《2005圣诞剧本选辑》

□ 短剧：《天使之夜》

□ 小品：《你为什么需要圣诞》

□ 小品：《爱在教会口难开》

□ 相声：《婚恋春常在》

□ 小品：《八等信徒》

□ 短剧：《十个童女的故事》

□ 快板：《福音》

□ 小品：《我给妈妈传福音》

□ 短剧：《小杰的圣诞礼物》

□ 表演：《一只小飞虫》

□ 小品：《糊涂热信徒二三事》

□ 小品：《无神宣传大会》

□ 小品：《假冒伪善的大财主》

□ 短剧：《窥探迦南》

□ 小品：《我要耶稣》

Merry Christmas!


短剧：《天使之夜》

回目录

下一篇

短剧：《天使之夜》

    这一个作品让人感到最有趣的是圣诞夜的主角变成了天使，会这样诠释圣诞夜的原因是希望能脱离教会传统的节目，以两位不太了解人情事故、上帝旨意的小天使着手，从一般人对於耶稣降生误解或不清楚的角度呈现，产生许多的笑料，再由天使长一一的解答，让观众能够在欢笑中认识上帝差派独生爱子来到世上的心意，并在圣殿的献祭中，点出耶稣将要为世人的罪而舍命。音乐的使用最好是以现场演唱的方式。天使的服装除了天使长外，另二位天使可以现代一点，超脱出一般天使的样貌。

剧情摘要

    天使长带着两个小天使，一个是爱玩天使，常常因为贪玩而误了办正事，一个是结巴天使，他只要一遇到人类就会紧张的说不出话来。他们要去告诉世人：救主即将降临。

时　　间：耶稣降生前十个月至降生后七天。
地　　点：马利亚家中、约瑟家中、伯利恒、旷野、圣殿。
道　　具：牧羊的杖、玩具小马、马槽、婴孩、乳香、没药、黄金、礼物、星星。
人　　物：天使长、爱玩天使、结巴天使、
          牧羊人（3人）、博士（5人）、马利亚、约瑟、老板娘、西面。
现场演唱：小诗班（四人左右）

第一景：马利亚家

    曲　　目：《有一子为我们降生》——(歌曲唱完三位天使上)

    天 使 长：快一点，等一下迟到了就有你们好看了！
    爱玩天使：急什么！反正她又跑不掉！
    结巴天使：对啊！

    天 使 长：这一件事情可是关系到未来人类的整个发展与命运的！
    爱玩天使：那关我们什么事？我们又不是人类！
    天 使 长：你知不知道我们是什么？
    爱玩天使：是天使！
    天 使 长：天使是做什么用的？
    爱玩天使：天使就是有翅膀，长得很帅(美)，供大家参观娱乐的！
    结巴天使：乱讲话！你当天使多久了，怎么连这个也不知道！

    天 使 长：好极了！还是由122117386号天使来和大家解说一下！
    结巴天使：天使是一个灵！他是超越肉体的，没事飞来飞去接CASE！
    天 使 长：我真是倒楣！怎么会带你们两个出来！连自己是什么都不知道！天使都是服役的灵，是要服务人类的！所以人类要是过得很好，我们的生活就会很悠闲，如果一天到晚都是纷争的话，那我们不是会忙死吗！
    爱玩天使：对！所以这件事情一定要快一点办成！
    结巴天使：为了我们天使的未来！一刻都不能延迟！走，快点上路吧！
    (爱玩天使、结巴天使一起作一个准备飞翔的动作)

    爱玩天使：到了！
    结巴天使：怎么这么快！
    爱玩天使：你忘了我们是天使吗？
    结巴天使：对对对！
    天 使 长：那就是马利亚了！你们快一点把上头交代要说的话说一说！
    爱玩天使：我有带稿子！来来来！好！你去念！
    结巴天使：不行，我每次和人类说话我就会结巴，看到他们我就会害羞！
    爱玩天使：没关系，一回生二回熟！多说几次就好了。
    结巴天使：我真的不行。
    爱玩天使：你没问题，我最爱看你结巴的样子！(二人开始吵架)
    天 使 长：好啦！一点天使的样子都没有，要是被人类看到你们这个样子，我看以后你们的日子就难过了，122117386号天使！也该是你操练的时候了！
    爱玩天使：师父英明！师父英明！师父英明！
    结巴天使：好吧！
    爱玩天使：(假装诚恳)加油！我们会为你祷告的。神啊！请你赦免他接下来要做的事情！

    (结巴天使出现在马利亚面前，场景喷雾。)
    马 利 亚：是天使，有天使出现了！
    结巴天使：蒙……大……恩……的……女……子。
    (因为紧张发出听不懂的怪声音。)
    马 利 亚：这是什么声音，我听不太懂！莫非这就是天使的语言，真的是凡人不能了解？
    天 使 长：乱七八糟，我来说好了！马利亚不要怕，你在主的面前已经蒙恩了。你将会怀孕并生下一个儿子，你要给他取名叫耶稣。
    爱玩天使：一定要取这个名字，不能乱取。
    天 使 长：上帝要把他祖先大卫王的宝座给他，他要做王到永远！他的国也没有穷尽！
    马 利 亚：我还没有出嫁怎么可以发生这种事情。
    爱玩天使：对！对！对！你有没有念错？！
    结巴天使：这种事情不太好吧！我想还是让她先结婚然后再生子比较好哎！
    天 使 长：你们两个闭嘴！你们哪里晓得上帝所要做奇妙的工作，他的意念是高过我们的意念，他的道路是高过我们的道路！
    天 使 长：(对马利亚)抱歉！圣灵要降临在你身上，至高者的能力要荫庇你。因此你所生的婴孩，必称为神的儿子。因为出於神的话，没有一句不带有能力！
    马 利 亚：我是上帝的使女，情愿照他的话成就在我的身上。

    曲　　目：《我心尊主为大》
    (三位天使下，场上只留下一光区，马利亚独自一人安静的祷告，在旁有一位舞者以象征她心境的方式舞蹈。)

第二景：约瑟家
    天 使 长：你看看你们干的好事，说什么休息一下就好，一休息就休息了十几天，结果重要的事情到现在都还没办好！
    爱玩天使：这也是没有办法的事情？祷告的人实在太少了！我工作起来都没有动力！
    结巴天使：我说起话来都说不清楚！
    天 使 长：你看看现在马利亚怀孕的事情传到她的未婚夫那里去了！听说他要把马利亚休掉！
    爱玩天使：什么？
    结巴天使：那……我们不就完蛋了吗？
    天 使 长：所以还不快走！
    结巴天使：那我们要快一点走！
    爱玩天使：到了！
    结巴天使：这么快！
    爱玩天使：因为我们是天使，所以速度当然快！
    天 使 长：他就是约瑟！
    爱玩天使：去说吧！没问题吧！
    结巴天楚：没问题！休息这几天我练很久了！(走过去发现约瑟在睡觉，又走回来)我不习惯和睡觉的人说话！
    天 使 长：你就进入他的梦中去说也是一样的！
    结巴天使：我懂了！天使要学的技术还真多！我要进去了！
    结巴天使：进！(一阵烟雾，他又开始紧张说不出话来)大……卫……的……子……孙！
    约　　瑟：天啊！我和上帝的关系这么好，怎么会做恶梦！
    天 使 长：算了！算了！还是换你去好了！
    爱玩天使：看我的！——进！(像阿拉丁神灯的方式出场)哈！哈！哈！哈！我是天使2833号，我要告诉你……
    天 使 长：算了！算了！还是我来好了！真是一代不如一代！大卫的子孙，约瑟，不要怕，只管娶过你的妻子马利亚，因她所怀的孕是从圣灵而来的。你要给他取名叫耶稣。
    爱玩天使：耶稣这个名字的意思就是“他要将他的百姓从罪恶中拯救出来！”
    结巴天使：或是称他为“以马内利”，就是神与我们同在的意思！

    曲　　目：《小伯利恒歌》
    (舞台的前方用默剧的表现方式呈现出：约瑟听完话就醒来，娶了马利亚，并在马利亚怀孕接近生产之时，带她回伯利恒！来到一问客栈前，约瑟让马利亚坐在一颗石头上休息，随即便去敲门。)

第三景：伯利恒的店家门口
    老 板 娘：来了。
    约　　瑟：请问一下你们还有没有住宿的地方。
    老 板 娘：没了。
    约　　瑟：等一下！等一下！请你帮帮忙！！我妻子快要生了！
    老 板 娘：没有！没有！大家为了要配合政府的人口统计，每个人都从外地赶回来，怎么可能有空房间。你去看看别家好了！
    马 利 亚：怎么样？
    约　　瑟：都客满了！你还好吧？
    马 利 亚：还好！
    约　　瑟：我们就在这里休息一下！
    马 利 亚：好！

    (爱玩天使、结巴天使上场)
    爱玩天使：说时迟那时快！我们又来了！
    结巴天使：我们是要来见证万王之王万主之主的降临！
    爱玩天使：不得了了，万王之王现在已经要出生了，居然连个降生的地方都没有！
    结巴天使：这是我们的时刻了！
    爱玩天使：哇哈哈！马利亚！现场的观众你们想看我们俩变什么！
    结巴天使：要什么有什么！变什么是什么！
    爱玩天使：那我先变一个医院妇产科……
    结巴天使：那时代有医院？
    爱玩天使：外加总统病房！
    结巴天使：总统病房都出来了！
    爱玩天使：200位当今最红牌的妇产科医生！
    结巴天使：红牌j？你这样说，医生好像酒店的小姐！
    爱玩天使：3000位年轻貌美的护士！
    结巴天使：这又不是在选嫔妃，而且生一个孩子哪用得到这么多医生护士？
    爱玩天使：这是场面！有没有用不重要，重点是把场面作起来！
    结巴天使：把炒面作起来……炒面？
    爱玩天使：是场面！不是炒面！以后跟着我多学着点！注意了！我先把人变出来！变(指台下的观众)，数一数是不是有3200位！
    结巴天使：(假装在数观众)3192、3197、3198、3199、3200……刚刚好！你真是厉害！
    爱玩天使：现在我要把医院变出来！看我的……
    天 使 长：(打爱玩天使)你在做什么？
    结巴天使：报告师父！他在变魔术！
    天 使 长：变什么？
    爱玩天使：师父我跟你说，我们看见耶稣快要降生了！你看看这里！居然连一个住的地方都没有！所以我打算帮马利亚和耶稣变一间妇产科医院，让他们舒服一点！然后再多变一些医生护士，我们就把这个场面给做起来了！
    天 使 长：那你以后一定很忙！
    爱玩天使：为什么？
    天 使 长：以后你服事这个万王之王，是不是还要帮他变出贵族双语幼稚园、森林小学、明星学校，长大后还要变车子、房子、妻子、儿子、金子、鞋子、袜子、裤子、帽子、桃子、李子……最后再变一个总统府给他。
    爱玩天使：(想一想)那我们真的是会很忙！
    天 使 长：你是白痴吗！
    结巴天使：师父骂的是！
    爱玩天使：耶稣是来世上享乐的吗？如果是，他待在天上就好了，下来做什么？
    结巴天使：师父教训的是！　　！
    爱玩天使：这是一个很好的问题，我们大家回去想一想！
    天 使 长：等一下！这些医生护士你打算怎么辨！
    爱玩天使：变回去！看我的厉害，把所有的人变不见！变！(把自己的眼睛和结巴天使的眼睛遮住)
    结巴天使：果然看不见！好厉害的法术！
    约　　瑟：你再忍一忍！
    马 利 亚：啊！我恐怕是快要生了！
    约　　瑟：这怎么办才好！(回去找老板娘)求求你帮个忙！我的妻子快要生了！你可不可以空一个房间给我们！　　！
    老 板 娘：我不是说过我已经没有空房间了吗！你快一点走开！
    约　　瑟：求求你！
    (老板娘正要把门板上，天使长使了一个魔法)
    老 板 娘：好吧！可是只剩下马槽可以用！
    约　　瑟：没关系，有就好了！(约瑟扶着马利亚入内)
    天 使 长：(对爱玩天使)你先去通知一些该通知的人，准备迎接救世主的降临！
    结巴天使：好兴奋喔！这真的是历史性的一刻！
    天 使 长：是啊！你看看在旧约有多少处预言圣婴的降世，一直到现在终於要实现了！人类的历史终於要改变了！
    结巴天使：师父我想进去看看这历史性的一刻！
    天 使 长：进去吧！

    曲　　目：《马槽歌》
    结巴天使：师父！师父！恭喜！恭喜！生了！生了！
    天 使 长：恭喜什么！孩子又不是我的！是男的吧！
    结巴天使：不是！是公的！
    天 使 长：什么公的！
    结巴天使：旁边有一只母马生了一只小公马！师父你看！(拿出一只道具小马)
    (老板娘声音从后面传出：生了！生了！是一个男孩子，好可爱！)
    结巴天使：师父这次是真的生了，进去看看好不好！
    天 使 长：(犹豫一下)好！我们进去看！
    (同上一首歌曲继续的演唱)

第四景：旷野
    爱玩天使：睡了一觉起来，奇怪！我记得好像有一件很重要的事情要做，算了！找看看有没有什么乐子！玩吧！
    牧 羊 人1：我觉得我们再这样子牧羊下去也不是办法！
    牧 羊 人2：那你说要怎么办？？
    牧 羊 人3：除了牧羊之外，我实在不知道我能做什么？
    牧 羊 人2：我们只了解羊，但了解羊能做什么事情？
    牧 羊 人1：对！就是羊！我们可以做一些有关羊方面的工作。
    牧 羊 人2：羊方面的工作就是牧丰嘛！
    牧 羊 人1：我们可以卖羊奶，卖羊肉串……
    牧 羊 人2：卖羊奶粉！
    牧 羊 人1：卖羊肉堡！
    牧 羊 人2：卖丰肉羹米粉！
    牧 羊 人3：卖羊羹，小羊羹！
    牧 羊 人2：卖羊入虎口！
    牧 羊 人1：那是句成语。
    牧 羊 人2：那我们就卖成语。
    牧 羊 人3：我们可以写对联！
    牧 羊 人1：对你个头！
    爱玩天使：卖亡羊补牢！
    牧 羊 人1：成语不能卖！
    牧 羊 人2：我又没有说什么！
    牧 羊 人3：我也没有说话！
    牧 羊 人1：那我怎么听到有人说卖亡羊补牢！
    牧 羊 人2：我也有听到！
    牧 羊 人1：不是你说的！
    牧 羊 人3：不是！
    牧 羊 人1：也不是你说的！
    牧 羊 人2：不是！
    牧 羊 人1：那一定是听错了！
    爱玩天使：卖洋洋得意！
    牧 羊 人1：谁说的！
    牧 羊 人2：谁说的！
    牧 羊 人王：谁说的！
    牧 羊 人1：我没说！
    牧 羊 人2：我没说！
    牧 羊 人3：我也没说！
    (继续戏弄众牧羊人，让牧羊人吵起来！)

    结巴天使：师父！我就说怎么会去那么久！原来他在这里玩……
    结巴天使：师父，爱玩天使真是我们天使之耻！
    天 使 长：没关系看我的！(对指挥做了一个动作)

    曲　　目：《天使之歌》
    天 使 长：我报给你们大喜的信息！是关乎万民的！因为在今天大卫的城里，为你们生了救主，就是主基督。你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了！(诗班在此朗诵路加福音2章14节)
    牧 羊 人1：刚才和我们说话的是谁？
    牧 羊 人2：好像是天使吧！
    牧 羊 人3：他们说有一位救主已经为我们降生了！
    牧 羊 人1：那我们就往伯利恒去看看所成就的事情！
    牧 羊 人2：好！一起去！
    牧 羊 人3：大家一起走！可是我们还卖不卖小丰羹！
    (牧羊人下，站在一旁的三位天使走到舞台中间。)

    天 使 长：你真是误事大王！我交给你办的一点点事情，你居然都可以办成这个样子。
    结巴天使：师父教训的是！
    爱玩天使：我怎么知道……
    天 使 长：你说什么！
    爱玩天使：我不敢了！
    结巴天使：不是还有一群博　　士要见圣婴耶稣吗？
    爱玩天使：我知道，可是我找了很久都没有找到他们。
    天础长：你把星星拿出来用了吗？
    爱玩天使：对了！那个星星！很重要的星星，我忘了！
    结巴天使：师父我真是佩服你的气度，要是我的徒弟做出这种事，我早就受不了了！
    天 使 长：我……算了！快一点用吧！
    爱玩天使：是！

    (在舞台上方出现星星，来博士从观众席走上舞台，沿路问观众是否知道救世主降生的地方，忽然看见那一颗星星。)
    博　　士1：你们看！那一颗星星！
    博　　士2：那一颗星星！
    博　　士2：那一颗星星！
    博　　士4：那一颗星星！

    博　　士1：是那一颗星星吗？
    博　　士2：是那一颗星星吗？
    博　　士3：是那一颗星星吗？
    博　　士4：是那一颗星星吗？

    博　　士1：应该是！
    博　　士2：或许是！
    博　　士3：我想是吧！
    博　　士4：我想是！

    博　　士1：它开始移动了，我们快跟上！我们快去看看！
    博　　士2：我们快去看看！
    博　　士3：我们快去看看！
    博　　士4：我们快去看看！

    (走上舞台，在舞台上转一圈，婴孩的马槽移动到舞台中央，牧羊人从左舞台上。)
    牧 羊 人1：这应该就是救世主了吧！
    牧 羊 人2：我们快一点过去拜他！
    博　　士1：星星停在这，我想应该就是这里了！
    博　　士2：真的有一位婴孩。
    博　　士3：我想他一定就是救世主！
    博　　士4：我们还是问一下好了！
    博　　士5：请问这个婴孩的父亲是哪一位？
    约　　瑟：我就是。
    博　　士1：我们会来这是因为这孩子非常的特别！
    约　　瑟：我知道，因为这个婴孩是我的妻子接受圣灵怀孕而生的！
    博　　士2：真的！我们找祉找好久了！
    博　　士3：太好了！快一点把礼物拿出来I
    博　　士4：这是我们要送给圣婴的礼物！
    博　　士5：这里有黄金、乳香、没药送给孩子做礼物！
    曲　　目：《为爱降生》

第五景：圣殿的献祭
    爱玩天使：师父！约瑟要带耶稣来圣殿做什么？
    天 使 长：他要依照犹太人的律法，把耶稣献给上帝。因为律法上记着“凡头生的男子，必称圣归主。”
    结巴天使：师父！那个祭司怎么哭了！
    爱玩天使：他当了那么久的祭司还会哭，真不简单，要是我就哭不出来。
    天 使 长：你懂什么！
    结巴天使：师父教训的是。
    天 使 长：那个祭司名叫西面，是一个又公义又虔诚的祭司，他一辈子都在等待，盼望救世主的来临，现在终於被他等到了！
    爱玩天使：等那么久，是我也会哭出来！
    结巴天使：你这是什么天使！
    爱玩天使：师父，那个祭司要做什么？
    天 使 长：圣灵在他的心里面运行，他要预言耶稣长大以后的日子。
    西　　面：王啊！如今可以照你的话，释放仆人安然去世，因为我的眼睛已经看见你的救恩，就是你在万民前所预备的，是照亮外邦人的光，又是你民以色列的荣耀。(对约瑟、马利亚说)这孩子被立是要叫以色列中许多人跌倒，许多人兴起，最后你的心也要因为他而像被刀刺透！
    马 利 亚：你的意思是说……
    西　　面：时候到了你就会知道！他将会牺牲自己，成为世人的救赎！

——(END的音乐)——

问题讨论：
    一、耶稣降世为人的目的为何？
    二、先知西面预言耶稣将要被钉死，耶稣为我们受死是要解决人与神的什么问题？
    三、你觉得要信耶稣最困难的地方在哪里？

回目录

下一篇


小品：《你为什么需要圣诞？》

上一篇 下一篇

小品：《你为什么需要圣诞？》

主旨：说明人为什么需要耶稣，圣诞的意义。

剧中人及道具：
    小张：一个悲观的人，对生命灰心失望。——电视。
    陈光：一个肯定信仰的基督徒。
    兄妹二人：小朋友。——一大一小的橘子。
    夫妻二人。
    甲乙二人：同事。——手提公事包。

    （小张在看电视新闻。播音员报恶讯一则。请自选合适新闻）
    （小张转台。播音员报第二恶讯。）
    （小张再转台。播音员报恶讯第三则，还没报完，小张愤而起立，关闭电视。）

小张：我再也不要看电视新闻了，天天尽都是些坏消息！

    （陈光满面笑容地唱着《普世欢腾》进来。）

陈光：普世欢腾，救主下降，大地接他为王，啦啦啦啦……

    （小张很不以为然。）

小张：你在唱什么啊？
陈光：普世欢腾啊，因为耶稣来到世上。
小张：强颜欢笑！这个世界上啊，没有什么事值得欢腾的。
陈光：小张，你又怎么啦？
小张：怎么了？你只要看看新闻，你就会知道我在说什么。
陈光：哦！我告诉你，就因为我们的世界是这么糟，我们才需要圣诞。
小张：也许你需要，我不需要！
陈光：你也需要的。
小张：我绝不需要。
陈光：我不想和你辩论。不过，我有一个感觉，你并不知道你自己在说什么。
小张：笑话！我当然知道。我告诉你，我并不需要什么圣诞大餐，圣诞舞会，交换礼物，简直无聊嘛。
陈光：哎哟，拜托，是谁告诉你那是圣诞的意义。
小张：怎么？不对啊。
陈光：我跟你说，之所以全世界都在庆祝圣诞的原因，是因为圣诞的耶稣是为每一个人而生的。

（小张思索。）

小张：也为我吗？
陈光：也为你。
小张：我不需要。
陈光：先别急，你可以待会儿再决定你需不需要。我先让你看看这个。

    （陈光手指向舞台另边，一男一女小孩上来。两人手上各拿了一粒橘子。妹妹的橘子比较大。两人在比较之后，哥哥心生嫉妒，想要跟妹妹换，妹妹不肯，哥哥强行自妹妹手中抢过大橘子，把小的交在她手中。妹妹开始放声大哭，哥哥有点慌，随即辩称：）

    哥：妈！你看妹妹啦，她打人家，还要哭。

    （兄妹二人停格。）

陈光：小张，你刚才看到什么？
小张：（思考——慢慢说），我看到嫉妒、贪心、还有不诚实。
陈光：我们可以从小孩子的身上看见，人自幼里面就有些不好的东西。
小张：（听了有同感，点点头）这我同意。
陈光…这就是为什么我们需要圣诞！因为耶稣可以改变我们的生命。
小张：（思考）
陈光：好！我们再来看这个。

    （兄妹下台，一对夫妇上台。他们很快乐尽兴的样子。）

夫：今天天气真舒服，（很体贴的向妻子）你玩得开心吧？
妻：嗯！很开心。你好久都没有休假了，而且你也好久都没有带我出来玩。（撒娇地）
夫：我知道，我以后改进！（突然灵机一动）哎！我有个主意！
妻：什么主意？
夫：我们现在到爸妈家去，我们带他们去好好吃一顿，给他们一个惊喜！好不好？
妻：好啊！他们一定会很高兴的。我好爱你哦，大庆，你真是一个好丈夫。
夫：我们带他们去牛排馆吃丁骨牛排。
妻：牛排？（神色不对）我爸最讨厌吃牛排的呀！
夫：（有点不好意思），不是啦！我是说我爸哎！
妻：（恍然大悟，脸色一变）哦！我就说嘛，你什么时候变成这么孝顺。
夫：你这是什么意思？
妻：什么意思？我问你，你什么时候可以多为“我”爸妈多想一点？你多久没有请他们出去了？
夫：你又不是不知道我近来很忙，而且你也经常回去看他们啊？
妻：所以，你就可以完全把他们置之度外，是不是？
夫：我求你好不好，小芬！告诉你，我跟你爸妈实在没什么话说。
妻：哦，你以为，我跟你爸妈就很有话说是不是？我才不喜欢跟他们在—起呢！
夫：你这个人真奇怪，你为什么不能对别人多有一点兴趣，整天我怎么样，我怎么样。
妻：哎！你这话说得太好了，我这正要对你说：你什么时候可以少想一点自己，多为我想一想？
夫：筒直不可理喻。
妻：我是不可理喻，我是神经病，我才会嫁给你这种人。
夫：（向观众）我真不知道当初怎么会跟她结婚！

    （夫妻停格。）

陈光：你刚才看到了什么？
小张：人的爱是有条件的！人是自私的。
陈光：所以，我们需要圣诞！因为耶稣可以帮助我们真正的彼此相爱。
小张：（略为折服）也许！
陈光：我希望你能更确定。来，看看这个。

    （夫妻下台，二男士提公事包上来。）

甲：你说什么？罗凯要升业务经理了？
乙：是啊，我觉得他是最佳人选。
甲：最佳人选在这里！（拍拍胸膛）
乙：不过他比你经验丰富哦！
甲：经验丰富？他呀！脑筋太死，太古板！而且，他太老了，没有冲劲。
乙：拜托，他有多老？
甲：不管怎样，我就是觉得他没有那个能力，你等着瞧，不出三个月，我要让他下台鞠躬。
乙：你在说什么啊？
甲：我要让全公司的人知道，真正能够胜任业务经理的人，其实是我——王大力。
乙：你好像有什么计谋啊？
甲：切！说得那么难听。兄弟，为了要出人头地，总得要动动脑筋嘛！

    （二人下。）

小张：有所领悟地……所以，我们需要圣诞。
陈光：为什么？
小张：因为我们的里面有丑陋的骄傲、苦毒、害人害己的念头。
陈光：小张，你想通了！
小张：陈光，我可不可以问你一个问题。
陈光：你说。
小张：耶稣真的会改变一个人的心吗？
陈光：他改变了我。
小张：哦！所以你的人生好像充满了希望和力量。
陈光：对啊，所以我刚才在唱“普世欢腾”啊。
小张：所以你觉得人类是有希望的？
陈光：当然！在基督里，每一个人都有希望。耶稣的降生带给全人类重生的希望。
小张：我想，我也需要圣诞。（转向观最）各位朋友，还有你哦！

    （二人下台，边唱：“普世欢腾，救主下降，大地接他为王。啦啦啦……）

——剧终——

旁白：世人都犯了罪，亏缺了上帝的荣耀，如今蒙上帝的恩典，因基督耶稣的救赎，就白白地称义。（罗马书3章23节）

回目录


小品：《爱在教会口难开》

小品：《爱在教会口难开》

剧本构思：

    本剧是由某人少年时真实的经历改编而来的，他高中三年级的时候去教会，听说就是为了去教会看漂亮的女生，在教会中常常提出一些让牧师哭笑不得的问题。在一次偶然的机会中参加教会的祷告会，知道了教会的人在他还没有来教会以前，他们已经为他祷告一年了！他深深为这个而感动，於是决定要好好认识这一个信仰！

    写这一个剧本，希望达到的一个最大的效果，不是讨论生命的价值或问题，而是很单纯的让人觉得教会实在是一个有趣的地方，使人愿意去教会走走！

剧情摘要：

    热闹的圣诞节前夕，阿得与阿飞在教会门口，假装等公车，故意巧遇阿得心仪已久的女孩萍萍。在阴错阳差的状况下，他们居然混进了教会。他们假扮信主多年的基督徒，并邀请萍萍到教会玩，在假扮的的过程中是错误百出，可是他们居然成功了！这……剧本是怎么编的！

时闻：圣诞节的前几天。
场景：这是一个发生在教会门口的爱情故事，但在空间运用上，必须有两个空间，一个是教会的门口，另一个则是在教会内。因此可以现有教会的空间作运用！
道具：大哥大、圣诞节装饰品、笔。
人物：阿　　得：一个感性好奇的男孩，喜欢追求时尚玩意儿，阿飞的死党。
      阿　　飞：在校学生，小时候去过教会。
      萍　　萍：单纯的女学生，对基督教有兴趣。
      牧　　师：一个小教会里纯朴的负责人。
      信徒数人：一群在教会活动的人。
      某　　人：(此人物非属必要)

节目开始：
    阿得：(手拿大哥大)是！是！陈老板，那我们就这么说定了，3000万！好！再见！ (换一只手拿大哥大，情绪迅速改变)小青，虽然我们不能在一起，但是……但是我会永远记得你(再换一只手拿大哥大，情绪又迅速改变)我跟你说，你不要不知好歹，等一下我叫我兄弟给你好看，怎么样怕了吧！
    阿飞：你别玩了好不好，装了一个大哥大又没人打电话给你，自己玩得那么高兴！你去买一个水壶就好了，干嘛买大哥大！
    阿得：这是做人的行情，你知道吗！老大，你确定还要再等下去吗？我觉得……
    阿飞：放心啦！我相信她一定会来的，我观察她已经很久了，我知道她每天都会经过这个地方，你知道吗？她最近换了一个新发型，那个样子……(开心的样子)
    阿得：可是，老大，这教会里面的人一直在看我们哩！　　(恐惧的样子)
    阿飞：放心啦！他们人都很好啦！更何况，我小时候也去过教会呀！
    阿得：真的啊！那你现在呢？
    阿飞：现在哪有时间啊？我玩都不够呢！
    阿得：那要不要趁这个空档，我们进去拜一拜？
    阿飞：笨喔！这又不是庙，还要给你拜一拜咧！(突然发现)哎，来了，来了。(整理服饰)

    (萍萍自左舞台上场)
    阿飞：嗨！
    萍萍：嗨，你是……
    阿飞：我是三年甲班的飞哥啊！
    萍萍：飞哥？菲哥？喔，你就是那个阿飞嘛！
    阿飞：对对对，我就是阿飞。
    阿得：我叫阿得，你好，请多指教。　　(夸张的恭敬有礼状)
    萍萍：哪里，哪里。我叫萍萍，你们好。
    阿得：萍萍啊，我老大今天可是特地在这边等……(被阿飞止住了)
    阿飞：等公车啦！公车比较省钱啦！
    萍萍：公车？可是这边有公车吗？
    阿飞：有呀！这是新开的路线538，今天是第一天启用。
    阿得：对对对，538，我三八啦！
    萍萍：你在这间教会聚会啊？哇！好漂亮唷！是在准备圣诞节吗？
    阿得：不是啦！我老大小时候去过……(被阿飞打)
    阿飞：他是说我小时候就在这间教会长大的。
    萍萍：真的啊？
    阿得：(懂了)喔，对！我们老大从小就在这教会长大的，不管是牧师、神父、师母、长老等教会里的兄弟姊妹，他都认识，不但如此，这些年长的还是看着他长大的咧！
    阿飞：(苦笑的样子)对，对，教会的人都对我很好……
    阿得：对！不但如此，那个什么教宗……万宝路十二世还来探望过我们飞哥咧！
    萍萍：哇！好棒喔！说真的，我觉得教会里的人似乎都好像很不错，而且诗歌都很好听，我虽然没去过教会，但是我其实有一点想成为基督徒。
    阿得：这要入会的事情，你就交给我们飞哥，由他出面来帮你摆平。我跟你说，一次搞定，而且可以终生免年费外加荣誉会员。(阿飞打阿得)
    阿飞：他最爱乱开玩笑了！
    阿得：对！对！我只是在开玩笑，其实他没那么厉害。
    萍萍：那你们能不能带我参观一下教会？
    阿飞————不能！
        ：(同时)　　　(两人互看，阿飞对阿得使了一个脸色)
    阿得————好！
    阿飞：(故作悲伤状)事情是这样的，今天早上这一间教会的牧师刚刚过世。
    萍萍：怎么会这样！
    阿得：我和阿飞都很难过，我们今天来其实是希望能见他最后一面。(对阿飞使脸色)
    阿飞：是。
    阿得：所以我们今天不能让你进去，因为……(努力想一个原因)，因为……这会造成更大的不幸！所以我们最好还是去唱KTV。
    萍萍：会造成什么样的不幸？！
    阿得：(继续努力想)因为如果陌生人去看牧师的尸体，(故作恐怖状)牧师就会活过来，而且变成酷斯拉(自己玩得很高兴，装出酷斯拉的样子)。

    (牧师进，随后有一个信徒跟上)
    信徒：(手上拿着装饰圣诞节的饰品)牧师，这个我就贴在左边的墙上。
    牧师：好，没问题！你们觉得差不多就好。
    阿得：你是牧师？
    牧师：是啊！
    阿得：这间教会的？
    牧师：是啊！
    阿得：不是从别间教会今天早上才调来的？
    牧师：不是！
    阿得：(尴尬地看着另两个人)你看教会多好，死人都会活过来，听说当牧师的要死9次才会死。
    阿飞：好了，你不要再乱说话了！
    牧师：咦？你们三个要进来吗？可以来看看我们布置圣诞节的会场唷！
    阿飞：牧师，我们是……不是，我们只是……
    牧师：阿飞，这两位是(阿飞惊讶的表情)……
    阿得：牧师你好，我叫阿得，是阿飞的好朋友。
    萍萍：牧师你好，我叫萍萍，是……是他们的朋友。
    牧师：哇！那很好啊！进来吧！欢迎你们。
    (四人准备进场，牧师与萍萍先退下)

    阿得：牧师认识你？
    阿飞：我不知道，我已经很久没来了，而且这个牧师我也不认识。
    阿得：哇靠！现在的牧师真厉害，看脸就知道名字！
    阿飞：好了，你不要乱说话，等一下进去你要想办法替我制造机会。
    阿得：你想和牧师谈什么？
    阿飞：(打阿得)是萍萍！我和牧师有什么好谈的！(二人退出场)

    (灯亮，四人进)
    萍萍：哇——里面也好漂亮唷！
    牧师：那是因为圣诞节快到了，才会有这么多装饰，平常的时候，这个会堂可是朴素得很。
    萍萍：不会呀！可以想像，平常朴素的样子也是很温暖的感觉。
    阿得：对呀！圣诞节啊！就像外面大拜拜一样吧？(被阿飞打)
    阿飞：一样个头啦！萍萍啊，你不要听他乱讲，圣诞节是个很棒的节日喔，每年到了这一天，教会就会张灯结彩，为的就是庆祝……庆祝……庆祝一下圣诞节，每年到了这一天，就会有唱诗歌、发糖果、圣诞老公公……(没有人听他说话，显得很尴尬)
    萍萍：那这个是什么啊？
    阿得：这是奉献箱，如果你要求什么事情，你就要奉献一点钱，如果事情比较大条一点，你就要多奉献一点，反正奉献越多越灵啦！(被阿飞打)
    阿飞：你以为是在投自动贩卖机喔？
    牧师：这奉献是针对基督徒所设立的，如果你还不是基督徒或是对於奉献的意义不了解，就可以不用奉献。
    阿得：喔，原来是这样，真好，这个信仰不错，只要你不要去了解一些重要的事情，就可以不用缴钱，牧师你千万别告诉我们奉献的意义。(被阿飞打)
    牧师：好啦！我要去看看诗班练歌练得怎么样了，你们就留在这里好了，等一下会有大姊姊来招呼你们的。对了，礼拜五晚上的团契，阿飞别忘了过来喔！
    阿飞：喔，好。
    (牧师退出场)

    (三人尴尬了一下，阿飞向阿得作了个暗示)
    阿得：我决定要去跟牧师练歌了，想我KTV天王必定能对诗班有所帮助的！走！(阿得退出)

    (剩下二人，彼此都有点不好意思)
    萍萍：呵呵呵……
    阿飞：呵，可呵……
    萍萍：礼拜五的团契是作什么的？
    阿飞：嗯——嗯……嗯，你过来就知道了。
    萍萍：嗯……(又想到)那你每个礼拜都过来吗？
    阿飞：嗯……嗯……我以后(“以后”这两个字特别小声)每个礼拜五都会过来！
    萍萍：今天晚上的节目有什么？
    阿飞：有很多，有诗歌、戏剧、交换礼物，还有……还有很多。
    萍萍：那你今天有没有表演？
    阿飞：(犹豫了一下)有！
    萍萍：真的，你表演什么？
    阿飞：我……你晚上来就知道了！
    萍萍：真的！
    阿飞：真的，很特别的节目！
    萍萍：我觉得教会好像真的很好，一群人在一起，每个人看起来都好开心，唱的诗歌又很好听，我也有一点想成为基督徒。下一次，有那个什么团契的时候，你找我一起来好不好？
    阿飞：好，可是我没有你的电话！
    萍萍：我告诉你，你记下来，22479487。
    阿飞：我……(找笔)你等一下(冲下场)　　。
    萍萍：我先回家吃饭，我们晚上见！(退下场)
    阿飞：等一下，你的电话号码！(街上场，发现她已经不在了)可恶！差一点就有她的电话了！ 22499847，不对！ 22477949，也不对！
    阿得：太好了，我决定要参加教会的诗班，师母说我的声音是非常有特色。
    阿飞：特别烂！
    阿得：你不懂，只有师母了解我的实力，我要用世界最有磁性、最有魅力的声音来唱这里的诗歌……喂，喂！你有没有在听我说话啊？
    阿飞：22475487，啊？什么事啊？
    阿得：唉，算了，算了，走吧！
    阿飞：我晚上还要再来。
    阿得：我已经加入诗班，他们说不能没有我！
    阿飞：好，那我们一起过来！
    阿得：太好了！对了，牧师怎么知道你叫阿飞啊？
    阿飞：这我怎么知道？我晚上要穿什么衣服来？
    阿得：依你整个人的气质风度，恐怕要穿燕尾服！
    (二人笑着退场)

    (以下这段可有可无)
    (牧师与某人上场)
    某人：牧师，那个人是谁？为什么你好像认识他啊？
    牧师：他啊？他就是我们教会黄姊妹的儿子。
    某人：喔，他就是我们一直为他祷告的阿飞啊？
    牧师：是啊！你觉得他跟我们黄姊妹像不像？
    某人：像啊！像极了！简直就是同一个模子做出来……
    (灯渐暗)

——剧终——

问题分享：
1．请分享第一次去教会的经验与感受。
2．看完这一出戏，你觉得教会是一个什么样的地方？
3．牧师为什么要为阿飞祷告？他们祷告的动力为何？


相声：《婚恋春常在》

相声：《婚恋春常在》

甲：好久未见面啦,咋地“人比黄花瘦”了？

乙：家里“战斗洗礼”的。

甲：两口子闹别扭，日子可不好过。

乙：是啊，天天过年。

甲：还不算太糟嘛。

乙：啥呀，度日如年。

甲：我说呢，这么个“天天过年”。

乙：以前我俩咋看咋可爱，可现在咋瞅咋不顺眼。你说这咋的？

甲：追求的时候，意乱情迷，雾里看花，缺点都当优点，“情人眼里出西施”嘛。到手了，心明眼亮，原形毕露，那优点也成缺点了，“方识庐山真面目”也。

乙：哇，你辩证法学得绝了。今儿个我可遇见“高人”啦，还望“指点迷津”：究竟婚姻是不是爱情的坟墓？

甲：当然不是。只有爱情死了，婚姻才成坟墓。

乙：你说她为啥不满意？我没“包二奶”，烟酒早已戒，下班往家跑，工资不独揣，从未打太太……

甲：这是最起码的，没啥了不起。

乙：可是，她嫌我不做饭，不弄孩子。我上班挣钱多辛苦！再说，这都是女人家干的活儿。

甲：这是“夫权思想”。你不想想太太也上班呀。古人云，“大丈夫不能扫庭院，何以扫天下”？

乙：又嫌我情人节不送她玫瑰了，也不买生日礼物啦。

甲：女人跟男人不一样，生性多情。

乙：都老夫老妻了，还浪什么漫呢。

甲：但必要时，还是要“表示表示”的。证明她在你心中的位置。

乙：这不明摆着吗，她已经是我的“太座”了。

甲：远不够哇。爱无止境。老婆是本“书”，可有念头儿啦。

乙：（唱）“读你千遍也不厌倦，读你的感觉象春天”。这是热恋唱的，现在看“书”，很快就盹，“感觉象冬眠”，不新鲜，不刺激啦。

甲：没有新意，要创造新意，这是婚姻春常在的秘诀。

乙：还“秘诀”呢，她连话都嫌我不会说了。有回散步，遇到小水洼，我俩就绕过去。不料她生气了：“谈恋爱时，你会抱着我过去的。”

甲：吓，你当时够“猛”的。

乙：我说“你现在体重都翻番儿了，我也不能偷偷练举重了，咋，抱得动？”这下更火了，“你嫌肥爱瘦，想再找个苗条的？”

甲：啊呀，你不能小胡同里赶猪。

乙：啥意思？

甲：“直来直去”。女人最忌讳“胖”字，哪壶不开你提哪壶。

乙：你说这在外受气，“见人只说三分话”，对内再小心翼翼，“未敢全抛一片心”，不累死了？

甲：内外固然有别，但也不能伤媳妇的感情，朝她撒气。“话说得合宜，就如金苹果在银网子里”。

乙：自家人还用“装相”、“客套”吗？

甲：男人常犯的错误，就是以为大毛病没有，小凶就可以不拘，放任自流了。岂不知“量变到质变”，生米虽然做成熟饭了，可熟饭也会馊的。

乙：还以为结婚后，“王子和公主从此过着幸福美满的生活”呢。

甲：那是童话。从恋人到配偶，是“万里长征走完了第一步”。

乙：天哪，才“一步”呀，我已经快累瘫了。唉，还是“围城”那话，婚姻是“城外的人进来，城里的人想出去”。

甲：嗳嗳嗳，“老九不能走”！这婚姻乃上帝设立的：人要离开父母，夫妻连为一体。

乙：是啊，我也寻思：夫妻信了主，就该象圣经里所说，耶稣上了船，风浪就止住了。结果呢，“涛声依旧”，还外加了“属灵的争战儿”。

甲：什么是“属灵的争战儿”？

乙：就是用圣名词开战。她形容我忽而如天使，嘘寒道暖，忽而如魔鬼，瞪眼扒皮……

甲：你那驴脾气，得赶紧改！

乙：有次她实在受不了啦，竟嚷“就是找个魔鬼，也比嫁你强”。

甲：忍无可忍了。

乙：我不示弱，“撒但不会娶你，律法规定，近亲不能通婚”。

甲：针尖对麦芒，互不相让。我看，你们还是没学懂神的话。

乙：谁说的，我“急用先学”，有些经句滚瓜烂熟，（唱）“该出手时就出手，风风火火闯九州”。张口就来的是那句——

甲：丈夫是妻子的头，妻子当顺服丈夫。

乙：对！咦，你怎么知道的？

甲：这也是我过去常用的“杀手剑”。

乙：嘿，咱是“一个战壕里的战友”哇。可是你猜她咋回答，“你是头，可我是脖子，头得跟着脖子转达”。这不是胡搅蛮缠嘛？

甲：圣经不是用来打架的。人这不服你以经文压人。况且你断章取义，完全不提神还说了：丈夫要爱妻子，如同爱自己的身子。

乙：可我也不爱自己身子呀。

甲：我不信。

乙：你问她去。我不天天洗澡——麻烦；也不修边幅——潇洒。

甲：不爱干净，难怪老婆抱怨唠叨！

乙：其实我俩呀，打内心里都盼着和和美美，像戏里唱的，（唱）“你耕田来我织布，我挑水来你浇园。寒窑虽破能避风雨，夫妻恩爱苦也甜。你我好比鸳鸯鸟，比翼双飞在人间”。

甲：好！

乙：好啥呀，咋就进不了“状况”呢。

甲：责任在“头”。你呀，先去掉“大男人主义”。

乙：习惯成自然，改很困难。

甲：世上无难事，只怕有心人。只要爱心够，就能成良人。

乙：行，我试试！战略上藐视困难，战术上可得重视它。你能不能面授点“兵法”啥的给我？

甲：可以。“坚持四项基本原则”，走基督化的婚姻道路。

乙：“四项原则”听起来象标语口号。

甲：第一项基本原则，爱。一味地爱。

乙：可那节骨眼儿上，我们实在爱不起来时……

甲：想想耶稣因为爱我们，为我们死在十字架上了，就朝这爱看齐！爱能使你原谅对方的一切过错。

乙：嗯，爱是圣经总纲，纲举目张。

甲：第二，忍。一味地忍。

乙：可那节骨实在忍不住时……

甲；想想耶稣赴刑场所默默忍受的屈辱，就冲这忍看齐，凡事包容，不轻易发怒。

乙：也是，夫妇间没法论理，爱是恒久忍耐。

甲：第三，恕。一味地恕。

乙：可有时候我们实在饶恕不了对方……

甲：想想耶稣求天父赦免钉他之人，就向这恕看齐！宽于待人，不计算人家的恶，原谅是爱的最终形式。

乙：如主祷文所说：免我们的债，如同我们免了人的债。

甲：第四，哄，一味地哄。

乙：啊？！又不是小贝贝了。

甲：怎么不是？你俩彼此没少昵称了“宝贝儿”吧。你要象哄闺女似的待她，她要象哄儿子似的待你。

乙：“过家家”呀，全当是孩子耍赖撒娇了。

甲：对，baby半夜哭闹，你能跟他讲理“真讨厌，明天我们还得上班”，而不管他吗？

乙：不能，得乖乖地换尿布，喂奶，哄他。

甲：对啦。你注意过没，大陆习惯两口互称“孩子他爸爸”，“孩子他妈妈”，人家港台却把前仨字省了。

乙：噢，对，简化成（模仿台湾国语）“爸爸”，“妈妈”啦。

甲：正是这理儿。角色一调换，一切就都结了。

乙：哎呀，真看不出你人生哲学的道理这么多。

甲：唉，结婚久了，有了神的光照，人都会变成哲学家的。

乙：人说“不结婚不知道大事情”，我俩“昏”（婚）了好几年，白过了。

甲：“而今迈步从头越”吧。

乙：承蒙你点化，授与“爱、忍、恕、哄”四大“绝招”，回去速速一试，看灵验与否。

甲：“克己斗争，一抓就灵”，保你能战胜自己。

乙：只要有神的爱，就没有不和睦的夫妻，就没有难为的家。

甲：对！

合唱：“每个人爱好，家就有甜蜜，每个人宽恕，家就有幸福。让爱天天住你家，让爱天天住我家，不论日夜，秋冬春夏，全心全意爱我们的家。”

（完）

转载于《海外校园》今选本第三卷 3 期


小品：《八等信徒》

小品：《八等信徒》

人物：闲谈、不留心、跟班、打扮、要睡、迟到、生命、传道人

剧情：现在的信徒一个接着一个来做礼拜，我们看看他们的情况，是怎样敬拜神的。（每个人身上有大字显示各身份）

生命：（上场）唱《乐守圣日歌》（并扫地、端凳）

闲谈：我的名字叫闲谈，有人讲话就要搭，台上讲道我也讲各样闲事都要插，真正福音传不来，戏笑闲谈算头栏。

不留心：我名叫做不留心，时常听道不认真，坐下听道心就散，想自安心实在难。（独白）有一次神的仆人讲到推雅推喇教会，我当是推(杀)鸡推(杀)鸭教会。还有一次，传道人讲道，耶稣与尼哥底母谈重生，我还以为尼哥底母配（吃）鱼生。唉，我时常犯罪得罪神。

打扮：我的名叫会打扮，天天胭脂花粉擦，时髦正宗盘头发，何况光阴催人老，脸皮打皱没办法。寻求精神医疗好，相信耶稣真快活。

跟班：我的名字叫跟班，来做礼拜拖拖拉拉，世俗潮流都效法，牧养代祷把愿还。羡慕别人衣着与吃喝，有人叫我跳舞打麻将也要着。

要睡：我名就是叫要睡，每次听道要人叫，抓起精神不要睡，哪知一听讲道睡得更甜（打哈欠）真没办法！

传道人：（上）今天与弟兄姐妹彼此勉励，读一段圣经，请打开新约以弗所书二十三节至二十五节。（读圣经）请各位弟兄姐妹为工作代祷，我根据这段经文，取一个题目：《夫妻的本份》。（略停）先讲第一点：妻子的本份，你们作妻子的要顺服丈夫，因为丈夫是妻子的头，神先造的亚当，后造的是夏娃。

迟到：（迟到上场）我的名字叫迟到，今天想早起来，啊！（匆匆地）工人已经讲道了。

传道人：再讲第二点：丈夫的本份你们作丈夫的要爱你们的妻子，爱妻子就像爱自己一样，因为女人由男人身上而出。我们今天先讲到此，愿神的话常在你我心中,直到永远，阿门！（传道人下）

迟到：（指着“要睡”）真要睡，散会了你还在睡啊，你名字叫阿睡真没错，还在睡，散会啦。

要睡：嗯（揉揉眼）散会啦！

迟到：你这样要睡，神仆人讲些什么，你知道吗？

要睡：嗯！我知道，讲得很好，工人很讲好啊！

迟到：讲好，究竟讲些什么？

要睡：工人讲，做妻子的要顺服自己的丈夫，因为男人是女人的头。

迟到：你讲错了吧，工人讲，作丈夫的要爱自己的妻子，因为女人从男人身上而出。

要睡：你讲错了吧！

迟到：你讲错了吧！嗳，你听道是怎样听的？

要睡：是你错了，你才不会听道呢！

生命：你两位争什么？

要睡、迟到：（同声）很好，生命姐妹来了，（一同上前）有生命姐妹在，讲来给你听。

要睡：今天神仆人讲道是否是这样说：“做妻子的要顺服丈夫，因为男人是女人的头。”

迟到：我讲工人是这样说：“做丈夫的要爱自己的妻子，爱妻子便是爱自己的身体一样，因为女人是从男人身上而出。”

生命：唉！你们两个啊，一个要睡，一个迟到，把道理都只听一半，所以争来争去。你们再如此下去，会中了魔鬼的圈套，因为它也会利用圣经来试探人，如果听道不留心，魔鬼会拉你下沉沦，这是很危险的，赶快警醒吧！

迟到、要睡：(同声)啊！原来是这样，神啊，求你使我有警醒的灵。（下台）

跟班：喂，打扮姐妹，你这件衣服真好看，款式又好，哪里买来的呀？你这头发也烫得这样好看。

打扮：我这衣服是解放街正宗店里买来的，头是理发名师盘的。

跟班：我也想买一件。

生命：打扮和跟班姐妹，你们讲什么？

跟班：我讲他这件衣服好看,她的头也盘得挺好的。

生命：姐妹啊，圣经说，艳丽是虚假的，美容是虚浮的，惟敬畏耶和华的妇女，必得称赞。你不要以外面的辫头发、戴金饰、穿美衣为装饰，这在神面前看是极宝贵的，当基督二次再来的时候，他是看人内心的，不看外面的，赶快预备清洁的心迎接主。

打扮、跟班：(同时)是的，我们应该进入心灵的事奉。（下台）

闲谈：我有个朋友，去年钱赚不来，今年生意赚钱，钞票莫啦啦的，大哥大拿拿，传呼机插插，啤酒喝喝。

不留心：到底做什么生意？

生命：闲谈与不留心姐妹，你们讲什么？

闲谈：现在改革开放，每个人都拼命干，日干夜干，只讲赚钞票。

不留心：我们想趁机会赚一些来，基督徒太寒酸，给人看不起。

生命：姐妹们哪，上帝有否使你的生活缺乏吗？（摇摇头）天空的飞鸟不值两分钱，上帝尚且养活它。你们不比飞鸟贵重得多吗？神既把独生爱子也赐给我们，还有什么好处不给我们呢？况且神赐给我们意外的平安，你们可知道现在是什么时候吗？岂是赚钞票讲享受的时候吗？现在正是神悦纳人、拯救人的时候，神愿意人人得救，不愿一人下沉沦。可是魔鬼到处迷惑人要吞吃那罪人的灵魂。听哪，地狱的呼声中，可有你的同胞、亲友、儿女吗？主再来我们该如何交帐呢？我们蒙恩的儿女，不可徒受神的恩典，赶快起来抢救罪人的灵魂吧！！

闲谈、不留心：(同声)主啊！求你怜悯我们，宽恕我们的无知。我们是多么不明白你的心意。

（剧终）


短剧：《十个童女的故事》

短剧：《十个童女的故事》

人物∶
聪明的童女：5人 （由姊妹扮演，以下称“聪A”、“聪B”……）
愚拙的童女：5人 （由弟兄扮演，以下称“愚A”、“愚B”……）
愚A∶“祖传”式基督徒
愚B∶“新派”式基督徒
愚C∶“宗教徒”式基督徒
愚D∶“吃饼得饱”式基督徒
愚E∶“挂名”式基督徒
传道人（简称“传”）1人
卖油人（可由“传道人”兼饰）

道具∶火炬10只（可用手电筒改装。取去灯头盖，以红色塑胶纸成火炬状套上），排列于“卖油窗口”内。小油桶10只。袖珍式手电筒5只，由愚拙童女携带。

时间∶基督再临前（恩典时代），至基督降临时。 布景∶舞台左前方一扇“卖油”窗口（上方贴“卖油处”一纸），排列油桶和灯（火炬）。右侧一扇“天国门”（通后台）。

（在“古老的十字架”乐曲中）幕启

传∶（在“卖油”窗内高呼）神爱世人，他差遣独生爱子主耶稣来到世界，为担当我们的罪，被钉死在十字架上，成就了永远救赎。使一切相信他的人，免于火湖的永死。（伸出双手）朋友！只要你信靠他，接受他作你的救主，就可承受他所预备的永生。

（五个聪明童女由台下徐徐走到台上。做低头认罪祷告状，然后喜乐并举目望天，做感恩状）

（五个愚拙童女随后至台上，立于一旁，做嘻笑状）

传∶请你们都来领取灯和油，预备迎接新郎。（五位聪明童女上前领取，传道人依次分发灯和油，边分发边说明）“灯”代表信徒的生活见证。“油”是圣灵，他是我们得永生的凭证，也是我们的灯能以长久发光的因素。（五位聪明童女点亮自己的灯，立于一旁）

聪A∶（招呼愚拙童女）快点来领灯和油！

愚A∶免了！我早就有了，这是我爷爷留给我的灯。(边说边从衣袋里取出手电筒)

（其馀愚拙童女纷纷仿效，取出自己的手电筒，说∶“我们自己有”。嘲笑聪明童女）

聪B∶你们的灯跟我们不一样。

愚B∶要敢于创新，适应新潮流，不要太教条嘛！

聪C∶你们的灯没有油，不多久就会熄灭。

愚C∶有灯就行了，管它有没有油，何必那么认真！

愚D∶就是嘛！头脑灵活点儿，只要能沾“光”得好处就行。

愚E∶(对众愚拙童女）弟兄们！咱们粉墨登场这么久，还没有向观众做自我介绍呢。（指着愚A）先从你开始吧。

愚A∶我姓“祖”，祖宗的祖。单名“传”，遗传的传。意思是继承祖先的遗传。我是第四代基督徒，现在担任巴西圣保罗市“老底嘉”教会的长老。

愚B∶你真守旧，缺少朝气。我与你正好相反。我姓“新”，新潮流的新。单名“派”，宗派的派。意思是时代的先锋，敢于标新立异。我如今担任“巴比伦”神学院的院长。

愚C∶你倒是时髦，连姓名都与众不同。我姓“统”，总统的统。也是单名，叫“信”，相信的信。意思是什么宗教都信。我是德国“联合宗教”神学院世界宗教系的系主任。

愚D∶我比你简单得多。我姓“求”，名叫“利”。就是吃饼得饱、只求利益的意思。我是台湾所多玛市“玛门”教会的牧师。

愚E∶我是少数民族，我的姓是复姓“挂名”。（众人笑）我的名字比你们好听，叫“基督徒”。在我们教会的会员通讯录里最容易找到我，“挂名基督徒”就是小弟我。我不象你们那样追逐名利，我只求得一张去天堂的入场券，搭个顺风车而已。我是“求利”牧师的会友。

愚A∶（嘲笑）啊！难怪你那么差劲，原来是小小的“平信徒”。我可比你强得多。我的曾祖父是大主教、祖父是监督、父亲是牧师、我是教会长老，还兼任成人主日学校长┅┅

聪A∶一代不如一代！你重生得救几年了？

愚A∶从辈份看，如果说我的曾祖父算是神的儿子，我就是神的曾孙了。所以我用不着重生，我是天生的基督徒！

聪A∶神只有儿子，没有孙子，根本不存在所谓的祖传基督徒。你既然是成人主日学校长，圣经一定很熟。我想请教一个问题，基督徒应不应该犯罪？

愚A∶不应该。

聪A∶但是我经常看到你出入色情场所，昨天晚间还有人看见你从赌场出来，你又做何解释？

愚A∶嘿！你真不懂圣经。保罗在罗马书第七章二十节说∶“若我去做所不愿意做的，就不是我做的，乃是住在我里头的罪做的┅┅”我虽然有一些不良嗜好，但不是“我”犯罪， 而是我里面的“罪”在做坏事。与我无关，你懂吗？

聪A∶完全是强词夺理！你狡辩也没有用。圣经说∶“┅┅我们得知真道以后，若故意犯罪，赎罪的祭就再没有了。”罪的工价乃是死，你这种人逃不了地狱的永刑。

愚A∶我会下地狱？不会吧！神看在我祖先们的面子上，总会对我手下留情。

聪A∶不要痴人说梦。主耶稣说∶“人若不重生，就不能见神的国。”“人若不是从水和圣灵生的，就不能进神的国。”

愚B∶（突然大笑）哈哈┅┅

愚A∶你笑什么？

愚B∶我笑你蠢！你一面犯罪一方面又想上天堂？我劝你到我们神学院深造一番，拿个学位，就不愁没有进天堂的资格了。

愚A∶我当然不能跟你比了，你是大名鼎鼎的神学院院长嘛！想必很属灵了。

愚B∶“属灵”？那只是我十八个面具中的一个，用来对付那些“基要派”人士。我打心里就没有相信过耶稣是神的儿子，不信耶稣道成肉身，也不信圣经中的什么神迹奇事┅┅

聪B∶（惊讶）什么？你不信耶稣的名，那你凭什么当神学院的院长？ 愚B: 这有什么值得大惊小怪的！我们的神学院是个如假包换的唯物主义“神学院”，我们宣扬的是耶稣的博爱精神，是他的“反潮流”勇气。我是哲学界的权威，擅长用时代精神和辩证眼光来观察和解释圣经，使它符合时代潮流和社会现状，说具体一点么，就是要与社会主义相适应。在我们的神学院里，谁能把圣经解释得玄之又玄，叫人听不懂，就表示谁的学识深奥。我是手屈一指的奇才，我的讲座没有人听得懂，因此董事会一致推荐我当院长。

聪B∶你们把那些神学生引入歧途，岂不是害了他们？

愚B∶这就是我们办校的宗旨。我们的董事长撒但先生经常提醒我们∶“神岂是真说┅┅”我们想想确实有道理，神学院为什么非得教导圣经真理！有一些道理已经不适合国情，叫人难以接受┅┅于是我们大胆革新，创造一种适合时代潮流的新神学。历年来，我们已经在许多地区建立了分院。

聪B∶撒但的可怕诡计！我们应当谨记主耶稣的教导∶“你们要谨慎，防备法利赛人和撒都该人的酵┅┅，他们好象粉饰的坟墓，外面好看，里面却装满了死人的骨头，和一切的污秽。”主又说∶“你们要防备假先知，他们到你们这里来，外面披着羊皮，里面却是残暴的狼。”

愚C∶噢，原来你是个挂羊头卖狗肉的家伙！

愚B∶你有什么高明之处？

愚C∶小弟只不过是个神学院教授，不敢与你大院长相比。但小弟有一点比你高明，你不信神、不信耶稣。而小弟却什么神都信，不论是东方的还是西方的，只要是神明，小弟统统相信。

聪C∶这话怎么说？

愚C∶我认为世上任何宗教都一样，都是教人为善，正所谓殊途同归。所不同的是多数宗教是靠个人苦心修炼，要达到圣洁的要求，谈何容易！人类无法做到。基督教的优点在于不要求自己修炼，只单求相信就可以，相比之下容易得多。

聪C∶难怪你选择了基督教。

愚C∶不！你错了，我才不那么傻，我不会只下一个赌注。世界上有三大宗教∶基督教、伊斯兰教和佛教。少说也有一百零八个神明，我也不知该相信那一个才对。因此，我索性统统相信，只要其中一个灵验就行了。

聪C∶你到底是不是基督徒？

愚C∶一个星期有七天，一、三、五，我拜观世音菩萨，是佛教徒。二、四、六参加“新纪元运动”，练练“超觉静坐”，练好了也能通灵呢。星期天才去教堂，做基督徒。

聪C∶看来你所谓的统统信，实际上是统统不信。主耶稣说∶“一个人不能事奉两个主，不是恶这个爱那个，就是重这个轻那个。你们不能又事奉神，又事奉玛门。”

愚D∶你这种投机的做法是“驼子跌跤”─两头空。

愚C∶你有什么更实惠的做法？说来听听。

愚D∶我入教的目的是为了利益。基督教所说的永生我不感兴趣，但是眼前的实际好处却不能轻易放弃。回想五十年代初期，台湾的生活很艰苦，教会每月都免费分发奶粉、衣服、食品，好处真不少。教会里又有许多青年男女，到教会里找对象蛮不错。况且教会里还有不少有钱人和社会名流，到教会去联络一下人际关系，对自己的前途大有帮助。所以我就入了基督教。

聪D∶不折不扣的实用主义！那末你怎么当上了牧师？

愚D∶我家弟兄四人。大哥头脑聪明，成为有名的物理学家。二哥有一付天生的金嗓子，成了人尽皆知的歌唱家。三哥心思细腻，当了外科整容专家。而我最笨，什么都不行，只好吃“开口饭”，做了牧师。

聪D∶难怪你处理教会事务时，表现十足的本位主义。对待信徒也是一付实用主义的嘴脸，丝毫没有爱护主羊群的感情。

愚D∶没办法啊，看在那一份牧师工资的面子才不得不做喔！

聪D∶主耶稣在世时，曾对那些只为得好处而跟随他的人说∶“┅┅你们找我，并不是因见了神，乃是因吃饼得饱。”主耶稣还说∶“若是雇工，不是牧人┅┅他看见狼来，就撇下羊逃走┅┅并不顾念羊。”

聪E∶（对愚E说）你是他教会的会友，谈谈你的感想。 愚E:（腼腆）我没有他们诸位的魅力，我当初入教的动机很简单∶我年纪大了，只想拿一张进天堂的入场券。

愚D∶看来你是真信耶稣了？

愚E∶不！我不信。到现在为止，我还不知道自己到底是猴子变的，还是神创造的。我只是想，万一宇宙中真的有一位神，我可不愿意被扔下火湖。因此，我就加入基督教，拿一张护身符。

愚D∶（不悦）你真给我坍台！当年我为你施洗礼时，你当众表示相信┅┅

愚E∶牧师，你不要生气。这个道理很简单，我既然打算获取天堂的通行证，我如果表示不信，你还肯为我施洗礼吗？

愚D∶当然不肯！

愚C∶所以嘛！我当时没有别的选择，只好嘴里说“相信”，肚子里信不信你又不知道。只要受了洗，拿到去天堂的入场券，就万事大吉。

聪E∶圣经说∶“信而受洗的必然得救”。你只受洗却不相信，这种“洗”毫无意义！

愚D∶你每天读圣经吗？

愚E∶不感兴趣。空闲时找几位志同道合的朋友到郊外钓钓鱼，或者在家里打打卫生麻将，打发时间。

聪E∶据我所知，礼拜天你倒是经常去聚会。

愚E∶那当然了，我不是爱聚会，只是怕将来耶稣不认识我，看门的天使不我进天堂的门，那就惨了！

愚D∶怪不得我讲道时总看到你在打瞌睡。

愚E∶那只能怪你讲道太差劲，象是在念催眠词似的。不过这对我来说，倒未尝不是一件好事，可以趁机在教堂里享受主里的“安息”（做睡眠状）。

聪E∶你真是名副其实的“挂名基督徒”啊！主耶稣说∶“我就是道路、真理、生命，若不借着我，没有人能到父那里去。”（音乐起）

聪明童女∶（做敬拜、事奉和彼此相爱等动作）

愚拙童女∶（做贪婪、醉酒和彼此相争等动作）

（音乐停止。天黑。剧台熄灯，仅存微弱灯光）。

五个愚拙童女昏睡。五个聪明童女打哈欠，倦，渐渐打盹入睡。

愚拙童女的灯火渐渐熄灭。聪明童女的灯依然放光。鸡叫声从远处传来

卖油人∶（高呼）新郎来了！新郎来了！快去迎接新郎。（随即把窗户关闭）。 （众童女纷纷起身）

聪明童女∶（整理灯，欢呼）哈利路亚！哈利路亚！

愚拙童女∶（发现灯已熄灭，惊慌）啊！我们的灯灭了！（向聪明童女求援）拜托拜托，借点儿油给我┅┅帮帮忙啦┅┅

聪A∶我早就劝过你们要领取自己的油，可惜你们不听，现在怨不得人。

聪B∶很抱歉，我们的油只够自己用，没有多馀。

聪C∶你们自己到卖油人那里去买吧。

（愚拙童女后向“卖油处”，敲门）

（此时音乐响起，“天国门”开启，有声音说∶“你们这又良善又忠心的仆人┅┅可以进来享受你主人的快乐。”众聪明童女进入，门关）

愚拙童女∶（回身向“天国门”，叩门）开门啊！我们也要进去。

愚A∶守门的天使，我是四代祖传的基督徒，你凭什么不让我进去！快开门，我要进去。（略停）

愚C∶喊你爸爸和祖父来帮忙。

愚A∶（高呼）爸爸，爷爷！你们都来帮忙啊┅┅（仍无反应）

愚B∶（进前，把愚A推到一旁）你的资格太浅，让我来。（清一清嗓门，用学者的音调）我是世界闻名的“巴比伦”神学院的院长，每星期天在“阴间”电视台向全世界宣传现代神学讲座，难道你们不认识我这臭名昭彰的──啊，不不，是威名远扬的Dr.新派？看门天使，你听好，我以宗教权威的身分命令你开门！（无反响）

愚D∶（显得不耐烦）你有那么多的学生，为什么不叫他们来帮忙？

愚B∶（略微犹豫，提高嗓门）我的得意门生们，你们听好！赶紧来给你们最尊贵的院长开门！（仍无动静）

愚E∶（象发现新大陆似的）不用喊了，没有用。你没看到你的徒子徒孙们在火湖里吗？你看！（指愚B身）他们在那里等你，正在向你招手呢！

愚B∶（回头看，惊叫）啊─！（瘫痪在地）

场外旁白∶凡称呼我主啊、主啊的人，不能都进天国。唯独遵行我天父旨意的人，才能进去。当那日必有许多人对我说，主啊、主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？我就明明的告诉他们说，我从来不认识你们。你们这些做恶的人，离开我去罢！

众愚拙童女∶（齐声惊呼）啊─！（瘫软于地）

（幕落）


快板：《福音》

快板：《福音》

未开言，泪涟涟，
我把这感动表一番，
不说长，不说短，
说一说人生不一般。

不信耶稣就是遗憾，
弄不好人生虚度时间；
错了再甭想蒙赦免，
再甭想喜乐享平安，
再甭想享受神的爱，
再甭想礼拜吃圣餐。

人生在世十分短暂，
一晃就是几十年，
将来的将来怎么办？
别以为到时间就完了蛋。

人生受苦总是难免，
希里胡涂总是瞀乱；
赶快悔改蒙赦免，
信了耶稣比蜜甜，
信心生活有恩典，
大事小事祷告主前。

不要离救恩越来越远，
也不要把罪自己承担，
我的生活很充满，
好得无比每一天。

人在世上有点乱，
空空世事我早都看穿，
原以为人生是住金殿，
结果是上当受了个骗。

人与人情分实在淡，
亲人之间都很可怜，
自私占的是多一半，
少一半还是个不松烦。

相互之间都兴假，
真东西不值半文钱，
贪心不足成习惯，
恨不得把银行往回端。

都想把那个便宜占，
吃了亏能难受几十天；
个个都是钻钱眼，
哪一个家伙不爱钱？

好人经常被人算，
坏人在世上轮得欢，
出力的人不挣钱，
挣钱人从来就不动弹。

灵人哄着吃闷人的饭，
闷人给瓜人可挽圈圈，
小女娃围着跟大款，
淫乱嫖娼抽大烟。

人世间没有真情感，
变脸比脱裤子还方便；
未婚同居早都泛滥，
包起二奶就没眉眼。

小人见君子不拿眼看，
见了权势把腰弯；
到处都是势利眼，
穷人的光景没人管。

空有理想难发展，
有成就也是心不安，
都在太阳底下晒暖暖，
酸的酸来甜的甜。

人心叵测总是个贪，
你说这人生有多可怜？

我这个人，胡涂蛋，
一天接一天混时间，
生活实在有些乱，
糊里胡涂就没眉眼。

没理想，没打算，
谈恋爱经常就心不专，
今天和这个把电影看，
明天又和那个把手牵。

又自私，又懒散，
自以为自己不简单。
偏离正道越来越远，
没办法还是个天天天。

尽管是，挺乐观，
心里还是个不平安，
快乐的时候尽量狂欢，
经常一个人还是孤单。

混归混，可没危险，
不用给明天打算盘。
随心所欲很方便，
自由自在混吃穿。

业余爱好很广泛，
表演小品说快板，
爱唱戏，爱胡谝，
爱吃好的怕动弹，
见人说话扯得远，
哪里热闹往哪里钻。

拿起画笔爱胡染，
写的诗句比醋酸，
又喝酒，又抽烟，
吹牛一下能吹破了天；
全部都是些谝闲传，
没一样爱好能上席面。

业余生活尽管丰富，
心灵空虚还是辛酸，
不知啥就叫个美满，
不知啥就叫个平安；
事业虽然顺利发展，
心里总是没有安全。

高兴的事，时间短，
烦恼从来就守在身边；
月月月，天天天，
盼希望能把眼望穿，
从今天，到明天，
到头来还是个心不安。

满足的感觉没体验，
真情从来就没沾过边。
听到了福音很稀罕，
简直就是很喜欢，
福音资料不停地看，
圣经好得就没边边。

快归主，莫迟缓，
双膝跪在了主的面前，
呼求主，泪不干，
如获至宝非等闲，
十字架上救恩全，
宝血洗罪得赦免。

有喜乐，有恩典，
有永生和属天平安，
如今才知基督里甜，
才知上帝最安全。
从此与主天天相见，
和爱人同过礼拜天。

平安喜乐常相伴，
生活圣洁真是心宽，
信靠耶稣圣灵充满，
福杯满溢享不完，
享不完！


小品：《我给妈妈传福音》

小品：《我给妈妈传福音》

人物：女儿、母亲、出租司机。

道具：背包一个、屋内一张桌子，上面放置一部电话机，桌子两边摆设两张椅子。

女儿：（唱，上场）“有一种爱像那夏虫永长鸣春蚕吐丝吐不尽……”现在呀，我看天天蓝，看地地青，看谁谁可爱，其实呢，天不变，地不变，人也不变，是我的心变了，旧我死了，我今天受了洗，成为一个基督徒了。一个基督徒最大的使命是传福音，我首先传福音给最爱我的人，在这个世界上，最爱我的人是我妈妈了，对，我要给妈妈传福音，我妈妈是个老顽固，根本不信神。天父啊，求你在妈妈心里做工，带她到你的身边来吧。（掏手机拨打）

母亲：（急匆匆上场，接电话）喂。

女儿：妈，是我。

母亲：哦，女儿呀，是你吗，妈妈好想你呀。

女儿：妈，我也想你。

母亲：你什么时候回来？

女儿：到春节。

母亲：打工辛苦吗？

女儿：不很辛苦。妈，我告诉你一个好消息。

母亲：什么好消息呀？

女儿：我信主了。

母亲：你信主了？

女儿：是呀。

母亲：你信哪个主呀？

女儿：哎呀，妈，你什么都不懂。

母亲：你慢慢说嘛，我能懂的。

女儿：跟你说，要花两三个小时才能说清楚的。

母亲：不要紧，妈有空。

女儿：妈，这是长途电话。

母亲：啊，长途电话？（迅速放下电话）

女儿：妈……啊，挂了，（下）

母亲：哎呀，妈妈越老越糊涂了，女儿在外打工，一分钱一滴汗呢，我怎么没完没了地跟她煲长途电话呢？（下）

女儿：（背着背包，垂头丧气上）春节快到了，人家回家过年，高高兴兴，快快乐乐，我回家过年，伤伤心心，忧忧愁愁。（敲门）

母亲：（上）谁呀？

女儿：妈！

母亲：女儿回来了，哈哈哈（开门，御背包）……怎么啦，愁眉苦脸的？

女儿：我的钱包被偷了。

母亲：啊，钱包里有多少钱？

女儿：五千块钱，我一年辛辛苦苦打工争来的血汗钱全被偷走了。

母亲：怎么被偷的？

女儿：我哪晓得哦，我坐了一天一夜的火车，下了火车，准备买汽车票，一摸裤袋，天哪，我的钱包不知道什么时候被小偷掏去了。

母亲：您身上的钱全被偷了？

女儿：全被偷了，我身无分文了。

母亲：那您是怎么回来的？

女儿：跟同伴借了100块钱，买汽车票花了50块，还剩50块。（从被袋里掏出50块钱递给母亲）

母亲：（细看）啊，假的？

女儿：假的？（拿过来看）假的，是假的，我怎么这么倒霉呀，五千块钱被掏走了，借得100块钱，50块钱买车票，剩下50块，竟然是假钱。

母亲：哎，别哭了，钱吗，丢了再挣就是了，只要人身体健康，比有多少钱都好，妈妈给你做饭去，啊？（拿背包下）

女儿：天父啊，我好不容易得着你，你也好不容易得着我，我是你女儿，你是我父亲，我在你里面，你在我里面。我回家是要传你的福音的，我要首先给妈妈传福音，可是，小偷我的钱的时候，你为什么不在我里面呢？我现在还有什么心机传福音哟？

母亲：（上）哎呀，钱丢了就丢了，伤心还有什么用哦？明天把这张假钱用掉，你的心情就会好一点啦。

女儿：好吧。（下）

母亲：唉。（下）

女儿：（上）天还没亮，我去买包子做早餐，趁着灯光昏暗，摊主看不清楚，我好把这张假钱用出去。（下）

母亲：（上，抹桌子）唉，俗话说，母亲最懂女儿心。我这个闺女，是他们四个弟兄姐妹中最小的，父母病爱她，哥哥姐姐们让着她，从小惯坏了，吃不得一点亏，现在被偷了五千块钱，吃了大亏了，喊她用掉那张假钱，给她占点便宜，她的心情就好受一点了，要不然呀，她会伤心过度，闹了大病来的。

女儿：（拎鼓鼓的食品袋上）妈。

母亲：哎，回来啦。

女儿：回来了。

母亲：五十块钱假钞用去了吗？

女儿：没有。

母亲：人家也看出假钞票来啦？

女儿：唉，人家卖包子的，都４０多岁的姐妹了，还是下岗职工，一天起早摸黑打工，一个月才挣４００多块钱，不容易呀，我要是骗得过，她们就更惨了。

母亲：哦……对了，你这张假钱是汽车司机骗你的，你要报复就要报复汽车司机。好了好了，我们准备吃早餐。（母拿食品袋与女同下）

女儿：妈妈讲得要道理，汽车司机骗我，我也要骗汽车司机。

出租车司机：（着开车状上）

女儿：出租车。

出租车司机：阿妹，到哪里呀？

女儿：（上车）我哪晓得到哪里。

出租车司机：（惊）啊，神经病？

女儿：你才神经病。

出租车司机：那……你到哪里？

女儿：这样吧，你拉着我到处乱逛，逛满五十块钱，我就下了。

出租车司机：呵……好好。（迟迟疑疑作开车状，走了一圈）

女儿：停下停下。

出租车司机：阿妹，还没满５０块钱呢。

女儿：停下，我烦啦。

出租车司机：好吧。（停）

女儿：弟兄，多少钱？

出租车司机：（愣）你叫我什么？

女儿：弟兄，多少车费？

出租车司机：你应该叫我师傅呀？

女儿：哦……哦……对不起，我是基督徒，在主内称弟兄姐妹惯了。

出租车司机：哦，没关系。

女儿：多少车费？

出租车司机：１０块钱。

女儿：（喃喃自语）我是基督徒，我是基督徒……（给钱）

出租车司机：（接钱）谢谢，再见了。

女儿：再见了，祝你平安。（转身回家）妈。

母亲：哎，回来了？假钱用了没有？

女儿：没有。

母亲：又为什么啦？

女儿：我不能坑人家呀。

母亲：哎呀，这年头，都是人坑人人骗人的。

女儿：我不能骗人呀。

母亲：你怎么变傻啦，当好人要吃亏的。

女儿：(撕毁假钞）妈，我再也不用这张假钞骗人了，我吃亏也要当好人当义人。

母亲：你怎么啦？

女儿：我信耶稣了。

母亲：（愣喜笑颜开）我的好女儿，你变化太大了。我教育她２４年了，没见她悔改一点半点，凡事不得吃亏，可是，她才出去打工了一年，信了耶稣，象变了个人一样，唉，她信耶稣，我当妈的就放心了。

女儿：妈，你高兴什么呀？

母亲：闺女呀，耶稣好呀，什么时候，带耶稣来我们的家做客，让妈看看耶稣长得帅不帅？

女儿：妈，什么呀？

母亲：哎，交了男朋友，还跟妈保密吗？

女儿：妈，耶稣是神，我信神了。

母亲：耶稣是神……信神了……信神多好呀。闺女，我能信神吗？

女儿：（惊喜）妈，神是我们天上的父亲，哪有父亲不要自己的女儿的？

母亲：哪你跟他说说，我也信他。

女儿：妈，他是个灵，他在你心里，他说你寻找，就寻见，叩门，就给你开门。

母亲：那我信了。

女儿：好呀好呀，妈妈得救了。妈妈，我们在主内是姐妹了。

母亲：什么，我是你妈妈呀，怎么变成了姐姐了？

女儿：妈……哎呀讲你也不懂，这见天我就陪你聊聊，你会懂的。

母亲：好好。

女儿：天父呀，你作工是多么奇妙呀。如果没丢五千块钱，我有零钱买汽车票，我不会借钱，不借钱，就不得假票，不得假票，就不会活出基督耶稣的见证来，妈妈就不会信耶稣。感谢主，你让我丢了五千块钱，得到了妈妈的重生！

母女：（祷告下）我们天上的父，愿人都称你的名为圣……

(剧终)


短剧：《小杰的圣诞礼物》

短剧：《小杰的圣诞礼物》

人物：父亲、母亲、小杰、小慧、仁达、同学。
父亲：长年在海外的船长，约四十多岁。
母亲：朴实的妇女，约三十岁左右。
小杰：聪明活泼，天真可爱的男孩。
小慧：漂亮、聪慧的女孩。
仁达：一位在孤儿院长大的男孩，是小杰的同班同学。
小杰的同学（2－4位）：一起去主日学的小朋友。
时间：圣诞节的前夕。

第一幕

布景：小杰家的客厅，妈妈与小杰、小慧正在布置圣诞树。

音乐：（圣诞钟声）（音乐请用录音带配乐）

小杰：好高兴！再过几天就是圣诞节了，尤其今年爸爸要回来和我们一起过圣诞节，更感到兴奋。

妈妈：是啊！爸爸经年累月在海上漂泊，难得回家团聚，感谢主！今年正巧在圣诞节的时候回家，我们可以全家一起去教会参加崇拜，纪念耶稣降生的日子！

小慧：今年真是个最快乐的圣诞节，爸爸已经好几年没回来和我们一起过圣诞节了！

小杰：就是啊！那我们一定要好好想一样圣诞礼物送给爸爸！

小慧：我也要特别选一样礼物送给爸爸，让他过一个最愉快、最难忘的圣诞节。

妈妈：对啊！我们要好好想想选一样礼物送给爸爸！让他格外的惊喜！现在赶快帮妈妈把圣诞树布置起来，把家整理干净，好迎接爸爸回来，更要预备我们的心，纪念耶稣降生的日子。

音乐：（听啊！天使高声唱）

第二幕

旁白：小杰和同学从主日学放学回家，在客厅中……

小杰：妈，我从主日学回来了，有许多同学到我们家来玩！

妈妈：欢迎你们来玩，今天在主日学都听了些什么故事？

同学一：这个月师母告诉我们，有关耶稣降生的故事。

同学二：耶稣把祂自己当作最好的礼物送给我们，就是将祂的生命白白的赐给我们。

同学三：师母说耶稣为了世人的罪，被神差遣到世上，为我们受苦、受死，被钉在十字架上，不过后来耶稣又复活升天了。

同学一：耶稣来到世上，降生在破旧的马槽里，为我们舍身流血，洗净我们一切的不义，都是因为祂爱我们的缘故。

同学三：吴老师还说，现在世上的人却拿圣诞节做为狂欢宴乐的藉口，整夜的跳舞玩乐！

同学二：对啊！这都是因为他们不知道耶稣降生的故事，我们小朋友也要把这个好消息告诉别人！

小杰：郭老师也说我们不要只顾自己快乐，也要和一些没有快乐、得不到爱的人，一起分享主耶稣的爱和喜乐！

妈妈：我听你们这么一说，好像我也去上主日学了，你们真乖，学得真好！一定要照老师告诉你们的去做，把主耶稣降生的真正意义去告诉别人。

小杰：今年圣诞节教会还有许多庆祝节目，邀请爸爸妈妈一起去参加。

妈妈：等爸爸回来，我们就可以一起去参加了！

同学：（起）伯母，我们要走了，再见。

小杰、妈妈：再见，下次再来玩！

第三幕

（圣诞夜的早晨，在客厅中）

小杰：都已经二十四号了，爸爸怎么还不回来。

小慧：对啊！我每天算着日子，盼望爸爸赶快回来。

小杰：妹妹，你准备了什么礼物给爸爸？

小慧：你先告诉我，我再告诉你！

小杰：这可是一个大秘密，我想了好久好久才想到的。

小慧：不说就算了，这么小气，我也不告诉你，等爸爸回来你就知道了。

（妈妈焦急的走上来）

妈妈：你们在做什么？我想爸爸快回来了，我们要准备开饭了！

小慧：好棒！我们可有一餐最快乐、最丰富的晚餐了！

小杰：（门铃响了）爸爸回来了！

（小杰跑去开门，小慧、妈妈也跟着过去！）

小杰：爸爸回来了，我们等你等了好久哟！

爸爸：好！真高兴能够在圣诞夜赶回家！

妈妈：一路累了吧？快些坐下来休息休息，肚子饿了吧？我们马上就开饭了，都准备好等你回来呢！

爸爸：这么多日子，真辛苦你，在家要照顾小杰、小慧，他们又长高了，也壮多了，你可瘦了！来，我带了一份礼物给你，表示我对你的谢意，在家辛苦了！（拿礼物）对，小杰、小慧，爸爸也为你们准备了礼物，快过来让爸爸看看。（把礼物交给小杰、小慧，他们一起说谢谢！）

小慧：我也有礼物送给爸爸！（跑去拿礼物）祝爸爸圣诞快乐，身体健康！

妈妈：咦！小杰你在做什么？（小杰看妹妹去拿礼物，就急着往外看，张望着……）

小杰：我没有做什么啊！

妈妈：你有没有准备礼物啊？还不快去拿来送给爸爸。

小杰：我……（正在此时门铃响了）我去开门（带进来一位朋友）爸爸、妈妈、妹妹，我给你们介绍一位我的好同学，他叫林仁达。

仁达：伯父、伯母好！

小杰：仁达从小在孤儿院长大，父母都不在了，可是他好用功，在学校是品学兼优的好学生，爸、妈不是常告诉我和妹妹，要做个有爱心的小孩，发扬主耶稣的大爱，作个好门徒吗？所以我想送给爸爸最好的礼物，就是请仁达到我们家一起过圣诞夜，一起享受主耶稣的平安和喜乐，将我们全家团聚的快乐和仁达一起分享。

爸爸：谢谢小杰，这真是一件最好、最令爸爸感动的圣诞礼物！

仁达：谢谢伯父、伯母！在学校小杰常常帮助我，安慰我，每次我想念爸爸、妈妈的时候，小杰就会将主耶稣的爱说给我听，他说你们全家常常藉着伯父、伯母的祷告，得到主耶稣的帮助。在困苦、难过的时候得到耶稣的安慰，我实在羡慕小杰的家庭，今天能来和你们一起享受耶稣的爱，感到非常的高兴。

妈妈：我们全家都非常欢迎你！也希望你把我们家就当做你的家一样，常常来玩。

爸爸：我要谢谢小杰的圣诞礼物，让爸爸今年过了一个最有意义、最快乐的圣诞节。

小杰：爸爸快乐，我们也都快乐。妈，我们快点开饭吧！等一下师母又会来电话催我们去参加庆祝节目了。

妈妈：好，我们快点吃饭去！教会庆祝圣诞的节目就要开始了！

(剧终)


表演：《一只小飞虫》

表演：《一只小飞虫》

人物：
小飞虫：一位体态轻盈的人，身穿横纹无袖上衣（似小昆虫的身体），有两片半透明的小翅膀，固定在背上。
天使：一位精干高大的人，穿一身白衣裤，也有两片翅膀固定在背上。
魔鬼爪牙：二至三人，头蒙黑色头套，只留眼孔，一身紧身黑衣，戴黑手套。
朗诵一人，女独唱一人（场外）。
配乐：电子琴
道具：白色尼龙绳，4～5米长各七八根，小剪刀（天使用）。
故事梗概：一只小飞虫无忧无虑地飞，飞着飞着，误入了蜘蛛网，结果．．．．．．

演出过程：（音乐声起，奏类似＂喜洋洋＂曲调。）

幕后朗诵：一只美丽的小昆虫，扇动着一对小翅膀，享受着大自然赐给的明媚阳光。在浓郁的花香，甘甜的雨露，遍野的美景风光中，它幸福极了，美哉乐哉，它自由地飞呀飞，但却不知道阴暗的角落里的蜘蛛网。

序幕一：（音乐轻快地演奏着）音乐声、朗诵声中，一只美丽的小飞虫跳跃着，轻飘飘的，小步有节奏地飘上了台，在台上圈横8字，从上场的另一侧下场。

序幕二：（换低沉的音调）在小飞虫下台之后，一个黑衣人尾随，弓着腰，鬼头鬼脑地上场，随后又似幽灵般弯腰上来两个，手中拿着网套，交叉着开始结网，随时左右窥测，时而紧张地哆嗦，时而幸灾乐祸，然后躲藏。 正幕：（＂喜洋洋＂乐曲由轻而重响起）

表演：小昆虫在轻松的音乐声中，第二次飞飘上场，时而停下看看天空，时而摸摸自己的身体，时而欣赏自己美丽的身姿，乐滋滋地飘来飘去，（音乐声中出现杂音，卡克…）

表演：小飞虫突然发现自己脚下被什么东西绊住了？！

幕后朗诵：小飞虫忘情地飞着，不幸误触了蜘蛛网，它的脚被绊住了，本能地挣扎，奋力地挣扎。

表演：小飞虫的脚被缠上了网绳，它想伸腿离开，但不行，呆会这只脚也被缠上了网，抬起这只脚是网绳，抬起那只脚也是网绳，抬起的次数越多，越被缠住。藏在阴暗角落里的黑衣人，一个冲上来用丝网往昆虫身上绕了半圈又弓着身子下去了，另外两个也冲上来往小昆虫身子上头绕丝网，一次又一次地绕，然后躲在边缘角落．．．．．．等待。小飞虫被缠绕地无力挣扎了，开始还能用两手招架一下，后来被绕地无力挣扎了，歪倒了。 小飞虫被缠绕的过程中，伴唱赞美诗214首歌曲。

表演：小飞虫喘息着，一次又一次地挣扎。

表演：黑衣人在台边时而伸头看一看，幸灾乐祸地打招呼，急不可耐地想冲上去吞吃猎物，时而又胆怯地缩回身子，身体更贴近地面，哆嗦着．．．．．．

(音乐伴奏不停）

朗诵：人陷在罪中，也是如此，罪如同蜘蛛网，魔鬼撒旦如同蜘蛛．．．．．．撒旦是陷在罪中的忠实的看护者，它遍地游行，寻找可吞吃地人．．．．．． 表演：小飞虫喘息着，突然惊醒，它看看天，再看看自己，奋力地伸出了一只手，向天上的救主求救，不断地伸手，想站起来，又站不起来，只有伸手向天上苦苦地求救．．．．．．在小飞虫向上不断伸手时，改唱597首。在歌声和音乐声中，白衣天使从远处飞了出来，边飞边四下观望。

朗诵：上帝是我们的救世主，对于所要救赎的人，一个也不会失落，若有一个陷在罪中迷失了，总要把他找回来。

天使：在四处寻找中，天使突然发现了什么，仔细看，飞过去，一下子看到了歪在地上喘息着，伸手求救的小飞虫。天使四处看了一下，赶紧利索地掏出剪刀，剪断了小飞虫身上的网子，将小飞虫慢慢地扶起来。

飞虫：只见小飞虫痛苦的小脸露出了笑的模样，擦擦眼泪，欲扑到白衣天使的怀里，天使高兴地扶住了小飞虫。

伴唱：音乐改奏402首，唱《主你是我最知心的朋友》。

天使：白衣天使转身寻找黑衣人，见一个走过去冲他跺跺脚，用手指着他．．．．．．哆嗦的黑衣人在后退着，赶紧弯着腰连滚带爬地逃下了台。

三个黑衣人，一一被白衣天使发现，一个个吓得狼狈不堪地逃下台。

音乐声中，天使先飞走了，小昆虫也飞走了。

朗诵：白衣天使飞走了，他是上帝派来的使者，他还要去寻找那些陷在罪中迷失的人！

(剧终)


小品：《糊涂热信徒二三事》

小品：《糊涂热信徒二三事》

解说：各位弟兄姐妹，虽然我们信了耶稣，做了主耶稣的门徒，但我们还生活在这个世界，天天要接触各种各样不同的人，所以具备真知识，用智慧同万人交往，成了基督徒必修的课程，好使我们的热心不是出于糊涂，我们的工作不是出于盲目，但我们看到现在有许多信徒并不是这样，而是热心有余，知识不足，以致使自已和别人都得不着益处。下面的小品就是针对这些情况而表演的，希望大家能从其中吸取经验教训,使我们今后能更好地走属灵道路。现在我们就给这样的信徒暂时取名叫“糊涂热”信徒。

糊涂热：（手里拿着三本圣经，二本诗歌本。一副很虔诚的样子，哼着歌）今天的讲道人讲的真好，叫我们要多传福音，不要这么自私，只晓得自已上天堂，不管别人下地狱，所以今天我也想传福音。……（碰见一个人走来）喂！（大叫一声）

甲：（被吓了一跳）被你吓坏了，什么事啊？

糊涂热：（态度生硬）我想叫你去信道理。

甲：（紧张地样子）什么是信道理啊！

糊涂热：信道理也不懂，就是信耶稣。

甲：耶稣，什么耶稣啊！

糊涂热：（有点不耐烦）耶稣就是救主，这样还不懂吗？

甲：你这个人态度怎么这么硬，象你这样，耶稣再好我也不信（边讲边生气地走了）。

糊涂热：（起初不高兴，后来想一想若有所悟）这个人这么笨，耶稣怎么不信。哦！看样子可能他还不知道信耶稣可以上天堂的好处，看来我还是把好处先讲出来（很有把握的样子）（这时台上来了“乙”）

糊涂热：喂！我对你讲那！

乙：（又吓了一跳）什么事啊！

糊涂热：（支支唔唔）我想……我想叫你上天堂！

乙：（顿时生气）你说什么啊！我还想多活几年呢？

糊涂热：（着急的样子）咳呀！不是这个意思，我是讲信道理可以上天堂，你天堂要不要去啊！

乙：哦！信道理可以上天堂，天堂有什么好啊！

糊涂热：天堂什么好，还用问的啊！天堂“好得很哪”。

乙：(有点认真)那是怎么个好呢？

糊涂热：（很激动）……天堂好的无比，无法形容。

乙：那到底有什么好啊，你可以讲来听听。

糊涂热：（很激动）天堂……天堂……反正天堂有什么不好你讲啊？

乙：你这个人真有趣，还反问我，自已还不知道就不要对别人讲。

糊涂热：（有点生气）你不信道理，天堂上不了，就会下地狱的，地狱里的火是不灭的，虫是不死的，苦得是没帐算的。

乙：（不屑一顾地边走边说）谁说地狱里苦啊！要是地狱里真苦的话，到时候再去自杀。

糊涂热：（答不出来，干着急）

解说：各位弟兄姐姝，福音本是神的大能，要救一切相信的人，虽然一个人的相信是出于神的大能，但神也要藉着我们的言语去传。刚才这位糊涂热弟兄没有具备神的智慧和知识，只凭一时的热情，这样反给别人产生误会。刚才那个人说地狱里若苦的话再去自杀，其实圣经告诉我们，那个时候一个人想死，死却要远离你，而糊涂热弟兄却无话可答，只在那里干着急。所以希望弟兄姐妹能从中得到教训。下面请看糊涂热弟兄还有什么其他糊涂的事。

糊涂热：（走上台）唉！看来，我传福音的恩赐没有，否则怎么别人都不要听，我想还是和信主的人互相劝勉可能好些。（稍停），这段时间，冷心弟兄都没来聚会，还是去帮助这位软弱的弟兄吧！（在台上走了一圈）

糊涂热：喂！冷心弟兄在家吗？（叫二次）

冷心：（一副疲倦的样子）喂！这么迟了，是什么人啊！

糊涂热：是我啊！

冷心：哦是糊涂热弟兄啊！这么迟了还有什么事吗？

糊涂热：不迟，不迟，还只有12点钟，我想来看看你，这段时间聚会怎么都没来？

冷心：（疲倦地样子，伸伸懒腰）这段时间聚会实在没味道一点不想走。

糊涂热：（一下子叫起来）啊！聚会不想走，敬醒啊！弟兄你这样还可以啊！危险得很呢？

冷心：这我晓得。

糊涂热：晓得了，还这样，你这样是明知过犯，你亏欠的很，上帝的棒子打下去你受得住吗？

冷心：啊！上帝的棒子谁还吃得消啊！不过我也没办法，实在软弱的很，你回去多代我祷告吧！

糊涂热：还等回去再祷告，现在就应该祷告，叫上帝好好地管教管教你，现在一起祷告。“神啊！你是无所不知的，你晓得这位冷心弟兄，是多么地冷心，实在像压伤的芦苇，更像将残的灯火聚会不去是这么的懒惰，神啊！我现在把他交代给你，你在适当的时候给他一点颜色看看，给他一点辣头尝一尝，管教管教他，看他下次聚会还走不走，奉主圣名，啊们。

冷心：（吓得头上直冒汗，用手帕去擦）唉呀！现在可怎么办呢！这可怎么办呢？

糊涂热：现在我先走了，你要好好在上帝面前反省反省，哼！这么冷心的弟兄（边走边说）。

解说：各位弟兄姐妹，刚才糊涂热弟兄又作了糊涂事，晚上这么迟了，到别人家里影响休息暂时不讲，当一个人软弱冷心的时候，正需要一个人去同情安慰他，而糊涂热弟兄却没有用上帝的爱去感动，用圣经的话去勉励，反而以自已的一时热心去责备别人的不足，这样的效果是可想而知的，现在再请大家继续看糊涂热弟兄碰到真知识弟兄后所显得的幼稚和改变。

糊涂热：刚才给冷心弟兄做一个祷告，看他这么紧张，说明效果还不小呢？大概上帝给我是劝勉的恩赐，看来这方面的工作还要多多加强，加强。（这时台上走来真知识弟兄）。

真知识：哦！是糊涂热弟兄啊！

糊涂热：（愣了半天）噢！原来是真知识弟兄啊！长久没看见，体格这么好起来啊！

真知识：谢谢救主，这是救主的恩。

糊涂热：（一下子严肃起来）不对！弟兄啊！（边讲边看）你这么胖，身上肉这么多，一定是属肉体的基督徒，体贴肉体，教会工作不做，你看我的身体就知道我属灵的程度。

真知识：（有点讽刺）这么讲来是越瘦越属灵罗！

糊涂热：那当然是罗，就是越瘦越属灵。

真知识：（严肃地）不对，《圣经》告诉我们人的身体是神的殿，是给神居住的，我们都应该顾舍与保养，如果我们的身体都象你这么瘦，不但不是属灵的表显，反而会叫神的名得不着荣耀。

糊涂热：（一副听不进的样子）和你讲不清楚，反正象我这样的热心，上帝总会喜悦的。

真知识：那你到底是怎么样的热心呢？

糊涂热：（一下子来了劲）我一个礼拜禁食二次，礼拜五不吃肉，礼拜五不洗澡。

真知识：（严肃地）不对，《圣经》告诉我们敬畏神注重的是心灵和诚实，如果没有心灵和诚实，你就是一个礼拜都不吃肉，不吃饭也没有用。

糊涂热：（这时低下头，自觉没理）。

真知识：我问你，刚才这么迟了匆匆忙忙到那里去啊！

糊涂热：（又来劲）我正要去参加聚会呢？

真知识：什么，这么迟才去参加聚会啊？

糊涂热：不！我有时一个晚上要参加二个地方的聚会，刚才到东门聚会一半，再到西角聚会一半，一举二得呢？

真知识：什么，你这样聚会怎么可以呢？这样聚会还记得住啊！

糊涂热：这个你就放心，我的记性好得很呢？

真知识：那我问你，今天晚上神的仆人讲什么道理。

糊涂热：（稍停一想）今天好像是讲旧约的启示录。

真知识：什么，启示录在旧约啊？

糊涂热：（不好意思）啊！启示录原来在新约啊！

真知识：对，启示录在新约的最后一卷，我再问你，今天讲启示录的什么内容啊？

糊涂热：（有点紧张）今天是讲启示录的七教会。

真知识：好！你讲自己记性好，我问你这七教会是哪七个。

糊涂热：（有点为难，却不好意思，故作镇定），这个么就很简单不用问了。

真知识：不！你还是讲讲吧！我还不知道呢？（故意这么讲）

糊涂热：（有点高兴与骄傲）你这七教会的名字还不知道，好！好我就告诉你吧！（此时又紧张起来）这……这……

真知识：喂！你就快讲吧！

糊涂热：一个是，好象是非……非……哦！对是“废铁烂铁”教会，

真知识：什么，“废铁烂铁”教会，难道教会去开“收购站”了那是非拉铁非教会。

糊涂热：（有点不好意思）哦！是非拉铁非教会。

真知识：还有呢？

糊涂热：（更紧张）还有……还有……对！是“推鹅推鸭”教会。

真知识：什么，“推鹅推鸭”教会，教会又去开饮食店了。告诉你，那是推雅推喇教会。

糊涂热：啊原来你是知道的啊！（低下了头）

真知识：我看你呀！再也不应该这样糊涂热心了，圣经告诉我们要有充足的智慧悟性，使我们在属灵上要长大成人，不再幼稚像婴孩。

糊涂热：对！对！你讲得对！我这几年也真是大糊涂了。不知闹了多少笑话，浪费了许多宝贵的光阴，弟兄姐妹，你们大家千万不要象我这样的糊涂热。

解说：大家刚才看了糊涂热信徒二三事，不知在家有什么感想，但原我们每个弟兄姐妹没有象刚才这个糊涂热信徒那样做糊涂的事，而是有丰富的属灵智慧悟性……。

(剧终)


小品：《无神宣传大会》

小品：《无神宣传大会》

第一次欧战之后，某国想用科学方法宣传无神，领导国民脱离宗教，便在广场筑台，对众人宣讲，并请三位博士为讲员。这小品根据教材改编。

（开幕）

观众甲：（上台）身穿西装、手拿大哥大，大摇大摆往前走，嘴里哼着“世上只好钞票好，有了钞票真快活！”

观众乙：（上台，两人迎面碰上）今天到哪里去兜风啊？

观众甲：噢，今天到朋友家喝酒，人生在世，就这样最快活，天天吃喝玩乐，你也跟我一起走吧！

观众乙：好！今天我也闲着没事，一起走。 边讲边走，观众丙上台，手拿《圣经》面带笑容，边走边唱“我们有伟大奇妙神”。

观众甲：啧……你看我这傻乎乎的表妹，都什么年代了，还这么迷信，真是无药可救了，上帝、上帝，哪有什么上帝噢！

观众乙：是啊，是啊，上帝摸不看，看不见，怎能相信？

观众丙：啊呀，是表哥呀！你们要到哪里去？和我一起到礼拜堂听福音吧？

观众甲：听福音？赚人钱的福音啊？天大的笑话，我对你讲，你呀，迷信信昏了头，还是跟我去赚大钱吧，你看，我什么都有。

观众乙：对对对，跟你表哥信，你看，他财大气粗，跟着他，什么不愁。

观众丙：不，我只信一位真神，他是我最大的财富，人若赚得全世界，赔上自己的生命有什么益处呢？ 观众甲：这表妹，越来越傻，走走，别管她。

（幕缓缓拉走，台上摆一张主持台，标题《无神宜传大会》，旁边坐着三位博士和主持人，台下三条凳子）

（观众甲、乙、丙边走边讲。）

观众乙：咦，前面发生什么事，那么多人，我们去看看。

（三人挤进去看，坐在凳子上。）

观众甲：噢，原来是无神宣传大会，这下可有好戏看了，表妹，看你现在还不死心，你看，不是《无神宣传大会》吗？

（一乡下老太婆也挤在人群中坐下。）

主持人：（上台）各位朋友，今天，我很荣幸能够主持召开这次无神宣传大会。古今以来，许多人认为有上帝存在，并且十分迷信，因此引起国民不团结，到底有没有上帝，这个问题须及时解决，为了让大家知道结果，我请了三位博士来证明，首先，请天文学家为我们讲话，大家欢迎！

天文学家：各位观众，我是世界著名天文学博士，我用这望远镜观察宇宙界二十多年，宇宙界里很奇妙，太阳系、银河系，什么东西我都很清楚，就是没有一位上帝。我寻遍宇宙每个角落，也没有见到上帝的存在，所以，我可以以我二十年的经历证明宇宙是自然存在，上帝是根本不存在的。

（台下观众甲、乙掌声如雷。）

主持人：刚才天文学博士已证明上帝是不存在的，现在，我再请一位博士来证明灵魂到底存在不存在，请医学博士为我们讲话，大家欢迎！

医学博士：各位，我是世界著名的医学家，医治过无数病人，对人身体的各个部位都知道一清二楚，无论什么病情也逃不过我的眼睛，有人讲人有灵魂，但我解剖过多年尸体，仔细察看过各部位，从未发现灵魂生在哪里，它在心脏里呢，在脑中呢？还是在血液里，这十年来，我一直在观察，也没有发现灵魂，所以，我证明，人的身体里根本没有灵魂。

（观众掌声如雷。）

主持人：（上台）各位，刚才医学家已证明人的身体里没有灵魂，接下来我们再请世界著名伦理学家上台讲话，大家欢迎！

女博士：各位朋友，大家好，我是伦理学家，迷信有上帝的人讲，人死了会有永生审判，有天堂也有地狱，还会死而复活，这些都是笑话，是天大的笑话。不错，人都有一死，但人死如灯灭；死了死了，一死百了，绝对没有天堂地狱，永生审判之事，我曾经读遍古今中外各国书，都没有天堂地狱和永生审判的记载，所以，我可以证明，没有天堂地狱，没有永生审判，也没有上帝，我们自己就是自己的上帝。

观众甲乙：讲的好，讲的好，我们应该在世天天吃喝玩乐，不要让时间白白地溜走，哈哈！

主持人：（上台）各位，刚才三位博士已经证明上帝是否存在的问题，如果有人觉得有不同的看法，请上来发表意见，如果没有，我就宣告无神宣传大会胜利结束。

（老太婆一手拿圣经，一手拿拐杖，慢慢地走到主席台前。）

老太婆：请问主持先生，我可以提几个问题吗？

主持人：可以，可以，非常欢迎。

老太婆：（面向天学文家）请问先生，你说世界上有没有风？

天文学家：当然有风。

老太婆：那么你讲你用望远镜观察宇宙界二十多年，你见过风吗？风是什么形状呢？是圆的？是方的？还是长的呢？

天文学家：啊呀，你这个人真有趣，用望远镜怎么会看见风呢？

老太婆：你用望远镜都看不见风，难道你能用望远镜看见神吗？你用望远镜看不见神，你怎么证明没有上帝呢？

天文学家：啊？真的，我怎么从来没有想过呢？

（老太婆又转向医学家了。）

老太婆：请问医学博士，你爱不爱你的太太？

医学家：太太怎么不爱，我最爱我的太太了！

老太婆：那我请你把解剖人体的刀子借给我用用，我要把你的肚子剖开看一看，你爱你太太的那个“爱”在哪一部分，在肝里呢？在肾里？还是在肠子里？

医学家：哇，这老太婆这么厉害，我投降！

（台下观众哈哈大笑。）

（老太婆又转向女博士，女博士连忙过去，讲话慌张。）

老太婆：请问女博士，你讲你看遍各国的书，那这本书你看过吗？

女博士：咦！这本书还没有读过，这本是什么书。

老太婆：这本书叫作《圣经》，圣经上明明记载说人人都有一死，死后都有审判，又说信的人有永生，不信的人必被定罪。你不要以为人死了就算完了，要知道死后的事情比生前的更长更多呢，当你在母亲肚里时，如果有人告诉你，不久你坐在地上，有日月有山水，还要吃饭穿衣服，你能信吗？今天你不只相信，而且还实实在在活在这个世界之中，我告诉你，永生世界也是如此，神是何等奇妙，创造天地并万物，人类也是神创造的，我们人这样渺小，怎么能肯定讲没有神呢？ 女博士惭愧地低下了头。

老太婆：（面向观众）朋友啊，时候不多，趁着还有今日，快悔改相信真神，快把神接到心中来，神会踢给你们属天的平安，灵里的喜乐和永生的盼望。

观众丙：喂，表哥、小刘，你们也跟我信耶稣吧。

观众乙：噢！经过今天，我们相信上帝是真的存在，我们现在就悔改相信耶稣。

齐唱：《接神在心》

(剧终)


儿童小品：《假冒伪善的大财主》

儿童小品：《假冒伪善的大财主》

一、说明
1、小品立意：神喜悦诚实的心灵，厌恶假冒伪善的人。
2、故事主线：从前有富翁，富甲一方，为人吝啬，却又喜好仁慈爱心之名，定期布施，(以上作为开场白式的第一场)。一次外出施舍，半路遇一乞丐，由于路上静辟，无人“喝彩”，便对乞丐吝啬之极，及到闹市又巧遇此丐，因围观者众，便百般表演，以装仁兹良善，不料却弄巧成拙，狼狈而归。
3、说明：
(1)“夸张”——言语、动作与神情。
(2)导演尽量细腻，以细节刻画人物。
(3)鉴于剧情，强调以表演取胜。
(4)关键词：富有、吝啬、假惺。

二、正文（人物综合描述）
1、财主：体态臃肿，穿着讲究，伪装式的斯文、儒雅，表演能力极佳，口“蜜”腹“吝”。
2、仆从：大户人家的贴身仆人，油滑乖巧，善于迎合主人之意，而见风使舵，只是对主人的刻萍吝啬略显不满。
3、乞丐：同路上所有的乞丐一样，体弱神滞，衣衫褴褛，肮脏不堪。

三、服装道具，配音，化妆及其它：
1、道具：椅子1把，特大牙刷两把(长1米以上)、脸盆两只(外观可装饰的贵重些)、毛巾两条、喷雾器(最好是空气清香剂)一瓶、文件夹两个、小号两支、碗两只、骨头一根(可用纸绘)、支票两张(白纸)、乞丐碗一只、拐杖一根。
2、服装：
(1)财主：宽大、富贵型的，可古可今。
(2)仆人：用两件旧的，最好能两人服饰一致。
(3)乞丐：褴褛丐服一件，又脏又臭，破袋几只。
3、化妆：财主、仆人最好用胡子，乞丐的手、脸用黑色涂饰，以表现“脏”。
4、配音：施舍前小号的进行曲式音乐，由电子琴现场配音。

第一场

旁白：从前有一个财主，家财万贯，富甲一方，他不但富有，据说还非常的仁慈有爱心，每隔一段的时间就上街给穷人施舍，大家都叫他好人先生，今天又到了他上街施舍的时候了。

场景：(清晨，财主豪宅)

仆甲：(音调拖长)老爷，起床了。
(仆乙由台右急切上，恭敬的立在一旁等待)
财主：(在仆甲搀扶下由台右上，伸了个懒腰，打哈吹)啊……(此时仆乙快上前，恭敬的扶着财主的另一边)。
仆乙：老爷坐，(财主慢悠悠的坐下)。
(仆甲、仆乙分别给财主捶背捏腰侍候起来)
仆甲：(媚态，讨好的，此神情下同)老爷，我们刷牙吧。
财主：(慢悠悠的点头)嗯。
仆乙：那老爷今天用哪把牙刷呢，金的？银的？玉的？还是象牙的？
仆甲：我看用金的那把吧。
仆乙：不如用象牙做的那把。
仆甲：这把金牙刷价值三万七千块，那把象牙牙刷才三万块，不贵重，老爷如果用金牙刷刷牙，那牙齿肯定象金子那样金光闪闪(作金光闪闪的动作)。
仆乙：(有些急了)大象的牙齿最硬的，如果老爷用象牙牙刷，老爷的牙齿就会和大象一样坚硬无比(作比划牙象的动作)。
仆甲：用金的。
仆乙：用象牙的。
财主：(生气地)嗯……
仆甲、仆乙：请老爷明断。
财主：既然两把都那么好，那么就左边用金的，右边用象牙的，既金光闪闪的，又坚硬无比的。
仆甲、仆乙：(佩服的样子)老爷英明啊。
(仆甲、仆乙分别站两侧，取牙刷帮财主刷牙，刷牙完毕，财主弄了下牙，仆人已是气喘大汗，将牙刷放回原处，又回来)
仆乙：老爷想用哪洗脸水。
仆甲：一种是法国香水型的，用法国进口最贵的香水制成，用了香飘万里，贵族气派。
仆乙：一种是人参美丽型的，用十几支上好的野人参煮成，用了百里透红，与众不同。
财主：那么这边(指右脸)要香飘万里的，这边(指左脸)要百里透红的。
仆甲、仆乙：(佩服的样子)老爷英明啊。
(仆甲、仆乙佩服又匆匆忙忙的端上脸盆，开始非常细致认真的给财主洗脸，完毕将脸盆放回，财主抚弄了一番脸蛋，仆人又拿来香水全身喷满)
仆甲：(闻了闻，羡慕的)老爷打扮好了。
财主：今天又是我们上街施舍的日子了，打扮的好一点才能吸引更多人的注意(稍停，财主整理一下)。你们两把“爱心记录”拿出来念念看，老爷最近都做了哪些善事？
(仆甲、仆乙各拿出一文件夹)
仆甲：(对着本子，认真的念起来)9月3日，一个小乞丐来要饭，你让我端了一碗饭给他。(财产得意样，下同)
仆乙：(转过，面对观众，悄声状)那还是十天前的一碗已经发臭的饭。
仆甲：(怕揭财主底，有些不好意思的神情，下同)最后你还让我弄回半碗饭喂狗。
财主：(站起来欲辩解，着急的样子)那是我怕他吃的太多撑坏了，我是为他肠胃着想，我多有爱心哪。
仆乙：(念起下一件“善事”来)9月5日来了一个老乞丐，你让我拿了根骨头给他。
仆甲：(转身，对观众，悄声状)那还是老爷那头狗啃过的骨头，一点肉都没有。
财主：你们懂什么呀，你们知道为什么吗？
仆甲、仆乙：(迷惘的，抓抓头)不知道。
财主：(神气的)现在电视、报纸到处都在补钙，我给他的这根骨头可顶得上很多钙片哩，我这才是真正的善心哩。
仆甲：9月7日一个乞丐(被财主打断)
财主：(不愉快的)好了好了，讲讲老爷别的事迹。
(语气变的温和、诱导式的)。比如在你们身上发生……想一想……，比如说……
仆甲、仆乙：(恍然大悟似的)哦……
财主：想起来了吧
仆甲：好象没有吧(语气拖长)。
财主：(提示性的)我不是赏给你们一双鞋子吗？(用手模拟了下鞋子)
仆甲：(略显不满的)可那双鞋前前后好几个洞，我的大脚趾都露出来了。
仆乙：我没穿几天就不好意思再穿了。
财主：(一惊一乍的)这才是老爷爱心的表现啊，鞋子有洞就可以防止脚气，老爷是为你们的脚好啊。
仆甲、仆乙：(恍然大悟似的)哦……
财主：(语重心长的)你们要明白老爷的一片苦心，(仆人不住的点头，下同)，你们要理解老爷的用心良苦(仆人点头)，老爷里面有一颗真正的爱心(渐渐变成高谈阔论式的语调)啊，爱心(抒情状，下同)啊，爱心，它就象是从天而降的春雨，滋润着地上一切贫弱的心灵，(仆甲、仆乙鼓掌)啊爱心，它就象是黑暗中的一道曙光，照亮那可望帮助的目光(仆甲、仆乙鼓掌)。象我这样有爱心的人，上不了天堂，还有谁可以上天堂呢？天堂请我，我还要考虑考虑呢？
财主：好了，待会儿我们又该上街献爱心了，你们俩准备好了吗？
仆甲：准备好了。(仆甲、仆乙从台后各自神气的拿上小号)
仆甲：小号两只，(拖长音调，呦喝似的宣布，下同)
财主：(看了一下，满意的)嗯。
(仆乙端一碗到财主面前)
财主：这是什么时候的呀。
仆乙：四天前的剩饭。
财主：还可以喂猪，换一碗。
仆乙：(后边又端了一碗上，由于饭已发臭，捏着鼻子)
财主：(财主和仆甲一闻也捏起了鼻子)这是哪天的呀。
仆乙：这是九天前的剩饭。
财主：嗯，是猪也不能吃了(仆乙将饭放于地上)。
仆乙：臭饭一碗(拖长音调)。
财主：(怒喝)笨蛋，要说“香喷喷地营养米饭一碗“，(做起闻的动作来)。
仆乙：是是(闻了一下，非常难闻，但也装着好闻的样子)，香喷喷的营养米饭一碗。
财主：还有呢？
(仆甲从后拿来一根骨头)
财主：(提过来仔细看了一下，生气的)这上面还有一点肉，拿去给狗再啃一遍。(仆甲于是又从后面拿一根)
财主：(接过来仔细看了看，看不出来，又拿出放大镜，仔细的里里外外看了一遍)嗯，这骨没肉了，可以(将骨头交于仆甲的放于地上)
仆甲：骨头一根(拖长音调)。
财主：(同上怒喝)，要说：“天然补钙的营养骨头一根”。
仆甲：是是，(也学着呦喝) “天然补钙的营养骨头一根”。
财主：今天，老爷还要再带一样东西(从兜里掏出张支票)，这是100万支票,我的全部家产。
仆甲、仆乙：(吃惊的)啊。
仆甲：您要把全部家产给乞丐。
仆乙：那您不是成究光蛋了吗？
财主：(拿着支票然后里呆了一会儿)这是假的(从另一口袋里掏出另一张)真的在这里呢？
仆甲、仆乙:(恍然大悟的)哦。
仆甲：你把假的给乞丐，等于没给，他拿不到一分钱啊。
财主：笨蛋，乞丐没有拿到钱，关我们什么事，只要周围的人认为我给了乞丐100万，以为我有这么大的爱心就行了(抒情的)，把自己的全部家产都献给了穷人，那是多么大的爱心啊，那时候我就是揩模，我就是典范，我就是英雄，全世界都会知道我是最有爱心的人。(私下的)实际上，我一分钱也没花。
仆甲、仆乙：(佩服的)老爷真是高啊。
财主：(得意不已)那我们就开始我们这次伟大的献爱心行动吧。

第二场

(仆甲拿着饭、仆乙拿着骨头、小号招摇挥舞的先往左，再转一个头朝右走，走至台中过一点，忽停，仆甲在财主右侧)
仆甲：老爷，来了一个乞丐。
财主：(疑惑的)还没闹市区呢，怎么就碰上乞丐，(那顾一下四周)，这里这么冷清，一个人也没有。
(乞丐由台右上，由于天冷肚饿，全身卷缩发抖，步履缓慢的上，走到财主前，财主碰了一下碗，急忙擦了三四次手，喷了几次香水)
乞丐：老爷，我已经五天没吃一点东西了，求求您给点剩饭剩菜吧，要不然就请你行行好给件衣服吧，我的手和脚都冻肿了。
财主：(命令仆甲、仆乙)开始。
(三人同时后退三至五步，到右左侧，仆甲将饭郑重交给财主，仆甲、仆乙一起吹号，吹毕，财主端着碗慢慢朝乞丐走去)
仆甲：(宣告式的)世界上最善良。
仆乙：最仁慈。
仆甲：最高尚的好人先生要向乞丐献爱心啦。
仆乙：大家快过来看一看，瞧一瞧啊(此时财主应走至半途)，(此时财主继续向乞丐走去，把饭慢慢交给乞丐，乞丐哆嗦的伸出手来，欣喜异常的想接，可是财主觉的四周没人，又马上缩回来)。
财主：(泄气的环顾四周)怎么一个人都没有啊(回到台左)，再来，(财主又按照上面的提序表演了一次，财主仍觉没人，又把饭收回，环顾四周)怎么还没人啊。
财主：(对乞丐，笑咪眯的)想吃吗，要吃吗。(忽严厉的)做梦。
乞丐：老爷，行行好吧。
财主：(凶神恶煞的)滚，快滚，要不然，哼哼，别怪我不客气了。(拉袖子作欲打的样子)
乞丐：(疑惑的)您不是最善良最仁兹最有爱心的好人失主吗？
财主：(冷笑的)哼，旁边有人在的时候，我就是最善良的发人失主，在旁方没人的时候吗？(严厉的)就是半粒米饭我也不会给的，(跑到仆人那，拿起小号来赶)快滚，滚，滚，臭要饭的(乞丐由右下)。
财主：(着急的样子)快点，快点(指指手表)现在是闹市区人最多的时候，也是我们献爱心的最佳时机，快点。
(财主和二仆人又照先前的样子，朝闹市区走去，由台右下)

第三场

旁白：就这样，好人财主又匆匆忙忙往最热闹的市区赶去，向穷人们奉献他那伟大的爱心。
(财主和二仆由台左上)
财主：哇，今天这里的人真多啊，我仁慈善良的名声奖在这么多人中间传扬，(对仆人)快，看看哪里有乞丐。
仆甲：(指着台左)那边来了一个。
财主：快准备。
(仆甲、仆乙将骨头和饭放于地上，吹号)
仆甲：(同上次一样，宣告式的)世界上最善良
仆乙：最仁慈。
仆甲：最高尚的好人先生要向乞丐献爱心啦。
仆乙：大家快过来看一看，瞧一瞧啊。
(乞丐由台右上)
财主：怎么又是这个乞丐，一见他就来气，(说完要去赶，被仆甲拉住)。
仆甲：(指了指观众)老爷，这么多人看着吧？》
财主：(立刻弯腰迎上前去)啊，我可怜的老大妈，您这是怎么啦。
乞丐：(此时也发现眼前的人就是不久前赶他的那个慌张恐惧的)啊，别赶，我走，我走。
财主：(动情的)啊，大妈，您别走，看到您受了这么多的苦，我的心就象刀割一样的痛啊，一想到您饥饿的肚子，我就觉的我自己的肚子十天没有吃东西了一样，一看到您冻的发肿的手脚，我就觉的自己的手脚也是麻木冰凉，啊，大妈，我就是您的儿子(提高声调)。
乞丐：(疑虑的)这是真的吗？
(回到仆甲、仆乙那儿，欲拿饭，不要，又去拿骨头，也不要)
仆甲：(提醒了一下)您的那样张支票呢？
财主：(猛然想起)哦，(掏出支票走到乞丐面前，沉重的强调)大妈，为了表达我这颗崇调、善良、仁慈的心，经过一番激烈的思想斗争，我做出了一个十分痛苦、又令我自豪的决定，我决定把我的全部财产都给你，以表达我诚挚的爱心。
乞丐：您真是太好心了。
财主：大妈，您可以回去安度晚年了，(扶乞丐朝台下走，乞丐由台右下，财主转向观众)而我将从此成为一个一无所有的穷光蛋，大家不要为我的伤心，我为我崇高的爱心感到自豪(回到二仆人那儿)。
仆甲：老爷，旁边的人都被感动哭了，都说您是世界上最有爱心的人。
财主：他们哪里知道，真支票在这里呢，它可是我的命根子啊，(从口袋里掏出支票来)。
财主：(忽大惊失色)啊。
仆甲、仆乙：怎么了。
财主：我把真的那张给他了，(转身去追乞丐)要饭的，快把支票还给我，我刚才的爱心都是假的，假的。
仆甲：老爷，追不上了。
(财主瘫软在地，演员谢幕下。)

(剧终)


儿童短剧：《窥探迦南》

儿童短剧：《窥探迦南》

一、说明
取材及中心：民数记十三章，小品的中心是表达如下一个信息：凡事靠神必得胜有余，取其此意，而不拘于事件细节。
手法：有故事主线为基干，加以拓展扩充。增加幽默性（但不宜喧宾夺主）夸张对比，形成强烈反差。
故事主线：以色列民经过长途跋涉终抵应许之地迦南的边境，摩西遣几个探子前往窥探，于是探子们整理出发。窥探之后发觉确乃“流奶与蜜”之好并取其地出产而归（以上是这第一场）。以色列人闻之即急不可耐，跃跃欲试的要进入，而摩西再次打发探子前往窥探其的武装实力。探子继而与迦南地巨人相遇，经过一番耳闻目睹，认为迦南巨人无法战胜，失望而归（以上为核心的第二场侧重夸张对比形成两个极端）。但神与以色列人同在，帮助他们战胜了处于绝对优势的迦南人，而进入迦南。（最后一场）（故事主线之情节与原文出入很大，如此是为了更适应于小品的演出，并更突出更明了的表达。“靠神得胜”的意思中心。）
二、演员
人物综合描述：探子（２至４人）：衣衫褴褛，身量矮小，乌合之众，武器原始，同所有以色列人一样在经历迦南地巨人前与后，都由欢欣兴奋转为恐惧灰心。
迦南地巨人将军：虎背熊腰，身材高大，金盔银甲，手持巨枪，打过很多胜仗功绩卓著，威名显赫，故此目空一切，高傲自大，对以色列人不屑一顾。
将军 侍从：（起烘托点缀作用）笑前迎后阿臾奉承，通俗点“马屁精”。
三、道具与配音
（一）服饰道具
１．以色列人衣物：褴褛不堪，可用大人旧长袖布衫撕破一点，共三件。
２．迦南人衣物：金盔，仿我国古代武将。用旧的稍硬的纸制作，再贴以金黄色闪光纸，具体样式参照电视剧，共四件，稍显区别，以分别主从关系。
３．武器：以色列人用粗树枝头再绑上尖刀状，尖刀用纸剪成也贴以银白色闪光纸一定用绳绑刀头以显落后原始，共３件。迦南人的枪则用粗的塑料管包以金光纸，再用木头或其他合适物件制成枪头，贴以银色闪光纸，只将军一件，侍从可不用。
４．其他：特产：葡萄，香蕉，苹果（用纸绘制）外形巨大，金子用小块状物品包以金黄色闪光纸。地图：用白纸代替共两张将军用拄棍，用树枝或其他，受伤后绷带四条。二条缠头，一条吊手。
（二）配音
１．第二幕中的将军脚步声用大鼓模拟，条件许可，在将军夸口时，跺脚声可可用此。
２．第二，三幕之间的战场嘶杀声可录自电视。

第一场（关键词：急切，欢欣，流奶与蜜）

旁白：以色列人自从出埃及后风餐露宿，翻山越岭，终于到了神所应许要赐给他们的迦南地的边缘，以色列人决定派几个探子进入迦南地侦察一番。看看迦南地到底怎么样，于是这几个探子出发了。 哨声！“全体集合”探子队员们由左右跑步上列队于台中。

探子队员：（齐声敬礼）队长好，探子队全体队员集合完毕，等候你的命令。
队长：（官腔十足）同志们，我们探子队接到了一个非常光荣的任务，上级派我们去侦察迦南地，看看那地方到底好不好。
队员：（欣喜的交头接耳）哇！迦南地，太好了！
队长：（喝斥）立正！（队员立正）对于这次任务同志们有没有信心？
队员：（齐声）有！
队长：很好，那我们就出发吧！全体立正，向右转（队员转错举枪，起步走队员步代紊乱的从左下。探子队由右列队上，走至台左 。）
队长：（忽喊）立停！（队员反应不及撞上，队长回头欲喝）
队员：对不起！
队长：（拿出地图看）我们已经到了迦南地了，好吧，你们几个去看看附近有没有迦南人？
队员：是，哇！这就是迦南地。（猫着腰四处张望，相撞，回去报告）
队长：（下令）好吧，我们就进去看看这地方吧。（众人进去，羡慕欢欣的样子）
队长及队员：这里真是太美了！（左顾右盼的看不够）
队员：（忽然惊奇地发现大葡萄）哇！
队长：什么？
队员：（面对观众再次）哇！
队长：大惊小怪，没见过世面，我看看。（队长上前看惊奇的后退几步）
队长及队员：哇！这么大？！（队员将放于地上葡萄抬起，很吃力的样子）
队长：够十几个人吃一顿了。
队员：哇！
队长：什么？
队员：大苹果。
队长：哇！真是太大了？
队员：哇！
队长：什么？
队员：大香蕉。
队员：哇！
队长：什么？
队员：没了。
队长：（忽又发现）哇。地里长着好多金子（拾起捧在手中，非常惊奇众人上前观看）哇，这里河里流的全是美酒。（用手捧起品尝一下）
队长：（抒情状）这真是流奶与蜜之地，原来神应许赐给我们的这块迦南地这么好。（队员在旁附和）
队长：好了，我们赶快带着这时的特产回去，把这个好消息告诉父老乡亲们。
（于是抬起香蕉等从右下）

旁白：于是这群探子们欢欢喜喜的抬着迦南地的特产回去报告这个好消息，以色列众人在听了这个消息后都非常非常的高兴，他们感谢神赐给了他们这么好的地方。他们恨不得马上就进入迦南地，但是等一等有一个问题，既然要进入迦南地就必须和原来就住在迦南地的那些人交战，于他们决定再派这几个探子到迦南地，看看敌人的军队到底好不好对付，就这样子几个探子又带使命出发了。

第二场（关键词：反差诅丧恐惧）

（众探子左上，队长带队。）
队长：（拿出地图看一下）我们又进入迦南地了。
队员：（凑上前）队长，我们从没见过迦南人，你说他们全是什么样子，好不好对付？
队长：（显出不屑一顾的样子）迦南人嘛，肯定各我们差不多的，和他们打仗瞧我的，我左手拎一个，右手拎一个。左胳膊夹一个，右胳膊夹一个，脚下再踩两个也没问题（手脚比划起来）他们来一个杀一个，来两个哼哼，杀一双！（配音：此时，由远渐近传来沉重的脚步声）
队长：（惊诧的）这是什么声音？
队员：好象是一头大象。
队长：我们躲到一旁看一看。
（众人由台左退下，“队员”将无线话交给将军。迦南地将军迈着沉闷的步伐同侍由台右上）
将军：最近听说以色列人在我们迦南边境驻扎下来了，所以我来查看查看（极其傲慢），王
秘书，看一下地图，我们到了没有？
侍从：（陪笑着拿出地图看）到了，将军！前面不远，在边境的那一边就是以色列人驻扎的地方。（此时，探子上，以惊奇的神情上下打量，并靠近迦南人。）
队长：（摸盔甲，又拿自己衣服与之相比羡慕的样子）哇！这衣服要多少钱哪？
（队员们也将自己的枪与迦南人的枪，身高相比划）
将军：你们是哪里冒出的流浪儿？
队长：（不服气）什么流浪儿，我们是光荣的以色列探子队。
将军：（听后哈哈大笑）原来你们就是以色列人，（转身对侍从）这么矮的以色列人。
队长：喂！那你这个大树一样的家伙是谁啊？
将军：（示意侍从）王秘书。
侍从：（笑应，转身对探子）站稳了，听了别吓趴下，（咳嗽几下）他就是赫赫有名的（略停一下）无人不知的，勇猛无比的，战不无胜的迦南神威无敌巨无霸大将军－阿道夫歌利亚。（竖大姆指）
将军：（自我陶醉）再向他们讲的详细些。
（此时，探子队员们已渐渐恐惧，紧缩在队长身后，不敢出声）
侍从：是将军（掏出纸，照本宣科的念起来）歌利亚大将军。男，现年３０岁，身高九米零三，体重８００斤，一个指头能顶起一头牛，一个喷能吹到一棵大树，一餐能吃二十只羊加五十头猪，同时喝下三百斤酒，作战二百五十次，全部胜利，亲手杀死敌人总共五万八千人，俘虏敌人总共十五万三千人。
（将军越听越得意，探子们渐渐战粟发抖。）
队长：（迟疑的）上！
（探子们齐力用枪击刺，却全部触甲折断，又用手去扳巨人，队长晕头转向被队员扶。）
将军：（拍一下手）哼！告诉你们，我们迦南人全和我一样身材高大，力大无穷，我的一个小指头，比你们的腰还要粗，我们一跺脚，地都晃几下，我们开口一吼，狮子听见也会吓成小猫。
侍从：（忽然想起）将军听说他们以色列有一位神叫耶和华，是宇宙主宰，他施行大能，曾从红海中开出一条路，我怕――
将军：（怒喝打断）什么神啊，鬼的，什么年代了，还讲迷信，打仗靠的是人多武器好，神有什么用。
侍从：（陪笑）将军高见，将军高见。
将军：（转身对探子）回去你们以色列，你们来一个我杀一上，来二个我杀一双。
（探子们不由摸一下脖子，巨人与侍从由右下）
队长：（擦下额头，哭丧着脸）这么强大的敌人。我们根本无法战胜，这下我们全完了。
（极其沮丧的拖着枪由左下）

旁白：探子们带着这个悲伤绝望的消息回到了以色列人当中，以色列听了这个消息，都非常的忧伤惧怕，（稍停）但是战争还是发生了（配音，嘶杀声）亲爱的弟兄姊妹们，你们说到底谁胜利了呢，哦！有人过来了，相信他们会告诉你答案的。

第三场（关键词：赞美）

（将军及侍人缠裹绷带，拄着木棍，慌张由右上）
将军：他们追上来了没有？
侍从：（回头望）好象没有。
将军：那我们歇一下吧（擦汗，喘所转向观众），以色列的神真是太厉害啦，我们这么强大，但各他相比根本算不了什么（吸气）可惜现在知道太晚了。
（此时众探子由台两侧上）
探子：不许动！
队长：（调侃，嘲弄的）怎么样啊，赫赫有名的无人不知的，勇猛无比的战无不胜的，神威无敌巨无霸大将军。没想到我们的神会这么厉害吧。（走一段路，以作旁白时间）

旁白：在神的帮助下，以色列人终于战胜了强大无比的巨人，进入了迦南地，亲爱的弟兄姊妹，当我们在遇到各种各样困难挫折的时候，也请你不要记了，我们有施展大能独行奇事的至高者耶各华与我们同在，如同小品告诉我们的：凡事靠神必然得胜有佘。

(剧终－全体谢幕)


儿童小品：《我要耶稣》

上一篇

儿童小品：《我要耶稣》

小莹：（提鸡蛋篮叫卖）卖鸡蛋喽，卖鸡蛋。要买鸡蛋的快来！
（ 小丹提菜篮拉着迦南的手上场。）
迦南：姐姐，我要鸡蛋，我要买鸡蛋。
小丹：呀，你忘了？今天是给奶奶做生日，奶奶修行吃素拜菩萨，她是不吃鸡蛋的。
小莹：嘿，原来你们家是拜菩萨的，真傻！拜泥塑木雕的菩萨不好，信耶稣好！我们家六代人都信耶稣。
小丹：不，拜菩萨好。
小莹：不对，信耶稣好。
小丹：拜菩萨好！
小莹：信耶稣好！
小丹：拜菩萨好！！
小莹：信耶稣好！！
小丹：信耶稣有什么好？奶奶说你们信耶稣的人都要“杀生”，鱼肉鸡鸭都吃。可我奶奶的良心可好了，连鸡生的蛋都不吃。
小莹：我们“主日学”老师说，天地万物和人都是上帝创造的。上帝造动物植物都是给我们享用的。
小丹：嘿，上帝造的，我才不信呢？
小莹：要不是上帝造的，那你说说这鸡蛋是从哪里来的？
迦南：我知道，我知道。鸡蛋是鸡生出来的。
小莹：那么鸡是从哪里来的？
小丹：鸡当然是鸡蛋孵出来的呗，谁不知道。
小莹：那么这鸡是从哪里来？
迦南：鸡蛋是鸡生下来的嘛。
小莹：到底先有鸡还是先有蛋？
迦南：先有鸡。
小丹：不先有蛋。
迦南：没有鸡哪有蛋？
小丹：没有鸡哪有蛋？咦......这........
小莹：说不上来了吧？告诉你鸡呀鸭呀都是上帝造的，连我们人也是上帝造的。
迦南：不，我是妈妈生的。
小莹：那么你妈妈从哪里来的？
小丹：妈妈是外婆生的呗。
小莹：外婆又从哪里来的？
小丹：外婆的外婆生的。
小莹：最早的第一个外婆哪里来的？
小丹：这.......
小莹：不晓得了吧，告诉你上帝造第一代人，男的叫亚当，女的叫夏娃。
小丹：不，我奶奶说人是从阎罗王哪里投胎生的，所以人不能“杀生”，杀鸡下世投胎要变鸡，杀鸭下世投胎变鸭，杀猪下世要变猪，杀狗下世要变狗.......
迦南：（抢着说）杀人下世要变人！
小莹：啊？！哈哈哈“杀人下世要变人！”哈哈.......如果“杀人下世要变人！”，难道我们都是前世杀人变的吗？哈.......
小丹：这......这是奶奶说的，不是我说的。其实我也不明白.......
小莹：不明白就信这叫“迷信”。只有信耶稣将来上天堂得永生，永远快乐；不信的人将来下地狱，永远痛苦。快信耶稣吧！
迦南：姐姐，一定是奶奶错了，我不信“杀人变人”，我不要下地狱。我要信耶稣上天堂。
小丹：小姐姐，耶稣会要我们吗？
小莹：要的要的！耶稣爱你。耶稣爱小孩，只要你信，我明天就带你们上主日学，做礼拜，唱赞美诗，可好了！
小丹：真的？弟弟我们明天也去上主日学去。
小莹：欢迎，欢迎！欢迎你们信耶稣！
迦南：好喽，好喽，我们也信耶稣喽！信耶稣喽！
（三个好朋友唱着诗歌拉着手，蹦蹦跳跳地下场）

(剧终)

回目录

上一篇


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]