《从监狱到赞美》

<点击图片进入阅读>
这本书是讲述作者，如何从罪犯转变成为陆军军牧的奇妙见证。

凯勒斯所强调的“在凡事上赞美、感谢神”的观念，将会感动读者重估人生的优先目标。

作者介绍：

莫林.凯勒斯(Merlin R.Carothers)是《赞美的大能》、《从监狱到赞美》的作者，其著作已销售逾一千五百万册，并被翻译超过三十七种语言。他曾是优秀的伞兵，参与过二次世界大战，之后成为陆军中校及军牧。他是一个飞行员、作者、讲师、牧师和旅行布道家；经常出现在美国的电视上，并到世界各处旅行，分享从神领受之心得。

[信仰之门/GODoor.net]


第一章　犯人

我怡然自得地坐在汽车后座，左手搁在车门上。突然有一个冰冷的金属物，顶在我的左腋，同时有一粗大的声音在耳边响起："我们是联邦调查局，你被捕了！"——罪名是偷车与逃兵。

成为一个陆军逃兵并不使我懊恼，被拘捕这桩事才真伤了我的自尊，因我自认能够逃避任何的惩罚；如今我必须忍受监禁的屈辱——排队领取糟糕的菜汤，然后回到狭窄的房间，每天面壁懊悔自己怎么愚蠢到这种地步。

从十二岁开始，我就相当独立。那时我的父亲猝然离世，留了母亲独自抚养三个男孩；我的弟弟分别才七岁及一岁，所以我的母亲必须开始帮佣做洗刷的工作，另一方面靠社会救济金，方得糊口。母亲常说父亲正在天堂，以及神会照顾我们；但十二岁的我，却非常的恼恨上帝，祂为什么那么残酷地夺走我的父亲？

为了自求发展，我决定利用放学后的时间做工送报纸，好好苦干一番，来实现我的梦想。

母亲再婚之后，我离开了家庭，辗转迁居至父亲的一些老友家。为了赚取高中学费，我仍然利用暑假与放学后的时间做工，曾当过食品包装工、店员、排字操作员，也利用一个暑假在宾州当伐木工人。

后来，我进入大学，但仍需工作才能维持费用，那时我分别在两家钢铁公司当钢铁磨碎工人，工作并不轻松，却锻炼了我的身体，我认为拥有良好的体格，可以使我在这世界中出人头地。

我从不想加人陆军，我喜欢在商船上工作，在第二次世界大战时，没有比这项工作更令我着迷。要加入商船的资格就须从募兵部获得1一Ａ的等级，我曾经从募兵部延缓兵役以进大学。就在我争取进入商船工作的期间，收到陆军征召入伍的命令，他们告诉我可以如愿入海军，但却在视力检查当中，由于看错一条线，被迫在陆军基地接受基础训练。

那些训练对我而言，真是无聊透顶，为了寻找刺激，我志愿接受基地的空降训练。

原本我心中就充满了悖逆，所以往往成为上司的眼中钉。有一次在锯屑坑中接受体能训练时，我无意地吐了口水在坑中，不巧给士官长瞧见了，他立刻大吼："将口水抓起来放在口里，爬出此地！"我想："你简直在开玩笑！"但他脸红脖子粗的样子，突显了事态的严重性，所以我压抑着愤恨，抓起地上的口水，满口充满锯屑地爬出了那地。

所幸辛苦中总有补偿。记得第一次从飞机上跳下时，那种渴望已久的刺激的实现，真是难以形容；在飞机巨大引擎声响中传来命令："预备……站起来……钩住……站在机门……跳。 "

气流使我觉得自己仿佛一片落叶，当降落伞的绳子拉到了尽头时，骨头受到的震撼，真象被十吨重的卡车撞击一般。

当我脑袋清晰过来时，上头的降落个仿佛一个巨大的弧形白丝带，带我飘过了一个美好安逸的世界。我终于如愿地成为一个有资格穿上发亮跳伞靴的伞兵。

为了寻求更多的刺激，我又志愿接受更高级的训练——爆破工作训练。

爆破工兵学校毕业以后，我再次回到基地，等候赴海外参战的命令；在这期间我是一个栅栏守卫…… 。由于缺乏耐心，我想自己整天擦洗碗盘，等候命令，无所事事，可能会失去真正投入战场的乐趣，于是就和一位朋友计划到山的那一头溜达溜达。

有一天，我们从军营出来，偷了一辆车打算到处逛逛，唯恐车主找上我们，于是丢了第一辆车，然后偷第二辆车。开到宾州的匹兹堡，在那儿花完了身上的钱，因此，决定抢些钱花用。

当时，我们看上了一间似乎很容易抢劫的商店。我的计划是同伴在车内把风，我则持枪抢劫，但事先必须将商店与警察局之间的联络线切断。不论我如何尝试，电缆线就是切不断，我失望极了，枪虽然在口袋中，收银机也装满了钱，然而，只要联络线不断，就不能冒险。

我回到车上告诉同伴，我们两人就在车内边吃苹果边聊天。这时法律的长爪伸出来了，我们丝毫不知道有六个州发出了拘捕我们的通缉令。

起初寻求冒险的动机，最后却落得如此下场！被遣回基地后，判了六个月的拘禁，我立刻开始申请海外服役，同监的犯人都讥笑我说："假如你要去海外服役，你就不该是一位逃兵。"我再三向他们解释：就是由于缺乏等候的心，我才成为一个逃兵。

我的申请终于获得核准，被安插在海外的舰艇上。首先，我被护送到纽约州的吉尔摩营中，担任栅栏守卫，等候赴欧的船只。

就在船只启程的前夕，我被叫到司令办公室，才知道自己不能上船——因为联邦调查局要扣押我到宾州匹兹堡受审。我再一次感到手铐的冰冷。到匹兹堡之后，我被押送至一位严厉的法官面前，听他的控诉与质问："有罪还是无罪？你有何辩解？"

我的母亲当时也在场，看她泪流满面的样子，真使我畏缩，倒不是为自己所作的难过，而是一心想要快点离开该地，越快越好！因此，我回答道："有罪！"但我也下定决心，从此以后要更加小心，让当场被捕的丑事绝不再发生。

接着地区检察官向法官如数家珍似地叙述我过去的生活，然后，法官问一些调查官员的意见，他们的回答是："从宽量刑。"法官问我："你想要怎样？"

我所能说的就是："我想回部队参战。"

最后法官说："我判你在联邦监狱服刑五年。"

这句话真把我给吓呆了，我现在十九岁，等到从监狱出来时，我已经二十四岁啦，那时还有什么前途可言！

"给你的判决是缓刑，但得被遣回部队。"

哎呀！真是谢天谢地，不到一小时我就被释放了。释放之前地区检察官训了我一顿，他警告我如果在五年之内离开部队，就必须向他们报告。

终于自由了！我立刻前往部队报到，但长官看了我的资料之后，竟然罚我仍然看守栅栏，直到服完因逃兵而判的六个月刑。

这时我心中只有一个想法：参战或大闹。但我还是开始申请上远航舰。我非常苦闷地等待着，终于在役刑满四个月时，得着释放，准予上船横渡大西洋，到西非洲的毛里塔尼亚(注：西非西北部的一个国家)。

船舱拥挤，还好我睡在上铺，免于闻到他人呕吐物的苦味。

我对此行非常兴奋，希望能从中得到刺激与利益。在监禁期当中我学会了一项手艺——精于赌博。横渡大西洋时，我不分昼夜地在船上赌，赚了不少钱。直到有一次躲过德国潜艇的攻击后，我才醒觉我已经置身于大西洋中了。

到达英国时，我们奉命坐火车到英吉利海峡，换搭小船在波浪起伏的水面上横越海峡，沿途雨势非常大，抵达法国沿岸时，跳入水深及腰的海水，涉水上岸。

在岸边集会后，全身湿漉漉地排队等候领取冰冷的口粮，然后，赶搭火车往东前进，马不停蹄地横越了法国，再坐上车往比利时，到了那里及时与八二空运分队赶上巴契战役。

第一天参战时，指挥官从资料中获知我是一位爆破专家，就命令我利用一堆塑胶易爆物制造小炸弹。塑胶堆积物约有三英尺高，我将一个木头拔起来，就开始工作，他们派了一名士兵帮我忙。

我们边做边聊，获知他在此单位已有好几个月，就在他讲到八二分队的战争经历时，我看到前方有大炮的轰炸，而且炮击的地方离我越来越近，我甚觉奇怪这位同志为什么不赶快跳入壕沟躲避？我心想可能他比较有经验，所以没有跳进壕沟，因此，我也不甘示弱，看到炮轰不动声色。

然而，炮击的地方越来越近，我的害怕也加增，因为只要有一个炮弹落在我们附近，堆积的炸弹必将此地作成一个大坑。

这个家伙似乎仍然毫不在意炮轰，我的性命危在旦夕，我几乎要奋不顾身地跳进沟槽中，但又不愿意显出我的懦弱，哎呀！急死我了……还好，最后炮轰转移到另一边去了，我们没中弹！

两天之后，我发现这家伙所以会那么镇定的原因了。当我们经过一个满布地雷的树林中，我小心地检查地雷的痕迹，那家伙却漫不经心地往前走，我忍不住地问："为什么你不留意地雷？"他居然答道："我希望能踩到一个，我的病痛就可以除去了！"

从那天开始，我尽可能地远离这位找死的家伙！

此战役过后，我和五○八空运部队到德国的法兰克福，当艾森豪将军的卫兵。虽然工作没有那么刺激，但住的地方还相当不错，我们住在德国高级将领铺丝绒毯的官邸。

我仍然到处寻找刺激。有一次我几乎得到了要命的刺激——我们坐在一架飞机上准备跳伞，本来只是例行训练，但听说"美腿"电影明星黛翠玛琳也到场观赏跳伞特技，我们都希望能够跳到她附近。

当我从飞机跳跃而下并"扫瞄"美腿在哪里时，忽然听到上头飞机引擎爆炸。当时有数百位伞兵在空中，由于飞机迅速往下俯冲，许多降落伞被冲断，人也跟着往下掉落，有许多人就掉在这位女明星的脚前。还好我的降落伞线未受损，等我落地之后，看见四处躺着许多死去的伞兵，飞机也在烈焰中燃烧。

在法兰克福时，我有许多空闲的时间，狂欢作乐是我最好打发时问的方式，我常常喝得东倒西歪，不省人事。有一次，我甚至躺在德国的街道上，要别人从我身上走过，别的军人都看得哈哈大笑，当时我从来不会想到那种行为有损美国占领军的形象。

我发现黑市买卖，远比赌博赚钱来得快且更可靠。我向其他军人用十块美金买一盒香烟，等我买了整箱后，就在黑市，以一百块一盒卖掉。虽然黑市集聚强盗、杀人犯、骗子……于一堂，我一点也不在乎。

很快我便拥有一箱十元的军用美钞。当时，我唯一的问题是如何将这些钱汇兑到美国本土。因为军方限制每人最多只可汇兑他所有的薪响。

后来，我在邮局看到一个公司职员，手持成堆的金融兑换卡和一袋金钱，正兑换他公司所需的汇票，我于是明白我所需要的就是一堆金融兑换卡。

我与该公司的财务人员接洽，他很愿意以五元一张的价钱将金融兑换卡卖给我，这样，我就顺利地将钱汇到美国！

事情稳定下来后，我又想出累积军用美钞的新点子。因为局势不稳，从柏林来的许多人，愿意以一千元军用美钞换一百元汇票。然后我将九百元军用美钞兑换为我自己的汇票，这是我致富的方法！

就在这期间，军方宣布要分派一些人到欧洲的各大学就读。我也参加考试与征选，终于进入英国西南部的布里斯托大学。我认为功课远不如追女朋友来得重要，于是周旋在一群英国女孩中间，认识了一位可爱的金发女郎名叫莎蒂，并为之倾倒，不到两个月，我们就决定结婚。回到德国之前，我们在英国度过一段美好的蜜月，后来莎蒂与其他战时新娘一样，留在英国等候回美国的飞机。

我比莎蒂先回美国六个月，心里老是迫不及待地想见到她。另一方面我又收到一份盼望已久的文件，上面宣布我现在是老百姓，我自由啦！身边又有许多钱，美好的人生等着我！

然而有一个问题深深困扰着我，我不敢提着整箱的汇票，到我家多宾州的邮局去兑换。最后，想了一个办法——将汇票一次次地寄到纽约的一个邮局。钱很快就兑回家乡。

这些与法律接触的经验，促使我想钻研法律，这样，当我钻法律漏洞时，才有所保障。因此，我开始为进入宾州法律学校作一些必要的准备。

  下章


第二章　得释放

我的祖母是一位相当可亲的老太太，祖父也是我所敬重的人。但我总是尽量避免拜访他们，因为祖母总是找机会与我谈上帝的事，常使我坐立难安。

我的回答往往是："我现在一切安好，请不用担心。"但祖母仍会强调说："你需要将一生献给基督，莫林！"

这句话使我相当愤怒，不过我不愿伤她老人家的心，我也没时间与宗教扯上关系，我才开始要过我的生活呢。

就在从西德回来不久的一个礼拜天晚上，我去拜访两位老人家，很快发现时间不对，因为他们正准备去教会。

祖母说："莫林，跟我们一起去教会吧！我们好久不见，今晚和我们在一起吧！"

那时，我真是局促不安，心想该怎样离开那里？于是我告诉他们："我很愿意，但是有一些朋友要来接我出去。"

祖母似乎很失望。一瞬间我便拿起电话找认识的朋友求救，不幸的是，竟然没有一个人有空来接我出去。

去教会的时间越来越近了，我实在没有勇气对他们说："我不去。"结果无可奈何地，就在那天晚上与他们上教会了。

教会的聚会是在一个大谷仓举行，与会人士似乎都非常快乐。我想这真是一群可怜的家伙！他们一定没有尝过外面世界的真正刺激，不然不会在这谷仓中浪费一个晚上！

唱诗开始时，我也拿起诗本跟着唱——入境随俗也。

突然间，在我耳边有一个深沉的声音说道："今晚你必须为我做一个决态，不然会太迟了。"我立刻环顾四周，并没有人站在我后面啊！我摇摇头说："为什么？"回答竟是："你一定要去做。"

我是否失去神志？但声音是那样真实清楚，那是出于神，他认识我。突然之间我看见了，为什么以前我从没有见过他的真实，他就是唯一的答案，我心所渴幕的都本于他！

"神啊！我愿意照你的心意去行。"

聚会仍在进行中，我却在另一个世界里……这听起来近乎疯狂，但我从此认识了神！

当时，祖父在我身旁也陷入深思，后来我才从他口中得知，当时他也正与神摔跤：因为多年来，他一直是个瘾君子，虽然多次戒烟，但四十年的烟瘾抓着他不放，每次戒烟，就带来剧烈的头痛，这样他便越陷越深。

那天晚上，他做了一个把自己交托给神的祷告："神啊！假如你改变莫林，我愿意不再抽烟，即使那会令我痛苦至死，我也要戒！"

当我在聚会结束前走到前面决志信主时，我的祖父几乎崩溃，这是可想而知的。

几年以后，祖父临终前，我站在他床边，他拍起头笑着对我说："莫林，我一直向神遵守诺言。"

那个决志的晚上，我迫不及待地回家读圣经，我想更认识神，就象一个饿坏了的孩子，狠吞虎咽地吃神的话，内心的喜乐也越发充满。那种刺激的感受，远胜过在空中跳伞的滋味。那天晚上，神临到我，将我改造成一个新人。令人兴奋的历程似乎正等着我。亚伯拉罕、以撒、雅各的神居然仍活着；这位曾分开红海、借烧着的荆棘讲话、差遣独生子为世人的罪恶被钉十字架的神——他也成为我的天父！

这时，我突然明白家父一直想告诉我的事。他三十六岁时，生平第一次躺在病床上，三天以后，他的心脏停止，医生立刻给他打了强心剂，不一会儿心脏又开始跳动，他却睁开眼睛说："大夫，不用麻烦了，我即将离去。"然后起床坐着，满脸充满荣光地说道："看哪！他们来到了这里，要接我走啦！"于是躺下就永久安眠了。

家父是一位接受了耶稣作他朋友与救主的基督徒，临走前，他早已预备好了。

此时我也已经预备好，但心里仍忐忑不安，因此告诉神说："神哪！我到底有什么不对的地方，请你向我显明。"

渐渐地，有一个清晰的念头临到——对，就是那些钱！那不是你的钱，你必须退还！下定决心后，满腔释放的气息，从口中呼了出来。

我真是迫不及待地想归还那些钱，它们在我心里象个毒瘤，除非将钱处理好，病痛才会离去。

我告诉邮局，他们的回答是：我既然没偷汇票，这不是他们的事，我可以随意处理。我身边还有一大堆尚未兑现的汇票。因此，我将整箱成堆的百元汇票丢进马桶中冲掉，每做一次，内心的喜乐便如泉涌，真是笔墨难以形容。

此外，我还有已兑现的现金，于是写信给美国财政部，告诉他们我如何得到这些不义之财。他们回信要我寄证据去，由于证据都冲到毛坑了，他们建议我将现金寄去，归入良心基金。

我再度一文不名。但为了拥有属无的生命与喜乐，我乐意抛下一切。

这时，仍然有一些旧事需要面对处理。我向地区检察官报到，我仍有三年的刑期，是一个假释出狱犯人，因此，必须按时向假释官报告。

地区检察官看了一下我的记录，大吃一惊地说："你知道你得到什么吗？"我知道我接受了耶稣基督，但那怎么会记在资料中呢？

"不知道。"

"你得到了总统的特赦，由杜鲁门总统签署。"

"特赦？"

"意思是说你的档案记录完全清白、从未犯法。"

我真想高兴地大叫。

"我怎么得到的呢？"

地区检察官说："那与你辉煌的战绩有关。"

然后他向我解释从今以后我可以做任何事，此案已了结，即或申请公职，也是完全合格的。

"主啊，真感谢你！我真是惊讶神的作为，他不但在各各地代我受罪，洗净我的罪，同时他也使我在美国政府的眼中有个清白的开始。更没有想到，我竟然还可以担任官职！"

由于当律师的动机不纯正，我深深知道神不要我从事那个行业。不久有一个念头越来越明显，就是神要我当一位牧师。我？——站在讲坛上？真是荒谬！于是我与主辩论："主啊，你知道我喜欢刺激与冒险，我不会成为一个好牧师。"

神在我身上的计划似乎已定好了，当晚，真是彻夜难以入眠，越思想这件事越兴奋，假如神能使一位前科犯、赌徒、黑市交易者成为一个牧师，这种伟大的冒险倒是我以前从未曾尝过的！

我迫不及待地想告诉莎蒂这件事，她即将从欧洲搭乘载满战时新娘的"自由"号客船抵达纽约。我一直未将认识耶稣基督的奇妙经历写信告诉他，因我认为见面才是最佳时机。

当我抵达时，船正停靠在码头边，到处都是一对对拥抱者，我在人群中找金发的莎蒂时，心砰砰地跳着。啊！她在那里——突然一切都变得不同了——我下定决心要与她在神的思典下生活在一起，此时此刻，真是因着神的带领，感到奇妙而赞叹不已，认识他以前，他就已为我选择了伴侣！

能够再度握着她的手真是美好，似乎有千言万语…… 但我首先想告诉她最重要的，就是我成了一个新人，不再是一个不负责任、鲁莽的家伙。

我看着她说："莎蒂，有件美好的事临到我……我遇见了耶稣基督，他改变了我，我成了一个新的人……一切将有所不同啦！"

她瞪着我，困惑地说："莫林，我爱你以前的样子，我不要你改变。"

我们之间仿佛有一道无形的幕隔着，但想想自己不久以前也是和她一样拒绝耶稣："哦，主啊！求你摸着我妻子。"

我们几乎无法沟通，莎蒂一点也不喜欢成为牧师的太太，要是我仍坚持要当牧师的"愚蠢执着"，她将返回欧洲。我们之间几乎没有沟通，虽然如此，我仍然照着计划注册入学，一方面也祷告耶稣基督能适时进入莎蒂的生命中。

我进入了印地安那州的麦隆教会大学，我想我是全校最兴奋的学生了，莎蒂也跟着来——勇敢地忍受我的兴奋。

几个月以后，我们趁着假期回去探望母亲。她经营着安老院，其中有一位可亲的老太太，是一座循理会牧师的遗孀，特别喜欢莎蒂。

有一天我回家时看见莎蒂在客厅泪流满面，高兴而颤抖地说："莫林，我体验到了成为基督徒的滋味，我们要一起在基督里。"我们就跪在客厅的椅子旁一起感谢神，喜极而泣。

假期一结束，我们回到麦隆大学——两个人都希望快快完成学业，做全时间的事奉工人。为了生活，除了美国大兵的薪饷外，我每天在铸铁工厂工作六小时。为了尽快完成学业，我得到允许每学期可以修二十一个学分，规定最高的学分为十七个学分。

我每天从下午二点工作至八点，然后读书读到晚上十二点；清晨四时起床，继续苦读到八点，然后去上学。

礼拜天我第一次有机会在地方监狱讲道，我抓住监门劝犯人们献身给基督，每个礼拜犯人们在监门的那一边，流下海改的泪来相信基督。这样的经历，每次都使我怀着异常兴奋的心情回到学校。

礼拜六晚上是休息时间，我和一群同学在麦隆大学法院的阶梯上举行户外布道，我们很高兴看人走向前面决志接受主，会后我们便来到街上，鼓励愿意听福音的人接受基督。

我未曾如此忙碌，然而总感觉为主作得不够，神拯救了我，我所能作的就是把时间给他用。

我在两年半完成了四年的课程，又再进入肯塔基州的奥斯帕神学院就读，神在那时给我机会成为巡回四个教会的实习牧师，每个礼拜我们要开六百里路的车程到教会去。每间教会每个礼拜给我们五块钱，使我们在周末得以吃丰盛的餐点。

我终于在两年内完成三年的神学院课程，达到了目标——成为一位牧师，我工作相当卖力，到了不知怎样停止的地步，后来我们接受委派到印地安那州克莱普的卫理公会去牧会，我全力以赴，渐渐看见我巡回服事的三间教会都开始增长，奉献收入增加，出席率和我的薪水都节节上升。

神也将得救的年青人加给教会，会友们都接纳热爱我们，容忍我这个年青牧人的过失。

然而，我心深处却有着一股莫名的不满足与空虚。很快地，我的心思便漩入军牧的工作中，我了解军人，他们的思想和所受的试探，我都非常熟悉，神要找去服事他们吗？我因此祷告："主啊！我愿意去你要我去的地方，也愿意待在你要找停留的地方。"

往军队的拉力越来越强。到了一九五三年，我志愿成为军牧，同时也得着应充。神早就知道，如果我没有得到特赦，我根本无法担任此工作。经过三个月的军牧训练，我奉召加入基地的空降部队。

乘上飞机时我再度听到那熟悉的声音："预备。起立，挂钩，站在门口，跳。"

当降落伞撑开时，我仍然象以往一样感到强烈的冲击，我回到了属于我的地方！


第三章　追寻

成为军牧是令人兴奋的事，其富于刺激性的生活也是我所追寻的。无论在空中、地上、登山、行军、体操……我都与大伙儿一起。在宿舍、办公室、战场或军中餐厅……我有很多机会告诉人，神在我身上奇妙的作为。

我享受每一分钟的严格训练，在巴拿马丛林的专长训练中，我和大伙儿靠林中水果为生，但长久泡在丛林的瘴气中，付出了相当大的代价，有一些大兵到后来都必须用担架抬走。这次我学习到如何舒适地在泥沼中打滚。

在基地我有机会成为一个令人梦寐以求的飞行员。我和一位朋友合伙买下一架破旧的飞机，机上没有无线电装备，我们只能目视飞行。有一次我在飞行中迷失方向，后来突然发现机旁有两架军机护航，他们引导我落地，才知道我已飞越基地范围，安全警官愤怒地警告我，我没有被击落算是幸运。后来，我的朋友在一次紧急的降落在玉米田中，飞机终告报废。

我曾与第八十二队空运分队到多米尼加共和国，那只是一次小规模行动，却失去了三十九名伞兵。回到基地，我继续跳伞训练，终于获得梦寐以求的神勇空降队员奖章。

从外表看来，一切进行顺利，我的生活充实，我也在作神的工作，但我问题的所在，却与做神的工作有关，时常在传福音的时候，有患得患失的现象。因为我认为使对方改变是我的责任，可是每次传福音总是差了那么一点点，人就得救了。我还小的时候，曾听到母亲与祖母谈论圣洁生活的重要，由于她们是卫斯理公会的循理会信徒，因此也谈到圣灵在基督徒平日生活里的工作。

我知道我缺少油。所以我阅读有关更深的祷告属灵书籍，参加各种培灵会，听人讲论有关神大能的事。但仍然没有看见神的大能运行在我的生命中。我非常渴幕，也想让神使用，看见世人普遍需要帮助，而我却无能力力。

有一个朋友给我一本谈论有关东方秘宗的书，宣称有秘诀能开启人心接受神的大能。因此，我也学习躺在木板上，高举双腿操练默想。此外，也涉猎其他有关心理、催眠术、招魂术的书，希望能得到线索，让神的灵在我心中，借着我来工作。

就在那时我去了韩国，在一次意外事件中，眼镜的碎片进入我的眼睛内，眼角膜被割伤，使我失去百分之六十的视力，医生说我的视力将不会恢复。

现在神的能力在那里？基督在也曾医好瞎子，并说凡跟随他的人将要作出他更大的事。我两次到汉城接受眼部手术。医生的诊断都不乐观。我祷告，心中却抱怨自己为何要接受祂——这位施拯救的神、这位全能的创造主以及宣扬其名的神，我却无法得医治。关键到底在哪里？我必须知道神的能力如何透过人释放出来？

第三次往汉城拜访眼科名医的飞行途中，心里突然有一个强烈的感觉，不是讲话的声音，但却很清楚地向我交通道："你的眼睛将完好如初。"我知道神在对我说话，这个经历与宾州谷仓的经历一样。

汉城的那位眼科名医，摇摇头告诉我，他无法医好我的眼睛。但我并不失望，因为神已对我说话，我要信靠他！

几个月后，我突然有感动去找医生检查眼睛，医生检查之后很吃惊地对我说："我不明白怎么回事，你的眼睛现在好得很。"

神作成了！我非常兴奋，心中也越发坚定地要找出支取神大能的各种管道。

一九六三年我回到美国，接受为期六个月的军牧训练，一九八四年被派至基地服事。

那时，我热切地研究催眠术，而且还参与了福特亚瑟出所领导的"心灵拓展运动"，我也听说此运动吸引了许多牧师。在福特亚瑟的家中，我目睹超自然灵界奇迹的第一手证据，与我们已知的理性世界完全不同，我真是被迷住了。

但我一直不断有个疑问——它们合乎圣经吗？灵界显然是真实的，但圣经告诉我们，除了圣灵以外尚有其他的灵，也谈到天空属灵的恶魔(见以弗所书第六章〕。圣经称这些灵是我们的仇敌，也告诉我们总要试验那些灵是否出于神，因为撒但也会仿冒圣灵的工作。

我个人深深觉得自己不是盲目追求，在这运动中，我所接触的人和各种的灵，对基督都很尊敬，也承认基督为神的独生子。有一些领导者还施行了许多神迹。他们教导我们的目标是在各事上象基督，因为我们都是神的众子。

我试作运行，特地去拜访这方面的专家，研读有关催眠术的所有书籍，与医师商讨，甚至写信到国会的图书馆。那时我觉得自己这个血肉之躯，是个可以帮助人的管道。

我不知自己己置身在危险的境地。那时认为只要我努力，终究会象耶稣基督一样。我实在太低估了仇敌的能力，因为催眠术具有潜在的危险性，它可使人的心灵向撒但敞开。

此外我也落在错误的认识里，我想象撒但是头上有角的怪物，它对二十世纪的现代人丝毫不具威胁力。

大思想家Ｃ·Ｓ·路易士曾说过："撒但最厉害的诡计，就是让世人相信它并不存在。"

我根本不知道自己的信心已经严重受到损坏。那时我传讲的耶稣，是一位教师及行神迹的人，却没有提到他为我们的罪死在十字架上，他的宝血可以洁净我们的罪。

耶稣在世的时候，撒但也常引用圣经的话，今天它仍然如此，并且也不怕我们引用神的话。它最希望我们忘掉十字架，宝血以及复活的耶稣。

保罗在歌罗西书1：27谈到基督徒生活的秘诀，那个秘诀就是基督在我们里面。不是我们学象他，而是他住在我们里面，并且从里面来改变我们。别人看见我们，可能会说我们象基督，但并不表示我们更圣洁或更属灵。唯有他住在我们里面才是秘诀。

没有基督为救主，没有他在十字架上所流的宝血，就没有救赎的计划，也没有罪得赦免的可能，更没有福音可传。

我掉进了撒但的陷阶，虽然我的动机纯正，也很真诚地想得着能力支帮助他人解决身、心、灵的问题。后来神用一个方法开了我的心，让我看见自己走在错误的道路上。


第四章　被充满

我曾有一段时间参加一个靠近基地的周间祷告会。有一天晚上，祷告会一位名叫路得的成员，在祷告时，看起来非常激动，我在多次的聚会中看过她，常想问她怎样经历到她生命中所流露的喜乐，因为她似乎有着持续不断的喜乐，显得与众不同，这是我的经验中所缺乏的。

那天晚上，路得告诉我："我受感动得几乎想用方言大声祷告！"

"你几乎想……干什么？"我吓了一跳。

"用方言祷告。"路得愉快地回答着。

我立刻压低嗓门并瞧瞧四周是否有人在注意我们，然后说道："路得，这样会破坏我们的祷告会，你到底被什么给控制住啦？"

路得哈哈大笑说："自从我领受圣灵的洗以后，就一直用方言祷告。"

"那是什么呀？"我从未听过这个名词。

路得很耐心地向我解释，那是使徒们在五旬节所经验的(徒2：1－4)，然后她容光焕发地笑着说："我也尝到了五旬节的经历。"

"我以为你是浸信会的。"我感到很震惊。

"不错，但神现在正在各宗派运行成就奇妙的事。"

我曾听到一波波狂热情绪的浪潮侵袭一些教会，人们趋之若骛，失去了基督的信心。我也听说一些五旬节派的信徒"在灵里醉倒"，我觉得路得真需要帮助。

我拍着她的手臂说："路得，小心点！你在玩火，我会为你祷告，假如需要我的帮助，可以打电话给我。"路得笑一笑，也拍拍我的手说："莫林，谢谢你的关心。"

后来，她打电话给我："莫林，有一个团体将在摩黑德市举行退修会，我们欢迎你参加。"我觉得不参加为妙，但还是很客气地回答说："如果能够，我一定会去。"其实我并不想去。

接下来的一礼拜当中，一些人纷纷打电话来：有一个生意人提醒我不要忘了俱乐部的高尔夫球赛；有一位女士却告诉我假如我去参加该聚会，她必安排好付清我的一切费用；另一位则告诉我，可以免费带一位同工一起去。在这些关心我灵命的人盛情邀请下，我只好答应去了。

我与一位长老会的同工狄克联络，邀请他回去，他犹豫不决。"嘿，这是一个到避暑旅馆，费用已付清的旅行啊！"

"好吧，我会去"。

在路上，狄克说："为什么我们要参加这种聚会？"

"我不知道，不过既然不花钱，那就好好享受吧！"

到了旅馆的会客室，我们受到一些陌生人的热诚欢迎。我开始想知道这些奇怪的人到底是怎么一回事？

那里的聚会方式是我们未曾看过的，与会人士都欢乐地歌唱、拍掌；唱歌时，往往都举起手来。狄克和我觉得不太习惯，但都同意这里洋溢着我们可以学习的喜乐。

有一位面貌姣好且文雅的女士，一直问我们："有没有发生什么事？"

"没有，你的意思是……"

"你们会明白的，你们会明白的……。"她总是这样回答。

先前邀我参加的路得和一些人鼓励我们私下与一位据说很有能力的女士交通。

他们引领我们见她，我立刻觉得不喜欢她，因为她引用经文的样子，似乎企图想改变我，我不喜欢别人引用圣经向我说教，尤其是女人！

但是替我们付旅费的朋友坚持要我们与她谈话，我只好听听。我们耐心地坐在那里听她边说神在她及其他人生命上的作为，她多次提到有关圣灵的洗的参考经文，向我们证明，那经验在第一世纪的基督徒身上是常见的。

"圣灵今天仍然在许多人生命中作同样的事，耶稣基督仍然为相信的人施洗，正如他在五旬节所作的一样。"

我立刻觉得兴奋起来，我是否也能经历五旬节？舌头有火焰、听见一阵大风吹过、说出方言来？

她讲完话就坐着看着我们，温柔地说："我愿意为你们祷告，让你们也领受圣灵的洗。"

我毫不犹豫地回答："好的。"于是她按手在我头上开始祷告，我等候"圣灵"冲击我，但却毫无动静，我没有任何的特殊感受。

她继续按手在狄克头上，当她结束祷告后，我和狄克互相看了一下，我察觉他也没有什么感受。这桩事简直是个骗局嘛！

那位女士看着我们，带着一丝微笑说："你们没有任何感受吧？"我们摇摇头说："没有。"

"我要用一种你们听不懂的语言为你们祷告，那时你们会领受一种新的方言。"

她再一次按手在我头上，我仍然没有任何特殊感受，我没有看见什么，听见什么。按手祷告结束后，她又问我是否在心中听见一些不明白的话，我想了一下，的确有一些我不明白的话语在脑中浮现，我告诉她那只是出于我的想象而已。

"假如你将它们说出来，你会不会觉得很愚蠢？"她问道。

"是的，我正如此觉得。"

"你是否愿意为基督的缘故，成为愚蠢？"这句话使整个情况为之改观。我当然愿意为基督作任何事，但开口大声说出这些无意义的话，会影响我的未来。我可以想象人们将到处议论说，一个循理会的军牧竟然也说了方言。后果可能使我必须离开军队！但是如果是基督要我作的……突然之间，我的军旅生涯显得不重要了，于是，我踌躇地大声说出了存在我心中的"想象"。

我仍然没有任何异样的感受。我相信耶稣基督必定会用圣灵给我施洗并且赐我方言，虽然五旬节的使徒被充满得象一群醉酒的人，他们必定有一些特殊的感受才会如此。

我观察狄克，他也和我一样，说了方言而且深信神的话必定成就，然而却没有任何情绪激动的表现。

"你们的经验要凭借对事实的信心，而非凭借感觉。"这位女上显然看出我们的心思。

我坐着沉思——我是没有不同的感觉，但我是否有了改变？我抬头往上看，突然有一个惊喜奇妙地临到我。"啊！我知道耶稣基督是活着！"

"我不仅相信，而且我知道，我知道，……"

圣经告诉我们圣灵是见证耶稣，现在我知道这是事实，这就是五旬节以后使徒得着新的权柄与能力的来源。他们不只是纪念一位死而复活的人，他们的的确确知道他，因为他已经用圣灵充满他们，并借着圣灵见证他。

突然之间。我明白过去几年所犯的罪，是何等的可怕，不只是我，有许多自称为圣职人员，他们所传讲的，都冲淡了十字架和以基督为中心的信息。

除了看见自己罪孽深重以外，我也看见救赎主的荣光与个善至美的旨意，我永远不再怀疑他所说的话语，更不再把神只当作是一位好人、一个好榜样而已。

基督活在我们里面，他的能力措着我们运行出来；他是葡萄树，他的生命借我们彰显出来，啊！太奇妙了！

离了他，我们什么也不能作，什么能力也没有了。

"谢谢你，耶稣！"我站了起来，立刻有一个奇妙的感觉临到我，突然间，被一股热流与爱所充满。我看见秋克也落下泪来，我知道他已经得到了，立刻互相拥抱。

刚才我所不喜欢的那位女士，现在看起来却感到非常爱她，她真是我在基督里的姊妹！

我们下楼吃午餐，深深爱上所看到的每一个人。对我而言，这是前所未有的经验！

那天晚上，我和狄克一起在房间内祷告，有些人加入我们，不久房里满了人。当我们祷告时，有一些人被圣灵充满，整个旅馆洋溢着神同在的喜乐。到半夜两点准备入睡时，因为太兴奋的缘故，我俩都睡不着。我说："狄克，我们起来再祷告吧！"我们继续为所认识的人祷告两小时，然后赞美感谢神赐给我们的慈爱与恩典。


第五章　在你里面的大能

我回到基地后，迫不及待地想告诉每个人，这个奇妙的经历。我曾疑虑这个经验会影响我的服事。记得当初五旬节的狂热临到我的教会，我曾经排斥它。

现在不管他人的反应如何，我都竭力与他们分享我在这方面的经历。

第一天，我回到总部连士官长的房间，有一位中士正坐在他桌子后面，他是一个出了名的粗暴大汉。我对他说："士官长啊，我是否曾告诉你：耶稣爱你？"令我惊奇的是，他的眼泪居然夺眶而出，流到他的面颊上。

他说："没有，你从未这样告诉我。"

顿时，我面红耳赤，深觉羞愧。与他已有一年多的相处，每天都要碰上好几次面，却从未与他谈过耶稣的事。

我走到走廊遇到一位补给士官。

"士官，我曾否告诉你：耶稣爱你，我也爱你？"

"没有，你从未这样告诉我。"我再一次感到非常羞愧，他又说："牧师，你有空吗？"然后我们一起到办公室，他向我倾吐了我从未知道的问题，等他讲完以后，我问他是否愿意接受基督为救主，他表示愿意，然后跪下祷告，满脸流满了泪水。

无论我走到那里，人都来接受基督。在我里面似乎有个能力代替我说话，当我一开始对人讲话，我根本不知道要说些什么，却有股能力吸引人就近基督。

这样服事神是轻省的，原来的紧张与压力消失了，我能够谈笑自若，讲道不再是重担，让神的旨意借着我释放出去，真是喜乐无比。

军队中所有的人员都必须参加每月一次的辅导课。按规定，军校授课时不得传讲福音。有一天我谨慎地告诉学员，我们国家的神到如今仍然活着，每天都垂听祷告。

下课后有个士兵找上我，他的鼻子与我相距三寸远，颇生气地对我说："你真的相信那些？"

"是的，我真的相信如此。"

"你真的认为假如你现在祷告，神会回应祷告？"

"是的，我知道神会垂听祷告。"

"那么，你认为抽烟是不对的吗？"

这个突则其来的问题，我真是没想到，所以我就避重就轻地答道："对某些人而言是不对的，对其他人则没什么不对。"

"我从十四岁起就开始抽烟。现在我每天抽三包；今天早上医生警告我，如果再这样抽下去，我会死掉！"

我回答说："在这种情况下，你抽烟是不对的！"

"那么，你祷告你的神让我戒掉吧！"

我怎能这样祷告？他应该自己向神祷告使他戒烟，但我知道这不是他想问我的动机。。

我默默祷告："神啊！帮助找处理。"

这时，突然有一个强烈的感动临到我："用你的新方言祷告吧！"

"大声祷告吗？"

"不，只要轻声就可以了！"

我立刻使用在退修会得到的方言祷告。 然后，又有一个感动临到我："按手在他肩上祷告。"

我就顺从地将我的手按在他身上，问神："祷告什么？"

"以微声用方言祷告，然后将它翻成英文。"

我就毫不思索地开口祷告："神啊！只要他活着的一天，就不要让他抽烟。"

为这样的祷告我深感困惑，因为这个人要是再抽烟，他就会觉得神不听祷告，于是我悻悻地离开了。

往后的几天，我求问神，我到底是不是误解了神的旨意？我担心自己的错误会造成对方的不信，但所得到的感动一直是："只要信靠我！"

信靠神显然不能倚靠他物，惟独凭着信心。假如我要运用信心，我必须对神有更深一层的认识，我必须知道他；我发现越多读圣经，就越加相信。从圣经中我知道了全能神的应许在基督里，我们凡事都能作。在我们里面的大能，就是那使基督从死里复活的人能。

以弗所书3：20－21中保罗写到："神能照着运行在我们心里的大力，充充足足的成就一切超过我们所求所想的，但愿他在教会中并在基督耶稣里得着荣耀，直到世世代代，永永远远，阿们。"

我也细心地查考哥林多前后书，圣灵借着人说方言、翻方言、医病、行异能、预言、传福音、智慧言语、知识言语、信心与辨别诸灵。

我怎么知道神借我运行何种恩赐？他有给我恩赐吗？以弗所书的经节再一次临到我："能照着运行在我们心里的大力。"我并没有什么恩赐嘛！我所能作的只是让神借着我彰显出来。

换句话说，我的工作是按着内在的感动顺服主，神会成就超过我们所求所想的。显然地，我无法预期神要施行的大作为。

有一天晚上，我在祷告小组当中，谈到神的大能能够医治我们的身体。有一位姊妹站起来说："为什么你不求告神医治我们当中生病的人？"我有点发抖，我当然知道神可以医治病人，但是他是否愿意听我的祷告呢？

我凭着一点信心说："好吧！有谁需要代祷？"

那位姊妹说："我需要！我的一个眼睛流泪不止，已有好几个月了，药物都不管用，请为我祷告。"

我按手在她头上祷告，用足我的信心相信神当时就要医治她。但当我为她祷告后，她的眼泪还是流个不停；我是否作错了？但内在的感动却是："要相信我！"信心不凭眼见，我们要靠着它去支取神的应许。

"主啊，谢谢你听我们的祷告！"我大声地宣告。

那天晚上，这位女士就打电话给我说："牧师，猜猜看发生了什么事儿？"语气非常兴奋。

"告诉我吧！"

"当我坐在这儿看书时，突然发觉我的眼睛已经完全好了！"

我也很兴奋地对主说："谢谢你，我知道你的意思了，我相信，其余的工作你都必成就！"

有一个地方长老会的牧师曾经被圣灵充满，但却迟迟不便告诉会众。他邀请了我们祷告小组的一位组员，到他教会的主日晚崇拜中作见证，其余的组员也去参加，并在旁代祷。

这位受邀的组员告诉会众，她自己是一位美南侵信会会友，如何被圣灵充满的经过，当时全场鸦雀无声，很显然地，圣灵在对众人说话。聚会将结束的时候，牧师请我祝福。我并没有祝福，却站起来说："愿意奉献你一生给神的人，请到前面祭坛来。"

这时，全场一片死寂！这教会从没有如此呼召过。后来一人接着一人 ，慢慢走到前面跪下来。我就朝着第一个前来的人，我不知怎么为他祷告，更不知他的需要，我只有低下头，默默地祷告求神指引我当祷告些什么？神感动我说："在灵里用方言祷告，然后将之翻出来。"

"主啊，赦免这人的醉酒和他在工作上的不诚实。"我被这些话吓了一跳，我是否错了？我可能会把我朋友刚才的见证弄得一团糟！

然后我又走向第二个人，说："主啊！赦免他的暴躁脾气，他置家庭于不顾，求你赦免！"

我照着内心的感动，凭信心一一为这些人按手做悔改认罪的祷告。

在祝福祷告结束之后，会友一个一个涕泪纵横地对我说："你的祷告正是我所需要的，你怎么知道我的问题？"

几天以后，那位牧师告诉我，教会好象经过一番革命。在那天晚上到前面来的许多是教会的长老执事，现在全教会充满着热诚与喜乐。

我真想大叫。我根本不知道那教会的问题，但神知道，他深知我们的心思意念。假如人有美好反应，那是神作的；假如我们这样的服事失败了，神也不会为此由责备我们。

每一次当我回复以前的习惯：事先想好要对那人说什么话时，结果每次我都变得很紧张，神同在的大能也无法自由运行。所以我该作的，就是放松自己在神的面前。张开口大声赞美地，凭信心说出他印在我心中的话语，往往这话语正合乎一个人的需要，而使他得到奇妙的帮助。

为此我惊奇神的作为。多年来我努力去得人，却从未看到被圣灵充满后，一下子得到那么多人的情况。

在不需要写讲章的状况之下，我发现自己有更多时间读经祷告。似乎我的精力也比从前更加旺盛，工作也不再有缺乏果效的挫折感。

只要我安息在基督里，基督也就充满我每天的生活及每项细节。每次的约谈，不致于落入各种混乱冲突当中。我唯一的遗憾是，为什么不早一点发现这种完全降服在主面前的经验？

就在这一段时间，欧耳·罗拨士来到费第佛。大帐蓬搭了起来，每天晚上成千上万的人都去听他讲道，看他为病人祷告。我很想单独与他见个面，所以找负责筹备的教会牧师，告诉他我志愿帮忙。

他很惊奇我这位循理会的军牧居然愿意参与，因为过去除了五旬节教会的支持外，没有其他任何教会愿意参与。

从聚会的第一天晚上，我就穿着军服站在罗拔上旁边，看他为病人祷告，亲眼目睹了病人身体上的大改变并且完全康复，那神喜乐真是笔墨难以形容！

我的一些军牧朋友暗示我少在那种场合出现，也不要与罗拉士那类人搞在一起，不然将会影响我的升迁。也许他们说得不错，但我宁愿顺服神，看见他大能的彰显，胜于人的赞许。

会后一个星期，我漫不经心地翻阅升中校的军牧名单，我才升上少校不久，名单上绝对不可能有我，没想到我的名字赫然在那名单之上。后来我发现军方有权在正常规定之外，可以有百分之五的名额，擢升未具资格的军官。

我只能说："主啊！谢谢你向我显明，你顾念我一切的需要。"

顺服有时意谓着婉拒那些寻求帮助者的妄求。

有一个年青尉官带着她的太太来找我，说："我太太要受圣灵的洗，请您为她祷告。"

我里头有一个很特殊的感觉，虽然这位太太进来之后一句话也没说，但我知道她已经有圣灵充满的经历。

我说："你已经领受了圣灵的洗，不需要为此祷告。"

她很惊异地说："你怎么知道？自从我接受这样的祷告以来，我曾试着相信，希望更多的经历在我身上。"

我说："我知道，因为圣灵告诉我，而且他说，我站起来之前，你会说方言。"

这是很奇怪的事，假如事情发生不是如此，怎么办？她的信心势必受到打击，但我却有十足的把握。于是我邀请这对夫妻与我一起作感谢祷告。我结束祷告之前，就听到她轻轻地用方言祷告，她真是兴奋得飘飘然走出我的办公室。

有一天，一名士兵到我的办公室。这小兵就是我曾为他祷告"主啊！不要让他再抽烟"的那一位。他对我说："牧师，你不会相信你离开以后，发生在我身上的事。"

最近一个月，我看到奇妙的事太多了，所以我回答道："我会相信的，告诉我发生了什么事？"

"当你离开以后，我就大笑，想着：我只要抽烟，就可证明你的神是不听祷告的。于是就走进厕所，点燃一枝烟，才大吸了一口，却立刻开始呕吐，我想那只是巧合，可能是吃了坏东西；到了下午，我尝试再抽，同样的事又发生了，以后的三天，每次抽每次都吐；现在想到抽烟的事，我就觉得要吐。"

我快乐极了，耶稣基督应许圣灵要与我们同在，并引导我们进入真理。我对他的教导，没有听错。

几天以后，这位士兵又来了，他说："牧师，请再为我祷告一次，好吗？"

"我很愿意！"

"请为我祷告，求神赦免我的罪，帮我接受基督作做主。"我们马上跪下来一起涛告，他喜乐地接受了主。

几个月之后，我在乔治亚州哥伦布的第一浸信会分享这件事。会后面一个弟兄告诉找："事情发生时，我在第八十二分队的补给连，那个士兵曾在连里告诉大家，军牧修理了他，使他无法抽烟！"

神不只能拯救，并以他的样式重造我们、除去我们的恶习、瘾癖、不洁思想，从里面更新我们！我受圣灵的洗才几个月，却好像已经在新境界过了一辈子了。

此时我也开始遭遇仇敌的攻击，突然被一种特殊的病痛所侵袭。我一向强壮如牛，身体状况良好，但最近却心跳加快，全身虚弱、酸痛，只能卧在床上；一星期后，情况仍然没有好转，只好到医院接受检查，经过各种检验，找不出病因。病况越来越糟，面色惨白，精力殆尽，濒临死亡。

一天晚上，我正在想，我的生命是否已到了尽头，突然间，有个感动临到我："你是否仍然相信我？"

"主啊！是的。"然后一阵平安流经全身，我很快睡熟了。

第二天觉得好多了，但医生坚持我必须再住院一阵子，我在往后的几天祷告、赞美、读经深深感谢主。

有一天我正读葛来恩·克拉克的一本书，心中突有一个声音问："你愿意现在活着象耶稣吗？"

"主啊，我愿意！"

"但你的心思意念有否圣洁？"

"没有！"

"你希望它们洁净吗？"

"主啊！我一生都努力要除去不洁的心思意念。"

"你愿意将它们都交给我吗？"

"主啊，是的。"

"永远吗？"

"是的，永永远远！"

突然，如释重负般重见天窗呈现眼前，只是纯净与荣光。

病房的门打开，一位护士进来，我目视着她，她是一个极漂亮的年轻护士，但此时我的思想是："神的女儿真是美丽！"

从医院回来，我参加了祷告小组，心中充满感动，要求组员特别为我祷告。过去我一直为人祷告，如今我坐在中间的祷告椅上，他们问我："你要我们向神求什么？"

我想了一下说："求神比从前更多使用我！"

他们就开始为我祷告。突然间，在灵里看见耶稣在我面前，握着我的脚踝，趴在我膝盖上，说："我不要用你，我要你用我！"

对耶稣有新认识的门仿佛开了：在我们的一生中，神要把自己给我们，正如他在十字架上把自己给了我们一样。我们没什么可给他，我们只有一直领受他所赐的。


第六章　越南

一九六六年，我奉召与第八十支援部队赴越南，出发之前先驻扎在基地。

我们在旧金山上船，当船离开海湾驶向大海时，我站在栏杆边，心加充满了神所赐的平安，我知道这一切是出于主。

我在船上立刻开始一个祷告会、一个查经班，及固定的崇拜聚会。在二十一天的海上生活中，每天都有人接受主。

魔鬼这时却常在我耳旁悄悄地说：这些人的决志并非出于真诚，他们决志是因为要赴越南作战的缘故。

几个月之后，我证明了魔鬼实在是一个说谎之父。在船上接受基督的士兵抵达越南时，被分派至各单位。有一天我走进其中的一个单位，有一位上官看到我，立刻喜乐地对我说："凯勒斯牧师，赞美主！"

他与我分享了神许多奇妙的作为。我们也一起去探望其他在船上决志的弟兄，他们告诉我，他们如何举行了查经班，以及如何带领人归主。

后来，他问我："你还记得史特弗中尉吗？"

"记得啊！"我记得有一天下午，他站在甲板上，与我谈到他在大学中怎样逃避神，以及归向神的经过。就在决志那天，他决定奉献一生为主，他也告诉我一旦退役，他愿意回应全职事奉的呼召。

"史弟兄已开始了一个很好的诗班，每个人都很喜欢听他唱歌。"

他们带我去见了史中尉，我们很喜乐地重聚在一起。

我抵达金兰湾后，立刻开始组织一个周末晚上的祷告会。很快就有二十五人参加，我鼓励他们要相信神，因为他是听祷告的神。

我一连好几个礼拜要求他们提出具体的代祷事项，一天晚上，终于有一个准尉提道："我希望你能为我的太太祷告，我们已结婚六年。她相当反对信仰，甚至不准我们谢饭祷告。我觉得为她祷告可能没有什么用，但我希望你们试试看。"

这真是一个不寻常的请求，但我深知神的作为，于是要求所有的人手拉手围成圆圈，开始求神行出第一个神迹来。

这些人从未相信会有神迹，但他们愿意尝试。因为我曾向他们分享，自从我领受圣灵的洗之后，神在我身上所作的奇妙的作为。

在越南的前线战场，他们都远离了家庭事务的缠累，却开始追求在灵里更深的体验。

两个礼拜之后，这位准尉拿着一封信兴冲冲地来参加祷告会，当他读那封信给我们听时，泪水簌簌地流了下来：

"亲爱的，你可能觉得家里所发生的事，令你难以置信。上个礼拜大的早上，我站在厨房洗碗池旁，突然有一个巨大的白色招牌掠过心头，上面的黑体字写着"复兴归回"，使我久久不能忘怀，到了中午，招牌仍然没有消失，我觉得非常纳闷儿，只好打电话给你的姐姐，问她是否知道在城里有"复兴归回"的白色招牌，她说没有看到。但她说她的教会有奋兴的聚会，问我是否要去参加？我告诉她我对这些从来不感兴趣。然而，那个白色牌子一直浮现在心头，并且越来越强烈，到后来，我只好打电话给姐姐，告诉她我愿意去。

那天晚上，聚会呼召时，我走向前面奉献一生给基督。为了更确定我是否真的奉献己身，我耽搁迄今才写信告讲你：我的奉献是真诚的。今天我很兴奋地受洗了！我真盼望你快回来，共同建立一个真正的基督化家庭。"

那位准尉说道："牧师，这事件发生的时候，是礼拜六早上，你可知道是这里(越南)的什么时候？"我摇摇头。

"正是礼拜六晚上我们同心为她祷告时，她看见了招牌。还有，牧师是否还记得礼拜天早上的事？"

"是的，我还记得。"那时我正在呼召人到前面来决志信耶稣，突然看到他也在前面，我很惊奇地对他说，我以为他已经是基督徒了，但他说："我已经是基督徒，但我有个感动，就是我走到前面来。或多或少会帮助我的妻子。"

然后，他看着我说："牧师啊！你知道那时在我的家乡是几点钟吗？"

我恍然大悟，那时正是他太太接受基督的礼拜六晚上。这件事震撼了整个祷告会，许多人兴奋得泪流满面，他们学习到：神真是听祷告的神！

坐在那位准尉旁边的是一位黑人士官。我看出他非常烦躁不安。我问他："发生了什么事？"

"我的太太情况与他一样，我想两个礼拜以前，如果我象他一样有一点信心，或许同样的事也会发生在我太太的身上。"

我热切地说："现在让我们为你的妻子祷告吧！"

"牧师呀，我觉得机会已错过了。我现在真是没有信心祷告。"

"你不必单靠自己的信心，只要相信我们为你向神的祷告，我们对你的事有信心。"

我们再次牵起手来同心祷告，有一个清新且恳切祷告的灵运行在我们当中，每一个人都深深知道，神必会听应允。

第二天早上，我正在办公室，黑人士官手里拿着一封信，快步走进来，我开玩笑地说："你是否要告诉我你已得到回应？"

"我真的得到应允了！"

有一经节迅速地掠过我心头："你们没有祈求以先，你们所需用的，天父早已知道了。"

"信上怎么说的？"

那简直是前晚见证的翻版，这位士官的妻子也得救受洗，而且已在学教主日学了。

"哦！神啊！太奇妙了，我爱你，爱你……"

有一个礼拜天晚上，一位军官来参加聚会，他很显然不认同我们祷告的方法。

"牧师，假如神真的垂听祷告，为什么他不为我作一些重要的事？"

我问他："你有什么重要的事？"

"从我的儿子能够站立的那一天起，我就眼睁睁地看着他的脚，痛苦万分而大哭。我们带他看过这方面的医生与专家，订制特殊的鞋子、上石膏、给他支撑物并包裹，结果都不管用。他现在已经七岁了，仍需要我的太太每晚将他的脚放在枕头上按摩后才能入睡，为什么神不为他作一些事？"

我默默地求神告诉我怎样祷告，然后我说："我们要祷告，神就会医治他！"我很有把握地说："你没有信心，但我们有信心：神一定要医治他。请你加入我们的祷告会祷告吧！"两个礼拜以后，他接到了信，信中这样写到：

"亲爱的，我耽延了一个礼拜才告诉你这美好的消息。一个星期之前，我注意到我们的小儿子保罗，平生第一次在一天之中没有提到脚痛的事，他睡觉时也不用把脚放在枕头上。本来我想立刻告诉你，但唯恐这种状况持续不久，现在已有一个星期，他未曾抱怨脚痛啦！"

"牧师，这真是难以置信，自从大家为我儿子祷告之后，他的脚痛就停止了！"他强忍着泪水说完了这句话。

从那时起，我的弟兄们信心开始增长。越来越多的祷告蒙神垂听。其他官兵也来到我们中间听神奇妙的作为。我开始在主日讲台上读祷告获垂听的信件与报告，每天都会有官兵向我招手，大叫说："牧师啊！有什么新神迹吗？"

我时常回答："最大的神迹是又有人接受基督，承受永生！"神的灵运行在我们中间，常有许多人愿意归向主基督。

一个主日早晨，我呼召人归向基督，有许多人走到前面祷告。会后我走进办公室，花几分钟单独与神交通。我正准备离开时，关然有一个士官闯进来，在地板的中间跪了下来。

"请为我祷告！"他以极度的痛苦哀求我为他祷告。

然后，他开始承认自己一切的罪，如酗酒、吸毒、置妻儿于不顾……。一阵阵痛悔的眼泪倾泻下来。我告诉他，神很爱他，差遣独生子耶稣基督为他所承认的每项罪死在十字架上。"你现在当做的就是接受基督成为你的救主，神就会赐你永远的生命，完全地宽恕你。"我如此说到。

"我愿意！我愿意！"他呜咽地说着。当他感谢并赞美神后，平安与喜乐立刻洋溢在他的脸上。

后来，他告诉我为什么要闯进我办公室的原因——主日清晨，他去福利中心经过礼拜堂时，突然间，他里头有个感动要走进去，但觉得这是个疯狂的念头，因他已有六年没有走进任何教堂了，现在也没有理由进入。所以他继续往福利中心走，但似乎有种拉力拉他回去，最后他决定进教堂瞧瞧，那时聚会正好开始，他安静地坐着，直到会众站立唱最后一首诗歌时，他发觉自己发抖得相当厉害，必须抓住前面的椅子才能站好。

他很害怕自己会随时倒地，感觉到有一股强烈的感动催逼他到前面去，奉献一生给神。

"我不能这样做。"他告诉自己，然后离开教堂。在路上，他的两脚开始虚软无力，快支持不住了，心里有个声音对他说，现在正是时候，他必须顺服神，不然神会让他死。于是他立刻回头冲进了我的办公室。

军牧当中，有一位是属于美南侵信会的，我们是好朋友，他很爱主，但他非常害怕我强调圣灵的工作，如凭信心得医治、赶鬼、被圣灵充满，以及运用属灵的恩赐等等，这些对他来说，是相当陌生的。他曾经来参加过一次我们的祷告会，后来就不再参加了。

他特别不习惯我们为人祷告的方式，就是有人坐在椅子上，大家围绕着他为他按手祷告。因为从未看见过这样的方式，所以他总觉得不合乎基督徒的体统。

听到其他参加祷告会官兵的言谈，他发现祷告会有种种神迹奇事。许多人向他述说祷告会奇妙的见证之后，渐渐地他才明白：神有时也使用不同的方式工作，虽然那方式是他从未看过或经历过的。

在另一个前线单位的军牧阵亡之后，我这位朋友奉召立刻接替他的职位，他真是有点忧惧。临行前，跑到我的办公室向我辞行，他嗫嗫着向我说，我们的祷告会对他影响很大，然后跪在地上，抓起我的手放在他的头上说："莫林！请你接你们的方式为我祷告。"

我先用方言默默为他祷告，当我祷告时，他心中涌流出平安与喜乐，惧怕已离他远去，预备好赴前线。

几天以后，他打电话告诉我，他几乎在第一天抵达新单位的直升机意外事件中死亡。

"但是在那时，我心中仍涌流着对基督的信心与爱。"他继续说："我的单位向北迁至丘莱，与陆战队从事艰苦的战争；我也越多看见神保护他儿女的确据。当我们信靠他，世上无任何权势可以将我们夺去，除非那是神的旨意。"

"有好几次我预定去某一个地方，但在最后一分钟却觉得不妥当，每次我都发现顺服这种感动的结果、就是逃过劫难。"

"有一次我预定在海边，为正在卸下五百磅炸弹的官兵举行聚会，结果最后一刻我决定取消那个聚会。就在那个时刻，在那个地点，一个爆炸引爆了所有的炸弹。假如我们聚集在那里，有许乡人会丧生。"

我的一个老友名叫哈柏顿，师团的一位军牧。他邀请我去领主日晚崇拜的聚会，在聚会结束时有许多人走向台前接受基督，我一个接一个地为每个人祷告。

第二天早上，其中一位的决志者回到教堂，他看起来狼狈不堪，全身湿淋淋的沾满砂上，头发粘在前额上。但他的脸容光焕发，一直说着："赞美主，感谢耶稣！"

那天一大早，他与五位官兵全副武装出发执行任务，身上带着手榴弹，肩上背着弹带和沉重的救生衣，坐上直升机，沿着海岸朝北飞行跨越中国海，因为飞行大靠近海面，被一个海浪打到直升机的滑木，结果猛猛地一震，整个直升机就潜入海中，机中官兵部被抛了出去。

这位年轻的军人已在海中向下沉，他努力地游至海面上呼口气，却又被沉重的装备拖下水。他用尽力气要挣脱装备，结果一点儿办法也没有。当他一直下沉时，忽然想起前一天晚上已经接受基督，现在却预备要死，突然间，他心中充满平安，毫不在乎装备是否能够挣脱。他再一次浮出水面却又往下沉，第三次浮出水面时，他已精疲力竭，随时要见主面，就在那时，装备突然滑出身外，他很快地便浮出水面游向海岸，结果他是唯一的幸存者。

在丘莱驻扎几个月之后。我被调至南边的昆阳与野战医院一齐服务。刚受伤的伤兵都先送到我们这里。我不断地看到神的大能，使这些伤兵都预备接受基督，一个接一个的官兵告诉我，他们都被一种超乎理解的力量从死亡中救出来。

我问他们："那是什么力量？"

他们都如此答道："我无法解释它，但是当我知道要面临死亡时，突然觉得有一股力量环绕我，使我知道我是安全的。我知道那是神，他不要我死。"

这些官兵常问找，为什么神拣选他们又拯救他们？我告诉他们，神在他们身上有一个奇妙的计划，如果留意听他的声音，他会向他们显明那计划。

我从一个病床到另一个病床与伤兵们谈话，常会情不自禁地激动起来。他们都在流血，有的甚于濒临死亡，但我从未听到有人抱怨。他们坚信他们的工作是重要的，并且因着某种力量，使他们在死亡中被拯救出来。护士们看见这些官兵的勇敢，也常热泪盈眶。无论有多大的痛楚，他们总是说："我很好。"

有一天晚上，护士打电话来要我去医院看一个陆军少校。少校一看见我，就哭起来，约有十分钟之久。我看见他全身包扎，便猜想，是不是他的眼球需要切除？或是他收到家信，家人生了重病……

最后，这位少校稍微克制了自己的情绪之后，告诉我以下这个奇妙的故事——就在几小时之前，他坐的直升机被地面上的大炮击中，紧急降落在一个浓密的丛林中，机上六个人分散在一座山的山脚下。等到他清醒时，才发现自己伤重，根本无法动弹，听到别人的叫声却无法回应。远处的枪声越来越近，越南人已集中在这地区，全面搜索他们。

他心想这回是死定了，没有人会帮助美国伤兵，反而很可能残酷地折磨他们至死。

他尝试祷告，但不知道该怎样祷告。他时常参加聚会，却从未与神谈过话。此刻他"觉得"似乎有人在说："只要‘求’，并且‘相信’！"

"神啊！请帮助我！"这是他生平第一次向神祷告。不过越南人似乎已逼近了。

这时，在几哩外有一架直升机正往北飞。驾驶员后来告诉我：当时突然有个感动，要回转往东飞，但为什么呢？他的目标是在北方，如果这样飞违反军中的规定，但他仍作了九十度的回转朝东飞，航线刚改过来，又有一个感动要他低飞且减速，这个感动比前一个更加强烈而且离谱，因为下面是对方的领土，照规定应该尽快飞离此地，但感动却是越来越强烈，他就低飞并搜索下方的情况，因此看到了直升机的残骸散在丛林中。

他不知道那残骸已多久了，但仍决定去查查看。因为丛林太浓密，找不到降落的地方，于是他在树顶上盘旋，另一个机员则借着绞盘下去。机员一碰到地，立刻发现受伤的人，迅速地把他们一个接一个借着绞盘送进机舱内，最后一个人被救至安全舱内。飞机立刻拉起升空，越南人也即时到达，马上举枪射击，但直升机顺利地飞离该地。

几分钟之内，这些伤兵都安全地送到医院。

少校讲完这故事后，抓住我的手说："牧师，你要帮助我，为神的慈爱感谢他，我愿意以余生服事他！"


第七章　要喜乐

一九六七年我从越南回到美国的基地，这是二十三年前我被带上手铐的地方。现在却以军牧的身份回来，心中百感交集，真是难以形容！

我被任命为旅军牧，负责辅导二十一连的预备军官和二十一连的士官，这是一个很好的机会，带领未来的军事领袖归向基督！

那是令人兴奋的挑战，我深知自己的缺点与软弱，虽然比从前更多经验神同在的能力，但仍然是一个迟钝的器皿。

我也经验到沮丧的时刻，并知道这不是神给我们的。在约翰福言第十七章中，耶稣为我们向天父这样祷告："……叫他们心里充满我的喜乐。"这也是我所渴慕的。主耶稣为我祷告，就是要我持续不断地有他的喜乐，而不是事情顺利的时候才喜乐。到底是什么拦阻我，使我没有这样的经验呢？于是我查考圣经寻求解答。

马太福音25章21节说："……你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理，可以进来享受你主人的快乐。"

由此知道，我必须"进去"才能享受到，主的喜乐是不会自动来到的。但，主啊！我当怎样进去呢？

路加福音6章23节，耶稣告诉我们要欢喜跳跃，甚至也告诉我们欢喜跳跃的时间：你们饥饿的时候、别人憎恶你的时候、人们拒绝你、辱骂你的时候、他们弃掉你的名以为恶的时候……当那日你们要"欢喜跳跃"。这节对我而言，好象发现新大陆一样。

"主啊！在那种恶劣的环境中，你要我怎样欢喜跳跃呢？"这实在不合常理，但我越是多读圣经，发现越多这样的原则：

哥林多后书12章9－10节说："……所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我，我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的，因我什么时候软弱，什么时候就刚强了。"

到目前为止，我个人并不以软弱为喜乐，不喜欢人敌视我，也不喜欢遭遇不如意的事或灾祸。

圣经上一而再，再而三地提醒我："要常常喜乐！凡事谢恩。"而且大卫也不断地提到患难中的喜乐，诗篇30章11节如此说道："你已将我的哀哭变为跳舞，将我的麻衣脱去，给我被上喜乐。"

我愿意尝试，但当如何行？

有一天晚上，我在小组祷告当中，一直笑了十五分钟。当我笑的时候，我觉得神似乎在说："耶稣为你的罪死，你高兴吗？"

"父啊！是的，我很高兴！"

"透过他的死，赐给你永生，你为此而觉得高兴吗？"

"父啊！是的。"

"你需要努力尝试，才能为此事而高兴吗？"

"不！很自然地，我就被喜乐所充满。"

我知道神要我明白，耶稣为我们死，是值得高兴的事。我为此拍掌、歌唱与欢笑；世上没有比此事更重要、更使我喜乐的。

我继续笑，突然间，我里面的一切沉寂下来，神似乎要教导我一些未曾知道的真理。

神说："你真的欢喜他们将我独生子的双手钉在十字架上？你真的欢喜他们将他的双脚钉在十字架上？你真的欢喜他们拿枪扎他的肋旁，有血和水流到地上？他们这样对待我的儿子，你真的欢喜吗？"

我真不知道怎样回答？

但最后我回答道："父啊！我不明白，但我实在为此而高兴。"我很想知道自己是否答错了？然后我很宽心地听到神说："我儿啊！我要你欢喜快乐！我要你欢喜快乐！"

我情不自禁地欢喜快乐，内在的喜乐一直涌流出来。然后一切又静止下来，神又要我学习一些事。

"我儿啊！现在要侧耳倾听！任何苦难临到你，都不会比得上他们对待我独生子那样，在你以后的日子当中，我要你象现在一样欢喜快乐！"

"父啊！我明白了，在我的余生中，我将要充满感恩的心，我要赞美你，我要喜乐，我要歌唱，我要大笑，在我一生中，你允许的任何事临到我，我都会被喜乐充满！"

那时承诺是相当容易的，因为我在祷告中与神有美好的交通，喜乐象活水泉源源流出来。

第二天早晨，我坐在床边，听到有声音说："你在作什么？"

"我坐在这儿，希望不必起床！"

"我以为我们昨晚的约已经走好了。"

"主啊！我不知道你所指的就是这件事情呀？"

"记得我曾说：‘凡事’吧？"

我回答道："主啊！我必须向你坦白，这二十年来我每天早晨都坐在床边，希望自己不必起床，我常想，如果能多躺五分钟那该多好！"

圣灵说："你应该在起床的时间感谢主！"

"主啊！这真是超乎我的理解。"

主总是很有耐心，温和地对我说："你愿意接受调整吗？"

"主啊！我愿意。"

那天晚上上床前我祷告："主啊！求你一定要成就，我觉得不容易办到的事情，我愿意照你叫醒我的任何时间起床，但我真不知如何在起床时间谢恩？"

"你愿意吗？"

"主啊！我真的愿意！"

第二天早上起床的时候，第一个震撼我的，是我的右大脚趾，我听到：

"看看它是否能动？"

"可以。"

"愿不愿意为脚趾能动而谢恩？"

"愿意。"

"现在试试你的足踝——你感谢我吗？"

"是的。"

"试试你的膝盖，感谢我吗？"

"是的。"

"现在看看你是否能坐起来？"

"是的，主，但坦白跟你讲，我希望可以再躺下睡觉。"

主仍很有耐心地对我说："现在试试能否站起来？是否能走到浴室？看看镜子，你是否愿意为眼睛能看见而感谢我？"

"是的，主。"

"现在试试讲话？"

"哈利路亚！"

"你为自己能说能听而高兴吗？"

"是的，主。"

然后一切静止了，我知道在安静中，主又要教我学习一些事情。

"我儿啊！因为我爱你，所以我要教导作凡事谢恩，你可以为刚才的一切感谢我，不然我会让你回到床上，却不能动、看、听，直到你愿意学习为主。"

我高兴得跳起来对主说："主啊！我明白了，我要感谢，我要常常谢恩！"

以后的每天早晨，我第一个想法就是："主啊！我感谢你。再也不必为起床而难过了。"

保罗说："为此，我喜欢夸自己的软弱。"早晨起床这桩事，一直是我的软弱，神要我接纳它，然后将它从痛苦可为欢喜。当我愿意这样去行，基督的能力就复庇我，他的喜乐也临到我。

我迫不及待地想分享此发现，但圣灵说不可以。因为仍须学习毫无怀疑地凡事谢恩。

我们说相信神，是真正相信他掌管我们生活上的点点滴滴，还是认为他只是掌管处理较重要的事而已？耶稣说神连我们的头发有几根都算过了，为什么我们不能相信他比我们更关心我们生活上的琐事？我们连自己头发有多少都不知道！神掌管万物，他已使万事互相效力，叫爱神的人得益处(罗 8:28)。

我开始更相信神，但撒但能够逾越过神的旨意来攻击我们吗？

神允许撒但进入犹大的心出卖他的独生子；允许撒但使彼得软弱否认主；也允许撒但进入犹太人的心策划钉死耶稣基督；神在任何时间都可以拦阻这些事发生，也可差遣一万个天使破坏撒但的计划。但神不这样行，知道当所有的罪与苦难通过耶稣时，就要化为全然的喜乐、赞美与得胜。除非神允许，撒但不能在我们身上作任何事。

请记得神允许撒但试探约伯，因为，神知道约伯所经历的那些事情中，蕴含着巨大的能力，必会生出全然的喜乐！

我将帖撒罗尼迦前书5章16至18节记下来并且重复地提醒自己："要常常喜乐，不住的祷告，凡事谢恩，因为这是神在基督里向你所定的旨意。"

有一天我开车在交通灯变黄时，过了十字路口。我为不必等红灯而露出感谢并得意的微笑，突然主对我说："保持现状。"我立刻将笑容凝固在脸上。

"什么事让你那样欢喜快乐？"

"主啊！我在红灯亮之前顺利地过了十字路口，真要谢谢你！"

"假若是红灯亮，你必须停车，你将会如何？"

"主啊！我可能会抱怨，希望先让我过去红灯才亮。"

"你难道不知我掌管宇宙与时间？也掌管交通灯？下次红灯亮时，你仍然必须感谢，你知道是我使它变红的。"

下次红灯亮时，我就停车问神，在这等候的时间中，我要做什么？

"有没有看到那位过马路的人，他很需要你的代祷，你就坐在车上，为他祷告。"

我们若认识这些真理，神就必会赐福我们，基督更活的能力必在我们里面。我们学会在凡事上喜乐，神迹、能力与得胜必成为我们生活的一部分。

有一天早上找准备开车上班的时候，车子无法发动，在军中迟到是没什么理由可以解释的。我就祷告："主啊！我在这里，你必定要我学些什么，为此我要感谢你让我的车子不能发动。"

不久有个人过来，帮助我将车子发动了。

第二天早上同样的事又发生了，"主啊！感谢你，我知道你有很好的理由要我坐在这里，所以我要喜乐地赞美称。"结果车子又发动了。

那天傍晚，我将车子开到基地的修车厂，告诉修车经理有关找车子的情形。他说："牧师，对不起，负责修你这汽车的人因心脏病住院了，你必须到老百姓的修车厂去。"

他露出无可奈何的样子又说到："老百姓的修车厂知道我们的技师生病，所以凡是我们这边送去修的车子，都大大地敲竹杠！"

我开车到民间的修车厂时，有一个声音悄悄地说："那些老百姓占我们军人的便宜，真是太可恶了！"我立刻吩咐那思想回到它的发源地，我则继续称颂神，相信神要将此事成为我的益处，我说："主啊！我知道你也掌管这事。"

我将车开进修车厂，经理手里拿着笔记簿，转着骨碌碌的眼睛说道："先生，有什么需要帮忙吗？"

我将车子的毛病告诉他，他一一写在簿上说："我们这里无法修这部分，必须送到别家修理。而且毛病可能不只是这部分，或许有许多部分都需要修，我们会找出毛病所在。"

"这要修多久？"

他笑着说："很难讲！"

"要多少钱？"我想，这下子真是要花大钱了。

"这也很难讲。"

基地的修车经理说得果然不错，他们要尽一切可能大敲我一顿。但我仍然说："主啊！感谢你，你作这一切都有好理由。"

我同意明天早上将车子开来给他们检查。然后费了一番功夫发动车子，正要推挡前进，那位经理突然抓住我的手说："等一下，我也许知道车的毛病在哪里，现在请你先把引擎关掉！"他立刻打开车盖，用螺丝起子试试引擎各部分，几分钟后，他说："现在试车，看看情况如何？"

我发动引擎，感觉就家开新车一样。

"太好了！这要多少钱？"

"不用了，很乐意为你服务。"

"我儿啊！我要你知道，你永远不要担心别人是否会伤害你，或占你便宜，你的生命在我的手掌中。你当在一切事上信靠我，持续在各样环境上感谢我，你将看见我如何叫万事互相效力成为你的益处。"

"哈利路亚！感谢主。"我在车上欢喜地大叫："感谢你向我证明这些奇妙的事！"

我非常的喜乐，同时也清楚认识：若我在整个事件当中抱怨与恼恨，绝对不会带给我任何的益处。我过去不知失去了多少可以体会到神爱我的机会。大部人常常将这些机会当成重担，但神已命定，只要透过基督，万事都可以改变。能够明白神要以满溢的喜乐充满我们，是何等荣耀的事。这不是出我们的良善或公义，而是出于信靠主耶稣！

假如椅子在我坐上上时塌了下来，我相信那是他的旨意，假如咖啡太热或面包未烘熟，那也是他的旨意。

当我们真正相信这些时，神的能力必释放我们生命中的各样捆绑。这也就是主耶稣为什么要向我们说："当人逼迫你，当你贫穷，当你有忧伤时，要欢喜跳跃。"

多年来，我患了一种极痛苦的头痛，但我很少为此抱怨。有一天有一个感动临到我："为什么你不尝试为自己的头痛感谢赞美主？"

"为头痛献上感谢？"

"是的。"

于是我开始感谢神，要借着头痛更多释放基督在我生命中的能力。结果头痛恶化，疼痛的程度似乎随着赞美的加强而增加，我明白此时正是撒但与基督在做属灵的争战，所以持续不断地赞美，突然之间，有一种说不出来的大喜乐充满我心，是我从未经验到的，头痛也跟着消失了！

此外，我得了干草热病有十五年之久，每年至少有半年的时间身受其苦。有许多个星期，我不停地打喷嚏、咳嗽，甚至厉害得必须整天拿着手帕遮鼻子。曾试着打针、药也一包一包地吃，而且还禁食祷告，都没有什么果效。

为什么神让我受苦？我那么痛苦，难道神不关心吗？

我的朋友克瑞.丰恩军牧对我说，我当跟他一样相信神会医治。所以每当干草热又来时，我总是避免见到他。

有一次找准备到循理会的弟兄午餐会上讲道，车子开到半路，鼻水开始流，喷嚏也打个不停，很难继续开车。突然有一个念头临到："要称颂主。"

我开始想到神的良善，给我这个肉体的软弱，为的是要教导我一些事情。我的鼻子对许多事物过敏益非偶然，是因看神的荣耀和我的益处而有的。"主啊！为着你的良善，我要感谢称，我相信你要按照你的时间医治我。"

"你要我为你作什么？"

"医治我。"

"你是要得医治，还是要去掉疾病的症状？"

"主啊！这两者不一样吗？"

"不，不一样。"

"那么，主啊！只要医治我，叫我不再为那症状而烦心。"我顿时领悟了一些事。我过去每次为得医治祷告，都试着去相信主必成就。但症候一出现，我又象泄了气的皮球一样沮丧。现在我知道症状是不值大惊小怪，相信神的应许才是我的需要，因为撒但会仿制一切的症状！

到了聚会的地方，我的鼻水仍流个不停，喷嚏也不停，我祷告："主啊！假如你要我愚弄自己，我也愿意，我现在将手帕留在车上，要进去为你说话。"

我一走进教堂，就开始感觉好转。聚会结束时，我突然发现自己已经没有干草热的症状。

这神情形持续了一阵子，但是有一天晚上，我正准备去参加祷告会，鼻涕又开始流了。我想："主啊！我不能去参加祷告会。那些姊妹会以为我一定又作错了什么事，失去了信心，一定会围绕我，劝我务要有信心，你才能医治我。但主啊！我知道你已经医治了我。我为这症状的出现感谢你。"

在祷告会中，其中的一个妹妹果然劝我要相信神的医治。

我坚持道："神已医治我。"

"那你为什么还打喷嚏？"

"我不知道，神知道，我仍然要赞美他。"

回家路上，我持续地感谢神，请他按着他的美意管理我的生活。假如他允许撒但给我一些打击，那必定有很好的理由，因他曾允许他的独生子为我受苦。

"我儿呀。"

"是的，主。"

"你很有信心且忠心，你的症状将不再出现。"

我再一次在椅子上跳跃，我永远不再重复求主医治同样的病，神说："求就必得着，叫你们的喜乐可以满足。"(约 16:24)


第八章　赞美他

发现赞美的力量是相当令我兴奋的经验之一。每次想与他人分享时，神却对我说："慢点，时候还没有到！"

罗恩来看我时沮丧地说："牧师！你一定要帮助我，我被征召入伍，内人闹着要自杀。现在我奉召赴越南，她又闹着要自杀，我怎么办？"

罗恩是个律师，也是律师公会的一名会员。但因被征召入伍当兵，且要赴越南，心神烦乱，无法掌管他与他太太的尴尬场面。

"罗恩啊！带你的太太来这里，我再看是否能帮忙。"

他的太太苏看起来也是一副苦兮兮的样子，虚弱的坐在椅子上全身发抖，泪水也流个不停。她用微弱的声音说："牧师，我好害怕，没有罗恩我活不下去了。"

我看着她，怜悯之情油然而生，眼眶也充满了泪水，我知道她的身世。苏在婴儿时就被收养，后来又和养父母分开，除了罗恩以外，她没有任何亲人，他们两人非常相爱。假如罗恩赴越南，她将是孤独一人。

我默然祷告主，求神赐智慧来安慰她。

"告诉她要感谢。"

我摇摇头，不敢相信这是来自圣灵的声音——我一定听错了！

"你这时可以向她分享你的新发现。"

看到苏的样子，我的心情越来越沉重。

"好吧！我要相信你！"

"苏！很高兴你来，不要担心，一切事情会好转。"

苏擦拭眼泪后坐直并试着挤出一丝笑容。我继续说："我希望你和我一起跪在这里感谢祷告神，让罗恩去越南。"

她以怀疑的眼光看着我，我点头说道："苏，我要你感谢神。"

她立刻歇斯底里地哭泣起来，我尽力地安抚她，然后开始读有关的圣经经节给她听："……凡事谢恩，因这是神在耶稣基督里向你们所定的旨意……(帖前 5:18)；万事都互相效力，叫爱神的人得益处。(罗 8:28)"然后，我小心地向她解释我所相信的真理。但这似乎对她没什么帮助，她相信神，她相信基督，但在沮丧忧伤中，她的信仰却没有给她带来安慰，于是哭着离开我的办公室，没有平安，更没有喜乐。

"主啊！我是否误解了你的意思？苏好象没有得到一点帮助。"

"要有耐心，我正在工作。"

第二天，罗恩来到办公室对我说："牧师！你对苏说些什么？她的情况比以前还糟糕。"

"我告诉了苏问题的答案，现在我也要告诉你。我要你为自己即将赴越南以及苏忧伤得甚至要自杀的状况，跪下来感谢神。"

罗恩也似乎不明白我的意思。同样地，我也小心地向他解释圣经："……这是神在耶稣基督向你们所定的旨意。"

罗恩回答道："现在我明白为什么苏不了解，因为我也不了解。"然后他就走开了。

两天以后，他们一起回到我的办公室，说："牧师，你一定要帮助我们，我们已经走投无路了。"

他们两人希望我能以军牧的身份替罗恩说情，转换新的任务。

所以我再和他们解释，神提供的唯一解答——万事互相效力，叫爱神的人得益处。

"假如你们单单相信神要借这些事互相效力，使你们得益处，你们就当信靠他并感谢他——不论情况如何。"

罗恩和苏对视一下，罗恩说："亲爱的，反正没有什么损失！我们一起跪下来吧！"苏就祷告说："主啊！我为罗恩去越南感谢称，我虽然不明白，但我试着相信这是你的旨意。"

然后罗恩祷告说："主啊！这样做法我也觉得奇怪，但我要信靠你。为我要去越南，苏忧伤的情况，我要感谢称！为她企图伤害自己，我要赞美你！"

我感觉这一对夫妻不象我那样相信此真理，但我仍感谢主他们愿意尝试。

离开我的办公室以后，罗恩和苏一起走进隔壁的礼拜堂，然后在祭坛上跪着，一齐将生命献给主耶稣，苏就有能力祷告道："神啊！我为罗恩赴越南感谢你，虽然我会想念他，而你也知道我没有父母兄弟姊妹在旁陪我，但我要信靠你。"

罗恩也这样祷告："神啊！我真的感谢称，我将苏交托给你，她是属于你的，我相信你会照顾她。"

然后他们从祭坛上起来，罗恩往他的单位去，苏则到我办公室旁边的候客室，安静一下并重新调整她的思想。当她坐在那儿沉思时，有一位年轻军人走进来找我，她就告诉对方，说我正忙着。她说："你若能等一下，我就告诉他，你在这儿。"

那位军人说："我会等一下。"他看起来愁苦，苏就问他说："你有什么问题呢？"

"我的内人要求离婚。"

苏摇摇头说："你这样找牧师也没有什么帮助。"但那位军人仍抱着希望等看。就在等候的这段时间，他拿出皮夹，抽出他妻子和儿女的照片，结果另一张照片也露出来，苏看到就大叫："她是谁？"

"她是我的母亲。"

"她也是我的母亲！"苏颤抖地说着。

"不可能的，因我没有姊妹。"

"但她的确是我的母亲。"

"你怎么会这样想呢？"

"记得我还小时，我从养父母的认养文件上看到过这张照片。"

这的确是她的母亲。苏在母腹中就被生母承诺给人认养，所以她的生母从没看过她，自从苏出生以后，她就没有苏的任何消息。

如今苏有了一个弟弟——一个亲弟弟以及他的家人！

这是巧合吗？美国有两亿人口，就在苏与神立约，为她的孤独赞美他之后，竟然有如此特殊的人物走近苏坐的地方。

不止如此，当罗恩走回他的单位时，遇见了一位法官朋友。他看见罗恩，就说："嗨！朋友，你要去哪里？"

"赞美神，我将去越南。"两人叙旧一番，这位朋友力劝罗恩，申请换到法律部门与他一起工作……

结果罗恩和苏不必分离，苏也不再害怕失去罗恩，她已经完全相信耶稣基督并且时时刻刻感谢他！

又有一位预备军官来找我，说："牧师，你一定要帮助我，我的妻子要求离婚，而她的律师刚刚送来离婚的文件要我签字。我简直无法继续完成预备军官训练，我甚至不想待在军中了，请帮助我。"

"我知道怎样解决你的问题，让我们跪下来，为你妻子要求离婚来感谢神。"

他的反应和罗恩、苏一样，因此我也向他解释圣经经节。最后他愿意尝试一下，我们跪下来祷告，将整个情况全部交托给神，并感谢神允许如此的事情发生。

当他回到单位时，由于情绪激动，单位要他休息一天。他躺在床上一直重复地说："为我的内人要求离婚感谢主。我真的不明白，但你说‘当凡事谢恩’，所以我愿意照着做。"到了晚上，他无法入睡，就一直感谢神。第二天他去受训时，茫然地说："主啊！你知道我不明白，但我仍感谢你。"

那天晚上他在军官餐厅吃晚餐时，突然间，心窍大开，于是祷告说："主啊！你知道什么对我更好，我知道这是出于你的旨意，感谢你！我现在明白了！"

就在这时，另一个预备军官拍拍他的肩膀，叫他去听电话。当他拿起听筒，另一端传来哭泣声，"亲爱的，请你饶恕我，我不想和你离婚！"

另有一位女士被强迫到我的办公室来。她说她想自杀，所以与我谈也无济于事。

她的丈夫认养了他与另一个女人所生的私生子，这私生子由她的公婆照顾。每次她去公婆家，就看到这孩子，更糟的是她常在公婆家看到这孩子的母亲。她和丈夫有经济困难，但她丈夫仍寄钱给公婆养育那私生子，她真是无法再活下去了。

我对她说："不要担心，你的问题是有解答的。"

她惊奇地看看我："那是什么？"

"让我们一起跪下来祷告，为你丈夫认养这个孩子感谢神。"然后我翻经文给她看。她擦干眼泪表示愿意尝试。一起祷告完之后，她决定让神将她的问题互相效力，使自己得益处。

第二天，我打电话给她，想知道她的情况。

"我的情况很好！"

"真的吗？"

"牧师，今早起床时，我心中充满喜乐！"

"到底发生了什么事？"

"昨天我回到家里时，我想我应该为那个孩子感谢神，同时也想到，如果我真正感谢，那么我应该为他作些什么？于是我坐下来，开了一张支票给我的公婆，作为那孩子的养育费。今天早上我真觉得作了一件荣耀的事。"

第三天，我再打电话给她，她告诉我，"今天比昨天更好！"

"你作了些什么？"

"我想到附近的一位太太有个残障的孩子，所以今早我去她家，问她我可以帮什么忙？她惊奇得说不出话来。"

"你知道怎么照顾残障儿？"

"是的，因我得过特殊儿童教育的硕士文凭。"

"你毕业以后有否学以致用？"

"没有，这是我第一个实习的对象。"

"现在你知道为什么神允许那事发生在你的生命中。"

"是的，我现在真是愿意赞美他！"

从那天开始，她大有改变。那些认识她的人，都说她以前愁容满面，现在大家却被她的喜乐与荣光吸引归向主。

赞美的行动释放神的能力，进入我们的环境中，并且促使神改变他所给的环境。通常是我们的态度，拦阻了神解决我们的问题。神是至高无上的，他可以随意而行，但他完美的计划，是要我们与他建立爱的关系，且与他有交通。所以神往往借着环境与发生的事情，提醒我们。

我越来越相信赞美的祷告，是祷告的最高层次，神的能力常常借此方式进入我们的生命中。赞美神不是凭感觉，乃是一种顺服的行动。赞美的祷告通常是在立定心意的情况下实行，假如我们坚持下去，神的能力就会象上涨的河流涌进我们的问题中，冲走我们的伤疤。

有一位军眷在别人勉强之下来找我，她深信自己的问题，只有按着自己想法去解决，别无他法。

她的丈夫由于喝酒过量，成了一名酒鬼。他常喝得酩酊大醉后，被她和十多岁的儿女发现赤裸裸地躺在地上，这种情况在公寓大楼的走廊上也发生多次。最后这位太大决定带儿女离开他，朋友们都劝她至少要先和我谈谈。

"牧师，你不用劝我继续和我丈夫住在一起，这是办不到的事！"她对我这样说。

"我并不在乎你是否要与他住在一起，我只要你为你丈夫目前的光景感谢神。"然后我向她解释圣经上有关凡事谢恩的经文。

她觉得很可笑，但最后仍同意与我一同跪下祷告赞美神。我祈求神帮助她相信神是一位大有能力的、慈爱的神，是掌管一切的神。

离开时，她说："我愿意相信。"

两个礼拜后，我打电话给她，她说："我觉得一切都美好，我的丈夫改变了，他这两个礼拜滴酒不沾。"

"那很好，我很想和他谈谈。"

"你没有和他谈过话吗？"她不解地问道。

"没有，我尚未见过他呢！"

她大叫道："牧师，这真是奇迹！那天我在你的办公室时，我先生回到家里，七年来他第一次没有到冰箱找啤酒喝，却到客厅找孩子讲话，我想一定是你和他谈过话了。"

我们的赞美祷告，释放了神的能力进入他们的生命中。这位太太激动地在电话的另一端哭起来，呜咽地说："赞美神！现在我知道神能使我生活中的各种遭遇互相效力。"

有一位年轻士兵，患了严重的心脏病被送到基地医院来，后来情况好转一点，但仍要常常去作检查。不久以后，当他知道要被送到其他医院接受外科心脏手术时非常沮丧，于是开始喝酒，偷窃兵营中其他士兵的衣服，开走士官的车子，还将车子撞坏了。

这位沮丧的士兵被关在禁闭室里，等候接受军法审判，就在那时，有一位基督徒带领他信了主。我去看他的时候，他仍感觉相当沮丧，并且害怕自己已是无可救药。

我对他说："你的罪已得赦免且被忘记，不要被你的过去捆绑如项上的锁链一样，要为过去生活的种种感谢神，并相信他要使万事互相效力，使你得益处。"然后，我们一起研读这方面的圣经经文。

他明白后，就开始迫切地为所发生的事感谢神。当审判的日子接近时，他的辩护律师估计，对他最有利的判决，也是五年的刑期以及不荣誉的退伍。这位士兵却坚信，无论结果如何，神会使万事互相效力成为他的益处。

军事法庭宣告了一个令人惊奇的宣判。一般而言，军事法庭是不随便开庭的，除非军方认为犯罪严重，需要厉害的惩罚。结果这士兵只被判拘禁在禁闭室内六个月，而且没有被命令退伍。

我和另一位军牧克瑞.丰恩一起去禁闭定探望他。我们原本想去安慰鼓励他，不料他反而鼓励了我们。他内心洋溢着喜乐，不久禁闭室内便传出我们的笑声，这位士兵又笑又唱又跳，非常活跃。

离开之前，我们问他的身体状况如何。他已接受了外科手术，仍需要照顾。他向我们承认自己很虚弱，心脏的毛病仍是个问题，但他说："不过，神在照顾我。"

我们问他是否愿意接受医治的祷告，他说："请你们为我祷告吧！我相信神要医治我。"

我们接手为他祷告，深信耶稣基督的大能必然医治他。祷告后，这位士兵笑着说："我相信主做成了！"

几个礼拜后，我对这士兵的连长说："你将这人关在禁闭室内是浪费。"

他问："为什么？"

"他不再是一个偷钱、偷车的人了，他已经完全改变了。"

这位连长同意我的说法，于是命令将他释放了。一个礼拜之后，我去探望他，他说："牧师，我以前走一百米的路程会很累，现在我可以跑，却不感到疲倦，神已医治了我。"

我无论往哪里去，都分享"赞美的能力"。我也学习到赞美不单是敬拜或祷告的一种形式，也是属灵争战的一个方式。通常，当我们开始为目前的问题感谢神，就会发现撒但的攻击，以致好象问题越来越严重。那些尝试赞美祷告的人，会很失望而无法继续相信神掌管一切。

其他人则因不明白而拒绝为不愉快的事赞美神，他们往往会说："这不合常理！"；"我无法相信这问题与神有关，神怎么会与我摔断的手臂、我撞坏的车子或我先生暴躁的脾气……扯在一起，我如果为这些事感谢他，那真是太愚昧了！"

当然这是不会常理的。重要的是这样行得通吗？有果效吗？耶稣说你被逼迫时，或饥饿时，当欢喜跳跃；这听起来也是不合常理。尼希米记8章10节说："靠耶和华而得的喜乐是你的力量。"

当一个人赞美神而有神赐的喜乐时，撒但的箭头必定无法穿透此人。历代志下二十章，当以色列人唱歌赞美神时，攻击他们的大军就被打败了。因为他们相信争战是属神的而不是他们的。

今天这个信息越来越清楚，我们问题得以解决不在于自己，乃在乎神。当我们赞美他时，他必使仇敌逃跑。

对那些处在逆境却拒绝赞美感谢神的人，我心为他们大大伤痛，我求神赐智慧给我，教导我如何引领人来赞美他。

第一次经验到"圣灵中的喜乐"七个月之后，我参加了退修会，希望在此聚会中得到休息且喜乐地与其他弟兄姊妹有着美好的交通。

在一个医治的聚会当中，我坐在礼堂的后座闭起眼睛，突然看到神在我灵里的银幕上画了一幅画。

眼前是一个美好明朗的夏日景色，万物看上去极为美丽。在极高之处被一层又厚又重的黑云挡住了，地上有一长梯直立进入黑云中，梯子的下端有成千上万的人尝试爬上去，听说厚云上面的美丽景色是前所未见的，凡看过的人都有一种说不出的喜乐。

人们一个接着一个地往上爬，他们很快爬到黑云的下端。下面的群众都注意看着上面发生的情况。

这些人进入黑云不久就立刻从楼梯滑落下来，掉入通道口处的群众当中。掉下来的人说，一进入黑云当中，他们就失去方向感。

终于轮到我了，当我爬入黑云中，立刻感到一股黑暗的势力要我放弃且滑下去。但我仍一步一步地往上爬，直到我的眼睛看到前所未见的荣光，明亮得难以用言语形容。我凌驾在黑云之上，往亮光看去，我的步伐就没有任何困难，但当我往下俯视黑云，步伐就立刻往下沉。唯有往光明看，我才能保持在黑云之上。

然后景象有了改变，我仿佛从远方看到这三层景象。

我问主说："这些景象有什么意义？"

有答案临到我说："黑云下光亮明朗的景象代表许多基督徒的生活，他们将那亮光视为常态。那个梯子是‘赞美神’的梯子，许多人尝试在各样事上‘感恩’，但当他们遇到不明白的事或遭遇时，他们感到困惑，无法持续下去。他们失去信心以致滑落到原地，他们的滑落，也伤害了其他盼望追求持续喜乐与赞美的人。"

"那些经过困难而抵达另一光明景象的人，他们领悟到平常所认为的一般灵命，实在无法比得上借着赞美我、并相信我凡事眷顾他们而赐下的灵命。那些看见天上荣光的人，他们能凌驾一切困难之上，因为他们单单仰望基督的得胜而非注视问题。所以不论景况如何糟糕，即使你很难相信神能使一切事互相效力时，仍要继续在赞美的梯子上往上爬！"

我为这异象与解释感到茫然，我更惊讶神很快地给我机会将此分事给其他人。

在退修会中，我遇到了一位有家庭问题与疾病的姊妹，她觉得赞美神对她没有什么帮助。

我内心呼求神引导我，神给我的感动是告诉她！所以我告诉她："你是第一个听到此事的人。"当她听我分享上面的异象与解释时，我可以看到重担离开了她，她的脸上浮出了欢喜的期待。

以弗所书第一、二章中保罗的话语与我所见到的异象相当一致："……愿颂赞归与我们主耶稣基督的父神，他在基督里，曾赐给我们天上各样属灵的福气。就如上帝从创立世界以前就在基督里拣选了我们，使我们成为圣洁无瑕疵。……他荣耀的恩典得着称赞……照所安排的，在日期满足的时候使一切所有的在基督里同归于一……叫他的荣耀，从我们这首先在基督里有盼望的人，可以得着称赞……你可以知道……他向我们这信的人所显的能力，是何等浩大。 就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的和一切有名的……叫我们与基督耶稣一同复活。"

根据神的话，基督已超越一切黑暗的势力，我们的基业也是在基督里超越黑暗权势！我越来越知道赞美的能力，也越来越晓得仇敌的诡计。当我开始研读有关赞美神的经文时，神引导我读到，在基督里我们能够超越黑暗的一切权势。

马可福音十六章说："信的人必有神迹奇事随着他们，就是奉我的名赶鬼，说新方言，手能拿蛇，若喝了什么毒物也必不受害，手按病人，病人就好了。"

我曾求告神向我显明，即或在二十世纪的今天，这段经文仍然是真实有效的，并且教导我何时何地使用它。

我发现当我与某些人一起时，心中时常不平安，有一股强烈的感动。这种不平安的感觉是显示对方身上有魔鬼在作工。我时常祷告主，如果在祷告会中与这样的人面对面，求神教导我怎样处理。

有一位被丈夫遗弃的军眷，膝下还有三个儿女嗷嗷待哺，在走投无路的情况下自寻短见，后来被送到医院急救挽回了生命。她的朋友带她来看我，她充满了沮丧，她的朋友告诉我，已有多年没有见她笑过。

我告诉她有关赞美神的经节，但很快地感到一股抵挡的力量，我注视她的眼睛时，马上察觉有邪灵在她里面。

我内心感到害怕——我真的与恶者面对面了！"主啊！"我在里面祷告着，"我已经走到这里了，我不能回头，只有凭信心去行，相信你要作工。"

我立刻奉主耶稣基督的圣名斥责邪灵出来。

突然间，她的眼神变得明朗。当我对她讲过神能使万事互相效力时，她也能听过去。耶稣基督已将她从捆绑中释放出来。

克瑞.丰恩军牧也亲身经历赞美的能力。有一天晚上回到家里，知道两岁的女儿喝下了一瓶矿物酒精溶剂——高级的松节油，正在医院急救，他立刻跳进车内加足马力赶去医院，他的内心充满惧怕与焦虑，但突然发觉自己的冲动，就立刻调整车速至一般的速度，同时为所发生的事感谢神。

在医院，医生们将他女儿胃内的东西全部抽出，看了Ｘ光片以后，告诉克瑞有两件事会发生：第一，她女儿会发高烧；第二，她有百分之九十五的可能会患上肺炎。

回到家里，克瑞将她的女儿抱在手中祷告："天父，我知道撒但试着再来攻击我，但我已赞美你！现在我奉主耶稣基督的名，宣告我的女儿不会发高烧也不会得肺炎。"第二天早上，他的女儿象往常一样活泼起床，没有任何不良的反应。

有一个成功的商人对我谈及他的问题：他的大女儿自小受到父母过分的溺爱，常常对她的妹妹充满故意，拿硬物打她的妹妹。

痛心的双亲带她到心理医生那里接受治疗，给她吃镇静剂，并且已有很长的一段时间祷告神能够帮助他们解决问题。但她女儿的暴躁越来越厉害，他们发觉情况相当危险。

我劝他们试试他们未曾作过的事——"为神赐下这孩子能够满足你们的需要而感谢他。为神让你们能够知道什么是你家庭中最大的福气，诚心赞美他。"

起初他们的反应和别人一样，他们多年尝试解决这个问题，却找不到解答，现在要他们为目前的光景感谢神，对他们来说，真是难上加难。我就和他们一起研读有关的经文，然后求神帮助他们相信。

最后他们终于愿意花两个礼拜，每天试着为那烦恼的问题感谢神。

有一天晚上，他们坐在客厅，他们的大女儿拿着一盆花站在地板的中央，他们注意她时，她就笑着将花盆丢在地毯上，顿时泥土、玻璃、花都撒在地上。因为他们已学会赞美祷告，所以很自然地回应："主啊！赞美你。"

他们的女儿惊异地看着他们，然后也举起她的双手，向天说："感谢主的教导。"从那时起，她的病开始好转。

她的父母欢喜地来见我，赞美的能力果然成就了大事。多年来撒但借他们的女儿带给全家的捆绑与咒诅，如今都已经破除了。在雅各书中，我们可以读到我们当亲近神，要抵挡魔鬼。保罗在罗马书12章21节也说："你不可为恶所胜，反要以善胜恶。"

有些人问我：赞美的原则是否就是一种积极思想的谈话方式？答案是否定的。为目前光景感谢神，并不是我们不去面对困难，保罗在腓立比书中说："应当一无挂虑，只要凡事借着祷告、祈求，以感谢的心将你所要的告诉神，神所赐出人意外的平安，必在耶稣基督里保守你们的心怀意念。"

只看事情的光明面，往往是逃避事情的一种危险方式，当我们为我们目前的光景感谢神时，我们并不排斥目前的遭遇。

我们不是逃避困难，而是邀请耶稣基督向我们显明克服的方式。赞美的阶梯是任何人都可攀登的，无一例外。

为了达到神为我们预备的境界，我们必须排除功利的想法，赞美不是用来与神讨价还价的另一方式，我们不能对主说："我在困难中已经赞美称，所以现在赶快救我脱离这一切困难吧！"

所谓"以清洁的心来赞美神"，就是必须让神除去我们不纯正的动机与欲望，除去老我，好让我们能以新心新灵在基督里活起来。

神正在呼召我们赞美他。最高形式的赞美如同希伯来书13章15节所说的："我们应当靠着耶稣，常常以颂赞为祭献给神，这就是那承认主名之人嘴唇的果子。"

当黑暗环绕我们时，把压抑在内心里的垃圾全部抛出来，献上颂赞为祭，给我们的主耶稣、全能的主、唯一的神吧！

当我们这样赞美他时，圣灵的洗自然会临到我们。一旦我们愿意开始赞美，不论我们站的梯子有多高，神的灵必然大大地浇灌在我们身上。

持续地赞美神就是让基督兴旺，我们衰微，直到我们与彼得一样，得尝那说不出来、满有荣光的大喜乐。

有声音从宝座出来说，神的众仆人哪，凡敬畏他的，无论大小，都要赞美我们的神！--启示录19:5

上章


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


《从监狱到赞美》
Prison To Praise

莫林.凯勒斯