带领小组查经

苏文峰 著

前言

第一课　认识小组查经

第二课　分组查经前的安排

第三课　如何预备专卷查经（一）

第四课　如何预备专卷查经（二）

第五课　如何预备圣经人物查经和专题查经

第六课　如何预备福音性查经

第七课　如何编写小组查经的讨论问题

第八课　如何带领小组讨论

答案

原载于中国学人培训


答案

第一课　认识小组查经

一、读经法通常有四种：

1. 速读（Speedy Study）

    用较快的速度读经，目的是对圣经有全盘的、宏观的认识。若每天读三章旧约、一章新约，则每年可读完整本圣经一遍。

2. 享读（Enjoying Study）

    不求快、求多，而是细嚼慢咽地享受神话语的甘甜。通常个人灵修时若时间充裕，可慢慢地读，反复思想，用圣经的话祷告，用祷告的心读经。目的是享受住在主里面，让主的话也住在我们里面（约十五7）。

3. 熟读（Reciting Study）

    按卷逐章逐句的将圣经读熟。目的是对各卷圣经有深入的了解。熟读时应写出各章的标题、大纲、重点，并背诵每章的金句。

    （注：＜中国学人培训材料＞中的《旧约概览》和《新约概览》，就是特为有心熟读圣经者编写的。）

4. 研读（Researching Study）

    按解经的原则，研读某一卷、某一个专题，或某一个圣经的人物。目的是了解圣经的精义。

第二课　分组查经前的安排

一、小组查经的目标，除了查经外，还包括：

1. 领人归主

    对许多渴慕真理的慕道友而言，小组查经可以解答他们信仰的难题，帮助他们对圣经有系统化的了解，引导他们从理性的探讨进入对神心灵的归服。若一个慕道友连续参加半年至一年的小组查经后信主，他的根基会较深，较不易流失。带领者应以“让每位慕道友都归主”为目标。

2. 彼此相交

    在小组查经中较易坦诚分享、畅所欲言，对彼此的认识、关怀都会增加。因此小组查经也应以肢体彼此深入相交为目标。除了查经外，有时也可安排聚餐、郊游或生活上彼此相顾的活动。

3. 恩赐操练

    小组查经是操练查经、领导、讨论、表达的好机会，教会或查经班负责人应有计划的让不同弟兄姊妹轮流带领，操练其恩赐。

二、鼓励弟兄姊妹宏观读经，有下列建议：

1. 安排宏观读经的进度表（或买已出版的材料），鼓励有心参与者使用相同的进度表。

2. 分成二人或三人一组，每周彼此见面或打电话时，互相查问进度，彼此鼓励。

3. 每次团契或查经班聚会时，可安排一位或数位弟兄姊妹做某卷圣经的阅读报告。此做法对报告者是温习，对听众则是鼓励和领受。

4. 对完成进度者，给予奖赏。如：皮面金边圣经、旧约或新约综览录音带、研经工具书等。

5. 最重要的，在教会和查经班中必须有一群认真读经、渴慕神话语的人；他们会有属灵的榜样和感染力，引发读经的风气。

第三课　如何预备专卷查经（一）

    一、根据上下文的原则，以弗所书所说的“信”，是指个人与基督发生的一种生命关系（relationship），而雅各书说的“信”却是对属灵事实的一种供认（confession），连魔鬼也能做（二19）。

    二、“爱能遮掩许多的罪”这句话的来源是箴言十章十二节“恨能挑启争端，爱能遮掩一切过错”。这句话是平行体裁：“遮掩过错”是“挑启争端”的反面。即这“遮掩”是和不挑启争端有关联。如果从箴言这句话的上下文来观察，看到的亮光会更多。箴言十章的主题是如何使用话语。全章充满着的都是与这主题有关的字眼：“恶人的口”（三次），“义人的口（舌、嘴）”（五次），“明哲人的嘴”、“愚妄人的口”、“口里的愚妄”（两次），“口出谗谤”、“乖谬的舌（话）”（两次），“说谎的嘴”，“多言多语”，“禁止嘴唇”等等。这章显然是谈及使用口舌的问题。“遮掩过错”应该是和说话有关。这点由体裁（平行式）和上下文来证明了。即义人因爱心之故不到处张扬别人的过错，和恶人“挑启争端”相反。彼得前书四章八节的意思也相似，其上下文也支持这一个解法：上文强调“切实相爱”，下文有“不发怨言”。

    三、古以色列“城门”一词涵义较中文为广，这名称包括进了城门口后位于两旁的空大房间。当时开庭审案就在这些地方进行。在城门口要行公义即指判案要公平。

    路得记第四章和箴言卅一章廿三节也提到城门口的背景和功能。

第四课　如何预备专卷查经（二）

希伯来书十二章

    ·观察上下文的思路，可看出希伯来书第十一章是伟大的信心篇章，第十二章可称为盼望管教、警戒的篇章，作者要我们“仰望”最伟大的信心创始成终者──耶稣。苦难是一种管教──天父要训练我们，怀抱希望，不要灰心，要仰望天城及不能震动的国。

    ·归纳主题：基督徒的人生观

    ·分段及解释

1. 十二章一至三节

(1) 如何活出“信心”的生活？

a. 效法见证人。

b. 放下“重担”──放下每一件妨碍“信心”的事情。

c. 脱去“罪”──以上下文看此处的“罪”，就是不信的意思。

d. 仰望耶稣──定睛在耶稣身上，因祂是我们信心的开创及完成者。

(2) 仰望耶稣的意义及重要性

a. 仰望──fix our eyes on Jesus.

专心注视祂，思想祂为我们所受的羞辱、所得的荣耀。

b. 因此，我们不会疲倦灰心，可以生发信心与勇气，盼望将来的荣耀。

2. 十二章四至十三节

(1) 十二章四节的罪恶，因为与之相争，可能流血，所以应指着外在的罪恶──逼迫而言。因此，这一段落应是指信徒当将逼迫视为天父的管教，是为了训练我们。

(2) 管教的意义及目的

a. 意义：管教（discipline）有教导、训练之意，是出乎爱。

b. 目的：在神的圣洁上有分，结出义的果子。

(3) 态度：

a. 十二章九节，顺服。

b. 十二章七节，忍耐。

c. 十二章十二节，振作。

d. 十二章十二节，鼓励别人。

3. 十二章十四至廿九节

(1) 重点──恐怕有人失了神的恩。“圣”字本是“分别”的意思，意思是“专属于神”，这里警戒的重点与其他警戒是一样的，都是警戒人不可离弃耶稣，回到犹太教。如同以扫只为满足存在的欲望，而轻看人生结局、与神的关系。人不能只是活着，人需要意义。

(2) 西乃山──不可接近、可怕、令人恐惧战兢。锡安山──是神的所在，有天使、信徒、主耶稣，是可以“来到”的。

目的：警戒回犹太教等于回到可怕的西乃山，而跟随耶稣是来到锡安山，真正拯救的所在。

（下文）所以要谨慎，来到锡安山是拯救；但若离开锡安山，其结局是比离开西乃山更可怕。

(3) 十二章廿三节应是指仍活在世上的信徒。

震动：在旧约，震动常表示神的临到、审判。

(4) 事奉神

a. 因这世上受造之物都要挪去──人不必为“暂时的”世界而活。

b. 只有神的国永存，才值得献身。

    事奉的态度

c. 感恩。

d. 讨神喜悦的。

e. 虔诚敬畏。

·归纳与应用

(1) 盼望的缘由和意义：

a. 主耶稣的受苦，得荣

祂成为人，完全向人认同，忍受最深沉的羞辱，得着至高的荣耀。祂是元帅，要领我们进荣耀里去。所以，要常思想祂，就可得着信心、勇气。

b. 天父的爱

管教、苦难是可以出自神的安排；因此，可视为训练，为要更专心为主而活，拥有真平安、圣洁，在患难中仍有盼望。

c. 不震动的国

世界是暂时的，神的国才是永恒的。事奉神，是人最荣耀的生命内涵。

(2) 基督徒当有的生命态度：

a. 十二章一节，奔跑的人生：作者以运动员的图像，比喻基督徒人生，要放下重担，要定睛在终点的目标，要受严格的训练（管教）。

b. 十二章十四节，圣洁的人生：单属于主，为主而活的人生。

c. 十二章廿八节，感恩的人生：只有恩典才能生发信心，委身基督。

d. 十二章廿八节，事奉的人生：整个生命、生活，都要敬拜、事奉主。

第五课　如何预备圣经人物查经和专题查经

一、圣经人物查经：撒拉

·经文：创世记十二章一至五节、十至廿节，十三章一至三节，十六章一至六节，十七章十五至十九节，十八章九至十五节，二十章一至七节，廿一章一至七节，廿三章一至二节；希伯来书十一章十一至十二节。

A. 身家背景

1. 姓名：

(1) 原名：撒莱（Sarai，公主之意）

(2) 改名：撒拉（Sarah，神改的名，意为多国之母）

2. 家庭：

(1) 丈夫：亚伯拉罕

(2) 父亲：他拉（母亲名字不详，只知撒莱与亚伯拉罕同父异母）

(3) 儿子：以撒

3. 重要关系人物：

(1) 侄子：罗得

(2) 使女：夏甲

(3) 其它：法老王，基拉耳王亚比米勒

4. 居住地：吾珥→哈兰→迦南→埃及→迦南

B. 一生事迹

1. 与全家族从吾珥搬到哈兰

2. 65岁时与亚伯拉罕离开哈兰搬到迦南

3. 饥荒时下埃及与丈夫一起欺骗法老王

4. 将使女夏甲给自己的丈夫为妾

5. 苦待夏甲

6. 神把她改名为撒拉

7. 神拜访她的家预言她要生子──暗笑受责

8. 全家搬到基拉耳与丈夫一起欺骗法老王

9. 90岁时生以撒

10. 驱逐夏甲母子离家

11. 127岁时死于迦南，葬于希伯仑

C. 归纳分析

1. 她的外表：极其美丽

2. 她的个性：

(1) 容易适应环境。

(2) 心地宽广──长期与家族同住并分家业。

(3) 顺服丈夫──搬迁、献子、共同欺骗。

3. 她的能力

(1) 照顾家人；管理产业。

(2) 替丈夫无后代想个“替代办法”。

4. 她的信心：

(1) 软弱：等不及自己生子要夏甲取代；在帐棚后暗笑；共同欺骗法老和基拉耳王。

(2) 刚强：等待二十五年的信心。

5. 撒拉的榜样：

(1) 生活型态：

a. 帐棚：寄居，简单，弹性……

b. 祭坛：表达对神的敬拜与感恩→以神为中心。

(2) 宽广的心：照顾培植罗得；分家业时善待罗得。

(3) 接待客旅：热心接待客旅，不小心接待了神和天使。

(4) 顺服丈夫：在搬迁，甚至在先生有错误时。

(5) 长期等候的信心：预言生子到以撒生长达25年，以实玛利生到以撒生共14年。

(6) 亲子关系：她与以撒的关系很深。

6. 撒拉的鉴戒：

(1) 插手在神的计划中，造成许多问题。

(2) 与丈夫共同欺骗别人。

7. 圣经对她的评价：

(1) 多国之母。

(2) 神的圣洁妇人（彼前三5-6）。

(3) 信心的妇人（来十一11-12）。

D. 应用

1. 对于神在我身上的计划，我知道多少？我要如何配合？

2. 撒拉一生的记号是帐棚与祭坛，而你我是什么？

    （注：本题答案由苏桂村牧师提供。）

二、专题查经：信

·主要经文：申命记七章九节；诗篇八十九篇廿八节；以赛亚书五十五章三节；罗马书一章五节、十七节，十六章廿六节；希伯来书十一章；雅各书二章十四至廿六节。

A. “信”的定义

    圣经所说的“信”并非现今世人众说纷纭的流行看法，如自信、迷信等。旧约有关“信”的主要字词amen出现约100次，其字根意义乃是“确定、实在”。和合本除了译作“信、信靠、信服”之外，多处译为“信实、确实、的确、可靠、立稳、坚立、坚定、坚固、成就、必成”（申七9；诗八十九28、37，九十三5；赛七9，五十五3；代上十七23、24；王上八26，十一38；何五9）。今日基督徒用语“阿们”（“实实在在”的意思）即据此而来。由此可见，旧约所说的“信”是指“可供立足的实底、确据”。正如J. C. Ryle所言：“得救的信是灵魂的立足（Saving faith is the foot of the soul）”。

    新约关于“信”的教导乃是承接旧约发展成一特定的用法：强调信者与所信对象之间切身亲密的“真实信靠”关系。此关系是概括“神与人之间”的一切广义关联，具体表达在“委身、进入、持守”的动作上。希腊字“信”的名词形式在新约共出现242次（pistis，若加上动词、形容词等，则共有551次），此字含有两方面的意义：

(1) 客观事实层面

    “信仰”，即所信的具体对象或内容，和合本译为“真道、真理、道”（罗一5，十六26；加一23；弗四5、13；提前三9、13；犹3、20；启二13，十四12）。

(2) 主观经历层面

    “信心”，即信者本身的委身投入，和合本译为“信心、信实、信德、信奉”（太九22，廿三23；路十八8；雅二1等）。这两者密不可分，是同一体之两面。真实的“信”必定缺一不可，如果你所信的对象是虚假的，则不论你的信心有多么大也是无用的；反过来说，你所信的对象是真实的，但是你若不真正投靠祂，则仍是与你无益的。由此可见，“信”乃是以真实可靠的主为中心，向祂委身投靠。

B. 信的内容

1. “信”的中心

    圣经希伯来书十一章一节给“信”下了一个简明的定义：“信是所望之事的实底，是未见之事的确据。”这清楚表明“信”是“实底、确据”。至于“信”与“所望之事、未见之事”的关联，希伯来书并未提出哲学式的逻辑界说，乃是给予生活上的实际例证，来说明“信”是什么。在第二节就紧接着说“古人在这信上得了美好的证据”，此后整章就以“因着信”为关键字，承先启后将“古人”的实际生活经历一一道来：从亚伯起讲到亚伯拉罕，摩西，直到众先知。十三节“没有得着所应许的，却从远处望见，且欢喜迎接”；廿七节“他恒心忍耐，因为看见那不能看见的主”。这都表明“信”就是：心灵的眼睛确实看见了肉眼不能看见的。当我们继续读到十二章一至二节，就看见十一章的总结：“我们既有这许多的见证人……仰望为我们‘信’（和合本作‘信心’）创始成终的主耶稣”。圣经所说的“信”就是注目仰望基督。

    基督乃是你我“信仰与信心”的中心，祂更是你我“信”的本源，祂为你我的“信”创始成终（来十二2）。换句话说，是主耶稣创作你我的“信”，信心是从神而来的（弗六23）。因此“信”绝不是以自我为中心的，真正的“信”是不看自己（不依赖人的理性、经验、传统为最高权威）。所以“信”不是知识学术上的自我判断，也不是一厢情愿的自我投射；“信”绝非勉强自己去接受明知与事实相反的事，更不是在不明真假时作赌注式的选择。简言之，“信”就是“放下自己，进入基督。”

2. “信”的根据

    “信”并非来自理智的辩论或情感的经验或教会的传统。真正的“信”是根据真理，所以才是确实的。而主的话就是真理（撒下七28；约十七17）因此，归根究底来说，“信”是从“基督的话”来的（罗十17）。圣经就是基督的话，我们要将之丰丰富富的存在心里（西三16），才会有充充足足的信心。所以“信”的根据是神的话（即圣经）。总而言之，“信”乃是透过圣经，在基督里，对创造主救赎主上帝，在理智上真实认识、情感上热诚皈依、意志上完全交托，所产生的“生命关联”与“生活方式”。基督徒的生命与生活乃是本于这样的“信”以致于这样的“信”，此即“义人必因信得生、因信而活”的真义（罗一17）。

C. 应用：我为何要信？我如何真信？

·本文经吕沛渊教授同意选自洛杉矶台福神学院院讯1997年5/6月。

第六课　如何预备福音性查经

一、罗马书五章一至十一节

1. 观察与解释

(1) 前段大意（上下文）

    保罗在三章廿一节至四章阐明了神拣选罪人为义的方法，并且建立其圣经基础之后，便列出一连串因信称义者自然会得到的祝福，特别是“与神相和”──脱离神的忿怒。

(2) 发现特殊或重要的字、词、句

a. 称义（justified）：法庭上法官判犯人无罪，上帝宣告人无罪，称信祂的人为义人。

b. 与神相和（have peace with God）：不再在神的忿怒之下，而是活在神的平安中。是神主动改变关系，使人与祂和平相处。

c. 恩典（grace）：神白白施予人的恩惠和慈爱，本是人不配受的。在此处特别指：被神称为义人的地位。

d. 以神为乐（rejoice in God）：脱离神的忿怒，在神里面欢喜快乐。

(3) 归纳全段主题

    根据本书第四课第二段所讲的五项方法，可从上下文思路和因果关系，归纳出全段主题是：因信称义的福分。

(4) 分小段观察并解释

a. 与神相和，不再在神的忿怒之下，而在神的平安中（五1）

b. 站在恩典中（五2a）

c. 欢喜盼望神的荣耀（五2b）

d. 患难中仍欢喜（五3-8）

e. 将来完全得救（五9-10）

f. 以神为乐（五11）

2. 归纳与应用

(1) 全段经文的主题是描述一个重生得救的基督徒所能经历到的改变。请想想看，过去是不认识神、与神为敌的人，今日却能与神和好，有平安、有盼望、有喜乐，这是何等的福分。

(2) 上述改变中，最明显的经历就是过去遇到患难时常怨天尤人，如今却能在患难中喜乐。秘诀在于：

a. 知道患难是通往荣耀必要之路（八17）

b. 患难使人成熟，老练生盼望（五3、4）

c. 患难中更易经历神的爱（五5）

d. 基督的受死，保证神的爱（五6-8）

(3) 在你的一生中，经历过哪些重大的患难？请叙述其中一项。你信主后，也经历过患难吗？你真的能在患难中喜乐吗？请分享你的见证。

二、马可福音一章十四至廿八节

1. 观察

(1) 事件主题：耶稣呼召门徒，赶出污鬼

(2) 事件背景：耶稣出来传道前，先受施洗约翰洗礼，并到旷野受试探后，开始在加利利省传道。

  ·场景一（一章十四至廿节）

(1) 人物：耶稣，西门和兄弟安得烈，西庇太和两个儿子（雅各，约翰），雇工。他们的职业都是渔夫。

(2) 时间：约翰下监后（十四节）。

(3) 地点：加利利海边。

(4) 过程：

a. 耶稣来到加利利宣讲福音

内容：日期满足、神国近了、悔改、信。

b. 召西门和他的兄弟

(a) 他们在打鱼。

(b) 耶稣呼召他们：来跟从我。

(c) 他们就舍网跟从祂。

c. 召雅各和约翰

(a) 他们在补网。

(b) 耶稣呼召他们跟从。

(c) 他们就舍网及家人、工人，跟从祂。

  ·场景二（一章廿一至廿八节）

(1) 主题：赶出污鬼。

(2) 人物：耶稣、鬼附的人、众人。

(3) 时间：耶稣刚出来传道时。

(4) 地点：迦百农之会堂及加利利四方。

(5) 经过：耶稣在安息日入会堂教训人

      众人对祂教训的反应：希奇、佩服。

      鬼附者的喊叫：拿撒勒人耶稣，神的圣者。

      耶稣责备污鬼，不要作声，吩咐鬼出来。

      鬼出来的景况：那人抽疯、喊叫。

      众人的反应：惊奇。

(6) 结果：名声遍传。

2. 解释（问题与解答）

(1) 福音是什么意思？耶稣所传福音的内容，是什么意思？

    福音原意“好消息”，这里特指从神而来的好消息。对犹太人而言，他们当时所期待的好消息是弥赛亚来建立神的国。耶稣的宣示也是如此，但耶稣宣示的真正涵义，即弥赛亚的工作，与神国的内涵，当时的犹太人恐怕无法真正了解，祂也提及人当有的回应是悔改与相信。

(2) “来跟从我”之意为何？四个门徒决意跟随耶稣时所做的行动有何涵义？

    “来跟从我”有来作我的门徒之意。当时的拉比都有一群跟随者，向他学习，也效法他的行谊，跟他的志业。耶稣的呼召，有此涵义。两对兄弟，一对跟随时放下他们的事业、雄心。另一对须与亲人告别，付上代价不少。

(3) 会堂是什么地方？耶稣为何可以在会堂里教训人？

    在西元前五八六年犹大亡国、圣殿被毁后，犹太人在被掳各地建立会堂，以教导律法、敬拜上帝，这个习惯流传到耶稣的时代。安息日犹太人聚集会堂敬拜神，会堂的领袖常会请过路的教师起来讲道，耶稣想必是这样得到机会的。

(4) 文士是谁？“有权柄”是什么意思？何以文士的教训没有权柄，而耶稣却有？

    文士是当时研究律法、教导律法，为律法的实行作诠释的人。有权柄大概是指带有折服人，使人愿意顺服其命令或教导的力量。文士的教导常常是细琐、教条、空洞而没有内涵。马太福音登山宝训后（七章廿八至廿九节）也有相同的评语，从登山宝训耶稣的教训来看，可能是祂的教导不教条，对律法诠释生动、深入、而具革命性，也可能是祂的态度具折服力，也可能是祂的身分本身自然流露出权柄。

(5) 被鬼附者所喊叫的话有何涵义？耶稣赶鬼之事呈现了什么信息？

    鬼附者所说的话其实是污鬼所言。其涵义：污鬼知道耶稣的身分──神的圣者。耶稣来是要摧毁鬼在人身上的捆绑。

    耶稣赶鬼的信息：鬼在人身上有权柄，常有形无形地控制人，耶稣的权柄大过鬼，祂的命令鬼须听从。祂的临到是要来摧毁魔鬼的势力。

3. 归纳：

(1) 本段主要信息：

如果对照马太福音十章三十五节，可以看出本段是耶稣刚出来传道的状况，也是祂传道事工的缩影。祂传道生涯的工作是：

a. 传神国福音（14节）

b. 呼召训练门徒（16-20节）

c. 教训（21-22节）

d. 赶鬼医病（23-31节）

祂传道生涯的特征──像有权柄的人（21-27节）

(2) 对耶稣的认识：

祂是满有权柄的神

a. 命令门徒跟从（16-20节）

b. 以权柄教训人（21-22节）

c. 吩咐污鬼出去（23-28节）

(3) 对福音的认识：（14-15节）

a. 神的国降临（内容）

b. 藉悔改、相信去接受福音（方法）

(4) 对魔鬼的认识：（24-28节）

a. 有权柄可控制人

b. 知道耶稣、需听从耶稣吩咐

(5) 门徒的榜样：立刻听从，撇下一切甘心跟随。

(6) 跟从主需付代价

a. 舍己

b. 撇下一切

4. 应用：

(1) 耶稣的呼召也同样临到你吗？你我今日如何跟从耶稣？

(2) 在我的周围有任何魔鬼势力的现象吗？如何儆醒防备？

(3) 其他的感想：

第七课　如何编写小组查经的讨论问题

一、经文：腓利门书一至二十节

·查经前的预备

A. 观察

1. 文体：叙述文（也可视为人物查经）

2. 背景

(1) 作者：保罗　受者：腓利门（富有，家中设教会，住小亚细亚的Lycus Valley）。

(2) 年代：公元58-60年，保罗在罗马坐监时

(3) 写作的原因：

a. 腓利门的奴隶阿尼西母逃离主人后，在罗马与保罗同囚而信主，保罗为他向腓利门求情。

b. 机会教育：保罗藉此机会教导腓利门对主、对人的态度。

(4) 主要人物：保罗、腓利门、阿尼西母。

(5) 事：保罗为阿尼西母向腓利门求情。求情的方式：不按罗马或世俗的理与法。

    九节凭爱心求：不是“放胆吩咐”或倚老卖老，自恃被囚之身分。

    十一节与你我有益：考虑到双方的益处，不只求自己的益处。

    十四节甘心同意：不是勉强。（十三节）

    十六节按主的心意：不是肉体的（世俗的标准）。

以自身的榜样：不是高调。

    十九节我必偿还：不是强迫亏负。

    二十节在主里的期望。

B. 归纳主题：

    根据主要事件，可看出此书是保罗藉写信给腓利门，教导“基督徒的人际关系”。

C. 解释

    九节为何保罗“宁可”凭爱心求？（使腓利门不按世俗的标准而按爱心的标准抉择）

    十一节为何此事对保罗与腓利门都有益处？此益处何指？难道从前阿尼西母对腓利门真的无益吗？

    （保罗指的是属灵的益处。腓利门的益处是因宽宏、爱心、顺服所得的属灵益处，而非从前在阿尼西母身上所得的投资报酬益处；保罗的益处是引人信主，有人服侍）

    十五节永远得他是什么意思？（得到他的心，而非法律上的服从）

    十六节奴仆与兄弟的差别何在？（在心理上、地位上、角色上的平等，如主耶稣道成肉身）

  十六节下按主说与按肉体说有何不同？（不同的价值观、人生观、世界观）

D. 应用

1. 我们对人、对事、对得失的判断或看法，应以什么为标准？

2. 从保罗为阿尼西母求情的方式上，可学到什么榜样？

3. 我们曾有类似的经历吗？

注：以上属于带领前的预备，若时间许可，尽可能写出每个细节，否则只写几个重点亦可。除了背景部分，其余尽量不看参考书，等上述预备的工夫完成后才查看。

·带领小组查经时讨论的问题

1. 引题：许多人常问：基督徒与一般人有何不同？从你个人的观察及对圣经的了解，你认为答案是什么？（组员的回答可能来自不同的角度）今天我们要从腓利门书，来看基督徒在对人、对事、对得失的看法上，与一般人有何不同，或者说，应以什么为标准。（这样讲，已无形中表明主题，不一定要问出主题。以下的问题，以此主题为中心）

2. 这段经文中，有三个主要人物，可否找出是谁？

他们三人间的关系是什么？保罗为何写这信？

（若组员答不出，可提示答案在第二、九、十二和十六节）

目的：观察人物，综览全文，组员回答后，可稍补充背景部分。

3. 可否替这段经文分段？（一至三，四至七，八至二十节）

目的：观察全章的文字结构及思路。

4. 从四至七节中可看到保罗十分称赞腓利门，保罗对他满意的原因是什么？（爱心和信心）

目的：此段虽非重点，但仍应稍微顾及解释。

    请特别注意这里提到腓利门的信心包含两方面，可否有人找出来？（对主、对人，我们容易对主有信心，但这里讲到对人也应有信心，且应与人同有信心），我们如何与人同有信心？

5. 从八至二十节可看到保罗盼望腓利门与阿尼西母的关系有何更新而变化？请先看十一节，为何从前无益，现在有益于腓利门、保罗二人？

保罗希望腓利门以何种身分对待（看待）阿尼西母？奴仆与兄弟有何不同？

6. 保罗对腓利门的要求，超出一般社会的理与法。他希望腓利门根据何种标准来对待这位奴隶？请从九、十六、二十节来看。

7. 由此我们可以看出，当我们从主耶稣的心意及标准来看人、看事时、我们的抉择和表现会有不同。请问你有没有类似的经历？

8. 最后，我们由保罗向腓利门求情的方式上，可看到一些榜样和原则。他的原则是什么？请由九，十一，十四，十六，十九节比较他与世人有何不同。

9. 结论：这封书信中，我们可以看到一个真正认识主爱主的人，对于同工、人事、得失，应有的态度，由保罗对腓利门的期待，可看到保罗心目中的属灵人，应该是：

对神──有信心（五节），行善为主不为己（六节）

对人──同工（一节），同当兵（二节），有爱心、信心（五节），同有信心（六节），使同工得快乐安慰（七节），凭爱心求（九节），视人有益处（十一节），心上人（十二节），甘心（十四节），兄弟（十六节），同伴（十七节），不亏欠（十八节），因弟兄的长进快乐（二十节）。

＊若时间许可，可请大家分享，从这段经文中最得益处的是什么。

二、经文：希伯来书十二章

A. 引题：

    中国古代诗词中，对人生有何描述？（如梦、如戏、如寄）。让我们从希伯来书十二章来对比基督徒的人生观。

B. 观察与解释

1. 从希伯来书全卷圣经中，可看到几个重复出现的字句，请找出来！（更美、信心、盼望……）

2. 从这些字句及十一章这篇伟大的信心篇章中，可看到本章承先启后所教导的主题和三个重点是什么？请按经文为这三个重点分段。

3. 信心之路（十二1-3）

(1) 基督徒如何活出“信心”的生活？“重担”、“罪”是指什么而言？“创始成终”是什么意思？

(2) “仰望耶稣”，对信徒的意义及重要性如何？

4. 管教的意义（十二4-13）

(1) 这一个段落的主旨为何？十二章四节，“与罪恶相争”的罪恶，是指什么？

(2) 管教的意义及目的是什么？

(3) 因此，当用怎样的态度来面对管教？

5. 警戒（十二14-29）

(1) 十二章十四至十七节，警戒的重点是什么？举以扫为例的重点何在？“圣洁”是什么意思？

(2) 十二章十八至廿四节，作者如何比较西乃山与锡安山？作此比较的目的是什么？与上、下文有何关系？

(3) 十二章廿三节，“名录在天上诸长子之会所共聚的总会”是指谁而言？“震动”是什么意思？

C. 归纳与应用

1. 基督徒盼望的缘由有哪些？这些对我们的意义是什么？我们当有哪些态度、行动来回应？

2. 本章圣经指出，基督徒当有哪些生命的态度？如：十二章一节──奔跑的人生，十二章廿八节──事奉的人生，这些对你有什么提醒？

3. 十二章廿八节，作者再次论到，基督徒人生的目的是事奉上帝（九14），为什么他这样认为？事奉的态度当如何？当有哪些态度、行动来回应？

D. 结论

    基督徒的人生观，是以神为中心，积极向标竿奔跑，热心事奉，以圣洁的心志，凡事感恩。

第八课　如何带领小组讨论

小组查经检讨单

·带领者__________________________________________________________

·经文____________________________________________________________

·检讨单填写人____________________________________________________

1. 所问的问题

极佳

佳尚

可

差

(1) 是否让参加者了解上下文、背景？

(2) 引言是否切合主题，且引人入胜？

(3) 主题及分段是否恰当？

(4) 经文的意义是否深入查考？

(5) 经文的原意有否正确解释？

(6) 你参加查经后，是否比自己阅读时获得更多的启发？

(7) 有否恰当的应用本段经文在今日生活中？

(8) 结论是否清楚？

2. 带领的技巧

(1) 能否使参加者都热烈参与？

(2) 遇见困难的状况时，能妥当处理吗？

(3) 态度是否轻松自然？

(4) 时间的控制是否恰当？

是否各个问题都有

足够的时间充分讨论？

3. 综合建议

(1) _____________________________________________________________

(2) _____________________________________________________________

(3) _____________________________________________________________

(4) _____________________________________________________________

注：请打* 后交给带领者。若带领者愿意，可逐项讲评说明，效果更佳。


第八课　如何带领小组讨论

    带领小组查经的讨论是一门艺术，带领者必须勤于操练，才会熟而生巧。

一、如何开始

1. 带领者要早一点到达查经地点，把座位排好，圣经发好，自己先有几分钟安静祷告。当参加者陆续抵达时，可以一个个地先和他们交谈。

2. 准时聚会，并以祷告作为开始。

3. 介绍新来的朋友及查经的方式（大家都清楚了小组查经的方式，才不会不开口）。若组员彼此不熟，先让大家自我介绍或玩彼此认识的游戏。

4. 对今天所要查的主题作一个简单的介绍：可以用一个例子开始，或用一些问题或图画引起大家的兴趣。

5. 然后请大家读这段经文：要注意读的方法，可以同声读或弟兄、姊妹启应而读……。最好读两遍，读第二遍前先提示大家注意经文中的人、事、地、时、物，或重复的字句。

6. 请一位以该段经文中的一个角色之身分讲述这段经文中所发生的事。

7. 再请每一位讲出这段经文的主题，这样可以帮助参加者对所查经文有整体的印象。

8. 按照所预备的题目开始带领大家查经。

二、如何控制时间（按60至75分钟分配）

1. 彼此认识约2分钟

2. 阅读经文约3分钟

3. 引题约3-5分钟

4. 介绍或观察上下文及背景约5-10分钟

5. 归纳主题、分段约5-10分钟

6. 解释题约25-30分钟

7. 应用题约10分钟

8. 结论约3分钟

9. 结束祷告约2分钟

三、如何带领

1. 问：在我们带领小组查经时，常遇到很沉闷的情况，有的问题问出以后，好像对牛弹琴，没有反应。有的人粉颈低垂，不胜娇羞，有些人不言不语，有的人则紧张严肃，如上刑场。为什么会有这些现象？

  答：小组查经之所以沉闷，必有一些原因，只要对症下药，就可恢复生机。通常见到的原因是：

(1) 所问的问题太简单，令人不屑回答，例如：“这段经文是不是有二个主要人物？”有些问题则太深奥了，参加的人无法回答。

    因此，在带领前预备问题时，应先检查各问题“是否能引发思想？”“有无确定答案？”“适合参加者的程度吗？”“清楚易懂吗？”。若你问了一个问题以后，组员露出“蒙渣渣”的表情，就应该立刻把问题改述一下，换一种方式问，或补充一些字句。

(2) 引言或开场白太长，也会导致沉闷。有本书上说：“如果组员认为带领者就像讲员一样，则一个本来热心的小组会马上变得很被动而过分沉静”。若是组员听完你的开场白已昏昏欲睡，当然就不想发言了。若带领者喜欢自问自答，或一看没人回答就自己抢答，都会影响组员的参与感。

    因此引言务必点到为止，旨在引人入胜。问问题后若无人回答，请稍安勿躁，因为组员可能正在思考你的好问题呢！若等太久，可把问题稍为改变后，再问一次，刺激大家的思想。

2. 问：除了这二个原因外，带领者的表情是不是也会影响小组查经的气氛？

  答：对。带领者如果紧张发抖、不苟言笑，参加的人也会跟着紧张起来。如果他谈笑风生、轻松自然，其他的人必然活泼热烈。带领者的表情，绝对会传染给组员，这是群体动力学（group dynamics）中很明显的现象。

    要避免紧张，带领者一定要对经文及问题有充分准备，并多多祷告，才会有备无患。如果事先不曾熟读经文，对于主题及重点一知半解，当然会紧张了。带领查经时，务必面带微笑，就如聚餐一般，与众人共飨盛筵。

3. 问：除了表情外，带领者的心态是不是也会影响参加者的态度？

  答：带领者若自认为无所不知，或固执己见，很容易引起争论。他若是对这段经文已有充分的准备和了解，仍应存谦卑的态度与众人共同研讨。遇见看法不同时，若你态度骄傲，必无法以理服人。

    我曾参加过一个冬令会的小组查经，带领者一开始就说：“我自愿来带领这组查经，并不是我懂得最多，而是喜欢和众人分享。我们每个人发言时不必介意答案是否完美，但我们若集思广益，一定可以得到较完整的答案。请踊跃发言吧！”他的态度使得大家心情放松、敢于发言，做得非常成功。

4. 问：通常一些未信的朋友或初信的基督徒较少发言，有些人生性害羞，不敢发言。有什么方法可以鼓励他们参与呢？

  答：对于不常发言的人，可以问一个较容易回答的问题，请他发言。也可以请未发言的人读一节经节，让他有开口的机会。请记住：一个人若开口一次后，再请他开口就容易了。

    带领者对于每个开口的人，都须给予肯定和鼓励，若有人发言，要说：“谢谢”或“很好”，不要毫无反应；特别对那些极少发言的人，更须以话语和笑容鼓励他。万一有人的回答不够完整或甚至讲错了，不要指责或反驳，可以说：“谢谢。请问其他人还有没有其他意见？”一直问到答案完整为止。

5. 问：刚才所讲的是有人不太发言。但有些人却发言太多了，而且几乎有问必答、有答必长。请问该怎么办？

  答：带领者在开始时，最好先声明：“小组查经是众人一同查考，因此，希望每个人都有发言的机会。”这样讲，一方面可鼓励少发言的人多讲，也暗示发言太多的人留机会给别人。

    万一有人不受暗示，仍然发言又多又长时，可把握时机（趁他换气时）插入，说：谢谢你很好的见解。请问其他人是否有其他的心得要分享？

6. 问：万一他一气呵成、无法插入时该怎么办？

  答：这就难了。若你觉得他已经发言太长、或已离题了，最好态度和善、语气轻松地挥慧剑斩断他的话题，让其他人有机会参与分享。通常爱发言的人都比较外向，你若恰当地切断他的话题，他应该不会太难过才对，因为他聚会后还有很多讲话机会。

7. 问：有时查经进行到一半，有人突然提出一个问题，与主题无关；或虽有关，但不知如何回答，该怎么处理？

  答：可请他会后留下来个别讨论，或答应他回去后查考答案，下周作答。

    小组查经时间十分有限，必须掌握时间集中在与主题有关的问题上。带领时，可不断强调：我们今天的主题是xxx；提醒大家返回查考的经文和目标。

8. 问：小组查经结束前，要怎么做较为恰当？

  答：务必控制时间，留下五至十分钟作结论。结论可分几种方式：(1) 归纳经文的主题及重点，由带领者总结（或请别人）。(2) 请每位参加者轮流提出今天最得益处的一项心得。(3) 请参加者轮流根据今天的领受简短祷告。(4) 请组员先默祷，根据经文向神认罪、省察、赞美、祈求……后，请一至两位作结束祷告。

9. 问：除了上面所问的带领技巧外，你对于带领小组查经的人还有什么建议？

  答：(1) 勤能补拙、熟能生巧，是操练带领小组查经惟一的秘诀，就如写作一般。只有多作，才能体会不同情况下如何灵活处理，如何将经文和问题融会贯通，如何使气氛活泼轻松。最好连续带二次甚至多次，不要一曝十寒。

(2) 每次带领前，若能找到一位知己，愿意仔细观察你的得失，会后给你严格、坦诚的评估，对于带领者的进步必有帮助，必须一个愿打，一个愿挨，进步才快。

(3) 小组查经聚会，偶而可改用一些富有创意的方式。例如棒球查经、表演话剧、采访……等。

(4) “各样美善的恩赐，和各样全备的赏赐都是从上头来的”（雅一17）。我亲见许多弟兄姊妹虽无很多经验，却因迫切恳求，神就将带领小组查经的恩赐厚赐给他们。但要获得这项恩赐，必须有正常的灵修生活、对神的话语有渴慕和遵行的心，才有合用的容器来承受上头来的祝福。

■作业（讨论题目）：

小组查经后，若带领者愿意虚心接受讲评，有什么合适的评估方式可用呢？


第二课　分组查经前的安排

一、成立小组

    小组查经是一小组人共同查考圣经。因此，如何成立小组，在查经前应先有预备。

1. 为参加者分组

    分组的方式有几种：(1)　按参加者的属灵程度。分为：慕道组（或福音组）、初信组（特为刚决志信主者）、造就组、同工训练组。(2) 按年龄。分为：长辈组、中年夫妇组、年轻夫妇组、单身组。(3) 按工作性质。分为：学生组、主妇组（为家庭主妇或陪读的太太们）、社会人士组、长青组（为已退休或到海外依亲的长辈）。(4) 按居住地区。

    上述分组方式只供参考，名称及组员的安排都应视当地的文化和团契状况而调整。但原则上，参加者的程度、背景、兴趣及子女的年龄越相似，在查经分享及应用时，越容易有互动，此乃同质原则（homogeneous unit principle）。

2. 小组的人数

    原则上，若由教会团契或查经班负责人统筹分组，则每组小组查经的人数以六至十人为最佳。但刚开始时也可由二、三个有兴趣的人自己先成立小组，再接纳其他人加入。当人数由少渐多后，若已超过十五人，应尽快分成另一组。

3. 小组的地点

    小组查经的地点以在信徒家中为最佳，因为参加者在家庭的气氛中较易坦诚开放。但若有交通安排及空间上的困难，可用教堂或学校的活动中心。若用家庭，可考虑每月、或每学期轮流在不同家庭举行，免得一个家庭负担太重。

4. 小组查经聚会的次数

    无论在国内或海外，每周周末都有固定时间的聚会实为最佳。若刚开始时同工人力有限，可先每个月只聚会一次。若教会团契或查经班每个月有四至五次周末聚会，则其中二至三次可用小组查经方式，另一次邀请讲员或有见证分享聚会。

5. 小组查经的时间

    小组查经的时间可长可短，但既是以讨论分享为主，时间最好有一小时以上，但不超过九十分钟。

二、决定查经的内容

    小组查经时因参加者的程度和需要不同，通常用三种方式查考圣经内容：

1. 专卷查经（Book Studies）

    选择新旧约圣经中的某一卷书，从头至尾查考。这是最通行的查经方式。

    若参加者以慕道友和初信者为主，可先查考四福音书；造就组可查罗马书、加拉太书、以弗所书、腓立比书、雅各书、彼得书信和旧约的创世记、约书亚记、路得记、诗篇、以赛亚书等。同工训练组可查哥林多前后书、教牧书信（提摩太前后书、提多书）和旧约的尼希米记、阿摩司书、约拿书等。

    各组刚开始查经时，可先查较短的专卷，如新约的马可福音、腓立比书、歌罗西书；旧约的路得记、约拿书等，然后再查考较长的经卷。

2. 人物查经（Character Studies）

    以圣经中的人物为对象。有些人物的记载较少，有些则资料丰富。查经前可按篇幅的多寡决定查考人物生平所需的次数。人物查经的参加者最好对圣经各卷已有基本认识，因此较适用于造就组和同工训练组。

    旧约人物生平事迹适用于小组查经的，有亚伯拉罕、以撒、雅各、约瑟、摩西、基甸、参孙、以利、撒母耳、大卫、路得、以斯帖、约拿、但以理等。新约人物有耶稣的母亲马利亚、伯大尼的马大和妹妹马利亚、彼得、犹大、税吏撒该、保罗、亚居拉和百基拉夫妇、巴拿巴……等。

3. 专题查经（Topical Studies）

    查考圣经中一些重要的主题，将旧约和新约圣经连贯起来。参加者必须对整本圣经已有宏观的认识，因此只适用于造就组和同工训练组。若初信组想查考基要真理专题，最好先用讲解的方式，而非小组查经方式。但讲解后，留时间给他们发问。

    适用于小组查经的专题，包括：福音、祷告、神国（天国）、神的旨意、圣灵的工作、永生、应许、恩典、启示……，这些是真理性的专题。

    另有生活性的专题，如婚姻、子女教养、金钱、话语、时间管理、人际关系、饶恕……。也可用十诫为主题，应用于今日生活中。

    （编注：可使用中国学人培训材料信仰系列的第七册《信仰与生活──十诫今意》。）

    事奉性的专题有：信心、爱心、忠心、合一、领导、神的仆人、宣教、社会关怀、同工配搭、争执、属灵恩赐……。

    有关基督徒品格的专题，包括：圣灵九果（加五22-23）、箴言中的专题（智慧人和愚妄人、殷勤和懒惰……）等。

    四福音书中主耶稣所讲的比喻，也可归纳分类，用专题查经的方式在小组中查考。例如：天国的比喻、仆人的比喻、金钱使用的比喻、饶恕的比喻……。

    （注：可参考骆其雅著《圣经中所有的比喻》，中国主日学协会出版。）

三、先有宏观性的读经

    无论使用专卷、人物或专题查经，笔者建议在进行小组查经之前，应先让参加者对圣经有宏观的认识，免得小组查经时断章取义或见木不见林。

    如果一个教会和学校团契或查经班，想开始安排小组查经性质的聚会，笔者建议先用三个月（或更长时间，至少四次聚会），将全本圣经的文体、中心信息、史地背景、各卷特色做宏观性的介绍。这种介绍对初信者甚至信主多年的人，都有极大的帮助。若是找不到讲员，可鼓励参加者自习阅读，或小组共同阅读＜中国学人培训材料＞中的圣经系列第一册《圣经总论》及第二至第六册《旧约概览》、《新约概览》的材料和录音带。

    如果使用按卷查经的方式，笔者也建议在查考该卷的第一次聚会时，先请一位讲员（或请团契中的基督徒，或播放旧约、新约综览的录音带），将全卷圣经做宏观的介绍，包括：作者、地点、背景、全书主题、特色、分段、各章标题等。鼓励每位参加者在第一次小组查经前，先将全卷至少速读两遍，对全卷有宏观的基本认识。查专卷的最后一次聚会时，最好也请一位讲员解答在小组查经时遇到的难题，并请讲员归纳总结该卷圣经的信息。

■作业（讨论题目）：

一. 小组查经除了可深入而活泼的查考圣经外，还有哪些目标？

二. 如何鼓励弟兄姊妹有宏观性的读经？


第六课　如何预备福音性查经

一、认识福音性查经

1. 什么是福音性查经？

(1) 福音性查经是以领人归主为目标的小组查经聚会。藉着这种有系统且以讨论为主的查经方式，慕道友可以渐进地从圣经中认识基督信仰，进而接受耶稣基督为救主和个人生命的主。

(2) 福音性查经是与其他传福音方式相辅相成的。个人布道、大型布道会、文字影音等布道方式均有其优点和限制，而福音查经的优点则是：适合知识份子的研究和讨论习惯，无须过分依赖牧师或讲员，渐进地介绍基督信仰，培养读经习惯，有针对性等。

2. 怎样安排福音性查经？

(1) 建立友谊和个人谈道

    福音性查经必须有个人的友谊和谈道为基础，因为小组查经的目的不是为了办聚会，而是为了领人归主。若未信者对你不够信任，或尚未对福音产生兴趣和渴慕，你很难邀请他参加这种以“慕道友”为主要对象的小组查经。即使勉强参加了，也不易开放并参与。

(2) 分组及人数

    福音性小组查经的人数，以六至十人为最佳。小组中除了带领查经的组长外，必须另有二、三个基督徒配搭；但基督徒人数不可超过慕道友，免得慕道友不敢参加讨论。

    刚开始时，也许只有二、三个慕道友参加；但当人数增加至超过十人以上时，应尽快考虑分组。

(3) 时间和地点

    一般慕道友（特别是中国学人）对教堂甚觉陌生，甚至有先入为主的错误印象。因此福音性小组查经最好先在家里举行，若人数太多，可多开放几个家庭，或改在教堂内举行。聚会时间和地点最好固定不变，免得慕道友忘记。福音性查经的次数安排，应有机动性。若最近教会或查经班刚举行过布道会，有数人举手决志，可立刻为他们安排一组福音性小组查经。次数至少八次，多至十六或廿四次。学生团契举行迎新会后，头几次聚会最好为新生举办大型的见证会和福音性专题讲座，然后才为慕道友设立福音性小组查经。

(4) 查经内容

    福音性查经最合适的专卷是四福音书和罗马书，也包括部分使徒行传、诗篇、箴言、传道书等。

3. 带领福音性查经的基本原则

(1) 深信圣经和圣灵的大能

    基督徒常对自称是无神论者的中国学人或一般异教徒心存成见，以为他们硬心好辩，极难信主。事实上，当你靠着圣灵的能力带领他们查经时，就会发现“这福音本是神的大能，要救一切相信的”（罗一16）；而神的话真是“两刃的利剑”（来四12），是圣灵的宝剑（弗六17），足以战胜魔鬼的阻挠，并攻破任何坚固的营垒。

    因此，福音性查经的带领者必须有充足的信心，深信圣经既是神所默示的，查经时必有神的能力同在。

(2) 查经的目的不是研究教义而是引向基督

    许多知识份子是存着研究基督教教义的目的来参加查经的，带领查经时虽须有合理的观察、解释、归纳，但应避免落入理性的陷阱，将查经变成纯学术性的讨论。

    福音性查经必须对准目标，导引慕道友在经文中认识基督。让慕道友的思想、意志、情感、兴趣，都集中在耶稣基督身上。讨论时带领者所预备的问题，都以基督为中心。

(3) 要了解慕道友的心态和思路，用他们能明白的话解释

    许多慕道友对圣经及基督信仰尚未信服，也没有属灵经历；因此带领查经时不要用教会约定俗成的“术语”或基督徒才听得懂的话去解释。

    林芸伍女士在《怎样带领福音性研经》一书中，曾举例说她曾参加一次福音性查经，经文是路加福音五章十二至十六节，谈及耶稣洁净长大麻疯的病人。一个印度教学生问：“为什么耶稣摸那个麻疯病人，他不怕传染吗？”有一位基督徒护士得意洋洋地回答说：“因为祂是神的儿子嘛！”这样的回答虽然正确，但很难让未信者接受。幸好有一位基督徒及时解释说：“我以为耶稣不会介意传染的问题，祂是因着大爱，去帮助那个被排拒的人。”这一句话使得那些未信者开始对耶稣的为人发生兴趣了。

    带领福音性查经时要面对的挑战是：我如何抓住慕道友的注意力，使他们明白基督对现代人的意义？通常我们可从耶稣基督人性的表现，导引他们认识基督神性的本质。这是“道成肉身”的原则；祂以活人的身分住在我们中间，使我们渐渐认识真神。因此查经时，可先让慕道友看到耶稣人性中的大爱、接纳、责任感、饶恕、温情、勇气、正义感……，继而让他们看到基督与天父的关系，认识祂就是神。

    我们也可引导慕道友设身处地，让他们好像进入第一世纪当时的情景，引发他们思想。例如：你在渔船附近，会看到什么？或：一个长大麻疯的人走近你时，你会有什么感觉？

(4) 先解释经文中特殊或重要的字、词、句

    慕道友往往对圣经所知甚少，因此开始查经时可先解释一些字、词、句及文化史地背景，

二、如何预备福音性小组查经？

    圣经四种主要文体中，论述性和叙述性经文最适合福音性查经，诗歌体和启示性经文较为困难。因此，底下将根据本书第三课所讲解的原则，先整理论述性和叙述性经文归纳法查经流程，再藉作业及答案举出实例。

1. 论述文归纳法查经流程（查小段经文）

说明

·“▲”表示要记录查经过程所得。

·此流程为学习论述文归纳查经基础级流程。

·这是理论上的流程，你可能会在过程中跳来跳去，但需扎实作好每一步骤，才能有扎实的结果。

·每个步骤都可回溯探讨。

·当你熟练此法后，可跳脱此流程的固定顺序，熟练地找出经文的重点。

2. 叙述文归纳法研经流程（段落研经）

    先细读该段经文，直到熟悉该段情节。完成一卷书的研经步骤后，分段落研讨。一般段落以叙述一个完整的事件为主。

A. 观察与解释

观察

解释

方法1

按事件作：

方法2

按经文顺序作：

1 根据观察提出解释性问题

2 回答问题

(1) 事件主题：

(2) 事件背景：时代背景、上下文背景、时间、地点

(3) 事件人物：

(4) 事件发生的原因、经过、结果、反应、影响

(5) 其他特别观察，例如有何比较、对照

(1) 事件主题

(2) 分段（写重点标题）

(3) 分段作重点观察

(4) 全段综合观察：例如有何比较、对照

根据字、词、结构提出：

(1) 定义性问题：字义、背景

(2) 关联性问题：人、事、时

(3) 推理性问题：为什么

(4) 涵义性问题：有何涵义

根据：

(1) 文法与文体

(2) 上下文

(3) 平行经文、相关经文

(4) 背景进一步探讨

(5) 合理的推理

(6) 与圣经整体思想的统合

(7) 圣经字典、神学字典、圣经百科全书、圣地地图

(8) 与其他版本对照（中英文）

观察方法1 较适用于单一事件的段落，

    方法2 较适用于几个事件串成的段落，选一即可。

B. 综合归纳与应用

综合归纳分析

应用

完成全段的观察与解释后，作统合整理。

1. 这事件的记载，作者藉此要表达什么？

2. 这件事使我对神，有何认识？

(1) 神的本质、属性

(2) 神的作为、行事的法则

3. 这事件使我对人、对己、对世界、对撒但，有何认识？

4. 有何榜样？有何鉴戒？有何命令……？

1. 针对归纳所得我当有什么回应？

2. 具讨论性的应用问题。

■作业（讨论题目）：

一. 请根据本课提供的“论述文归纳法查经流程”，预备查考一段经文：罗马书五章一至十一节。

二. 请根据本课提供的“叙述文归纳法查经流程”，预备查考一段经文：马可福音一章十四至廿八节。


第七课　如何编写小组查经的讨论问题

    综合本书第二至六课所述，带领小组查经前的预备，共分七大阶段：

    本课所要讨论的，是第七阶段，亦即：如何根据前面预备阶段所作的观察、解释、应用，编写带领时所要讨论的问题。

一、为何需要编写讨论的问题？

    正如第一课第一大段“小组查经的定义”所说，小组查经不是小组讲道、小组考试、自问自答、自由交通；小组查经是由一位带领者，藉着引发思想的问题，带领组员深入查考一段经文。因此，如何编写好的讨论问题，就成为极其重要的关键。它们就如一串启开宝库的钥匙，将一道道的大门打开，使人逐步深入，得窥全貌。

二、什么是好的讨论问题？

1. 好的问题是：

(1) 深入查考经文，由外而内：观察→解释→应用。

(2) 启发思想，引起讨论。

(3) 前后题有连贯性，紧凑而不松散。

(4) 能在本段经文或较近的上下文之中找到答案。

(5) 适合参加者的程度：了解参加者的属灵程度、年龄、背景、职业，所问的问题深浅合宜。

2. 不好的问题是：

(1) 太简单→令人不想回答。例：耶稣和撒玛利亚妇人谈话是在正午吗？（约四）

（注：要避免“是非题”，因为是非题不易引发讨论。）

(2) 太深奥→无法回答。例：徒十七22-31。

神既是独一的真神，祂为何容许假神和偶像存在？

（注：此问题无法在本段或较近的上下文找到答案，也不是本段经文的主题。）

(3) 太笼统→不知从何说起。例：你在这段经文中看见什么“亮光”？

(4) 易起争论。例：徒十七22-31。

你认为神造地球是六天还是六个时期？

(5) 与主题无关→浪费时间，偏离正题。例：你想，撒玛利亚妇人的六个丈夫是何种人？（约四）

三、如何编写讨论问题？

1. 确立目标

    根据预备阶段所得到的主题，先确立本次查经的目标，让所有的讨论问题都朝向这一目标。例如：查考论述文罗马书五章一至十一节时，确立目标：“本次查经的目标，是了解因信称义的福分。”创世记廿二章人物查经的目标是“学习亚伯拉罕的信心”。查考叙述文马可福音一章十四至廿节的目标是“如何跟从耶稣”。专题查经“团契”的目标是：“如何过团契生活”。

2. 设计引题（Approach questions）

    根据本次查经的目标（主题），设计引人入胜的开场白。

    好的引题有三个特色和目的：

(1) 有趣：许多人刚开始查经时尚未进入情况，好的引题可以吸引他们的注意力，使他们兴趣盎然。

(2) 突显主题：帮助组员集中心思在本段经文的主题上，达到本次查经的目标。

(3) 引发思想：引发组员开始思想这段经文与世俗观念的对比。

    ←例一：罗五1-11的引题：“一般人想到信耶稣的好处时，最先想到的是什么？”

（注：几人回答后，可说：让我们来看罗马书五章如何谈到信主的福分。）

    ←例二：创廿二的引题：“一个人若老年得子，他对这独子会有什么心情？”或“若有人要求你献出你最珍惜的东西，你会如何回应？”

（注：几人回答后，可说：让我们看亚伯拉罕如何回应神要他献上独子这件事。）

    ←例三：可一14-28的引题：“你曾经跟从过一个人或一种理想吗？你的经验是什么？”（注：几人回答后，可说：让我们看看耶稣的门徒是如何跟从祂的。）

    ←例四：专题“团契”的引题：“你现在所参加的是哪一个团契？你如何评估这个团契？”（注：几人回答后，可说：让我们今天一起来查考圣经中所讲的“团契”应该如何？）

3. 观察题

    根据观察上下文、文体、背景的结果，引发组员也作同样的观察。

    例一：根据第六课作业的答案，罗五1-11的观察题可问：

(1) 这段经文的上下文（三、四章及五章12-20，六至八章）论及因信称义的哪些方面？（注：此问题可事先请一位基督徒预备回答，因慕道友不太了解全卷的前后关联。）

(2) 你认为在这段经文之中，有哪些难以了解或属于关键性的字词？

(3) 前四章作者论及因信称义的必要和真义，这段经文说明了因信称义可得到哪些福分？（归纳主题并分段）

    例二：太一14-19的观察题可问：

(1) 这段故事的时间、地点、背景是什么？

(2) 这段经文中共出现哪些人物？他们的职业是什么？

(3) 他们对耶稣的回应是什么？

（注：叙述文的观察题，可用活泼生动的方式提出，例如：“请大家读完二遍后，暂时不看圣经，我们来回忆刚才读的这段经文的背景、人物、动作、结果……”。）

4. 解释题

    根据观察的事实，归纳出主题及分段后，藉讨论问题，引导组员解释这段经文的主要信息。

    例一：罗五1-11

(1) 为什么“与神相和”是一种福分？

(2) 一个因信称义的人，可经历哪些恩典？请从罗马书中整理出来。

(3) 为什么基督徒在患难中仍可喜乐？秘诀是什么？

为什么在患难中可以得到忍耐、老练、盼望这些属灵的福分？

(4) “以神为乐”是一种什么光景？请具体说明。

（注：这些解释题，往往需从全卷罗马书或其他新旧约圣经中找答案。因此带领者须自己或请组员中的基督徒事先准备经文，但不要自问自答，而是请组员翻看这些参考经文后回答。）

    例二：太一14-19

(1) 从14-15节中，可看到福音主要的内容是什么？

(2) “神的国近了”是什么意思？

(3) 为什么信耶稣必须悔改、相信？它们的涵义是什么？

(4) 耶稣说：“来跟从我”，在当时是什么意思？

(5) “得人如鱼”是什么意思？

5. 应用题

    讨论观察、解释性的问题后，帮助组员归纳出这段经文的中心信息和一般原则，应用到今日生活中。

    例一：罗五1-11

(1) 纳这段经文的中心信息，可看到基督徒信主后对神、对事物、对人会有什么新的态度？

(2) 信主后曾经历过患难吗？你真的能在患难中喜乐吗？

    例二：太一14-19

(1) 归纳这段经文，你对主耶稣和福音有什么新的认识吗？

(2) 在今日现实生活中，我们如何跟从耶稣？

6. 结论

    带领者根据上述的讨论，用几句话总结，或请一、二位组员作总结。

7. 注意事项

(1) 编写讨论问题时，不一定按观察→解释→应用的次序，可将观察题、解释题和应用题混合编写，使讨论更为灵活。例如：罗五1-11“这段经文中有哪些难以了解或关键性的字词？请解释其涵义。”

(2) 有些叙述性经文或人物查经，可用较活泼生动的方式讨论。例如：a. 根据故事情节，让组员用演话剧的方式观察、解释这段经文。b. 用棒球查经的方式，让攻守双方预备问题和答案，彼此发问回答。

■作业（讨论题目）：

一. 请按本书三至七课的原则，写出腓利门书的预备内容及小组查经的讨论问题。

二. 写希伯来书十二章的讨论题目。（可根据本书第四课作业第二题的答案编写）


第三课 如何预备专卷查经

第三课　如何预备专卷查经（一）

    当一个团契或查经班根据第二课第二大段的原则，决定了一个年度或一季的小组查经内容后，若决定要专卷查经，接下来可按这卷圣经的篇幅，将每次查经的进度安排出来。例如：约翰福音有廿一章，若用半年26周查考，则平均每次约一章（另有几次是讲道、见证聚会，或请讲员宏观介绍本卷圣经并归纳之）。决定了每次查经的经文后，带领者可按下列归纳法查经的步骤，预备带领组员查考这段经文。

一、先观察这段经文的上下文、文体、背景

1. 上下文（Context）

(1) 什么是上下文？

    狭义的“上下文”是指与一段圣经前后直接相关的经文。例如：马太福音五章四十三至四十四节“要爱你们的仇敌”这项著名的教训，最直接相关的前后经文是马太福音第五章第一节起的八福和山上宝训。主耶稣先在前面启示了天国子民的品格和行为后，才提出“爱仇敌”这项知易行难的教训；而五章四十五节至四十八节就是这项教训的“下文”，说明了爱仇敌的原因和胸襟是来自神超越的爱。

    广义的上下文则不单是本段圣经前后的经文，而是由近而远与这段经文主题相关的全卷（例：马太福音）及全本圣经，都是上下文。

(2) 如何观察上下文？

a. 前后关联

    预备带领查经时，先速读并熟读这段圣经的全章及全卷，观察这段圣经在全卷及全章中的前后关联。例如：罗马书十二章一至二节的前面关联是一至十一章讲到的因信称义之必要、方法、结果；后面的关联是十三章至十六章，讲到因信称义者的生活实践。

b. 文法、思路和用辞

    圣经中不同的作者常有其特别的文法、思路和用辞，必须学习分辨；但因是同一个圣灵所默示的，在本质上仍是一贯的。例一：彼得前书五章八节所提的“狮子”，是指魔鬼吞吃人的凶恶模样，但约翰在启示录五章五节所提到的“狮子”，却指耶稣基督的王权和能力。这两个相同的用辞，必须从全本新旧约圣经去观察和分辨。

例二：使徒行传十三章四十八节“凡预定得永生的人都信了”。这句话是否说神一早就“预定”了一班人得永生，于是这班人很自然的信了？若是这样，不被预定的人当然就不会信，他们的灭亡不是他们的错，是因为神没有预定。这成了与宿命论无别，亦与圣经一贯的教训有冲突。若你这样解释，一开始就与该经文的上文（第46节）互相矛盾。在那上文中，保罗责备那些拒绝福音的犹太人，说他们自己“弃绝这道，断定自己不配得永生”。他们不得永生，是出于他们自己的拒绝。我们须从全本圣经一般性的文法和思路去明白类似这处的“预定”的经文。

    “预定”的问题可从两方面去看：（一）神是超越时间与空间的（旧约的“圣”qds是有这涵义，例如：何十一9）。我们之所以有过去、现在及将来，是因为我们会变老和死，活于时间内。对于神，一切都在祂眼前同时存在。圣经在不少地方说神在太初（即无限的过去）预定了什么什么，是用人有限的语言（这里也指希伯来文及希腊文）来表达神的无限。（二）这类“预定”的经文的目的是要叫我们认出神是有计划的神，是为了强调神是掌管着整个历史的神，这与圣经的历史观有关。

例三：在林前十五章中，保罗论证有复活的事，“不然，那些为死人受洗的，将来怎样呢？若死人总不复活，因何为他们受洗呢？”（29节）美国有一个异端就持这句话，说保罗同意不信的人死后仍可得救，只要后来有人代替他们接受洗礼仪式便是。福音派一般都认为保罗在此可能是引用哥林多人代替死人受洗之习俗，来反驳不信复活者的论调。但那地方是否真有此习俗，没有人找到什么确据。我们惟一实在清楚的，保罗在此所用的方法是反问式而非直述式！把与保罗和圣经别处的经文正面冲突的重要教训，建立于单单一句话上本来已是危险的事，建立于一句问话上更不用说了。

2. 文体（Style）

(1) 圣经中四种文体

    全本圣经主要有四种文体。在观察时必须了解该段经文是用什么文体写成的，以便按各文体的特性查考这段经文。
文体 | 主要经卷 | 查经时注重
(1) 论述性 Discourse | 旧约的大小先知书，新约四福音书中的教训和新约书信 | 直接回应：有何教训、督责，如何归正、学义
(2) 叙述性 Narrative | 旧约十七卷历史书，新约四卷福音书和使徒行传 | 经验类比：有何榜样和鉴戒，危机与转机
(3) 诗歌体 Poetry | 约伯记、诗篇、箴言、传道书、雅歌 | 共鸣感通：神的所是、所为，人对神的回应
(4) 启示性 Apocalyptic | 但以理书（7-12章）、启示录 | 已成／必成：预言的实现，末世的光景和预备

(2) 如何观察四种文体？

a. 论述性经文

    内容包括：律法、教训、督责、比喻等。律法、教训、督责的观察都较容易，只要对各章卷的背景和文法、用辞有所了解，常可按字面观察、解释。其中先知书的教训和督责，有一特色是常用类似“耶和华如此说”的字样。另一特色是神的代名词“我”和“祂”时常在同一段话中自由替换。例如：何西阿书二章九至十一节：“我必……因我是神……我必……。祂一吼叫，他们必……我必使他们……这是耶和华说的。”这种我与祂的交替，常使初读者困惑。其实这与先知（神的代言人）的身分及灵感状态有关。

    比喻的观察则必须特别留意，因为比喻看来像叙述性文体，实际上是论述文，不能像叙述文按故事中的每一个细节去找教训。比喻是讲的人为论述某一个道理，或为支持自己某一个理论而说的故事。比喻是用“整个”故事所代表的教训，去说明或支持他正在论述的某一要点。例如：路加福音十五章主耶稣讲浪子回头的比喻，是因当时的法利赛人和文士批评祂接待罪人。这比喻的每一个细节都只为了说明一个道理：天父盼望我们回转，而自以为义的法利赛人却像大儿子，不高兴父亲接纳回头的浪子。因此，这比喻中提及的养猪、杀肥牛犊、穿袍、戴戒指等，只是衬托故事的背景，不必去推敲其细节涵义。

b. 叙述性经文

    内容包括：历史、人物传记。观察时必须注意事件或人物的时代背景，上下文、时间、地点及事件发生之原因、经过、结果。另外，也观察有何比较、对照。

c. 诗歌体经文

    内容包括：诗歌书和智慧书。全部圣经有三分之一是以诗歌体写成的。中文圣经将很多诗歌体印成散文的样式，读者在观察时不容易看出其原样，若参照英文译本会较容易。

    在诗歌体经文中，诗（mzmr）通常与崇拜的场合有关，也包括个人的忏悔、哀哭、祈求、赞美等；歌（如雅歌）则主要是较生活性的作品。希伯来诗体的特色是平行句法（parallelism），即一个思想不是只用一个句子，而是透过两个平行的句子去表达。在小组查经时，应特别观察那些对称式的句法，也就是两个平行句，彼此在意思上相近，字句互相对应，互相补充。例如：撒母耳记上二章八节：“他从灰尘里抬举贫寒人，从粪堆中提拔穷乏人”。这两个平行句中，“灰尘”和“粪堆”、“抬举”和“提拔”、“贫寒人”和“穷乏人”，都互相对应补充。又如罗马书十章十节“因为人心里相信就可以称义，口里承认就可以得救”也是平行句法，意指：要心口合一的相信并承认。

    在作智慧书（箴言、传道书、约伯记）的观察时，也同样要注意平行句及格言、谜语、比喻、类比文章、警语等表达形式。其中有些内容看来像论述文，事实上是用诗歌体表达，在解释时必须留意；而圣经中许多论述性的经卷中（如先知书、新约书信），也使用了平行句的表达方式。

d. 启示性经文

    主要内容包括但以理书和启示录的预言。观察启示性经文时，必须注意这种文体和律法、历史、传记、教训等是相反的，处处都使用象征文字（symbolism），因此不可像历史事件般，按字面去解释。启示性文体的特色是用象征的数字、兽类、人物等去表达灵界及世界的事。例如：“妇人”象征一个民族或城市，“角”是指权柄，“眼”是指知识，“七”是完全的意思等。当然，启示性文体中仍然有直述性的话语，可以按字面解，但象征和直述性语言往往混合使用，必须很细心地观察分辨。

    要观察及解释启示性的经文，必须对旧约和两约之间的时代背景和著作有相当的了解，而且对启示录使用的“希伯来化的希腊文”有研究，才不会望文生义，前后不一致。因此，笔者建议在一般教会团契或查经班的小组查经中，若带领者及参加者没有相当的圣经根基，不适合查考启示性经文。

3. 背景

(1) 圣经的背景包括哪些方面？

a. 文字的背景

    了解圣经字、词的原意及背景，有助于解释该经文。例如：约翰福音三章十六节“神爱世人”的原意是God so loved the world，这里的world 与约翰一书所讲的“不要爱世界”，在上下文及背景中都极其不同。又例如：圣经中“罪”、“地狱”、“顺服”这些字词的原意，与中国传统文化中所熟悉的“罪过”、“十八层地狱”、“三从四德”也大不相同。

b. 历史的背景

    指上下文以外的历史因素。例如：箴言廿五章廿一至廿二节“把炭火堆在他头上”的背景，据说是出自古代一种悔改的仪式。在这仪式中，为罪悔改的人头上放一盆炭火以示痛悔。因此，此处经文的意思是：要用爱心忍耐使仇敌悔改，并且化敌为友（罗马书十二章二十节即引用这段经文，教导我们“要以善胜恶”）。

c. 地理的背景

    圣经写作时的主要对象是住在巴勒斯坦的人，因此对圣地的地势、气候、生物、地区必须有所了解。例如：路加福音十章三十节的比喻中，说：有一个人从耶路撒冷下耶利哥去”。此人“下”耶利哥，是因耶路撒冷位于山上而耶利哥在海拔以下。又例如：启示录三章十六节老底嘉教会被喻为“温水”，是因为当地从别处引入温泉水，到了老底嘉城时，已变成“不冷不热”了。

d. 社会宗教的背景

    使徒行传十四章十二节说路司得的人“称巴拿巴为丢斯，称保罗为希耳米，因为他说话领首”。这是与希腊神话宗教有关。丢斯（Zeus）是希腊人所拜的天地主宰，而希耳米（Hermes）是传达之神。

(2) 如何观察圣经的背景？

a. 熟读圣经

    圣经读熟之后，许多资料、文字、历史、地理、社会背景较容易在脑中串珠，可与其他字句或现象联想起来。从原来的意义，我们可找到现在的意义。

b. 观察人（who）、时（when）、事物（what）、如何（how）

    从圣经中这些客观的记载，了解经文的作者、地点、文化、历史、习俗及事件的前因后果。

c. 工具书

    串珠圣经、经文汇编、百科全书、圣经辞典、注释书等工具书，均有助于了解经文中未说明的背景。但初入门的查经者应先自己熟读圣经才参考工具书。

■作业（讨论题目）：

一. 试根据“上下文”和文字背景的原则，比较下列两处讲“信”的经文是否互相矛盾：“你们得救是本乎恩，也因着信……不是出于行为。”（弗二8，9）“若有人说自己有信心，却没有行为……这信心能救他么？”（雅二14）

二. 彼得前书四章八节是否教导信徒要容忍罪恶存在，以爱心“遮掩”之？请根据本课了解文体（平行句法）的原则解释之。

三. 阿摩司书五章十至十五节三次出现的“城门口”，有什么特殊作用？请说明背景。


第四课 如何预备专卷查经

第四课　如何预备专卷查经（二）

二、归纳经文主题（Overall theme）

    先观察了一段经文的上下文、文体、背景后，第二步是归纳这段经文的主题。

1. 如何归纳经文的主题？

    归纳主题时，可特别注意下列五项：

(1) 重复出现的字句（Repetition）和上下文思路

    一段或一章、一卷圣经中，最常出现的字句（特别是动词），往往就是作者特别强调的主题。例如：哥林多前书十三章的“爱”，希伯来书十一章的“信”，腓立比书第四章的“喜乐”，罗马书的“因信称义”，路加福音十五章的“失而复得”。

(2) 类比和对比（Comparison／Contrast）

    类比是类似者的比较，对比是两个相反的人、事、物、光景、观念……的比较。例如：以弗所书五章廿二至廿三节是以基督／教会，与夫／妻做类比。使徒行传十章廿二至卅一节，是以真神与未识之神对比。路加福音十五章全章是以迷羊、失钱、浪子来类比，以浪子和大儿子来对比。

(3) 因果关系（Cause／Result）

    观察经文文法和事件中的因果关系，往往可以归纳出主题。例如：罗马书五章一至五节的“因”是因信称义，“果”是“就得……”。显然此段的主题是因信称义的结果。撒母耳记下十一章至列王纪上第二章这一连串兄弟、父子间相残的苦果，原因是大卫王犯罪。

(4) 主要事件（Major event）

    观察经文所记载的主要事件，并观察人物及事件的成败／转变、挑战／回应，可以很容易的归纳出主题。例如：腓利门书的主要事件，是保罗为奴隶阿尼西母向主人腓利门求情；由此可看出保罗藉此书所表达的主题是“基督徒的人际关系”。例如：士师记三至十六章，参孙失败的关键因素不是头发，是离弃神的法则。

(5) 问题及解答（Question／Answer）

    圣经中常出现一些问句，并有答案；观察这类的问答，也很容易找到主题。例如：路加福音十章廿五－卅七节好撒玛利亚人的比喻，必须根据律法师的问题来归纳主题：“我该做什么才可以承受永生？”这段经文的主题不是劝人为善，而是承受永生者的表现。

2. 归纳主题时，应注意事项

(1) 同时并用

    归纳一段或一章经文的主题时，上述五种方法可同时并用，不一定只用一种方法找一个主题。例如：以弗所书第二章的主题，可用对比法（从前vs如今，死vs活），也可看重复的字句（一同、合一），或因果关系（因祂的大爱，因着信，因祂使我们和睦，因我们两下藉着……）。

(2) 选定一个

    在一卷或一章经文中，可能有几个主题。但小组查经聚会的时间有限，请只选其中一个主题。

(3) 全卷统一

    若一卷圣经已有同一主题，则每章或每次分段查经时，均集中注重此一主题。例如：若决定以“因信称义”作罗马书小组查经的主题，则分成五大段时的各段分题是：

a. 因信称义的需要（一18至三20）

b. 因信称义的道理：人称义乃因信（三21至五21）

c. 因信称义的结果：成圣（六至八）

d. 因信称义未抵触神的应许（九至十一）

e. 因信称义的生活实践（十二1至十五13）

三、根据主题分段（Subsection）

    有了一段或一卷经文的主题后，下一步是根据主题为每段经文分成小段。

1. 如何分段？

(1) 论述性经文可根据文法、文字结构、作者思路，分成数小段。例如：使徒行传十七章廿二至卅一节，根据对比法及主要事件，可归纳出这段经文的主题是：认识真神。根据作者思路，此段可分成五个小段：

a. 22-23节世人所拜的神

b. 24-26节真神之所是与所为

c. 27-28节神与人的关系

d. 29-30节人对神应有的回应

e. 31节神的救法

(2) 叙述性及诗歌体经文不易精密分段，最好按事件的起承转合及成败转变因素，作概略的分段。例如：撒母耳记上十三章至廿四章的主题若是“大卫犯罪的苦果”，可概略分成两大段：

a. 十三至十八章　家内的苦果（暗嫩被杀至押沙龙叛乱）

b. 十九至廿四章　国内的苦果（示巴之乱至瘟疫之灾）

四、解释各段经文的意义

1. 如何解释经文的意义？

    解经学（Hermeneutics）是一门非常严格的操练。预备小组查经时，带领者若未上过解经学训练课程，至少应注意五项最基要的解经原则：

(1) 先将经文反复阅读几遍后，仔细观察这段圣经的上下文、文体、背景（详见本书第三课）。

(2) 留意各卷圣经的特性和宗旨

    例如：约翰福音廿章三十一节作者写明约翰福音的宗旨是叫人“信耶稣是基督，是神的儿子”，目的是使人因信得生命。因此，此书与其他三卷福音书不同的特性是：着重耶稣的自称（我是……）、神性的表现、生命之道等。

    又例如诗篇一二○至一三四篇是上行之诗，宗旨是为上圣城耶路撒冷敬拜时吟诵的，由此可了解其特性。

    最著名的例子是罗马书和雅各书曾被马丁路德视为互相矛盾。但事实上，保罗的宗旨是强调不能因行为称义，而雅各的宗旨是反对空洞的信心。

(3) 追寻神在圣经中逐渐显明的启示

    有不少重要的教训，在旧约中只像发芽的树，到了新约才开花结果。例如旧约摩西五经中的杀牛羊献赎罪祭，到了以赛亚书渐渐启明：是预表有一位忠仆为众罪受害，成为众人的“赎罪祭”（五十三10）。到了新约，施洗约翰更明确指出耶稣就是“神的羔羊，除去世人罪孽的！”（约一29）但直到耶稣钉死在十字架上，这赎罪祭的意义才完全显明。此外，有关圣殿、安息日、神国等的启示，也都是渐渐显明的。

    明白这一原则，解经的时候就不会流于片面的认识。

(4) 承认圣经是神所默示的，有其一贯性，其内容不互相矛盾。

    例如使徒行传十三章四十八节“凡预定得永生的人都信了”，有人误解为：所有不被预定的人不信，不是他们的错！这样的解释就变成了宿命论，与圣经一贯的教训不合。其实“预定”这个名词主要是指：神超越时空，一切都在神眼前同时存在。圣经说神“预定”时，是用人类有限时空观念的语言，来强调神是有计划的神。

(5) 要以经解经

    解经时要从全本圣经的主题（耶稣基督），圣经一贯的用法和立场，并根据字义与精义、独特用语的了解，去解说一些难解的经文，并核对自己的解释是否无误。例如：约翰福音六章五十三至五十五节主耶稣说“我的肉真是可吃的”，并非说领圣餐的人，真的吃耶稣的肉；而是领受主耶稣舍身流血的救恩，得到主的生命。又如圣经中“有人打你的右脸，连左脸也转过来由他打”（太五39）；“人要离开父母，与妻子连合”（太十九5）；“向什么样的人，我就作什么样的人”（林前九22）……这些容易误解的经文，都必须用圣经本身的话（全本上下文）来解说，不可按私意或迎合现时环境随便解释。

    万一有些经文自己无法解说清楚，就该承认：“我不清楚。”知之为知之，不知为不知，是知也！

2. 多问“为什么（why）”

    认识了基本的解经原则后，接下来要根据这些原则预备带领小组查经的讨论题目。在笔者及许多同工多年带领小组查经的经验中，发现多问“为什么”，最容易引发组员深入思想一段经文的意义。

例一：路加福音十七章五至十节门徒求信心时，“为什么”耶稣提到芥菜种？“为什么”以仆人作比喻？（答案：芥菜种虽小却有生命，可成长；仆人必须忠心谦卑顺服，信心是建立在主人身上。）

例二：哥林多前书十三章论及爱的真谛时，“为什么”保罗在八至十二节提到“无有、孩子、镜子”？（答案：承认人有限、无知，必须以爱互相包容，等候将来主自己显明）。

    另一与“为什么”相似的字，是“什么意思what does it mean”。例如：“挪亚与神同行”（创六9）是什么意思？“一日如千年”（彼后三8）是什么意思？

五、应用在今日生活中

    读经若不应用，就只读到知识理论。小组查经时，必须将真理应用到今日生活中。

1. 如何应用？

(1) 跨越时空（Bring the Bible to your life）

    将圣经教导的原则，应用到今日的生活情况中。

(2) 个人关联（Bring your life to the Bible）

    将今日生活中的问题，带到圣经中寻找答案。

例如：夫妻失和，该怎么办？回到圣经以弗所书五章廿二至卅三节去找答案。同工发生争执，该怎么办？回到哥林多前书十三章去找答案。

2. 应用时，需注意事项：

(1) 分辨榜样与精神

    圣经中的人物事件，均可带给我们榜样和警戒，但应用时必须分辨哪些要完全照着去做，哪些只要效法其精神。

    例如：保罗在哥林多前书九章说他“以工作养生”。他的精神是舍弃“靠福音养生”的权利，不占信徒的便宜（林后十二17-19）；并不是说“带职事奉”是最好的榜样，不必全职事奉。

(2) 分辨教训与例子

    圣经中的教训都是一般性的原则和不变的真理，但作者解说该教训时，往往按当时的背景举例；这些例子只为说明该教训，而非要我们完全照做。例如：马太福音五章卅九至四十二节的教训是：不要与恶人作对。耶稣举例时是按当时罗马人统治的背景：打脸、强逼走一里路等。主耶稣并非要我们让人打脸，任人宰割。

(3) 应用的范围应包括全人的生活，尤其是内在的价值观

    应用时，要引导组员将圣经的价值观落实到今日的现实生活中。例如：“不可奸淫”、“不可作假见证”这些诫命的价值观是什么？在当今罪恶的世界中如何落实？有什么具体可行的建议？

■作业（讨论题目）：

请按本课所建议的方法，为希伯来书十二章归纳主题、分段、解释、应用。


第五课　如何预备圣经人物查经和专题查经

    有了专卷查经的基础后，就可进行圣经人物查经和专题查经。

一、如何预备圣经人物查经

1. 人物查经的意义

(1) 人是神的杰作，神的永恒计划主要藉人来完成。

(2) 圣经中记载的人物传记，可使我们得到榜样和鉴戒。

(3) 人物查经的内容具体、生动，主题很明确，很容易应用于今日生活中。

2. 人物查经前的预备

(1)从全本圣经中找出记载此人物的所有经文。最好自己先寻找，再借助串珠圣经、启导本圣经（海天书楼出版）、新国际版研读本圣经（NIV Study Bible，中文版更新传道会出版）、灵修版圣经（国际圣经协会出版）等，也可使用文字版或网路版的经文汇编（concordance）。

(2) 根据圣经中的资料，自己为此一人物作简要的生平大事记，归纳分析其一生中的主要事件（成败／转变、挑战／回应）。

(3) 参考圣经工具书，补充自己所未查出的资料后，详细查考圣经人物的下列项目：

A. 身家背景

B. 关系人物（横切面）

C. 一生事迹（纵切面）

D. 归纳分析

1. 他人生的角色。神让他在那时代扮演何种角色？

2. 他所拥有的条件──长处、短处。恩赐、品格，包括他所受到的影响。

3. 他人生的危机与转机及其应对。包括他人生的转捩点及灵性高峰。

4. 他人生的伏笔，插曲或特写镜头。

5. 经常出现或代表性的事物（人生钥字）。

6. 破记录的事。

7. 成就贡献或正负影响。

8. 成功或失败的原因。

9. 神或人对他的评语。

10. 疑难之处。

E. 应用

1. 该人物最吸引我的或我印象最深刻的是什么？（榜样、鉴戒，神在他身上的作为）

2. 他使我看到自己的哪些优缺点或现况？

3. 针对这些，我打算怎么作？

F. 深入的研究

1. 该人物如何预表（旧约）或彰显（新约）主耶稣？

2. 与其他人物的类比（comparison）和对比（contrast）。

3. 有关该人物的资料，如：专书、文章、图表、插画、家谱……。

注：若带领者资料不够或查经时间有限，可集中查考此人物的名称、时间、地点、一生事迹、危机／转机、成败／转变、应用。

■范例：殉道者司提反

·经文：使徒行传六章三节至八章二节，十一章十九节，廿二章廿节。

A. 身家背景：

1. 姓名意义──司提反（Stephen）意为：(1)冠冕，(2)华冠。

2. 籍贯──不详。但知他是侨居外地说希利尼话的犹太人。

3. 年岁──不详。但英年早逝，殉道时约主后33-34年。

4. 个性──(1)有爱心──乐于饶恕，(2)有原则──持守真道，(3)有胆量──舍命传道。

5. 气质──“满得恩惠（柔和、怜悯）、能力（活力、决心）”（徒六8）。

6. 面貌──“好像天使的面貌”(六15)。

7. 身分──(1) 归国犹侨；希利尼人（受希腊文化影响），(2)耶路撒冷教会“七位”被按立者的首位，乃教会中希腊语信徒的领袖。

8. 个人条件：

1) 有好名声（徒六3a）

2) 被圣灵充满（六3b）

3) 智慧充足（六3c）

4) 大有信心（六5）

5) 满得恩惠能力（六8a）

6) 能行大奇事、神迹（六8b）

7) 有好的教育背景（七章）

8) 熟悉圣经（七章）

9) 有好的思路、口才（七章）

9. 教育：似受过拉比训诲和亚力山大学派的训练。

    他的辩辞可分析出下列三种成分：

1) 亚力山大成分──引用旧约

2) 希利尼成分──对唯物宗教的批判

3) 犹太成分──重视天使的职事

10.处境：

1) 教会内部──人数增长，两种语系信徒不和。

2) 教会外部──逼迫主力由撒都该人转法利赛人。

B. 关系人物：

C. 一生事迹

1. 被选立为耶京教会七位管行政者之一（六5）

2. 在民间行大奇事和神迹（六8）

3. 与自由人会堂各处犹侨在耶京辩论（六9）

4. 被诬告、受审于公会，作长篇答辩（六12）

5. 被暴民用乱石非法打死，扫罗旁观（七57）

6. 尸体被虔诚人收埋，为之捶胸大哭（八2）

D. 归纳分析：

1. 人生分段：

(1) 作“执事”的司提反（6上）

(2) 护教者司提反（6下、7上）

(3) 殉道者司提反（7下）

2. 他的重要性：

(1) 基督教会史上首位殉道者。

(2) 众信徒中首位看出摩西律法与圣殿崇拜是有时间性的。

(3) 首位清楚划分基督教与犹太教者。

(4) 他是杰出的护教者，其讲章为本书最长者。

(5) 在行传中，他介乎彼得与保罗之间，联结两者。

(6) 他是首位看见升天后之主者，亦惟一见主站立迎他者。

(7) 他的死具有多方意义：

a. 影响保罗的归主。

b. 为犹太人正式拒绝福音的印证。

c. 教会开始有连续迫害。

d. 促成福音之向外拓展。

e. 促使福音中心基地，由耶京转至安提阿。

E. 应用：

    司提反的一生与受死，在历史上留下难以估计的影响。在人世舞台上，虽然他来去匆匆，但他的人生是值得的，所谓人如其名，司提反的人生是赢得了神所给他的冠冕！

二、如何预备专题查经

1. 专题查经的意义

(1) 可以宏观、连贯、深入地查考圣经中一些重要的信息。

(2) 藉专题查经体验圣经启示的渐进性和完整性。

2. 专题查经前的预备

(1) 从全本圣经中找出与此专题有关的经文。最好自己先下工夫翻遍旧约、新约去寻找，再借助圣经研经本（详见本课第一大段第二大段人物查经）及经文汇编（文字、网路版）、圣经字典等工具书。

(2) 整理出此专题主要的经文后，选取适合小组查经讨论的部分（因查经时间有限，不可能所有经文都讨论，但务必保留主要经文）。

(3) 按旧约、新约经卷的顺序，排列小组查经时要讨论的经文。例如：若查考新约中的“恩典”这一专题，则从新约中找出所有经文后，选择主要的六段经文，按顺序列出：约一14-16；罗三21-25，五1-2，六1-2，15-23；林后十二7-10；弗一5-10，二4-10；西一2-8；提后二1；彼后三18。

(4) 衡量要用几次讨论这个专题，分配每次讨论的经文份量。例如：分三次讨论“恩典”这个专题，将每次要讨论的经文章节印出，请组员事先研读。

(5) 查考专题时，注重下列项目：

A. 一般人对此专题的了解是什么？而圣经中对此专题的定义是什么？（对比法）

B. 归纳主要经文中，对此专题的分类，并解释其内容及意义（参考第四课第四大段“如何解释经文的意义”）。

C. 如何应用这专题到我们日常生活中？例如：查考“恩典”这专题，可问：我们“如何接受神的恩典？恩典在我们日常生活中有何意义？如何在恩典中成长？”

■范例：团契

·主要经文：使徒行传二章四十二至四十七节；罗马书十二章十三节，十五章廿六节；哥林多后书一章七节；腓立比书一章五节，二章一至四节；彼得前书四章十三节；彼得后书一章四节；约翰一书一章三节。

A. 字义：

    一般人想到团契，就以为是基督徒的聚会或活动；但圣经中的字义是：

1. 名词koinonia（新约出现20次）

    门6 communication 同有信心。罗十五26 contribution 金钱捐献。徒二42 fellowship 彼此交接。腓一5同心合意、二1交通。约壹一3相交等。

2. 动词koinoneo（8次）：

    分享意见、共享东西……。罗十二13帮补，彼前四13一同等。

3. 形容词koinonos（10次）：

    同担的、共享的……。林后一7同受苦楚，彼后一4有分等。

B. 归纳上述经文，“团契”共有三方面的内涵：

目标方式具体作法

1. 生命上：彼此相交腓二1-4，约壹一1-4 劝勉、安慰、交通、怜悯

2. 生活上：彼此相顾罗十二13 金钱上帮补

3. 工作上：同心合意腓一5，徒二46 共同的福音行动

C. 成功的团契，会看到的果效

1. 得救人数加增徒二46-47

2. 主的名得荣耀约十三34-35，林后九13

3. 长大成熟，有主身量弗三13

D. 应用

1. 今日一般团契中，最常发生的问题有哪些？

2. 在团契同工的关系中，意见不同，个性不同，做法不同常引致冲突，在此情形下如何彼此容忍，并进一步促成彼此同心？

■作业（讨论题目）：

一. 请根据本课所提供的原则和范例，预备一位圣经人物的查经：撒拉。（参考经文：创世记十二章至廿三章）

二. 请练习专题查经：信。（参考经文：申命记七章九节；诗篇八十九篇廿八节；以赛亚书五十五章三节；罗马书一章五节、十七节；希伯来书十一章；雅各书二章十四至廿六节）


第一课　认识小组查经

一、小组查经的定义

    顾名思义，小组查经就是在教会团契、家庭聚会、查经班中，以归纳法小组讨论的方式共同查考圣经。在此定义下，可了解小组查经的“是”与“不是”：

1. 小组查经不是什么？（图一）

(1) 小组讲道：一个人主讲，组员静听。

(2) 小组考试：带领者问问题，组员逐一回答。

(3) 自问自答：带领者问了问题后，没有人回答，只好自己回答。

(4) 二人对唱：带领者的问题，只有一个人回答，其他组员旁听。

(5) 自由交通：带领者读了一段圣经后，让各人自由发言，没有主题和方向。

图一　小组查经不是：

2. 小组查经是什么？（图二）

(1) 每次有一位带领者：会前预备经文的主题、分题，及讨论题目，在查经时带领组员分享交流，并掌握讨论的方向和时间。

(2) 有一小组积极的参与者：会前阅读所要共同查考的经文，在查经时分享、讨论。

图二

3. 什么是归纳法查经？

    在世界各地以学生、学者为主体的小组查经聚会中，归纳法查经（Inductive Bible Study）是最通用的方式。所谓归纳法查经，就是先仔细观察一段经文，了解圣经说什么；再根据所观察的内容，解释这段经文的涵义；最后归纳出这段经文所启示的一般原则，应用于当今的生活中。

    若用图表来说明，归纳法查经就是：

二、小组查经的优点

1. 不受人数、时间、地点的限制

    小组查经的人数，最少可二、三人，也可多达十几人。

    小组查经的地点，几乎不受任何限制，在教堂内、家里客厅、宿舍、书房、餐厅、树下、公园，甚至长途坐车时，都可举行。

    小组查经也可在任何时间举行。在工作单位的午餐休息时间、学校两堂课之间，或早晨、晚上，周间、周末，都可灵活使用。

2. 影响深广

(1) 参加者：可集思广益，共同发现经文的涵义。可发言讨论多向交流，引发查经的兴趣。可学会有规律的吃干粮（自己从圣经中领受），而非单靠讲员喂养。

(2) 参加者周围的人：因参加者在圣经真理上的长进，其配偶、子女、亲朋、同工、慕道友，都因此获益。

(3) 带领者：在预备带领查经的过程中，带领者有机会深入查考圣经，自己温故而知新，获益最多。

3. 触类旁通

    小组查经的预备和带领原则若学会了，亦适用于个人读经、讲道、作见证、带领同工会、读属灵书刊；可收触类旁通，一举数得之效。

三、小组查经与个人灵修、查经聚会的关系

    基督徒读经，通常有三种方式：

(1) 个人灵修：每天读一段圣经，用祷告的心读经，用圣经的话祷告，目的是藉着神的话与神相通，并领受神的教训、督责、安慰、劝勉。个人灵修时的读经，注意个人主观的感受，不是为了系统的查考。

(2) 查经聚会：由一位讲员讲解圣经，教导信徒有系统地查考圣经专卷或专题、人物、字词。因此，教会的成人主日学，一般团契的查经聚会，各教会合办的研经培灵会或神学院的延伸制课程等，都属于此类。

(3) 小组查经：基督徒平时有个人灵修的基础，又有查经聚会的建造后，在小组中藉问题讨论的方式，彼此分享，才能够言之有物。

    若用中国人最熟悉的饮食文化来比喻，个人灵修就如快餐，通常时间较短；查经聚会就如正餐，时间较长，慢工细活；小组查经就如各家带菜来聚餐（pot luk），大家共享美食，彼此观摩学习。

四、小组查经带领者的心志

    保罗在提摩太后书二章十五节劝勉提摩太说：“你当竭力，在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。”

    这里所提到的神的工人应有的心志，也是带领查经者必备的：

1. 竭力（do your best）

为何带领查经者应当尽心竭力？

(1) 因为圣经是神所默示的，为要使人有得救的智慧，是我们信仰的根基和行事为人的准则，对每位信徒何等重要！

(2) 因为查经时，会遇到许多困难，包括：属灵经历的有限；时空、语言、文化的隔阂（complex interaction between here and there, ancient and now）；融会贯通的困难等。

(3) 神的奥秘和人的限制。无限全知的神，与有限有罪的人类之间，有极大的鸿沟。

2. 如何竭力？

(1) 恳求神赐下智慧启示的灵（以弗所书一章十七至廿二节）

    查经不是单靠人的理性去研究评析，更不可用自己的文化背景穿凿附会。查经必须求靠那引导作者的圣灵，启示、开导、光照我们，用信心回应祂。

(2) 切慕、查看、论说、思想、喜爱、仰望、揣摩（ponder）、谨守（obey）、畏惧、学习、归向、牢记、遵行（详见诗篇一一九）。

3. 按正意分解真道（correctly handles the word of truth）

“正意”在原文中的意思，是像扶犁耕田，必须“正直不弯曲”（holding the straight course）。不可把自己的主见、成见读进去（read in），不可借用圣经的话来支持自己的私意。读经必须把经文的原意读出来（read out），了解神启示的心意，以顺服的心回应。

■作业（讨论题目）：

信徒若想全面又深入的读经，有哪几种方法可循？


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


前言

    在海内外各地的教会团契、查经班和聚会中，小组查经是最通用的聚会方式。这是一种以归纳法细读圣经为“体”，以小组讨论为“用”的查经聚会。它最大的优点是不受人数、时间、地点、讲员的限制，参加者可集思广益、引发思想、多向交流。

    本册材料特为教会和查经班中有心带领查经的同工而编写。内容包括：认识小组查经，分组前的安排，如何预备专卷、人物、专题和福音性查经，如何编写讨论问题，如何带领小组讨论等。

    本书乃作者根据多年来在海内外中国学人培训班及神学院延伸制课程的讲义整理而成，也配合亲自带领小组查经的经验，兼具可知性和可行性，极适用于个人自习和同工培训。