基督教经典心灵读本

[点击上图进入阅读]
书名：基督教经典心灵读本
作者：安妮-布鲁克斯 等

    这是一套返朴归真的经典故事集，是许多西方家庭的必读书。倡导诚实正直、履行职责、勤奋进取，充满了爱的精神。能帮助忧愁的人脱离痛苦，指引绝望的人寻找新生命，让心灵得到涌流不止的喜乐和盼望。本系列丛书共有五本，分别是：安妮的聚宝盆、坏脾气的格蕾丝、热心男孩查理、少年查尔斯、在班扬的马背后，由北京大学出版社出版。
    本站蒙出版社恩允，特以制作本从书的节录版，以飨读者。

【 信仰之门/GODoor.net 】


总序

总序：大地上欢喜快乐的人们

杨 声

这是一套西方经典故事集，成书时间大致是十七世纪到十九世纪。在那个黄金般的年代里“公平居住在旷野，公义居住在肥田”，大地上生活着一群欢喜快乐的人们。这些作品在过去的世纪里滋养了一代又一代的英美男女。正如本丛书的原出版者美国恩典与真理出版社所宣称的，要借着这一套书“将过去若干世纪中伟大的作品，带给现今时代的每一个家庭”。

〖 开拓者的故事 〗

当代中国人重知识而轻道德，重技能而轻品格。然而没有好品格，技能可能成为罪恶的帮凶；而有好品格，人却终能成器。
当初看到著名作家斯迈尔斯那些记录英国十八、十九世纪的人们不畏艰险，争取公义，付出爱心，开拓未知荒野的作品时，深为他们的品格所吸引。这一切来自于他们国民的信仰中所传承的宝贵精神。然而，我们中国人从近代历史中却无法得到如此丰厚的精神滋养。
我惊喜地发现，斯迈尔斯所写的那些开拓者们的成长故事就在这套书中。
英美传统年代的民众独立、质朴、尽职、勤奋。前些年有学者反省中国人的浪漫务虚，指出要“贴着大地行走”，做一个务实的行动者。而这些英美民众不仅“贴着大地”，而且是“在大地上生根发芽”的人。他们品格优良，满怀仁爱。
我深爱那些早期英国土地上的人们，他们也许劳累，但是健康；虽不富有，但是常乐。勤劳的迪克早晨与云雀一同起床，黄昏与羊羔一同入睡；而寡妇亚当斯夫人在集市上绝不短斤少两，在家中教导孩子们以正直、清洁和勤劳。一个社会财富的积累，诚信的建立、正义的维护就是从这里起步的。
当我们的阅读来到十八世纪的美国时，此际，人们生活更富足自由，但是古老信仰所传承的精神却没有大变。他们受滋养于一个伟大的传统，就是以充满活力的个人品格，建造家庭进而影响社会的“在大地上生根发芽”的传统。
家庭是社会的基本细胞，许多的男人和女人是从家庭中得到建造并且造福于社会的。许多罪恶也是从家庭酝酿，进而泛滥到社会的。

〖 另一种突破的时候 〗

当代环顾四周，更多的高楼被建起，更多的家庭破碎。一代人背叛传统，更新的一代更加变本加厉。留下的只有碎片、喧嚣、放纵后的空虚。
当下所流行的幸福标准是金钱与权力，然而，“人若赚得了全世界，却赔上自己的生命，有什么益处呢？”我们需要反思，是否钱越多就越幸福？就如我的一个朋友在商场拼杀五十余年功成名就之后说的：“人的生命不在乎家道丰富。”对于幸福，这一套书提供了一个新视野，书中描写了一个个并非豪门但却幸福的家，因为那里有爱，有邻里和社区的温馨。他们没有为他们的谋生方式所奴役。自由勤劳的他们，爱着，并且梦想着。
归去来兮，田园将芜胡不归。千余年前诗人陶渊明感受到官场“职业生涯”的无聊和辛酸，打起了回老家去的主意。当代的我们被从水稻田和小麦地上连根拔出，漂流在城市，也许有些人的感受类似于陶渊明，不过陶氏有老家可以回，我们却无路可退。
也许到了举目仰望，实现另一种归回，追求另一种突破的时候了。

〖 人性恶与人性善 〗

看了这套书，对其中少年的叛逆经历感慨很多，是什么原因使纯良少年渐长后都有一个邪恶的倾向呢？人性是本善还是本恶呢？如果人性是本善的，我们不快乐时，只要勤于实践一些能带来快乐的原则就行；而少年叛逆时只要加以教化，恩慈和管教并举即可奏效。但如果人的本性是有罪的，我们或许需要找到一条治本之路。
本套书所反映的西方传统观念也是人性本恶，但是，他们同时认为生命靠着信仰能产生本质的改变，信仰能带来新生并在人的生命深处放下向善的能力，使人不仅知何为善，更给人能力去向善。如此，对于一个走上错路的人，人们不至于将他一棒打死，却能加以宽容、引导和关爱，期侍他的新生。本丛书故事之一的《乔·巴特力》说的就是这样以爱唤得浪子回头的故事。

〖 是什么让他们如此快乐？ 〗

西方近现代文明立根基之初是以天道为本的。信仰就在于归回天道，与天道建立生生不息的生命交流。孙中山先生说，治理天下之根本在于：从神道而入人道。而《易》曰：“天行健，君子以自强不息”，因为天道是“健”——生生不息的，所以仰望上天的君子，品格刚健，生机活泼地开拓和进取。
我们这样说，是因为实在看到信仰是西方社会近现代成功的重要精神资源。从本丛书中可见，西方在从农村走向城市化的过程中，也经历了深刻的精神危机，本丛书所反映的精神是促成他们成功度过这一危机的重要因素。这些精神的核心是奠基于信仰的。而信仰对于他们，套用一个前辈学人的话说是“一种生活方式”！正如《少年查尔斯》的主人公查尔斯所说的一样：“没有什么能使人真正快乐，惟有信仰！”
过去中国读者能读到的西方经典童话许多都是产生于中世纪，背后也带着中世纪鬼神论的色彩，显得神秘而离奇。然而真正带给西方近现代早期的家庭和青少年祝福，并且具有现代性品质的是我们所发现的这个系列。
正是感恩的季节，也是收成的日子。深深感谢许多译者、插图画家和编者们，是他们的辛苦劳作使我们能将这些作品奉献给中文世界的读者，盼望它们能给多人带来丰盛的祝福。

【上一章】　【下一章】


出版

购买信息

《西方经典故事读本》五卷本，七彩磨砂封面，小32开，带插图，全套5本定价75元。精美圣诞新年礼品装，附《弥赛亚》中文清唱剧DVD，每套90元。全国各大新华书店和民营书店有售。可到以下书店邮购：
北京溪水边书屋，电话：010-84488348
上海天梯书店：电话：021-63573577

【上一章】　【下一章】


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

基督教经典心灵读本

  · 总 序

  · 第一本 安妮的聚宝盆

  · 第二本 坏脾气的格蕾丝

  · 第三本 热心男孩查理

  · 第四本 少年查尔斯

  · 第五本 在班扬的马背后

  · 购买信息

[信仰之门制作]


第一本 安妮的聚宝盆

安妮·布鲁克斯 编 朱文丽 译
这本小册子是一个生活在十九世纪，名叫安妮·布鲁克斯的小女孩从她所阅读的传说、故事中挑选搜集而成的。她的家人将她珍爱的这些动人故事提供给了一位出版商，以期滋养更多人的灵魂。
尽管安妮深感自己年幼力微，然而，为了使他人的灵魂获益，她切望尽其所能向人们传递一些重要的真理。

【上一章】　【下一章】


妈妈总是对的

一群小女孩在我的窗户底下唧唧喳喳地说着话，她们正在酝酿一个很棒的计划：到树林里去玩，摘树叶，采草莓，还要带上午餐。这是个蛮不错的安排。
“现在，”她们其中一人说道，“艾伦，你快跑回家去，问问你妈妈让不让你去。跟她说，我们都去，少了你可不行。”于是戴着绿色童帽的艾伦迅速朝对面家中跑去。有好一会儿工夫她都没出来。
小女孩们急不可待地不住往窗户那边望。最后，门开了，艾伦下了台阶，她似乎并不急着加入她们的行列。她们叫道：“准备好了吗？你可以去，对不对？”艾伦摇了摇头，说她妈妈不让她去。
“嗨”，孩子们嚷道，“太糟了，不让去！你妈妈真坏！”
“走，我去跟她说。”
“嗨！嗨！”
“换了我，不管让不让，我也要去！”
“妈妈总是对的。”这是艾伦的回答。多好听的回答！她嘴唇有点儿发颤，看得出来，其实她是想去的。不能去和大家一起玩，她很失望，但她并没有生气。当她说“妈妈总是对的”的时候，声音很轻，但很坚定。
有很多时候，妈妈们会觉得孩子到哪儿去玩或做什么事不太合适，但很多时候，孩子们不听劝，不高兴，甚至和大人闹。这样做是不对的。正确的做法应该是，欢欢喜喜地听从妈妈的决定。信任妈妈，用这个甜美的想法去抚慰愤愤不平的心。“妈妈总是对的！”这样去想，能免去你许多眼泪和悲伤。这是你应当给予妈妈的感激，因为她为你付出了那么多。


小玛丽与老奶奶

玛丽是个快乐聪明的小女孩，我相信这是因为她总是在努力帮助别人。
有一天，我去看望一个八十六岁的穷老太太，她一个人孤零零地住在一间阴暗的地下室里，仅靠救济金维持生活。回来后，我向玛丽的妈妈谈到了这次探望的情况。小女孩怀着极大的兴趣在一旁听着，然后说：“妈妈，让我每天给她送些早饭和午饭吧，我们有的是多余的食物，多得她都吃不完呢！”
小女孩一直惦念这件事，最后妈妈答应了。现在你能看到，这个小女孩每天早饭及午饭后，都会提着满满一篮子美食，奔向老太太的住处。许多时候，为了让老太太开胃，篮子里会有上好的苹果、李子、桃子或梨，以便改善老太太不良的胃口。
不管玛丽的妹妹们多想让她陪她们玩，不管烈日炎炎还是大雨滂沱，小玛丽从不懈怠，从未忘记把早餐和午餐带给穷老太太。有时她还带上《圣经》，读几章优美的经文给老奶奶听，因为老太太的眼睛几乎看不见了。听了那些为生命带来祝福的话语，老奶奶得到很大的安慰。有时候，玛丽也会带上给布娃娃做的小上衣，坐下来边缝边与老奶奶讲话，逗她开心。
“她每次来，都带来了一缕灿烂的阳光，”老太太热泪盈眶地说，“照亮了我阴暗的房间，她离开后还久久不散。我肯定，她是上帝的一只小羊。”
小玛丽只有八岁。如果你和她差不多大，或许会认为，你还太小，不能为贫穷人做什么。你们周围有没有贫穷的老奶奶或饥饿的小孩？可不可以从你家绰绰有余的食物中拿出一些给他们？


一篮鲜桃

半个世纪前，有一位叫R?威廉?伍德布里奇的先生，在纽奥克市建立了一所女子寄宿学校。他住在一所石头建的大房子里，房子建在校区一个青翠的山冈上，前面有一个郁郁葱葱的大园子，里面到处都是果树。
这位可敬的老师坐在他的后客厅里，可以一览无余地俯视整个园子，看着喜欢经常出入园子的每一位少女，而她们却不会发现他。他悠然自得地看着这群妙龄少女在树下追逐嬉戏，享受着初夏时节大自然的美景，想着如何利用各种机会，去向她们讲述一些宝贵的真理。
时值仲夏，他发现，有一棵枝繁叶茂的桃树挂满了青色的桃子，累累果实把树枝都压弯了。他立刻想到，渐熟的果子恐怕会是一个大诱惑。于是，在一个怡人的下午，日落之前，他把这些女孩子全叫进会客室，亲切而语重心长地向她们解释吃青涩果子的危险性。他要求她们，在果子成熟前不要去摘；并且答应她们，谁管得住自己，果子成熟后就是谁的。对这一合理提议，每一张灿烂的脸上立刻绽出了完全赞同的表情，然后她们愉快地离开了。
这棵桃树的确特别吸引人。暖暖的夏日加快了脚步，为这群快乐的人们准备着美味的盛宴。她们天天期盼着果子成熟，有时显得有些迫不及待。
当桃子进入最后成熟阶段时，我们这位可敬的主任兼教师常坐在他的客厅里，有时，他会看见一些女孩子伸手偷摘桃子，但他不动声色，一直等到桃子完全熟透。他将桃子小心收集好，挑最大最好的装满了一大篮子。
他把那一大篮鲜桃放在会客厅，然后把所有的女孩子都叫进来。他借着让她们看桃子的工夫，向她们重申了他的规则，并表示，他说话算话，现在就把这篮鲜桃送给她们。于是，他让那些从没偷摘过青桃的人上前一步，要吃多少就吃多少。
令他吃惊的是，除了一个小女孩，其他人都原地不动。小女孩向前迈了一小步，走到可敬的老师跟前。“亲爱的，”他问道，“你一个桃子都没摘过吗？”
她把小手放在胸膛上，甜甜地应道：“没有，先生。”
“那，”这位可敬的老师说道，“这一篮桃子全归你了。”
小女孩高兴地把桃子分给了她所有的同学。顺服所产生的喜乐是何等单纯，得到的奖赏也是如此纯洁！


荨 麻

一天早上，珍妮?史蒂文斯大声哭着进了屋。这个姑娘还没学会勇敢地忍受痛苦，原来，她被荨麻狠狠地刺痛了。
“怎么了，珍妮？”妈妈问道。
“我被荨麻刺到了。”
“荨麻？怎么会！”
“我正在摘茶蔗子，茶蔗子藤中间，长出了一棵又大又丑的荨麻，刺痛我了！”
“你怎么这么不小心？”
“我没看见，而且，它不该在那儿。那里不是长荨麻的地方。”
“那倒也是，”妈妈笑着回答，“那不是荨麻生长的地方，汤姆应该看见它，并把它拔掉。快过来，我给你的手涂点儿药，就会感觉好多了。”
珍妮的手一会儿就不痛了。整个上午她都没再去想这件事。
下午，她的表妹露茜来找她玩。“我今天下午可以一直在这儿玩，妈妈同意我来的。”露茜说。
“噢！我太高兴了！”珍妮说道，两个小女孩便蹦蹦跳跳地玩去了。
但是，才过了一个小时，珍妮就一个人进了屋，脸上显得有点异样。露茜没跟她在一块儿。
“露茜呢？”珍妮妈妈问道。
“她回家了。”
“回家了！怎么回事？不是说，她要在这里玩一个下午吗？”
“她不想留下来玩了。”珍妮说着，赶紧从妈妈那儿逃开，好像不想再被问到更多的问题。
妈妈发现有点不对头，同时，她又发现珍妮不愿回答问题，而露茜也已经走了，于是她想把这事暂时搁一搁再说。
珍妮直接回了她的房间，直到喊她喝午茶时，她才出来。当她在茶几前坐下时，妈妈发现，她哭过了。喝过茶后，妈妈把珍妮叫到自己房间，温和而坚定地对她说：
“现在，珍妮，你必须跟我说清楚，今天下午你和露茜之间是怎么回事。我听她来的时候说，她妈妈让她在这里待一整个下午。平常，小女孩若是得到这样的许可，她们是不会轻易放过的。现在，我希望你跟我老老实实地把事情讲清楚，露茜为什么会回家。”
“我说，妈妈，”珍妮答道，“事情过后，我自己也很不开心。我们在花园里玩的时候，我叫露茜和我一起去草场摘野花，但她不愿意去，因为她想进屋玩我的大娃娃。她说她叫妈妈让她到这儿来玩，就是为了玩大娃娃。因为她不肯跟我一起去草场玩，我生了她的气，还跟她说，下午就不把大娃娃拿出来。后来她也不高兴了，说如果我这么生气，她就不跟我玩了，她回家。
“‘我知道你不会真想回家的，’我说，‘露茜姨妈说了，你要一直待到晚上，我猜你会很高兴留下来的。’
“‘才不呢，我不留下来，’她说，‘我要回家。’说着就走出花园。我还以为她只是吓唬吓唬我，好让我把大娃娃拿出来。但是我发现，她走出花园，又走出院子，飞快地跑回家去了。我看到她真的走了，就为我做过的事后悔。”
“露茜走了之后，你一个人都干了些什么？”
“我在自己的房间里哭。”
“我猜也是，瞧，眼睛都红了。我想，你和露茜今天下午都被荨麻狠狠地刺了，是该把那棵又大又丑的荨麻拔掉的时候了。”
珍妮看着她妈妈，好像不太明白她的意思。
“你还没忘记，今天早上你被荨麻刺到的事吧？”
“没忘，妈妈。”
“还记不记得你说过，花园里不该有荨麻生长的地方？”
“记得，妈妈。”
“你说得很对，花园里没有荨麻的地方，不能让它长在那儿。亲爱的，现在去看看，它还在不在那儿？”
珍妮走到早上看见荨麻的那个地方，发现它已经不在那儿了。于是她跑进屋，告诉妈妈说，荨麻不见了。
“如我所料，珍妮，因为我已经叫托马斯去拔掉它了。但是，孩子，你心里不善良的灵魂就像那棵又大又丑的刺人的荨麻。你允许它长在那儿吗？想想它所做的坏事，给今天造成的痛苦。露茜今天下午到这儿来，本来希望高高兴兴地和你一起玩大娃娃，那个娃娃她只见过一次，对她肯定有很大吸引力。她刚来时，你们俩就像两只快乐的小羊羔，蹦蹦跳跳地进了花园。但你的不善良把这一切都毁了。她是你的客人，你知道，你应该尽一切力量使她玩得快乐。但你没有尽你的责任，还故意使坏，你使她很不高兴地回去了。你不觉得，心被刺比手被刺还要糟吗？这样丑恶的荨麻刺了露茜，也刺了你自己。是不是？你是觉得今天早上荨麻刺你更痛呢，还是因不善待露茜而内心自责更难受呢？”“是，妈妈，内心自责肯定更难受，因为我今天下午好不开心。”
“花园里的荨麻已经拔出来扔掉了，可是长在你心里的那棵不善良的自私自利的丑杂草，你拿该它怎么办？也把它拔出来，好不好？只要它还在，它就还会去刺别人，就像今天上午。你认为是谁把荨麻种在花园里的？”
“种荨麻？妈妈！我从来没听说，有人还会种荨麻！是它们自己飞快地长出来的。”
“你有没有听说过，谷子和土豆也会自己长出来？”
“没听说过，妈妈。我猜，如果它们真能自己长出来，托马斯会很高兴的。”
“女儿，我们的心也是一样，它就如同一个花园。那些不善良、自私、骄傲等杂草都是自己长出来的，它们不必有人种。如果我们不保守我们的心，这些杂草肯定会疯长；而那些仁爱、温柔、善良、无私等美丽植物，不种，它们就不会长。还有，我问你，对你心里不善良的种子，你应该怎么办？你是让它长出来，还是去把它拔掉？”
珍妮看着妈妈，严肃而认真地回答道：“我会使劲把它拔掉，我知道，它已经做了不少坏事，我不想让它在我心里再长下去了。”
“听你这样说，我很高兴。但你还得记住，光一次努力是不够的。你认为托马斯再也不必去拔园中的荨麻了吗？”“我知道，他得一直去拔好多荨麻，它们时时刻刻都在长。”
“亲爱的，希望这能让你学会一个功课。你必须时刻看好你的心，如果你不想让杂草长出来的话。当不好的念头一冒出来，你必须去制服它们。同时，你要留意去培养善良、温柔的情感。如果你真心地这样做，你心里的荨麻就不会长大到能刺人的地步，像今天下午一样。你悉心栽培的美丽植物会使所有爱你的人心里快乐。然而，你必须记住，你只有时刻警醒，才能扼制住你心中不断产生的邪恶杂草。你必须不断留意，才能在它们刚一长出，根还没扎牢的时候，就将它们拔掉。你必须祷告，因为你需要帮助，这件事靠你自己的力量是做不到的。但有一位能帮助你的上帝，只要你求他。”


米妮的宠物

我在英格兰的时候，有一次去拜访几位朋友，他们住在乡下一个风景优美的地方。他们有一所古色古香的老宅，里面充满各种美物。但屋里的东西怎么也比不上户外的景色更令人赏心悦目：宽阔的草地上，草皮平滑柔软；花园里，金莲、百合、紫罗兰以及一簇一簇的玫瑰竞相开放；花园中还有喷泉，水花亮白如银。不过水离爬满忍冬的凉棚很近，蝴蝶扇翅经过的时候，得非常小心。否则，水花冷不丁就会把它们美丽的翅膀浇得透湿。
在屋外，还有各种可爱的动物：赛狗、长耳狗、巴儿狗，还有稀有的纯白小猫、羽毛鲜艳的鹦鹉、银色的雉鸟、歌声动听的金丝雀。但在这个快乐的地方，就在凉棚的下面，孤零零地挂着一只绿色大鸟笼，里面站着一只丑陋的灰色猫头鹰。它是我平生所见样子最凶、脾气最暴的老家伙。我尽着最大的努力想与它交朋友，但白废工夫，它从不给我好脸色。有一天，我递给它一块蛋糕，它竟咬住我的手指，使劲咬到出血。我对女主人说：“你干吗还留着那个凶恶的老东西？”
我注意到，我的朋友回答我的话时，脸上露出了悲伤之情：“我们留着它，只是为了米妮的缘故。这是她的宠物。”
我从未听说过她的小米妮，就问她，于是她跟我道出了原委。
米妮是个温顺可爱的小女孩，她爱上帝所造的每一个人、每一种动物。她所遇见的每一个人和每一种动物也都喜欢她。莽汉在她面前会变得文雅；暴徒在她左右会变得友善；她可以直接走近劣马，靠近猛犬，亲近恶猫；它们在她面前都变得安静温顺，我想，除了疯牛和抱蛋的母鸡，没有任何东西能抵制她那爱的方式。
有一天夜里，米妮躺在她的小床上，她还没睡着，正听着夏夜的雨声。这时，她听见有奇怪的扑腾的翅膀与烟囱摩擦的声音，于是她便喊保姆：“比蒂！那是什么奇怪的声音？”
比蒂听了一会儿，说：“没事儿，一只离群的白嘴鸦罢了。它已飞远了，快睡吧，宝贝！”
米妮努力想睡着，像一个乖女孩那样；但过了一会儿，她又听见那声音，这一次好像是有东西扑打着翅膀，直接从壁炉下来，然后进到了房间里！米妮又喊比蒂，但比蒂累了，睡着了，喊不醒。天黑得伸手不见五指。米妮觉得有点怪怪的，但她不是胆小鬼。那鸟此时似乎也已经安静下来了。不一会儿，米妮便睡着了，在梦中，她看见一大群的白嘴鸦从上空慢慢飞过，漆黑的翅膀把天空染得墨黑。
第二天一大早，她就醒了。一睁开眼，首先进入她视线的，是一只巨大的灰色猫头鹰，正落在床脚那头的横杆上，用它那溜圆的大眼睛正瞪着她。她起身时，它并没有飞走，只是竖了竖羽毛，发出一声：“呼！”(who：“谁”的意思)米妮以前从没见过猫头鹰，但她不害怕，而是愉快地回答它：“问得好！我还想知道你是谁呢，你这个眼睛溜圆的奇怪家伙？”
然后，米妮叫醒了比蒂，她一见猫头鹰，吓坏了，赶紧把男管家叫了过来。他抓住猫头鹰，把它放进一只笼子里。
这只怪鸟对谁都脾气很坏，只有对米妮例外。它似乎从一开始就对她另眼相待，因此，大家都把它叫做“米妮的宠物”。谁也不会对她的特权有任何争议。它会从米妮的手里吃食，却从不啄她；它还会落在她肩膀上，让她带着它在花园里走来走去；有时候，它会静静地待在她面前，看她做功课。那一本正经的样子，看起来活像个学识渊博的教授。可不一会儿，它就眼皮一翻一翻，呼呼地睡着了。
米妮越来越喜欢她的这只宠物，尽管它有点严肃而又不近人情。她从开始就给它起了一个有趣的名字———“老慧眼”，并一直这样叫它。
入冬以后，米妮病倒了，后来病情越来越重，她的朋友们都知道，她将不久于人世了。可爱的小米妮并不因为死感到遗憾，因为她爱上帝创造的每一个人和每一种动物，也爱上帝。当上帝召她到他那里去时，她一点儿也不害怕。
在她离世的前一天，她将所有的宠物都送给了哥哥姐姐们，但对她妈妈说：“请你照顾可怜的‘老慧眼’，因为我走了之后，没人会爱它。”
猫头鹰十分怀念米妮。不管听见谁走过来，它都会叫一声：“呼！”如果发现来人不是它的朋友，它就会羽毛倒竖，好像自己受了侮辱似的。它变得一天比一天凶，最后谁也受不了它，只是看在米妮的份上，才把它留了下来。
我再一次见到这只老猫头鹰的时候，它正圆睁怒目，嘶嘶有声。我明白它此时为什么这么闷闷不乐。我为它而心痛，但被它啄伤的手指也隐隐作痛。我不敢冒险靠得太近，告诉它，我为它有多么难过。当我现在想起它来，我一点也不责怪它，只是可怜它。我总在心里这样叫着：“可怜的老慧眼！”
小读者们，如果你们对小动物们好，它们也会对你好；如果你们对它们凶，它们也会对你们凶。


蜘蛛网

“啊！妈妈！啊！啊……”小艾丽叫着，冲进她妈妈坐着的房间。
“怎么了，孩子？”妈妈问道。
“没什么，妈妈，”与艾丽一起进来的赫伯特说，“只不过一只蜘蛛爬到了她的衣服上。我已经告诉了她，它不会咬她。”
赫伯特很喜欢蝴蝶、虫子及各种昆虫，他从来不打死它们，不是因为他认为打死上帝所造的小生物不对，而是他喜欢。如果他发现一只死的，有着漂亮的眼睛，或脚，或翅膀，他就会捡起来，拿到屋里，叫他妈妈把它固定到一块粘板上，这样，他就可以把它保存起来，并让妈妈跟他讲她所知道的有关这个小动物的一切。当然了，他不怕蜘蛛，他觉得小艾丽吓成那样非常蠢。
但可怜的小艾丽，衣服扯破了，头发也散乱了，哭得连话都说不出来。而同时，她妈妈绕着她转了四五圈，也没发现什么蜘蛛。待她平静下来，妈妈又问她：“怎么了，孩子？”她说：“妈妈，我在树丛中，发现了一些亮珠子，比我的珠子还漂亮，跟玻璃一样亮。我想把它们捡起来，戴在我布娃娃的脖子上。我差一点儿就拿到了，可是，一只大蜘蛛……呜！呜！妈妈，妈妈！”小艾丽的眼泪又流了出来，无法讲下去。
于是妈妈想起，有比艾丽大的孩子也曾这样，设法去摘取一些闪闪发光的东西，结果发现，那只是蜘蛛网。但她知道，如果她这样告诉艾丽，她是不会明白的。于是，她什么也没说。
“哼，”赫伯特比艾丽大两岁，他自以为聪明过人，“把蜘蛛网看成珠子，真是蠢。我怎么也看不出它有哪点像珠子。”“是吗？先生？你今天早上几点起床？”“不知道。”“那，是你起得早，还是太阳起得早？”哦，我明白了。你已经度过了六个、七个，或八个夏天了，而且一直是让太阳先起床。好吧，先生，就算帮我一个忙，请你明天，或是初夏第一天早晨，比太阳早一点儿起床。你动作得快，因为太阳不需要穿衣服，它明亮的眼睛也不必花时间去洗。如果你不留神，它可就先起来了，在你之前到处去看那些树木、草丛了。你一洗完脸，穿好衣服，刷完牙，马上到树林那边去。哦，对了，你是“住在城里的”，那里没有树，而且你也不能去看太阳，因你不知道它是什么时候升起来的，太可惜了！如果是这样，你不知道蜘蛛网有时看起来像珠子，那就无可厚非了；艾丽是住在乡下的，但她太小了，对这一点知道得并不比你多。
所以，她这样问：“妈妈，是谁把亮珠子挂在树上的？”
“艾丽，”妈妈说道，“你知不知道，如果你早上出去，会发现草全是湿的，树枝上都挂着水珠？我们把它叫做‘露水’。它是晚上出现的，不像雨水，它是静悄悄地出现的。那些美丽的小花，被火辣辣的太阳晒得痛苦不堪；但到了晚上，它们举起杯子，喝饱清凉新鲜的露水，所以，第二天早晨它们又喜笑颜开了。艾丽，蜘蛛是在树丛间结网的，它用的蛛丝很细很细，干的时候你几乎看不见；但露水出来后，水聚成小水珠布满整块蜘蛛网。当早上太阳出来，照在这些小水珠上时，它们就像钻石一样闪闪发光了，真亮啊！如果真是钻石，连维多利亚或尤金尼也会像小艾丽那样去做。”
就在这时，一只又大又黑的蜘蛛从小艾丽的粉色围裙底下钻了出来。这么长时间，它一直躲在那儿，但并没有伤害小艾丽。所以，她不必害怕到那个地步。艾丽没有动，她屏住呼吸，不敢出声；蓝眼睛睁得大大的，看着她妈妈把它扫到地上。但她看到，在地上的不是一只蜘蛛，而是一个棕色小球，边上有无数和大头针般大小的小蜘蛛，正朝各个方向爬着。艾丽先朝这边迈了一步，再朝那边迈一步，在这么多危险当中，她不知该往哪里走，于是她爬到妈妈身上。
“蜘蛛繁殖得这么快吗？”赫伯特问道。
妈妈笑了，她告诉孩子们，当有些蜘蛛想把自己的孩子们带着到处走时，它们往往把孩子背在背上。她还说，这些小蜘蛛在自家附近看到艾丽这么巨大的一个动物，它们都吓坏了，于是都跑过去爬到妈妈背上；它们的妈妈也吓得不知往哪儿躲，于是跳到艾丽的衣服上。说到这儿，妈妈问道：“艾丽，你说谁最害怕？小蜘蛛？大蜘蛛，还是艾丽？”艾丽认为是她。
“哎，瞧瞧！”赫伯特说道，只见那个棕色的小球正在展开，又成了一只蜘蛛，正准备逃呢。
艾略特夫人，也就是孩子们的妈妈，告诉赫伯特和艾丽，当有些蜘蛛以为有人会伤害它们时，它们会把自己紧紧地团成一个小球，滚落到地上。这样，它们看起来就像个小泥团，可以用这个办法脱离危险。
“是吗，妈妈？”赫伯特说道，“我以为蜘蛛不懂这么多呢。”
“蜘蛛是怎么结网的？”艾丽问道。
“我给你们讲个故事，”艾略特夫人说道，“有一天，你丽茜姨妈正躺在靠近窗户的躺椅上，这时一只大蜘蛛来到了窗外。只见它抽出一根细丝，从窗户的左下角牵到右上角，然后又另起一根丝从窗户的左上角一直牵到右下角。这样，它抽了许多丝，把它们固定在窗户各边的框子上，使它们在一个中点交叉，直到它们看起来像一个车轮的辐。然后，它爬到网的中心点附近，从一根辐跳到另一根辐，跳一次就抽出一点丝，使辐辐相连，直到它将一根丝围着中心转了一圈，离中心点也就半根手指那么远。然后，它再挪到离中心更远一点的地方，再起一根丝，用同样的方法再绕一圈；然后一直这样，一圈一圈地织下去，直到蜘蛛网几乎覆盖了整个窗户下半部。这项工作用去了它两个小时。正当它沉浸在即将完工的喜悦中时，突然刮来一阵风，把地上的小树枝、小草、枯树叶刮得满天飞。风停住后，只见蜘蛛网上沾满了脏物，看来全被毁了。你猜蜘蛛接下来做什么？你会以为它会生气，像某些小孩子似的，跺着脚说：‘我这辈子再也不结网了！’但它没有这样。它耐心地把一点一点的草屑、灰尘拨掉，但过了一会儿，它似乎有些灰心，因为它停了下来。它爬到网的中央，停在那里朝四周看了看，然后，它又开始行动，迅速沿一根辐往下爬，沿途将所有的横线全剪断，然后，它跳上另一根辐，把连在上面的所有横丝也一一剪断；若是污损的或是破损的丝，它都扔掉；好的，它就绕成一个团，因为它是一个节约的小家伙。它把绕好的丝全集中放在网的中央。就在它忙着这一切的时候，天很暗了，无法再看清它的工作。但到了第二天早晨，它的网已漂漂亮亮地织好挂在窗前了，上面布满了露珠，在晨曦中闪闪发亮。你们不觉得那个蜘蛛懂得一些道理吗？”艾略特夫人问道。“确实懂，妈妈，”赫伯特答道，“蜘蛛懂得几乎和人一样多，不是吗？”
“对，儿子，”妈妈说道，“蜘蛛没有灵魂，它们只活很短的时间就会死，然后一切就都结束了。所以，它只需要懂得如何照顾自己，如何在活着的时候找到食物。上帝只教了它这么多，但这就够了。一个蜘蛛刚刚生下来，它就知道这么多，后来并没有学到更多。而一个小孩子刚刚生下来的时候，他懂得还不及蜘蛛多呢。但人有灵魂，有思想，他能学习，不断学习，一直学到老。通过学习，他能认识上帝，明白上帝要他做什么。这样，他死的时候，就能去天堂，与上帝生活在一起。”
“妈妈”，艾丽问道，“蜘蛛为什么要结网呢？”
“这还用问？”赫伯特答道，“当然是为了抓苍蝇。”
“可是，赫伯特，”艾略特太太说道，“当苍蝇发现自己在蜘蛛网上，它们为什么不飞走呢？”
无所不知的赫伯特在这一点上，智慧不够用了。但艾丽说：“可能是蜘蛛网粘住了它们的脚吧？”这只是艾丽的猜测，可她猜对了。蛛丝能粘住苍蝇，不等它逃跑，躲在暗处观察的蜘蛛就迅速爬上前去，吐出许多丝把苍蝇紧紧缠住，使它一动不能动，然后把它吃掉。孩子们得知蜘蛛对苍蝇这么残酷，都有点不喜欢它了。但妈妈告诉他们，这是蜘蛛得到食物的唯一方法；而且现在，苍蝇和其他害虫这么多，这么坏，蜘蛛吃掉一些，是为人类做好事。但孩子们仍然不能原谅它，于是艾略特夫人又说：“我再告诉你们一件关于蜘蛛网的事吧。当蜘蛛在一棵树顶上，希望能到远处的另一棵树上去的时候，它会一直等着，直到起一阵风，正好吹向那棵树。于是它射出一根长丝，让风带着，一直把它吹到那棵树上粘住；然后，蜘蛛先生将长丝的这一头也牢牢地粘在它所站的树上，这样，它就可以通过自己搭的桥，从一棵树爬到另一棵树。”
孩子们听见这些，都开心地笑了。妈妈为他们找出了那首《蜘蛛和苍蝇》的诗歌，读完后，他们便跑出去，看看能不能发现一些蜘蛛先生搭的桥。


第二本 好牧人看顾他的羊群

佚 名 编 蒙 生 译

这本书讲述了发生在森林里，在大雪封山的日子里，横跨茫茫大海的过程中，或在遥远而艰险的非洲大陆，人们如何在绝境中得拯救，因为信心得到祝福，一个个浪子回头的故事更是感人至深。


天上掉下来的面包

卫姒和卫珞缩在他们的小草屋里，冻得哆哆嗦嗦。一阵狂风刮来，将一堆冰雪碴儿从烟囱里灌了进来。
“看来我们注定是要饿死了。”奶奶哈罗娜抱怨说。
祖孙三人挤在火炉旁。木头是湿的，火苗很小，烟却很浓，熏得他们眼睛痛。“我刚才发现我们的羊死了十只。”卫珞有气无力地说。
老妇人惊叫起来：“又死了十只？！用不了一个礼拜，它们就全都会冻死饿死的。那我们就再也没有什么可吃的了。”她合上眼睛，开始用印第安语诵起一篇别的宗教的祈祷来。
“奶奶，”卫姒打断她，“我们还有一点儿面粉，我能用它做两三条面包。如果我们每顿饭只吃一小块，可以挨过四天呢。”
    卫珞咆哮起来：“然后呢？”
    “到那时，我想上帝会帮助我们的。”卫姒充满希望地说。
    卫珞苦笑了一下：“如果我能骑马去白人那儿求助，上帝也许能帮我们。可是我的小马已经死了，我被困在这里。卫姒，奶奶说得对，如果诸神要我们死，我死好了。”
    奶奶跪在火边，扇着微弱的火苗。还要等几个小时，羊骨才能熟，卫珞竭力不去想羊肉的美味。
    卫姒把一个旧木箱上的雪扫去，取出她的《圣经》。她想要奶奶认识那位能从天上送来帮助的上帝。卫姒肯定，上帝会听她祈求食物的祷告。她讲了以利亚和乌鸦的故事：“以利亚饿的时候，上帝派乌鸦给他送去了食物。如果我们信赖他的话，你们认为他会不管我们吗？”
    “是可能哦。”哈罗娜若有所思地说。卫姒发现在她的眼睛里闪烁着一线希望。
    “我很想亲眼看见这样的事。”卫珞也在想。
    第二天出奇的冷。因为没有避风的地方，又有好些羊死了。它们站在那里，冻得硬邦邦的，倒都倒不下来。
    “噢，我主我神啊，看在基督的份上，请在我们死前来帮助我们。”卫姒祈祷道。 突然，卫珞尖叫了一声，打断了卫姒无声的祈祷：“看哪！奶奶，卫姒！快出来！一架飞机！”没错，是飞机的嗡嗡声，尽管很微弱，却是千真万确的。
    卫姒披上外套，一把抓过自己的红毛衣，大叫道：“快向他们挥手啊，也许他们能看见我们！”孩子们用尽全身力气，挥啊，叫啊，全没想到飞行员根本听不见他们的喊叫。但飞行员看见了他们。飞机上的人就是出来寻找这些陷入困境的印第安人的。
    哈罗娜看见小小的黄色飞机从小草屋上空低低地掠过，扔下了一袋袋的面粉、豆、糖和干果，泪水模糊了她的眼睛。卫珞目瞪口呆地看着一盒熏肉就落在离他不远的地方。卫姒则跳来跳去地闪避着那一袋又一袋的咖啡和葡萄干。天国在下食物雨啦！
    哈罗娜一边把食物搬进草屋，一边毫不掩饰地扑簌簌地掉着泪。这些食物足够吃一整个冬天的。她紧紧搂住孙子孙女，说道：“白人的上帝把他的乌鸦给我们派来了。”


所有的一切———包括煤

许多年以前，人们是用煤来取暖的。一年冬天，英国出现了煤荒，矿工们挖煤难，老百姓们买煤难。好心的基督徒司各特太太也面临着同样的问题。
这天是礼拜六。第二天是礼拜天，牧师要为圣餐作预备布道。许多弟兄姐妹会在这个预备周到她家来，一起讨论《圣经》上的话语。她很喜欢这样的活动，但今天她却有些犯愁，因为家里没有煤取暖。
    “早餐后我得到城里煤铺去看看。”她自言自语道。然后她告诉上帝她的需要，求上帝帮助她。
    吃过早餐，她套上厚大衣，走出了屋子。外面很冷。她一边走，一边哼着歌，因为她很有把握，她的祈祷会有结果的。
    到了煤铺，她惊讶地发现铺里换了一个人。这个人很不友好，不客气地对她说：“今天没有煤。下礼拜再来吧！”
    司各特太太若有所失地离开了煤铺。一到家中，她就立刻跪下，向主祈祷。因为主说过：“所有的一切都是你们的。”她用孩子一般的单纯和信心对主说：“主啊，我是想要你的儿女舒舒服服，难道你不帮助吗？你不是连一只最小的麻雀也关心吗？你可以为你的孩子们供应煤吗？”
黄昏时，房后传来一阵轰隆隆的声音。她赶快披上大衣，去看是怎么回事儿。呀，她的储煤池里倒进了一车煤，倒煤的人却已经无影无踪了。她大惑不解，回到屋里，还在想：会是谁呢？
    几分钟以后，她听见有人在敲门，两个表情很窘迫的运煤工站在门口。“不好意思，夫人，”其中一个说，“我们弄错了地址，把煤倒进了您的池子里。如果您愿意付钱，煤就归您了。不然，我们就把它运回去。”
    司各特太太笑了：“我很乐意付钱给你们。其实你们根本就没弄错，街道也对了，地址也对了！是那位在天上掌权的上帝为我这样安排的。”
    那两个人被弄糊涂了，耸了耸肩。但司各特太太知道，是上帝把煤送给她的。她想起了《圣经》上的话：“应当一无挂虑，只要凡事借着祷告、祈求和感谢，将你们所要的告诉上帝”。


快送吃的给约翰

从华盛顿山的顶峰，俯视脚下的山谷，你可以看见一座小小的草屋。那是约翰·白瑞的家。约翰是个穷烧炭工。去年夏天，他病了，不能像往常那样干活儿。冬天来的时候，约翰和妻子就没有钱买吃的了。
十二月，下了好几场大雪，从村里去山上的路被积雪给封住了。没等人们把路清理干净，又一场大雪肆虐而来，约翰和他的妻子被困在小草屋里，只剩下一天的存粮。
    十里以外的谢菲德村，住着布朗执事*。布朗是个富裕的农民，一言一行也符合纯正的基督徒生活标准。这天夜里，虽然外面风雪交加，他和妻子还是睡得很香。天快亮时，布朗突然惊醒了。他腾地坐起来，问妻子：
“谁在这里？我听见有人在说话！”
“没有人。也许是威利在说梦话。”
“可我听见有人在说：‘快送吃的给约翰！’”
    “别胡说了！”妻子道，“继续睡吧。你肯定是在做梦。”
    布朗重新躺下，几分钟以后就又睡着了。但马上他又跳起来，叫道：“我又听见了！玛格丽特，你什么也没听见吗？有声音说：‘快送吃的给约翰！’”
    “哎呀，你肯定是病了。恐怕你在发烧。躺下，再睡一会儿。”布朗太太说。
    布朗再一次闭上眼。他又听见那个声音对他说：“快送吃的给约翰！”这次，他完全清醒了。
    “听着，玛格丽特，”他对妻子说，“你知道有哪个叫约翰的人可能会需要食物吗？”
    “我想不起来。”她说，“除非是约翰·白瑞，山里的穷烧炭工。”
    “是了！”执事惊叫起来，“我想起来了！那天我进城去商店时，克拉克先生说过：‘不知道老约翰是否还活着，我有六个星期没见他了。他还没有买过冬需用的物品呢。’一定是老约翰病了，需要食物。”
    他俩赶紧穿好衣服，把威利叫醒。两个男人匆匆忙忙吃着早饭，布朗太太则找来两个最大的篮子，装了满满两篮子食物，足够吃一个月的。
    然后他们把马和双人雪橇装好，趁天刚放亮就出发了。那可是一次危险的旅行。风仍在吹，雪还在落，雪花搅得满天都是。但马车队顶着风顽强前进。雪橇里的三个人，全都裹在毯子里和特地加上的水牛皮袍里，催马闯过暴风雪。十里的路，平时只要不到一个小时，今天则花了将近五个钟头才走完。
    最后他们终于来到草屋前。贫穷但充满信心的基督徒夫妇一直在向垂听祷告的上帝祈求。执事走近房门，正好听见祷告的声音，恍然大悟：那把他从睡梦中惊醒的声音是从天上来的。他敲了敲门，门开了。我们可以想像老夫妇惊喜成什么样子！满满两大篮子食物被搬进草屋，约翰·白瑞和妻子向上帝献上了由衷的感谢。


死 乌 鸦

    在德国的一个小镇吴婆塔，住着一个穷织工。人们从来没听过他发牢骚，不论碰到什么愁苦烦忧，他总是说：“嗨，上帝会帮忙的！”
    这次，没有多少活儿可干了。老板告诉他，等他织完了手头的这一匹布，就至少会有六个月无事可做。
    这人一听很难过。他想：六个月，那可是半年哪！他把这事告诉妻子，妻子哭了起来：“我们没钱的话，拿什么给孩子们买吃的和穿的呀！”
    这个人能说什么呢？他只能说：“嗨，上帝会帮忙的。”然后就遛了出去。街上有几个孩子正在玩，他站在那里，看他们用棍子拨弄一只死乌鸦。就想：可怜的鸟儿，它是怎么死的呢？
    孩子们散了以后，他走过去，蹲下观察那只死鸟。咦，它的喉咙里好像有什么，亮晶晶的。他用袖珍小刀把那东西拉出来：是一条漂亮的金项链！他拎着它，赶快跑到村里的珠宝店，问珠宝商：“你知道这项链是谁的吗？”
    “哦，我知道！这是薛灵太太的。”薛灵太太！那是他老板的妻子啊！织工马上跑去交还了项链。
    听了织工的故事，薛灵先生说：“我绝不会让这样一个诚实的人停工。这是你的回报：明天你就回来上班吧。我总是用得上一个诚实的人的。”这个虽然穷，内心却很富有的织工是多么感恩哪！


像爷爷那样

    雅各和安娜带着儿子约翰住在德国一个叫伯黑亩的村庄里。约翰很有福气，他的爷爷敬畏上帝，从他出生那天起就为他不停地祷告。他受洗时，爷爷给他起名为约翰，说：“但愿他永远为上帝所爱。”
    爷爷常来看小约翰。好多次他抚摸着约翰的头说：“我的孩子，上帝祝福你；愿上帝祝福你，保守你，像保守他的瞳人一样。”爷爷的祈祷都蒙上帝垂听了。
    爷爷六十岁生日那天，父母带约翰去为他祝寿。能整天跟爷爷待在一块儿，约翰高兴极了。爸爸要回农场，不过答应了晚上再来。可天下了一场暴雨，他来不了了。所以，约翰和妈妈只得在爷爷家过夜。小约翰很开心，但妈妈在爷爷面前不是太自在。
    晚上，所有的人都聚拢过来，爷爷打开他那本大部头《圣经》，朗读其中的一章。然后他全心全意地做了一个又热切又孩子气的祷告，还特别提到他的生日。之后大家就上床睡觉了。
    第二天早上，安娜带着约翰走路回家。那是一个美丽的夏日，穿过树林，路过好几个瀑布，令人赏心悦目。约翰爱花，看见它们，总是要停下来。但今天他跟在妈妈后面，又严肃，又安静，好像路边一朵花也没有看见似的。安娜也不想讲话，她有点心神不定，但她搞不清是为什么。
    突然，约翰站住了。他仰着小脸，问道：“妈妈，为什么爸爸不像爷爷那样？”
    妈妈有些莫名其妙，反问道：“你怎么不去找花儿？”
    于是他们继续默默地往前走。约翰还是没有去想花儿的事。不久他们爬上山顶，在那里可以看到远处雄伟的群山。安娜坐下来，想休息一会儿。约翰坐在她旁边，又问：“妈妈，为什么爸爸不像爷爷那样？”
    安娜很不耐烦，声音硬邦邦的：“爷爷做了什么了？”
    “他用大《圣经》，读经，祷告。”
    妈妈脸上有些泛红：“你该去问你爸爸才对。”
    他们到家时，爸爸不在。他去离家很远的田里收割去了，要很晚才回来。约翰的妈妈知道这个，心想该让约翰早些上床睡觉，也许明早他就不记得这些问题了。
    她错了。她给约翰脱衣服时，约翰说：“妈妈，让我等到爸爸回来再睡好吗？”
    八点钟，爸爸总算回来了。约翰径直跑到他面前，问：“爸爸，为什么你不像爷爷那样做？”
    爸爸很惊讶，他可没想到儿子会问这样的问题。他呵斥道：“约翰，你还不睡做什么？快上床睡觉，很晚了。”
    约翰没作声，垂头丧气地上床去了。第二天早晨他起来时，心里更难过。他不再是以前那个约翰了。他坐在餐桌旁，叠着手，垂着头，一言不发，很伤心的样子，碰都不碰面前那杯牛奶。妈妈问：“约翰，怎么了？你怎么还不吃？”
    约翰没答话。
    过了一会儿她又问：“儿子，怎么了？”他抬起头，悲哀地看了妈妈一眼，头又垂下了。爸爸和妈妈都吃完了，妈妈收拾桌子，第三次问他：“约翰，告诉我，什么事让你这么难过？”
    约翰这才开口说：“妈妈，我好想祈祷，但没有人与我一起。我想我得独自祷告了。”
    安娜这下受不了，泪水哗地涌上了眼眶。她奔进隔壁房间，把孩子说的话学给丈夫听。房门没关，约翰所说的他已全听见了，他的良心被触动了。“约翰是对的，”他说，“我们错了。”然后他们一起跪下，结婚以来头一次，他们含着泪做了简单的祷告：“上帝啊，开恩可怜我这个罪人！”
    快乐的一天终于来了，小约翰再也不需要独自祷告。爸爸和妈妈现在都和他一起祷告。


藏在皮箱里的《圣经》

    一天晚上，一群年轻人去拜访他们的牧师夫妇。他们谈话的内容是关于在陌生人面前祷告。
    一个女孩问：“设想两个人一起出门经商，住在酒店同一间房里。其中一个人睡觉前跪在床边祷告。你们有什么想法？你们会不会觉得那看上去有些假惺惺？”
    “我绝不会认为那是假惺惺，”一个男孩说，“只要他是在真心祈祷。我相信随处祷告、随时祷告是我们的本分。”
    另一个男孩插话进来：“约翰，我同意你的看法。有一次，我听说两个忠实的教友没祷告就上床了，原因是每个人都不敢在另一个人面前祷告。”
    这时，牧师太太建议说：“让牧师给你们讲一个跟这个题目有关的故事。它会清清楚楚地告诉我们，我们永远也不应该忽略祷告。”
    牧师点头说：“这可是一个很难忘的故事。大约四十年前，我去波士顿的一家百货商店当售货员，那时我才十八岁。我住在一栋寄宿屋里，与另外两个同龄的男孩共居一室。整栋屋里共住了十六个男孩。礼拜天早晨，我们八点钟左右就起来，教会礼拜十一点才开始，所以我们有三个小时作准备。我的皮箱里有一本母亲放进去的新《圣经》，我想拿出来读。从小到大，读《圣经》是每个礼拜天早晨的习惯。室友们正读杂志，我不敢让人觉得我太宗教气。
    “我也拿起一本杂志来读，但良心搅得我不得安宁。我放下杂志，走到皮箱前，揭开箱盖。转念一想，我这样做，看上去会像个法利赛人*，于是我改变了主意，踱到窗前，站在那里有二十分钟的样子，心里难过得不得了。我知道自己在做错事。
“我又一次走到皮箱前，摸到了《圣经》。可我还是怕室友们会笑话我，于是再一次合上了箱盖。
    “我转身正要走向窗户，一个室友笑了起来：‘你怎么了？坐立不安的！’
    “我也笑了，向他们吐露了实情：‘在家时，每个礼拜天早晨我都要读《圣经》，但我怕你们会笑我。’
    “出乎我的意料，他们说他们的皮箱里也各有一本《圣经》，他们也想读，像我一样，他们也怕别人笑话。
    “于是我建议：‘我们每个礼拜天早晨都读经吧。’
    “室友们连声说‘好’，眨眼之间三本《圣经》全部出笼。实话告诉你们，那以后我们全都觉得好过多了！
    “第二个礼拜天，我们正读经时，隔壁屋里的两个男孩来了。一见我们正做的事，他们眼睛都瞪大了，问道：‘你们在做什么？教堂聚会吗？’
“我告诉他们前一个礼拜天发生的事，和我们达成的每个礼拜天早晨去教会之前读几节经文的约定。
“一个客人说：‘这主意不赖，你们比我要勇敢。我母亲也给了我一本《圣经》。我来波士顿以后还没看过呢。我想我也该读它才是。’
“其他男孩要我们选一个人朗读，其他人安安静静地坐着听，一直到做礼拜的时间。
“那天晚上，我们三个商量好，以后每晚九点，轮流朗读《圣经》。几天以后，四五个男孩来我们屋里聊天。钟敲九点，我的一个室友望着我，伸手去拿《圣经》，打开，放在膝盖上。所有的人都停下来，一脸问号地望着他。我向他们解释了我们的规矩，他们都说愿意留下听他读。
“结果呢，十六个男孩，无一例外，全在礼拜天早晨读经。时间已经证明，这在我们生活中产生了良好的影响。我不敢打包票说每一个男孩都归正了。但除我以外，还有三个现在在做牧师。你们能看出，靠着恩典，一个人可以有多大的影响吗？你们永远也不要怕做你分内的事。”


小小打鱼点

    渔船在运河里鱼贯而过，向老渔区划去。渔民们都指望着多打些鱼。阿雷和侄子马丁的船在这一长串渔船的尾部，他们的小船走不了多快。
    阿雷想起了几年以前，他差点儿被淹死，是上帝用奇妙的方式救了他的命。
    阿雷和马丁终于驶出运河，来到一片开阔的水面。渔民们全都知道哪些地方是好的打鱼点，所以那些位置都已经被占了，只有一小块地方还空着。阿雷很失望：他们顶多能在那里撒一半网；而且，谁都知道，从来没有人在那块地方捕到过鱼。因为有沙滩，船无法靠近小小的打鱼点，他们只能用小划子。
    阿雷犹豫了半晌，才说：“马丁，我们就试试吧。如果上帝祝福我们，我们能打到一些鱼的。”
    马丁点了点头。阿雷默默地做了一个祷告。上帝凡事都能，如果他们不试，就什么也捕不到；如果上帝帮他们，他们就能捕到鱼，拿到市场上去卖。阿雷和马丁都想起主耶稣曾告诉他的门徒，把网撒在船的另一边，结果他们捕到了好多好多的鱼，甚至需要另一条船才能装得下。
    马丁下了锚，把一半的网留在划子上。两个人很快扎下鱼枪，布好鱼网。其他渔民见了，都耸耸肩，摇摇头。一个老渔民说：“自我记事起，就从来没见过有人在那块地方捕到过鱼。阿雷在浪费时间。”
    不久一切就绪，阿雷叹了一口气，说：“让我们期待祝福吧，马丁。”
    他们一起钻进小小的船舱，默默地吃着午餐，各想各的心事。
    阿雷终于说话了：“我们得等到退潮。要走过去不太容易，洞太多。”
    退潮时，他们往下网处划去。在浅滩前，他们下了船，趟过浅水。一幅奇异的景象跃入了眼帘：他们的网里全是鱼！
    阿雷的眼睛湿润了：“我从来没有一次就捕到这么多的鱼！快，马丁！上小划子！”
    马丁尽可能将划子推近鱼网，把一堆一堆的鱼装上划子。小划子装不了多少，两个人来来回回走了好几趟，把划子上的鱼一次又一次地倒进渔船。好不容易鱼网才终于空了。
    两人看着他们捕的上百条鱼发呆。“马丁，是主。他还是那个帮门徒捕鱼的宇宙的主宰。”阿雷用手帕揩着眼睛，他被深深地打动了。
    最后他们准备返航了。鱼把船压得低低的，其他渔民看见他们捕了这么多的鱼，都吃惊得不得了。
    阿雷欢欢喜喜地叫妻子和孩子看主所赐给他们的这么多鱼。他们有太多理由去感恩了。


一次奇妙的拯救

    伯莎·史密特太太是一个敬畏上帝的寡妇，与独生儿子卡尔住在波罗的海海边一座既舒适又整洁的房子里。有一天，可怕的消息传到了这个宁静的村子：一支穷凶极恶的军队正迅速地向邻近的城市进犯；他们将经过这个地区，明天可能就会到达。他们将烧杀掳掠，把挡在他们路上的一切通通扫荡干净。
    可怜的卡尔忙着把所有的门窗都钉上木条，想把自家的房子弄得尽可能结实，难以攻破。他发狂一般地工作着，末了累瘫在了一张椅子上。可是，他的恐惧并没有因为他的努力而减轻，反而加剧了。更糟糕的是，一场可怕的暴风雪开始肆虐，狂风冲撞着小小的房子，发出怪异的尖叫声。
卡尔坐在那里，愁眉苦脸，还不时打个把寒噤。他的妈妈则在一边静静地忙着，镇定自若地读她的《圣经》，向她的上帝祈祷。终于，她抬起眼睛，冲着儿子微笑着。嘴里吟出一首著名赞美诗里的两句：“上帝在我们四周筑起一道高墙，狂傲的敌人将吓得后退。”
卡尔才不信这一套，瞪着眼埋怨道：“妈，你怎么会相信这个？！上帝怎么能在我们的房子周围筑起一道足够结实的高墙，把敌人挡在外面？”“卡尔，难道你没听说过，若不是天父允许，就是一只麻雀也不能掉在地上？”妈妈安详地回答。卡尔没作声，还是坐立不安。
    到了晚上，暴风雪止息了。过了没多久，卡尔听见军队可怕的行军声。从他们邻居的房子里，传来尖叫声、砸东西的声音和呼喝声。嘈杂的声音离他们的小屋越来越近了，卡尔害怕得直想吐。
    没想到，那可怕的嘈杂声竟渐渐消失了。军队已经走远了，卡尔仍然动也不敢动。好几个小时以后，他将木板从窗户上移开，又去试着开门。门被堵死了。摇了好多下，他才勉强从摇开的门缝中爬出来。积雪已经将整所房子的前面都盖住了，他边挖边爬，好不容易才出来。
    费了老大工夫，他爬过积雪，走到路上。眼前的一切叫他目瞪口呆，挪不动脚步。他简直无法相信自己的眼睛：从路上根本看不见房子，只看见一大堆积雪！他口里念叨着：“上帝在我们四周筑起一道高墙……”又翻过雪堆，大喊大叫：“妈！妈！快出来看看！”
    卡尔帮妈妈从门缝钻出来，爬过雪堆，两个人一起站在街上看着这上帝的高墙。他们抱头痛哭了半晌，史密特太太才仰头向天上轻声地说：“他应许过，他是信实的，是他做的。”


约翰·布朗兹

一五一七年，马丁·路德将他的《九十五条论纲》钉在威丁堡教会的门上时，约翰·布朗兹年方十八。他住在德国一个叫哈雷的城市里，是一个敬畏上帝的人，在教会和威丁堡州的影响巨大。这当然让神父们很不高兴，他们对他恨之入骨。
一五四六年，哈雷城的居民听到了一个可怕的消息：皇帝查理五世派阿尔瓦公爵率军队来征服他们的城市，迫害新教徒。阿尔瓦公爵决意要铲除一个人，就是约翰·布朗兹。哈雷城被攻下以后，公爵下令，命士兵去找布朗兹，把这个异教徒带给他，死的活的都行。凶恶的士兵冲到了牧师的家。布朗兹听到前门传来的擂门声，吓了一跳，立刻决定逃走。他刚从后门出去，就听见士兵的斧子劈碎前门的巨响。士兵们搜遍整所屋子，也没找到布朗兹。阿尔瓦公爵带着士兵离开以后，布朗兹返回家乡，继续传福音。
查理五世听说这事，气得暴跳如雷，决定不惜任何代价，也要抓住布朗兹。
七月十四日是布朗兹的生日，他与家人共享生日晚餐，丝毫没有意识到他正面临着巨大的危险。
皇帝派手下格兰威尔率部队开进哈雷城，要逮捕布朗兹。格兰威尔径直去了市政厅。所有议会成员就座后，他宣布：皇帝有秘密圣旨。很自然，这些议员们都急于知道是什么样的圣旨。
    格兰威尔说：“首先你们得郑重其事地宣誓，不把我告诉你们的事泄漏给任何一个人。”
    议员们宣誓保守秘密。格兰威尔一脸狡诈的笑，拿出皇帝的信，大声宣读起来：‘必须把约翰·布朗兹抓获归案。如果哪位协助他捕获这个异教徒，皇帝将有重赏；否则，整个城市要为此承担一切后果。’
    议员们这才意识到上了当，不由又惊又怒。狡猾的格兰威尔知道有不少议员是布朗兹的朋友，因而要他们宣誓保密。这样，他们就无法向牧师报信。议员们知道自己落入了圈套。他们不愿背叛他们敬爱的牧师，又害怕皇帝会施行报复。最后，恐惧占了上风，他们决定帮助格兰威尔。
    格兰威尔这下有把握让布朗兹逃不出他的手心了。他立刻派出一个士兵，去将布朗兹带来。
    没想到的是，就在议员们宣誓保密时，格兰威尔没有注意到有一名议员不见了，但过了一小会儿又回来了。这个人一知道逮捕布朗兹的计划，就写好了一张便条。
    信使到的时候，布朗兹还在与家人共进晚餐。他打开条子，上面写着：“快逃！快逃！快逃！”
    布朗兹迅速换好衣服，离开了家。就在街上，他与前来抓他的士兵撞了个正面。士兵叫住他，问：“你知道约翰·布朗兹住在哪里吗？”
    布朗兹一点没动声色：“知道。我来指给你看。”他同士兵一起往回走了一小段路，指给他看街尽头的牧师公馆，然后两人就分手了。士兵到牧师家，布朗兹则出了城门，到了一个叫斯图加特的城市。
    斯图加特的公爵尤瑞奇热忱欢迎布朗兹，将他藏在宫里。但不久，一个奸细把这事告诉了皇帝，皇帝马上派了一队西班牙骑兵去抓布朗兹。士兵们上路后，在巴伐利亚的选举官家里过了一夜，享受了美味佳肴和一顿好觉。饭间，带队的军官说明了他们此行的目的：“我们从皇帝查理五世那里受命，要带异教徒约翰·布朗兹给他，死的活的都可以。我们已经查明他是藏在斯图加特的尤瑞奇公爵家里。我们打算给他一个‘惊喜’。他做梦也想不到我们要去。”
    第二天，骑兵们到了斯图加特。军官径直去了公爵家，命令道：“快把约翰·布朗兹交出来！我知道他藏在你家。这是皇帝查理五世的命令！”
    看来军官是胸有成竹。但他错了。他可没让公爵大吃一惊，相反，公爵让他吃了不小的一惊：“布朗兹不在这儿！”
    “那他会在哪里？他肯定在这里！”
    “我真的不知道他在哪里。”公爵又说。
    军官狐疑地盯着他，公爵又重复道：“先生，是真的。我根本不知道他在哪里，我可以发誓。”
    军官怒火熊熊，但也只得离开，心里还纳闷：布朗兹怎么会发现他们的企图。
    是那位掌管一切的上帝在照看着他的孩子。前一天晚上，士兵们在巴伐利亚选举官家吃饭的时候，军官得意洋洋地解释了他的差事。当时选举官的太太也听见了。军官没想到这女人是牧师的朋友，所以把布朗兹藏身的地方也抖露出来。于是她赶紧派人送信给尤瑞奇公爵。
    公爵接到信时已经是后半夜。他立刻叫醒布朗兹：“恐怕你又得去逃命了。一个奸细向皇帝告了密，明天他的士兵就要来抓你了。你必须马上离开。不要告诉我你去哪里了，这样我就什么也不能告诉他们。愿上帝与你同行，一路上祝福你。”
    布朗兹匆匆拥抱了公爵，只带了一条面包，离开了公爵府。夜很暖和，月光也很轻柔，一只猫头鹰在附近的什么地方叫着，一只小动物在路旁茂密的灌木丛中奔跑。没人看见布朗兹穿过公爵府的重重大门，然后停下 。他该去哪儿呢？悲伤和疑惑突然淹没了他，他扑通跪下，祈求上帝帮助。然后他选了一条路，穿过似乎是无边无际的山毛榉树林。小小的房子到处都是，但除了最后一所房子，所有的门都是锁住的。他好像听见一个声音对他说：“进去。”
    借着月光，牧师顺着楼梯，悄悄地爬上了阁楼，一点儿也没惊醒房子的主人。他在阁楼的地板上坐下，为这个避难处感谢了上帝。等他吹干净一块地方，躺下时，第一缕晨光已经从地平线上照了出来。
    几个小时以后，他醒来了。他四处张望，想知道自己在哪儿。几步以外，有一大堆柴草，他觉得柴草的另一边也许会好一些。他一声不响地爬过柴草堆，一眼就看到阁楼的角落有一根粗大的横梁。“非常棒的藏身处。”他想着，在横梁后坐下来，吃了一点儿面包，竖着耳朵，想从各种声音里辨别出他在哪儿，发生了什么事。
    过了一会儿，他听见一阵马蹄声。没错，是马蹄声，他的心跳加快了。一定是皇帝的马队抓他来了。邻居们站在外面，议论纷纷，每一个字都没逃过布朗兹的耳朵。马蹄声渐渐远去，人们也走远了一些。
    几个小时以后，牧师听到人们在下面讲话。一个女人说：“城门真的要封上吗？”
    一个男人回答：“是真的。士兵要搜索村里的每一所房子，一定要抓住那个异教徒！”
    傍晚时分，布朗兹听见柴草堆里有沙沙的响声。他平躺在横梁后面，屏住呼吸。声音越来越近，在他头边停住了。布朗兹慢慢地把头转过去一看，不禁为自己的害怕笑了起来———来的是一只鸡！可马上，他的心里又开始发慌———那只鸡下了一个蛋。“鸡一咯咯达，就会有人来捡蛋，轻而易举地就能发现我。”
    可母鸡并没叫，而是像来时一样，静静地踱开了。牧师的担心转为对上帝的感谢。他想起了乌鸦曾按照上帝的命令给先知以利亚送饼送肉*。他就着鸡蛋吃了一片面包，深信主会照看他。
    上帝没让他失望。每天，那只鸡都来到老地方，下一个蛋，又一声不吭地走了。
    但西班牙军队越来越近了。布朗兹听见人们在楼下议论说：“今天士兵就会来搜索我们这个地区。”果然，很快士兵就出现了，门也没敲就闯了进来。牧师将自己交到信实的救主手中，在藏身之处尽量往后缩。
    现在有几个士兵爬上阁楼来了，要看异教徒是不是藏在那里。他们到处找，一个士兵用剑在柴草堆里捅了好几次；另一个则往茅草屋顶猛戳。
    “他不在这里！”一个士兵嘟嘟囔囔地抱怨着。
    “去下一家搜！”长官发了令，部队离开了这所房子。
到这天为止，布朗兹已在小阁楼上藏了十五天了。每天母鸡都来，在他身旁下一个蛋。
    第十六天，鸡没有来。皇帝的军队也在同一天离开了。布朗兹从楼下的人那里听见了这个消息。等到天黑，他就静悄悄地离开了这个难忘的藏身地，回到了公爵府。
公爵与老朋友重逢，是多么高兴啊！
没有人的力量，
也没有有能力的使者，
没有奔腾的骏马，
也没有好战者的夸口，
能救你于追捕中。
但上帝从死亡和羞辱中，
拯救敬畏和信靠他名的人，
他们永不缺乏。


布谢儿历险记

    布谢儿先生很开心。躲在阁楼上辛苦了许多个小时，他终于在那架大织布机上织完了第一匹布。他将布送到布里斯托尔的一家纺织品店。经理仔仔细细地对它做了检查。
    “非常好，布谢儿先生。我们把它卖了之后会将钱送给你。一般要等个把月。”
    那是上个星期的事。这会儿他正拜访他的老朋友韦廉斯先生。韦廉斯先生谈起布谢儿先生寄售布的那家纺织品店，说它很可能快要倒闭了。布谢儿先生当然很关心自己那匹四十码长的布，他花了不少工夫织好它，可不想看着它从他手里白白被拿走。他立刻去向老板请了一天假。当时天色还早，他想自己可以在天黑以前上路。
    收拾了几样东西以后，他就快步上路了。他得走三十英里地，但愿明早能到。
    天完全黑了的时候，他在路上的一家小旅社住下了。天刚破晓，他就起身，又准备上路。
    旅社老板问他要去哪儿，他回答说布里斯托尔。
    “哦，那你可以顺这条路去塞温河。你肯定能在那儿找到一条船带你去布里斯托尔，用不了多久就能到。”
    “谢谢您的好意。”
    就这样，他顺着老板指的路，很快就来到了河边。正好岸边有一条船在起锚。他挥手请船上的人等等他，但他们似乎急于赶路，没理会他的呼叫，很快就消失得无影无踪了。
    他只好扫视着河面，看会不会有另一条船。那儿，从河弯处又出现一条，布谢儿先生赶快脱下上衣，用力挥动。见船向他驶来，他才松了一口气。
    船上的人却好像不是太想搭一个乘客。他们似乎在争论要不要让他上船。大约十分钟以后，船总算靠了岸。船到近前，布谢儿先生才发现他们都是外表粗野的人。其中的一个不顾另外那些人的反对，让他上了船。没过多久，布谢儿先生就发现这些人满嘴粗话，举止粗鲁。有几个人一直在窃窃私语。布谢儿先生偶尔捕捉到片言只语，听了浑身不对劲儿。
    这会儿，布谢儿先生发现船是朝与布里斯托尔相反的方向在开。他问其中一个人，那人冷笑着说：“你以为我们既然逮着了你，会轻易放你走？过不了多久你就会躺到河底了！”
    所有的人都哈哈大笑起来，七嘴八舌地又是威胁又是诅咒。
    布谢儿先生惊呆了：显然他们把他错当作另一个人了。他还注意到这些人偶尔伸手到雨布下面去摸一只装有液体的瓶子，估计没什么好事。
  “你们搞错了，”布谢儿壮着胆子说，“你们把我当谁了？”
    那些人没有回答，只是嘲弄道：“别玩那套，小子！是怎么回事，你清楚得很！”
    布谢儿先生试图向他们说明他不是他们所想的那人，结果使得这帮人更恼火。他所能做的只是向上帝祈求拯救，然后他严肃地对他们说：“如果你们用任何方式伤害了我，上帝会因此审判你们的。他看见了所发生的一切。他知道我是无辜的！”
    那些人交换了一下怀疑的眼色，但什么也没说。
    布谢儿先生又分别对他们一个一个地说，有一天他们要在一位圣洁的上帝面前，为他们的所做所为负责。
    终于，一个看上去像船长的人叫了起来：“够了！让他走吧！我想他不是我们想找的那人。”然后他转身对布谢儿先生说：“先生，您要去哪儿？”
    “我想尽快到达布里斯托尔。”
    船长回答道：“我们不能走那么远，但我们先走到我们敢去的地方，然后帮你想办法去布里斯托尔。”
   布谢儿先生谢过他们的好意，也在心里默默感恩。见这帮人被制服了，他抓紧机会跟他们分析他们可怜的生活方式。他满腔热情，流露出对他们灵魂的关心。他们全都被他的言辞和关心打动了。
    布谢儿先生上岸时，他们不肯收船钱，而且主动提出派一个人陪他走到他们认识的一户农家。两个人一起出发后，布谢儿先生一路上都在跟他讲生命中所必需的一件事。这个人对他说的很有兴趣，甚至租了一辆马车把他送到布里斯托尔。这样布谢儿先生就在纺织品店开门的时候赶到了。他真诚地向他那同伴道了谢。
    布谢儿先生那天得以拿回的大部分布匹。晚上他回到家中，对上帝的美好安排满心感谢。
    几年以后，布谢儿先生成为一位牧师。有一天，他路过一个小镇时，有一个人跟了上来，向他自我介绍说，他就是那位陪他去布里斯托尔的人。布谢儿先生见那人变化很大，非常惊奇，就把自己想的告诉了他。
    “先生啊，”那人说，“那次您在船上与我们谈了半天，又在路上谆谆地教导我，我们都认为我们不应该继续以前的生活了。我学会了木匠的手艺，在这一带干得不错，也参加了离这儿三四英里远的一个教会。我们的船长直到他去世的那一天，都未忘记为您祈祷。他是真的变了。他将他那寡妇母亲接到家中，而且成为一个好丈夫、好父亲、好邻居。以前，他可是一个坏家伙，人人都怕他。但自那以后，他完全变了一个人。他在镇上开了一家小店来养家口；更妙的是，他在家中组织了祈祷会和查经班，总是想与上帝的子民在一起。至于其他三个人，他们在一艘货船上找到工作，做水手，一直是行为端正、诚实可靠。”
    布谢儿先生对他所听到的感到欢欣鼓舞。《圣经》中的一段话涌上他的心头：

    我口所出的话也必如此：
    决不徒然返回，
    却要成就我所喜悦的，
    在我发他去成就的事上必然亨通。


敲石头的穷约翰

一个英国富人骑马穿过他的土地时，忽然听见有人在说话。他勒住马，目光越过篱笆，见是一个他雇佣了多年，为他修路敲石头的穷人。人们都叫他“敲石头的穷约翰”。
    富人冲着这个穷工人叫道：“我说约翰哪，你在跟你自己说什么哪？”
    “您好，先生，”约翰答道，“我不是在与自己说话，我是在求上帝祝福我的晚餐。”
    富人大笑起来：“你晚餐吃什么呢？”
    约翰回答说：“我只有一片面包和一杯从溪里舀来的水。不过，上帝祝福了它以后，它可是一顿好饭菜。”
    “原来这样，好啊，好啊，”富人边说边准备上路，“要我为这样一顿晚餐求主赐福，可得等一阵子。但愿你能好好享受你所得到的祝福。再见，约翰。”说完他又上路巡视去了。
    约翰可不管他富有的雇主说什么，照样有滋有味地吃他的晚餐。富人不明白约翰心灵里藏着的是什么样的财富，可以使他在寒伧的生活中这样快乐。
    这事发生不久，富人去他豪宅附近的草地上去散步。突然他止住脚步，脸色变得惨白。他站在那里，害怕得直发抖，嘴里嘟哝着：“我听到什么了？‘县里最富的人今晚会死！’”
    他侧耳倾听，那句话好像又重复了一遍：“县里最富的人今晚会死！”
    他吓坏了，开始数谁是县里最富的人。最后得出结论：是他自己。
    他赶快回到家中，让他的医生立刻就来。他很严肃地恳求医生，要竭尽所能救他的命。医生很惊讶：他可没发现富人的身体有什么问题。富人却固执地认为：他今晚上就会死去的。
    这有什么稀奇！这是富人的良心的力量在向他显示，他还没准备好去面对死亡。
    那一整夜他都辗转反侧，不能入眠。好不容易天边才露出曙光。医生整夜寸步不离地守护着富人，这时建议他起床，在早餐之前去散散步步。富人照办了。但他一直面色苍白，浑身颤抖，生怕自己会随时倒下死去。
    没走多远，他碰见了一个穷工人。工人用手碰碰自己的帽子，礼貌地说：“先生，我能与您谈谈吗？”
    “当然可以。”
    “先生，”工人说，“我想应该告诉您，今早，我们发现敲石头的穷约翰死在床上。”
    “你说什么？”富人惊讶极了，“敲石头的穷约翰死了？”他思索了片刻，惊叫起来：“啊，我明白了，我明白了！我以为我有这么多田地、豪宅、金银，是这个县里最富的人；但其实那个只有一片面包、一杯水，还有上帝的祝福的敲石头的穷约翰，要比我富有得多哪！”


萨姆司利的书

    萨姆司利是个小黑奴。他从在非洲的家中被人偷来，现在在安哥拉的一家很大的可可园做苦工。每天天还没亮，他就得起来，成天工作得非常辛苦。
    不过，萨姆司利遇见了一些与他说同样母语的劳工。他们告诉他一条生活的新路———聚集起来读一本好书上美妙的故事。
    萨姆司利开始从那本书上学习怎样读和写。越学，他就越爱那本书。可不久，书的主人被迁到另一个种植园。萨姆司利对那本书昼思夜想，他多么希望拥有它啊！他开始每天祷告求书。他醒来的第一件事就是祷告；在漫长的工作时间里他也祈祷；晚上他再次热切地祈祷，求上帝赐给他一本这样的书。
    一天，他收到了一个很大的惊喜：他在倒一袋可可豆时，一本书随着可可豆掉了出来！
    萨姆司利一把抓起书，认出了封面上“书信”两个字，他昼思夜想的书就这样奇迹一般出现了！他等到有了机会，就把书带回了自己的屋里。现在他又能读书了！
    萨姆司利马上把他的秘密与那些敬畏上帝的伙伴们分享，他们高兴极了！他们也想学会读写。晚上，等到工头屋里的灯熄了，上百个奴隶就秘密地聚集在一起，猫头鹰的叫声是他们聚会的暗号。任何可以找到的纸都派上用场，拿来抄写书上的经文和他们学会的赞美诗。他们在深夜读书上的话、唱诗、学习功课。
    可可园的主人知道了发生的一切，捣毁了这个“学校”。他烧毁了他们所有的铅笔、纸张和手制的书。可怜的萨姆司利遭到鞭打，被绳子捆了起来。其他工人去看他时，他说：“他们绑住了我，他们可绑不住上帝的话语。”他告诉他们那本好书里上帝所说的话。
    后来，他们把萨姆司利放了。基督徒们现在得干比别人多得多、重得多的活儿，还要遭逼迫，受鞭打。尽管如此，他们还是尽可能地在丛林里碰面，一起敬拜上帝。最后，残酷的主人搬回了他自己的国家，新主人不再鞭打他们、迫害他们了。
萨姆司利多年教导工人们学习那本书。
后来，萨姆司利得知自己可以回到祖国去。在那里，他教其他人读那本书。
他还保存着那本从可可豆袋子里掉出来的“书信”吗？萨姆司利说：“因为使用过度，书上的好些页都已破旧不堪了。但它还记在我们的心里！”


用心去学

    “爷爷，知道不？”阿瑟问。
    “知道什么？”爷爷刚从车上下来，就被阿瑟几个兄弟包围了。
    “我记住了你最喜欢的经文中的一段。我是在主日学里学的。我能背！”阿瑟显然是骄傲极了。
    爷爷问：“哪一段？”
    “《约翰壹书》第四章。”阿瑟大声宣布道。他以为爷爷会要他背给他听，可爷爷只是说：“好孩子，我很高兴听到这个消息。我希望这一章会刻在你心上，那会使你快乐，直到永远。”
    阿瑟撒开脚丫跑开了，跑到后院，爬到树上的小房子里。爷爷慢慢地跟在后面，在房子旁边的一块树阴下的椅子上坐了下来。孩子们以为他会进屋去跟妈妈说话，却不知他们所说的每一句话都落入了他的耳中。
    “嗨！谁说你可以爬上来？你太小了。这地方是我们这些大孩子的。”是阿瑟的声音。
    “我很大！”安德烈坚持道。
    “杰瑞，我记得你说过，这地方只有我俩能来。你说这是一个秘密的藏身地呢。”阿瑟争辩道。
“哈！”安德烈大笑起来，“可不那么秘密！”
    “下去！不允许你上来！”
    “我不下去！”
    “下去！”阿瑟又说了一遍。
    “我要告诉妈妈，阿瑟！”杰瑞威胁道。
    阿瑟没理他，将安德烈往门口推去。安德烈立刻一拳打到哥哥的胸口。一场“战斗”眼看就要爆发。这时爷爷发话了：“阿瑟，下来。”
    阿瑟一听到爷爷的声音，吓了一跳，但他尽量不把自己的害怕表露出来。他恼怒地在小弟弟耳边喝道：“不准你再到这里来！”然后勉勉强强地爬下绳梯，去见爷爷。
    爷爷搂住阿瑟的肩膀，要他背诵他记住的那章经文。阿瑟不解地抬起头，也许爷爷根本就没有听见他们的争吵。他深深地吸了一口气，开始响亮地背起经文来，眼睛瞟着爷爷，等待他的赞扬。
    老人抬起手，说：“慢慢念，要边念边思考。重来。”
    阿瑟这回慢多了。他注意到爷爷在不停地点头，就开始思考起他念的经文来。念到第七、第八句时，他开始明白，为什么爷爷要他朗诵这段经文了。
    “亲爱的弟兄啊，我们应当彼此相爱……”
    阿瑟垂着眼，踢着地上的灰土。最后两句像针一样刺心：
     “人若说：‘我爱上帝’，却恨他的弟兄，就是说谎话的；不爱他所看见的弟兄，就不能爱没有看见的上帝。爱上帝的，也当爱弟兄；这是我们从上帝所受的命令。”
爷爷语重心长地说：“好孩子，我希望这能帮你明白，在头脑的知识和心的知识之间，是有区别的。背诵关于爱的章节是很容易的，但我们需要能在心里学会它。头脑的知识是不够的，阿瑟，它不能使我们远离罪。你能背诵这一章经文，但它并没有阻止你与弟弟吵架。能背诵《圣经》经文很好，但更重要的，你应该让它扎根在心中，使你能按你所学到的去做。”
爷爷关于爱的教导给阿瑟留下了深刻的印象。后来，《约翰壹书》第四章变成了阿瑟自己真正的财富，这让爷爷很欣慰。


司鸥的问题

    “嘟嘟！”司鸥拖着他的玩具火车，嚷嚷着，“上车了！”
    “嘘！司鸥，奶奶今天头痛。”玛利亚姑姑斥责道。
    司鸥用小手捂住嘴：“噢，我忘了，我会安安静静的。”他下保证说。
    有一阵子他边玩边嘀嘀咕咕地自言自语。过了不久，他又开始高声大嚷起来：“嘟嘟！玛利亚姑姑，您要搭车吗？”
    正在读书的玛利亚抬起头，问他：“你说什么？”
    “您想搭我的火车吗？”司鸥重复道，“我们要去动物园。”
    “不，司鸥，今天不行。”姑姑笑眯眯地说。
    “为什么？”小伙子问，“如果我有一辆真火车给你坐，你会跟我一道去吗？”
    “不，我还是不会，至少今天不会。明天有可能。”
    “为什么今天不呢？”司鸥不明白了。
    “今天是什么日子？”玛利亚姑姑将书放在一边，问他。
    司鸥想了一会儿：“礼拜天。”
    “对了。因为今天是礼拜天，我就不会坐你的火车。”
    司鸥给弄糊涂了：“为什么？”
    玛利亚姑姑想了一阵，她小心翼翼地回答说：“礼拜天给我们，不是让我们做我们自己想做的事。礼拜天我们应该去教会，读好书。”
    司鸥忙着将更多的车厢挂在机车后边，抽空问：“谁说的？”
    “主在《圣经》上这样告诉我们的。”
    “那本书还告诉我们别的事吗？”司鸥拖着他的火车，问。
    “对了，《圣经》里也有许多好故事。”
    姑姑一提到故事，司鸥的脸就抬了起来：“你会讲这些故事吗？我喜欢故事，昨晚妈妈还读了‘大拇指汤姆’的故事。”
    “《圣经》里没有这类故事。来，坐在我旁边，我给你讲一个。”
    司鸥扔下火车，爬到沙发上，坐在姑姑身边：“什么样的故事？”
    “是关于一个男孩，他被卖到一个陌生的地方，远离了他亲爱的父亲。”玛利亚姑姑介绍说。
    “喔！”司鸥的表情一下子就严肃起来。
    玛利亚姑姑将他拉近一些，开始讲约瑟的故事：“在很远的地方，有一个四季温暖的国家。在那了住着一个名叫雅各的人。”
    显然司鸥以前从未听过这个故事。他一次又一次地打断姑姑，问了一个又一个的问题。玛利亚姑姑并不介意，继续讲着她的故事。她告诉司鸥，不管约瑟的哥哥们对他做了什么，上帝总是保护他；不管约瑟走到哪儿，上帝都照看他。别人没能杀掉他，因为上帝在看顾他。
    司鸥问：“上帝是住在迦南还是在埃及？”
    “司鸥，上帝无处不在。他在埃及听到约瑟的祈祷，同时，他也在迦南垂听了雅各的祷告。”
    “那不可能。”司鸥斩钉截铁地说，“爸爸从来没有告诉过我这事。”司鸥嘀咕道。突然，他大声嚷了起来：“我不信！如果我从没见过上帝，他怎么可能存在！”
    玛利亚姑姑端详了司鸥好一阵子，心里默默地祈祷。然后她说：“司鸥，你有一个叔叔叫本吧？”
    “是啊！”司鸥脸上放了光。
    “他在哪儿住呢？”
    “在里约·格兰地。”这个名字司鸥说得嗑磕巴巴的。
    “这可是个奇怪的名字，”姑姑评价道，“那儿很远吗？”
    “爸爸说，它在的海洋的另一边。”司鸥说着，有些得意忘形。
    “我可从没见过你的本叔叔；也从没去过你说的他住的那个奇怪的城市。我不相信你有个本叔叔！”
    司鸥跳了起来，站在姑姑面前，说：“我有！这是真的，是真的！”
    玛利亚姑姑又说：“噢，那么你有没有见过他呢，或去过他家呢？”
    “没有。但爸爸妈妈好多次跟我讲到他。”
    姑姑安详地说：“哦，但你也告诉我，爸爸妈妈有时给你讲童话故事。你怎么知道本叔叔的事就不是一个童话呢？”
    “不是的！”司鸥的眼睛闪闪发光，“我生日的时候他送了我一只船，我妹妹生日时他给了她一个洋娃娃。”
“就因为寄来了几件玩具，你就相信有个本叔叔啊？你从没见过他呢。”
    “妈妈和爸爸说我有个本叔叔。”小司鸥又重复了一遍。
    “那么司鸥，认真听我说，你从来没见过你的本叔叔，但他给你寄了信和玩具，所以你知道他仍住在里约·格兰地，对吗？”玛利亚姑姑一边说，一边将司鸥又抱上了沙发。
    司鸥连连点头。
    “我们也从没见过主，但我们每天都看见他的礼物，所以我们知道他存在。就像你从本叔叔那儿得到一条船一样，主每一天给我们食物和健康，给我们所需要的一切。”
司鸥不同意了：“妈妈给我食物。”
“妈妈给你什么样的食物呢？”
    “面包、牛奶、土豆和蔬菜。”司鸥搬着手指数着。
    “等等，”姑姑打断他的话，“你妈妈从哪儿得到面包呢？”
    “从商店里。”
    “商店的人从哪儿得到面包呢？”
    这下司鸥答不出来了。
    “面包是用面粉做的，面粉是用小麦磨的。农夫用拖拉机和其他农具收割小麦。小麦在田里是怎么长的呢？”
“它就在那儿长的。”
“对了。但谁使小麦生长呢？是农夫吗？”
司鸥摇摇头。
“是上苍使小麦、蔬菜和土豆生长，这样我们才有食物吃。他也照看奶牛，我们才有牛奶喝；他照看鸡，我们才吃得上鸡蛋。如果上帝让所有的植物和动物死了，没有人可以使它们复生。因为没有东西吃，我们也会很快死掉。”
司鸥静静地听着，表情变得很严肃。他突然说：“就像我本叔叔是存在着的，看不见的事物不一定是不存在的，对吗？”


小男孩和《圣经》

    查理在学校里学会了热爱《圣经》。有一天，妈妈让他去商店买些肥皂。那时侯没有纸袋或盒子之类的包装，各种各样的纸都用来包扎你买的货品。所以，查理将肥皂放在柜台上时，售货员从一本大书上撕下一页，准备用它作包装纸。一边看着的查理却尖叫起来：“夫人！那是一本《圣经》！”
    售货员漫不经心地答道：“哦，是又怎么样？”
    “但它是一本《圣经》哪！”查理重复着，“你用它来干什么？”
    “包肥皂啊！”她回答说。
    “可是夫人，”他叫道，“你不应该撕那本书，或者那样子用它，它是《圣经》！”
    “那有什么不同呢？我把它当废纸买来就是要当作包装纸用的。”
    “什么！用《圣经》？噢，它是我的就好了；我可不会那样子撕它。”
    售货员说：“好了，如果你给我我为它付的价钱，它就是你的了。”
    “谢谢您，夫人。我马上回家，问妈妈要些钱。”
    说着，他就跑走了。跑回家中，他叫道：“妈妈！妈妈！请给我些钱！”
    他妈妈问道：“干什么用？”
    “去买一本《圣经》。商店的售货员在撕一本《圣经》，我告诉她不该那样做。”
    但他妈妈说：“好孩子，我没有钱，没法子给你。”
    查理哭了起来，但家里的确是没钱。他跑回商店，抽抽嗒嗒地对售货员说：“我妈妈很穷，没钱给我。但请您不要撕《圣经》。”
    售货员见查理这样认真，就说：“好了，别哭了。如果你给我找来同样重的废纸，你就可以把这本《圣经》拿去。”
    这可是个意想不到的好消息，查理揩干眼泪，冲了出去：“我一定会的，夫人。谢谢您了！”
    一眨眼的工夫他又回到家里，向妈妈要废纸。她把她能找到的全给了他。然后他又挨家挨户到邻居家要。很快他就收集了一大捆，奔回商店。“看，夫人，我有纸了！”
    “很好，”售货员说，“让我来称称。”
    她把废纸放在秤的一端，《圣经》放在另一端。查理的废纸够秤。查理眼里闪烁着快乐的泪花，欢叫道：“《圣经》是我的啦！”他一边从售货员手里接过《圣经》，一边叫：“是我的啦！是我的啦！”一边往家里跑去。到家时，他还在叫：“我有《圣经》了！我有《圣经》了！”


特殊的礼物

    耐特太太叹息了一声：“孩子们，很抱歉，我们没有什么可吃的。你们都得空着肚子上床。”
    最小的孩子蜜丽一听就抽抽嗒嗒哭了起来：“妈妈，真的吗？我们什么也没有了吗？”
    “亲爱的，我们真的什么也没有了。我带你们上床，来，依玛、阿历克斯，我们一起上楼去。”
    把孩子们安顿好了后，耐特太太回到厨房坐下，开始读《圣经》。她是个寡妇，很相信而且敬畏上帝。要这么一大家子的口不容易，但她一次又一次地体验到这样一个真理：上帝是孤儿的父亲，他为寡妇伸冤。
    耐特太太跪在椅子旁，把她烦闷的心倾诉在祷告里。她没有发怨言，祈求让孩子们不感到饿，睡个好觉。他的祈求蒙了应允，那一夜孩子们都睡得很沉。
    到早晨时，孩子们的肚子又开始敲鼓了。已快到上学的时间了，耐特太太怎么忍心让孩子们空着肚子去上学呢？她不知该怎么办。
    阿历克斯问：“妈妈，还是一点面包也没有吗？”
    “还没有，我们也没有钱。我现在不知道上帝会怎样帮我们，但他会帮我们的。”
    孩子们都没吱声。虽然他们很饿，但他们都不抱怨。
    “来，孩子们，我们来跪在一起祈祷。”说着母亲再一次将她的心愿倾诉在祷告里。
    耐特太太完全沉浸在祈祷当中，没有注意到她周围发生的事。但依玛听见后门上有抓挠的声音，她悄悄地站起来，踮着脚走了出去。小心地打开门一看，不由惊奇地喘息起来———门口蹲着一只狗，它口里衔着一只篮子，篮子里是三条面包！狗把篮子卸在门口的垫子上，仿佛在执行严格的命令。
    听见门口的响动，其他人也跑来了。寡妇心中所感受的真是无法描述。
    “以雅各的上帝为帮助，仰望耶和华他神的，这人便为有福”。


一 对 一

    有一次，牧师布鲁内博士答应替英格兰的一位乡村牧师布道。礼拜天那天，天气很冷，又刮暴风下大雪，令人很不舒服。正是三九寒天，雪高高地堆在路边，每走一步都很困难。但牧师还是催着他的马，闯过飞扬的风雪。在棚子里把马栓好后，他走进教堂，教堂里空无一人。牧师往四周看了看，在讲坛后坐好。不久，门开了，一个人沿着过道走进来，也往四周看了看，找了个座位坐下了。
    礼拜的时间到了，还是只有一个听众。牧师不知该不该向这么少的听众布道。他转念一想，布道是他的责任，他没有权力因为只有一个人在听，就不履行职责。所以他还是对着唯一的听众，主持了整个礼拜：祷告，唱诗，布道，祝福。
    礼拜结束后，他走下讲坛，准备与他的听众谈谈。可那人已经走了。
    偶尔有人会谈起这件不寻常的事情。牧师呢，则在二十年以后回忆起这次经历。事情是这样的：
    牧师有次出去旅行，在一个美丽的小村庄里，下了马车。迎面走来一个绅士，向他打招呼：“早上好，布鲁内博士。”
    牧师说：“我记不起你是谁。”
    “我想也是。”陌生人说，“但我们在一场暴风雪中，在一个教堂里共同度过两个小时。”
    “先生，我记不起有这么回事。”老人说，“请告诉我是什么时候。”
    “您还记得二十年前，在某个地方，向唯一的听众布道吗？”
    牧师眼睛一亮，一把抓住他的手：“对了，对了！我想起来了。你就是那个人吗？我一直希望能再见你呢。”
    “我就是那个人，先生。后来我走上正路了。我已经成为一个传扬福音的牧师，那边就是我的教会。先生，因为那次布道走上正路的人，可不止一个呢！”
所以我们在生活中不要轻看小事，只要是我们该履行的责任，我们就该尽力，就像《圣经》上说的：“我们行善不可丧志，到了时候就会有收成。”


从茵文莘带来的《圣经》

    约翰是个大大咧咧、热衷名利的年轻人，住在苏格兰的一个小城茵文莘。他父母很不愿意他参军，但他还是去了。邻居中一个老太太要他走之前去她家一趟，他照办了。老太太送给他一本《圣经》作礼物，希望他能跟它交朋友。她在把《圣经》递给他时，读了《诗篇》九十一篇的第七节：

“虽有千人仆倒在你旁边，
万人仆倒在你右边，
这灾却不得临近你。”

    她说：“约翰，这是给你的。你将历经危险而不受伤害。”
    她的话让年轻人很受鼓舞，约翰高高兴兴地接过礼物。但他带着它，只是为了作记念，或者说是护身符。他可没有要去读的欲望。
    约翰确实经历许多险情，从未受伤。一八一五年，滑铁卢战役的那天早晨，他想起自己忘了带《圣经》，马上跑回去取来，将它掖在腰带下。打仗时，《圣经》突然从腰带里滑了下去。他怕它被人踩着，又怕它丢了，就弯腰去拾。就在那一瞬间，一颗子弹越过他的头顶，打死了紧跟在他后面的士兵。
    约翰大为惊叹。这成了他生命里的一个重大事件，这本书很快派上另一个用场，就如虔诚的老妇人所希望的那样：他一有工夫就读它，他的灵魂因此得到了祝福。


小心坏朋友

    比尔又到码头去找山姆·琼斯了。他知道妈妈可能会担心他，但山姆出海的邀请实在太吸引他了。
    山姆是个粗野的孩子，满脑子大逆不道的想法，而且满嘴污言秽语。但他常跟比尔谈起他在远方土地上看见的那些奇景异事，还怂恿比尔：“比尔，我爸爸是船长，他肯定会带你去。想想看，我们在一起，该有多少乐子。”
    “可妈妈不会让我去的，而且，窦尼船长也说我还太小了。”
    山姆用粗话发了一个誓。比尔的良知在警告他：山姆不是个好伙伴，但他不愿承认，照旧常下码头去找他。
    回到家里，比尔跟妈妈说：“我想出海去。山姆的爸爸愿意带上我。”
    妈妈惊叫起来：“什么！比尔呀，你是我所有的一切，我不能与你分开！”
    比尔很不高兴：“可我总有一天要离开你的。”他不愿替妈妈着想。她是个寡妇，身体又不好，需要他照顾她，爱她。妈妈妨碍了他与山姆一起出海的愿望。这让他很烦妈妈，不愿听她的吩咐，跟她讲话也经常粗声大气。妈妈很担心，就把她的忧虑带到主的面前。她经常祈祷道：“主啊，我怕比尔是受了坏影响。请保守我的孩子，不要让他迷失。”
    有一个礼拜六的晚上，比尔很晚都没睡，看着妈妈干活。“妈妈呀，你成天就是缝啊，缝啊，缝的，你会累坏的！”
    “只要你在我身边，我就没事儿。”妈妈含笑说。
    比尔合上书，上床去了。口里咕哝着：“要是我能出海就好了，至少我能赚些钱，这样她就不用工作得这么辛苦了。”
    第二天早晨，比尔醒来了。温暖的阳光照在他身上，床前是妈妈放好的干净衣裳。它们看上去很整洁，散发着新鲜的肥皂香。还有一条新裤子，是她昨晚缝好的，给他穿着上教会。
    妈妈真好！比尔想，目光又转向那些衣服，感受到他以前从未感受到的妈妈的爱和关怀。他的心和良知被奇妙地触动了。泪水涌了上来———不是那种因为不能如意而涌出来的骄傲的、愤怒的、叛逆的泪，而是甜蜜的、忏悔的泪。他懊悔自己竟让这样一位充满爱的妈妈伤心。“我永远也不要用出海的事来伤妈妈的心了，甚至提也不要再提它。”他下了决心，而且恪守了自己的诺言。
    不久，他去为一个木匠干活。有一天，山姆来找他。他还是像往常一样脏字连篇，告诉比尔说，他给他找了个空位。“你必须现在就来，今晚就走。”
    “不，”比尔断然拒绝，“我必须在家里陪妈妈。我已做了最后的决定。”山姆见比尔的决心已定，就走了。比尔一旦决定了，摆脱坏朋友就不是一件难事。
    一年以后，妈妈去世了。上帝在那个阳光灿烂的礼拜天早晨对他的良知说话，把他留在家中，他觉得自己说不尽对上帝的感谢。那个礼拜天的早晨是他一生中最好岁月的开始，那一年里他快乐地尽力侍奉亲爱的妈妈。


从黑暗到光明

    “你是不是我小叔的女儿，我才不在乎呢！”吉姆芭跪在她圆草屋前一小堆火旁，嚷嚷着，“你全身都是邪灵！”
    “可它们正试着从我身上出来呢，它们会的。”玛芭争辩道，“你看。”她指着右腿上一条丑陋发红的口子。
    玛芭是全非洲最邪恶的女孩之一，而且她喜爱邪恶，至少她自得其乐。但有一天，两个白人来到他们村子。他们来时，玛芭和村里其他的孩子吓得躲了起来，他们从未见过白人。她现在总算知道他们其实是跨洋过海而来的一对白人夫妇。
    这两个传教士说的话那么美妙，令人难以忘怀。玛芭和其他孩子一个个从藏身之处爬出来听。白人讲故事。据说故事来自一本天上传下来的书，是真实的。这故事讲的是一位新的神，一位玛芭闻所未闻，但在世界上的其他地方已是世世代代耳熟能详的古老的神。传教士说他是永远活着的。
    传教士还告诉他们，这位上帝爱那些敬拜他的人。因为爱甚至将他的独生儿子赐给他们，为他们死。没有什么人是坏到不可救药的。
    玛芭听到这些，暗自思忖道：他们可不知道我有多坏！这位大有能力的神能不能把我变好呢？一种要属于这位伟大的神的热望充满了她心中。但随后她窥见了传教士太太有一只红色的钱包，她将它偷了过来。自那以后，传教士夫妇再来他们的村子传道，玛芭就躲在一个安全的藏身之处听他们讲，再不敢在他们面前露面。她听得越多，就越发现自己是怎样的罪大恶极。如果传教士夫妇见了她，他们肯定会看见她的罪过的。但她能躲过上帝吗？传教士说上帝总是能看见她，即便是她做坏事时也能。这位上帝甚至能看透她的心，能洞悉她心里面的每一个意念。
    玛芭想着传教士夫妇和他们讲的故事，出神了，忘记旁边还有一个吉姆芭。可当她恼怒的婶婶嚷嚷说：“萨瓦拿告诉我你懒得要命，今天一点活儿也没干。他说你躺在花生地旁的深草里望着天空发呆。”她不由跳了起来，辩解道：“我不是懒。我的腿疼啊！”
    “他还说你揪住马特默的小妹，打她，还偷了她的虎齿项链。对这样一个又懒又恶的孩子我能怎么办？从我面前滚出去！今晚这儿没有你待的地方！”吉姆芭眼睛里都冒出火来。
    对玛芭来说，这样被迫整夜待在外面并不是第一次；她也不是第一次空着肚子离开。每次都是萨瓦拿先吃，而他是个贪吃的家伙。许多次她的晚餐只是一点残羹剩饭。玛芭从吉姆芭的草屋里出来时头扬得高高的，仿佛她是酋长的女儿。事实上，她只是一个小孤儿，没人疼没人要。
    她可以去多波家。多波两口子也听传教士讲道。他们的草屋很干净，他们会与她共享晚餐。他们的草屋没有多余的地方给她，但他们会给她一张垫子让她睡在屋外。她还可以去看看他们的婴儿，多波的妻子说不定会教她一支从传教士太太那里学会的摇篮曲。多波说他们自己的歌听上去全都哀哀切切的，因为他们的心里没有希望。但传教士的歌子里却充满希望，宣告因为耶稣，今生和来世的希望。
    夜幕降临时，玛芭在多波屋外的硬地上睡下了。但她迟迟不能入睡。她的腿疼得厉害。她静静地躺着，回想起三年以前她初次来到这个村子里的情形。她的叔叔并不想要她，但看在他死去的兄弟———她的父亲的份上，他觉得自己必须收留她。婶婶吉姆芭呢，一直恨她，觉得她只是一张嗷嗷待哺的大嘴。他们的儿子萨瓦拿对她总是凶巴巴的。
    玛芭觉得好孤独。整个世界没有一个人爱她，她是死是活没有一个人关心。没有人抚养她，关怀她。她整天被人踢来踢去，挨打受骂。
    玛芭听说人人身上都充满邪灵。这些邪灵试图伤害每一个人和每一只动物。它们甚至住在石头中、树丛里。一个人得非常勇敢才敢睡在露天，因为在露天里邪灵可能伤害到你。所以玛芭压根儿欣赏不了美丽的月光和星光，还有那天空下棕榈树的剪影。她相信邪灵潜伏在周围，时刻准备袭击她！
    腿又痒又痛，她想：“邪灵今晚一定在使劲儿，要从我身上出去。”一个星期以前，巫医派人来找吉姆芭。她去了，看见他坐在黑暗、肮脏的草屋里，四周堆满了物神、符咒和药品。他说：“玛芭有邪灵附身。我会把它们赶出来，但你必须给我一只鸡。”
    吉姆芭犹豫了片刻：玛芭可不值一只鸡。可这巫医看来十分刻毒，吉姆芭怕自己如果不给他鸡，他会念一道符咒罩住她。因此她答应了。
    那天晚上，玛芭睡着后，巫医爬进了吉姆芭的草屋。他用怪里怪气的声音嘟哝着怪里怪气的词句，又舞出稀奇古怪的动作。吉姆芭和萨瓦拿在旁边瞠目结舌地看着。接着他切开玛芭右腿上的皮肤，好让邪灵从那里出去。玛芭痛醒了，吓得不得了。但吉姆芭告诉她邪灵这会儿能从她身上走了，玛芭也相信了。那是一个星期以前的事。从那以后她的腿痛得越来越厉害。它现在成了个龇牙咧嘴的伤口了。
    玛芭躺在地上，凝视着沉沉的夜幕。传教士曾要他们向在天上的伟大的上帝祈祷，只有他能将他们从所有伤害和邪恶中救出来。他甚至能给她一颗新心，然后她就能爱他，事奉他。可她的心实在太坏了，她敢向一位如此良善和圣洁的上帝祈祷吗？夜的黑暗似乎要合拢过来，玛芭感到令人绝望的失落。她用力紧闭双眼，结结巴巴地做她生平第一次祈祷：“噢，传教士的上帝哪，把我从黑暗里救出来吧，把我心里的黑暗拿走。求求你救我。”
    夜很深了，玛芭总算睡着了。可她睡得很不安。次日清晨，她躺在多波屋外的地上，发起了高烧。她说着胡话，呻吟着，不知自己身在何处。她腿上的感染已蔓延到了全身。玛芭病得很厉害。
    在去花生地的途中，多波到吉姆芭的草屋，告诉她玛芭病了。吉姆芭答应说她会派萨瓦拿去把她背回来。
    吉姆芭疾步去到萨瓦拿睡觉的垫子前将他摇醒：“儿子，快醒来。有件事你得快点去。”萨瓦拿一骨碌坐了起来。他母亲在他耳边低语道：“你还记得班谷的儿子快死时，巫医要班谷杀了他们唯一的一只山羊，把血洒向天空的事儿吗？玛芭病了，可能快死了，她可不值一只山羊。那个没有用的家伙已经让我赔了一只鸡了。快去，到多波家背上她，让人相信你是背她回家来，但把她背到丛林边去。我们就说是她自己迷迷糊糊地走到那儿的。”
    萨瓦拿是个冷血的男孩，他照母亲的吩咐去做了。
    玛芭病得昏昏沉沉。她不知什么时候萨瓦拿带走了她，不知他们什么时候离开了村庄，也不知什么时候她被抛弃在丛林边上。那里毒蛇到处游动，野兽四处寻找着猎物。玛芭没有听见虎爪轻轻着地的声音，也没有看见一双黄色的发光的眼睛正看着她，一只老虎蹲伏着准备向她扑来。但上帝在天上看见了这一切。
    这天正好是传教士和他妻子探访玛芭村庄的日子。他们必须靠近丛林走一段才能到那里。白人敏锐的眼睛瞥见了那只老虎正蓄势待发，准备捕杀地上的某样猎物。白人动作很快，闪电一般，他将他的枪架在肘弯，瞄准，抠动扳机，老虎应声倒下，打了个滚儿，死了。
    传教士将玛芭带到几里以外的宣道营地。消息传来，吉姆芭和萨瓦拿十分高兴。在那里，玛芭被洗得干干净净，她的黑皮肤甚至闪闪发光。然后她被放在了一张有干净床垫的床上，生平第一次，她穿上了一件干净的白色睡袍。
    这对夫妇为这个病女孩献上许多祷告。他们细心的照顾和关怀产生了作用，她复原得很快。她的身体是如此的饥饿，以至于她觉得自己永远喝不够那美味的汤；她的心灵是如此的饥饿，以至于她觉得自己渴望得到更多的爱。在那宣道营地里他们把两样都丰富地给了她。
    玛芭经常回自己的村子，跟她的同胞们讲述传教士的神和耶稣。吉姆芭和萨瓦拿惊奇地看着她：她看起来又健康又干净。当她为他们读她的书时，萨瓦拿说：“玛芭学会了白人的魔法。她让这些小小的符号说话。”
他们现在知道了她的书叫《圣经》。玛芭每天都为他们祈祷，盼望他们也看见光明。


何门死里逃生

    何门·弗兰克斯是个老水手。他酷爱海上粗犷的生活，因为职业的关系得以周游世界。他过着无忧无虑的生活，也很少去想他职业里潜藏的危险。他虔诚的母亲将他抚养成人，但他的心中可没有太多关于永恒的念头。
    有一个夏天，何门的船到了非洲，沿着一条大河逆流而上。可好几天船都停着没走，热带的酷暑让水手们变得懒散。许多人开始喝酒解暑。何门也一样，脑袋变得不太清醒了，他冲另一个水手叫道：“嗨，乔，我得去凉快凉快。我能轻轻松松地游到对岸，再游回来。不太远的，你也来吗？”
    “我可不。你认为这安全吗？”
何门可没有停下来想想河里和四周丛林中潜藏的危险：“太热了，我得去泡泡。”
    说着，他跳进河里，向对岸游去。甲板上观望的另一些水手们也心里痒痒，想跟着下去。突然间，不知从哪儿冒出了一只巨大的鳄鱼，跟在何门后面游。水手们一眼就看见了它，马上大叫起来：“何门！当心啊！你后面有一只鳄鱼跟着！”
    何门回头一看，眼前可怕的危险立刻让他的酒醒了大半。一场生死的角逐开始了。水手们连连开枪，想要吓跑鳄鱼，但无济于事，鳄鱼继续在它的猎物后游动着。
    何门用尽了全身力气，想要快些上岸。一幅极可怕的死亡景象在他的眼前浮动着，使他比任何时候都游得快。他的肺像是要爆裂了似的。但鳄鱼还是在一步一步地离他越来越近。
    最后何门快要到岸了，鳄鱼也已近在咫尺。也许上了岸他还有一线希望，他心存侥幸地想着。可就在这时，他听见在他前面有一些声响。抬头一看：离他仅几尺的岸上，一只咆哮着的老虎正张牙舞爪地准备跳过来！
而他的后面紧跟着那条鳄鱼。何门恐惧万分地回头一看，鳄鱼张开的血盆巨口已在眼前！往前看，那只老虎已从岸上向他扑来！
    就在这一刹那，何门意识到死亡就在眼前！转眼之间他就要到上帝那里去了，他一生的罪恶似乎在这一刹那间掠过他的眼前。他看见自己的灵魂是失丧的，他平生的罪孽在他的后面，而上帝的审判就在眼前。绝望之中，何门恐惧地大叫：“上帝哪！可怜我这个可恶的罪人！”
    他的祈祷立刻得到回应。他狂乱地往一边一闪，避开了飞跃而来的老虎。老虎刹不住脚，正好落在鳄鱼的背上。接下来就是一场触目惊心的生死搏斗，老虎的咆哮和呼啸夹杂着巨鳄的击水声和扑腾声。但老虎的利齿和尖爪敌不过鳄鱼的铁颚，很快水里就泛起虎血的泡沫。何门在岸上目睹着鳄鱼将咆哮挣扎着的老虎慢慢拖入水中，双双消失在河的深处。想到这本来可能是他的结局，他不由得魂飞魄散。
    水手们在船上目睹着水里发生的一切，为他们的朋友竟从死亡的铁口和利爪下死里逃生惊讶不已。他们立刻坐一只划艇过来，将何门载回船。
    何门一上甲板，就扑通跪了下去。他用颤抖的声音感恩。水手们低着头站着，每个人都对刚刚亲眼目睹的一幕留下了深刻的印象。
    何门冲回他的船舱，打开他的大衣箱。他参加海军时，母亲送给他一本《圣经》，要他带在身旁。他把它压在箱底好些年，从未想过要去翻开它。现在他将它拿了出来，一有时间就读，不管去哪儿，都随身携带着它。水手们经常听他朗读它。


巴克船长

    许多年以前，吉姆·巴克当上了一艘捕鲸船的船长。他率领他的船队航海多年，远近闻名。没有比他更不敬畏上帝的人了———他发的每一道指令都非加上一句赌咒不可。
    这回巴克船长要去太平洋作另一次捕鲸的长途旅行了。出发的前一夜，他在家乡听了一次讲道。这次讲道给这个大大咧咧的船长留下了深刻的印象。上帝在他的心中大大地动工了。
    船如期出发了。没过多久，船员们就注意到他们的船长有了某种变化。他不再赌咒，反而似乎有种敬虔的态度。他们还经常看见他的嘴唇蠕动着，那是他在祈祷。
    船队在海上漂了好几个星期。船员们在无边无底的海里搜寻着，但连鲸鱼的影子也看不见。好不容易在一个礼拜天的傍晚，太阳正下沉时，一名船员嚷道：“看那边！那边有一条！”一眨眼间每个人都各就各位了。
巴克船长起先也很兴奋。随即，“要记念安息日，守为圣日”的经文在他心中响了起来。船员们都已准备好，要放下小船去追那条鲸鱼。可巴克船长突然叫道：“伙计们，等等！我们今天不捕鲸！”
    “开什么玩笑？”一个船员不耐烦地说，“我们已经在海上漂了好几个星期了，这可是我们见到的第一条鲸哪。”
    “如果放过这条鲸，谁养活我的老婆孩子？”另一个人说。
    但巴克船长态度很坚决。“我将赔偿你们由此造成的一切损失。”他静静地说。
    他这样一说，大部分人安静下来，但大副司托凡不太服气。而且，职位仅次于船长的他，也想借机显示自己的权威。“那我们船主彼得斯先生怎么办？”他挑衅道，“你想想这样的损失他不会恼火吗？”他眼睛一扫，瞥见有几个人脸上闪过一丝笑意，便继续说：“我们要你签一份声明，就说这只是你的主意，我们可没同意。”
    船长马上意识到，如果他这样做的话，再不会有船主愿意雇佣他。但他还是平静地回答道：“在礼拜天签署一份这样的文件也是不合法的。但我明天会照你说的办。”
    大副司托凡作了又一次努力：“船长，我得养活老婆和五个孩子。如果上帝安排在礼拜天给我们送来一条鲸，我相信我们必须捕捉它！”
    船长巴克似乎没听见大副的话。他跌坐在一条板凳上，走神了。口里一遍又一遍地念着：“愿你的旨意成就。”
    突然间，司托凡扑上来，用力摇着船长的肩喊道：“船长，快看，气压计下降得多快！暴风雨马上就要来了！好在我们没有任何伙计出船。”
    半个小时以内，所有的船员都各就各位，与一场猛烈的飓风展开了搏斗。整个晚上恶风浊浪都在扑击着捕鲸船，但勇敢的船员们不懈地奋力抗争。许多人开始祈祷，求上帝把他们从这可怕的风暴中拯救出来。上帝听见了他们的祷告，没让他们受任何伤害。
    三天以后风暴终于过去了。但船员们发现他们已顺着另一个方向被带出了好几百海里。他们现在航行的海面是众所周知鱼最稀少的区域。船员们在暴风雨中恐惧万分，现在则满心绝望。
    但当海面更加平静时，他们的绝望转成了满心欢喜：他们的船周围全是大群大群的鲸鱼！巴克船长伏下头来，又惊奇又感激。他想起了耶稣说过的话：“你们把网撒在右边，就必得着。”他们现在收获的，是怎样出乎意料的祝福啊！
    短短的时间内船队就成功地捕获了两条鲸鱼。接下来的日子他们忙个不停，很快船就满了。感恩戴德的船长和船员们得以比平时早几个月返回家园。
    彼得斯先生看到他的船队出海之后这么快就又驶进了港口，惊奇不已。巴克船长和他的船队一边上岸一边向他挥手致意。船长向彼得斯先生讲述了所发生的一切，整个船队都围在旁边听着。“上帝将我们救出了风暴。他还因为我们遵守他的诫命，守主日为圣日，大大地祝福了我们。”巴克船长是这样结束他的故事的。
    “你们所得的拯救真是奇妙，所得的祝福真是丰富！”彼得斯先生宣告道，“以后礼拜天放不放船捕鲸，完全由你决定。”
靠上帝的恩典，巴克船长继续顺服他的主。好些年，他们船捕的鱼都比任何其他船要多得多。
上帝的道奥妙，
    他广行奇迹。
    他立足在海面，
    驾风御浪。


首领的眼睛

    夜幕将临。在南非的霍萨山区，太阳正迅速地从树梢上往下沉。斜阳映照在马利亚宣道驿站的白墙上，也照进教会医院的儿童病房里。传教士伊维思医生注视着病房里那众多的，长着黑鬈发和亮晶晶的黑眼睛的祖鲁小孩。
    病童们或坐或躺在病床上，双手交叉着放在白床单上，等候着夜祷。传教士与他们一起低头祈祷，愿他们能出黑暗入光明。
    他准备离开病房时，一只小黑手伸向他，一个充满渴望的童音叫道：“医生，医生！”
    他停住脚步，问：“怎么啦？”
    “医生，”孩子说，“什么时候是圣诞节呢？你到时会来给我们讲圣经故事吗？”
    传教士微微地笑了：“当然。我会给你们讲牧人和他们的羊群的事，还有黑夜里的大光。太阳再升起两次以后，就到圣诞节了。不过现在你必须去睡觉。”
    从医院出来，伊维思往自己的家走去。他心中充满了喜乐：他能向这么多异教的孩子宣讲《圣经》里的圣诞故事！
    他凝视着山顶上那正往下沉的太阳。夕阳下面，那远处的最高的山顶上，是祖鲁人的村庄———卡克依拉。住在那里的首领楚南，是整个山区的总首领。医生一看见那个村庄，心里就泛起了忧愁。
    楚南有权有势，山区所有的居民都属他管辖。没有一个人敢到宣道医院来，因为首领不许。那些带孩子到马利亚宣道驿站来的母亲要受惩罚，好多天都分不到任何食物。
    医生经常问首领楚南，他可不可以去他的村子给村民们讲《圣经》的故事，帮助病人。但首领坚决不许，而且很恼火，敌意重重。
    圣诞节就快到了，许多地方和教会都在宣讲耶稣的救恩。医生盼望着也能把福音带给卡克依拉的居民们。
    他知道卡克依拉村里的妇女和孩子们很惧怕邪灵。孩子们总是害怕自己会被邪灵害死。如果他们病了，头疼或胃疼，他们以为那就是一个邪灵或一条毒蛇住在他们的脑袋里或胃里。因而他们会重重击打他们自己，要把邪灵驱赶出来。当然这方法根本不起作用，而且他们会感到更疼、更害怕。
    这些在卡克依拉和在山里的孩子们都不知道很久很久以前，天使在伯利恒的旷野里所唱的：“不要惧怕，我报给你们大喜的信息，是关乎万民的。因今天在大卫的城里为你们生了救主，就是主基督。”
    医生实在想去首领的山村，告诉村民们巫医都是骗子；只有上帝能除去他们的恐惧、痛苦和罪。他会得到允许进卡克依拉村吗？
    那天晚上，传教士和他的妻子跪下夜祷时，他恳求上帝显明他的力量，为他到卡克依拉开路。“也许我明天就能去呢。”他满怀希望地对妻子说。
    第二天早晨他派了一位信使，去问首领他可不可以去拜访卡克依拉村的人。可信使回来时惊惶满面，原来首领勃然大怒：他的村里不要有任何的基督徒！白人的书不能来卡克依拉！伊维思医生失望极了，但他的心中仍存着一线希望。
    圣诞节的下午，检查了医院的病人后，医生往家走去。突然他面前出现了一个上气不接下气的祖鲁男孩。他一边喘气一边说：“医生，你必须马上来卡克依拉！首领的眼瞎了。现在他什么事也不能做了。”
    伊维思医生吓了一跳，赶忙问：“楚南首领的眼睛病得很厉害吗？”
    “不是，不是，”男孩说，“它们瞎了。你得马上来让它们重获光明，因为首领不能上路。”
    医生准备好了器械包，吩咐护士长给首领准备好一间病房。然后他在车后放了一副担架，带上两名助手，很快就行驶在狭窄、颠簸的山路上，前往首领的村庄。
    他的思绪很纷乱。在圣诞节他得到允许去卡克依拉，这实在有些突然。他一直希望为另一个理由去那里，就是得以向人们宣讲圣诞节的信息。而如今他是为了首领失去光明的眼睛去。这可真是严重。一路上他都在想该怎样跟首领交谈。就这样，他满心焦虑地跨入了卡克依拉村。
    楚南首领身穿他贵重的红袍，站在村口等着他。传教士着急地朝他一看，却立即发现两只明亮的、发号施令的眼睛在盯着他。他被弄糊涂了。冗长的非洲问候礼之后，他问首领：“您的眼睛病了吗？”
    “是的，”首领回答道，“跟我来。”他这一说医生更糊涂了，但还是跟着他到了村庄的外边。那里停着一辆旧运输卡车。首领指着车前灯说：“你看，它的眼睛瞎了，再不能看了。现在我不能用它了。你能把新光装到里面吗？”
    传教士惊讶极了：“原来是您的卡车的眼睛瞎了！您的信使告诉我首领的眼睛瞎了！我急急忙忙赶老远的路来，只是发现您的车灯不亮了。您为什么让您的信使告诉我，是您的眼睛没有光了呢？”
    这回轮到首领糊涂了：“车是我的，它的眼睛当然也是我的了。”传教试图向首领解释只有村民的眼睛病了，而不是车的眼睛瞎了，才该去找医生。他心里则失望极了：他在圣诞节颠颠簸簸地赶了这么一长段山路，难道只是为了这个吗？
    楚南首领急切地催促医生修理他的车的眼睛。传教士希望获得首领的友谊，于是他检查了车灯，很快就发现了问题所在。动了一个小小的“手术”后，灯又亮了。首领十分高兴，因为“他的”眼睛又能看见了。
    他下令让女人们为医生准备食物。木柴也被搬来了，很快篝火就在首领的草屋前熊熊燃烧起来。所有的男人和男孩都围坐在火边，女人和女孩则坐在男人们的后面，围成了一个更大的圈子。医生吃完以后，首领楚南下令叫所有的村民都来火边。为了表示他对医生修好他的车的眼睛的谢意，首领准许医生谈谈《圣经》上的一些东西，不过就这一次。
    医生感到很惭愧。他明白了上帝用瞎眼的奇怪的信息，在圣诞节将他带到卡克依拉。他的失望消失得无影无踪。
    这是个难忘的夜晚。在非洲之夜的幽暗、温暖和寂静里，首领楚南和他所有的妻子，卡克依拉所有的男男女女、老老少少都坐在燃烧的篝火旁，所有的眼睛都全神贯注地盯着医生。医生看着他们在火光中闪亮的黑脸庞，一种对他们灵魂的深深的爱怜在心中油然升起。好一会儿他坐在那里，低着头，抱着手，祈祷求上帝给他帮助和智慧。
    然后他抬起头，环顾着人们，开始讲述从《圣经》而来的奇妙的圣诞节故事：万王之王像光一样来到一个黑暗的罪恶世界。
    传教士的故事讲完了，夜也已很深了。篝火旁静得出奇。首领楚南站起来，对医生所讲的奇妙故事深表感谢，并请求他再来给他们讲更多《圣经》上的故事。对卡克依拉的村民来说，这是一个难忘的圣诞节，对于医生也是如此。


钥匙孔里的妈妈

    苏珊是一位寡妇，与女儿玛莉相依为命。她是一个虔诚的基督徒，满心希望小玛莉也能归正。她教孩子认识主和救恩的道理，为玛莉读《圣经》，帮孩子背诵上面的许多章节。
    可是玛莉一点儿也不喜欢圣经课。从头到尾她都不耐烦地扭来扭去，坐立不安。一下课，她会马上冲出去，与她的朋友混在一起。
    有一个礼拜天，玛莉没有征求妈妈的同意，就同一些邻居的孩子出去了。苏珊担心极了。最后玛莉终于回家了，苏珊拉她坐下，向她指出她的所作所为错到什么地步。她说：“玛莉，你得记住今天是礼拜天，是主日。你不能跑出去与你的朋友玩，而应跟我待在家里，我们一起读《圣经》，向上帝祷告，求他给你一颗新心。
    玛莉可听不进去妈妈的话，还对妈妈非常粗鲁。苏珊见玛莉这样不听话，还这么刚硬，心里难过极了。她回到自己屋里，十分忧伤痛苦。她跪倒在床边，一边哭，一边为她亲爱的女儿向主祈祷，恳求上帝给玛莉一颗新心。
    玛莉自个儿待在厨房里，听见妈妈的声音。开始她以为妈妈正向别人说她多么坏，于是悄悄趴在她的门边，透过钥匙孔往里偷看。她惊讶地发现妈妈是独自一人！她听见妈妈正在为她祈祷！但妈妈的祈祷并没引起玛莉的注意，她蹑手蹑脚地走了，还大大地松了一口气：没有别人与妈妈在一起。她自顾跑出去与朋友们玩耍，全然忘记了妈妈跟她说的话。
    几年过去了，玛莉长成了少女。她变得更任性。她结了婚，成了家，但她既不善待丈夫，也不是一个好母亲。她那虔敬的母亲在她的婚礼后不久就去世了。直到生命的最后一刻，她也没有忘记怀着信心为玛莉的归正祈祷。
    玛莉搬到远离教会的乡村，将妈妈的《圣经》扔在一边。不久，华特斯先生搬到了这个社区。他是一个基督徒，看到这个社区的孩子们需要一间主日学。但他不知道哪个地方可以用来办学。
    他决定召集一次会议以征求家长们的意见，看他们是否愿意为子女们成立一间主日学校。许多家长对这个想法表示赞同和感激，乐意轮流开放他们的家，作为上课的地方。玛莉可不想让人们使用她的家，也不想让她的孩子们参加。但她怕邻居们会怎么想她，于是勉强同意了。
    她没有像大多数家长那样陪孩子们去主日学。轮到在她家上课时，她就想方设法搅乱课堂。她会在屋里晃来晃去，把碗橱的门关得乒乓作响，锅碗瓢盆丁丁当当，吵得要命。华特斯先生试着与玛莉谈了谈，可玛莉连听都不想听，而是照样我行我素。华特斯先生不想再烦她，决定不再与她谈这事。
    没想到几个月以后，玛莉居然安安静静地站在门边，听华先生讲课。第二个礼拜天，她同孩子们一起来到主日学校，还是静静地站着倾听。几个星期后，玛莉带来她母亲的《圣经》，与孩子们坐在一起，加入读经文的队伍。
    华先生觉得最好先别问玛莉，但很快他就听说她的变化很大。于是他走近她，问道：“玛莉，你看起来不一样了。发生什么事吗？”
    “是啊！”玛莉说，“我变了，因为简的缘故变了。”
    “简？”华先生很惊奇，转头去看简，玛莉六岁的女儿，“她只是个孩子啊！”
    “没错，是简。是因为她做的事情。有一天我看见她透过钥匙孔偷听！当我还是她那么大时，我是个很顽劣的孩子。我不听妈妈的话，在礼拜天任意妄为。有一个礼拜天，妈妈训斥了我，然后我听见她在与什么人说话。我猜想她是在告诉别人我是怎样的坏，于是我到她的门前偷听。我透过钥匙孔，看见我亲爱的母亲正为我祈祷！她哀求上帝给我一颗新心。我心里暗笑她，并继续为所欲为。当我看见简透过钥匙孔偷看时，我猛地觉醒了，觉悟到我是多么的罪孽深重！我想起母亲为我所做的祈祷。上帝怎么会这么多年都饶恕了我？我自己的女儿从钥匙孔里偷看，她却从未见过她的母亲祈祷。我内疚极了，不由跪下，做了我平生第一次的祈祷。我祈祷了又祈祷，求上帝可怜我这个罪人。
    说到这里，玛莉热泪盈眶，但她继续热切地说：“上帝听了我的祈祷。虽然我如此邪恶，他并没有抛弃我。他慈爱地垂听了我母亲的祷告，给了我一颗新心。”


万古磐石为我开

    何浙·麦当劳住在苏格兰北部的一个小村庄里。在一个美丽的春日，她决定去拜访邻近村里的朋友。她给她的小宝宝罗比穿好衣裳后，就出发了。去朋友家需要走两个钟头。一路上，野花绽放，树上也满是芽苞，冬天的景象已消失得无影无踪了。何浙一边走一边享受着上帝创造的美善。
    与朋友在一起过了一个愉快的下午后，何浙开始步行回家。走到半路，她注意到浓云从北边逼来，空气马上变得冷飕飕的。她加快步伐。可就在她穿过一片空旷的野地时，大片大片的雪花铺天盖地而来。一场可怕的、出乎意料的暴风雪降临了。四周不见人家，自己的家还在三里以外。很快，雪就没过了她的膝盖，而且寒风刮得天昏地暗。何浙的格子花呢披巾和外套根本就不足以抵挡风寒。她意识到面临的危险，拔腿跑了起来。她将小罗比抱得紧紧的，尽量地给他保暖。雪越来越深，何浙在祷告中向上帝全心地呼求：“哦，主啊！救我！请将我们从这场可怕的暴风雪中救出来！”
    气温还在继续下降，雪将她一次又一次地绊倒。不久，天地就昏暗得几乎什么也看不见了。何浙走到了一个小小的山谷时，感到自己再也走不动了。她知道往左转不远的地方就有一个小村庄，但她的力气已经用完了，小罗比又冻得哭个不停。何浙绝望地停下脚来，思考自己该怎么办。她不可能再在深雪中挣扎了，罗比越来越重，她已抱不动他了，而且他还冻得发抖。何浙往上一看，见近旁的一块大岩石上有一个洞。她在心里为她可怜的孩子的安全祈祷着，做出一个大胆的决定。她迅速脱下外套，包在孩子身上，将他抱到岩石洞前，小心翼翼地将他放在避风的里边，然后将披巾摘下，把他裹得紧紧的。她呜咽了一声，跑开了，祈祷道：“喔，主啊，请保护我的儿子，我将他交在你手中！”
    次日早晨，暴风雪止息了。当地的群众纷纷出来寻找失踪者，许多人在这场可怕的暴风雪中丧生。他们搜寻野地时，发现了一个没穿外套的年轻女人的遗体。他们马上认出了这女人是他们都熟悉和尊重的何浙，不由悲哀地垂下头来。突然，他们惊讶地听见了一声微弱的哭叫，听上去像是一个婴孩的声音。顺着这声音，他们找到山谷边缘的岩石。一个人抬头发现了在一块岩石的凹洞里，漏出一角格子花呢披巾。这些人冲到洞前，发现了被仔仔细细包在他妈妈的外套里的小罗比，何浙的披巾紧裹在他身上。
    人们伤心地带着外套和披巾里的小罗比回到村里，村民们全为何浙的不幸哀悼不已。她的丈夫是不久以前去世的，罗比就是她的一切。村里的人都了解她，尊重她，她总是见证她对上帝的信靠，归荣耀给上帝。
    何浙的朋友们只能用想像猜测在那场可怕的暴风雪里发生的事情。想到何浙舍去自己的生命，作最后的努力去救她的儿子，不由深深感动。许多人参加了葬礼，看着他们亲爱的朋友睡进了她最后的安息地。
    何浙没有亲戚，她的好朋友汉娜敬畏上帝，她将罗比带回自己的家。她知道何浙希望儿子能按何浙的期望被抚养成人，因此她给小罗比讲圣经故事，教他祷告，带他去教会。
    罗比刚懂事的时候，汉娜就给他讲他母亲的事。可罗比听多了以后，就没什么反应了。尽管汉娜满怀爱意地细心教他，罗比还是开始结交一些坏朋友，惹各种各样的麻烦。等他从学校毕业时，他卷入了多种犯罪活动中。最后，被逮捕入狱，判了七年刑。可怜的汉娜心都碎了。罗比母亲和她的祈祷好像全都是白费力气。
    罗比出狱后，参了军。当时正是战争时期，所以他被送上了前线。打了几个月的仗以后，罗比的腿受了伤，被抬进了医院。由于感染，他的腿被锯掉了。如今他只能日复一日地躺在床上，疼痛难忍。后来罗比开始思念家乡，回忆起母亲是怎样为他舍身的故事。
    有一天罗比正躺着，一个护士进来照顾房间里的另一个病人。同病人谈了一会儿话以后，她开始为他唱歌。歌词引起了罗比的注意：

“万古磐石为我开，
容我藏身在主怀。”

    这些词打动了罗比的心。护士注意到他似乎很难受，于是走了过来，问：“怎么了，罗比？”
    罗比的眼泪掉了下来：“护士啊，你唱的歌让我想起了一段往事。在我还是个婴儿的时候，我母亲救了我的性命。她将我藏在岩石的裂缝里，使我逃过了一场可怕的暴风雪。她用自己的外套和披巾包住我后去求援，结果冻死了。”
    护士抓住机会向罗比传讲耶稣在十字架上流血舍身和信他的人的故事。罗比被深深地打动了。
    罗比很快康复了，重新变得强壮。医生给他装上一只木头假肢，他出院了。不久他又走回老路，过着罪恶的生活，从这个城游荡到那个镇。最后他决定去看看他的出生地。那里看上去陌生得很，所以他决定去扫一扫母亲的坟墓就走。第二天是礼拜天，他一瘸一拐地走到教会墓地，寻找她的坟墓。见那儿被修整得很好，他感到很欣慰。可当他站在那里，凝视着那位为他失去自己生命的人的坟墓，许多念头涌上了心头。他回忆起多年以前学过的《圣经》经文，它们宣判他是个罪人。他感到自己一钱不值。他低着头，随着村民进了教会。在那里他听见牧师传讲救主为拯救罪人舍去性命的事。罗比跌坐在椅子上，伤心地哭了。“哦，主啊，可怜我。我在你眼里一钱不值，不值得你的怜悯！”
    上帝乐意地回答了罗比的祈祷。罗比仅仅又活了五年，但在这五年里他得以见证主为他的灵魂做的大奇事。
人们经常听他唱：

“万古磐石为我开，
 容我藏身在主怀。”


多年以后

    礼拜天早上，小罗尼·瓦尔特斯迅速地梳洗打扮好，妈妈已在等他。他们住在格拉斯沟城，去教会只要走四条街就到。天气很好，他们可以走着去。
    可不是每个人那天早晨都准备去教会。当罗尼牵着妈妈的手走在街上时，两个看上去很粗鲁、衣着很不整洁的年轻人摇摇晃晃地超过他们。看见罗尼穿得整整齐齐地上教会，这两个人大笑起来，开始唱一支满是脏字的歌。
    罗尼紧紧地靠着妈妈，希望这两个人快些走开。但出乎他的意料，妈妈说：“罗尼，快追上他们，邀请这两个人同我们一起去教会。”罗尼简直不相信自己的耳朵：妈妈怎么会说出这番话？但他向来都很听妈妈的话，所以战战兢兢地跑到那两个人的后面，叫道：“等等！我有话要跟你们说！”
    “什么？小绅士想同我们这样的人谈话。你想要什么呢，小家伙？”
    罗尼怯生生地说：“妈妈说邀请你们今早同我们一起去教会。你们可以与我们坐在一起。”
    “去教会？哈！想都甭想！”其中的一个说着一转身，骂骂咧咧地顺着街走远了。另一个却犹豫起来。他跟着他的朋友走了几步，马上又折回到罗尼面前。他仔仔细细地端详了一阵子小男孩，然后说：“知道吗？孩子，当我还是你这么大的时候，我也每个礼拜天去教会。到现在我已经多年没去了。我觉得这不太对。我想我还是跟你们去吧。”
    这会儿罗尼不再害怕了，见他同意去，非常高兴。他牵着这个人粗壮的手，将他带到妈妈那儿。他们一起走到教会，坐在他们平时坐的位子上。
    那天早上布道的是寇特斯牧师。年轻人听着牧师朗读经文：“‘当将你的粮食撒在水面，因为日久必能得着。’我们今天早晨的这段经文是在《传道书》的十一章第1节。”寇特斯牧师的布道是关于人对上帝和邻舍的责任，他讲得非常有说服力。
    听着听着，这个陌生人似乎开始变得很沮丧，很不开心。礼拜结束以后，罗尼的妈妈问他：“先生，你有《圣经》吗？”
    “没有，但我会想办法找一本。”
    妈妈说：“来，把罗尼的拿去用，你买到后再还。但下个礼拜天请一定再来，我们会帮你占一个位子的。”
    “谢谢您，夫人。我尽力吧。”陌生人将罗尼的《圣经》放进口袋，匆匆地走了。
    那天晚上，瓦尔特斯太太恳切地为年轻人祈祷：“哦，上帝，请记念今天到你的家中那位年轻人，用你的话语教导他，下个礼拜天将他再带到教会来。”
    可第二个礼拜天连那个年轻人的影子都没见。礼拜结束后，妈妈说：“罗尼啊，他没有来，我真是很难过。我们必须每天都为他祷告。”
    第三个礼拜天，妈妈又一次地失望了。但再一个礼拜天，年轻人重新出现了。这次他打扮得整整齐齐，但脸色看上去很苍白。莫非他病了吗？
    礼拜一结束，年轻人就将罗尼的《圣经》放在他们的座位上，迅速离开了。没人来得及同他谈谈；他也再也没有来教会。
    在回家的路上，妈妈翻了翻小小的《圣经》。在一张空页上，她发现了陌生人留下的一段话：“请在你们的祈祷中记念我。”下面是缩写的签名：H.B.。
    许多年过去了，罗尼长大了。他与年迈的妈妈一起生活，照顾她。有一天他敬虔的母亲去世了，剩下罗尼一个人，独自面对未来，自己作决定。因为他一向爱海，他决定到船上去做医生。
    这一去就是很多年。有一个周末，他们的船停靠在南非的一个海港。礼拜天到了，罗纳德(就是当年的小罗尼)去当地一个教会做礼拜。礼拜结束后，一个坐在他后面的绅士倾身向前，对他说：“对不起，先生，我可以看看您的《圣经》吗？”
    罗纳德把《圣经》递给他。他飞快地翻过好些页，然后将《圣经》还给罗纳德，又跟着他走出了教堂。罗纳德正准备去海港上船，有一只手抓住他的胳膊：“先生，我得跟你谈谈。”
    罗纳德一转身，见还是那个向他借《圣经》的绅士。就说：“当然可以。瞧，这儿有一条板凳，我们就在这儿坐一下好了。”
    那位绅士没有说话，光打量着罗纳德的面孔。突然之间他垂下头，整个身子颤抖起来，还伴随着一声呜咽。等他终于能说话时，他问：“您叫什么名字？从哪儿来？”
    罗纳德回答了他的问题后，他说：“我简直不能相信这么多年以后我们竟能在异国他乡相逢！您还记得您还是一个小男孩时，有一次你邀请了一个粗拉拉的、满口脏话的人同你们一起去教堂吗”
    “啊呀，是啊！我记得！你就是那个人吗？我妈妈为你祈祷了许多年。”
    “能重新遇见你，我真是太感恩了！我一直想告诉你们我的故事。我的父母也是基督徒，他们给了我基督徒的教育。但父亲去世时我才十五岁。我不得不辍学，去做工，帮我妈妈维持生计。
    我妈妈是一个非常敬虔的妇人，努力教育我敬畏上帝。但工作时，我与许多邪恶的人在一起。我很快学会了做许多犯罪的事，伤透了可怜的母亲的心。过后我离开我的国家，以逃避法律的制裁。
    当你遇见我时，我正路过格拉斯沟。看见你与你母亲一起去教会，我感到愧疚。参加那天早上的礼拜让我回忆起我是怎样与我母亲一同去教会的。我想起了她是怎样为我祈祷，尤其是我伤透了她的心的时候！”
    说到这里，他心碎地说不下去了。最后他打了一个寒战，说：“我亲爱的妈妈，我使她增添了多少白发，让她满心哀伤地进了坟墓！”
    他再一次被伤感所淹没，泪水淌得满脸都是。“那次礼拜如此深地让我看见了自己的罪恶，我病倒了。在病床上我开始了解，主耶稣基督是能医治身体和灵魂的天国的医生。你那天早晨的邀请为上帝所用，使我改邪归正。”
    罗纳德听着这个奇妙的故事，满心惊诧和感恩。他从此知道了亨利·巴茨，那个多年以前外表粗鲁的人，现在是一位多年耕耘在南非的传教士。
    “您还记得那个礼拜天早晨和我走在一起的另一个人吗？他因为犯了可怕的罪，被送上绞刑架。若不是上帝的怜悯，我也会与他同谋。我是从地狱的边缘被拯救出来的！”
    亨利讲完他的故事了。罗纳德感叹道：“我想起妈妈是怎样常为你祷告，就看见上帝的话语真是完美地成就了：‘当将你的粮食撒在水面，因为日久必能得着’”*。


法国士兵

    亨利·杜兰特在法国圣经协会工作，四处售卖《圣经》。附近的一个营地里驻扎了一个团的法国士兵。亨利很关心那些即将上战场的士兵的灵魂。
    有一天，亨利去了营地，要求见长官汤姆斯上校。他获得准许，进了上校的办公室，亨利开门见山地说：“长官，我知道我们的士兵很快就面临着上战场的危险，我可以得到一张通行证去看他们吗？我想鼓励鼓励他们，卖《圣经》给他们。”
    “当然可以，”上校说，“我想我们不久就会接到命令上战场。如果士兵们能随身带一本《圣经》，会是件好事。”
    亨利得到了批准，就开始花时间去与不安心的士兵们交谈。他一边谈他们得救的需要，一边提出卖给他们每人一本《圣经》。其中一个健壮的年轻人听得很仔细，然后走上前来对他说：“我相信你所说的确实是真的，也很想买一本《圣经》。可我一分钱也没有。”
    见年轻人这样有兴趣，亨利被深深地打动了，说：“先生，如果你是认真的，你当然该有一本《圣经》！我来替你付钱好了。”说着，他将一本《圣经》递给士兵。
    出乎他的意料，士兵爆发出一阵大笑：“哈！成功了！我就知道我能骗住你，而且不费吹灰之力！”
    过了好一阵子，亨利才从震惊中缓过神来，明白自己错了：他还以为这士兵是真心的呢。他尽量平静地说：“那么请把《圣经》还给我。”
    “才不呢！”士兵格格笑着，“你送给了我，我可得保存它。我可以用书页来卷烟呢。”
    说完他又大笑起来，转身离去。亨利在他后面叫道：“注意你用上帝的话做什么！落在永生上帝的手里是可怕的！”
    亨利离开了这群怪笑的士兵，心里又难过又沮丧。回到家以后，他跪倒下来，急切地祷告：“哦，上帝啊，请饶恕那骗人的士兵，使用那本被骗去的《圣经》使他归正。”
    几天以后，士兵们就拔营上了炮火连天的战场。那骗人的士兵名叫本，本依旧是满不在乎，一页又一页地撕着他的《圣经》。每一次其他士兵提起他是怎样骗那传道士，他们都会为之笑个不停。航行了几天以后，上级通知他们次日上战场，而且他们的船被派到最危险的地带。这个消息让本吓了一跳，他头一次认真地思考起来。突然，那传道士的话像一道闪电，划过了他的心空：“落在永生上帝的手里是可怕的！”
本那天晚上翻来覆去地睡不着觉，他害怕极了。想来想去都是迫在眉睫的险境和一位公义的上帝。“要是明天发生了什么事情，我落入了上帝的手中，那可怎么办？”他打了一个寒战。自己邪恶的一生在眼前一幕一幕地晃过，他但愿自己能从头活过。
    好不容易挨到天发亮，本从他的箱子里拿出他的《圣经》。可他简直没有勇气去读它，以为会在每一页上都看见对他的定罪。这种恐惧也驱使他打开了破烂不堪的《圣经》。目光所及的第一句话就让他吃了一惊： “因为上帝差他的儿子降世，不是要定世人的罪，乃是要叫世人因他得救。”他大受鼓舞，翻开另一页：“有子的人有生命。”他沉思着读了下去：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”这些话深深地打动了他，他陷入了沉思。就在这时，行动号吹响了。
    本与船上的士兵们一起上了战场。战斗很激烈，许多士兵阵亡了。本也被一颗流弹击中了胸膛。船一靠岸，人们就将本抬到了医院。他的伤势很重，好几个星期都是奄奄一息。但就在他高烧不退的时间里，上帝的灵在他的心中做工。本越多地发现自己罪恶深重，就越意识到他需要一位救主。只有耶稣的血才能洗净他的罪。
    本被人送回家时，仍是一个重病号，每个人都看得出他是回来等死。但他们也发现本变了。他总在读他破破烂烂的《圣经》，还一再求他的母亲和朋友听上帝的话语。他热切地告诉他们，落在永生上帝的手里是一件多么可怕的事。六个星期后，本死了，但他是怀着希望和信心死的。他接受了恩典，相信了救主———耶稣基督。
    亨利并没有忘记那个满不在乎的士兵。他常为他祷告，求上帝怜悯他，记念他。有一天他回到了邂逅士兵的那个城市，正好碰见一个葬礼。晚上他去一家餐馆吃晚饭，发现餐馆里有些异样。女招待们平时总是吵吵嚷嚷，上菜时满面笑容。但那天她们很安静，而且看上去很悲伤。亨利还注意到老板在柜台里默默地躬身工作。他走到她面前，问候道：“晚上好，皮埃尔太太。”她抬起头，竟是满脸泪水。他关心地问道：“什么事使您这样悲伤？”她呜咽着说：“先生啊，今天我亲爱的儿子下葬了。他是一个士兵，几个月前被送上前线，受了重伤，被送回家，死了。”
    “我很难过，太太。请接受我的慰问。”亨利说，“我没有别的办法可以安慰你，但我有一本书，可以提供真正的安慰。”亨利打开《圣经》：“让我们看看它说些什么。”然后他开始读一段给人慰藉的经文。
    亨利专心读着，没有注意到皮埃尔太太脸上震惊的神情。过了一会儿，她打断他，尖叫道：“等等！我得给你看一样东西！”她冲了出去，很快又返回来，手里拿着本的破《圣经》。“看！这是我儿子去世前给我的，是他最珍贵的财产。它看上去与你的一模一样！”
    亨利接过书来，心里纳闷它怎么会这么破烂。打开封页，他看见了士兵写的一段话：“六月二十五日从一位传道士处得到。最初用来卷烟叶，后来读之，信之。它被上帝用来拯救我的灵魂。本杰明·皮埃尔。”
    亨利立刻想起了对那群捉弄他的士兵谈话的那一天。他尤其记得那个耍弄他的士兵，那个他一直为之祈祷的士兵。那些嘲讽的话现在还常在他耳边回响。他听着皮埃尔太太的故事，非常震惊。他的心赞美感谢着那听他祷告的上帝，几乎要飞扬起来。
    他想起了他冲着士兵喊出的警告；想起了自那以后，他是怎样经常感到沮丧。他常觉得自己的全部努力都是白费劲。现在他看到了圣灵使用了那最后的警告，引年轻的士兵归正。带着满心的感激，亨利勇气百倍地继续他的传道征程。


捕在网中

    几年以前，一个牧师去一个渔村传道。除了礼拜天，大多数村民每天都出海捕鱼，礼拜天他们上教会听布道。
    这个村里也住着一个非常粗暴、不敬虔的老渔民，他破坏安息日，从来不去教会，咒骂那些想跟他谈属灵事情的人，在各种各样的场合里赌咒发誓。
    到了这个小渔村以后，新来的牧师由一个长老陪同，去所有的村民家拜访。来到老渔民家前，长老警告说：“牧师，如果你不想听到上帝的名被滥用，上帝的话语被嘲弄，就不要去他家。与这个人谈信仰，简直是对牛弹琴。”
    牧师可不同意。他对长老说：“上帝用地上的泥开了一个盲人的眼睛。也许上帝会用我作泥，来开这个老罪人的眼睛呢？如果他仍然心地刚硬，至少我尽了一个作牧师的责任。我们进去吧，也许上帝会祝福呢。”
    他们两人进了屋，见满头白发的老人正坐在一张粗糙的凳子上补鱼网。他用冷冰冰、硬邦邦的眼光迎接来客，脸上一丝笑容都没有，也不说一句话。牧师是个很和善的人，问了他几个关于捕鱼的问题———鱼网啦，风向啦，他的船啦，捕鱼的技巧啦，等等。
    老渔民可没想到谈话会是这样的，很快，他就眉开眼笑，不再板着脸了。他最喜欢的就是讲他捕鱼的故事，讲他海上的经历。牧师就这个话题谈了个把小时，然后站起来准备离开，让同来的长老又惊讶，又不解。
    “以后再来。我喜欢这样的谈话。”老渔民告诉牧师，“我最喜欢谈捕鱼了。”
    “我看得出来你喜欢你的工作，”牧师说，“我也喜欢我的工作。你愿意下礼拜天来教会听我谈我的工作吗？”
    “休想！”老渔民斩钉截铁地说，“我对那个一点儿兴趣也没有。我是个用身体和灵魂捕鱼的渔民。”
    “这样吧，如果你保证礼拜天上午来教会，我就保证讲捕鱼的事。”
    老人想了一会儿，最后总算答应了牧师，因为牧师似乎确实对捕鱼有兴趣。“但你要是谈别的事，我会拔腿就走！”他威胁道。
    礼拜天早晨，这个粗鲁的老渔民到了教会，这叫所有村民大吃一惊。牧师布道的经文是《马可福音》一章十六至十八节：“耶稣顺着加利利的海边走，看见西门和西门的兄弟安得烈在海里撒网，他们本是打鱼的。耶稣对他们说：‘来跟从我，我要叫你们得人如得鱼一样。’他们就立刻舍了网，跟从了他。”老渔民瞪着眼，竖着耳朵听着，不肯放过一个字。在讲到应用时，牧师热切地警告所有的罪人，要快快归向上帝，上帝祝福了这场布道，把它深印在老渔民的灵魂上，将他刚硬的心完全劈开。他再也不能忍受自己，当场大叫起来：“你把我捕在鱼网里了！”
    牧师停下了，接着又说：“我真的像我所希望的那样，将你捕在鱼网里了吗？愿上帝，在他的怜悯中将你带出来，带到自由当中！”
    自那以后，老渔民常去拜访牧师，谈的却不再是捕鱼，而是他需要拯救的事。上帝祝福了这些拜访和谈话，这个以往心硬得像石头一样的罪人，现在却完全改变了。


现在还不，以后吧！

    一个基督徒医生去看他的一个老病人。以前，医生跟约翰夫妇这老两口子，多次提起过他们灵魂的处境，但他们好像并不是很在乎。老约翰总是听得很认真，对医生所讲的道理也很赞同；但一谈到更深层的，触及个人的问题，他就开始回避。他愿意承认他是一个罪人，需要拯救。他愿意得救，不过要把得救的事推迟到“比较方便”的时候。
    这回约翰犯了支气管炎。他的病情倒不是太重，只是难受得不行，虚弱不堪。医生给他做了检查，答应给他开些药，他们去取就是了。他正准备走，约翰太太问：“医生，约翰该在什么时候吃药？”
    “我会把用法和用量写在标签上，”医生转向他的病人，说，“让我想想，你的病不是太严重，下一个月的今天开始服怎么样？”
    约翰正剧烈地咳嗽着，几乎呛住了，好不容易才含糊不清地喊了出来：“下一个月的今天？！”
    “是啊，为什么不？那还不够快吗？”
    “够快！先生啊，恐怕到那时我已经病死了！”老约翰呻吟道。
    “是哦，”医生表示同意，“但别忘了你病得不是太厉害，或许你可以一个礼拜后开始服。”
    “医生啊，”约翰被他弄糊涂了，烦躁地说：“我也许活不过一个礼拜了！”
    “的确，”医生又表示同意，“但也许你会呢。何况咱们把药就放在屋里，它又不会跑。如果你发现自己的病情恶化了，再吃也不迟嘛！”他平静地看着老人，好像他所作的指示是天下最最正常的。
    约翰呻吟着：“这医生从来没像今天这么莫名其妙！”医生这时又作了一点让步：“如果你明天感觉更糟，也许你可以从那时开始服。”
    老人费劲地说：“医生，明天我也许就死了！”他的喉咙和胸膛疼得要命，停了一会儿，他才接着说，“我希望你不要生我的气，也不要认为我不知好歹。你一直对我很好，但先生，你要知道，我可不想病情恶化。我相信药是良药，但它待在瓶子里可对我没什么用。迟迟不去吃它，是傻瓜，是疯子，对不对？”
    “那么你想什么时候开始吃呢？”
    “先生，我以为你会要我今天开始。”
    “今天开始，对了，”医生说着，第一次露出了笑容，“我只是想让你明白，我们天国伟大的医生为你罪恶的灵魂准备了更有效力的药，而你以种种借口，迟迟不去求，是多么愚蠢。想想看，你忽视他的治疗已经多久了！这么多年来，你一直回避治疗，总对自己说：‘下个礼拜吧！明年吧！或者我快死的时候，我会去寻求的，什么时候都行，就是不是现在。’可是今天才是你唯一把握得住的日子。上帝的药是为今天准备的。‘看哪！现在正是悦纳的时候，现在正是拯救的日子。’良药唾手可得，但除非你把它吃掉，要不它无法对你发挥效力。哪怕是推迟到明天再去求，都是愚蠢的。”
    老约翰眼里蓄满了泪。他拍拍他好心的朋友的手，轻声说：“我从来没有这样想过这个问题。”


不停止祷告

    几个牧师聚在一起，讨论一些难题。有人问“不可停止祷告”的命令该怎样才能遵行。
    大家七嘴八舌地提出了些建议，最后指定一个牧师就这个问题写一篇文章，下次聚会时用。一个年轻的女佣正在房里侍侯，听到他们的讨论，叫了起来：“什么？整整一个月就用来讨论这段经文的含义？这在《圣经》里其实是最容易也是最好的经文呢。”
    “真的吗，玛丽？”一个老牧师说，“你是怎样理解它的？你能一直祷告吗？”
    “当然了，先生！”
    “真的啊？那怎么可能？你要做这么多事！”
    “先生，要做的事越多，我就祷告得越多。”
    “是吗？玛丽，告诉我你是怎样做的？大多数人不会同意你呢。”
    “先生，早晨我一睁开眼，就祷告说：‘主啊，开我悟性的眼睛’；穿衣服时，我祷告说：‘愿我穿上主的义袍’；洗漱时，求上帝将我的罪洗净；干活时，祈求上帝给我力量，让我干好一天的活儿；扇火时，我祷告我心中的灵火也能旺旺的；预备和吃早餐时，我求上帝用生命的粮食和纯净的灵粮喂养我；打扫房间时，我祷告求上帝将我心中的不洁都扫干净；忙着照顾孩子们的时候，我仰望上帝，祈求我能总是有小孩子一样信靠上帝的爱，当我……”“够了，够了！”牧师嚷道，“主说过：‘这些真理，向聪明通达人，就藏起来，向婴孩，就显出来。’坚持下去，玛丽，不要停止祷告。至于我们，弟兄们，让我们为这一课感谢上帝。”


一次短布道的威力

    丹是英国军队里的一名士兵。他粗鲁，不听指挥，脾气暴躁，对人很不友善。他常赌咒发誓，不怕犯罪。长官试图改变丹的行为，但一点儿也没有奏效。最后，丹被送进了监狱，被单独禁闭在一间狭小的房间里，没有人可以去看他，或跟他说话。只有牧师能去探访他。
    这对丹来说可是太难了。没有人跟他一起玩乐，也没有人听他赌咒或开粗俗的玩笑。两个礼拜过去了，丹没有一天不恶恨恨地咒骂上帝。随军牧师试了好几次，想跟他谈谈，可丹一次比一次更恼火，骂得更厉害。最后牧师只得罢休。他把丹的事告诉了一个老牧师，老牧师说他愿意试一试。
    老牧师一大早就去探访丹。他一踏进丹的号子，丹就咆哮道：“如果你想向我布道，我可不想听！”
    牧师温和地说：“丹，我只是想与你一起祷告。”没等丹回答，老牧师就开始了。可是丹又是吼，又是骂，根本就没有听他的祷告。老牧师悲哀地站起来，准备离开。他从来没有见过这样一个满腔仇恨和愤怒的家伙。他心中不由默默地为这个可怜的囚犯祷告，然后向卫兵示意他要走了。卫兵将门打开，老牧师转过身，再一次上下打量丹。走廊里的灯光照在牧师的脸上，显得非常奇异。丹被镇住了，不由停住嘴，瞠目结舌地看着他。老牧师沉默了一刻，严厉地对丹说：“小伙子，罪的工价可是死呀。”
    门咣的一声关上了。牧师走了，他的话可没走。圣灵用他的力量把这几个字深深地刻在丹的心上。这句话在他心里一遍又一遍地盘旋着：“罪的工价就是死！罪的工价就是死！”
    最后丹终于受不了了。他不由自主地跪了下来，狂呼出来：“上帝哪，怜悯我这个罪人！”


玛莎的乌鸦

    玛莎·兰德儿独自住在乡村的一栋小房子里。她丈夫约翰已去世五年了。如今她不能再工作了，过着贫穷艰难、孤苦伶仃的生活。她唯一的亲戚是她的侄儿布鲁斯，他和妻子贝蒂带着三个孩子住在几英里以外。布鲁斯有一份理想的职业，很富有，但从不管他的姑姑。
    玛莎虽然年老，但敬畏主的心没变，而且学会了在一切事上信靠主。所以她虽然穷，也孤单，但很知足。而布鲁斯，虽然又有钱，生活又舒服，却不知道什么是真正的快乐。他憎恨宗教，对他姑姑单纯信奉上帝大加嘲笑。他就是理解不了，她怎么能在上帝里找到这么多的喜乐。
    冬天快到了，玛莎所存的食物和燃料很少。不久天气变得很冷，一场大雪使得她根本无法出门。每天她都只吃仅够维持生命的一点东西。但很快她就只剩最后一点食物了：最后半块土豆和一点牛奶，这是她的早餐，然后她的柜子就空了。但她没有抱怨，上帝在以往总是供应了她所需用的，她相信他会再一次地帮助她。
    那天晚上，玛莎饿了。“在上床以前要有一块面包吃该多好啊！”她想。她不知道在这样一个风雪交加的晚上，这个愿望怎么可能变为现实，但她刚读完的《圣经》中的一段话给她带来了很大的安慰：“你们祷告，无论求什么，只要信，就必得着。”玛莎跪在床前，祷告求面包。她又读了一遍那些美妙的经文，然后重复着她的祈祷。
    就在那天晚上，布鲁斯在下班回家的路上去买了些备用的食物和杂货，因为有几个朋友第二天要来吃晚饭。
贝蒂给他写了张购货单，其中包括六条面包。经过他姑姑家的时候，他起了一个念头：停车，去看看那个老女人是不是还活着。他钻出车，悄悄地走到门口，轻轻地将门开了一条缝儿，眯眼往里一看，正好碰上玛莎姑姑合上眼在做第三次祷告。他大气儿也没出，站在那儿听着她喃喃地说：“亲爱的主，我的食物已经吃完了，我很饿。你说过，我们祷告，无论求什么，只要信，就必得着。请赐给我一些面包。”布鲁斯听够了，悄悄地回到车里，抿着嘴笑了半天。这可是跟他姑姑开玩笑的大好时机！他经常跟朋友说：“当我想要什么时，我必须工作去赚来。玛莎姑姑却说她能靠祷告得着！”这回他听见这么一个祷告，他可以向她证明，她犯了怎样的错误！
    他从车里拿出一条面包，返回姑姑的小屋，蹑手蹑脚地溜进去，把面包放在桌上。回家的路上，他想像着玛莎姑姑明天会怎样告诉人们，上帝是怎样送了她一条面包，然后他就可以向她证明：面包是他给的。他要教训她，向上帝祷告是多么的愚蠢！玛莎结束了祷告，睁开眼睛，桌子上俨然放着一条面包！她又惊又喜地向那位信实的主谢了恩。
    第二天，快到吃晚饭的时间，玛莎又有另一场惊喜。有人驾着她侄子的车来到她的屋旁，一个男孩钻出车，走到她的门前，递给她一张十万火急的信，上面写着：“玛莎姑姑，我们请您来与我们共进晚餐，请马上来。”玛莎不知该怎么想这事，只是迅速换上了她最好的衣服，有些忐忑不安地随着男孩上了车。路程虽短，但她看着冰雪晶莹的世界，很快高兴起来。也不再去猜测为什么她那恨意十足的侄子会来请她。
    进屋后，有人马上将她迎入餐室。布鲁斯全家和几个朋友已经坐在桌旁。“啊，玛莎姑姑，”她侄子用嘲弄的口吻说，“我觉得今天应该请你来吃晚饭，免得你饿死！”热气腾腾的饭菜端上来了，她低头谢饭。她能感觉到布鲁斯和他的伙伴们正在讥笑她，她只管在心里感谢着上帝，一边自顾自地吃着。
    饭后，布鲁斯又向姑姑发话了：“至少今天你吃了一顿好饭。但昨天怎么样呢？”玛莎仰起头，用一种甜蜜的声音说：“主从未遗弃我，他自己供应他的孩子们。”“你总是这样说，”布鲁斯鼻子里哼哼着，“但他是怎样供应的呢？如果能的话，给我一个例子好了。”
    “当然。昨晚我就像以利亚被乌鸦供养一样，得到神奇的供养。”*布鲁斯已告诉朋友们他对姑姑耍的诡计，所以这会儿所有的人都大笑起来。布鲁斯瞄着朋友们，笑得最得意，轻蔑地对姑姑说：“给我们讲讲看。”
    玛莎姑姑勇敢地看着他们，讲述所发生的一切：“昨晚我家里已经什么吃的也没有了。我饿得要命，于是求主送我一些面包。我祷告了很久才站起来。我知道你们肯定会笑，但我的桌上确实有一条面包。我将它分成了三份，这样我可以吃三天。我每吃一口，都感谢主。”
    布鲁斯这下更是笑个不停：“可我才是你应该感谢的那一位！是我将那条面包放在你桌上的！”他的所有朋友也随着他大笑起来。
    好不容易笑声才止息了。玛莎平静地望着她的侄子，缓缓地说：“布鲁斯，以利亚可没有谢那只乌鸦。”
屋里顿时静了下来。布鲁斯脸气得通红，咕咕哝哝地说：“你这个老伪君子，回去，我再也不想见到你！”
玛莎庄重地说：“如果你不请我的话，我是不会来你家的。布鲁斯，谢谢你给我的。其余的你必须向主交待。”说着，她静静地走了出去。就在她伸手去拿外套时，贝蒂走上来，说：“我来帮您穿外套。”还有几个客人也充满敬意地围了上来。他们为取笑这位敬畏上帝的老妇人而感到惭愧。见事情发生了一百八十度的大转变，布鲁斯吩咐用车将她送回。这样玛莎舒舒服服地回到家里。
    主大大地祝福了玛莎的见证。第二天早晨贝蒂来她家说：“我对您昨天在饭桌旁所说的印象很深。您能为我祷告吗？我是一个罪人，您所有的我都不曾拥有。请教我该怎样祷告。”
    玛莎的心里充满对上帝的敬意和谢意，为贝蒂做了祷告。


出版

选摘自《安妮的聚宝盆》——心灵安慰卷 15.00元
北大出版社出版，《西方经典故事读本》五卷本， 32开，带插图，全套5本定价75元。另附精美礼品装，附《弥赛亚》中文清唱剧DVD，每套90元。全国各大新华书店和民营书店有售。
欢迎转载，版权所有，未经许可不得用于任何纸质媒体。
可到以下书店邮购：
北京溪水边书屋，电话：010-84488348
上海天梯书店：电话：021-63573577
厦门尼西活水书屋，电话：0592-2191219
北京霖荟轩艺术发展中心，电话：010-62638419
浙江温州甘霖书房，电话：0577-88651257
【上一章】　【下一章】


目录

安妮的聚宝盆

第一本 安妮的聚宝盆
 妈妈总是对的
 小玛丽与老奶奶
 一篮鲜桃
 荨 麻
 米妮的宠物
 蜘蛛网

第二本 好牧人看顾他的羊群
 天上掉下来的面包
 所有的一切———包括煤
 快送吃的给约翰
 死 乌 鸦
 像爷爷那样
 藏在皮箱里的《圣经》
 小小打鱼点
 一次奇妙的拯救
 约翰·布朗兹
 布谢儿历险记
 敲石头的穷约翰
 萨姆司利的书
 用心去学
 司鸥的问题
 小男孩和《圣经》
 特殊的礼物
 一 对 一
 从茵文莘带来的《圣经》
 小心坏朋友
 从黑暗到光明
 何门死里逃生
 巴克船长
 首领的眼睛
 钥匙孔里的妈妈
 万古磐石为我开
 多年以后
 法国士兵
 捕在网中
 现在还不，以后吧！
 不停止祷告
 一次短布道的威力
 玛莎的乌鸦

 出版


[信仰之门制作]


第一本 格蕾丝的坏脾气

第一本 格蕾丝的坏脾气
《艾蜜莉·塔潘》

安·R·韦尔斯　著 樊 蓉 译

【上一章】　【下一章】


第一章 问题

从迷失中被领回，从伤害中得医治。艾米莉的故事让我们渴望敞开心扉，去聆听自然万物和宇宙穹苍中那召唤着我们的永不止息的声音。
                                                          ——编者手记

“ 我觉得妈妈不知道有一位上帝。” 艾米莉·塔潘边说边跑进屋，之前她一直在花园里和玛丽·刘易斯玩， “ 我敢肯定她不知道，不然她早就告诉我了。好吧，我这就进屋去告诉她。”说着她就进屋了，小姑娘黑色的大眼睛忽闪忽闪的，两颊也因为异常兴奋而涨得通红。
进到客厅，看到妈妈正忙着和客人聊天，艾米莉高涨的情绪仿佛被泼了一盆冷水。她蹑手蹑脚地走到妈妈身边，把头靠在妈妈的大腿上。
“ 我的小姑娘想干什么呀？”妈妈问道。
意识到对妈妈要说的事情非同寻常，她的小脸涨得通红，紧张得快喘不过气来了。“ 哦，妈妈，有一位上帝！玛丽·刘易斯告诉我的。他非常大———比这座房子还要大———比那些大树还要高———比任何东西都大！我想你知道这些一定会高兴的。我听了就很高兴，但又有点儿怕。哦，他得有多大呀！”说着她吓得打了个哆嗦，把脸埋在妈妈的大腿上。
“ 看来玛丽·刘易斯一直在给你灌输这些想法，” 塔潘太太说道，“ 我决不能让你和她再这么玩下去了。她是个古怪的小信徒，威利斯太太，” 塔潘太太转过身继续对客人说，“ 你看到她对小艾米莉的影响了吧。是的，亲爱的”，她又转向艾米莉，补充道，“ 的确有一位上帝。你必须乖乖听话，做他喜悦的事，这样你就会快乐。现在，乖女儿，你去婴儿房和简，还有小宝宝玩去吧。”
遵照妈妈的话，艾米莉来到婴儿房；她用围裙玩游戏，逗得小宝宝咯咯笑个不停，很快她就放下了对上帝的思考，曾让她无比激动和震撼的上帝的伟大也被抛到了九霄云外。
在这个美国南部的小城中，艾米莉的父母塔潘夫妇是受人尊敬的体面人。他们品行端正，当然也会不失时机地在孩子们懂事的时候给他们灌输他们所认定的道德标准。他们觉得艾米莉太小，还没到可以接受这些正式教育的年龄。如果他们知道艾米莉对上帝的存在和完美如此一无所知，就像我们故事开头提到的那样，他们无疑会非常吃惊。但凡家里有一个圣餐桌，孩子们就不可能不知道的确有一位上帝，但对塔潘家来说，他们并不以上帝为他们的一家之主，所以尽管艾米莉每晚都跪在妈妈腿旁，重复她稚嫩的祷告：“ 现在我躺下安睡，求主保守我灵魂。如果我在睡梦中死去，求主接收我灵魂。”但对于祷告中提到的那位在天上的上帝，妈妈从没有引导她去思想过。
更加不幸的是，艾米莉没有年龄相仿的哥哥或姐姐，没有人聆听她小脑瓜里那些奇怪的问题。在她第一次真正开始思考之后，艾米莉听到了各种各样稀奇古怪的故事，这些故事让她觉得自己周围的事物变得光怪陆离。保姆给她讲了一些巨人和仙女之类的故事。听了这些故事，在看到陌生的面孔或听到异常的声音时，艾米莉都会感到无比恐惧。深夜她经常从睡梦中惊醒，她咚咚的心跳，仿佛是大锤子砸出来的声音。可怜的艾米莉，有人对艾米莉讲这些愚蠢的、虚构出来的故事，却没有人告诉她上帝的存在，没有人告诉她上帝爱的双臂环绕着凡相信他的孩子们。在家里，除了保姆简，艾米莉没有其他玩伴。哥哥比她大七八岁；和小妹妹玩虽然开心，但她只是个在保姆怀中咿咿呀呀不会说话的小宝宝。艾米莉喜欢坐在简身旁听她讲那些令人毛骨悚然的故事。她开始害怕黑暗，黑夜的来临对她来说仿佛是世上最可怕的事情。
虽然艾米莉生活在远离上帝的世界里，上帝对她这个小孩子却有自己慈爱的计划*。就在这个时候，刘易斯一家搬到了塔潘家隔壁。在两家人礼节性地打过招呼后不久，玛丽和艾米莉就成了亲密的朋友。
刘易斯一家搬来后不久的一个清晨，艾米莉正在花园里玩，忽然听到一个声音轻声地叫她：“ 小姑娘！小姑娘！快看这儿！多漂亮啊！”
艾米莉寻着声音的方向望过去，看到了在栅栏另一边的花园里玩耍的玛丽·刘易斯。玛丽正指着一只漂亮的蜂鸟赞叹不已，那只蜂鸟在花丛中穿梭，把长长的喙插到花蕊中吸取花蜜，它快速扇动的翅膀发出嗡嗡的声音，连续扇动的翅膀让它看起来像一段小小的彩虹。
玛丽比艾米莉大一两岁。她总是一脸的阳光灿烂，让人一看就情不自禁地喜欢她。艾米莉喜出望外地走近栅栏看着那只小小的蜂鸟。两个小女孩的亲密友谊从此开始了。现在她们俩一日不见如隔三秋。我们的故事开始的这天下午，玛丽又过来和艾米莉一起在塔潘家的院子里玩。这是一个舒适幽静的地方，塔潘太太非常高兴她的女儿终于找到了一个像玛丽这么可爱的玩伴。
“ 艾米莉， 快来，我们玩什么呢？” 她们一走进凉亭玛丽就问道。凉亭上爬满葡萄藤和苦果藤，鲜红的苦果和繁茂翠绿的叶子相映成趣。“ 我们玩什么呢？”
“ 嗯，我们就玩‘塔潘太太’吧！” 艾米莉回答道，“ 我扮妈妈，你来看望我，这个游戏该多好玩儿啊。”“ 是的，如果你想玩的话。但是我们玩‘聚会’不是更好吗？我们玩过家家太多了。嗯，好吧，我们还是玩过家家，还可以祷告，就像爸爸那样。”
“ 这个主意太好了，你可以扮我的女儿，跪在我身旁向我祷告，就像我向妈妈祷告一样。”
“ 我应该向上帝祷告，”玛丽严肃地说。
“ 向谁？”
“ 向上帝。”
“ 上帝是谁？”
“ 什么，你连上帝是谁都不知道吗？”玛丽说，“ 天哪，我原以为我们国家所有的人都认识上帝。爸爸对我说其，他国家的很多人不认识上帝，所以我和海伦要攒下我们的零花钱来买《圣经》送给他们。但我真的不知道身边还有人不认识上帝。”
“ 是的，我真的不知道我上帝是谁，快告诉我吧。他到底是谁？他住在哪里？他会来看我们吗？快告诉我他的一切。”
“ 我不能说出太多关于他的事情，但《圣经》里写得清清楚楚。你可以在那儿找到答案。”
“ 可我还不会阅读呢。”
“ 什么，你都快五岁了还不能读《圣经》！我老早就可以读一些《圣经》了，但是那些复杂的名字我现在还认不全。我正在通读《圣经》———那些关于亚伯拉罕、以撒和约瑟的故事。他恶毒的哥哥们如何把可爱的小约瑟从他可怜的父亲身边带走并且卖了他。哦，我看到这个故事的时候一边哭一边想他的哥哥们为什么这么坏呢。还有小撒母耳，上帝爱他，一天晚上上帝亲自对他说话！”
“ 真的吗？上帝真的在晚上降临吗？他为什么要选在晚上呢，为什么不是白天？哦，晚上的话我一定会非常害怕见到上帝，因为我一直都怕黑。”
“ 我从来不会感到害怕。”玛丽说，“ 除了我淘气的时候，我知道上帝在看着我，我害怕他会惩罚我。”
“ 但上帝在哪儿呢？你一定要详细地告诉我关于他的一切。”
“ 上帝在天堂里。”
“ 天堂在哪儿？”
“ 在天上———就在那上面，”玛丽指着蔚蓝的天空说。天空仿佛听到了两个小可爱的谈话，对着她们笑呢。
“ 我看不到他，他怎么能住得那么高呢？” 艾米莉百思不得其解。
“ 哦，他不是一直待在那儿。他无所不在。他现在就在这个凉棚里，和我们在一起。”
“ 但如果他在这儿的话，为什么我们看不见他呢？” 艾米莉问道，声音里带着一丝恐惧，“ 你敢肯定他就在这儿吗？”
“ 是的，他就在这儿，也在天上，他无所不在。噢，他是全能的上帝，比世界上任何东西都有能力。”
 就在这时，玛丽家的女仆来接她回家，艾米莉跑去告诉妈妈她刚刚听到的信息。我们之前已经提到艾米莉和她妈妈的对话，现在就让小艾米莉等在婴儿房和小妹妹玩吧，我们这一章就结束了。


第二章 生病

如果上帝说话，我们要如何应答呢？
“你说，你们当寻求我的面。那时我心向你说，耶和华啊，你的面我正要寻求。”
夜幕慢慢降临，艾米莉的思绪也慢慢回到白天让她激动万分的话题上。躺在她的小床上， 玛丽提到撒母耳时说的那些话又回荡在脑海中。“ 如果上帝向我显现，就像他向撒母耳显现一样，我该怎么办呢！不知道撒母耳是怎么做的。哎，我多希望自己可以读《圣经》，那样就可以知道了。我现在都不知道该对他说什么。我真该问问玛丽撒母耳是怎么说的。玛丽说伟大的上帝无处不在———那么他也在这儿了，尽管我看不见他。多可怕啊，他在看着我们，但我们却看不见他！” 艾米莉拉过被子蒙住脸。
不久，她就睡着了。梦中她还在追想着伟大但不可见的上帝。第二天一醒来，她就决定去见她的朋友玛丽，让她告诉自己，上帝向撒母耳显现的时候，他是怎么回答的。
这个想法只在她脑子里持续了不多久，去找玛丽的热情就被其他事情冲淡了。上午和小妹妹嬉戏，抱着娃娃玩过家家，下午和爸爸妈妈去海边溜了一大圈，很快这一天就过去了，夜幕降临的时候艾米莉还是没有机会去找她的小朋友。
当黑暗又一次来临的时候，对不可见然而又确实存在的上帝的恐惧又一次抓住了小艾米莉的心。她非常想对妈妈吐露自己的心事，但以前不管碰到什么事，她都很少对妈妈说，现在艾米莉也很难开口向妈妈询问关于上帝的事情。看到这本书的孩子们，要知道艾米莉对妈妈的不信任是非常错误的。无论碰到什么样困惑的问题，你们要马上对妈妈说。我是对你们每一个人说的，让妈妈知道你的每一个真实的想法和感受。如果有任何的感受或行为是你想向她隐瞒的，那件事在上帝眼中一定是错的。妈妈永远是慈爱的，她渴望看到你健康成长。让妈妈的心因为拥有你完全的信任而感到安慰吧。如果艾米莉告诉妈妈自己的困惑，妈妈可能早就告诉她去爱那个至善的上帝了，但现在艾米莉对上帝充满了恐惧。尽管塔潘太太自己对上帝的救恩*也不甚了解，但起码知道上帝是非常良善的，他乐意保佑那些信靠他的人。如果塔潘太太这样做，她就能给女儿一些安慰。
这天晚上，艾米莉辗转反侧睡不着。也许是因为空气潮湿的夜晚在室外待得太久了，也许是情绪过于激动，本来就体质柔弱的她病倒了。第二天早晨，当塔潘太太走进艾米莉房间的时候，马上注意到她有些不对劲儿。
“ 你病了吗，艾米莉？”她轻声问道。
“ 稍微有点儿不舒服，妈妈。有点儿头痛，觉得特别热。一会儿就会好了。”
“ 是呀，妈妈希望我的小心肝儿快点儿好，但我觉得还是叫霍尔布鲁克医生来看看好。”
很快，霍尔布鲁克医生就站在了小姑娘的床边，一只手为她把脉，一只手拿着表看时间。做完必要的检查，给塔潘太太一些建议后，医生开始和他的小病人交谈。
“ 你感觉不好，对吗，艾米莉？”
“ 是的，先生，我有点儿头痛。”
“ 你不想起来走走吗？”
“ 不，先生，我只想见见玛丽。”
“ 为什么？”
艾米莉犹豫了一下，然后低声说：“ 我想知道撒母耳说了什么。”
“ 哪个撒母耳？” 霍尔布鲁克医生不明白艾米莉的思维跳跃到哪儿去了。
“ 噢，我不知道他的姓。玛丽说都在《圣经》里呢———所有关于伟大的上帝如何降临，如何对他说话的故事；我想知道他是如何回答的。”
“ 好吧，让我告诉你。他说，‘耶和华啊，请说，仆人敬听。’这也是上帝说话时每个孩子应该回答的话。上帝对你说话的时候你也应当如此说。但是，亲爱的，今天你必须安安静静地休息，也许明天玛丽就能来看你了。”
这个好心的医生走后，艾米莉躺在床上左思右想。她的想法大致如下：
“ 霍尔布鲁克医生真是个好人，他告诉我撒母耳说的话。‘耶和华啊，请说，’———为什么我觉得他已经说了呢。撒母耳爱听上帝说话；为什么我这么害怕呢！是什么让撒母耳爱听上帝对他说话。我爱听医生的话、爸爸妈妈的话、简的话，我爱听小妹妹阿达叫我艾美；但我不愿意听到伟大上帝的声音。但他还是会对我说话———霍尔布鲁克医生说的，———我必须像撒母耳回答的那样对他说，‘耶和华啊，请说，仆人敬听。’我不知道他会不会说得很大声。当我听到他的声音的时候，我不会忘记说，‘耶和华啊，请说。’”
想着想着，艾米莉就心神不宁地陷入睡眠中，但不久就醒了，但她的精神仍然没有恢复。不到中午，艾米莉的症状看起来非常不妙，她的父母又一次心急如焚地请来了大夫。
霍尔布鲁克医生没想到小艾米莉的病这么严重。他原以为到了早上病症就能减轻，但现在他一眼就看出艾米莉的情况危急。霍尔布鲁克医生是个尽职尽责的人；所以尽管他觉得难以开口，但职责所在，他必须如实对艾米莉的家人道出他的担心。于是，他把塔潘太太叫到一旁，告诉她艾米莉患的是脑膜炎，这种病可能是致命的。“ 但是，亲爱的太太，”他接着说，“ 我相信你已经知道有一双全能的手可以托着你，即使在患难中也能够喜乐。”
塔潘太太此时只能以眼泪作答；当她回到女儿床边时，她是多么迫切地希望自己的灵魂能够在上帝那里找到安息，在万事上认定———“ 上帝的旨意是最好的”。
塔潘太太在床边陪伴的时候，艾米莉睁开眼睛，但显然对周围的事物毫无意识，“ 有一位上帝———伟大的上帝———比任何东西都伟大。耶和华啊，请说，仆人敬听。当他说话的时候，我会像撒母耳一样说，请说———请说———请说。”她又一次睡了过去。
“ 噢，也许是上帝在带领我的孩子认识他，而她却不顾她的妈妈了！” 塔潘太太暗自神伤，眼泪又一次涌了出来。
塔潘太太在艾米莉的床边看护了一天一夜；她焦急地审视着霍尔布鲁克医生面部的每一个表情，像抓救命稻草一样试图抓住每一丝渺茫的希望。直到第二天中午时分，霍尔布鲁克医生才宣布危险期过去了。在一片静寂中，他说：“ 有上帝的祝福，我们希望这个小东西很快恢复健康。”
听到医生说她的病情好转，塔潘太太绷紧的神经终于松懈下来。对艾米莉病情的担心是让塔潘太太认真思考上帝的主要原因，现在这个原因不复存在，她又回到了往日快活但没，有希望，也没有上帝的生活中。


第三章 倾听

只是我往前行，他不在那里，往后退、也不能见他。他在左边行事，我却不能看见。在右边隐藏，我也不能见他。 ———《圣经》约伯记二十三章八至九节
艾米莉的病刚有起色，就急切地想见玛丽；霍尔布鲁克医生一点头，她马上让人把玛丽叫来。玛丽每天都会抽时间和她的小伙伴待在一起。或者一起玩耍，或者给她讲在学校里发生的有趣的事情。有时，她会带一本薄薄的故事书，一次读几页给艾米莉听。有一本书她读了两三遍。书的名字叫《两只羔羊》，是舍伍德太太写的一个优美的故事。故事含义深刻，我建议小读者们如果能够找到这本书可以自己看看。你们能从中学到很重要的功课。日子一天一天过去，艾米莉终于可以到院子里去玩了。空气是多么清新啊，花儿是如此艳丽，鸟儿在空中欢快地飞翔！所有这些都像在对小艾米莉说，“ 再次见到你，我们多么高兴啊！”那些嫩叶，在风中摇曳着，好像在欢快地手舞足蹈，欢迎她回来。
几天后，塔潘太太在凉棚里设下了盛宴款待塔潘先生、玛丽和艾米莉。大家有说有笑，所有人都为艾米莉恢复健康而高兴万分。
桌子早早地就摆上了，这样艾米莉就不会暴露在寒夜潮湿的空气中。塔潘先生给大家讲述他经历过的逸闻趣事，使整个餐桌充满愉快的气氛。塔潘先生曾经周游过许多地方，这天晚上，他告诉小姑娘们他周游世界时的一些冒险经历。
“ 我们停靠在三明治岛补充水和供给；我们发现那儿的人砸碎了他们的偶像，正迫切地等待着牧师去带领他们。其中的一个人，我从陪同那里得知他会说英语，他问我们是不是来带领他们认识真神的牧师。”
“ 你对他们怎么说的？”玛丽好奇地问道。
“ 我们当然不是，但我告诉他们不久牧师就会来的，并且会告诉他们如何敬拜伟大的独一真神。” 说完，塔潘先生转向他的太太，继续说道，“ 我的心灵从来没有像他这样，这么强烈地感到对信仰的渴望。这个没听过福意的异教徒对于生命的道理充满渴望，如果能够把得救的好消息告诉他，我愿意放弃世间的所有。但我相信他已经听到福音了，因为在那个岛上有许多虔诚的传教士正以巨大的耐心辛勤为主做工。”
“ 但是，你当时应该告诉他《圣经》上的真理，即使你自己可能感觉不到得救对他们的影响。”塔潘太太建议说。
“ 不，亲爱的，我受不了一个不信上帝的人问我‘你听到过上帝的声音吗？’这对我来说无疑是一个训诫。但小姑娘们对这些一定不感兴趣。能唱首歌吗？然后我们就回屋去。”
塔潘太太就唱了一首她觉得孩子们喜欢听的歌，然后就起身准备进屋。这时，一直坐在父亲身边，小手放在爸爸手里的艾米莉赶紧问道：“ 爸爸，你真的听到过伟大的上帝对你说话吗？”
塔潘先生顿了一下，艾米莉又继续问道：
“ 你说那儿的人问你是不是听到过上帝的声音？”
“ 不完全是这样，亲爱的，我说我不愿意听到他问我是不是听到过上帝的声音。”
“ 噢，是这样啊，对不起，我问你这样的问题。”
“ 爸爸很愿意我的小姑娘问我这个问题，”塔潘先生被深深地打动了，“ 上帝很多次对我说话。有一次，当我还是小孩子的时候，我掉进了河里，被人救起来的时候已经奄奄一息了。上帝在那时第一次对我说话。从那以后，又有很多次，他对我说话。当上帝把你的两个姐姐带走的时候———我和你妈妈也对你说起过，上帝在那时用他的话安慰了我们。但我不太把上帝的话放在心上。我希望小艾米莉不要像我这样拒绝听上帝的召唤。但是，亲爱的，我们在室外待的时间太长了，进屋去吧。”
爸爸的话深深地印在了艾米莉的脑海里。艾米莉满脑子都是上帝召唤撒母耳的故事，她毫不怀疑上帝会用同样的方式对她爸爸说话。
在寂静的夜晚，她竖起耳朵想要听到上帝的声音。在喧嚣热闹的白天，她也会偷偷找个安静的地方要听上帝对她说话。她一次次地重复着上帝对撒母耳说的话：“ 耶和华啊，请说，仆人敬听。”然后激动地等着听上帝的声音。
沉溺在自己的思想中，艾米莉对周围的事情丝毫提不起兴趣。她很少和阿达玩耍，也不再去看玛丽。所以，一个星期六的下午，当玛丽说要来和她一起玩耍的时候，艾米莉一点儿都提不起兴致来。但是玛丽，就像往常那样，很快就勾起了艾米莉的兴趣；她们拿出布娃娃和布娃娃们用的茶具玩起了过家家。一会儿玩荡秋千，一会儿在院子里玩捉迷藏，在这些孩子们常做的游戏中，时间很快就过去了。两个小伙伴扑倒在树阴下的绿草地上，帽子放在脚边，和煦的微风轻柔地吹拂着她们披在肩头的长长鬈发。
“ 玛丽，自从你告诉我有上帝以后，我没有一次进到凉棚里不想到上帝。从那以后，我一直希望他能和我说话———不是偶尔这样，而是时不时就会想起来。我不知道他为什么还不对我说话，就像对我爸爸那样。”
“ 我猜想他肯定会通过《圣经》对每个人说话。”
“ 但我爸爸快淹死的时候手头上并没有《圣经》，不是吗？他说那时上帝对他说话。你确定上帝是通过《圣经》对人说话的吗？”
“ 哦，是的。他对那些向他祷告的人说话，从来都是。”
“ 我该怎么向他祷告呢？”
“ 祷告的时候，人们会跪下，告诉上帝他们想要什么。上帝什么都知道，他从来都听我们的祷告。但是，听！海伦在叫我了。再见。”说着她就走了。
艾米莉坐在那儿，几乎没有意识到玛丽已经离开了，她一遍遍地自言自语：“ 我要跪下，向上帝求我要的。我想让他对我说话———他会吗？”她起身跪下，吐露出心里对上帝最热切的渴慕，“ 伟大的上帝啊，你愿意对我说话吗，就像你对撒母耳那样？哦，求你对我说话吧，求求你了。”但她没有听到任何声音，艾米莉伤心地失声痛哭起来。


第四章 上学

“ 你不认为艾米莉该去上学了吗？”一天，塔潘先生对他太太说。“ 她现在已经快五岁了，身体状况也基本稳定了。最好她明天就和玛丽去卡莱顿小姐的学校。”
“ 最近我一直在考虑这个问题，”塔潘太太回答，“ 我唯一的顾虑就是让艾米莉和玛丽一起去。我最近一直在想方设法分开她们两个人。”
“ 为什么？我还以为你很高兴看到她们俩的关系亲密无间呢。你想想玛丽在艾米莉生病的时候无微不至的关怀。她们两个谁也离不开谁。”
“ 我知道，要除去玛丽对艾米莉的影响是极其困难的。但你发现没有，艾米莉看起来似乎对什么事情都不感兴趣。她好像一直沉浸在自己的幻想中。有时我和她说话，她只是回过神一小会儿，然后又回到自己的冥想中。我不知道除了玛丽对她的影响，还有什么能让她变成这样，和以前大相径庭。”
“ 哦，千万别担心玛丽对艾米莉会有什么不良影响，她阳光般的笑容绝不会伤害任何人。我觉得很有可能是我们让艾米莉待在家里太久了。我们应该让她多接触社会上那些和她同龄的人，让她去上学就是最好的解决方法。”
这样，第二天让艾米莉和玛丽一起去卡莱顿小姐学校的事情就定下来了。
和煦的阳光洒满大地，微风轻柔地掠过楝树橙黄色的叶子。在通往卡莱顿小姐学校的路上，阳光透过树叶洒下斑驳的影子。一大早，两个小姑娘就欢天喜地向着学校的方向出发了。从家到学校大约有一英里路程，但她们两人心情愉快，所以脚步轻松，就算路程加倍她们也不在乎。
“ 哦，看到你能去卡莱顿小姐的学校我真高兴，”玛丽向后退几步，上下打量艾米莉的脸， “ 自从海伦的腿瘸了之后，我就只好一个人去上学了；但是现在，每天早上我可以叫上你一起上学，路上的时光一定会很美好。我想你一定会喜欢卡莱顿小姐，我是指露西小姐。除了她还有玛丽亚小姐和莎拉小姐，她们两个经常来帮露西小姐。玛丽亚小姐每天都来，莎拉小姐只是偶尔过来。但她们都是主内的姐妹。所以她们谁来教课都是一样的，但我还是想让露西小姐教。你能来我真高兴！”小姑娘抑制不住喜悦的心情。
“ 是的，我真高兴和你一起，要让我一个人面对陌生的环境，那感觉一定很糟。而且你可以多和我说一些关于上帝的事情。”不管艾米莉的思想游荡到哪儿都会回到这一点上，“ 你说过上帝透过《圣经》说话，所以我打开《圣经》想要听他说话，但我什么都听不到。”
“ 哈哈，”玛丽大笑起来，“ 你真是太奇怪了！你难道不知道想要知道上帝说了什么，我们必须读《圣经》吗？”
“ 我不知道。我们去问露西小姐吧，她无所不知。”
“ 我认为除了上帝以外，没有人无所不知。” 艾米莉说。
“ 亲爱的，准确地讲，我并不是说她知道所有的事情，但她确实知道很多东西，她能回答你所有的问题！”玛丽有些不耐烦地说。
“ 那我要问她，上帝是不是会像对撒母耳说话那样对我说话。你觉得她会知道吗？”
就在这时，玛格丽特·琼斯和另外两三个女孩走过来，玛丽告诉她们艾米莉马上要去上学了。
每个小孩子都知道孩子们在一起时唧唧喳喳说的话———一个人说这件事，另一个人说那件事；尽管不太礼貌，但他们经常同时说话。她们来到学校，上课铃响了，同学们各就各位，老师点名，艾米莉的名字也被加在了名单上。
艾米莉的心跳如小鹿，一方面充满盼望，一方面又不由得担心。露西小姐能告诉她关于上帝的事情吗？她自己认识上帝吗？自己敢开口问她吗？这些问题一遍又一遍地出现在艾米莉的小脑瓜里，找不到答案。
露西小姐通常以读几句《圣经》中的经文，然后做一个简短的祷告来开始一天的课程。有时她会就刚念过的章节向学生们提一些问题，有时她会做一些简单的解释。她时不时地改变一下授课的方式，试图能够触动心灵，能够带领这些小孩子归回慈爱天父的怀中。
这天清晨，在没有开始读经之前，她问玛格丽特·琼斯，“ 你收到过信吗，玛格丽特？”
“ 是的，小姐，上周我收到一封莉齐表妹写来的信。”
“ 你一定很高兴收到这封信，我想你一定读了很多遍，对不对？”
“ 是的，小姐。我几乎每天都读一遍。她在信中告诉我在法姆威勒的所见所闻：奶牛啊、羊啊，还有很多其他的东西。如果你想看，我今天下午就把信拿来。”
露西小姐笑了笑，说她很愿意看莉齐表妹写的信。然后，她对整个学校的学生说：“ 我这儿有一封给在座的每个女孩的特殊的信。你们每个人可能都觉得这封信是写给自己的。”
“ 是你写的吗，露西小姐？”学校里年龄最小的艾米问道。
“ 不是，艾米，” 露西小姐回答道，“ 是伟大的上帝写的，写给世界上的每个男人、女人和孩子。这就是上帝选择的对我们说话的方式。他无所不在。他能随时用听得见的声音对我们说话。但是他认为还是给我们写一封信最合适。《圣经》是由上帝写的，是指他用自己的意念感动一些良善的人，所以这些人写出来的每个字就像上帝自己写的一样。现在，我给你们读一段上帝亲自用手指写下的一些经句。”
“ 快让我看看他的信。”小艾米说。
“ 这就是了，亲爱的，” 卡莱顿小姐举起《圣经》，“ 这就是上帝给你们每个人亲笔写的信；写给你的，玛丽；写给你的，玛格丽特；也是写给你的，艾米莉。是写给在座的每一个女孩的。如果上帝用像惊雷般可怕的声音说话，你们听了会战兢的。他没有出现在你们面前， 也没有用震动山峦的巨大的声音对你们说话，他在你们每个人展开《圣经》的时候温柔地对你们说话，而且是无声的，免得让你们害怕。我们真应该珍视上帝给我们宝贵的信！能够每天读到《圣经》是多么有福啊！玛格丽特， 你每天都读经吗？”
玛格丽特顿了一下，说：“ 不是每天，但经常读。”
“ 艾米莉， 你每天都读经吗？”
“ 哦，我根本不会阅读，直到玛丽告诉我，我才知道上帝通过《圣经》对我们说话。我真希望自己能看得懂《圣经》，能够认识上帝！” 艾米莉情绪激动，猛然意识到自己在课堂上，她情不自禁地泪流满面。
露西小姐坐在她身旁，温柔地安慰道：“ 今天早上我会读一些上帝亲自用他的手指书写的话。你能在“出埃及记”二十章里读到这些话。他先是对所有的人说这些话，然后把这些话写在石板上。但我要从稍微前面一点儿开始读，好让你们知道上帝用巨大的声音说话是多么可怕。在十九章第十六节和随后的几节中，你们会发现这样的描述。我来读给你们听———‘到了第三天早晨，在山上有雷轰、闪电和密云，并且角声甚大，营中的百姓尽都发颤。西乃全山冒烟，因为耶和华在火中降于山上，山的烟气上腾，如烧窑一般，遍山大大地震动。角声渐渐地高而又高，摩西就说话，上帝有声音答应他。’在第二十章第十八节中我们看到：‘众百姓见雷轰、闪电、角声、山上冒烟，就都发颤，远远地站立，对摩西说，求你和我们说话，我们必听，不要上帝和我们说话，恐怕我们死亡 。’”
露西小姐接着读第一条诫命：“ 除了我以外，你不可有别的神。”“ 孩子们，”她解释道，“ 爱任何其他东西超出爱上帝的，就是违背了这条诫命，是有罪的。如果你爱自己的父母、玩具，或其他任何东西，超过了爱上帝，你就是在做他所说的不可做的事情。冒犯上帝难道不可怕吗？他在西乃山上说话的时候是如此的令人战兢。让我们为曾经爱其他的东西胜过爱他求得原谅。”
露西小姐于是做了一个简短合宜的祷告，祈求上帝祝福和原谅。随后她询问艾米莉的功课情况。她发现这个小姑娘还认不全二十六个字母；但她立刻看出艾米莉求知若渴，便教了她一些简单的知识，然后继续回到常规的课程上。
没过多久，艾米莉就能认出露西小姐布置的所有字母，并且能说出它们的名字了。放学之前，艾米莉已经认得整个字母表了，包括所有的大小写字母。
“ 好样的，艾米莉。”放学前老师对她说，“ 上帝藉着《圣经》对我们说话,你很快就能读懂上帝写给你的信了。记住他已经告诉过你，就在今天，你要爱他超过爱世上的万事。”


第五章 宇宙万物

艾米莉回到家里，心中充满了很久都没有过的喜乐。她曾经想用耳朵听那个声音；现在她知道在哪儿可以听到上帝的声音了。她立定心志要努力学习阅读，这样她就可以从上帝神圣的话语中认识他了。
她在屋子里高兴得蹦蹦跳跳，和小猫嬉闹玩耍，塔潘先生忍不住对他太太说：“ 你看，我说得对吧。艾米莉只需稍微改变一下她的生活模式就能和原来一样快乐了。”
塔潘太太微笑着点点头，把艾米莉叫过来，询问她学校的生活，及露西小姐教了些什么。
“ 她说我很快就能读《圣经》了，就可以知道上帝的话了。我真高兴！———我能认得所有的字母了。”
“ 这么说你很乐意去上学，对吗，艾米莉？”父亲问道。
“ 是的，爸爸。我想读上帝写的圣书。”
“ 亲爱的，如果你想见阿达，她就在院子里和简在一起。”妈妈说。
艾米莉满心欢喜地跑出屋，迫不及待地要告诉简，上学是多么好的一件事，还有这天在学校里发生的所有有趣的小插曲。
她一走，塔潘太太就对塔潘先生说：“ 艾米莉说的话让我非常担心。我担心如果她的生活受限于此，她会无法适应社会的。”
“ 别杞人忧天了，亲爱的，”她丈夫说，“ 我不认为我们的女儿选择上帝是不明智的，而这正是我们所忽略的。”
他没有说下去，但从他眼中闪烁的泪光，塔潘太太可以察觉到他心中的激动；她心中浮起一丝愁苦的思绪，久久不能平息。她的丈夫和孩子都在接近上帝的国度，但她自己却一点儿都不在乎。
“ 所以我要爱伟大的上帝，” 艾米莉自言自语道，“ 我会努力的。”
但她现在对上帝的概念与其说是爱，不如说是恐惧。对她来说，上帝仅仅是个伟大而有权能的存在，他始终看顾着我们，带领我们前面的路程，命令我们去爱他，但不向我们显现他对我们的爱。艾米莉一遍遍强迫自己爱上帝超过爱父母，还有亨利和阿达，但她骗不了自己。她躺下休息时，一想到上帝的眼睛还在盯着自己看，审查她的每一个心思意念，发现她一点儿都不爱上帝，就害怕得颤栗起来。“ 哦，我真希望自己能爱上帝！”这是她临睡前的最后一个想法，也是起床后脑海中浮现的第一个想法；但她还是不能爱他。
第二天，露西小姐读了第二条诫命，解释说：尽管艾米莉没有拜雕刻的偶像 ，但她知道自己违背了这条诫命，因为她心里没有把上帝放在第一位。学校生活就这样过了十几天。这些天，露西小姐一直带着大家熟悉十条诫命，艾米莉也从中更加认识了上帝；但她骗不了自己的是，她还是不能够去爱上帝。在此，我不得不提一句，艾米莉已经在卡莱顿小姐主持的主日学校上学了，在主日学校里她学到了更丰富的知识。她开始认识到自己的职责，但还没有计划怎样去履行自己的责任。她认识上帝越多，似乎越远离上帝。
一天，课间休息时，卡莱顿小姐带艾米莉一起去花园散步。花园很大，从操场一直延伸到远处。院子里的鲜花披上了她们最艳丽的色彩———紫苑和大丽花穿着最华丽的长裙，路旁不时冒出一两朵玫瑰，淡雅的紫罗兰悄悄地从草丛中探出头来。卡莱顿小姐摘了一些花，用一把草绑上，递给艾米莉，对她说：“ 艾米莉，你想过吗，上帝通过鲜花对我们说话。有时，我喜欢出来在花园里走走，想要听上帝通过花儿对我说话。他好像对我说，‘我赐给你所有这些美好的东西为要使你知道我比这些都美好。是我的良善染红了玫瑰的花瓣，是我爱的气息吹拂在这些花朵上，她们才会如此芬芳四溢，我撒下珍珠般的露珠为要她们绽放。’鲜花仅仅是上帝因着爱赐给我们的美好的事物之一。举首仰望天空！天空的蓝色多么漂亮啊！你想过为什么会这么蓝吗，为什么不是火红的颜色？上帝知道如果造成红色的，你就不能仰望天空了；如果是其他颜色，就不会看着像现在这样舒服，所以上帝把天空造成蓝色。举首望天的时候，我们当然应该感激上帝的良善。他在被造的万物上都在对我们说，‘我是满有良善慈爱的上帝。’ 艾米莉，你爱这位慈爱温柔的上帝吗？从你出生，他就日夜看顾着你。他也是一位体贴的朋友，他为你预备了很多的事，为要使你得益处。”

如果按照艾米莉此刻的愿望，她应当说“ 是的”，但她想到自己无论做什么样的努力都不能爱上帝，就支支吾吾地回答：“ 不！”
“ 你难道不想爱他吗，艾米莉？”
“ 不，我想。我已经尽力去爱他了，但我还是不能像爱爸爸妈妈，还有亨利和阿达那样去爱他。”
“ 但上帝说你必须爱他。他在《圣经》中这样说，也通过周围的事物告诉你。不愿意爱如此慈爱的一位朋友，这是多么邪恶的一颗心啊。你不这样觉得吗？你知道拒绝爱他的人是什么后果吗？”
“ 露西小姐！露西小姐！小艾米受伤了。”两三个人一齐喊道。卡莱顿小姐和艾米莉回到教室里，发现艾米只受了点儿轻伤；课间休息结束，开始上课了。
日子一天天过去，正如我们所见，艾米莉对上帝和他的诫命有了新的认识。现在她知道上帝藉着自然万物对我们说话，她学会在布满朝霞的清晨和万籁俱静的深夜聆听上帝的声音。微风吹拂在她脸颊上，轻声诉说着上帝的存在。每个朋友友善的话语和表情都被她学着诠释为上帝良善的象征；但她还是不愿意思想上帝；她也不再希望像撒母耳那样说，“ 耶和华啊，请说，仆人敬听。”
有一件事艾米莉还不知道，那就是我们的心在本性上是完完全全悖逆上帝的。在没有被上帝的慈爱更新以前，我们是不会爱上帝的。艾米莉曾经迫切地想要认识上帝，这是因为她天生的好奇心。但现在获取了关于上帝的一点点知识后，她就不愿意再思想上帝了。她情愿逃离上帝的面，但又做不到，因此她不快乐。


第六章 暴风雨

第一学期结束时，艾米莉能够毫不费力地阅读《新约》了。对上帝的渴慕成为她刻苦学习的动力；现在她开始喜欢学习。她很喜欢读耶稣传道的那些章节。“ 如果我生活在那个时代，亲眼看到了他行的那些神迹奇事，我会非常爱他的！他是多么慈爱啊，把那些小孩子搂在怀中，为他们祝福。”想到上帝无比的慈爱，艾米莉不禁啜泣起来。她会反复思想救主最后被钉十字架时所受的痛苦。“ 犹太人为什么那么坏呢？”她不住地流泪发问。但她还是不能理解这些苦难真正的目的。她所认识和同情的耶稣是悲痛之子，是饱受哀伤之子，而不是全能的拯救者，为要将人类从罪和死亡中拯救出来，也不是她的救主和生活的一部分。
艾米莉上学快一年了，她对上帝有了更多的了解，也一天天地更加认识自己，了解自己对上帝的真实感受。很早之前用怜悯的声音对这个小孩子说话的上帝现在用让人惧怕的声音说话。一天夜里，大风把窗户吹得啪啪作响，人们从睡梦中惊醒。房子晃动起来，暴雨混着急流，雷声隆隆，闪电一刻不停地撕裂着天空；不时有几棵大树被连根拔起，使整个场面更加混乱。
“ 孩子们！”看到这种状况，塔潘太太马上大声呼唤睡在阁楼上的孩子们。就在那时，一阵飓风呼啸而过，卷走了屋顶和一部分烟囱。“ 亨利和艾米莉怎么样了，还有简？”她记起了保姆。
“ 安静点儿，亲爱的，希望一切都顺利。”她丈夫边说边冲上楼去。这是极其危险的一刻———没有屋顶的房子完全暴露在瓢泼大雨中，破碎的木头不时砸落下来。
简披了块毯子在艾米莉身上，把她抱到楼下。塔潘先生用另一块毯子包住亨利，不一会儿，饱受惊吓的这一群人就聚集在了客厅里。
塔潘先生沉默了一会儿，不知所措。最后，他终于作出决定：“ 我们在这座高房子里不安全，必须到院子里找座矮一点儿的房子避一避。”说完，他搂着塔潘太太，先把她送到对面的矮房子里。两座房子大概距离十米远，外面的水已经涨到他的臂弯处。把塔潘太太送到后，他又来接艾米莉和阿达，然后是亨利，最后轮到好心但被吓坏了的简。这时，因为不断地开门，屋子里的雨水已经两三英尺深了；全家人只能蜷缩在桌子、柜子和能使他们不浸泡在水中的一切东西上。艾米莉无助地蜷缩在简的怀里。
时间过得如此漫长，上帝给这一小群人的功课是何等大啊！他在告诉他们他的审判和慈爱。他们听得懂上帝的声音吗？
天快亮的时候，暴风雨渐渐减弱， 塔潘先生试着走出屋去为家人寻求帮助，同时也看看有没有其他人比他家更需要帮助。他发现自己家的房子虽然如他所料，完全被雨水浸透了，但还矗立在那里。街对面的一所房子已经被风暴刮倒了，他家左边的一座房子也被刮倒了。刘易斯家的房子在塔潘家右边，却丝毫没有受损。街对面那家七个人中的五个被埋在了废墟中。这就是塔潘先生首先看到的情形。随后他又得知有很多其他街区的房子也倒塌了，死了不少人。
“ 妈妈，” 在塔潘先生出去的这段时间，艾米莉问，“ 我从没听说过上帝说话时会如此可怕；但在最后审判的日子，他会像这样审判那些坏人。妈妈，我一直在想，他在云中降临时，每个人都能看见他，”她眨眨眼睛，“ 会有雷声和闪电，就像昨晚那样，闪电会点燃整个世界，万物都会被烧尽！罪人会怎样呢？那些不爱上帝的人会有什么样的下场呢？哦，他们都会被永火烧尽，在上帝点燃的大火中被烧尽。我不爱上帝；我是个罪人，我一定会下到那个可怕的地方去。没有人救得了我。在那里，虫是不死的，火是不灭的。妈妈，你读到过这段经文吗？妈妈，你在天堂里会想起你罪恶满盈，在不灭的火坑里受苦的女儿吗？所有说谎的人都在燃烧着硫磺的火湖里有。亚拿尼亚和撒非喇*都在其中！”说完她精疲力竭地瘫倒在简的怀中。
塔潘太太试图要打断艾米莉，但根本是徒劳的，她就只能对简说：“ 可怜的孩子！昨晚恐怖的景象让她吃不消了。”
“ 是的，太太，对我也是。真希望这辈子再也不要碰到这种事了。”简答道。
这时，塔潘先生的声音传了进来，和他在一起的还有刘易斯先生。没过多久，塔潘全家就转移到刘易斯家里，并且受到无微不至的照顾。但是艾米莉却由于昨夜的惊吓和疲惫开始发烧说胡话，她含混不清地说着亚拿尼亚和撒非喇。
好心的刘易斯一家精心的照顾，加上亚霍尔布鲁克医生及时的治疗，艾米莉很快就恢复了健康，但却没有恢复往日的快乐。
在此，让我们暂时离开故事本身，我要告诉看到这本书的朋友，不管你多么了解上帝，如果他的爱不在你心中，你是不会快乐的。只有知道，上帝真的爱我们，他愿意把我们从旷野领回到他身边，并且因着他的独生爱子的缘故赦免我们过去的罪，我们才能快乐欢欣。

第七章 逃学
人有疾病，心能忍耐。心灵忧伤，谁能承当呢？
———《圣经》箴言十八章十四节

很快艾米莉就能和玛丽一起去上学了；但她总找出形形色色的理由待在家里。一天晚上，她妈妈终于下定决心严厉地对她说：“ 你不能再待在家里不去上学了，艾米莉。我希望你明天能和玛丽一起去上学。”
第二天早上，到了上学的时间，却哪儿也找不到艾米莉。佣人们到邻居家挨家挨户寻问有没有看到她。塔潘太太找遍了整个房屋和院子，呼唤着艾米莉的名字，却哪儿都找不到。她真是焦虑万分。“ 艾米莉到过河边，她一定是淹死了！”塔潘太太绝望地呼喊道。塔潘先生到了河边，但那天早上没有人在码头上看到过艾米莉。她父亲知道女儿基本上不会违背父母的意愿，他知道艾米莉是不会朝那个方向去的。他现在想到的是艾米莉可能迷路了。于是他立刻来到警察局，向警察描述了艾米莉的长相，留下自己的名片，对警察说如果找到她就马上把她送回家，然后就开始在那些他认为艾米莉可能会去的地方寻找。但这一切都是徒劳的。怀着一颗悲痛的心，他在吃午饭的时候回到家中。餐桌上，这个小家庭的每个成员脸上都没有笑容；但正在吃饭时，大家却惊喜地发现，艾米莉回来了。
“ 你到底去哪儿了，亲爱的？”塔潘太太看着她灰头土脸的样子问道。
艾米莉没有回答，妈妈又问了一遍，她才说：“ 在煤箱里。”
“ 你到那里面去干吗？”妈妈问道。
如果地上有个洞，艾米莉恨不得能钻进去也不想说出自己真实的想法；但我们能看出来，尽管她做了错事，她的心没有在罪中变得刚硬，她哽咽着回答：“ 我不想去上学。”
“ 所以你就把自己藏了起来。”妈妈说。
“ 是的，妈妈。”
“ 我女儿让她的爸爸妈妈如此伤心。她是想让妈妈担心她被淹死；让爸爸整个上午到处找她。让亨利和阿达哭泣，因为他们以为再也看不到姐姐了；所有的这些就是因为你不想去上学！哦，你真是太淘气了！”
艾米莉的眼泪又一次涌了上来。塔潘太太拉响了铃，把简叫了过来，交待了几句要艾米莉换衣服之类的话，要她下午陪着艾米莉一起去上学。
“ 你要管好艾米莉，直到上学的时间；罚她今天不能吃晚饭。” 塔潘太太又补充道。
可怜的艾米莉已经为自己愚蠢的行为受到了严厉的惩罚。她进到煤箱里的时候原打算待在那儿直到错过上学的时间，然后就回屋。她听到了九点的钟声响了，不久就是妈妈不安的召唤。“ 她想让我去上学，我先不做声。”但她听到妈妈朝她的方向走过来的时候，不禁剧烈地颤抖起来。她拉了一条旧毛毯盖在身上，当妈妈走近箱子又叫了一声“ 艾米莉”的时候，她几乎不敢喘气。塔潘太太等了一会儿看有没有答应，正巧注意到煤箱的盖子打开了，就走过去把沉重的盖子放下来，把她的女儿关了进去。对艾米莉来说，这是多么恐怖的一刻。她跳起来，大声喊妈妈，但是塔潘太太已经离开了院子。
“ 哦，我一个人会死在这儿的，没人知道。哦，我多希望我是去上学了啊，在学校会碰到我所得罪的上帝！”这个想法让她不寒而栗，用尽全身的力气，她终于把箱盖掀开一条够把毯子塞在缝中间的小缝，好让新鲜空气进来。
艾米莉从她的藏身之处恰好可以瞥见院子里的情况，每棵树似乎都在高声责备她。她也能看见她第一次听说有关上帝声音的事情的凉棚。“ 哦，我真希望没有上帝。”她痛苦地叫起来。但随风飘舞的落叶、明媚的阳光和小朵的云彩好像都在嘲笑她愚蠢的想法，一遍遍地重复：“ 有一位上帝，他会惩罚做恶的人。”
她所有的罪似乎都浮现在眼前。几乎每一分钟，她都盼望着听到上帝的声音，就像亚当一样，行走在伊甸园中，听到上帝喊：“ 你在哪里？”
时间一点一点消逝。她想，“ 也许佩姬会来拿一些煤做晚饭，”但是佩姬没有来：“ 真不知道我还要在这儿待多久？如果佩姬拿的煤足够烧一星期怎么办？那样我一定会饿死的！哦，天哪；我真希望我去上学了。”就在这时，传来佩姬的脚步声，随后箱子盖被打开了。
“ 上帝保佑，艾米莉小姐，你在这儿干吗？先生和太太一直在到处找你！”
“ 哦，快把我弄出去，佩姬。我太累了———真的太累了。” 佩姬把她抱了出来，她谢过了她后就跑进了屋子。
塔潘太太对此一无所知，否则她会用另外一种方式对待艾米莉。她至少应该进一步问清楚艾米莉藏起来的动机是什么。她应该问问艾米莉为什么这么讨厌去学校，然后帮助她认识到逃学在上帝眼中看来是罪恶的。如果塔潘太太上过类似的课程，她就能改变女儿对上帝的印象。但她现在只是惩罚她不让她吃饭，然后逼她去上学，而且很快就把整件事忘得一干二净。
但艾米莉没有忘。有一个原因让她根本忘不了这件事，不仅仅是她在煤箱中受到的惊吓。这个原因着实让她感到恐惧。
艾米莉躲在煤箱里的时候，她的良知为了一件事感到不安，原来上帝也藉着良知对我们说话。


第八章 谎言

罪人，在你里面是不是有一个声音，
常常对你隐秘的灵魂轻语？
敦促你离开罪的道路，
把心顺服在上帝的掌管之中？

罪人，这是来自天堂的声音，
这是圣灵亲切的呼唤。
它吩咐你作出更好的选择，
快把耶稣求，让他成为你的全部。

艾米莉上的学校是卡莱顿姐妹开的。她们都是孤儿。她们的父亲是位牧师。这位慷慨的牧师收入微薄，几乎没留下什么遗产给三个女儿。但给了她们良好的教育和高尚的行为准则。父亲死后，姐妹三个只能靠自己谋生。大姐露西开了一家小学校，玛丽亚和莎拉做一些简单的针线活儿。过了一段时间，露西的学校规模扩大，她不得不雇一个姐妹来帮帮她。她选择了玛丽亚，因为她比莎拉大，也比莎拉有经验。就在暴风雨来临的前一天，露西和玛丽亚出去办事了，整个早上都不在学校，莎拉接替她们朗诵《圣经》。
“ 哦，天啊！” 玛格丽特·琼斯在课间休息时说，“ 我真觉得我们的课程太难了！看看这一行行的生词定义！我真的弄不明白；也没必要弄明白。艾米莉，你背完了吗？”
艾米莉和玛格丽特是这个班上仅有的学生。
“ 还没，但我想我会在莎拉小姐检查之前背完的。”
“ 如果我是你，” 苏珊·古尔德说，“ 我今天根本不会去背。莎拉小姐对此一无所知；如果露西小姐下午问起来，你可以告诉她你上午已经背过了，这样不是能蒙混过关了吗？”
“ 这个主意真是太好了。” 玛格丽特·琼斯说。
“ 但这是在说谎。” 艾米莉反驳道。
“ 说一个小谎不用太在意，” 苏珊说，“ 这只是一个无关紧要的小谎，不能称为谎言。况且露西小姐今天下午也不一定会来；就算她真的来，她问这些干吗？她当然会认为我们完成了整个上午的功课。如果我是你，我一定不背了。”
“ 我不想说谎。” 艾米莉说。
“ 好吧，你不需要说任何话，” 玛格丽特回答，“ 她问起来我来回答，你不需要说一句话。我希望你识趣点儿，不要去告密。”
“ 哦，不，” 苏珊说，“ 她和玛丽·刘易斯都虔诚得可怕。她们知道露西小姐喜欢虔诚的人，所以露西小姐说话的时候她们俩都绷着脸听，看起来庄重严肃。我敢打赌，玛格丽特、艾米莉一定会说出去的。”
“ 不，我不会的，” 艾米莉说。“ 玛格丽特愿意说什么随她去好了，但我不能说谎，如果我没背书就不会说我已经背了。”
“ 哦，不，当然不会，” 苏珊重复道，“ 即使被关在小黑屋里，被那个瘦骨嶙峋的老头儿拧你的鼻子也不说。”
说到这儿，我需要向读者解释一下小黑屋。这间小屋是教室改造的，露西小姐经常把难管教的学生关进去。尽管她自己私毫不知，在学生中间却流传着许多关于那个小屋子的可怕故事。苏珊·古尔德是始作俑者，随后她发现这些故事可以恐吓比她小的孩子们，她就继续在故事里加入各式她能想到的可怕情节。其中一个故事就是无论是谁，被关在小黑屋里，会有一个灰白胡子的老头儿从地底下钻出来拧她的鼻子、扇她的耳光，直到她失去知觉。“ 这就是为什么我被关在里面时大喊大叫的原因。”没有人像苏珊那样清楚到底会发生什么，因为没有人像她那样经常被关进去，也没有人比她在里面叫的声音更大，孩子们都相信了她；除了苏珊，卡莱顿小姐很少用到这间小黑屋。
苏珊本想利用艾米莉的害怕心理，却没想到艾米莉会给她这样的答复：
“ 我当然不想被关在小黑屋里，所以我要做我的功课，莎拉小姐或露西小姐问起来的时候我也可以回答她。”
“ 哦，你会有很多功课要做，” 玛格丽特说，“ 有算术、阅读和拼写，在十二点之前要做完。”
这时，课间休息结束了，艾米莉发现，正如玛格丽特所说，她的课程排得满满当当的一直到中午；然后是中午的游戏时间；功课被抛到九霄云外，结果就是，她没有做任何功课。
露西小姐来了之后的第一个问题就是背诵那些生词定义。
“ 我们早上给莎拉小姐背过了。” 玛格丽特飞快地回答道。
“ 你背得好吗，艾米莉？” 露西小姐问道，并用手轻轻摸了摸这个她最喜欢的小姑娘的头。
“ 是的，小姐。”艾米莉回答，问题就这样过去了。但两缕红霞浮现在艾米莉的双颊上，虽然在当时几乎没有人注意到，但一切都看在露西小姐的眼里；下午茶时间，露西小姐问她妹妹：“ 莎拉，早上玛格丽特和艾米莉背生词背得怎么样？”
“ 我根本不知道她们要背生词，我没有让她们背。她们一定准备了。”
露西小姐一句话也没说。她觉得非常难过，因为艾米莉竟然会和别人合伙骗她。她不敢奢望从玛格丽特身上看到好的表现，但她一直希望艾米莉能从她的教导中受益。但现在，这痛苦的一击把她所有的期望都化成了泡影。她跑到自己的卧室抽泣起来，祷告上帝不要让她所有的努力付诸东流。她切切地为艾米莉祷告，就像雅各说的，“ 你不给我祝福，我就不容你去。”“ 难道你不为了自己的荣耀从永火中拣选这个小孩子做你的子民吗？”这是她最有力的祷告。她决定处置犯错的孩子们，同时靠着上帝的恩典，试着让她们知道自己心中根深蒂固的罪，和得蒙拯救的必要性，这个拯救只能来自于耶稣基督的福音。但由于暴风雨，她没有立刻惩罚她们。她推迟了考试，直等到艾米莉回到学校。
与此同时，艾米莉的内心充满了不安。那天晚上上床休息的时候，她比以前更加害怕上帝。黑暗中似乎充满了他的影子。《圣经》中所有有关上帝降怒于邪恶的人的经句，她读过或听到过的都出现在她的脑海中。她睁着眼睛躺了很长时间，害怕一觉醒来时发现自己置身于永火之中。
“ 哦，如果为魔鬼和他的使者预备的可怕的永火真的临到我身上怎么办？”这就是她真实的想法。我们能够想像，当她从睡梦中醒来，听到外面隆隆的雷声，看到刺眼的闪电闪过天际时，她是多么惊惶失措啊。那一夜对她来说真是充满恐怖的一夜。艾米莉觉得自己在圣洁公义的上帝面前就像一只罪恶的爬虫一样。当她从恐怖之夜的惊吓中醒来后，并不觉得轻松多少。她自认为这只不过是在末日来临之前再多活几天而已。她的负罪感让她找各种理由待在家里不去上学，最后终于发生了把自己藏在煤箱里的那一幕。
在极其沮丧中，艾米莉不知道上帝做这些是为了让她明白，是罪恶的心让她犯了罪；也显明了上帝的公义和即将要来的审判。艾米莉以前就对这些有一些了解，但这次她彻彻底底地明白了。上帝藉着良心和良知说话，艾米莉真正发现上帝的声音是何等的可畏。读者们！如果你们感到过良心的谴责，那么上帝也在对你们说话。每次你觉得正在做错事时，上帝就在藉着良心告诉你。你是如何对待他的警告的呢？你是尽快忘掉，还是打开心灵承认自己的罪，然后藉着耶稣基督寻求饶恕？但也许你会说，你什么错事也没做过。如果是这样，我不得不说你有着一颗刚硬的心。难道你从来没有说过一些话有可能让别人误解成别的意思，而你自己清楚地知道听者会产生这样的误解？如果是这样，你就和艾米莉同样犯了罪。但我担心你说的谎比这个更严重。不管你说了什么，你知道，上帝也知道；如果你想起谎言而无动于衷，正如我之前说过的，你的心一定刚硬无比。你内心根本不在乎上帝的声音。你在自欺欺人，也在欺哄上帝。
从这一章里我们知道上帝藉着圣灵对我们说话。


第九章 悔改

万古磐石为我开，容我藏身在主怀，
兵丁举枪伤主肋，立时流出水与血，
双重医治我罪过；罪刑，罪权皆得讦。
救我脱离神烈怒，
使我得洁净。

即使我的泪长流；
我的热切永不休；
都不能偿还我罪；
唯你能够拯救，
没有骄傲从我来；
单单仰望十架前。

艾米莉情愿没有简的陪伴，自己去上学，但她又怕自己昏头昏脑做出什么傻事来，所以还是让简同行。快到学校的时候，艾米莉终于哀求着对简说：“ 求你了，简，你能不能发发善心就站在这儿看着我进去。”
“ 好的，艾米莉小姐。”简答应道。听了这话， 艾米莉赶紧匆匆忙忙地往里走，生怕简又变卦。
到教室的时候已经稍微迟到一会儿了，露西小姐点点头示意她进来，艾米莉静静地坐回自己的位子，自言自语道：“ 真高兴，露西小姐已经忘记了！”但一个想法马上又闪现出来，“ 上帝没有忘记！” 这时，艾米莉几乎希望上帝不存在。她对上帝还是不能产生爱。她还是不能像撒母耳那样对上帝说“ 耶和华啊，请说，仆人敬听。”
由于怕真相被揭穿，艾米莉的心中对露西小姐一直有一丝恐惧，但当露西小姐进来坐到她身边，用她特有的声音温柔地对她说话时，她的担心和恐惧全被驱散了。“ 自从暴风雨来临的那天晚上你就开始生病了，艾米莉。玛丽·刘易斯告诉我你的情况。我一直想找时间去看看你。你们家搬回到原来的房子里了吗？”
“ 哦，是的。我们只在刘易斯家待了几天。”
“ 你们的东西受损了吗？”
“ 没有太多东西受损，绝大部分还能用。”
“ 好的，我真高兴你再次回到学校。自从你走后，我们都非常想念你。我想你一定想知道功课的进度吧。”
艾米莉把自己的“ 儿童字典”递给露西小姐，等着她翻到正在学的那页，她的小脸上又浮起一丝红晕。 给艾米莉布置完她的功课，露西小姐让全班一起朗读，这一切都让艾米莉更确信老师并没发现她撒了谎。
但一天的课快要结束时，露西小姐让玛格丽特和艾米莉留下。其他学生都离开后，她对玛格丽特说：“ 我记得在暴风雨来临的前一天我不在学校，玛格丽特，我很关心你的进步，就问我妹妹莎拉你功课的情况，听到她的回答，我非常吃惊和难过。”
“ 我像平常一样背得很好。” 玛格丽特愤愤地说。
“ 都背下来了吗，玛格丽特？”
“ 是的，小姐———就像往常一样全都背完了。”
“ 你真的背了吗，玛格丽特？”
“ 是的，我背了。我想莎拉小姐一定是忘了；你可以问苏珊·古尔德我背没背。”
“ 苏珊不在这儿，” 卡莱顿小姐说，“ 当然，我还是要问你们本人。艾米莉，你背得怎么样？你那天背了课文中的生词定义给莎拉听了吗？”
“ 不，我没有，露西小姐，我说了个罪恶的谎言。我不想再说谎了。”艾米莉呜咽着说。
“ 是什么让你说谎的，艾米莉？”
“ 我不知道，露西小姐。我每天都变得越来越罪恶，每一天都是这样。我不爱上帝。我跟本不愿意想起他，我还说了个罪恶的谎话，就像亚拿尼亚和撒非喇那样！哦，天哪，哦，天哪，我该怎么办？”她号啕大哭起来。
“ 你违背了上帝神圣的律法，艾米莉，”露西小姐说：“ 你没法把自己从咒诅中拯救出来。你知道罪人的灵魂是要死的。你说了谎，犯了罪。你想欺骗我，但这只是罪很小的一部分。你违背了上帝的诫命———不可作假见证陷害人。这条诫命的本质就是要我们要说真话；你无视这条诫命犯了罪。”
“ 哦，露西小姐，这还不是全部，” 艾米莉说，“ 我不爱上帝。我第一天来上学的时候就知道这点；上帝会把我扔到火湖里去的。我想他一定会的。我真该去那儿。”她平静地说。
“ 你说让上帝把你扔到那儿去是对的，是吗？”露西小姐问道。
“ 哦，是的，是这样的。我这么坏。但我不想去那个可怕的地方。”说到这儿，她就不寒而栗。
“ 我明天再和你单独谈，玛格丽特，”露西小姐说，“ 你现在可以走了，孩子；别忘了上帝知道你内心的每一个心思意念。他知道你是真心的悔改了，还是愤怒悖逆的；有一天他会在宇宙万物面前显明你真实的想法。”
玛格丽特走后，露西小姐又转向艾米莉：“ 我让玛格丽特回家，这样我可以更自由地和你说话，艾米莉，告诉我你能记得的一切事情。”
艾米莉讲述了读者们都已经知道的故事，最后她接着说： “ 我觉得自己应该比玛格丽特加倍地受责备。我真是世界上最坏的人。”
“ 你是从什么时候开始觉得自己坏的，艾米莉？”
“ 在我试着去爱上帝的时候。哦，露西小姐，我不快乐很长一段时间了！哦，天哪，我该怎么办？”
“ 艾米莉，” 露西小姐说，“ 你的确非常罪恶。上帝也确实会因着你的罪永远惩罚你。你不配待在永生的天堂中和公义的上帝在一起。现在，让我重复你的问题，你能做什么？你不能使自己的心变得圣洁，而上帝是不喜悦看到一个不圣洁的生命的。你要怎么做呢，艾米莉？”
“ 哦，我不知道，真的不知道。” 艾米莉回答，痛苦地绞着双手。
“ 可怜的孩子，”老师同情地望着她，“ 我希望你认真地听我说，我会试着向你解释一些你不能完全理解的事情。你知道像你现在这样，上帝为什么不能把你带到天堂去吗？”
“ 因为我犯罪得罪了他，他说过会毁灭那些得罪他的人。上帝是不会说谎的，露西小姐。”
“ 为什么你觉得上帝会惩罚那些犯罪干犯他的人呢？” 露西小姐问道。
“ 因为如果他是如此圣洁，那些不圣洁的人是他的眼目所恨恶的。”
“ 对了。就像我们通常不会和行径卑鄙的人打交道一样；我经常想上帝对罪人的感觉就像我们和脏兮兮的人打交道一样。只有一点不一样：上帝洞察所有的亏欠和罪———也就是说，所有的污秽；但我们往往对所认识的人知之甚少。你明白我说的吗，艾米莉？”
“ 是的，”小姑娘回答道。
“ 那么，上帝有可能去拯救罪人吗？”
“ 除非人改掉恶习，成为好人。” 艾米莉说，她理解了露西小姐的问话。
“ 我们可能觉得这样可行。堕落的人可能会改变自己的恶习，但罪人能够改变他对上帝的感情吗？你试着去爱过上帝，但还是无法发自内心地去爱他。”
艾米莉默不做声。
“ 你可以换一种思维方式，亲爱的孩子，我希望你能记住。即使从此刻起，你能够脱离罪，产生对上帝的爱，你过去犯的罪还是不能抹去。即使你能从现在开始遵行上帝的诫命，这能弥补你过去的悖逆吗？”
“ 不行！” 艾米莉万分绝望。她知道上帝不能拯救她，即使她从那一刻起就开始过圣洁的生活。
露西小姐停顿了一会儿，让艾米莉可以好好回味她的话，然后接着说：“ 艾米莉，你读到过耶稣基督的故事，你能告诉我他来到世间的目的吗？”
“ 来拯救罪人。”她的话语中充满了希望，“罪人能够得救。”一直在眼眶中打转的泪水又一次奔涌而出。
“ 你知道耶稣可以救罪人吗，艾米莉？” 露西小姐问。
“ 不，我真的不知道；你觉得他愿意，又能够拯救我吗？”一时间，艾米莉因为满怀希望脸涨得通红。但她很快就想到了上帝的圣洁和公义，立刻变得充满怀疑和恐惧。
“ 是的，亲爱的，耶稣能救你。他从天上下来就是为了这个目的。他为罪人受苦，最后被钉死在十字架上，上帝仍然是公义的，他会公义地审判凡相信耶稣的人。”
艾米莉听得一头雾水。
“ 我再说得简单一点儿。你对我干了件错事，你试图想欺骗我，我觉得惩罚你是理所当然的。现在设想玛丽·刘易斯主动要求替你受罚，假如我欣然答应了她，你不就可以逃离惩罚了吗？主耶稣基督，用我们还不能完全理解的方式，降到人间替罪人负罪受死。因着他的大爱，只要我们认罪悔改，真正为我们的罪痛心疾首，寻求他的拯救，上帝就看我们如同从未犯过罪一样。你愿不愿意接纳他，让他除去你的负担？你还记得这首赞美诗吗？
何等恩慈良友，
担我重担为我受死，
让我如何不爱他；
面对荆棘冠冕，
鞭笞，十架和坟墓，
并不退缩。

若有重担压肩头，
爱主超过所有；
他的宝血为你流，
平安永居心头。

还有，
纵使流泪，痛伤心怀，
难偿爱心之债，
我唯向主奉献身心，稍报深恩如海。

“你不想让赞美诗中唱的成为自己的心声吗？你不能对救主说，“我唯向主奉献身心稍报深恩为快吗？”
露西小姐停了会儿，等着艾米莉回答。
“ 是的，露西小姐，” 艾米莉的脸上浮现出平安和喜乐的微笑，“ 我能，我相信他为我死。”
“ 愿上帝真的能使你相信。让我们一起向他祷告。”说完，她和艾米莉一起跪下祷告，祷告内容大致如下：
“ 哦，全能的上帝，你将你的独生爱子赐给我们，为我们流血受死，使我们能够回转归回到你身边。求你悦纳我们的祷告！我们本是罪人，是迷失无助的，但你赦免了我们的罪，使我们此刻成为你的儿女。请接受这只羊羔到你的圈中，用圣洁、喜乐充满她的心；我们这样的祈求祷告是靠着你的独生爱子耶稣基督的名，阿门。”
从这一章我们知道上帝藉着他的儿子耶稣基督对我们说话。


第十章 仆人敬听

一个崭新的世界向艾米莉敞开。上帝藉着万物向她说话，不是像从前那样充满恐惧，而是用充满爱的语调。高远澄澈的天空似乎向她显明上帝的圣洁；大地和遍布其上的生物诉说着上帝无尽的慈爱。如今上帝对于艾米莉来说，正如他的本相，是满有温柔慈爱的天父。艾米莉走到哪里唱到哪里：
你是我的天父吗？
我愿当你顺服的孩子；
在言语、行为和思想上，
尽我全人爱你、服侍你。

但艾米莉更多的是从《圣经》中聆听上帝的声音。她满心欢喜地读经，因为她知道这是上帝的书———是他旨意的显明。她现在和小撒母耳怀着同样的心情，因为她已经学会从心底发出和撒母耳同样的呼唤，“ 耶和华啊，请说，仆人敬听！”她能理解的关于救主之死的每句经文对她来说都异常宝贵。“ 哦，如果耶稣不那么好心肠的话，我们该多么可悲啊，”她一边说一边想，正是自己的罪使耶稣不得不承受了十字架的苦难。
艾米莉的父母注意到她言谈举止的变化。她现在满有温顺受教的心，对指责充满感激，她有温柔的良心，做了错事常常悲伤痛悔，这些都是她不曾有过的。她妈妈实际上很早就察觉到了女儿的一反常态。在上一章提到的故事发生的当天晚上，艾米莉对妈妈说：
“ 妈妈，我可以跪在自己床边，而不是跪在你身边祷告吗？”
“ 如果你愿意的话。”妈妈说。于是艾米莉跪下来说出了心中最强烈的感受。对上帝天父的爱，对救主的感激，似乎充满了她的心。她为爸爸、妈妈、亨利和阿达祷告，还有简、 露西小姐和学校的一些其他人，在结束祷告时，她说：

“ 我唯向主奉献身心，
稍报深恩如海。”

塔潘太太被深深地打动了，等艾米莉站起来以后，说：
“ 你从哪儿学会这样祷告的，艾米莉？”
“ 上帝教我的，妈妈。如果你愿意的话，他也会教你的。哦，他是如此良善和慈爱———伟大的上帝赐下他的独生爱子为我们死！爱上帝和主耶稣基督是多么甜蜜的事情啊。不是吗，妈妈？”
“ 我不知道，女儿， 我无法爱伟大的上帝和救主耶稣基督。”妈妈说着用手捂住脸，想要掩饰自己的眼泪。
“ 你真的不爱上帝吗，妈妈？那一定是因为你还不知道他有多好。当我们都走向受咒诅的地狱时，妈妈，他拯救了我们；他赐下自己的独生爱子替我们死，他仅仅要求我们悔改我们的罪，他就会再次爱我们。你不像我这样罪恶满盈，妈妈。我撒了个不可饶恕的谎，上帝本应该为此惩罚我，他没有。妈妈，你从没有说过谎，但不爱上帝也是罪。你会爱他的，他是如此良善，是不是，妈妈？”
塔潘太太无声地啜泣着，艾米莉搂着她的脖子，又重复了一遍她的问题：
“ 妈妈，你不愿意爱上帝吗？你知道了上帝是多么良善和慈爱，还是不愿意把自己完全交托给主耶稣吗？”
“ 亲爱的，”塔潘太太说，“ 妈妈不能对你承诺任何事情；我已经很多年没有爱过上帝了，也许我会就此生活下去。”
“ 哦，妈妈，亲爱的妈妈，你要让上帝帮助你。” 艾米莉说，她觉得非常沮丧。
“好的，”妈妈答道，但这仅仅是为了安慰艾米莉，“ 妈妈会试着按你说的做的；现在，亲爱的，你最好去休息。”
塔潘太太对他先生只字不提发生的一切；但这件事好像矛刺在胸里一样一直在她心中隐隐作痛。艾米莉的问题不时蹦出来，“ 你不愿意爱上帝吗，妈妈？”但塔潘太太依然生活在没有上帝的世界中。
就这样，几个月过去了。艾米莉在对上帝的知识和爱心上每天都有长进。上帝也确实成为她每日生活中的一部分。我不是说她不再做错事，但她在万事上都寻求上帝的帮助，去做正确的事，但凡误入歧途做了错事，她马上寻求上帝和他人的原谅，否则就会良心不安。绝大部分时间她都欢喜快乐。但有一件事一直困扰着她，她会担心妈妈还是没有爱上帝。在那次谈话之后，塔潘太太尽量避而不谈关于上帝的话题。尽管艾米莉渴望知道妈妈是否接受了上帝的爱，但她却没有机会和她谈这个话题。艾米莉每天都在更新变化，塔潘太太都看在眼里。艾米莉心中有一股强烈的冲动，想要说出自己内心深处的想法。有两三次，她试着对妈妈谈起上帝，但她还是无法发现塔潘太太对上帝的真实感受。
这年盛夏的一天，她突发奇想：“ 爸爸的生日马上要到了，我想要送他一件礼物。送什么好呢？我不知道自己攒的钱够不够买一本袖珍《圣经》送给他。我去找妈妈问问。”
塔潘太太肯定了艾米莉的想法，给她买了一本精致的袖珍本《圣经》，扉页上用金色的字写着：查尔斯·塔潘，爱他的女儿艾米莉送。
生日的那天清晨，塔潘先生像往常一样到院子里修剪爬在凉棚上的葡萄枝，顺便呼吸呼吸户外新鲜温和的空气。艾米莉发现他在院子里，就带着自己的小礼物蹑手蹑脚地走近他。“ 爸爸，早上好！”她兴高采烈地向他打招呼。
“ 早上好，女儿。”爸爸回答道，“ 是什么让你这么早就到院子里来了？”
“ 来祝你生日快乐呀，爸爸。”
“ 哦，今天是我的生日啊，我差点儿就忘了。”
“ 但我没忘，爸爸，妈妈和我认为你可能会喜欢这个生日礼物。”说着，她把装帧精美的《圣经》递到他手中。
“ 谢谢你，女儿，太谢谢你了。但你为什么选这个礼物而不是其他东西呢？”
“ 因为《圣经》是上帝神圣的话语。上帝藉着《圣经》说话，告诉我们罪人可以被拯救。”
“ 怎么才能被拯救呢？”父亲问道，想看看艾米莉会给出什么样的解释。
“ 你不知道吗，爸爸？哦，我想你也不爱上帝。”
“ 为什么用‘也’呢，还有谁？”塔潘先生问道。
“ 妈妈也是，或者说，她以前不爱。我不知道现在她到底爱不爱。但是，亲爱的爸爸，你为什么不试着去爱上帝呢，祈求他因着耶稣拯救你。哦，我真希望你能爱他。”
“ 是的，”爸爸回答，“ 有上帝的帮助，我一定会的。”就这样，他立下了心志，我们希望他能够付诸行动。事实上，四五年后，他在弥留之际想起了这一幕，宣称他所有的盼望都是在上帝藉着耶稣基督赐下的怜悯中得到的。
至于塔潘太太，一段时间后，艾米莉壮胆问她是否还是不爱伟大的上帝时，发现她妈妈对上帝的爱还是行同陌路人。
直到这本薄薄的书中记述的故事发生后很多年，塔潘太太才降服在上帝的宝座前。而她的丈夫，我们相信，已经进入了天国的安息中。艾米莉加入了教会。当塔潘太太听到艾米莉讲述她童年的经历时，正如我们在本书中已经记叙过的那样，她意识到了自己差一点儿就进了地狱。她起初不愿顺服上帝的拯救，所以，她苦闷了很长一段时间。但当她放下自己的意愿，单单信靠上帝的时候，她变得非常喜乐。见到她的人都说，每个人都能看出她极大的转变。
塔潘太太和艾米莉现在依然健在。艾米莉不再是卡莱顿学校的小姑娘，她现在有两三个孩子，据我所知，他们将会读到这本书。虽然艾米莉已经长大成人，但她永远不能忘记对上帝的第一印象和她最初渴望爱上帝的经历；她在和孩子们分享这一经历时，我敢肯定，她会说她现在非常高兴在孩童时就听到了上帝的声音。
你们想听到上帝的声音吗？你可以像撒母耳和艾米莉那样说：“耶和华啊，请说，仆人敬听。”


《坏脾气的格蕾丝》

 一聋哑女士　　著
 史　悦　　　译

我灵长久地渴望安息，
万有的主啊！若你属我，
便赐我你那柔和谦卑的心吧，
惟愿，惟愿你的形象深印我灵。

———威廉·库珀


格蕾丝改不掉的坏脾气

“啊呀！艾琳你太过分了！竟敢用我的写字板！我好不容易才把方格字谜填出来，还没拿给李小姐看呢，你害得我现在得重做一遍了！”格蕾丝气坏了，一把抢过写字板，三下两下就把艾琳刚画好的画擦了个精光。
“噢，别！别！求你了，格蕾丝，别擦呀！这不是你的写字板！”小姑娘急了，但为时已晚，画都擦掉了，一点儿也没剩下。艾琳气得哭着跑掉了，格蕾丝想拉却没拉住。
“你的脾气总是这么暴，格蕾丝，哪能那样抢呀？也不看个清楚，就大发雷霆。那是我的写字板，我借给艾琳的。你的在那边呢，你自己丢在那儿的。”玛丽说着，走过去拿开桌上的手绢，格蕾丝的写字板正在手绢下面躺着呢。
“啊呀，对不起！我赶紧找艾琳去，再画一幅赔给她，那总行了吧！”格蕾丝脾气虽然暴躁、跋扈了一点儿，但心地却并不坏。
“艾琳也许没事儿，格蕾丝，但你要是这么对待我，即使我强忍着口里不说什么，心里还是会觉得很受伤害。”
“那我还能怎么样呢，玛丽？我已经说对不起了，而且也想尽力弥补自己的过失造成的损害。还要我怎么样啊？”
“到了明天，没准今天还没过完，你就又惹出新的事端来了。我跟你讲，你真该好好改改自己的脾气了。”
“改改自己的脾气！说得倒容易！如果换你遇上这些事，你就不会这么说我了。”
“就是遇上你说的那些事，我也不会怎么生气，”玛丽反驳道，“何况我们不总是遇到差不多的事，真不知你要怎样才会高兴！”
“我也知道应该感恩的事挺多，”格蕾丝有点儿羞愧，“可不知怎么搞的，事情一到我这儿就不顺。能有你那样的好脾气多好呀，玛丽，我也希望自己可爱一点儿，乖巧一点儿啊。”格蕾丝说着，不由得长长地叹口气。
玛丽没做声。许多事情能把格蕾丝气得半死，非要理论个清楚不可，她却觉得还可以，没那么糟，还真亏了这个“好脾气”呢。格蕾丝等了一会儿，见玛丽没理她，就跑去找艾琳了，打算画一幅画补给她。可是艾琳也耍起她的小脾气来了，闷闷不乐地嘟着个嘴，怎么哄都没用。格蕾丝累死了，不得不放弃，深深长叹一声：“唉，我真希望自己能可爱一点儿啊！”
玛丽、格蕾丝和艾琳姐妹三个家里很有钱，父亲是位富有的商人。她们是父母的掌上明珠，全家里里外外都爱着她们，宠着她们，就像玛丽说的，根本没有什么事情值得发脾气或抱怨的。玛丽十五岁了，格蕾丝十三岁，妹妹艾琳要比她俩小好几岁。但格蕾丝聪明，反应也快，活力四射，再加上她个子高，亭亭玉立，出落得少女模样，每个人第一眼都会以为她是老大呢。格蕾丝不是那种心思特重的孩子，相当大方，也是个热心肠，若不是她那要命的脾气，本来是挺招人喜欢的。加上玛丽一味地让着她，格蕾丝就越发唯我独尊起来。她从没遇到过比自己更强硬，也从来不知道“服从”。她们的父母对孩子也向来宠爱有加，遇事不过柔声责备两句也就算了，若是格蕾丝快快地认了错，保证再不犯了，即使知道她的保证持续不了几天，父母也就将责备也免了。全家上上下下，从佣人到妹妹，还有李小姐———她们的家庭教师，每天都得格外小心，看格蕾丝小姐的脸色过日子。
对于她个性中的弱点，格蕾丝自己不是不知道。她那么聪明敏感，怎么会分辨不出好坏，不为自己的错失痛苦，尝试改进呢？是呀，你看，一次又一次，她下了决心，“我要可爱一点儿！”“我要做个乖乖女！”但却跟从前没有什么两样。哦，可怜的格蕾丝！她靠着自己的力量一次不成再试一次，她多么盼望从家人和朋友的口中听到赞扬的话啊！可是，没有，这成了她心里一个很深的伤口。
看起来雷蒙德夫妇并不是没有信仰的人。他们也做礼拜，不下雨的话，每星期都会去教堂，雷蒙德先生更是要求孩子们每次必到，自己也身体力行地教导她们尊重宗教的传统。可他从没和女儿们讲过怎样在生活中去体会上帝，更加亲近上帝，因为他自己对信仰都不怎么珍惜，也没有从中得到过多过大的喜乐，这就难怪了。如果不是出于对上帝的深爱，甘心献上自己，而只为了遵守规条和履行义务，那么毫无疑问，所做的一切都乏味透了，如同嚼蜡一般。格蕾丝固然学了不少表面的形式，但她从来不曾进入信仰的深处，也没有内心的渴慕，更不要说活出这个信仰来了。虽然她也承认自己的脾气有待改进，但却从没想过信仰正是改变她的唯一途径。对她来讲，信仰似乎是与每日的生活没什么关系的一件事。
她们一家所去的教会有位敬虔又尽责的牧师，格蕾丝很小的时候就听说过人心与上帝的圣洁隔绝了，每个人的心灵都必须经历一个彻底的改变。虽然牧师讲得清清楚楚、明明白白，但她却从来没在自己身上试着应用过。世人以为美的品性，格蕾丝也的确有那么一些，然而她做梦也没想到，若不是为着荣耀上帝的缘故，即使那些看来不错的品行也偏离了上帝原初的目的，被误用了。道理尽管听了不少，心里也非常认同，可一有人说什么别光听不做，或提醒她需要彻底改变之类的话，格蕾丝心里那出于本性的骄傲立刻蹿起来，愤愤地不得平安。“我知道自己有时候脾气不好，惹你们烦，但我总不至于那么坏吧？至少我也有些优点吧？”
跟绝大多数人一样，格蕾丝并不怎么认识自己。
玛丽的个性就没那么强。她是个相当柔和的孩子，天生一副好脾气，乖乖巧巧的，“服从”对她来讲倒不是什么难事。她不是懒，只是不愿意较劲儿，也许是因为身体不太好的缘故吧，能息事宁人就息事宁人，她可不想自找麻烦。比起格蕾丝来，玛丽无论是才华还是精力都要差一些，她也从没想过自己能对这个任性的妹妹有什么影响。玛丽天生柔和，却有点儿太安静了，即使她是个好榜样，也很少有人注意，因为她做到这一步根本也没费什么力气。然而，她也不是无懈可击，其中最糟糕的，就是她对自己挺满意，总觉得自己还不错，实际上，这个可以叫儿“自以为是”。在她眼里，格蕾丝总是说错话、做错事，不是得罪了这个就是冒犯了那个。而自己呢，安安静静的、乖乖的，家里每个人都喜欢自己，是大家的宝贝。格蕾丝还知道自己有些缺点，而玛丽竟然觉得自己几乎没有什么错。
小艾琳呢，可是爸爸的心肝儿，妈妈的宝贝儿，早给宠坏了，家里别的人一见她就头疼。她有着格蕾丝那样敏捷的心思，也有些玛丽的乖巧，若是好好地教导，也许能成为一个乐观而又有用的人。若照现在这样，由着她的性子一味放纵下去，日后的艾琳可就不好说了。耳朵里听了太多的奉承话，弄得她没法不虚荣，有时脾气又大得不得了，没来由地就怒了，全家人都跟着倒霉，连妈妈也不能幸免。
这不，格蕾丝哄了老半天，艾琳却还赌着气，说什么也不肯和好。格蕾丝又累又气，不管她了，一跺脚跑了回来，没想到更气人的事还在后边呢！李小姐刚刚看过格蕾丝填的格字谜，结果错得一塌糊涂，一个多小时的努力，这下全白费了！
“天哪，我受够了！还有比这更气人的么？”格蕾丝接过写字板来一看，上面画满了叉叉，“我从没费过这么大的力气做格字迷，想不到结果却费力不讨好！”她狠狠地一扔，写字板“咣当”一声摔在了桌子上。
李小姐不由得面露愠色。虽然格蕾丝耍脸色给她看是家常便饭，然而即使作为基督徒，她也需要百般的忍耐才能冷静地面对如此的羞辱。若不是这家给的薪水相当可观，足能供给自己和母亲的需要，她可真没有必要在这儿看小姐们的脸色了。她心里清楚，离开这儿再找一户舒服点儿的人家应该不是什么难事，毕竟自己经验相当丰富，可问题是很少有人能付得起这么高的薪水了。尽管艰难，背后也掉了不少眼泪，人前的她却尽可能不表现出来，跟家里人更是一个字也没提过。这回，她没说话，因为只要一张口，格蕾丝恐怕有更气人的话等着呢。长时间的沉默，然后泪水漫上来，以往她这个样子连格蕾丝看了也会心软。可这一次，格蕾丝简直气晕了，一点儿也没注意李小姐脸上难过的表情。
格蕾丝正在气头上，说什么都没用，只有等她气消了再说。李小姐深知她的脾气，格蕾丝自负得很，她怎么会轻易认输呢？再说坐在那儿发呆当真也无聊得很。这不，没过一刻钟，她又拿起了写字板，一边想一边写，很快就弄好了，赶紧拿给李小姐看，她敢保证这回绝对没问题。这次果然全对，格蕾丝乐了，高兴起来，扮个鬼脸，飞快地道了个歉，说自己刚才的话纯粹是有口无心，都怪艾琳把她惹火了。
“可刚才是你先招惹她的呀，”李小姐说，“再说，就像你讲的那样，你拿对她的怒气来惩罚我，这样公平吗？”
尽管是责备，声音却还是这么轻柔，格蕾丝不禁垂下头，羞红了脸，再次恳求李小姐原谅自己的无礼。你看，“回答柔和，使怒消退”，真是这样。
奇怪的是，这一次，格蕾丝的痛苦可不像以前那么快就没影子了。同样面对恼人的事情，李小姐的反应和自己多不一样啊！她心里受到触动，不由得思来想去。多年饱受坏脾气之苦的她，越发地羡慕起谦和忍耐的品性来了。“这才是做人的尊严呢，”格蕾丝暗自思忖，“每次我都快气死了，她却那么能忍耐，李小姐真是个值得尊敬的人哪。”于是，也不知这是第几百回了，她暗下决心，学李小姐的样，改改自己的坏脾气。“这回一定要做个乖乖女！”她心里念叨着。


格蕾丝为什么快乐不起来

接下来的一星期竟然真的诸事平顺，好得出奇。格蕾丝不禁心中暗喜，这回总应该差不多了吧？其实，这些天根本没发生什么值得生气的事，好脾气还没经过考验，她就心里长吁了口气，渐渐放松了警惕。这一放松不要紧，坏脾气一点点又回来了。假如她有所警觉，加倍努力地控制一下自己，情况也许还有可能改观。然而当时的格蕾丝苦恼万分，却一点儿办法也没有。这种对自己的深深不满伴随着对他人的极端挑剔，连温柔和缓的玛丽都怕她了，躲着她，不愿与她在一处。亲姐姐都躲自己躲得老远，格蕾丝更加绝望，难过到了极点。她心里清楚问题在哪儿，却找不到解决问题的答案。日子一天天过去，格蕾丝越发喜怒无常，沮丧极了，再也不愿尝试新的改进措施了。
这一切李小姐都看在眼里，纵有千般同情，她又能说什么呢？因为格蕾丝从没跟她谈过这些事，她又怎么好主动提供帮助呢？李小姐真是个细心的人，她一边为格蕾丝切切地祷告，一边留心找好机会，可以和她自自然然地谈谈，不愿让她觉得很突兀。
李小姐是个相当虔诚的基督徒，和对上帝没有什么热情的这家人同住，对她来讲当真是件不容易的事。这家人每逢星期日倒也都去教堂，时不时家里也读上一段《圣经》，但无非是做做样子，有口无心罢了。这样的一家人，对他们来说，上帝似乎是个非常模糊的概念，将来的永生好像更是遥不可及。雷蒙德先生在当地还颇受人尊敬，有看不惯的事他总要揪出来批驳一番。他生气倒不是因为人家得罪了上帝，只不过是他自己瞧不起那些人罢了。以世界的标准来看，他们一家有头有脸的，过得还不错，他也对自己相当满意。他倒也不是没想过将来要面对上帝的审判，可每当这念头闪现，他就立刻转念，“我们都是挺好的人，也没伤害谁，大家都差不多，还要我们怎么样呢？”
这一切李小姐心里再清楚不过，当初雷蒙德先生雇她的时候，她就听出话里的意思了。尽管委婉，但却说得够清楚了。他不希望自己的孩子受到过多的宗教熏陶，“过于虔诚”对她们没什么好处。当然啦，信仰的话题也不是一点儿不能沾，但她还是能感到他强烈的回避倾向。然而李小姐并没有因此就避而不谈，相反，只要机会许可，她也会巧妙地引到这方面来。问题是，玛丽和格蕾丝似乎都对此兴趣不大，连小艾琳也不是很爱听。李小姐为人比较谨慎，一般不会往深里继续说。但她没有灰心，仍然为这一家人切切祷告，自己也是清心谨守地活在上帝与人的面前。一年快过去了，还是没有什么显著的进展。她倒能平静地面对这一切，尽当尽的责，把凡事交在上帝的手中，深信自己的努力不会白费，到了时候必要收成。
“玛丽，来呀！玩老鹰抓小鸡好不好？”一天下午，格蕾丝提议，“我知道你做完作业了，我也刚刚做完。”
“我其实挺愿意玩的，格蕾丝，”姐姐答道，“可你一输了就气得要死，假如我让着你，你又说我把你当孩子逗。我没一点儿兴趣玩这游戏，怎么都不成。我还是别玩了。”
“不玩就不玩！”格蕾丝立刻顶回去，“下次你要玩，别怪我不理你！”
“只要你别气我，我当然不怪你，”玛丽说，“如果你想吵架，对不起，请找别人。我去妈妈那儿，没空陪你。”玛丽拿起几本书和做活计的小篮子扭身走了，只剩下格蕾丝一个人在房里。
一想到玛丽不理自己，格蕾丝心里就好气。她窝在沙发里，郁郁不乐地琢磨来琢磨去。“为什么会这样呢？我真是搞不明白，为什么我这么不快乐？肯定是因为这个急脾气。但我也没办法啊，她们该更容忍我一些才是。我这么努力地想改，她们想必也看见了，一时半会儿改不了，就不能忍耐一下吗？不公平，太不厚道了，她们要是爱我，能这么对我吗？”这种想法，实际上就是迁怒于人，自己不开心都是别人的错，却不知检讨自己内心所存的恶念。顺着这个思路下去，格蕾丝就觉得别人都对她过于苛刻了。这样不公平！她气得要命，心里又难过，眼泪止也止不住，落了下来。
格蕾丝趴在沙发扶手上，用手帕捂住了脸，痛痛地哭了，却没料到有双温柔的手抚上她的肩头。“怎么了，亲爱的格蕾丝？”她抬起头来一看，原来是李小姐，温柔的双眼关切地望着她。骄傲与怨怼在这样真实的怜悯面前也会冰消雪融吧？
“亲爱的，为什么不高兴呢？”李小姐又问道，“我能帮你吗？跟我说说，看看你能不能好过些。”她把椅子拉近，轻柔地握住格蕾丝犹豫的小手。
“其实没什么！只是没精神，情绪有点儿低落而已。”格蕾丝说着，脸有些发红，真正的原因她不愿意讲出口。
“为什么没精神呢，宝贝？知道原因吗？一定有原因的。人总不会为了流泪而流泪，除非他不太正常，或是打定了主意非要生气不可。你总不会是这样吧？”
格蕾丝没做声，只是不住地绞弄自己的手绢。李小姐看她其实听得仔细，就换了轻松的口吻。
“来吧，我们找找看，到底是什么让你不开心，一旦找着了，剩下的就好办了。”然后她顿了顿，脸色稍微严肃了些，“知道吗，亲爱的格蕾丝，你的痛苦或许有成千上万个理由，然而追根溯源其实都是一回事———都是因为罪。”
“真的吗？”格蕾丝一听这话，有些不解，“难道说朋友遭了不幸或亲人去世，为他们悲伤也是罪吗？”
“哦，不，我不是那个意思。正相反，看到我们所爱的人受苦离世，不为他们难过倒有罪了。可是，亲爱的，又是什么使得死亡和愁苦进入了世界呢？”
这一处经文格蕾丝是读过的，她记起来，答道：“‘死是从罪来的’。可是，”她想了一想，“这又跟我情绪低落和不开心有什么关系？”
“别急，你可能还没搞清这个问题的关键，”李小姐柔声说，“你知道吗？世上其实只有两件事会使我们难过：要么是外面的人或物离开了我们，比如财产的损失、朋友的去世，或者有别的原因从此天各一方；要么是我们内心里有什么心结难以解开。也许你会说外面身体的疾病也往往会导致内在心灵的沮丧，但是，”她笑了，看着格蕾丝红扑扑的脸蛋和亮晶晶的眼睛，“我们今天不谈这个，因为这并不适用于你的情况。格蕾丝，好好省察一下你的内心，是什么原因使你痛苦呢？难道是缺少外面的好处和福气吗？看看你的生活，物质上那么丰富，哪件事可称得上‘艰难’，需要长久地忍耐呢？你经历过大的不幸吗？或是那种钱根本解决不了的事？我想你还没有经历过亲人的离世，对吗？”
“你让我觉得有点儿羞愧了，我这么不知足，”格蕾丝坦白地讲，“可没有办法啊！我不是不知道要感恩，要喜乐，学会知足，然而我还是没法快乐起来。”
“那么好，亲爱的，你看，你的忧愁并非来自外面，咱们就要从心灵里面找找看了。你愿意这么做吗？我可以帮助你。”
格蕾丝有些犹豫。她虽然对这个话题挺感兴趣，却不由自主地退缩了，不愿再深究下去，自己也无法解释为什么。不是她没听懂李小姐的话，而只是难以相信她所说的可以适用于自己的情况。跟许多年纪大些，更有“智慧”的人一样，她承认人的确是罪人，但这只是广义上的一种说法，并不认为自己本身就是一个罪人。即便偶尔心里有一丝微光闪现，照明自己的本相，但就会有一千个理由立刻浮出水面，为自己辩护。“我有缺点不错，但也有优点呀！至少比那些装模作样的人强点儿吧？谁没个缺点、小脾气什么的？我也一样啊！所谓敬虔人，不过装装样子罢了，还说什么每个人都是罪人。我一点儿也不比他们差，没错，准是这样的。”格蕾丝一直抱着这种想法，真理的光便难以照亮她的心。她也不是没想过末日审判的可畏，只是一想就极力地抵挡，急着忙着把这事从脑海中忘个干净。“《圣经》里不是说上帝大有怜悯吗？我已经尽力了，还要怎样呢？再说，耶稣来是为罪人死，他怎会忍心惩罚我呢？”
“你还没回答我呢，格蕾丝，”李小姐说，打破了几分钟的沉默，“你真的不想花点儿力气找出问题的根源，解决它吗？还是你不愿我帮你？如果是这样，我还是走吧，我并不想把任何东西强加于你。”
“哦，不！李小姐，不，不是的，”格蕾丝忙说，平生第一次，她这样地认真，“如果你能帮我，那真是太好了。我真的想克服心里的骄傲，审视自己的动机呢。”
“真的，亲爱的？”李小姐太高兴了，“我当然会帮你。在开始之前，请先把自己的骄傲与偏见暂且放在一边，无论我说什么，你拒绝相信之前先仔细地听，好好想想。咱们别着急，多的是这样的机会，就你跟我，可以坐下来好好聊聊，好吗？现在容我问一句，你刚才说，心里的确总有些东西使自己不快乐，是这样吗？”
“对，”格蕾丝说，“经常的事。刚才我不高兴是觉得根本一个爱我的人都没有。”
“现在知道那只是你觉得而已了。”李小姐笑了笑，“先别忙着痛苦，也别继续琢磨这个莫须有的‘觉得’本身，先来看看到底是什么事让你觉得没有人爱你呢？”
“我有点儿怕，”格蕾丝也笑了，“我觉得自己不配得到任何人的爱，至少刚才是这样想的。”
“这种情绪是不是也会时好时坏呢？”
“当然，难道你没看出来么？”格蕾丝没想到她有此一问，脸红了，又说，“你应该比别人看得更清楚才是啊，我有时候特别的恼火，有时候就好一些。”
“你说的是从一个实际的角度看这个问题，”李小姐笑吟吟地望着她，“可你的回答不是我想要的。我的意思是，你是不是认为你的心、你的脾气秉性，有时候比其他时候要好一些，更圣洁一些呢？”
“怎么这么问？当然，肯定是这样啊。不然为什么，我有时候举止言行就稍微好点儿呢？”
“那是因为你没碰上什么事招惹你的脾气！比如说吧，今早艾琳打翻了墨水瓶，把你的作文本都染蓝了。如果这事发生在一小时以前，你正安安静静读着书，你就能少生点儿气吗？”
“我想不会，”格蕾丝迟疑一下，不由得多想想，“好像我的脾气换个时间还是一样的糟。可我不明白这能说明什么呢？”
“亲爱的，这说明，你的不快乐是由罪引起的。刚才你说自己没精打采，是觉得没有人爱你，这么想又是因为你觉得自己不配得到人的爱。你觉得自己不配，其实就是等于说你有了错，而这个错，不管是大是小，就是罪了。”
“别说什么‘罪’不‘罪’的，”格蕾丝不高兴地反驳道，“你这么说好像一个小错都成了大罪似的。我清楚得很，自己脾气一下子就上来，但很快就过去了。人家说我心眼儿挺好的，我也在努力改进啊！”
“假若你的心是善的，里面怎会发出怒气呢？而且你的怒气还总是不断。好树怎能结出坏果子来呢？甜的泉眼里会涌出苦水来吗？”
格蕾丝不语，李小姐接着说道：“记得耶稣曾经说过吗，‘恶人从他心里所存的恶，就发出恶来。’和刚才我提到的，‘凡树木看果子，就可以认出它来。’你既承认心里长出恶的果子，那么这颗心本身会不会也是恶的呢？”
“你跟我说这些有什么用吗？”格蕾丝立刻说，她已经开始不耐烦了，“你说你想使我快乐一点儿，可你一直在不停地让我相信我是个一无是处的坏人。你是想让我快乐吗？我才不相信你的话呢！”
“格蕾丝，我是真的希望你快乐呀！之所以要让你看清自己心中的罪，是因为只有这样你才会愿意寻找一颗的新心呀！”
格蕾丝气坏了，猛地抽回手，李小姐愣了愣，有点儿不知所措。她实在不愿惹怒格蕾丝，但也真不愿放弃这么好的一个将真理带到格蕾丝面前的机会。沉默了几秒钟，她又开口道，“再一句话，格蕾丝，之后你若累了或不想听了，我就不讲了。你记不记得耶稣曾经教导我们，若对人动怒就犯了那条‘不可杀人’的诫命？至少在我们心里已经杀了那人，只是上帝的恩典没让我们做出犯罪的行为来。”
“难道你是说，”格蕾丝被李小姐严肃的口吻吓住了，“在上帝眼里，一个情绪化的人就跟杀人犯一样？！”
“不，不！我的意思是，因着上帝的恩典，我们才没有成为杀人犯。希望你能明白，即使我们没有像有些人那样做出穷凶极恶的行为，我们内心也是一样毫无良善。其实这个罪的毒根，每个人心里都有。”
“格蕾丝！格蕾丝！你在哪儿呢？”是小艾琳的声音，“啊，你在这儿啊，妈妈找你呢！李小姐，如果你现在没别的事，妈妈说你也可以来，我们一起出去骑马。”
“好好想想我说的，格蕾丝。”她们上楼去取帽子时，李小姐又在格蕾丝耳边轻轻地追了一句。格蕾丝没有回答，却在心里暗自发着狠，非得找点儿证据来反驳李小姐不可。
李小姐呢，很高兴，终于找到机会让格蕾丝可以仔细想想这个事。然而她也有些担心，跟格蕾丝如此坦白地谈这个话题，雷蒙德夫妇会不会不高兴呢？“可是，”她暗自思忖，“他们倒也没说绝不可以和孩子们谈这方面的事，而且尽力影响她们走上爱上帝的道路，也是自己应尽的职责。哦，假如格蕾丝能信上帝，以她这般聪颖的天质，日后一定会成为一个有用的人。否则像目前这样下去，一味的任性，她的生活肯定会一团糟。靠她自己的力量去努力改进也是行不通的，只有寻求那高于她的力量才成啊。我得和雷蒙德夫妇俩好好谈谈，在家里开个主日学的课程。既然他们不让孩子们参加教会的主日学，那就在家里学好了。我敢肯定他们不会反对的，上个星期天他刚说了姑娘们得有些这方面的教导呢。”她打定了主意，心里渐渐平静了下来。
当晚，李小姐便有个机会提出了这个请求。通常，只要雷蒙德夫妇在家，李小姐和孩子们总要和他们一起度过晚上的时光。那天晚上，孩子们都去睡了以后，雷蒙德太太仍和李小姐有一搭无一搭地聊着，她也注意到格蕾丝最近的脾气越来越差，不由得发起愁来。
“格蕾丝这脾气真得改改了，”雷蒙德先生插进话来，“我希望，李小姐，你多教教她，让她学学你的柔和。”
“李小姐其实已经尽力了，”雷蒙德太太说，她对李小姐倒是很体谅的，“如果她根本不想学，怎么教都没用。”
“哦，不，我能有什么力量改变她呢？”李小姐轻声说，“一个人的改变只有倚靠上帝的力量，让他去改变人心，让这颗心愿意忍耐和谦卑，靠自己努力是不行的。上帝不但有能力，而且有恩典，一定会将改变的大能赐给那些诚心寻求他的人。”
“我觉得只要格蕾丝愿意，她完全可以成为一个性格乖巧的好姑娘，根本用不着把自己弄成个苦哈哈的宗教徒。”雷蒙德先生有点儿冷淡地说，“什么我们不能弥补自身的过犯啦，这样的说法除了毁掉人的自尊、自信之外，还能有什么用？”
“格蕾丝不是没试过，我都看在眼里，”李小姐说，“可遗憾的是，没过几天她就故态复萌了，还是老样子。”
“那是因为她没有坚持下去，还没有养成习惯。”雷蒙德先生这样解释。
“可是，”李小姐说，“这种坚持不正说明我们需要一种高于自身的力量吗？”
“让父母高兴，自己也快乐，难道这些还不足以成为坚持下去的动力吗？”雷蒙德先生有自己的一套想法。
“可到现在，这些动力的效果并不显著，我们为什么不再去寻求一个更强的动力呢？”李小姐问道。
“那么你想给她什么样的动力呢？”
“讨上帝喜悦的动力。”
“我当然希望我的孩子都愿讨上帝的喜悦，”雷蒙德先生说，“但若把这个强加于她们可不行。”
“我也不想这样，”李小姐听了这话，隐隐有一丝难过，“我已经很小心地避免了。实际上，恐怕我太小心了，以至于落到另一个极端去了，该说话的时候，我却没有说。”
“哦，其实李小姐这方面做得相当好了，”雷蒙德太太诚恳地说，“虽然她也许言传不足，但却是身教有余呢！”
“亲爱的李小姐，请你千万别误会，我刚才的话并不是指责你。”雷蒙德先生赶忙说，“坦白跟你讲，现在咱们彼此熟悉了，但在以前，我把你归到我比较讨厌的那一类人里去了，就是自以为十分敬虔，却整日告诉别人这个世界不过是忧愁凄惨的荒凉地，人活在当中注定是无奈，一切的欢乐都是罪过，万万不能粘什么的。这真是个误会，请你原谅我。”
“没什么的，”李小姐笑了，“但请容我问一句，如果当时您对我有这样的印象，为什么您还给我这份工作，让我有机会影响您的孩子呢？”
“最主要的原因就像你刚才说的，我也怕她们走到另一个极端里去，若给她们找一位没有信仰的老师，这方面的影响就一点儿也没有了。你刚才讲到‘敬虔’，迄今为止我所见过的‘敬虔’之人全都凄凄惨惨、灰灰沉沉的，无一例外。所以我犯了个错误，把你也划归他们一类了。实在得向你道歉，请原谅我以往的偏见。你跟他们不同。也许日后我真的会相信，敬虔的生活与发自内心的喜乐，二者并不矛盾。”
“更确切地说，”李小姐有点儿动情，“真正的敬虔一定会从内心发出喜乐，真的是这样！哦，我们已经谈得离题太远了，可以接着说说刚才的话题吗？我有一个提议，已经考虑很久了，从刚才的话来看，也许您会赞成呢。”
“我得先知道是什么提议，我猜是和孩子们有关的，对吗？”
“对，”李小姐答道，尽量用最简要的语言讲明自己的想法，就是，每逢星期日可以在家里跟孩子们一起学习《圣经》，给她们一些信仰上的指导，“因为我明白一些您对信仰的观点，所以没有您的同意，我们就没有上《圣经》课。”
“你怎么不早点儿提出这个建议呢？我不可能反对的，这是个不错的主意啊！”雷蒙德先生看起来很高兴，李小姐松了口气，一直担心他们会反对呢，现在总算一块石头落了地。道过晚安后，她也回房休息去了。


格蕾丝闯大祸了

第二天一早，她跟玛丽和格蕾丝讲了这个计划，想听听她们的意见。玛丽点头同意，她一向都这样的，你也分不清到底是出于真正的谦卑，还是她自然的反应。格蕾丝呢，虽然没有直说，但看得出来，她并不高兴。昨天和李小姐的谈话还一直萦绕在耳际，挥之难去。可是这番谈话并没有让她谦卑下来，没有让她心里觉得需要倚靠上帝。她看见了一些自己的罪疚与无助，却反而激起了内心的骄傲与慌忙的抵挡。难道我是个彻头彻尾的坏人吗？难道我靠自己就会跟最差劲的罪犯一样坏吗？她无论如何不肯低头。然而在内心的隐秘处，她却无法辩驳，忧愁、沮丧、惶惑不安缠绕着她。虽然试了各种方法，却怎么也无法脱身。硬心的骄傲使她不愿让任何人知道自己不对劲的原因，即使是李小姐，她也躲得远远的。好几天了，李小姐想跟她谈谈，但都没有谈成。有时她也想与人谈天，正当心里兴奋着，哀伤却莫名地袭来。如《圣经》所说，“光照在黑暗里，黑暗却不接受光。”她从来未曾学过，将自己的思想、言语、行为带到光中，被这光察验，使其中的恶被显出来。悖逆的心尽管愤愤难平，但那位总是将善从恶中分别出来的上帝却定意要引领这颗叛逆的心，带她到一个地步，让她意识到自己的罪，让她意识到对上帝的需要，不但看到并且不再逃避。
日子一天天过去，格蕾丝还在与心中的折磨交战，越努力越甩不脱，心里也越苦。她打定了主意，闭眼不看真相，越这样，愁闷就越发加增，脾气也一天比一天大。一阵阵地烦躁，有时静默，有时不安，有时又兴奋过度，当真变化无常，把李小姐弄得异常紧张。格蕾丝稍一不留神，就和玛丽或艾琳吵起来了，两人也受不了了，处处躲着她。“这是怎么了？格蕾丝这辈子也没像现在这么让人头疼过！”家里人都说。这样子大概持续了两三个星期，一到星期日，格蕾丝总要找点儿借口，躲得远远的，不上《圣经》课，连玛丽和艾琳看来也是兴趣不大。这不，第三个星期日了，格蕾丝又推说头疼，扭身走了。李小姐心里真是万分难过，“可是，”她默默地跟自己说，“我不要放弃，怀疑和惧怕也没有用。我又怎么知道种子不会长起来呢？早上撒种，晚上也不要歇你的手啊！”
“哇，好漂亮啊！”小艾琳叫起来。这是几天之后的事了，格蕾丝刚刚散步回来，桌上多了个精巧的小盒子，螺钿做的外面，薄得几乎透明，上面还有精雕细刻的花纹。“哪儿来的，格蕾丝？这是做什么用的？”她不停地问，想拿过来仔细看两眼。
“妈妈刚给我买的。嘿！你别碰它，艾琳，听见没有！别掉到地上摔坏了！”
“噢，没事，不会摔坏的。让我看一眼嘛！”艾琳伸长了胳膊要抢，格蕾丝攥住不肯放手，举得老高。一回身说句话的工夫，艾琳瞅准了机会，突然跳起来一抓，可惜手一滑，没拿稳，小盒子“咣当掉”一声掉在地上，摔成了碎片！
格蕾丝简直气蒙了，艾琳竟然这么抢我的东西！她想也不想，就抓住她的胳膊发疯似的摇，然后一把将她推了出去。艾琳噔噔噔地倒退几步，脚下一绊倒在地上，头重重地撞到桃木脚凳的尖角上，立时晕了过去，躺在那儿一动不动了！
“噢，天哪！我干了什么！她死了，她死了！”格蕾丝情不自禁地尖声叫道。李小姐冲过去抱起艾琳，格蕾丝几乎看都不敢看，惊骇恐惧击中了她的心：“噢，她死了！她死了！我杀了她！”
“冷静，冷静点！好格蕾丝，”李小姐虽然也吓坏了，脸色发白，可仍然尽力保持镇静，“我希望———我想她只是晕过去了，拉铃叫佣人，快去拿点儿水来！”
格蕾丝想照做，可两腿发软，一步都动不了，只是双手紧拧在一起，眼神散乱地呆望着艾琳毫无血色的小脸。玛丽还算冷静，拼命拉铃，佣人们跑了来，七手八脚地将艾琳抱回了房里，放在床上躺下。只一会儿工夫，还没来得及告诉雷蒙德太太，艾琳就已经醒过来了。
艾琳被抱回房间去了，每个人都跟着过去忙上忙下，只剩下格蕾丝仍旧留在原地没动，恐惧使她气力尽失。那一刻，她真的以为小艾琳死了，双手捂住脸，跪在地上，不能说话，不能思想，也哭不出来，惊骇绝望已经穿透了她。好灰暗，看不到光亮，又苦又涩的战栗一波又一波袭来，心里只剩下一个模模糊糊的念头：“啊，有一天我也会死的。”
“可是，噢，我会去哪儿呢？我将变成什么呢？我会忘掉这一切吗？忘掉我做过的事？”
“没事的，格蕾丝，她好点儿了，醒过来了！”李小姐跑回来，要告诉她这个消息。眼前的格蕾丝一脸痛苦迷惘，她的心禁不住疼起来了，“有可能她伤得并不是很重。”
“我怎么会……”格蕾丝想说话，却哽咽着说不出来，又喜又怕，不敢相信自己的耳朵。李小姐倒希望她能痛痛快快地哭出来，或许可以缓解一下心中的愁苦。她再没说什么，只是轻轻拉过格蕾丝的手，温柔地握住。
医生检查后，说艾琳的伤势并没有大家想像的那么严重，也许过两三天就没事了。大家都松了口气，格蕾丝却怎么也缓不过神来了。她恐怕一生都忘不了这件事了，想起来就钻心地痛，穿肠入肺似的。
尽管全家上上下下都清楚这次意外是怎么引起的，却没有一个人责备格蕾丝半句。大家都觉得她心里已经被折磨得很惨了，就不愿再讲重话了。格蕾丝的心在这样的怜恤当中，渐渐地渐渐地也柔软下来。好几个小时过去了，尽管她那么迫切地想要知道，到底艾琳是不是真像他们说的那样并无大碍，但她始终无法鼓起勇气去看看艾琳。直到艾琳自己叫人传过话来要她过去，她才终于提起一口气，进了艾琳的房间。
“好姐姐，妈妈说你弄伤了我很难过。可我想告诉你，我一点儿没生你的气呀。”艾琳这样说。格蕾丝向前欠一欠身，颤抖的嘴唇印在艾琳的颊上。
“原谅我，妹妹！求你说原谅我，否则我便永无宁日了！”
“我真的没生你的气，如果不是我抢你的小盒子，你就不会推我了。对不起，我摔碎了它，姐姐。”
“别再提了，真的没什么。再说，以前我不也总是对你很凶、很不好吗？”
“别说了，格蕾丝，”妈妈在一旁也劝她，“再说下去你自己会更难过，也会打搅艾琳。让她好好睡会儿吧。”
被心中的愁苦压得太重，格蕾丝只想找个没人的地方好好哭一场。她把自己锁在房间里，双膝跪倒在地上，想感谢上帝，没让艾琳受更重的伤，也想求他宽恕自己的怒气。几次要开口，却一个字也说不出来。头一回，她清楚地意识到，自己原来是个这么坏的人。然而并不是今天发生的事在心中定了她的罪，而是想起了几星期前和李小姐的那次谈话，每个字都想起来。终于，再也忍不住，她绝望地喊出来：“你是对的，李小姐！我的心真是很坏的，简直坏透了！可我，可我，怎么才能得到宽恕呢？我要到哪儿才能找到一颗新心呢？”


格蕾丝改掉了坏脾气

永生神的子民哪，请听，
我曾踏遍了世路荒野，
平安安慰无处可寻，
罪恶愁苦却满双眼。
如今这颗心决意回转，回转，
从苦难与咒诅中逃脱，
弟兄们哪！请接纳我，
惟有祭坛上焚烧的烈火，
方是我灵魂得享安息之所。

———詹姆斯·蒙哥马利

〖 疲乏的心求安息 〗

格蕾丝已经不敢祷告了，上帝如何肯听我这么一个罪人呢？格蕾丝这样想着，跪在地上，颤抖着说不出话来，也哭不出来 。就这样过了好久，任凭痛苦撕扯着她的心，直到双膝与头脑都变得麻木，整个人跌入了茫然的绝望中。
门响了，来人叫她出去呢。格蕾丝站起来，只觉得腿软软的，像在做梦。问她话，她木木地回答，似乎已经傻掉了。大家看她显然还没有从刚才的震惊中出来，以为她仍在为伤了艾琳而后悔。父亲走过来，心疼地看着她，要她早点儿回房休息，恐怕格蕾丝再这么没完没了地想下去，也要出什么问题。她也不说好，也不说不好，走错了房间也不知道。玛丽赶紧陪她回到自己的房间(姐妹俩同睡一间卧室)，把她安顿好，自己也睡了。唉，这一天！玛丽真累了，头一着枕头，很快就睡熟了。
格蕾丝却一直睁着眼睛，无法合上。夜又静又黑，白天发生的事一幕幕鲜活地在眼前回放，越来越多，越来越多，连小时候的事也想起来。一件一件又一件，一个罪一个罪又一个罪，接连在脑海中闪现，直到深深的痛将她整个人吞噬。她躺在那儿，竖起耳朵仔细听，家里人一个接一个地回房睡了，各种响声渐渐平静下去，不得安息的她终于再也按捺不住了。
“必须，必须得想个法子。我自己实在是祷告不出来了，去找李小姐，让她帮帮我吧，上帝一定愿意听她。像她那么好的人，上帝一定听她祷告的。”一边想着，格蕾丝就悄悄溜下床，轻手轻脚地开了门出去，玛丽一点儿也没有察觉。
李小姐的房间在她们隔壁。格蕾丝轻轻推开房门，时间不像她以为的那么晚。李小姐刚刚回房，还没有准备就寝，正站在梳妆台前，一本《圣经》翻开来，摆在她的面前。门吱呀一响，李小姐吃了一惊，转过头来，眼前竟然是泪流面的格蕾丝。
“怎么还没睡呢，格蕾丝我的宝贝？你发生了什么事？”
“睡不着，我睡不着呀！好像心里永远不会安宁似的，是不是这辈子一直都会这样？我若死了，李小姐，我会变成什么呀？”格蕾丝有点儿语无伦次，终于哭出声来。
“天父啊，你看，一颗疲乏的心到你面前来求安息呢！”李小姐内心轻叹，将格蕾丝揽在了怀里，也不说话，就那样静静地抱着她。她刚刚祷告过，希望今天的事能让格蕾丝好好想想。她相信主必要垂听，只是没想到这么快。太快了，她心里一点儿准备都没有，格蕾丝满心愁苦地来找她，她一时也不知如何开口了。假如她知道格蕾丝心里已为这事挣扎了许久，那么今天她所表现出来的强烈反应也就不难理解了。格蕾丝一直难以认清自己的本相，直到今天发生这个事，最后的防线终于彻底崩溃了。内心的抵挡、骄傲、自以为是渐渐瓦解，谦卑、自怨、自恨渐渐多而又多起来。一旦上帝的灵开始在人心的隐秘处动工，那人还会继续硬着颈项悖逆下去吗？
“李小姐，我是不是很讨厌？可我心里好难过呀！”格蕾丝说着，抬起头来，“还记得吗，你跟我说过，‘人若任凭带着仇恨的愤怒主宰了自己，其实他在心里已经杀人了。’我就是这样的，现在我明白了。我心里杀了人，上帝怎么会宽恕我呢？如果我都看自己是个恶人，在上帝眼里我又该是怎样的不堪呢？”她双手蒙脸，不住地抽泣。
“可你记不记得，当时我还说了些别的什么？上帝有恩典，没让我们落到更严重的罪里。今天不正是这样吗？你最害怕的事并没有发生。即使当时你那样的大发雷霆，上帝知道你最怕什么，尚且怜恤你，想想看，如今你已意识到自己的罪，正在伤心痛悔，难道上帝的慈爱现在会比那时减损分毫吗？”李小姐轻声问道，“藉着，上帝的拯救、眷顾与恩典，都要加给你了。你相信吗？即使世上最坏的人，主一样要怜悯他啊！”
“只除了我！平安慈爱怎么会给我呢？如果上帝是公义的，他断不会宽恕我的，我的祷告他肯定听也不会听。我活这么大没做过几件好事，脑子里也净是不好的想法，他都知道的。公义的上帝怎么会宽恕我这样的人呢？”
“主耶稣来‘是为要寻找拯救失丧的人’，他正是为这样的人死的，他也为这样的人永远活着，日日为他们代求。相信他吧！奉主耶稣的名向上帝求他的怜悯，你必要得着。”
“我没法相信呀！怎么才能相信呢？再说即使我愿意，他也不会接纳我的。我都不在乎他，把他撇在一边，也不听他的话，现在他肯定也不想理我。”
“不要自己揣度上帝在基督里的怜悯，且看看他自己是怎么说的。”李小姐劝道，打开了圣经，“‘上帝有恩典，有怜悯，不轻易发怒，且有丰盛的慈爱，凡到他面前来的人，他必要拯救到底。’你愿意到他面前来吗，格蕾丝？”
“愿意，”格蕾丝答，“可是，我该说什么呢？怎么说呢？”
“有一句话你可以说，‘上帝啊，开恩可怜我这个罪人’！你感到自己是个罪人了吗？你愿意得着他的怜悯吗？”
“是的。可我一想说，脑子里就觉得上帝怎么会怜悯我呢？他是那么公义，竟能不惩罚我吗？”格蕾丝有很深的惧怕。
“那是因为你忘了，耶稣来为我们死，他在十字架上已经全然担当了我们的罪。你若奉他的名求他的怜悯，凭着信心求，一点儿不疑惑，上帝听见必要宽恕你，按你所求的赐给你。”
“可我的心真的是非常坏，如果现在上帝就宽恕我，我肯定又会去犯罪了。我实在不知道该怎样相信他，从何做起啊？”
“那么，你这样祷告，‘主啊，我信，但我信不足，求主帮助！’你若投靠他，他不会丢下你，永不会撇弃你，那些他所称为义的，他也必使他们成圣。”
“帮我祷告吧，李小姐，”格蕾丝央求着，“我没法为自己祷告，你求求他，将刚才你说的那些福分赐给我，好吗？”
于是李小姐为她祷告，切切地，向上帝恳求，求他将丰富的怜悯赐给格蕾丝，医治她的损伤，缠裹她的伤处，救她脱离心中的不信与绝望。主耶稣真是我们的救赎主，他为我们受了羞辱与死的苦楚，成全了救恩。虽然这世上没有一样罪小到他看不见，然而也没有一样罪大到他不能赦免。只要信靠主耶稣罪就必得着赦免。格蕾丝啊，能不能不再犹豫，现在就接受这宝贵的福音呢？公义的太阳升起的时候，必要照明心中的黑暗，忧伤痛悔的心方能得享安息，灵魂的伤处也会痊愈了。
李小姐还在祷告，一股莫名的甘甜静谧缓缓地浸透格蕾丝的心。自己的罪仍然摆在眼前，然而上帝在基督里的怜悯，他的恩典与爱，却比自己的罪更多更丰沛。开始只是盼望的微光一现，继而是满有把握的确信，深信上帝已经接纳了她。格蕾丝的心头如黎明的曙光破晓，消沉的意气渐渐退去，取而代之的则是孩子安息在母亲怀中般的倚靠与信赖。“阿爸，父！”格蕾丝声音虽轻，却充满了欣喜，“上帝啊，你的怜悯真是过于我们所求所想的。”
夜已经深了，刚刚经历了生命更新的格蕾丝道过了晚安，回房睡觉去了。李小姐却无论如何也睡不着了，她又起来，跪在床边，感恩与赞美溢满了心头，这一切都要向主一一倾吐。“凭着信心的祷告，上帝真要垂听的！我再也不会怀疑了！日后的祷告，纵使主迟延不答，我总不要灰心，你有你安排的美好时间。亲爱的格蕾丝，现在的她该有多快活啊！尝过主恩的滋味后，那美善必要从生命里面显露出来，格蕾丝定会成为一个惹人喜爱的好姑娘的。主啊，这颗深埋的种子终于发芽了，愿这种子多多地结某实，将荣耀都归给在天上的父！”
格蕾丝实在太累了。这一天，一会儿被抛上浪尖，一会儿又嗖地沉到谷底，心中真是百味杂陈，力气彻底给掏空了，她倒在床上，沉沉地睡着了。

〖 雷蒙德先生生气了 〗

第二天早上，过了她平时起床的时间好久，格蕾丝才缓缓睁开眼睛，“哦，我是一个新造的人了！”这美好又真确的事实一下子充满了她小小的心房。她一翻身爬下床，跪下来，第一次出声地祷告，谦卑、火热地把满是感谢、满赞美的声音献在那救她脱离罪恶的全能的主面前。祷告完了，格蕾丝就等也等不得，立刻跑去找李小姐，好与她分享这份新鲜的喜乐，也想得知小艾琳恢复得怎样了。
李小姐刚好问过了艾琳的情况，高兴地告诉格蕾丝，艾琳没什么大碍，只有撞到脚凳的地方有点儿瘀伤，过几日就能消退。她又充满期待地望着格蕾丝，问她现在心里有什么感觉。
“是喜乐，李小姐，我好喜乐啊！”格蕾丝欣喜地答道，“我这样的人怎么配得着这么大的喜乐呢？”
“亲爱的，可别忘了这一切是谁给的。你若感谢他，就要听从他的话，你说对吗？”
“我一定尽力而为。你来教我吧，好不好？”
“再乐意不过了！可我不会用自己的力量教你，你的《圣经》才是最棒的老师！你看的时候心里要有谦卑的态度，乐于遵从里面的教导，并且要求上帝赐下圣灵*引导你才好，你所需的一切教诲和力量就永不会缺乏了！”
“这么久以来，我一直忽略上帝的话语，甚至不屑一顾，我真觉得无法原谅自己。”格蕾丝说，“虽然以前我经常看《圣经》，也认为有的部分写得挺美，但现在我终于知道了，上帝赐下他的话语，不仅仅只让人在头脑中去欣赏，更重要的是能洁净我们的生活，使人明白他善良纯全的旨意，并要领我们学会顺服他。若不按上帝的心意去读《圣经》，还不如干脆没读过好呢！”
“是啊，亲爱的，”李小姐轻轻翻动《圣经》，将几张小纸条夹在不同的部位，“可现在我们不能多说了，该吃早饭了。这几处经文你先好好看看，想一想，之后我们再聊。对了，还有，”格蕾丝转身刚要走，李小姐又叫住她，“你的变化应该让父母知道，你是不是也这样想？最好现在就告诉他们。你去说呢，还是由我来说？”
“你愿意替我说吗，李小姐？我会非常感激的。”格蕾丝又迟疑了一下，“可你说他们会不会不高兴啊？我爸爸一向不大喜欢太过虔诚的人。可其实，无论如何，我也要尽心竭力，告诉他们上帝对我是多么的好。”
“我希望，”李小姐想了想，“希望雷蒙德先生不会生气，因为以前我告诉过他你有多不开心。但假如他生气了，你只有凭着甘心的顺服，让基督的教导从你的生活言行中表现出来，让他看见你的生命的确不同以往，自然他就会高兴，愿意与你和解。柔和、谦卑，为着他人的利益而自愿舍己，这个样子有谁会不喜欢呢？”
“哦，我倒没想这么细，”格蕾丝有些担心，“他们会因为这个很生气吗？这可怎么好呢？”
“我的宝贝，”李小姐答道，“并不是当你归向了基督，从此就麻烦全无，其实每个人都有各自的十字架*要背。如果我们以温柔顺服的心忍耐到底，上帝就必将力量赐给我们，在艰难当中更能体会他随时的帮助。很可能上帝借着你父母的反对来试验你的信心，看你是更爱上帝呢，还是更爱他们。若心存忍耐直到试炼过去，你就会发现，如《圣经》所说的:‘忍耐蒙上帝嘉许，上帝的嘉许带来盼望。这盼望不至于落空；因为上帝借着他赐给我们的圣灵，已把他的爱浇灌在我们心里。’”
吃过早饭以后，李小姐便跟雷蒙德夫妇俩讲了，告诉他们格蕾丝当时以为艾琳死了，完全给吓蒙了，不知怎么办好。也想努力让自己冷静下来，挣扎许久，用尽了办法，还是没用。后来格蕾丝转向上帝求救，心里面就真得了释放，而且她决心把自己完全交给上帝，渴望尽力遵行上帝的旨意。李小姐一边讲，一边手心里捏了把汗。她很清楚雷蒙德先生，假如这事惹怒了他，自己绝脱不了干系。尽管她知道做得没错，心里不停地给自己鼓劲，但还是有些怕，不愿面对雷蒙德先生的怒气。雷蒙德先生的面色果真沉了下来，看得出是极其不满，好一阵子，他沉默着，一个字也不说，她太太也一言不发。
“这简直糟透了！”雷蒙德太太终于受不了了，“格蕾丝成心折磨我是怎么着？她的臭脾气就够受的了，没想到还有更糟的！这是着了什么魔啦？我太了解她了，拗得要命，一个念头入了脑子就非走极端不可！”
“对啊，”雷蒙德先生发话了，“这正是我怕的。格蕾丝实在血气太盛，一旦兴头上来，日后不变成个宗教狂才怪呢。”
“我希望，”李小姐轻声说，“有一天你们会发现自己错了。我相信格蕾丝，她的脾气t 言行渐渐会有所改变，你们肯定也会看出来。”
“我才没兴趣跟她说这些呢！”雷蒙德太太气哼哼的，“她最好躲远点儿，别让我见到她。把自己搞成什么样子啦！等她正常一点儿再说吧！”
李小姐没做声。他们这个样子，她真为格蕾丝难过，可她实在不想火上浇油，只有小心地避开话中的锋芒。然而她的忍耐似乎效果不大，雷蒙德太太仍然一路自顾自地唠叨下去。李小姐尽力安慰了她好久，才给孩子们上课去了。
“该怎么办？”她刚一出门，雷蒙德太太就问，“你觉得还应该让她继续教下去吗？”
“我们还能怎么办？”她丈夫答道，“即便她走了，情况也好不到哪儿去，而且还会让格蕾丝越发跟咱们对着干，咱们劝也劝不住啊。再说，让她走了，我们能从哪儿再找一个各方面都像李小姐那样合适的人呢？”
“恐怕你说得对，”雷蒙德太太说，“可我们总得做点儿什么吧？难道就这么傻坐着，眼瞅着格蕾丝把自己的智慧、才能、美貌都埋没掉，整天在外头疯跑，又是祷告会，又是查经班、缝纫班，还有什么别的花样，跟那些头脑发热的人一样？天哪！我几乎能想像出来，她和玛格丽特·瑞雷一起，在主日学里教一帮脏兮兮的小孩。用不了几年，她长大了，有人来提亲，她嫌人家不够虔诚，而跑去嫁给一个脑瓜跟钱袋一样干瘪的传道人，像露西·普利斯顿嫁的那人似的。我，我可怎么受得了哇……”她被自己的想像折磨得快虚脱了，掏出手帕擦了擦眼睛，后来就再也忍不住，呜呜呜地哭了起来。
“哦，朱丽亚，哦，”雷蒙德先生赶忙安慰她，“我们得这么想，希望她不至于那么走极端，她还小呢，好动又贪玩，我们得帮她一把，让她别陷得太深。带她去看看戏啦，串串朋友啦，她只是一时的心血来潮犯点儿傻，很快就会淡了忘了，用不着小题大做。咱们就假装没这回事，过一两个月，看看格蕾丝的新花样到底能玩多久。”说完这话，他就钻到书房里忙自己的事去了。雷蒙德太太起身去看了看小艾琳，见她没事，也抓了本新近流行的小说看起来。不一会儿工夫，就把刚才的烦恼抛到九霄云外去了。
李小姐本不想把刚才的事对格蕾丝说，可又一想，告诉她也好，至少让她心里有个准备。格蕾丝静静地听完，没有什么过激的反应，但眼泪还是不由自主地流下来。她抬手擦了擦，很快也就恢复了平静。玛丽见她如此安静又温柔，并没有特别地惊讶，只不过以为是昨天发生的意外才使格蕾丝变成这样的。小艾琳跟保姆说，要是格蕾丝平时能有现在一半的好脾气，她天天撞到头都愿意。
课上，格蕾丝特别用心听，以此来表达对李小姐的尊敬和感激。她是那么想让李小姐高兴，虽然内心早已被那奇妙的喜乐占据，她仍然认真地听讲。课上完了，格蕾丝又可以和李小姐好好地聊聊了。
李小姐去和雷蒙德夫妇谈些事情，过一会儿才回来，格蕾丝就翻开《圣经》，利用这段时间把李小姐要她看的章节先读了一遍包括诗篇五十一篇、罗马书六章和约翰一书的二三章，读罢，感慨之余不禁暗下决心，就是要寻求对罪更深的痛悔，对谦卑的更深渴望啊，向罪自己已经是死的，向上帝在基督里却是活的。既然主已救她脱离了罪，她再也不应当顺从肉体的私欲了。我们若感谢那救我们脱离罪恶的主，就当去爱那些他为之而死的人。
“哦，多好啊！”格蕾丝快乐地跑到李小姐房里，把椅子拖近些，“真巴不得天天有这样的机会一起聊聊。李小姐，从前你所喜欢的，如今我也喜欢上了呢！”
“我也希望咱们有更多的机会在一起，亲爱的，可这样的日子恐怕不会太长了。”既然自己施加给格蕾丝的影响不被雷蒙德夫妇接纳，看来离开的日子也不远了。一想到这些，李小姐不由得叹了口气，以前她总想着走，可现在却这么盼望留下。情况总算好转了，可她却不得不走了，心底暗暗地有一丝难过。
“快别这么说，”格蕾丝有点儿急了，“至少我没觉得有什么不对劲儿，我们不会分开的。来吧，别再说这些了，要高高兴兴的。”
“你知道吗，有很多迹象表明，咱们在一起的日子真的不太多了。”李小姐本不想把自己的提心告诉格蕾丝，然而让她知道也好，免得到时候太突然，“即使我走了，我也希望你仍然快快乐乐的。有上帝与你同行，你就永不会缺少快乐。而这个快乐，亲爱的格蕾丝，是永远向你敞开的！”
“可我还这么软弱，也一无所知。哦，李小姐，靠我自己，这路怎么可能走得下去呢？”
“你得当心啊，格蕾丝，”李小姐的声音忽然严肃了起来，“从一开始，就不要倚靠任何人，不要指望从他们那儿得着帮助和力量。最完美的人也不过是压伤了的芦苇而已，你若倚靠人，迟早要失望的，你的心也要被许多愁苦刺透。”
“那我该怎么办呢？”
“全心信靠上帝，凡事求问，他的恩典必要作你随时的帮助。遇到难处的时候，他要引导你，告诉你该怎么办，你会听到很清晰的声音说，‘这是正路，要行在其间。’格蕾丝呀，全心仰望上帝，从他救恩的杯中欢然取水的人才是真正的强者！”
“可是，难道我们不也从牧师的讲道中吸取教益吗？还有许多的好书，和敬虔的朋友谈话，我们不也从中得益吗？”
“当然，我们的确需要这些。但比起上帝亲自的教导来说，那些只是辅助的部分而已。因为圣灵若不动工，怎么努力也是没有用的。如果上帝要带走某个人，他自有他的理由，我们要学会心甘情愿地放手。”
“李小姐，”格蕾丝好一阵子没说话，“我已经是个基督徒了，理当乐于在人前承认自己的信仰，若上帝许可，我也应该和人分享我的喜乐，对吗？你觉得我父母能同意吗？”
“恐怕他们会反对呢，”李小姐说，“但是现在你用不着为这个担心。对你来讲，现在想这些早了点儿。”
“早了点儿？！”格蕾丝又惊讶又失望，“你怎么这么想？我以为每个跟我有同样感觉的人，都会愿意跟别人分享。这难道不是基督徒的特权吗？”
“基督徒的确有许多特权，你盼望得着而且要亲身体验，这个很好。其实每个真正的基督徒自然而然地就愿意承认自己对救主的爱，也渴望将自己献给主，服侍主。可我们不能太着急了，我们决意跟从主之前，总要先计算一下“花费”，否则安了地基却不能完工，看见的人就要笑话他了。
“我已经下定决心了，不会改变了！李小姐，求你别说丧气话，免得我灰心。”格蕾丝似乎心意已决。
“我之所以这么说，是考虑到我们毕竟生活在世人当中，”李小姐耐心地说，“我只是想让你慎重考虑，而且要向上帝切切地祷告，求他赐给你坚定不移的心志。想想看，你还很小，几乎还是个孩子。唉，你不知道，试探的力量有多大！很多人说自己是追随基督的，但没过多少日子，他们的生活就把里面真正心思显出来了。他们从来不曾认识主，当然主也不认识他们，他们的行为只能使基督蒙羞。要警醒祷告啊！也要试验自己，在人面前承认之前，你心里先要有一个完全的确据才好。”
“我这么想，”格蕾丝说，“一旦尝过主恩的滋味，晓得他的大能，我们就应该立刻站在基督一边，站在上帝的立场上，你说呢？”
“当然对，”李小姐回答说，“《圣经》中有许多地方都有这样的呼召，叫人悔改，叫人相信，且要顺服上帝的旨意。跟随主并不仅是遵守规条，虽然规条有时的确管用，然而规条也只不过是一种方法，或者说手段而已。格蕾丝呀，不要靠遵行规条活着，也不要一味地说得太多，而要藉着每日的生活将你所信的表明出来。至少现在，你进入教会之前，先考验考验自己的悔改和信心吧。”
格蕾丝是那种热情奔放的人，对于她极为渴望的事情是没有多少耐心的。她一个劲儿地往前冲，根本没有停下来想一想，自己的力量能跟得上吗？她还不甚明白，基督徒的路乃是“越照越明，直到日午”的。
有人说，“清早天凉时出发脚程轻快，这一天的路才能有力气走完它。”还有人说，“刚开始跑得太快，往往后来就成了强弩之末，不能长久。”我们的灵魂在天路历程上，不也正需要这样的引导吗？李小姐正是不想让格蕾丝犯同样的错误。当然，主耶稣能保守投靠他的人一直到底，她心里清楚得很。可如果格蕾丝继续这样下去，超过了自己力量的限度，不但喜乐会逐渐消退，恐怕日后还会回到老路上去呢。虽然她相信格蕾丝的心已经彻底改变了，但是的确需要时间和考验，因为《圣经》上说得不错，“人心比万物都诡诈，坏到极处。”
格蕾丝没再说什么，算是默许。她现在对自己是一万个不信任，再也不敢凭己意判断什么了，只是乖乖地听从李小姐的劝诫，加倍地收敛自己的脾气。“千万别以为，”李小姐说，“在基督里你已经是个新造的人了，从此就万事大吉，再也不用当心自己的言行了。不是这样的。如果你任意而行，就表明你并不是属他的。还记得吗，咱们的牧师曾经说过：‘主耶稣给我们恩典和能力，并不是说不需要努力了。相反，我们正是要靠着这个恩典和能力加倍地努力。’”


格蕾丝有好脾气了

没过几天，考验格蕾丝的机会来了。
她家房子外面是个很大的花园，其中有几小块地分别给了三个姐妹，每个人都有一块“自留地”。玛丽实在懒得打理，艾琳只有三分钟热度，过了那个新鲜劲儿，她也不愿意管了。格蕾丝可跟她俩不一样，她总是喜欢泡在园子里，一边刨刨这儿、弄弄那儿、修修花、剪剪草，一边欣赏着自己辛勤劳动的成果。家里的花匠都承认养花真不是格蕾丝的对手。每次他给格蕾丝草籽花种，他自己也种，可格蕾丝种的花花草草总是比他养的好。他的奉承话倒也不能说是全无道理。格蕾丝的汗水没有白洒，今年夏天的园子比往年更要美丽呢。有人送了她几株珍稀的盆栽植物，漂亮极了。她精心地照料这几株宝贝花，按时浇水，还要晒晒太阳，天天都仔细端详，眼瞅着花苞星星点点地长出来，心里别提有多高兴了！格蕾丝急切地盼着小花苞快快长大，灿烂绽放。其中最名贵的那一株，她想等花开了照着画一幅画，作为礼物送给妈妈呢！她把这几盆花搬到轻巧的花架上，好让花继续晒太阳。
“依我看，玛丽，明天这一株就能完全开了。”格蕾丝和姐姐站在花架旁，将脸凑近些，仔细端详着娇嫩欲滴的花骨朵，“看哪，嫩绿的花萼里面透出浅紫色来了！我真是再累都值得啊！”格蕾丝深深地吸了口气，隐隐的花香沁入心脾，她心满意足地笑了。
“是啊，”玛丽答道，“春天的时候，爸爸也给我花种了，我嫌麻烦没要，现在都后悔了。要不现在也能和你一样享受劳动成果了。”
“对呀，总算辛苦没有白费，累点儿也没什么。”格蕾丝刚回答了一句，一转身，不由得吓得大叫，“当心呀！当心！”冒冒失失的小艾琳正骑了辆小三轮车冲着花圃飞奔而来，“你要把我的花架撞翻啦！”
然而太晚了！为避开两个姐姐，艾琳手忙脚乱地拐向另一边，正对着花架撞了过去。这一撞力量太大了，不但可怜的花架底朝天翻了个个儿，小车还刹不住闸了，从几棵绿植物上碾了过去，那些含苞待放的宝贝花也给砸得稀烂，再也没法救活了。
格蕾丝只觉得血直向脑袋里涌，一声暴喝，冲了过去，扬起手来就要揍这个可恨的冒失鬼。眼前一片狼籍，艾琳吓傻了，呆呆地站在那儿发愣。格蕾丝的手停在了半空，艰难地挣扎着，痛苦地向天父呼救。她的手缓缓地软下来，脸埋在手帕里，坐在底朝天的花架上，痛痛地哭了。这哭声里既有对花朵的可惜，也有对上帝的感谢，保守自己这次的脾气没有发作出来。而这后一半的原因，是玛丽和艾琳所不知道的。两人都极为惊奇，格蕾丝现在怎么这样能忍耐了？好几分钟，没有人说话，后来艾琳大着胆子走上前去，两节粉藕似的小胳膊绕着格蕾丝的颈项，央求她：
“对不起呀，格蕾丝！我真的很抱歉，好姐姐，别哭了。我把我的好东西都给你，行吗？新买的针线盒，还有昨天爸爸刚给我买的图画书……”她叹了口气，有点儿心疼，又有点儿后悔，这个牺牲实在大了点儿。
“不用，”格蕾丝哽咽着，“你不用拿任何东西来赔我，艾琳，我已经原谅你了。”一抬眼，满处尽是砸烂的花盆、断了的植物，花骨朵掉到泥里，刚忍回去的泪水又不争气地涌出来了。几乎没有一株幸免于难，花圃的一半都给轧烂了，三轮车侧躺在那儿，轮子撞瘪了一个。
“格蕾丝真跟以前不太一样了！”艾琳在玛丽耳边悄悄嘀咕，“到底是什么原因使她变样了呢？”
格蕾丝知道她俩注意到了自己的改变，心里并没有因此骄傲起来，反而为以前的行为羞愧难当，暗暗庆幸这回没跟妹妹大发雷霆。她想一个人待一会儿，好去和主说说话，仍要求他赦免自己急躁的话和心头窜升的怒气。她找了个机会就躲回自己房里去了，跪下来做悔改的祷告，也求主保守，加倍地警醒，使她力上加力，能抵挡罪的侵害。
“别灰心！”格蕾丝眼里含着泪承认自己的失败，李小姐赶忙安慰她，“许多痼疾不要以为只一次就能改变了。只要不懈地努力，永不放弃，胜利自然会向我们招手。失败只会激发我们的斗志，对吗？前几天我看书，有一处写得很美，大意是这样的：‘上帝的意念高过我们的意念，他的道路也要高过我们的道路。主要我们原谅弟兄七十个七次，你想想看，他对我们的赦免该有多深哪！”
“真的是很美。”格蕾丝说道，“可这是不是意味着，我永远不能从这个罪中完全得释放了？我能确信自己脱离了身陷罪中的危险吗？”
“上帝的恩典够我们用的。我猜，人完全脱离罪的辖制，再没有坏脾气的侵扰，这应该是上帝在天堂里为我们预备的大喜乐之一吧。如今我们只要凭信前行，就会力上加力，直到我们见主面的日子。那时，要有恩典的冠冕赐给我们，我们会跟主那样完全圣洁，毫无瑕疵，而且还要在天堂与他永远同住呢。”
几天之后的一个清晨，一家人围坐桌边正吃着早餐，雷蒙德先生开口道：“刚从报上得到消息，威尼斯歌舞团明后天就要到本城巡回演出了。朱丽亚，我带你和孩子们一起去看看吧，”他又转向李小姐，笑了一笑，“我猜，邀请你你也不会去的，是不是，李小姐？”
“您不用邀请我了，”李小姐答道，“即使我走得开，我的精力也不大够。还是不去了吧。”
“你总不会也有同样的理由吧，格蕾丝？”父亲狡黠地眨眨眼，“好吧，我去订五张票。你也一定喜欢的，我的小乖乖，跟你差不多大的小姑娘在空中飞来飞去，可刺激呢！”他捏了捏艾琳的小脸蛋。
“爸爸，呃，如果您允许，就别给我订位子了，”格蕾丝声音怯怯的，这是第一次，她在心里感到不能同意父母这样的安排。“我真的不想去。”
“为什么？”父亲问道，“以前我一提这些你都挺高兴的啊！”
“但现在我不想去那种地方了，我的想法跟以前不太一样了。”格蕾丝语气恭敬，却垂下眼不敢与父亲对视。
“啧啧啧！孩子，如果没有更好的理由，我看你还是去吧，到了那儿你的兴致自然就来了。”
“可我并不想恢复以前的兴致啊！爸爸，我真的不认为我该去，求你容我待在家里好吗？”她恳求着，眼泪漫上来。
“你不认为你该去！”雷蒙德先生模仿着她的语气，恼火了，“小姐，你是该好好祷告祷告了。判断起父母来了？我认为对就是对，几时轮到你来唱反调了？”
格蕾丝说不出话来，只是泪流个不停。父亲从来没有用这种口气跟自己说过话，真不知道该如何回答，而且还不能触怒他。李小姐同情地看着她，本想说些安慰的话，却不敢张口，她也怕惹怒了雷蒙德先生。沉默了好一会儿，雷蒙德先生清了清嗓子：
“格蕾丝，别哭了，要么你就回房去。”格蕾丝起身要走，他又说，“既然你不去，我也不勉强你。但是你想清楚了，这次你不去，以后别的你也用不着去了。我建议的这些娱乐本都是为你好。”
这个试炼对格蕾丝来讲可有点儿难。虽然戏院已经对她没什么吸引力了，然而一想到违背父亲的意愿，她还是心痛不已。“自己这样做，是不是在定他的罪呢？这算不敬吗？至少他的提议是想让我高兴，我并没有感谢他啊。”格蕾丝跑回自己房间，爬上窗台，躲在窗帘后面，一个人偷偷地流泪。
“别哭，格蕾丝，”李小姐进来了，想安慰她，“哭没有用的。你刚才若不那样做，也没有其他的办法。我预料到你会面临这些事的，你忍耐得很好，我真为你骄傲。”
“我能有力量站得稳，真是感谢主。”格蕾丝说，“可是，唉！爸爸发怒的声调真让我难受，他以前从来没对我那样过！”
“我的格蕾丝，你要预备好自己呀，行善也会受苦呢。咱们的主做了那么多于人有益的事，人非但不赞美他，反而责骂他，羞辱他。对主尚且如此，何况我们呢？心里要安静，脚步才会稳当，温和能折服他们的心，只有善才能真正胜过恶。”
格蕾丝果真脚步稳当地向前走了。每天她都切切地祷告，谦卑而又火热，渴望寻求从上面来的力量和智慧。上帝也格外垂听她的呼求，所得的报偿往往超过她所希求的。每一次的舍己，每一次努力控制自己的脾气，上帝让她看见这样做的结果，总是好得出乎意料。
雷蒙德先生其实心挺软的，又疼孩子，没两天就无法再板着脸了。格蕾丝又可以和家人一起出去骑马、散步了。她除了不再想看戏，骑马、散步她还是满喜欢的。每个人都感觉到了，格蕾丝已不再是从前的格蕾丝了。她的信仰也没有人再反对，一家人和和气气的，全都言归于好了。
时候到了，格蕾丝终于被允许做公开的宣信了，她热切地表明自己对上帝的信与爱，心里满是盼望。镇上那家她从小就去的教会接纳了她，为她祝福，她也可以领受圣餐了！从小看着格蕾丝长大的牧师经常为这一家人的不冷不热发愁，如今格蕾丝第一个信了主，他高兴得几乎要振臂欢呼，真希望上帝藉着这初熟的果子使雷蒙德一家都归在那全能的大牧者名下。
格蕾丝的双脚已经踏上了通往永生的道路，我们的故事说到这儿也该停住了。在她彷徨无助的时候，上帝就有恩典看顾她，预备她的心到一个地步，可以看见福音中的盼望，更给她力量去胜过试探的侵袭。我们若凭着信心求，一点儿不疑惑，同样的恩典也要赐给我们了。哦，在他有永生之道，在他有救恩之乐，愿荣耀颂赞都归给他!


出版

选摘自《坏脾气的格蕾丝》——心灵成长卷 14.00元
北大出版社出版，《西方经典故事读本》五卷本， 32开，带插图，全套5本定价75元。另附精美礼品装，附《弥赛亚》中文清唱剧DVD，每套90元。全国各大新华书店和民营书店有售。
欢迎转载，版权所有，未经许可不得用于任何纸质媒体。
【上一章】　【下一章】


目录

坏脾气的格蕾丝

第一本 格蕾丝的坏脾气
 第一章 问题
 第二章 生病
 第三章 倾听
 第四章 上学
 第五章 宇宙万物
 第六章 暴风雨
 第八章 谎言
 第九章 悔改
 第十章 仆人敬听

第二本《坏脾气的格蕾丝》
 格蕾丝改不掉的坏脾气
 格蕾丝为什么快乐不起来
 格蕾丝闯大祸了
 格蕾丝改掉了坏脾气
 　· 疲乏的心求安息
 　· 雷蒙德先生生气了
 格蕾丝有好脾气了

 出版


[信仰之门制作]


第一章 一个结冰的早晨

十二月，米德维拉镇一个礼拜天的早晨。
冰！冰！到处都是冰！地面上、树上、篱笆上———甚至整座房子都覆盖上了一层冰！但是教堂的钟声却像热闹欢乐的五月一样响了起来，教堂大院的门大开着，进入数堂的这条路看上去好像并没有冰，如果不小心，走上去肯定会摔个大跟头。到处都是浓雾，树在风中微微晃动，枝条上的冰凇不断地掉落到地上，街道上不时传来冰破碎时清脆的响声。
这样的天谁还愿意出来呢？至少教堂敲钟人这样想，因为他拉绳子敲钟的时候，似乎确信自己已经没什么事情可做的了。
礼拜天的时候，米德维拉镇上的一些人从来不待在家里，总是风雨无阻地到镇上的教堂来做礼拜，拜里治夫人一家就是这样。这位夫人和她的两个女儿似乎是要故意躲避钟声，一听到那熟悉的钟声就闭上眼睛；每当牧师走上讲台的时候，她们肯定已经端坐在自己的位子上了———就是说，她们的身体肯定出席了，不管她们的心思是否在九霄云外。
今天早晨，跟她们一起来了一个陌生人。不是衣冠楚楚的绅士，也不是偶尔造访的打扮入时的女士，而是一个身穿灰色紧身短氅的少年———顶多不过十四五岁的男孩。
这个陌生人走到会众席前面的中间过道，打开第三排座位的小门，让拜里治太太和她的女儿进去，这样就不必让狭窄的入口把奥古斯塔·拜里治小姐的大氅剐坏了。小安妮紧跟在后面，学着姐姐小心翼翼的样子，然后才满意地坐下来。看来今天早上所有的事情都忙完了，她就东张西望起来，看看今天都有谁来教会了。
安妮的头左转转右转转，然后用鼻子挨个对着过道一边的人来数点有多少人，一共有二十人。这时她看见自己的表弟查理还在跪着。他在干什么呢？
安妮并没有想到查理·克莱门是头一次来这个礼拜堂，他要在这里礼拜一年，这对他来说或许是一个特别祷告的机会。她不知道他正在求天父让他在这个小小的圣殿里遇见他，让他能够谦卑地聆听讲道人要给他灵魂的信息。
安妮当然不可能知道这些，她甚至连猜都猜不到，因为到目前为止，她对严肃的人生一无所知。并且，她一点儿也没想到表哥是所谓的“ 敬虔人。”她从能记事的时候起就没见过他，昨天傍晚是头一次见面，他充满快乐，很随和，她觉得他肯定总是会乐呵呵的。
查理·克莱门知道什么样的场合该笑，但礼拜的时间就不应当嘻嘻哈哈；因为当牧师进来的时候，奥古斯塔·拜里治把脸转向查理·克莱门，她期待的是他回应的笑脸，哪知他却神情严肃，她的脸上马上现出一副戏谑而痛苦的表情。
礼拜继续进行着。查理并没有注意到奥古斯塔正在快速地扫描会众；他也并没有注意到安妮正在津津有味地嚼着糖果；他还没看到拜里治夫人的眼睛虽然盯着《圣经》，心思早已在九霄云外了。
拜里治夫人对宗教还是有某种程度的尊敬，在教会里她喜欢表现得敬虔，她想树立一个好榜样。但是她并不是因为上帝的怜悯而来赞美他，也没有来求上帝的赦免，她的礼拜毫无意义，因为她并没有用心灵敬拜。
但是在拜里治夫人这排座位中有一位真正的敬拜者。奥古斯塔满是惊异地看着她的表兄查理，他看起来对于他正在做的事情很投入。当讲道开始的时候，他听得聚精会神；他满怀崇敬之情，就像期盼着上一堂满有教益的课一样。
这个年轻牧师的外表并不是毫无引人之处。他脸上透出一股深沉的样子，但是并没有丝毫的热情，或者是任何对周围环境的关切。在祷告的时候，他几乎都快被人遗忘了，因为他的祷词极其简单；当走上讲台的时候，他像在照本宣科一样，而不是向人们说些关系他们痛痒的话。他的讲道是一篇好的文章，但是，这片文章却好像没有目标一样，没有特定的听众，也没有产生任何特别的效果。
奥古斯塔·拜里治跨出教堂大门的时候，高兴地喊道：“ 啊，到外边喘口气真好！讲道太没意思了，查理，你说对吧？”
同伴这突然的一声大喊把他吓了一大跳。查理什么也没有说，其中有些责备的意味。从上帝的殿里出来的时候应该保持肃静，就好像是从王的面前退下一样，他曾这样被教导过：在殿中不得喧哗，礼拜后也不能现出一副轻浮的样子。
“ 哦！查理表兄！拉住我！”安妮一边说，一边战战兢兢地伸出脚来踩在被冰覆盖的台阶上。
查理小心翼翼地把她搀下台阶来，跟上了拜里治夫人和奥古斯塔·拜里治，她们正在下面等着呢。
“ 真是没意思———我是说梅厄先生。”当他们往前走的时候，奥古斯塔说。
“ 他自己也没办法，孩子。可怜的年轻人！我们得对他耐心点儿。没人喜欢他，我想他也知道这一点。我反正是有点儿替他难过，尽管听这样乏味的讲道确实让人受不了。”拜里治夫人说道。
查理吃惊地抬起头看了看，却只是说了句：“ 梅厄先生来这里很长时间了吗？”
“ 半年前才来这里，主教推荐了他，教区会议就立即接受了他。他在神学院的时候是个优秀学生，为什么到了这里会这样？我真是弄不明白。”拜里治夫人回答道。
“ 我认为他很有天分，说话也可能很随和。”查理说。
“ 没人知道这些，他也很少出去探访。他只是害羞———很害羞，我从来都受不了这样扭捏的人。”拜里治夫人答道。
“ 我想去看看他，我想了解我的牧师。”查理说。
奥古斯塔迅速地把她犀利的目光转到查理身上，看看他是否在微笑，但是他却一本正经，她就笑起来，说道：
“ 我认为你的造访肯定会叫他难受得不得了。首先，他会站起来，双膝就好像痉挛一样；接着他会伸出手来，好像是被绳子拽出来的一样。还没等你握完手，他就撤了回去，他的眼直视你的双眼，好像问你，你有什么事，要我和你一块儿去办吗？”
“ 不，不！但是，表妹，我真的想去看看。”查理答道。到了拜里治夫人赏心悦目的家，一家人把话也说完了。

【上一章】　【下一章】


第二章 少年来客

查理·克莱门一家六口人，母亲守寡，他是家中的长子。他感觉自己已经长大成人了，这也没有什么好惊奇的，因为他作妈妈的帮手已经三年多了，还常常为她出主意。他的弟弟、妹妹都把他看成一个了不起的人物了，他的同学和朋友们也是这样看他。
查理对于自己的能力一点儿也不怀疑，他刚毅有力的步伐就说明了这一点，尤其是从他得体的举止上更可以看出来。但是他身上却没有丝毫的自负或者傲慢，他的脸上总是洋溢着喜乐的表情，让人觉得他会善意地对待别人和自己。
查理一个人从缅因州来到佐治亚州，从容不迫得就像个四十岁的人。他在自己的家里干得总是很出色，小心翼翼地照看妈妈，像这样一个小小的年纪，很少孩子会像他一样有股男子汉的气概。
礼拜一早晨，他仔细地穿好衣服，打算去看望这位牧师，这样一件事情足让任何一个同龄的孩子发抖。
他很容易就找到了梅厄先生简陋的住处。太简陋了，尽管米德维拉村上的人都希望他们的牧师天分超人，异常敬虔，但是他们对给他的报酬却一点儿不挂在心上，他的薪水也就能糊口而已。
查理连续敲了两次门，这时才有人出来。很明显，按照常规,星期一洗衣服，做一周的清洁工作，是雷打不动的。一个头上系着帽子的矮小妇人，手里提着一件湿衣服，从屋后面走了出来。她吃惊地睁大眼睛，因为她以为来客是预想中的渔夫，而不是眼前这位手里拿着帽子的查理·克莱门。
“ 梅厄牧师在家吗？”查理以他惯有的神情说。
“ 我不知道，我去看一下。”妇人有些迷惑地说，或许是她自己浑身湿漉漉不舒服的缘故，或是因为造访者的不期而至，偏偏是在礼拜一的早上，到底是什么原因这很难说。
妇人没有让陌生人进来，自己就从侧门进了里屋。查理却鼓起勇气几步走进了屋子的大厅，就在那里等着妇人出来。他在那里等了好一阵子，边等边看着屋里的陈设，看到地毯已经旧得连线都露出来了，木头椅子扶手的漆也掉光了。这时，人出来了，不是那个妇人，却是一个身着印花棉布长袍的高个子青年。他人从侧门出来，上下打量了查理一番。
查理并没有马上认出眼前的这个人就是昨天讲台上的梅厄牧师。这个年轻人肤色苍白，乌黑的头发在额前乱作一团，眼睛有点儿呆滞，好像刚从床上被叫起来的样子。事实是，他刚才正沉浸在一篇讲道稿的构思中。当那妇人叫他，跟他说有个少年要见他的时候，他的手正支着头，手指插进头发里。
“ 您是梅厄牧师吗？”查理在经过片刻的思索之后说。
“ 对，对。”梅厄先生一边说，一边努力地试图从刚才写讲章的思绪中摆脱出来。
“ 我叫查理·克莱门。”少年边说边往前走，伸出手来。
梅厄从来就没听说过这个名字。他没有注意到少年伸出的手，说道：“ 好的，先生，今天早晨有什么事吗？”
“ 是不是你正在忙着别的事情呢？”查理彬彬有礼地说。
“ 我正在写讲章，但是……”牧师打量了男孩一番，接着说，“ 我有时间跟你谈一会儿。”
“ 我也没有什么特别的事情，我可以在别的时间来找您。”查理一边说，一边就要走。
梅厄先生一边不解地看了看这位来访者，一边试图驱赶刚才写讲章的思绪，高兴地说：“ 怎么，不愿意进来坐一会儿吗？”
“ 谢谢，先生，今天早晨就不了。”查理果断地说，“ 但是我愿意再来，因为我想了解我的牧师。”
当他说的时候，他又伸出自己的手，真诚地看着梅厄先生的脸。
梅厄先生握住他的手，有点儿羞怯地说：
“ 好，下次再来，见到你我会很高兴的。”
查理又鞠了一个躬，欢快地说：“ 愿您早安！”然后就走了。
这次探访牧师，查理·克莱门并没有生气，相反，他感到很高兴。既然有了开始，接下来就好办一些了。


第三章 更近一步

拜里治夫人打算亲自带她外甥去他将要入学的学校。其实查理自己一个人完全能够去，但是当他姑姑说要和他一块儿去的时候，他还是很有礼貌地答应了。
星期一早晨，拜里治夫人有很多家务要做，无法脱身，于是查理就趁机独自去了他的牧师那里。
拜里治夫人对梅厄先生的态度虽然不够尊敬，但查理并没有受她的影响，因为他以前就被教导对牧师要特别尊敬。不管别人对牧师的态度如何，他决意以尊敬与关切的态度对待他。
第二次去看望牧师，他还是有一点儿迟疑不决。尽管他并不是个害羞的人，也还是对再次造访牧师有一点儿犹豫，虽然他还没有被拒绝，但他可并不是牧师所盼望的客人。这个星期，查理自从入学后就没有什么时间再去探访牧师了。尽管他没有学到深更半夜，但他总要在晚上九点以后才能学习完，然后才能睡上甜甜美美的一觉。
忙了一个星期的学习，礼拜六总算来到了。刚刚吃完早饭，查理就迫不及待地拿出他的冰鞋，说要出去溜冰放松放松，因为下个礼拜又要忙个不停了。
池塘里滑冰的男孩子很快发现这个新来的学生滑得真棒，可算得上数一数二的。他娴熟的技巧在米德维拉村真是少见。
学校的钟声响了起来，冰上快乐的人们得回家吃饭了。老师和学生像春风中的冰块一样，一会儿就从池塘里消失了。快到岸边的时候，为了不撞上那些滑冰技术不好的小孩子，查理又转了几个漂亮的转弯。
查理也有些饿了，就往家走去。还没走多远，他看见一个老妇人正在前面沿着一个陡坡小心翼翼地走着。她的胳膊上还挎着一个篮子，看起来并不算太重，但是这使她走起路来更费劲儿了。地面上满是薄冰，她的拐棍似乎并不能保证她不摔倒。果不其然，在几个踉跄之后，她还是摔倒了，篮子与拐棍扔到了一边，她无助地躺在地上不能起来。
查理飞步冲到她的身边，但是他试了几次都没有把她扶起来。
“ 上帝啊！我真不中用！”她说道，“ 我再也不行了，我该做什么呢？”
“ 做什么？为什么只会拦我的路呢？”一个欢快的声音从她身边传过来。
说话者是一个长得结实的庄稼人，正驾着一个木头雪橇。他向拉雪橇的马大喊“ 嘘！”就从雪橇上跳了下来，边说边来到她跟前来搀她。“ 不要慌，凯特·布朗，你马上会好的，你马上就会起来！好的，就这样。”他粗壮的胳膊把她抱起来放到雪橇上，让她靠着一个装得满满的面袋子。

杰克———我的篮子怎么办呀？明天就是礼拜天了，他没有衣服穿可怎么办？你能绕道经过米德维拉吗？”
“ 谁的衣服？”查理盯着这个大篮子说。
“ 当然是他的，牧师的。我可不愿为别人洗衣服。”老妇人说。
“ 梅厄先生的？”查理眼睛一亮。
“ 对，孩子！光问问题不管用。”老妇人有点儿不耐烦地说。
“ 可我是想多做些事情。”查理说着挎起篮子，“ 我给你送回去。”
“ 我可得照顾好她。走啦！”杰克·泰勒说着就举起马鞭，似乎要走的样子。
“ 停一下，停一下！你住在哪里？”查理对老妇人说。
“ 猜吧！”妇人从嘴里冒出两个字。
“ 沿着这条路往前走，松林中第一座红砖房。”杰克说，“ 凯特，亏你说得出口，你怎么能对这个小伙子这样说话呢。
“ 她还想照顾别人呢！”为了不叫凯特听见，他又小声地说。
“ 我还没有聋得听不见呢。”老妇人一边说，一边露出急切的神情。但很显然，她并没有听见。
杰克·泰勒没有继续说话，他上路了。查理就挎着这个大篮子，一个人向米德维拉村走去。
查理·克莱门从来就没有在乎过别人的冷嘲热讽。当村子里的男孩看见他挎着一个女人洗衣篮的时候可能会起哄，如果这样，他也不会介意。他天生不是一个过分敏感的人，当他确信自己是在做好事的时候，不管周围的人对他有何看法，他都会尽力去做。因此，当他来到梅厄先生住处的时候，他并没有理会那些吵吵闹闹、嘻嘻哈哈的孩子们，他们正朝这边的街上走来。突然飞来的一阵雪球宣告了他们的到来。有人大喊：洗衣郎来了！“ 十二篮子你准备收多少钱？”
“ 十二篮子要六个先令。”查理乐哈哈地对他们说。
一张脸从窗里伸出来张望了一下，紧接着门就大开了，梅厄先生出来了。
孩子们一会儿就消失了，梅厄先生并没有忘记礼拜一查理来的时候那张快乐的、让人心暖的脸，非常热情地出来对查理说：“ 进来吧！进来吧！”查理就准备把篮子放到地上。
查理进屋后，把篮子放下，就准备回家，他姑姑还在等他吃午饭呢。
“ 我想去看望一下凯特，”梅厄若有所思地说，“ 你知道她的家在哪里吗？”
“ 大概能找到吧！我想今天下午去看看她。”查理干脆地说。
“ 如果你愿意，我想和你一块儿去，你看怎么样？”梅厄先生说。
“ 好呀！”查理说。“ 那就三点钟，到时你来找我。”梅厄先生说。
“ 就三点，先生。再见，先生。”查理答道。


第四章 凯特·布朗

下午三点整，查理·克莱门准时来到梅厄先生的家门口，牧师也已在那里等他了。
“ 我常想去看看凯特·布朗，但她好像不愿我去看望她。”牧师边说边走。
“ 或许她不太欢迎我们到她家里。”查理微笑着说，“ 但是，不管怎样，那个雇工好像知道她需要帮助。”
查理和妈妈一起常去那些贫苦人的家里，因此，去凯特家对他来说是很自然的。但是，对梅厄先生来说，情况就不一样了。梅厄先生先是在寄宿学校读了四年，又接着读了四年大学，然后又读了三年的神学院。他自幼丧母，从来就不知道家的甜美和与人交往的乐趣。从没有一个人以爱心来引导他去穷苦人的家中，也没有人教导他如何去服事他们。
但是上帝却拣选马歇尔·梅厄作为他的仆人和他仁爱的使者。他在大学学习很用功，大四时成为火热的基督徒。像他这样有才华的年轻人在这个世界上可能会大有前途，但他因为顺从呼召而选择成为基督的仆人，放弃生命中其他所有的目标，全心来侍奉他的上帝。
尽管在讲台上梅厄先生讲得并不生动有趣，平时也羞怯得不愿与人交往，但是他的内心却非常火热，他的内心并不像外表一样沉静。他曾凭着信心热切地祷告，求上帝他使成为工合用的器皿。但是，他这样的祷告从来就没有被应允过。马歇尔·梅厄一度看起来好像是一个无用的仆人，但是，他不愿意被蒙羞赶出葡萄园，他不得不走出自己以前封闭的生活，克服过度的敏感，这在他成为一名合格的牧师之前，一直成为他巨大的阻碍。他能改变得了吗？
和一个快乐的伙伴一起走在清冽的空气里，梅厄先生真是高兴。有像查理这样的孩子在一起，他感觉好多了，不自信的感觉消失了，话也很自然多了起来。他们穿过村子，沿着大路往前走，查理问道：
“ 这阵子教会举行坚振礼*吗？先生。”
“ 主教二月要来，但是我还不知道谁要受坚振礼。”牧师有点儿难为情地说。
“ 我希望会有。”查理说的时候拉着梅厄先生的手。
男孩的脸洋溢着真诚，充满渴望，这很容易就会看得出来。
“ 我们得更深地了解对方。”梅厄先生边说，边真诚地握住孩子的手，“ 我希望那受坚振礼的会是你，也希望你为那圣洁的仪式做好准备。”
这不多的几句心里话使得梅厄先生和查理的距离拉近了。
这个年轻的牧师觉得和这个孩子很投机，可以尽情地向他讲自己的希望、目标和祈祷。
查理觉得他的同伴是个非常敬虔的人，这也激励了他奉献自己为上帝所用的决心。
凯特·布朗的红砖房子就在小松林中，很容易找到。凯特正一个人坐在窗边编制毛衣，好像什么都没有注意到。
“ 我们既然来了，就进去吧！”梅厄先生边说，边鼓起勇气准备进去。
他们敲门的时候，有人回答说：“ 进来吧！”但是，人没有出来。
他们就进到屋里，这是一间卧室，也就是她的家了。虽然简陋，但是有屋顶遮拦，有烟囱可以生火、做饭、抽烟。
凯特把烟斗放到一边，仔细打量了来者一番，当看清来人的时候，她就高兴起来，急忙说道：“ 先生，拿到衣服了吗？”然后她又用怀疑的目光看了一眼查理。
“ 是的，凯特。”梅厄先生回答，顺势找了个椅子坐了下来，查理也跟着坐下来，“ 我担心你摔坏了，你还好吧？”
“ 没事，跟平时差不多。”凯特迅速答道，“ 这把老骨头不利索啦！”
“ 天这么冷，走这么远，就别了吧！我真不知道你住得这么远。”梅厄先生感激地说。
“ 你从没有来过这儿，你是如何知道我家的？”凯特说。
“ 我想你不会介意我们来你家吧？”牧师真诚地说。
“ 从现在起我不会了。”凯特说，“ 不过你既然来了，就在走前先在炉子边上烤烤脚吧。”
梅厄先生接受了这个奇怪的邀请，顺手把自己的椅子拉到宽阔壁炉的一角上。
“ 凯特，你一个人有时不会感到孤单吗？”他说。
“ 是的，埋葬孩子并不是一件让人愉快的事情，我这辈子已经有好几次了，我也很快就要走了。”她含糊地说。
“ 去一个好点儿的地方，凯特。”梅厄好心地说。
“ 哪有这样的事！我不是什么好人。”老妇人答道，“ 我过去是个坏人，现在呢，又老了。我不指望比现在更好的处境。”
年轻的牧师想起了基督给罪人的赦免。他马上就有了盼望，他渴望能够叫自己面前的这位可怜的老妇人真正地知道基督的爱，但她不愿给他时间来讲。
“ 没用的，”他刚要开口说，老太太就打断了他的话，“ 没用的，我都这把年纪了。如果我年轻的话，我愿意重新开始，孩子，你可要好好开始呀！”她边说，边转向查理，“ 好好开始吧。老家伙不会走新路了。”
“ 我想好好开始！”查理急切地说。
他们的交谈突然被两声重重的敲门声打断，地板上传来的杰克·泰勒重重的脚步声。
当杰克看到有客人在的时候，犹豫了一下，但还是进来了，因为他是有事而来的。他先向梅厄先生鞠了一躬，然后就对凯特说：“ 路面还是像早晨一样滑，我还是要坐雪橇去教会。你去吗？”
“ 好呀！好呀！杰克！你正在拉东西，对吧？或许你可以捎他们一程。”她眼睛的盯着来客，似乎在等待回答。
“ 如果你能站着的话，先生，我愿意你到我的雪橇上来。”杰克边说边向梅厄先生鞠了一躬，查理当然也在杰克的邀请范围之内。
“ 谢谢！谢谢！我们愿意。”梅厄先生说。接着他就站起来，握着凯特枯干的手，低声而诚挚地说：“ 下次见，凯特。记住，不论何时，开始新的生命都不算晚。”
老妇人摇了摇头，没有说什么。
透过窗户，他们看到了她满是皱纹的脸，杰克看到他们上了车子，就说：“ 她愿意见到你。尽管她这个人很古怪。这个可怜人很孤单，她一直愿意见到人,不过只是愿意说几句话而已。”
杰克稳稳地站在雪橇上，一手握着缰绳，一手拿着鞭子，梅厄先生和查理却有些紧张，使劲儿地抓住雪橇角上柱扶手，好站稳脚跟。雪橇在崎岖不平的积雪上颠来颠去，乒乒乓乓做响，说话的声音完全被淹没了，让人没法说话。梅厄先生正好是个爱自己思考的人。他想起了刚才的一幕———一个老态龙钟的人，即将进入死亡，没有一点儿盼望，在幽暗的深谷中独自行走。
这幅图画完全占据了他的思想，路好走了些，雪橇的声响小多了，但他丝毫没有注意到就在他身边的两个人———查理与这个年轻乡下人的谈话。
查理喜欢户外运动，他津津有味地听着杰克向他讲如何在不远的小河里抓鱼，在他们正在经过的小树林里如何做游戏。
远处传来狗的叫声，查理一下子兴奋起来，他滔滔不绝地谈起自己的小狗，说那只小狗老是跟着他，他星期天早晨不得不把它锁在家里，自己去上主日学。
“ 主日学！”杰克若有所思地说，“ 我小的时候一直想去。”
“ 我们家那里有一个很好的查经班，那里有几个人像你一般大。”查理说。
他俩谈的什么游戏或狗之类的东西，梅厄先生什么也没有听到，可是当他一听到查经班的时候，他的神经一下子兴奋起来，马上对查理与杰克的谈话产生了兴趣。
“ 查经班？查理，你是说查经班？”这时，似乎是什么东西打动了牧师，他想到了查经班可以帮助自己的这个教区。
“ 是的，查经班。我们的牧师自己教，我们都很喜欢它。”
梅厄先生静了一会儿。“ 我不善于教学。我也从来没上过主日学。我怕自己做不好这件事情。”他想。但是他的良心却说：“ 你最好尝试一下，上帝会加添你力量。如果这件事是他的旨意的话，尽管去干吧！”
“ 我们也可以开一个查经班。”梅厄先生认真地说。
“ 那太好了！”查理高兴地说，“ 你也来，对吧，杰克？”他转向杰克说。
“ 可我不是学习的料。”杰克说着，用探询的眼光看了牧师一眼。
“ 如果真心学的话，人人都会学好。”梅厄先生说，“ 明天晚上我们就开始吧！我们总得开始。”
“ 我会来的，不用担心。”杰克坚定地说。
这时候，他们来到岔路口，可以看到米德维拉镇稀稀拉拉的房屋了。
“ 我得向这边走了。”杰克说着把马转向路边，停下车来。
“ 谢谢你拉我们回家，我们走了。”梅厄先生说道。脚下的雪发出清脆的咯吱声。
杰克驾着车，打着嘹亮的口哨走了。梅厄先生和查理肩并肩往前走着，谈论着查经班的事情，不知不觉就来到了牧师家的门口。
在过去的半个小时中，一个戴着帽子的脑袋每五分钟就探出来观望一下大街，看样子是在很焦急地等着什么。当看到梅厄先生的时候，那个戴帽子的人好像松了一口气，门关上了，那个戴帽子的人走进屋里头去了，陌生人是不能随便进入的。
“ 到晚饭的时间了。”梅厄先生面带留恋的神情说，“ 能留下来喝杯茶吗？”
“ 谢谢你，先生，今晚就不了。姑姑希望我回家吃饭。”查理说。他亲热地握了牧师的手，鞠了个躬，道别了牧师就回家了。
今天晚上，梅厄先生的书房似乎对他有特别的吸引力。或许是因为他善良的房东图布太太今天趁他不在家，把它清理了一番；或许是因为他终于在教区里找到了一个对他有信心的人而高兴。尽管今天晚餐时图布太太还是与平常一样沉默不语，可是他觉得气氛比往常好多了。做家务事时，图布太太戴着一顶棕色的小帽，围着肥大的厨房围裙，而饭桌前的她，头上是一顶洁白的帽子，穿着黑色的驼毛外衣，简直就像换了一个人。她甚至不敢在牧师的面前开口，以免露出自己的个性。不管什么情况，只要牧师在面前，她总是保持沉默，从不敢疏忽自己该做的事情。在牧师自己还没有注意到茶快喝完了的时候，她就帮他再添满，使他吃饭的盘子盛满桌子上的食物，他不出声地吃着，陷入自己的思绪中。
茶盘发出轻微的响声，牧师知道那是晚饭结束的信号，他也知道铃声是饭准备好的信号，他从来都是服从这些信号，这在他们中间形成了默契。
那晚，梅厄先生在自己的房间里忙个不停。他写了一篇又一篇讲道的草稿，可是都不适合明天的讲台。这样一直到了深夜，但他必须写出来，他必须准备一篇信息，它至少要能打动会众中一个人的心才行。他在上帝面前恳切地祷告，求上帝开启他的心，然后梅厄先生开始写起讲章来。
钟表的滴答声、过路者的声响，他完全没有注意到。他完全沉浸在思考中，思考如何宣告这个全人类的福音—————这位救主为世人而死，这位死而复活又升天的主邀请所有担重担的人到他这里来。


第五章 不高明的玩笑

奥古斯塔·拜里治站在客厅的镜子前面。很显然，她对自己这套漂亮的衣服很满意。这是她第一次穿上拖地的长裙，她已经在这个房间里踱来踱去好几次了，又不时转过头来看着地毯上蓝色的丝绸裙尾。安妮呢，却在聚精会神地看着她新腰带上的蝴蝶结。
就在这时，查理带着一股田野的清新从外面进来了，她们俩显得有些难为情。
“ 呀！查理，你怎么不穿得正式点儿！”奥古斯塔有些诧异地说。
“ 我晚了吗？”查理说着，小大人似的看了一下自己的手表，就像是他戴手表有些年头了(实际上，他不过才戴了一个月)，“ 五点半！我认为还不算太晚。月光照着，我以为天还没黑呢。”
查理一会儿就洗完了手。对他来说，这并不麻烦，也不需要花很多时间去考虑。当有人按门铃的时候，他已经在客厅里面了。
来者是哈里·德威先生，大家都认识他。显然他和奥古斯塔很熟悉，查理在学校也曾经看到过他。
虽然他今年才十四岁，但他的个子比同龄孩子要高许多。他好像并不因为自己太高而难为情，他反而挺直头，就像是队列中的上尉一样军姿挺拔。
“ 为什么今天下午没去滑冰？”哈里说着，顺势拉过一把舒适的椅子坐了下来。
“ 我和梅厄先生去别的地方了。”查理坦诚地说。
“ 和他？”哈里把两手握在一起，“ 你怎么会和他在一起呢？”
“ 查理适合跟梅厄先生在一起，”奥古斯塔有点儿嘲笑地说，“ 跟他在一起很高兴，这是查理强撑着而已。”
“ 我真的喜欢他，”查理和气地说，“ 我希望能经常见到他。”
哈里轻轻打了个口哨，而奥古斯塔却耸了耸肩。
男孩子与女孩子三三两两地进来了，一会儿，所有的客人都到齐了。十三个孩子聚集在桌子边上，个个充满了活力与快乐。
哈里·德威正要说他自认为重要的事情时，奥古斯塔用肘部轻轻顶了他一下，然后意味深长地指了指查理，查理正坐在姑姑对面。拜里治夫人摆了摆手，客厅静了下来。
查理用几句简单的话向上帝表达了自己对他所得到的祝福的感恩，就好像是对身边的人说话一样自然, 然后才就座。查理在自己的家里早就习惯于饭前的感恩，这是吃饭必须的一部分。拜里治夫人早在克莱门夫人的家里就熟悉了查理的饭前祷告。现在，在她自己的家里，她觉得饭前祷告是很好的。
查理·克莱门刚刚在米德维拉镇住了一个星期，他就开始影响这个地方了。再细的线也会有影子，更何况这是一个少年人呢。
像查理这样一个勇敢、果断、正直的灵魂总会使一些人羡慕、效仿。学校里最好的学生和滑冰场里最好的运动员肯定会对人们的灵魂产生影响。
这个简短的祷告是查理对自己信仰的公开表达。这样会使他周围的人鄙视他吗？有两三个人在他祷告的时候偷着笑。一个小女孩竟然掩饰不住咯咯地笑起来。但是，绝大多数的人都开始仰视查理了，他们开始知道查理是个知道自己本分的人，并且敢于行出来。
奥古斯塔·拜里治会玩很多游戏，并且玩得很棒。年轻人在一起总是欢声笑语，查理天真的笑声不断地传出来。
最后，他们玩起了一个新游戏。其中的一个人要先出去，然后回来扮演一个人，由其他的人来猜他演的是谁。
哈里·德威在屋里演起来：
“ 头昂起，手背着。你想像一下，
像是要把严峻的面容平衡过来，
由于思考，一脸的咄咄逼人。”
这时有人喊：“ 拿破仑！”
查理·克莱门，一手提着灯笼，然后看看每个人的脸，大家都喝彩说这是希腊哲学家第奥根尼在打着灯笼寻找诚实的人。接着，人们又猜出古希腊政治家阿里斯第德把名字写在盾牌上，和英国女王伊丽莎白一世的母亲安妮·包林临刑前的场面。
现在该奥古斯塔·拜里治出场了。她很快就回到屋里，她披着一件旧的大氅，里面是让人羡慕的一袭长衣，戴着高高的海狸皮帽子，由于这身装束，她不得不在屋里迈开四方步慢慢地走。这时，屋里的人都喊起来：“ 梅厄先生，梅厄先生！”但是奥古斯塔·拜里治并不罢休，学着梅厄先生的腔调说，“ 亲爱的弟兄们———”
“ 不能这样，奥古斯塔！”查理义正词严地说，“ 梅厄先生是我们的牧师，如果你不喜欢他话，你至少得因为他的职分尊重他。”
奥古斯塔·拜里治扔掉身上的大氅，大声喊道：“ 就算他是牧师，为什么我不可以开他这样一个玩笑！”
“ 国王会对不尊敬他使者的人进行惩罚，牧师是万王之王的使者，更应该得到尊重。这是妈妈说的。”查理温和地说，“ 不管你怎样看这个人，我想你至少应该尊重他的职分，奥古斯塔。”
“ 怎么回事？”拜里治夫人走了过来。
“ 查理在给我们讲道呢！”奥古斯塔笑着说。
“ 接着说，查理。我也想听听。”说着，拜里治夫人就坐在沙发上。
“ 不！不！我们接着玩吧。”安妮不耐烦地等着游戏的开始。正在这时，冰淇淋上来了，她的两眼就转到吃的上面来了。
屋里的人分成了几个小圈子，查理盘算了整个晚上的计划就要开始实施了。
“ 奥古斯塔太不给梅厄先生情面了。”哈里·德威说。
“ 是的。”屋里年龄最大的一个男孩约瑟·怀特也说。
话题转向了牧师，查理说起了牧师的优点，接着又说起了查经班。接着他又说服哈里和约瑟至少第一天晚上来试一次。哈里和约瑟根本不是想多学一些，他们主日的晚上在家里是很乏味的，查经班正好为他们的外出找了一个借口，他们想，不管如何，出去总不会比待在家里更糟。
查经班，整个晚上查理都在思考这个问题。晚上的游戏，奥古斯塔的无礼都没有能够分他的心，查经班一直萦绕在他的心头———一个新的属灵操练的机会，一件新的主日欢乐的事情，在天国的道路上新的一步。


第六章 好种子

主日上午的礼拜结束了，米德维拉镇的人们都四散回家了。梅厄先生讲了我们救主安慰人的话语：“ 到我这里的人，我总不丢弃他。”非常简单，温柔而恳切，这个应许引起了听众的注意。老人、多年犯罪的人，刚刚与邪恶争战的小孩子，都一齐被呼召来接受耶稣怜悯的邀请，来信靠他。

安妮· 拜里治马上发现查理很喜欢孩子，自己在他身边或是坐在他膝盖上都会使他特别高兴。那天上午，查理和她玩得很愉快，给她讲《圣经》故事，当她离开查理的时候，她非常感谢查理，并向他表示要做个好孩子，认真听讲道。
安妮持守了诺言，梅厄先生的讲道第一次打动了她的心，她渴望成为救主的小孩子，希望知道这位谦卑的耶稣更多的东西。奥古斯塔却不想听讲道,尽管崇拜的时候身体还在礼拜的地方，心却不在这里，正在思想着下周的计划呢。
礼拜时心不在焉！或许有些人会以为这没有什么大不了的。在至高者的圣坛前心不在焉、得罪上帝是一件无足轻重的事吗？耳朵不听祷告难道不要紧吗？心思意念不考虑那些可能会改变心灵的话，难道不会有严重的后果吗？在礼拜时的心不在焉可以阻挡圣善的道路，阻挡上帝改变人心的信息。
奥古斯塔走出教会大门的时候，以她一贯的轻浮口气又大说特说起来。当奥古斯塔说邻座熟人的着装时，安妮没有理会。可是当奥古斯塔说起梅厄先生的时候，安妮一下子注意起来了。
“ 真希望梅厄先生能够离开这里，找一个有趣的人来代替他。道还没讲完，我的骨头就酸疼了。
奥古斯塔把牧师的话称为瞎话、邪恶的话。奥古斯塔不愿让自己的小妹妹的身体受到一点儿伤害，哪怕是擦破一点儿小小的皮，但是她正在说的话却使她妹妹的灵魂受到了伤害。安妮总以为姐姐比自己聪明、有智慧，当她觉得自己受了姐姐对牧师讲道的观点影响的时候，她感到很羞愧。她刚刚开始形成的努力追求的心受到了打击，她心里刚刚萌发的对上帝之道爱的幼芽又枯萎了，她的嘴里又附和着姐姐说起闲话来。
在教会门口的闲话，对讲道的不必要的批评，只有到了审判的那天，它们的邪恶作用才能完全显明出来。如果在走出教会的时候，你不能保持严肃的心态，你至少要注意你的论断会影响你的邻居，不要让你的愚蠢的谈话影响他们对真理的渴慕。如果你认为讲道枯燥无味，不要抱怨；你没有听到的信息或许会拨动你的邻居柔软敏感的心弦。你对牧师不恭敬的话或许会使他的劳苦归于无有。
奥古斯塔·拜里治不是存心这样做的，但是尽管她没做什么坏事，可是她从来没有这样祷告，“ 求你赦免我那隐而未现的罪。”“ 主啊！求你警醒我的嘴唇！”
那天，安妮再也没有以敬畏的心敬拜了，当她向查理道晚安的时候，他看见早晨那张温柔的面容已经荡然无存，因为，在教会门口撒旦偷走了它。
查理那天从早忙到晚，他的手里一直拿着《圣经》。母亲为他的读经定了一个计划，还有查经班的经文也得准备。
梅厄先生已经宣布“ 旧约里的基督”是查经的主题，“摩西五经”使查理很迷惑，因为他要在这几卷书中找出这位所应许的救主的踪迹来。他正在寻找其中的预言，结果几乎没有找到，因此有些气馁。
查理对《圣经》很熟，他可能想像过他对《圣经》的了解会让梅厄先生大吃一惊。查理·克莱门也有自己的缺点，就像那些只凭自己能力和自以为是的人一样。
梅厄坐在他小小的书房里，面前的桌子上点着两枝蜡烛。当查理·克莱门按门铃的时候，正是晚上七点，图布太太有了新计划。她没有叫女仆去开门，而是自己亲自出来。在这个家里，她是一家之主，因此应该注意家周围的一切情况。
门铃接连响了四次，图布太太出来开门，四个少年是来参加晚上查经的，一会儿他们就开始了。图布太太一个人坐着，却按捺不住心里的好奇，忍不住想悄悄地到他们学习的房间里去看一下。
梅厄先生已经习惯了在讲台上讲道，但是一想到这些小孩子们就在自己的眼前聆听，顿时失去了勇气。不过，当查理真诚而欢快的面孔出现在面前时，他的勇气又来了。看着自己查经班上的少年，梅厄觉得自己是站在许多宝贝面前，他是其中的一员，又是宝贝所有者。
在梅厄先生看来，再也没有比与这四个祈求上帝祝福的男孩跪在一起研读上帝话语更神圣的时刻了。当他诵读完主祷文后，查理跟着继续祷告，当杰克·泰勒低沉的祷告声传来的时候，牧师的心欣喜异常。因为一个毫无反应的人，你很难与他谈论家长里短，更不用说耶稣基督和天上的事情了。梅厄先生很高兴，因为至少他这个班上一半的人已经准备听他的讲课了。
查经的内容从伊甸园开始。梅厄先生叫孩子们标出描写伊甸园美景的句子，然后再找到启示录中那些有关对应许给耶稣基督门徒的天国乐园的描述。
“从伊甸园被赶出来的时候，亚当和夏娃是多么渴望能够走在生命活水的旁边、吃上那能医治万民生命树的果子。”
查理说到了给我们始祖的应许，梅厄先生的微笑表明了查理的理解是正确的：
“ 女人的后裔要伤蛇的头。人子要战胜魔鬼。”
“上帝可能已经向亚当启示了那为罪人受死的基督，梅厄先生讲到亚伯以羔羊献祭的时候，“亚当和夏娃知道他们儿子的献祭是那要来的救赎者的预表。”查理的眼睛瞪大了，他大声说：
“ 真是奇妙的事情！听到这些我真是高兴。我过去一直为亚当难过。”
“ 我们来体验一下亚当如何经历这些事情的。我们会知道我们自己不能抵挡住试探，除非他像亚当一样觉得自己败坏得应该被逐出伊甸园，否则没有一个人会愿意把自己全部交托给基督，好得救赎、分别为圣归给主。”梅厄先生说。
杰克两眼盯住牧师，查理却低下头来。他真正地意识到自己根本不配得着这拯救了吗？这个问题应该住在他的心里面，要他自己来回答。
梅厄先生原计划的查经班只不过是一个短短的聚会。但是，他规定的一个小时很快就过去了，可是当他合上《圣经》的时候，似乎没有人愿意结束。甚至哈里和约瑟都听得津津有味，但是杰克和查理却感到他们的灵魂被感动、光照。他们以一首甜美的赞美诗结束了查经学习，图布太太蹑手蹑脚地溜进客厅里来听着他们甜美的歌声，她这个旁听者以这种特殊的方式作为对他们到来的欢迎。


第七章 半夜火灾

接下来的三周很快就在快乐中过去了，梅厄先生对教区的人也越来越熟悉。他是凯特·布朗小屋的常客；在路上他和杰克·泰勒开怀畅谈，救主想必也高兴地听到了。查理·克莱门经常去帮助他的牧师，给了他的牧师以真诚的关爱。
礼拜六的晚上，梅厄先生满怀感恩地入睡了。打扰他的睡觉自然是不应该的。可是，半夜的时候，有人突然大喊：“ 救火啊！救火啊！” 他被惊醒了，睁眼一看，连窗户都映红了。火舌正在向他靠近，他急忙穿上衣服，冲到屋外，外边一片火海。米德维拉镇的主街道沿街都是木屋，密密麻麻，连成一片，图布太太的房子就在其中，大街最远处的一座木房子正在熊熊燃烧。呼救声连成一片，人们聚集在一起，急得不得了，想灭火，可是水桶不够用。人们还在努力灭着火，可是燃眉之急是得把人和一些贵重的东西救出来。火燃烧着，浓烟滚滚，不时有烧断的木头砸下来，梅厄先生冲在救火人群的最前头，抢救老人和孩子，到了这个地步，能救多少就救多少了。
火势迅速蔓延，起火的第一座房子还没有烧尽，火舌已经席卷了图布太太的房子了。这个可怜的老人吓呆了，不知所措，抓住银勺子大喊救命。梅厄先生冷静地进去把她抱出来，又抢出她的一些家具。接着房顶轰的一声塌了下来。
虽然梅厄先生没有多少家当，可是书对他来说却是他的宝贝。为了救那些有危险的人和自己的房东老太太，他已经顾不上自己的书了。
突然，一个快活的声音在身边响起：“ 梅厄先生，不用担心，你的书我在火蔓延开的时候就给你拿出来了，都放在我们的屋里了。”
那夜，那些失火的人家都找到了住的地方。有钱的人纷纷接待那些失火的穷人。可是，图布太太却宁愿走几里路到她的一个朋友家，也不愿意接受拜里治太太的邀请，跟随牧师到她的家里暂时过夜。
又是礼拜的日子。教会的钟声响了起来，宣告礼拜就要开始了。祷告和感恩是必须的。但是梅厄先生很疲倦，他的讲章全部毁于火中。
“ 梅厄先生会怎么样？他会崩溃的。”当奥古斯塔·拜里治就座的时候说。
拜里治太太低下头说：“ 等着看吧。”她似乎并没有继续聊下去的意思。
梅厄先生从来没有像今天这样完全投入到敬拜中，他的祷告从心底源源不断地涌上来，他已经意识不到自己的存在了。
讲道的时间到了。在一夜的休息之后，人们都从灭火的疲倦和兴奋中缓了过来。梅厄先生却一直在恳切地祷告着。今天，他可以站在会众面前，圣灵感动他来张开口全心全意地赞美主。
梅厄先生走上讲台的时候，奥古斯塔·拜里治扫了一眼全体会众。过去有很多人会对视她一眼，但是今天没有人这样做，大家都抬头看着牧师，好像在等待重要的信息。查理低着头，他心里求主让圣灵来带领牧师的心与口，好叫他的讲道能够安慰会众的心。
如果挑剔的会众能够停止指责牧师讲道的缺点，并且为牧师的讲道祷告，那么，被传讲的上帝的话语就可能会把人引向好的方向。
梅厄先生的讲道平静而柔和———“ 人子却没有枕头的地方。”乞丐和无家可归的人那天也都来到教会听道，还有那些充满同情心的人。
救主，没有枕头地方的人子，来到他们的面前，人们的眼睛都闭上了，仔细聆听着。
耶稣，这位天国的王，好像又来到他们中间，安慰那些苦难中的人，鼓励他的儿女起来行善。这位升到天父右边的主呼召那些在这地上无家可归的人来分享他天上的家和天上的宫殿，那里没有悲伤与眼泪。
这神圣的真理从来没有像今天这样在讲台上传讲；会众也从来没有像今天这样来接受这好种子。那天，教会的门口没有人再说什么闲话了。这一次撒旦无法借着这种无谓的闲谈从路边拿走好的种子。


第八章 摔下雪橇

圣诞节就要到了，孩子们已经开始收礼物了，在地上走天路的人也感觉到了神圣的安慰。新的一年送来了新的希望。
查理离开自己南方农场的家，到北方来接受良好的教育已经有两个月了。
妈妈的慈爱与监督已经远离他了，他原以为自己天性良善，可以不犯同龄孩子同样的错误。但是现在他远离妈妈，没人管他了，真正考验他的时候到了。当母亲在身边的时候，他的男子汉气概可以让寡居的母亲感到安全，但是，他的这种性格在一群男孩子当中就不是那么受欢迎了。因为现在他得完全靠自己，妈妈也无法劝告他了。
他的这种倚靠自己和自以为是的心态一天天增强。奥古斯塔·拜里治戏称他为“ 骄傲先生” ，安妮却很敬重他，而他自己也以为自己不得了；但是梅厄先生看到自己亲爱朋友的这些变化很是痛心。他温柔的警告似乎不起作用，但他并不灰心。他对自己伙伴的影响或许是潜移默化的，他也一直在等待着这个亲爱的年轻朋友，希望他能够回转。梅厄先生相信查理是上帝的孩子，不至于进入很大的试探当中。他为自己亲爱的朋友深切地祷告着，但是他害怕只有特别严厉的管教才会把他这个迷路的人领回到耶督徒应有的谦卑中来。
坚振礼的时间就要到了，但是查理并没有按时参加坚振礼前的一些预备礼拜；好像他以为自己已经准备充分了，无需牧师的劝诫和自省了。
二月的一个晴朗的礼拜六，大雪使大地显得坦荡、无边无际，雪橇清脆的铃声在小镇的大街上和闪亮的雪地上回响着。
许多人出来滑冰，查理准备出去坐马拉雪橇。一大早他就开始准备，下午两点钟，他乐哈哈地站在拜里治夫人的面前，大大咧咧得就像那些成长中的男孩一样。
奥古斯塔身上穿着毛皮大衣，也跟着乐哈哈地出来了。查理满有风度地把她扶上雪橇。这时，拜里治太太从窗户伸出头来。她把头巾在空中摇了摇，喊道：“ 查理，查理！停下！你又用那匹大黑马了？”
“ 为什么不呢？马算不了什么。不用怕，姨妈，我知道该怎样做。”
“ 但是，奥古斯塔，我不放心你。”拜里治太太说。查理此时已经上了雪橇，接着扬鞭赶马，全速冲上大街。
 拜里治太太透过窗户焦急地看着他们的背影，直到铃声消失。
马拉着雪橇向前飞奔，查理还在扬鞭加速。一会儿就进了一条巷子，这时，后面传来急促的铃声。
奥古斯塔转头一看，喊道：
“ 是哈里·德维，别让他超过我们！”
当大黑马听到后面的马蹄声的时候，一下子就像疯了一样。它拼命地向前跑，后面的雪橇好像并不存在一样，查理用尽全力勒马，可是一点儿作用也没有。
他们已经离开了压平的路面，查理在雪堆和沟壑之间不知如何是好。
大黑马发疯似的往前跑，雪橇在后面飘来飘去，像一个小玩具一样。马还没有停下的时候，雪橇已经翻了，奥古斯塔掉在雪堆里，查理却摔在坚硬的路面上。他的手里拿着缰绳，马拖着他又跑了一段距离。他与过路的人相撞，把雪面划出一道深沟。缰绳最后断了，查理失去了知觉，一动不动地躺在路边。
哈里·德维得意洋洋地把奥古斯塔拉到自己的雪橇上。他幸灾乐祸地看着查理，因为他知道查理总以自己驾马的技术自得。
哈里并不想去追上那匹发疯的大黑马。“ 我不应该让奥古斯塔的生命受到威胁。”他自言自语地调转马头回到镇里，丝毫没有羞愧的感觉。
在危险的时刻，查理不缺少朋友。杰克·泰勒也出来滑雪了，当他刚拐弯进入那条巷子的时候，那匹大黑马从他的身边疾驰而过。杰克并没有停下来去追马，因为他知道肯定出什么事了。他就朝马跑来的方向迅速跑过去，穿过厚厚的积雪，自己的马在后面跟着他。
查理不知道谁用强壮的胳膊把他抱起来，他没有看到那张真诚的脸已被泪水打湿了。他不知道当他穿过镇上大街的时候，许多人透过窗户急切地看着他。上了雪橇，他的心情与出来的时候截然不同了，出来的时候是趾高气扬，现在他就像肩上背着木头一样无助。
查理清醒的时候，发现自己全身酸疼，手脚僵硬。他知道自己的姨妈不喜欢照顾别人，他知道像她这样一个胖人活动起来并不方便；但是他不得不让她在自己的身边，知道是自己的鲁莽造成的后果———像个婴孩一样不能动弹。
看牲口的人早就警告过他不要用大黑马拉雪橇，可他就是不听。要是早听别人的建议就好了。唉！查理既感激又悔恨。在病房的寂静中，他眼前仿佛出现了自己自以为是和自高自大的画面。他从前的谦和到哪里去了？他的谦卑哪里去了？人没有真正的谦卑，敬虔就成为徒有虚名的了。
查理看到自己本相的时候，就懊悔不已，谦卑下来。但是，上帝是应当赞美的，当我们的眼睛被打开，看到自己罪污的时候，他就用公义的光照亮我们的心里，用他的怜悯和救赎之爱来安慰我们。
这时一个朋友信实的话来到他的耳边。梅厄先生确定天国的箭已经进入灵魂深处的时候才说：“ 愿你平安！愿你平安！”在安慰这个孩子之前，他并没有说那些责备他的话。
查理已经学会了这个功课———宗教习惯，宗教训练，都不能使年轻的耶稣的门徒不犯罪。当面临试探的时候，除非靠着警醒的祷告和天上的力量，否则人总是会跌倒的。
查理从雪橇上摔下来在外人看来，似乎是件小事，但是他自己知道自己已经离开真正耶稣门徒的精神太远了。如果这个少年只能像婴孩一样默默地躺在病房里，那么那些身体健康的人不应该因为能够随时随地见证自己是那谦卑、柔和的耶稣的仆人而欢欣鼓舞吗？


第九章 坚振礼

米德维拉镇的教会里做礼满了人，许多人只是来凑热闹而已，但也有很多人是来真心拜的。主教站在讲台上。要受坚振礼。的人被叫到台前。一个皮肤被太阳晒得通红的少年沿着通道缓缓向前走来，他宽阔的肩膀说明他是个常在田里干农活的人。他面容沉静，放慢了平时的有力的步伐。他扶着一个年迈的妇女，小心地往前走着。
原来是穿着破旧的凯特·布朗，她没有吸引人的地方，她皮肤发暗，满脸皱纹，但是梅厄先生看到她却很惊喜。在那个衰老的躯体里，有一个不死的灵魂，一个被福音的光照亮的灵魂。是的，这个年迈的人是梅厄先生服事以来的初熟的果子，他为她的得救极其喜乐。他也带领和引导过杰克，但是，凯特不一样，他自己向她说了耶稣基督的福音。谁能够叙说这位牧师对主的爱呢？
他这样向主祷告：“ 主啊！求你用你天上的恩典，保守你的仆人的信心，保守她天天在你的圣灵里长进，直到她进入你永恒的国度里面。”
对于杰克这样的年轻人来说，在前面与试探还有一场浴血的搏斗呢；但是这个年迈的天路客却快要抵达旅程的终点了。她还将穿过那死荫的幽谷，才会进入到那永世奖赏中，那是耶稣用自己的宝血为那些悔改的人回来的。
耶稣基督的怜悯何其丰富！谁不愿意被列在这位带来救恩的元帅的名下呢？谁不愿意在这样一位主人的葡萄园里工作呢？


第十章 安妮

“ 躺在床上这么多天也值得了！今天能跟你们在一块儿，我真高兴。”查理满脸笑容地说。
一家人在一起喜气洋洋。中间是一张大桌子，拜里治夫人、奥古斯塔、安妮都围着桌子坐着，每个人都在忙着自己的事情，好像大家对勤劳是幸福源泉的道理都心知肚明。拜里治夫人在编织地毯，织好的部分搭在腿上，上面明快的条纹因为燃气灯的明亮光焰显得更加鲜艳。像那些只有在自己的客厅里做针线活的时候才最自在的人一样，拜里治夫人满脸安详，看上去使人觉得心里很安稳。
与众不同的是奥古斯塔，她也动个不停，当她的嘴张开的时候，她的黑色的眼睛就闪闪发亮，她的修长的鼻子显得更加高挺，这使她脸部的表情显得更加生动。奥古斯塔正在画画，她画技娴熟，看上去真是一种享受。查理拿起一张奥古斯塔刚画好的活灵活现的阿波罗头像，好像行家似的看了一眼。他想发表一些评论，说出相关的神话故事，不是说给别人听的，而是为了露一手。这时，他心里警诫自己不要这样做。他恰如其分地赞美了这幅作品，然后递还给奥古斯塔，她笑着说：
“ 我想‘骄傲先生’ 死在你的病房里了。你认为一个连体婴儿能够和另一个分开后仍然活着吗，查理？”
“ 但愿如此。”查理严肃地说。
“ 你不应该叫查理的绰号。”安妮说，好像是在护着查理一样。
“ 你不要时时护着查理。”奥古斯塔不太高兴地说。
“ 安妮和我一见如故。”查理说，然后亲热地看看自己的小表妹，“ 过来！安妮，让我看看做得如何？”
安妮迅速把手放到桌子下面。她的手工并不太细致，正在一片黄布上绣花，花的样子连植物学家都难以分辨，叶子是三角形的，在自然界里恐怕找不到这样的叶子。
安妮今年十岁，胖乎乎的，满脸可爱，心地善良，但却一点儿也不敏感。查理因此并不需要为她的羞怯负责。
在查理的再三要求下，她勉强拿出了自己装表的盒子。
“ 表盒子！”奥古斯塔笑道。查理说：“ 我还以为是装孩子饭碗的袋子呢，或是装什么珍贵土豆的神圣庇护所呢？土豆在这里面长得特别快。给谁的？请问？”
“ 让我看一下是否合适。”说着，查理把自己的手表放了进去。“ 表像真理一样，隐藏得很好，”奥古斯塔说，“ 但这不是给你的，查理！拿出你的表来吧。”
“ 不要说了，查理。”安妮恳切地说。
“ 谁去给我把书拿来？”查理说，“ 我想学习了。”安妮赶快去拿书了，奥古斯塔却说：
“ 我想图布太太不会让梅厄先生来这里听你背诵了，我认为她对我们收留梅厄先生一晚还没有消气。她这个人真怪。上帝造这种人干什么呀？”
“ 为特殊的美意而造，毫无疑问。”查理说，“ 我的书到了，我得学习了。”
自从受伤之后，梅厄就一直主动辅导查理，而查理从来没有像最近这段时间学得这样认真过。查理背得又快又好，剩下的时间可以讨论喜欢的问题。他俩的话题是不属于这个世界的，而是有关永恒的真理的。


第十章 安妮来访

大火烧掉了梅厄先生的所有讲章和他的住所，然而这未尝不是一件好事。他所有的讲章都是他在神学院和来米德维拉镇期间耗费了大量心血写成的，这个过程训练了他的思维，但是他的心却没有完全体会到里面真实的意义。这些讲章也该烧掉了，像小学生的拉丁文练习本一样，它们完成了自己的使命，应该扔到一边去了，好让更好的东西来代替它们。
梅厄先生现在了解他教区的人了。他爱他们，他知道了他们的需要，当他走上讲台的时候，他所说的能打动他们的心，在他的书房中，他为他们写讲章。他们知道他所说的都是为了他们的益处，他们聆听，留心记住他恳切的劝勉和忠心的告诫。
在这个教区中，那些曾经毫不在乎他们牧师的人有了很大的改变，当看到牧师的衣柜烧了、书房毁了，人也寄居在拜里治夫人的家时，他们对牧师的处境很是关心。
图布太太很快找到了一个住处，租金非常低廉，她看到许多人也愿意来安慰牧师。
有人悄悄地给牧师送来了新衣服，有人默不做声地送来了新家具。农夫和店员在平时并没有给他多少关心，但在他困难的时候，他们都乐意帮助他，他们知道他们需要做更多的事情。
拜里治夫人呢？她做什么事情了呢?表面上看，她好像什么也没有做，但是梅厄先生从邮局收到一个黑色的信封，里面装着一张五十块的钞票，不是她寄的又能是谁呢？
这些暗中的帮助使梅厄先生觉得就像是在一群朋友之中，他原先的拘谨不见了，变得更加坦诚和友善了，他和教区内众人之间的相互关系变得和谐多了。
四月的一个早晨，梅厄先生正坐在书房里，有人轻轻地敲了几下门。图布太太走到门口，一个小女孩站在门边上。老妇人把门打开，是安妮，她显得有些惊惶失措。
“ 梅厄先生在吗？”小女孩问。
“ 有什么事吗？”图布太太问安妮。
安妮紧张地抓住手里的小包裹，重复问道：
“ 梅厄先生在吗？”
 对于拜里治夫人的一家和牧师的任何交往，图布太太都小心有加。她觉得拜里治夫人一家要诱骗牧师离开正道，而她的任务就是保护他。她疑心重重地看着这个包裹，说：
“ 我转交行吗？”
正当安妮很不情愿地要把东西交给图布太太的时候，梅厄先生出现了。
一见到牧师的面，安妮高兴得都快跳起来了。
“ 进来吧！安妮，早上好！”他友善地握了握她的手。天气还是很冷，牧师书房壁炉里的火焰快乐地燃烧着。“ 快来暖和暖和手吧。”梅厄先生说着就把安妮拉到壁炉边上。
图布太太在一边坐立不安，退到客厅里，什么也没说，把佣人扔在那里。
安妮好一会儿才暖和过来。她已经把那个小包裹放进口袋里，在她决心把这个包裹给牧师之前，先详细地把自己家里的情况说了一遍。至于如何把这个礼物给牧师，她先前曾仔细地想了一套计划；但是，事到眼前，她却不知如何是好，只是结结巴巴地说：
“ 我给你做了一个表盒，今天带来了。”
梅厄先生把这个小包裹打开，拿出安妮的杰作。他还真没有见过这样的一个表盒，不过他看的时候，就像看一件精美的艺术品。他知道这是小女孩对自己的爱心，什么比爱都更珍贵呢？
梅厄先生是个特别需要关爱的人，因为他生活在一个人的世界里，没有温暖的家，一直住在学校里面。他看重这种关爱本身，他更知道，如果他想带领教区内的年轻人走天国的路，他们必须心里充满爱和交托，把他们的手放在自己的手中。
现在，他和善地看着安妮，向安妮道谢。
“ 多合适啊！你看！”他说着就把他的银表放了进去，“ 太合适了！量着做都做不成这个样子。”
安妮好奇地看着这块表，梅厄先生就把它递给安妮看。这块表有复杂的雕琢，有普通表的两倍厚。
“ 这是我爷爷的表。”梅厄先生说着就打开了表壳。安妮看见里面的齿轮安静地转着，梅厄先生继续说：
“ 我爷爷活着的时候，这块表就这样不停地跑。爷爷老了，躺在坟墓里了，可是这表依旧在跑，难道表的寿命比人还长吗？”
安妮突然抬起头来，答道：“ 是的！……不是！有些不一样。”
“ 它的寿命比人的身体的寿命长，可是它并没有灵魂。”梅厄先生说，“ 不管我们如何爱护它，它不过是人在这个世界上的工具而已。灵魂不比表珍贵许多吗？难道灵魂不需要更多的爱护吗？”
“ 灵魂是需要得到更多的关爱。”安妮谦和地说。
“ 是的，在地上的时候，灵魂需要交在耶稣的手里得以洁净和归正，这样它才会进入天国。孩子祷告的时候，难道耶稣不是在聆听吗？安妮？”
“ 我想他会听的，但他好像只明白大人的需要，不明白孩子的需要。”
“ 安妮，耶稣也曾经是一个小孩子。你还记得昨天发生的事吗？耶稣从不忘记，他也不会遗忘什么。他记得自己小的时候在拿撒勒长大，就好像你清清楚楚记得刚刚发生的事情一样；他知道小孩子所有的喜怒哀乐；他要听爸爸妈妈的话，要和小伙伴们玩；他知道你的感受，当没有人理解你的时候，他会安慰你。你必须学会去爱耶稣，无论是快乐的时候还是悲伤的时候，你都要到他那里仰望他。”
梅厄先生说完了，安妮恳切地盯着他的脸，鼓足勇气说：“ 我会努力的！”这简单的一句话，却深深地打动了牧师的心，梅厄先生的心里充满了喜悦。小安妮啊！她说出这样一句话是费了多少周折啊！她的眼泪夺眶而出。这是她的第一次信仰的告白───让耶稣基督成为自己的主。梅厄先生和她跪下来祷告，向那个知道并且深爱小孩子的上帝祷告。
回家的路上，安妮知道耶稣与她同在，无论是在路上，还是在家里。


第十二章 阴影

农夫瓦金的眼皮发沉，昏昏欲睡。他不是因为干农活而疲惫，而是因为站在一边照看人累的。他本来可以先收自己的庄稼，抽空来照看这个卧床的病人，他说这本来是女人干的活儿。话虽这样说，他的心还是放在病人身上。
农夫瓦金是个单身汉，对别人一向不是很关心；但是好像有人在他心里面帮助他克服了自私。农夫瓦金喜爱并且尊敬杰克·泰勒，他不忍心看着他的朋友在病床上挣扎。杰克前两天突然发了高烧，他的雇主用他粗糙的大手温柔地安慰他、照顾他已经两天两夜了。
夜又深了，瓦金也非常累了。他只得站起来踱步，左右摇晃摇晃身体，来驱除睡意，因为他每半小时要给杰克吃药。杰克因为发烧常常说胡话，瓦金看着自己朋友的样子，心里非常难受，他心里愈发疼爱自己的朋友，心里暗想要好好照顾他，可是睡意却毫不留情地席卷而来。这时，突然传来了敲门声，一只手在向他致意。
梅厄先生站在下面的大厅里，说他是来陪杰克过夜的。瓦金看着牧师说：“ 发烧好些了，就不用您操心了，我还挺得住。”
牧师进来的时候，从门外面带来了清新的空气，农夫清醒了一下，可是，半小时之后，他就睡着了，鼾声轰轰响。
一整夜，梅厄先生坐在杰克的床前。杰克感觉到了那双关爱的手，他有些迷惑的样子，不时睁开眼扫一下。
整整一夜，杰克不时地说胡话，即使如此，牧师还是感到欣慰。因为杰克的心思意念发生了巨大的变化，他的心里已经不再是邪恶和罪的居所了。拂晓的时候，杰克终于睡着了。农夫瓦金却突然醒来，他意识到牧师已经照顾杰克一夜了，心里充满感激。
有人急匆匆地来告诉梅厄先生，凯特·布朗的眼睛永远F 闭上了。奥古斯塔·拜里治也得了同样的高烧，尽管奥古斯塔还清醒着，但是清醒却使她更加感觉到痛苦，她在健康的时候很少想到自己的灵魂，但病痛使她关切起自己的灵魂来。她妈妈在这时能够安慰她吗？那怎么可能呢！直到女儿患病深陷在痛苦之中的时候，她还不知道十字架的道路。像奥古斯塔一样，她刚刚开始她早就应该寻求的，“ 上帝的国，上帝的义。”
在奥古斯塔的病房里，梅厄先生祷告的声音越来越大。冒着被传染上这种致命病菌的危险，知道是自己的责任，梅厄坚定地面对着。
梅厄先生跨上马，快马加鞭去了拜里治夫人家里。
安妮默默地开了门，查理和他没说什么，只是紧紧地握了握了手，然后就把梅厄先生领到奥古斯塔的床前。
眼前的奥古斯塔与几个礼拜前真是判若两人，她消瘦了许多，两眼无神，双唇干裂，默默无语。但此时，她的心却默默地在喊：“ 上帝，饶恕我这个悖逆的人吧！”她的眼目开始仰望上帝了。
梅厄先生知道自己所面对的是一个灵魂在永恒生死边缘上的颤抖，他知道，耶稣来到那些失丧的灵魂面前拯救他们。像把小孩领到爸爸面前一样，他把切切寻求饶恕与怜悯的奥古斯塔领到上帝的面前。
谁能决定自己的生命与死亡呢？晚上躺下的时候，谁敢保证自己明天肯定会醒来呢？谁知道自己精心呵护的身体会什么时间突然患病死亡呢？谁知道在什么时间那些放纵的灵魂会突然来到上帝的审判台前呢？
但我们知道，“ 上帝有丰富的恩典，他在等待你回转归向他。”他对我们说，“ 现在正是悦纳的时候，现在正是拯救的日子。”


第十三章 清新的空气

米德维拉镇曾经是个很洁净的地方，很少有人得病，因此，这个地方也没有医生在此行医，邪恶与污秽在这个安静的小镇上没有多少市场。只有邪恶与污秽才会带来疾病与死亡，这个安静的小镇到底怎么了？
不时有婴儿被静静地放到坟墓里，就像花瓣落到大地的怀里；不时有老人的头垂了下去，就像熟透了的庄稼。
偶尔会有年轻的姑娘和壮实的小伙子死了，好像对人们说，“ 你们要警醒，因为在你们不知道的时候，人子就来到了。”那些第一批来到米德维拉的老人刚到的时候，这里还是一片荒野，从来没有什么灾病在这里肆虐过；因此，那个满脸和气、行动迟缓的老医生，为了谋生，不得不改做了别的行当。
这突然来临的传染性发烧使镇上的人都惊慌失措了。这些平常很勇敢的人在这时候却没有一点儿勇气了，纷纷远离这些病人，许多人准备打点行囊到别的地方逃难。
就在这样的时刻，梅厄先生走到那些身患重病的人们中间，去照顾他们的身体，去安慰他们受罪辖制的灵魂。他没有亲人，也没有财产，或许是这个原因使得他敢于到别人不敢去的地方，去照顾那些身患重病的人；但实际上他这样做的原因是他深信他的主已经赎了他所有的罪，已经战胜了死亡，因此他并不畏惧死亡。
那些在我们健康的时候来到我们身边的朋友是珍贵的，他们给我们带来了欢乐；但是当我们身处疾病与患难的时候来到我们身边的人更加珍贵。他们像姊妹一样接替那些疲倦的护士，给患者以欢乐、安静的笑脸，虽然他们很是劳累，却依然笑容满面。 他们有力量，更有温柔的心，悉心照顾躺在病榻上的人，像磐石一样成为那些无助的人的倚靠。
虽然梅厄先生已经服事了好几年，但是这几个礼拜的瘟疫却使得他第一次真正走进了他教区的人中间。 他们爱这个朋友，他教他们在身处患难和痛苦、走过死荫的幽谷的时候去寻求永不失约的上帝的帮助 。梅厄先生生活有规律，节制，身体强壮，这使得他度过了这场瘟疫。尽管图布太太对他每天出去看望病人很担心，虽然他有些消瘦，但是面容却是越来越甜蜜安静。 这位好心的老太太终于不再唠叨了，并想尽办法为他做可口的饮料和好吃的饭食，好弥补他终日的劳苦。
杰克·泰勒的身体渐渐好转了；奥古斯塔也慢慢恢复了健康；杰克站立起来了，充满了活力，准备成为一个“有用的器皿”；奥古斯塔发觉自己的灵魂也得到了更新。她的灵魂真的得到了更新，她现在唯一的愿望就是不再顺从自己邪恶的本性，而是去顺服和服事天父。变化是大的，但是，奥古斯塔得和自己的本性争战，要和自己过去的习惯争战，她只能以警醒与祷告来走前面的路。
米德维拉镇的阴云似乎已经过去了，许多人的心里充满感恩。长满青苔的墓地里立起了许多新的碑，许多人都穿着纪念已逝亲人的衣服；但是这场灾难最终是一个祝福，“ 赐生命的主”在他的生命册里又添了许多新名字。


第十四章 会众大会

梅厄先生在米德维拉镇的讲台上的服事已经到期了。图布太太总是在忙碌和不安中，查理知道他的愿望就要实现了。会众开会了，如果他们的决定是关于其他的事的话，他们那些在街上的孩子早就凑到他们跟前了。
他们会选谁做他们的牧师呢？谁会像他们这个亲爱的朋友一样冒着生命的危险来帮助与安慰他们？当他们的灵魂开始看到永恒的时候，他们知道谁是他们的朋友；他们知道谁能够抹去悲痛者的眼泪，安慰受伤者的灵魂；他们知道谁能够知道并且赢得他们孩子的心，把孩子带到耶稣面前。会众大会成了一个表达他们对牧师感激与挽留的大会。这时，有人大喊，满有恩典的上帝通过派来的忠心仆人的劳苦大大祝福了他们。当会众发自内心地表达他们对牧师的喜爱和挽留的时候，梅厄先生多年来的孤独全部消失了。他心里暖烘烘的，也很激动，他的嘴已经说不出话了，有些哽咽，眼睛湿润了，终于，他张开了嘴，引用路得的话——— “ 你的国就是我的国，你的神就是我的神。你在哪里死，我也在哪里死，也葬在哪里。除非死能使你我相离，不然，愿耶和华重重地降罚于我。”
米德维拉镇的人会认为他们的牧师是一个完美的人吗？不！他们知道他是像他们一样的人，同样有堕落的本性，是蒙同一位救主救赎，同蒙圣灵分别为圣，逐渐走成圣、得胜的生活。只有与罪争战的人才会体会受试探的人的软弱。只有紧紧倚靠耶稣基督十字架的罪人才会为那些绝望的人指出一条得到生命的道路。只有知道自己是“ 重价买来的人”才能把自己全人奉献给上帝，让主来使用。
《圣经》上说到我们的主耶稣，“ 所以他凡事该与他的弟兄相同，为要在神的事上，成为慈悲忠信的大祭司，为百姓的罪献上挽回祭。他自己既然被试探而受苦，就能搭救被试探的人。”
主耶稣道成肉身来到我们中间，来怜悯和救赎我们，我们就不必稀奇为什么我们周围的牧师都不是完美的人了。对于那些身心灵都信靠他的人，上帝会使他们圣洁而有能力地来服事他，会帮助他们完成他交给他们的使命，他会使用这些软弱的器皿来加添自己的荣耀。米德维拉镇的人从来没有看到过完美的人，但是，他们却因为一位忠实、奉献和有良知的牧师的服事而得到祝福。他是他们天路的向导。他们不仅给了他薪水，给的更多的是对他的衷心支持；没有批评和反对，而是信任和合作。他们愿意和他一起祷告，听他讲道，顺服他的教导，尊敬他。


第十五章 结局

查理要回家度假了。回家！想到这两个字他的心就跳了起来。他真想一下子就见到妈妈。哪怕是短短的一段时间，他也舍不得离开米德维拉镇。何况现在这里有更多使他留恋的事情———他的姨妈一家人，他亲爱的牧师，他的教会，他曾经在这间教会里纪念他救主的爱。
米德维拉镇是他最爱的一个地方，在这里，他和这里的人们有非常美好的交往。
在他要回家的那天早上，他对他姨妈一家说了这些。
“ 我们会想念你的，我从来没有想到你这个孩子会给我这个寡妇带来这么多的安慰。”他的姨妈深情地说。
“ 我舍不得让你走。”安妮靠近他的表兄动情地说，“ 刚见到你的时候我觉得你很好，现在我发现你比我刚见到你的时候还要好———我不是指着你的年纪比以前大了说的。”
“ 我们要进入上帝的国，就必须成为小孩子。”梅厄先生说，他盼望着能够和查理再多待一会儿。
“ 是的！”查理恳切地说，他的心里充满了谦卑的喜乐。没有比安妮临别的真心话更好的礼物了。但愿他已经在一定程度上胜过了他的罪！这种想法是新的努力的源泉；这种新的努力就是谦卑，这是年轻的基督徒所能够得到的极大的恩典。
这时有人把拜里治夫人叫了出去。原来是图布太太，她以前总不愿意进到拜里治夫人的家里。可是今天，她的态度变了，不再把拜里治夫人当敌人了。她以她特有的古怪的方式说：“ 我从前全错了，我只想让梅厄先生在我家里，不愿他到别人的家里。我现在知道了，他的朋友越多越好。”
今天早晨她特意拿了最好的三明治让查理路上带着吃，她祝他好运，说他是本镇来过的最热心的男孩。
当拜里治夫人叫她把东西亲手交给查理的时候，她耸了一下肩就走开了。图布太太还是图布太太，尽管她所尊敬的牧师给了她很多的教导与服事。
拜里治夫人回到客厅，把三明治和图布太太的口信捎给了他。
“ 我喜欢她，也很感谢她，”查理说，“ 人的性格各不相同，多样化是生活的调料。”
奥古斯塔刚要挖苦图布太太几句，“ 但是布丁里不需要胡椒，女人可别像图布太太一样”。可她刚要说，就改变了想法，沉默了下来。奥古斯塔竭力克制着这种情绪。
“ 查理，看看该带的都带了吗？”拜里治夫人慈母般关切地看查理。查理手里拿着帽子说：“ 姨妈，我只要这个就够了。”
“ 你现在要做的就是骑上门旁拴着的马，”奥古斯塔说，“ 你真好，我舍不得离开你。”她又低声说，“ 你真是为我树立了一个好榜样。”
安妮真不想让表兄上车，但是天下没不散的筵席，因为马车就要赶路了。
“ 当我回来的时候，我真愿意见到你。”查理对梅厄先生说，这时其他坐车的人已经坐在车里了。
“ 我也希望你回来，”梅厄先生说，“ 今天我想说的是，查理！我感谢你，是你欢快的笑脸改变了我的事奉，使我从一个学生变为一个牧师。你的到来温暖了我的心。我会很想念你的。”
“ 谢谢！你也改变了我，使我这个自以为是的孩子变得知道谦卑了。如果我算得上一个谦卑的基督徒的话，那是因为你使我对我的罪警醒。”
“ 亲爱的查理，每种性格都有缺陷，都要靠着警醒的祷告与它争战。我不是在说我自己；但是我必须说，一个有爱心、热情、年轻的基督徒为他的牧师做了很多事情，包括心灵中看不见的，看外表看得见的事情。愿主祝福你，孩子，保守自己的心，直到我们下次见面。”
查理和梅厄先生真是依依不舍。少年回家见他的母亲去了，牧师回到了他所爱的教区里。
我们不需要先知的眼睛来跟踪他们的未来，一切都会顺其自然地向前发展。查理会是一个忠实的、充满活力和爱心的基督徒。他会把他奉献给他的主，成为他忠心的仆人，去服事那些受试炼的和信任他的朋友，关心缺乏的，帮助穷困的。
梅厄牧师会紧跟上帝的脚步，他关心他的会众的身体和灵魂，安慰他们，劝诫他们。
在他的带领下，年老的人会抬起头来仰望上帝，他也会带领孩子来到主的面前。他不会被自己的责任压垮，他有盼望，有喜乐，他朝着前方继续往前走。信靠他的上帝，他必定得胜。当他来到那些得救赎者的国度的时候，他会戴上喜乐的冠冕。举步迈入天城之门的时刻，将有欢呼的声音在他的四周响起。


出版

选自《热心男孩查理》——生命激励卷 15.00元
北大出版社出版，《西方经典故事读本》五卷本， 32开，带插图，全套5本定价75元。另出版精美礼品装，附《弥赛亚》中文清唱剧DVD，每套90元。全国各大新华书店和民营书店有售。
欢迎转载，版权所有，未经许可不得用于任何纸质媒体。
可到以下书店邮购：
北京溪水边书屋，电话：010-84488348
上海天梯书店：电话：021-63573577
厦门尼西活水书屋，电话：0592-2191219
北京霖荟轩艺术发展中心，电话：010-62638419
浙江温州甘霖书房，电话：0577-88651257
【上一章】　【下一章】


目录

热心男孩查理
第一章 一个结冰的早晨
第二章 少年来客
第三章 更近一步
第四章 凯特·布朗
第五章 不高明的玩笑
第六章 好种子
第七章 半夜火灾
第八章 摔下雪橇
第九章 坚振礼
第十章 安妮
第十章 安妮来访
第十二章 阴影
第十三章 清新的空气
第十四章 会众大会
第十五章 结局
出版
[信仰之门制作]


少年查尔斯

(英)查尔斯·琼斯 著

朱文丽 译

我父亲名叫乔治·琼斯，因为他肤色黝黑，大家都管他叫老黑乔治，他是全村最勤劳的人之一。他的农舍是自己亲手与人一起盖起来的，坐落在离大路扔一石之远的平地上，在远近闻名的老橡树附近，属于查尔顿王索莫塞舌尔的教区。庄园主允许他圈了农舍周围的一小片地作为园子，父亲便种植了一个硕果累累的果园，并在农舍边上的一块长条形的地里种了土豆，这都是他亲手劳动的成果。曾经有人这样称赞他说，上帝赐给了人一双手，他绝不会两手空空。“就我而言，”他说，“我从来不知道什么是两手空空。我生病时，有邻居帮我；我身体好时，我努力帮我自己。”
我母亲也和父亲一样勤劳，除此之外，她对上帝的信仰更为虔诚，因而更快乐。她是世界上心地最善良，性格最温柔的女人。她经常去敬拜上帝，对邻居礼貌周到，个人整洁清爽，无论是做家务，还是照管孩子，她里里外外一把手，不需要父亲的帮忙。但她最突出的地方，我敢说这一点非常与众不同，就是固定的、雷打不动的家庭祷告。每天早上六点和晚上八点，只要时间一到，她立刻让我们四个孩子在她周围一起跪下来，极其庄严而虔诚地念牧师给她的一篇简短的祈祷文，其中包括我们最后一起念的主祷文。以前她祷告后常会这样说：“现在我可以平平安安地去睡觉，或工作了；我们可以期盼上帝保护我们。”但很遗憾，我父亲很少跟我们一起祷告。他那时总装成很忙或很累的样子。可这其实又不会耽误他很长时间，因为我们的祷告从不超过六分钟，早上六分钟晚上六分钟，每天也就十二分钟，才给上帝这么一点儿时间，算得了什么呢。有一件事常常打动我，那就是，如果有什么事出了问题，惹得母亲不高兴，或使她着急，她一向上帝祷告，准药到病除。她祷告的时候，所有的痛苦好像都插翅而飞了。
我在父亲身上也察觉到同样的情况。如果哪天他加入了我们的祷告，他似乎就会心平气和一点儿，对母亲和我们的态度也大为改善。由于父母都很勤快，他们很希望把孩子们也培养成这样。每个孩子一能够做什么事就被派去做一两件。我十三岁的时候，有一段时间专门负责为牧师的园子除草，还为他跑跑腿。我十四岁时，他把我领进他的家，我很自豪地得到了“小男仆”的头衔。
离开父亲农舍的那天早晨，我和蔼可亲的母亲看起来很激动。她说，如果她不先把我交托给掌管广大世界的上帝，她就不能把我交给世界。然后她让我和她一起跪下来祷告：“恩主啊，求你怜悯我亲爱的儿子。我把他交给你看顾。他从现在开始要遇见很多试探，我恳求你保守他。愿他靠坚固的信心和诚实、勤奋的工作，使他在你所要他走过的这段人生路上尽他的职责。”然后她为我祝福，将一本《新约圣经》放在我口袋里，告诫我要敬畏上帝，为主人做事总要像为自己做一样。
到了一个新环境，肯定会有些事情我不大喜欢。我的女主人脾气很暴躁，家里的厨子也很凶。但你到任何地方伺候人，甚至在比伺候人好得多的生活当中，不也有很多不尽如人意的地方吗？任何地方都有试炼，仆人有仆人的试炼，但如果他们不学会容忍一些小的不便，他们的一生可能会年年换地方，却从不会得到满足。这是我从长期的经历学到的功课。
虽然蒙上帝的祝福，我比大部分孩子接受了更多信仰方面的教导，但不久就发现，我有许多缺点，在我成为一个好仆人之前，有必要纠正它们。刚开始，我被派出去跑腿时，我总是在路上闲逛。我那时还太小，没考虑到我这样磨磨蹭蹭不是在浪费自己的时间，而是在浪费主人的时间。我还有一个缺点，由于我在主人家所见所闻都是我从未看过或听过的，我总喜欢去说给我的旧伙伴听，或说给村里商店的人听。但长大一些后，我开始认识到这是大错。一个星期六的晚上，我回去看我父母，我正要告诉母亲，牧师家里昨天怎么闹得天翻地覆，还有……母亲用手按住我的嘴唇，说：“查尔斯，牧师家里发生的事不许再提一个字。你主人家不管发生了什么，出了你主人的大门，就什么也不许说。一个爱搬弄是非的仆人总是一个不忠心的仆人。他辜负了主人对他的信任。”
母亲的责备令我有点儿吃惊，但刻骨铭心，使我从此改掉了这个坏毛病。我认识的许多仆人都因为这个多嘴的毛病引发了许多争吵。乡绅的小男仆尼克·贾瑞特就因此丢了差事、一套新黑绒西服和五英镑；本来因他主人去世，他是可以得到这些的，但他跑到邻居那里说，他家女主人有时会在乡绅星期天晚上跟家人一起读《圣经》的时候睡着，结果他什么也没得到。
尼克曾经和我关系很密切。我记得十六岁那年的一天，在乡绅的家里伺候主人过后，尼克一定要我晚饭后跟他一起玩掷骰子游戏。我当时口袋里有五先令二便士，是我长这么大拥有的最大的一笔钱。在差不多两个小时之内，尼克就赢走了我的最后一个先令。这在当时对我虽然是个沉重的打击，但最终证明这是件好事。因为经过我母亲的劝告，我下定决心，从此以后，再也不赌了。而且靠上帝的恩典，我能一直快乐地持守这个决心。我也打心底里希望其他仆人也能下同样的决心。玩纸牌在大户人家的仆人当中非常普遍，这是他们可能陷入的最糟的恶习。我可怜的弟弟汤姆就深受其害。有一天，他刚拿到一个季度的工资，可不到晚上就输了个精光。结果怎么样呢？从那以后，他开始欺骗他主人，最终毁掉了自己。如果所有的仆人都不浪费时间打牌，而是去寻找一些其他的娱乐，如读读好书、写写东西、做做算术等，这岂不要好得多吗？我就是靠这样做，现在才能胜任经理这个位置的，因为我从来没有专门学过写作。
我记得尼克以前老说：“主人在客厅里打牌，仆人干吗不放开手在厨房里打？”但尼克却没想到，他的主人本来就有钱，而且玩得很小，他输点儿钱不会诱使他用不诚实的方法去扳回；而且，乡绅随时都有时间读书写字，而我们只有这么一点儿闲暇时间，如果我们不利用这些时间提高自己，我们不会有别的机会；对主人无关紧要的事，却可能毁掉我们。即使我的主人是个赌博行家，我也没道理非如此不可。一个仆人该做规矩的事，任他的主人去做他想做的事。如果一个主人在饭桌上发誓、醉酒、说下流话，或说亵渎上帝和信仰的话，他将来必须向上帝交账，很倒霉的账。但他的坏榜样不能作为我们犯罪的借口，尽管这会加重他的罪。不管我们的主人在不在乎他们的灵魂，我们必须看顾好我们自己的。
再回头来说我自己的故事吧。我很羞愧，因为在我做仆人的早期，为了找借口或掩盖自己的过错，我曾不止一次犯了骇人听闻、令人可憎的撒谎罪。让我高兴的是，经过以下那件事，我改掉了这个毛病。一天，主人吩咐我去给一个病人送一瓶酒，他是我主人教区的成员。我不小心摔碎了瓶子，当然，酒就没有了。怎么办呢？我是去向主人坦白，承认我的粗心大意，还是撒个谎掩盖过去？经过再三考虑，我决定撒个谎。于是我编了一个故事，说“那个可怜的人对主人怎么感激涕零，对他怎么千恩万谢，还说自己好多了，他老婆也说这酒简直救了他的命。”这样准备好了后，我便往回走，路上我碰到了一个小商贩，我花一便士买了一本小书，里面有一个故事，讲到一个在德威兹的女人，就在撒谎时被当场击打而死。肯定是上帝派这个小商贩到我这儿来让我悬崖勒马，使我不致犯撒谎的罪。“如果这个女人因撒谎而被击打而死，”我对自己说道，“我难道就不会吗？”因此，我直接回到家，如实承认我的粗心大意以及不幸后果。幸亏我这样做了，因为那个我妄图为他编造感恩戴德的话骗我主人的病人已经死了，后来我得知，是在瓶子摔碎之前就死了。
因此，从这件事后我开始明白，而且现在我深信不疑，不光是撒谎的罪，仆人在犯任何错之后立即承认，这要比靠撒谎去掩盖对他们有益得多，也能给他们更长久的安慰。当一个仆人撒了一个谎，他总处于被揭穿的危险当中，而且事情迟早会水落石出，那他就要声名狼藉了；而当他立刻坦白真相，他可能逃过主人的怒气也未可知，或者就算做最坏的打算，也会很快过去，过错本身会渐渐被人遗忘。
我在牧师家里一干就是七年，现在已经二十一岁了。一天，我主人把我叫到他的书房，跟我说了好一会儿话，最后他说：“查尔斯，你已跟了我有相当长的时间了，我注意到你做事非常正派、节制、勤奋，这令我很高兴。你有的那几个小毛病，即使以后还会犯，毫无疑问上帝会用他的恩典医治你。你现在已能胜任比我所能提供的更好的位置了，也能够得到超过我权限所能发放的工资。所以我要把你引荐给我在伦敦的一个朋友，如果你同意，一个月后就出发。
“但我又想到，把你打发到一个如此充满诱惑的地方，却不给你一些小建议，这是一个大罪。所以，听着，亲爱的查尔斯，我所要说的话都是为你好。首先，要敬畏上帝，这样你在任何情况下都不会惧怕人；做任何事总要行在上帝面前；不要不祷告就上床或起床；总要为你主人着想，正如你在想换一个地方时希望你的主人能为你着想一样；努力交一个敬虔的朋友，但要像逃避瘟疫一样逃避坏伙伴；小心不要与女仆打得太火热，这种非法的事能毁掉你的身体和灵魂；要像远离魔鬼一样远离酒馆，因为你进去一次，就再也出不来了；看紧你的钱，你的钱也会看紧你。
“查尔斯，这里有一本《圣经》给你。你越读就会越喜爱；你越喜爱，就会变得越好，越快乐。我在第一页上面写了一些读经指南。愿上帝祝福你，我要跑的路已临近终点，在我就要跑尽我的人生路时，愿我们在天上见面。”
我主人的良善深深地打动了我，我泪流满面，说不出话来。我确实很高兴能去伦敦这样的好地方；虽然同时，我又舍不得离开对我这么好的一家人，他们无怨无悔地像对自己的孩子一样对待我。我不想描述我与母亲惜别时的情形。我母亲庄严而慈爱地劝告我要敬虔，要正直，并在祷告中把我交托给上帝，其情形肯定是无法用语言描述的。她最后的几句话使我永生难忘：“亲爱的孩子，”她说，“我知道你深爱我，你不会在任何事情上给我不必要的伤害。记住，你无论什么时候做一件错事，都是在我心上扎一刀。”她说这些话的时候，眼里闪着泪光，然后静静地举起双手向上帝祷告，然后转过身回屋里去了。
我的读者，现在你看到，我已在那个危险的大城市伦敦伺候着一个很有钱的主人，除我之外，他还有十二个仆人。如果乡下人都和我一样了解伦敦，他们在决定舍弃乡下的安全和平静，而选择大城市的危险和诱惑时，就会非常小心了。我认识许多年轻人，他们在本地本来生活得安安分分、快快乐乐的，却跑到伦敦来指望挣大钱，结果他们在那里却丧失了诚信、内心的平安、健康、人品和灵魂。尤其是工匠们，他们很喜欢到大城市去，因为他们认为，他们的劳动在大城市比在自己村里有更好的收益。可他们也不想想，在大城市，他们在一条肮脏、狭窄、乌烟瘴气的小街上，在五六家人合住的房子里租一间脏房间，所花费的租金和在乡下租一所带花园的农舍相差无几。他们也不考虑在城市的开销有多大，还常常受到坏女人、坏伙伴，及满街的酒馆的诱惑。总而言之，我坚信你在农村劳动一天挣一先令比在城市挣两先令要强。
刚到的时候，我发现头三四天里一切都很称心如意：充足的供应、充足的饮料、轻松的工作，还有一间宽敞明亮的仆人专用大厅。但不久，事情发生了巨大的变化，我经历了有生以来从未经历过的巨大诱惑。因为我一直这样的教导，节制、勤奋、敬虔是美德，所以我从来不发誓，从不醉酒，从不赌博，有时间就去做礼拜，每天早晚祷告，如果其他时间不行，至少在礼拜天，我可以读一点儿我老主人送给我的《圣经》。但在这里我却发现，这成了我最大的罪过。他们一发现我是这种人，都使尽浑身解数比赛看谁最能取笑我。一个人称我为布道家；另一个称我为死板的教徒；第三个人称我为假道学；第四个人称我为唠里唠叨的伪君子。如果我到其他先生家去，也会碰到同样的遭遇；我已经名声在外，成了家喻户晓的笑柄。
总之， 在这三个月里，我的生活不断处在焦虑苦恼状态；以至于后来，愿上帝赦免我这个想法，我差一点儿想与他们同流合污，为了避免眼前的不安而几乎失丧永久的灵魂。但一个礼拜天的早晨，我正好听到我们教区牧师的一堂讲道，虽然我周围仍是这样的情形，却使我感到出人意料的巨大释放。讲道中读的经文是这样说的：“人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了！应当欢喜快乐，因为你们在天上的赏赐是大的。”(马太福音五章十一至十二节)这个敬虔人的这篇杰出布道正符合我的环境和心情，好像是专门为我讲的。上帝喜悦我运用我听进去又明白了的道理，我不但决心以后要顽强地忍受其他仆人的冷嘲热讽，即使那些我原来认为是最大灾难的捉弄，我也不再为之感到难过了。
因此，从这时候起，我的不安状态很快就结束了。而且我热忱地将我的心得推荐给所有其他乐于养成良好习惯的仆人们，使他们不致于因其他仆人的捉弄取笑而感到难过。在短短的时间里，所有对我的逼迫都结束了。
有一天，车夫对厨子说：“查尔斯信教信得确有点儿太虔诚了，但我不觉得他很糟糕。如果我们都能像他这样，可能对我们更有好处呢。据我观察，他很谦逊，很友善，比我们这里的其他人更值得结交。我以后再也不嘲笑他了。”这番话恰巧被我无意中听到，使我感到无比欣慰。不久我又发现，所有的仆人对我的态度都改变了，原来车夫已把他的话在大厅跟大家都说了。我为了赢得他们的善意确实已尽了一切努力。我对每一个人都尽量客气，能帮他们就帮他们。如果有要做的事情，而别人都不去做，我会马上去做的，连想都不想这是不是我的职责。如果有人心里跟我过不去，我一般都会忍气吞声，使他消气。如果大厅里发生了口角，或倒霉的事，或做错了什么事，我总是守口如瓶，绝不会向主人打小报告，除非我看到有人中伤他，那就是我的职责了。总之，按照这样的准则做事，我发现我的处境很安适，也很有人缘。我主人非常信赖我，对我很好；其他仆人对我也是又友好又尊敬。
过了大约两年，负责采购的仆人因为醉酒被主人开除了，他这是自食其果。我主人跟我说，他相信我是个诚实谨慎的人，又知道我会写字记账，他以后就叫我负责采购工作。于是我天天去市场，我现在手里经常揣着主人大笔的钱，我真心地向上帝祷告，求他保守我抵制住我所面对的诱惑。
我受到的第一次引诱是我购买十先令水果的那次。我买完后，正要出商店门，店主居然悄悄塞给我一先令。我想不起来在哪里见过他，但我肯定不认识他，他如此慷慨令我受宠若惊。但幸好我头脑还清醒，问他是不是开高了水果的价钱才给我这个。“啊，年轻人，”他说，“这是个实在问题，我也给你一个实在的回答。事实上，据我们所知，像你这样的年轻人都指望从买东西的商家得一些好处，所以我们不得不为维护自己而向你们主人开高一点儿的价格。”“这么说，”我说，“你给我们的钱最终还是出自我们主人的口袋？”“的确是。”“那，”我说，“我就得还你这一先令，只向我主人报九先令的价格。”以后碰到类似的情况，我也总是这样做，因为我认为，上述男仆们的做法，当然了，希望不是很普遍，从良心上来讲，与偷主人桌子上的钱没什么两样。
一个星期一的早晨，当我与主人结完上星期的账后，我发现他少算了二十先令。我一发现，当时就对自己说：现在你有机会让二十先令进自己腰包了，没有危险，也不会被发现。但上帝阻止我这样做，因为这会使我失去内心的平安，毁掉我的灵魂。于是我当场向主人指出这个错误。“查尔斯，”他说，“你说得对，错误很明显。我承认，我是故意这样做来试试你诚实不诚实。不久你就会发现，这件事会给你带来什么好处。”虽然我觉得主人设这样的圈套来试验仆人诚实与否有点儿不公平，但凭经验我知道，他们有时会这样做，我们必须加倍小心。不诚实从来就靠不住，我已经见过好几次这样的惊人事件，尽管他们周密策划得天衣无缝。
一天，我正要去市场，我遇见了罗伯特爵士家的男管家。他告诉我，他已观察到了我的诚实和勤奋，他现在有幸能在他的权限之内，给我在他主人家弄一个职位，年薪能涨到两个金币。我谢过他，并告诉他第二天晚上给他回话。而同时，我去咨询了一位我所信赖的敬虔朋友，我一遇到问题总是去找他，我问他对这个问题怎么看。经过深思熟虑，他说：“查尔斯，不要去。一旦你找到了一个好位置，就要死死抓牢。‘转动的门不着青苔’。你在一个地方服务的时间越长，你就越受到你主人和所有其他人的尊敬。一个好家庭会把他们家的老仆人当自己人对待，不会像对外人一样把他两手空空地打发走。而那些不断从一个地方跳到另一个地方的仆人，在沮丧的时候不会有朋友，老年时也很少得到供养。”我很高兴听从了他的好建议。否则的话，我恐怕就要当一辈子小男仆了。
在结束我自己的故事之前，我想插一段我可怜的弟弟汤姆的可悲命运，请读者耐心听。唉，可怜的汤姆曾经是厨房里最受欢迎的人，因为他歌唱得最棒，故事讲得最有趣，打牌时掏钱比城里任何仆人先生更爽快。而且他讲起话来也像个绅士，很受女士们的青睐，经常开怀畅饮，仆人们都说，他是世界上最随和的人。但这一切优点并没有保护我可怜的弟弟免遭那最可怕的沮丧和毁灭。一天早晨约十点钟，他愁眉苦脸地来到我这里，平常这是很少见的。他告诉我，他被开除了，现在没有钱，还欠了一大堆债，又没一个真正的朋友；更糟糕的是，他正为他的病而苦恼。
汤姆的病情越来越重，最后他死了。就在那天早上，当我坐在他的床前，有一个人走了进来，是我们亲爱的母亲。她跋涉一百三十英里，中间除偶尔搭几次车外，几乎步行赶来安慰她这个不争气的儿子。看见他被疾病折磨得瘦骨嶙峋的苍白的脸，她当场晕倒了。苏醒过来后，她大哭了一场，内心的痛苦借着眼泪减轻了一些，然后她对儿子说：“亲爱的汤姆，我是来照顾你的，我会尽力使你好起来。”“哎呀，妈妈，”他回答道，将自己冰冷僵硬的手放在她手里，“已经太晚了。我只能活几个小时了。我因为不听你的劝告才落到今天这个地步。赌博、酗酒、坏朋友、坏女人把我给全毁了。哦，我的灵魂将会成什么样子？如果我能够再活一次……”说到这儿，他浑身一阵抽搐。虽然以后的几个小时他还有气息，但什么话也没说。当天晚上，他死在了母亲的怀里。
匆匆讲了一下我弟弟的可悲故事，我也该赶紧说完我自己的了。大概就在罗伯特爵士家向我提供职位一年以后，我的主人说，考虑到我如此忠心耿耿，他想让我做管家。我发现他确实在任何场合对我都非常友善，所以我得异常谨慎，免得骄傲自大，或无礼放肆起来。某些仆人在一个地方待久了，就不免会自以为是。我在这个职位上开开心心地干了六年以后，我们举家搬迁到了乡下。我认识了一个住在大庄园附近的农家女，她信仰虔诚，做事勤劳，热情大方，我想娶她为妻。她从不爱穿戴打扮，绝不像那些蹦蹦跳跳、打情骂俏的浪荡女孩，经常出入于各种仪式、狂欢或舞会，把男人弄得神魂颠倒，忘乎所以。她是一个安分守己、朴素大方的女孩子。要不然，别的男孩恐怕早把她给抢走了。
由于我从来没有乱花过钱，除了给父母寄的钱我存，在主人那里的钱，本金加利息一年年增多，已达到两百英镑。这个女孩叫范妮，范妮的父亲答应再给她一百英镑，我便考虑用这笔钱置一个小农庄，使我们能舒舒服服、体体面面地生活。我把我的想法跟主人说了。
“查尔斯，”他说，“虽然我很不情愿让这么好的一个仆人离开，但为着你这么多年忠心的服务，我这样做也算表示感激。任何于你有益的事我都会同意。但我认为我们没必要完全分开。我目前需要一个经理，如果你同意，你可以担任那个职位，仍拿现在的工资。另外，我还以很优惠的租金给你一个小农庄，其中出产的大部分归你自己。你岳父是个很有经验的农夫，他会协助你。”
我非常高兴地接受了这么善意慷慨的馈赠。现在，范妮和我在公园大门附近的农庄里一起欢喜快乐、丰衣足食地住了六年。我的父亲已经去世，弟弟妹妹都成了家，母亲现已年迈，与我们住在一起。由于她的榜样和劝勉，我发现信仰意识在我心里一天天深入。通过这么长时间的经历，我的确深信，世界上没有什么能使我们真正快乐，唯有信仰。
我谨将这篇我在去年严冬许多漫漫长夜一点一点写出来的短文献给所有做仆人的。我希望他们不要为我的良苦用心而生气，要知道这都是为他们好。

【上一章】　【下一章】


印第安少年谌诺奇

佚 名 著 慕 溪 朱文丽 译

注：原书于18世纪首版，1996年Triangle Press重印，2002年Grace & Truth Books再次印刷。

〖 第一章 战争与逃亡 〗

印第安草棚,英格兰木屋,
到处都有上苍的眷顾;
但那野蛮的人啊，不认识真神,
反倒去拜那石头和木头。

在北美洲，有很多的印第安人在那里居住。但是在这些印第安部落之间，经常会爆发激烈的战争冲突。我们要讲的故事就是发生在这样的背景之下……
一个夏天的清晨，来自两个不同部落的印第安人在河岸上展开了一场殊死的搏斗。这场战争使其中的一个部落伤亡惨重，溃不成军。就在那些绝望的、面临着死亡的俘虏当中，有一位酋长的妻子，还有他们不满七岁的儿子。在离他们不远的地方，是横尸遍野的战场，这位妇人倒在地上，为自己悲惨的命运哀叹。她转过头看了看自己身边的孩子，两行热泪扑簌簌地夺眶而出：对于这个孩子，她曾经寄予了多高的期望啊，她希望他将来能成为全族人的骄傲。但是现在一切都完了！她和自己的亡夫曾经是那样的彼此相爱，而现在，他倒在了血泊之中，再也回不到她的身边了！她当时唯一想做的，就是让敌人把她的性命也取了去。然而，看着这个孩子，她又希望能活下去———为孩子好好地活下去！
这位酋长的妻子四处环视了一下，伺机逃走。但她失望了：她和另外几个侥幸活下来的人俨然是敌人监视的中心。她看着敌人将俘虏一个个的残杀，又将孩子们一个个的带走，想到自己也许就是下一个牺牲品，也许她再也无法见到自己的孩子。不过，她发现并没有人杀气腾腾地朝她走过来。话说起来，这位酋长妻子皮肤黑是黑了点儿，但举止却十分优雅，而且她还有一头乌黑亮丽的头发。可以说，她是一个美人。也许，正是因为这一点，敌人放过了她。
最后，她发现没有人再朝她坐的地方看过来了，因为他们都在远处忙着查看、收拾散落遍地的战利品呢。她抓住了这个机会，将一个手指放在了孩子的嘴唇上，示意他不要出声。之后，她示意孩子小心地跟在她身后。她轻轻地在地上爬着；那男孩也学着妈妈的样子在地上小心翼翼地爬着。几分钟之后，他们钻进了灌木丛。她站起来，抱起孩子，对他说：“堪诺奇，我们要赶快逃跑！”其实无论是她还是她的孩子，都不太习惯这么干。但他们还是加快了步伐，飞跑了起来。他们跑啊跑啊，离敌人已经有相当远的一段距离了。他们本想再跑一程，但是母子二人实在太累啦！至于敌人是否随后追捕他们，我们不清楚，但从那以后，这位酋长的妻子再也没有见过那些仇敌。
这位酋长的妻子名叫塞莎，这场劫难已经使她身心俱疲，所以一到晚上，她很快就进入了梦乡。同样，她的孩子不一会儿也甜甜地睡着了。直到第二天早上，清晨的阳光温柔地洒在他们脸上的时候，母子二人才醒来。塞莎其实比孩子早醒了一会儿。刚一醒来的时候，她警觉地环顾了一下四周，一时间既惊恐又茫然；一夜的睡梦似乎已经使她暂时忘记了昨天那场令她痛不欲生的惨剧。但是很快，她就记起了昨天发生的一切，陷入了悲恸的回忆之中。不自觉地，她转过头来，凝视着还在熟睡中的孩子；大颗大颗的泪珠又打湿了她的脸庞。看起来什么东西都不能给她带来安慰了。昨天发生的那场突如其来的灾难，由于震惊与逃亡，她根本没有更多的时间来回想；但是经过了一个晚上，现在，昨天发生的一切又一幕幕清晰地展现在她的脑海里，这种感觉比昨天经历的当时还要令人寸断肝肠！她哭啊哭，越哭越厉害；遇到了这么大的不幸，有谁能来帮助她、安慰她呢？她不认识上帝，又如何知道向上帝祷告呢？

〖 第二章 初到新家 〗

当堪诺奇一觉醒来，塞莎就将他抱在怀里，带着他继续赶路。但是，她根本不知道自己带着这个孩子应该走向哪里，因此她越走越难过，不由得哭了起来，而且越哭越伤心。
“妈妈，”孩子问道，“你怎么哭了呢？”
“可怜的孩子，我们的族人都被敌人杀死了；你的父亲也死了，我们俩在这个大森林里到处乱撞，我没有任何东西能让你填饱肚子。”
“妈妈不要哭，不然我也要哭了。等我长大了，我一定要为我们的族人报仇！”
听到这样的话你不要感到惊讶，众所周知，印第安人的一个显著特点就是复仇，从孩子一懂事开始，大人们就开始教导孩子们把复仇看成是自己的职责。
“希望如此，我的孩子，”塞莎这样对他说。他们继续毫无目的地走着。不幸的事情终于发生了。有一天，母子二人在寻找食物时，他们走失了。那个男孩看到了一群野鸟，就尾随着它们，希望能逮到一两只；但是当他发现自己的努力都是徒劳要回到妈妈身边去的时候，他已经迷路了。这个小男孩四处走着，一直走到天都黑了。第二天早上，他想继续找到和母亲分开的那个地点，但是他的努力再一次失败了。可以想像，他的悲伤是何等的难以名状，我们也可以想像出她母亲的内心深处又是何等的痛苦！堪诺奇在一个地方坐了好一会儿，不知道该往哪里走。他从这儿跑到那儿，跑啊跑啊，用尽力气呼喊着妈妈；但这一切都无济于事。这个可怜的孩子就这样在森林里游走了多日，靠着路上碰到的草根或是野果子充饥。但是，突然有一天，他发现自己来到了一个宽阔的地方，远远地还看见了几个人。他高兴极了，连忙朝着他们跑过去，希望这些人能知道母亲的下落。但是当他接近那些人的时候，他发现他们和自己以前见到的人有些不一样；他们穿的衣服是那样的新奇，他们手里拿的工具在男孩的眼里就像是武器一样，所有的这一切他从来没有见过。他犹豫了，于是停下了脚步；但同时，他也害怕再回到森林里去，因为他找不着妈妈，要知道，一个人在森林里是非常恐惧和孤独的。
正当堪诺奇心里犹豫不决的时候，对面的人中有一个向他招手，示意他过去。堪诺奇就怯怯地走上前去，不过当他离他们越来越近的时候，他发现那些人的笑容和手势都透露着友好。后来堪诺奇知道了，这些人是附近的一个富有的农场主的家仆。这些仆人和堪诺奇都在和对方说着什么，但是他们谁都不明白对方的意思。堪诺奇用他自己的语言一遍遍地询问他母亲的情况；然而，虽然那些仆人看得出这个小男孩很难过，他们谁都不知道他到底在说什么。这些仆人随身带了些吃的，于是就拿出一些来给了堪诺奇。看到这些人并无恶意，堪诺奇就擦干了眼泪，和每一个人拥抱。这些仆人们也都很喜欢他，看堪诺奇也未加反对，他们就把他带回了主人的家。在那里，堪诺奇受到了主人的热情接待。
堪诺奇就这样在这个家里留了下来。在这里他有吃有穿，白天还能够和那些仆人的孩子们一起嬉戏玩耍。他们教给堪诺奇很多新鲜玩意儿，并且教他如何正确地叫出不同事物的名字，因此，堪诺奇很快就能听得懂别人的话了，并且几乎能够回答出别人问他的每个问题。看他差不多能和伙伴们自由交流了，那位主人认为可以给他一些轻活和小活儿干了，于是就差他和其他劳力一同到田间去拔草。堪诺奇在主人和所有仆人那里的人缘越来越好。通常，在每天收工之后，堪诺奇都会给同伴们表演自己部落中常玩的一些游戏，给大伙带来了很多的快乐(他现在和他们一样都是仆人了)。
这样一来，所有的人都越来越喜欢他，而堪诺奇呢，除了在想念母亲的时候非常悲伤，在其他时间里，他也和其他人一样，生活得快快乐乐。
但是，可怜的堪诺奇啊！他周围的这些人和他同族的人一样，根本就不认识上帝。他们虽称自己为基督徒，但是他们实际上对基督教一无所知。在方圆五十英里的范围内，没有任何形式的敬拜，主日对他们来说，也不过是休息娱乐的一天罢了。堪诺奇的主人家只有一本残缺不全的《新约》，他的主人整日思考的都是这个世上的东西。他非常和蔼可亲，但是却丝毫不了解上帝的大能。和他一样，他的仆人们也根本不去思考天国的事；简而言之，他们从来就没有认真思考过上帝、天堂和地狱的事情。否则，这些人就不会整天沉湎于那些世俗的话题了；他们在提到至高神的名字时，态度是极为不敬的。

〖 第三章 进城 〗

“然而人未曾信他，怎能求他呢？未曾听见他，怎能信他呢？没有传道的，怎能听见呢？”
———《圣经》罗马书十章十四节

堪诺奇的主人家里有个仆人名叫约瑟，他每年都会到五十英里以外一个最近的镇子上去。有一次，他在镇子上和朋友们说笑时提到了堪诺奇，并给他们讲述了堪诺奇是如何在树林边上被人发现的，又绘声绘色地描述了堪诺奇曾经表演过的游戏、节目和其他有趣的事。在约瑟上次去镇子的时候，他那些朋友请求约瑟下次带上堪诺奇一起来，约瑟说只要主人同意，他就一定带上这个印第安男孩。后来，主人真的同意了这个请求。堪诺奇也不愧是印第安人的后代，血脉中继承了冒险的特质，因此他抓住了这次机会，欣然前往。在镇子上，堪诺奇受到了约瑟那些朋友们的热情接待。
上帝做事是何等奇妙啊！多少次，上帝都是通过看起来再平凡不过的环境向他被赎的小羊发出召唤！堪诺奇的这次进城，看似平常，但是由此却引发了一件非同寻常的事情。堪诺奇在镇子上住了两个星期，在那段日子里，他有时候一个人四处闲逛，无论见到什么都要惊喜地盯着看一会儿；因为每件事物对他来说都是那样的新鲜。裁缝店、刀剪铺和钟表店等等对堪诺奇更是具有极大的吸引力———他常常站在窗外向里面不停地张望。
有一天早晨，堪诺奇像平常一样在街上溜达，但他发现那天店铺都关了门，而且那天他遇到的人穿着都和平时不一样。他不明白这是为了什么；接着他又听到了有很大的声音传过来。他仔细地辨别出了声音的方向，就顺着声音走了过去。很快，他来到了一间很大的房子面前。这时刚好有人正要进去，堪诺奇就问他说：“先生，这些人这在间大房子里弄出这么大的声响，他们这是干什么？”那个人盯着堪诺奇看了一会儿，对他提出这样一个问题感到非常地惊讶，他想知道这个莽撞的小子是谁，竟敢这样来质问他(而且他的语言似乎还有些语法问题)。他又一想，也许是因为堪诺奇在这里待得不耐烦了，才向他用这样不礼貌的方式发问的吧。但是还没等这个人开口回答，堪诺奇就以其敏锐的洞察力看出了那个人的心思，就连忙说：“我，不是无礼，先生；我，印第安人；我和朋友来这里，很远。”这一次，堪诺奇淳朴的方式使那位先生确信他说的是真的，于是就回答堪诺奇说：“他们在那间屋子里敬拜上帝。”
“敬拜上帝？什么意思？”
“你进来看看就知道了，”那位先生说着就进了教堂。堪诺奇跟在他后面,然后挨着他坐下了。
人们唱完赞美诗以后，又进行了其他的内容，然后，一位牧师用一段经文开始了他的讲道:“因为我们众人必要在基督台前露出来，叫各人按着本身所行的，或善或恶受报。”在讲道中，这位牧师非常着重地讲述了将来对恶人的审判将是何等可怕；因为将来耶稣基督将会按照人的心思、意念、言语和行为对各人进行审判。
堪诺奇在整个听道的过程中都非常专注。这位传道人讲的他以前听都没听说过。回到家，他还在想，如果真的有地狱，真的有审判日的话，那么当恶人都被丢进那个充满痛苦与绝望的地方的时候，他肯定也是遭到惩罚的人之一。一想到自己可怕的命运，他的心里就感到十分不安。他也曾尝试忘记他所听到的这一切，但是，他根本就做不到，因为那位牧师所讲述的内容是如此地沉重，而且其中有些内容已经深深地刻到了他的脑海里了。他的头脑中总是在对自己说：“那位先生说我一定要死的，这个我知道。他说我是个罪人，上帝将来要审判我并要定我的罪。我以前从来没听说过我是个罪人；从来也没听说过上帝或是地狱什么的。我要去告诉约瑟，我要问问他这一切是不是都是真的。”
回到家，堪诺奇一见到约瑟，就急忙说：“哎，约瑟，我遇到了一件奇怪的事。”
约瑟说：“出什么事了？你看上去的确有点儿不对劲。”
“我们分手之后，”这个印第安男孩开始讲述他的经历，“ 我四处逛了一会儿；后来听到了一阵很大的声音；我仔细听了听，原来那声音是从一间大房子里传出来的。我遇到了一个人，就问他怎么回事；他就请我一起进去了。进去了呢，我看到一位先生站在上头的讲台上，他讲了很多的话；他讲的让我觉得好害怕。他说的如果是真的，那么你和我，还有其他的仆人都是恶人，我们死后都会受到惩罚。”
“哎呦……”，约瑟说道，“活得开心点儿，堪诺奇！别听信他说的那一套。”
“但是他让我很不开心；他讲到了伟大的上帝，还说这位伟大的上帝将要审判坏人，然后把他们扔到地狱去。”
“堪诺奇，你别吓唬自己了；别去想它，你就会感觉好一点的。怎么啦，孩子？以前你没听说这些事的时候，不是很快乐的吗？”
“是啊。”堪诺奇回答说。
“那就对了！所以，继续像你以前那样去生活吧，不要再想这些事了，你会和以前一样快乐的！”
“约瑟，我是想和以前一样快乐；但是如果真有这样一个地方，我不想在我死后下地狱；那位先生说，地狱是一个非常可怕的地方。”
“嘁！”约瑟很不以为然，“孩子，你不会下地狱的！”
“但是到底有没有这么一个地方呢？”堪诺奇还是急切地想知道答案。
“有。”约瑟回答的时候有一丝犹豫。
“地狱是给谁预备的？谁会住在那儿？”这个印第安男孩继续追问。
“小偷和杀人犯死了以后才会去那里呢。”约瑟这样回答堪诺奇。
“我想知道更多这方面的事。但是那位先生讲了很多关于上帝的事。我觉着我以前听过这个名字。”堪诺奇回忆着，“对！有几次我听到你喊过这个名字，其他的仆人也这样叫过。你们在生气的时候就经常喊上帝，但那时我并没怎么多想。”
堪诺奇淳朴的言语让约瑟笑出了声，但是这个年轻人的看法也让约瑟的心动了一下。堪诺奇在那里等着约瑟能给他一个答案，约瑟赶快回答，“上帝创造了你和整个世界。”
“上帝创造了我和整个世界！”堪诺奇高声惊呼，“我可从来没听过这种说法！我想知道更多这方面的事情。”
“嗯，”约瑟咕哝了一声说，“现在先别再提这事了，我们得回家去了。”

〖 第四章 平安何处寻 〗

人若从来不认识上主，
他们岂能真的快乐么？
这些属世的财宝，
岂能真正带来心灵的平安么？

在回家的路上，堪诺奇一直不停地向约瑟询问着他们先前谈论的一些问题；但是约瑟对此毫无兴趣，因此他总是尽力地回避，总是把话题扯到别的地方去。
晚上休息的时候，堪诺奇久久不能入睡。他的脑海里还总是浮现出地狱那个可怕的无底深渊。当他开始回顾以前的生活的时候，他发现自己很败坏，非常败坏；于是他越发不敢睡觉了，因为他害怕自己一睡不醒，会被扔到地狱去。整个晚上，堪诺奇一直都被这种思虑困扰着。
很快，大伙儿都发现堪诺奇有了什么不同寻常的心事。他再也没有了以前惯有的快乐，当他试图表现得和以前一样快乐的时候，每个人都看得出，那是装出来的。他的主人发现了他的这个变化，非常关心他，就问他是不是还好？
“是的，我很好；先生，我很好，谢谢你。”堪诺奇回答道。
“但是孩子，你看起来不开心啊。”
“对，先生，我是不如以前开心了。”
“为什么呢，堪诺奇？”
“我一直在思考上帝和地狱的事。”
“你怎么想起这些事来了呢？”
于是堪诺奇就给他的主人讲述了他在镇子上遇到的事情，和他在教堂里听到的一切。
“就是这些让你这么不舒服吗？”他的主人问他。
“是啊，它让我非常难受。”
“如果是这个，你就再也用不着这么不开心了。”
“先生，我不想下地狱。”
“你用不着害怕那个地方。”
“是啊，但是教堂的那位先生说我是个罪人，他说所有的罪人都要下地狱。”
“堪诺奇，你不是罪人；只有小偷、杀人犯，这样的人才是罪人呢。你是一个好仆人，好好做你的工作吧。我真希望世界上所有的人都像你这么好。孩子，干活去吧，做只快乐的百灵鸟！”
“谢谢你，先生，我会尽力让自己快乐起来的。”
堪诺奇又开始了他每天的工作。其他的仆人决定取笑取笑他，以使他摆脱这个信仰。他只要一回来，他们就问他是否已经忘了那个可怕的怪念头。堪诺奇就回答说，他应该尽力不再去想这些了，他希望自己能和以前一样快乐。
从这个时期开始，堪诺奇有意地去压制内心的信仰，尽力地去忘记所有曾经让他恐惧的话题。的确，在每个人眼中，他又渐渐变得和以前一样地快乐了。
但是当上帝动工的时候，他是不会允许人们去压制负罪感的。上帝的这份怜悯正在临到堪诺奇的头上。在罪恶的生活中又沉缅了一段时间以后，堪诺奇把良知完全抛到了脑后。但是，“地狱”和“审判”这两个词总是会出现在他的脑海里，使他的心里充满了恐惧；一想到死，他感觉越来越可怕。他经常自言自语说：“我知道我一定会死，我知道我是一个罪人。他们告诉我，我也相信，因为我知道我死了会很痛苦的。”
在他的同伴面前，堪诺奇表现得还算开心。然而，他不敢做任何败坏的事情。在他的内心里，一方面他在为过去的事情难过，另一方面，他又对未来充满了恐惧。一个人独处的时候，他总是念叨这些话：“唉！可怜的堪诺奇啊！我该怎么办啊？主人说我不是一个罪人，但是我感觉我就是一个罪人！我为什么会不开心呢？因为我有心事，我的内心不能平安，它说我会很悲惨的，它说我死后会非常悲惨的。”
很多时候，只要他饱受折磨的心一想到这些，他就会趴在地上大哭不止，眼泪里饱含着极大的痛苦，使他几乎要丧胆绝望了。这个可怜的年轻人是多么需要帮助啊———他听到了让他难过的事情，却没有人能来安慰他。他不敢向周围的人寻求慰藉，因为每次他一向他们提起死亡和审判的时候，他们总是奚落他。为了取悦他们，堪诺奇尝试着去压制内心的信仰；但这种退让只是暂时的，现在，他的内心又重新燃起了熊熊的烈火。他已经好久夜不成寐了；他已经不习惯这寂静的黑夜了，只有在他非常疲惫的时候，他才能够昏昏地睡去。
一天夜里，他躺在床上辗转反侧，他第一次回忆起，那天教堂里的牧师教导听众去寻求怜悯。堪诺奇还记得那位牧师还向上帝说话来着，虽然谁都看不见上帝在哪里；一想到这里，他的内心受到了很大的鼓舞，于是，那天晚上，他就恳切地向上帝恳求。“上帝啊，求你怜悯我！我看不见你，但你看得见我，你也听得见我的声音；上帝啊，求你怜悯我！”等他说完这些话从地上站起来的时候，他感到非常地安慰。那一整天，只要他一个人的时候，他就会祷告：“上帝啊，求你怜悯我！”
他像这样祷告了好几个月，他总是能感觉到，每一次他说这些话的时候，他的心都是安静的，而且受到了很大的安慰。他的同伴们看到了他身上的变化，因为他对于错的事情总是避而远之；但是，他们不知道是什么使他有了如此的变化，因此他们再也不嘲笑他了。

〖 第五章 购买《圣经》 〗

你的话是我脚前的灯，是我路上的光。
———诗篇一一九篇一○五节

一年过去了，又到了约瑟进城的时间。日子快到的时候，堪诺奇表示希望能获许再次陪约瑟一起进城，因为他想找机会再去听听那个神圣的话题，这个话题在过去的十二个月里，时常围绕在他的心头。他的请求又被准许了！怀着一颗狂喜、虽然还有点紧张的心，他骑上了骏马，朝城里出发了。
星期天的时候，他又来到了上次听道的那个教堂。他的心情在希望与恐惧之间摇摆着。他一方面非常想知道更多关于上帝的知识，但是同时又担心知道得越多就会让他越害怕，比以前还要害怕。不一会儿，堪诺奇看见了去年讲道的那位先生走出来了。在那位牧师祷告的时候，有些话深深地打动了堪诺奇。他说道：“上帝会赐下他的怜悯带领那失丧的罪人回家；那些心灵受困的人将得到从天上来的平安，这个平安是谁也夺不走的。”当我们这个印第安小男孩听到这句话的时候，他大声高呼起来，周围很多人都听到了：“那就是我！我就是一个失丧的罪人啊！我需要安慰！”听到他说这些话的人都朝他看过来，很快，大家都明白了。通过他的衣着，人们看出了他是一个外地人，并且看他这样做并不是要扰乱礼拜，而是发自内心的感受，因此大家谁都没有说什么。
后来，牧师引用了下面的经文，作为讲道的开始。“到我这里来的，我总不丢弃他。”在他的讲道中，他着重讲了上帝的慈爱———上帝赐下了他的独生子来做罪人的救赎主；他还说，无论人曾经是多么地败坏，只要他接受基督的邀请，上帝就会向他施行怜悯。堪诺奇听到这些高兴极了；当最后会众散开的时候，他非常想知道这位牧师下一次会在什么时候讲道。有人告诉他当天在那里还有另一场敬拜会。堪诺奇自然是不能错过的。
那一天，堪诺奇完全肯定了自己一直以来的感受———自己是个罪人；上帝的儿子，耶稣基督是人的救主，通过耶稣基督，人们就能够蒙上帝的怜悯。
堪诺奇在城里住了一个月，因为约瑟有好多的事要做；他发现堪诺奇是一个很好的帮手。在那一个月中，堪诺奇每个星期天都雷打不动地去参加两次礼拜。他非常希望在离开那个地方之前能够和牧师谈一谈，但是他害怕；他也不知道可以和谁交流一下自己内心的想法。但是在他住在城里的这段时间里，他和约瑟住的那家房东的孩子们相处得非常好；孩子们也非常喜欢他，还教他学习字母表，并且教他说一些简单的词语。
在他要动身回家之前，他决定买一本书。他来到一家商店，向店主要书。店主问他想要什么书，他说要一本牧师讲道时讲述的那种书。那位店主也是一个信上帝的人，就卖给堪诺奇一本《圣经》；作为礼物，他还送给堪诺奇一些浅显易懂的福音小册子。堪诺奇非常高兴地走出了那家商店，对店主千恩万谢；过了不久，他和约瑟就动身回家了。
堪诺奇回到自己的主人家之后，他抓住每个机会来提高自己的阅读能力；很快，他就能不怎么费劲地阅读《新约》的一章了，店主送给他的那些小册子他也会读了。他如饥似渴地想从这个“小图书馆”里获取他想要得到的知识；因为他非常地饥渴慕义，上帝就非常眷顾他的勤奋，因此，每个月他在知识上都有长进。
当堪诺奇把自己和我们的主说的一对比，他真的发现自己心里充满了罪恶，他觉得自己的心真的是“比万物都诡诈，坏到极处”。但同时，他在内心也体会到了真理，“离了我，你们不能做什么”；他也发现，只有借助圣灵的帮助，我们才能胜过罪。读《圣经》的时候，他也相信，只有那些向上帝悔改的人和信主耶稣基督的人才能蒙上帝的帮助，救主耶稣的话鼓励了他，“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。”
堪诺奇学会了如何祷告，好多个晚上，收工之后，他会一个人退到一个杉树林中间的空地去读《圣经》和小册子。每次读完经后，他都会双膝跪下，向上帝献上祷告、赞美和感谢。
他的这个举动最终被他的同伴们发现了；他们又决定来嘲笑他，但是他们的主人发现堪诺奇是他最好的一个仆人，因此不许其他人欺负他，因为只要堪诺奇没有把自己的信仰强加于其他人，别人没有权利去干涉他。
在一个美丽夏天的晚上，当堪诺奇又来到了他喜欢的那片杉树林中的时候，他读到了主耶稣基督经受的苦难和他的死。那时候堪诺奇不知道，有一个人(他也是主人的一个仆人，他那时正在散步，嘴里还悠然自得地叼着烟斗)无意中听到了他在自言自语，还有他向上帝的祷告：
“啊，堪诺奇啊，”这个可怜的男孩开始了他的独白，“你真是一个彻头彻尾的罪人啊！哦！我亲爱的救主竟为我忍受了那么大的苦难！我的心啊，你为什么还不为你的败坏而难过呢?破碎了吧，这颗刚硬的心；痛痛快快地哭一场吧！哦！我的上帝啊!请你软化我的心吧！我的心伤痛，哦！我的救主啊，但仍然不能弥补我的罪！请让我更加地痛悔吧。上帝啊，请给我一颗新造的心，和一个全新的灵吧！哦！我爱你,我的救主！我什么时候能够去亲吻你受伤的手和脚呢？可是，堪诺奇啊，你只是一个印第安男孩，你不配有这样的荣幸！但是我一定要爱你，我想爱你！你知道我爱你，因为你鉴察我的心。哦！我谢谢你带我到了城里；我赞美你带我到了教堂；我很高兴我的心里有了痛悔，要不然我现在就不能这么喜乐，我也不会有死后升天堂的希望。但是，哦！我亲爱的上帝，我亲爱的主啊！请你记念我的主人和约瑟，是他们带我进的城；也请你记念我其他的同伴；让他们也快乐起来；让他们也爱你，那样他们就能真的幸福起来了！让我做一个好仆人；让我凡事都能做得好。我不配你的怜悯，我只配受惩罚。我是一个罪大恶极的罪人，但是亲爱的救主对罪人们说，‘到我这里来的，我总不丢弃他。’我来寻求你的良善和爱；我向你祈求这所有的祝福。”
在堪诺奇这样默想和祷告的时候，他一会儿泪流满面，一会儿又露出笑容。在他要离开之前，他为他的母亲也献上了祷告———如果她还活着的话。旁边那个仆人听到这些话语非常感动和震惊，他默默地流着泪离去了；从那以后，他非常尊重堪诺奇，在需要的时候，他总会去帮助、支持堪诺奇。

〖 第六章 遭遇逼迫 〗

为义受逼迫的人有福了，因为天国是他们的。
———《圣经》马太福音五章十节

有很长的一段时间，堪诺奇经常听到其他人说一些亵渎的话，他的心里非常痛苦，但是他没有胆量去指责任何人；可是他经常觉得自己有责任去告诫那些人不要妄称上帝的名。最后，他终于下决心要去跟他们说明这一切。有一天，又有人在说那些污秽的话语，堪诺奇就说，“请你不要这样讲话；上帝是我的至宝，是我最好的朋友，我们应该敬畏他的名。”他说这话的时候非常地柔和，并且充满了良善：但是那些嘲弄他的人总是不放过他，从那天起，他们就开始了对堪诺奇的逼迫，但堪诺奇一直都在默默地、耐心地承受着这一切；但是他现在确实明白了一点，当他被骂的时候，最主要的是不去回骂别人。因此每一次当他被嘲笑和戏弄的时候，他都会为他们祷告，口中不断地向他的救主发出这样的请求：“天父啊，请你原谅他们，因为他们所做的他们不晓得。”
有时候，那位曾在杉树林边听堪诺奇祷告的仆人会为堪诺奇说几句好话；但是当那些人也这样嘲笑他，并且问他是不是也想成为一个圣徒的时候，他很快就被吓住，再也不敢说话了。但是，他对待堪诺奇一直都是很好的。虽然其他人对堪诺奇的恨恶越来越深，他对堪诺奇却越来越好了。那些仆人说不出堪诺奇任何的不是，但是堪诺奇的行为和言语总是能显出他们的罪来；就像古时候文士和法利赛人*痛恨救主一样，这些不敬上帝的仆人也很讨厌堪诺奇，因为他们自己内心黑暗，所以根本无法忍受光明。
物以类聚，人以群分，世人都爱与他们相像的人。主人看到仆人之间有点儿不对头，并为此感到难过。他虽然一点儿也不了解宗教信仰，但他愿意看到他们之间能保持和气。他出面干预了。由于堪诺奇似乎处于劣势，他站到他这一边为他说话。这使得众人都向他埋怨，也使堪诺奇成为众矢之的。不满的一方最后宣布，要么堪诺奇走人，要么他们全不干了。他的主人由于思虑太多，所以在这件事情上很难按公道行事。他跟堪诺奇说，由于所有其他仆人决意要他走，他必须离开。尽管如此，他还是用好言安慰可怜的小伙子，并给了他一些钱。几天以后，我们的印第安少年被辞退了。那个曾多次对他友善的人前来与他送别。
在离开之前，堪诺奇当着他主人的面，求上帝祝福他的主人和他的家庭。他还表示，他是和平友好地离开大家的，并希望他们以同样的心情跟他告别。为了表达他的良好祝愿，他与每个人一一握手。其他仆人见他此举，都感到吃惊和羞愧；其中几个人见堪诺奇背着自己的小包袱走出去，甚至还感到难过。但他们过于强烈的自尊心使他们没有表达出心中的真情实感。挥手之间，在这世上，或许他们与堪诺奇无缘再会了。
这个十七岁少年人起身远行，心怀惆怅。走出一段距离之后，他停下脚步，回头再看故地最后一眼。看到熟悉的一切，他的眼泪禁不住在眼眶里打转。他喊道：“哎！可怜的堪诺奇！几年前你失去了母亲，如今你又失去了所有的朋友！”他的眼泪止不住地往下流，使他好一会儿说不出话来。稍微平静后，他自言自语道：“不，堪诺奇，你没有失去所有的朋友，你还有最好的朋友———耶稣，亲爱的救主。他一直在你身旁。哦，还有，你还有《圣经》。”正说着，他把《圣经》从口袋里掏出来亲了亲；又把它紧贴在胸前，接着说：“这对我比全世界都好。哦，愿上帝祝福我的玛萨、约瑟，还有其他所有仆人。他们对我好的时候比不好的时候多。”
前途茫茫，堪诺奇继续向前走，他毫不怀疑上帝会看顾他。他朝着通往城里的路上走了很远，决心到那里找一点儿事做。夜幕开始笼罩，他想找个能过夜的地方。在大概半英里开外的地方，他看到几棵树，便朝那里走去，打算夜晚就在那里歇息。到了跟前，他打开《圣经》，读雅各离开父家往巴旦亚兰去的艰辛旅程，以及他以地为床，以石为枕的记载。
对堪诺奇来说，露天睡觉并不算大问题，因为他以前经常这样做，在孩童时期更是如此。 “上帝既然看顾雅各，” 孤独的少年人说道，“那他也会看顾俺。俺就躺在这儿吧。”他从小包袱里拿出一些干粮吃了，然后跪下来，感谢上帝一切的怜悯，并求上帝赦免他一切的罪。之后，他就把自己交托给上帝来看顾。于是他就地躺下来，不一会儿就进入了甜蜜的梦乡。直到头上的小鸟在枝头高唱，宣告太阳又开始了每天对上帝的赞美，他才发现自己这一觉睡得真香啊！
起身时，他为上帝保守了他而感谢上帝；并求上帝这一天都与他同在，带领他，引导他，让他在将要去的城里找到基督徒。他此刻径直往前走着，一边走一边怀着感恩的心，吃着身上带的干粮，他确信自己能成功地找到工作。

〖 第七章 工作及受洗 〗

凡你手所当做的事，要尽力去做，因为在你所必去的阴间，没有工作，没有谋算，没有知识，也没有智慧。
———《圣经》传道书九章十节

堪诺奇赶到城里的时候已是正午了。对他而言这里并不算人生地不熟，因为他认识约瑟的朋友。但他不敢肯定他们是否会接待他。他们对他的态度可能和约瑟的心理状况差不多；但他还是想冒险一试。约瑟的朋友家的孩子们曾对他非常友好，父亲也是如此。他边走边祷告。然后便往那家走去，并决意将事情的来龙去脉全告诉他们。他哆哆嗦嗦地伸手敲了敲门。孩子们一见是他，都冲到门口给他开门。大家对他的到来很高兴，但他马上得应付一大堆问题。“约瑟呢？他怎么没来？他的主人怎么样了？”
堪诺奇一一回答他们。还告诉孩子们的父亲他目前的处境，以及发生的一切事情。他也感谢孩子们教他识字以及向他所行的种种小善举。整个的叙事认真而简单，无论是对他的新主人还是老伙伴，他都没有任何恶意和责难。孩子们的父亲是个尊重宗教，但并不虔诚的人。尽管他没有轻易相信堪诺奇所说的话，但也并非完全不信。他跟堪诺奇说，他可以暂时待在这里，还说他会去为他找事做。
印第安少年在这里待了有一段时间了；由于他乐于助人的为人以及虔诚的信仰，他很快赢得了主人的好感。不久，他便被推荐给了一个需要仆人的朋友。这个朋友曾多次在教堂观察到堪诺奇的专注及虔诚的表情；根据自己亲眼目睹的一切，以及听堪诺奇所说关于他被迫辞工离开他的老主人的经过，他相信了他，让他在城边一个小农场里干活。现在堪诺奇在此耕种他新主人的田地。作为仆人，他在所做的一切事情上,都贯彻了那条准则：“凡你所做的事，要尽力去做。”
令堪诺奇感到万分喜悦的是，他发现安排他在农场干活的那个仆人，按《圣经》上说，是一个敬畏上帝的人，他每次去教堂都能听到“又新又奇的事”。
这个仆人名叫詹姆仕·厄文，干活的时候，堪诺奇只要有可能就喜欢跟他待在一起。因为这个人无论做什么，他都尽力“为荣耀上帝而做”，因而将基督的信仰在我们的第地安少年眼中活化出来。
詹姆士·厄文就住在小农舍里，与他同住的还有他的家人———他的妻子和两个女儿。堪诺奇搬过来时，詹姆士两口子都快四十岁了。他的大女儿十二岁，小女儿还不到九岁。从每天早上吃早饭的时间里，他们还要挤出一部分时间祷告，赞美“施怜悯之父”。所谓“从吃早饭的时间中挤出一部分时间”，是因为他说，“他没有权利使用他主人的时间来做家庭祷告，因为那就等于通过掠夺他的主人来侍奉上帝。这样侍奉上帝肯定不会讨上帝的喜悦。” 晚上，当所有的活儿都干完之后，他们会一起读一部分《圣经》，有时候会就所读的章节做一些讲解，唱一首圣诗，一起祷告，赞美俯就我们的上帝，因为尽管他“住在天上，并且充满万有”，却乐意听他的子民用真诚而敬畏的心跟他说话。
到了圣安息日，这家人会两次去一个地方敬拜，堪诺奇也和他们一起去。两个小女孩对这个印第安男孩喜欢得不得了，他对她们也总是特别好。在新的环境里，他每天都感到分外高兴；不久以后，他就赢得了这家人的信任。他为着从旧主人那搬到这里，心里洋溢着喜乐和感恩。
过了段时间，堪诺奇接受了洗礼，不但如此，他还领受了象征救赎主为我们受死之爱的圣餐。当他近前来，领受了饼，举起救恩的杯，他对基督的爱有了超乎头脑的理解之的全新体会。当他吃那饼，喝那杯？泪水禁不住流了下来。但这是谦卑悔改之泪，是喜乐感恩之泪。他得到了祝福，因为“圣灵和他的心同证”，他是上帝的儿女。
堪诺奇默默无声地回到家，陷入了深深的沉思。后来他告诉我们，他当时想的是这些：“俺很快乐；俺一无所缺；俺得到了这个世界上最想要的东西；只要上帝喜欢，俺会一直住在这里；然后俺准备好了，俺死也乐意。对了，俺还需要一样东西，就是更加感恩的心，俺不要再犯罪了。”
本短文的作者还可以增加许多堪诺奇和詹姆士·厄文晚间的谈话，但那恐怕就要大大增加篇幅了。
每天晚上临睡前，他通常都会花几分钟时间向上帝祷告。但如果他有时比平常更加倾心吐意地祷告，那一定是在夜里。他的心就像涌流不绝的泉源，因为感恩的话语不断地从他内心中升起。确实，这样合乎上帝心意的祷告,只能从一个人的内心里发出。

〖 第八章 拜访老主人 〗

为那逼迫你们的祷告。
———《圣经》马太福音五章四十四节

家财万贯，何等显赫，
若存于世，生命贫穷；
金银、珠宝、财富无敌，
岂永恒真财宝相可比拟。

堪诺奇在农庄里与詹姆士一家一住就是几年。期间他很少听到他老主人和以前那仆人的音信。就像那些深深关注的人一样，他有一段时间暗暗为他的旧主人和那些仆人们的生活方式而痛心。他开始去打听他们的消息，当得知约瑟一年一度进城的日子快要到了，他暗下决心，若有可能，就去找他。
他得到许可，放一天假，那天他先去拜访当初他从老主人那里辞工后收留他的人家。就在这里，他见到了约瑟，约瑟看见他也异常高兴；看到堪诺奇长得人高马大，又穿着体面，谈吐又如此得体，约瑟显得吃惊不小。堪诺奇的举止行为显得那么彬彬有礼，甚至可以说是那么有教养，使得约瑟有时会怀疑，站在面前的这个人是否真是从前那个堪诺奇。据印第安男孩说，他是从一个叫“亲爱的弟兄保罗”那里学到的以礼待人是一个基督徒的职责。
“我亲爱的主人，”堪诺奇说，“还有我所有的好朋友，我那些老同事们，他们都怎么样了？”
“真的，”约瑟思忖着，“这真是怪事，主人和我们所有的人把他扫地出门，他居然不记仇，还把我们都当好朋友。”
“我们主人，”约瑟回答道，“他现在病得很重，他发高烧，不知道还能不能好。”
“哦，是吗？我真难过！” 印第安人回答道，他现在谈吐很得体，不再像以前那样把“我”说成“俺”了。“我真想回去看看他。”
“如果你能请得到假。我两天后回去，你能陪我一起走，那我真是太高兴了。只要你不怕染上热病。”
“我不怕，我去跟我主人请假。”
接着，堪诺奇一一点名向他打听所有仆人的情况，并且得知，几天前热病，已经让其中一个人与世长辞了。一滴眼泪从他眼中落了下来，他默默地祷告，求上帝施怜悯，洁净这个家。上帝借苦难管教他们，为使全家人得益处，这本是他的美意。
晚上回家后，他把他的愿望在詹姆士·厄文面前和盘托出，他从来没有一件事不与之商量。詹姆士对堪诺奇要去看望老主人的愿望表示高度赞赏，并且在家庭祷告中没有忘记为他的这次探访，寻求上帝的旨意和祝福。堪诺奇也获准与约瑟一道走，而且，他主人允许他在那里待上一个月的时间，如果他愿意的话。
出行的日子到了，堪诺奇亲切地与詹姆士和他的家人告别，他把自己交托给全能的上帝看顾，然后和约瑟一起出发了。我们的印第安青年这次回他老主人的家，可不像他当初离开时那样。记得当初他是步行离开的，而现在，他获准用了他主人的一匹马。
当堪诺奇和约瑟风尘仆仆地到达目的地时已是深夜了。老主人家都已歇息。他们不想吵醒全家人，便在一个牲口棚内松软的干草堆上躺了下来。堪诺奇虽然很疲倦，但久久不能入睡；他满脑子都在想，这些年这地方都发生了些什么。虽然他确实存了一点儿钱，但还不足一百块。早上他起身的时候，看着自己体面考究的穿戴，他禁不住从内心发出呼喊：“‘今生乃老天所赐，永生也是如此’；自从我侍奉真神，他给了我多么丰盛的供应！”
仆人们起来后，看见堪诺奇，他们全都大吃了一惊，大部分人都很高兴又见到他，虽然有几个人看到他周身这么体面，不禁对他暗生妒意。但他的坦诚、友善，他与他们握手时那亲切的样子，一下子把他们对他所有的不快都驱赶得烟消云散。
过了不一会儿，约瑟便去告诉他主人，他见到了堪诺奇，并告诉他堪诺奇想见他，而且他已经把堪诺奇给带来了。
“把他带来了？！”主人回答，“真是太好了，他真是个好孩子，可怜的孩子；快去，如果他不怕热病，快去叫他来见我。”堪诺奇很快就被带到了病房。
进门后，他毕恭毕敬地向老主人深深地鞠了一躬，说：“亲爱的主人，看见您病成这样，我非常难过，希望您不要介意我这么冒昧来看您。”
他主人躺在床上，立刻认出了他从前的仆人的声音和模样，尽管岁月使他有了一些改变。但年轻人的话说进了他的心坎。他说不出话来，一颗泪珠悄悄滚下了脸颊；他觉得自己不配得到他如此的善待；因为他肯定，最起码，他把无辜的堪诺奇从家里赶出去很是对不起他的。
“见到你我真高兴，我的好孩子，”农场主说道，“这真是好，你来看我，真是太好了。堪诺奇，把手伸给我。”但突然他缩回自己的手，继续说：“别，不要碰我，小伙子，你会感染的。”
“哦，我亲爱的主人，我不怕热病，请允许我握住您的手。”说着，他伸过双手，把主人的手紧紧握在其中。
“你看我病得这么重，实在一点峁力气都没有。但我希望不久能好起来。”
“我也希望您能好起来。”堪诺奇说。
当堪诺奇看着他的老主人的时候，他为他失丧的灵魂生发怜悯之心，并渴望自己能引导他认真思考永恒的事情。这么想着，他又在内心仰望上帝，求他赐给他智慧和勇气。正当他这样想着时，农场主对他说：
“堪诺奇，你看起来很难过；你好像有心事，怎么了？”
“哦，主人！” 堪诺奇回答道，“看起来您病得很厉害，我希望上帝能够多给您一点儿时间使您保全生命。”
“什么？”农场主叫道，“你认为我有危险吗？”
“我并不想危言耸听，但是，主人———”他停了下来。
“但是什么？小伙子，但说无妨。”农场主说。
“但是我想，如果您病得再厉害一点儿，您恐怕会死；于是我想，那您将魂归何处？”
“希望能去天堂。”
“我也希望，主人，但天堂是一个预备好了的地方，专为预备好了的人准备的。如果不借着耶稣基督的恩典将自己预备好，我们是去不了天堂的。”
“孩子，”这位农场主又说，“我现在太虚弱，说不了太多话。你晚上一定还要再来看我。”
这个人就像成千上万在病床上的人那样，只要一个基督徒跟他们一说起有关永恒的话题，他们总是觉得身体太虚弱、太劳累，不能坚持听下去。属血气的人的确不喜欢这些事情，不然人们就不会总是避免谈到死亡和永远审判这等事。
当堪诺奇离开后，他仍然抱着希望，因为他已经说破他主人的危险处境，以及他需要向上帝悔改，信靠主耶稣基督。他希望能再得一个机会与他的主人继续交谈下去。
到了晚上，堪诺奇赶忙再去看望他的老主人；可是，唉，他的主人已经神志不清了，他思绪纷乱，连护士也认不出。第二天他稍微好一些，但虚弱得不能见任何人，话也说不出来了。
最令人感到悲哀的是，护理的人也染上了他的病，这一下如同把农场主投进了无底的深渊。尽管护理的人只是轻度感染，却给全家造成了极大的恐慌，从她小女儿以致每一个助手，都好像怕去看护主人。由于所有仆人都处于警觉状态，他们都你推我，我推你，谁也不愿意往前迈一步。堪诺奇主动站了出来，大家都欢天喜地。
他对主人照顾得无微不至，昼夜守在他身边，几乎没有时间去休息一下。他的殷勤服侍得到了上帝的喜悦，上帝使他主人好了起来。因堪诺奇对他的悉心照顾，他变得对堪诺奇感激不尽，对这个印第安青年的敬意简直等同于钦佩。当农场主问堪诺奇，他为什么愿意冒着生命危险去做这一切时，堪诺奇说：“我把我生命的每一天都交托在我的上帝手中；我也知道，不管是生是死，我都是稳妥的。”
这句话在农场主的头脑中留下了永不磨灭的印记。
但不久堪诺奇也病了，虽然来势凶猛，但还是渐渐好了起来，这都是因着上帝的祝福。愿你听了别吃惊，那个在堪诺奇早年曾作过他朋友的约瑟此时正在看护他，并对其他人宣布，“能照顾象堪诺奇这样一个基督徒，受点儿苦算什么！”在堪诺奇生病期间，他让来看望他的所有人看见，真正的信心使人必不害怕“黑夜的惊骇，或是白日飞的箭，也不怕黑夜行的瘟疫，或是午间灭人的毒病”。他也向他们证明，他已将生死置之度外。
因为生病，堪诺奇留在那里的时间比预期的延长了。但他让人给他主人捎了个口信，告诉他，他生病了，不能按时赶回去。最后，他觉得身体恢复得差不多可以回家了。当他说出他的想法，农场主因为他要离去而十分伤感，并表示，愿意让他留下来服侍他。但他知道，堪诺奇如今已是别人的仆人了，而他“不可贪恋人的仆婢”。他请求堪诺奇有空就常来看他，并叫他尽可能从城里给他捎几本《圣经》和一些小册子来。

〖 第九章 惊人的发现 〗

上帝以奇妙方式行事，
神迹奇事何可畏；
他伫足于海面之上，
狂风暴雨脚下飞。

堪诺奇出发的那个早晨，与他依依惜别的不仅仅是他的老主人，还有一些仆人也与他难舍难分。当然，也有一些人很高兴他终于走了，因为，据他们自己说，他们并不希望主人继续做一个圣徒。
晚上，堪诺奇平安回到了主人的家。詹姆士·厄文与妻子热忱地迎接他回来。吃晚饭的时候，堪诺奇跟他们讲述了他老主人那里发生的事。饭后，他们一同跪下来，在上帝面前倾心吐意，为此迫切祷告，并感谢他所施的丰富怜悯。
这事以后大约三个月，有一位在城里做生意的贵妇人来到他们那里。她认识堪诺奇的牧师，在交谈中，她得知了这个小伙子过去的经历。这位妇人和她的女仆在接下来的主日参加了教堂的圣餐聚会。聚会结束后，她陪牧师一起去了他家。这位好牧师有时会邀请堪诺奇到他家，在厨房与他的老仆人一起吃点儿饭。这老仆人就是最初邀请堪诺奇进那个“吵吵闹闹的大房子”的人。
当妇人在客厅与牧师及他的家人在一起的时候，他们忽然听到厨房传来大声的尖叫，听起来很是凄惨，弄得男女主人和客人们都跑进了厨房。他们发现贵妇人的女仆晕倒在地上，堪诺奇在边上站着，双手紧握，举目朝天，泪如泉涌。他大声叫着：“赞美主！赞美主！”牧师家的老仆人正把可怜的老妇人搀扶起来。
“怎么回事？怎么回事？”牧师问道，他妻子忙拿了些水敷在老妇人的太阳穴上。老仆人有片刻工夫好像惊呆了，但终于说出话来：“他找到了他母亲，她找到了她儿子。”可怜的老妇人也苏醒过来，但又晕了过去。最后，她泪水倾泻而出，大声叫道：“我的儿子！我的儿子！”她紧紧抱住他，他也大声叫着：“妈妈！妈妈！”
客厅里的人见老女仆已平静下来，他们便都退了出去，还把老仆人也一起叫了出去。一到客厅，牧师便说：“让他们沉浸在重逢的喜悦中吧，不要打搅他们。约翰，快告诉我是怎么回事？”
约翰便开始说道：“您知道，主人，我一直都很喜爱堪诺奇，就像我自己的儿子一样，而他，我想，也从没有过不爱我的时候，总是跟我交心。今天晚上，他发现那位妇人的女仆好像很爱上帝，他就与她谈了很多上帝对他灵魂的爱。谈话中，他说他怎么也感谢不尽，直到永远也感谢不尽，因为上帝带领他这个印第安孩子去认识耶稣基督。当他说出‘我这个印第安孩子’那几个字，那妇人叫道：‘你是印地安人吗？’堪诺奇说：‘是，除了印第安人，我还会是什么呢？’妇人急忙说：‘快跟我说说你的过去。’堪诺奇便说：‘好，我说。’但是，哎，先生，他才说了几句话，妇人却大声尖叫起来，然后倒在堪诺奇的脖子上，大声喊着‘我的儿子！’后来她就倒在了地上，就是你们进来时看见的。我相信他是她儿子。”
我不必再赘述塞莎和她儿子重逢后的快乐情景。那天晚上，他们一同为上帝的怜悯和良善感谢赞美他；牧师和他的家人也一样。
我的叙述就此匆匆搁笔。我肯定读者一定想知道，这对母子喜重逢后又发生了什么事。
当人生结束狂风暴雨，
远离罪的人，
抵达亲切彼岸何平静！
此平安唯走天路能得着。
罪中之乐结束时，
良善人生之乐才开始。


出版

选自《少年查尔斯》——履行职责卷 15.00元
北大出版社出版，《西方经典故事读本》五卷本， 32开，带插图，全套5本定价75元。另出版精美礼品装，附《弥赛亚》中文清唱剧DVD，每套90元。全国各大新华书店和民营书店有售。
欢迎转载，版权所有，未经许可不得用于任何纸质媒体。
【上一章】　【下一章】


目录

少年查尔斯
少年查尔斯
 印第安少年谌诺奇
  · 第一章 战争与逃亡
  · 第二章 初到新家
  · 第三章 进城
  · 第四章 平安何处寻
  · 第五章 购买《圣经》
  · 第六章 遭遇逼迫
  · 第七章 工作及受洗
  · 第八章 拜访老主人
  · 第九章 惊人的发现
 出版
[信仰之门制作]


在班扬的马背后

(英)阿格妮丝·博蒙 著 朱文丽 译

一个真实的故事
我的名字叫阿格妮丝·博蒙，一六五○年出生在离希秦市九英里远的爱得沃镇。我要讲的故事发生在我二十四岁那年，那时我帮我鳏居的父亲料理家务。我哥哥约翰已经结婚，住在离我们很近的一所农舍里。
我虽然年纪不大，却经历了本国的许多重大变故。我记得小时侯就曾听说过克伦威尔的九月风暴，死的人不计其数；后来又亲眼目睹那场大火，亲耳听见迎接新王查理二世的教堂钟声。
从克伦威尔的时候起，在全国上上下下兴起了许多敬拜上帝的聚会，特别是英格兰中部地区。这在当时是被政府禁止的，坚持去聚会的人都会受很大的逼迫。在我们家附近就有几个聚会点。在甘林改有一处，希秦也有一处，领会牧师是约翰·威尔逊；而在贝德福，聚会则由班扬先生带领。
在我二十出头的时候，我父亲、哥哥和我开始去贝德福聚会。班扬先生动人的讲道深深地打动了我们的心！班扬先生在监狱中度过了他最美好的十二年，造就了他坚定的信心。听他讲道使我们灵魂深得益处。那时我心里充满喜乐，如同在天堂一般。在家里的任何一个角落我都能向上帝倾心吐意———房间里、牲口棚中、马厩、牛棚、篱笆墙、树林中……我经常情不自禁地发出呼喊，乃至有人对我说：“阿格妮丝，你干吗老这样伤心地哭？” 但我每一次流泪都是因为喜乐和对基督的爱。
我真想加入班扬先生带领的聚会，只有那样才能使我得着满足。那时要这样做并不像现在这样容易。那时候，如果你想加入教会，你必须在会众面前讲清楚上帝为你做了什么事，上帝如何救你脱离罪，并怎样有效地带你到基督里。如果这其中有任何一点不清楚，你加入教会的请求就会被拒绝，或者告知你再等候一段时间，直到搞清楚为止。
但在一六七二年年底，我终于与另外四个人一起，被接纳进入教会，班扬先生亲手在教会名册上记下我们的名字。事实上，直到那时，班扬先生才得以自己保管教会名册，而我的名字是他亲手记下的第一个名字。
我哥哥约翰跟我一样有许多经历。他并没有加入教会，但好像也躲不过一些麻烦。他是爱得沃镇的警官，有人警告他不要去所属教区的教会。但他把这些警告当作耳边风，对于聚会，他们夫妇与我一样乐此不疲。
至于我亲爱的父亲，情况则不大一样。在那些日子里，有许多人传播关于我们的恶毒流言，尤其是关于班扬先生的。一开始，人们到处散布谣言说，他是个巫师，是耶稣会会士，或是江洋大盗。在散布谣言的人中，最热衷此道的是我们教区的牧师雷恩先生，他甚至说，班扬先生有许多情人和两个太太，还说我们以后还会看到更多类似的事。因着了解其人，我们对这些弥天大谎只一笑置之。但我父亲和其他许多人一样热衷此道，把这些事放在心上，乃至后来他用以前支持班扬先生和他的聚会同样大的热心去反对他。
我在这里也得提一提另一个与这位敬虔之人为敌的人，他就是我们这里的律师福瑞里先生。在此之前，他曾帮助我父亲草拟遗嘱，并劝我父亲把一切都留给我。福瑞里因觊觎我父亲的产业而想娶我。我经常津津有味地跟他谈论我在聚会中结交的新朋友，但不久我就发现，他根本没耐心听这些事。一句话，他也是一个虽然开始表现友好，但后来却反目为仇的人，都是为了聚会的缘故。
当上帝把我下面要写的试炼加给我的时候，我脑中曾有许多经文浮现。不管我在何处，有一节经文经常扎入我的脑海：“在患难的日子你要求告我，我要救拔你，你要荣耀我。”
当时我想，“这肯定是指着将要临到我的什么事，因为现在我所得到的安慰多于患难。”还有另一节经文呈现：“你从火中经过，我必与你同在，你趟过江河，水必不漫过你。”许多这样的经文都在我里面交织甘苦的滋味。我经常跟好朋友普鲁登姐妹说：“恐怕有些沉重的事要临到我，但我不知道是什么。”
我还做了许多梦，其中有些我相信是从上帝来的。我经常梦见自己几近丧命，躲都躲不过；有时我梦见有许多人在追赶我；有时我看到自己在法官和陪审团面前受审，又朦胧觉得后来逃脱了。
有一个梦我曾跟普鲁登姐妹讲过，在我父亲去世后，她又跟我提起这个梦。我梦见，在我父亲的园子里长着一棵老苹果树，结满了累累硕果。后来有一天晚上，大概是深夜，忽然来了一阵狂风暴雨，把树连根拔起。看到这么一棵大树顷刻间被毁，我的心极其悲伤。
我跑向倾覆于地的老树，想把它扶起，使之立回原处。我看到它树根倒立，便用尽全身力气想扶起它，先用一只胳膊，然后换另一只，但却无法将它挪动半步。最后我只好离开，去找哥哥来帮忙。哥哥和其他人来了，也不能使之回到原位。我为这棵树感到好难过！
不久以后，在甘林改就要开聚会了。在此之前，有一个星期之久，我切切地为两件事情祷告。一件事是，上帝乐意让我的父亲同意我去聚会。有时候，他老不让我去聚会，这在当时真如同要我的命。据以往的经验，能让父亲改变主意的唯一办法就是，在此向上帝祷告，求上帝使他愿意。我发现，只要我向上帝呼求，多半都能成功。如果我祷告得迫切，他就愿意；如果祷告得不多，他给的阻力就更大。
我还在向上帝求另一件事，愿他乐意在圣餐桌前显明他自己，让我看见为我而死的救主，使我的心被他的爱融化。在那些日子，我常常在纪念主的圣餐桌前向天摆上众多的祷告。
我这两个祷告有了结果。在聚会前一天，我求父亲让我去参加聚会。他起先不太愿意，但我一直向他恳求，跟他说，我保证去之前干完早上的活儿，并且晚上赶回来。最后他终于答应了。于是，在星期五早晨，也就是聚会的那天，我准备好动身了。父亲问是谁带我去，我说，应该是威尔逊先生吧，他会经过哥哥家来叫我们的，他们星期二在希秦集市上就已说好了。父亲没再说什么。
于是我准备好了，赶到哥哥家，等着威尔逊先生来让我搭他的马去聚会。
我等啊等，他一直没来。最后我开始心痛，怕去不了了。因为哥哥跟我说了，其他的马都在干活，他不能另外给我一匹；他太太要搭他的马，所以他帮不了我。而当时正值隆冬，我不可能步行。
我怕我的祷告要落空了。我想：“我向上帝祷告，求他使我父亲愿意让我去聚会，我好在聚会中得着他的同在，但我的道路却被荆棘拦住了。” 我仍在那里望眼欲穿地等着。
“威尔逊先生说他会从这里经过。”哥哥说。但还是没人来。我想，哦，或许上帝乐意把这事放在某个人的心里，使他从这里经过，让我有办法去！但我仍是忧心忡忡。
结果出乎我的预料，途经这里叫哥哥去聚会的是班扬先生。看到他，我亦喜亦忧。我很高兴看到他；但又很怕，因为我觉得，他不会同意让我骑在他的马背后；我也不知道该怎样开口，因为怕被拒绝。于是我叫哥哥去求他。
“我得请求您，”他对班扬先生说，“让我妹妹搭您的马。”“不行！”他答道，“我不能带她！”
这些话像刀子一样刺痛了我的心，我大哭起来。哥哥再度求他。“如果您不带着她，她的心会碎的。”他还是重复前面一样的话，然后转向我说，“你父亲会向我大发雷霆的。”
“我求求您带上我，”我说道，“我不怕。”经过再三恳求，我哥哥最终说服了他，我爬上马背坐在他身后。能去聚会，我多高兴啊。
后来我听说，就在我们快走出院子的时候，我父亲跑出来与一些农夫说话，问他们我是搭谁的马去聚会的。一听他们说是班扬先生，父亲暴跳如雷，跑到路口，想在田边截信我们，并把我从马上拖下来。他气坏了。但我们已走远，他没撵上。
没走多远，我就开始想入非非了。我开始觉得自己挺了不起，我为能坐在这样一位敬虔的人身后而感到自豪，并很高兴有人看见我们一起骑马。他有时会问我一些关于天国的事。那一天我真觉得自己是个非常快乐的女子。首先，上帝乐意预备道路让我去参加聚会；其次，我有幸能坐在班扬先生的马背后。但是，正如我后面就要说的，我的骄傲让我跌入了谷底。
我们到达城边时，遇到了一位牧师。他是雷恩先生所栽培的，记得在贝得福曾见过他，而他原先是在爱得沃讲道的。他认识我们两个，便跟我们搭起话来，两眼却随着前行的马步，贼溜溜地紧盯着我们。后来，他以很卑鄙的手段制造关于我们俩的丑闻，并到处传播。上帝啊，那全是无稽之谈！
我们到了甘林改。不一会儿，聚会就开始了。上帝真使我在这次聚会中蒙福！坐在主的圣餐桌前，我的心充满了安慰。我发现我又经历了那种“波浪洪涛漫过我身”的祷告。啊，我见到了我的主耶稣基督，我的心融化了。我渴慕与他同在，愿意直奔向他，在彼与他同死。我经常思想主耶稣的良善和恩惠，这样他就能常来我心；并在一整天里与我同在。

〖 满身泥泞 〗

耶稣知道我那天晚上以及以后几天将要经历的试炼和诱惑。哦，他在那天向我彰显慈爱，表明他对我有何等的怜悯。
情况是这样的：聚会结束后，我开始琢磨该怎么回家。虽然班扬先生是从爱得沃方向来的，但他不从那条路回去。天都快黑了，路上泥泞不堪。我答应了父亲天黑前一定赶回去。我开始胡思乱想，心里充满恐惧，生怕晚上回不了家。我来的时候花费了那么多周折，现在要回去恐怕困难更多。但是赞美主，在聚会过程中我丝毫没有想这些事情。我走向一个又一个人，问他们是否愿意至少带我一程。只有一个人，一位住在欣斯沃的女仆能帮我，但她只能把我带到离家还有半英里远的地方。一路上到处都是烂泥坑，我有点儿不敢上她的马。但最后我还是鼓起勇气骑了上去，她让我在普鲁登姐妹家门口下了马。于是我便在泥泞中深一脚浅一脚地往回赶，鞋子上沾满了泥浆。我拼命往前赶，希望在父亲睡觉前能赶到家。我到家时灯已经熄了。我走到门口，发现门锁上了，钥匙也不在门上。我开始感到心慌。以前如果我回来晚了，父亲正好也上了床，他会把钥匙带到床上，从窗口递给我。然而这一次，当我到窗口叫他的时候，他却问是谁在外面。
“是我，爸爸，”我说，“求你让我进去，我满身都是泥。”

〖 那夜又长又冷 〗

“你这一整天直到天黑跑到哪里去了？”他问道，还说了许多类似的话。他因为我搭班扬先生的马很生气，还说，除非我远离那个人，否则别想再踏进他的家门。一些仇敌为了使我父亲反对班扬先生，在镇上传播流言，造谣惑众，我可怜的父亲居然信以为真。
我站在他的窗前向他苦苦哀求，声泪俱下地求他让我进去，但一点儿用都没有！他不但不让我进去，还叫我离开窗口，否则他要起来把我扔到院子外面去。我仍站在窗口，没有做声。我忽然想到：“如果哪一日天上的门关闭了，主耶稣对我说：‘离开我，我不认识你’，那怎么办呢？” 于是我默默地想，既然父亲不让我进去，晚上我可以用来祷告。“哎，”我想到，“我要，我要到牲口棚去整夜向上帝祷告，这样耶稣基督最终才不会把我关在门外。”但另一个想法立刻冒了出来：“不行，还是到哥哥家去吧。那里有温暖的床，夜晚又漫长又寒冷。”这些想法，以及其他许多可怕的念头不断窜进我的脑海，“说不定天还没亮，我就一头栽倒没命了。”
最后，我开始受这些惧怕所左右。我想，“情况的确如此，这里人迹罕至，晚上又这么冷，我恐怕不能在牲口棚里熬到天亮。”但紧接着，《圣经》中的话一句接一句地进入我的脑中，如这一句：“祷告你在暗中的父，你父在暗中察看，必在明处报答你”；还有那句：“你求告我，我就应允你，并将你所不知道的、又大又难的事指示你”；还有好些经文我都不记得了。我想我确实需要到天父面前去祷告。

〖 将惧怕从心中除去 〗

我走进牲口棚，那一夜极其黑暗。我发现我又在遭受撒旦的攻击，但因着从上帝和他的话语中得了一些力量，我开口说出这样一些话：“撒旦，我天父已将你捆绑，你伤害不了我。”于是我开始祷告。那真是令我蒙福的、毕生难忘的一夜。我一整夜都在祷告赞美。主乐意在那一整夜将惧怕从我心中除去。天寒地冻之夜，我却不觉得冷。到早上的时候，我鞋子上的泥都结成了冰疙瘩。
就在我祷告的当儿，经上的话带着大能临到我：“亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪。” “亲爱的”一词在我心中如同奏响的美妙音乐，但其他部分却令我恐惧：“有火炼的试验临到你们，不要以为奇怪。”我看出，我父亲将我拒之门外是一个极大的试验。我想，还有什么比这更糟糕的呢。但这节经文一遍又一遍地响在我心里，而“亲爱的”一词的声音远盖过其他词。我看到这节经文中交织着苦与甜的滋味，但这是亲爱的上帝对我的怜悯。所以，我向上帝祷告，求他托住我，坚固我，不管我遭遇什么事。
那夜有一段时间我曾有点儿熬不住，悲伤开始紧紧抓住我。我想，我为了寻求耶稣基督的爱，却失去了父亲对我的爱。我又接着祷告，为失去父爱而悲叹，说：“主啊，如果我也失去了你对我的爱，我会变得如何？”这时，一句美妙的话进入我的脑中：“天父爱你。”“哦，赞美上帝，”我说，“那就够了，就按你圣善的旨意行在我身上吧！”
终于到了早晨。当晨曦出现，我将脸贴着牲口棚的破门，从缝隙里偷偷看父亲什么时候出房门。他终于开门出来了。但他转身又将门锁上，把钥匙放进自己口袋里。这真糟糕，我想，我知道他这样做是表明他仍坚决不让我进去，尽管他不知道我就近在咫尺。那句经文，“亲爱的弟兄啊，有火炼的试验临到你们，不要以为奇怪”仍萦绕在我心头。
父亲拿着干草叉走进牲口棚要喂牲口。当他打开门，看见仍穿着骑马装的我，他惊呆了。我想他以为我去了哥哥家。
“早安，爸爸，”我对他说，“我在这里待了一夜，冷得受不了，但上帝恩待我，否则情况会更糟。” 他却说，有什么了不起。我求他让我进屋，我说：“爸爸，我希望你不要再生我的气。”他在院子里喂牲口的时候，我在他后面紧紧跟着，但他不听我说。我越求他，他越生我的气，说，除非我答应他，在他有生之年不再去聚会，否则别再想踏进他的门一步。
“爸爸，”我说，“我的灵魂比这些更宝贵。如果在最后的审判日，你能代替我站在上帝面前向他交账，我就愿意在这件事上顺服你，就像在其他事上顺服你一样。”但他对这一切无动于衷。
后来，哥哥家那边有一些人过来，说是叫到这边来取东西。他们回去后告诉哥哥说，我被整夜关在门外。他们说，“因为她还穿着骑马装。”
哥哥听见非常难过，急忙赶到父亲这边。他竭力劝父亲与我和解，让我进屋。但父亲冲他发了更大的火，根本不听他的。于是哥哥走过来对我说：“来，妹妹，跟我回家，再冻下去你会冻死的。”但我叫他自己回去，因为我看到，父亲对他发的火比对我更大，虽然哥哥的话说得极其柔和。我打定主意，再待一段时间跟父亲周旋周旋。
我仍在院子里跟着他转来转去，有时抓住他的胳膊，哭着直拽他，说：“我求求你，爸爸，让我进去！”后来连我自己都不相信我居然敢这样，因为父亲是个脾气非常暴躁的人，很多次他发脾气的时候，我会吓得离他远远的。当然，他气消之后还像以前一样，是个好人。
当我明白我没法说服他，便走到门边坐下。他仍在院子里忙活，兜里揣着钥匙，就是不进去。我坐了一会儿，开始冷得有点头儿晕。那是个极其寒冷的早晨，而且，父亲因为我而在严寒中待这么久，这又使我感到难过。因为我明白，只要我还在那里待着，他就不会进屋。

〖 “我把你扔进池塘！” 〗

我只好去了哥哥家。他们给我吃了一些东西，使我恢复过来。当我浑身暖和过来，我便想单独一个人待着，于是我到姐姐家的一间房里去祷告。因为我经历越多，就越多地向上帝呼求。
快到正午的时候，也就是星期六中午，我对姐姐说：“你愿不愿意和我一起到父亲那里去，看看他现在还会说什么？”我们到门口时，发现门锁着，而父亲在屋里面，因为他不再出门了，但他仍锁着门，并把钥匙揣在口袋里。他以前从来不会进了屋还锁上门。
我们又走向窗口，姐姐说：“爸爸，你在哪儿？”她来到窗前。“爸爸，” 姐姐说，“我希望你消消气，让阿格妮丝进去。”我也恳求他与我和解，又大哭起来。因为那一刻，我的心真的很悲伤很难过，看到他仍然那么生我的气，并听他说那些我不想提的话。其中有一句话我不得不提一提———他说，他在有生之年绝不会再给我一分钱，死后也不给；他要把钱都留给陌生人。
说老实话，这些话真让我受不了。听到这些，我的心开始发沉。我暗想：“那我将来会怎样呢？去伺候人？去做工谋生？这对于我都是新鲜事，我还太年轻。 我怎么办呢？”接着又一个想法进入我心里：“不要紧，我有一位爱我的上帝与我同行。”那句话再度安慰了我：“我父母虽然抛弃我，耶和华却收留我。”姐姐一直在恳求父亲，但还是没用。后来我就对他说，既然不想让我进屋，那就把我的《圣经》和木靴给我吧。但他也不给，还说，他已经下了决心，不会给我一分钱，或价值一分钱的东西，他活着时没有，死后也甭想。
我先前说过，听他说那些话令我感到非常沮丧。我又开始胡思乱想。我想：“我该怎么办呢？我现在的情况真的很糟。”我泣不成声，只得和姐姐又回到她家。尽管上帝昨夜在牲口棚中那样奇妙地恩待我，但此刻，不信的恶心和属肉体的思虑却很大程度地占据了我的心。
到了晚上，我又想到父亲那里去。“可是，”我想，“我要自己去。”因为我看到早上他对哥哥，下午他对姐姐比对我自己更生气。“而且，他已经一个人待了一个晚上，没人帮他做任何事。或许今天他会让我进去。”我在考虑该从哪条路去，“我要走这样一条路，不到门口他就看不见我。如果我发现门是开的，我就冲进去。他以为我今天晚上不会回去了，门有可能是开的。如果真是这样，我就进去，然后任他发落。如果他要把我扔出去，那就让他扔好了，我不怕！”
我就这样去了。到门口时，我发现门半开着，钥匙在门外，父亲在屋里。我轻轻推开门，想要进屋；但父亲正好沿过道朝外走来，他一看见我要进来，便急忙跑上前，“砰”的一声把门关上了。如果我动作再慢一点儿，我的腿恐怕要被轧了。他已关上了门，但钥匙仍在门外，因为他来不及取下来。于是他将门从里面反锁了。我还没有野蛮到把自己的父亲锁起来的地步，但我拔下钥匙放进了自己口袋，心想，可能这会儿爸爸要出来喂牛，因为我看到，晚上还没有喂牛。“我要站在屋后，一听见他出来，我就赶紧进去。只要我进去了，就看他愿意不愿意对我发怜悯了。”我站在那里听动静。过了一会儿，我听见他出来了，但他不是先到院子里喂牛，而是转到屋后察看，和我撞个正着。屋后有一口池塘，和房子之间只有一条很窄的过道。我紧贴着墙壁站着，父亲冲过来一把抓住我的胳膊。
“臭丫头！”他说，“快把钥匙给我，不然我就把你扔进池塘！”
我迅速掏出钥匙递给他，将泪水不断地咽进肚里。我明白现在跟他说什么都没用了。我沿着父亲的树林边往下走，一路走，一路向天长叹。我正走着，那节经文又出现在我的脑海：“你求告我，我就回应你，并将你不知道的，、又大又难的事指示你。”有时我几乎要在心里说：“主啊，你要指示我什么又大又难的事呢？”我在树林边停下脚步，泪流满面。天黑得伸手不见五指。
任何一个神志清醒的人都需要思考。我所遭遇的这些事对我来说太难了。但上帝的话再次祝福了我：“耶和华的眼目看顾义人，他的耳朵听他们的呼求。”另一处经文也同样令我鼓舞：“我们经历的所有患难，他都曾经历。”
由于我离开过久，哥哥和姐姐都担心我。于是又差了些人到这边跑腿，为的是看看我有没有进屋。他们回去报告说，那边就老东家一个人，小姐不在。于是我哥哥和几个家里人出去找我，却没找着。最后，我自己回去了。我开始考虑以后该怎么办。我的处境是：如果我答应父亲不再去聚会，他肯定会让我进屋。但我绝不会答应。我跟自己说，哪怕今后挨家挨户讨饭，我也不会停止聚会。我认为自己的决心如此坚定，任何事情都不能动摇我；不管父亲怎样对我，我都不会屈服。但我就像彼得，也是个无用的罪人。你往下读就知道怎么回事了。此刻已是星期六晚上。
当主日早晨到来时，我对哥哥说：“我们去聚会时，顺路跟父亲打个招呼吧。”但他说：“不行，这只会激怒他。”于是我们没有去。在去聚会的路上，哥哥对我说：“妹妹，你现在为基督和他的道路，已经成了一台供人观看的戏。我不许你同意父亲的条件。”“不会的，哥哥，”我说，“就是以后挨家挨户讨饭，我也不会。”我当时没去想我说这句话时需要小心。当我坐着聚会时，心怎么也安静不下来。也难怪，我现在是什么处境。晚上回家后，我又提出：“我们去看看父亲吧。”哥哥同意了。
我们发现父亲在院子里喂牛。进院子之前，哥哥再度警告我，不得同意父亲开的条件，也就是离开上帝的道路。但我仍认为哥哥没必要老提醒我。哥哥低声下气地在与父亲交涉，恳求他与我和解。他仍很生气，就是不听。我便悄悄叫哥哥回去。“不行，”他说，“我不能丢下你一个人离开。”“我很快就会回来。”我这样回答他。但他接着说，他不敢丢下我一个人，是怕我会妥协。我说，那我还不如去死。于是我哥哥姐姐都回家去了，留下我一个人在院子里跟父亲磨，求他让我进屋。家里的钥匙在他口袋里。

〖 哦，黑凄凄的夜！ 〗

“爸爸，”我说，“我愿意为你做任何事，我会伺候你一辈子。爸爸， 你就让我去聚会吧，我只不过想听上帝的话。将来你没办法代替我站在上帝面前，为我的罪受审判。”他回答说，只要我答应在他有生之年不去任何聚会，我就可以进屋，他就仍会待我像待其他儿女一样；如果我不答应，他就一个子儿也不给我。“爸爸，”我说，“我的灵魂比那些更贵重。这我不能答应。”
哥哥见我没跟着他回去，他的心一阵阵作痛。父亲越来越生气，叫我滚，别再烦他，他已经铁了心了。他又一字一顿地说：“如果，你答应我，不再去聚会，我就给你钥匙，你就可以进屋。”他把钥匙拿在手里不断向我扬着，看我答不答应。我还是和以前一样，绝不屈服。最后，他耐不住了。“丫头，”他说，“怎么样？如果你答应我，在我有生之年不再去聚会，那，钥匙在这儿，拿着进屋。这是最后的机会，我以后不会再把钥匙给你，我活着的时候你也别想再进屋！”
我就这样站在院子里，在他身边默默地流泪。“你怎么说，丫头，”他说，“答不答应我？”
“爸爸，我答应你，在您有生之年，不征得您的同意，我不再参加任何聚会。”我万万没想到，我这句话起了这么大的作用，他把钥匙给了我。我打开锁进了屋。我一进去，那节可怕的经文冒了出来：“在人前不认我的， 我在天父和天使面前也不认他。”还有那句话：“爱父母过于爱我的，不配做我的门徒。”天哪，我这是怎么回事？我晚上都说了些什么？我跑出屋，但又想，这又有什么用。我所有的安慰都消失得无影无踪。取而代之的是恐惧和良心的谴责。现在我看清了自己一切努力的结果。当时是主日的晚上，一个极其黑暗的夜晚。
我可怜的父亲也进了屋，对我完全换了个态度，还叫我为他做晚饭，我去了。他又叫我过去和他一起吃饭，但那顿饭我如咽黄连。哥哥因为我没有去他家而为我担心，他不知道我为什么待了那么久。他心急如焚，八成猜到我这样做了。但为了证实，他又派一个家人到这边跑腿，看看我是不是进了屋。那人回去告诉他说， 我已进了屋，和老东家在一起，老东家很快活。这下我哥哥更着急了，因为他知道我肯定妥协了，否则爸爸绝不会让我进去。我当时的可怜情形根本无法用语言描述。我也不敢举目向上帝求怜悯。我想，我恐怕再也听不见上帝的话了！基督在我一切的患难中这样恩待我，我居然不认他，我真是个浑蛋！我已背离了他。“哦，黑暗之夜，不幸之夜，我居然不认我的救主！”跟父亲道过晚安，见他上床睡觉后，我也上床睡了，但我心如刀绞，辗转不眠。
第二天，即星期一早晨，哥哥到这边来了。“妹妹，”他说，“你都做了什么？那节经文是怎么说的，‘在人前不认我的，我在天父和天使面前也不认他’？”他一见我劈头就这样问。我想着，正是这句话在割我的心呢。但我跟他什么也没说，只默默地流泪。接着父亲进来了，哥哥立刻住了口，只跟父亲道了个早安就走开了。我无法说清当时我有多痛苦，只觉得整个屋子都被愁云惨雾笼罩了。
我撕心裂肺地饮着泣，时不时有一两句经文进入我的脑海，如：“西门，撒旦要夺你们，筛你们如同筛麦子一样，但我已经为你祷告。”但我头脑中占上风的想法仍然是，我再也听不见上帝的话了。这时候我想，即使父亲给我千金万银，对我有什么益处呢？我一直伤心，都快肝肠寸断了。父亲一出去，我就天昏地暗地大哭。我没告诉哥哥我有多难过，因为我觉得他不会原谅我；也没跟他说当时的经过。等父亲进来，我便走进牲口棚，或者到外面去哭。我站着，把头靠着墙壁，像个受了极大委屈的人那样哀叹哭泣着，说：“主啊，我怎么办？主啊，我怎么办？”一句话进入我里面：“……总要给你们开一条出路，叫你们能忍受得住。”“主啊，你要给我开什么出路呢？是让我父亲答应我去聚会吗？”如果是这样，我想，我这个不认基督的罪人，还有什么脸去聚会呢。这会儿,得赦免其过，遮盖其罪简直比全世界都更有价值。我为着罪得赦免苦苦向上帝呼求着：“主啊，怜悯我，赦免我，怜悯我，赦免我！”
到了晚上，我和父亲坐在火炉边时，父亲问我有什么心事，因为他发现我一整天都很郁闷。我忍不住又哭了。“哦，爸爸，”我说，“我答应了你，没有你的同意就不去参加任何聚会。一想到这个我就十分痛苦，我怕你以后永远不让我去聚会了。”他也像一个小孩子一样哭了：“傻孩子，不要这样自寻烦恼，我们不至于到那地步。”
听见这话，我得了一点儿安慰。“爸爸，我求你，”我说，“饶恕我在许多事情上不尽职，不听你的话。”他坐在那里，老泪纵横。他告诉我，那天他把我关在门外，心里担心得不得了，一夜都没有睡好。但他以为我去了哥哥家。他是因为我搭班扬先生的马而生这么大气的。是本市的仇敌在他面前诬告了班扬先生。几年前，父亲听了他的讲道后，心里也受了很大的震动。我刚刚觉悟的时候，他看见我为灵魂那么忧伤痛悔很是担心，并对来串门的邻居说：“我的女儿可能会疯掉；她不吃、不喝，又不睡。而我这三年来几乎没考虑过灵魂的事。”从那以后，父亲就跟我一样向上帝祷告，去聚会，流泪听上帝的话语。但后来那个居心险恶的人使父亲反对聚会。我曾无意中听到他对父亲说：“你这些年难道都是在被他们牵着鼻子走吗？”甚至还谬引了一句经文：“那偷进人家，牢笼无知妇女的，正是这等人。”他就这样不断怂恿父亲，使父亲跟我作对，不再去聚会，也不让我去聚会。
我和父亲谈话的时间是星期一晚上，尽管父亲这样推心置腹地跟我交谈，可我心里仍然充满了忧伤和罪疚。我大半夜都在祷告，求上帝赦免我的罪，在以后的日子用他的恩典托住我。于是我又看到了我孜孜努力的结果。
第二天，也就是星期二，我仍然很难过，伤心落泪不住。但我知道，上帝昨天就已垂听了我的祷告，我能相信我的罪已得了赦免。当时一句又一句经文进入我心，现在我已经想不起来了。我平静地回顾上星期五在牲口棚的经历，又想起那个柔和甜美的词：“亲爱的弟兄啊”。我坚信耶稣基督昨日、今日直到永远都是一样的。这一天我除了干家务、为父亲做饭，其他时间都待在角落里向上帝祷告。和平常一样，父亲晚上吃得饱饱的。
夜晚来临了。对于我，这仍是个难熬之夜。如果不是主站在我身边加添我力量，我恐怕早就垮了。但上帝是信实的，他没有让我受试探过于我所能受的。整晚有一句话一直在我心里回响：“你六次经历患难，我与你同在，第七次，我也不离开你。”
时候还不很晚，父亲对我说：“今夜很凉，早点儿睡吧。”平常，他有时会陪着我度过慢慢长夜，点上一根蜡烛，看我坐着纺线或做其他事。但这一次他却说，天气很冷，他要早点儿吃饭睡觉。晚饭后，他坐在火炉边，抽了一袋烟。抽完后，他叫我把火烧旺，把他的床烤暖，我照做了。在我给他盖上被子的时候，那一句话在我脑中反复响着：“不再有时日了！不再有时日了！时候近了！”我对此茫然不解，因这些话是隐藏的。我走出父亲的房间，回到厨房里。

〖 不再有时日了！ 〗

父亲的卧室里有两张床。那房间很矮，我坐在隔壁房间的火炉边都能听见他睡觉时的动静。他睡觉打呼噜很响，整个房子的人都能听见。所以，当我听到他的呼噜声，我就会放心地再晚睡一会儿，以便更好地亲近上帝。那一夜，他睡得山响，虽然他已催我早点儿上床睡觉，我却没去，而是花了点儿时间祷告。我在为几件事祷告。我发现我有好久不曾像这样恳切地向上帝倾心吐意了。我向上帝求的第一件事情是，求上帝施怜悯于我父亲，并救他的灵魂。我也不记得为这事向上帝祷告了多久，然而那句话一直在我心里：“不再有时日了，不再有时时候，日子近了，所定的日子就要来临了！” 我从没想过这句话是指着我父亲的死说的。我向主祷告的第二件事情是，求他托住我，不论我在这世界上遇见什么事，他都与我同在；也不要去想那天晚上，以及以后的一星期我会遇见什么事。我就这样祷告，好像我已知道将要临到我的事。当然了，其实我并不知道。
我这样祷告了很长一段时间，然后上床睡觉了。当我进房间时父亲仍没醒。我很高兴，因为如果我半夜三更才进房间，又正好被父亲听见，他准会为我这么晚不睡而骂我。所以我怀着感恩之心上了床，不一会儿就睡着了。但没过多久，我听到一阵凄惨的叫唤声。我迷迷糊糊中还以为声音是从院子里发出的。最后我被那声音吵醒了，并判断出那是我父亲的声音。听见他发出这么可怕的声音，我“腾”地从床上坐了起来。
“爸爸！”我叫道，“你不舒服吗？”“没有！”他回答道。“求你告诉我，你感到不舒服有多长时间了》？”“我的心脏病犯了，”他说，“我睡觉的时候胸口好痛，我就要死了。”
我从床上跳起来，迅速穿上一件衣服和鞋子，点亮一根蜡烛，跑到他床前。他在床上直直地坐着，大声求上帝怜悯他。“主啊，”他大叫道，“可怜我！我是个可怜的罪人。主耶稣，求你用宝血洗净我。”
我浑身颤抖地站在他身边，听着他在如此光景中呼求基督，看着他面色如此苍白。我便在他床边跪下，尽我所能大声地为他祷告。他也加入了我的祷告，而且那么诚恳！以前我和他一起祷告的时间加起来也没这次长。祷告完了之后，我对他说：“爸爸，我必须去叫人来，我不敢一个人跟你在一起。”当时没有别人在场，附近也没有别的房子。
“这么晚你不应该出门，”他说，“别担心我。”他继续声洪如雷地求主怜悯。然后他说要起来，并披上衣服。我跑出去生了一些火，准备他出房间后取暖。他一直在大声祷告，求上帝怜悯他，又因心口疼痛而叫唤。我想，这可能是他把我关在门外时吃了冷东西而引起的，因为没人为他准备吃的。所以我赶紧去为他准备了一些热汤，希望他喝了之后会好一点儿。
“哦，”他喊道，“我的灵魂需要怜悯。哦，主啊，求你施怜悯，我是个大罪人。哦，主啊，如果你现在不怜悯我，我就永远完了。”
“爸爸，”我说，“耶稣基督对所有罪人都有怜悯。主会帮助你仰赖这一点。”
“哦，”他说，“我一直反对你寻求跟随耶稣基督，求主赦免我，不要定我这一条罪。”
我做好热汤后，叫他多少喝一点儿。他喝了一点点，然后似乎想吐，却又吐不出来。于是我跑过去，在火炉边扶住他的头。他脸色发黑，就像垂死的人。我立在他身边扶着他的头，他全身的重量都压在我身上。这事对我太恐怖了！如果我离开他，他会跌入火中，如果我就这样一直站着，他就会死在我的怀里。有谁能帮帮我！“哦，”我大叫，“主啊，帮助我，我怎么办哪？”那些话又进入我心里：“不要害怕，我与你同在；不要沮丧，我是你的上帝，我要帮助你，我会托住你。”
感谢上帝，过了一会儿，父亲缓了过来。他又大声呼求上帝怜悯他：“主啊，怜悯我，我是个罪人；主啊，求你再给我一个星期时间，哪怕一天也好！”
这些话就像刀扎在我的心里。在炉火边坐了片刻之后，他恢复了过来。我以为他只是一度昏厥。
“给我蜡烛，”他说，“我要去卧室。”他拿过蜡烛进了房间。我看见他在过门槛的时候又踉跄了一下。我把火再生旺一些，准备他再次出来。做完之后，我立即往他房间走去。刚到门口，只见他躺在地上。我跑向他，“哇”的一声大哭起来。
“爸爸! 爸爸！”我大叫着，双手抓住他的胳膊想拖他起来，但是白费力气。我就一直站着，哭喊着，拼命拖着他，先用这一只胳膊，然后用另一只，直到力气用尽。后来有人说，我那关于苹果树的梦确实就是指这件事。我就这么一直站着，拽着，哭着，心力交瘁。他已经生气全无了。现在我的处境真的很困窘！我明白我怎么也不能使他立起身了，于是放下他，像个小可怜虫似的，哭着在屋里跑来跑去。
然后，我打开门去叫哥哥。这会儿是三更半夜，附近又没有别的房子。我跑出门的时候突然想，屋后会不会藏着流氓，正等着给我当头一棒呢，这是我非常害怕的一件事。但又想到，我可怜的父亲居然躺在家里的地上死了，我怎么脱得了干系。于是我顾不得那么多，打开门，惊恐万状地冲了出去。那一夜下了很大的雪，积得很厚。我没穿袜子，雪灌进鞋子，我无法跑快。我跑到院墙台阶前，站在上面大声喊着我哥哥。最后上帝帮助我明白，隔这么远他是不会听见的，于是我翻过台阶。一脚的雪水把我的鞋子也弄掉了，但我向哥哥家飞快地跑去。一路上，我又害怕强盗追杀我。正当我猛地一回头，一节经文在耳边响起：“主的使者在敬畏他的人周围安营。”

〖 父亲死了！ 〗

我上气不接下气地赶到哥哥家，站在他窗外呜呜地大声哭着。哥哥全家都在睡梦当中，这会儿全都被惊醒，吓坏了。哥哥太警惕了，居然没听出我的声音。他跳下床，把头伸出窗外，叫道：“你是谁？怎么回事？” “哥哥，”我答道，“爸爸死了！快点儿来！”他把头缩回窗户，我听见他说：“哦，老婆，是我那可怜的妹妹。她说父亲死了。”
接着哥哥去喊了几个人，但他们全怕得连穿衣服都不利索。他们走出门时，好像都不认识我似的。最后，哥哥和另外两三个人一路小跑，在我之前赶到了我们家。父亲被从地上挪起来，放在床上。哥哥正在跟他说话，站在那儿对着他哭，而父亲已经说不出一句完整的话，只能发出一两个字。我进去时，他们不准我靠近床，说父亲正当弥留之际。哦，多悲惨的夜晚！确实如我前面所说，如果不是上帝恩待我，我这会儿肯定已吓得魂飞魄散了。
哥哥的一个家人出来告诉我说，父亲去了。我尽管非常伤心，但想到他已去了天堂，还是有了一些盼望。我坐那里哭着，想着傍晚父亲上床时还好好的，深夜这会儿却不在了，死亡造成了多大的改变哪！ 我在心里说：“主啊，求你再给我一个确据，让我知道死亡临到我的时候我会去天堂。”我正思忖着，一些经文忽然进入我的脑海：“ 耶和华救赎的民必归回，歌唱来到锡安，永乐必归到他们的头上，他们必得着欢喜快乐，忧愁叹息尽都逃避。”这段话使我深切地感受到了圣徒们的喜乐，令我渴慕去天家。“他们都在歌唱，”我想，“而我却在伤心。但我仍有去天国的盼望，这是何等的怜悯！”
哥哥过来之后不久，他叫了一些人去喊些邻居过来。其中有福瑞里先生和他儿子。一进屋，福瑞里先生就问父亲是不是已经去世了，有人告诉他说，他的确走了。“这并不出乎我的意料。”他这样回答。这话当时没人放在心上，后来我才明白其中之意。又有一些妇女过来了，见我赤着脚，穿着单衣坐在那里，都对我那夜所遭遇的事和我目前的心情表示同情。
父亲是星期二晚上去世的。此刻我又想起上星期五晚上我在牲口棚中得到的经文：“亲爱的弟兄啊，有火一样的试验临到你们，不要以为奇怪。”“从星期五直到现在，我确实是在遭遇火一样的试验。” 我自言自语着，也不去想还会有什么更糟糕的事发生。

〖 “你妹妹毒死了他！” 〗

父亲死的那天，也就是星期二，在巴尔达有集市；看见我和班扬先生同骑一匹马的牧师雷恩先生当时就在集市上。他散布说，他看见我骑在班扬先生的马后一起去甘林改，还看见我们到城边时举止暧昧。我后来听说，这谣言很快传遍了整个集市。
集市的第二天，也就是星期三早晨，我可怜父亲的遗体还停放在家里，就有人来告诉我巴尔达集市的谣传；但有一节经文又帮助了我，是这样说的：“人若因我辱骂你们，逼迫你们，捏造各样的坏话毁谤你们，你们就有福了。”
过后，哥哥又走过来，我们定好于星期四晚上将父亲下葬。他订购了葡萄酒，以及星期四早上要带的其他必需品。我们还向方圆几英里之内的所有亲朋好友下了请贴，请他们星期四前来送行。当这一切都安排妥当之后，福瑞里先生差人把哥哥叫到他家去。这样，哥哥星期三晚上就去了福瑞里家，他在客厅里与哥哥进行了私下交谈。“我有话想跟你说，” 他说，“你觉得你父亲是正常死亡吗？”
我哥哥听他这样问，吃了一惊：“当然是正常死亡了！”他回答道。
“可我相信不是。”福瑞里先生回答道，“今天我曾两次去马厩解马缰，想去波屯找哈夫海先生，那位有名的大夫；但经过再三考虑，我还是决定让你自己处理。你是本镇的警官，所以这是你的职责。”
“那您以为他是怎么死的？”我哥哥问道，“如果他不是寿终正寝的话？”
“我相信是你妹妹把他毒死的。”
“我不信！”哥哥回答，“我希望事情会水落石出。”
哥哥心情沉重地回到家，思忖着我会不会为此送命；想到我还要面临的事，他非常难过。他先把我姐姐从楼上叫下来，把这一切告诉她，两人都忧心忡忡。普鲁登姐妹所在的小镇上有一位贤人，他们把他也叫了过来，告诉他这件事。于是他们三人去了楼上的一间房，一起把这件事摆放在主面前。然后，哥哥问其他二人，他要不要回农场将这事告诉我。 他们说：“别，让她度过一个安静的晚上吧。”

〖 开膛验尸！ 〗

第二天一大早，哥哥面色阴暗地过来叫我上楼。“妹妹，”他说，“我必须告诉你一件事。”我跟着他走上楼，一到楼上，他竟低头哭了起来。
“哦，妹妹，”他说，“求上帝帮助你，你好像遇到大麻烦了。”
“大麻烦？”我说，“难道还有什么更可怕的事吗？”
“对，比你已经历的任何事都更糟。”
哥哥便告诉我，我们的邻居福瑞里先生怎么控告我谋杀父亲，说是我把父亲毒死的。一听这话，我的心猛地一沉，这实在令我悲愤之极，吃惊不已。但我很快作了反应：“哦，哥哥，我为清洁的良心赞美上帝。”但是，谁也不能否认，对于像我这样一个年轻女子，遇到这样的事，实在是太难了。
“我必须派人到波屯去请哈夫海先生。”哥哥说，“他既是内科大夫，又是外科大夫。”我们也捎信给所有被邀请的人，请他们暂时不要来，先在家等我们的消息。这使许多镇上的和周围其他地方的人都窃窃私语，不知道出了什么事。更何况他们都知道，父亲没欠任何人的债。
哈夫海先生来到后，我们把事情原原本本地跟他说了。我们告诉他，镇上有人怀疑是我毒死了我父亲。他问了我父亲睡觉之前的情形，以及晚饭吃了什么。我一五一十地回答了他。他看起来很为我感到难过。检查过尸体后，他把福瑞里先生叫过来，跟他说，他不明白为什么会怀疑到我。福瑞里先生回答说，他的怀疑一向都很准。
哈夫海先生看到没办法说服福瑞里先生，他便转身对我们说，我们必须召集验尸官和陪审团。我说：“先生，求你给我父亲验尸，虽然上帝知道我是无辜的，但我也要让人知道。”
“不，”他回答道，“没必要验尸。”
我们便请他第二天过来，与验尸官和陪审团碰头。他说他会过来。现在我面临着一件以前从未经历的事，我在上帝面前切切地祷告，求上帝帮助我，让我在这样严峻的审判中为我显现。因为我看到，我正处在生死攸关的关键时刻，这也关系到所有敬虔之人的好名声。我在上帝面前不断地倾倒着眼泪和苦水，这时他又送来一段甘甜的话语安慰我。啊，那真是一个蒙福的应许(赞美上帝，他总是借他的话语彰显良善)：“凡为攻击你造成的器械，必不利用；凡在审判时兴起用舌攻击你的，你必定他为有罪。”另外还有一句经文也不断响在我耳边：“凡向你发怒的必都抱愧蒙羞。”
次日早晨，即星期五，我哥哥去请验尸官和陪审团。听说哥哥去请了这些人，福瑞里先生派人叫哥哥到他家，哥哥去了。“我听说你去请了验尸官？”他问道。
“是。”哥哥答道。
“我希望，”他说，“你能和验尸官就在比高斯威碰面，在那里把问题解决。别让他到这来，这忤逆的事一旦大白真相你妹妹可要被判火刑的。”
“我们不怕，”哥哥回答道，“我们不怕让验尸官到这儿来。”
哥哥回来后，他把福瑞里先生的话全跟我说了。

〖 我怎么受得了火刑？ 〗

“哥哥，”我说，“尽管我可能失去父亲留给我的一切，我也要让验尸官到这里来。如果我们不这样做，福瑞里先生和所有的人就会认为我真的有罪！”我虽然口里这样说，却似乎看见自己正处在生死关头，因为我不知道上帝会任由福瑞里先生和魔鬼嚣张到什么地步。我还认识到，如果我冤死， 还会连累另一个人，一想到这些我就难过。福瑞里先生会跟人说，我想谋杀父亲，班扬先生便在和我一起骑马去甘林改的路上给我出点子，建议我给父亲的食物里下毒。他说，我们一起预谋，然后一拍即合。不对，我记得他还说，是班扬先生给我的毒药。但是主知道，事情完全不是这样，我和班扬先生绝没犯这样的恶，没想过，没说过，更没做过。虽然如此，我心里很清楚，我现在已是四面楚歌。属血气的想法又冒了出来。“说不定上帝让仇敌得胜并取我的性命呢？”我思忖着，“我怎么受得了火刑呢？”想到这儿，我的心不禁怦怦直跳。赞美上帝，我在思想、言语、行为上都没有犯罪。但一想到烈火熊熊，我仍不禁周身筛糠。但有时，我又想起父亲去世前经常出现在我脑中的一节经文：“你从火中经过，我必与你同在；你淌过江河，水必不漫过你。”于是我这样想道：“主啊，你知道我是无辜的。所以如果你真要让他们取走我的性命，求你与我同在。在这所有的试炼中，你都与我同在；如今在这最艰难的时刻，你一定不要离开我！”我靠着前几次上帝在试炼中恩待我的经历跟上帝缠着，使我能够相信，即使我真的被绑在火刑柱上，上帝也会给我他的同在。于是我放胆地把自己完全交给上帝，或生或死完全由他安排。可是不管我的下场如何，上帝的名都因我受了亏损，我的心还是不得安宁；因为无论陪审团说什么，无疑还是有很多人确信我有罪。但最后我终于明白，我得把这件事完全交托给上帝，因为众人的心都在他手里。
验尸官要到下午才到。当天上午，一些朋友从甘林改过来看我，和我一起祷告，求上帝为我，为自己的荣耀向我显出他的仁慈。他们祷告完之后，我一个人退到一个角落，因为我很想单独跟上帝在一起，我发现这样做通常对我帮助极大。我特别求上帝那一天与我同在，这样我就不至于在他们面前一副愁眉苦脸的样子。我看得出，我这副德性被带到他们面前，被人控告谋杀亲生父亲，是一件多可怕的事。尽管我知道自己无辜，如果没有上帝的同在，我还是会羞愧致死。“如果他们见我神情沮丧，”我想，“他们会认为我真的有罪。”所以我乞求主使我能向山举目，让我有力量胜过对人的惧怕、魔鬼和死亡；求他给我信心和勇气，使我凛然面对控告我的人。这样，他们见我昂首站立的样子，也会相信我的无辜。
我正恳切地向上帝祈祷，又一节经文进入脑中：“义人必坚定他的道路，两手清洁的必越来越强壮。” 我对上帝说：“主啊，你知道我在这件事上是手洁心清的。”这节经文对我目前的状况是再适合不过了，但在主话语的点点滴滴中我经历了主自己的良善。太阳落山了。
这时候有话传过来，说陪审团已到了哥哥家。待他们拴好马，一切准备就绪，他们一路走到我们家来看尸体。陪审团穿过堂屋走进停放父亲尸体的房间时，我和一些邻居正坐在火旁。其中几个人走到我面前，两眼泪汪汪地拉着我的手，对我说：“求上帝给你安慰，你是无罪的，跟我们一样。”我把这真看成上帝对我的怜悯，因为我看见他们都相信了我的无辜。
验尸官看过父亲的尸体后，他走过来烤火。他两眼紧盯着我说：
“你是这个死者的女儿吗？”
“是的，先生。”我说。
“你就是在他死的时候，单独跟他在房间里的人吗？”
“是，就是我。”
然后他摇了摇头，令我觉得他对我产生了不好的看法。
过后，他们又一起到哥哥家去了，待他们吃完饭坐定，哥哥派人把我叫了过去。我一边走一边仰望上帝与我同行，心里又响起了一句话：“你必不致羞愧而返。”还没进门，我的灵在我里面踊跃不停，超乎我的所求所想，真的，就像“雅歌”中所说：“我的心将我安置在我尊长的车中。”
我一到那里，他们便派人去叫福瑞里先生，但他没来。哥哥又派人去叫他，最后他还是来了，讯问开始。
验尸官叫过证人，即父亲弥留之际在场的哥哥的几个家人，他们都宣了誓。福瑞里先生也和他们一样发誓“讲实话，只讲实话。”我记得，是我哥哥的家人先接受讯问。他们一一回答了验尸官提的问题，就是我父亲咽气之前他们是否在场，他们都回答说“是”；又问他们到达之后父亲还活了多久，听见他说了什么，对他们的讯问很快结束了。然后，他把福瑞里先生叫了进来。
“过来，”他说，“是你让我们一起到这里来的。我们想听听你对这件女儿谋杀父亲的事有什么说的，你是根据什么控告她的？”
福瑞里先生作了一篇不着边际的开场白，把大家都说糊涂了。他讲到我和父亲之间的争吵，我怎么被关在门外，父亲让我回家后才两天，他怎么就死了。
我和众人一起站在堂屋中，心里充满了从未有过的安慰，我已经从对人和对魔鬼的惧怕中走出来了。
“你说的这一切与本案无关！”验尸官说，“你能否提供对这个女子不利的证词？”
但福瑞里先生东拉西扯，讲不出什么有关的东西。验尸官对他牛头不对马嘴的回答十分生气，连我也不太记得他乱七八糟回答了些什么。最后，验尸官气得不得了，叫他没别的话说就滚下去。
验尸官叫过我。“过来，姑娘，”他说，“跟我说说，那天晚上你父亲把你关在门外后，你待在哪儿？”
其实，到贝德福去接他来的人在骑马回来的路上已经把一切都告诉了他。
“先生，”我说道，“我整夜都待在牲口棚里。”
“你一整夜都独自一人在那里吗？”
“是的，先生，没别人。”
他又摇了摇头：“第二天早上你去了哪里？”
“先生，”我说，“我在院子里待到大约九点或十点，想劝父亲让我进去，但他就是不让。”
验尸官一听见这些，好像挺关心，又问我那一天后来是在哪度过的。
“先生，我去了我哥哥家。”
“晚上呢？”
我告诉他我是在哥哥家睡的，这和哥哥家人的证词一样。
他又问我，父亲是什么时候让我进家门的。
我告诉他是在星期日晚上。
他又问我，当时父亲气色好不好，我进家后与他死之间相隔有多长时间。
“先生，”我说，“我进家门的时候是星期日晚上，他是星期二晚上去世的。”
“那天白天他气色还好吗？”
“很好，先生。他跟我平常见到的一样好，跟平常一样，晚饭也吃了很多。”
他问我晚饭他吃了什么。
我如实地告诉了他。
他问我父亲是怎么发病的，是什么时候。
“先生，”我说，“他是在睡觉时发病的。他告诉我说他心口疼。时间是将近午夜的时候。我睡在同一个房间，听到他大声叫唤，我便赶紧下床，点上蜡烛跑到他身边。他在床上直直地坐着，心痛得直叫，还说他就要死了。我吓坏了，连衣服都没穿上。后来他说他要起来，我就到外面生了火，扶他坐在火边。我又跑去给他弄了点儿热汤，他喝了一点儿，再喝不下去，好像想吐。我赶紧过去扶住他的头，他晕过去了。我无法离开他去叫人，因为我一离开，他就会跌入火中。他全身的重量都压在我身上。”
“屋里没别人和你们在一起吗？”
“没有，先生，”我说，“除了上帝，没别人。”
他又摇摇头。
“父亲苏醒过来后，他说他要进他的房间。我过了一会儿也跟了进去，发现他正躺在地上。我尖叫着跑过去，想把他拉起来，但拉不动，我只好离开他，惊慌失措地到哥哥家去叫他。”
去请验尸官的那个人已经告诉了他，我是怎么把家里的人都吓坏了的。
“好姑娘，”验尸官说，“我没别的话要问了。”
他接下来去跟陪审团说话。他们都作出了判断，并作了公决后，他转向福瑞里先生。
“你就这样坏了这个女子的名声，现在你必须负责为她洗清冤屈，恢复名誉。你夺了她的好名声，可能的话，你还想要她的命。她深更半夜一个人眼睁睁地看着自己的父亲死在自己面前，这对她的打击已经够大的了，你却还雪上加霜。你就是给她五百英镑也不足以弥补。”
验尸官转到我面前，拉着我的手说：“来吧，姑娘，打起精神来，这个人虽然恶意中伤你，但上帝会看顾你，他会给你预备一好个丈夫。赞美上帝，他救了你。别害怕，他会照顾你。但我得承认，这样的事对于你这么年轻的姑娘实在是太艰难了。
我想在验尸官和陪审团离开前再跟他们说几句话。“先生，”我说，“如果你们不是全部满意，我愿意你们给父亲验尸。上帝知道我的无辜，我也要让你们知道。我不担心以后的生活。”
“不用，”他说，“我们都深信你是无辜的。没必要给你父亲验尸。但是，”他说，“赞美上帝，此人的别有用心在你父亲下葬之前已真相大白。”
我们的房间里挤满了人，看来他们都在观察我脸上的表情，这是人们后来跟我说的。陪审团中的几位先生后来也说，他们永远忘不了我站在他们面前时的那种异常平静的表情。他们说，我一点儿也不像个犯了罪的人。当时我看不见自己脸上的表情，但我知道，我心里充满了平安和安慰。陪审团所有成员都很关心我，有人注意到，其中好几位在验尸官问我话时都泪眼汪汪。我实在有理由好好感谢上帝，因为他们都相信了我的无辜。我还听说，在以后的一年里，他们一谈起这事就掉眼泪。
我们又向四周的亲朋好友发出邀请，请他们星期六晚上来参加父亲的葬礼。这一下，我以为我的一切麻烦和试验肯定都结束了，我以为福瑞里先生已排解出了他所有的怨恨。但是我错了，他下定决心想再次整倒我，看到自己没法要我的命，他就设法夺走我父亲留给我的东西。他把我姐夫叫过去，跟他说，我父亲在遗嘱里是怎么说的；告诉他，他的太太一点儿钱都没分到。他还跟我姐夫说，他能帮他，使他至少能从父亲留给我的遗产中得到一部分。姐夫一听这话非常高兴。
父亲的遗嘱是他去世前三年立的，由福瑞里先生一手执笔。当时是他让父亲把大部分财产都留给我。他这样做有他特殊的目的，但后来，当我去参加聚会后，他就开始跟我作对了。我原以为，遗嘱早已修改过来了，但却没有。所以，我要经受的下一个熬炼就是，要么放弃父亲留给我的一部分财产，要么等着他来起诉我。这是一个新麻烦，因为他们已在多方威胁我。福瑞里先生怂恿着：“她该死！别让她把这笔巨额财产独吞了。”要不是我拿出六十英镑让哥哥摆平这件事，他们恐怕立刻就要与我对簿公堂了。
主在这一切之上还给了我一个极大的怜悯，他使我的心除去了对这个人的怨恨。我还能悄悄地为他祷告，切切地求主拯救他的灵魂，并求主赦免他做这么多对不起我的事。
父亲下葬后大约一个月，又有一条关于我的谣言传开了。在比高斯威，人们沸沸扬扬地传说，我现在已经承认是我毒死了父亲。听见这话，我气坏了。我听说，所有的人都在一起议论纷纷，有人问：“是真的吗？”别的人则毫不犹豫地回答：“是，错不了。”
“哎，”我想，“如果上帝保守我，我就去赶下一趟集，我要让他们看看，他们没能把我怎么样。”想到上帝的名遭到玷污，我感到难过。星期三一大早，我准备好了去比高斯威。那天雪霜满地，十分寒冷。但我不去于心难安。主那天早上十分恩待我，在我去集市的路上，一节经文一路在我心里紧跟着我：“人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。应当欢喜快乐，因为你们在天上的赏赐是大的。”还有那句话：“凡向你发怒的必都抱愧蒙羞。”我到了那里之后，先到爱德沃姐妹家里休息了一会儿，然后，等集市全然开张，我便毅然而出，到众人当中亮相。我在集市上一出现，许多人都忘了做生意，可以说，几乎每一双眼睛都在盯着我。我看见在这边，五六个人凑在一起冲着我指指点点；在那边，另一堆人瞪着我交头接耳。我在集市上到处走着。“哪怕你们再多来一千人，”我想道，“我也能昂首挺胸在你们面前。”那一天我灵里有很好的光景。
这时，一大堆人围上前来对我说：“哟，看不出，你精神还挺正常。”我看见他们有人哭，有人笑。“哦，”我想，“你们尽管嘲笑吧，总有一天，一切都会清楚的。”那一节经文说得真好：“他要使你的公义如光发出，使你的公平明如正午。”
这就是我要跟你们讲的，发生在那几天当中的好事及坏事。希望我现在灵里的光景能不减当年。

〖 后记 〗

阿格妮丝的这段非常经历已经落下了帷幕。她曾极度担忧(尽管她知道自己是无辜的)，怕不公的判决会定她有罪，使她所敬奉的尊名蒙羞。但她借此学到了一个宝贵的功课，那就是，重要的是我们活在上帝的面前；与其他清教徒一样，我们应超越难免经常出错的人之所谓公正的判断，寻求站到公义者的审判台前。
我们还想加上几笔，给那些对这位受逼迫的人以后的命运感兴趣的人，如果他们不知道她以后的结局，恐怕会有点儿失望。福瑞里先生，那位卑鄙可耻的家庭律师，仍在不断伺机迫害她。他根本没有按验尸官说的那样给她赔偿，还继续造她的谣。一会儿说她与约翰·班扬结婚了，一会儿又说，那年夏天爱德沃一栋房子起火，是阿格妮丝放的火。
验尸官对她说：“上帝会为你预备一位好丈夫。”可结局比他说得更好。她与第一位丈夫(我们没有记录他的名字)生活在布伦罕的一所农舍里，直到告别人世，那房子到现在还在；她的第二位丈夫斯多瑞先生是一位有很多财产，又非常严谨的人。他们一直在海给特生活，直到一七二○年十一 月二十八 日她去世，享年六十九岁。她的遗体，按着她生前的遗愿，被送到她的老家希秦市，安葬于当地浸信会教堂的墓地，与她的弟兄姐妹，以及她一生的朋友和牧师约翰·威尔逊先生一起长眠在那里。

【上一章】　【下一章】


乔·巴特力

佚名 著 路 得 译

〖 第一章 问题孩子 〗

这是一个宁静的夏日夜晚，听不到一丝风声，明亮的月光照射着豪先生的家。一切都是那么迷人，连路人都很难想像，住在这样一个天堂般的地方，难道他们还会有悲伤吗？
但这个世界又怎能没有悲伤呢？那些住别墅的人，穿的是华美的衣服，吃的是山珍海味，但是和住在贫民窟里的人一样，他们也会有疾病和死亡，这是没有人能够逃脱的一个阴影。
是的，豪先生的家中此时正充满了悲伤。在豪华公寓的一角，两个小男孩正趴在柔软舒适的床上大声哭泣。他们的妈妈如今不在了，以前，她会听他们的晚祷，温柔地亲吻他们的前额，用安慰的语调跟他们道晚安。而此时的豪先生呢？谁又能体会他内心的孤独呢？他正垂头掩面，默默地落着泪，想念着远方躺在幽静黑暗之中的美丽妻子。
母亲突然与世长辞了。作为孩子，他们每天需要的是大人温柔且有约束的爱、无微不至的关怀和引导他们前行的双手。这是豪先生无法弥补的空白。他自己在C城有很重要的生意，极少能留在家中。小儿子约翰尼还好办，可大儿子弗雷迪却是个多事的孩子，虽然他性格中也有引人注目的温和的一面，但他那强烈易爆发的冲动，以及旺盛的精力，都需要身边最亲近的人无微不至地关怀他，管教他，需要和蔼善良的帮助使他走向成熟。
如果能和他的基督徒妻子商量一下，豪先生就会知道下一步该怎样做了。豪先生还不是基督徒，而在困境当中，他的妻子却能凡事都依靠祷告，处理好每一个难题。
听说离城区大约五十英里外，有一个环境优美的村庄，那里有一所享有盛名的学校，有很多的年轻人在那所学校就读。据说，学校的管理制度极佳，教师都是很虔诚的基督徒。
豪先生觉得那所学校很适合弗雷迪。乡村清新的空气和芳香的花草有益于他的身体，新鲜有趣的景色也能减轻他丧母的伤痛，而那敬虔的气氛正是孩子所需要的。
豪先生听说校长艾尔斯是个很优秀的人，有时他会带孩子们到他的家中，像自己的好妻子一样，他会让孩子们得到持续不断的关爱。因此，豪先生很快便联系了这所学校，询问他的孩子能否在此就读。校方的答复令人极其兴奋，弗雷迪很快就可以到那里读书了。
弗雷迪自己也很喜欢去乡村。八月里的一个早晨，他和父亲启程去罗斯威尔的学校。夏天的清晨很迷人，大地披上了美丽的外衣，空气中弥漫着沁人的芳香，鸟儿欢快地唱着歌，初升的骄阳给一切都披上了荣美的金光。当马车轻快地前行时，弗雷迪非常开心，他觉得自己从来没有这么愉快地旅行过。
罗斯威尔是个美丽的地方，宽阔的马路、挺拔的榆树、悠扬的蝉鸣、平整的树篱、大而引人注目的住宅、错落有致的花园……这一切都给初来者留下了幸福难忘的美好印象。
学校的位置很好，坐落在主干路尽头的高地上。这里有很多精心修饰过的不同品种的树木，碎石路横穿树林，还留出了大片阴凉的空地作为活动的操场。
所有这一切，尤其是树林中那座庄严雄伟的科林斯式建筑，让弗雷迪深深地陶醉其中。
最后，他们和艾尔斯夫妇的会面也很愉快，对方所表现出的友善和魅力，使弗雷迪很快就喜欢上了他们。

〖 第二章 朋友 〗

弗雷迪在学校的第一天快要结束了。吃过晚饭，他独自一人回到房间，想把所有的事情好好安排一下。突然，一种令人沮丧的感觉袭上心头，于是他走出房间，四处找寻着，他自己都不清楚到底要寻找什么。不久，他发现自己来到一个奇怪的地方，原来，这是一座建筑的大门。
一步之外，有两个学生正坐着享受夏日凉爽的时光。其中一个大约十七岁的样子，看起来很聪明，也很友善。他给人的感觉很好，虽然穿着普通，但是毫无自负的神态，那种真诚、温和的性格，让人第一眼就被他吸引住了。另一个孩子大约十四岁的样子，虽然穿着华丽，但是非常粗鲁、自私。此时，他正在用劲儿地擦一块大写字板上的花体字，以此自娱。同时，口里还和他的同伴争辩着各种毫无意义的话题。
“ 你好，哥们儿，”他瞥了一眼弗雷迪，向他打了个招呼，“ 哪里来的？”
 我从C城来。”弗雷迪自豪地回答着，因为C城很有名。
“ 那你也是城里的孩子了？我也是，嗯，在这里生活你要小心些，同学中有很多的败类，进入艾尔斯老爸那里也不会安全，他是个老滑头……听我的没错。”
弗雷迪一边以单纯幼稚的心默默地听着，一边走近那个孩子，把手放在他的肩上，仔细观看他用铅笔写出的那些优美的花体字。
“ 把你的手拿开———我们还没有那么熟!”男孩咆哮道，好像很生气的样子。
半惊半吓地，弗雷迪开始后退，不知怎么面对此情此景。他感到十分尴尬，他实在很缺乏年轻人在聆听时所应具备的善意和应对的机智。
“ 当心，伙计，不要靠他太近了，他会咬人的，”年纪大一些的同学用半开玩笑半责备的语气说道，“ 来，乔治，不要那么粗鲁，尤其对新来的同学，友善总比粗鲁强。”
乔治·伊顿对这温和却严厉的警告无以作答，他面颊上的微红色表明，来自大孩子的批评不是徒然的。不一会儿，他似乎开始对自己刚才的行为感到羞愧，有礼貌地把他的写字板递给了弗雷迪，而弗雷迪很快就被写字板四周的图案吸引住了，那里有茂盛的树叶、蓓蕾和鲜花。
“ 这么说，你是从C城来这里求学的？”年轻人对弗雷迪说道，显得对他很感兴趣，“ 我喜欢知道新同学的名字，想必你不会介意告诉我你的名字。”
弗雷迪用铅笔在写字板的空白处写下他的名字———“ 弗雷迪·豪”。他用的是大而圆的字体。“ 我叫这个———”他温文尔雅地举起写字板说道。
“ 知道了，”新朋友看着他回答道，“ 我叫乔·巴特力。”
“ 那你住在哪里呢？”弗雷迪非常热切地问道，不知为什么，他觉得找到了一个宝贵的朋友，“ 有时间我想去你的住处做客。”
“ 太好了，”乔的眼睛开始发光，欣然说道，“ 来，我现在就带你去我的住处。”
走过这座建筑物后面的一扇门很远后，他们爬上了曲折的楼梯，又穿过了黑暗的大厅，最后他们到了三楼，乔打开家门，他们终于到了乔那朴素又整洁的房间。
乔是个乡下来的穷孩子，靠着自己的奋斗、勤俭和坚持不懈维持着他在这里的学习。他已被善良明智的基督徒父母抚养成人，对享受生活的奢华知之甚少。因此，当他怀着对知识的渴望而努力求学时，能够以欢喜快乐的心情忍受各种的缺乏和艰难。
乔所居住的那座楼已经很破旧了，所以租金非常便宜。像很多其他的穷学生一样，乔不得不住在这个地方，在这里学习和休息。与村里的一些贫穷人家一样，以赚得的少许先令作为伙食费，而所付出的代价是，他必须在学校中，在艾尔斯先生的花园里，或其他的一些地方干活。乔的房间没有任何高雅之处值得夸耀：四围的墙纸早已破碎褪色，地板粗糙不平，天花板邋遢肮脏，一切都与高雅相差甚远。而他那整洁的床铺、带着优美花纹的被子、雪白的枕套、崭新的椅子、桌子以及微型的图书馆，却令人感到极其舒适。
对于住惯了豪宅的弗雷迪来说，这样朴素的住处是很寒伧的，但是乔·巴特力本人却很有魅力，他的存在使得一切都变得那么吸引人，弗雷迪认为，整个学校中再也找不出一个地方能比这里更舒服了。
屋子里只有一张椅子，乔让自己的客人坐在床上，他们开始了愉快的交谈。
“ 亲爱的，你多大了？” 乔问道。
“ 上个月我就十岁了。”
“ 才十岁啊？这个年纪就远离家乡可有点儿早。你会不会想家？”
乔很快就知道了弗雷迪的故事，包括他离开家的原因，以及他父亲对他期盼。
“ 我觉得和你谈话很投机，”乔说，“ 真希望你能在这里好好学习，每一天都有喜乐和平安。”
“ 我妈妈以前也这样跟我说，但是不知为什么，要想喜乐平安很难啊！”
“ 那你以前努力过，是吗？”
“ 妈妈活着的时候我曾经努力试过，可是现在没有人告诉我该怎样做了。她以前总是告诉我，要常常祷告。但我现在却常常忘记。”
“ 我希望你不要忘记祷告，若不借着祷告，不靠着信仰耶稣基督，没有人能得着喜乐的生命。”
“ 对我来说，祷告很值得怀疑，我常觉得自己好像是在对着墙壁说话，不知道该说些什么。有时脑子里会情不自禁冒出做坏事的念头，我似乎无法克制自己不那样做。”
“ 当你祷告时，把你想要的告诉上帝，就像告诉你的爸爸一样；而当你有被诱惑的念头时，求主耶稣来帮助你。他一直陪伴在你身边，等着帮你。”
乔跟这个刚相识的小朋友聊了很久，谈得也很投机；他们谁都不愿意这么快结束交谈。但是，学校的大钟提醒他们晚自习的时候到了。
“ 以后常来坐坐，”和弗雷迪在艾尔斯先生的门前分手时，乔对他说，“ 无论什么时候，你想家了或有麻烦了，我都会尽全力帮助你的。记住，我是你的朋友，我希望你重生得救，将来能在天堂见到你的母亲。”

〖 第三章 营救 〗

在弗雷迪的新环境里充满了各种乐趣。周围的东西不住地吸引着弗雷迪，花园、操场、教室和美丽的村庄，一切都让人感到新鲜有趣。但是，最让弗雷迪感兴趣的，还是去拜访乔·巴特力。
在乔的身上，人们总是能够发现各种新奇而丰富的内在品格。从乔温暖的友情中，弗雷迪体验到一种独特的吸引力。当弗雷迪想家了，或是有别的什么烦恼了，乔总会有办法让他开心起来。他会借助一本新书、一个感人的故事，或一首动听的歌曲，使弗雷迪感到兴奋不已。即便手边什么都没有，他也能及时以一句恰到好处的话语，让弗雷迪得到安慰。当这个小新生被人欺负时，乔总是会保护他。当弗雷迪对那些娱乐项目感到乏味之际，他一定去找好朋友乔，从那里总会得到一些有趣的好主意。乔经常带弗雷迪出去远足，他有一种非凡的本领，能让一切都变得生动有趣。
两个孩子就这样黏在了一起，他们好像亲兄弟一样彼此相爱。乔虽然在年龄上比弗雷迪大很多，但是他很愿意与弗雷迪做朋友，帮助弗雷迪变得更好、更快乐。他注意到，弗雷迪是一个爱惹麻烦的孩子，他多么希望主耶稣赢得弗雷迪的内心，并且，他也愿意自己成为耶稣改变弗雷迪所使用的器皿。
星期三和星期六的下午，是休息的时间，孩子们可以用正当的娱乐方式放松自己。经过两天半艰苦的学习，对孩子们来说，这段时间是宝贵的。因此所有的孩子都盼望着这两个下午。
这时候弗雷迪最常去地方就是乔·巴特力的房间。他总是先跟富有经验的乔商量该如何打发这段时间，而从来不需要自己去费力计划。
一个星期三的下午，弗雷迪刚到了乔的住处，突然，门外传来大声而且顽皮的敲门声，来的是乔治·伊顿。
“ 乔，又到了周三下午啦！”他高兴地大喊着，双手插在兜里溜达过来。
“ 是呀，你高兴么？”
“ 高兴？当然，扔掉那些书我当然很高兴啦！拉丁语、法语和代数搞得我头都大了，真希望永远不要再看这些无聊的东西。要按我自己的想法，我才不会来你这里呢，但老爸希望我来你这儿。”这个轻浮的孩子吹了一声响亮的口哨，结束了他无聊的谈话。
“ 真奇怪———”乔想，“ 居然有人这么不珍惜学习的机会。”为了成为有用之才， 他牺牲了很多享受，拼命努力，才得到在这里学习的机会。
“ 你真的很奇怪，乔治。”乔说道。
“ 为什么这么说？”
“ 我多么希望我的爸爸有能力也愿意给我受教育的机会。我一定把它当作是珍贵的祝福。”
“ 但是，今天下午我们该干什么呢？这才是我想知道的。”
“ 我想，没有什么比溜达到小溪那边游泳更好的了。”考虑了一番后，乔回答道。
“ 我能和你们一起去吗？”弗雷迪在旁边小心翼翼地问道。
“ 只要艾尔斯先生同意就行。”乔友善地回答道，这让弗雷迪感到他也是很受欢迎的。
“ 嘘，胡说八道，你想让那个乳臭未干的小子干什么？”乔治·伊顿很不客气地打断他。
“ 让他去吧，”乔巧妙地继续说道，“ 如果我们不带他去，他会更糟。”
乔总是心存善意，他也很有说服力和影响力，所以很快就得到了乔治的同意，让弗雷迪和他们一起去玩。
这几个朋友马上出发去艾尔斯先生那里，请求他的批准，他们很快得到了艾尔斯先生的许可。
乔喜欢游泳，非常熟悉那条小溪周围的环境。他知道每一个危险的地方。他细心地向伙伴们交代了应当避开的几处险区，然后，自己游到了水深之处。
因为乔治·伊顿不敢冒险到他踩不到底儿的地方去，他只能靠近岸边玩，并不时的发出各种怪调，赞叹乔那像鱼一样敏捷的身手。
弗雷迪也在开心地玩着，他忘记了乔的警告，开始向深水区游去，而那里正是乔特别警告过不让去的地方。
他立刻沉了下去，根本来不及喊救命。幸亏乔治看到了这一幕，他自己也无能为力，所以只有憋足了劲儿喊乔。
“ 弗雷迪沉下去啦！”
乔看到了弗雷迪那双正在水上挣扎的双手，用尽全力游过去营救他，但是因为距离太远，还没等他游到，弗雷迪的影子就不见了。
不过，这一切并没有影响乔的勇气和决心，他纵身潜到水底，不一会儿又重新出现，抱着溺水的弗雷迪。要把这个无助的孩子拖到岸边真的很难，经过一番艰苦的挣扎，乔终于成功了。
弗雷迪躺在地上，很长时间，一动不动，连呼吸都没有。乔竭尽全力地抢救着弗雷迪。他用所有的衣服铺了一张地铺，让弗雷迪面朝下趴在上面，同时用乔治的法兰绒内衣不断擦拭弗雷迪的身子，想尽一切的办法使他恢复体温和呼吸。
不一会儿，弗雷迪活了过来，在乔精心的照料下，他终于完全恢复了。
他们尽快穿好衣服回家。那天余下的时光，弗雷迪只是躺在床上，什么也没法做。
弗雷迪心中一直有一种感觉———乔·巴特力不会不管他的，要不然，他会变得更加随心所欲。他对乔充满了感激和爱意，一遍又一遍地，他回想着那危险的一幕，以及来自朋友的舍己之爱，言语无法描述他的感受。当然，以后他再也不会不听朋友的忠告了。

〖 第四章 堕落 〗

自从弗雷迪在校园里偶遇乔·巴特力，几个星期来，他没有一天不去乔那里。
星期一的下午，刚过四点，弗雷迪轻车熟路地敲响了乔的家门。教室里的所有活动都结束了，大批学生涌向室外空地，寻找着有意思的活动。
“ 今天下午你要去艾尔斯先生的花园干活么？”弗雷迪问道。
“ 我不知道，”乔答道，他拿起希腊语法书，满脸认真地坐着，“ 重要的是，我要花些时间在这些希腊文动词上，然后我要去村里一趟，恐怕至少要一个半小时以后，我才能去花园干活。”
“ 那我干什么好呢？”弗雷迪问道，显然，他情绪低落，把手里的球抛来抛去。
“ 玩你的球吧，或者看看这些图片。”乔补充道，他从架子上拿下来一本带有插图的大地理书，他觉得弗雷迪会喜欢这些的。
弗雷迪仔仔细细地看完了那本书，球也玩累了，他仰面朝天地躺在乔的床上睡着了。
乔一直在学着他的希腊文动词，他全神贯注地投入在各种问题中。
功课终于完成了。乔解决了所有的难题，把书本放在了一边。乔是个好学生，有坚韧不拔的意志，只要可能，他绝不会放弃任何问题。
他轻轻地摇醒弗雷迪，告诉他，现在他们需要出去呼吸一下新鲜空气了。
这是弗雷迪第一次不遵从乔的计划，他让乔去办自己的事情，想独自留在房间里。
乔对此感到不解，他劝说弗雷迪动身跟他出去。
“ 对了，我忘了我的球，”穿过几道门后，弗雷迪喊道，他在口袋里摸了半天，“ 球忘在你屋子里了，你能借我钥匙回去拿球么？”
乔对他的小朋友非常信任，所以给了他钥匙。
弗雷迪回去拿球，乔一直在外面等着。可是弗雷迪为什么去了那么长时间呢？乔差点儿就要回去找他了，这时，弗雷迪从楼梯上跑了下来，穿过大厅，把钥匙塞给了乔，头也不回地向村庄的方向走去。
乔惊讶地站在那里，看着弗雷迪飞快地消失在学校的操场上。他爱每一个人，凡事盼望，凡事相信，思想正直，这是他每日的座右铭里最重要的部分，而且他也能够在自己的生活中实践出来。但是，尽管他的心胸很宽广，他开始第一次对弗雷迪的诚实怀疑起来。
带着一种奇怪的心情，他半惊讶半怀疑地回到了自己的房间。
角落的那个高架子上有个小盒子，那是乔放钱的地方。钱的数目不会很多，那是他业余辛苦工作积累下来的薪酬。但是现在，钱的数目明显减少了。盒子里原本有一块钱银币，这是一个学生求学时用以满足各种需要的主要现金。我们不知道为什么乔随意放钱，没有加锁，也许他觉得这一点点的钱不怕丢失，或者因为他自己的正直为人让他不会去怀疑任何人。
也不知道弗雷迪是怎么发现这个置于高处的藏钱盒子的。但是当乔进屋时，他已经对盒子里的情况估计得差不多了。那把新椅子，本来应该是放在屋子中央的，而现在却放在了架子的下面，椅子上，弗雷迪不慎留下了自己的鞋印，而那枚不见了的银币完全证实了这起盗窃行为。
乔心里难过极了，他实在太吃惊了。
“ 弗雷迪怎么会是小偷呢？”他一遍又一遍地问自己，“ 可爱的弗雷迪心里居然会有这种罪！他怎么会偷我的钱呢？”然而，乔不得不强迫自己承认这是事实。
他出来向村庄走去，就在他要走上主干路的时候，他看到弗雷迪走了过来。
“ 看我弄到了什么？”弗雷迪从兜里掏出一把折叠刀来。
那是一把漂亮的折叠刀，刀片上闪着光，装饰高雅，刀柄上镶着华美的珍珠，价格显然和盒子里丢失的钱的数目相当。
乔看了看折叠刀，然后抬头看着弗雷迪。
“ 很漂亮，”他说，“ 你从哪儿弄来的？”
“ 如果你保证不对此说什么的话，我就告诉你。我在去村庄的路上捡到了一块钱，我就用那一块钱买了这把刀。”
“ 钱是你捡到的吗，弗雷迪？”乔仔细地看着他，这让弗雷迪感到很不自在。
“ 是的。” 弗雷迪用早已准备好的回答来应付。
“ 你确定？”
“ 当然。”
乔停顿了一下，盯着弗雷迪的眼睛。
“ 恐怕，弗雷迪，”他拖长了声音，“ 我想，这钱是从我的盒子里来的。”
“ 不！” 弗雷迪回答道，眼中闪过一丝愤怒。
“ 恐怕是的，弗雷迪。”
“ 不，用我的名誉担保———不是。”
“ 弗雷迪，坦白吧，我不会为难你的。”
“ 不，我没有，绝对没有。”小弗雷迪愤怒地哭了出来，半羞半怒地，他跑向艾尔斯先生的房子，好像在逃避一场可怕的灾难。
乔不知道接下来该怎么办。弗雷迪的表现已经承认了他的罪行，关于这一点，不需要更多的证据。对乔来说，如果帮着弗雷迪隐藏这个罪，他自己内心会感到很愧疚。但是他又很同情这个可怜的孩子，他心中的爱是如此热烈，他不会匆忙地下严厉的论断。所以他决定给弗雷迪机会悔改，自己也有时间去思考和祷告。这样，他就会明白，怎样才能处理好这件意外的事情。
仔细思量着，乔走向村庄，心中默默地为这个问题孩子迫切祷告。

〖 第五章 悔改 〗

弗雷迪一向都很活跃，在任何运动中，他都是带头的。人们总能在学校操场上看到他的身影。然而，他最爱去的地方不是操场，而是艾尔斯先生的花园，他在那里和小艾尔斯们玩耍时，总能找到各种各样的乐趣。
而如今，一切都失去了吸引力。由于心中的罪恶感和感到自己对乔的忘恩负义，这些让弗雷迪觉得自己很肮脏。像往常一样，小艾尔斯们都出来玩耍了，花园中充满了他们的欢声笑语。而弗雷迪却不想加入到他们当中。从村庄出来和乔碰面之后，他直接回到了自己的房间，那天下午，他一直都留在房间里。
他的心中充满了各种奇怪的感觉，包括内疚、害怕和不安等等，我们简直无法描述他此时的心情。他不时地看看窗外，花园中的活动那么多姿多彩，而他却是极不快乐。他的良心受到了深深的谴责，这个可怜的孩子已经尝到被罪捆绑的痛苦滋味了，这就叫作“ 恶路难行”。
吃晚饭时，他非常难堪地来到茶桌前，不知道怎样面对艾尔斯夫妇。虽然他们不一定会知道这件事，但弗雷迪感到艾尔斯夫妇好像能看穿他，并能以一种特别的语言解读他心中那无法洗清的罪恶。
弗雷迪的行为透露出他内心的挣扎，艾尔斯太太注意到了他这种明显的变化。
刚吃完晚饭，弗雷迪立刻就回到了自己的房间。
“ 弗雷迪怎么了？”他刚离开饭厅，艾尔斯太太就向她的丈夫问道，“ 他看起来有心事。”
“ 也许是想家了吧。”
“ 如果是这样，那也不奇怪。这个可怜的孩子！这么小的年纪就失去了母亲，又孤身一人离开家，真不容易！毫无疑问，他肯定很难过。”
艾尔斯太太是个友善的人，极其富有同情心，她刚闲下来便来到弗雷迪的房间，想安慰他几句。
就连艾尔斯太太那温柔的敲门声，都让弗雷迪的良心感到倍受谴责，他用颤抖着的微小声音，招呼艾尔斯太太进来坐。
“ 弗雷迪，我来陪陪你，”她坐到沙发上弗雷迪的旁边，拥抱了弗雷迪，并给了他一个母亲般温柔的亲吻，“ 好像今天你不如往常那样开心？”
弗雷迪哽咽了，眼中充满了泪水。
“ 亲爱的，想家了吗？”艾尔斯太太以慈祥友善的语调继续问道。
弗雷迪根本无法回答，他把头埋在艾尔斯太太的怀中，眼泪夺眶而出。哦，如果仅仅是想家，他还能够忍住；但是愧疚仿佛毒蛇一样紧紧地缠绕着他，毒牙噬咬着弗雷迪的心。他的每根神经都感到很痛苦，但是他却不敢说出他的痛苦，哪怕是用最微小的声音。噢，罪是何等的捆绑人并让人感到痛苦！
“ 能告诉我你的烦恼吗———孩子！让我来帮你解决，好吗？”这位好心的太太劝慰他。
但是一切想让弗雷迪说话的努力都是徒然的，他只是不停地哭，仿佛他的心碎了一般。友善只能让他的负罪感更深了。
晚上学习时候，弗雷迪努力想把注意力放在书本上，但是他做不到。他的眼睛还是像平常一样盯着书本，心中却如电光一样，闪现着他从开始到结束的整个犯罪过程。如果能将那把折叠刀退回布朗先生的店中，拿回那一块钱，他会把钱放回乔的盒子。但现在刀子还在这里，他该怎么办才好呢？
在睡觉之前，他没有尝试祷告就躺下了。
这是一个多么令弗雷迪愁苦的晚上！唯恐别人发现那把刀子，他把刀子藏在枕头底下，而这刀子如针一般扎着他。所以他又把刀子扔到了床后面，但好像刀子依然在刺痛他的心。他想到，当失去母亲之后，自己小小年纪，离开家独自来到这里时，乔对他是那么好；又想到，乔是怎样奋不顾身地把他从溺水中救起。当想着自己欠乔的是救命之恩时，他的罪行里又加上了一层可怕的色彩，他必须明白，像所有犯罪的人一样，犯罪必然伴随着痛苦，而且“ 罪的工价就是死”。
时间在一点一点地流逝，但是弗雷迪还是睡不着。他又想起了家中的父亲和弟弟、他那过世的妈妈、他自己和他的罪。噢，最后的那个想法是那样痛苦地刺着他。在这寂静的深夜里，好像有千百个声音在控告他的罪行。就连窗外偶尔响起的树叶轻柔的沙沙声，也让他不安的灵魂感到很刺耳。要是有一个朋友能让他把自己的忧伤全部倒出该有多好，可是现在一个都没有，他丑陋的行为甚至使他感觉到远离了上帝的同情；现在，这个有过错的小家伙既然已经拒绝了地上和天上所有朋友的帮助，只能独自背负起他的重担，独自一人！
最后，他被刺激和哭泣折腾得筋疲力尽，慢慢睡着了。

〖 第六章 和好 〗

夜已深了，乔的房间里还亮着灯，比平时晚得多了。他努力想把注意力集中在书本上，但是无论如何，总有什么东西使他走神。
他对做错事的人有一种深深的怜悯。如果他非常同情某人，就渴望去帮助对方，因为他知道那是一个失丧的灵魂。被冲动控制的人很软弱，他们是无助的，因为被邪恶势力捆绑而毫无自由，甚至被这个罪恶的世界所抛弃。面对弗雷迪这个小小的迷失者，乔很有热情和兴趣。当想到他一次又一次地背叛了自己的友善和慈爱的上帝时，乔的心非常痛———弗雷迪前面的道路上不可避免地会遇到痛苦。当乔想到这个孩子还是如此的幼稚，在他身边没有母亲，也没有父亲去引导他走真理的道路时，他的心就更加火热了。他停止了胡思乱想，开始为这个孩子迫切祷告。
乔是个勤奋的学生，总是很早起床。第二天一早，他比以前起得更早，由于昨天晚上对弗雷迪的事情想得太多，他耽误了功课。天色刚刚破晓，他就爬了起来。冲完凉水澡，他全力以赴地投入到晨读中，打算在别人起来之前，先看半个小时的书。
手里拿着课本，乔面对着房门坐了下来。这扇门，有着悠久而曲折的历史，上面存留着一个贵重的门锁，锁上有个大锁眼。当乔不经意瞥向门锁的方向时，突然发现有一只眼睛从门外望过来，正盯着他。起初他以为是某个孩子在跟他开玩笑。但是不论什么时候看过去，他总是能遇到那目光，他真希望自己看到的什么东西飞闪而过。
过了一会儿，他放下书，走向门口，想弄明白。当他打开门时，弗雷迪正站在那里，无声地哭泣着。
“ 噢，弗雷迪，”他非常温柔地说道，“ 是你吗？进来坐吧。”
弗雷迪什么都没说，紧跟着这位被他伤害过的朋友进了屋。当乔坐下时，弗雷迪感到自己像孩子般信赖着乔。他用手搂着乔的脖子，把头靠在乔的肩膀上，开始痛哭起来。他试着开口说话，但却说不出来。乔的心胸很宽，他拥抱着这个小小的悔过者，用自己的脸抚摸着对方的脸。弗雷迪此时不需要用言语来表达他心中的想法；他的眼泪，紧张的眼神，肿胀的脸颊，深深的悔意，都像直接在对乔的心说话———他希望得到昔日好朋友的宽恕。没有任何言语，只要紧紧环绕着彼此的双臂，湿润的脸颊享受着温柔的依靠，这已经足够了。然而弗雷迪很认真，他想亲口承认他的过错。
“ 噢———我的确偷了钱，”当他终于能控制他的声音时，他哭了，“ 我———确实从你的盒子里———偷了那些钱。你能———你能原谅我吗？我会把钱凑齐还给你的。”
“ 当然，我当然原谅你了，”乔更紧地拥抱着弗雷迪说道，“ 我完全原谅你了，不要怀疑，但是你也要求上帝赦免你。”
“ 谢———谢———你，真的谢谢你，”小家伙大喊道，“ 噢，要是我不这样缺德就好 了。”
“弗雷迪，我很同情你，”乔继续说道，“想想你曾经那么不好，但是上帝是慈爱的，只要你认自己的罪，他就会赦免你。至于我，我已经完全原谅你了，不要再为这事烦恼了。”
“但你还能像以前那样爱我吗？”
“当然，弗雷迪，我相信你已经真正悔改了，我会像以前一样爱你的。”
“你觉得上帝会原谅我吗？”他问道。
“‘寻找，就必寻见；祈求，他就在你身边。’” 乔回答道，“《圣经》上说：‘恶人当离弃自己的道路；不义的人当除掉自己的意念。归向耶和华，耶和华就必怜恤他；当归向我们的上帝， 因为上帝必广行赦免。’”
“但是我的罪孽太深重了。”
“只要我们真心悔改，不论我们的罪有多大，上帝都愿意饶恕我们。即使在我们看来不可能，但是他也会赦免我们，他说，‘我的意念，非同你们的意念，我的道路，非同你们的道路。天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念。’”
乔带领着弗雷迪一起跪了下来，乔提议为弗雷迪恳切祷告，祈求主耶稣的怜悯临到他。于是弗雷迪断断续续地，用孩子般的语句真诚地跟在乔的话语后面恳求道：
“噢，主啊，我曾那样的罪恶，不配有您再一次的祝福。我应该下地狱，那里虫是不死的，火是不灭的。但是主啊，您是那么慈爱，赦免了我的罪，尤其是这样的大罪，让我重新成为洁净的好孩子。奉亲爱的主耶稣基督的名。阿门。”
`这个祷告很简短，但却是从弗雷迪心中发出的，毫无疑问，上帝回答了他的祷告。随着赦罪之恩而来的是，弗雷迪的心中开始有了宝贵的平安。
不久，他还清了那笔钱。从此，乔对他更有信心了。

〖 第七章 恩典 〗

乔完全原谅了弗雷迪，他并不计较弗雷迪那可耻的过去，他像以前那样爱弗雷迪，甚至爱得比以前更深。
乔估计除了他和弗雷迪以外，没有人知道这件事，也肯定不会再有人知道了。然而这事却被泄露出去了。那天他们俩在村庄边碰到时，正好有个同学路过，听见了他们谈话的全部内容。在那之后，他就非常迅速地把所听到的传了出去；所以第二天早上，弗雷迪的事已经是众人皆知了，当然，艾尔斯先生很快也知道了这个情况。
下午，教室里的功课刚结束，乔就像往常一样，立刻赶去艾尔斯先生的花园干活。
他已经习惯了这项工作，干活使他很开心。他非常喜欢在花丛里听着小鸟的欢鸣工作。
马上又要见到艾尔斯先生了，他心中不免又增添了几分喜乐。艾尔斯先生常会在上完课之后，换上工作服来花园干活，他总是以喜悦的微笑和热情的问候等待着年轻朋友的到来。他是乔永远可信赖的朋友，已经在乔的日常生活中给予了他很多帮助。这个勤奋、坚韧的孩子一直吸引着他，他坦白地告诉乔，他会力所能及地帮助乔，继续他的学业。
艾尔斯先生不凭时髦的衣服和满满的腰包看人。他常常坦诚地邀请这个朴实的农家男孩来自己家做客，让他享有与上流社会交往的权利。
今天，这个好老师已经思考了很多关于乔的事情，他尽可能早地来到胡萝卜地里，准备单独与乔谈话。
“ 很高兴看到你，”当我们的年轻朋友进入花园时，艾尔斯先生在田间挥舞着锄头说道，“ 我正想你和聊聊。”
“ 噢。”乔谨慎地回答道，他想不出这个好人会跟他谈什么，只好等待着艾尔斯先生将什么不好的事情讲出来。
“ 我非常担心弗雷迪·豪惹出麻烦来，”艾尔斯先生继续说道，“ 我听说他偷了你的钱。如果真是这样，我就要重重地处罚他。那样，我会很痛心，而处罚的方式很可能是开除他。”
“ 我希望事情不要变成那样，”乔回答道，“ 弗雷迪的确偷了我的钱，但他已经悔改了，我们应该饶恕他。”
“ 如果他真的悔改了，我当然很乐意减轻对他的处罚。”
接下来，乔把整个事情讲了一遍，他并没有隐瞒弗雷迪犯罪的事实，但是重点讲述了弗雷迪认罪悔改的那个部分。
乔讲得生动而又温柔，讲到最后令人感动万分，不论是讲的，还是听的，都哭了出来。
讲完故事后的几分钟之内，艾尔斯先生都说不出话来。
“ 你的讲述完全改变了我的感觉，”擦去眼角的泪水，艾尔斯先生慢慢说道，“ 我必须和这个男孩认真地谈一次；这件事当然不能就这样悄然无声地过去；但是，他既然已经认错并悔改了，我认为他就应该得到宽恕。”
“ 我也是这么想的，”乔补充道，“ 不知为什么，我比以前更爱他了。我觉得，对我来说，最该做的是原谅他，而对他而言，则是悔改。我从来没想到我会这样做，我也没想到我会爱一个曾经偷过我钱的人。我只能全心祷告，求主耶稣赦免我，如同我饶恕伤害过我的人一样。”
“ 乔，听你这样说，真的很好！你对弗雷迪所行的完全正确，我毫不怀疑是你的爱使得他悔改。”
“ 我能活在这个世界上完全是上帝的恩典，根据恩典的广阔原则，我一定要善待每一个生命。”乔继续用真挚的语气说道。
“ 是的！” 艾尔斯先生热诚地补充道。这是他心灵深处庄严、真诚的回应。
“我本来没想说这些，”乔说道，“但是不知道为什么，我无法控制自己。我看到太多让罪人万劫不复的事情，有时我想，这些公开声称自己是基督徒的人，已经变得像法利赛人一样，他们需要耶稣基督特别的启示，健康的人用不着医生，有病的人才需要医生，主耶稣基督来到世界不是要义人悔改，而是要罪人悔改，‘拯救罪人，’应当是我们的座右铭，只有经过祷告才能明白‘救赎’这个词的意义，它暗示这个世界还有无数可怜的灵魂正迷失在罪中，需要被拯救。谁会不同情那些被抛弃了的罪人呢？虽然弗雷迪曾经是个小偷，我还是原谅他并爱他，因为他已经悔改了，而且正在成为新造的人。如果我们通过恩典，以救赎的观念全面地介绍我们的信仰，就可以使更多的人从黑暗的罪恶中被拯救出来。我们可以做到这一切，而无须向罪妥协。鼓励罪人悔改，并在他悔改后继续宽恕他，而不是鼓励他依然活在罪中。”
“ 毫无疑问，乔，你是对的。一个友善的眼神或一句充满爱心的话语，都可能将一个灵魂带到主耶稣面前。而辱骂或冰冷的肩膀则会将他推向绝望之中。继续吧，弟兄，敞开你的全心去‘拯救罪人’，上帝会丰富地赐福予你。”
那是一次蒙福的会面。由于对恩典重新有了宝贵的认识，他们的心都被更新，而且火热起来。
在他们停工之前，艾尔斯先生送给乔满满一筐熟透的美味苹果，这不是几个小时劳动的工价———报酬是会另外支付的———这乃是艾尔斯先生表示感恩的一点儿心意，他为乔高尚 的人格和美好的基督徒榜样感谢上帝。

〖 第八章 安慰 〗

弗雷迪很清楚何时能收到家信。他父亲每周固定给他写两封信，周二和周五他都会得到来自父亲的消息。
弗雷迪悔改之后，一个星期二的晚上，他收到了家书。弗雷迪一整天都在想着弟弟约翰尼，他希望父亲能在信中说一些有关弟弟的愉快消息。
拿到信后，他像往常一样走回自己的房间。尽管他从没过多期盼过信中有太好的消息，他还是满心渴望地拆开了信，心里没有一点儿恐惧。这封信装在黑色的信封中。他已经承受了巨大的痛苦，然而他现在要面临的与过去已发生的不会有太大的区别。
在信的第一行，他就读到了“ 死亡”两个字。他可爱的弟弟，如今也埋葬在妈妈身边那冰冷的土地里了。他得了一场急病，在几个小时之后就过世了。
当弗雷迪从悲痛中稍微恢复了一些时，他首先想到的，就是去请乔·巴特力来，与他共度一个晚上。艾尔斯夫妇非常同情这个备受挫折的孩子，立刻同意了他的请求。他们了解乔，并且相信对处在伤痛中的弗雷迪，没有人能比乔做得更好了。并不是所有的人都有办法使受伤的心重新火热起来的。而乔是一个真正的基督徒，他与主耶稣同行，并且效仿这位伟大的医生。他能与哀哭的人同哭，给每一个伤口带来医治。
在弗雷迪去找乔的路上，他碰见了乔治·伊顿。
“ 喂，你怎么了？”乔治喊道，一点儿都不知道弗雷迪紧张的眼神和肿胀的脸颊意味着什么，“ 去乔·巴特力的房间？我看，现在你应该去别的地方，要是我是你的话，我就会的。”
真奇怪，居然有人会把自己的快乐建立在别人的痛苦之上。弗雷迪已经听惯了这种腔调的评论，他学会了以平和忍耐的心态顺从这个特殊的环境。
但是他知道，乔才是自己真正的朋友，乔甚至不会提起任何往事奚落他那已经悔改了的心。乔知道该如何宽容并安慰那些正在回转的浪子。
“ 不要在意他们那些恶意的话语，弗雷迪，”乔总是会说，“ 你已经悔改了，主耶稣知道你心中的痛苦，他已经饶恕你了；‘谁能控告神所拣选的人呢？’”
乔给弗雷迪开了门。看出弗雷迪很痛苦，他什么都没说，张开手臂接纳了弗雷迪。弗雷迪随即扑在乔的怀抱中，以此舒缓他悲伤的情感。乔猜不出弗雷迪遇到了什么麻烦，他没有说话，只是安静地等待着，让弗雷迪在他怀中痛哭。他知道，无论弗雷迪碰到的是什么样的试炼，眼泪都能减轻他的压力。
“ 出什么事了，弗雷迪？”当痛哭慢慢减弱时，他温柔地问道。
“ 约翰尼不在了。”弗雷迪艰难地回答道，他尽最大的努力把事情的经过讲了一遍。
“ 这对你真是一个大试炼，弗雷迪，谁像你一样有这么多的麻烦呢？对你伤痛的心来说，这实在是一个沉重的打击，但是主耶稣能帮助你，把你的担子卸给他吧。”
“ 罪的惩罚是我应得的，我现在已经能独立面对了；但是同时失去母亲和弟弟对我来说太痛苦了。”
“ 是很痛苦，弗雷迪，非常痛苦，主耶稣一定和你有同样的感觉；他知道那有多么的痛苦，不要认为这些痛苦的折磨是出自天父的愤怒；这些也许是天父爱你的证据。天父不会愿意我们受折磨，只要能避免，他一定帮助我们避免；他甚至比我们自己都明白我们的痛苦；他这样做的原因是希望我们成长成像他的样子，而痛苦在这种转变中是不可缺少的。他是我们救恩的元帅，在痛苦中做了美好的榜样。他说，‘凡我所疼爱的，我就责备管教他；所以你要悔改，也要发热心。’他数算了你全部的眼泪和痛苦，这些对他都是很宝贵的，而且他也绝不会给你比他所受的更多的痛苦，你最慈爱的天父，他使万事互相效力，让你得益处。”
这些话语使弗雷迪伤痛的心灵感到莫大的安慰。乔像天使一般，使他得到了极大的释放。
“ 我们不要被试炼所胜，”他的朋友继续说，“ 但要记住，在这个世界上我们会有苦难；这是一场争战，会有战场、流汗和讨厌的网罗，但是这一切很快都会过去。比起那永恒的荣耀，这些不过是一瞬而已，最后胜利会来到，会有永远的安息，当我们回到天家，来到天父的怀抱时，‘他会擦去我们一切的眼泪。’‘不再有死亡，也不在有悲哀、哭号、疼痛。’我们会与主耶稣和众天使一起，还有在我们以先走的朋友们，永远将在天堂里快乐地生活。”
“ 你真是太好了，说得这么精彩。如果不是你的话，我根本不知道怎样才能毫不气馁地走在正路之上。”弗雷迪天真、真诚地说道，感激地亲吻了乔放在他怀中的手背。
这天晚上，乔没有学习，他把全部的精力都放在了弗雷迪身上，他希望弗雷迪的信仰能在如此严厉的试炼中站立得稳。
当他们就要休息时，乔温柔地在弗雷迪的耳边说了几句主耶稣宝贵的话语：“‘ 我将我的平安赐给你们。我所赐的，不像世人所赐的。你们心里不要忧愁，也不要胆怯。’”弗雷迪很开心，噢，如此的开心！圣灵已经拿掉了他一切的悲伤，剩下的全是平安———一种安静、甜美的平安。他躺在大落地窗旁，满月银色的光辉照在他的身上，天上众星辰都闪耀着光芒。想着上帝和天堂里的美好，他渐渐进入了梦乡。

〖 第九章 及时来信 〗

信仰不是一件自私的事。当我们得到救恩时，首先想到的是那些还迷失在罪中的人。如果我们有一个好朋友在被痛苦折磨，被罪恶捆绑，我们的心会为那个灵魂发出深深的呼求。
刚转变的弗雷迪也不例外。他非常喜欢父亲，天天想的都是父亲，并为他迫切祷告。
“ 我爸爸不是基督徒。”一天，他对乔说道，“ 噢，妈妈和我都已经从上帝那里得到了平安，我怎能忍心看着爸爸继续迷失呢。”
“ 真的很可怕，弗雷迪，”他的朋友回答道，“ 为他恳切祷告吧。”
“ 我是这样做的，但是看起来这样还不够。”
“ 我有个办法，弗雷迪。给他写一封长信：告诉他你自己的转变；你对他是多么的挂念———把这一切都告诉他。用最热切、最强烈的感情，恳求他来到主耶稣面前———立刻来。”
弗雷迪的眼中闪出一丝亮光，脸上的表情也改变了。他找到了一个方式，可以把他对父亲的痛心和担忧灌注到父亲的心中。
他很快准备好了纸、笔和墨水，写了一封不同寻常的长信。他以孩子那简单的语言讲述了自己的故事，他犯罪、痛苦地悔改、认罪的经过，以及他所伤害的朋友是如何重新相信他的。接下来他所说的是他转变的原因，以及他在救赎主里的喜乐，他迫切盼望父亲得到救恩的心情。
这个孩子已经完全胜过了他自己。简单自然的字里行间洋溢着他心中的热情，蕴含着美妙、意味深长的意义。
弗雷迪小心翼翼地寄出了这封信。就在他预计信会到达的那天，这封信准时送到了豪先生手里。
豪先生有非常庞大的业务，每天他的办公室都会收到很多信件。这一天，他收到了很多重要的商业信件、朋友的来信、报纸和杂志，对这些信件他只是匆匆一瞥，直到这个大老板的眼睛看到了一封装在黑色信封中的特别信件，这封信的地址是用简单而熟悉的笔迹写下的。是的，这正是他期望收到的信，他的心要完全打开，珍视其中的每一个句子，即使在别人眼中，这些字句是如此的简单和天真。现在弗雷迪是他唯一的儿子了，在这个冷漠、没有同情心的世界里，弗雷迪亲手写下、亲自封好的信对他来说比任何东西都珍贵。
信的内容让他很震撼。然而每个字却都深深地刻进豪先生的心中。他的情感逐渐投入其中，先是那些已经过去的痛苦而有意义的往事，然后是那突如其来的喜乐和热诚，最后则是朴实而又热情的恳求。豪先生垂头掩面，大颗的泪珠奔涌而出，心灵深处强烈的震撼使他全身颤抖。噢，这是多么有力的讲道，他曾经听过很多雄辩有力的讲道，但是从来没有如此简单的字句这样触动过他的灵魂。这些言语中的真理、真诚和爱直接在跟他的心讲话。信中的语言似乎是混合了天上天使的话语和地上人类的话语，微妙而实际。此时，妻子临终前那诚挚恳求的话语又不时地飘过耳际，不管她现在是在哪里，那些奇妙的话语像是从她孤寂而宁静的墓穴传来，抑或是从他们昔日所住的快乐的别墅窗口飘出，盛情而且不容拒绝。
一股前所未有、寂寞悲伤的感觉充满了他的心。他想到天堂里的快乐生活，而现在他却依然走在通往地狱的路上。
他看到了自己的内心，他看见自己身处迷失当中的可怜光景。笔墨无法具体描述出豪先生是怎样一步一步地来到上帝面前的。
那些奉耶稣基督之名来到上帝面前的人，将永远不会再被抛弃。当豪先生接受主耶稣饶恕的宝血寻求救恩时，他得到了真正的平安。经历过长久试炼的不断打击，他的心变得极其柔软，温柔的圣灵在他心里深深地印制出上帝儿子的可爱形象。
豪先生这样一个有钱有势的富翁，就这样被他幼小的儿子领到了上帝面前。
我们以热切的心关心失丧灵魂时，那果效是多么巨大啊。也许开始的时候并不起眼，但谁又能知道结果呢？当乔第一次见到弗雷迪时，温存友善的言辞就对他产生了正面的影响；而当弗雷迪犯罪时，乔那饶恕的爱使他悔改，也使他父亲的心意很快回转过来。由此我们可以看到，这个快速的传播链是开始于活泼的生命之源，而我们又该如何追溯到永生的彼岸呢？

〖 第十章 伪证 〗

这是九月一个凉爽的黄昏。落日的余晖将整个天空装扮得荣美无比，树木和田野都披上了金色的外装。
学校的小树林和操场已经变成了快乐的地方。所有的教室都空了，孩子们冲出来尽情地玩着篮球、板球和棒球。各种欢呼和喊叫的声音在学校上空回荡着。
弗雷迪·豪也是其中的一员。他和一群熟悉的朋友在玩棒球，这是孩子们很喜爱的一项运动，也是弗雷迪所擅长的。
这里，我们需要特别介绍两个孩子：
一个叫乔治·阿诺德，大约十七岁。几个月来，他已成为学校里与众不同的人物了。由于他学习极其勤奋，众人都很欣赏他突出的个性。他初来学校时特别贫穷，据说他是从一次海难中被救出来的，当时身上只有一件衣服和母亲离世时留给他的一块银表。
另一个孩子叫比尔·哈特威尔。虽然只有十四岁，却已在学校里臭名昭著，是公认最坏的孩子。他早就该被开除了，但一直拖到现在也没离开。
恐怕使他迟迟没被开除的重要原因是，他是孤儿，溺爱他的老祖母在抚养他，并将他送到了这所学校。老祖母就住在附近的村庄里。众所周知，她为供养这唯一的孩子付出了巨大牺牲。她的生活很穷困，尽管年事已高，每天还必须靠缝衣和洗衣辛辛苦苦地赚钱，以此“ 解决老少的温饱”———用她自己的话说。
很明显，比尔的尽职、辛苦的老祖母不仅让他没有被学校开除，也使他免于被社会所遗弃。然而，此时的操场上，你能听见四处回荡着比尔粗鲁无礼的笑声，好像他是天下唯一的统治者。在这个孩子的身上有一种很难改变的坏品格，好像他拥有取笑所有人和所有事情的特权。他毫不在意自己的行为给别人带来了痛苦，而只在乎自己的感受。
比赛中，比尔和弗雷迪已经主动进攻了整整半个小时了。在激烈的竞争中，他们脱掉了外衣、背心、领结，每块肌肉都极度紧张。这种拼命已经到了极限，他们汗流浃背、气喘吁吁，他们脱去衣服，杂乱地扔到树阴下面两组相邻的地方。至少再过一会儿，他们就可以到一边心满意足地当观众了。
刚刚休息了一小会儿，弗雷迪看到乔正在走向村庄。他想起自己曾经答应乔，晚上要和他一起去村庄的，所以他迅速穿好衣服朝乔跑去。
当弗雷迪就要消失在操场上的人群中时，比尔看到了乔治·阿诺德那件熟悉的破背心，背心的口袋中露出了那块银表。魔鬼鼓舞，立刻开始诱惑比尔邪恶的心。“ 很容易就能弄到那块表，但怎样隐瞒这件事情呢？把过错都推到弗雷迪身上是再容易不过的了。他曾经是个小偷，所有这一切都很有利于比尔施行他的计划。”
那块表很快就顺利地滑进他的口袋深处，然后他开动脑筋琢磨怎样去作伪证。
魔鬼是谎言之父，早已经准备好了帮助比尔去施行这个罪恶的计划。几分钟之内，比尔·哈特威尔就有了一条最残忍最恶毒的诡计。
当孩子们结束游戏的时候，天色已经很暗了，大家开始慢慢收拾自己的东西。
乔治·阿诺德的表对他很重要。他正在考虑把表卖掉来解决生活的窘迫。这块表虽然很珍贵，但他每天生活所需要的硬币也很重要。他已经这样考虑很久了，而且他也估算过这块表能换来多少有价值的东西。然而，这只精致微妙的小表却是他极大的安慰，每天那滴答滴答的响声带给他无限甜蜜的回忆。不，他绝不要和妈妈给他的最后一件礼物分开。
乔治收拾衣服时的第一件事，就是去口袋里检查那块表是否还在。这是他的习惯动作。
“ 我的表呢？”他一边在空口袋中摸索着，一边惊讶地喊道。
“ 表丢了？”“ 表丢了？”立刻响起了七八声热心的询问声。
“ 表丢了！”他非常悲伤地回答道，把口袋全都翻出来确认了自己的判断。
“ 也许表是掉到衣服堆中了。”有人建议道，于是大家开始在四散的衣服中寻找。
最后，人人都开始检查所有的衣服，直到每件衣服都被仔细检查过。
“ 好了，我敢打赌，是弗雷迪·豪拿了表，”比尔·哈特威尔喊道，他的肯定让人很难对他的话产生怀疑，“ 他刚刚就躺在那件背心上，我看到他拨弄那些口袋来着。”
“ 他在哪儿？” 乔治·阿诺德急切的喊道，眼光迅速地扫过人群去寻找那个假定中的小 偷。
“ 他走了，”比尔继续激动地说道，“ 我看到他翻完背心就跑了。”
“ 为什么你不看仔细点儿？”乔治催促道。
“ 知道你丢了表我才开始怀疑他。现在我确信是他拿了表。他显然对你的背心很有兴趣，而且你知道他曾经是小偷。”
由于证据很多，很快，这个猜疑就被确定了，于是他们立刻出发去寻找弗雷迪。
他们很快就打听到弗雷迪去了村庄，而当他们正在讨论这事的是非时，弗雷迪匆匆地出现在主干路上。
乔在村庄里被耽搁了，弗雷迪急忙独自往回赶，他就要赶不上晚自习了。
“ 小偷来了。”当弗雷迪向人群走过来的时候，比尔·哈特威尔咆哮道。
这话让弗雷迪感到很难过，但他只是以为他们指的是自己曾经犯罪的那一次，而他已经深深地为自己上次的过错悔改了。
“ 小子，你拿了我的表吗？”乔治·阿诺德激动地责问道。
“ 我没有。” 弗雷迪无辜的辩解道。
“ 得了吧，豪，别撒谎了。”比尔咆哮道，“ 我看到你在操场上从他的背心口袋里偷了表，你偷这样一个可怜孩子的表，不觉得可耻吗？那可是他妈妈留下的纪念品。”
“ 我同意！”“ 我赞同！”“ 你真可耻！”“ 可耻！”“ 可耻！”周围响起了一片混乱的附和声。
弗雷迪辩称自己是无罪的，不过一切都是徒然。他根本找不到什么理由来推翻原告的指控。很奇怪，尽管比尔·哈特威尔的人品很差，但所有的人都相信他提供的证据。
没有丝毫的怜悯，也无公义可言。他们不停地嘲弄辱骂弗雷迪，他几乎都不想活了。这时上课的钟声响了起来，每个人都回到了自己的教室。
常言道，好事不出门，坏事传千里。第二天，偷表的事引起了极大的轰动。早上九点之前，全校都骚动起来。“ 弗雷迪偷了乔治·阿诺德的表。”所有的人都在这样说，而且坚信这是真的。
然而这件事情并未被证实。在弗雷迪的财产中没有发现这块表，也没有任何人看到他戴过。但是比尔·哈特威尔看到过他躺在那些衣服中间，胳膊肘放在乔治·阿诺德的衣服上，根据他的证词，弗雷迪最有嫌疑。当然，比尔·哈特威尔也是大家公认的坏孩子之一，平时他的话没有一点儿分量。但是大家都在以歧视的目光看着弗雷迪。他们很容易接受并相信了那些被夸大得满天飞的谣言，并添油加醋地四处传播。他们万万不该在弗雷迪还没有被证明有罪之前，不相信他的无辜，以不公平的方式待他。
所有的人都很同情乔治·阿诺德，确实，他们应该这样。乔治是个正直善良的孩子，他在贫困中努力奋斗，使自己成为一个有用的孩子，那块表也是他妈妈临终留给他的珍贵的礼物。
“ 无论如何，不该让他失去那块表。” 比尔·哈特威尔用力地点着头，用公正同情的语气断言道，“ 我们应该组织一下，帮他凑齐那些钱。”
“ 别提凑钱这回事，”乔治悲伤地补充道，“ 你们永远都不要那么做，多少钱都不能换回它。”
这对小弗雷迪的打击是多么大；但这是爱他的天父给他的，这也是最好的。我们能看到，在这样的打击背后，存在着天父深切的爱，我们也应该知道怎样去迎接试炼，并且在试炼中发出赞美。
但是弗雷迪只是一个在恩典中的孩子，他还没有学会怎么将所有的事情带到上帝的面前，靠着上帝去面对苦难。他还不懂得任何时候都相信天父，并且相信“ 万事互相效力，叫爱上帝的人得益处”，以及在患难中如何保持忍耐喜乐。上帝派在弗雷迪遭遇不幸时，一位安慰者和好老师，来帮助弗雷迪坚固他的信仰，并带领他渐渐地走在平安的路上。
有人在轻轻敲门，弗雷迪打开门，在昏暗的光线中，他认出是乔。短暂的分离后，他回家了。听说弗雷迪遇到麻烦后，他立刻得到了艾尔斯先生的批准，与弗雷迪共渡这个晚上。虽然他有必须要做的工作，但还是决定明天早点起，去完成那些工作。他现在的时间很重要，他想，要是如果弗雷迪是清白的，他需要付出加倍的努力去安慰弗雷迪；如果弗雷迪做错了，他也要被纠正。
这是一次雪中送炭的拜访，这正是弗雷迪最需要的。虽然他有满腹的牢骚想跟他的朋友发泄，但是他的心却太乱，以至于说不出一句话来。
“ 弗雷迪，我对你的事情感到很抱歉，”乔在弗雷迪身边的床上坐下，“ 告诉我你的烦恼，我很同情你。我永远都是你的朋友。”
这些话语使人很宽心，但是弗雷迪却只能用痛哭来回答。带着孩子般依赖的心，他全身依偎在他忠实的朋友怀中。
“ 只要用最简单的话告诉我事实真相就好了，”乔继续说到，友善地拥抱着弗雷迪，“ 我信任你，弗雷迪，我会相信你说的每一个字的。在这件事情没有查清楚之前，我不会相信任何对你的指控。”
“ 我从来没有碰过那块表，我也不知道它在哪里。这就是我能说的。”这个孩子真诚温柔地说道，看起来，这已经足够证明他的清白了。
“ 这就够了，我信任你，除非指控能被证实，否则我完全相信你。”
“ 这就是我要说的全部，当然谁也不能证明是我偷的，因为我根本就没有偷。”
“ 那就不要害怕，时间会让一切都明朗起来的。真相和公义会获得最终的胜利。天父知道你所遭遇的一切。仰望他，信靠他。他比你所想像的更爱你，他会安慰并祝福你。相信万事互相效力使你得益处。忍耐你所遭遇的所有试炼，勇敢面对一切困难。”
乔跟他的小朋友说了很多，教导他把忧虑卸给上帝，在各样的困境中感恩而且知足。
弗雷迪把他所有的抱怨都倾诉给了好朋友。这个软弱迷茫的孩子变得刚强起来，他带着比以前更大的勇气和信心站起来迎接以后的挑战。
真相是会存留到永远的，这是一个安慰。谎言也许会得胜一时，但是真相最终会大白的。上帝有一个确定的时间，可以除去一切谎言的庇护。全能者可以有很多的办法做到这一点。就拿约瑟*的例子来说，上帝可以用几年的时间来实行他的计划，即便这样，他也能不去直接对付谎言本身，而是以明显的祝福解救被指控者，使用超然的能力证实指控的不公正。
但是上帝有时也立刻就揭穿伪证，使那经受短暂试炼的孩子被解脱出来。这次弗雷迪的事情也是这样。虽然经过严格的审查，对弗雷迪的指控却无法证实，而表被偷后的第三天早上，终于真相大白。
早餐后孩子们通常会冲向操场，在短短的时间内，孩子们快乐地打着棒球或者从事其他的运动。这时候，比尔·哈特威尔也在操场上。他手里拿着球棒，高傲地站在自己的位置上。场上虽然一片乱哄哄的，但是他的声音却总是最高的。他不知道上帝会使高傲的人降卑，他这样一个掩盖自己罪行的人是不可能成功的。
比尔在击球方面很在行，很少能有球会从他的手上漏掉。他情绪高涨，连续打飞了很多球，送走了己方多名队员。他得意洋洋地开始了拼命的冲刺。但就在他通过第一垒时，一不小心头朝前猛地栽了出去，那块藏在他身上的表顺势飞到了他前面很远的地方。
骚动立刻出现了。闪着光的证物默默地证实了谁是小偷。当比尔跌倒时，几乎所有的眼睛都在看着他，手表随即被人捡了起来。
“这是乔治·阿诺德的表，它从比尔·哈特威尔的口袋里掉了出来。肯定是比尔隐瞒了自己的罪行并栽赃给弗雷迪。”一片愤怒的呼喊声在他头顶上爆发出来。
“ 怎么会这样？”“ 比尔·哈特威尔，你这个卑鄙的小偷！”“ 你怎么能做这样的事情？”“ 你自己偷了东西，还陷害无辜的人！”“ 真差劲儿，太恶劣了！”各种声音从愤怒的人群中传出来。
此时，卑鄙可耻的比尔·哈特威尔看起来窘迫而又不知所措，他愧疚地站在众多的证人面前，一句话都说不出来。
艾尔斯先生立刻就知道了这件事情。上午学校开始上课之前，比尔·哈特威尔就当着老师和同学们的面被开除了。

〖 第十一章 恩慈 〗

以别人的跌倒当作自己的喜乐是多么邪恶。那些对自己可耻、堕落和该受惩罚的灵魂感到满意的人，他们的心好残忍。
弗雷迪·豪对他仇敌的失败没有一点儿幸灾乐祸。当他从所有的猜疑中得到了解脱，而比尔·哈特威尔的罪行显露并被学校开除时，弗雷迪心中没有一丝邪恶的胜利感。当众多同情的眼睛盯着他时，他红红的脸颊上只有谦虚和怜悯的神情。是的，比尔是他公开的仇人，曾经给了他极大的伤害并使他痛苦万分，但他现在只能为自己从可怕的指控中释放出来而感恩；弗雷迪对比尔败坏的状况深感同情，他只希望比尔能脱离罪恶，故此，弗雷迪没有一天停止为比尔祷告。
比尔·哈特威尔现在的处境很悲惨。在此以前，尽管别人忽视他，而他的祖母却没有放弃他。但是现在，她觉得自己再也帮不了他了，并且命令他不要再弄脏她的家门。比尔被最后一个亲人驱逐出来，只能流浪街头，为害社会。他没有朋友，毫无盼望，对一切都不以为然了。只要可能，他就以偷的方式获取每天的食物。附近的很多花园和仓库都会勉强给他一些吃的；而他住的地方，则是一些牲口棚和厕所，是能够忍受他的人允许他进去的。
因为比尔一直都没有悔改的迹象，市民们开始商量将他送到一个能看管他的地方去。有人建议送到海军，有人建议送到贫民习艺所，还有人建议送到劳改学校。但是在这些方案还没有实施之前，有了一个更好的办法。
乔·巴特力一直都关心着这个问题孩子，他以柔和的心态看着比尔走下坡路。当其他人嘲笑并轻视这个可怜跌倒的孩子时，他的心中却充满了怜悯与同情。
他有奇妙的方法激发自己心底的善良。“ 是什么使我变得不一样？还有什么是我没有得到的？”当看到那些可怜的、被抛弃的人时，他会谦恭地问自己。或者他会思考那些重要的原则，并说：“ 如果我在同样的情况下，我希望别人怎样对我呢？”
这些想法深深地激励着他，使他去帮助可怜的、无依无靠的比尔·哈特威尔。他没有一天不为他祷告的，每天深夜，他都会构思很多帮助比尔的计划。
“ 我们必须做点儿什么帮助他！”一天，他对他的小朋友说道。
“ 我也希望我们能做些事情。”弗雷迪用同情的语调回答道。他已经有了和乔一样仁慈的心。
“ 这件事我已经考虑很久了，”乔说道，“ 我想到了一个办法。倘若他能保证向善，我会尽最大的努力让艾尔斯先生允许他重新回到学校。那时我会去了解，他的祖母是否想让他回家，给他一个新的机会。我想比尔会完全改变的。当我跟他谈到这个善意的计划并劝他悔改时，他哭了很长的时间。看起来他的心完全软化了。”
“ 我想他会尽力向善的。如果我能做什么事情去帮助他，我很乐意去做。”
“ 我们每个人都能为他做很多事，弗雷迪。我们每一句善良的话语，每一个鼓励的眼神、每一桩友好的善行，对他都是很大的帮助。”
“ 我明白。当初你对我就是那样的友善，没有抛弃我；当你完全饶恕我，并比以前更爱我时，我知道这些给我的感觉是什么。我觉得自己几乎不能不去做好的事情，我会用所有的力量去努力。”
“ 请别再提那件事情了，弗雷迪。我只是尽了我的义务，‘你们白白的得来，也要白白的舍去’*。”
乔觉得肩负着一个重要的任务，他立刻满腔热情地披挂整齐，准备开始这项工作。
这是一个星期三的下午，在这半天的休息时间里，他的首要计划就是去见艾尔斯先生，为比尔的事提出请求。他认为自己一个人去见艾尔斯先生就够了，于是留弗雷迪在房间里等他回来。
他没有准备任何演讲词，只是带着一颗火热真挚的心，来到校长家的门口。
当他进入书房时，艾尔斯先生立刻放下了手上的工作，把全部的注意力转移到乔的身上，因为他知道乔来找他，总是有很重要的事情。
“ 哦，乔，今天下午我能为你做什么？”乔一坐下，他就幽默地说道。
现在，大问题来了。乔知道请艾尔斯先生让比尔·哈特威尔回到学校不是一件小事情，但是他了解艾尔斯先生，并且决定坚持到底。
“ 我来是想看看，您是否肯让比尔·哈特威尔重新回到学校中来，”他犹豫了一会儿后说道，“ 我想他会悔改，并且我们应该鼓励他。”
“ 我很赏识你的博爱，”艾尔斯先生诚恳地说道，“ 我知道在这件事情上，你的动机很单纯，但我认为，对于比尔·哈特威尔，我们做任何事情都是无用的。如果我们让他回到学校中来，他做的坏事会比其他人做的好事还要多。”
“ 我知道他曾是个坏孩子，在同学中造成了很坏的影响。但现在，他看起来的确已经变好了，给他一个机会吧，我保证他会做得更好。”
“ 恐怕为比尔担保没什么意义，”艾尔斯先生带着怀疑的笑容补充道，“ 我太了解他了。我以前也一直在努力帮他，他心里向善的意念就像清晨的云雾和朝露一样，只出现一会儿便不见了。他现在处在困境中，为生活所困扰，也许想改邪归正，但是如果让他回到舒适的环境之中，你很快就会发现，他还是原来的比尔·哈特威尔。”
“ 在我看来，哪怕还有一丝希望，我们都不应该放弃努力。噢，想想他那可怜迷失的灵魂，沉迷于罪中以至于无法自拔，没有人关心他，没有，甚至是他最亲密的人也不关心他，他被所有的人抛弃和奚落，多可怕呀。想到这些，让人心寒。我相信，如果比尔被人鼓励的话，他心中会有向善的愿望的。”
乔越说越温柔，在他那火热的充满爱意的眼中，满是热泪。他的言谈中带着真挚的力量。好像箭一般地扎进艾尔斯先生的心中。
乔看出这个善良人的心开始软化了。在他心灵的最深处，有一种对上帝完全的渴望，让他能说服对方。
他的祷告被垂听了，很快就得到了答案。
“ 好吧，乔，因为你的缘故，会再努力一次，希望这是最好的一次。但是除了你，我别人别想说服我这样做。”艾尔斯先生的声音中带着沙哑。
“ 谢谢，谢谢您，”乔非常感谢地喊道，“ 我希望你会因好心而得到丰盛的回报。”他热情地在心里呼喊着：“ 赞美主。”他的计划中最重要的一步已经实现了，这对他去继续他的计划无疑是个激励。
“ 但是他在哪里吃住呢？”艾尔斯先生问道。
“ 我这就去见他的祖母，她是一个很好的基督徒，也许她会试着再帮他一次。”
艾尔斯先生为乔的执著笑了出来。
“ 你是一个好小伙子，”他补充道，“ 继续吧，愿主祝福你。”
最后的几个字中充满了热情，这让乔的心感到很温暖，也受到极大的鼓舞。
带着欢快的心情，乔匆忙地赶回自己的房间，把好消息带给了弗雷迪；他们很快就出发去找哈特威尔的祖母了。
她的住处是众人皆知的，原因之一是地点特殊，在村中的重要地方，房子的构造很古怪；另一个原因是住所中有一个人臭名昭著。居住环境很简陋，大约十五平方英尺，高度只有一层，外观看起来非常陈旧。但里面却有两个部分———下面是一个房间， 上面是一个阁楼。 下层的房间同时是厨房、餐厅、起居室、卧室和客厅，很整洁。不错，家具也十分简单———破旧的地毯、残缺不全的旧炉子、四方的硬木桌子和几把早已过时的椅子；但即便对一个有品位的人来说，这里还是有清新、庄重的气氛，所有的一切都安排得井井有条。
当他们进来时，哈特威尔的祖母正在忙着准备晚饭。
“ 晚上好，我想您是哈特威尔太太，”乔说道，并和老祖母热情地握着手，“ 我叫乔·巴特力，这是我朋友，弗雷迪·豪。”
老祖母有一种特别的能力，能让陌生人有一种宾至如归的感觉。他们很快就入座，准备开始交谈。
“ 据我所知，您是比尔·哈特威尔的奶奶。”乔恭敬地说道。
“ 我是，但我几乎羞于做他的奶奶。”
“ 可怜的孩子，他走错了方向，我为他感到很伤心。”
“ 没有人能比我更伤心了，”老奶奶用颤抖的声音补充道，她拿起裙角开始擦拭那夺眶而出的泪水，“ 我为他做了一切我能做的，我很难把他放弃。他是我唯一的亲人。我必须要抚养他。他的爸爸是我唯一的儿子。当比尔还是小孩子时，他的父母就都死了，我曾经答应他们，把这个孩子好好带大。我以为他会是我年老时的安慰。但是，现在一切都结束了，看起来继续尝试也没什么用了。这个孩子变得这么坏，我对他再也不抱什么希望了。可怜的孩子，愿主怜悯他。”
乔深情地听着这个痛苦的故事，老奶奶讲得虽然简短，却充满了忧伤。
“ 那对你一定很艰难，也要付出很多的努力，”他继续说道，“ 但也许上帝仍然会让您与他重新和好。”
“ 我希望上帝能垂听我为他的祷告，每天我都无法忘记他。”
“ 我想您的祷告会被垂听的。今天早上我和他谈过了，我向您保证，他感到很亲切，他想向善，我知道。”
“ 真是赞美主，上帝在帮助这个可怜的孩子。我从来没想过不要他，但是我的朋友建议我放弃他，他们认为这样才是最好的。”
“ 我想也是这样，恐怕这也是他悔改的原因之一。现在，我要告诉您我来的目的。我已经说服了艾尔斯先生，重新给他一次机会回到学校，我来这里是想看看您是否也能给他一次重新做人的机会。如果您能接纳他，我想他会很努力的。他非常诚实地向我保证过，那情形真的很感人。”
“ 噢，是的，当然了，我非常乐意他能回来，我会全心接纳他，为他尽我一切的力量的。我已经为他流了很多的眼泪；而如今，我还是无法看到他呀。”
“ 我很高兴您愿意饶恕他。今天晚上，我会找到他，并将他带回家来的。”
“ 再看到他时我该有多么高兴啊！主知道我的心，也许他仍然会成为我的安慰。你真是个好人，你会得到赏赐的。”
“ 作为基督徒，拯救罪人是我应尽的责任，”乔站起来准备离开，“ 如果我能证明自己配得基督徒这个名字，我就已经很满足了。”
他们跟哈特威尔太太道了再见，接受了哈特威尔太太那衷心的祝福———“ 上帝保佑你们”，走上了回程的路，村里喝茶休息的钟声响起来了。

〖 第十二章 接受恩慈 〗

一吃完晚饭，乔就开始寻找比尔·哈特威尔。计划中最难的一部分已经完成，他正满怀希望地去做余下的事情。当他赶往村庄时，脚步非常轻快，在他的心里充满了喜乐。
他并不知道去哪里可以找到比尔，但是他下定决心去寻找，并相信能找到。
当他进入村庄时，已经是黄昏了。他从一条街找到另一条街，在每栋房子的前面喊着比尔的名字；但是整整一个小时过去了，他刚发现这个浪子的一点儿踪迹。当他经过村庄的旅社时，一群人正坐在前走廊上，叼着昂贵的雪茄闲聊着。黄昏最后的一丝光线也消失了，随之而来的是明月当空的美丽夜晚。早秋的月夜有一种特别迷人的魅力，就连闲懒的人群也来到门外欣赏起美好的月光来。在这群人中，乔认出了穿着华丽、身材肥胖的旅店老板。
“ 晚上好，汤普森先生，”乔一边尊敬地问候着，一边走到了这个胖子的面前，“ 最近您听说过关于比尔·哈特威尔的事吗？”
“ 是的，比我想知道的还多，”他非常不高兴地答道，似乎早有准备，“ 他是这个地方的祸害，这个小东西，如果还没有人马上来管他，我会想尽办法把他送到能照顾他的地方去。他每天都在这里。一星期以前，他求我让他睡在我的牲口棚中。我当然不能拒绝这个可怜的乞丐，从那时起，他就一直在这里。他每天晚上睡在我的稻草房中，好像一条狗在窝里一样；白天，他四处游荡，弄一些东西吃。我看到他刚刚进了牲口棚，你到那边就能找到他。”
比尔最近过得很苦，他开始对自己所处的恶劣状况醒悟过来。他刚被家里赶出来时，日子还算轻松。当他的事渐渐被大家知晓后，他只能弄到很少的一些东西糊口了；而现在，他的一举一动都被怀疑，并被人密切地监视着。几天来，他忍饥挨饿，甚至被迫去乞讨谋生。
他无法成为一个好乞丐，他那众所皆知的恶劣品性使他得不到什么同情。他碰到的严厉尖刻的指责远远超过了慈爱的回应；有时，他会碰一鼻子灰，人家用力把门一摔，重重地撞到他的脸上。
今天，他试行了一项新计划。他决定找个工作；但是让他意外的是，他转遍了整个村庄，收效甚微，带着满身的疲劳、饥饿和悲伤，他回到简陋的寄居所休息了一会儿。
四周一片寂静，柔美的月光从打开的窗板中倾泻进来。他很高兴能回到休息的地方。因为饥饿和疲惫的缘故，他非常虚弱，几乎不能移动他那疲惫的四肢，于是他扑倒在稻草铺成的床上。他没有眼泪，甚至没有发出一声叹息，但是他的心中却有一种难以形容的沉重。贫困、内疚和耻辱都伸出了冰冷的手指，紧紧地揪住他，让他颤抖。无家可归，也没有朋友，他在这个沉闷黑暗的世界里独行。但这些都不算什么，天堂对他来说像一面铜板，从那里听不到一句安慰的话语。噢，他的内心极度孤独。他目前是多么绝望和沮丧。而他的心田却仍然坚硬冷酷，痛苦伴随着他的悲惨境况。只有可怜兮兮的后悔，而没有真实的悔改。
乔的脚步声让他感到震惊，他撑起胳膊肘把手支在耳朵上，双目凝视，辨认着来者。窗板中露进来的光很快让他看得清清楚楚。
霎那间，他还在疑惑乔来这里的目的。犯了罪的灵魂曾受到惊吓，即使没有人追赶也会逃跑，他内心一下子就充满了惧怕与不祥的预兆。但他瞥了一眼乔的脸，友善和同情的表情改变了他的感觉。当乔跪在他身边，拿起他的手，开始讲述那充满恩慈的好消息时，他才放下心来。
“ 晚上好，比尔，”乔温柔地说道，“ 找到你真高兴，我已经找你一个多小时了。”
“ 我不明白为什么还会有人想来看我。”比尔非常孤独绝望地回答道。
即使罪带给他那么多麻烦，他也没有哭过。他有太多痛苦的感受，内心继续变得刚硬和冷酷。但在乔友善的言辞和温柔的语调中有一样东西，打破了他心底的坚硬；尽管他努力在克制着自己的情感，大滴滚烫的泪珠还是一下子涌出来。他的全身随着这种情感颤抖起来。朋友的言辞很有同情心；由于有知罪的意识，这些话语好像火上的碳一样，他的内心在剧烈地翻腾着。
“ 我觉得你很可怜，”乔继续说到，“ 我心里很同情你。你曾经非常坏，并因此承受了相应的后果，就像每一个罪人所必须承受的一样，但是你不会再迷失了。如果你真心悔改，主耶稣会完全赦免你，大家也会原谅你的，因为你开始为过去后悔了。”
比尔斜躺在乔的怀中，听着这恩典的信息，他悔罪的心开始融化了。在恩典中，他看到过去的他坏得无法形容，但这些痛苦都是由他的罪带来的，他不必为罪本身而懊悔。现在，他知道了，该为自己的坏行为忧伤。
他们俩无言地待在一起，只有比尔的痛哭声。乔看到了比尔悔改的迹象，他在心里开始热切地为比尔祷告，希望比尔能看到自己心中的黑暗和败坏。
“ 比尔，”不久，他说道，“ 你不是正在为你的罪伤心吗？你想不想做好？”
“ 噢，当然，”比尔热切而断续地回答道，“ 我已经厌倦了罪。罪人的道路是没有好结果的。”
“ 上帝说，‘恶人当离弃自己的道路；不义的人当除掉自己的意念。归向耶和华，耶和华就必怜恤他；当归向我们的上帝，因为上帝必广行赦免。’”
“ 上帝会赦免像我这样罪大恶极的人吗？”
“ 会的，他说，‘到我这里来的我总不丢弃他。’他来，不是要召义人，乃是要召罪人悔改。”
“ 噢，这太好了，”这个沮丧的罪人喊道，“ 我有了希望，这个消息太适合我了。我已经考虑好几天了，想做些好的事情；但不知为什么，谁都不想给我机会。我还以为，无论是上帝还是人，都不在乎我，我只有一条走向灭亡的路了。”
“ 如果没有恩典的话，我们当然是一点儿希望都没有；但是借着耶稣基督，我们有了盼望。天地都在恳求我们来到上帝面前并与他和好，你愿意来吗？”
“ 我愿意！”比尔回答道，这是他心灵深处的回应，带着极大的真诚。
“现在，你站在十字架下，”乔补充道，“向上仰望耶稣基督———那位‘上帝的羔羊， 除去世人罪孽的’ 。”随即，他告诉比尔，校长已经批准比尔可以重新回到学校了；只要他肯努力做好，老祖母也很乐意让他回家，与他重归于好。
听到这些意想不到的好消息，比尔大受鼓舞，他几乎无法表达对乔的感激之情。
乔建议他们一起祷告。
他们肩并肩地跪下来，乔先为他的朋友代祷，真切而谦卑。然后比尔在眼泪、痛哭中断断续续地开始祷告，他不敢抬头仰望上帝，只能哭着寻求上帝的怜悯。
老祖母正一直在家中不安地等候着比尔。她一次又一次地来到窗前，在苍白的月光下，望眼欲穿地看着路的尽头。她的心中满是盼望，她很惊讶地发现，尽管这个孩子有那么多的问题，而她却是如此深地爱着他。她严厉地责备自己，因为她曾经抛弃了他；老人跪下祷告着，求上帝的祝福临到这个年轻的浪子身上。
当比尔再次回到祖母简陋的家中时，心情是如此的不同。悔恨的泪水流满了他的脸庞。而每一个表情和动作都表明了他心里的柔顺和谦卑。
慈爱的祖母没有忽略这些变化，她跑过去抱住比尔，亲吻着他的脸。
他尽可能做了最谦卑的坦白，乔看到他重新回到家中，感到非常满意。慈祥的老祖母很诚恳地保证，她会尽一切努力引导这个孩子走在正路之上，虽然这路是窄路。
乔和哈特威尔太太的见面非常宝贵。一个迷失的灵魂被寻找到了，一个将死的孩子又有了活泼的生命！一个罪人悔改，在天上也要这样为他欢喜，较比为九十九个不用悔改的义人欢喜更大。
很晚了，乔才回家。这可真是一个可爱的夜晚！圆圆的月亮高高地挂在夜空中，万物都披上了一层荣耀的光芒。美丽的白色村舍和有着高耸尖顶的大教堂连在一起，像新雪下过之后那样洁白明亮。每一棵树都带着银色的月光和黑暗的树影，显得那么浪漫；明朗的天空中，闪耀的群星灿烂地排列成群。乔一直都很喜欢这样的景色，对他来说，美丽壮观的大自然，仿佛一部伟大的杰作，使他可以认识天父的智慧、能力和慈爱；但是今天晚上，这一切显得更加美丽。他有一种奇特的喜乐感觉，眼前的一切变得更加新鲜和超凡脱俗。他的喜乐是最真实最纯洁的，因为这源自于比尔得救的欢喜。他就像是救死扶伤的天使，使悲伤迷失之人的内心重新有了喜乐。他仿佛长了翅膀，轻松快捷地走向家中。

〖 第十三章 恩慈被考验 〗

当我们被带进信仰时，只不过还是个小婴孩。我们是软弱无知的，需要经过若干年的忍耐考验，才能有长大成人的身量。最初那柔弱虔诚的种子，不应该被粗暴严厉地对待。我们应当鼓励软弱的人向往做得更好，用温柔的耐心去引领那些爱犯错误的孩子。软弱而容易被诱惑的人会碰到很多痛苦的试炼；我们应当鼓励他们。
乔正是这样对待比尔·哈特威尔的。比尔心中最大的愿望就是成为一个新造的人，为此他每天祷告并努力着；但是，对于习惯干坏事的人来说，改邪归正是很难的。好像要美洲豹擦去身上斑点一样困难。他曾是坏习惯的受害者，很难完全胜过他的坏习性。他常用极大的努力克制内心的愤怒、报复的心理，或亵渎和粗俗的话语；有时，当他极为努力行善时，旧生命中的罪恶就会显露出来。每天为自己的缺点后悔而流下的痛苦之泪，他还必须对付的大量试探。天父的温柔怜悯远远胜过任何地上的父母亲，因为他知道比尔的脆弱，他顾念他只不过是尘土所造。乔仔细考虑所有这一切之后，终于下定决心，只要比尔还有改变的希望，就不能把他放弃。
而其他人可没有这么多的恩慈。有很多人根本不在乎比尔从灭亡中被拯救出来，他们以严厉而极令人泄气的批评对待比尔。即使比尔有微不足道的错误，都会被人察觉出来，被肆意扭曲和夸大。他们认为比尔还是和过去一样，没有好转。他好的外表不过是伪装出来的，是为了切合时机，回到祖母身边和重返学校。他们毫不迟疑地把这一切都告诉了乔，还嘲笑乔受了比尔·哈特威尔的愚弄，成了他达成自己欺诈目的而使用的工具。
那些人不明白乔为什么这样忍耐。他们认为，他索性就该放弃这个家伙。他们对比尔为克制劣行所付出的代价毫无所知，也不晓得他每次被诱惑所胜时心中的深深苦楚。
艾尔斯先生也在疑惑乔的做法是否合适，有时甚至对他的热心产生质疑。比尔确实在外表上好了些，但他仍没有看到他所希望的那种彻底转变，因此他怕这种表现只不过是比尔的一种伪装和策略，而且他在学校中的影响还是像以前一样坏。即便如此，乔还是没有减少对比尔的爱，这只是证实了乔所流露出的恩慈是如此的宝贵而真实。
“ 你怎么看比尔？”一天，艾尔斯先生问乔，“ 你认为他在努力想做好么？”
“ 我相信是的，我知道，他在很努力地尝试。”
“ 我已经仔细观察了他，我们必须承认，他的行为和以前并没有多少区别。”
“ 改变是确定而真实的，但也许非常缓慢。比尔的功课很吃力，他前进的步伐在旁人看来几乎无法察觉，但我已经很满意地察验到了。我知道他正在努力与坏习惯抗衡，他对自己的失败很难过；我决定为他祷告，并尽最大的努力去帮助他。我认为没有任何理由放弃他。”
“ 继续吧，乔，”艾尔斯先生满意地笑道，“ 上帝会帮助你的。你是正确的。我真希望能有更多人像你一样。我想，你明白福音的真谛，并且这福音已经很好地装备在你的使命里。上帝会祝福你的。”
当艾尔斯先生说到这些时，乔的脸上闪过一丝红晕。
乔说道：“ 但是，我确实认为比尔需要我们的同情。他是一个可怜迷茫的浪子，正在努力返回天父的怀抱。他走得跌跌撞撞，进展也很慢，但是他一直没有停止与巨浪般的诱惑抗争。谁会不向他伸出仁爱帮助的手呢？我跟你说，有很多的人在倡导慈爱，把丰盛的慈爱给了根本就不需要的人；但是，当他们碰到那些可怜沮丧、被抛弃的不幸者，而不幸者只需要一句友善的话语，或者一个充满爱的眼神时，他们却什么都不做，我认识的主耶稣可不是这样的。”

〖 第十四章 恩慈得到回报 〗

乔的恩慈并不只是停留在口头的理论上，而是落实在每天的实际行动中。他不仅仅以言语和唇舌，更是以行动和真理来爱别人。当他对比尔·哈特威尔的忍耐和温柔越发增多时，他利用每一个机会帮助比尔，从比尔第一次尽力进入这扇正直的门开始，乔就在努力帮助他。最后，乔很纳闷，怎么收效甚微呢？比尔虽然表面上很真诚热切，但进步太小了。现在，乔终于发现了其中的秘密。
在《圣经》中他读到，“ 你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要做你们的父，你们要做我的儿女。”这是全能的主说的。
据此解释，乔怀疑可怜的比尔无法得胜的原因就在这里。在他的心中，他已经决定成为一个不一样的人，但是他还没有从世界中分别出来，依靠真理来作决定。他还 没有将自己和仇敌分别开。在这件事情中，自己太三心二意了，没有认识到那些言语的意义，“ 不与我相合的，就是敌我的。”
在信仰上没有妥协的道路。把自己交托给上帝是不能有条件的。“ 我儿，要将你的心归我。”这是一个明确的命令，不只是某一部分，而是全部的心。
乔因此决定去帮助比尔认识到这一点。教导和帮助他的朋友是他的责任，他也能做到这一点。他能把比尔邀请到家里，把这段经文读给他听，并给他解释；他可以告诉比尔，从世界中分别出来和成为一名坚定的基督徒的重要性；乔做到了所有的这一切。抓紧时机，乔邀请比尔来他家做了一次难得的走访。在比尔到来之前，他的心已经准备好了。他为比尔切切恳求。
“ 哦，比尔，很高兴见到你。”他在比尔的身边坐下，非常友善地说道，“ 我想和你好好谈一次。你最近过得怎么样？”
“ 糟透了，”比尔的回答很真诚，也很悲哀，“ 我想去行善，我保证我是这样想的，但不知为什么，那颗向善的心好像不在我里面一样。”
“ 你说得很对，比尔，不是靠你自己或者靠任何人我们能行善；我们都是有罪的，靠我们自己无法行得完全。即使是保罗*都提到了你这种情况。他在《圣经》罗马书中说，‘我所愿意的，我并不做。我所恨恶的，我倒去做。’‘我也知道，在我里头，就是我肉体之中，没有良善。因为立志为善由得我，只是行出来由不得我。’并且他也在其他地方提到，‘我靠着那加给我力量的，凡事都能做。’我们自己做不了什么，但是我们的天父可以帮助我们去做任何事情，他已经保证，我们的日子如何，力量也必如何，他的恩典是够我们用的。”
“ 我相信这就是我忽略的地方。我总是靠自己的力量。”
“ 毫无疑问。另外还有一件事情：你还没有勇气下定决心。现在，你已经在努力与以前不同，甚至想做好，可是你并没有完全从旧有的生活中走出来。
“ 我愿意做任何上帝要求的事。”比尔说道，他的声音因激动而颤抖，眼眶里充满了泪水。
“ 好了，已经足够了。照你所说的去做，一切就都会好起来的。”
他和乔谈了很长时间。在分手之前，他们一起认真阅读了哥林多后书第六章，并一起祷告。
当比尔离开乔回家时正是黄昏，一个美丽秋日的黄昏。所有的树都染成了金黄色，形状各异的树叶正在枯萎掉落；远处的山顶有一层朦胧的紫色薄雾，雄伟壮观的云彩如礼服一般，使整个天空布满了荣光。以前，他曾许多次看到这样的景色，但从没有感到世界像现在这般美丽。他从上帝所造的万物中体验着慈爱、美丽和丝丝的甜蜜。在他的心底深处，涌溢出真实的喜乐。他尝到了前所未有的幸福感。他轻快地走在路上，心中充满了赞美。在他的脑海中，出现了先知的话语，“ 诸天哪，应当欢呼。大地啊，应当快乐。众山哪，应当发声歌唱。”
不再有人怀疑比尔·哈特身上的改变，很明显，他是一个新造的人了。很少有这样的例子，比尔不再是粗俗、狂暴、自私、残忍的家伙了，相反，他已成为一名谦恭、温和、忍耐、善良的人。
他变得很有恩慈。只要一想到自己的罪，他就想不起有谁得罪过他。他能真实地祷告出，“ 免我们的债，如同我们免了人的债。”
无论在家中、村庄里，还是在学校，他有了另一种影响力———一种真理和公义的影响力。他那真实的悔悟和改变很快就使他和上帝的子民们的心亲密起来。在此以前，尽管他已经习惯于愤怒冰冷的眼神，现在，他很幸运地享有了温暖的问候和满意的笑脸。
很多人为比尔·哈特威尔的转变感到欣喜，他那温柔、尽职的祖母更是为他高兴。他已经成为她简陋居所中的一盏明灯，带领她家庭的信仰，并成为她年老时的安慰。
当然，弗雷迪也为这么美好的恩典感到高兴，他跟这个谦卑的悔改者说了很多鼓励的话语。在乔的房间中，弗雷迪·豪和比尔·哈特威尔这两位悔改的孩子有过多次快乐而甜蜜的会面。
一天晚上，教会明确了合格受洗的人员名单，两个小家伙都收到了通知。当弗雷迪和比尔相继站起来发言的时候，所有参加聚会的人都被深深地吸引住了。两个孩子以谦卑的信心，诉说了他们怎样从罪的捆绑中释放出来的。他们边哭泣边用简单天真的言语讲述着自己的故事。聚会结束时，他们得到了很多热情的问候。
因着在被抛弃的人身上所做的努力，上帝也丰盛地祝福了乔·巴特力，他得到了很多的祝贺。
给乔祝贺的艾尔斯先生，他没有说很多的话，而给了乔真挚、满意、长时间的握手，这一切包含了他所有的心意。
乔的心里柔和谦卑。他丝毫没有因为成功而得意洋洋，而是充满感恩和喜乐，他认为自己有限的爱的付出得到了丰盛的回报。

〖 第十五章 救济 〗

这是十二月寒冷的一个晚上，已经是深夜十点钟了。窗外寒风的呼啸声仿佛在演唱着一首悲壮的歌曲，为大地消逝的美丽而哀哭；为了御寒，所有的门窗都紧闭着。乔在他舒适的小房间中独坐着。他刚刚完成了晚上的功课，仔细放好了古典文学和数学的笔记本。而他心情并没有放松。当他坐在桌边，手支撑着脑袋，仔细看着眼前几页松散的信纸时，脸上露出了沉思的表情。
他是一个刻苦勤奋的学生，总是渴望能有最快的进步。一方面，他报名参加了所有能收到邀请的课；另一方面，因为半工半读，他需要节省每一小时的休息时间，以挣得必须的生活费用。
这两方面他一直平衡得很好；只是最近这个学期，情况有点儿特别。两个麻烦的孩子需要他的帮助；为了他们得到救恩，他必须拿出很多时间关心他们。不仅仅要花时间陪他们娱乐和锻炼，而且更多的是陪伴他们学习；而乔自己耽误了功课使他不得不拿出一些业余时间来补课。这样，他的收入明显减少了一大块。
纸上的那点儿数目一点儿也算不上奢侈。除了基本的生活必需品外，再没有包括别的什么，然而，乔毕竟有了十五美元的债务。
“ 才十五美元！”有人会说，“ 不过是毛毛雨罢了！”但对乔来说，这可是一笔很大的数目。半星期之内，他连一美元都赚不到，而且不知道还会有什么新花销。
但是这一切并没有使乔感到烦恼。他认识上帝，地上和地上的一切，金子、银子和千山的牲畜都是上帝的，他是自己慈爱的天父，他可以供应自己在地上所有的需要。他也知道自己是天父手中的工作，他目前的功课很重要，他一定要好好完成。他坚信上帝会帮助他，尽管他不是很清楚上帝会怎样做。
“ 信心没有行为就是死的。”但是乔用他的行为证明了他的信心。他觉得为了“ 得到”去“ 求”是他的责任，带着最深的真诚和最简单的信心，他在天父面前跪下，以祷告交托他所有的需要。
那天晚上他睡得很香甜，因为他想起了上帝的应许，“ 祈求，就得着。”睡前最后的一件事情，他默想耶稣宝贵的话语，“ 你们奉我的名，无论求什么，我必成就，叫父因子得荣耀。”
第二天早上，乔意外地收到了一封信，是用公文纸、商业的手笔写的。他迅速撕开信封，拿到灯光下。瞧，他第一眼看到的就是一叠钞票。但是在确认数额之前，他先开始读信。
约瑟夫·巴特力先生，亲爱的先生———请恕我无礼地如此称呼你，并接纳我微不足道的奉献。比起您给我的帮助，这只是一点点的心意而已，也许您能允许我今后为您多做些。
 当我想到，你在帮助我那麻烦的唯一的儿子时所做的努力，并通过他带给了我真理时，我几乎无法表达对您的感激之情。愿上帝在天上丰富地赏赐您。

您忠实的，A．M．豪。

通过艾尔斯先生，豪先生知道了乔那爱心工作的每一个细节，故此给了乔一百美元，以解决他目前的困难，并承诺以后会更多地帮助他。
乔无法抑制感激的泪水。他只是祈求供应他现在的需要，而上帝却给了他更多。他的福杯已经满溢，他以全心来赞美。
他大受鼓舞，继续他美好的工作，甚至牺牲自己去拯救灵魂失丧的人。他一直都相信“ 你当倚靠耶和华*而行善，住在地上，以他的信实为粮。”如今，他自己的生命已满有光彩了。

〖 第十六章 结局 〗

一个寒冷的冬日早晨。潺潺低语的小溪和宽广的深河都结上了冰；乌云沉重地从上空压下来，四处飘落着洁白的雪花。
外面的世界没有一丝阳光，但是校园里的清晨却是快乐的。四处都是微笑的脸庞和欢乐的声音。大家都在匆忙地整理着箱子、书、衣服等等。今天是学校寒假的第一天，每个人都忙着赶回家过圣诞节和新年。
乔·巴特力和弗雷迪·豪也在这些欢乐的人群中。豪先生迫切地邀请乔和他的儿子一起回家，并在他的家中度过这个假期。当然，所有人都在盼望这个时间的到来。 但是，有一件事使两个小伙伴所期望的计划蒙上了一层阴影。
当他们刚要离开的时候，比尔·哈特威尔哭着来和他们道别。那天正是他祖母安葬的日子，这件令人难过的事情，使比尔成为无家可归，也没有任何亲戚的人。
乔和弗雷迪跟比尔说了很多安慰的话，并为他们受折磨的亲爱朋友献上了很多热切的祷告。
天气很冷，路也崎岖不平，旅程非常的沉闷。但一想到那等待他们的亲切问候，两个小旅客的心中便充满了火热。
我们不想去描述弗雷迪重新回到父亲怀抱时的喜乐———毫无疑问，父子俩都回转成为了天父的孩子———也不用说乔与他朋友的父亲相互介绍时那盼望已久的兴奋。只要说， 那是一个令人愉快时刻。
弗雷迪已有多日没有回家了。豪先生早就决定要给儿子找个伴儿。自从他成为了自己唯一的没妈的孩子后，这位父亲很怕儿子有孤独感。没有爱，即使是家也能成一个可怕的地方，豪先生不愿意再让心爱的独子离开自己。目前，他要让儿子先住在家里，将来准备送到市区附近的一所学校去上学。
对乔和弗雷迪来说，有一个很及时的提议———“ 比尔·哈特威尔就是最合适的人选，”他们立刻达成一致，“ 他现在没有家，也没有任何的朋友资助他。如果他再次被抛弃到那个无情、堕落的世界中去，这个软弱的易受诱惑的孩子就会有很大的危险，很容易就会被引诱而偏离正道。这里对他会是一个舒适的家，他可以与一群基督徒和真正的朋友在一起。
弗雷迪再也想不出任何人是他如此深爱着的了。他们那年轻火热的心，已经因为基督徒肢体间的温柔而紧紧地联系在一起；所以，他们立刻就决定派人去找比尔来。
对这个备受折磨的可怜孩子来说，这真是一个快乐的消息。他尽快出发赶往豪先生美好的家，在乔为新的一学期准备返校的前一天晚上，他抵达了。
那真是一次令人兴奋的重逢。那天晚上，在休息之前，他们一起灵修了一个小时。每个人都讲述了自己回转向上帝的故事，以及各自在恩典中的经历；然后他们唱赞美诗，一起祷告。噢，那里充满了喜乐的泪水和感恩、真挚的祷告。
乔得到了一份特别的祝福。噢，他热心的努力得到了极大的回报。
“ 我怎样报答上帝给我的恩惠呢？ 我会高举救恩的杯，称颂主的名。”
但是，当“ 智慧人必发光如同天上的光；那使多人归义的，必发光如星，直到永永远远”时，乔会得到更多宝贵的奖赏。


出版

选自《在班扬的马背后》——勇气信心卷 16.00元
北大出版社出版，《西方经典故事读本》五卷本， 32开，带插图，全套5本定价75元。另出版精美礼品装，附《弥赛亚》中文清唱剧DVD，每套90元。全国各大新华书店和民营书店有售。
欢迎转载，版权所有，未经许可不得用于任何纸质媒体。

可到以下书店邮购：
北京溪水边书屋，电话：010-84488348
上海天梯书店：电话：021-63573577
厦门尼西活水书屋，电话：0592-2191219
北京霖荟轩艺术发展中心，电话：010-62638419
浙江温州甘霖书房，电话：0577-88651257
【上一章】　【下一章】


目录

在班扬的马背后

在班扬的马背后
· 满身泥泞
· 那夜又长又冷
· 将惧怕从心中除去
· “我把你扔进池塘！”
· 哦，黑凄凄的夜！
· 不再有时日了！
· 父亲死了！
· “你妹妹毒死了他！”
· 开膛验尸！
· 我怎么受得了火刑？
· 后记

乔·巴特力
· 第一章 问题孩子
· 第二章 朋友
· 第三章 营救
· 第四章 堕落
· 第五章 悔改
· 第六章 和好
· 第七章 恩典
· 第八章 安慰
· 第九章 及时来信
· 第十章 伪证
· 第十一章 恩慈
· 第十二章 接受恩慈
· 第十三章 恩慈被考验
· 第十四章 恩慈得到回报
· 第十五章 救济
· 第十六章 结局

 出版


[信仰之门制作]