《基督教释经学手册》

本书曾获1993年今日基督教杂志年度专家评选好书奖

本书简介

    在这本包罗万象的基督教释经学手册中，格兰-奥斯邦(Grant R. Osborne)提供给神学院学生和在职牧师所需要的全套工具，以便他们能从正确的解经发展成圣经神学及系统神学，并可预备扎实的释经讲道。 作者力言：释经学是从文本到上下文的一种螺旋运作，从文本的层面盘旋到读者的层面，不断地解明经文的原意以至于今天的意义。本书分为三大部分：第一部是一般释经学(包括情境、文法、语意学、句法和背景)；第二部论及释经学及其文体分析；第三部论到应用释经学。在两篇「附篇」中，他也诠释当代哲学对经文明确意义的挑战，并讨论有关圣经权威争辩所引发的问题。
专业推荐

    在神学院讲授「释经学」这门课已有十年。我非常欣赏这本书。在众多释经学的书中，它是非常独特的。
    第一：它是一本非常详尽的释经原则手册，内容涵盖了基础释经原则、各类体裁的分析与释经学的应用。举凡有关释经的原则，本书可说应有尽有。
    第二：它一反时下学术研究过份分门别类的弊病，以整合的进路来探讨释经的课题，将释经、神学与讲道统合起来，为释经提供了一个更健全的基础与定位。
    第三：它提供了平衡的解经重点，兼顾到经文的原意与其在现今时代的适切性，在准确与实用中间取得了美妙的平衡。

——李杨金兰（新加坡神学院讲师）

[点击上图进入阅读]
   书籍名称：基督教释经学手册
作　　者：格兰-奥斯邦
翻　　译：刘良淑
出 版 社：校园书房出版社

页面制作：【 信仰之门/GODoor.net 】


基督教释经学手册*导论

导论

释经学（Hermeneutics）源于希腊文的一个字，意思是「解释」。传统上它是指「解释作者意思的原则或方法之科学」；不过，有人向这种说法挑战，而今天在许多圈子内，这个词已经只指说明经文目前的意思，与它原初的意义无关。这是本书两个附篇所探讨的题目，在那里我提出的看法为：对原初意义的关注仍旧是释经学的重点，这是合理的，甚至是必要的；释经学探讨经文过去的意义，也探讨它今天的含义。我反对今天有些人用「解经法」（exegesis）称对经文意义的研究，而用「释经学」称它对现今的意义。其实，释经学是含括一切的名词，而解经与「处境化」（contextualization，指将经文对今日的含义作跨越文化的沟通），乃是这个大任务中的两方面。

若要正确明了释经的任务，必须具备三个观点。第一，释经学是一门科学，因为它按照逻辑和分类法，提供了解释的定律。在本书第一部中，我将根据相关学科--如语言学、文学批判等--所提供的大量资料，重新设定解释的「定律」。第二，释经学是一种艺术，因为它的技巧要求具备想像力，并能够将「定律」用在特定的经文或书卷中。这绝不可能只靠在课室中学习，而要在实际使用中不断操练，才能有所成就。我将从圣经本身举出许多例子，展示释经的「艺术」。第三点，也是最重要的一点：用释经学来解释圣经，是一件属灵的事，必须倚靠圣灵的带领。现代学者常太忽略神的层面，只从文学的角度来看圣经，几乎将有关神的一面当作文体（genre）看待。但是人的努力并不能使神的话语真正成为上头来的信息。巴特（KarlBarth）教导说，圣经的作者只是工具而已，这个观点固然不正确，但是他强调，圣经向人类说话，是透过神所掌控的「亮光」，这个见解却一点也不错。在研读圣经的时候，我们必须倚赖神，不能单单倚赖从人得到的释经原则。有关「光照」的教义，以下有一章将深入讨论。

释经的工程也有三个层次，可以从代名词的角度来予以界定。首先是第三人称的角度，所提的问题为「它的意思为何？」（解经）；接下来是第一人称的角度，即是问「它对我有何意义？」（灵修）；最后则是第二人称的角度，尝试「与你分享它对我的意义」（讲道）。

这些层次并非互相排斥，而是彼此倚赖。福音派的释经学过去只以第一个层面为主，而将其他两个层面留给讲道学。存在派的释经学一直以第二或第三个层面为中心，有人甚至主张，第一个层面已经与今天无关。事实上，就整全的方法论而言，这三个层面缺一不可。若忽略第一个层面，就是进入无法控制的主观世界，任何人的观点都没有高下之分（附篇（一）中的「多重意义」）。忽略第二个层面，就等于挪去圣经的根基，不理会个人与神的相遇--这种相遇会要求人改变生命。忽略第三个层面，就是删除圣经的命令，即神的启示乃是好消息，要与人分享，不可以只给自己享用。诠释者必须按这个顺序，才能将圣经处理得当：以圣经原初的意义为基础，再在其上建造对自己的意义，以及对我们所事奉之人的意义。举例来说，如果从第一步跳到第三步，就成了假冒为善，因为我要求会众或听众去做的事，自己却不实践。

本书的前提为：圣经的诠释--从经文到处境、从原初的意义到处境化的应用（或对今日教会的重要性）--乃是「螺旋式」（Spiral）的。自从「新释经学」以来，学者喜爱用「释经学循环」（hermeneutical circle）一词，描述我们对经文的解释导致它解释我们。然而，这种封闭式的循环有危险性，因为其心态为「语言事件」是平等的；这样一来，经文的首要性便丧失了（参Packer 1983：325-27）。「螺旋」的比喻则较佳，因为它不是封闭的循环，而是一端敞开的运转--从经文的水平走向读者的水平。我不是绕着封闭的圈子来回转，找不到真正的意义为何，而是沿着螺旋走，可以愈来愈靠近经文原初的意义；也就是说，我必须作精辟的假设，并且不断让经文向可能的解释发出挑战，加以修正，再引导我来说明它对现今状况的重要性。圣经作者原初的意思是很重要的起点，但本身却不是终点。释经学的使命要从解经开始，可是要到将经文的意义处境化，应用于今日的情形，才算完成。释经的两方面，就是赫尔胥（Hirsch）所谓的「意义」与「重要性」，或对原初作者和其读者[所谓「听众批判」（audience criticism）]的意义为何，以及对现代读者有何重要性（1967：103-26）。

释经学很重要，因为它使人从经文走到应用，让神的灵所默示的话语，以新鲜而满有活力的方式向今天的人说话，像当年一样有力。此外，传道人或教师必须宣扬神的话，而不是讲他们自己主观的宗教看法。惟有经过仔细界定的释经学，才能够使人与经文牢牢结合在一起。我们这一代福音派最基本的错误，是「引用经文作证明」，就是以一段经文来「证明」某种教导或作法，却没有考虑到原初神默示它的意义。许多背诵圣经的节目，本身固然很有价值，但等于鼓励人忽略一段经文的上下文，只将其表面意思应用到人的需要中。倘若要将原初意义和现代应用联系起来，需要花许多工夫。

在本书中，我采用「意义-重要性」的模式。这个观念是依据赫尔胥的区分，他认为，作者在一段经文中原初的意思，是不可改变的核心，而该段经文对个别读者的重要性或含义，却有多种形式；原初意义之应用，可以视不同的情境而有变化（1976：1-13）。今天对这个问题的辩论很多，不少人提出挑战。布鲁格曼（Brueggemann）观察到，「『它的意思为何』与『它现今有何意义』的区别，……逐渐被弃置、忽略，或否定。，因为诠释者的先入为主，或「释经的自觉性」（selfawareness），使回到原初意义变成一件很难的事（有人则认为不必再在乎）（1984：l）。然而，我仍然相信，这是最能阐明释经学任务的模式，在附篇（一）与（二）的论点，以及本书的整个进展中，我都将陈明个中道理。

圣经并不是透过「天使的言语」启示的。它虽然是神的默示，却是用人的语言写成，也置身于人的文化中。因着语言的特质，圣经恒常的真理乃是包含在比喻式的话语中；换言之，圣经绝对的真理，是包藏在古代希伯来和希腊的语言和文化之中，我们必须了解这些文化，才能正确地解释经文。圣经不会自动跨越文化隔阂，来陈述其意。学者对同一段经文的解释差异甚大的事实，也让我们明白，在读经时，神不会奇迹式地启示经文的含义。尽管福音的真理很简单，但要揭示某段经文原初的意义，却是一件复杂的事，需要下很多工夫。要完成这项艰钜的任务，我们只能尽力研究释经学，并且持之以恒地应用它。在开始这项任务之前，还需要注意几件事。

释经学与经文原意

现代的批判学者愈来愈认为，要发现一段经文原初的意义是不可能的。问题为：作者在写作的时候虽有明确的用意，但是我们现在已经无从知道，因为他们不能现身，来澄清或说明他们所写的内容。现代的读者无法从古代的观点来读经文，而必然会不断将现代的观点读进经文中。所以，批判学者主张，客观的解释是不可能的，作者原初的用意，我们已经完全失落了。既然因着团体的不同，「意义」也随之不同，实际上任何经文都可能有多重意义；只要该意义能对特定的阅读观点或团体有作用，便有其价值。

这些问题实际存在，而且十分复杂。由于其中牵涉到艰深的哲学问题，我在此不详谈，留到附篇才深入讨论。然而，从另一个角度而言，本书的每一章，都是对这个问题的回答，因为解释的过程能构成一个基础，来发掘圣经经文原初的意义。附篇探讨的是理论方面的答案，而整本书的努力，则是要提供解决这难题的实际方案。

圣经的默示与权威

圣经自然流露出权威。旧约不断用「耶和华如此说」，而新约中，神所赋予使徒的权柄亦无处不见（参Grudem 1983：19-59）。至于权威的尺度，学界则辩论不休。我支持一种审慎的无误论（ P． Feinbers 1979），而不赞成阿克提美亚（Achtemeier 1980）的动态模式；他主张，不单原初的事件是受圣灵默示，连后来的团体所添加的意义，和正典的最终决定，都是受圣灵默示；他又认为，我们今天读圣经的时候，也有圣灵的默示。以下的图对释经学很重要，因为它显示出，我们离开神话语原初的意义愈远，与其权威的分隔也就越大。

如图0．l所示，从经文到阅读到应用，权威的程度愈降愈低；因此，我们必须竭力往上，在作应用的时候，尽量接近解释，这样才会连于经文／作者的原初意义／用意。在讲道以及基督徒的生活中，权威的真正途径，是运用释经学将我们的应用连于经文的要义。阿克提美亚说，教会的历史传统与现代的解释都有圣灵的默示，这个看法对经文的首要性不够重视，其实神的话只含括在经文之中。

第一层次 ↓ 经文 ↑ 内在的权威

第二层次 ↓ 解释 ↑ 衍生的权威

第三层次 ↓ 本色化 ↑ 应用的权威

图O．1权威的流动图

意义与文体相关

在附篇（二）及以下特殊释经学的部分，我将说明：一段经文所属的文体，或文学的类型，成为它「语言游戏的规则」（维根斯坦（Wittgenstein）提出）；换言之，就是成为了解它的释经原则。诚然，我们解释小说的方式，与诠释诗的方法相当不同。我们看圣经智慧文学的角度，与看预言也极不一样。但是，有些地方仍会引起辩论，因为显然会有重叠。例如，先知书内有很大部分是诗体，还有一部分为启示文学。启示文学中有书信的内容（启二—三），而福音书中有启示性题材（例如：橄榄山的讲论，可十三，和比喻），书信中也有（帖后二）。为这缘故，有人怀疑文体在解释方法上的价值，认为文体既然会混合，便无法清楚辨认，因此不能作为释经的工具。然而，我们能够在某种文体中辨识出启示文学或诗体部分，正显示出这种方法的功效（更详尽的论点，参Osborne 1984）。

作者用意（赫尔胥称它为「内在的风格」）能否发掘出来，这场辩论中，文体的存在是很重要的一点。每位作者都是用某种文体来呈现信息，让读者可循一定的规则来解开作品，得到信息。这些暗示能引导读者（或听者），提供解释的线索。马可记载耶稣讲撒种者的比喻时（可四1-20），特意将它放在一种情境和一种媒介中，以便向读者作最有效的沟通。我们要了解其意义，就要明白比喻的功能（参本书第十一章），并注意在马可安排的情境中，这些象征的功能为何。

圣经的单纯性与易明性

自从前一辈的人提出「信仰的准则」（regula fidei）之后，教会一直在为「圣经的简明度」挣扎；亦即，它是否能够被人清楚了解。常有人指责圣经学者，说他们使圣经与一般人愈离愈远，这不是没有理由的。学术界将圣经肢解，又提出各式各样的理论来解释，平信徒只能徒呼：「好吧！可是圣经对我有什么意义？我能读得懂吗？」当然，初入大学或神学院的新生，发现一段圣经可以有那么多种不同的解释，一定会大吃一惊。一旦知道圣经每一句话都有许多可能的解释，他们就不再认定圣经是容易明白的；这一点实在无可厚非。然而，这是将释经学原则与福音信息混为一谈的缘故。其实，复杂的是如何搭造文化的桥，将原初的情境与现今的状况连接起来，而不是意义问题。

路德[在《意志的捆绑》（The Bondage of thc Will）一书中]宣称，圣经在两方面非常容易明了：外在，他称之为文法层面，即可以将文法的定律（释经原则）用在经文上；内在，他称之为属灵层面，即圣灵会在读者解释时赐下亮光。谈到容易明了，路德的意思显然是指最后的结果（福音信息），而不是整个过程（发掘个别经文的含义）。不过，上个世纪有人将苏格兰式常识主义应用到圣经上，因而许多人假定，每个人都可以自行了解圣经；也就是说，经文的本身已经足以将其意义充分表达出来。所以，大家不再重视用释经学原则来搭文化之桥，而个人化的解释比比皆是。当时似乎没有人注意，这样会造成多重意义的问题。简明的原则也扩及释经的过程，导致一般人解经的错误，以及今日相当困难的局面。其实释经学乃是一门学问，要经过复杂的解释过程，才能揭开圣经原初易明的意义。

然而，这便让人感到困惑，以致一般人会问，是否只有学术界的精英才有资格明了圣经。我认为并非如此。首先，明了可以分好些程度：灵修式、基础的读经、讲道式、作业或论文式。每一种程度都有其价值和一定的过程。其次，凡愿意按程度来学习释经学原则的人，都可以学到。这些原则并不只保留给「精英」，凡是有兴趣、有心力的人，都可以学会。基本的释经学可以在地方教会中教导。在本书中，我希望能顾及不同的程度。

圣经的合一性与差异性

福音派（强调合一）与非福音派（强调差异）对圣经的误会，都在于不能掌握这两种层面的平衡，其实它们是互相倚赖的。差异性是因圣经用语具类比的性质而来。圣经很少有几卷书是向同一个情境说话，因此，在用字和重点方面，差别很大。再者，默示的教义要求我们注意这些圣书背后作者的个性。每一位作者都用不同的方式来表达，所强调的要点，和所用的比拟法也各有千秋。例如，约翰使用「新生命」的用词来表达重生的观念，而保罗则用收养的意象。保罗注重惟靠信心才能重生，但雅各强调惟有行为能表现出真实的信心。这些并非互相冲突，只是每位作者在重点上的差异而已。

问题在于，这些差异是否无法协调，还是以色列与初期教会在各种传统之各种不同的表达方式之下，有深层的合一。邓恩（J．D．G．Dunn）所著《新约的合一性与差异性》（Unity and Diversity in theNew Testament）一书中指出，初期教会有很大的差异性，而贯穿全体惟一的一条线，乃是历史的耶稣与高升之主的连续性。这个合一始于基督论[参邓恩后来所著《基督论的形成》（The Making of Christology）]，延伸至圣经论（连于初期教会的信条和耶稣言论集），甚至延及教会论（如保罗在以弗所书第二章所强调的论点）。

可是我们不能太过强调圣经的合一性，以致抹杀了约翰或保罗个别的重点。这样作便会产生错误的平行，以致依据某一位作者（如：约翰）来解释另一位作者（如：保罗）的话，这样的诠释肯定有错。不过，在不同的表达背后，却有至为关键的合一性。差异性的概念是

圣经神学的主干，而我认为，惟有圣经神学能将解经与系统神学（以合一性为中心）连系起来。例如，在发展完备的关于坚忍的教义时，我们首先必须让约翰福音与希伯来书充分表达各自的看法，然后才将两者放在一起来看。而合一性的概念则为系统神学的基础。当然，有限的人永远无法作出圣经真理最完整的「系统」；可是，若说我们无法将圣经真理「系统化」，却是不正确的。要诀是让系统出自经文本身，透过圣经神学浮现出来，再按要义分类，扼要说明圣经各种不同表达法背后的合一性。

圣经的类比

路德提出「信仰的类比」（analogia fidei）来抗衡罗马天主教所提的「信仰的准则」（regula fidei）。路德反对以教会传统为中心，而相信惟独圣经可以判断教义。根据圣经的合一性与易明性，他建议，基本的教义应当与整本圣经的教导吻合，而不能相抵触。可是，路德多少仍以整个系统为重。所以，我要提出另一个看法，即「圣经的类比」（analogia scriptura）。德利（M．Terry）的名言仍然成立。「单凭一卷书的某个声明，或某段难明的经文，不可以推翻靠许多经文建立起来的教义」（1890：579）。我要再加强说，教义不可以只建立在一段经文之上，必须要综合圣经对该题目所有的内容。如果没有可助澄清的经文（如：林前十五29所提为死人受洗，或路十六22-26有关阴间的划分），我们就要小心，勿作出专断的声明。

此外，所有的教义（如：基督的主权，或永生的把握）必须建立在一切相关经文之上，不可只建立在几节证明经文，或「偏好」的经文之上。因为这样会造成「正典中的正典」，也就是倚重主观所偏好的某些经文，超过其他经文（因为它们可以配合某个系统）；这种作法乃是将系统强加于圣经之上，而不是从圣经中得到系统。这样很危险，因为它假定：我们的先入为主比经文更重要；它也会错解圣经。圣经的话很少会包含整个教义的理论。圣经作者的话，常是针对特定的教会情况，将某项范围很广的教义，应用在一个特殊的问题上，而强调那个教义适用于当时状况的某一方面。例如，保罗的书信都是因事而写，针对当地教会的问题与困难，而不是要将教义作综合说明的神学作品。这不是说，这些作品不具神学性；而是说，各卷书信乃是将一项范围较广的神学（这是我们从「圣经神学」方式所得着的；参本书第十三章），应用到当时的状况。所以，若要建立一项教义，就必须将圣经对这个问题所有的言论都放在一起，找出怎样才是最好的摘要说明。这方式就是我所谓「圣经的类比」。

启示的渐进性

神向他子民的启示有阶段性，这已久为人知。与圣经的类比相关的一个概念，就是：在圣经写作时期，启示不断有新的开展。我们追溯圣经对某些题目的教导，例如多妻制或奴隶制，有一点很要紧的，就是认出这些教义在圣经中的历史发展。然而，后面的经文并不是取代前面的，而是澄清前面的经文，并显示出，在神子民的了解过程中，它们只是一个阶段而已。例如，保罗在以弗所书六章5-9节和歌罗西书三章22节对主仆伦理的说明，不能用来「证明」奴隶制的正确。相反的，加拉太书三章28节或腓利门书16节所讲到的平等，以及希伯来人对奴隶制的严格管制（根据出二十一2或利二十五47-55，希伯来人可以在契约之下成为奴隶，可是在安息年或禧年必须得释放），至终瓦解了这个制度。

解经讲道

我要强调，释经学的终极目的不在建立系统神学，而在讲道。圣经的实际目的不是解释，而是宣告；不是叙述，而是宣扬。神的话要向每一代人说，而释经学的任务可以浓缩为：建立意义和重要性的关系。重解一段经文原初的意义还不够，我们必须阐明它对今天的重要性。

李斐德（Walter Liefeld 1984：6-7）说，解经式的信息必须有释经学的正直（忠实地复制经文原意）、前后一致（整体感）、动力与方向（注意到一段经文的目的或目标），和应用（注意到经文与当代人的关系）。若缺乏任何一项，就不算真正的解经讲道。有人误以为，只要解释该段圣经的意思，就算解经。这类讲道常会用好些投影片，说明希伯来文或希腊文的细节。可惜，听众离去时，只是对这类学问印象深刻，但他们的生命却没有被摸着。在真正的解经讲道中，听众的「水平线」必须与经文的「水平线」融合[参附篇（一）中对迦达莫（Gadamer）的讨论] 。传道人必须问：倘若圣经的作者在向今天的会众讲道，他会如何应用这段经文的神学真理。

罗宾森（H．W．Robinson）将解经讲道定义为：「沟通圣经的一个观念，这个观念源于一段经文；在研究相关的历史、文法，与文学之后，靠着圣灵，传道人首先将它应用于自己本人，然后再传给听众」（1980：30）。这个定义非常好，兼顾到以上所谈的几个问题。现代的解经讲道者，第一步必须进入经文的原初状况中，然后再将原来意义的重要性，应用到自己身上。接下来才是把这些传给听众；而听众也必须先被带入圣经原初的情境中，然后才领受这些真理与他们个人需要的关系。许多时候，传道人只强调其中的一方面，以致讲道或是变成枯燥的解经，或是变成动力十足的娱乐节目。这两方面，就是经文原初的意义，和对我们时下情况的重要性，在解经讲道时都不可或缺，这才是释经学努力的真正目标。

结论

解释的过程包括十个步骤，本书将一一探讨（参图0．2）。诠释的研究可再分为归纳式（即我们与经文直接对应，自己得到结论）和演绎式（即我们与其他学者的结论对应，重新调整自己的发现）。归纳式的圣经研究，主要是将一卷书作图表和段落的分析，从宏观（全卷）和微观（段落），来判断作者信息的进展结构。结果是对经文的意义和思想过程，能有初步的概念。这一点很重要，因为此后我们便可以与解经的工具书（如注释书等）互动，而不至毫无批判地照单全收，只模仿其他人的观点（这是许多学生作业的通病）。

演绎式的研读使用第三至第六步，是解经研究中独立而又互赖的几个步骤。所有的工具--文法、辞典、字典、单字研究、地图、背景资料、期刊文章、注释--都要参考，以加深我们对该段经文的知识基础，帮助我们更深入地解开经文，不只停留在表面。藉着归纳法而得的初步了解，和与研究资料互动而产生的深度了解，使我们能对经文原初的含义作出最后的决定。

演绎法的一个主要功用，是使我们不用经文所用之字的现代意义来诠释它；因为我们对这些字有先存的个人经验，免不了会这样来解读。我们只能靠解经工具来做到这一点，因我们对古代的情形所知甚少，需要帮助。所以若要明了经文的「意义」，归纳法和演绎法都要一起使用。

解释任务的最后一步，是处境或神学的研究，让我们离开经文的意义（圣经的意思是什么），迈向处境的意义（圣经今天对我们的意思是什么）。「释经螺旋」不单出现在原初意义的层面--即沿着螺旋往上（透过归纳和演绎的研究）来明白经文的用意，也出现在处境的层面--即沿着应用的螺旋往上（由圣经神学至系统神学至讲道神学），能适切的明白这段经文对今日基督徒生活的重要性。圣经神学将个别经文与书卷的部分神学理论，放入以色列与初期教会的整体「神学」架构中（将两约整合起来）。历史神学研究教会在历史中如何将圣经神学应用于各样的处境里，以应对教会在历史发展各个阶段所面对的挑战与需要。系统神学将圣经神学重新架构，以因应当代出现的问题，并为那一代人总结神学的真理。最后，讲道神学（这个称呼是为了强调，讲道的预备本身也是释经任务的一部分）将以上所有步骤的成果，应用到今天基督徒实际的需要上。

图0．2本身取自尼达（Nida）和塔柏（Taber）对翻译过程的研究（1974）。这个理论主张，跨越文化的沟通理念，并不是直线的连续，因为任何两种语言或文化，都不可能衔接得如此紧密。「字面」法或一元法必定会造成沟通的错误。应当采用的方式为：将沟通的单位分解，成为「核心概念」，或基本声明，然后再运用收受文化的相对片语和思想模式，来将其重新陈述。在最基本的翻译一事上，固然要采用这个方式，而在诠释圣经的大范畴中，也同样必须如此行。解析圣经（文法、语意、文句结构）就是找出核心概念，而处境化的过程就是将其重新陈述，让同样的声音可以向现代文化说话。

读者将注意到，本书并没有将圣经文体的讨论放在最后（许多释经学的教科书都将它放在最后，视为「特殊释经学」），而是放在一般释经原则之后。因为文体主要关系到「它的意义为何」（经文原初的用意），理当在这里讨论。每一种文体都有「个案研讨」，将解析的原则应用在各种形态的圣经文学中。

读者也会注意到，我在全书中大半采用英语化的希腊文与希伯来文，只有第二章讲文法时例外。我的编辑们和我本人都认为，这样能帮助不常使用希腊文和希伯来文的人明了讨论的过程，也许亦可学到与单字相关的事。第二章既是探讨技术层面，便要求读者能够运用原文；所以那里只用希腊文与希伯来文的原文。

下一章


基督教释经学手册*第一部 文体分析*第1章 情境

第一部 文体分析

第1章 情境

要认真研究圣经，第一步就是要衡量一段经文所处的整个情境（译注：在本书中， context译为情境、处境、上下文等）。倘若没有掌握整体的情形，就进行分析，这样开始的第一步，就注定其解释必不准确。离开情境，话语就失去意义。如果我说：「你的一切都要拿出来给它。」你一定会问：「『它』是什么意思？」「我要怎么作？」若不说明所处的状况（situation），这个命令就缺乏内容，变成毫无意义。在圣经中，上下文提供了经文所处的状况。

在研究圣经的时候，有两方面必须先行考虑：历史情境与逻辑情境。第一个范畴，就是研究该卷书导论方面的资料，以判断该书所面对的状况。第二个范畴，是用归纳法来追踪一卷书的思路发展。在仔细分析一段经文之前，这两方面都必须弄清楚。历史与逻辑情境提供了骨架，一段经文的深刻含义必须建立于其上。若骨架不强，解释的建筑必然会崩塌。

历史情境

一卷书的历史背景资料，可以从几种资源取得。最容易到手的，就是较佳注释书中的导论。许多这类注释书都有相当详细的摘要，说明各项问题最新的研究成果。最好是参考近日出版、研究深入的著作，因为最近数十年来资讯爆炸惊人。较老的著作不会提供令人兴奋的考古学发现，或近年有关圣经背景资料的新理论。旧约或新约导论也有很大的帮助，因为它们处理的范围较单卷的注释书更广。第三种资源为字典与百科全书，其中的文章不但讨论书卷，也讨论作者、主题，和背景问题。考古学与地图让我们能掌握一卷书背后的地志。像约书亚记或士师记等历史书，这方面的资料就非常重要。旧约或新约神学著作[如：赖德（Ladd）]常让我们明白单卷书的神学。最后，介绍圣经时期习俗与文化的书也很有价值，能澄清经文所特别强调之事的历史背景。

这个步骤是收集第二手资料，作为解释经文的准备（在开始解析研究的时候会用到）。从这些来源得到的资料，并不是最终的真理，却像一张蓝图，是基本的计划；当解释的建筑最后搭起来的时候，这个计画可能会更动。这些概念都是别人的，我们以后仔细研究，或许会得到不同的概念。这种预先研读有其价值，它使我们能远离二十世纪的角度，对于经文古代的情况产生更强的警觉心。在此我们需要思想几方面：

1．从某方面来说，作者的问题对历史批判研究比较重要，对用文法与历史来作解析，好像不太相关。可是，这一点仍然可以帮助我们从历史来看一卷书。举个例子，在研读小先知书的时候，我们必须知道阿摩司或撒迦利亚是在什么时候、向哪些人工作，才能明白他们话语背后的状况。了解他们的工作与背景，都会有帮助。好的导论能将一卷书的整个历史重现在眼前。这是极有价值的解释工具，因为经文乃是向原初的文化发言，若不进入那个文化，我们就无法有正确的了解。

2．写作日期也是一种解释的工具，使读者能解开经文的含义。如果但以理书是在马加比时期写的，它的意思便截然不同。倘若提摩太前书是在第一世纪下半叶，由保罗的一位门徒所写，它的色调就完全不一样了。如果雅各书是写给西元一一O年之后分散的团体〔如：狄比流（Dibelius）的理论〕，它的解释也会不同。对这三个问题，我都持传统立场，这立场与我对经文的解释密切相关。启示录的时间，放在尼禄作王时（Nero，西元60年上下），和多米田作王时（Domitian，西元90年上下），在象征的解释上会有很大的区别。

3．经文的对象，在文意上也扮演很重要的角色。他们的境遇决定了该卷书的内容。当然，这个问题在新约更重要，因为旧约的作品总是写给以色列人的。然而，先知书背后的状况（例如以赛亚时代全国的情形）深深影响这些书卷信息的了解。希伯来书究竟是写给犹太人，还是外邦人，或是混合的教会，在解释上的确有区别。事实上，最后一类人的可能性最大，不过信中谈到的是有关犹太人的问题。几年以前，福音神学社收到一份彼得前书的论文，作者假定该书信是写给一间犹太人的教会。有人问他，如果收信者中有犹太人，也有外邦人，对他的论文会有什么影响；他必须承认，这一点会改变他整个论文。而事实上，彼得前书的对象的确是混合的会众。

4．在这四方面中，目的和主题对解释最有帮助。在研读任何一段经文的时候，我们对于该卷书面对的问题和环境，都要有基本的知识，也要知道作者是用什么主题来谈这些问题。如果我们不知道约翰在第一封书信中，是面对诺斯底派刍形的挑战，就很可能误解约翰壹书一章8-10节护教的语气。直到最近，注释家才开始研讨个别书卷的圣经神学。可是这是极有用的解释工具。倘若注意到一卷书的整体观点，对于其中个别声明的解释，就更容易准确。如果明白路加的重点是救恩（历史），同时他也强调一些主题，诸如圣灵、敬拜，和社会关怀，对了解其中的比喻--如财主与拉撒路（路十六）--会有很大的帮助。

从这些来源所得到的资料，可以作为一种过滤器，将个别经文在其中滤过。在详细的解析与研读经文之后，这些预备资料或许会需要修正。它的目的是将解释的定律规范得更窄一些，让我们所提的问题更恰当，强迫我们回到原初作者的文化，以及经文背后当初的状况中。这样，我们就不至于将二十世纪的意义读入第一世纪的用语中。这种方法让人事先进行了解，将经文与背景衔接起来。同时，这些资料必须摆在经文面前，不要放在它背后；也就是说，在我们仔细研读个别段落时，或许会需要修正它。这份材料绝不可以勉强经文跟随它的指引，因为它是次要的，而主要的知识必须经由研读经文本身而来。

逻辑情境

实际来说，逻辑情境是解释最基本的要素。我告诉班上的学生，如果有人打瞌睡，没有听到我问的问题，而倘若他/她回答「情境」，可能有一半答对的机会。这个词本身对经文的影响是一系列的。最佳的图解方式，就是一连串的同心圆，以经文为中心，向外扩展（参图1．1）。

愈靠近中心，对经文意义的影响力愈大。例如，辨认文学形式的风格，可以帮助诠释者认出何为比喻，可是这一点比不上其他经文对该段经文的影响力。比方说，我们可以辨识出启示录是启示文学；虽然两约之间与希腊式的启示文学都可以提供重要的类似处，但是启示录大部分象征乃是取自旧约。从另一端来看，一个词汇或观念的意义，最后的仲裁者为其直接的上下文。保罗在腓立比书第一章中用的词，与他在腓立比书第二章中的用法，不保证一定相同。因为语言的运作本来就不是如此；每一个字都有许多含义，作者的用法要视当时的上下文而定，与前一段中的用法无干。aphiemi一字是很好的例子，在约翰福音十四章27节为「我留下平安给你们」，而十六章28节则为「我又离开世界」。这两者不能互相解释，因为它们的用法正好相反。在第一处，耶稣给门徒一样东西；在第二处，他则是将一样东西（他自己！）从他们当中拿走。而「赦免」一字，我们更不能按平常的用法来理解（如：约壹一9）。其他经文能帮助我们了解语意学的范围（这个字可能有的不同含义），但是惟有当时的上下文足以限定可能性，指出其实际的意义。

图1．l也将以下几章包括在内。一般所谓的「归纳法查经」包含几个层面，就是将整卷书作图表，和分析一个段落。归纳法一般是指个人对一段经文专心的研究，不使用其他工具书（如注释书）或资料。我直接进入经文，对它的含义自己下结论，而不是借用别人的结论来了解。这种掌握批判力的方法，使我在必须用注释书和其他材料进一步深入研究经文时，不致过分受到它们的影响。我必须先有定见，再与其他人的结论互动。否则的话，我只是复述别人的意见而已。现成的资料带我进入经文背后的状况，而我自己归纳式的研读，使我能预备好资料，来评估各种注释书。

1．整体的研读：一卷书的图解。过去十年中，文学批判对圣经学界作出了很宝贵的贡献。在那之前，因着形式批判的影响，研究重点都放在单独的段落，不注重整体；学者将各卷书拆散，成为各自独立、互不相干的部分，然后才分析其意义。注释书因为过分强调单字的研究，使这种不平衡的趋势更加恶化，甚至字与字之间都显得没有什么关联。然而，文学批判却指出，除非从整体来看，否则各部分就没有意义。惟有先顾及整体，然后才能针对其中各部分、按着中心信息来研究。实际而言，释经的过程可以简述如下：第一，将整本书作成图表，初步分析它的思路流向；接下来，专注于每一部分，察究论证的细节；最后，再重新调整全卷的思路发展，使其与各部分息息相关。

阿德勒（Adler）和范道伦（Van Doren）合写的名著《如何阅读一本书》（How to Read a Book，1972：16-20），探究阅读的四个阶段：（1）初步阅读，重点在辨认其中的用词和文句；（2）调查式阅读，就是综览全书，找出基本的架构和主要思想；（3）分析式阅读，对全书作深入的研究，尽可能彻底明白其信息；（4）同类式阅读，即将所得的信息与其他类似书籍作比较，对主题作出第一手的详细分析。前面两个阶段是归纳法，后面两个则是以研究为取向，不单用到原来的文字（原著），也用到次要文字（对该书的解释，或其他人所写相关的书）。

本章要探讨调查式阅读法。阿德勒和范道伦将这个方法分为两个途径（1972：32-44）。第一，翻阅介绍部分（序言、目录、索引），并浏览主要的篇章与段落，以明白全书基本的进展与中心思想。就圣经的一卷书而言，这就包括前言与各段的标题（如果用研读本圣经），再加上熟读重要的几章（如：罗-、三、六、九、十二）。第二，速读全书，不要停下来思想个别的段落或难明的观念。这方式使我们可以明白并记住全书的要点，不致立刻迷失在一些细节中。

我要将这种调查式阅读法的范围再扩展一些，把结构发展也包括在内；我称之为「书卷图解法」（Osborne and Woodward 1979：29-32）。这时候最好用一本分段良好的圣经。我们必须记住，章节并没有被默示。事实上，是直到一五五一年圣经才分成节，有一位巴黎的出版商，名叫司提番那（Stephanus），他用了六个月将全本圣经分成节，然后出版了他最新的希腊文版。根据传说，司提番那是骑在马背上作这件事，而他分节的依据，是马行进时对他笔的震动！后来司提番那的版本普及各处，没有人敢擅自更动，而他的分法一直沿用到如今。问题是，司提番那对章节的分法常有问题，可是一般人以为他的判断乃是正确的，以致在解释各章各节时，没有顾到上下文。所以，我们在决定意义时，绝不可倚赖节的区分。分段乃是了解各卷书思路发展的要诀。

我教导教会团体查经法，时常发现，对初学者而言，最困难的事就是速读每一段，写下重点。大家很容易一头栽进细节，却不懂得鸟瞰全章。在这一步，我们需要从整体来看，学生应当学习用六到八个字来作每一段的摘要。如果我们读得太细，摘要就会只反映出全段的前几节，而不是整段。这种错误会使整个研究有所偏差。在图1．2和1．3中，我用约拿书和腓立比书作例子，以说明这种方法在旧约和新约中都可使用。

如约拿书的图解所示，按照顺序，以简短的话囊括每一段，只要顺着摘要看，就可以感受到全卷的思路。而综览整个图解，全书的轮廓便一清二楚。例如，我们很容易看出，第三章成就了第一章原初的目的，就是到尼尼微的使命，以及百姓的悔改。因此，全卷有两处平行，第一与第三章，第二与第四章。再者，重点为后一个平行，因此约拿书的要义不在于宣教，而在于约拿（和以色列）对神的态度，和对神要怜悯之人的态度。第四章是「故事的精髓」，教导神的怜悯。

第一章 | 第二章 | 第三章 | 第四章
1-3 传道的命令；违逆与逃避 | 1-5 祈祷；约拿的痛 苦 | 1-3上 二度命令；约拿顺服 | 1-4 约拿发怒；神发问
4-12 神的风暴；水手的惧怕 | 6-9 祈祷；约拿的信心 | 3下-9 传道与尼尼微 的悔改 | 5-8 神的教导（1）：蓖 麻枯萎，约拿发怒
13-16 水手顺服，抛 约拿入海17 大鱼吞约拿入腹 | 10 被吞出 | 10 神的赦免 | 9-11 神的教导（2）：神的怜悯

图1．2约拿书的图解

第一章 | 第二章 | 第三章 | 第四章
1-2 问安 | 1-4 合一与谦卑，不自夸 | 1-4 警告犹太派 | 1 站稳
3-8 感恩：为相交与分享 | 5-11基督谦卑与高升的榜样 | 4下-6 保罗辉煌的资历 | 2-3 祈求合一
9-11 祈祷：为他们的爱心和分辨力 | 12-13 责任与神赐的 能力 | 7-11 为基督看一切为 有损 | 4-7 劝勉：喜乐、温柔、为挂虑祈祷
12-14 他的囚禁使福音广传 | 14-18 作见证，不埋怨、不相争 | 12-14 竭力更多得着基督 | 8-9 思想美事并且去行
15-18 因敌人播扬福音而欢喜 | 19-24 称赞提摩太真正的关心 | 15-16 听从的呼吁 | 10-13 喜乐与满员，因他们的分享与基督的预备
18下-26无论得释或殉道都将欢喜 | 25-30 称赞以巴弗提不顾性命 | 17-21 真假教师的对 比 | 14-19 喜乐与满足进一步的解释
27-30 虽遇逼迫仍然同心合意 |  |  | 20-23 颂荣与最后问安

图1．3腓立比书的图解

如果我们将第四章定为「约拿的忿怒」或「忿怒得回答」，就会错失了要点，即：约拿学到了神赦免的意义。所以，每一段标题都必须抓住该段的要义。不过，我们也必须记得，这只是预备性的综览，在仔细分解之后，若有需要变更之处，还要修改。像约拿书或腓立比书的长度，作综览大约需花四十到四十五分钟。

现在让我们更深一层，一步步探索如何制作图解。

一、速读段落最有效的方式，是拿一枝笔。一面读，一面写下摘要。这样作最能专心。速读一段经文（或稍为仔细去读），最大的问题是心思不集中。我常发现，读完一段之后，我的心却在想当时面对的问题，或当天要作的事，结果必须重读一遍（有时几遍！）。如果我边读边记，强调第一印象，就比较能专心。还有，如果以一句话作摘要嫌不足，我就抓住那段思路的进展（如，腓四4-7一连串的劝勉；见图解）。这时，速读并写笔记的方法便有助益。这步骤的价值为：所作的图解成了地图，可以追踪整卷书的走向。以后再仔细研读各个段落时，我可以一眼就断定某句声明前后的思路。

二、在图解全卷之后，就可以回头检查，寻找全书各段中思路进展的模式。如果发现段落之间思路中断，就应当用单线作记号（参上图）。内容类似的段落组成全书的大段，这样便能看得更准确。有些思路的改变很容易看出，如从保罗对自己的评语（一12-26）转为论腓立比的情形（一27-28），或进一步从腓立比人的情形转而称赞提摩太和以巴弗提（二19-30）。有些改变则不太容易察觉，如从谦卑的提醒（二1-11）稍微转向警告（二12-18），或将四章1节与三章17-21节相连，而不与四章2-9节相连。至于最后一点，读者暂时只能猜测原因，等到仔细解析全书之后，才能完全澄清。

这就是我为何将约拿书和腓立比书都放在这里的原因。约拿书是圣经中大纲与章的分段符合的少数几卷之一，可以成为简单的范例。约拿书中惟一的问题，是一章17节究竟是第一章的结论，还是第二章的引言。腓立比书就复杂得多，需要更仔细的思想。它是教导式的题材，不是故事或叙述（如约拿书）。这类文字的分段常较突兀（如二25-30，三l-6），全书的进展也不容易确定。不过，这两个例子的作法，都可以帮助学生了解整卷书的思想进展。

另外一个困难，是找出模式改变的方法。虽然圣经每一段的组织都有意义，但思想模式却常不容易辨识。司陶特（D．Stuart）说：「模式的分辨，在于寻找一些主要的特点，诸如发展、继续、独特的片语形式、中心或枢纽的字、平行、交错、含括等重复或进展的模式。模式的要诀常是重复与进展」（1980：36；强调字为原书所有）。华德·凯瑟（ W．Kaiser）提供了更详细的说明，列出八个发掘思想单位「缝合处」的「线索」（1981：7l-72）：

1．重复的名词、片语、子句，或句子，可以成为标题语，引介各个部 分，或成为末尾的结语，结束每个段落。

2．文法常可提供线索，如转接性的连接词或副词；例如：「后来、所以、为此、但是、然而、同时」，和希腊文的oun，de，kai，tote，dio。

3．修辞式的问话常代表转向新的主题与段落。这类问题有时相连成串，将整个论证或一个段落往前带动。

4．时间、地点，或背景的改变，是一种常用的技巧，表示新主题与段落的出现；尤其是在故事中。

5．称谓的改变，通常特意显示：注意力已由某个团体移到另一个团体；这是最重要的技巧之一。书信式的文字中经常使用。

6．动词的时态、语气等的改变，甚至主词或受词的改变，也可能是新段落的线索。

7．钥字、命题，或概念的重复，暗示出一个段落的范围。

8．偶而，一段的主题会在该段的标题语中出现。在这种特殊状况下，诠释者只需要确定：该段所有的内容都包括在作者明示的目标之内。

在我们速读各段、写摘要时，这些基本的模式中断方式颇有帮助。既知道这些可能性，在制作图表的时候，就可以判断思路的转折。甚至在作更详细的解析时，这些中断方式也有用处。

三、最后一步，是再将各段区分成大单位，以双线来表示。教导类的书卷，如腓立比书，这样做格外有价值。这个过程与前一步差不多，可是思想的单位比段落更大，乃是建造在第二步之上。作完这个步骤，把结果与我们所收集的注释书和导论比较一下，颇有帮助。我们甚至可以将结果记在图上［例如，将注释者的名字，如Ralph Martin（丁道尔系列的腓立比书注释）或Gerald Hawthorne（Word系列的腓立比书注释），放在他们所认为该分大单位的所在〕，以作比较，在未来的研究上可以指引我们的思想。不过，最重要的是，一开始我们要自己作归纳研究，未完成之前，千万不要去查阅第二手资料。否则我们一定会被其他人的看法控制。归纳法提供一个很重要的关卡，使我们不致盲目随从注释书，可以找出自己的解释，不致像鹦鹉学舌一般，只是重复某些专家学者的意见。

然而，这个方法对诗篇与箴言并不适用（个别的诗篇或许可以使用，但是整卷却无法采用）。虽然许多人尝试将诗篇用不同的方法分类，但是以主题来架构的模式太过肤浅。箴言也相仿；直线型发展的部分（如第一-九章，或三十一章）可以用图解，但是箴言的收集部分，却无法从整体的角度来研究（参本书第七、八章）。

再者，或许有人会问，这个方式对很长的书卷（如以赛亚书或耶利米书）是否适用？这个问题问得有理。虽然长书卷的图解比较难，但是我衷心相信，这样作很有帮助。容我用一卷书作例子。这卷书不算最长，但却是圣经中最困难的部分之一，那就是启示录。我不作整个图表（请读者自行尝试），而是讨论其结构的暗示（第二、三步）。我们在经文里面寻找模式时，可以看出启示录的组织是天与地之间循环出现。只要浏览图解，就会看到第一、四-五、七（十）、十四-十五，和十九章l-10节是天上的情景，而第二-三、六、八-九、十一-十三，和十六-十八章是发生在地上的事。结论部分（十九11-二十二2）则将天与地结合起来。此外，在这个轮转的模式中，天上的景象主要是赞美与敬拜，而地上的景象则是愈来愈混乱、痛苦，神的审判也愈发加重。这个模式最佳的证明，是印、角，和碗的关系。用归纳法的表，我们可以看出，它们的组织模式是相同的。因此，印、角，和碗乃是以循环来组织，特色是审判与毁灭的逐渐加强（受影响的程度，六8为地的四分之一，七7-8为三分之一，十六3-4为全地）。天上与地上景象的对比，指出全书具合一的主题，即神的主权（垂直方向），并导致水平方面，就是要求教会信靠神，无论目前与未来的苦难为何。

我要再度强调，这只是初步的大纲，还不是最后的。它代表读者的观点，但不一定是原作者的看法（这需要进一步的研究）。迈尔（Meyer）和莱斯（Rice）（1982：155-92）举例说明，读者的角度会如何影响一段文字的组织图，不过他们承认，「读者的任务……是建立自己对该段文字架构的了解，并使这架构尽量接近作者的原意」（p．156）。他们的实验小组研读一段有关铁路的文章，来显示个人的角度如何影响对文章结构的看法。当然，因为每个人的期待不同，对经文架构的分析就很不一样。我们必须承认，自己的前提很容易影响对经文的看法。在归纳法的过程中，读者扮演关键性的角色，而若要明了作者原初的设计，就必须更进一步研究。然而在解释的过程中，归纳法仍然具有极大的价值，因为它能够提供观点。

2．部分的研读：段落的图解。若要像解析较大的单位（一卷书）一样，来图示较小的单位（段落），垂直图比前述的水平图更好用，因为单位小。对不熟悉原文的人，我推荐使用新美国标准圣经（NASB）来进行这一类研究。这个译本虽不如其他译本流畅，可是它对直译十分讲究，因此最接近希伯来文或希腊文，让我们更清楚看出圣经作者原初的写作模式。图解的样式可以有几种（我们将用弗一5-7作实验）。许多希腊文解经课都使用复杂的图解（参图1．4），每一个词都要放在它所形容的字底下，两者的关系也要说明（参Grassmick）。费依（Gordon Fee 1983：60-76）提出句子流程解析图（图1．5），和文法分析图类似，但没有那么复杂。两者都将主词、述语，和受词放在一页的左角，而将附属词汇缩排，放在所修饰的字或片语底下。费依建议用注解来说明文法的判断，而用颜色来标示重复的字或主题。

图1．4以弗所书一章5-7节文法图解

图1．5以弗所书一章5-7节的片语或句子图解

图1．6以弗所书一章5-7节的方块式或直线式图解

我喜欢较简单的方块式图解（图l．6），过于字或片语的图解（图1．4和1．5），因为它可以表达子句的层面，较能呈现全面性。另外两个方式将每个字或片语都作图示，而方块图解只图示主要与次要的子句（或长片语）。这三种图，在层次上一个比一个广--字、片语、子句；而子句则是一段话的大块结构。方块法有一些缺失；例如，它不像另外两个图那样能表达细节。然而，它有三项优点，足能盖过其缺点：（1）它比较简单，花的时间较少；忙碌的牧师或平信徒能够持续使用；（2）在子句结构中，大部分其他关系（诸如形容词、名词的修饰语、副词，或修饰动词的介系词片语）也能显示出来；（3）句子图解的目的，是将一段经文的思路以一目了然的方式表达出来，而不是要深究文法的细节。另外两种方式，对于目视太过复杂，无法达到这一点。在解析研究中（第二至五章），文法的细节会显露出来，可是在这样的初步阶段，讲究细节不但无助，反而有损。文法最好留到以后的过程再考究。此外，在下面的解析过程，图解就不那么重要，因为是要澄清句子当中的细节，而不是要目视思想的流程。所以，句子图解已经足以达到我们的目标，不需要详细的文法图解。

在句子图解中，首先要作的，是区别主要子句与次要子句。我们的教育体制很少讲到这方面，实在让人讶异。在希腊文课上，我常问学生，他们最后一次上文法课或句子解析课是什么时候，大部分人从初中之后就再没有接触；有几位主修英语的学生，在大学里面也完全没有碰过！因此，我们不得不承认，我们对这方面的知识非常缺乏。

子句乃是句子中含有主词与述词的部分，例如，「我看见那个男孩」（主要子句）或「因为我看见那个男孩」（附属或次要子句）。以上两句的分别为：第一句可以单独作为一个句子，而第二句却不能。在第一次读圣经的句子时，我觉得最好的办法，是向自己大声念出每一个子句，看看哪一句为不整全的句子，哪一句可以独立。

例如，腓立比书二章6节（参以下图解）。我还是喜欢用直译式的译本，如新美国标准圣经，因为它比较接近希腊文和希伯来文，在研经上有好处（当然，懂得希腊文或希伯来文的人，可以直接用原文圣经）。腓立比书二章6节的经文为：「那位（Who），虽然他曾以神的形像存在，（却）不以与神同等为一件要抓紧的事。」这里的「那位」引进二章6-11节的道成肉身伟大赞美诗，因此当视为名词（第5节的「基督耶稣」）。我们开口读这一节，就会发现，「虽然他曾以神的形像存在」，本身并不能独立为一句话，所以它是主要子句（「他……不以与神同等为一件要抓紧的事」）的附属子句。作图解时，我们将次要子句缩入半寸左右，并用箭头指出它要修饰的子句。

虽然他曾以神的形像存在

那位……不以与神同等为一件要抓紧的事。


许多人喜欢将修饰子句缩排在所形容之字的下面。这方法在视觉上效果不错，可是我感到它颇难使用。许多附属子句是修饰一个子句的最后一个字，用这个方法会占用很多空间。此外，保罗很会用回旋式句子，例如，以弗所书一章3-14节就是一句话，其中的结构复杂得不得了。用这种方式图解，一张纸绝对不够，需要用八尺宽的纸！我觉得比较好的方法是缩入半寸，并将箭头放在要修饰的子句底下。

在方块图解中，有几方面需要注意（图1．7）。第一，箭头要指向所修饰的词，而附属子句或片语比要修饰的子句缩进半英寸。第二，缩排子句经常会一连串，因为会有次要子句修饰另一个次要子句的情形。这就是句子图解的主要价值所在，因为它可以使这种复杂的关系一目了然，增进我们对思路进展的了解。第三，平行子句或片语要以箭头（如果它们是附属的，如以上弗一5-6的两个介系词片语）或直线（如果它们不是附属的，如第7节的两个名词）相连。以弗所书一5-7有四个连续的附属关系。倘若我们以横接的方式来写，需要很多空间；而用箭头，就简单又有效。箭头也使我们能顺着经文的顺序，避免搞混。次要子句若在前面，箭头就朝下（参以下腓二6的图解），若在后面，箭头就朝上（如以上弗一5-7）。

在圣经中辨认子句最有效的方式，也许是研究连接的字。对圣经研究而言，这一点尤其真确，因为希伯来文和希腊文经常使用连接词。我们必须问，它是否为对等连接词（以及、但是、可是、既…又…、不但…而且…、不是…就是…、因此、因为、于是）--衔接平行句或主要的子句，还是附属连接词（除非、之前、之后、同时、当时、自从、因为、即、如果、虽然、虽、以致、为要、除外、如同、那么、那里）--衔接修饰子句。

我们也可以陈明附属的关系，就是用一些记号来代表各种语法关系（如，T代表时间[temporal]，Ca代表原因[causl]，Cn代表让步［concessive］，Cd代表条件［conditional］，R代表结果［result］，Rel代表相关[relative］，P代表目的［Purpose］，Me代表媒介［means］， Ma代表方式［manner］， I代表工具［instrumental］）。这些记号可以写在箭头旁边，如此，一眼就可以看出这段经文中附属子句的模式。我要以腓立比书二章6-11节整首道成肉身的赞美诗来作图解示范（参图1．7）。

这个图使人一眼看出，主要的两段是耶稣的行动和神的行动。在前者之下有三个基本概念：耶稣的顺服、倒空和谦卑。在后者之下只有一个主要概念--神升高的行动--以及两个次要概念--万膝都要跪拜和万口都要承认。我们会立刻注意到，这可以成为初略的讲道大纲。事实上，方块图解可以成为讲章或查经的初步纲要。在查看图中的子句模式时，也可以马上看出哪些是主要子句，哪些是次要子句（正如我们在腓二6-11所见）。

不过，在此要提出两项警告：第一，大纲就像图解一样，乃是初步的，仔细解析经文之后，可能需要更改。第二，句法的关系固然对判断思想的主要部分很有帮助，可是却不能自动作出判断。子句常有平行现象（如7-8节的倒空与谦卑，或10-11节的跪拜与承认），必须结合成为一个要点。还有一件事也很要紧，有时在作者的实际思想发展中，文法上的附属语和主要子句同样重要，甚至比它更重要。保罗在这方面最出名。如果附属概念有详尽的说明，就是一个记号，表示作者认为它是要点。例如，腓立比书二章2节说：「要有同一个心思、同一份爱、在灵里合-、心思朝向同一个目标，使我的喜乐满足」。显然，这里最要强调的并不是使保罗的喜乐满足，而是腓立比

图1．7腓立比书二6-11的图解，附语法关系记号

教会的和谐；连续四个附属子句说明了带给保罗更大喜乐的途径。在讲道大纲中，要点应当是和谐，而不是喜乐。同样，在腓立比书的赞美诗中，保罗用了两个附属子句来修饰倒空（7节）和谦卑（8节）显示保罗实际上是在强调道成肉身的事（「成为人的样式」）。

传道人应当从直线图发展出讲道大纲。最佳的方法，是将它与图并排，对照重点。在这个步骤中，讲道大纲就像查经材料一样。可是我在十五章中会提出，在一篇解经讲道中，经文应当主导其架构。如果我们主控经文，勉强它来配合自己预先想好的信息，就不是在传讲神的话，而是在分享我们的想法。当然，有时候这类信息（专题式）有其必要，不过它不算真正的解经讲道。所以，大纲必须配合经文的架构：

一、谦卑的光景（二6-8）

 1．心思的光景（6节）
 1）他的本体
 2）他的决定

 2．存在的光景（7-8节）
 l）他的道成肉身（7节）
 a．他的本体
 b．他的形像

 2）他的谦卑（8节）
 a．他的样式
 b．他的顺服

二、高举的光景（二9-11）

 1．被神高举（9节）
 l）他的新地位
 2）他伟大的名

 2．被人和万物高举（10-11节）
 1）藉服从来高举（10节）
 2）藉承认来高举（11节）
 a. 宇宙性
 b．内容
 c．结果

这仍然只是初步的大纲，要等到解析全部完成后，才能定案。到那时候，经文可以转变成满有动力的讲道模型（参本书第十六章；Liefeld 1984：115-20）。不过到目前为止，我们对腓立比书二章6-11节的研读非常有意义，不但作出了未来查经或讲道的大纲，也提供了可能的信息。除了本段之外，只有约翰福音一章 l-18节对道成肉身和基督的高举有如此深刻的神学反思。在前半段中（6-8节），三个主要子句都提到道成肉身的时刻。第一处是从负面来讲，耶稣拒绝神性的特权与荣耀（6节）；接下来是从正面来谈倒空与谦卑，耶稣将他的人性（「奴仆的形像」，7节，与8节相较）加在他的神性（「神的形像」，6节）上。这种仆人基督论，成为基督徒行为的模范或准则（注意5节），高举的段落（9-11节）因此更显得动人。我们若像基督一样「谦卑自己」（与3节比较），神就必将我们高举，分享基督的荣耀。当然，我们并没有「超乎万名之上的名」。但是，约翰福音十七章22节的平行句，在此颇有帮助：「你所赐给我的荣耀，我已赐给他们」。若分享耶稣的谦卑，就将分享他的高举。

我要再用一段旧约经文来说明这个方法。请看以赛亚书四十章27-31节。首先，我们需要明白这段圣经背景的大环境。第四十章是以赛亚书第二大段（四十-五十五章）的开始，其中心为「仆人之歌」，与神对列国普遍救赎的爱。这开头的一章是一首奇妙的赞美诗，颂扬神的全能与救赎的爱。后半段（18-31节）为一连串修辞式的问题，责备以色列缺乏信心。神无可比拟（18-20节）、无限伟大，远超地上或天上的一切荣耀（21-26节），他会为他的子民行事（27-31节）。

你为何说，哦，雅各
并肯定，哦，以色列，
我的道路向上主隐藏
我的冤屈神并不查问？

你不知道吗？
你未曾听过吗？
永在的神，上主，地极的创造者
并不疲乏或困倦。

他的智慧无法测度。
他赐力量给疲乏的，
又将力量加给赐缺乏能力的。

即使少年人变得疲乏困倦，
强壮的年轻人全然跌倒，
但那等候上主的将得着新的力量：
他们将如鹰展翅上腾，
他们将奔跑而不困倦，
他们将行走而不疲乏。

我们首先会注意到，旧约经文缺乏附属子句。由于希伯来文不太使用连接词，图解的帮助便不像新约那么大。类似这样的诗体经文，大半都是主要子句。在散文中，主要的连接词（即「以及」）子句占多数。所以，我们必须寻求修辞的模式，并注意思想有否改变。在这时候，直线式的图解仍有帮助，因为他将句子并排在一起。这一段中，我们立刻注意到，思想是以对句出现。每一个概念都重复强调。并且，在引介的问题之后，有一种ABA的模式。第一组对句是以神为中心，讲到神是怎样的一位（28节下），他怎样赐予有需要的人（29节）。中间的对句（30节）将神的子民与强壮的战士作对比，这些人也会力量衰竭；最后一组对句（31节）说明等候上主的结果。初步的研究大纲可能如下：

前言——神义论的问题（27-28节上）

一、神会行动（ 28下-29节）

 1．他是怎样的一位（28节下）
 2．他会做什么事（29节）

二、接受他的能力（30-31节）

 1．没有接受的人（30节）
 2．接受的人（31节）

另外一种可能，是将第30节作为第二大点，第31节作第三大点。当我们研究思想模式时，有一件事立刻会让我们吃惊：这三段都是采用运动或军事的意象，尤其是奔跑与困倦的衔接。神绝不会困倦，年轻的运动员却会；凡信靠神的人会得着他的力量，得着奇妙的坚忍力量。这样的一段经文显然可以应用到我们的生活中。3．弧形法。富乐（Dan Fuller）发展出一种新方法来图解一个段落（或一卷书），他称之为「弧形法」（他在富勒神学院教释经学的讲义第四章，未出版）。这方法的前提与方块图解相同，但是他以水平的方式写，而不用垂直的方式，从许多方面看，他对视觉的效果更好，更容易捕捉思想的发展（参图1．8）。相关的子句以弧形相连，并注明其关系，然后整个单位再加上弧形，并注明关系。从这种图，我们很容易察觉一个整体中的重点与次要之点，也能够准确指出各部分的关系。

每个人最好能发展出自己的关系表与钥字；不过，除了前面的表（参上文）之外，我还要提出一些连接子句的缩写方式：Adv代表反义词[adversative]、Pr代表进展[progression]、S代表系列[series]、Co代表比较［comparison］、Wh－Pts代表整体一部分［whole－Parts］、Id—Int 代表概念-解释［ide—ainterpretation］、QS－AS代表问题-答案[question－answer］。至于附属关系，用Inf代表推理[inference]、Loc代表地点［locative，“in”］、 G代表根基或基础［ground］。这些记号的价值，是一眼就能看出思想的发展。我个人建议，保罗（以及新约几位作者）比较繁复的句子，用方块式图解，这是垂直模式中视觉较佳的方式；而旧约的平行子句最好用弧形法，因为方块图解的价值不大。

事实上，若将弧形法用在保罗书信，以弗所书一章5-7节就可以显出一个问题。第5节很不容易用弧形来表达，因为三个介系词子片语都修饰主要的子句，而不是互相修饰。用弧形法，看来会像它们在彼此修饰，但其实它们只修饰主要子句。不过，这种视觉模式仍十分有用。

修辞或写作模式

作一段经文的思路结构图解时，常会碰到修辞学的技巧，也就是传达信息的文学方法。这便是概念的第三种情境，也是它的最后一个层面；这三个层面分别为：全卷书组织模式的宏观层面、分段的中间层面，与各段之内的写作技巧。以下四章所要探讨的题目，就是这种微观的层面（经文用字的详细结构）。

我们可以参照亚里斯多德（Aristotle）对修辞学的古典定义：「它是讲究如何以最佳方式说服人接受某个思想的艺术」（Kessler1982：2）。修辞学的研究，常与形式（文体）和功能（组织技巧）混为一谈。修辞学最古典的四种分类为西塞罗（Cicero）所定，即：虚构、编排、体裁，与记忆的技巧。风格并不在这些范围之下，因为按定义而言，「修辞批判」（rhetorical Criticism）主要是在谈沟通的技巧，换言之，就是谈作者表达论点的技巧与组织模式。克斯乐（Kessler 1982：13-14）主张，在修辞的分析中，最重要的乃是与历史无关的一面--亦即，与经文本身相关的一面。在本段中，我采用这个观点来看经文的结构，并探究圣经作者（及其他人）用什么文学技巧来串联他们的论点（其他类型的修辞批判，参第四章的附注）。

概念或思路之间可以用许多不同的方式关联。但是要详细分类，却有困难。我的办法是把迈尔和莱斯，以及尼达等人的努力结合起来。这种分类相当重要，因为它能帮助我们研究圣经中个别的结构；对这些形式若有基本的了解，在研读不同段落的时候极为有用。所以，我将用圣经的例子来说明每一种修辞方式。

1．集合关系（collection relations，Nida：「重复」，Liefeld：「连续」）是按照要点相同的基础，将概念或事件连在一起。这是古代很常见的修辞方式。拉比称它为「串珠」，并常将弥赛亚的经文放在一起。这个方式可以说明希伯来书一章4-14节，这些串在一起的证明经文分别取自诗篇二篇7节；撒母耳记下七章17节；诗篇九十七篇7节，一O四篇4节，四十五篇6-7节，一O二篇25-27节和一一O篇1节。马太福音与五段讲论，也有类似的集合；例如，在使命讲论中的末世性段落（参太十16-22与可十三9-13）。有时，一些看似互不相干的系列，会以标示语相连。马可福音九章33-50节就是讲论奖赏与责罚的文集。这一段是围绕着「奉我的名」（37-41节）、「跌倒」（42-47节），及「盐和火」（48-50节）来组织的。

重复的组织法，可以用在读音或概念两方面。尼达指出，希伯来书一章1节中有五个希腊字都以p开头，而l出现了五次，还有两个副词以-os作结尾。这是一种加强记忆的方式，也使整个声明显得更有力。类似的模式也出现在八福（太五1-13）、约翰壹书写作目的之说明（约壹二12-14），以及启示录第二-三章给七个教会的信（其实是「形式上的信」）。概念的重复就更常见。在第七章中，我们会多谈希伯来诗体的对偶形式，不过在此可以先指出，散文中的对偶形式也像诗体一样常见，新约和旧约皆然。这是圣经中最常见的修辞方式。许多解经的基本错误，是强调一系列同义词中，各个名词的不同含义；例如，约翰福音二十章15-17节所用不同的「爱」字，希伯来书十章8节不同的祭，或腓立比书四章6节对祈祷的不同说法。我们总要警觉，使用不同用词或片语的原因，有可能只是文学的技巧，并没有神学的含义在内；重复或许是为了强调，我们不需要去强化各个名词之间的差异。

2．因果（cause－effect）和问题一解决（problem－solution）的关系，是先有某个动作，然后有某种结果。我们可以举无数的例子。先知对以色列的斥责，经常是采用因果方式。例如，阿摩司书二章6-16节开始为原因（「以色列人三番四次的犯罪」，6节），接下来则一一列举罪状（6下-13节），最后的结论为审判（或后果，14-16节）。阿摩司整卷书集中在社会的不公与以色列中猖獗的物质主义（如：四1斥责「巴珊的母牛……欺负贫寒的、压碎穷乏的」），以此为神审判的理由（四2，「日子快到，人必用钩子将你们钩上去」）。先知的弥赛亚应许，则可作为问题一解决的例子。问题是以色列公义的余民与背叛者一同受苦。神为他们预备了一个解决方法：他应许「不将雅各家灭绝净尽」（摩九8）。罪人将死亡（九10），但神自己却将「建立大卫倒塌的帐幕」（11节，这意象取自住棚节）。

与此类似的是问题一回答的模式，保罗和先知都经常使用（参赛四十28-31）。在罗马书中尤其常见。保罗会提出一个修辞的问题（将他对手的看法表达出来），接着便回答这个错误的观点。这成为罗马书第三章的主要模式，开始是从犹太人的不信来看神的公平（三1-4），接着便从犹太人的不义来看神的公义（5-8节），然后谈到犹太人与外邦人都同样在罪之下（9-26节），由于需要信心，便无从夸口（27-28节），神不单是犹太人的神，也是外邦人的神（29-30节），信心能建立律法，而非废掉律法（31节）。在每个单位中，保罗都以修辞的问题开始，然后提出自己的答案。类似的问题也引介出因信称义（四l-2）、与基督联合胜过罪（六l-2）、律法与罪的问题（七 l-2、13）、神的拯救意图（八31-32），和神的公义（九 19一24，十一 l-2）等讨论。

在这个范畴内，我们也可以放入目的与结果或证明。这些都是在回答「为什么？」。目的将秩序倒转过来，说明原初的用意，而不单单只讲结果为何。这两者（目的与结果）常难以区分，不过诚如李斐德所说：「从神眷顾的角度来看，这两者的差异常并不重要」（1984：69）。无论我们翻译成「为了」（以未来为重点）或「因此」（以过去为重点），都是在强调神对全局的掌控。李斐德提到哥林多前书二章l-5节，保罗解释说，他讲道时不用高言大智，「叫（或译「因此」）你们的信不在乎人的智慧，只在乎神的大能」（亦参一29、31）。在这类例子中，目的与结果混合在一起。连接词「因为」常带进类似的神学观点证明。例如，罗马书八章29-31节说明，我们为什么可以知道「万事互相效力」（28节）。神已经预先知道他的子民，并且预定他们、呼召他们、使他们称义、得荣耀。换言之，神在掌控，所以我们能信靠他。

3．比较（comparison）是显示概念的相似之处或差异之处。最著名的例子是罗马书五章12-21节，亚当与基督的对比；两者都为一群人的代表（注意15节的「一人」与「众人」），或是有罪的人，或是基督徒。我们也可以举罗马书七章7-13节（过去式）与七章14-25节（现在式）两种关系的辩论为例。究竟这两段是讲未重生到重生的状况，还是过去的以色列到现在的以色列的状况（Moo 1986），我们必须作一判断。另外一个著名的对比是约翰所用的光与暗，在约翰福音一章 5节，三章 19节，尤其是八章 12-九章41节。其背景为宇宙之战，而黑暗不能「胜过」光（一5），在我们遇见基督--「世界的光」--时（八l2-13），则还有小规模的战役。箴言亦有许多智慧与愚昧相对的话，如一章7节，十五章5节等（参本书第七章有关箴言的解释）。

有些学者将交换（interchange）列为另外一段，但事实上，这只是比较的另一种变化。交换不是直接的比较，而是轮流谈论人物、事件，或类别，以制造主题的比较。约翰将彼得否认主（十八15-18、25-27）与耶稣在亚那（19-23节）和彼拉多（28-40节）面前如一的勇气穿插写来，便是最佳的例子。彼得的胆小和耶稣的勇敢成为鲜明的对比。马可也用过类似的技巧，他把一幕放在另一幕之后，产生互相解释的效果。例子有：耶稣被自己的家人（三20-21、31-35）和文士弃绝（三22-30）；医治睚鲁的女儿（五21-24、35-43）当中，插入了血漏妇人的事（五25-34），两者都与洁净的律法有关；咒诅无花果树（十一12-14、20-25）刻画出洁净圣殿（十一15-19）背后的意思，就是耶路撒冷的审判。在上文所提的亚当与基督之例中（罗五12-21），也有轮流的方式。

4．描述（description）是很广的范畴，就是用进一步的资料澄清一个题目、事件，或人物。这方法也可称为连续（参Osborne和Woodward 1979：70-71），它与重复不同，因为它将讨论「延伸」，而非「复述」。这种技巧之例，如约拿书一章4-17节为他逃跑（一3）的后续描写；或亚伯拉罕所蒙的祝福（创十三14-18）在十四章l-18节有更进一步的描述。另一个例子，是基督在路加福音十四章28-32节用了两个比喻，来澄清门徒「计算代价」的重要性（26-27、33节）。那里的信息为：若不清楚结局为何，没有人敢前来作门徒。这些比喻生动地描绘出，倘若一个人想要作门徒，却不「背起他的十字架」（27节），将会如何。基督要求人与世界完全断绝关系（33节）。

总结（summation）的原则也可放在这个范畴，因为它经常是在一长段的描述之后，将全文打一个结，说明最基本的主题或结果。当然，分辨出这种技巧，对判断一段经文的基本要点很有帮助。有时这类摘要出现在一段经文的头尾，例如约书亚记十二章7、24节：「约书亚和以色列人所击败的诸王如下，……共计三十一个王」。多半时候，摘要出现在最后。在历史书中，这类摘要或「接缝」，有助于题材与主题的衔接。例如，使徒行传的摘要，含括了路加最主要的神学看法，就是在教会所面对的一切危难中，神的灵都能得胜。尽管有内部的分争（六 l-6与7节）、外在的逼迫（八l-九30与31节）、暴君的迫害（十二1-23与24节），及异教的问题（十九 13-19与20节），但每一项摘要的中心，都是「道」的「增长」（这个术语一方面是指福音的宣扬，一方面是指其成功的结果，就是教会的增长）。

与摘要类似的，是犹太人重提（inclusio）的技巧，就是讨论到末了，作者又回来提他最初讲的观点。这个方法将一路发展过来的基本观念覆述一遍，成为整个叙述的总结。最好的例子之一为约翰福音一章18节，那里是约翰福音序言的结论，且是一章1节主题的重复，即耶稣是神的彰显，并一直与父同在。勃朗（Raymond E．Brown）也注意到约翰的重提法，如在迦拿的神迹中，二章11节和四章46、56节；在约但河外，则有一章28节和十章40节；还有逾越节的羊羔，在一章29节及十九章36节（1966：CXXXV）。

犹太作家强调主题的另一个技巧，是交错法（chiasm），就是在连续对偶的子句或段落中，将字或事件倒转过来写。当然，旧约中经常出现这方式；以赛亚书六章10节ABC：CBA的结构便是一例（NASB）：

  A要使这百姓心蒙脂油
 B耳朵发沉
 C眼睛昏迷
 C恐怕眼睛看见
 B耳朵听见
 A心里明白

交错法在新约也很常见。隆德（Lund）认为，哥林多前书五章2-6节，九章 19-22节，十一章 8-12节等处，都有这现象（1942）。勃朗主张，约翰福音六章36-40节和十八章28节至十九章16节都用到交错法，他的论证颇具说服力（1966：276；1970：858-59）。

5．期待的转变（shifts in expectancy）包括许多种写作技巧。如尼达所说：「它们的重要性，就在于读者可以看出字的顺序、句法的结构，或一个字、词、句子的含义颇不寻常」（1983：36）。从某方面而言，这个范畴非常宽，可以包含修辞式问题、重复法或交错法。此外，它显然与象征用语重叠（我们将在本书第四章谈这方面）。不过，这类修辞方式超越了象征用语，是一种破格文体（anacoloutha，如尼达的说法）。然而，这类转变在结构的强调方面算是一项重点，所以必须包括在这里。耶稣的告别谈话（约十四-十六）中，有许多这类转变，因为数目太多，以致有些学者认为整段没有合一性，而是一系列重叠的传统，零乱地串在一起。结果他们提出约翰福音的「循环论」，或系列编辑说，主张这些人强将合一性加在第四卷福音书上，造成aporias，就是结构的不一致。不过，最近有一篇重要的文章发表，作者韦伯斯特（Edwin C．Webster）辩道：「这卷福音书，从文学的整体来看，结构十分严密，最基本的结构为对称的设计与平衡的单位」（1982：230）。韦伯斯特注意到，第十三至十六章中有两个同心圆式的段落，每一处都可分为三段（1982：243-45）。

一、耶稣与门徒 | 二、门徒与世界
1．耶稣洗他们的脚；他的榜样，十三 1－20 | 1．葡萄树与枝子的隐喻； 他爱的榜样，十五 1－16
2．犹大的离开 十三 21－32 | 2．世界的憎恨 十五 17-27
3．耶稣离开的对话 十三33-十四31 | 3．耶稣离开的对话，十六1-33

韦伯斯特主张，第十四章与十六章的主要部分有交错的关系，可以用来解释其中重复的主题。现代读者很难看出这种转变，可是古代人却很容易察觉和了解。如果我们明白整个结构的发展，困难便消失了。换言之，这一段并没有笨拙的不协调或重复，而是仔细设计的讲论。

高潮（climax）与关键（cruciality）也属于这个范畴。前者出现在故事中，后者则在书信中，不过两者都有相同的功能，即将作者基本论点的中枢或转捩点显示出来。医治被鬼附的孩童（可九14-29），高潮并不是神迹本身，而是那位父亲的呼喊：「我信，但我信不足，求主帮助。」这是马可作门徒主题的中枢，也成为第18-19节门徒失败的矫正，以及第29节信心祷告之必要前提。李斐德（1984：63）举了一个极佳的高潮例子，就是马太福音四章1-10节和路加福音四章1-12节中，试探不同的顺序。马太的故事，结束的高潮为世界国度的试探，这样的强调与他以弥赛亚为王的主题相配。路加则以圣殿的殿顶试探为高潮，因他的中心是圣殿，特别强调基督教来自犹太教，这是他福音书的主题之-。这两个故事的高潮，都是了解神学重点的要诀。同样，罗马书第九至十一章乃是该书的转捩点。今天大部分学者相信，这不是附加的一段，而是保罗从最前面讲到犹太人与外邦人都在罪与审判之下（一 18-三20），一路预备而来的论证。

最后，我要在此把尼达对省略（omission）的探讨（1983：33-36）也加进来。倘若某位作者刻意删去读者所期待的某一点，就造成「期待的转变」，让人惊异，也有强调作用。通常这类经文会省略特殊的字（如林前十三 4-7中的kai，或来一 5、8、10前言中的kai）。但是，偶尔会出现一种情形：原来的读者能明白为何会省略掉关键的字句，可是现代诠释者却感到非常头痛；例如，「那拦阻他的」（帖后二6-7）或「六六六」（启十三18），在解释与指认上的省略。对这两者的解释理论有上百种之多，可能我们要等到主再来，才能明白其真正的意义。


基督教释经学手册*第2章 文法

第2章 文法

解经（exgesis）意思是从一段经文中「找出」其含义；这与「扯经」（eisegesis）不同，后者乃是将自己的意思「放入」经文中。解经的过程是释经学理论的核心，这是个复杂的过程，首先要判断作者原初的意思[这样作的可能性，参附篇（一）、（二）]，然后再将它应用到自己的生活中。这项使命的两方面（意义与重要性）不能分离，因此，意义取决于现代的观点，或诠释者视为重要的角度。然而，就释经学的整体而言，它们乃是不同的两方面，因此我们要用第二到第五章来讲一般释经学（就是找出意义--圣经「原意」为何），而用第十三至十六章来谈应用释经学（就是发掘重要性--圣经现在对我们要说什么）。金容得（Werner Jeanrond）称这些为不同的阅读角度，亦即不同的目的或目标，彼此并不排斥，可以一起发挥作用，增进我们的了解（1988：126-28）。解经又可以细分为语言与文化两方面。前者是界定词汇或观念，这是命题式话语的要素。后者是探讨这些话语的历史和杜会背景。

以下三章将讨论语言研究的三方面。文法是本章所要谈的题目，指词汇表面结构背后的语言基本法则。语意学（第三章）探讨个别的字在句子中的作用，及其意义。句法研究句子单位的转换，以及整个信息在不同文化情境中如何发挥其意（第四章）。换言之，句法是关注「转换的文法」[业斯基（Chomsky）的说法，处境的发展会改变沟通的过程]。这三方面互相倚赖，并不能单独成立。不过，我们仍将分开来思考，因为它们的语言规则各不相同。诠释者在研究表面结构（句子）时，却必须同时思考这三方面，才能说明原初的含义。

当然，不明白原文的人，在处理文法和语意时，难度一定更大。以下的材料大半假定对希伯来文和希腊文有基本知识。不过，倘若不了解原文，并非完全手足无措；只是必须倚赖第二手来源，主要是翻译和较佳的注释书。我建议，不妨用底下的资料来衡量注释书。许多较古老或资讯不够充分的书，在探讨时态、语气等问题时，所作的结论可能在基本上会有错误。当注释者为某些论点争辩时，本书的文法资讯可作参考。另外一个建议，是背下希伯来文和希腊文的字母，然后买对照本圣经，就是希伯来文或希腊文与英文并列的版本（通常在每个希伯来文或希腊文之下，都有相对的英文字）。海斯（Hayes）与贺乐戴（Holladay 1982：58）建议善用经文汇编（如 Strong或Young两部作品），这类书列出了英文背后的希伯来文或希腊文，并且这些字可与附篇或字典参照，其中有原文意义的说明。最后，将几个不同译本互相参照，看不同的翻译会如何翻译各段经文，也是一个办法。总之，希望以下的内容不单可以帮助有原文训练的人，也可以辅助缺乏这种背景的人。

初步工作：确定经文

在我们可以开始认真解经之前，首先必须确定经文。旧约和新约都有许多抄本，有时读法相当不同。有两种方法可以帮助我们确定原初的读法为何：第一，经文批判（text criticism），就是比较各种读法，并决定哪一种可能是其他读法的基础。第二，要决定某些字或片语是跟着前文，或是属于后文（在研读旧约时十分常见）。古代没有标点符号，字与字之间也没有间隔。再者，希伯来文不用母音。许多时候，一个字母可以是前一个字的字尾，也可能是下一个字的字头。有时，「在爱里」之类的片语，可能属于前一个子句（弗一4-5KJV），也可能属于下一个子句（弗一4-5 NIV）。

经文批判有其必要，因为每个译本对某些经文的翻译都不一样。例如，马可福音的结尾，英皇钦定本（KJV）译文较长，但是近代的译本，如标准修订版（RSV），新美国标准圣经（NASB）和新国际本（NIV）都较短。要判断何者为正确的读法，经常十分困难。我们必须记住，在犹太教和初期教会中，直到很晚才有专业的文士出现。在新约时期，抄写经文者都是业余人士，所以会犯的错误可想而知。他们会增删字、改换读法、将困难的文法变为容易。再加上目视的错误、前后倒转的字母，和刻意更改以加上重要的神学观点，或协调表面的冲突等。事实上，现代校对者能发现、纠正的各种错误，古代圣经的校订版中都会出现。

此外，经文批判乃是一种无法准确的科学。在一九四七年之前，旧约研究列出三大主要的经文传统：马索拉经文（Masoretic Text，MT）由马索拉学者制定，他们是主后第六世纪到第九世纪的犹太学者，将母音加入，使口传的传统法典化；七十士译本（Septuagint，LXX）是主前第三至第一世纪的希腊文旧约译本；撒玛利亚五经（Samaritan Pentateuch，SP）是示剑的撒玛利亚教派正式的圣经版本。至于他尔根（Targums，亚兰文的意译本，参以上第一章）、别西大（Peshitta，叙利亚译本），和武加大（Vulgate，耶柔米的拉丁译本），则被视为次要，可反映出以上主要的传统之一（参 Klein1974：59-61）。昆兰（Qumran）译本最初发现时，大家以为可以增强七十士译本的重要性，因为昆兰的材料中有几处「LXX读法」的字样。所以，在证据的修订方面没有什么改变。但是最近对传统看法的挑战，却使经文「类型」（type）的问题不得不重新提出来讨论。

托夫（Emanuel Tov，1980：45-67；1982a：11-27）证实昆兰经卷与七十士译本之间的关系，不像从前所以为的那样具说服力，因为差异处相当多，甚至超过相似处，而昆兰经卷与七十士译本都有相同之处，又有经文类型的差异。托夫（1981：272-751；1982b：429-34）认为这些所代表的，不是经文的类型，只是经文本身而已；每一段经文都必须单独研判其外证，不能透过某种外在标准来作评估（参照以下的说明）。不过，他承认：「大体而言，马索拉经文的读法比其他来源更值得尊重」（1981：287）。此外，托夫也同意，昆兰经卷在许多地方的确支持七十士译本。所以他甚至说：「在评估读法时，并没有相关的外在考量可以运用」，「在评估逆转的差异时，内在的标准是惟一可靠的标准」（1981：286，288；强调字为他所用）；但这种看法太过分了。他证明了经文类型三分法只是一种假设，这一点可算相当成功；可是他却无法指出外在标准全然不可靠。所以，我们只需要承认这类结论是假说，就足够了。

一般认为，新约的经文批判比较稳定，因为抄本很多（超过五千），而且有不少学者出版了许多相关作品，如上个世纪末的魏斯科（Westcott）与霍特（Hort），和较近代的阿兰德（Aland）和麦子格（Metzger）。抄本也分为经文类别（tex families）或类型，分类的根据为变动的方式，可是更常依据地理位置：亚历山大、该撒利亚，和拜占庭。不过，虽然比较稳定，但魏斯科和霍特所提出的折衷取舍法却受到挑战，以致其结论不得不作调整。第一，倡导「多数经文」之人（诸如Pickering和Hodges）主张，大多数经文都符合伊拉斯姆（Erasmus）所译「公认经文」（Textus Receptus，TR）背后的版本[即钦定本（AV）译文所根据的译本]，而经文类别法忽略了许多教父所用的TR读法。虽然这个挑战应予重视，我却同意卡森（Carson，1979）和费依（Fee，1978）的看法，即：折衷法的理由更充分。第二，许多学者同意，经文批判的整个方法已经过时，需要检修，而经文类型的证据尤其可疑。今天许多人承认，其中大部分的决定都只是假说，十分主观。我们在使用证据时，必须十分谨慎，多方考虑。

旧约与新约的经文批判决定方式有许多类似之处。所以，我只介绍一套标准，而用的例子则取自两约。主要必须记得一件事：任何一种标准都不能证明某种读法。所有的差异都需要经过一切标准来衡量，最可能的读法，就是最能配合所有标准的那一种。

1．外在的标准。外在的标准是与文件本身相关的规定。这些规定可以衡量各种不同读法的分布状况，判断经文所属抄本的价值，并侦测出经文传递习惯中的「偏见」（倾向）。许多人像托夫一样，认为这种标准的价值不太大，因为这类判断只具次要性，依附于各种抄本日期与地理位置的决定。当然，这一点颇有道理，因为无论任何一本抄本，在变动上，模式的差异都相当大。可是，以研究抄本为主的人士却声称，个别读法的品质，基本上的确可以「分级」，只要承认这类决定会含有主观的成分。当我们要研究某段经文原初究竟可能是怎样的，最好采用以下的步骤。

a．决定经文来源大致的日期。新约比较容易做到，可是对旧约也有价值。例如，他尔根的旧约「圣卷」部分日期较晚，而七十士译本本身需要先作经文批判，然后才能与其他译本比较。符特万（Wurthwein，1979：114；参12-27）与托夫（1982b：438）定出这个规定的主要例外：马索拉经文是旧约主要译本中最晚的，可是同时，它又是最可靠的，亦即，它包含了最古老的传统。昆兰现存最古老的抄本（如1 QP Hab），许多都经过大量的修改，主要是因为该团体有特殊的神学倾向；而其中有一些（如1Q Is）则非常准确。换言之，愈早的抄本愈可靠（两约皆然）。新约抄本的日期是很准确的科学，有些抄本的日期相当接近第一世纪。例如，波德莫蒲草卷二（BodmerPaPyrus Ⅱ，P66）有约翰福音十四至二十一章的一部分，日期大约为主后二百年，很接近福音书写作的时间。前面已经提过，愈早的抄本不见得一定比古老的抄本更优秀；不过，它们十分有用。

b．决定不同读法背后抄本的时间与地域之分布。如果某种读?出现在初期教会几个重要地点的主要抄本中，它就很可能是原作。当然，这必须与第一个标准配合。例如，马可福音的长结尾（十六9-20），在亚历山大读法（西乃抄本、梵谛冈抄本）、古拉丁文波便西斯抄本（code Bobiensis，it）、几种亚米念（Armenian）抄本、及俄利根（Origen）和优西比乌（Eusebius）的经文中，都从缺。所以，大多数学者怀疑它的真实性（即它可能不属马可福音原著的一部分）。

c.决定每种读法背后抄本的系谱学关系。正如前面所提，这是所有标准中力量最弱的，因为它是根据经文类型的理论而来。在理论上，出现于几种类别的读法，比只出现在一种类别的要强。在旧约研究中，符特万（1979：114）主张马索拉经文应当具最重的分量，若要反对某种马索拉经文的读法，需要非常谨慎。托夫（1982b：435）却站在另一个极端，他主张没有一种版本地位在其他版本之上。大体而言，中间立场最为可取。我们应当承认抄本证据的分量，但是不要以它为惟一的决定因素。倘若马索拉经文本身包含了变动的可能理由

（例如神学的偏好，或将「困难」的读法平顺化），我们就应该采用七十士译本或撒玛利亚五经。有时候相当容易下结论；例如，约翰福音七章53节至八章12节所记行奸淫时被捉的妇人，所有重要的古新约版本都没有这故事，惟独贝撒抄本（Codex Bezae）和后期的来源（如拜占庭经文）将它收录在内。以上三项标准强力支持删除这个故事。

d．注意抄本相对的品质。这方面又免不了有主观的成分。可是，若只是强调「相对的品质」，这个标准仍然有某些价值。我们要留意经文或经文类别中分歧的程度，也就是说，看那一些包含较短的读法、较少的神学添加，与较少的一般性错误。前面已经提到，大家认为马索拉经文比其他要好。在新约中，最好的则是梵谛冈抄本（B）。当然，这点并不能作定论，我们不至于像克兰（Klein）或符特万那样极端：除非逼不得已，否则必定支持马索拉经文。可是，如果所有标准都不相上下，而某个读法有马索拉经文或B在其背后，它的分量就显得重多了。

2．内在的标准。内在的标准是有关经文结构和内在清晰度的规定。当然，这些也不免受主观影响，要看读者对经文的了解为何，以及认为其中「一定」在谈什么事。可是，诚如海斯和贺乐戴所说：「这些规定虽然复杂，却是一般常识，因为它们主要是尝试将写作与抄写的过程翻转过来看」（1982：35）。如果我们知道变动的类型有哪些，就可以建立标准，来进行侦测。

 a．愈难的读法愈有可能为原著。可想而知，后来的文士比较可能润饰难处，而不会加上困难。当然，这一点本身无法成立，因为经文出现错误的情况有很多种，而将困难的经文「润饰」，只是其中的一种。然而，倘若我们知道文士可能将经文的形式或名词写错的方式（参Metzger 1964：186-206；Klein 1974：76-84），这个规定就有帮助。事实上，许多人以这个规定为经文批判最重要的衡量准则。例如，后期的文士注意到腓立比书三章16节的笨拙用字（直译为：「只是要得着我们已经得到的，让我们照样前行」），而加上「照同样的原则、想同样的事」，来润饰这句跳动式的片语。这一节中，较笨拙的读法一定较可能为原著；后来的文士不可能删掉本节的后半，而造成这样笨拙的读法。

b．较短的读法较受重视。经文的添加比减少更常见。所以，如果其他方面都不相上下，较短的经文就可能是正确的。文士或会澄清主题，或会解释困难的词汇。他们常将经文互相协调，以避免表面的冲突。最常见的增添，就是某位文士作了旁注，而下一位文士以为他是不小心漏抄了，于是把那段再抄进本文。例如，贝撒抄本的使徒行传比其他抄本长十分之一；其中几乎全是添加的材料，并非原著所有。当然，若是重复字母的脱漏（参下文），就应当选较长的段落，而这项规定也并非绝对。然而，它还是很有价值的指标，帮助学生看出哪些较可能为原著。

C．最配合作者文体及上下文的读法，较可能为原著。这通常称为本质的可能性（前二者为抄写的可能性）。托夫认为，这是最贴切的标准（1981：288）。不过它也有问题，因此费依称它为「所有标准中最主观的一项」（1983：57）。一位作者的「文体」很难确认，因为学者经常使用的统计（如以一个字出现的次数，作为作者会选择的指标），很少用于像圣经这样短的作品中。作者的喜好也不那么容易掌握。所以，对于文体是否合适作经文批判的标准，学者的评估并不一致。上下文比较有价值，不过很少有几种读法可以靠这方面来定夺。文士常改变某种读法，使它更能配合他们对上下文的看法。

此外，这种标准常与「较困难的读法」之标准冲突，因为上下文常会成为后来文士所作修改的指标。托夫所举的每一个例子（如赛四十五 l-2；申三十一 1，三十二 8；撒上十七 8；拿一 9；参 1981：289-92），较困难的规定都偏向一种读法，而上下文则偏向另一种读法。不过，正如费依所提，本质的可能性仍稍具价值，因为它可以删除一、两种可能性，并强化另一些标准（1983：57）。

就马可福音的长结尾而言，除了外在的证据（参上文）之外，这个标准也强烈反对它属于马可福音的原著。正如麦子格所指出，第十六章9-20节的字汇和文体，太不像第二卷福音书（1971：124-26）。何况，从上下文来看也不像，因为它的断裂太笨拙，第8和第9节的主词改变，而第9-10节只提到马利亚，完全忽略另外两位妇女。简言之，可能后来有位编辑将复活显现与初期教会生活的传统加进去，作为马可福音的结尾，这样比以第8节作结束较好。

总而言之，我们必须用以上所提出的种种标准，来检视各种可能性。愈符合这些标准的读法，愈可能是原著。新约学者会采用「那索-阿兰德」（Nestle－Aland）经文，运用大量的结构法来深入探究外在与内在的标准（Aland 1987：228-56提供了很深入的讨论）。非专业人员可以使用UBS经文（它将读法分级），仔细研读麦子格所提供的解释（1971），然后运用以上的资讯，来衡量麦子格或其他注释家的说法，不一定要全盘接受。当然，牧师们很忙，没有太多时间来作经文的确认，不过也必须知道有哪些问题，并且在有限的时间之内，尽可能选用较准确的经文。我鼓励要传讲信息的人听从李斐德的警告（不过我们在圣经研究上必须作更深入的互动）：

除非会众所用的圣经与传道人所用的，在读法上有所不同，或是其上有注脚，说明有另一种读法，最好不要去提那些不
确定的事。如果似乎有必要谈，我鼓励传道人每一次都要声明，这并不影响原著的真确性，而且如果某一种大家喜爱的
读法必须放弃掉，因为另一种读法佐证较强，传道人也要说明，没有一项教义会失去支柱。有时我们会听人说，经文的
差异对教义毫无影响，这并不正确。但我们可以说，圣经中若有任何教义声明受到经文异动的影响，必定还有其他的段
落可以作为它的支持。（1984：143）

经文的文法分析

判断经文内部一致性的第一个步骤，是分析经文中各个单位或词汇彼此的关系。神学院解经学的课非常注重希伯来文或希腊文的文法，相形之下，释经方面的书或注释书讲到文法的篇幅却十分有限。近日的著作，如凯瑟、李斐德，或麦贵根（McQuilkin）的书，甚至根本没有深入探讨文法（幸好Mickelsen的书有极佳的讨论）！海斯与贺乐戴有一章论文法，但是没有超过句法和语意学。我认为，这种避而不谈的现象有三个原因：第一，忙录的牧师与平信徒没有时间去深究，所以最好只提供他们能够或会去使用的工具书；第二，文法似乎没有句法重要，因此就覆盖在这个大范畴中；第三，出版社有页数的限制，再加上前两项理由，文法便被省略了。

可是，我要与这些理由抗辩。如果对希腊文有相当的了解，又有精良的希腊文文法参考书在手（如 Blass－Debrunner－Funk，Turner，Moule或Zerwick所著的书），要作文法判断，并不需要太长的时间。何况，我们不需要研究每一个文法结构，只要研究一段经文的关键就可以了。第二个论点有一些道理，但是还不致强到足以忽视文法的地步。在解经的研讨中，句子构造的确应当在最前线。不过，个别的文法判断可以作为句法研究的基础。我们要先判断 是让步分词（「虽然他是」）、状态分词（「是」）、还是时间分词（「当他是」），才能决定腓立比书二章6-7节的思路。罗马书五章12-13节也相同，必须先断定 是讲因果（「因为所有人都犯了罪」），还是讲前后顺序（「在所有人都犯罪之后」）。

在此我不打算深究文法的细节。这也是不可能的事。然而，我将把大体的轮廓刻画出来，并选几个误用文法的重要例子作说明。我仍旧会将希伯来文和希腊文一起看，因为需要的地方相重叠，而两者互相参照，也可相得益彰。

1．历史发展。

明白语言的历史发展，对文法的正确理解十分重要。倘若不能明了希伯来文与希腊文的历史层面，就会不断误用文法。诚如卡森所言：「我们必须牢记，热力学定律在活的语言中，就和在物理学上一样有效。语言会随时间而『瓦解』：句子结构会变得更松散，例外增加，语形简化等等」（1984：68）。此外，周围语言的影响，也会逐日递增。圣经的希伯来文与希腊文都是例子。所以，对于这些现象的基本了解，是非常必要的。

a．圣经的希伯来文是西北闪族语系的一支，同属此语系的，还有古亚摩利文（Amoritic，见于Mari经文）和迦南方言：乌加列文（Ugaritic，见于Ras Shamra石版）、腓尼基文（Phoenician，所有方言的字母都源于它）、摩押文（Moabite主要出现在Mesha石上），和亚兰文（Aramaic，参耶十 11；但二 46-七 28；拉四 8-六 18，七12-26）。东方的闪语也同样重要，这是古代美索不达米亚所讲的话，从主前一千七百年到七百年之间，为近东世界的主要语言。这一组语言之下有亚喀得文（Akkadian，主前二千前该地区的语言之源）、巴比伦文（古巴比伦文--汉摩拉比法典；新巴比伦文--尼布甲尼撒）、亚述文（Assyrian）。在圣经时代，由于这一组语系在政治与经济方面占优势，所以十分重要。这些文字在某些语言特性上都相近，如一至三个子音构成名词和动词的字根，使用前加、后附，或语干的变化，来表达在句中的用法。关系与时态的系统相当类似（参Moscati 1969）。我们也应当将埃及文列入，旧约中亦可发现其踪迹。

所以，若要认真作旧约的解经，最主要的工具就是语言比较学。这里面还有许多待进行的工作，而运用其结论时，也要十分谨慎。因为这种研究仍在形成的过程，许多人将平行处作过分的推论。最极端的例子要数达户（Michel Dahood）的三册诗篇注释（AnchorBible），其中每一节都找到乌加列文的平行字。不过，这部破天荒的书却显示出以比较法来研究的潜力（参该注释最后的索引）。许多难明的希伯来字和语法结构，运用姊妹语系可以揭开其可能的背景与意义。此外，许多片语或词汇似乎直接取自周围的宗教，因此这方法就更有价值。然而，在这样作的时候，我们必须谨慎，要追寻所有的可能平行语，并选择最能回答问题者，而不是随便将就任何一个平行语。（我们常会选最适合自己看法的！）在释经学的研讨中，这个原则会反覆提到，因为语意研究和平行经文的使用，也会面对同样的问题。

要界定希伯来文的文法，主要的困难为：从某方面而言，我们的了解仍在起步阶段。从五经到历代志、进而到新约时期，学者仍在试图解开语言进展的阶段之谜。这就是为什么至今还没有一本周全的文法书（如Blass－Debrunner圣经希腊文的水准）面世的主要原因；许多人认为，要找出一些规则，足以涵盖希伯来文各个阶段的发展，实在太难了。不过，基本的解释定律已经成形，足以涵盖大部分的状况；我会作摘要说明。

b．新约的希腊文曾经过激烈的辩论。上一个世纪许多人相信，新约含有「圣灵」的希腊文，因为新约与古典希腊著作有明显的差异。然而，戴斯曼（Adolf Deissmann）对蒲草卷的研究钜著（1908）证明，新约的希腊文实际上是通俗的口语式（Koine，即当时的普通话）希腊文。有几个人向这个理论发出挑战，主要是杜纳（NigelTurner），他主张新约是希腊文和闪族语系的独特结合（1963：9）。不过，戴斯曼理论的修订形式，仍然最能配合各种证据（参Silva1980：198-219）。

口语式希腊文始于亚历山大征服时期。在亚历山大之前，希腊境内有几种方言互相竞争，而雅典式希腊文（雅典人的方言，以诗与哲学出名）成为外交用语。亚历山大使雅典文成为通用语言，不过，口语式希腊文中仍有其他方言的踪迹，尤其是约尼克（Ionics）。这种古典的方言，特色是表达的微妙性，和分词与介系词系统的复杂与死板，每一种变化都有特殊的含义。各种时态和语气的使用，几近科学般的准确。然而，大部分被征服的人民在学习这些微妙的差异时，都感到有困难，而这个语言的准确度也逐渐丧失。介系词、关系和时态的微妙差异开始消失。变化的趋势是远离古典文字复杂、合成的模式，而转向分析式，更可以表达出情感。有一种变化又转向古典形式，称为「雅典化」，特色是用早期死板的定律，可是这只限在知识分子当中。

新约的作者采用通俗的写作文体。当然，文体上仍有差异。希腊文最好的是路加、雅各，和希伯来书的作者。有时保罗的文字非常优美，而彼得前书则展现出极佳的口语式文体。希腊文最粗糙的是彼得后书、启示录，和约翰福音。

当然，除非我们明白闪语文法和七十士译本希腊文对这些作者的影响，就无法正确了解新约的用语。这个题目很困难，在此无法深究；不过，若要作全面性的研究，必须认清这两者的存在。大部分新约作者都是犹太人，希腊文是他们的第二语言，有时文法与用字可以反映出这一点。在福音书和使徒行传中，原始传统的使用也反映出强烈的闪语来源（参B1ack 967）。同时，许多问语的译文，反映出闪语的来源，或七十士译本的用法。后者对文体的影响尤其深远，如路加福音一章46-55、68-79节的赞美诗（参Blass－Debrurmer 1963：3）。整体而言，承认这种影响力，避免误用文法，是很重要的（参Zerwick 1963：63-64）。

2．动词系统。

a．希伯来文与印欧语言很不相同，它看重的是行动的种类，过于时间的前后。时态有两种：完成式，强调动作已作完；未完成式，强调动作未做完。例外的是指示个体的状态或心思的动词（如「我很干净」，「我爱」），这时，完成式用来表达现在的状况。不过，就一般的动词而言，惟有从上下文才可以看出应当译为过去式（「我曾做」“I did”）、完成式（「我已做完」“I have done”）、过去完成式（「我曾已做完」“I had done”）、还是未来完成式（「我会做完」“I will have done”）。而惟有上下文可以显示未完成式是指未来（「我将做」“I Will do”）、过去重复或习惯的动作（「我习于做」“I usedto do”）、现在式（「我在做」“I do”）、还是条件式（「如果我作」“if I do”）。同样，动词本身没有时间含义，只能从上下文来判断。

动词的系统以七个「语干」（Stem）为中心，它们的称谓是各种语干用动词pl的第三人称、阳性、单数的完全式表示，诸如，niphal是因有介系词n－，而piel则是因中间有两个重复的子音。简言之，每个语干在文法上的运用，是要表达以下的句法（取自 Lambdin l971；Williams 1967）。Qal是最基础或最简单的语干，用在及物句（「我做」）或陈述句（「我老了」）。 Niphal较常用在被动句（「我被帮助」），有时也用在反身句（「我帮助我自己」）。Piel（主动）或Pual（被动）语干将不及物或陈述动词变为及物动词（例如，「成圣」→「圣化」；「学习」→「教导」），也用于字根为名词的动词（诸如「字」→「说」；或「（蒙）祝福」→「祝福（人）」）。这些几乎没有强化作用（传统的区分法）。Hithpael则有反身意味（「圣化我自己」）或相互意味（「彼此祝福」）。最后， Hlphil（主动）或Hophal（被动）语干表示使役动词（「使成公义」），有时具许可意味（「见。今「允许见」」，或表不及物（「是老」→「变老」）。

希伯来文的语气相当复杂。祈使语（imperative）在形式上和功能上都与未完成式（imperfect）类似。它是用来表达一个简单的命令（如，「做这事」或「爱神」），而非完成式则用来表达强烈的指令（「你必须做这事」或「你必须爱主你的神」）。命令（jussive）与劝勉（cohortative）与未完成式和祈使语气，在形式上和功能上都相仿。命令是第三人称的祈使语（「叫他去做这事」），而劝勉是第一人称的祈使语（「让我们来做这事」）。如果两个祈使语（或未完成式后面接连使唤或劝勉）放在一起，就常有条件意味（「如果发生这事，你就做……」；参赛三十六 16），或表示目的／结果（「做这事，那么我就……」，参王下五10）。

不定词与分词，是动词当名词和形容词用。不定词的形式有两种。不定词架构常类似英文的动名词，作主词用（「帮助孩子是好事」，参创二 18），或作受词用（「我享受帮助孩子」，参申十10）。它经常与介系词 合用，表示目的或结果（「我工作以致可以养家」；在时间子句里则与 或 合用（「当他工作………」）；在因果子句里则与、 、或 合用（「因为他工作………」）；在让步结构中与 或 合用（「虽然他工作………」）。绝对不定式是当副词用。它通常具强调作用，重复并强化动词的表达（「杀而他将要杀（killing he will kill）」，意思是「他一定会杀」，参创二17；摩九8）。绝对不定式有时是用来成全动词，并加上随附的动作（「他听了并且跟随了……」），甚至可以代表主要动词，通常是祈使语（赛十四 31），但也可以当作限定动词（民四 24，「烧尽的火」）或名词（「牧人」、「先见」）。加上冠词，它就可以成为相关子句（参创二十六11，「凡碰着……的」），但是它本身也常成为主要动词（如王上三3，「他献祭并烧香」），重点为持续性或不断做的动作。

b．希腊文的动词系统与希伯来文在某些方面有些类似。希腊文的特色同样是靠字的变化来表明，不是藉字的顺序或辅助动词。它也像希伯来文一样，时态并没有时间的含义，而是强调动作的种类。时间的含义只出现于直述语。有两种时态（未完成式与未来式）主要在表达时间的层面，因此晚期的口语式几乎只限于用直述语表达。可以辨识出的行动种类如下：（1）有继续或持续的意思，用现在式（「我正在做」）、未完成式（「当时我正在做」）或未来式（「我将正在做」）；（2）反覆或重复的动作，也可用现在式（「我常做」）、未完成式（「我过去常做」），或未来式（「我将做」）；（3）有定点的意味，或是指一种单独的动作，或是指整体性的动作，用全体性不定过去式（global aorist，「圣殿被造了四十年」）；和（4）视为完成的动作，其结果现在存在（完成式，「他已经做了」）或已经完成（过去完成式，「他曾已做完」）。

时态常会被误用，学生必须非常谨慎，读新约时不要太僵硬，例如视不定过去式（aorist）为「一次完成」的时态。诚如司塔格（Frank Stagg）的说明，不定过去式从来没有「一次完成」的意思，也常没有动作完成的含义（1972：222-23）。例如，保罗在腓立比书二章12节用不定过去式：「你们一向顺服」，在腓立比书四章11节：「因为我已经学会知足，无论处在什么状况下」；这两个地方，动词都推向高潮，强调目前的连续性。在下面一节中（四12），保罗用现在时态来澄清（「我知道……我知道……」）。显然，在这里不定过去式和完全式的意思一样--还有其他地方也是如此。在其他语气中，不定过去式缺乏定点式的意味更加明显。在祈使语、不定词，或分词中，不定过去式是很普通的形式，而通常毫无这种意味。倘若这三种语气中是用现在式，强调之点便为该动作的渐进性。然而，若用不定过去式，便没有任何时间方面的强调。

所以，罗马书十二章1节的不定过去式不定词「献上你们的身体」，若解读为一种关键性的动作，就不正确；罗马书六章4节的不定过去式假设语r叫我们一举一动有新生的样式。也是一样。在其他语气中，如祈使语，常有人认为它带有动作开始的意味。然而，有些地方固然可以这样看（如雅四9；罗十三13），但是它通常出现在劝勉的段落中，不能视为正常的个案（参Blass－Debrurmer 1961：173-74）。例如，路加福音九章23节，在不定过去式祈使语「背起你的十字架」中，加上了「天天」一字，显然有反覆该动作之意。

语态（voice）也同样有问题。如今已经不能再说中间语态（middle voice）主要为反身动词（reflexive）。其意味多半为非直接的，主格不单参与在动作的结果中，也在其过程中。有时反身的含义很强（如太二十七5，「他吊自己」），但有时中间语态实际上等于主动语态（如徒十二4，希律［将彼得］「放在监里」）。哲伟克（Zerwick， 1963：72-75）举例说明，中间语态如何可能是被动语态（在异态动词中），又可能是主动语态（与反身代名词在一起时）。所以，「方言……将会停止」（林前十三8）不可以解读为强力的中间语态，亦即在它们本身上停止」（参Carson，1984：77-79）。参照词典，我们便会发现，现在中间语态时，常有主动的意味（如路八24，「浪就止住」）。简言之，毛勒（Moule）的话可作最好的总结：「一般而言，倘若一个解经问题要靠语态来判断，究竟应该从篱笆的哪一边下来，并不容易决定」（1959：24）。

本章篇幅有限，要详细探讨各种语气（mood），实在不可能。不过，在以上所谈间接（非直述）语态的时态用法之外，我还要提出几个要点。假设语态在形式和作用上都与未来相关。在 子句（经常=未来的目的）和审议问题中便是如此，重点为潜在的可能性（参可十二4）。但是这一点在条件句中却需要调整。按照哲伟克（1963：109）的说法，所谓第三类条件，即 加上假设语态，就是「最后」或「可能」之意；他补充说，有时它用于说反话的文字中，讲一种不可能发生的状况（如太二十一3）。然而，波伊尔（James Boyer）向这个看法发出挑战；他指出，这种状况只与未来事件相关，并没有可能或不可能的假定意味在内（1983：164-75；参Carson 1983：81-82）。另外一个情况与此类似，也要小心：不可假定用 的第一类条件就是指因果（Turner l963：115），应当译为「因此」。如哲伟克所陈明，必须从上下文中来推断实用的程度（1963：103）。这种假说的实用性只可用在理论的层面，而非真实的情况。上下文才能真正提供该子句因果的意味（例如，腓二1），但通常该句话却不是正面的（如太十二26-27或可三24-25）。

分词的解释非常困难。有一部分原因，是受到闪语侵害的影响。例如，迂回语（分词十 be动词）相当常见，尤其是在闪语部分，如使徒行传第一至十二章（新约总共二十四处，十七处在使徒行传）。但我在这里只讲最困难的形式，就是副词式分词。我们只能从上下文来判断这种分词是讲环境、成因、结果、时间等等。要作决定，困难重重；可能合适的不只一种。我发现，按照句法来将可能性分类会有帮助。例如，我们可以将环境（伴随的环境）、形式（特色）、工具（途径）和成因的分词放在一组；这些都是由弱到强，在新约中经常出现。时间的分词到处可见，不过它们会被附属子句（如 子句），或不定词子句（ ）所取代。让步分词（如，太七11；徒十九37）和条件分词（如路九25；来十一32）比较不常见。目标和结果子句彼此相关，常不容易分清楚（参路七6；徒八27；最精采的讨论，参Turner l963：153-57）。费依警告，在此不宜「过分夸大」（1983：82）。既然分词的基本目的是陈明其环境，而指明目的、条件等的方式大半都非常清楚，所以，如果某处所用的是另一种副词用法，上下文应该会有明显的指示。

不定词困难较少，它像希伯来文一样，是动名词，和英文动名词的功能常相仿。惟一的困难，就是不定词连于希腊文的冠词，而作副词用，像附属子句一样。不过，只要有这个基本概念，就很容易察觉、翻译。 加上不定词表达成因（腓一7；路二4）；

或在前表达目的（徒七 19；雅一 18）； 在前表示结果（路四29，二十20）； （「那时」，太十三4、 25）、 （「之后」，可一14，十四28）、 （「之前」，约十49，十三19）在前表示时间。我鼓励学生熟读这些分词的单字，并背下来。只要了解基本概念，这些分词的功能就一点也不困难（参Blass－Deb－runner l963：205-8）。

3．名词系统。

a．希伯来文名词比希腊文来得容易。字尾变化（亚喀得文、乌加列文等有）在主前一千年左右就消失了。主词与受词是由字的顺序、上下文看出，更常见的则是受词之前有 。所有格（genitive）可以由两个或两个以上名词之间的「架构」或关系看出。第二个或最后一个名词挟有两者的冠词，并与前者形成「隶属」（of）关系[例如，「妻子属儿子属王」（译注：中译则为「王的儿子的妻子」）]。就大原则而言，希伯来文的架构包含了希腊文大部分的所有格功能，加上一部分间接受格（dative）功能（如：结果、途径；参Williams1967：12-13）。大部分间接受格功能则是由介系词片语表达。

形容词常和所修饰的名词在一起，与其前述词相配，不过述语形容词通常没有冠词。比较级形容词在名词之前用 （「比」，参创三十六7）；最高级形容词的表达法，是加冠词的形容词（创九24）、架构的关系（代下二十一17），或后面附加（弥七4）。所谓的皇家式或尊崇式复数也有比较意味（如创一1 ，或赛十九4的 ），它们常与单数形容词相连。

冠词与代名词也比希腊文简单。代名词的作用和英文类似，不过所有格代名词是用附加字尾表达，而不是另一个字。人称代名词比英文的含义要强，因为动词本身已可表达人称和数目；所以代名词显为多余。两个指示代名词指示将要提到的事（ ）或已经讨论过的事（ ）。疑问与相关代名词的功能和英文相同，但是希伯来文没有真正的反身或交互代名词；「他们自己」或「彼此」是用附加字尾（如反身代名词用 ）或是用动词语干（参上文）来表达。

冠词的用法，与英文也有类似之处。它通常是指已知或刚才提到的某人或某事，不过有时亦有说明的意味（「那」），甚至可以代替所有格代名词（参撒上十六23）。与分词连用（如在希腊文中），冠词就等于相关子句；它也可以有属类的用法，指某一类东西（如士七5「一只狗」；创八7「一只乌鸦」），或与形容词连用，显示出最高级（王下十3）。不过，不可以假定缺乏冠词就表示该名词为不定式，因为希伯来文在一个架构的开头会省略冠词，还有一些状况中也会省略。翻译成英文时是否需要加上冠词，只能从上下文来判断。例如，上述冠词的分类用法中，应当译为「一只狗」（a dog）和「一只乌鸦」（a raven）（参Williams 1967：19-21）。

b．希腊文的名词系统比较复杂。它和希伯来文不同。一句话中所有的位格用法，都靠名词的变化来决定，而字尾变化有三种，第三种结尾又千变万化。位格系统不容易澄清。学者对于位格的总数争辩得很厉害。有些人采用希腊文法历史发展的看法，主张八种位格系统（主格、呼格、直接受格、属格、夺格、间接受格、位置格、工具格）；另有人按位格本身的形式，用五种位格系统，将夺格和属格合并，位置格、工具格和间接受格合并（因为这两种状况都用同样的结尾）。

我自己受的训练是八种位格系统，也用了几年。不过，在研究近日的文法书之后，我确信，按照语态学（morphology）必须采用五种位格，所以有一个时期，我变成「修订的五种位格文法者」，视夺格、工具格，和位置格为属格和间接受格的主要子集合（如Mickelsen 1963：142）。但是，在教了几年希腊文之后，我现在认为，这还不够准确，因为许多放在这三个子集合之下的范畴，并不属于那一类（如途径在夺格之下、方法在工具格内）。所以，我被迫作出结论：事实上这三者只是属格和间接受格的另外形态；亦即，是次要子集合，而非主要子集合。我将位格的用法藉以下的表作摘要说明：

一、主格--辨认或指定

 1．主词（「父爱子」--约三35）
 2．述语主格（「你们是见证人」--帖前二10）
 3．称号（「那座山[称为]橄榄山」--路十九29）
 4．同位格（「王（就是）希律」--太二3）
 5．感叹语（取代呼格）

二、呼格--直接称呼

三、属格--定义或形容

 1．所有物（「那船，就是西门的」--路五3）

 2．形容（「不义的玛门」--路十六9）

 3．并列--同位（「圣殿［就是]他的身体」--约二21）

 4．与动名词连用--指示动作

 1）主词属格--执行所意味的动作（「肉体的私欲」[「肉体渴望」]--约壹二16）
 2）受词属格--接受所意味的动作（「圣灵的亵渎」[「他们亵渎圣灵」]太十二31）

 5．比较（「大过他的主」--约十三16）

 6．夺格--分离（「在以色列的全体国民以外」--弗二12）

 7．来源（「能力出于神」--林后四7

 8．途径或代理者（「藉牧羊人所说」--路二18）

 9．表部分（「我国家的一半」--可六23）

 10．副词属格
 1）时间（「他于夜间来」--约三2）
 2）地点（「将他的手指沾入水中」--路十六24）
 3）指示（「存不信的恶心」--来三12）

 11．内容（「以诸般的喜乐平安充满你们」--罗十五13）

四、间接受格--关系较远的人或物

 1．非直接受词（「我要还给你所有的一切」--太十八26）

 2．有益／有害（「为你们自己积财」--太六19，或「你们对自己的反证」--太二十三31）

 3．所有物（「没有一个孩子是他们的」--路一7）

 4．副词间接受格

1）指示（「我们由于罪而死」--罗六2）
2）原因（「因怕死而受捆绑」--来二15）
3）关系（「他向神祈求」--罗十一1）
4）位置--限于动作发生之处
 a．地点（「他们在船中来」--约二十一8）
 b．范畴（「在信心中坚强」--罗四20）
 C．时间（「他在第三天将复活」--太二十 19）
5）工具--行动发生所「透过」的途径
 a．途径或代理人（「用[透过]一句话把鬼赶出去」太八16）
 b．方式（「讲预言而不蒙头」--林前十一5）
6）同源（「你会按照你判断的判断而被判断」--太七2）

五、直接受格--动作的方向或范围

l．直接受词（「我说真理」--约八46）

2．不定词的主词（「而人子被举起来是必要的」--约三14）

3．副词受格

1）衡量--多长（「距离约有如一块石头那么远」--路二十二41）
2）方式--如何（「你们白白得来，也要白白舍去」--太十8）
3）指示（「为许多事劳苦」--罗十六6）

4．同源（「打美好的仗」--提后四7）

5．双重受格（「教导他们许多事」--可六34）

我决定提供比一般更详细的表，来进一步说明释经时常会犯的错误。我称之为「量尺解经」，也就是我相信，每一个句子单位中的文法结构模式，都必须准确辨认出来，然後再将各单位组合起来，才能产生该段经文的意义。口语式文法并不能提供这种资料。到目前为止，我要表达的重点就是：口语式希腊文并不像古典希腊文那样准确。

这一点在位格上尤其真确。第一，许多位格用法被介系词片语所取代，而其主要目的乃是使文句的力量更明显，如：夺格的属格被 或 取代（参Turner 1963：235），或位置间接受格被 取代。第二，用位格的时候，有时会刻意使其模糊。我们可以用一个相当困难的表达法来作说明，就是主词或受词属格。有时两者都无法令人满意，正如哲伟克所说，若选其中一个，「就会牺牲一部分含义，无法澄清全部的意义」（1963：13）。例如，那「激励我们」之「基督的爱」（林后五14），以及「基督的忍耐」（帖后三5），便含有两方面的意思。所以，哲伟克主张有一种「一般属格」，特意将受格与主格两面连起来。激励我们的，既是基督对我们的爱，也是我们对它的爱。简言之，圣经的学生一定要记住，口语式希腊文有流动性，要避免依据文法作太死板的结论。如果上下文很清楚，我们便可以强调某种位格的使用法；但是通常这种准确性并不存在，而我们必须强调整个上下文，过于看重某个单独的部分。

在希腊文中，形容词与代名词的用法相当直接，我们不需要花太多时间研究。何况，我们的注意力是放在句法的功用，而不在其结构，所以无需多谈在口语式希腊文中找出比较级或最高级的各种方法。我们反倒应当注意，就像其他词类一样，它们的类别常会混用。

简单式可以当作比较级（太十8-9， ，「更好」），或最高级（太二十二36， ，「最大」）；比较级可以当作简单式（约十三 27， ，「很快地」）或最高级（可九 34， ，「最大」）；而最高级虽然通常十分高昂（「非常」、「极其」，参太十一20；徒十九32），但也可能有比较之意（太二十七64， ，「先前」，与 ，「后来」）（参Turner 1963：29-32）。指较近（ ）和较远（ ）之物的指示代名词，一般都可清楚分辨，但也有削弱的用法，几乎等于人称代名词，如一句话的主词（参约十6）。希腊文的代名词很多，各样都有（参Mickelsen 1963：145），因此解释起来毫无困难。

不过，定冠词就是另一回事了。一般而言，冠词的存在与否，与英文的“the”和“a”并不对应。而是，有冠词的名词强调该名词的具体性（如，弗四13的 被译为「基督徒的信仰」），而没有冠词的名词则强调其抽象面或神学面［来一11，「信（ ，指相信神）是肯定我们所盼望的」］。在约翰福音一1，这一点就很重要，因为耶和华见证人读为：「道是一位（a）神。，理由是 中，神字是没有冠词的形式。这里没有冠词，可以根据两个定律来解释。根据「科伟（Colwell）定律」，在「是」（be）动词之前的述语名词不用冠词（ ），以将它与主词（ ）区分出来。此外，即使顺序倒转，冠词还是可以不存在，因为 会指父神，而这形式则是指神性的「品质」。换言之，约翰是在说：「道乃是具神性的」。整体而言，冠词的出现与否，对解释十分紧要。

4．介系词、虚词和子句。

a．希伯来文的介系词（在Williams的书中列出十五个）比希腊文少。不过，其中各个词的用法五花八门，令人惊叹。按照威廉斯（Williams）的说明，介系词有十五种不同的功能，而 则有十九种。单单 一个字，在一本希伯来文字典（Brown，Driver，Briggs）中就占了三页。这便造成解经的困难，因为一碰到介系词，我们就要考虑到各种可能性。由于没有捷径可循，我们只得一一尝试，看哪一个最合适。在希伯来文中，介系词片语很重要。因为副词很少，介系词片语或副词受格就常取代其地位。例如， （赛四十二3）描写雅巍的仆人「忠实地」促成公理，而 （利十九15）则要求以色列人要按「公平」来审判邻舍。上下文通常会降低可能性，而如果学生记得每一个字的基本意义要确定其含义并不太难。例如， 表示朝向某个物件的动作。它与希腊文的间接受格类似（七十士译本通常译作间接受格），因此可以用于有益或有害、非直接受词、伴随者，或位置方面。可是这些功能都和上述它的基本含义有关。

希伯来文的连接词很少，这和此种语言的基本结构有关。希伯来文表达意思的方法，借重语言的弹性，而非准确性。每一个词都有多重目的，而读者必须从上下文来明白这些字、片语与子句的用意。希伯来文多半都是同等架构，尤其常用waw作连接词，它的意思就是简单的「和」，但能引介目的、原因、副词，或任何一种同等子句或附属子句（参Gesenius－Kautzsch 1910：par．154）。初学者常会因此惊慌失措，但它却使古希伯来文显得含义更丰富。希伯来文中惟一的简单连接词是 ，它的意思一直是「或」；另外叫 通常的意思是「除非」，导出某个警告或提醒的原因。 和 是指多重成因，但也可以指让步、重述、条件、时间，或结果。后者一般是指条件，但也可以指让步、祈愿、否定，或冗长。 或是指条件，或是指祈愿；而 虽通常指关系，也会指结果、目的、成因、重述、名词或条件子句。可见连接词本身具多重目的。

所以，有时子句结构较困难，必须先判断究竟是同等子句，还是附属子句。读者只能按上下文的逻辑来分辨。比较译本、参考注释书或文法，都有帮助；不过，最后我们还是要靠自己的主观来作决定。我在此无意介绍所有子句的形式（这方面的简明介绍，可参Mickelsen 1963：153-57）。米寇森（Mickelsen）讲到两种基本的形式：名词或无动词子句，强调一种状态；动词子句有主词和述语，强调运作与行动。每一个子句在文法上都是独立的，或是同等的，只在逻辑上有附属含义。

蓝丁（Lambdin 1971：279-81）讲到三种子句顺序：（1）现在一未来式故事，里面有一连串的waw逆转式连接词，建立在一个主要子句上，逐步澄清其思想；（2）非逆转连续式顺序，这些子句彼此在文法上不互相倚赖，只是增添资讯；例如，两个祈使子句，第二句讲出目的或结果（王上一12，NASB译为连接式的祈使句，但在NIV则为：「现在让我告诉你，你怎样才能救自己和你儿子所罗门的命」；（3）时间性、习惯性的顺序，其中包含以时间为主的行动，这些行动可以断开，不过却使故事再度开始（如，撒上十七34-35，中间有两个时间的附属句：「当狮子或熊来的时候」，和「当[狮子]转向我」）。这些都是waw或同等顺序。如果经文使用其他连接词，我们就当按照其意翻译。

b．希腊文的虚词（Particle）比希伯来文多得多，但却同样复杂；解经时更容易误用，因为古典希腊文会带来错觉。例如，介系词最初乃是加在位格上的副词，以作更深刻的描绘。但是口语式时期，这些东西本身就成为文法的单位。从古典文学到希腊化时期，大致有五种改变：（1）以介系词代替位格的例子愈来愈多，符合明确化的大趋势。（2）另一方面，介系词的数目则递减，古典时期有十九个，随着历史的演变，到了现代时期只剩七个；在新约时期， 和 已经消失，而 和 则已较不常用。（3）有几种位格与介系词的并用锐减。间接受格除了与 连用，几乎不再和其他介系词连用，而有三种位格（属格、间接受格、直接受格）则只和 ， ， （只有一次与属格相连）连用。（4）以副词或名词作介系词用，有增加的现象，取代了旧的介系词，使得文意更丰富、表达更深刻，例如用 来代替 ，或以 代替 。有时副词会加在介系词之上，来增强其力量，如 或 。（5）古典式介系词的区分日渐模糊，例如， 侵占了 ，而 和 与 混淆不清， 与 和 重叠（参Zerwick 1963：27-37；Blass－DeBruner1961：110；例子方面，参Turner 1963：249-57）。

毛勒的观察很正确：「如果解经的结论是建立在古典希腊文上，以为口语式的介系词也同样准确，就错了」（ 1959：49）。可是许多旧的注释书正犯了这个错误。研读神话语的学生必须要小心，谨慎检查这类结论，因为介系词是解经非常重要的工具，对神学的意义影响深远。我要再提一项警告：虽然大部分分野已经模糊，但却并非全部如此。有些作者偶而会采用古典式的精确分法，我们必须参考较好的文法书（如杜纳所写），来了解不同作者的风格。施洗 （中译：奉……名，太二十八19）是个很好的例子。由于口语式时期，一般而言 和 会混用，有些学者便主张，「奉……之名」实际上是洗礼的术语。另一方面，马太却似乎遵守这两个介系词的区分（参Zerwick 1963：35），因此 很可能在此有充分的神学含义。换言之，洗礼会产生一种新的关系，正如一个人成为他人的所有物，被带进与神的「相交」之中（参Osborne 1984：93）。在判断一个介系词的意义时，上下文和作者本身的倾向必须首先列入考虑。

希腊化时期的希腊文所采用的虚词和连接词，比希伯来文多得多，不过比古典时期却来得少。每个虚词都有很广的用法，只有上下文可以告诉我们，某一个介系词或连接词的用法为何。前面已经讨论过条件句；现在请注意， 和 有时会混用（太五29；参可九43-44），而 可以用作负面誓言的强调语（「当然不是」），这是七十士译本中闪语式的用法（可八 12；参诗七4-5七十士译本）。同样， 的用意范围也增加了，不单具原有的目的之意，还可以取代不定词的重述含义（在现代希腊文中，不定词作受词的用法已经完全被 所取代），作为要求性动词的受词[太七12，「愿意要」（wishthat）；二十六4「商议要」（Plotted to）]，甚至作主词[约十六7，「我去（that I depart）是对你们有益的」]，或同位语［约十七3，「这就是永生，即他们认识你」（that they know you）］。这些虚词的其他用法，在此不必一一列举；我的目的是让读者「感受」一下希腊化的希腊文，更了解其变通性。

询问虚词（interrogative particles）的用法比较直接，尤其若期待答案是正面的话。不过， （或 ）有时较困难，因为它通常假定答案是负面的，可是也可以用来指强烈的怀疑。约翰福音四章29节显然是这个意思，撒玛利亚妇人一定不可能是说：「这位不是基督，是麽？」按上下文看，因着这句话，全村都接受了福音。所以它一定是质疑问法，新国际本的翻译没错：「这岂不就是基督吗？」

本章大部分所谈的，都与子句结构相关，因为所有的动词语态（如分词、条件句）都可用在子句上。希腊文的子句比希伯来文容易区分，因为它有很多连接词与虚词可用。有些作者（马可，路加偶尔）会用问语式的习惯，过分用同等式的连接词「和」（ ），因此读者要按逻辑思路来分辨附属句。另一方面，保罗则偏爱附属子句，搞得非常复杂，几乎无法了解他的主要思路为何（例如，弗一3-14是一个句子）。我在此无意讨论子句的每一种形式（Mickelsen1963：149-53的讨论甚佳），因为只要基本上能明白就够了，而同等连接词与附属连接词也很容易辨认。

在许多文法书中，句子与子句结构的讨论常包括象征用语在内，不过在本书中，我们将在句法那章中谈这个题目。在此我只提出两个文法特例：散珠格（asyndeton）和插入语（parenthesis）。散珠格就是两个片语或子句之间的连接词省略的情况。在列举一连串事物时，常会有这种现象（彼前四3；提后三2），有时附属子句也有这种状况，就像祈使句之后缺了 （太五24；八14），有时甚至同等子句之间也会省略连接词（约一23、26、29等）。在福音书中，散珠格可能是一种修辞方式，使一句话显得更庄严（如太五3-17）。插入语是主题的分岔；它通常会打断思路，澄清某一点（很像现代的注脚）。保罗很会用这种方式，有时他的笔法令人混淆不清。各种译本常加上括弧或破折号来作帮助；例如，罗马书二章14-15节冗长的附注，或以弗所书二章5下、8下节，有关恩典与信心的简短插语。

最后要提的，是新约希腊文中子句的顺序。通常子句的组织和我们现代的想法并不一样，所以可能产生误会。毕克曼（Beekman）和卡劳（Callow）讨论了三个主要问题（1974：222-28），他们主张，「原文的顺序（在翻译时）不可以原封不动，因为这样也许不能在收受语言（RL，Receptor Language；如英语）中忠实表达出原来的信息。」第一个问题出现在语言顺序（经文中子句或句子的实际顺序）与时间顺序（在经验里现实的情形）不一致时。这种状况通常出现在「回顾」某事时，例如施洗约翰的下监（可六17-18），最后的事件被放在最前面。如果某个文化不了解回顾式的说法，就会有误会，甚至错到一个地步，以为是约翰与希律的妻子发生不道德的行为。另外一个例子是希伯来书十章22节：「让我们亲近神，存着真诚的心，在信心中满有把握，因为我们的心已蒙洒洁，脱离良心的罪咎，而且我们的身体也已用清水洗净。」在实际的经验中，顺序则是倒过来的，而每一句话都倚赖后面的一句。我们首先经历到洗净与洁净；其结果为满有把握，知道惟有信心能让我们亲近神。到那时，我们才能以真诚的心来到宝座前。这种从后往前的写法，在新约里很常见，必须先辨认出来，才能了解。

第二个问题就是，语言的顺序不符合逻辑的顺序。在说明某个行动的经文中，时常见到这种差异，如马可福音六章31节。新美国标准圣经按照希腊文的顺序来翻译：「他向他们说：『你们自己离开人群，单独前来，到一个安静的地方，休息一下。』因为那里来往的人多，他们甚至连吃饭的时间都没有。」但新国际本却以逻辑的顺序来安排：「当时因为有许多人来来往往，他们甚至连吃饭的机会都没有，他就对他们说：『你们单独跟我来，到一个安静的地方，歇一歇。』」约翰壹书的「藉此」段落，在这方面问题特别明显，因为究竟「此」是指后面（二5，三19，四6），还是指前面（二3，三16、24，四 2-3、13，五2），注释书的意见分歧。每一处都必须由上下文来判断。不过，后者有逻辑的混乱，因为「此」子句（二3上，「藉此我们知道我们认识他」）在逻辑上是结果，跟在「若」或「当」子句之经验之后（二3下，「若我们遵守它的诫命」）。毕克曼和卡劳（1974：225）称这点为「理由-结论」关系；我们满有把握自己已经认识它，这结论是基于我们已经遵行了他的命令。我们可以（在某些文化中则为必须）将这句话重写为：「当我们顺服神的诚命，我们就发现自己实在已经认识了他。」

第三种子句结构可以称为「负面-肯定声明」。通常在经文中，用两个字表达负面意思时，前一个字是负面语；而这一点在某些文化中也会产生困难。例如，有些人会误解这句话的意思：「不是照我的意思，而是照那差我来者的意思」（约六38），或客西马尼园的祷告：「不是我的意思，而是你的意思」（可十四36）。诠释者必须明了这类古代片语。其他问语模式的子句结构（如交错法、包容法），在上一章已经讨论过。这里我只加一点，即有时候传道人（或翻译者）为了澄清文意，或许需要改变经文的顺序。许多时候，闪语模式的详细解说，反而会造成反效果。听众的程度和信息的目的，乃是决定的因素。

总结而言，过去的人常将文法结构与社会的基本架构相连。波曼（Boman 1960）等人认为，这两种语言有以下的差异（最佳的摘要为Barr 1961：10-13）：

a．动态与静态之别。希伯来文以行动为主，强调直线历史中神的行动；希腊人强调默想，以及动作（表相世界）背后真实、不变的观念。

b．具体与抽象之别。希伯来文的思想强调物件的实体，而希腊哲学却将其抽象化，将客体与主体区别出来，并且要想清其背后的概念。

C.对人的观念。希腊人类学教导二元论，不朽之灵魂被必朽之身体囚禁；希伯来的观念则强调外在、可见之表达与内在灵魂的合一。同时，希腊人强调个人，而希伯来人强调团体。

这些学者教导说，希腊文形成了一种分析的思想模式，将现状与未来、实体与外表、时间与永恒、身体与灵魂、精神与方法、团体与个人加以区分。希伯来文则是「整体型」的语言，不注意这些差异。

巴尔（Barr）对这些区分的语言学基础提出猛烈的批判（1961：第三章）。一开始他就认为，这种比较太假，因为这两种语言被他们从古代语言谱中抽离出来，并没有考虑到其他语言的状况。更重要的是，他们所用的语意法不正确，因为这些学者是用循环推理来判断差异，并按照这种看法来读一切资料。真正的问题在于衡量一个文化的哲学和语言之间的关系。换言之，哪一项影响了另一项？他相信，这两者要放在一起，并不那么容易。问题是缺乏合适的语言学方法。例如，希伯来文缺乏抽象名词，并不一定是他们强调具体的事，而希腊文有两个字形容「身体」（希伯来文只有一个字），也不一定意味希腊人看出更大的区别。这种区别只和语言的进展有关，而和这两群人对实体的看法毫无关联。

乍看之下，希伯来文法似乎不像希腊文法一样，对解经那么有用，因为它不像希腊文是已经发展到相当程度的语言。因此，表面看来，它比较主观。当然，希伯来文需要像布拉斯-迪伯伦纳（Blass－Debrunner）所著那样有深度的文法书。吉森纽-高兹（Gesenius－Kau－tzsch）的书比较多讲语态，少谈句法，而威廉斯的书则介于当中，但并不详尽。不过，只要浏览一下杂志期刊和论文，我们可以相信，不久的将来必有这类著作出现。所有认真的学生都可拭目以待。总之，希伯来文法仍旧是极有用的工具，如果知道次要子句的功能，或整个结构为何，在了解经文上便大有助益。希腊文法事实上更难用，因为许多人必须先调整过去错误的观念，才能正确使用它。

哈理斯（Roy Harris）在《语言迷思》（The Language Myth）一书中，提供了一个极佳的对照表，来看现代文法的困难。他主张，整个过程都有缺欠，因为所用的方法有错误，将自己局限于源自拉丁文的范畴，而没有从语态学、句法，和辞典学来思考。结果为一连串的「固定规则」，死板地定义语言的变数，而没有顾到一般人实际讲话的情形。这个系统过于人工化，不实际，强将古老的分类加在正确的用法上。解经学更是经常这样作，将古典的分类转移到口语式经文中。并且这系统也忽略了一个重要的真理：惟有上下文才能决定文法的关系。文法的解析、从该卷书其他地方或另一卷书拿来的例子，所提供的不过是可能性，读者必须保持弹性，就像经文一样。哈理斯呼吁，要注重「内在性的语言知识」，让说该种语言的人可以「活文活用」[换言之，必须不按时间来看（或只看现在），不去讲究它在过去、历史中的用法]，这才是发展文法「规则」的要诀（P．75）。这一点相当重要，因为它容许圣经每一位作者有权用自己的文法模式。我们再也不能说，在启示录中，约翰「没有按文法规则」，或它是「新约中最不具文学性的书」（Zerwick 1963：6）。相反的，启示录特意采用启示文学的文法（参本书第十章），而按它的上下文来看，这是完全恰当的。每一个地方，读者都要让上下文来作最后的文法判断。

解经过程

我建议解经时用「研读纸张」，分成六栏。第一栏写经文，字的距离按其他栏位中讨论的状况而定。第二栏是文法辨认（例如： ，「我说」，pres．act．impr．3S（现在式、主动、非完全式、第三人称单数）；第三栏为文法-语意资料（例如：强调长久性，「不住地说」）。第四栏保留给辞典的研读，第五栏则是背景-文化资料。最后一栏可以用来作应用（参本书第十六章）。在你读经文时，必须将一些重点选出来，下工夫研究。虽然你需要明了整段经文，但只有几处需要特别深入的分析（参Fee 1983：77-78，那里详细列出了应当放入的事）。在这几点上，你会想要查考文法和注释，研究以上所提的一些可能性。费依提到，在作文法判断时，有四个步骤：（1）注意可能性；（2）参考文法；（3）查看作者在其他地方的用法（用经文汇编）；（4）决定在这个上下文中，哪一种可能性最恰当（1984：82）。我还要加上（5）一定要看重整个句法的发展，不要只顾文法的个别单位。

总之，要记住整个句法的情境。事实上，这一点显示出我们的讨论有些牵强。若没有句法，就无法作文法判断；而若没有文法的结论，就不能作句法判断。我将文法、语意，和句法分成不同的几章来谈，不是因为它们彼此不相关，而是因为各有各的问题与范畴。在释经螺旋中，当读者同时研究这几项，就会有一种相互倚赖的环，一直向上发展，直到触及整段为止。这是一个大整体的三方面：首先，我们注意到时态、语态，和动词语气的特殊用法，并将它们置于整个句法情境中。其次，我们研究位格和介系词、虚词在整个句子中的功用。最后，我们将句子放在一起，由字的顺序来看强调点为何，并追究各部分的关系，以明白这个句子在整段经文中的意义。例如，在希腊文的时态中，现在式与不定过去式问题很大；在位格方面，属格和间接受格最为困难。在希伯来文中，语句结构和waw逆转式连接是最复杂的。

[*注：空格里面是非标准汉字，无法显示]


基督教释经学手册*第3章 语意学

第3章 语意学

沟通的主旨就是在表达意义。字是意义的积木，文法和句法是其设计。然而，直到不久之前，语意学（Semantics，决定字的含义）较被视为一种艺术，而非科学。鲁奥（Louw 1982：l-4）说，到了近二十五年，字和其意义的研究，才在学术界搬上台面，受到重视。其实，直到这个世纪，它本身才被视为一种语言科学。巴尔的划时代著作《圣经语言的语意学》（The Semantics of Biblical Language 1961），首创将语言学的原则以科学方式应用到圣经的研究上。其结果至少可说令人惊讶。从前，学者认为一个字的意义可以从历史发展中找出来［第一本有关语意学的书，是布里奥（M．Breal）所作，于1897年出版）。现在我们知道，真正发现字的意义，过程要复杂得多。希尔法（Silva）提到，要尽述这方面的研究，委实不易：「这项任务无法只以一本书作说明，如此会太过简略」（1983：9）。而若要以一章来说明这个问题，更是谈何容易？！

字的研究已经成为解经最普遍的一个层面。只要稍微浏览标准的注释书，就会发现，它们多半是用逐字的方式探讨一段经文。一般大学或神学院的解经课，也常会花很大部分时间在单字的研读上。旧约的课程更是如此，由于从希伯来文法所获不多，教授便集中力量在单字的研究，视为解经最重要的因素。当然，正如我在前一章中所言，文法的贡献相当大，而我在这里要声明，这两者其实不能分开。字与字之间若没文法关系，就没有意义可言。如果我说出counter（译注：此字有多种意义）一字，听者完全不知道我要说什么。一个单字若没有文法语句作情境，是毫无意义的。倘若我说：「看柜台上」（Look on the counter），或「反击他的论点」（Counter his argument），这个字才有含义可言。

大部分现代语言学家都承认，文学和历史情境极其重要，亦即，语言和语言之外的层面对意义影响深远（参Thiselton 1977：75）。一个观念的语意分析，不单牵涉到句法，也与这句话背后的历史和文化背景有关。分析乃是释经学整体的一环，然而也是其先决条件。在研读一段经文的时候，这些步骤并非一次只进行一项，而是不断的螺旋式旋转，因为一个层面（如文法或背景）会提供另一个层面（如语意）的资料，而所得的结果又会成为它本身的资料。

了解语意学的真正内涵，是相当具关键性的事，可是，过去对这方面甚为忽略，让人惊讶。卡森列举出现代许多书中在语言学上的基本错误（1984：25-66），而希尔法感叹道：

甚至有些著名的学者，在想要更多探究圣经用语的意义时，却不用现代语言学研究的成果，只顾自己埋头苦干，……
我们如何解释这种现象呢？这些人可以不明白死海古卷，就写出犹太人第一世纪各个教派的情形。（1983：10）

问题当然是：我们过去学到的，乃是一些错谬的假设。这正是本章头一部分要谈的。

一开始我就要澄清，我不只是想为语意分析设立「规则」。阿斯顿（W．P．Alston 1974：17-48）指出一种错误，他称之为「语言意义的规则理论」。阿斯顿主张，这种规则应当符合四个条件：（l）特殊性，包括判定一种说法是否正确或不够充分的特定条件；（2）语言的关联性，是指一种说法背后所牵涉的内容；（3）非循环性，即不单只下定义，还要决定该意义在怎样的架构中才能成立；（4）范畴，包括所有发言状况（如声明、问题、应许）在内，而不单只是谈某些词汇的意义。因此，任何一项规则，从开始就必须是形容式（叙述发言的作用为何，即：「是」什么），而不是规定式（定出人为的标准，即：「应当是」什么）。

阿斯顿支持奥斯丁（J．L．Austin）的说法，呼吁用「话不触及式动作」（illocutionary act）的方式，就是去判断意义能够沟通的实际条件为何。这些条件必定与文化相关，也就是符合一个文化沟通的方式。换言之，在圣经研究的每一个阶段里，古代文化（圣经的希伯来文或希腊文）的发言模式，必须成为语意原则的准则（请注意，我特地用原则，而不用规则）。本章中，我会讨论从前的那些想法已经行不通，然后再说明几种观念，相信可以帮助读者来衡量一种说法（不单只是词汇）在其上下文中可能的含义。

语意的错谬

本段中，我不单要讨论语意的错谬，也要透过这些题目来说明，在每个范畴之中如何运用合适的原则，以帮助读者能正确使用工具。换言之，这里为主题式的探讨，藉这种讨论建设一道桥，以迈向本章第二部分，就是对方法论较系统的说明。当然，我在此无法包罗万象。不过，我有把握，最重要的问题都会谈到。

1．辞典的错谬。一般常见的现象，就是假定单字的研究可以解决神学辩论的分争；自从基特（Kittel）的《新约神学字典》（TheologicalDictionary of the New Tcstament［TDNT］，1932-1977），及与其呼应、但规模较小的旧约字典（1970-）面世以来，更是如此。例如，有人认为，若能决定哥林多前书十一章2节下或以弗所书五章23-24节中， 的意思是「来源」还是「权威」，就可以解决妇女在教会和家庭中的角色问题。虽然没有人明说，但是不知道多少人花了多少时间去钻研大量的希腊文著作，以追踪这些词汇的意思，但他们用于衡量上下文的时间却非常少。这种错谬也会发生在品质颇高的著作中。希尔法（1983：23）注意到，奈特（George W．Ⅲ，Knight）的《教牧书信里忠心的教导》（The Faithful Sayings in the Pastoral Letteg， 1968）过分强调字的研究；他引用韩森（A．T．Hanson）的书评说：「奈特先生对这些教导的词汇研究，太过钻牛角尖，以致常有见树不见林的的现象」（JTS 1969：719）。

巴尔对这种过分强调字汇，以致损及上下文的情形，提出最严厉的批判，他称之为：「不合法的总体转移」（1961：218）。学者花了许多精力，找出一个字各种可能的意义与用法之后，很难只选择一种适用于该段经文。他们趋向于将大部分或所有的意义（也就是，将「总体」意义全部转移），都读入一段经文中。这却是「不合法的」，因为在某个特定的上下文中，作者心中所想的，不可能是该词汇的所有意义，甚至也不会是几种意义。请思想grill一字。如果我们口中说，围墙的grill（栏架），心里就绝对不是在想「grill（烤）汉堡」，更不会是在想grilling（质询）某人。这些例子让人一目了然。可是在解释我们不太熟悉的一种语言时，诸如圣经的希伯来文或希腊文，便会发生类似的错误。因此，巴尔对基特发出批判；指其为要找出词汇背后的神学观念，其中的文章经常强调广度，忽略特定性。巴尔特别提到有关ekklesia（教会）的那一篇文章（1961：218）。虽然这个字可以解作「人群的聚集」、「基督的身体」、「国度的群体」，或「基督的新妇」，但这些只是ekklesia的可能意义，却不就是它在马太福音十六章18节中的意义。

提瑟顿（Thiselton 1978：84）注意到尼达的讲法：「一个字的正确意义，是对整个上下文贡献最少的意义」（1972：86）。尼达的意思是，在一段上下文中，每个字最狭窄的意义通常是正确的意义。它周围的字具定义作用，大大限制了它的用法。提瑟顿用greenhouse一字作例子。green和house各有许多不同的意义，若将两个放在一起，就成为green house（这个词本身在不同的上下文中含义不同），或成为greenhouse（温室），而它们原有的意义差不多都不合用。马太福音十六章18节、使徒行传七章38节，或以弗所书一章22-23节中的ekklesia，很可能也是如此。

2．字根的错谬。这种常见的错谬，假定一个字的字根和其同源字都有一种基本含义，而这个字每一次和其他字并用时，都会反映出这种含义。

似乎一般都相信，希伯来文有一个「字根」，而加在这字根上的，无论是怎样的附加字，所产生的变化，仍然会呈现字根的含义；因此任何一个字或语形，只要可以分辨出字根，此「字根意义」都一定可以成为其实际语意的一部分；同样，出于同一字根的某个字，也都会对其他字的意义有所影响。（Barr 1961：100）

这种错谬和语源学（etymology）很有关系，有些学者甚至将这两者视为同等。不过，我认为这个错谬可以再分为两方面：相信所有子集合都可以找到基本的字根意义（字根错谬）；以及相信一个字的历史发展决定了它现在的意义[词汇（lexical）错谬]。「语源学」则为可以包括这两方面的一个词汇。

吉布森（Gibson）注意到旧约研究对比较哲学的误用（1981：20-34）。因着字根相同，学者会跨越时间的距离，采用不同时期、相关语言的某个文件，将其中某个特殊意义应用到一个困难的字或观念上。他举的一个例子（PP．24-28），是将巴力经文（乌加列语）的lotan与以赛亚书二十七章1节的lwytn（「海怪」）等同，虽然主前二千年末的乌加列经文，与以赛亚时代的希伯来文，其实并没有什么互相关联的证据。巴尔提出的例子更精采：「面包」（lehem）和「战争」（milhamah）；这两个字的字根显然相同，但是彼此却一点关系也没有，「难道要说，战争是为面包而打，或面包是供应战争的必需品」（1961：102；其他旧约的例子，参kedar 1981：82-98）。问题是：怎样才能界定哪些因素足以产生「共通意义」，以致能跨越时间和语言的障碍。大多数人质疑，语意学范畴内是否存有这种共通性。不过，许多较旧的字典（如Thayer的希腊文字典）和单字研究的书（如Vincent，Vine或Wuest）都假定了这一点。这就会造成许多错误的解释。提瑟顿注意到，“ hussy”（荡妇）和“ housewife”（主妇）在语言学上有关联，他怀疑有没有人愿意将这两者视为等同（1977：81）。

同样，若将一个复合字拆开，个别研究其组成单位，而将结果读成该字的意义，也是错误的。鲁奥毫不迟疑地指出：「现代语意学理论的基本原则，就是：我们不能从一个字的外形来探究其意义」（1982：29）。举两个有名的例子，或许有帮助：ekklesia和paraklertos。头一个字通常被说成是将信徒「呼召出来」，事实上，在希腊文学界中，ekklesia根本找不到这含义。另外一个字是约翰福音第十四章至十六章圣灵的主要头衔，里面的字根为para（「在旁」）和kaleo（「呼召」）。有一段时间，这个字的意思的确与它的字根类似：「被召在旁协助的人」，希腊人用这个字指「帮助者」或「代辩者」。然而，对约翰福音十四章 16、26节，十五章 26节和十六章7-8、13节而言，这个意义并不足够，因为上下文没有这种意思。此外，语意的范围不能建立在那些字根上。勃朗（Brown 1970：1136-37）区分出两种法律意义（代辩者［或律师］、中介者）和两种非法律意义（安慰者、劝勉者）。然而，他发现，没有一种能充分适用于约翰福音，因他断定，这里主要的含义是位格与工作的持续。圣灵这「另一位保惠师」，就是「另一位耶稣」，换言之，它将继续耶稣的工作。

这里的重点为：字根虽然和一个字的语意范围非常接近，却不是「共通意义」，可以散播在全面的含义中。凡读过希腊文的人都知道，介系词加在一个语干上，可以有三种影响（参Wenham 1965：55）：（1）介系词和动词的含义都维持（epago，「我引导离开」；ekballo，「我丢出去」）：（2）介系词加强了动词的含义（luo，「我放松」；apoluod，「我释放」）；（3）介系词改变了动词的含义（ginosko，「我知道」；anaginosko，「我阅读」）。学生绝不能假定介系词的添加是以哪一种方式影响一个复合字。惟有看上下文和字的用法，才可以作决定。

大部分学生都会假定，一个字的字根或基本含义就是定义，可以背下来，好像在基本语言课程中的单字一样。但是，他们所背的，只是一般或正常意义，而不是一个字的字根。例如，ballein的意思是「抛掷」，可是标准字典（Bauer－Arndt－Gingrich－Danker）也将它定义为「放置」、「安放」或「带来」。这些显然并不来自「抛掷」，而是出自其他的用法。同样，praxis的意思是「作为」或「行动」，但也可以译为「从事」、「事业」、「状况」，或「情形」，要看上下文而定。

因此，认真的单字研究，最基本的工具不是神学单字书，而是字典。旧约研究最佳的字典是勃朗-德莱弗-布里格斯（Brown－Driver－Briggs，BDB）所编，而新约研究最佳的则是包尔-安德特-金格里奇-丹卡（Baner－Arndt－Gingrich－Dankef，BAGD）所编。这两本都可以当经文汇编来用，因为许多字的出处全都列了出来。要更进一步研究的学生，还可以参考利德尔（Liddell）和斯考特（Scott）的古典希腊文字典，及摩尔顿（Moulton），和米利根（Milligan）有关蒲草卷的书。此外，还有一些经文汇编也非常好，旧约方面为曼都肯（Mandelkern）或李所斯基（Lisowsky），新约方面为摩尔顿和吉登（Geden），或阿兰德的电脑经文汇编，七十士译本为哈奇（Hatch）和瑞德帕特（Redpath），约瑟夫版本（JosephuS）则为任斯托夫（Rengstorf）。若要作详细的研究，还有无数的工具书可以参考。两约之间的文学书和拉比的著作，类似的工具书也在制作中。没有学过原文的学生，可以用司创（Strong）、杨氏（Young），或克鲁登（Cruden）的经文汇编。

有时，研究字根会得到很多亮光。正如前面所提，有些复合字会保持字根意义。在约翰壹书二章1节，parakletos的确按照字根，有「代辩者」（或译「中保」）的意思：「若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。」在这类状况中，字根意义使解

经更为丰富。以上我所提的要点是：我们不能假定字根具有某种共通意义。鲁奥讨论一个字最常见或一般的意义（参上文）时指出，虽然这类意义不能作为共通意义，但是对所谓「未标明的意义」，它却具语言学的价值（1982：33-37）。他将这种「未标明的意义」定义为「在上下文极少、读者极缺乏判断意义之资料的情况下，能够直接采用的意义」（p.34）。例如，「他们的stock（家畜，或股票）很多」，农人和股票经纪人对这句话的解释完全不同。可是，如果有特定的描述，如：「Stock死了」或「Stock的平均值跌了」，所有的人都能明白其意。在上下文极少（几乎没有描述语）的情况下，每一个人都会根据自己最常见的意义来了解。例如，鲁奥提到戈佩特（GOppelt）在《新约神学辞典》（TDNT，vol．8）中所写有关trapeza（桌子）的文章；戈佩特将讨论分为「一般用法」（包括语源）和特殊用法，如「餐桌」、「换钱的桌子」等。

最后，我要提到吉布森对闪语中字根的详尽讨论（1981：176-206）。他证明，在原来的字根及其衍生的后代字之间，没有「普通常识式」那么简单的意义转换。不过，在小规模的层面中，同源语言是有意义转移的现象；因此，就语意学而言，语言比较学在某个限度内有其价值。鲁奥将它形容为「功能的指示物」（functionalreferent）。字根之间没有「起源的」关系，但是如果两个语言的某些字，明显有平行的关系，那么这两个字之间便有语意的重叠。希尔法（1983：42-43；参Kedar 1981：98-105）指出，在旧约研究中，这方面格外有价值，因为其中只出现一次的字（hapax legomena）有1，300个，而还有500多个字只出现两次（而字的总数为8，000！）。虽然许多字可以从其他资源中来了解，但是仍有几百个难明的字没有希伯来文的同源字，在圣经之外的文学内也找不到。在这些例子中，字根的转移就极有价值--尽管它只能产生可能的意义。例如，希尔法指出约伯记四十章12节：「见一切骄傲的人，令他谦卑，并且在恶人所站之地，将他们hadok。」阿拉伯文的加由hadaka「符合阿拉伯文和希伯来文之间音韵的对等，而它的意义为『拆毁』，与上下文十分吻合」（p.43）。要紧的乃是字与字之间在语言学与功能上是否类似。

3．语源的误用。事实上，这个范畴包括了前二点；它们是这一项的子集合。不过，我为了方便的缘故，把它们分开。所谓语源学就是研究一个词汇的历史。鲁奥追踪这个问题，直到古希腊人的信念，即：一个字的意义源于它的本性，而非源于习俗（1982：23-25）。因此，不久之前学者还相信，要了解一个字的意义，要诀在于它的来源与历史。这种直线发展的假定，就是语源误用背後的原因，因为它会将任何一个字过去的用法，都解读到现今的意义之中。

索绪尔（Ferdinand de Saussure）在《一般语言学路线》（Coursein General Linguistics，1915）一书中，首先提出「历史性」（diachrony，一个字的历史）与「非历史性」（synchrony，一个字的现在的用法）之区别。他极力主张，「一位语言学者若要了解现状，必须将对产生现状的知识全部丢掉，不理会历史性……压抑过去。历史的干预只会误导他的判断」（1915：81，参Silva 1983：36）。当然，索绪尔并没有完全否认语源的价值；但他将它限定在恰当的范畴之内，就是字的历史。所以，要界定一个字的意义，不能单凭历史，更要看现在的用法。在文学中最常出现的例子，就是nice一字，这个字源于拉丁文nescius，「无知」。由此可见，一个字的意义不能从其背景或演化过程来看，而要看它目前的用法。

学者在这方面犯错，已经为时久远。常提的例子，是hyperetes（仆人）一字的误用。巴克莱（Barclay）接受特仁慈（Trench）的看法，主张这个概念来自荷马（Homer）所用的eresse，「划」，接着又进一步说，hypo加上了「在下」的意味，所以指「［古希腊］三列桨座战船，在最下面一列划船的人」。所以hyperetes意指「卑微的仆人」。这个说法是字根错谬再加上语源错谬，因为根据鲁奥的研究，在新约时代的希腊文学中，完全找不到这个意思。我们最多可说，这是十分可疑的说法。问题在于它在讲道时很好用，令人难以拒绝。可是万一它不正确，我们岂可冒这个险？

希尔法注意到，常有一种危险，就是将新约中的希腊字，与对等的希伯来字视为相同（1983：56-73）。自从上一世纪的哈奇以来，许多人假定七十士译本对新约的用字影响深远，以致它的语言大半为一种闪语化的希腊文。有人甚至认为，圣经希腊文的词汇与它们所翻译的希伯来字意义完全相同（Turner l980的著作，因犯此错而遭批判）。然而，这种处理方式却误会了新约希腊文的实况。我在前一章中已经提过，学者一致同意，新约是用口语式的希腊文所写。因此，马索拉经文、七十士译本，和新约的关系相当复杂，绝不单纯。我们不能假定，任何一个字主要是受对等的希伯来字影响。当然，影响可能存在，但是至于意义持续的程度，只能详尽研究后才能确认。正如希尔法所提（p.72），七十士译本本身已是如此，更何况新约，它离马索拉经文又远一步了。

提瑟顿谈到另一种危险：「死的隐喻」（1977：81）。倘若一个字背后的意象，过去的意义不再存在，就会产生这个现象。例如，有人认为Splanchnizomai（显出同情）的含义，包括人心最深处，因为里面有splanchna（内脏）。但是，在第一世纪，这种隐喻的意味已经不存在。我们绝对不可将荷马或亚里斯多德对一个字的用法，来「证明」或「显明」它在新约时代的意义。这种错谬也可能是年代式的错谬；例如，将dynamis（能力）解读为dynamite（炸药）。卡森解释说，炸药将东西炸烂、毁坏，而神的话却有医治和恢复之能（1984：33）。还有一点很重要：现代的隐喻绝不能成为定义，只能用来作例证。

把这个问题说得最清楚的，或许是范德莱（J．Vendrye）所著的《语言:语言学的历史导论》（Language：A Linguistic Introduction toHistory）（用于Barr 1961：109；Silva 1983：46-47）：

语源学只在显示一个字是如何形成的，然而它却会让人对该字的本质产生错谬的概念。字的用法并不是根据它在历史上
的价值。人心对词汇语意的发展十分健忘--即使假定他们曾经知道。词汇总是有现在价值，换言之，这价值只存在于
使用的当时；词汇也有特定价值，只与使用时相关。

不过，这并不意味语源学在单字研究上不具地位，只是运用的时候要很小心。要诀是去发掘，经文中有没有刻意暗指其背后的意义。举个例子，希伯来书二章1节用了pararymen（流失）。这个字有两种可能的隐喻，当时希腊文学中均曾使用：（1）戒指从手指头「滑下」而遗失（Plutarch）；或（2）船顺流而下，超越了安全范围。由于作者在第六章19节用了航海的隐喻，第二种含义的可能性就比较大。此处的要点为：从非历史性或当时的用法，和上下文本身来看，这个语源的隐喻可能适用。

另外一个也适合在此讨论的字是hamartano，这是「罪」最常用的字之一。鲁奥指出，若用荷马的「错失靶心」或「目的」为这个字的「隐藏意义」，是不足够的（1982：29-30），但希尔法却认为，在罗马书三章23节这一节中，这可能正是其含义，因为那里讲到罪是「未能达到神的荣耀」（1983：50）。我们无法根据这点作出普及的假定，只能说，这是一个可以运用语源含义的例子。圣经的双关语或文字游戏上尤其如此（参Gibson l981：180-81），正如前述的例子。

无论在什么情形下，非历史性的层面总应当优先考虑，至于历史意义的暗示，只有在当前的用法和上下文都容许的情况下，才能衡量。圣经的写作常会遇到这种状况，因为传统和正典占有很重的分量。旧约的先知书经常刻意引用妥拉，而新约用一个字的时候，也经常有其旧约意味，或七十士译本的背景。莫理斯（Leon Morris）主张，罗马书三章24节（及其他地方）的被动式dikaiousthai具法律含义，应当是「称义」，而不是「使成义」（1956：233-35，259-60），理由就在此。他的立场有一部分是建立在七十士译本对保罗所用术语的直接影响上。从上下文看来，莫理斯很可能是对的。我们后面会看到，启示录的象征最佳的解释，是根据其背景（大半皆出于旧约）。

研究一个字的历史时，我们必须明白，语意改变是极可能发生的；经过若干年，一个字的意义会变掉。这正是语言的基本事实。新英皇钦定本（NKJV）有其必要，因为一般平信徒已经不太能了解一六--年译本里面的许多用字。正如索雅（Sawyer）所说：「有一种看法极不正确，……就是以为一个字既在某个情境中具特定的意义，几千年前（或后），在另一个完全不同的情境中，它仍然具同样的意义」（1972：9）。

事实上，在单字研究上，语意的改变很有价值，因为它可以成为管制站，防止人过度热心地将语意范围延伸到古文的意义。这类研究作得最深入的，是希尔法（1983：53-97），他注意到，在旧约中要追踪语意的变化十分困难（由于圣经以外的资料很缺乏，而经文的日期也很难判断）；他的研究主要是看从七十士译本到新约的变化。有时语意学的范围可以扩大（如将artos「面包」当一般性的「粮食」来用）；有时却会缩减（如ho pistis「信仰」只指基督教的信仰）。许多时候会用有效的代替字，如以angelos来代表希伯来文的malak「天使」（angel）。因希伯来圣经的影响很大，所以产生不少语意上的借用，如借用词汇（abba，「父亲」）、或结构（由于希伯来文伯leb的影响，kardia「心」成为思想的中心）。若要正确研判证据，对于这类可能性都要留意。下一章中，我会详细讨论这个范畴（如意义分岐、同形［音］异义、省略等）。

4．后来意义的误用。和语源相反的问题，是我们会将后来的意义读人圣经资料中。例如，以第二世纪martyrdom（殉道）的意义来解释martys（见证），或用约翰福音二十一章11-14节的「鱼」来作圣餐的象征，因为它出现在后代教会的圣礼中。凯瑟发明「经文之前的类比」（the analogy of antecedent Scripture）一词，指解释一段经文背后之神学的过程（1981：134-40）。这乃是说，我们解释一个神学词汇，不能依据它后来变成的意义，而要依据它在过去的意义，尤其当过去的意义会影响这个字现今的使用之时。虽然这个课题比我们的题目范围更宽，不过凯瑟首先将它应用于「在救恩历史过程中已经获得特殊意义、而具术语地位的字（如「种子」、「仆人」、「安息」、「产业」）」（P.137）。

这个原则更适用于单字的研究。现代一般解释上最常见的问题，便是将二十世纪的意义读人圣经的古代用语中。我们都上过主日学，听过用韦氏字典（Webster Dictionary）或增订本圣经（AmplifiedBible）来解释神学要点的说法。另外一个类似的问题，便是将新约的意义读入旧约的观念，如拯救、恩典、怜悯，和真理。无论何时，意义必须由那个时代的用法和上下文来决定。当然，未来的意义有其地位。正典批判（Canon criticism，如Childs的出埃及记注释）已经显示出，明白后来的解释，对一段经文颇具价值。然而，它不能够影响经文原初的意义，只能显示一段经文或一个词汇后来如何应用在神子民的生活中。

5．单一意义的错谬。有时候，我们会碰到一种看法，认为每一个希伯来文或希腊文，在翻译的时候，都应当用同一个字来译。当然，这和前面所提字根的错谬很接近。和谐译本（Concordant Version）尝试用这个方法，结果一塌糊涂。这个问题在于对语言的观念不正确。一般的人可以使用约两万个字；但是语言学家曾证明，在一个人毕生的年日中，可能会表达四、五百万个不同的想法。只要用简单的数学也可以知道，单字必须以各种方式结合，才能配合表达不同意义的需要。当然，有一些术语（诸如科学用语）只能有一个意思；可是日常用语绝非如此。如果要跨越语言的障碍来进行沟通，困难更是加倍；圣经的研究正是如此。绝没有两种语言，在表达法或字的运用上是相同的。例如，「我会去拿」（I will get it．）这个简单的句子，用德文说，就必须先问：在德文好几个可能表达「拿」的意思的字当中，哪一个才能表达这里特定的含义。卡塞尔（Cassell）所著的《字典》（Worterbuch），用了两栏，列出所有与英文「拿」并行的组合字。

翻译希伯来文或希腊文，也会遇到同样的情形。鲁奥用sarx（flesh，「肉体」）作例子，非常精采；许多译本都直译这个字（1982：39-40）。然而，请注意，以下的语意用法相当不同：马太福音一十四章12节：「没有肉体（「人」，person）会得救」；约翰福音一章 14节：「道成为肉体（「人」，human being）」；罗马书九章8节：「肉体（「肉身生的」，natural birth）的孩子」；希伯来书五章7节：「他肉体的日子（「在世的日子」，earthly life）」；罗马书八章 13节：「按肉体（「罪性」，sinful nature）而活」；犹大书7节：「追随违逆的肉体（「情欲」，sexual immorality）」。由此可见，英文的flesh一字不足以表达以上所有不同的含义，而若一种译本所有的地方都以「肉体」来翻译，可能会有错。鲁奥结论道：「我们无法单说sarx是什么意思，只能说，它在某一段话中是什么意思」（PP．39-40）。

以下我将讨论语言学中「主要」与「次要」意义的观念，可是这与「单一意义」是两回事。「主要」意义是指「连线意义」，就是能将一个字的语意范围都连在一起的意义（Beekman and Callow 1974：96-97）。然而，甚至这样的定义仍有争议，大部分语言学家同意，许多意义的关联非常淡（参下文）。一个单字可以具许多含义，用术语来说便是「意义分歧」（polysemy直译为「多重意义」）。这是非常重要的语言学原则，因为它让人不得不以语意和上下文，作为决定字义的两项因素。

6．平行的误用。这是另一种常见错误的来源。吉撒（Robert Kysar1970：250-55）曾写了一篇极佳的文章，指出布特曼（Rudolf Bultmann）和陶德（C．H．Dodd）的约翰福音注释（尤其是序言），两人用完全不同的证据来源，以「证明」他们各人的理论。他们几乎没有考虑对方所引证的平行资料。换言之，他们只选择支持他们事先定下之理念的平行资料。在学者圈内，这种事情稀松平常。他们并没有详细研究所有可能的平行资料，以探讨究竟哪些最适合上下文，却只挑选最适合他们理论的资料，而不顾其余的资料。甚至他们常会举出无数例子，以长篇大论来说服读者。卡森称之为「动词平行狂（verbalparallellomania）……把某些文学中的平行动词一一列出，彷佛单凭这些现象，就可以展示出观念的衔接，甚至互相的倚赖」（1984：43-44）。在宗教历史学派的某些人当中，这种现象十分常见。他们极力想要证明，某个观念或某个字是出于希腊文化，而非犹太文化，甚至完全抹杀来自犹太圈子的证据。韩格尔（Martin Hengel）写了不少文章，纠正这个学派许多不正确的假定，成效斐然。

平行资料有其价值，明白这一点很重要。例如，研究保罗在罗马书三章24节对dikaiousthai（「称义」）的用法，我们必须考虑几个层面。第一，此处最重要的是被动语态动词，而不是名词或形容词。第二，保罗在罗马书内其他的用法，比他在别处的用法更重要。第三，新约其他地方dikaioun和同源字的用法，并不能告诉我们它在罗马书中的用法。后者所能作的，只是拓展语意的范围，藉早期教会对这名字的使用，提供可能的意义。第四，我们必须问，这究竟是直接引用七十士译本或旧约，还是间接受到影响。第五，我们必须广泛研读希腊文学，来找出其他可能的平行语意。

最重要的是，我们必须寻找真正的平行资料，不满足于表面的相似，或具平行潜力的资料。这种差异有时并不容易分辨。在作决定之前，我们必须思考整个语意范围，比较可能平行资料的上下文。然后，我们必须将每一个出处都作图表，看这个字在别处的用法，那些与我们所研究之经文内该字的用法重叠最多。所有的出处，即使是在该卷书或同一段中发现的，都不过是可能的平行资料，要等到能证明它在语意方面的重叠程度较高（亦即，它在好几个层面上与经文的用字相符），超过其他的可能性，才能确定它是平行资料。我们必须记住，同一个字的使用，虽然只隔几句话，但意思常会略有差异，而用的人却没有刻意去想。例如，保罗在罗马书第五至七章中，对nomos（「律法」）的用法就有好几种（参Moo 1983：76的图表）。重点不是哪一个资料最接近，而是哪一个最好；惟独上下文才是仲裁，能判断哪一个才是最合适的平行资料。

7．分离的错谬。当有两种选择出现时，读者似乎非选其一不可，其实并无必要。卡森将这一点与「运用证据的偏见」相连，就是：资料呈现的方式影响读者偏向某一方，但其实单按证据看，却不致如此（1984：54-56）。前一章讨论文法时，我们已经看到这一点；例如，面对一个一般的属格，有人会问，它是受词的属格还是主词的属格？似乎必须选其一。单字的研究也会犯同样的错误。举个例子，早期大公教会主义的倡导者对制度化用语的使用；这种主义假定初期教会是灵恩式、是自由的，直到第一世纪末叶，教会制度才逐渐产生。所以，凡提到「长老」或「监督」（如徒十四23；腓一1）的经文，都是后期写的，只有圣灵带领的活动（例如，林前十四26一28），才源自最初的教会。然而，这却是一种不合理的划分，因为灵恩式的自由和制度化并非对立。类似的例子便是犹太人的会堂，其中的节目既有自由，又有控制。

8．单字的错谬。另一个大问题，是在研究单字的时候，没有考虑到概念--就是圣经作者可能用哪些其他方式讲同样的事。这当然包括同义字在内；《新约神学新国际字典》（New International Dictionaryof New Testament Theology，NIDNTT）就是要纠正《新约神学辞典》中的基本错谬。不过，正如希尔法所说，甚至在《新约神学新国际字典》中，「按语意将相关的字组合在一起的时候，并没有真正显出对语言学理论的敏感度，而似乎只是按方便行事。参我在WTJ 43（1980-81），395-99所写的观点」（1983：21n）。如果我们的目的，是要追踪一个单字或片语背后的神学，就不能只研究该词汇出现的所在。这样的研究在判断词汇的语意范围上很有效，但是却不足以重现作者的思想范畴，也不能概括整个圣经的教导。

没有一个人会用精确的字来描述自己的思想。事实上，我们常用同义字和一些片语来描述自己的想法。所以，真正完整的图画必须将语意相关的和片语放在一起看。下一段会讨论这个方法；目前我只想指出忽略这个过程会造成的危险。例如，讨论属灵的范畴，而只谈pneuma，便充满危险。提瑟顿（1977：91）将这念观念作成图表，而注意到相关的字，如风（如anemos，lailaps）、灵（soma，sarx，psycho）、感情或洞察力的所在（kardia，etarachtho）、全人（to emon，me）等范畴。在探讨一个专题时，如果疏忽了讲同一个主题，却用其他相关字的经文，未予讨论，就有欠公允。这种讨论需要采用语意学的方法（参下文），来判断所有表达同一观念的词汇和片语。

9．忽略上下文。从某个角度而言，这是最基本的错误，可以将其他的错误都包括在内，也是它们形成的原因。譬如，倘若看重一个字的历史渊源，过于上下文，就是误以语源为意义的出处。我已经提过，一个字的上下文，以及当时语意的范畴，是非历史性层面的两个决定因素。不注意上下文可能是最常出现的错误，因为大部分注释书都是采用逐字解释的架构，通常会单独讨论每个字，将它与周围的字隔离，结果就无法从整体来看该段经文的信息。

例如，腓立比书二章7节heauton ekenosen（倒空自己），因为「虚己说」（探讨基督的「倒空自己」是否指它的神性而言）而成为争论的焦点。传统的福音派回应方式乃是说，基督倒空了自己神性的特权与荣耀，却未倒空它的神性（参照第6节；参Lightfoot）。然而，正如霍桑（Hawthorne）所指出，这种说法忽略了上下文（1983：25-86）。在文中「倒空」并没有内容（属格），由此看来，我们最好承认这个动词的不及物性（intransitive nature）。在语意范畴中，另外一个用法较适用于这里的上下文，就是「倾倒」，或「使自己算不得什么」。这个意思符合从「不以为是强夺的」转接到「取了奴仆的形像」，也配合第8节的平行语「谦卑」。只要给予上下文恰当的看重，就可以不必进到虚己说的范围里面去争论。

基本的语意学原理

1．意义。实际上，本章可说是这本书的中心。研读本书的人都心存一个基本问题：我当用什么方法，才能将圣经的意义更准确地发掘出来？这个问题里面其实包括好几个问题，正如前文所示。其中之一为，究竟「意义」是什么？前面我们曾区分作者的用意（本质上那是单一的），和经文「对我们的意义」（可以是多重的，根据我们所处的状况而定）。不过，我们还没有为「意义」下定义。语意学上公认：意义并不是承袭文字的遗产。其实词汇本身并不携带意义；这个观念与一般人所以为的正相反。当然，有些字会在人心中造成图画，如「苹果」（apple）或「房子」（house）。可是这些字的意义会转成句子（或「语言动作」）的一部分，而很多时候，这些字完全不具备该种意义；如「凤梨」（pineapple）一字，或「他的建议包括（housed）好些不同的概念」一语，便是很好的例子。

所以，一个字本身并没有与生俱来的意义。乌尔曼（Ullmann）注意到，字典给我们一个印象，即字的本质具抽象的内容（1964：39）。但其实字乃是人任意而造的符号，只在上下文中具备意义。在任何一个语言系统中，它们都是依据习俗和惯例用法写作，而研究的时候，必须从叙述的角度（它们实际的运用为何），而不能从规定的角度（根据预先定下的规则）。尼达提供了一个实用的定义：「意义是一组关系，而它的标志是一个词语符号」，他补充说，一个字必须被视为「某个意义的象征或符号」（1975：14）。同样，吉达的书一开始就提到，言语主要是「符号系统」（1981：9）。换句话说，个别的词汇并不是意义的基本单位。「一个字的意义不在于它本身为何，而在于它与其他字、和上下文中其他句子的关系；索绪尔已经用一种方法肯定此点维根斯坦也用另一种方法证明了。」（Thiselton 1977：78-79）

这种意义的理论可以用许多例子说明。请注意雅各书一章2节和一章12-13节对peirasmos的用法。这个字本身并没有单一的意义，只有可能的含义。它是一个符号，等待情境来表明其意；在一个句子中，它的意义将由字的互动来决定。在这三段经文中，意义显然有转变。在一章2节中，peirasmos显然是指「试炼」，进一步可定义为「信心的试验」（3节），这种试验方式变化多端（2节）。讨论完祈祷与怀疑（5-8节）、贫穷与富足（9-10节）之后，在第12节雅各又回到他的主题，特别是再谈「忍受试炼」的观念（参3-4节）。但在第13节，意义转到语意范畴内的另一方面，就是「试探」。这个微妙的转变可由「我是被神试探」这句声明看出，而底下的讨论则为试探的来源与进展：试探-罪-死（14-15节）。peirasmos一字本身不含意义，要看其上下文而定；若没有上下文，这个字只具可能的含义。

2.意思（sense）与指示（reference）。对于意义，大部分人过去所学的，多半是某种形式的指示理论。这个理论假定：一个作为符号的字，与它所指的东西之间，有直接的关系。可是问题在于，字并不总是「明讲」它背后的实体为何。正如莱尔（Gibert Ryle）所言：

 如果每个单字都是一个名字，那么一个由五个单字组成的句 子，如「三是个质数」（three is a prime number）
就应当是在列出五个由这五个字所称呼的东西。但是，「书、人、 树、花、牛」并不是一个句子。……一个句子
的意思，不 能分解为一套由字本身所代表之物的组合--如果这些字能 代表某物的话。所以，「有意义」的观念和
「代表某物」的观念，至少有一些差异。（1963：133； in Silva 1983： 106）。

希尔法将这种功能式的语言观稍加修改，他注意到有些字和物质实体的确有直接的连系（如：在圣经研究中，与神学观的连系）。莱尔认为，名字便是如此（译注：在许多语言中，名或姓各是一个字），而有些术语或半术语的词汇亦然（如nomos 「律法」或hamartia「罪」）。然而，我们已经提过， nomos也有变通性。甘特尔（W．Gunther）指出，在七十士译本中，「harmartia和adikia这两个字，几乎将希伯来文所有关于过犯与罪恶之字的含义，全都包括在内了。」而在新约中，这个字和其同源字的用法，「总括了一切反对神之事」（1978：577，579）。简言之，这些半术语的词汇，在运用时也有相当的弹性。希尔法正确地指出，我们必须分辨术语和非术语词汇，可是我要加上一句警告：这两者并没有绝对或清楚的分野。半术语的字，如nomos，可以用于不特定指示的情况中，例如，一般性的「法律原则」。希尔法的图解（1983：107）很有帮助（参图3．1）。

图3．1希尔法指示程度图解

透过语言学家所谓的「字与物」法（如TDNT所用），我们可以研究一个字是否具全部指示性，或为大部分指示性。这个方法假定字与它所指示的「物」是一体的，进而以准确的词汇界定所指之物。不过，可以用这个方法研究的字并不多，而它本身也有不少陷阱。例如，卡森警告，要提防「对术语意义错误的假定」，就是预设一个术语词汇［如「成圣」（sanctification）]的内容，而没有让经文来界定它（1984：45-48）。以「成圣」而言，罗马书第六章或哥林多前书一章2节将它与称义的时刻等同，而不是和灵性的成圣等同。换言之，即使是术语，上下文仍举足轻重。

欧格登（Ogden）和理查兹（Richards）（1923：11；in Silva 1983：103）著名的三角形，可以说明字的定义基本的区别为何（参图3．2）。

图3．2欧格登与理查兹的三角形

前面已经提到，符号和所指示之物的关联，并不容易确立。要点是注意一个字的意思和它所指示之物的差异。后者是语言学之外的因素，是该句话所指之特定物件。「意思」是词汇在人头脑中所产生的画面，含义的意象。例如，如果我们说：「船在码头」，其中就有符号（船）、意思（一条大船），和指示之物（玛丽皇后号）。再来思想彼得在腓立比的认信：「你是基督」（可八29）。符号「基督」实际上是指耶稣（从上下文可知），但它的意味则是犹太人对弥赛亚的企盼。在大半个案中，我们需要处理意思，多过处理指示之物。抽象的词汇，如「信」、「望」、「爱」，只适用于前一个范畴。在探讨旧约的拯救用语时（参Sawyer l972），我们要处理的是意思关系。所以，在以下的讨论中，我将专门谈这个问题。3．结构语言学。一个字的意思，取决于它在所置身之更大语言单位（句子）中的功能。语言结构观（与架构论不同；参第六章）的重点就在于此。索绪尔也将他的系统建立在句法单位关系（syntagmatic）和词形变化关系（Paradigmatic）之间的差异上。前者是直线式的，界定一个字在话语动作里与周围其他词汇的关系，如「神是爱」一语中各个观念的相互关系。词形变化关系则是垂直式或关联式，注意到可以取代它的词汇，诸如同义字。如果不用「爱」，我们或许可以用「良善」、「怜悯」，或「恩慈」。这两方面都和解经的主要问题「为什麽？」相关。为什么作者选用这一系列的关系来表达他的思想？这就导出一连串的「什么？」问题：这串字发展出什么限定性的关联？还有哪些字可以用来表达作者的思想？这些字属于哪一个更大的语意学范畴，而该范畴对这里的思想有何补充？在圣经研究中，这便带我们进入了神学的范围。

在正式的单字研究中，这两方面都必须考虑。例如，罗马书八章39节的「神的爱」（love of God）包含在一个更大的结构中，就是神的孩子不能与他的爱隔绝（38-39节）。除非先考虑它所属的整个声明，否则我们便无法了解它的内涵。再者，我们必须注意，它乃是与第35节「基督的爱」刻意成为平行。在此我们看见句法单位和词形变化结合在一起，因为整个三一神（参26-27节）都参与在保障我们的事上。至于爱的概念，我们便要研究平行的概念，如hesed（慈爱）与全能（因为此处强调「不能隔绝」）。后二者为姊妹观念，它们不但可以补充这里所阐述的概念，更能加以强化。下面还会深入再谈。

在这段中，我的目的是要指出：要视词汇为大结构中的一部分，它才具有意义。当然，「神的爱」的确具术语的意义：可是，最好称之为「可能的意义」。请回想，在前一章讨论属格的时候，我们提过这个概念。它的意思可能有好几种--「神爱我」、「我爱神」、「神是爱」等等。只有在一个更大的文句中（如罗马书八39），我才能确定它到底是指什么意思。再者，一句话的意思并不是其中个别单字意义的总合（许多注释书会给人这种印象），而是这些字相互关联之后产生的整个信息。请思想「我帮助那个男孩」和「那个男孩帮助我」，两者有何差异。一句话的意思绝非个别意义的聚合，而是一个信息。每个单字都是整体的一部分，如果改变任何一个字，或这个字与其他字的关系，就是改变了整体。

4．情境。我在整本书中再三强调这一点（译注：context，本书或译「情境」，或译「上下文」）；在这里我要说明它和语意学的关系。希尔法将这个大家都承认的重要公理，作了一针见血的摘要：「情境具决定性的作用；也就是说，上下文不单帮助我们了解意义，实际上更是在制造意义」（1983：139；强调字是他所用）。在第一章中，我们讲到情境的两方面--历史性与逻辑性，作为认真研究圣经的绪论。在这里我们要提到一种类似的区分，根据语言学的习惯，我们称之为「写作性」（literary）与「状况性」（situational）。

索雅称写作性情境为「语言的环境」，就是将语意与以下要谈的几方面--诸如句法和文体--相连（1972：10-28）。索雅的研究集中在文体修辞学，就是根据表达形态的类似，将语意的单位组合起来。在语言观察上，这实在是关键性的一环，因为它承认，每一位作者（以及每一种文体--参本书第六至十二章）对语言的使用都不同。同时，每一种语言都有文体的偏好（惯用语、描绘的方式），这常会影响用字的选择。这两种力量作用的方向相反：一种文体会产生各种表达法，而文化的规范却会产生一致的表达法。学习神话语的人必须对这两者都有认识，并且要问，在上下文中有哪些文体因素在发挥作用。

在研究同义字（参下文）的时候，这一点格外有价值。请勿先有预设，让我们思想保罗对ginoskein和eidenai（「知道」的两个基本用字）的用法。伯迪克（Burdick）观察它们在保罗书信中的出处，而相信，在大部分例子中（eidenai 103次中的90次，ginoskein 50次中的32次），保罗是采用古典式的区分法，以eidenai指已有的知识（特色为有把握），而以ginoskein为获得知识的过程（1974：344-56）。然而，希尔法却向这个结论挑战，他主张eidenai hoti是惯用语，不应当强压出意义来（1983：164一69）。保罗的用法比较受文体因素的影响（Silva 1980称之为「词汇的选择」），而不是根据古典式的区分，所以在保罗书信中，这两者通常是同义词。

赫尔胥（1976：50-73）向文体与句法对意义之重要性发出挑战，他主张，同义的概念可以用不同的文体表达出来，如用主动式（「我拍球」）或被动式（「球被我拍」）。不过他的论点不足以成为定论，理由有二：第一，他很谨慎地选了一个可能证明他观点的例子，可是实际上，语言学家已经将那个例子列入考虑了。我们必须衡量上下文，并且问，被动式是否更加注重「球」，而主动式是否在强调「拍」的动作。然而，正如前面所提，在其他文体中，文体的影响更直接。第二，赫尔胥所攻击的，是一种决定论，假定在意义上文体是创意的力量。我乃是说，文体是意义的要点之一，而不是惟一之点；在一个句子结构中，观察一个字的贡献时，这是许多要考虑的因素之一。所以，赫尔胥的反对虽有价值，可以防范过分夸大文体重要性的看法，但是却不适用于较平衡的见解。

状况性情境比较难确定，因为它包括重塑经文背后的历史状况。这一方面将在历史-文化解经（第五章）内讨论，不过它和语意研究也有关系，需要谈及。我将探讨了解过去言论的困难[参附篇（一）与（二）]，不过语言学家至少认为，这不至于是做不到的事。从历史文献不单可以找出单字的意义，还可以找到大部分古代文献背后的事件与状况。并且，这些状况本身能决定意义。例如，约翰壹书一章9节要「认罪」的命令，周围有三句话，都是对约翰的读者说的：「我们若说是与神相交，却仍在黑暗里行」（6节）；「我们若说自己无罪」（8节）；以及「我们若说自己没有犯过罪」（10节）。对这段讲论的诠释有许多种，但是最佳的解说当属承认，约翰是在向他的对手发言，那是一群诺斯底派刍形的完美主义者，他们认为自己的「知识」已经使他们超越了罪。约翰要他的读者认清自己是有罪的，要认罪，并转向「光」（5节）。提瑟顿的观察很正确：「在新约［或旧约］中，若要将某个「命题」抽离该言论的特殊状况，而视其为『恒长性的』说法，不单是很差的神学，也是很差的语言学。因为这样会扭曲该段经文真正的意思」（1977：79；强调字为他所用）。

5．深层结构。鲁奥论到一段话的表层与深层（1982：75-89）。他的意思并不是指架构论者的心理学方式，而完全是从语言学的角度来谈。表层结构处理的是一个句子的基本文法和语意关系。它和现代译本（如新国际本）很类似，尽量忠于原著，仅在必要时作意译。然而，深层结构却是探究这些字背後的信息。对圣经研究而言，就是一段经文所蕴含的神学真理。这是根据丛斯基的转换性文法（transformational grammar），我在下一章中会探讨这个题目。不过，它对语意学有影响，我就是要谈这一点。丛斯基教导说，在每句话表层文法的背後，有语言上的转换，那就是该言论的深层信息。这种说法相当危险，因为有些人，如架构论者，在它的前导下逐渐抹黑表层经文，至终完全予以忽略。然而，许多语意学家却看出这个陷阱，而正确指明，表层文法能掌握转换。这两部分在整体中是相互倚赖的。

鲁奥用以弗所书一章7节作例子（1982：75-76）。表层话语为「靠它我们得蒙救赎--藉他的血」。深层结构是说：「神使我们得释放，因为基督为我们而死。」这种考量不但顾到句法，也顾到深层的语意。「救赎」和「血」，这两方面都经过句法单位和词形变化的分析，然后转换成它们背后的神学说法。这样作的背后，还必须有认真的解经研究。这个方法的一个副产品，便是消除模棱两可（Thiselton 1977：96）。我们在辨认深层信息之前，必须先处理各种可能的解释。

这种处理包括文法和语意两个层面。例如，表层结构“the love of God”（译注：「神的爱」或「对神的爱」）有两种可能的深层结构（下一章中，我将称它们为「核心句」）：「神爱我们」和「我们爱神」。在语意研究方面，让我们思考希伯来书三章13节的parakaleite。多半译本译为「要天天彼此鼓励」，一方面由于它与第十章25节平行：「要彼此鼓励，尤其因为你们看见那日子临近了」。然而，正如我在本章前面所说，在运用平行经文时要谨慎，检验上下文是否足够相配。在这段上下文中，parakaleite有两种可能的深层意思，积极的「鼓励」和消极的「告诫」。在这里，上下文为「免得你们中间有人被罪迷惑，心里就刚硬了」（与十24-25上下文的积极意味不同），因此应当是后者。深层结构则为：「有必要不断彼此查验有没有罪，因为如果不这样作，罪就会迷惑你们，并使你们刚硬。」

6．句法和语意。尼达和塔柏探讨了影响意义的两个基本因素（1969：56-63），可以作为结构语意学前半讨论的美好总结。尽管思想的可能性有千万种，而我们的词汇又那样有限，但是模棱两可的情形却不常见，这实在很让人惊讶。单字在不同的上下文中，有各样的意义和用法，而我们则可由其中得着相当准确的了解。导出意义的第一个因素是句法，这是下一章的题目。一个字是当名词、动词，还是形容词用，在意义上差别很大。试想：「他丢石头」；「他被石头打」（这句话有几种可能的意思，须由上下文决定）；「他的脸像石头一样」。句法改变的时候，意义也会完全改变。圣经的用语也常如此。我们必须问，一个字对整句话的意思有何贡献，而不单单讲究在上下文中它「是什么意思」。提瑟顿用维根斯坦的「语言游戏」观（1977：1130-32；1980：373-79）来表达这个真理。一句话里的每个字，本身并不是一个实体，而是一个较大活动的一部分，而这个活动乃是扎根于日常生活中。因此，语言活动没有划一的模式；释经学的规则最重要的一点，是要具弹性，容许句法表达出它自己，容许语言玩自己的游戏。

第二个因素是「周边影响」（semotaxis），指周围的字带来的影响。当然，这一点可以变得非常复杂，因为表层结构中所有的因子都可以互动。最重要的一个层面是修饰语（形容词、附属子句等）。修饰语愈多，一句话的特定性便随之增加，例如：「他的父亲」、「那金发家伙的父亲」、「站在那边的那金发家伙的父亲」。然而许多时候仍会模棱两可。鲁奥举了一个很好的例子，他以图解说明两种从周边来了解罗马书一章17节的方法（1982：75）--参图3．3。

这两种解释相当不同，但都是依据可能的周边关系而来。诠释者必须靠更广的上下文来作选择，不过周边的原则帮助我们发现，我们是在处理整句声明，不是只在处理个别的片语。

图3．3鲁奥对罗马书一章17节的图解

7．语意范围。谈过语言的结构问题，我们再来看语意的实际工具；首先，这里的基本任务为：确定个案中单字意义的标准。一个字的语意范围，是非历史性研究的结果，就是把这个字在写作时代所有的用法都列出来。对旧约研究而言，除了相近语言（如乌加列或亚喀得经文）之外，还可以从犹太石刻和拉比文学中来找同样的字。字典（Koehle-Baumgartner，Holladay Brown－Driver-Briggs）和经文汇编（Mandelkern，Lisowsky，Wikgram）是这类资料的主要来源。作第一线语意研究的人，必须追踪出处、注意分布（如在智慧文学或在先知文学中的特殊用法）、查验非历史性的组合（如对某一个介系词的偏好），并将资料分类成主要、次要，和隐喻意义。最重要的是，我们必须仔细研读每一个上下文，因为许多人错在假定某一段经文可以用主要意义，但其实该段是采用一个次要意义。用圣经之外的资料时要小心，因为同源语的使用很容易落入语源的错谬（参上文），不过恰当的平行用法却常能带来重要的亮光（参Stuart 1980：120-26；Kedar，1981：70-82）。

在新约单字研究中，我们必须在希腊罗马和犹太人的著作中来仔细追踪，注意它在斐罗（Philo）和约瑟夫作品中的用法，以及在蒲草卷中的用法。若要认真研究，就必须参照主要来源，并且将这个字在不同上下文中的用法对照整理。然后，我们在新约之内也要这样作（用经文汇编，如 Moulton－Geden或 Aland的电脑经文汇编），注意某些作者的癖好（如，约翰喜欢用「相信」和「知道」的动词形式）。前面已经提过，语源可能相当有用，因为许多经文刻意引用七十士译本或旧约的意义。此外，某些希腊字比较单纯，一直保持过去的用法。

包尔-安德特-金格里奇-丹卡的大字典（BAGD，l979）是很有价值的工具书，因为它追踪一个字的起源与分布，以及它基本的意范围。不过，有一点必须牢记：BAGD 乃是叙述与解释。它将一段经文放在某种意义之下，只有一种看法，并不是已确立的事实。费依注意到哥林多前书二章6-8节中archontes（统治者）的处理（1983：87-89）。BAGD将它放在邪灵的规范内。但是，倘若仔细查验证据，会发现发项很有意思的事实：新约只在单数时以它指撒但；复数则总是指人的统治者；希腊文学中第一次用复数来指邪灵的势力，出现于第二世纪。虽然这里archontes的解释有可能是邪灵，但我个人赞同它指人的统治者。在此我要指出的是，我们不应该假定BAGD的决定是无可辩驳的。

毕克曼和卡劳从翻译过程的角度，来讨论一个字的「多重意思」（1974：94-103）。他们建议，学生应当考虑单字意义的三个层面。主要的层面是一般意义，就是这个字在上下文从缺时的意思，也是大半同源字的意思。例如，lutroun的主要意义应当是「自由」或「赎价」。

次要意义常指主要意思中的某方面，但只出现于一些上下文中。毕克曼和卡劳提到「意义之线」，但这并不正确。可以举一个例子说明，如ruah／pneuma，这个字的意思可以为「风」或「灵」或「气息」或一个人（参上文）。这些不同的用法涵盖好些语意范畴，不能只局限在同一条线上（参上文的字根错谬）。所以，这些是较不常用的意义。就lutroun而言，次要意义包括赎金的偿付、救赎、战犯得自由，或奴隶的释放证书。前二者在新约当然经常出现，但是惟有上下文能决定是否这字在强调赎价的偿付（「血」）。

最后，象征性的意义乃是基于「和主要意思的关联」（p.94）。（我将在下一章的「象征」部分中讨论这一点。）在这个范畴中，字是当隐喻用，来描绘一副字的图画。以lutroun为例，BAGD将它在祈祷中的用法（「救我们脱离……」）列为具象征的含义。当我们将一个字的语意范围资料收集齐全，进行分类整理时，这些范畴会很有用。

大部分人不会从事这里所描述的细节研究。我们没有时间去追踪每个字原来的上下文，根据近日的语意理论来将结果重组（如Barr，Sawyer或Kedar所作的）。我们只能满足于第二手来源，如 BDB或BAGD。不过，在使用的时候，我们仍然可以自行判断，而当注释书或专论采用语意的研究与论点时，我们也能知道他们运用资料到怎样的地步。当然，身为牧师、宣教士，或相关学科的学者之人，绝没有时间去作第一手研究。可是如果我们明白这些理论，在使用第二手工具书时，就很容易了解，而且也会提高警觉。读者可以按不同的程度运用本章，或在认真的灵修研读时用，或在作专论时用。我不想给人一种印象，以为这些讨论只适用于专业学者。如果我们知道在发展语意范围时会牵涉到的事，就可以善用这些语意学的研究成果。我们也可以避免误用工具书，如TDNT，TDOT，或NIDNTT，这些书的用意并不是为了作详细的字典式研究。它们虽是很可贵的解经资料，但在语意范畴方面却无法做到尽善尽美（TDOT最接近完全），因为它们主要是处理神学用法。

8．内涵的意义。尼达与塔柏（1969：37-39）列举了四个基本要素，说明一段文字中对字的活用法：对象要素（O，object）、意下之事（ E，event）、抽象性质（A，abstract），和所具备的关系（R，relationship）。威克里夫（Wycliffe）等机构的译者采用这种O－E－A－R复合体，来更准确地辨认一个字在上下文中的用法，以提供指南，选择收受语言中对等的词汇或片语，进行经文的翻译。在解经的时候，这样作的确很费时，可是对于值得研究的钥字，这是很有用的工具，让学生可以彻底想透一段经文的表层结构。

例如，「称义」有E－A复合意义（「宣告为义」），「称义者」有O－E－A的含义（该对象「宣告公义」），「和好」有E－R的强调意味（成就新的关系）。「对象」或「物」之字，指有生命的实体，强调一句话里的人或事。「事件」之字指行动，强调一句话的动作面。「抽象」之字本质为理论，重点为该字的品质。「关系」之字是从它与其他人或概念的关联性来看一个观念，强调字与字之间的相关性。在罗马书一章17节（「义人将靠信而活」，参上文），「义」（just或righteous）是O－A－R之字，因为那人是与神的关系「有义」（right或译「正确」）。「活」（live）是E－A之字，因为它在这句话中是动作的字，也是罗马书中向神有新生命的主要概念（参二7，四17，五 17-18等）。「信」（faith）也是 E－A之字，因为它是正确「生活」的基础，并强调「信」神的抽象面。

9．词形变化的研究：同义字、反义字、组合字的分析。这一段要讲一个概念的语意范畴（semantic field），不单是论一个字本身在不同上下文中各种可能的各种意义，也谈与它相关的其他词汇。这种词形变化的研究愈来愈受重视，因为它对严格的单字研究具很大的价值。用术语来说，前者是「多重意义」（polysemy），后者是「多重说法」（Polymorphy），或同义字。尼达（1972：85-86）称这种词形变化研究法为「范畴语意学」（field semantics）；他甚至说：「对意义最关键的研究，要以相关之字的分析为基础，而不是以单一之字的不同意义为基础」（P．85）。这句话显然有夸大之嫌，不过在语意的调查中，同义字极受忽略，却是一项事实，而如果在句法单位或表层结构中选定一个字，同义字便能使该字的含义更形宽广。当然，如何避免将所选的字过分解析，是一项难题；例如，有一种可能为：过分强调该字与其同义字的差异，另一种可能则为：将同义字的意思不恰当地读入该字。然而这方法若运用得巧妙，便会丰富一段经文的含义，导出一个字所蕴藏之概念背后的圣经神学。

希尔法注意到同义字的三种形式（1983：120-29）。最常见的范畴为重叠关系，这个说法是因为同义字相遇的层次，是在意思上，而不是在指示上。也就是说，这些字各种不同的意思中，有一部分重叠或一致。绝对同义字--每一层面都相符的同义字--很少。然而，我们可以说，在特定的上下文中，某些字是同义字，如帖撒罗尼迦前书五章23节hneuma（「灵」）和psyche（「魂」），或约翰福音二十一章 15-17节中的agapao和phileo（「爱」）。

在圣经研究中，同义字有两种用法。如果我们要看某个字用法背后较大的神学模式，就要研究同一概念所用类似的字，以找出较大的语意范畴，这就可以使一项研究内容更丰富。例如，在研究帖撒罗尼迦前书一章17节proseuchomai（「祈祷」）时，我们需要查考祷告的类似用字，如aiteo，deomai，eucharistia，enteuxis，iketoria，看它们如何澄清并延伸圣经的概念。

第二，我们可以研究同一段经文中的同义字，考究它们重叠的程度。有时这也不容易。以上述祈祷用语为例，腓立比书四章6节出现了其中四个字：「应当一无挂虑，只要凡事藉着祷告、祈求，和感谢，将你们所要的告诉神。」很可能保罗刻意将有关祈祷的字堆在一起，作同义字，为的是要用最复杂的方式讲述祈祷，而不是要讲论祈祷的不同层面。不过，在其他状况下，这类用语比较接近阶梯式平行（参本书第七章论诗体部分），亦即，所要强调的是概念的发展。吉布森举了两个假同义字的例子，就是错以为是同义字（1981：199-206）：（l）林达尔（Lindar 1968：117-26）假定，申命记中的律法用字（「判断」、「典章」、「诚命」）是同义的；（2）布特曼宣称「见神的国」和「进神的国」（约三3、5）是同义的。这两种假定都不能证实，而后者乃是基于神学，而非基于语言。很可能这两个例子都不是同义字。尼达和塔柏将悔改（repentance）、懊悔（remorse），和转变（conversion）作比较，以说明重叠关系法（1974：66）--参图3．4。

图3．4尼达和塔柏对重叠关系的说明

希尔法称第二种同义字为「邻近关系」，或「不恰当的同义字」。这些字在指示方面有类似之处，但是却不可以互换。例如，「外袍」（himation）与「内袍」（chiton）显然十分相似，可是却非真正的同义字。「男人」和「女人」、「男孩」和「女孩」也相仿。关键问题为：两个字在同一句话中可否互相取代，而不更动文意。

第三个范畴称为「含括关系」（inclusive relations），以术语来说，便是「语意领域」（hyponymy或semantic domain）。这与字之间的等级关系有关（参Nida and Taber 1974：68-70），从类属到特定；例如，受造物-动物-哺乳类-狗-牧羊犬-波哥。语意领域很少会精确使用；人们常用「那只狗」来指特定的宠狗。因为每一个人对某个领域中各成员的用法不太一样，所以必须注意发言人或作者的用法，而不要将更特定的东西读入一个字。必须依据上下文来仲裁。此外，在语意领域中，代替并不那么简单。如希尔法所说：「许多句子中，可以用『花』来取代『玫瑰』，……而只能在没有提任何其他花的句子中，才能用『玫瑰』来取代『花』」（p．127）。

在这个范畴中犯的错谬，很像巴尔对「不合法的总体转移」的警告（参上文）。学者常会将整个教义读入单独的声明中。在神学含义很重的经文中尤其如此，如约翰福音六章37-40节，许多学者都在其中看出羽翼已丰的预定论；又如使徒行传二章38节，有些人视之为受浸才能重生的全备教义。我们必须记住，圣经作者在个别状况之下，常只强调一个大教义的某一方面。教义必须建立在所有谈及同一个主题的经文之上。个别的词汇或经文，通常只与这大教义的几方面相关。

反义字为语意中的对立范畴。在圣经语言中，这也相当常见，它和希伯来诗体的对立平行模式类似。至于对立范畴之下应当怎样再分类，学者的意见不一，但我们可以注意到三种形式（结合Lyons 1977：l：322ff．：Thiselton 1977：90-92； Silva 1983：129-32）。最强的形式是二元对立，就是黑白结构，亦即：肯定一方便是否定另一方。单身就是未结婚；接受就是不给予。保罗在罗马书十一章6节和以弗所书二章8-9节便是用这种对立法，te chariti（靠思典）……ouk ex ergon（不是出于行为）。彼得前书三章18节的赞美诗，有类似的双重强调：thanatotheis men sarki（在肉体中死），zoopoiethis de pneumati（在灵里活过来）。另一个例子是所谓约翰福音的二元论，就是光和黑暗、上升与下降、在上与在下等。

相对反义字或分级反义字，对比就不那么鲜明，属阶级式的对立，可作比较，但却不至于相互排斥。例如，高-矮、快乐-忧伤、好一坏，这都是比较性的：「乔治比约翰高/快乐/好。」提瑟顿以保罗的灵-肉体之比为例，有时这两者是二元对立（罗八9、12），有时却不是。「哥林多信徒从某个角度而言，是属灵的人（林前二6-16、12-14），但从另一个角度，保罗却不承认他们说自己『不属肉体』（三l-4）的推论。」（1977：92）

第三种对立是颠倒。例如，「买」是「卖」的颠倒。讲到一方就隐射另一方；如果乔治从约翰买东西，显然约翰就是卖东西给乔治。德文有时以前置词ver来暗示这点：「买」是kaufen；「卖」则是verkaufen。这种情形也可能发生在观点上；因为从某个角度，你是「去」那个房子，而从另一个角度，你则是「来到」这个房子。

词形变化分析的整个过程很复杂，有时间收集这些统计资料的人，最好能将它作图示，可以用尼达（1974）等人所谓的「成分分析法」。其目的是比较同义字与反义字，语意学者称这种图表为「意义的成分」，就是界定单字内容的各种范畴。我们在上文中曾用这种图表来比较悔改、懊悔，和转变。另外一个常见的例子，请参图3．6。

图3．6意义成分的图表

垂直栏是语意范畴中的成员，水平栏则是将它们分级的成分。不过，这种方法有基本的问题（参Carson 1984：50-51；Silva 1983：134-35）。尼达本人承认，这种方法主要只限于指示物或语言之外的范畴。这就限制了它的用处，因为它无法用于结构意义，并且对范畴的列举，要求近乎百科全书一般。此外，它也会受主观的误用，事实上，采用这方法的学者，结论相距很远。换言之，它不像表面看来那样「科学」，因为它要求要列尽所有事项才能准确。不过，这仍是颇有帮助的办法，使人可以对自己的研究成果一目了然，在用工具时也能更准确。

1O．模棱两可与双重含义。在研究字的句法单位和词形变化时（参上文），有一点很重要，就是要注意模糊的多种形式，有时是刻意的，有时似乎是巧合，或许是因为我们的资料不够，无法解释作者的意思。承认这点很重要，不要试图将经文解读得非常准确，超过它的原状；倘若过分强调同义字或反义字（过度声明其相似或差异之处）就很容易出现这个问题。无论何时，我们必须由上下文来判断词汇相近或相异的程度。如前面所提，「上下文」（或译「情境」）不是单指最接近的上下文，也是指作者在其他地方所强调的事，与他的文体。我曾提过约翰福音二十一章 15-17节中，agapan和philein的同义用法。这个解释十分确定，因为最接近的上下文（「知道」用了两个字，「照料」和「羊」也用了两个同义字），和较广的情境（约翰喜爱同义用法，而且在他的福音书中，许多处他都这样用agapan和philein）都一致的缘故。

模棱两可是解经最难之处。这种现象常发生在语意范畴较少、较模糊的层面（hapax legomena）。诠释者很困惑，因为一般的意义都不产生作用，更难的是，在上下文中有一个以上的意思都可以解得通。模棱两可是许多旧约学者经常建议修改经文的原因，有时连一点经文的证据都没有。表面看来，马索拉经文在上下文中文意并不好。事实上，需要修改之处非常之少，而来自同源语言的新知识，使得整个趋势不再走向如此激烈、主观的观点。不过，模棱两可的问题，在旧约还是比较多。

语意学家约斯（Martin Joos）为这种状况制定了一个重要的原则：若面对多重意义（hapax legomenon）的问题，「最佳的意义是最少的意义。……他（词汇编纂者）界定此种意义的方式，是使它对整个信息贡献最少，而信息可以从该段经文中推论出来」（1972：257；in Silva 1983：153-54）。虽然这是消极的表达法，但其含义却是积极的：最可能的意义就是让上下文改变最少的意义。希尔法将这个原则用在加拉太书三章4节pascho（「受苦」）一字难解的用法上：「你们受这么多苦，难道是徒然的吗？」在新约其他地方，这个动词都具有它平常的意义，可是另有一种用法曾在其他地方偶尔出现，便是「经验」；因此，这段经文应当读为：「你们经验这么多（亦即，从圣灵而来的祝福），难道是徒然的么？」从许多方面看，上下文倾向後者，因为该书信中从来没有提到逼迫；然而，新约的用法绝大多数偏向前者。希尔法运用约斯的原则，主张：「中性的『经历』含义，在这段话中比『受苦』的含义干扰更少，因为前者是比较累赘的讲法--在支持上下文，而上下文也显然支持它」（P155）。这个原则诚然是很有用的解经工具，可以支持本章前面谈过的结构法。

圣经中刻意运用模棱两可之处，是常提出来讨论的「双重意义」。这些说法之难解是出了名的，因为它本身的上下文框架就常很模糊。创世记一章2节的「风／灵」是著名的文字游戏之一，这个例子还算单纯，但别的地方就没那么容易。约翰福音擅用双重意义，名不虚传。例如，约翰福音三章3、7节的anothen genethenai「从上头生／重生」；第四章10-11节hydor zon「活水／流动的水」；和第十二章32节的hypsotho「被举起来（上十架/到父神那里）」。但是，我们可否将耶稣和门徒在一章38-39节的对话，解读为双重意义？因为meno这个字在这几节中出现了三次，在物质层面，意思可以是「住」，而在灵性层面则可以是「留」。这个字在约翰著作中的神学用法（在约翰福音中出现了四十次，在约翰书信中出现了二十七次，但符类福音中总共只出现十二次），是将「父-子-信徒」连合，同住在一起（参约十五4-10），从这个角度而言，这样解释是可能的，但是上下文本身却毫无这类暗示。不过，约翰在救赎的思路上喜爱用戏剧性的方式来写（比较约一35-51和三l-15，四1-42，九l-34），由此看来，拯救式的双重意义仍有可能。整体而言，这里很难作决定，不过我本着审慎的态度，主张一章38-39节可以有双重意义。

结论：词汇研究的方法论

学者写到方法时，常容易建自己的象牙塔，只向其他学者说话。我不想这样作；所以，一开始我就要讲明，方法可以按几种层面来发展。当然，最顶尖的层面属于学者，他们处理第一手证据，不轻易接受定论，密集钻研，字的每个出处都要处理，以确立意义的范畴，和它在上下文中的特殊意义。然而，本书的读者很少有人会进入这个层面；若这样作，重要的字会需要几个星期作深入的研究。大部分人的层面要低得多。忙碌的牧师对任何一个单字的研究，只能限于一个小时以内，多半时候甚至更短。一般的平信徒，以及牧师或宣教士，只能倚靠第二手工具（注释书、单字研究之书等）；不过即使他们无法从事这些步骤，也会想要知道后续的方法。

所以，对正确的方法有所认识还是很重要，因为研读神话语的学生会想要明白，注释者有否好好作单字研究，还是仅匆匆作一些背景研究，就下结论。无论圣经研究的层面为何，都很需要明白如何决定一个字的语意范畴，并将其窄化，直到找到合适那个字在该上下文中可能的意义。所以，使用第二手工具的人可以注意，注释者曾否下过工夫；如果没有，他们便可以用字典或或其他单字研究的书来澄清该字在上下文中的真正意义。最重要的是，下面提到的方法可以提供一种观点，让人明白如何在各种状况下决定字的意义；所以它很有价值，可以纠正讲道与查经时对单字的误用。

1．决定上下文中的钥字。我们分析一段经文的结构时（参本书第一章），应当注意到上下文中较突出的字，就是需要进一步研读的字。当然，究竟哪些字值得下工夫，有时不容易判断。大部分人会按自己的偏好来泱定；阿德勒和范道伦说：「最重要的字就是让你困扰的字」（1972：102）。这个说法有某种程度的真实性。我们的确会想去研究自己不太了解的部分。不过，读经的时候，我们一定会想要更深入探究那些最具意义的字。费依提出挑选钥字的四个重要步骤（1983：84一85）：

a．注意上下文中具「神学分量」的字。如果你看到一些讲述新约基本真理的字（如「恩典」、「主」或「拯救」），这些字当然值得下工夫研究。一般人很容易根据这些字在其他地方的用法，而将太多东西读入一段经文。所以，我们必须很准确地定出它们在每个上下文中的使用法。

b．注意那些对经文的含义影响重大、但在本身的上下文中却显得模棱两可的字。费依提到哥林多前书七章25-38节的「童女」，和帖撒罗尼迦前书四章4节的「器」的用法。这类例子还有许多。倘若一个字是某段经文的关键，可是却不清楚，整段经文就要看你怎样解释。所以，这个字就成为整个意义的线索，必须深入研究。

C．凡在上下文中重复出现，或成为一段经文之主题的字，必须详细查考。腓立比书一章18节「喜乐」的用法，便是很好的例子。在该节的前半，保罗用「因为这事我就喜乐」来作该段的结束。这一节最后的部分--「是的，并且我还要继续喜乐」--成为第 19-26节新段落的起头。保罗在这前后两段所讲的两种试炼中，都强调喜乐，因此这个字特别值得注意。还有一个例子，「喜乐」也成为上下文的主题，就是雅各书一章2-4节。在这两处，喜乐的概念都值得下工夫研究。

d．我们必须留意那些乍看之下不明显，却是上下文之关键的字。当然，只有透过仔细的研究，才能作到这一点。在作研究的时候，我们一定会发现有些字非常值得探讨，这不是初读的时候能察觉的。费依举出帖撒罗尼迦后书三章6节中ataktos的用法，它可以解为消极的「懒惰」或积极的「不守规距」。这个范畴也包括半术语式的字，可是初看时或许认不出来。例如，以弗所书四章13节「在信中合一」的「信」（faith）字（译注：和合本译为「真道」），或许乍看之下会略过去。但是「信」在此可能具半术语性，在讲基督教信仰，是了解整段声明的关键。在仔细的分析之下，这一类字就会现身，而需要进一步探究。

2．他细研究这些字出现的上下文。在每个阶段中，都需要将上下文牢记心中，因为收集语意范围是很费时的，我们可能会一头埋进单字研究，结果很容易作出不合宜的总体转移。花许多时间收集资料，却只将它简短的用在上下文中，是很难的事。为了控制这种倾向，在整个资料收集的过程中，一定要随时把上下文放在眼前。要注意在全段之中，单字怎样配合才最恰当，并要明白周围之字对它的影响。

3.决定字的语意范围。前面已经说明，这主要是指非历史性的意义，不是历史性的意义。换言之，学生必须探究，这个字在写作时代的用法，而不是以往的发展过程。这并不意味语源学没有价值，因为如果上下文有这方面的意思，我们就会发现，作者写作时，心目中是想到过去的意义。尤其是在引用旧约经文时，或该字「极清晰」地挟带过去的意义时。所以，语源学虽价值有限，但是有时却能对上下文有很大的贡献。我们收集一个字的各种用法之后，便会分类整理，将意义分为相关的几组；在这过程中，必须牢记这个字是出于哪些上下文中。这一点很重要，因为我们要选的意义，其上下文要与我们所研究的经文类似。在收集语意范围时，必须尽量完整，因为任何一个冷僻或少见的意义，都可能是那个字在圣经上下文中的用法。另外还有一点也必须牢记：一个字在新约中的用法，和它在平行文学中的用法同样重要。许多新约的字具半术语含义，其意义不单来自希腊文化的用法，更来自初期教会的生活。譬如「爱」或「信」等字，我们要留意其中有关基督徒方面的含义。

4．注意一个字主要是用在意思方面还是指示性方面。这一点包括前面所提的上下文和语意范围。希尔法以此为第一步，说半术语或指示性的字，在结构分析中分辨不出来，需要类似《新约神学辞典》的概念法才能找出（1983：176）。话虽不错，但是新约中没有几个字在用法上这样专门，以致语意范围会成为无效的工具。我认为概念法仍然须要考虑到语意范围，因后者对字的意义非常重要，无论它是意思或是指示。所以，这一点会影响一个人如何使用语意范围，而不致于让人不要用它。

5．倘若一个字具指示性就要研究它的概念。这就包括进一步收集同义字与反义字，以取得使用这个字背后所存的神学深层结构。当然，我们要避免将上下文之外的东西读入其中，不过这一点已经可由前一步的决定来控制，就是在该上下文中，这个字用来作指示的程度为何。在衡量一段经文全面的信息时，这个字背后的神学背景成为很重要的因素，而在这样的上下文中，指示性的字自然会被高举到极重要的地位。所以，我们必须非常谨慎，来判断究竟其中有多少术语性或神学性的含义。圣经神学的方法论，在这一点上很重要（参本书第十三章），可以成为学生的指引。最重要的是，我们必须先考虑各卷书的神学，以及作者的神学，然后才扩及整个新约。在此我们须要承认，会有误用平行经文的危险（参上文），因为学者经常会把过多的内容读入一段经文。

6．倘若一个字的用法是指意思，就要按它的环境结构来研究。对这类字运用词形变化的层面，和对指示性的字不同。我们研究同义字和反义字的目的，会是要判断作者所选之字用法的尺度。同样，用这种作法时也要非常谨慎，因为要研判和一个字类似或相反的意思，会具主观性，以致将太多东西读入经文、超过上下文的限度。所以，句法或上下文的检验，总比词形变化要优先考虑。

7.按照作者的倾向和上下文，重新整理德意范围。根据相关的上下文（或译「情境」），从语意范围中挑选一个说法，最接近你所研读之经文中这个字的用法。注意这个字内涵的层面，看它是否用在讲对象、事件、抽象意义，或关系等方面。这可以帮助你看出这个字如何与它的上下文关联，使你能更准确地从语意范围中挑选一组，最接近它在本段经文中的用法。最重要的，正如米寇森所提出的警告，是一直要提高警觉，知道自己和听众或读者都有一种倾向，就是将现代的意义读进古代的意义中（1963：128-29）。这时候我们最应当注意的，乃是作者的用意。我们必须首先确定一段话在它原有情境中的意义，然后才能将这段话移到另一个文化当中。这是将该意义活泼转移到现代处境的基础。良好的解经讲道，必须将经文过去的意义与对现在的意思组合起来，也要把听众与经文的信息结合起来。


基督教释经学手册*第4章 句法

第4章 句法

句法（syntax）一字的语意范畴，具狭义和广义两面。狭义而言，它指一个句子中每个字的关系，实际上等于文法（grammar）。有些文法书（如 Williams）把「句法」也放在书名中。广义而言，它是指句子之间相互的关系，是判断整个单位之意义的方法。广义的句法包括写作模式、文法和语意，因此可以作为前三章的总结。

我是从广义的角度来用「句法」一词，因此本章中将讨论解经的这三方面（结构、文法、词汇研究）如何可以结合起来，而不是分别来谈。修辞模式是处理句子单位之间的关系，所以是句法研究的基础。文法是注意单字和片语的关系，所以是句法分析的第二个阶段。语意学从更大的表层结构来调查一个字各种含义之间的关系，因此成为句法分析的最后一块积木。解经的这些方面有一个共通之处，就是结构。在研究写作技巧时，我曾提到它们是一种模式，将句子编织成一个段落。每一个文法抉择同样也是按整句话的结构发展而定。最后，我们也由结构的角度来看语意学，注意到单字的意义只能由上下文来决定。

所以，句法的核心就是结构。表层结构的每一个成分，本身都不是目的。我们要探索的，并不是交错法或高潮；也不单是主词属格或环境分词。在作单字研究时，我们的焦点不是要将整段话的意义窄化成某个钥字，而是要阐明思路的发展，以及整句话的意义。我们与人沟通的时候，绝不会只用隔离的单字，也不会只用一两句话来含括所有的意思。我们通常不会只思想一句话或一段话的某一部分，而不理会其余部分；相反的，我们都认为，意思的传达不能断章取义，必须要从全文来看。

近日对沟通理论的研究，探究到资讯干扰的问题，就是不单不能帮助传达，反而使含义隐晦不明。模棱两可或不认识的字、错误的文法，或沟通过程中隐藏的算盘，都会有碍而无助。人与人之间不能互相沟通，原因常在这里；各人会对词汇下不同的定义、作有意（或无意）的误导，或从与听者或读者完全不同的角度说话。解经的任务便是在一段经文中揭露这类沟通的弊病，尝试去发掘作者原来的用意。句法将释经任务的各个层面放在一起，让我们能深入探索圣经的经文，来发掘神赐下的信息究竟为何。

圣经的句型转换

许多人尝试将句型转换的技巧运用到圣经研究上（参本章的附篇）。架构论者会走极端，将表层结构（经文）完全以深层结构（经文底下的概念）来取代。古结曼（Gerhardt Guttgemanns）发展出「创生性诗学」（generative poetics）理论，将「诗学」从最广的角度来看，思考一段经文的意义时，既顾及历史产品的角度，又顾及现代的解释（1976：1一21）。不过，他对历史的定义与众不同，乃是藉句型转换规则来定；对古结曼而言，所谓历史性的陈述，不是由社会文化背景而来，乃是由表层声明底下的深层结构而来。他的理论最大的价值，或许是按维根斯坦的游戏理论来重新架构句型变换的规则。古结曼视深层结构为「游戏树」，是表层经文的文法可能的功能范围。一旦我们认出这些可能的选择，就会很容易让上下文按结构来判断最佳的选择为何（PP．8一11）。例如，当我们看见the faith of Christ（译注：「基督的信」或「对基督的信心」），就必须提出几种可能的句型变换，如「相信基督」、「基督赐下的信心」、「基督的信实」等。然后，个别的上下文便能决定，哪一种是最佳抉择。古结曼将他的方法用在一些经文上时，太接近结构学派的解经，我并不喜欢，但这种方式是向正确的方向迈进了一步（PP．l27-74）。

尼达和塔柏的书（1969）对句法的定义更为理想，他们发展出原初语言[OL（original language）：希伯来文或希腊文]译为收受语言[RL（receptor language）：如英文]的三个阶段。第一步是分析，研究表层结构的文法和字义。这就相当于我们的句法或解经法。第二个阶段--转换，是从原初语言到收受语言的中间阶段。换言之，分析的结果要转换到收受语言。最后，材料重组，让它在新语言中能完全被了解。换言之，我们要将经文的片语和表层文法用新的方式陈述，让现代人能明了它的意义。其中最后的两步，主要是指处境化（contextualization）的过程，因此将在以后的篇幅中讨论。

图4．1表层结构与核心句

重要的是，尼达和塔柏把文法和语意的成分，融入了句法的大任务中。我在前一章已经提到，要从语意范畴中判断哪一个意思是某句话的用意，上下文非常重要。事实上，文法和语意乃是互相倚赖的，因为意义要靠这两方面的互动来决定。尼达和塔柏发现，句型转换规则的真正价值就在于此。如图4．l所示，较复杂的表层结构，可由「回头转换」的方式，分解成「核心句」。尼达与塔柏的理论为：所有语言都是由六到十二种基本结构组成，这些结构可以「转换」成较复杂的「表层结构」。所有语言在「核心层面」都差不多，意义的转换便可以在此作成。不过，这种说法稍嫌夸张（参下文），因为语言之间这类普世性意义是否真能自动转换，还有争议。然而，「核心句」的概念极有帮助，使诠释者能将一段经文的话语，分解成明确与隐含的叙述。

核心句是指句子内一个个基本的叙述语（affirmations）。句子可以分解成简单型和复合型；简单型只有一个叙述语（如「球被拍」），而复合型则包含一个以上的叙述语（「属于那个男孩的球被拍」）。后面一句有两个核心，「球属于那个男孩」与「球被拍」。复合句的回头转换包括判断表层大结构中共有哪些叙述语。尼达和塔柏用以弗所书二章8-9节作例子（1969：53-54）：「你们得救是靠思典，透过信，……这并不是出于你们自己，乃是神的礼物，……不是出于行为，免得有人自夸」（NIV）。他们将这个表层声明分为七个核心句：（1）神向你们显明恩典；（2）神拯救你们；（3）你们相信了；（4）你们没有救自已；（5）神赐下拯救；（6）你们没有以行为来获得；（7）这样作是不让人自夸。这种方法与丛斯基的深层文法（deep grammar）的不同处为：将文法和词汇的意思结合在一起；而这样更符合我们的目的。

事实上，回头转换包括最深层的语意研究。鲁奥提供了以弗所书一章5-7节的转换翻译：

因为神已经决定透过耶稣基督使我们成为他的儿女。他这样作是因为他定意如此，而且这样作使他喜悦。让我们赞美他
赐给我们的奇妙恩惠。这项恩惠就是他将他的儿子--就是他的爱子--赐给我们。是的，正因为耶稣为我们死，神就
释放我们得自由。我的意思是，神赦免了我们的罪。他向我们所显的恩惠是多么丰富。（1982：87-88）

鲁奥注意到这段经文共有九个转换：（1）「收养」（E）=「神使我们成为他的儿女」；（2）「所喜悦的」（E）=「神喜悦这样作」；（3）「他的美意」（E＋E）=「神要这样作，并且因此而喜悦」；（4）「得着称赞」（R＋E）=「它成为赞美」；（5）「他恩典的荣耀」（A＋E）=「他赐的恩惠何等奇妙」；（6）「救赎」（E）=「神救赎了我们」；（7）「藉他的血」（R＋E）=「因为基督为我们死」；（8）「赦罪」（E＋E）=「神赦免了我们的罪/我们所犯的罪」；（9）「他恩惠的丰富」（A＋E）=「他赐下丰盛的恩惠」。这是「内涵的意义」（connotative meaning）（参本书第三章）最佳之例，展示出详细的单字研究对句法解析的价值。

索雅提出另一个例子，是句法研究中的词型变化（语意范畴，参本书第三章）研究（1972：62-63）。他研究「拯救」在旧约用语的相关转换，注意到四个句子都从同样的核心出来：「上主拯救他的受膏者」（诗二十7）；「救我」（耶十七14）；「我将被拯救」（撒下二十二4）；「你已经让你的仆人赢得这样大的胜利」（士十五18下）。前三者很类似，因为基本上都是讲雅巍（Yahweh）的拯救。第四个例子包含「名词化」，就是动词的成分（「拯救」）被名词片语（「大胜利」）所取代。索雅注意到，这种转换通常包括主体（雅巍）或客体（以色列）的省略，也没有时间的记号（参赛五十三5的「使我们得平安的刑罚」，这个片语可以是过去式、现在式或未来式）。通常在表层之下不止一个核心，例如前面的士师记十五章18节下就可分为：「你已经帮助你的仆人得胜」、「你的仆人已经得胜」、「胜利很大」。比较描述核心的「拯救」一字，我们便会发现，不同的上下文所产生的意义有差别；藉此，我们对每段经文的意义和其更广的神学含义，都可以作出更准确、更深刻的判断。

句法研究的第二个阶段，是向前转换，就是将一个个核心组合起来，以判断话语之间的内在连系为何。当然，在这里就要用到第三章所讨论的修辞技巧，可是现在所作的，乃是最后的决定。在归纳法研究中，首先要作初步的图表，成为详细解析的主控与向导，然后再对其中各个部分作深入的文法和语意研究，结果便是核心句；接着，再根据写作模式重新组合，作出经文思路发展的最后说明。毕克曼和卡劳以腓利门书4-7节为例，作了极佳的叙述分析展示。

胜利门书4－7节叙述分解 腓利门书4-7节：「我很受感动，因为你爱所有的圣徒。」
4a 我总是感谢神 | 4a神的说明
b 就是我（敬拜） | 4a的时间
c 在我为你祷告的时候 | 5a至c举出4a的理由 （目的）
5a 因为我听说 | 5a听的内容
b 你爱所有的圣徒 | 5a听的内容
c 并且你相信／信靠主耶稣 | 从4c引申而来
6a （我祷告） | 6b-f供了6a祷告的内容
b 愿（你）（和那些人）相交愈来愈完全
c 那些也和你一样相信／信靠（主耶稣）的人 | 6b那些人的辨认
d 藉着（你）知道所有的好（事） | 6b的途径
e 就是我们（包含性）（能作的） | 对6d之事的说明
f 使基督能因我们（包含性）得荣耀 | 6e的目的
7a 此外，我大大喜乐 | 7a-b的理由（目的）
b 并且我大得鼓励／安慰
c 因为你爱（圣徒） | 7c特定性的重述
d 尤其是，兄弟，因为你是那个畅快圣徒心灵的人。 |

当然，在分析出各个核心句之后，分析展示就更准确。以腓立比书二章6节为例。

（虽然）他原具神的本质 | 专利
他与神同等 | 比较
他不要求平等 | 专利一与期待相反
他不需要抓住平等 | 澄清

毕克曼和卡劳接着将叙述句（propositions）的各种关系整理出来，这可以作为第三章所讨论写作技巧的补充（1974：287-312）：

增补关系（能将概念进一步发展者）

1．时间顺序（如可四28：「先发苗、后长穗、再后结子粒」）
2．同时性（如太二十四29：「日头变黑，月亮不放光，星宿从天上坠落」）
3．轮流（如太六31：「吃什么、喝什么、穿什么」）
4．对话（如约三）
5．等量支持（如加三29：「如果你们是属基督的，你们就是亚伯拉罕的后裔，是照着应许承受产业的」）

相伴关系（支持或澄清概念者）

1．藉明文澄清来支持
 a．方式（事件如何发生，如腓二8：「既有人的样子，他就自己卑微」）
 b．比较（如雅一6：「那疑惑的人就像海中的波浪」）
 C．对比（如太十28 ：「不要怕那些……倒要怕他」）

2．藉相似澄清来支持（内容重叠）
 a．等同（如罗十二19：「伸冤在我，我必报应」）
 b．一般-特定（从大类到特定状况，如可六48：「他来……走在海面上」）
 C．扩大-收缩（摘要或修辞问题，如徒六7，九引，十二24的摘要，和罗六1—2的问题：「我们可以仍在罪中吗？断乎不可。」）

3．藉论证来支持（因果叙述句）
a．原因-结果（如雅四2：「你们得不着，是因为你们不求」）
b．方法-结果（如腓二7：「他藉着取奴仆的形像，使自己卑微」）
c．方法-目的（所想望的结果或许不会发生，如可十四38：「总要做醒祷告，免得入了迷惑」）
d．条件-后果（如约三3：「人若没有重生，就不能见神的国」）
e．根基-结论［或是在论证中（如罗五9-10：「既称义……就将得救」），或是命令句（如太九37-38：「庄稼多，工人少，所以你们要祈求……」]

4．藉状况（orientation）来支持（背景或场景）
 a．时间（如可一32：「日落的时候，他们带来……」）
 b．地点（如可一30 ：「他走遍加利利，传道……」）
 c．环境（附加动作［如约十九5：「耶稣出来，戴着荆棘冠冕」］

执行和情绪用语

以上所讨论的，主要集中在描绘性或认知性的叙述，其目的或是论证，或提供资讯。但是，在语言动作中，还有其他发言的形式。在圣经里，通常文字不单是传达观察，或增进知识，也要执行某个行动。奥斯丁称之为「执行用语」（perforative language），因为它所描写的是事件如何发生，而不是应当或不应当如何（1962）。保罗说：「我差［推基古］到你们那里去」（西四8），他乃是在告诉歌罗西人自己正在作的事。法老命约瑟治理埃及（创四十一41），约瑟就得着了权柄。凯尔德（G．B．Caird）观察到：「执行用语要求发言者言出必行」（1980：21）。耶弗他起誓，若能胜过亚扪人，要将家中出来迎接的人献给雅巍作燔祭（士十一30-31），虽然后来那个人是他的独生女，他还是不能食言（十一34-39）。亚拿尼亚和撒非喇向神起誓，却背誓，彼得就成为神降罚的使者，使他们死亡（徒五l-11）。约翰和保罗不同，他将「相信」或「爱」当执行文字，只用动词（保罗较偏爱名词）。事实上，整本圣经有如一个活的有机体，发言人必须照自己的言论而行。因此其中常提醒人，不可随便说话（如弗四29）。

执行用语还有两方面需要了解。奥斯丁强烈主张，任何执行之言都有赖于一个众所周知（或真实）的环境（1962：45）。今天我们不能说：「我要将两只斑鸠献在殿中」，因为已经没有这回事了。同样，先知的测试很简单：如果预言成就，便是从神来的（申十八21-22）。提瑟顿用这件事来指责新释经学，说它几乎接近「字的魔术」，因为倡导这方法的人，使圣经用语本身成为文字事件，但事实上，圣经的有效性乃是靠读者对许多武断声明的接受（1980：337，354-55）。这一点对所有的释经学都可产生巨大的反响，因为圣经很多执行式话语的背后，有神学主张的深层结构；要先了解这些结构，才可能对表层内容作恰当的解析。换言之，解经的任务有一部分是要发掘经文背后的圣经神学（就是我所谓的「深层结构」，参本书第十三章）。例如，当马可将出埃及记二十三章20节、玛拉基书三章1节，和以赛亚书四十章3节混合引用，作为他所写之福音的开场白（可一2-3），其中的几个概念便构成这卷福音书的主题--使者／先锋、道路、主、旷野。若要彻底明了他的目的和信息，每一项都必须从整卷书来看。

奥斯丁又区分出非定点（illocutionary）和经由定点（Perlocutionary）两种语法（1962：99-131）。非定点式用语要求有回应，而经由定点式用语会造成它想产生的效果。前者不保证有结果。例如，希伯来的祈使语是非定点式，要求人有行动；而先知性未来式（非完全式）乃是经由定点式，因为「你必」的后面或是祝福（若遵行），或是咒诅（若违背）。凯尔德提供了一则很有意思的补充，他将后者与圣经的预定教义相连，但提醒说，这教义不至落为宿命论，因为神的呼召中，回应总是占重要的一席（1980：23-24）。例如，保罗描述自己「从母腹里分别出来」（加一15-16；参耶一5），是引用耶利米的呼召，显然直到他决定接受这个呼召，神的任命才得实现。

除了执行用语，我们还要注意圣经中的情绪话语。一卷书信中的感情表达，显然是其整体意义的重要层面。事实上，少了情绪描述的指引，诠释者可能无法揣摩到真正的意义。倘若没有个人的因素，就缺乏深度；未能掌握背后的语气，就不能摸着一段经文。对传道人而言，这一点尤其重要，他自己先要进入经文的强烈情绪中，再带会众一同进入，才能唤醒对神和他的旨意沉睡的热情；在初作基督徒的时候，这种经历何等宝贵，但是现代生活的压力常使人将他撇在一旁。

如果作者使用很明确的情绪字眼，就很容易判断情绪的模式。例如，保罗为哥林多妇女不肯蒙头而争论时，说这是「羞辱」（林前十一5）、「羞愧」（十一6）、不合宜（十一13）、不自然（十一15），并下结论说，别地方没有教会这样作（十一16）。在这样一段经文中，保罗内心的情绪清楚浮现出来。不过，许多经文却不容易察觉。尼达以专业方式说：「情绪意义的组成，两极为对立，中间则为一连串的分级，而立场较中立的字，所使用的百分率比较高」（1964：113）。他的意思是，两极的字就像好-坏、美-丑、爱-恨、欢喜-忧伤、渴望-拒绝等，而大部分的字乃界于其脉络之间。我们多半会选居中的字。注意到一位作者所选的字，究竟倾向哪一极，会很有帮助。愈接近任何一极，信息中的情绪就愈重。

在情绪色彩方面，诠释者必须作词形和句形的研究。在词形上，他必须探究一个字究竟在分级尺规上落在那一点。例如，「快乐」比「欣喜若狂」要低，但显然比「平静」要高，而「平静」又比「悲哀」和「忧愁」要高。当然，这种尺规无法机械化，作者的用语也常不精确。一位作者写「快乐」，或许是极正面的意思，而另一位可能就接近中立。所以，我们必须注意作者使用语言的倾向。例如，耶利米和保罗都是很情绪化的作者，把情感都放到台面上，用字往往会震撼人。他们通常会选尺规中最上面或最下面的字。

最后的判断仍要按上下文来定。例如，在八福中（太五1-13）makarios可以译为「快乐」，但因上下文为末世语气，所以不可能是这个意思，比较可能是指神会倾「福」于那些为神国牺牲的人。每一个福的说明，更符合这种含义。不过，在表层之下有情绪的意味，因为经历到这种祝福的人，真会知道什么是喜乐。许多上下文因为有充满情绪的文字，整段话便色彩鲜明。在先知书中尤其明显。一翻开阿摩司书，便会碰到「耶和华从锡安吼叫，从耶路撒冷如雷发声……我的怒气必不收回」（摩一2-3 NIV）。每一段话都充满了这类用语，让人无法不感受到雅巍对社会不公的强烈震怒。其中的审判公式（「三番四次的犯罪，我的怒气必不收回」，一3、9、11、13，二1、4），首先针对四围列国，令以色列感到很安全，甚至沾沾自喜，因为神的忿怒将向她的世仇发作。因此，当二章6节中雅巍的眼目炯炯地逼向以色列，他们便更加站不住脚。那里的情绪用语力度倍增。

象征用语

传统上，象征性用法一向专列为一个项目，称为「特殊释经学」，其中包括各种题目，例如语言（隐喻、明喻）、文体（预言、比喻），和神学。不过，我认为这样分太牵强；我喜欢按释经标准发展结构的逻辑，来处理这些语言学的成分。象征用语有文法层面，也有语意层面（以下将说明），所以很合适作为句法分析中的一段来探讨。

如以上所提（参本书第三章），象征用语构成意义「多重意思」的第三层，在主要意义（或一般意义），与次要意义（或语意范围中较少见的用法）之后。象征说法是将一个概念和代表其意义的某个图象式或类似说法相连，使一段话更多采多姿。前两个层面为字面的意义，能指认一个字的根本要素为何。例如，「屋顶」便是房屋或其他建筑的顶盖。象征说法则是将含义互相关联，如讲到一个人嘴巴的「屋顶」（译注：指上唇）。

圣经常运用人生各种经验中多采多姿的意象。如：用专业名词来形容作门徒（管家、仆人、农夫），用家务事的方式来描写神和他子民的关系（新郎-新娘、父亲-孩子）。事实上，若要了解圣经内的许多意象，必须对当时的习俗与文化有所认识（参本书第五章）。例如，「书卷里外都写着字，用七印封严」（启五1），或是借用罗马人的遗嘱（用七印封严）--因此里面写着的是圣徒的产业，或是借用罗马人双面刻写的合约，里面记着祝福与咒诅（我喜欢这种解释）。这两者都符合这幅文字图画，不过现代读者若对古代的习俗一无所知，便不会明白有这两种可能性。启示录第五至六章的象征，因着这类背景资料的发现，而增色不少。

毕克曼和卡劳将象征性或相关性用语分为两大类（1974：97-101）。字之间的邻近关系（contiguous relationships）是建立在意义的类似，或接近之上。这一类字又分三型：（1）时间相关，以时间的说明来代替事件，如「主的日子」，这一术语不单指主的再来，也指「末日」所有的事件。另一方面，当耶稣说：「亚伯拉罕看见我的日子，就喜乐了」（约八56），所指的乃是道成肉身。（2）空间关系是运用地理概念，如以「天」。来讲神（太二十一25，「约翰的洗礼是来自天上，还是来自人间？」）。在以弗所书中（一3、 20，二6，三10，六12），「天空」乃是指灵界，就是宇宙战争发生的所在。（3）以逻辑或因果关系取代造成结果的原因，或反过来说。例如，「上主的手」（成因）是指审判，而「剑」是指逼迫与分争（太十34）、刑罚（罗十三4），或辨明心思意念（来四 12）。

具「部分一完整」关系的字，也可分为三型：（l）「成员-大类」的关系，以某个成员代表整体一类。最著名的例子就是「赐给我们日用的面包」（太六11），这里的「面包」是指信徒所有的需要，包括物质与精神方面。「饥渴慕义的人」得福（太五45），是藉饥渴的隐喻，来代表内心有强烈渴望的一批人。（2）在「要素-整体」关系中，以大结构的单一部分来代表全体，例如，「屋顶」代表房屋（太八8），「三千灵魂」代表归向基督的人（徒二 41）。（3）「特征-整体」的关系，就是以一件事的特质或目的来代表它本身。有一个很有意思的例子，就是「蛇」，在「你们这些蛇类，毒蛇之种」（太二十三33）是负面的意思，但在「要灵巧像蛇」（太十 16），则是正面的意思。这两段迥异的经文，显然是指蛇的两种不同特质。

解释象征性文字最大的困难为：每种语言在发展字的相关性上，都各具一格；因此，希伯来文或希腊文的隐喻，无法完全用其他语言表达。现代语言之间也有类似的困难（参Beekman and Callow 1974：104-7）。这对语意学是个问题，必须在这个层面上作研究（参本书第三章）。

若原文是用片语或象征文字，翻译的方法有三种可能：（1）若收受语言中有平行的象征用语，就可以直接翻译。西方的语言之间常有这种现象，因为基督教对西方文化和语言的发展有很大的影响（例如，路德的圣经译本对现代德文的影响）。「上主拯救它的受膏者」（诗二十6）或「他们开始说起别国的话来」（徒二4），都很容易了解（然而在许多其他语言中，却不是这么一回事）。（2）若意义无法自动转换，但仍有些微的呼应，便可以保留该字，但是加上说明，以澄清模糊之处。有时圣经本身会这样作，例如：「死在过犯罪恶之中」（弗二 1；参罗六 11：「向罪死」）。不过，通常我们必须自己加上这类说明，诸如「时刻近了」（太二十六45）＝「我必须死的时候近了」。（3）倘若原初语言和收受语言之间没有任何呼应之处，象征文字便可用相近的片语取代。毕克曼和卡劳在此特别提到死亡、性交、神和外邦人的委婉表达法。有一个例子很明显，就是经常出现的「他认识他的妻子」，这一说法必须翻译为「他和妻子行房（性交）」。在马太福音一章25节，这个片语在新英皇钦定本译为「他不认识她」，而新国际本则译为「他没有与他的妻子结合」。

解决的办法，是将圣经的象征文字回头转换为合适的「核心」，然后再向前转换成收受语言恰当的等同说法，而每次都让听众的需要来决定这三者哪一个最合宜。圣经之所以不可能只有一种英译本，或其他语言译本，原因就在于此。不单语言年年改变，各个地方的语言也不相同。在英国或德国，按各人所讲的乡音，就可以断定他的家在哪个村庄或城市。每个小村庄都有自己偏好的片语用法。传道人要很敏锐，传神的道给每一种听众，都要让他们觉得很亲切。

象征用语有很大的刺激作用，能在学生的心中造成新鲜的意象。在这方面，李库尔（P Ricoeur）对隐喻的讨论很有用。他主张，象征用语的作用，不太在语意的层面，而是在更广的交谈（或沟通）范畴。隐喻在一个字的字面意义和象征意义之间造成一种张力，使前者因「明显的矛盾」而「自我破坏」（1976：5O）。李库尔的意思是，象征表达是作者刻意的选择，要勉强读者对信息产生新的感受。起初，因为字的意思与一般字面意义不符，读者会因思路的不协调而感到奇怪。他们被带到一幅新的文字图画前来看实体，以致不得不重新思想这段话的类别（1975a：83-84）。这方法开创了新的谈话世界，而读者不由不置身其中。

当然，这种对实体的新看见，完全有赖作者和读者在经验世界中能互相对应。即使在圣经时代，这种状况也不见得就存在。保罗常遭人误解，而他自己在文化上也曾出过差错（徒十四8-18的吕高尼人）。几千年过去，问题便愈来愈严重；如果在语言的沟通中，隐喻像李库尔所认为的那样重要，将他们作合宜的翻译，就更是件大事了。以下的篇幅便是带着这种重要意识，来进行对这题目的讨论。

有些人尝试用新的语言架构来处理不同的象征文字（参Nida et al．1983：172-87），我却感到传统的模式（Bullinger，Mickelsen，Kaiser等人）还是最好。基本的类型有六种--比较、补充、不完整、对比、拟人式的象征，和关联或关系。在上下文中注意到象征表达的类型颇有帮助，因为这一点能提供重要的释经资料，来更准确地解释一段话。许多经文本来模糊不清，等到将象征用语隔离出来了解，才真相大白。

1．比较式的象征。物件之间直接的比较，有隐喻和明喻两种象征方式。明喻是正式的比较，用「好像」、「正如」等连接词来建立。箴言中常使用明喻；例如，「惊恐临到，好像狂风；灾难来到，如同暴风」（一27），或「要救自己，如鹿脱离猎户的手，如鸟脱离捕鸟人的手」（六5）。耶稣也不断使用明喻，他们的作用和他所用的比喻类似，而比喻可以说是扩大的明喻（「神的国就像……」）或隐喻。他的声明因此而更生动，如「我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意」（太二十三章27节）。诠释者不应当匆匆略过这样生动的意象，因为他们乃是根据古时的日常生活经验而来，在原来的景况中力量更大。耶稣在马太福音二十三27所用的明喻，将他的深切关怀，和犹太人的执迷不悟，作成鲜明的对照。

隐喻是暗示，可是从许多方面来看甚至是更直接的比较，令读者不必用「好像」、「正如」，就可以直接将两者认同；例如，「上主阿，你是我四围的盾牌」（诗三 3）。比较有两种（参Beekman and Callow：1974：124-26）。完整或全面的比较，是将项目和类似处都说出。这两者或是直接成对比（「我软弱但他刚强」），或以程度来比（「他比我刚强」）。相似处或许只是相对的（「我强，他也强」），或许是绝对的（「我和他一样强。」。简约的比较中，类似处不明显，读者要补上，如「你们是世上的盐」（太五13，隐喻），或「他的眼目如同火焰」（启一14，明喻）。有时意象的对象没有说出来，如「他的羊将分散」（可十四27）。

隐喻或明喻有三部分：意象要说明的主题或项目、意象本身，及相似或比较的要点（该段中隐喻或明喻的真正意义）。在一个比较中，通常这三者都存在；如，「天（主题）必消散（比较的要点）如烟（意象）」（赛五十一6），或「往以色列家（主题）迷失（比较的要点）的羊（意象）那里去」（太十6）。如毕克曼和卡劳所指，其中之一或以上可能会遗漏，所以诠释者必须补上（1974：128-31）。主题或许只是暗示，如「羊在狼群中」（路十3），其中「狼群」乃是逼迫门徒的人。相似的要点或许没有说出来，如「他是身体--教会--的头」（西一18），这里假定了基督的统治（头）和教会（身体）受引导的功能。有时甚至主题和相似点都省略；例如，「要防备法利赛人的酵」，这句话的主题（他们的教导）和类似点（渗透作用），都在暗示中。最后，意象与类似点可能省略，如「你和鞭刺棒相争是难的」，这里里假定有一头牛，而类似点则为反抗引导和控制。在这种状况中，读者必须十分警觉，才能补上省略的资料；这也需要对文化背景有所认识。

最重要的是，我们必须谨慎，不要过分强解象征文字。古代的象征文字和现代的隐喻不一样，没有那么准确。重叠的地方常只有一处；而现代的读者常不了解那一点为何。凯尔德提供了一个很扎实的例子：

诗人告诉我们，团结的家族就像油从亚伦的胡须流下来，流到他袍子的边缘；他不是要让我们以为，家族的团结是一团
糟、油腻腻，或会挥发的；他乃是想到那强烈散发的香气，就是大祭司受膏时深深刻在他心目中的那幕景象（诗一三三
2）。（ 1980：145）

我们需要帮助，才能解开这类用语，所以非专业者就必须选用良好的注释书和背景工具书。圣经作者若是频频变换意象，我们就更需要帮助，如诗篇九十二篇10节（将公牛之力的「荣耀」和头上的受膏相连），或以弗所书四章14节（从婴儿到晃动的船到无助的鸟到欺骗的骰子）。古代文学非常欣赏混合的隐喻；古代作者这样写，不是要强调文字的模糊性（如现代作者），而是要强调表达的丰富性。今天我们必须到意象的背后，去发掘这样隐喻的堆集中，准确的要点究竟何在。通常一个隐喻背后的意象并不为人所知。不知有多少文章在探讨马太福音二十三章27节「粉饰的坟墓」，或帖撒罗尼迦后书二章6-7节的「拦阻者」。可能到我们抵达天家之前，其中真正所指没有人知道。意象也可能很模糊，如约翰福音三章5节中「水」的隐喻，就可能有许多含义。

最后，我们应当注意，经文中有活的隐喻和死的隐喻。死的隐喻中，意象变成了片语，听众可以马上明白，不需要在心中塑造文字图象。活的隐喻是当场形成，要教导一个新的重点，并勉强听众去思想其主要意义和相关含义，以了解该意象。这种区别很重要，因为诠释者可能会将太多东西读进死的隐喻，错误地强调他的图象价值。

难处在于，我们对古代文化还无法全盘掌握，不容易分辨这类差异。有两个准则可以帮助我们了解这种区分。就语源而言，如果象征的重点已经存在一段时间，就可能是死的隐喻。根据BAGD，在基督之前三个世纪，伊壁鸠鲁（Epicurus）的时候， sarx（「肉体」）就已经作象征用语了。保罗将「肉体」和「灵」对比，不是要绘一幅图，说明一项真理，乃是借用一个半术语化论「人」。的观念。同样，karpos（「果子」。）也已出现在伊壁鸠鲁之时（BAGD）。在「圣灵的果子」（加五22-23）或「承认他名嘴唇的果子」（来十三 15）等经文中，这个字已经成为片语，应该直接解释为「结果」。不过，如果隐喻是以一连串图画的方式作详细说明，或上下文刻意强调意象的鲜明，那就很可能是活的隐喻。有几处经文中，karmpos便是如此：马太福音七章16-20节，「凭着他们的果子，就可以认出他们来」，是由一连串有关葡萄和荆棘、无花果和蒺藜、树木与火的意象扩充而来的；约翰福音十五章l-8节中，karpos是葡萄树与枝子的比喻（一个非常活泼的隐喻）中的一部分，引进结果子的教导（4、8节）；在犹大书12节中，他是一个较大的象征文字中的一部分：「秋天的树--没有果子、连根拔起--死而又死」（NIV）。这类决定都要靠上下文来判断。

2．补充式（或使文意完满）的象征

a．冗言法（pleonasm）是指多加上同义字，以为强调。这是古代作者在澄清或强调时，很喜欢用的形式，与诗体的同义平行写法类似。有一个常见的例子，就是福音书不断出现的「他回答，并说」；其他诸如「他没有记住而忘了」（创四十23），「这个帐棚--地上的房屋」（林后五1），「家里的全家主人」（路二十二ll）。现代翻译的趋势，是省略这类片语，如新国际本的路加福音二十二章11节：「这家的主人」。读者要小心，以免将过多的意思读入这类重复语中；这只不过是一种写作形式而已。

b．文字游戏（paronomasia）是指发音相似的字，在经文中并列，以为强调。有些字是刻意用来捕捉原初读者的注意力，将重点铭刻在他们心中。例如，tohu wabohu（「荒废并空虚」；创一2）或panti pantote pasan（「在一切事上全都满足」；林后九8），实为神来之笔。许多时候，重要的神学是透过文字游戏来表达。贝敕尔（Beitzel）提出可靠的证据，主张古代近东经常使用文字游戏，来作严肃的宣告，并经常与神的名相关（1980：5-20）。他不将yhwh（KJV“Jehovah”；希伯来文“Yahweh”）与动词「是」。（hyh）相关，而认为他应该与乌加列文yw、埃及文的yahwe／yiha，和巴比伦文的Ieuw等用法相关，这三者都是神的名字。所以，Yahweh与这些有关联，而这名词的「词汇与种族起源皆属未知」（p19）。他意义的来源，不是出于语源，而是来自他和出埃及记三章14节hayah之间的文字游戏关系，因此应当译为「那使［现有之物］存在者」或「应许的实现者」。

C．同语反覆（epizeuxis或epanadiplosis）重复一个钥字，以为强调。约翰对amen（实实在在）的公式用法，便是一例；符类福音的作者则只用过一次。对基督论而言，amen的公式有很深的含义，因为他取代了先知公式「耶和华如此说」，而成为神的自我表白，亦即，耶稣用他显示自己具雅巍的权柄。约翰藉同语反覆的运用（约一51，三3、5；总共二十五次），使这个要点更加凸显出来。以赛亚书六章3节和启示录四章8节的三叠「圣哉，圣哉，圣哉」，也是这类用法，强调神的圣洁。

d．夸张法（hkyperbole）是故意夸大或夸张，要让人印象深刻。耶稣很会运用这种拉比式的教学法，是他的主要教导方式。了解这种技巧，对登山宝训的解释很重要（太五29：「若是你的右眼叫你跌倒，就剜出来丢掉」）。诸如「连左脸也转过来由他打」，或「有人要拿你的里衣，连外衣也由他拿去」（太五39-40）之类的话，许多人犯了按字面解释的错误，以为这些教导是在界定仆人态度的极限。耶稣乃是在从一般的角度讲论赦免与服事，而不是特指那些事；这些事不过是夸张法的例子。同样，当耶稣讲到芥菜种「比地上的百种都小」（可四31），他并不是在作科学式的宣告，而是用夸张法作对比（最小-最大）；芥菜种是最小的种子，但却可以生出非常大的植物（32节）。

e，重名法（hendiadys）是用相接的两三个名词来表达同一件事，例如「火和硫磺」（创十九24），「有福的盼望和荣耀的显现」（多二13），或「国度与荣耀」（帖前二12）。如何判断所讲的为同一个思想，只是表达的层面不同，是难处所在。例如，约翰福音一章17节「充充满满有恩典与真理」，可能是重名法，但更可能反映出犹太人对hesed（圣约之爱）和met（圣约之信实）的概念。每一个地方都要根据上下文与词汇的背景来判断。

3．不完整的象征文字。这类象征文字与上面一类正颠倒，不具增补作用，反而有省略现象。

a．省略法（ellipsis）是文法不完整的表达，需要读者加入观念，思想才得完整。米寇森提到两种类型（1963：189-90）。重复省略，要补上的观念已经在上文中表达过，或与已经明文讲过的事有关；例如，「神将他的灵赐给你们，又在你们中间行异能，是因为你们行律法，还是……」（加三5）。读者须补上的观念为：「他岂不是这样作了？」（另参罗十一22）。在非重复性省略中，要补上的观念并不出现于紧接的上下文中。这就比较困难，因为读者必须从整个信息中来揣摩。例如：「难道我们没有权柄吃喝吗？」（林前九4）。前面没有提到相关的事，而后面才谈到使徒有权接受信徒的支持，如此，我们才能了解这句话。在使徒行传十八章6节：「你们的血在你们头上」可以译作「你们的血正在你们头上」（传统的翻译），或「愿你们的血临到你们头上」（BDF par。 480［5］）。

b．轭式修饰法（zeugma）是一种特殊的省略法，其中两个并不相属的词汇连在一起，必须添加动词来隔开，如提摩太前书四章3节：「他们禁止嫁娶[并命令人]不许吃某些食物。」这句话乃是用简略的方式显出更强的效果，而读者必须揣摩出插在当中的观念。

C．顿绝法（aposiopesis）是句子的一部分刻意省略，以为强调。在约翰福音一章22节，犹太人的代表问施洗约翰：「你是谁？[我们这样问]叫我们好回覆差我们来的人。」米寇森（1963：191）从无花果树的比喻（路十三9）举了一个有趣的例子。管园的想救那棵树，恳求再给一次机会：「以后若能结果子[就应当让他留着]。否则[若他不结果子]，就把他砍了。」两个子句都有省略，以达修辞之效。

4．对比或贬抑式的象征

a. 反话（irony）是很重要的修辞法，即说一件事，而意思正好相反。在护教性言论中最常见，相随的还有讥讽或嘲笑，如米甲对大卫的回应：「以色列王今日显得多特别」（撒下六20），其实是公开取笑他在约柜前跳舞。马太福音第二十三章充满了反话，因耶稣严厉地指责法利赛人：「你们将祖先的度量盈满了」，指他们杀害先知的事（32节）。许多人认为：「文士和法利赛人坐在摩西的位上，凡他们所吩咐你们的，你们都要谨守遵行」（太二十三2-3）也是说反话。在这些情况下，反话就成了强烈的讥讽。

b．曲言（litotes）是将某物贬抑以强化另一物的片语。凯尔德注意到，旧约很少有这类例子，因为希伯来文并没有发展出贬抑的形式（1980：134）。其中两个例子或许为创世记十八章27节的「我虽然是尘土与灰烬」--显示神乃极其伟大，以及创世记十八章4节，以「一滴水」来洗天使的脚。新约的例子较多，因为受到希腊文化的影响，如使徒行传二十一章39节（「不是无名小城的公民」），或彼得前书二章10节（「从前是非子民」）。

C．婉言（euphemism）是以较文雅、不冒犯的字取代较粗鲁的话。在忌讳或性事上尤然。例如，士师记三章24节（参撒上二十四3）「他必在盖住自己的脚」，这是「上厕所」的婉言。有些婉言是在指性交，如「认识」和「遮盖赤身」。「近前来」是以性来诱惑。再有，使徒行传二章39节「一切在远方的人」是指外邦人。

d．对照（antithesis）是直接的对比，两组象征互相对立。罗马书五章12-21节中，亚当与基督的对比，以及罗马书第七-八章中肉体/律法与圣灵的对比，便是这一类。事实上，在马太福音五章21-48节，耶稣对新国度的「律法」与五经之差异的讲论，被称为「大对比」（the Antitheses）。所谓约翰福音中的二元论（光一暗：上面-下面；死亡-生命）也属于这个范畴。在解释这些对立文字时要很小心，因为许多人将后期诺斯底派的教导读进约翰或保罗的话中，是因为太过强调其中的对比。事实上，约翰的二元论并不是诺斯底式，因为他是建立在犹太-基督教之上，而非按诺斯底的模式。

5．以关联或关系为主的象征

a. 转喻（metonymy）就是用一个有相近关联的名词来取代。现代的例子，如用白宫来代替总统、麦当劳来代替汉堡等。在旧约中，「宝座」（代上十七12）代表王权，「剑」（赛五十一19）代表审判或战争，「钥匙」（赛二十二 22）代表权柄。在新约中，「执政的、掌权的」（弗三 10，六 12）指魔鬼的权势（有些人认为是魔鬼对政权的操纵），「割礼」（加二 7-9）指犹太人，「摩西」（路十六29）指五经。

b．举隅（synecdoche）是以部分来取代全体，或反过来。我在以上「部分一整体」关系中，已经作了相当详细的说明，所以在此只是列出这点，以表完整。

6．拟人式的象征

a．拟人化（Personification）是将一件东西或一个概念说成人。箴言中的「智慧」便是众所周知的例子，他被比拟为传令者（一20-21，八l-2）、创造的动力（三19-20），和女主人（九l-2）。在九章13-18节中，智慧与「愚昧」成对比，而后者也被拟人化，成为恶名昭彰之家的女主人。约翰福音一章l-18节中的logos（「道」）也是一例。同样，启示录里面有很多拟人化的象征，如鹰（八13）、蝗虫（九 3-11）、龙（十二 3-17），和那两头兽（十三l-17）。

b．假想式（apostrophe）是一种修辞法，向一个假想的对象发言，以增强话语的效果；例如：「你们崎岖的众山，为何心存嫉妒，斜看神所拣选要居住的山岭？」（诗六十八16）或「你这不怀孕不生养的妇人，要歌唱……［因为］你的后裔必征服多国」（赛五十四l～3）。在诗篇一一四篇5-6节，沧海、大山、小山，先后都成为发言的对象。我们可以看到，这些例子大半也包括了拟人化，而最后的结果则形成极尖锐、有力的信息。

结论

象征文字是意象的丰富资源。此处所讨论的主要与释经有关，但我也想提一下他们对讲道的价值。我认为，最佳的说明不单来自可爱的小故事，或巧妙的应答，而是取自经文本身，尤其是象征文字的背景。李库尔主张，隐喻具普世参照的价值（参上文），这是很宝贵的提醒，让我们留意，自己的任务不只是让听众沉浸在一些轶事奇闻中，更是要让他们浸淫在神的话中。我们要帮助会众重新活出神藉圣经所启示的话，感受到其中有能力，可以改变他们的生活。圣经象征用语本身便有惊人的反响力，让人反覆咀嚼其意；这是最好的出发点，里面充满了鲜活、有力、多采多姿的思想。若能重新捕捉这些文字的活力与动力，就能帮助听众身历其境，而将那不变的信息应用到现今的生活中。



圣经的例子

为要说明以上几章的解经方法，我们将研读两段经文，各取自新旧约。在此还要再指出，结构、文法、语意，和句法的步骤，并不是呆板的一次作一项，而是互相倚赖，一起进行的。首先，我们用归纳的方式读一段经文，初步探究他，掌握一些要点，以免过于天真，一味倚靠其他人的意见。接着，我们运用工具书（字典、注释、单字研究等书），来深入研究这段经文，提出其中文法、语意、句法的问题。在使用工具书时，最宝贵的不是那些作者所提供的结论，而是他们所用的证据。如法兰士（R．T．France）所说：「认真的解经者绝不应满足于跟随某些着名的注释或译本，而是要看出其中的研究工作是否够周详。」（1978：253）许多学期报告的错误就在此，因为其中的内容不过是洋洋洒洒地列出别人的意见。我研究一段经文时，要衡量其他学者发现的资料；至于经文的原意为何，一定要有自己的结论。注释书的结论不如其中的资料重要。收集这些资料之后，以上下文为基础，思想各种可能性（哪一项最适合这段经文），然后再作出决定。这就变成了我的解释。

以下所举的两个例子，是经过刻意挑选的。他们的文体和形式都不同，因此可展示更多技巧。我假定归纳法研读和初步笔记已经完成，这里要提供的乃是更精致的样本；读者必须明白，最初的笔记看起来不会像这个样子。

西番雅书三章 14－17节

西番雅说预言，是在约西亚改革（西元前621年）之前不久。他强烈指责巴力崇拜与以孩童为祭（一4-9、 11-12，三1-4），就是前一个王玛拿西统治下的特色；他的工作为约西亚的改革铺了路。本书先宣讲世界和犹大将受的审判（一2-6），接着便预言雅巍的日子（一7-二3）、倾倒在列国之上的忿怒（二4-15，三6-8），以及对犹大的忿怒（三1-5）随时都可能会临到。不过，正直的余民将经历到神的怜悯，他们将承受敌人的土地（二7、9），并沐浴于谦卑敬拜神的光景中（三9-13）。我们在这里思考的段落，是全书的最佳结论，说明雅巍将作的事，以及其原因。

1．以色列欢乐的回应（14-15节）。这一节的三个命令，是第9-13节无数祝福的完美结论。第9-10节的敬拜场面，在此完全阐明。三个连续的动词，ranni（歌唱）、hariu （欢呼）、simhiwolzi（欢喜并兴奋），在此为同义词，都在描写这个敬拜；皆表达出强烈的情绪；这种词汇的堆积，是闪语诗体的常用方式，强调当众人体会到雅巍的拯救与同在时，那种欢欣的程度。我们看见敬拜者先是歌唱，接着发出喜乐的欢呼，因为他们感受到神更新了与他子民之约。

许多学者称这类诗为登基的赞美诗，因为其共同的特色为歌唱的呼召、胜过仇敌，与雅巍作王（参R．L．Smith1984：144）。不过，我认为这里并不是一篇登基诗，西番雅采用登基诗的模式，因为他能配合先知要百姓欢乐的呼召。雅巍再度坐在宝座上，为他的子民伸冤。这里先知式的欢乐达到巅峰。

对余民的称呼也很重要。我们必须记住，这个背道之国已经失去作神儿女的权柄，她的圣城就是代表（三l-5）。矜夸高效之辈都已除灭（三11），惟有义人存留。所以在这段中，圣约所用的名字都重新出现--锡安、以色列，和象征性的「耶路撒冷的女儿」。「耶路撒冷」之名，在三章l-5节刻意不提，只能从描述的话语（第4节的「先知」和「祭司」）看出其身分。惟有余民才配使用这名，而原初的读者绝不会错过这一个要点。

欢乐的理由（在句法上，15节是14节的原因）有二，即外在与内在。乍看之下，思路的进展不容易了解。第一行的mispatayik可能指「仇敌」（NEB，以他为piel分词），而不是指「审判」，这样，第一、二行就成为同义的平行句。但是，这个字常见的意思是「法规」或「审判」，且符合上下文，而进阶式的平行句可以成为本书前面所强调之事的总结。以色列所遭的「审判」（三l-5）已经挪去，而以色列的「仇敌」（第二章所列的有：非利士、摩押、亚扪、古实、亚述）又回来了。这说法在此讲得通。内在方面，余民得到应许，他们再也不必惧怕危险，因为「雅巍，以色列的王，在你们中间。」注意第15节下的核心句子，会有帮助：

以色列的王是雅巍（melek yisra el是首字，有强调作用）雅巍在你们中间你们不会经历灾祸（raah，
「看见」，是「经历」的片语）灾祸不会再发生（lo’的强调用法，「不再会」）

这些概念每一则都是另一则的要素。与他们立约的神再度成为他们的王，重新坐在宝座上。事实上，这四个成分（雅巍在宝座上、神的同在、保护、永远的应许）是这段信息的主要因素。雅巍既是以色列的保护者，就绝对不会让他们受到敌人的侵害。旧约中与这个应许相联的题目非常多，不可能详细讨论（如：出埃及记的要旨、雅巍是以色列的救主、弥赛亚将伸冤的应许）。此外，预言既具高度的末世气氛，注意到这类题目并不算是「非法的总体转移」（参本书第三章），因为在先知应许如此有力的气氛之下，读者必然会联想到这些圣约的题目。

2．盼望的信息（16-17节）。第三人称「他们将说」打断了思路，这无疑是指四围列国。凡观察以色列的人都不得不注意，希奇她在仇敌重重包围之下，竟然毫不惧怕。因为以色列已经有一个世纪之久无法掌握自己的国运，她的自我形像，以及对神的概念，都必损毁殆尽。在古代的世界，若一个国家被征服，他的神明也同样被征服，视为无用。以色列和犹大所以背道，一定多少受到这个观念的影响。此处的应许令人加倍惊讶，因为他的基础乃是一项前提：神一直在宝座上。「那日」当然是雅巍的日子，前面已经宣告，雅巍会前来，审判他的仇敌（一7、10；尤其一14-二3）。此处强调「那日」的积极面，就是余民得高举，一切惧怕的理由全然除尽。

第16节的信息，建立在第14-15节的语气上。这一段具交错的效果，AB：BA的形式，强调出雅巍和他子民的新关系（A：14、17节），和其结果，就是惧怕的止息（B：15-16节）。这种写作架构将两个成分都大大强调。在本节中，一无所惧是用最后一个子句精采的意象表达出来：「不要手软」。在古代世界，这个隐喻刻画出令人麻木的绝望与恐惧（参赛十三7；耶六24）。神所拣选的人将再不会被惊恐吓得发软。他会在仇敌前使他们挺身昂首。

本书的高潮是第17节，这也是圣经中令人极其兴奋的经文之一。其中意象的深度、召唤的力量、对雅巍之爱，和他拯救他子民之能力的表达，少有经文能与之相匹。他一开始是重复第15节下的重要前提：「雅巍在你们中间」，但再加上一个称谓，yhwh lohayik（「主你们的神」），强调点为「你们的」这个关系。这一新关系与一章4-13节弃绝犹大的忿怒语气成为强烈的对比，古代的读者必一目了然。而由这个称呼所带出的关系，构成第17节整句话的基本气氛。

雅巍被进一步描写为一位战争英雄，大施拯救（gibbor yosia）。每一个字都很重要。在一章14节，「战士」痛痛哭号，因为雅巍的日子令他一败涂地。在这里状况则完全相反。雅巍是战士，他「拯救」他的子民脱离仇敌。在这段话中，「英雄」是E－R名词，经文中战争的气味使他成为事件词汇（ E［event－word］），描述雅巍在为他的选民争战，又有新建立的关系（R［relationship］），因他成了真以色列的「拯救者」。神是「战士」的图画在旧约中很重要（尤其对先知而言），新约也如此强调（参Longman 1982：290-307）。这里有很强的弦外之音，暗示是雅巍与他子民的仇敌争战，因此我们有理由反对较弱的译法「拯救的英雄」。战争的隐喻（「战士」）和出埃及的意象（「拯救」）混合使用，格外有意义。

再者，这位战争英雄凯旋回来之后，要迎娶他的新娘。虽然这个延伸的隐喻无法绝对肯定，但是第17节最后一句话中爱的图画，最佳的平行句是描述雅巍为以色列之新郎的经文（如赛四十九18，六十一10，六十二5）。整本圣经中很少有几处这样有力地描绘出神的爱。三个连续子句给人的印象为：人的言语有限，无法揣摩其中的深度。这几个子句的进展，可以用三种方式表达：（1）他们或许是同义词，基本上同样是在说雅巍爱他的子民；但这看法不太可能，因为第二个子句（「要安静」）不完全与其他两句重叠。（2）第一句或许是基本主题（欢欣），而其他则表达出附随的两方面（安静、喜乐）。这看法或许有可能，但是问题为：第一个动词是否够宽，能含括其他两个动词。（3）或许这是ABA模式，动词yasis和yagil是同义词。这个决定要看这两个动词同义的程度如何。在详查字典之后，发现这两个动词之间的确有明显的语意重叠，而上下文较偏向第一和第三个动词为同义，都在讲「喜乐的欢腾」，是因爱得很深。所以第三种选择是最可能的修辞模式。

第二个动词（yahris）是争辩最多的字。许多人反对将他译为「要安静」，因为这或许暗示雅巍忽略了他们的罪。其实这个字的语意范围相当广，从「耕作」到「铭刻」到「要安静」（参 BDB，Smith）。有些人甚至建议修改经文（RSV，「更新」，用hadas），或将思想倒过来[NIV，「他将以他的爱使你们安静下来」，根据其他两个子句的平行句「在你之上」（over you）]。但这些看法以及其他看法都不必要。这里强调的是神之爱的程度，而其中的对比刻画出爱的两方面；在第二个子句中，是指「内心深处的爱，整个心思都融化在爱慕之中」（Keil and Delitsch 1971：161），而第一和第三个子句乃是这种爱以「欢呼」（yagil的含义之一）引发出来。

本书的最后三节（18-20节，也是ABA的模式）摘要出所强调的两点：雅巍为他的子民伸冤（18），使他们恢复如前（20节），并惩罚他们的仇敌（l9节）。西番雅的结论，是向正直的馀民又一次的奇妙应许；这也成为新约恩典时代的布景，预备迎接终局的临到。

以弗所书三章 16－19节

在这封送达各教会的以弗所书中，保罗作了两次祷告，一章17-19节和这里。近日对保罗代祷的研究，显示出他们常是整封书之信息的要素，通常会将其目的作具体而微的陈述。这两个祷告的确如此，因为他们包含了此书信要义的钥字，以下将会说明。第三章的祷告是该书信教义段落的结尾，也成为第四到六章应用或伦理段落的预备。一章17-19节的祷告引介了教会合一的主题（一15-二22），和这一段前后包夹着这个题目。最告近它的前文（三1-13）中，保罗用自己使徒的职责为例，说明外邦福音工作应当是教会的重心。事实上，犹太人和外邦人在教会里的合一，是神所启示的奥秘之一（6节），也成为向魔鬼势力的见证，显出神何等有智慧（10节）。

第14-21节的祷告，祈求神巩固这个合一，将他的同在和能力向以弗所的圣徒彰显。保罗这段祷告的开头很特别，对父神作了极长的称谓，说他是使「天上地上各家得名」的那一位。这句话强调神统管所有受造物的权柄。由创世记二章19-20节（亚当给动物起名）看来，「起名」的动作意谓统管或权柄。这里讲到神是起名者，因此他的权柄是绝对的：地上与天上的「各家」都从神得着自己的身份。要特别记住第一至三章中犹太人和外邦人的冲突。既然这两种人都从神「得名」，在他面前便是平等的。这个祷告将神和他子民的关系应用到以弗所的情形。三个hina（‘that’「叫」）子句，构成第16-19节的组织模式。这是第14节开始的祷告所祈求的内容［「我屈膝（即，祷告）……叫……」］。

1．为能力祈求（三 16-17上）。第一个祈求的基础是「他丰盛的荣耀」。这两个名词在以弗所书中都是要点，而pIoutos共出现五次。每一次（一7、 18，二7，三8、 16）都是指神将恩赐和祝福赐给他的子民，其丰富难以测透。重点总是已实现的末世论：这些恩赐是我们现在就拥有的。有意思的是，另一次出现「丰盛的荣耀」之处，乃是一章17-19节的祷告，那里是指未来的「荣耀」，就是神要赏赐给我们为「产业」的（直译为：「他在圣徒中的荣耀产业」）。在这里，「荣耀」或许是描述语（「如他荣耀般的丰富」，NIV），可是更可能是一种希伯来语法，「丰盛有如他在荣耀中」（Barth 1974：368）。所强调的重点是：神的特性倾倒在他的教会中。

保罗向这位荣耀的神所祈求的「恩赐」是「能力」。保罗所用的这个字，是能力或力量最基本的字，dynamis。这个字有时可以指「能干」、「意义」、「神迹」、「资源」或一位超自然者（BAGD）不过这这几乎可以肯定是用在他的基本含义，即「势力」或「力量」。在一章 19-20节中，保罗将这字与他的姊妹字energeia（作为）、kratos（力量）、ischys（势力）并用，来描写神的全能如何用在他的子民身上。在那段经文中，若强调这些字的差异就不对了；保罗乃是将同义字堆积起来，以描写神奇妙的能力，因为人的语言实在不足以描述。另外一处围绕著dynamis堆积词汇的地方，是三章20-21节的颂荣，其中用了好些最高级形容词：「那位有能力（dynamai）成就超过我们所求所想之事的神，根据那在我们里面运行（energeo）的大力（dynamis）……」。保罗在这里为「能力」的祈求，将这两段经文都包含在里面了。按上下文看，神的「能力」现在已经赐与了信徒。他是A－E词汇，因为重点是在所赐给圣徒之「能力」的质素，以致他们能加以运用（这是「事件」的层面），来得着属灵的「力量」。

能力的加添，有两项目的或结果（参16下与17节的不定词）。第一，信徒得着能力「以致能透过在内心中的圣灵，得着刚强」（krataithenai，是E词汇；参一19的名词）。在一章18-19节中，保罗祈求以弗所人能「知道……他的能力何等浩大」，这显然是指经验，不单单是指头脑的知识。在这里，前面的祷告又再重复，并且澄清。那使基督复活并高升的能力（一2O-21），已经赐给信徒（参二6-7，是依据一20），这里则是说明其途径（主动面）和运作的范围（被动面）。第一个核心句子应当是「愿圣灵加力量给你们」，第二句则为「愿你们的内心得着能力」。

保罗在所有书信中（罗八1-27；林前二9-16，十二1-26），都强调圣灵是属灵成长与恩赐背后的运作力量。圣灵的同在，前面已经提及（参一13-14和15-23的比较），这里更明确指出，他是灵命发展背后三一神的推动力。他工作的范围是「内心」（或译：里面的人）。这个概念只有保罗使用（罗七 22；林后四 16），若要了解它，必须作词形变化比较（观念研究，包含语意范围），就是和保罗常用的其他词汇比较，如nous或dianoia（心思）、kardia（心），或kainos authropos（新人）。在罗马书七章22节和哥林多后书四章16节中，「内心」显然与前二者重叠，不过这里的概念则亦包括「新人」在内，这是新造在信徒里面的，因为「老我」已经死了（弗四22-24；参西三9-10；林后五 17）。另一个平行语是「心意更新」（noos，弗四23；参罗十二2）。下一节又提到「心」（17节）。换言之，保罗是祈求：神的能力丰富地赐下，透过圣灵在人内心的运作，使每位以弗所基督徒对神的认识都得着更新。

祈求神能力的第二个目的，是基督的内住。第16下-17节的两个概念是相互倚赖的：当基督住在我们心中，我们就得到力量。这两个子句的组织非常相似。圣灵与「信心」平行（都由dia引进），而「里面的人」与「心」平行（eis=en）。「居住」是象征性用法，指基督内住的同在，保罗书信中其他地方都没有出现这种写法（与西一19，二9比较，在那里基督的内住带着「神一切的丰富」），不过，它与监狱书信常出现的「在基督里」之主题平行。我们让这种同在「在我们心中」工作的途径，乃是「信心」。在二章8节和这段经文中，「信心」是神（此处为圣灵）的恩赐，而惟有神的「恩典」（二8）才使信心成为可能。可是个人对神的信靠，仍是里面的动力，使我们能发现圣灵的同在，他会加给我们力量，而我们可以在日常生活的挣扎中依靠他的能力。他并不是机械化的动工，也不保证灵里的得胜。（若是可以，保罗就不需要为以弗所人向神祈求这种能力！）信心乃是我们里面去获取恩惠的结构，是我们的「心」能认识神与我们同在的途径。

「在爱里」可以视为与下文相连（「在爱中有根有基」），大部分现代译本都采用这看法（AV，NKJV，RSV，NASB，NIV），但是我同意罗秉逊（J．A．Robinson 1904：85，175）的观点，认为他与前面相连较好：「透过在爱里的信心，叫基督能住在你们心里」（与一4，四2、16相较）。如此，「信心」便成为基督内住的垂直面，而「爱心」则为其水平面。透过信心，信徒学习操练圣灵加添力量的作为，而这种力量能将各个派别（在此为犹太人和外邦人）在「爱」的灵中结合起来。在这个概念中有两个核心句子。第一，「信心获取基督的内住」；第二，「爱是基督的同在于教会运作的范畴」。

2．为洞察力祈求（三17下-19上）。「有根有基」或许是主格的独立形容词--细述基督内住的结果，或许是一种破格文体--修饰下个子句中未明言的「你们」。在hina子句之前放置分词很奇怪，因此这些分词较可能是作第一个祈求和第二个祈求的过渡之用，所以对两头都有作用。基督同在的结果，是灵里有很强的根基，这根基使人能在灵性的洞察力上长进。这两个动词将农业（有根）和建筑（有基）的隐喻相连，具同义作用，强调基督为我们生命提供的有力根基。他们不是要为上下文带来不同的意义，而是以同义的方式，强调以基督为灵性增长之基石的重要性。信徒必须一直警觉，灵性知识的真正基础何在。我们可以花许多时间，浸淫在解经学的学术追求中，但却未能真正「知道」，因为在我们生命中坐宝座的，不是基督，而是知识。

因此，保罗继续祈求，让以弗所人能「有能力领悟」属灵的真理。这里所用的两个字，都是指保罗渴望的深度。第一个字意思是「有足够的能力」来捕获一个概念。他是军事或体育名词，指达到目标所需要的能力。第二个字也是军事用语，常用在「征服」或「抓住」一个目标；这里是隐喻用法，意为「了解」或「领悟」真理。在这段经文中，两种意思都存在；所祈求的乃是有「力量」来积极领悟基督的真理。这种「能力」不是自己可以获致的，而是一种集体的作为，与「众圣徒」一同得到。惟有和在基督里的弟兄姊妹携手，我们才能吸收那「奥秘」（三9）、或「百般的智慧」（三10）、「测不透的丰富」（三6、8）。在灵命增长上，教会整体扮演重要地位，这是全卷书一再强调的（一12、 15，二18，四3），而今天的教会却常忽略这一点。以弗所书被称为「肢体生活」的书信，可谓名符其实，他声明：灵性生活的垂直面，和相交的水平面是不可分的。我们在研读圣经时，必须不断与身边的圣徒对话，才能了解其含义。释经学也正有这样的要求，因为信徒的团体（包括在教会内，以及透过各种注释书）会向我们的了解发出挑战，也会修正我们的看法。

集体研读的目标是要明白「基督的爱」是「何等长阔高深」。在教会历史中，对这些名词的解释可谓众说纷纭（参Barth 1974：395-97），从阐释神的奥秘[屈梭多模（Chrysostom）]到基督之爱的程度（俄利根）都有。后者应当更正确，不过这四重概念的本身，在犹太智慧文学中的用法，是强调神的智慧不可测度。这四方面不是独立的，而是一种重名用法（意即要一起来看），指出没有一个人能测这神爱的深度，就是那藉基督所彰显的爱。保罗求神赐给以弗所人力量，开始那一生之久的追求，去探究神深不可测（巴斯：「四度空间」）的真理。

他们不仅要「领悟」神的深度，还需要能力来「认识基督那超越一切知识的爱」。这里的概念又是要去明白那不可明白的。前一句（第一个不定词「有能力」的目标）已经提到，神的奥秘是不可测度的，在此同样，基督的爱也是无法明了的（第二个不定词的补充语）。显然，保罗要他的读者明白，若不是靠赖基督的内住和圣灵，人是无法测透属灵真理的。从某个角度而言，保罗是在祈求那不可能的事；我们永远无法明了圣灵的事。然而在神凡事都能，保罗也明白，神的能力可以让我们作到那达不到的事。当神把他的力量加给圣徒，所有的信徒便可以一起迈向在认识中成长的属灵旅程。这种认识的目标，不是头脑的知识（如神学），而是经历，「认识基督的爱」。在第17节中，保罗为以弗所圣徒的「爱心」祈求；此处，祈求的焦点则是那份爱的基础，就是基督的爱。以弗所人没有经历合一，因为其中的圣徒还没有明白神爱的深度。他们缺乏属灵的能力，来「掌握」或「领悟」那份认识。这里的「爱」是E词汇，强调爱的动作；属格「基督的」或许不是指受格「我们对基督的爱」，而是指主格「他对我们的爱」。我们若开始明白他爱的深度，便能够更新彼此之间的爱。

3．为丰满祈求（三19下）。保罗祷告的高潮，是总结前面的祈求，希望以弗所人能经历到「神一切的丰满」。同源字「被充满……直到充满」（冗言法）的使用，是基于一章23节曾提到「神之丰满」的概念，教会是「他的身体，是那充满万有者的丰满」（NASB，NKJV）。pleroma（「丰满」）的意义有许多辩论。这个字可以有主动的意思（「充满之物」、「内容」，如林前十26「地和其中所充满的」）、被动的意思（「那被充满的或被完成的」，如罗十五29「基督丰满的祝福」），或状态的意思（「丰满的状况」，如加四4「时候满足」）。他也可以用来表达实现的意思（罗十三10「爱是律法的实现」）。在诺斯底派圈子中，这个名词是用来指从神散发出来之半神体的总数，以及连结神与人的灵力。有些人认为以弗所书中有诺斯底派的思想（主要是根据在西一 19，二9；弗四13的用法），我却要辩证，他更接近旧约以及智慧文学的概念，因其中说到神的荣耀或灵充满万有（例如七十士译本的箴十五4；智慧书一7；诗七十二19）。

在以弗所书一章23节，教会是被神「充满」（名词的被动含义），而这位神能「充满」（动词的主动含义）万有（惯用语「一切的一切」之意）。在这个祷告的上下文中，三章19节下的含义也类似。教会被神的「丰满」所「充满」。由介系词eis可见，「神的丰满」是我们要追求的完美目标，每个信徒都能因此而成为像基督的人（参四 13「达到基督丰满的身量」），完全被神的同在充满，以致人在我们身上惟独看见神。神的「丰满」乃是完完全全的经历到神，这就是教会要全力以赴的目标。这件事既有关个人（每个圣徒都在他里面成长），也有关整体（教会在他里面一同成长）。我们所努力的目标，乃是能成就神为他子民所定的一切旨意；为了达到这个目标，教会必须敞开，让神的同在能完全在其中。

结论

句法的研究也与文法和语意分析一样，会出现在几个层次中。若要写一篇专论，或对某段经文作注释，研究者必须花许多时间，考查第一手资料，作思路发展的句法图表。表层结构的每一个单位都要仔细分析，利用所有现存的平行经文，来追踪主题的来龙去脉，并注意底下的深层结构，看出他对表层结构之信息的影响。结果将是连续的螺旋，上达经文原初的用意，包括其中的各部分以及整段经文。个别单位的意义只能从紧接之上下文的角度来了解，因为，例如「拯救的战士」／「帮助的英雄」（番三17），究竟哪一种解释较可能，只有根据四周概念（semotaxis）的影响，才能作出抉择。所以，从部分到整体，再从整体到部分，如此来来回回的循环中，就出现了连续的螺旋，而诠释者可由旋纹而上，直达最可能的解释--不单是「战士」的意象，也得出西番雅书三章14-17节整个信息的解释。

这样详细的研究需要许多时间，是牧师所没有的。学者可以用好几年来写一本注释书。一般而言，博士论文常用三年来深入研究一个项目。格拉斯哥大学的前任教授贝斯特（Ernest Best），几年之前受邀参与新I．C．C．注释的编写，他们请他负责以弗所书和马可福音，但他迟疑不泱，说他恐怕活不了那么久，无法写两本。牧师根本没有这类时间，来写创世记第二十二章捆绑以撒，或腓立比书二章6-11节的论文。他们用一、两个主日传讲这些信息，而准备的时间大约在七到十小时（如果他们每星期要讲道或教导两、三次的话）。当然，也有例外。有些大教会有好些同工，可以处理教会日常的工作，牧师每周就可以用三十到四十个小时来研究。可是，大半牧师宁可多花一些时间讲究信息的包装，而不去作研究；亦即，着重讲演的一面，而非解经的一面。

讲章比注释更复杂，因为他必须将解经与处境结合在一起（参本书第十六章）。实用的释经学必须承认这个实际问题，并提出解决办法。有些人用一个方法（ Donald Grey Barnhourse，Martin Lloydjones，James Montgomery Boice），就是用许多年来彻底传讲圣经的一些段落，如罗马书（Barnhouse）、登山宝训（Lloyd－Jones），或约翰福音（Boice）。我必须承认，我自己不会这样作，因为我希望会众能接触更多的圣经。不过，一般人主张，一系列的讲道不可以长过六周到八周，我觉得这种看法还不如前者。像创世记或马太福音这样主要的书卷，大半会众可以接受一年的系列。

不过，牧师的解经程度一定会「低于」学者。这不是说，本章的内容不管用，因为这里的资料可以用在两方面。熟悉这些技巧的牧师，在使用第二手工具书时（注释、背景书籍、字典等）可以更具专业性，注意到注释者的工夫下得是否足够，或结论是否过于肤浅。此外，在经文最关键的所在，某个钥字或句法结构需要更详细的研究时，牧师就可以花一些时间来作深入的探讨，运用本章所阐明的句法技巧（以及如TDNT，NIDNTT，百科全书等）。例如，主要的象征文字能提供震撼性的说明，可以用在讲道上。在这种时候，作深入的研究能得着有力的讲章，非常值得，因为圣经的隐喻就是讲章比喻的刍形，可以省去许多另找好例子的时间。

以灵修方式读经的人，或许会多花时间在归纳法方面，详细探究圣经本文。但是灵修读经也有几种程度，不妨轮流使用，以保持新鲜感。有时我们可以读一大段圣经，以捕捉全貌，如「一年读经一遍」之类的计划。有时我们可以较深入研读一段经文（或一章），运用归纳法。有时亦可读灵修书籍［如施喂道（C．Swindoll）]或用灵修日引（如Daily Bread）。在读这些书的时候，我们仍可将解经方法存记在心，以确保这些经文未被误解或误用。最后（这是我最喜欢的方式），我们可以用一、两本注释书作参考，但仍以灵修为目标（即：经文对我有何意义？）。许多灵修式注释书的问题为：有时他们跑得太快，与经文的关系太弱；因此我们需要释经规则，来帮助我们判断值不值得读这类书。若用这种灵修方式，我建议写笔记（作未来的参考），可用三栏：第一栏注明经文，第二栏写下我们的心得（与经文和注释交流的结果），第三栏记下这样研读之后萌生的祷告。这也可以成为我们的祷告指引。

附录：转换性文法

虽然转换性文法与结构主义类似，但他的实际理论和技巧却是由丛斯基发展出来的，他所着的《句法结构》（Synrtactic Structures，1957）和《句法理论面面观》（Aspects of the Theory of Syntax，1965）尤其重要。句法转换的基本概念，是丛斯基所发展出更大理论中的一部分。他观察到，孩童有惊人的能力，可以将句法规则纳入他们自己的说话方式中。丛斯基称他的复杂语言结构理论为「创生性文法」（generative grammar）。李昂斯（Lyons）称这种运动为「丛斯基革命」，认为他是「语言学--无论是古代或现代--有史以来最具影响力的句法理论」（1981：108）。当然，这可说是夸大其辞，索绪尔的门生尤其会不以为然。不过，在过去三十年中，丛斯基的概念的确对所有的语言学理论家都有重大的影响。

一开始，我们必须明白，丛斯基是位理性主义者（相信知识是透过理性而来），而不是经验主义者（相信知识是透过感官而来）。就像其他理性主义者（如Descartes或Leibniz）一样，丛斯基相信，心思并不是「一块白板」，他具有与生俱来的学习能力。这一点对创生性文法非常重要，最佳的例子就是在1975年的座谈会中，皮亚杰（J．Piaget）和丛斯基讨论到，皮亚杰的学习发展观和丛斯基的心思天生便被设定之理论的不同（参Piattelli－Palmarini l980）。有关学习能力，今天有两种可谓影响力最大的系统，他们之间的辩论一再回到一个题目，就是孩童的发展。丛斯基主张，一个孩子的学习，是基于遗传所赋予的语言范畴，使他能在学习机会很不充分的情况下，仍然吸收抽象的事。在谈到人类的学习和个性，究竟是遗传使然，还是环境造成，丛斯基显然偏向前者。

丛斯基主张天生知识观，并据此发展出他的基本理论，视语言为能力（competence）和表现（performance）。能力是指心思中有一套语言范畴，使得话语所用的无穷语言组合成为可能。换言之，创生性文法是指一种文法规则的系统，就是造成实际语言的规则；按照丛斯基的看法，他的根据是人天生对语言的学习能力。一个孩子可能很快学到如何用复杂的句子讲话，而丛斯基相信，这不只是环境造成的，更是由于内在有获致语言的能力，这是心思中与生俱来的。另一方面，表现则指实际语言模式的发展。当然，这是受到周围语言环境、文化特质，和语言习惯的影响。因此，一个孩子头脑中原本已经拥有文法规则（能力）；这是普世的通则，所有人都一样。每个孩子再将他所成长之文化中的实际语言模式放入这些范畴中（表现）。换言之，每个人都有能力了解主词、动词、受词之间的关系，但是在各个语言中，这些东西的实际表达法，却截然不同。每个人的能力都相同，但至于表现方面，就是一种语言的实际表层文法，则每个文化各有千秋。句法的能力是普世性的、天生的，可是实际的表现则千变万化、随意而定。

尽管句法的说法千变万化、随意而定，但丛斯基认为，他仍是个受规则管制的活动。这正是创生性文法的核心。丛斯基的证据，又大半取自孩童的语言模式。他问道，小孩子仅凭效法成人说话，怎能知道怎样的句法是正确的？丛斯基主张，必有一种内在才能在引导他们的能力模式。小孩子会以创造性的方式运用语言，不可能只是因环境刺激而来；相反的，这种创造力是由背后的句法规则所控制，那是存在于孩子的心思能力之中的。

创生性文法就是要找出，主导语言学习的这些普世性的语言法则为何。丛斯基要到个别语言的句法背后，去探究那掌握所有说法、一切语言所共通的普世性原则。事实上，丛斯基发现了几个文法层面。我在这里不是要详细介绍，不过，明白丛斯基究竟在说什么，是很重要的。他相信，在造成表层说法上，一个层面比前一个层面更重要。例如，他主张，有限状况（finitestate）文法会导出片语结构，最后则成为转换性文法。有限状况文法是处理个别的表层文法，有些语言有这种文法，但并非全部都有。片语结构文法是处理背后的规则，就是掌控一组语言的规则。另一方面，转换性文法却处理宇宙性法则，就是所有语言表面背后的法则。所以，转换性文法是创生性文法的最后目标，因为他处理的，是判断个别言论的最深结构。

丛斯基最近的一本书《规则和代表》（Rules and Representations1980）修订了许多创生性规则，但是清楚显示，近年来他并未改变上述的假定。前三章是讲论心思、学习能力，和对文法天生的知识。然后便谈他更新过的转换性文法。他主张，有两类规则在运作：基本规则决定了表层结构的抽象代表；转换性规则决定了这些结构的基本安排。

转换是将深层结构（D）变成表层结构（S），方法则是透过创生性规则。有一点很重要，丛斯基不是主张深层结构含有实际意义，表层结构则无关紧要（这是许多结构主义者的看法）。相反的，他乃是说，深层结构会形成表层结构，所以他含有基本意义。

事实上，丛斯基在他的近着中主张，在语意解释上，表层结构比深层结构更相关，因为表层结构能决定产生意义的句法关系。他举一个例子，比较两个句子：「我在法国或英国，过得并不快乐。（意思是在两个地方都不快乐），以及「在英国还是在法国，我过得并不快乐」（有「我记不清楚」的意思）。这两句话的深层结构都一样，但是表层结构却产生两种不同的意思。丛斯基解释道：「表层结构的性质……决定了取消与分离的互动关系」（1980：156）。总之，深层结构包含了一些规则，能将意义转换为表层结构的代表（PP．141-8l）。

创生性文法对圣经研究产生了重大的反响（在「圣经的转换」那段中曾提及）。我们必须明白，丛斯基主要是从语言学的层面来谈。事实上，他的基本理论大半是讲句法，而不是语意，在句法的解释上会带来新意。但是，我们要注意几方面。

第一，究竟普世性文法--就是其背后的理论--有效的程度如何，还不清楚。我在前一章中已经提到，普世性语意含义的理论是无效的。至于句法方面，近日的辩论甚为激烈。提瑟顿指出，普世性文法和维根斯坦在《短论》（Tractatus）一书中所提到的基本命题观相当类似，但后来他拒绝这种看法，而偏向语言游戏理论（1978：98）。当然，我们可以说，丛斯基的理论也符合语言游戏理论。不过，普世性的文法观是否可以避开这些批判，还不清楚。李昂斯指出，自从1950年代中期开始，这三十年来实际的转换规则已经逐步修改，受到限制；他并说：「转换性文法（不是创生性文法）的前途，现在正受到质疑」（1980：128）。换言之，我们虽可以在表层言论之下发现深层的句法结构，但却不清楚这可否成为普世性意义，自动跨越语言系统的界线。对这种笼统的说法，我们要格外小心。

第二，正如提瑟顿所说，将认知因素放在情绪、文化，或宗教的深层结构（它本身亦是表层言论的基础）之上，相当危险（1978：98）。事实上，经过深思熟虑，会发现深层结构的确超过丛斯基所阐明的范畴。对圣经研究而言，一段经文实际话语的背后，那些各式各样的非语言实体，都需要辨识出来。

第三，皮亚杰说，丛斯基忽略了孩童经验方面的发展，这点诚然不错。迦德纳（Gardner）在前言中指出，丛斯基与皮亚杰似乎在作「各说各话」（cross－purposes），因为两人所处理的，各为「学习」这一个大问题不同的两方面（Piatelli－Palmarini 1980：xxx－xxxiv）。事实上，丛斯基所强调的天生智能，必须由皮亚杰所强调的实际学习步骤来平衡。对于解经的过程而言，这就意味，我们不敢忽略任何一个因素，就是从深层结构导向表层结构的因素。所以，创生性文法提供了一个模型，使我们能深入了解圣经的话语，但是却不致退化到以此为目的。研究句法结构必须认清，这只是整体的一部分，而惟有查验过一句话中每方面的意义之后，我们才能发现他与我们这一代的关联。

附录：修辞批判

第一章已经从文体的角度介绍过修辞学；奥古斯丁（Augustine）在《论基督教教义》（On Christian Doctrine）第四卷中，首先将他与圣经研究相连，自此之后，一般讲到修辞学，都会从这个角度来看（奥古斯丁在信主之前曾教过修辞学，后来将这方面的知识应用到圣经的修辞或文体模式之说明）。然而，经过好些世纪，只有几本书写到圣经的修辞学，而其中主要是研究象征文字，或譬喻（如：the Venerable Bede，Bullinger，Norden）；几本主要的文法书中，也仅以几章来讲论（如：Blass－Debrunner－Funk，Turner，Moule）。「修辞批判」（Rhetorical criticism）一直没有发展成一门学科；到了 1968年，慕兰伯（James Muilenberg）在圣经文学协会的总监演说中，发表了「形式批判之外」（“Form Criticism and Beyond”，1969）。在那篇演说中，慕兰伯向学者发出挑战，要超越形式批判，注意到文体和结构的美学层面，他称之为「修辞批判」。在他的演说之后，有关这学科的文章与书籍纷至沓来，主要是在旧约方面（即慕兰伯评论的焦点）。新约的相关方面，影响力最大的书是威尔德（Amos Wilder）的《早期基督徒修辞学》（Early Christian Rhetoric，l964）。这两种运动都注重经文的文学形式与诗体架构。

但是修辞分析还有另一面，就是从修辞的角度来看论证法或说服法的研究。这是自亚里斯多德之后，文学研究的主要功能，也是本附录的焦点。修辞学是在第五世纪的古希腊开始发展，当时西拉古斯的科拉克斯（Corax of Syracuse）写了一份论文，名为「修辞学的艺术」（“The Art of Rhetoric”），以帮助为土地而进行法律辩论的地主。他的学生提西亚斯（Tisias）将他介绍给希腊大岛之后，便兴起了一批修辞学教师，称为诡辩家。这些专业教师巡回各地，为希腊人辩护，并收取费用。柏拉图（Plato，西元前427-347年）反对诡辩家，认为他们强调技巧过于艺术，重视说服力过于真理。但他的学生亚里斯多德（西元前384-322年）并没有拒绝修辞学。相反的，他将这门学科建立在哲学和逻辑的基础上，产生了一篇精采杰作：「修辞学的艺术」（“The Art of Rhetoric”）。

对亚里斯多德而言，修辞学主要是说服的艺术，他尝试将他和哲学的推理相连，按他的各层面来分类。他注意到三种类型的言论--法庭式（法律）、评议式（政治或宗教辩论），和直陈式（赞美或责备）--并发展出美好言论的八项目标或价值，就是正确、合法、有利、高尚、愉快、流畅、合理、必要。亚里斯多德和古典文学手册（如西塞罗的De inventione）发展出修辞性说服文的五项「准则」或法则：构思，说明主题并发展论证；安排，将材料组织成大纲，决定论证的最佳顺序；文体，选择合适的词汇与象征说法，以澄清论点、使论证达到高潮；记忆，选用自然而有力的表达法；以及传讲，增加声调变化、手势和面部表情。

最后，对亚里斯多德而言，「判断」（krisis）的观念是最主要的。在这方面，修辞学便是集中在「证明」或论证的发展，一步步让人信服。他发现三类证明--本力（ethos），即讲演者或作者在书中所展现的权威或可信性；引力（pathos），即演说在听众心中造成的情绪；和道力（logos），即命题的逻辑论证。在这三方面，亚里斯多德都为以后的修辞研究奠定了基础。

新约的作者当中，是否大部分（或有没有一位）受过古代的修辞学训练，实在很难考查。肯耐迪（G．A．Kennedy）指出（1984：8-10），修辞学成为普遍的希腊文训练方式，「今天在高中里教导，而从前则是高等教育的惟一题目」（P9）。有几位古代的修辞学者来自巴勒斯坦，如加大拉的狄奥多乐（Theodorus of Gadara，提庇流皇帝的老师），或是犹太裔，如西西里的犹太人开其流（Caecilius）或大数的何摩金斯（Hermogenes of Tarsus）。无论耶稣、保罗或路加有没有受过正式的训练，他们的作品显然流露对修辞技巧的认识，因此以修辞方式来看新约的说服模式，是有道理的。传统的修辞模式。明白古代修辞论证的模式（Cicero与Quintillian著作中所讨论的）很有帮助，因为可以作参考之用，与新约写作的模式互相比较。事实上近年来一些作品正采用这个方式，如贝兹（O．Betz）对加拉太书的研究，或华特森（D．F．Watson）对犹大书和彼得后书的研究。一段正式的讲论，究竟应当分为四部分（Mack所用的方式）还是六部分（Kennedy所用的方式），引发了辩论。这种大纲本身是源于法庭式的修辞学，但是其他类型也曾采用。我将提出较完整的系列（让别人去进行辩论），因为这六部分都对新约研究有帮助。

a．绪论（exordium）是前言，将发言人与听众建立起关系，并令人对主题产生兴趣和善意。

b．叙事（narrario）是陈述要讨论的命题，提供背景资料，和以下论点的理由。通常，为了加强效果，命题会以象征文字表达，而理由会以最率直的话重述。

C．列点（partitio）是列举所要声明的各点，通常将对手的论证和自己的论证都列出。

d．论理（probatio或Confirmatio）是陈明逻辑论证。发言人要将命题所有的证据收集起来，引用权威言论，列举类似状况，来强化这个事件。证据可以用两种形式，或与听众偏好的事作类比或比较，或举例说明发言人立场的价值。

e、驳斥（refutatio，常包括在「论理」里面）是反证对方的观点，通常所用的方法和论理类似。在法庭式言论中，这就包括反驳对手的话。在评论式言论中，就是以修辞方式表达对手的观点，以带动辩论。有时其中包括离题之言（保罗着作中常见），成为资料的补充。

f、结论（Peroratio或conclusio）是最后的总结，将要点作摘要，并为这个题目向读者或听众的理性与感性发出挑战。

当然，以上只是基本大纲，在实际的讲论或论文中，从事者在安排和组织上都要有创意。修辞批判者的任务，是研究古代的单位（如：耶稣的一段讲论，或一卷书信），追踪论证的发展，以决定说服的模式。这对解经任务是很有价值的补遗，因为他使学生能更准确地注意到所研究之经文的形式类别。

如，在登山宝训中，八福（太五1-13）是赞辞（enconium），一方面设定了以下讲论的伦理尺度，一方面引导听众进入主题。叙事始于第五章17-20节的命题，其中陈明了耶稣（实现律法）和他的听众（他们的义必须超过文士和法利赛人）与律法的关系。理由则列举在第五章 21-48节的对比中，显示出耶稣对我们和律法之关系的看法。列点是第六章 l-18节，这里提出了论点（请注意出现于五20和六1的dikaiosyne「义」），并讲到特定的作法，如施舍、祈祷和禁食。这些不仅是例子，更是指多数听众常表现出的虚假「敬虔」／「公义」。主祷文（9-15节）是这一段的中心，具有最强的修辞力量，成为讲章的初步高潮。

论理部分是第六章19节至七章20节，内容为一系列的命令，讲到特定的事（财产、焦虑、论断人、将圣物给不配的人、祈求与得着、窄门与宽门、假先知）。在此耶稣使用类比和例子，将「跟随耶稣当守的激进伦理」这一题目抛牢了锚。结论是第七章21-27节，其中第21-23节以新的方式重述了主题（以「遵行天父的旨意」为「进入天国」的基础），第24-27节则要求听众立刻采取行动（「听道」后要「行道」）。如前面所提，这是构成良好结论的两部分（重述及打动情感）。当然，这并不意味耶稣和马大受过希腊式的修辞学训练；但可以说，他们所用的模式，是当时地中海世界十分流行的模式。

这类说明仍为简略的推论，不能让所有人都感到满足。不过，在研究论理的模式之后，整体和各部分的意义会更加明显。对加拉太书的修辞模式，有许多不同的研究心得，由此可见，意见的差异很大。贝兹（1979）在注释中主张，加拉太书是法庭式或护教式书信，中心为因信称义，不靠律法的行为称义。但肯耐迪（1984：144-52）却认为，他是一卷评论的作品，要求加拉大人在基督信仰中坚定不移，不至回转到犹太教中。麦克（Mack 1990：66-73）认为，这两种看法都太狭隘，他的看法为：加拉太书相当复杂，不能只用一种修辞模式来分类；其中有四个问题（驳斥「另一个福音」、显明他的单纯福音已经足够；割礼等并无必要等；申明自己的资格；劝勉加拉太人不要放弃信仰和彼此的合一）凝聚起来，构成一封充满情感与力量的书信。麦克的理论与真相最接近，也显示出修辞学研究必须非常谨慎。或许读者已经料到，这三位学者所列出的大纲也截然不同。这就显出一个要点：修辞批判并不比其他释经工具更准确。它仍旧依赖诠释者的主观判断。不过，倘若与其他解经工具书并用，它可以加深我们的认识，明白某段经文（微观层面）或某卷书（宏观层面）中，内在的动力为何。

修辞批判的一种方法

任何方法的目标，都是要将批判工具的危险降到最低，而将其潜力发挥到最大。我们对危险要有警觉，如：主观（将自己的理论读入经文中）、错用工具（如将希腊模式读人犹太式的修辞；以上登山宝训便有此可能）、简化（将复杂的模式过分简化，如以上肯耐迪对加拉太书的看法）、堂皇的幻觉（以为我们对古代修辞学了解很深，其实未必），以及对圣经真理的命题层面愈来愈模糊等。论到一卷书的大纲，几乎可以说，有多少学者，就有多少大纲。所以，修辞的研究一定要认识自己的有限，进行时要非常谨慎。

最好的方式，是肯耐迪（1984：33-38）和华特森（1988：8-28）所发展出来的。下面将说明，这些乃是立基于第二至第四章所列的解经步骤之上（因此这个附篇才放在这里）。然而这并不是说，修辞批判是整个过程的最后一步，因为所择定的修辞研究策略，对一段经文的解释会产生释经的暗示。例如，倘若罗马书第九章中，讲预定的经文，乃是一段冗长辩论之一部分，指责犹太人基督徒对神本性之误解（因为神审判以色列），这就可能意味，那里讲到神的拣选，并不包括神拯救人之过程的教义在内（传统的加尔文解释），而只谈该过程一方面的隐喻[亦即，神拣选的主权（罗马书第九章的重点）与人的决定（别处的重点）相互合作]。保罗可能是在强调一个大题目的某一方面，来说明他的要点。简言之，修辞批判必须当作解经整个过程的一部分来用，而不能以它本身为目的。

a．决定修辞单位。这是根据最后的大纲，而不是第一章所讲的初步大纲。作决定时要非常谨慎，因为需要判断一段过渡的经文是属于前面的部分，还是后面的部分。这种判断对最后的结果有重大的影响，所以需要深度的解经为依据。修辞的单位应有序言、论点的发展，和结论。武尔纳（Wuellner 1987：455）称之为「一个论证的经文单位，会影响读者的推理或想像力，……或是让人能确信的单位，或是要说服人的单位」。他可能是宏观的单位[大段落（如：太五-七或罗九-十一），或一卷书]，也可能是微观的单位（其中一小段，如太六l-18或罗九6-18）。若为后者，就必须先研究他本身，再放入大的修辞设计中来看。

b．分析修辞状况。这和决定一卷书或一段经文的目的类似［或与形式批判的生活状况（Sitz im Leben）类似]。若经文本身描写出状况为何（通常在序言中），他就很客观。若只是根据主题臆测而得，就会很主观、有争议。例如，有好几篇文章探究路加福音背后的社会状况，由于其中强调社会关怀，通常这些人都认为他的对象是上层阶级。这种看法太主观，可能性不大。然而，其中所能判断出的社会状况，却非常有用。事实上，在文学理论中，原初状况的分辨，是很重要的成分，因为那种状况可以决定所采用的修辞设计为何。就诠释的任务而言，判断听众的状况可以增进释经的准确度。华特森（1988：9）讲到修辞状况的三个组成因素：需要修正的问题或障碍；修辞状况的特定对象；以及由于发言人/作者对状况的分析而产生的约束。在进行批判时，每一方面都需要探讨。

C．决定所采用的修辞类别及背后的问题。前面我们曾谈过三种类别--法庭式、评议式和直陈式。法庭式经文是对过去的状况来下判断；评议式经文是对近日可能发生的状况提出建议；直陈式经文或是恭贺，或是责备，针对某个价值观寻求听众的同意。讲演者或作者经常将这类模式编织进更大的范畴中。腓立比书可说主要是一卷法庭式作品，因为他矫正教会中许多高傲的人（二l-18，四2-3）和犹太派人士（三1-四1），但是其中有直陈的素材（二19-30）和评议的段落（一27-30和四4-9）。

问题不单在经文背后的状况或难题为何，而是该问题的修辞言论，以及经文的发展关键为何。华特森（1988：11-13）提到「平稳理论」（“stasis theory”，源自Quintillian），作为进一步定义这问题的方法。平稳因子有三：事实（有此事否）、定义（此事为何），和品质（此事属怎样的事）。我们必须判断一段经文中究竟提到多少个问题，其中有哪几类问题。在腓立比书三章1节至四章1节的犹太派人士个案中，学生将注意到，保罗问及他们教导的事实，和其品质为何（即他为错误的教导）。

d．分析其安排、技巧和文体。接下来，在宏观结构中最重要的，就是材料的安排问题。各个修辞部分如何达到所期待的效果？当作者将各部分以创意编织在一起时，他是想以怎样的方式来说服人此任务并不只是判断经文的结构形态为何，也要判断该形态背后作者的计划为何。修辞的效果，不单是靠所用的证明，更要靠如何安排这些证明。这是作者所用的主要技巧之一。前面已经讨论过基本的安排方式，这里的目标是要看，作者用过哪些富创意的模式，而他想达到的效果是什么。文体乃是指语言设计的艺术化安排，以增进所想望的效果。文体的目的是促进欢喻之情，引起兴趣，并说服读者。这不单包括第一章所提的文学设计，或第四章的象征文字，也包括在整个论证发展结构中，如何来放置这一切。所选的词汇、隐喻和三段论法的巧妙安排、例子和引句的呈现，都算在作者的文体中。修辞批判者的任务，不单止要判断一段经文的文体为何，还要看出为何如此；不单止要指出他在说什么，还要指出他为何会这样说，也就是整体的目标为何。

e．评估修辞的效果。这不是单指判断论证的好坏。肯耐迪（1984：38）用这个说法，指出批判者必须重新检视整个过程中的每一步，确定批判研究确实已经评估了听众、问题和作者所用来达到其目的之修辞法。注意作者如何从陈述问题进到修辞式的解决。这段经文对作者和听众有什么暗示？这段经文会让原初的读者和现代的读者，产生什么总体的印象？就最后一方面而言，我们便是从意义进入重要性了，因为修辞学具有一种不受时间限制的品质，能在许多不同的状况中，以超越文化的方式向人说话。


基督教释经学手册*第5章 历史与文化背景

第5章 历史与文化背景

「历史--文化解经」和「历史--批判研究」的不同之处，是它将背景资料应用于一段经文，以增进对他意义的了解，但却不是要用他来判断经文的真确性，或其中编辑所作的添加。基督教是历史的宗教，所以诠释者必须明白，在揭示一段经文的意义时，了解其历史与文化，乃是不可或缺的工具。「历史」是涉及时间的层面（diachronic aspect），关乎圣经作者写作的环境，是与神至圣启示形成过程相关的事件与时代。「文化」则是指与时间无关的层面（synchronic aspect），指一个时代的态度、习惯、组织，和原则，这些构成了在其中生活之人的环境。

圣经的文学有两个层面：历史层面--作者假定原初读者和他都知道某些资讯；文学层面上--作者在经文中传送出信息。在背景方面，作者或是向当时的状况说话（先知式和书信式文学，针对的是时下历史现况），或是加以描述（历史故事，重点为过去的历史）。在这两种情况下，作者和原初读者之间都有「共同的假设」，这些资料在经文中找不到，是他们知道，但我们却不知道的。语意研究和句法分析可以解开文学的层面，而若要揭开经文背后，以及经文之内的深层意义，就有必要研究其背景。

要发掘这类资料，最主要的工具便是考古学。不过，他和释经学的相关性，仍有争议。我们常会看到，有人主要用他来作护教之用，「证明」圣经记载的真确性。事实上，用考古学来肯定圣经记载的可靠性是有价值的。最典型的例子就是兰塞（ W．M．Ramsay，St．Paul the Traveller and Roman Citizen），这位伟大的历史家原来是不可知论者，他对路加和使徒行传的考古证据研究，让他信了主。例如，对古代近东西元前两千年左右的历史，和半游牧民族的活动，近年来所得的知识，增加了列祖故事的真确性。赖桑（Lasor）、赫伯特（Hub－bard）和毕斯（Bush）（1982：102-7）将证据摘要如下：（1）列祖的名字符合西元前二千年代末，但不符合一千年代；（2）亚伯拉罕从吾珥到哈兰，再到迦南的旅程，符合那时代的地理与政治情形；（3）列祖的游牧生活方式，符合该时期的文化与地理特色；（4）圣经所载的社会与法律习俗，反映出的时期，正与圣经所设定的一样；（5）对列祖信仰的描绘很真实，尤其是列祖与地方神坛的关系，以及将神描绘为宗族的神，而不单单是堂庙的神（如迦南人的神祗）。然而，用考古学来护教却有很大的危险。他是两刃的剑。耶利哥便是最佳的例子。根据加斯顿（John Garstang）在一九三O-三六年的挖掘成果，福音派曾主张，考古学的证据显示，其城墙的确向外倾倒。可是直到今天仍有人不知道，肯扬（Kathleen Kenyon）于一九五二-五八年的工作显明，加斯顿的城墙实际上日期更早，是早期铜器时代被地震与火摧毁的，约在西元前二三O O年（而非加斯顿所订的西元前1400年）。直到今天，圣经所记耶利哥城墙的故事，并没有找到证据。这并不能否定圣经的资料（参Dumbrell 1985：130-39），只是证明，用考古学来护教，会出现严重的问题。至于考古学的发现关联性究竟有多大，我们不敢轻易作结论。通常出现的问题比解决的问题更多：而如果只在他支持我们时才用，不支持时就不予理会，是不诚实的作法。

山内（Yamauchi）探讨了考古学证据的「片段性」（1972：146-58）。他以一连串的下旋方式，研究我们手边的证据究竟可以运用到什么程度。

1．由于大自然的侵蚀（风、雨、泥土）和人类的破坏性，古人所作、所写的东西，只存留了很小一部分。此外，当地居民常盗取无价的古代器皿，使得一个个遗址被剥夺尽净。

2．在可接触的遗址中，只有一部分经过调查。在希腊或叙利亚，仍有一堆堆的土墩没人注意。例如，单单在巴勒斯坦，遗址的数目就从一九四四年的三百增加到一九六三年的五千，到一九七O年更达七千座。

3．在这些调查中，只有一部分进行挖掘。一九六三年，在巴勒斯坦的五千个遗址中，只有一五○座挖掘了一部分，其中只有二十六座成为主要的遗址。

4．所挖掘的遗址中，只有一部分详细查验过，因为经费过于庞大，所耗时间太长。雅丁（Yadin）估计，若要完成夏琐那一七五亩遗址的调查，需要八百年。有些城市较小（耶利哥共七亩，米吉多十三亩），可是还有许多相当大。巴比伦有二千五百亩，需要八千年才能完成挖掘工作！这种状况可能导出歪曲的结果。例如，从一八九四到一九六三年，以弗所找不到铜器时代的证据。但一九六三年土耳其工程师在修筑一座停车场时，发现一个迈锡尼人（Mycenaean）的坟场。考古学家都不愿意用缺乏资料为由，作出重大的判断。

5．所找到的材料中，只有一部分已经发表。一些很重要的发现，可能在某个博物馆的地下室估等了五十至七十五年。例如，在玛里（Mari）已经有二万五千个楔形文字出土，但是直到今日，所发表的只有三千五百到四千个。许多学者匆匆将新发现付印，但后来的研究却证实他们是错的。总之一句话：千万要谨慎！

山内以非常乐观的方式估计，或许有十分之一的材料留下、十分之六调查过、五十分之一挖掘过、其中的十分之一查验过、其中的二分之一已经发表。也就是说，我们只有千分之六巴仙的证据。如果不是因为一些其他的因素，我们对考古学的价值或许会感到非常悲观。好在研究习俗的时候，我们并不需要完整的证据。证据愈多，结论愈有把握，可是只要有几个陶器碎片，例如，上面画着埃及人的服饰，就足够显示一些日常生活的习俗。山内对方法论的探讨很有帮助（1972：158）。他将证据分为三大类：传统（作品或口传的证据，来自希罗多德、荷马、旧约，以及其他资源）、存留物（陶器、碎物等），和碑文的证据。如果证据来自一类以上，结论就更强。

这也意味，考古学主要的价值是陈述（提供背景资料），而非辩护（护教）。他的结果若用在后者，就太没有把握。我不是说，他在护教中一无用处，因为他可以肯定约翰或路加在历史和地理上所引用的都正确。可是，他主要的贡献，是提供社会资料，使现代读者能更了解圣经的经文或其中的事件是在怎样的状况下发展的。

研究的范围

1．地理。明白人群的动向和一个地方的地理，使我们能对经文有许多新的亮光。正如贝敕尔所说：「从许多方面而言，历史本身与地理的限制紧紧相关，也臣服于他。地理是一个巨大的力量，开创了政治历史，也限制了他的性质与程度，甚至我们可以用『地理政治』一语」（1985：2）。贝敕尔提到两个圣经的例子（P102，170）。

第一，分析迦南的征服，可以看出所征服的全是在高地的城市，而平原和山谷，就是迦南人的战车可以取胜的地方，就不在以色列人的掌握之下。有意思的是，在一九六七年六日战争中，以色列人重新征服之地，几乎是同样的区域（参该书103页的地图，那里将1967年现代的胜利，和古代约书亚征服之地并列在一起）。经过几千年，科技已有极大的改变，但是地理仍旧是军事胜利的主导因素。第二，耶稣选择迦百农作为加利利的总部，很可能有一部分是基于地理因素。这座城位于连接埃及和美索不达米亚的「大干道」（或主要商业道路）上。迦百农四通八达的特性和国际化的倾向，使他自然成为耶稣工作的中心，能向加利利和约但河以东扩展，并且为普世的使命作预备。

2．政治。在研究历史记录（如以色列史或耶稣生平）时，对于事件背后的政治发展若有了解，会大有帮助。例如，先知是在政治大环境下写作，他们所说的许多事，只有透过这些发展来解释，才能让人明白。以色列成为亚述、巴比伦和波斯的缓冲国，造成许多宗教和社会问题。例如，亚哈追随所罗门的作风，接纳外国宗教，在政治上结盟，结果在他统治下，外邦的习俗纷纷进入以色列。政治的架构日渐趋于半封建制，到了亚哈之时，君主制已经为绝对的独裁所取代。在这样的制度下，上流阶级大大欺压穷人，而以「妥拉」（Torah）维系的社会公义，和以色列早年的状况，都已经消失。

3．经济。每个文化多少可以根据其社会经济状况来加以定义。不过，若要查究某个时期的经济背景，会遇到几项困难。我们必须研究相当长的时期，再将其一般化，而其中每个时段的特殊作风又可能稍有不同。例如，我们很容易会将在玛里或乌加列的作风，应用到以色列或迦南上。再者，因为我们对材料或成品的流动情形，没有特别的质素资料可考；因此，对于所罗门或基督时期的商业情形，就很难作质素的分析。因为这类证据（木材、纺织品、染料、香料）都不会保留下来，而记录又奇缺（山内估计，圣殿记录大约用过二千四百万米的蒲草卷，但是留下的只有二十五米），所以很难追踪。不过，我们所拥有的证据，带来了很多亮光。

列祖为半游牧的经济，以色列立国之初则为农业经济，所罗门时期为商业经济，希腊-罗马时期已经国际化，这些情形让我们了解经文中的一些细节。例如，贝敕尔提出一项理论：以色列征服迦南高地时，埃及没有干涉，因为她通过迦南平原的商业道路并未受到威胁（1985：102）。再举一个例子，伊利奥特（J．H．Elliott）认为，彼得前书的收信者乃是有居留权的「外国人」（一17，二11），他们无权拥有土地，只能耕作或在当地作生意（1981：677-73）。罗马的都市化计画，在小亚西亚未能成功，这个省分主要是郊野。在经济上，这个地区相当萧条，而经济的因素或许使圣徒受到逼迫（该卷书的焦点）。基督徒在信主之后，与从前亲近的人又产生裂痕，因此处境加倍困难。至于paroikos（「外国人」）和parepidemos（「寄居者」，一1）究竟是描写社会经济状况，还是指灵性状况的隐喻（因为这些人在灵性上与社会隔离），我有所保留；不过，伊利奥特的资料仍然能增进我们对彼得前书的了解。

4．军事与战争。战争一词，单在旧约就出现了三百余次，而神拯救的意象（神是我们的「避难所」、「力量」或「现在的帮助」），很大部分是取自军事隐喻。巴勒斯坦是欧州与非洲的惟一「地桥」，是贸易的必经之路，军事的策略性更不在话下，因此强国无一不想握为己有。全世界没有任何一个地方战事如此频繁。

从军事的角度来追溯以色列史，相当有意思。例如，亚伯拉罕只用三百一十八人就击败四个王（创十四），从军事的立场上看，似乎不可能。然而，亚伯拉罕选择靠近大马色的黑门山（创十四14的「但」，可能是撒下二十四6的但雅安，位于北方庇利亚境内），在狭隘的峡谷中，一小群受过精良训练、机动性强的兵力，占很大的优势。另一项有趣的事实为，以色列直到所罗门时代，才可称得上有军事实力。大卫打败叙利亚人的一千战车后（撒下十17-21），并没有留下战车，或许他觉得，这些东西对他的兵力没有什么益处。其实，战车成为主要的军事武器已有几百年之久，从这点看来，他的举止相当费解。不过，到了所罗门时代，战车在以色列已经很平常了（王上十26）。以色列人仍旧是主控高地而非平原，这对他们的策略有很大的影响。他们赢得战争，常是靠战术超人一等，而最主要的，则是神的干预。

5．文化习俗

a．家庭习俗，如结婚仪式或教育方法，都很重要。例如，以色列施行「本族通婚」，不可与和非以色列人联姻。甚至在列祖时期便是如此（创二十四4，二十八1-2）。家谱非常重要，他成为家族纯正的保证。古代教育的宗旨在保存文士和统治阶级，强调记忆和模仿。不过，对希伯来人而言，教育却是每个人的宗教义务，而一个家庭的日常生活也成为宗教教育的管道。父母要给予子女宗教、道德，和职业的训练；家庭是焦点。直到被掳归回时期，会堂才具有教育功能。西元前第一世纪开始有小学教育，五到七岁的孩童（儿子）要入学。

b．物质习俗（住屋、穿着）也可提供有价值的资料。例如，在整个旧约时期，以色列村庄的建筑与手艺都很简陋。所罗门、暗利或亚哈的宏伟建筑，都是腓尼基人盖造的。其他的建筑多半都是乡村式。住屋多为简单的一层，小小的矩形或方形建筑，地上是土，墙是泥砖，涂上胶泥和石灰。大小限于约十尺见方，因为他们还没有学会造「拱形屋顶」（以斜的角度堆积石头）；迦南人可以这样盖造，民数记十三章28节记载，那些探子因而丧胆。他们的灯很少，因为油很贵，每个家庭平均用一盏灯，通常都放在墙的凹处，或放在一个容器（bushel）中，或是将量谷子的器具倒过来，当作桌子，放在上面（参太五15）。屋顶是由梁木搭建，上面覆以树枝或芦苇，然后再盖上土。上面常会长草（诗一二九6；赛三十七27）。有钱的人家会有希腊式的瓦片屋顶（路五19），因为房顶是平的，家人常会在那里休息，或招待朋友。

C．曰常生活习俗对圣经许多经文有影响，超过我们的想像。甚至卫生习惯都属宗教习俗，不单只是个人的习惯而已。马可福音七章3-4节记载，犹太人如果待在家里，就只需要洗手；可是如果是从市场回来，就要彻底洗浴（因他们或许会和外邦人接触）。罗马人刮胡子，但犹太人却蓄胡，可是要修剪。年轻人喜欢留卷曲的长发，又以浓密为荣（歌五11；撒下十四25-26）。甚至有人向以利沙喊说：「秃头的，上去吧」（王下二23），这可能不单是嘲笑，更是咒诅，因为秃头就有麻疯病的嫌疑。

d．运动和娱乐是所有民族在休闲时的重要活动，圣经时代也不例外。古代运动健将常与军事相连。以色列「大能的勇士」以速度（代上十二8）和力量（参孙）出名。旧约虽然没有提到游戏，考古学却发现了一些；例如，有一种用木栓和板子玩的游戏，有点类似纸牌[米吉多（Megiddo）找到一个上面有五十八个洞的板]。苏默人（Sumer）玩的骰子游戏，有人重新制造，并用这名字在商店贩卖。保罗是最擅用意象的人。在哥林多前书九章24-27节，他将两件事并列，以赛跑强调目标与奖赏（24一26节上），以拳击强调防守，避免挨揍（26节下-27节上）。保罗要求极其严格的训练，以赢得桂冠（25节），避免失败（27节下）。

e．音乐与艺术是人类的杰作，表达出灵魂深处的感受。崇拜中为何音乐占很重的分量，理由很明显。不过，这方面要追踪却很难，因为乐谱并没有流传下来（事实上，音乐都是用口授的，并没有所谓的「乐谱」），所以我们只能从浮雕和抒情诗来推测原来是用怎样的旋律。维纳（E．Werner）提到，古代的音乐可分四类：民间欢宴歌曲（创三十一27）、军乐（士七 18-20）、魔术咒语（异教）和敬拜音乐（1962：457-58）。我要加上第五种--工作或收割之歌（民二十一17；赛十六10）。笛子和角，早在半游牧时期就有了，而在越过红海之后，米利暗之歌是以铃鼓伴奏（出十五20）。撒母耳记上十章5节，先知乐队中有瑟、鼓、笛、琴。在大卫的影响之下，一支庞大的乐队与诗班建立起来（撒下六5、10），在以色列历史中一直扮演重要的地位。

许多人称以色列是「没有艺术的国家」，因为出埃及记二十章4节（申五8）有一道禁令：「不可为自己雕刻偶像，不可作什么形像，彷佛上天、下地和地底下、水中的百物。」不过，这是禁止偶像式的艺术，而真正的艺术发展，是以会幕和圣殿为中心。当然，圣殿的工作中，大半是外国的艺术家作成的（王上七13-14），但是其传统属以色列所有。雕刻的木板上包着金子；石榴、葡萄、葫芦、百合花和棕榈树绣在帘幕上（注意，其中没有动物）；至圣所内所雕的基路伯，展示出他们对宗教艺术之爱，足以与四围列国相匹。在新约时期，希律王以爱好艺术和建筑成就出名；他不但修建圣殿，还盖了许多希腊式的建筑和雕像--体育场、戏院、竞技场，和整个该撒利亚腓立比。希列学派（Hillel school）显然容许这类建筑和艺术，只要不作宗教用途就可以。迦玛列本人带一个戒指，上面刻着人头，象征这种容忍的态度。

6．宗教习俗。这部分控制着人们日常生活的每一方面。每一种活动都有宗教意味，现代人将宗教与俗世分开，古时却完全不是这一回事。丹尼罗普斯（Daniel－Rops）说：「从有文明开始，执政者就与宗教权威相连，世俗律法只是神律法的应用」（1962：341）。人民的衣着、休闲时间的安排、彼此的关系，甚至住屋的类型，都有属灵的一面。许多经文要和当时的宗教状况相连，才能了解。例如，追溯吕家谷（Lycus Valley）的犹太教和异教混合的情形，对研读歌罗西书中的异端很有帮助。而我们需要明白口头传统与法利赛人的教训，才能了解新约中耶稣和保罗为什么会与他们冲突。

检视祷告的习俗，便能看出这一点的价值。第一世纪中，犹太人一天祷告三次，早晚都复述示玛（Shema，认信祷告，申六4、5-9，十一13-21；民十五37-41）。犹太人通常是站着祷告，只在最严肃的场合才跪下或全身仆倒。常见的景象为举手大声祷告（提前二8；直到第五世纪才出现合掌的方式）、双眼望下（路十八13）。一般人都披戴祷告围巾（tallith），或头戴经匣、护身符（tefillin）。祷告（tefillah）包括一系列的仪式性祝福，第一世纪末编篡成「十八种祝祷」（“Eighteen Benedictions”）。在仪式性祷文之后，个人便将自己的祈求带到神面前。耶稣也这样作（可一35早祷；可六46晚祷），但比一般人犹胜一筹，他经常「天未亮的时候」（可一35）就开始祷告，有时还整夜祷告（路六12）。路加特别强调耶稣的祷告生活（见路五16，六12，九18、28）。耶稣以「阿爸」神学提升了从前对祈祷的教导，使人和神进入一种新的亲密关系（参Jeremias l967对Barr的反驳）。

7．总结。米寇森追随尼达（Message and Mission）的看法，注意到文化差异对沟通的影响（1963：170-72）。当某个「资源」提供「信息」给「受者」时，就会产生沟通。神是终极的资源，他透过圣经的作者（中介资源），在他们当日的文化中说话。接受该信息的人，会从自己文化的角度来加以解释。因此，在现代文化结构中的受者，任务就是要重新建立圣经作者传话时的整个架构，并将该信息转换到今日来。经文中所假定的文化层面，能使诠释者发掘字句背后的信息，就是当日的读者能够明了、但现代读者却看不出的。在将经文应用到目前的状况之前，这是必须先进行的序曲（参图5．2）

图5．2 从原来的经文到现在的应用

文化背景不单加深了我们对原来经文的了解，也成为一座桥梁，通往经文对现今状况的重要性（参本书第十五章）。经文会假定（或提到）一些风俗的存在，一经说明，能让我们将背后的原则（原来经文所运用的教义）和表层命令区分出来（分辨深层原则的处境化和当时的状况）。然后，我们便可辨识出今日有哪些类似的状况，而让这些深层原则重新向我们说话。

背景资料的特定来源

1．旧约的暗指之言。前面曾经提过，旧约的暗指之言（allusions）比直接的引用（quotes）多得多。但是许多讲论新约对旧约之运用的书，都只注重引用之言。穆尔（D．Moo）曾说，暗指之言实际上更具强调作用，因为作者假定读者知道这些事（1983：169）。这便意味，倘若要明白经文原来的意思，就必须找出这些暗指之言的来源，重新捕捉其重要性。我要提出五个寻找和评估暗指之言的原则：

a．用字与文体是否指向旧约的某段经文？这可能是刻意的暗指之言。不过，文体很难评估。有些地方用「闪语模式」（Semitisms，希伯来或亚兰文的文体，而非希腊文体）和七十士译本模式（由七十士译本--旧约的希腊文译本--的影响而来），但或许是不自觉的使用，而不是有意地反映旧约。倘若用字并不接近，就不应当勉强视为暗指之言。

b．考虑作者的特色。例如，彼得前书、希伯来书和启示录，含有很高比例的暗指之言。在这些书中，凡像暗指之言的，很可能就是。

C．若从旧约背景来看上下文，是否讲得通？如果与经文思路的发展不符，就不太可能是暗指之言。不过，如果上下文有此倾向，暗指之言会使经文的意义增色不少。例如，马可福音十章45节（太二十28）用到以赛亚书五十三章10、12节，便加增了雅巍仆人的含义，因他「担当多人的罪」（赛五十三12）。有些学者（如Hooker 1959：140-47）认为：（1）以赛亚书中没有用到同样的词汇（「仆人」、「为」）（以上a．的原则）；（2）福音书中极少暗指以赛亚书第五十三章，因此这里是否为暗指之言，相当可疑（以上b．的原则）；（3）赎罪的意象与上下文不相配（c．的原则）。然而，穆尔回应道，虽然用词并不完全相同，但是马可福音十章45节的意思和以赛亚书第五十三章很接近，因此很可能是暗指之言（1983：122-27）。再者，福音书虽然没有很多地方暗指以赛亚书第五十三章，却有不少间接的反思（参Moo 1983：163-64的图表），这些很可能更有力（如前面所言）。最后，卡森指出（1984：432-33），耶稣的教导中经常一开始就讲门徒要向自己死（可十43-44），并以耶稣的赎罪之死为榜样（可十45）。总之，马可福音十章45节有可能是用以赛亚书第五十三章，而他成为一幅有力的图解，教训门徒应当如何作仆人。

d．陶德主张，暗指之言或引用之言，通常在暗指之言的背后假定了原初的旧约情境，着重点不单在暗指之言本身（1952：126-33）。这是很重要的一点。当然，他真确的程度要看新约的上下文而定。例如，有些人认为，马可福音十五章34节遭弃绝的呼喊（「我的神，我的神，为什么离弃我？」）应当从整个诗篇来了解（诗二十二，参22-31节），视之为信心的话，信靠那位将会伸冤的神（参Trudinger1974：235-38）。可是这便忽略了上下文的含义，因为他出现在十字架上，而那里弃绝的意味高涨。这里所强调的是悲伤；不过，整个诗篇仍可能为其大环境。这句呼喊中或许预期了诗篇中的感恩，就是后来复活的喜乐。

e．不要夸大。旧约学者尤其容易将他们对旧约经文的详细解析，读入新约之中。但我们应当判断（根据旧约和新约上下文的互动状况），新约要强调的意义是哪一方面，以及新约作者对旧约经文的了解为何。例如，希伯来书二章12-13节将三段经文并列：诗篇二十二篇22节（12节）、以赛亚书八章17节下（13节上）、以赛亚书八章18节上（13节下）。乍看之下，这些旧约经文似乎彼此毫无关系，但是当我们探究他们在旧约上下文中的意义，并与希伯来书第二章的发展相较，便会发现，这整段话很有意思。这三句简短的摘要，是在讲重叠的主题--受苦中的得胜（12节）、审判中的信靠（13节上），和审判中的应许（13节下）。后两段经文同时出现在希伯来经文中，但是在本书信中却分别处理。在神的审判中（赛八），余民信靠他（17节下），并成为他的子民（18节上）。

2．两约之间的暗指之言。直接引用两约之间文学的地方很少，但是两约之间的时期所产生的观念，对了解新约教义十分重要。在基督的时代，各个犹太党派（法利赛人、撒都该人、爱色尼人）都是这段时期发展出来的，因此新约的习俗与文化可以在此找到其先声。此外，这段时期也产生了口授传统，而对死人复活或浸礼等的教导，也根源于此。这段时期智慧文学和启示文学勃兴，成为登山宝训、橄榄山讲谈，及约翰福音等的资源。由于次经和伪经与昆兰文件类似，我将在下个段落中谈运用这类材料的原则。

3．昆兰的平行材料。一九五O年初，死海古卷的发现与发表之后不久，出现了一股理想化的狂热，学者对昆兰文件如何影响新约，作出了仓促的判断。例如，视施洗约翰为爱色尼人，耶稣则是效法公义的教师（这一派的「创始人」），教会是与昆兰社团类似的团体，约翰福音和希伯来书是爱色尼人的文件，许多作风（如洗礼）和信念（如圣灵论、末世论）都被视为倚赖昆兰的文件。但是，后来经过反思，这些观点都大遭修正（以上各点中，只有一些人仍然认为，希伯来书受昆兰的影响很深）。

赖桑将时下学者的观点作了总结。他说，这两种人（昆兰人和基督徒）对历史的观点差异很大，但在宗教观点上相当类似（1972：247-54）。在历史上，他们兴起的时期不同，昆兰人不能肯定或否定新约的资料。他们是各自独立的运动，各有各的发展，而昆兰人不可能成为基督徒概念的先驱。不过，昆兰人与基督教都属犹太教的分支，在末世论上有共同的期待，因此在犹太教的观念方面，昆兰提供了很有价值的相似点。在运用昆兰（以及两约之间）文件的背景时，要诀是方法要正确：

a．使用良好的译本。布劳斯（Millar Burrows）非常出色，可惜没有分节。法密斯（Geza Vermes）也很好，但是在单本中，杜彭-索玛（Dupont－Sommer）的译本可能最好。良好的译本可以使诠释者不致误解，以致错用经文。当然，能用希伯来原文更好，可是并非人人能做到。

b．单字研究方面，可以用肯恩（K．G．Kuhn 1960）的汇编和其补遗（Revue de Qumran4，1963：163-234）。这对追踪爱色尼文学中的观念很重要。

C．在指认类似经文之前，要先研究昆兰或两约之间经文的神学含义究竟为何，然后才能将他应用在新约经文之中。在这方面，第二手资料会很有帮助，而深入探讨两约之间的书，现在愈来愈多（如An－chor Bible series）。因为学者的意见常有差异，所以参考资料要看一本以上。最好的办法，是将类似经文列下，自己找出其意义，然后再应用于新约。

d．在用两约之间经文解释新约经文之前，要很有把握前者的确为平行经文，而不只是似乎平行。上面已经提过，要诀是注意：两段经文个别的上下文含义是否互相重叠。此外，还需将重叠的程度与其他可能的平行经文比较，判断那些最接近新约经文。然后才能称该两约之间的经文为有效的平行经文。

4．拉比的平行材料。最大的问题是他勒目传统的日期。由于拉比在保存材料上非常谨慎，这个问题还不算太严重，但是至于哪些材料符合西元七十年之前的情形，则还有许多辩论。圣殿于西元七十年被罗马人毁掉之后，犹太教不得不重新定义其崇拜与仪式的本质。因为情况再不可能与从前相同，后期他勒目所记的许多习俗，乃是出于西元七十年以后的犹太教。

朗格内克（Longenecker）列出他勒目传统中相关的四条线：（l）拉比撒凯（Rabbi Johanan ben Zakkai）所认为非常古老的习俗与规定，前面有「我们的拉比教导」等类的话；（2）西元七十年之前的拉比所教导的内容，或源于该时期的内容（如 Pirke Abothl-2）；（3）对相反的宗教观（主要是基督教），或政治迫害不持反弹性言论的经文，不出于后期辩论或处境的经文；（4）古代的仪式、认信，和祈祷，如示玛或十八种祝福（1975：75）。

不过，许多人对这个分析仍不满意。例如，纽斯纳（Jacob Neusner）主张，我们不能假定他勒目的日期是正确的，甚至连那些自称是早期所写的也要存疑（1983：105）。纽斯纳提倡将形式批判的技巧用在拉比材料中。我同意桑德斯（Sanders 1977：60-61）的三项提醒，并且加上第四项：

a．我们不能假定拉比的讨论自动接续法利赛人的观点。虽然大部分学者认为这两个团体有连续性，但是大家都同意，并不能假定个别的拉比引言就可以代表法利赛人的看法。这正是司特拉克-比勒贝克（Strack－Billerbeck 1961-65）之钜着的问题，他们将第三、四世纪的拉比引言与新约经文并列，却没有探究这些是否真正可以反映第一世纪法利赛人的观点。

b．我们不能假定早期资料一定真确；他虽自称是该时期所写，但不一定是。其中许多言论可能经过古代拉比的编辑或重写。不过，我相信我们可以比桑德斯乐观一些。正像耶稣的讲论一样，拉比引言的收集，可信度也比许多学者所许可的要高。需要证明的，是那些怀疑者，他们必须提出证据，来证实这些文件的可信度有问题。

c．我们不能假定这份材料的观点是统一的。其中有差异性，而且折衷性颇强。事实上，许多部分为拉比的对话，列出一个问题的两种观点。共同的宗教模式使其成为一个整体，但是在个别事件上，观点并不一致。例如，有些着名的引言显示，犹太教内有厌恶女人的说法（如j．sot．19a，「律法的话传给女人，比烧掉更快」）。有人常以这类话来代表犹太教的立场；但这只是其中的一种声调。妇女的权利经常被高举（离婚是丈夫的特权，可是妇女却有权向法庭请愿，勉强他与她离婚），有时妇女甚至可居领导地位（参stagg1978：51-53）。

d．我们应当思想一种可能性，即新约和拉比都同样参照某个犹太传统。法密斯提出这种可能性，以解决一个问题，就是一段经文背后似乎为某个犹太资料，而我们无法证实该资料是西元七十年之前所写（1982：373）。他倾向于视新约为第一世纪犹太信仰的有效见证，因此在研究时，视他为从「他尔根」（Targum，旧约亚兰文注译）到「米大示」（Midrsh，犹太人的旧约注释）这一直线发展中的一部分。从这个观点来看，拉比（和他尔根）的材料就有新的关联性。我们仍然要小心，不要忽略历史层面（以上的a－c点），而予以误用。不过，若将这观点当作一种可能性，确实很有帮助。

5．希腊的平行材料。过去「宗教历史学派」（History of Religionsschools）对希腊背景严重误用，导致许多人否定希腊观点对新约的影响，而认为犹太观念才是新约研究的正确背景。可惜，这却发展成相反的错误。不过，自从韩格尔（1980：110-26）出书之后，学者都承认，希腊的观念在马喀比时代已经渗入犹太教，直延续到基督教时期。在普世宣教的情势之下，这种影响日渐增加；因此我们在研究新约的时候，不但要考虑犹太人的平行材料，也要顾及希腊人的材料。第二章曾提过，用希腊材料时应当留意一些事，我在这里要重新提醒；我也要提一下后面总结中将列出的解释原则。希腊背景对了解写给外邦教会的书信，以及一些习俗--如，哥林多前书十一章2-16节或提摩太前书二章8-15节，希腊罗马对妇女的态度--会极有帮助。在宣教旅程的细节上，如术士西门（徒八）与被鬼附之使女（徒十六）所用的邪术，希腊背景也有助澄清。欧尼（Aune）提供了一个希腊背景极佳的例子（1983：5-26），相当有说服力；他指出启示录第四至五章的宝座景象，是以罗马宫廷庆典为意象。这很符合全书反对皇帝崇拜的强调，而今日讲到教会与政治问题时，也正可以用他作例子。

6．总结。我在第三章已经提到其他平行材料（斐罗、约瑟夫、他尔根），所以在此不再多言，只想谈谈一般性的准则，作为这一段的总结。（l）我们必须确认，证据与经文乃是出于同一段时期；不同时期之资料的误用（如将第三世纪诺斯底的作风，读入第一世纪基督徒的观念中），在过去造成了不少错误的理论。（2）我们必须确定证据的可靠性；常有人不经意地用他勒目材料作为新约事件的背景，如耶稣的受审，却没有先肯定他们的确属于第一世纪的犹太教。（3）在收集证据的时候，绝不能有所筛选；如果我们的搜寻不够广泛，就会错失真正的平行材料，如谈到奴隶的经文，希腊罗马的习俗，以及犹太人的作风都需考虑。（4）不单要处理当时的状况，还要顾及他背后的历史发展；导致事件的因素，常与该种状态同样重要。例如，若要了解耶稣与犹太教的冲突，许多时候必须先要明白犹太教口授传统的发展。（5）要记得，圣经的记载也提供了历史资料。学者经常忽略了经文本身，假定所有的资料都来自外在资源。其实常无此必要，因为或是在经文当中，或是在平行经文中，就已经可以找到说明了。

以社会学作解经的工具

采用现代社会学方法，来深入探究社会与习俗对圣经经文的影响，已经成为流行趋势。造成这现象的部分原因，是感到历史批判法已经制造出一种真空，让人无法实际了解圣经。许多人声称，过去四十年的努力已经「破产」，其结果为「教会对圣经一神学的研究似乎陷人停顿」（Edwards 1983：431）。学者要寻找一种新观点，使圣经能活在他原初的环境中，就是将经文对原初读者的活力，重新展示出来。一般人觉得，过去枯燥的学术解析冻结了经文真正的能力。毕斯德（T．F．Best）说，形式（和编辑）批判，即使强调经文的「生活背景」，也未能描写出文学与神学层面背后之历史或社会情境；「就连保罗，在他的书信里显得那样栩栩如生，也被冷酷地贬抑为一个推广理想的人」（1983：182）。众人的期望，不单是重塑经文的思想，也要将该思想所在的世界呈现出来。

社会学是研究社会形成过程中，人的关系和社会的变迁。迦葛（Gager）曾说，大部分人会将「社会描述」和「社会学的解释」作区分（1982：259）。前者是处理经文的「如何」，试图发掘其背景，帮助我们辨认一段话背后的社会因素、律法等。例如，在哥林多前书十一章2-16节蒙头问题的背后，我们可以研究第一世纪相关的风俗为何（参Hurley 1981）。李其特（Richter）列出三种描述性的研究（1984：78-8l）。最常用的是研究以色列或教会发展的社会环境，如耶利米亚（Jeremias）的钜著，描述第一世纪耶路撒冷的经济、社会和种族背景。对一个团体的社会历史说明也同样重要，即讲述其迁移和遭遇，如马赫比（Malherbe）所写，保罗书信与家庭教会运动背后的社会环境（1983）。最后，分析式的研究，追踪一个阶级或派别的社会历史发展，如针对早期基督徒社会阶层的辩论，究竟他们渗入社会是自上到下（有钱人，如Judge和 Malherbe），还是自下到上（贫穷人，如Gager和Theissen）。

「社会学的解释」是研究经文背后的「为何」，并运用现代的社会学理论，不单来了解经文的意义，还要重塑导致经文之写作的社会动力。社会学研究大半采用现代社会学理论来解释犹太人或基督教的历史。例如，哥特瓦尔德（Gottwald）运用「农人革命」模式，一部分可能是参考韦伯（M．Weber），但主要是根据马克斯（K．Marx）；他主张，迦南的征服不是透过外来的侵略，正好相反，是迦南内部低阶层因不满而起的反叛（1979）。迦葛的研究（1975）首先描述初期教会为千禧年运动，将他与美拉尼西亚人（Melanesian）的货柜教（译注：他们用邪术取得工业社会的货物）相比（其中也有具异能的领袖，跟随者为一群浪人）。迦葛又用「认知不协调」（congnitive dissonance）的理论（L．Festinger提出）来解释，基督教这个千禧年运动如何能保留下来。根据这个理论，教会的先知期待虽然失败，但本身却作了调整，重新改变其末世论，又发动全球大使命。以上这两个例子乃是将各种理论和人类学的模式，应用到圣经历史中，以判断「究竟所发生的是什么事」。

现代社会学分析运动的前身，出于芝加哥大学学派，尤其是马太斯（Shailer Matthews，The Social Teachings of Jesus，1897）和盖斯（Shirley Jackson Case，The Social Origins of Christianity，1923）所著的书。不过，其理论基础不强，而这个学派并没有维持多久。更重要的，是一些学者对杜会背景持续的兴趣，如戴斯曼和特尔慈（Troeltsch），以及倡导宗教历史的学派。现代的发展始于一九七○年代，旧约的学者有哥特瓦尔德等人，新约的学者有迦葛和提依森（Theissen）等人。直到今日，学界的兴致未减，而这个学派在圣经研究的领域中，很快占有举足轻重的地位。

现代社会学理论的历史，对我们也同样重要。山内解释说，「社会学之父」是孔德（Auguste Comte，1798-1857），他开创了社会发展从简单到复杂的「科学」研究（1984：176）。史宾塞（HerbertSpencer，1820-1903）将达尔文（Darwin）的进化论应用到社会的改变上，马克斯（1818-1883）把黑格尔（Hegel）的辩证理论和费尔巴哈（Feuerbach）的「唯物论」结合起来，以经济作为社会变革的主要原因。韦伯（1864-1920）引进了现代时期；他的理论为：社会发展的酿造素材，不是经济，而是价值体系。韦伯对以色列的研究（1952），所建立的理论是：圣约的观念使以色列结合为一，而士师时代的英雄将他塑成凝聚力。第二个重要人物为淙尔干（Emile Dur－kheim，1858-1917），他首先提出社会有如一个有机体，其中含有许多相关的部分。这种功能性的观点，对社会学的研究方法影响深远。近几十年来，这种功能性的角度非常有影响力，尤其在圣经研究方面。

马里拿（Malina）讲到三种主要的模式（1982：233-37）。「架构-功能模式」认为，社会是由可预期的互动模式（架构）组成，而由共同的目的或关注（功能）来主控。形式批判是将以色列或教会中各种传统分开来看，但功能主义的观点则认为这两者都是完整的整体，并要判断是哪些重大因素造成这些运动。正如文学批判中所提过的，这种承认圣经为一体的趋势，是对过度历史批判的修正。第二种是「冲突模式」，对大架构中各种团体的争议和政治权力从事研究。这种方法的任务，是追踪这些力量对社会造成的改变。最后，「象征模式」是从深层的价值体系来研究社会，即在社会架构中，人、事、物有何意义。一个社会共同的渴望与期待决定了他的架构。

例如，对教会而言，第一种方式将研究他组成的各部分（使徒、长老、地方教会、个别的男女），与基督徒圈内的关系，及与教会周围较大的犹太和希腊-罗马社会之间的关系。冲突模式将注意教会内的张力（犹太人和希腊人、传统和错误的教导等），以及与大环境之间的张力（基督徒与犹太人和希腊人），并运用这些来了解教会的发展。象征模式将研究特定的象征，如权力或权柄（Holmberg1978），或仪式的洁净（Malina 1981），作为了解早期教会之钥。

社会学研究方式的问题

许多人批判这一新研究学派的价值，简述如下：

1．模式的误用。用现代理论来研判历史情境时，常没有先问：这些现代模式是否适用于古代的资料。从前的「耶稣生平」学派将他重塑成当时流行的自由派教师模样。许多社会学研究者，对以色列或教会也采用同样的方法。例如，迦葛经常忽略早期教会不合乎他千禧年模式的层面。在学术圈子里，这种问题很常见，而倡导这方法的人也不例外。学者常想好一种模式，要套用在资料上，而只挑选合乎这个模式的团体，然后再从以色列或教会中摘取一些合乎这理论的层面。他们刻意删除外在模式和圣经资料之中不相符的部分。毕斯德称之为「个人偏见的问题」，他呼吁「想要采用」其他模式来展现圣经理论的人，要「全盘检讨其资料」（1983：189）。

许多时候，社会学是证明一种学说的理论性工具，而不是用来研究一个运动的工具。对哥特瓦尔德（1979）最常见的批判，是他将解放理论强加于资料之上。他的理论为，以色列对迦南人的「社会-经济革命」，主要是为争取平等，而不是一神信仰的问题。雅巍是革命的标记，而不是原因。所以，迦南的征服，核心乃是社会与经济，并非宗教。隆恩（B．O．Long）指出：「现代分析的模式，将他说成一个古代的革命社会，而宗教只是其中的一部分。圣经神学似乎成了一种解放社会神学」（1982：255）。山内的评析更负面：「哥特瓦尔德虽然学识渊博，却将他的理念偏见读入了旧约，因他将圣经和考古学的资料丢在一边，只凭想像来重塑。」（1984：183）

2．修正主义。批判学者时常会有一种先存的观念，就是圣经所记载的历史是错的，需要修正。这并不是社会学方法的问题，因为这类方法的本质，倾向于认真看待圣经资料，好过先前的学派。然而，其中不少人是采用历史批判法的结果，并假定这些结论是有效的。哥特瓦尔德便是如此。提依森谈到社会学研究中历史的问题（1982：175-79）。历史学家「完全倚赖那些幸存的资源」（p175），但这些文件没有一样被视为社会图解声明的支柱。太多时候，神学主张被视为社会声明。以假说为可靠，这类问题层出不穷。建立在模糊证据上的学说，还能怎样测试呢？我的回答是：要认真看待圣经的经文，视他为详实的历史资料。

3．一般化的倾向。「架构-功能模式」的问题为：他以社会横截面为中心，而个人的贡献则毫无地位可言。提依森将耶稣和使徒放在一起，称他们为「流动的领袖人物」，却几乎不谈他们之间有何差异（1978）。耶稣和保罗的创意天分，被社会力量所取代，认为这才是让他们能有贡献的原因。这一点也不合理，因为真正的天才（伽利略、莎士比亚、牛顿、爱因斯坦）都超越他们所置身的社会。由于未能将个人的贡献列入考虑，又夸大社会压力的地位，所得的结果往往是扭曲的。毕斯德谴责「社会学理论将资料一般化，以迎合解释理论的倾向」，因为在教会中「其实社会结构差异非常大」（1983：192）。我们不应将合一性强加在差异性上。

4．资料的贫乏。现代社会学常没有长时间广泛收集资料，就骤下结论。比较起来，圣经的资料已经相当缺乏，而我们所有的，也不是社会学的术语。把神学声明解读成社会学证据是错的，若想这样做，要非常谨慎。例如，伊利奥特必须辩称，「客旅」和「寄居者」（彼前一1、17，二11）是术语，指散居各地的犹太人，而不是神学的隐喻，指基督徒是世上的「寄居者」（1981：24-48）。我不认为他在解经上是正确的，而该书既是以这一点为关键，其社会学的深度也就值得怀疑。

马里拿回应道，现代研究的任务是预测性的，因此需要很广的资料库（1982：238）。既然将社会学用在圣经上，「是以有效的绿由（重塑过去的情形）为取向」，所需要的证据并不那么多。然而，这种说法有争议性，因为现代社会学不单具预测性，也具描述性。斯克罗格斯（Scroggs）说，「研究者必须非常小心、严谨，注意防备过度热情」（1983：340）。

5．改变体系范畴的倾向。社会学家声称，这是一门客观或价值中立的学科，但这只是表象而已。山内指出，布格（Peter Berger）特别强调这一方面（1984：181，189-90）。可是像社会学这样一种经验系统，天生就会将宗教现象放在人类范畴中的尾端。以色列和教会的属灵经验，被解读为内在因素（如社会）的产品，而非出于外在（如超自然）的影响。布格本人曾说（The Sacred Canopy， P．l80）：「社会学理论，就其自身的哲学而言，必须视宗教为人类的投射。」

6．简化主义。将所有层面都根据社会因素来解释，就是简化主义的作法。当然，许多人辩称，现代方法已经胜过了这种障碍。马里拿（1982：237）声明，用模式来解释资料，并不是简化主义，可是他并没有讲清楚，以色列和教会的层面如此广阔，如何才能顾及资料是否真正符合的问题，避免用概括性的模式来涵盖。比较复杂的模式，的确更可以避免这类错误。然而，在这一点上很容易犯错。例如，艾德华滋（O．C．Edwards，1983：444）批评伊利奥特（1981），因为他假定所有小亚西亚的居民都可以算为有居留权的外国人，或小亚西亚主要是乡村地带。伊利奥特过分简化证据，而夸大了自己的说法。彼得前书背后的情形相当复杂，若从一般性的观察而言，伊利奥特提供的资料相当有用；然而，从广面来看，他却无法证明自己的假说。提依森在研究哥林多时（1982）尽量避免简化主义，但在研究门徒时（1978）却仍落入了这个陷阱。提依森提升了「流动领袖」宣教士阶级的地位，而使教会中固定的领袖（如腓利、提摩太、提多）成为次要，居于附属地位；这完全是人为的区分。李其特说：「提依森只是将相关资料排列在一起，没有再进一步分析。他并未提出任何模式，来对资料作出令人满意的解释」（1984：80）。

7．理论的混乱。社会学的理论多如牛毛，其中有些比较有效，但是使用者常未看出，在将他们应用到圣经资料上时会产生困难。山内指出，整个社会学界都有这种现象（1984：179-80）。他引用锺斯（Gareth Steadman Jones，取自British Journal of Sociology 27［1976］：300）的话：

它的对象特性模糊而善变，它的定义不稳定，它的知识大半都无法累积，它倾向于轻易接纳理论潮流，它的一些「定
律」相当平庸。由此可见，他的理论基础尚有争议，并不稳定。

这种资料与理论或模式之间缺乏关联的问题，正是处理圣经资料时会出现的问题。处理者会犯抽象谬误，就是尝试将古代活泼的情景，放进现代抽象的观念中，使得原初状况的生命与气息都被抽离。斯克罗格斯建议用两种方法来克服这种倾向：（1）彻底了解这些方法，清楚知道可以应用在资料上的程度；（2）在解析古代状况时，要对先存的理论保持警觉（1983：339）。我还要加上第三点：让资料作主导，若有必要，则改变模式。

8．决定主义。社会科学是研究人的行为，所以就定义而言，神的作为之可能性几乎已经排除在外。当然，把社会学用于圣经的人很清楚这种倾向，也尽量小心，不但注意现象界，也为本体界留下空间。然而，因为这学科的任务就是找出经文背后的社会因素，神的成分局常遭忽略。例如，从领袖的角度来研究保罗时，社会现象受到重视，而圣经所强调的神的任命，则常似乎被社会团体的需要所取代（参Holmberg）。再者，社会成为所有人类行为的绝对控制，因为每一项事件都是由社会因素来解释。这种过分强调社会影响的作法，是决定主义；因为圣经将一些事归于神，但他们却以社会来取代。

9．分化理论的倾向。为要支持某个理论，作者常从「两者皆然」的状况中，硬说「非此即彼」。主张初期教会以低阶层为主（Gager，Theissen），或以高阶层为主（Judge，Malherbe）的争论便是如此。迦葛亲自指出，两阶层中都有人信主，可是他认为，教会的焦点是受欺压的人（1982：262）。但是司密特（R．H．Smith）将马太福音和他的受众作了一番很有意思的分析，指出他们是中产阶级（1983：441-57）。米克斯（W．A．Meeks）的研究是我所见最详尽的，他证明，福音所接触的社会阶层很混杂、不明确，从该撒家里的人（腓四22）、方伯士求保罗（徒十三 7）到奴隶和被褫夺公权的人都有（1983：5l-73）。米克斯的结论为，保罗的受众代表「城市社会的横切面」（P．73）。不过，我怀疑米克斯将城市与乡村社会分离的看法。虽然伊利奥特的理论稍嫌过分，但他显示，彼得前书的受信地点，与保罗第一次宣教旅程的各地，都是相当乡下的地带。

评估与方法论

对社会学研究的潜力，可能有人像洛德（C．S．Rodd）一样悲观；他说：

在我看来，证据的本质和文化的差异所产生的困难极大，这是倡导以社会学解释圣经中的社会之人士所未能逆料的；虽
然他们的作品相当出色……我仍然要说，想将社会学理论应用到圣经文件上，不可能有什么成果。（19引：103一4）

洛德只从启发的角度谈这些理论，建议有些方向可作进一步的研究。理论家必须严格控制自己的结论，要注意，一般化的理论绝对不足以处理历史的各样事件。既然该社会不能复现，研究者无法「测验」自己的结论，所以一切的结果最多只能视为具试验性质。

从某方面而言，我可以同意洛德的评估。以上列举的问题的确很难克服，而直到目前为止，大半的尝试都不令人信服。不过，我们必须承认一项事实，这个学科在圣经方面的应用仍在起步阶段，需要时间来成熟，并将这种方法与其他的历史研究工具合并来用。特别重要的是，若要将社会学用于圣经，必须开始探究这门学科如何能配合释经学「范畴」的研究法，亦即，将所有工具混合成一个整体来运用。直到今日，倡导社会学研究法的人，都只以他本身为目的，结果便是夸大其辞、混乱问题。我必须承认，在我看来，「社会描述」比较重要，因为「社会学研究」（两者的区分参前文）太过简化，而结果太过狂妄。然而，如果所产生的模式被视为接近的状况，而非确定的真理，后者的确具启发作用。

所以，在背景研究方面，我要建议以下几点释经指南，先看特定状况（社会背景），再看一般原则（社会学模式）。这可以作为本章的结论，因为我是从被放在整个背景研究的大环境中来看社会学方法。这是社会学研究法惟一可以发挥效果的途径，也就是：将他放在一个更大的范畴中，与其他的解经工具并列，成为判断经文意义的方法之一。

1．确定已经循文法-语意-句法的途径，详细研究过经文本身。仔细解经的结果，可以作为主控因素，来判断哪些是合适的平行背景，可以加深经文的意义。例如，我必须先研究加拉太书或哥林多前书第一至三章中保罗的用语和观念，然后才能断定，他们应当与犹太背景平行，还是与希腊背景平行。

2．收集资料务求全面。有时经文本身会暗示背景材料，如为旧约的引用之言，或暗指之言。这时候我们就不需要再作广泛的收集。有时，故事本身是建立在犹太人的习俗之上，如在福音书中，这种资源也很容易决定。然而，许多经文都不明确。创世记的背景之难以判断是出了名的，而许多时候，学者想找平行的资料，却遍寻无著。例如，创世记十五章7-21节走在劈开的牲畜中间的仪式，可能的意义有几种（参Hasel 1981：61-78）。它可能代表奥秘的连合、生命的转换、自我咒诅，或自我的义务，或（Hasel的看法）约的应许。在这件事上，马里书信（Mari letters）、亚述条约（Assyrian treaties）和藩属的典礼（vassal ceremonies），其中类似的行为全都指向约的那方面。证据既如此集中，就成为这种典礼的重要指标。此外，保罗书信大半都曾借用犹太和希腊来源。诠释者必须发现所有的可能性，才能对经文作出最合宜的研究。

3．研究圣经和圣经之外经文的上下文，看最接近的是什么。我们要找到真正的平行，而非可能的平行，而惟有查遍所有的可能性，才能决定哪一个最好。与圣经重叠部分最多的，就是最可能的平行资料。在社会习俗上若是如此，在社会学研究上--就是从现代理论找出模式来套用--就更该如此。韦尔森（Wilson）提出六项准则（1984：28-29）：（1）要对所用的方法和其限度非常熟悉；（2）参照着名社会科学家的研究成果；（3）先在现代情境中彻底了解这些理论，然后才应用到古代的情境中；（4）广泛调查与所研究的现象平行的社会；（5）小心研究资料的解释性图解，除非真正有帮助，否则就当避免；（6）要由经文本身提供主控因素，所有的假说都要经过圣经资料的测试。

 4．不要随便将非圣经的平行资料读进经文中，除非经文的资料许可。换言之，不要勉强资料配合理论，而要修改理论，以配合资料。最重要的是，只有背景资料真能进一步澄清之处，才需要重新探讨。不要夸大社会学层面的重要性，以致损及个人或属灵的层面。要记住，经文必须掌控背景，不可以倒过来！

5．将各式各样可能的理论，都放在经文面前，让经文来选择最合适的是哪一项。社会学家也和圣经神学家一样，常会采用先存的角度，先选好一种模式，然后勉强证据来配合理论，而忽略其他零碎的资料。在一段经文中，犹太人和希腊人的背景为何不能相合，为什么认知的不协调、冲突，和架构-功能模式，不能解释教会发展的各种不同模式？在现代社会中，社会学家是由下往上，从某个群体的实际社会状况，寻到一种模式，而这种模式的建立，是要配合资料，并不勉强资料。同样，运用社会科学来更深了解圣经时，也如是此。

6．经文是主要的材料，而不是背景材料。我们必须记住，「历史-文化」的解析是经文的辅助，其本身并不是目的。所以，在运用经文背后的「事件」时，只能用到一个地步，增进对经文信息的了解。

太多的背景研究，后来会取代经文，不是作为它的辅助，增进我们对它的了解。有些经文，如神学或信条的题材，就不太需要这类资料。另外一些经文，诸如历史故事，则能得到很大的益处；不过，即使在这些经文中，我们用文化资料时还是要小心，只能用到经文容许的程度为止。

7当我们从经文转到讲章时，背景资料的价值就更大了。将听众带入经文背后当初的景况中，就是帮助他们亲身体验经文的世界，看出它怎样对当时的人说话。同时，我们也帮助了听众发掘自己生命中和经文平行的情景，并将经文背后的原则，用到他们现在的处境中。


基督教释经学手册*第二部 文体分析*第6章 叙事体

第二部 文体分析

第一至五章所列举的释经学原则，现在要应用到特定文体（genres，或文学类型）中。他可以在几种层面发挥作用：在大的文学单元中（如启示录为「启示」文学）、在较小的段落中（如路十五为大卷福音书的一连串比喻），也在单独的言论中（如徒一9-11是有关耶稣的「启示性」意象）。我将采用威勒克（R．Wellek）和沃伦（A．Warren）对文体的古典定义：「我们认为，文体应被视为文学作品的分类，在理论上是根据两方面，一为外表形式（特定的韵律或结构），一为内在形式（态度、语气、目的--更浅白地说，即主题与受众）」（1956：219）。以下在思想如何辨别一段经文的文体时，我会再作补充说明。

现今对文体的辩论为：他是否能用来作分类的方法。许多人争论道，文体的类别代代不同，要看文学的风潮如何，而每一种经文在用文体形式时，又有所不同。所以，他们的结论为：无法定出用特定文体分类的标准。然而，我在另一本书中辩明，这些看法还不能成为定论（Osborne l983：l-27）。在这里，我主要的目标是使读者注意到古代文体的特色，作为解释圣经的要诀。现代分类若强加在圣经的架构上（如以现代的自传或小说方式来了解福音书），会造成错误，甚至对真正的了解有害无益。不过若应用古代的特色（以及近代技巧的补充、揭示历史角度的方法），则是释经学的必要技巧。

此外，有关文体的「混合」，以及同属某一文体之经文彼此的差异，并不能影响文体的分类作用。我们可以区分出「差异」，甚至将其分类（如先知书内的智慧文学部分），这事实已经假定了大范围的合一。小说中的确有情节、角色、高潮等。诗体会用韵律、节奏、对称、平行等等。有些小说在特定的表达上非常不一样（如法国的「新小说」），有些诗体采用节奏，而另一些则强调自由形式［艾略特（T．S．Eliot）所著《荒原》（The Waste Land）]。然而，这只是在大架构之内的差异。但以理书是先知书的大架构中含有启示文学的段落；福音书用到故事、比喻、箴言、教导，和启示文学，但整体而言仍有福音书的作用。我们可以在大范围内察觉到小文体，这种可能性便足以支持用文体来将经文分类的可能，甚至可以显明其重要性。朗文（Tremper Longman Ⅲ）说得很对：

虽然我们承认许多作品各有特色，但是形式与内容的类似，是无可否认的事实。经文之间更有类似之处，足以作为分类
研究的理由，因为古代的文学不像今天一样，那么看重文学的创新。（1983：3-4）

文体成为经文与读者之间很有价值的连系。我在前几章已经提到，在解释的过程中不能忽略读者。每位诠释者研读一段经文时，都带有一些期待，其中一部分原因，是基于他/她对文体的了解。如果一位读者期待福音书所写的是小说而非历史（如视路加福音中拉撒路和财主的故事为比喻，不是实际发生的事），解释起来会截然不同。赫尔胥讲「文体本质」（intrinsic genre），是指每段经文都属于一大组文体相近的经文（1967：69-71）。读者在研究某段经文时，若能分辨该经文所属的文体，缩减各种可能性，就可以更清楚界定自己的期待。这个过程必须反覆尝试，而经文可以促使读者逐渐作出修正。诠释者将可能的外在文体分类（从外面加到经文之上）应用到经文上，最后终能判断其本质和原初的文体，于是便能运用正确的「规则」来了解这段经文。对研究古代经文的人而言，这种过程不可能自然而然发生。现代读者需要帮助，以了解这些古代文体的作用为何，这正是以下几章的目的。

但是我们仍旧要问，一卷书或一段经文的文体究竟如何确定。威勒克和沃伦的定义已经指出，有外在与内在的两种考虑。外在方面是关乎整个结构模式、形式（韵律、节奏、叙事）、文体、相互关系，和内容。内在因素包括连贯的结构布局、动作、叙述部分、背景和语言。对于有相同特色的作品，要再作非历史性（在同一段时期内）和历史性（形式的发展）的研究。等到我们了解历史模式之后，才能避免一种常犯的错误，就是从不正确的时期来拉平行关系（参本书第五章）。例如，我们不致落入布特曼的错误，就是用曼底安派（Mandaean）的文学来解释约翰；如果他发现，这一支诺斯底派的文学来自相当晚的时期，就会知道他根本不与约翰的作品平行。有些作品同在一类中，但这并不足以证明他们是平行的，必须来自同样的时代才算。

文体分析可以用在圣经的大单元（整卷）中，也可用在小单元上。前面曾提过，诗体固然出现在诗篇，但是在智慧文学和先知文学里，它也是一种次文体。新约也相同。启示文学不仅是启示录的文体，也是彼得后书、犹大书，和帖撒罗尼迦后书的主要部分，它亦是符类福音、帖撒罗尼迦前书、哥林多书信的次要部分。比喻只是一种次文体，但是他对耶稣的教训很重要，必须分别处理。大部分读者很少会视书信为一种文体，但是我将说明，在解释这类重要文学时，了解古代的写信习惯会何等有帮助。韩特曼（S．S．Hartmarnn）说，文体代表某种文学成规，是读者和作者都熟悉的；作者接受它，或多或少忠于它，按照他来塑成作品；读者在阅读时的期待和态度，都会因它而异，它也会影响他们对作品的了解（1983：332）。换句话说，讨论文体也就是在讨论有关沟通的事。

我要进一步说，文体提供了一套规则，使第一至第五章所说明的一般解经原则能更加精炼，使诠释者在揭示作者的用意时能更加准确。

第6章 叙事体

时下的圣经研究热衷于文学批判，这泰半是由于形式批判和编辑批判未能解释经文而造成的结果。如今学界大致认为，将经文分割成独立的单元来看，毫无功效，于是不少学者转向注重文学的叙事批判，想要弥补这道鸿沟（Petersen的摘要非常精采， 1978：9-23）。叙事研究者发现，一段经文的意义是由整体来界定，而非分割的片断，所以叙事批判遂成为「市场上的新宠」。可是，他也像其余的流行风潮一样，有危险性，例如：他忽视（甚或拒绝）经文中的历史成分，而他的基本哲学强调读者是产生意义的代理人（参附篇一和二）。所以，以下所展示的叙事批判，绝不可以单独成立，必须与源本批判和编辑批判结合；因为后者具纠正作用，能平衡他不顾历史的趋势，以及过分强调经文为最后产品，不视它为逐渐发展而成（进一步的说明，参本章的结论）。尽管如此，在解释经文上，它仍有极大的帮助，也是近年来所出现的各种批判「学派」中，较正面的一支。

叙事批判的主要前提为：圣经的叙事是「艺术」或「诗体」，因此以作者的文学手法为研究的中心。虽然多半学者并不否定其中有历史的核心，但整个趋势为：视圣经故事为「小说」（Sternberg则为著名的例外）。当然，历史故事和小说（就文体而言）差别无几，因为两者都是用同样的方式来叙述故事：结构布局、角色、对白、戏剧化的冲突。事实上，采用「小说」的角度来探究圣经故事，本身并不具反历史的色彩。这种观点只是承认，在圣经历史中存有「故事」的文体。

许多人注意到，圣经叙事体既有历史，也含神学，我还要加上一点：这两者是藉「故事」的形式放在一起。故事的历史基础很重要，但是故事在经文中的呈现，才是解释的真正目标。柏琳（AdeleBerlin）说：「创世记中的亚伯拉罕不是一位真实的人物，就像图画上的苹果不是真正的水果。这句话不是要判断历史上曾否有亚伯拉罕存在，就像论苹果是否存在一样；只是说明，我们不应该将历史人物和故事中所呈现的混为一谈」她的这番话讲得有些过分，可是也相当真实，因为我们是在研究一段经文，并不是重塑一个事件。柏琳并没有要判断历史上曾否有亚伯拉罕存在，只是要探讨圣经所载有关亚伯拉罕的经文。虽然我相信，在圣经研究中，背景占很重要的地位，可是它必须由经文来控制，不可反其道而行（参本书第五章）。我们的任务为解读圣经故事中，包含「历史-神学」之经文的意义，而不是重塑原来的事件。

叙事批判法

我们研究圣经叙事的基本方法很简单：就是要读它！许多人自幼就熟知福音书或旧约的历史故事，但都是单独来看；很少人坐下来，从头到尾地读，以捕捉这些故事的戏剧力，看它们在全景中如何互相搭配。文学批判家发展出一些技巧，能大大帮助我们「细读」经文，注意到结构布局、角色冲突、观点、对白、叙事的时间和环境，这一切都能帮助读者侦测经文的流向，看出神的手如何感动圣经作者，来陈述他的历史。福音派释经学者过去常强调作者对圣经各卷书的用意，但独缺对叙事部分的看法。我们忘了每卷福音书都是各自发展的，必须分别来读，从头读到尾，才能领略神所默示的信息。

自从克理格（Krieger）以来，常用图昼、窗户，和镜子，来作经文这些方面的隐喻。透过文学层面的引导，读者在读经文时，就像在浏览一幅图画或肖像一般，看故事怎样呈现所要描述的世界。圣经的历史性，使人视故事为一扇窗户，看出经文背后的事件。最后，由于圣经和今天非常相关，经文又成了一面镜子，意义「锁定」在其中，读者从中只看见自己--经文是为了所有的信徒群体，而读者是其中的一部分。这理论主张：这三项因素都是圣经有效解释的一部分；忽略任何一个因素，都会对经文不公。

叙事体的解释有两方面：诗学，就是研究经文的艺术层面，或作者如何写作；意义，就是重新发掘作者要传达的信息。「如何」（诗学）带往「什么」（意义）。司登柏格（Sternberg）称叙事为「功能性的结构，为达到沟通之目的而用的方法，是叙事者与听众之间的交流，叙事者要透过一些安排，来产生某种效果」（1985：l）。至于这些「安排」的图解，我借用查特曼（Seymour Chatman 1978：6）和考彼波（Alan Culpepper 1983：6）的图，并将之发挥--参图6．l。

这个图解的目的，是展示作者如何将信息传达给读者。以下的各项分类，将逐一解释这幅图的各个部分。

1．暗示作者与叙事者。读者在经文中看不到真正的作者。朱尔（Juhl）指出，我们对作者的认识，端视他在经文中透露多少而定（1978）。这个观点帮助我们避免将经文心理化，试图发掘作者，好像士莱马赫（Schleiermacher）和迪特意（Dilthey）的作法一样。作者虽不在经文中，但却为自己塑造了一个人格（暗示作者）。而我们乃是研究经文，并非研究作者。在经文中，我们见到的，是原作者要强调的关注、价值和神学观点。这个观点也使我们不致将一段经文读入另一段（即使两者的作者相同），例如，将申命记读入出埃及记。不过，作者的出现也很重要，能使我们明白故事的历史性，并以经文原初的用意为中心。

有些故事中，还必需将暗示作者和叙事者分开；尤其若是故事中提到特定的叙事者时。不过，在圣经里面这种情况很少（使徒行传的「我们」段落乃是例外），所以我在此将这两者合在一起谈。叙事者是经文中那位看不见的发言人，在编辑段落中，他的声音特别清楚。叙事者讲述故事，有时并解释其重要性。例如，在使徒行传中，叙事者时常告诉我们，尽管困难不断，神的子民遇到种种逼迫，但因着圣灵在教会中的工作，福音成功地传扬开来（徒二47，六7，九31，十二24）。约翰福音那段美妙的前言，也是叙事者的吟咏（约一l-18）。

圣经的叙事者有许多重要的特色，不过，最重要的一点为：他和那位默示他的神常无法区分；这是司登柏格所提出的，我们十分同意。「安排一位无所不知之叙事者的作法，能达到一个目的，就是让无所不知的神上场，并荣耀他」（参以下「叙事观点」）的详细说明）。

强调暗示作者与叙事者的价值，是让读者重视经文的衔接处和编辑旁白，知道它是意义的重要指示。例如，不少注释者追随滕慕理（M．Tenney）的看法，认为约翰福音三章16-21节是编辑的评注，而非耶稣的话，这就成了此一重要经文之叙事作用的线索；亦即，它成了约翰对耶稣和尼哥底母在第l-15节中难解谈话的评注，为要说明其含义。

2．叙事观点、意识形态，和叙事世界。叙事观点是故事中不同角色或局面所采取的看法。它大半和叙事者相关，因为叙事者与故事内的活动以各式各样的方法互动，使故事对读者产生效用。换言之，叙事观点指向故事的真意或意义。每位作者都有一个信息要传给读者，圣经故事也是如此。叙事观点引导读者进入故事的意义，也决定了作者要给故事的真正「形貌」。事实上，诚如柏琳所指，一个故事通常会有多重看法，因圣经的叙事者就像电影的镜头，在情节发展中，时而对准某一景，时而对准另一景，藉此引导读者同时看到几种意义的方向（1983：43-55）。学者辨识出叙事观点操作的五个范畴。

a．心理范畴，研究叙事者如何提供「内在」资料，即如角色的思想和感受。在这方面，圣经故事是「无所不知」的；它告诉读者的事是没有人能知道的。福音书是最明显的例子。路加描述，当西面和亚拿看出婴儿耶稣就是弥赛亚时，内心的思想和感觉为何（路二29、38）；又提到腓力斯想从保罗收受贿赂（徒二十四26）。约翰告诉我们耶稣的想法（约一43），以及他知识的范围（约二23，四1）。至于故事中某些角色的观点，他们的看法就是有限的，也常是错误的。要了解参孙的故事，线索之一为：参孙本人充满情欲、错谬的眼光（士十三-十六），与叙事者无所不知的评论正成对比。这样，读者就可以深刻体会到这故事中含何等剧烈的冲突。

b．评估或意识形态的叙事观点，是指叙事体中频现的对错观念。剧中人经常彼此不合，而由叙事者判断孰是孰非。在马太福音和马可福音中，合理的尺度为「体贴神的意思」，相对则为「体贴人的意思」。这是真门徒的标准（参Petersen 1978：107-8；Rhoads and Michie 1982：44；Kingsbury 1986：33）。约翰列出三个层次，看个人对耶稣的信心回应而定：以色列领袖的意识形态使他们拒绝耶稣；群众的观点让他们就近耶稣，但主要是因他行神迹，而非真有信心（约二23-25；参六60-66）；门徒的信心让他们跟随耶稣，不计代价（约六67-71）。读者必须在这三个观点中作选择。

C．空间观点，是指圣经的叙事者「无所不在」；他们可以随心所欲地到各个地方，从各种不同的角度来叙述故事。在海面行走之神迹中，叙事者同时和门徒在船上，又和耶稣在海上（可六48；注意「意思要走过他们去」）。结果，叙事者就能带领读者更深入故事之中；若非如此，就无法作到。在为以撒寻妻的故事中（创二十四），读者从一无知之地（迦南），来到试验之地（亚伯拉罕从前的家乡），在那里，一个不凡的慷慨举动，带领仆人认识了利百加。在整个故事中，随着地点的移动，读者一直有所期待。

d．时间观点与上面一点密切相关，就是可以从故事本身（从当时的观点）来看一个动作，也可以从未来的角度来看。约翰最著称的，是从复活之后的观点来叙事。路加很谨慎，将耶稣的「荣耀」观念放在复活的故事中；但约翰则强调一项事实：从信心的眼睛来看，耶稣的荣耀一直是可见的（一14，二11；参一51）。同样，在耶利米蒙召时（耶一4-19），神讲到耶利米在他计划中的重要性，既提到过去（5节），也讲到未来（7-10节）。另一方面，尼希米记是用第一人称文体写的，显示对事件和未来的知识都有限。耶路撒冷荒凉的消息传来，尼希米便哀恸（尼一2-4）。于是读者便有如身历其境，感受到故事内的剧情；这与采用神的观点来写的经文，给人的感觉相当不同。

e．措辞观点是论到叙事中的对白或讲论。在此我们又可见到作者的无所不能。读者可以听到一般世界上不可能听到的对话；例如，哈曼和他的妻子与朋友的谈话（斯五12-14），或腓斯都和亚基帕论保罗无辜的私下对白（徒二十六31-32）。在这种情况下，这些互动成为故事的高潮，而读者得到极珍贵的内部资料，知道剧情的发展和神学的教导为何。金斯伯利（Kingsbury）指出，马太福音的各个讲论中都引用旧约的话，使得叙事者和耶稣能与神的观点相连，整个福音书的权威性也因而增加（1986：34）。

以上这些观点构成一卷书「叙事世界」的看法。前面曾提到，圣经的历史书所呈现的是真实的世界。沃尔浩特（Walhout）注意到，虚构小说和历史经文有一重大的差异：

历史家所持的立场，不但表现在如何描述（或叙述）某些资料，也表现于对这些资料的解释与评估。……历史家声称
（断言），经文所投射的世界（故事），以及作者的观点，既构成故事本身，也成为真正发生之事的解释。

然而，所描绘的图只限于经文本身有限的水平面。因此，作者能够和读者沟通。基淦（Keegan）说：「到了故事的结尾，暗示的读者对于这个经过仔细界定的叙事世界，会有一幅相当清楚的图画」（1985：102）。作者并不受真实世界的约束；他可以提供形形色色的观点，是一般人所不知道的。如此一来，读者便感受到，故事的背后有神同在，而这种神的权威也弥漫在全书之中。

3．叙事与故事时间。这是指故事中事件的顺序，以及其相互的关系。叙事时间和实际的时间顺序不同，因为它和文学安排相关，与历史次序无关。在研究古代历史时，这个观念非常重要，因为对那时记历史的人而言，将事情作戏剧化的描绘，比记录其先后次序更加重要。四卷福音书的比较，是最佳的说明。符类福音（马太、马可、路加）给人的印象是，耶稣只工作了一年；但约翰详述了他两年的工作。理由为，约翰提到三次逾越节（二13，六4，十一55），而符类福音只提到钉十架的逾越节。这些记载显然不是要按时间顺序；福音书的作者最关注的，是说明耶稣的生平与工作的重要性（他究竟是谁？他对门徒、群众，和宗教领袖的影响为何？），而不是要详述它的生平。即使在马太、马可和路加福音中，事情的顺序也相当不一样（细读任何一本福音书合参，便可证实）。

司登柏格提到以「暂时中断」或悬而未决，作为将读者引入剧情的办法（1985：265-70）。作者会让故事发生「断层」，就是变动事件，或对未来不提供充分的知识，产生悬疑。捆绑以撒的故事就出现这种情形，因为读者感到以撒不会丧命，但是究竟如何，却到最后一刻才分晓。不过，正如司登柏格指出，圣经的倾向是减少悬疑性，因为神掌管世事；既然神在上掌权，就不当过分强调不确定性。叙事者要掌握剧情或状况的变动，以暗示或塑造故事的未来，办法是透过类比（应用过去的教训，如弟弟高升过兄长的例子愈来愈多，从雅各到约瑟到摩西到大卫）、范例（设立逻辑的神圣定律，如士师记中，从犯罪到审判到悔改到复兴，参二11-19），或戏剧式的预测（如先知时期）。

故事中给予事件的空间，是根据作者的目的而定。创世记第一至十一章，是万花筒式的冲刺，冲过一连串令人眼花撩乱的事件，而它们之间的连系，主要是靠经文的叙事（或神学）目的。然而，创世记其余部分--就是列祖的故事，却大大放慢脚步，用很长的篇幅，带我们进入一连串互相关联的细节中。同样，福音书有时会被称为前言冗长的受难故事，因为其中受难的记载很长，与描述耶稣其他工作的情景不成比例。考彼波说，对约翰而言，「整个故事涵盖两年半的时间，但其中提到的情景，只占两个月左右」（1983：72）。这一点能帮助我们去研究作者选择题材的过程，以明白他如何发展结构布局、强调重点。对福音书的作者而言，问题不是要写什么，而是要省略什么（参约二十一25）。

4．结构布局。查特曼说，故事本身是由结构布局、角色和背景?构成（1978：19-27；亦参Kingsbury 1986：2-3）。结构布局指导事件，将它们按因果关系连贯起来，达到高潮，使读者进入故事的叙事世界。结构布局的基本因素是冲突，每一个圣经故事都以此为焦点，如：神与撒但、善与恶、顺从与背叛。结构布局的功能可由宏观发挥（整卷书），也可由微观发挥（一段中）。约翰福音第九章是微观层面之例，将生来瞎眼的人（开头时他是瞎子，但随着故事的进展，他的肉眼与灵眼都得以明亮），和法利赛人（自称有属灵的看见，但结果却是瞎眼的）作对比。这些冲突通常极其复杂，因为在故事中，有外在冲突，也有内在冲突。参孙故事的要诀就在此。外在方面，应当是在描写他与非利士人争战，但实际上，这故事是讲他作士师的呼召，和他愈来愈自我中心、放荡无度之间的内在冲突。这便导致他与神的冲突，以及他至终的惨剧。

在宏观的层面，每一卷福音书所讲的故事虽然相同，但结构布局则各有千秋。例如，马太和马可都注重耶稣和社会权威人士、群众，与门徒的应对，可是这两卷的处理法却不同。马可强调所谓的弥赛亚奥秘，显示耶稣的弥赛亚特性，向领袖人士如何隐藏，又如何为他们拒绝，群众与门徒又如何误解，而鬼魔反倒认出来。马太虽承认这方面，可是却以门徒的逐渐了解来使对比更凸显（比较太十四33；可六52）。马可着重门徒的失败，但马太却注意到，只要耶稣出现，情况就不同，门徒便能克服自己的无知和失败。两者的叙事世界是相同的--神的国或他的治理闯入了历史。但是，因着结构布局不同，细节描述就是相当的差异。路加在结构布局上的差异更大，只要比较马太与路加相同的耶稣讲论（通常称为「Q」），就可以看出来。相同或类似的讲论，出现于完全不同的场合中，而所产生的神学要点便各成一套；例如，路加的特色为社会关怀，以及神的恩典临到被社会弃绝的人。

在叙事的书卷中，读者必须仔细研究结构布局和更细的结构布局，以判断作者如何发展主题、选定角色。这是文艺作品基本信息的最佳指示。对立双方的交手，和主角、配角的互动，乃是一段文字之意义最清楚的指引。整个故事戏剧化发展的合一性和因果关系，首先将读者带进叙事世界，接著帮助读者重温要点，并明白其目的。这样一来，故事题材便比教导式的讲论更能陈明神学。我们不但学到真理，还看见它如何在实际生活中呈现出来。

5．角色。一个成功故事，大半是因其中的角色很有意思，很真实，读者可以认同。考彼波提到亚里斯多德的权威之见：角色应当具备四种特质：品行良好、合情合理、接近真实生活、前后一致。许多古代作品中，角色并没有充分发展，甚少能具备这些特质。但是，圣经的故事中却充满了真实人物，人性的弱点暴露无遗。文学界的学者早就注意到，圣经人物非常透明。参孙的放荡、大卫的情欲、所罗门在政治和宗教上的妥协、以利亚逃离耶洗别的软弱，全都直言不讳。结果，读者感到倍受吸引，且能应用在自己身上。圣经无意遮掩英雄的弱点。亚伯拉罕说服妻子，要她说是他的妹子，以致法老收她入宫，创世记（十二14-29）原封不动地记载这件事。但是圣经人物软弱事实的记载，还不是重点所在，更要紧的是，这些角色的刻画非常深入、微妙，显得极其真实，因此可以应用在历世历代同样的问题中。

司登柏格提到，按经文的记载，神的角色是不会改变，或不会更动的，这一点和与神相交的人形成强烈的对比，因他们会不断改变（1985：322-25）。神的作为常有变化，这不是因为他的本性改变了，而是因为故事中的人在不断变化。这些角色变化的发展，可分为五种，彼此亦可重叠，司登柏格以撒母耳记上十六章18节对大卫的描写来说明（P326）：体形（「容貌俊美」。）、社会关系（「伯利恒人耶西的儿子」）、特长（「善于弹琴」）、道德与意识（「耶和华与他同在」），和广义的心理状态（「大有勇敢的战士、说话合宜」）。对每一个人的描写，都不夸大其辞，却能强调出神的能力；在全本圣经中，所推崇的是神，而不是这些英雄人物。士师记是最佳的例子。每一次胜利都是神的得胜，也是信靠它之人的得胜。凡靠赖自己的（如参孙），就也失败。

叙事者用许多技巧来描绘这些人物，让读者可以明白他们的角色。最常用的方法是形容。大卫的勇敢和扫罗的妒嫉，先是直接声明，再用他们之间发生的剧情来刻画。因此，在形容之上又加推理。另外，推理之上又加讽刺，因为扫罗的行动损及最初对他的形容和应许，而他既无能实现这一切，就由大卫取代了！在这方面，福音书和旧约故事有一点区别。福音书中，角色的性格比较简单，掌权者和门徒都可算为同一类，因为都只展现基本特性而已。例如，法利赛人、撒都该人，和希律党人（在意识形态上是相争的）都一起反对耶稣的弥赛亚身分。彼得和其他门徒略有不同，但是整体而言，他们都同样无知，信心处于萌芽阶段。旧约的主要人物（摩西、大卫、所罗门、以利亚）则充满动力，而有时起伏甚大。大卫从勇敢与坚信落到自我中心，以利亚从大有能力落到惧怕逃逸。一旦叙事与对自扩展了读者的眼界，读者就会随着人物的改变而更改自己的观点。

6．背景。按查特曼故事技巧的三层面说法，故事的背景可分地理、时间、社会或历史；这是结构布局和角色发展的基本场景。罗兹（D Rhoads）和米琪（D．Michie）说，布局有许多功能 ：「制造气氛，判断冲突，暗示角色的性情，看他如何处理由布局带来的问题或威协，提供动作的说明（有时具反讽性），激发读者在自己文化中寻找联想，和不同的含义」（1982：63）。地理背景的一个例子，可以举路加福音第二十四章的以马忤斯旅程。整个故事是设在一个地理环境中，两位门徒离开耶路撒冷，挫贩沮丧，而在以马忤斯认出复活的主，再胜利地回到耶路撒冷。

在四卷福音书的复活故事中，加利利和耶路撒冷的对比，乃是关键所在。传统上，学者以耶路撒冷为拒绝之地，而以加利利为接受之地。但是，更接近叙事发展的看法，则是以耶路撒冷为受苦之地，以加利利为见证与了解之地。在马可和马太福音中，加利利成为启示之地，耶稣在那里指示门徒，他是复活的主。

时间背景也同样重要。约翰福音中的三次逾越节（约二13，六4，十一55）构成了耶稣整个工作的时间架构。广义而言，所有福音书的救赎历史都是时间背景，可分以色列时期、耶稣时期、教会时期。耶稣将他的新启示，就是弥赛亚的妥拉，立基于神过去向以色列的启示中；他传讲神的国现今已经临到，应验的时候到了；它为前面神对教会的救赎计画作了预备。

社会背景可以传递很强的信息。以路加的筵宴主题为例，许多事情都发生在宴客的情况之下，其中显明了三个层面：救赎论方面，象征神赦免并接纳罪人（路五27-32，十五l-32，十九l-18）；社会方面，神的信息进入社会各阶层，使其沐浴在神的奇妙亮光之中（十四7-24，二十二31-32）；使命教导方面，耶稣利用这类场景，教导跟随者他真正的目的和使命为何（九10-17，二十二24-3O，二十四36-49）。这些都奠基于犹太人以用餐相交的概念，假定一起吃饭就包括了生命的分享（Osborne 1984：123-24）。

最后，历史背景提供了解释的工具。这可以显明在两方面。经文背后的历史情境（如以赛亚或阿摩司的日期），告诉我们应当将怎样的历史时期应用在其中。我们可以找出阿摩司是在针对怎样的问题讲论，如此一来，便能更加了解经文。第二，圣经各卷书写作的历史情境，也很重要。究竟马太福音是在犹太人当中写的，还是在外邦人当中（这是引起极大争议的题目），对解释影响重大，如马太是否有反闪族主义的倾向，就必须依据这点来判断。

7．暗示的解释。根据本章前面的图解（参图6．1），暗示的解释是指作者说故事的修辞学技巧。作者运用反讽、幽默、象征等文学技巧，引导读者进入故事的剧情。在本段中，我将专注于叙事所用的文学技巧，是前面各段中没有详谈的。读者的问题，是必须清楚辨认出这些技巧背后隐藏的信息，并给予恰当的解释。不过，头一步是要能够辨认这些技巧，并了解其功能。

最常见的方法之一，便是重复。这一点相当重要，阿特尔（R．Alter）甚至用一整章来谈（1981：88-113，尤其95-96；亦参Longman 1987：95-96）。阿特尔辨认出五种类型：（1）字根型（Leitwort），重复使用同一字根的同源字，加强效果（路得记中的「去」和「回」）；（2）中心情景型，重复一个具体的意象，以象征表达（参孙故事中的火；摩西篇章中的水）；（3）主题型，以某个概念或价值作焦点（旷野漂流中的顺服与背逆）；（4）一连串的行动，常为三部曲（王下一；三位五十夫长和其下属受到天火的警告）；（5）模式型，某位英雄生平中的重大事件，不止一次重复（主喂饱五千人和四千人；保罗的任命三次重复提及，徒二十二21，二十三11，二十六17-18）。

有些文学批判家主张，这些纯粹只是文学的设计，但许多福音派人士反驳道，会有重复现象，是因为事情的确如此发生。不过，这类想法有违原意。历史和文学技巧没有理由无法并存。要否定这些重复事件的历史性，实在没有很好的理由，最多只能举出形式批判的假设；但圣经的作者所以把这些事写进去，不是单为记下历史（他们省略的比记下的要多得多），更是要强调某个重点。柏琳说，重复常是要让人从多重观点来看一个故事；例如，撒母耳记下第十八章从三方面来描述大卫为押撒龙的悲痛--他自己、约押，和所有的百姓。这样一来，他伤痛的深度便加强了（1983：73-79）。

另外一个主要的技巧，就是故事中的「断层」。作者刻意省略某些资料，好让读者能参与到剧情中来。司登柏格指出，透过前面的资料、结构布局的发展、角色的变化，和故事背后的文化条件，经文以掌握填补断层的过程。为了要明白经文的含义，读者就不得不更深潜入叙事世界；这是一种搜寻，也是一程过程。

司登柏格用大卫和拔示巴的故事（撒下十一）作示范（1985：190-219）。作者并没有声明大卫的罪为何，也没有讲乌利亚了解多少，读者只能自己揣摩，以真补这些资料。作者也刻意不说大卫为何召唤乌利亚（6-l3），读者起先会往好的一面想，到后来才发现那可怕的预谋（14-15节）。这样一来，乌利亚原本似乎无足轻重的话，就加倍显出反讽的力量：「我岂可回家吃喝，与妻子同寝呢？我敢在王面前起誓，我决不行这事」（11节）。读者不知道乌利亚这样说，是单纯地表示向大卫尽忠，还是明示他不愿去与妻子同寝，让大卫脱离困境。藉着故事中的断层，悬疑性加增，读者会强烈地感受到经文中的情绪。

8．暗示的读者。乍看之下，这似乎又是学术界吹毛求疵的例子；只有那些成日逗留在斗室的无趣学者，才会用到这种东西。其实不然，对一般读者而言，这可以说是最实用的工具。这项理论立基于一个假定，即每卷书心目中都有它的读者群。这些原初的读者是谁，「真正的读者」（今天实际读的人）并不知道，而由经文的原初信息，只能看出背后「暗示的读者」是怎样的人。经文要真正的读者从「暗示的读者」的角度来读，与他们的问题认同，也领受同样的信息。这个过程能帮助真正的读者体会经文所宣示的感情和回应，而不致将其他含义读进经文中。

虽然文学批判圈大多否定可以发现原初的信息为何，但我相信，暗示的读者就是一种形象，让人能侦测出经文原初的信息；它不应该是谜样的实体，让人可以任意用多种意思来解读经文。考彼波说：「读者接纳经文加给他／她的观点，逐一去体会，本来的期待或落空、或需修改，将经文的某部分与其他部分相连，揣摩经文要读者去想像、去解明的部分；这样，经文的意思便逐渐明朗了。」换言之，经文会引导读者，透过「暗示的读者」等方法，勉强他们进入经文的世界，重新活在其中，从而领悟原初的意义为何。

解析圣经和圣经神学，能使诠释者找出经文命题式或神学性的意义，而暗示的读者却能帮助我们发现，故事中任务式或关联性的意义。我称这一步为「读者认同」，要探究的是经文对其心目中的读者，或暗示的读者，有什么要求，然后再与这目标「认同」。换言之，在读一段经文的时候，我让经文来决定我的回应，就是臣服于它内在的动力，并按照它来调整自己的生活（请看处境化的图解，参本书447页）。这样一来，真正的读者便能发现，这故事如何可以应用在他们自己身上，或对他们有何重要性。这是传讲圣经故事极有利的途径。

举个例子，常有人用迦拿的婚筵来教导祷告应当坚持不懈：如果我们像马利亚一样，坚持要耶稣满足我们的需要（约二3-5），他必会成就。然而，这并不是经文所强调的重点。从第一、二章的场景和二章11节的编辑说明（「耶稣……显出他的荣耀来，他的门徒就信他了」）来看，此处的信息是与基督论有关，焦点为耶稣的「荣耀」，而不是如何祷告。马利亚的请求，是凸显出耶稣弥赛亚职分的方式之一（意味他公开事奉的开始），并不是要作门徒的典范。此处要暗示的读者来相信他，也就是我们应当与马利亚一样，看出耶稣的「荣耀」。

同样，详细阅读以利亚和以利沙的纪事（王上十七-王下十三），会发现其中多处刻意仿效摩西和埃及的事。从这个角度看，列王纪上下的神迹有两个目的：彰显雅巍胜过巴力的能力（正如十灾显明埃及神祗的无能），并展示神对以色列人拜偶像的审判。这些故事要求暗示的读者单单相信神，拒绝世俗化的诱惑。现代的读者无需再去寻求同样的神迹，只要重新活出这些故事所呈现的信心与委身。

9．结论。以上各页所描述的过程，既简单又复杂。其中的术语和观念，似乎超越一般读者的程度；但实际上，这些方法乃是立基于读圣经的基本常识。这些并不是什么特别的方法，只是提供一种角度，让我们能更「切身」地阅读经文。存着这些概念，连续阅读经文几遍，读者就会「感受」到其中戏剧的流动。在读经的时候，可以逐一辨示出故事的各种层面（结构布局、角色、背景）和讲述法（陈述的方式--暗示的作者、叙事观点、暗示的解释、暗示的读者）。换言之，我们会仔细观察圣经作者的文学技巧，看他怎样创造叙事世界，然后便可以在其中发现故事的意义与重要性。

叙事批判法的弱点

文学批判这门学科也像所有的思想党派一样，具多重层面，我们不能把所有拥护者都堆成一堆，算为一类。以下所提到的问题，并不适用于所有的学者；不过，大体而言，可以代表这个运动的特色。一旦我们醉心于某个新玩意儿（即使是学术界的玩意儿），很容易就会失去警戒的心，不加批判地来运用这个工具，却不知道它会造成什么伤害。以下所谈的各点，并不是要藐视或拒绝文学批判，只是要提出警告，避免滥用。我希望学生能精通前面一部分的技巧，如此便能避免这里所讲的危险。

1．非历史化的倾向。何林斯（J．J．Coffins）曾提到（fn．l），许多文学批判家极力否认经文含有任何一点历史成分在内。经文的极端自主性（参附篇一），表示它不单与原作者不再相干，也和原初写作的历史架构不再相干。

有些人认为，这包含了否定历史批判法；这种说法也有一些道理。形式批判和编辑批判的传统作法，是忽略经文最后的样式。事实上，我一向感到，叙事批判的成功，显示出圣经故事的合一性，因此便铲除了较负面的传统批判、源本批判之根基；因为判断「后来添加」之经文的办法，乃是依据假定经文有不畅顺之处。叙事研究则显示：视创世记为合一的经文是可能的，而文学衔接显尴尬之处，却是自有原因，而且十分合理。

不过，另有许多人却否认经文背后的历史。事实上，圣经已经被逐出原来停泊的港口，漂浮在现代相对论的海洋中。故事意义大开「玩耍」之门，现代读者必须各自塑造自己的解释。因此，罗兹和米琪称马可福音为「具自主性的文学创作」，和那位真正的耶稣及其生平毫无关系。它是「自足的封闭世界」，所描绘的对象「不代表真实的历史事件，只是提到历史中出现过的人物、地点和事件」（1982：3-4；强调字为他们所用）。

代表这观点的典型说法，是弗瑞（Hans Frei）提出的，他呼吁现代的批判学者，不要再钻研历史，要回到批判之先，「真正」来读圣经的故事；或要他们辨识出，它具「历史样式」的特性（1974：10-35）。不过，他把这一点与原初真正的历史事件截然分开；对弗瑞而言，故事自有其意义；不应当去找经文背后的事件，只需要详细阅读经文本身。但是这对经文并不公平。司登柏格评论道：「实在很可惜，……热衷于从『文学』角度来看圣经的人，竟然会像历史批判派的说法一样，其实这一派的全盛期很短，早已过时，甚至当日提出这类新批判法的人，也未必真正有这种意思，更没有照样行过。」

实际来说，文学与历史可以并肩存在，互相倚赖。经文及其背景都是意义的主要成分，一个是事件的文学表达，另一个则显出其重要性。作者和当时的读者既有共同的假定，若要充分了解经文，就更需要找出这类资料了。简言之，对圣经故事来说，有两方面的历史很重要：一为故事背后的历史事件，一为可以解明经文用意的背景资料。

2．将作者搁在一旁。在释经学的辩论中，核心问题便是「作者-经文-读者」关系的解析（参附篇一），而读者回应批判，则是远离作者之漫长过程中的最后一步。这一派倡导人士都接受某种自主理论，即，作品一经写完，便脱离作者而自主。所以，一段经文的意义完全是看现在的读者怎样解释，而不是「过去」的作者或经文怎么看。可是这样的二分法并无必要。提瑟顿写道：

文学与哲学释经法中，对读者角色的见解相当有价值，但有时却会讲得太过分，暗示对经文或作者而言，可以出现无限
的相对主义。在这个时代里，对意义的探索已简化为语言效果的讲究。（Lundin，Thiselton，Walhout 1985：8l）

这种怀疑论和简化主义（reductionism）都是无凭无据的。读者运用释经学的技巧，是要了解经文的原意，并与它认同。将圣经作者与其作品拉开，是全无必要的事。

3．否定原意或用意。这也是本书末两篇「附篇」的内容，所以此处无需详述。对偏激的批判者而言，暗示的作者取代了经文背后的真正作者，小说取代了历史；因此，经文和其字句整个都独立出来，与原先的意思或用意无干，而读者可以在经文中制造出自己的意思。许多文学批判者否定，可以从一句话探测出其「用意」为何，即，经文字句背后的原来状况为何。但每一个例子都显出，这一步既不必要，又危险，会带向极端的相对主义，以致每个人自己的「意义」都像作者的意义一样正确，而「真相」便不可能得到证实。麦奈特（ScotMcKnight）说：

文学理论家或许会被水面上「浮动」的冰块震慑，形容它的外形何等美丽，有何等大的吸引力，但是过不了多久，他们
的船便会清醒，发现一项「铁达尼号式」毁灭性的事实，即，他们所注视的，其实是一座冰山，底下的部分比露出水
面的部分要大得多。（1988：128）

4．简化与分离的思想。把意义简化为经文内各种因素的相互关系（如结构布局或背景），不仅没有必要，而且显然错误。就某个层面来说，文学批判的确很有贡献，它提醒我们，意义在于视经文为一个整体，而非分割的片断。然而，一半的真理若讲成全部的真理，就会成了错误。这里正是如此。如果不以解经与历史文化的研究作更广的范围，我们绝不可能探索到经文的原意。贪偏激的文学批判家不相信我们能够明白作者的原义，也认为不应当如此去追寻，但是本章的目的之一，就是要驳斥这种观点。

解经研究和仔细阅读经文，这两方面并不是非此即彼，而是两者皆然。语意的研究（如本书第三章所说明）若不以经文本身来掌握，就会产生反效果，导致意义的「不合法的总体转移」。再者，研究经文背后的事件或背景，除非以经文来掌控后果，否则常会出现修改的历史与揣测的社会理论（参本书第五章）。同时，文学分析若没有解经的掌舵，也会落入主观主义。如果作者的意思是不可能得知的，偏激的文学批判者就对了，而我们只得接受个人对经文的主观看法。但是，情况并非如此，因此我们必须说，「惟独经文」的努力，最佳的状况是误入岐途，而最严重的情况则是落入险境。

5．将现代文学分类法加在古代文体之上。许多现代理论家，是在精通现代小说之后，才定出自己的理论。柏琳尝试要让「圣经故事美学化」，但她也落入这种错误；她为「将经文世界与真实世界隔离」辩护，理由是「文学作品应当根据文学科学的原则来分析」（1983：16）。我们可以同意她的大前提，即：语言游戏的规则应当由文学来制定，而非考古学或心理学。然而问题为：这些人所提出之理论依据，通常是现代文学而非古代文体。

柏琳本人（以及 Sternberg和Alter）算是良好的例外；不过，最佳的修正说法，是欧尼提出的，他写了《新约的文学环境》（TheNew Testament in Its Literary Environment）一书，特意要重新平衡，每一种文体都从犹太和希腊罗马的平行作品来思考。例如，他谨慎地将福音书与犹太和希腊罗马的传记文学比较，以判断福音书作者如何择定其形式，为要增强释经的指导力，可以按照它们本身文体的定律来解释（1987：17-76）。他对时下方法的回应为：「现代学者所制定的文学体裁与结构，是根据小说而来；这些并不能排除古代文化用叙事艺术来传达历史实况观的作法。（P．lll；亦参Stemberg 1985：23-24）。换言之，古代常采用小说的文体，来描述所发生的事实（今天有时依然如此）。假定圣经历史学家会采用非历史的立场，乃是错误的看法。

6．偏好怪异的理论。朗文注意到，这派提倡者不断制造新名称，用大量新术语来作解释（1987：47-50）。阅读一些读者回应批判或解构式文学的书，等于在学一种新的外语。不同的是，外语是讲实际的概念，但这些文学教科书充满哲理概念，除了学者专家之外，可说无人能懂！像actantial，aporia，narratee，implied reader等术语，只有圈内人才明白，其他人完全不知所云。

还有，许多理论彼此矛盾。朗文注意到，最前卫的学派思想，运用到圣经时，已有一段时间差距。时下的潮流是专注于社会科学，而一些理论在社会科学界盛行了十年之后（如解构主义；参附篇一），才开始出现在圣经研究中。每个人都希望挤身于最先进的运动；我们正在重复雅典人的错误，他们「不顾别的事，只将新闻说说听听」（徒十七21）。且容我再加上一点修正：「新思想」并没有什么错，而每一个领域--如医学或工程--都有其术语（你在看球赛转播的时候，不是也曾听到一些你不太明白的行话？）不过，如果某个思想领域声称，自己所提供是很实用的方法，每一个人都能用，它就要避免太过专业的术语，也要在理论上能合一。事实上，本章最主要的目的就在于此：简化令人眼花撩乱的专业化方法，并提出能综合各种理论的技巧。

7．忽视初期教会的理解。初期教会对圣经的解释，固然不能作为现代方法的衡量标准，因为我们与他们的思想模式不同，可是我们仍然要注意，所有最初注释圣经的人，都以圣经的故事为历史。麦奈特说：「据我所知，没有任何一份早期教会文件祝福音书为文学杰作；几乎没有资料可以证明，诠释者是对结构布局、技巧、角色发展等有兴趣」（1988：146）。这并不是证明以文学角度看经文是错的，只能证明它是新的见解。可是这也显示，最接近当初事实的人并不认为这些纯粹是文学的创作。因为从一开始，教会便是以指示性的角度来看圣经，我们若要抛弃这种看法，需要找到非常强的证据才行。

8．拒绝各卷书背后的来源。前面提到，叙事批判者拒绝形式和编辑学者负面的研究成果，因他们太轻易反故事分割为真实部分与非真实部分（即源于最初事件的部分和后人添加的部分）；这是正确的。但是，文学批判者也忽略了其正面的贡献。

圣经有些书卷是否合适采用区别来源的方法来研究，的确值得怀疑；但列王纪、历代志和福音书却不然。至于究竟哪一着卷福音书最早写成，辩论甚烈，不过大家一致同意，它们彼此之间互相依赖。下面我将说明，在解释任何一卷福音书的时候，这一点非常重要，因为福音书作者的确审慎地使用了资料来源。如果源本批判的问题可以解决（我认为可以；参本章的下一部分），在判断作者的原意上，这一点便举足轻重。凡刻意避免这角度的方法，便不能自称可以找到原初的含义。若是造出「前福音书」，或强自塑造经文背后的事件，固然并无必要；但若完全忽视外在的因素，则亦不恰当。若要了解经文，必须同时考虑内在与外在的因素。

9．结论。以文学的角度研究圣经故事，显然有优点，也有缺点。其中的问题十分醒目，以致有人怀疑这种运动是否有任何价值。麦奈特甚至说：「文学批判中大部分可取的地方，在编辑批判的『写作批判』（composition criticism）范畴内，都已经探索过了。」如此，他把文学批判放在传统批判过程之内。我的看法并不是如此。意义要从经文最终的形式内来发现，而不是透过传统批判过程来寻找；如果一定要分类，我们可将源本批判放在文学分析的大类之下。不过，其实这种「隶属」并无必要；所有层面（历史-批判；文法-历史；文学）各有其成效，在释经的过程中可以相互补充，以发现一段经文的意义。如今所需要的，是运用释经原则来完成这个工作，将各种成分混合在一起，使得故事原初想在读者生命中产生的目的，得以实现。

研究故事经文之方法的原则

前面已经说明，在释经学批判方法论的诸神殿中，叙事批判有其一席之地。这个学科清楚列出一个故事如何产生意义、如何吸引读者进入其叙事世界。此外，在详读一段经文的时候，可以发现其中的各个成分很有价值；简而言之，这个方法有用！可是，若将它与历史与指示性的意义分割，它就会变成主观又武断。所以，任何一种合适的方法论，必须将这两方面（文学与历史）混合在一在，使其互相修正，强化优点，避免缺失。我将依据一般释经学段落中所立下的基本原则，来一一说明文学方法的各项要点。

1．结构分析。一开始，我们要详细研读经文本身，寻找故事流程，对结构布局有初步的概念。第一步是从宏观的角度，注意到整个作品的发展。然后才从微观的角度，分析各个小段落，或小故事。每则故事再一一细分为「动作」单位。这些都列在图表上，来判断各个角色如何互动，冲突如何起落--在单个故事中，也在整个大故事中。接下来，我们要研究背景（地理、时间或社会）对结构布局发展产生的效应，并将整个故事放在一起，来看其结构发展。

马太福音的复活故事（太二十七 66-二十八20）是个很好的例子。细心的读者会发现，这故事是以与反对耶稣之人打交道的几个故事为结构。从个别单位看，可以发现以下的进展：祭司想要守墓（以拦阻神的计划；二十七62-66）；与其平行的，是妇人们私下造访墓地（她们是要膏耶稣的身体，不是要庆祝它的复活；二十八1）。这两件事都被翻转，因神以奇迹干预，使耶稣从死里复活（2-4节；请注意，马太喜爱超自然的景象；二十七到51-53）、又有天使向妇人说话（5-7节），以及耶稣首次向妇人的显现（8-10节）。祭司第二度想要拦阻神的计画，他们贿赂守卫，对复活的事说谎（11-15节）；与其平行的，是门徒的怀疑（17节）。这两件事都被大使命翻转过来（18-20节）。值得注意的对照为：守卫（吓昏了；4节）和妇女（不要惧怕的劝慰； 5节）、祭司（要人说谎；11-15节）和耶稣（要人承担使命；18-20节）。在背景方面，既有时间（二十七62，二十八l注明时间），也有地理（前面「布局」段落中，曾说明耶路撒冷-加利利的意义）。

2．文体分析。诠释者必须辨识呈现题材的各种文学技巧，看它们如何使结构布局更生动，怎样使故事高潮起伏。我们要找出交错法或括号法（框架技巧）、重复、断层、对立、象征、反讽等文学特质。每一项都能使经文增色。我们也要研究作者个人的文体倾向，看出它在个别故事中的运作。

马太福音第二十八章用了几个基本技巧。例如，有一个断层，即马太没有描述复活，只是让读者从上下文来揣测。祭司用尽人的力量，想来阻挡神的计画，使悬疑性一路升高，可是奇妙的对比出现了，神的能力令坚强的士兵战栗、吓昏过去；这真是最佳的戏剧性表达。另外，还有一大反讽：祭司无可奈何，不得不贿赂守卫，要他们撒下瞒天大谎，但这正是他们在第二十七章62-66节中，要求彼拉多要防止的事（耶稣的身体被偷走）。对话的场景让读者感受到神与人的冲突--祭司的操纵手法，天使的含蓄责备、复活主难以置信的应许。金斯伯利曾说，马太结构布局的要素是冲突，在这一复活故事中的确如此。事实上，这与耶稣诞生的故事一前一后形成括号，因该故事也是一场冲突，一方面是神的计划，另一方面为犹太首领（希律王）想拦阻神旨意的阴谋。

3．编辑分析。对列王纪-历代志和福音书而言，源本批判和编辑研究特别有用，可以补充结构与文体的研究，以判断重点何在。就故事与神学层面而言，编辑技巧可以作为掌控因素，防止主观的解释。方法有两种，而两者都要将福音书一行行来对照。第一种技巧为写作分析，即看作者如何运用其来源。这方法专业性较强，要求字与字的比较，以及运用字的统计分析，以判断那个字为马可或马太所独有。此外，它的结果还要倚赖福音书起源的理论。虽然大多数人同意，马太和路加是用马可福音和另一个耶稣语录集（称为Q），但仍有人对此说提出挑战。我认为这看法相当可取，不过在此仍鼓励读者要谨慎定夺。

第二种为编辑分析法，这对非专业人士比较有用。把福音书互相比较，能帮助我们看出基本的困难，分辨出添加、省略、扩充，以致可以判别经文所要强调之点。这种比较有外在与内在的标准。

外在方面，读者要找引入经文的突然变化，即，作者改变来源的方法。故事中的「接缝」，就是引入段落，或衔接另一资料的过渡话语，是特定语言和所强调之主题的指标，因为在接缝中，我们可以最清楚看见作者的手。摘要说明（如太四23-25和九35，指出耶稣讲道的活动，框出了这卷福音书中的一个重要段落）是很有用的线索，暗示出一个段落的目的。从编辑旁白和添加的说明，可以辨识出作者独特的神学。例如，马太的「公式引句」（formula quotations；如：二5-6、15、17-18）是对他的应验观和弥赛亚重点了解的关键。因此，福音书中或列王纪-历代志中的变化，是写作目的和文体特色的重要线索。

内在方面，学者要找「线头」，就是作者怎样用重复的模式与特殊的表达法，将住处传给读者。现今最看重的为整体的结构（而非作者所用的资料）。一个段落中小文体的交互使用（马可福音橄榄山讲论中，比喻、教导题材、启示文学都有）对整个艺术结构是很好的指标。故事中张力的逻辑或最不明确之处，也可以进一步引导读者进入经文的故事世界。在整个福音书中，耶稣一直拒绝直接回答问题，似乎总是让人感到一头雾水（如约翰福第三章的尼哥底母）。我们不必读太多，便会明白这是故事结构布局刻意的安排，是整个福音中的上/下结构中的一部分。耶稣刻意从天上的角度来说话，他的听众从地上的角度来回应。如此一来，读者不得不承认两者的区别，并作出抉择。换言这，经文运用这种方法，来将神在耶稣里的要求放在读者面前。

总而言之，诠释者研究作者如何安排材料，注意他如何运用来源作掌控，把整个故事的信息更加清楚地表达出来。换言之，我们要将来源和编辑的技巧与叙事批判结合起来，容许这些（有时完全不同）的方法互相影响，彼此修正，以明了作者原来要表达的故事和神学信息。

4．解经分析。在详细查验作者的编辑抉择之后，接下来学者要运用前面所讲过的一般释经学原则，用文法-历史法来看经文。文法可以让人对字的关系更清楚，从而对故事的流向更明白；语意的研究使原来的意义更澄澈。当然，不一定要完成了第一到第三步，才这样作；事实上，这些方法是合在一起运用的。例如，文法和字的研究亦是文体分析的层面；它们相互倚赖。此外，编辑-批判分析也是研读故事文学的解经工具。从一个角度而言，解经的作用是其他方法的综合摘要；从另一个角度而言，它乃是一种掌控，因为许多故事研究忽视了认真的解经，结果并不令人满意。

背景资料在故事研究中亦非常重要。这些故事是在某种文化内写成，而我们并不熟悉这些文化；若缺乏这类资料，我们只能发现表面的结构布局，但却无法深入了解其重要性。当然，这些方面与以上所提的编辑研究也分不开；其实，这些都是故事全面性研究的一部分，包括叙事的技巧、作者如何运用来源，以及经文的文-历史构造。

5．神学分析。学者必须区分何为一段经文之内细节上的重点，何为主要的神学线路，就是将这些连到大段，以及整卷书的脉络。这样就能产生经文的大点与其下的小点。故事包含戏剧层面，也包含神学层面；神学层面与意义的命题因素有关，戏剧层面与意义的动力或使命因素[与实用（praxis）相关]有关。

 诠释者对经文的这两方面都必须留意。我们被带入故事的叙事世界时，戏剧会使我们与结构布局和角色对应，并使我们与暗示的读者站在同一边。就在这时，神学教训也贯彻全剧，我们与故事对应时，无意间便有所学习。在解释时，这两个因素互相倚赖，不可分开。理论若没有实用之例就枯燥无味，而实用若没有理论就毫无内容。例如，马太福音的复活故事（参上文l、2点）是以基督论为中心，教导耶稣为复活之主，总结了马太所强调的事：耶稣为神的圣子、具雅巍的权柄（18节）、无所不在（20节）。同时，它也教导：反对神的计划必徒劳无功，而作门徒却宝贵无比。最后，大使命（太二十八18-20）成为第一卷福音书的高峰，强调要「到万民去」（19节）。

6．处境化。这一步是圣经故事的核心，要求读者把其中的教训应用到自己的环境中。其实，写故事的本意，就是要将以色列（旧约）、耶稣（福音书），或早期教会（使徒行传）之生活的意义，应用到后期神子民的团体中。就福音书而言，有所谓的「耶稣生平情境」（Sitzim Leben Jesu）和「每卷福音书写作对象之教会生活情境」（Sitz imLeben Kirche）。后者乃是福音书作者所受到的感动，将耶稣生平从合乎当时教会处境的角度写出来。所以，我们将它应用在现今的需要中，也是合理的。其实，圣经故事乃是：以故事的形式表达实际关系中的神学。

同时，故事要求读者对戏剧产生回应。所以我们读的时候，一定会身历其境，体会到其中的冲突与教训。我们会像门徒一样，对耶稣感到震惊，要敬拜他。我们也会像耶稣一样，要顺服父神；对我们而言，作门徒也就是要「背起十字架」，即使那「十字架」会要我们殉道--像当年许多门徒一样。在「暗示的读者」那段中，我已经讨论过这个方法。我们的任务是与经文心目中的「读者」来「认同」，让故事来引导我们的回应。许多人（如Robinson 1980：123-24）认为，讲解圣经故事的讲道，应当采用「非直接的处境化」，而不是「直接的处境化」。这个主张有其道理，因为福音书未曾明文指出要点为何。不过，如果我们太不直接，作者想要传的信息就会失落在主观的洋海中。我比较喜欢「对方法和途径提出建议」（参本书第十六章），引导会众去亲身体会故事的重要性。

7．讲章采用叙事形式。处境化意味从解经转到讲章（参本书第十五、十六章）。对圣经故事而言，其中包含了葛利丹努（Greidanus）所谓的「叙事形式」。这种形式不像「三点式」的讲章，依据经文的要点作逻辑性的架构，而是按著圣经故事的轮廓前进，重述剧情，帮助会众一步步去体验故事的变化与张力。这时，背景资料就成了讲章的工具，引导听众进入当时的情景，使他们能亲身领略到其中的信息。许多用「叙事讲章」的人，强烈反对列出讲章的「要点」［Buttrick重新命名为「动点」（moves）]，理由为：这样作会以知性的资料取代经文情感的动力。但这种想法相当离谱。如果经文的故事中有两部分或三部分（或「动点」），讲章以此为架构，是很自然的事。

此外，我也反对目前否定神学层面的趋势，他们的理由为：故事是非直接的，不是直接的。这点忽略了编辑批判的结果，因为这种研究已经显示，圣经故事的核心确实为神学，它乃是要引导读者重新活出包装在故事内的真理。故事不像教训的题材那样直接，但是它也有神学要点，并期待读者和信息对应。我认为，从某个角度而言，圣经故事甚至强过直接的教导，更容易应用到人的生活中。

圣经故事含有神学，正如以上所言，其中的原则或主题是要读者吸收的。不过，它们主要仍是故事，所以应当以故事的方式来宣讲。如果说，传道人的任务是使听众进入经文的世界，感受到其召唤力，那么，圣经故事尤然，因为这正是它们的主要目的。故事讲章的要诀为：大纲应当由故事的结构布局发展来掌控。这样一来，「剧幕」单们就成了讲章的「要点」，只是若从「进展」（一出戏各「幕」）的角度来想，而不视之为论点（这较适合教导性的讲章），就更好。

在完成以上六点之后，传道人要将各种因素（结构布局发展、对白、神学重点、读者认同）综合起来，作成一篇富戏剧性的讲章，重塑原来处境化的信息，让它对今日说话。传道人在重讲故事时，可以运用背景，让会众重新体会当时的情形，甚至彷佛置身其中，而看出其中的信息如何满足今日的需要。在重述故事的时候，一边说，一边就会自然地应用（即读者认同）。这种讲道与比喻讲道相同，要将地方性色彩（故事内会有的成分）和神学重点（应当配合今日而重新处境化）区分出来。前者可以帮助听众进入故事，感受到它的能力，后者可以帮助他们看出，故事与他们的需要有何关系。在讲章中不太需要从现代生活中再举例子；故事形式之内已经充满各种例子，自然会导出应用。因此，故事性讲道的说服力、推动力，比教导性讲道还要更强；后者只是描述基督教的真理，而故事性讲道则把这些真理在「实际生活」中表现出来。


基督教释经学手册*第7章 诗体

第7章 诗体

标准修订版（Revised standard Version）在1952年面市之后，英文的读者才明白希伯来诗在圣经中真正的地位为何。从前的版本只将诗篇印成诗的形式，但标准修订版却将所有圣经中的诗都这样印。叙事书卷中，有许多诗歌（创四十九；出十1-18；申三十二，三十三；士五；撒上二1-10；撒下一19-27；王上十二16；王下十九21-34），而整个先知书都充斥着诗文（何、珥、摩、俄、弥、鸿、哈、番），有些甚至占很大的篇幅（赛、耶、拿、亚）。一般人都知道诗篇、箴言、耶利米哀歌、雅歌，和约伯记为诗体，但其实旧约的诗体部分占很大的成分。因此，诗是跨越文体的一种笔法，也是智慧文学和先知文学的主要修辞技巧。

现在诗篇的意义和神学引起许多争议。这个世纪大半的倾向为：将每篇诗都放入古代以色列宗教生活的历史情境（Sitz im Leben）之中（如Albright，Freedman）。这种历史法的处理，是利用诗篇的作品来重新架构以色列敬拜模式与思想的发展。但，另一批人却采用新文学批判（参附篇一）的角度，视每一篇诗各成一单位，只探究其个别的文艺世界（Alonso－Schokel l960）。然而，大多数学者不愿将整体（视诗篇为以色列敬拜礼仪的一部分）与个体（视诗篇为某位作者的产品）两种层面截然划分。这两部分互相倚赖，应当一同研究（参Gerstenberper 1985：424-25，及Brueggemann 1988：ix－x）。事实上，葛斯登伯格（Gerstenberger）区分出几个步骤，从个人到家庭或支派、再到全国的宗教认同--以圣殿为中心（1988：33-34）。诗篇内有个人性的成分，也有集体性的成分，在以色列赞美诗的形成过程中，各自扮演不同的角色。

明白希伯来诗的功能，是很重要的。有人指出，圣经中最广为诵读的部分，就是诗篇，这话一点也不错。新约的随身本中常附加诗篇，而大部分的崇拜中仍时常歌唱或吟咏诗篇。新约中引用诗篇的程度，显出它在初期教会中的重要性。但是诗篇并不容易了解；其中的平行句与韵律模式常不容易解明；而草率的读者很容易会将额外的意思读进平行句，超过上下文所允许的范围。此外，许多诗（如哀歌或咒诅诗）乍看之下似乎无法应用。学者与牧者也会夸大希伯来诗中的意象或隐喻，赋予它过重的神学意味。若要明白闪语的诗，就必须要对其形式与功能有某种程度的了解。

希伯来诗的形式

1．韵律横式。诗体可以藉韵律或律动、文法和用语的平行等来辨认。前者的用处对专家较大，对传道人则没有太多帮助，所以我不打算花太多时间来谈。可是对韵律具基本概念有其必要，它能帮助读者对希伯来诗产生感受。闪语律动的奥秘，至今还没有人发现一套公式可以解明。费德曼（Freedman）注意到，每一首诗似乎都各具特色（1977：10-12）。至于结构的分级，应当是按重音还是按音节的数目来算，学者的意见分歧。这两者都有赖对希伯来文和其读音的知识。重音方面是指诗的诵读，根据读者在朗读一节经文时，对希伯来文音节的读法，来区分各行。例如，诗篇一O三篇10节是按照以下的重音来区分的：

不按照我们的罪/他待/我们，
不按照我们的过犯/他报应／我们。

音节乃是话语的基本单位，许多人像费德曼一样，认为在诗篇的架构上，它们提供了很准确、可辨认的基础。例如，诗篇第一一三篇有十四个音节行，分为7：7，有时为8：6。

但并非所有诗篇都可以用这两种方法来划分。变化实在太多，而圣经中每一篇诗的韵律，都要个别研究。我们最多只能说，律动是希伯来诗主要的辨认特征。学者运用重音分行的方法，将诗篇分为2：2，3：2，2：3等种种模式。音节的分法则可以产生各种模式，一行可有十或十二或十四个音节。另外，一「节」是由两行（如上文诗一O三10）至五行平行的概念构成。在这之中，还包括各式各样的形式，因韵律模式与平行句法交织在一起。事实上，许多学者认为，这两种系统或许可以代表希伯来诗发展的阶段。这说法仍属揣测，无法证实；不过，按事实看来，诗人对用语的选择，有一部分是基于韵律的考虑。同时，一节诗中如何选字，并将字放在一起，声音的考量也很重要（不单包括韵律，还包括诵读、头韵、拟声字等等）（Gersten－berger 1985：413-16）。

简言之，诠释者不可以将整首诗含义之外的意义，加在其中个别的用语上。在诗篇中，单字研究不像在新约书信那样具决定性，而意义大多要从整体来看，不能从部分来看。基于上述种种理由，我们的焦点必须更多放在平行句法，而不放在韵律上。

2．平行句。罗特主教（Robert Lowth）于一七五O年提出一套说法，现代仍普遍沿用，就是三种基本的平行句：同义式、综合式、对立式。大部分人至今依旧采用这个方法（如 Gerstenberger，Murphy，Gray）。可是愈来愈多学者（如：Kugel，Alter Longman）向这个理论发出挑战，认为它实际上将诗简化为散文，「将诗行辗平了」（Longman）。他们主张，第一行总会增加一些含义；有时是澄清第一行。到了近来，这种看法不但已站稳脚步，而且年轻的学者几乎已经达成共识；甚至可以说，它已「赢得压倒性的胜利」。可是我有种不安的感觉，或许二十年之后学界又会回到中间立场。真理一定是在这两者之间的某处。

这也与许多领域一样，很难只定出同义式（词汇的概念相同）和综合式（第二句添加了新观念）两类，因为其间可以有好些级别。有些经文展示的意义完全相同（参下文）；但有些时候，第二句的意思稍微有些不同；还有些经文，第二句为第一句添加了许多含义。我在下面会作说明。许多研究指出，字有配对的现象（固定同义字的组合，经常在一起使用）；这结论反对平行之间总有进展的观点（详细的调查，参LaSor，Hubbard，Bush 1982：314-15）。配对的字，如「土地/尘土」、「仇敌／敌人」、「雅各/以色列」、「声音/言语」、「百姓／国家」等类似的组合，大半指向同义的平行。但每一处都要由上下文来判断。

a．同义平行句是第二行重复第一行，几乎没有添加什么新意。这常包括文法的平行，即第二行在文法上与第一行一致（如介系词片语、主词、动词、受词），在意思上就很可能也一样。有时候，读者不应该将两行之间语意上的差异扩大，因为那可能只是换一种说法，以增强效果。另一方面，添增新要点的情形也经常出现，这是阿特尔、柏琳等人向传统挑战的原因。例如，许多人以诗篇二篇2-4节作为同义式的例子。让我们一项一项来看这些配对。诗篇二篇2节上说：

地上的君王站立起来
掌权者集合在一起

虽然主词（「地上的君王」／「掌权者」）很可能为同义，但是「站立起来」和「集合在一起」则有进展性，因为后者意味，「站立」之后已立定盟约。第3节也是如此：

 「让我们断开他们的锁链，」他们说，
 「扔掉他们的束缚。」

当然，「锁链」与「束缚」是指同一件东西，可是「断开」与「扔掉」则有进展。这不可能只是句型上的差异。

另一方面，请思想以赛亚书五十三章5节：

但他为我们的过犯被刺透，
为我们的罪孽被压伤；
加在他身上的刑罚使我们得平安，
因他受的伤我们得医治。

前面两行比较像同义平行句，因为配对的字「刺透／压伤」和「过犯／罪孽」，在意义上并没有太大的差异。主张综合法的人则认为，第二行强化了第一行，因此两行并非纯粹同义。可是它既然没有添加新意，所以应当可算为「同义的平行句」。后面两行则显然是综合式。第三行讲到意义，第四行谈到结果。诗篇一O三3的平行概念则更困难：

他赦免你的一切罪孽
医治你的一切疾病。

有些人将第二行解释为身体的医治。圣经的确将灵性与身体的医治连在一起；在耶稣的医治神迹中，这两者经常结合在一起（参路五20）。可是我们必须小心，不要按这种亮光来扩大诗篇的平行句。虽然这解释有可能，但是在诗篇一○三篇却有争议。其中两处配对的字--「赦免／医治」、「罪孽／疾病」--在圣经中常作同义字用，而在这里的上下文中，我认为不应当将身体的医治加在灵性的医治之上。这里的平行句法或许非常强，因此动词乃是指灵性的医治。不过，最近的潮流却是视第二行为身体的医治。

b．进阶平行句常被称为「综合平行句」，是指在思想上有进展，第二行添加了第一行的意思。有些人怀疑这种分类是否合理，因为进一步的意义就破坏了「平行」之意。不过，这是诗的形式，值得注意。事实上，它比同义平行句更加普遍。最著名的例子是诗篇一篇3节：

他要像一棵树栽在溪水旁，
按时候结果子
叶子也不枯干。
凡他所作的尽都兴盛。

这里有三个「台阶」，从种树（第一行）到结果子（第二行）到长存（第三行）到丰收（第四行，这行不再用隐喻）。通常进展性非常明确，因此许多人认为，这根本不算平行句。例如，耶利米书五十章19节下为：

我必再领以色列回他的草场，
他必在迦密和巴珊吃草；
他的胃口必得饱足
在以法莲山和基列境内。

第一、二行之间有一些进展（有些人称它为同义，但是其思想从以色列的回来，进到后来的安然吃草）。第二个对句或许重复了第二行的思想，其平行句是来自韵律，而非含义。不过，这里又从吃的动作进到结果（胃口饱足）。不过，让我们看看诗篇一三九篇4节：

一个字出现在我舌上之前，
你已经完全知道，哦，上主。

这里并没有平行句，因为第二行是完成第一行的思想。

总而言之，在同义到综合到非平行（韵律式）的尺度上，它究竟立于哪一点，读者必须让诗行本身来说。通过我自己的研究，我承认柏琳和朗文的看法大半是正确的，即：希伯来诗的倾向是在第二行添加含义。按我的研究，所谓同义的例子，几乎每一个都略有综合式的进展。阿特尔将这一派的思想作了总结，他主张：「节与节之间活泼前进的看法，更接近实况，更符合圣经诗人的期待，因他们希望听众注意到他们的话」（1985：10）。不过，虽然这看法「更接近实况」，但当这一新的学派说，诗句「总在」前进时，很可能也有夸张之嫌。

让我们思想箴言三章13-20节，这也是常用来作同义平行句的例子。每一个配对实际上都展示出进阶平行，如第16节：

她右手有长寿，
左手有富贵与尊荣。

又如第17节：

她的道途愉快，
 她一路全是平安。

但第14节却完全是同义式：

因为她比银子更有益
利润比金子更多。

或许有人说，第二行使第一行更加生动（赛五十三5也可以这样说），不过在意义上却没有不同。总之，我的结论为：某些时候（如赛五十三5；箴三 14）因为没有进一步的澄清，所以这类诗行符合一般所谓的「同义平行句」。虽然略为增色（更生动或更具体），但意义却仍相同。若有添加的意义，综合（或形式）的发展程度则各自不同；要靠解经研究来判断。

c．高潮平行句是进阶平行句的一种，但是其中几个单位将思想推至高潮。例如，诗篇八篇3-4节（4-5节被来二6下-8上5；用）：

我观看你的天，
你指头所造成的，
月亮和星宿，
你所摆列陈设的，
人算什么，
你竟想到他，
世人之子算什么，
你竟眷顾他？

前面四行逐一叠进，一步步推向第四节平行句的高潮结局。凯撒（Otto Kaiser）提到一种特殊的高潮平行句，其中第一行重复第一行的钥字，再加上高潮的思想（1975：322）。例如，诗篇二十九篇1节：

归给上主，哦，大能者，
归给上主荣耀与能力。
归向上主合乎他名的荣耀，
敬拜上主在他圣洁的光耀中。

d．反义平行句是第三大类（另外两类为同义与综合），与另外两类所强调的恰好相反。这类诗句第二行的意思不但不继续第一行，而且与其相反。但这仍旧算是平行句法，因为第二行重述了第一行的概念，只是用反话来说。例如，箴言三章1节：

我儿，不要忘记我的法则，
反要将我的诚命存记于心。

这两行都是讲同样的概念，只是从相反的角度来说。不过，有些时候对立的话也含有综合平行的成分，就是第二行具澄清作用，例如，诗篇二十篇7节：

有人靠车，有人靠马，
但我们信靠上主我们神的名。

第一行告诉我们不当靠的东西，第二行则说明当信靠谁。再看箴言一章7节：

敬畏上主是知识的开端，
愚妄人藐视智慧和训诲。

这卷书中智慧和愚妄是主要的对比，但是从「敬畏上主」（第一行）到「智慧」（第二行）显然有进展性。义人和恶人的对比也与此类似，如第三章33节：

上主咒诅恶人之家，
却赐福予义人之家。

e．内里反义平行句是一种特殊的反义平行句，其中两行是与另外两行成对比。通常出现于交错形式，外端的一对与内里的一对意思相反（AB BA），如马索拉经文的诗篇三十篇 8-10节（Mickelsen1963：326）：

向你，哦，耶和华，我正呼求
向主，我正寻求恩惠。
流我血有何益呢？
我下坑（有何益呢）？
尘土岂能称赞你？
它岂能宣扬你的真理？
垂听吧，哦，耶和华，并向我施恩，
作我的帮助。

f不完全平行句为：第二句省略了第一句的某个成分；这通常出现于同义的两行，如，诗篇二十四篇1节缺了述语：

地是上主的，
并其中的万物，
世界和住在其中的万民。

g．稳定变异是第二行加上一个思想，补足第一行的遗漏（Kaiser1981：220，取自Cyrus Gordon）。这比纯粹的不完全形式出现得更频繁，如诗篇十八篇17节：

他救我脱离我的劲敌，
脱离我的敌人，他们比我更强。

3．诗的用语和意象。诗人运用许多修辞的技巧，如前几章所提的同义、高潮与交错等。此外，他们还用双关语（文字游戏）、头韵（第一行的开头用同一个字母）、字母诗（每一行用接下来的一个字母开头），和谐音（发音相似的字）。双关语可用以赛亚书五章7节为例：「他指望的是公平（miapat），谁知倒有暴虐（mlspah）；指望的是公义（Sdaqah），谁知倒有冤声（saqah）。」诗篇第一一九篇为头韵和字母诗的最佳例子。这首壮丽的赞美诗在称颂神的话语，它每一段的头一个字母，是按着字母的顺序排列，而在各段当中，每一行的头一个字母都相同（其他的字母诗有：诗二十五，三十四，三十七，一一一，一一二；哀三）。谐音可举耶利米书一章11-12节为例，神向耶利米显示一根「杏树枝」（saqed），将它与一项应许相连、即他要「保守」（soqed）他的子民。凯瑟找到英文的相同说法：「神指示耶利米一根pussy－willow（美洲柳树）枝子，说：寸「如果我的子民不悔改，我就will-a-do（会这样作）」（1981：227；强调字是他所用）。

诗体中最丰富的就是意象的运用。诗人不断从日常生活里举例，说明他们要高举的属灵真理。在诗篇一篇3-4节，诗人描述义人为「一棵树栽在溪水旁，按时候结果子」，而相对之下，恶人则「如同糠纰，被风吹散」。诗体中到处可见这类直喻（伯三十8；诗三十一12；箴十一12；赛一30）。

隐喻则更常出现。阿摩司书四章1节的隐喻用得极为恰当，他向「巴珊的母牛」发言，说她们「欺负贫寒的，……又对你们的丈夫说：『拿酒来喝』」。在诗篇十九篇l-2节，受造物被拟人化，成为传令官（「诸天述说神的荣耀，穹苍传扬他的手段」）和外交特使（「没有一种言语不听见他们的声音」）。隐喻最适合来描述神，如，说他是登基的君王、牧人、战士、驾战车者、父亲、岩石、清泉………等等。

这类意象吸引读者进人经文，促使他们从新的角度来看真理。当诗人要神「拿起大盾牌、小盾牌；起来帮助我」（诗三十五2），就是以神为得胜的战士，与他的子民一同争战，这使得全诗的意义更丰富，因为这诗篇主要是求神帮助，抵挡那些从前与大卫为友，如今却毁谤他的人。在讲道中运用这类意象的潜力很大！每一个例子都有待清楚的说明。

总结来说，在解释时，辨认出平行句的类型相当有帮助，使我们不至将过多的意思读入第二行，并且能够认出该段经文的要点为何。明白结构模式与其中的意象，会使灵修更丰富，讲道更生动。不过，隐喻虽带来丰富，也带来问题--不够特定、准确。葛斯登伯格说：「诗的用语打破了理性世界观的限制，以直觉来接触事物的本质。所以，诗人一定要用比较、归纳、非直接的言词」（1985：416-17）。既是如此，我们就不能寻找「字面」意义，而要找出其「用意」为何，意即，从诗的上下文来看出其含义。例如，诗篇四十四篇 19节说：「你压伤我们，使我们在狐狼之地作鬼魂」，这里是指荒废无人居住之地。这篇诗谈到军队的溃败（9-16节），这段乃是讲到以色列在神面前无辜，因而提出抗议，本节则重述打败仗的情形（17-22节）。虽然这次的败仗很严重，但「在狐狼之地作鬼魂。和「将宰的羊」（22节）都是隐喻，在诗体上可以这么用，形容在满怀敌意的邻国之下，以色列长期以来所受到的仇视与痛苦。

诗的种类

问语诗歌起源于百姓的宗教生活，有团体，也有个人。散文不足以表达灵魂深处的感受，而诗歌则能深刻流露情感，在信仰与敬拜上成为一种不可或缺的方法。不同的宗教需要，造成不同类型的赞美诗。希伯来的诗歌不具娱乐性，而是要在全国的生活中，并在它和雅巍的关系上，发挥作用。诗歌具崇拜方面的功能，调整百姓与神的关系；又具讲道功能，提醒百姓在神面前的责任。诗篇并不像今日的赞美诗一样，只作点缀之用；在圣殿和会堂中，诗篇乃是崇拜聚会的焦点。先知从神而来的话语常为诗歌的形式，并非无故。诗歌不仅便于记忆，其中的信息也更动人情感，能力更强。

1．战歌。战歌是诗歌最早的形式之一。很多人认为，出埃及记十七章16节全民备战的呼召，士师记七章18、20节的战争口号（或许民十35-36也是如此），都有诗歌的意味。最出名的是摩西（出十五1-18）和底波拉（士五）的凯旋之歌；此外还有民数记二十一章27-30节胜过摩押人之歌，和撒母耳记上十八章7节，二十一章 11节，二十九章5节对大卫英勇的赞扬（「扫罗杀死千千，大卫杀死万万」）等。后面一例没有强调对神的倚赖，不过其他大部分都因神的手制服仇敌而欢欣鼓舞。荣耀属于雅巍，他将掳物与尊荣和他的子民分享。

2．情歌。情歌成为诗歌的第二大类。立刻跃入我们心头的，便是雅歌--那历世历代以来让学者困扰的书卷。蔡尔兹（B．S．Childs）论到本书在历史上的五种解释法：（1）犹太教与初期教会（以及现代的倪柝声等人）将它寓意化，解为神或基督对他子民之爱；（2）有些现代学者认为它是被掳之后对神之爱的教诲（类似第一项）；（3）常见的解释是视之为戏剧，或是描述一位女子与她爱人的故事（传统看法），或是三个角色的故事（君王要引诱女子离开她的爱人）；（4）大部分现代批判家认为，其结构不具进展性，因而认为它是世俗情歌的收集，或许是以赞美诗为其模式；（5）少数人认为，这卷书以爱情为意象，是以色列节期时宗教仪式中所用。

以上第三与第四种的可能性最大，我个人的偏好是视它为一首情诗，描述一位美丽的女子与她爱人的故事，将她的爱人描写成乡间的牧人和君王。既然这两幅图都与大卫相关，并延及他的儿子所罗门，我认为没有理由视之为复杂（且困难重重）的三角剧。我也不认为其中的架构松散到只是诗集的地步。中心的特色是两人之间的爱情。这首诗只是略具结构布局，而其中爱的关系从头到尾一样坚定。所以，它主要是一首情歌，非常适用于婚姻讲座。

3．哀歌。哀歌是最常见的诗歌。整个诗篇中共有六十余篇为哀歌，包括个人的（如诗三，五-七，十三，十七，二十二，二十五-二十八，三十一，三十八-四十，四十二-四十三，五十一，五十四-五十七，六十九-七十一，一二○，一三九，一四二）和整体的（如诗九，十二，四十四，五十八，六十，七十，七十九-八十，九十四，一三七），就是诗人或全国在痛苦中向神呼求。在诗篇之外，大卫还有两首哀歌，为扫罗和约拿单（撒下一7-27）和押尼珥（撒下三33-34）而写。这类诗歌为悲惨的遭遇伤痛，并向神求助。

海斯注意到哀歌的结构有七个共同的要点（1976：58-59）：（1）向神说话（如诗二十二1所记被弃绝的感受：「我的神，我的神，为什么离弃我？」），通常吐露信靠之心（七十一1：「在你里面，哦，雅巍，我要找避难所；愿我永不致蒙羞」）；（2）对痛苦的描述，通常是用比拟的说法（五十七4：「我在狮子当中……他们的牙齿是枪，是箭」），有时说到自己的安危（六十九2：「我陷在污泥中」），甚至会对神发出埋怨（四十四9：「但你已经拒绝了我们，羞辱了我们」）；（3）祈求拯救，一方面脱离险境（三7上：「起来，哦，上主！救我，哦，我的神！」），一方面击败敌人（三7下：「因为你打了我一切仇敌的腮骨；你敲碎恶人的牙齿」）；（4）陈明对雅巍的信心或信靠（十二7：「哦，雅巍，你必保护我们；你必保佑我们永远脱离这世代的人。」；（5）认罪（二十五11下：「赦免我的罪，因为我的罪重大」），或肯定自己的无辜（十七3-5：「你熬炼我，却找不着什么……我不行强暴人的道路……我的两脚未曾滑跌」）；（6）起誓，如果神应允所求，便要作某事（五十六12：「我一定会将所起的誓献上，哦，神；我要将感谢祭献给你」），也常包括提醒神履行它的约（七十四18：「记念这事，哦，上主」；（7）结论，或许是赞美（五十七11：「愿你崇高，哦，神，过于诸天；愿你的荣耀高过全地」），或许是重述请求（八十19：「让我们复原，哦，上主，全能的神；愿你的脸光照我们，我们便能得救」）。很少有几篇诗完全具备以上各点。不过，这些的确是衷歌的主要成分。

这类诗篇对每个信徒的价值是显而易见的。若有疾病缠身（诗六，十三，三十一，三十八，三十九，八十八，一○二），或遭仇敌欺凌（三，九，十，十三，三十五，五十二-五十七，六十二，六十九，八十六，一○九，一二○，一三九），或感受到自己有罪（二十五，三十八，三十九，四十一，五十一），都可以从哀歌中找到祈祷的榜样，也从中得到安慰。许多人声称，可以直接用这些诗歌来祈祷；我同意，但是我自己比较喜欢的方式是：透过默想，将它处境化，然后再用它们来祈祷，以反映出我本身的情况。

4．赞美诗。赞美诗是圣经的诗歌中最接近纯粹崇拜的一类。它们不是忧伤或需要的产品，而是因敬拜雅巍的喜乐直接发出的称颂。这类诗歌提醒我们基督徒生活的真义，如韦斯敏斯特信仰告白中所说，人的目标为「荣耀神，并永远以他为乐」。所有的赞美诗结构几乎都相同：呼吁神（一三九1：「上主啊，你已经鉴察我，认识我」）；敬拜的宣召（一一一1：「我要一心称谢上主」）；赞美雅巍的动机和敬拜的理由，通常是讲论神的属性与作为（一一一2：「他的作为荣耀又伟大」）；最后为结论，重复赞美的呼召，通常包括一连串的称颂（一一一1O：「赞美永远归于他」）。

费依与司陶特注意到赞美诗的三种特殊类型：称颂雅巍为创造者（诗八，十九，一○四，一四八）、为以色列的保护者与赐福者（六十六，一○○，一一四，一四九）、为历史之主（三十三，一○三，一一三，一一七，一四五-一四七）。有几首赞美诗详述神在以色列中曾行的奇妙拯救，显明它掌握历史（七十八，一○五-一○六，一三五-一三六）。这些诗重提以色列的失败，与神的信实作对比，呼召全国更新立约的承诺。在收割庆典与节期时，到圣殿朝圣时（八十四，八十七，一二二，一三二）、打了胜仗之后（诗六十八；马喀比书上卷四-五），和特殊欢乐的场合，都会吟唱这类赞美诗。哈利路亚诗（一一三-一一八）成为逾越节时必用的诗歌，也是会堂敬拜的一部分。这些诗篇的内容，从神对受压迫者的怜悯（一一三）进到他救赎的能力（一一四），和对以色列的帮助（一一五），再进到以色列对雅巍的赞美与感谢（一一六-一一八），这些不但在当初写作和吟咏时，带给人又新鲜又深入的崇拜经验，今日依然如此。

5．感恩诗。感恩诗比赞美诗更特定一些，是感谢神回应特殊的祷告。我们几乎可以说，哀歌与感恩诗构成宗教信仰的「前」和「后」：哀歌将问题摆在神面前，而感恩诗则赞美它的回应。感恩诗也像哀歌一样，分为个人（诗十八，三十，三十二，三十四，四十，六十六，九十二，一O三，一一六，一一八，一三八）和整体（六十五，六十七，七十五，一O七，一二四，一三六）两类。在个人方面，当神拯救他们脱离造成哀歌的困境之后，他们就唱感恩诗。约拿在大鱼腹中的祷告便是如此（拿二2-9），在感恩中覆述当时的险况（2-5节）与悔改（6-7节），然后誓言要向雅巍献祭，并还债（9节）。除了感谢神的拯救之外，这类诗通常还应许将来要效忠于神，敬拜他（十八49：「因此我要在万邦中赞美你，哦，雅巍」），特别要把荣耀归给雅巍，因为它击败诗人的仇敌（十八39：「你赐我力量能以争战；你制服我的敌人」），或因诗人从病中痊愈（三十3：「上主啊，你曾将我的灵魂从阴间救上来；你救我，使我不致落入坟墓」）。

在感恩诗的结构中有六种成分（Gerstenberger 1988：15；亦参LaSor，Hubbard，Bush 1985：519-20）：

邀请人来感谢雅巍或赞美他（诗三十2、5［RSV 1，4］，三十四2-4［RSV 1-3］，一一八1-4）

叙述困难与拯救的经过（诗十八4-20［RSV 3-19］，三十二3-5，四十2-4［RSV 1-3］，四十一5-10［RSV 4-9］，一一六
3-4，一一八10-14）

赞美雅巍，承认他的拯救之工（诗十八47-49［RSV46-48］，三十2-4、 12-13［RSV 1-3、 11-12］，四十6［RSV5］，九十二5-6［RSV4-5］，一一八l4、28-29）

奉献的公式，献上祭物（诗一一八21，一三○2，一三八l-2；赛十二1）

为参与庆典的人祝福（诗二十二27［RSV 26]，四十5［RSV4］，四十一2 ［RSV 1］，一一八8-9）

劝勉（诗三十二 8-9，三十四 10、12-15，四十 5，一一八8－9）

有几篇诗（十-，十六，二十三，二十五，二十七，六十二，九十一，一一一，一二五，一三一）赞美神的赐福保护，并呼吁人信靠他的眷顾。这些诗歌对处在苦难中的人极有意义，与新约所教导的信靠（如彼前五7）类似。

6．欢庆与确认之歌。欢庆与确认之歌包含几类赞美诗，庆贺神与王和全国立约的关系（Fee and Stuart l981：176-77）。这些诗歌是以色列自我意识的核心，因此应当划规为同一类，不过，大部分学者都将它们分开。最中心的是更新立约之诗（五十，八十一），或许是在每年圣约仪式中咏唱，这些诗对今日的灵性更新也很有价值。大卫的立约之诗（八十九，一三二）庆贺神拣选大卫家，具弥赛亚含义。这些诗篇确认神对以色列的拣选与呼召，作他特殊的子民。

王室诗又分几种。加冕诗（二，七十二，一O一，一一O）与登基诗（二十四，二十九，四十七，九十三，九十五-九十九），是描写登上宝座的情形，即加冕典礼、在雅巍面前宣誓就职、受膏、接受百姓的朝拜。登基诗不单包括加冕的那一次场合，还包含每一年王权的庆典。有些学者认为，这些诗也教导雅巍对以色列的主权，但这看法的证据很弱，可能性不大。这些诗篇明显具弥赛亚含义，这一点常遮掩了它们在全国生活中的深刻神学影响。在探讨其中末世的特性之前，我们一定要先了解它们在历史中的意义。另外一些王室诗还包括哀歌（八十九，一四四）、为胜利的感恩（十八，一一八）、战争的准备（二十，二十七），和王的婚礼（四十五）。每一篇都是以王为中心。

还有一类为锡安之歌，赞美神赐下圣城耶路撒冷。这些诗歌颂耶路撒冷的历史--最早与亚伯拉罕、摩西相连，后来大卫选定它为新的首都；而这城的圣名--锡安--成为诗的中心。海斯详论了其中的主题（1976：42-52）。妥拉规定，每一年都必须朝圣，这神圣又欢愉的场景，是第八十四篇和一二二篇的内容。朝圣者进入圣所的一刻，是第十五篇与二十四篇庆贺的重点。所谓锡安之歌（四十六，四十八，七十六，八十七，一二五）传扬神的拣选、它对圣城和圣殿的保护，以及圣城的平安，不受仇敌搅扰。所以，诗中要求朝圣者，甚至全国，都来观看神在那里的作为。

7．智慧和训诲诗。智慧和训诲诗（一，三十六，三十七，四十九，七十三，一一九，一二七，一二八，一三三）和箴言一样，都颂赞智慧，视之为神赐给他子民的厚礼，并将智慧与神的话和妥拉相连。诗中呼吁百姓要知道自己的特权与责任，听从神的智慧，在灵里保持纯净与顺服。这些诗和箴言一样，将义人的路和恶人的路相比（诗一，四十九，七十三），并应许忠心者必然兴旺（一，一一二，一一九，一二七-一二八）。这些诗歌伦理性极高，很容易应用在现代基督徒身上。

8．咒诅诗。咒诅诗（十二，三十五，五十二，五十七一五十九，六十九，七十，八十三，一○九，一三七，一四○）通常是哀歌，讲述极大的苦难与想要申冤的急切。因此诗篇一三七篇8-9节有这样的话： 「拿你的婴孩摔在磐石上的，那人便为有福。」现代人对这类话语感到震惊、过分，许多人怀疑圣经作者的伦理程度。然而，有几点必须注意。作者实际上是在向神埋怨被掳的光景，如诗篇第一三七篇。同时，他也听从神在申命记三十二章35节（罗十二19）的命令：「申冤在我，我必报应。」最后，诚如费依和司陶特所指出，作者是根据圣约中的咒诅（申二十八53-57，三十二25），呼吁神来审判；这些咒诅是为了除掉犯罪者，包括家人在内（1981：183）。以上所用夸大式的词汇，在这类情绪高涨的经文中很普遍。

简言之，这些话与新约「爱仇敌」的教导并不冲突。若一个人能将所有的敌意都向神倾吐，这个举动就会开启怜悯之门，和罗马书十二章20节（箴二十五21-22）类似。事实上，受到极大打击的人（如孩童时受到虐待），若默想并应用这些诗篇，可能会产生治疗效果。把内心自然产生的恨意向神倾倒，受害者会感觉得到自由，而能够去「爱那不可爱的。」我们必须记住，除了第八十三篇和一三七篇之外，以上各篇都是大卫写的，而他向扫罗却显出极大的怜悯和爱心。

新约中的诗

新约中的赞美诗与诗体的经文虽然不那么多，但亦清楚可见，且扮演了重要的角色。嘉柏霖（Gaebelein）注意到五种诗体经文（1975：13-14）：（1）引用古诗（徒十七28，取自伊皮麦尼德[译注：Epimenides，西元前六世纪克里特岛的先知和诗人］在马尔斯山的演讲；林前十五33，为雅典的门安德［译注：Menander，约西元前342-292，希腊新喜剧之巨子]的格言）；（2）赞美诗的片断（提前三16；腓二6-11）；（3）采希伯来诗形式的经文（路一-二的赞美诗）；（4）不含韵律，但含诗的高昂表达之经文（太五3-12的八福，或约翰福音的前言，一l-18）；（5）启示的意象中赞美诗的部分（启四8、11，五9-10、 12-13）。对我们而言，最重要的是路加福音第-、二章中的赞美诗，以及书信中的信条与赞美诗。

新约赞美诗显然与旧约的模式密切相关。以上大部分的特性都可以在新约中找到例子。单以尊主颂为例，其中就有：

（l）同义平行句

 我心尊主为大
 我灵以神我的救主为乐（路一46-47）

（2）综合平行句

 他用膀臂施展大能
 他赶散那些内心骄傲的狂妄之辈（路一51）

（3）反义平行句

 他叫有权柄的失位
 叫卑贱的升高（路一52）

在新约，尤其是书信中，赞美诗是神学最高层次的表达法。信条与赞美诗运用诗的形式，将新约的主要教导呈现出来，尤其是基督论的真理，常以基督的降卑与高升为中心（腓二 6-11；提前三16；彼前三18、22；亦参弗二14-18，五14；林前十三l-13；来一3-4；或约一l-18）。这些赞美诗提供了极佳的证据，证明在圣经时代，诗歌的形式和最高层次的神学信息可以混合在一起。

诗篇中的神学

许多现代批判者强调诗篇的「诗意」和「技巧」，反对其中有神学内涵，喜欢用诗篇所描述的「世界」来看。但是，圣经的诗歌的确表达出古代以色列最深的信仰层面，尤其是对神的观点。事实上，神学是圣经之诗的中心。以色列的宗教赞美诗为数众多，有些人想要将其系统化，却始终无法捕捉它的宏伟和深度。然而诗篇中的主题确实值得探讨。主要来说，诗篇是以崇拜和祷告为中心；这种文体比圣经其他文体更能表达出以色列对神的感受。诗篇虽然没有直接作神学声明，可是其中对神的感受有很浓厚的神学意味。生活的每个层面都与神相关，他乃是一切的掌权者。克莱基（P．C．Craigie）指出，诗篇的框架是圣约的概念：「他们对神的认识深植于圣约之中；他们会向神祈祷、赞美，或在特殊状况之下向神呼求，乃是因为已有圣约关系存在；这种关系使得这样的回应成为可能」（1983：40）。大体而言，诗篇描述这位立约的神和它的子民关系密切；从这个角度来说，诗篇可谓反映出一般人的宗教状况，因为它们反映出从君王直到平民，每一个神儿女信心的生活。

无论是整体或是个别诗篇，判断其中神学的第一步，是考虑文体问题。每一种类型都有特殊的信息。哀歌主要论受苦与试炼，王室诗以君王（有时为弥赛亚）为中心，而咒诅诗是论仇敌。不过，无论那一篇，神的主权与圣约的应许都是核心。其次，诗篇赞扬神子民的伦理责任，他们要对神忠心，在日常生活中随时如此。诗篇中的「义」是与生活相关的，描述经历神怜悯之人的实际道德生活；主要是与神的关系，然后是其结果--信心的生活。

第二个要诀便是整全的解经。由于诗篇的诗意很高，常用隐喻，诠释者必须从整体来解读部分。夸张法（在咒诅诗中）经常出现，因此必须依据整篇诗来研讨其中的重大主题，并参考主题类似之各篇中的神学路线。

第三，所有适用于智慧文学的掌控因素，都适用于诗篇。读者不能单独解释一段声明，例如，第一篇中提到义人的兴旺，似乎一帆风顺，但这一点却需要从整个诗篇来看。有些诗（如第一篇）强调信心生活的正面，另一些（如第三十九篇）则注重其负面，讲到生命稍纵即逝。里德布斯（Ridderbos）和克莱基说：「整个诗篇反映出，人与神建立关系之后，在人生各方面所表现出的智慧；个别的诗篇则只包含整幅图画中的一部分」（1986：1038）。

最后，每一方面都多少与以色列的宗教仪式、敬拜系统相连。甚至其中的智慧，主要也是在表明以色列人活在神面前的欢欣喜乐。从这方面而言，诗篇乃是生活的欢庆，它强调一项事实：若没有神的同在与认可，生命便毫无意义。大半学者都同意，每篇诗在以色列的敬拜中都可以用到。全体的哀歌与感恩诗最能反映出这种用法，而就连个别的诗篇都多少与宗教礼仪相关。诠释者必须明白这种正式的场合，因为这乃是所以会有神学的理由。

释经原则

以上对圣经诗歌体各方面的说明都很有用，可是它们并没有清楚告诉我们，如何才能将诗歌体经文作最合宜的解释。

1．注意诗的分节（stanza）模式。前面曾提过，结构分析是解经的第一步。希伯来诗歌的主要成就是平行的行与节之模式。新的译本将行与行并列、将平行句内缩、在节与节之间留空行，对读者很有帮助。寻找分节最重要的标准，是思路的发展。例如，第三十一篇中，第一段（l-5节）是大卫呼求帮助，第二段（6-8节）为他信靠的声明，第三段（9-13节）则为他的抱怨。文体的改变也暗示出新的分段。在第三十篇中，第一段（l-3节）是向神说话，第二段（4-5节）是向圣徒说话，第三段则转到诗人和上主的关系（6一7节），第四段（8-10节）为直接向神祈祷，第五段（11-12节）描述其结果。此外，交错法或头韵法可以作段的区分。在第一一九篇中，字母的大纲很清楚，每一段中有八行，每一段的头一个字母，都是顺着字母的排列而来。细拉的效果尚有辩论，它的意义到如今都没有一致的看法。凯瑟提出要小心，因为这个词出现的地方有时很费解（如在诗的标题内，或节的当中），不过有些诗中可以用它来分节（诗四十六，在五十七，六十七-六十八则不能）。

2．集体平行句。诗人用非常富感情、生动的词汇，透过整个单位来表达他的思想。前面已经提过，诠释者要细心区分，一方面不要将过多的意思读进行句中，另一方面也不要假定，凡是思想相似，就必定是同义句。达户（Dahood）提到，乌加列诗和希伯来诗中，有一千个「字对」（Word－pairs）或同义词（1976：669）。在这种时候，读者要避免过分区别的试探。但是，同时要由上下文来辨识，究竟这些子句是否意思完全相同。例如，诗篇二十三篇2-3节上的三行，形成一个单位，应当一起解释：

他使我躺卧在青草地上；
他领我到可安歇的水边。
他使我的灵魂苏醒。

大卫并不是按时间顺序讲。第三行的灵魂苏醒，乃是说明第一、二行意象的意义。再者，注意到平行句的类型也很重要。这三行并不是纯粹的同义平行句。克莱基注意到（1983：207），「青草地」或许会让人想起「神圣的草场」（“ holy pasture”，出十五 13），那是离开埃及的目标；而「可安歇的水边」或许为「安息之所」的回声，与约柜在旷野的漂流相关（民十33）。所以，这个意象添加了神的引导与保护的意思，从出埃及、旷野漂流，到大卫目前的体验。这两行基本的思想很类似，但是第二行添加了一点含义。

3．研究隐喻的用语。诗歌的象征性词汇很多，有时比在散文中更不容易明白。第十九篇讲到「诸天」述说神的荣耀，不是要教导希伯来的天文学，诗篇一二一篇1节（「我要向山举目」）也不是指神住在那里。这些意象的背景能让人对全诗有更丰富、更深入的了解。第二十三篇或一二一篇是何等美，所用的牧人与西乃山之隐喻生动无比。可是咒诅诗的意象（参前文）就必须小心处理，要从立约的咒诅来看。神学很少会出于隐喻，而是出自隐喻所属的全文。透过结构的分辨，读者可以看出该隐喻在整个信息中的位置为何。第一步要看出诗篇是否有高潮平行句、交错式、包容式，或重复式架构，然后才能决定其中的隐喻如何互动，产生整篇诗的信息。

4．如果可能，要注意诗篇的历史背景。许多时候，背景可以从传统的诗篇标题看出。虽然这些标题是后来加上去的，不属于正典的一部分，但是其中多半是可靠的传统，只是学者对可靠的程度意见不同。其中有五类不同的资料：与诗篇有关的作者或人物、历史背景、音乐标示、礼仪说明，和诗篇的类别（如，诗一二○，「上行之诗」）。在这里，我们所感兴趣的是历史背景，共有十四篇的标题提供这方面的资料（三，七，十八，三十，三十四，五十一，五十二，五十四，五十六，五十七，五十九，六十，六十三，一四二），都与大卫生平有关。许多人怀疑标题的真实性，认为是在传统的晚期才加上的；也就是说，这些资料加进正典时，大部分诗篇已经有了标题，这可由基督的时期（如七十士译本的证据）看出（参Childs 1971：

137-50）。但有人认为，标题具正典性，并主张它们完全真实，理由为：这些诗篇从未有与标题分离的证据（参Archer 1964：428-33）。

不过，对标题的态度，最好是审慎的乐观（参Longman 1988：40-42，以及Ridderbos and Craigie 1986：1031）。整体而言，标题的基本可靠性没有值得怀疑之处；这类资料在其他古诗中也曾出现，很可能是古时的惯用方式。但是同时，我们不能假定马索拉传统总是正确的，要从内容来衡量其历史的注明。绝大部分来说，标题与内容都十分相配。不过，有几处却有困难。例如，第三十篇是感恩诗，感谢神拯救脱离病痛，但标题却说是为「献殿（或房屋）」而作。根据标题，有人将这诗篇与历代志上二十一至二十二章相连，尤其是神在第二十一14-30节免去了瘟疫，导致第二十二章建殿的预备。可是另有人（如Craigie和Longman）对此表怀疑，因为这是一篇个人性的诗，与圣殿的礼仪和敬拜没有什么关系。大体而言，在这种情况下最好小心一些。

注释书可以帮助读者逐篇处理这些问题。诗篇的内容本身帮助更大。从圣经记载中加入历史资料，会使得诗篇的信息更生动。例如，标题告诉我们，大卫写五十一篇的忏悔诗，是在拿单指责他与拔示巴犯奸淫之后（撒下十二）。他灵里深处的哀痛和他的悔改，可以藉这段历史情境得到更大的亮光。若辅导曾落入性试探而犯罪的人，不妨用这篇诗作为必读内容！按照大卫生平的顺序，来传讲一系列的诗篇（根据标题），会是很好的讲道题材。

5．研究诗篇的类型和基本立场。以上所说的每一类诗篇（哀歌、赞美诗、王室诗），研究的角度都不同。有些会重叠（如王室哀歌），解释时也应当顾及。每一类诗篇对神和它子民的关系，说法都不同，对现代应用的情形也有别。想要敬拜神的人，会选赞美诗，而不选哀歌；感受不到神的同在，心情沉重的人，则显然会需要后者。

6．研读弥赛亚诗，要先看在历史中该篇诗的功能，然后才看它在未世论上的重要性。诗篇第二、八、十六、二十二、四十、四十五、六十九、七十二、八十九、一O二、一O九、一一0和一三二都是弥赛亚诗，或是全篇，或是其中部分的内容。可是它们都有历史的情境，主要是大卫生平的状况。这两方西都需要注意，并要结合在一起，才能明白经文的整个意义。诠释者必须首先解析诗篇，确定作者的用意。许多「弥赛亚诗」或许原初并没有弥赛亚的用意，但是可以从预表的角度这样看（参Osborne 1988：930-31）。这时候，我们应当主要从它原初的意思来看，而正典式/弥赛亚式的角度则成为次要。当然，这里无法详尽讨论这些，不过这样概括性的提醒一下，还是很有用（另参Payne 1975：940-44）。

7．在下结论之前，要研读整篇诗。诗篇的思路对其含义很重要。这也要按照一般释经原则来处理，参第一至五章。分析了一段经文的基本结构，并解析各项细节后，必须再回头来重新整理，然后再阐释其意。诗篇应当视为文学单位，因为是在不同的状况下分别写成的。所以，全体是通往部分的要诀，这一点对诗尤其真实（超过散文）。

8．新约的诗歌必须从两个层面来研读。既然新约常引用信条与赞美诗，在它们被纳入经文之前，一定已在教会的礼仪当中使用。此外，既然它们具「正典」地位，其意义对我们也很重要。第一个层面是原来的神学意义，第二个层面是个别情况对这些信条或赞美诗的运用。例如，腓立比书二章6-11节，首先应当从它是道成肉身的赞美诗来看（它的原来意义），其次才从它是基督徒态度的榜样来看（它在腓二1-11上下文中的用处）。


基督教释经学手册*第8章 智慧文学

第8章 智慧文学

圣经文体中，最不为人熟知的是智慧文学。旧约属于这一类的是约伯记、箴言和传道书。除此之外，我还要加上次经《便西拉智训》（The Book of Sirach）和《所罗门智训》（Wisdom of Solomon）。很少有人知道从这些作品中可以获得什么，更少人以这几卷书作讲道题材。或许有些信息出自其中，可是却常遭误用，以致所主张的生活形态几乎与世俗无异。原因出在主题上。传道人常将智慧定义为：「神所赐之知识的活用」。可是弗勒（Georg Fohrer）将它定义为「审慎、周全、经验丰富、满有能力的行动，以治理世事，掌握人生的各样问题和生命本身」（1971：476）。它的目标是恰当运用神所造的万物，并在他的眷顾之下享受今生。既然智慧文学经常处理生活中的实际事务，就很容易遭到误用，以为它们赞同以今世为中心的生活形态。

可是智慧文学的这一面对现代基督徒却十分宝贵，因为现代人在寻找的宗教，是可以运用在生活中的宗教。耶稣和初期教会都明白这一点，新约中含有许多智慧的话题（参下文）。所有古代宗教都必须处理日常生活的问题，因此也有一些智慧的教导。埃及和整个美索不达米亚地区都有智慧文学的传统，以色列人很可能取用了这些，又根据雅巍的神学加以重整。这些传统的中心，乃是「智慧人」的概念，不是离群索居之士，却是凭着神的引导和帮助，学习如何活在世上。智慧文学比任何文学都实际，因此它具有无限的价值。

智慧文学的特色

学者不断辩论，究竟智慧主要是对人生的看法（因此是神学思维），还是一种文学（请注意，启示文学也有类似的辩论）。我认为，首先当视智慧为一种生活方式，其次才视它为一种文体。根本来说，智慧文学是一种神学的思想模式，将神的「智慧」应用到实际生活事务中。这种态度产生了智慧格言，后来这些格言又被收集成册（如箴言或便西拉智训），还有一些则是探讨智慧这题目的书（约伯记、传道书）。下面我会谈到文体的问题。「对实际生活智慧的看法」（von Rad，Sheppard，Murphy）究竟如何定义，有何特色，是本段将讨论的主题。在能够恰当解析智慧格言之前，我们必须先了解它们在以色列的生活与思想中有何功能。

1．实用的取向。智慧思想的基本特色，就是实用的取向。箴言和格言帮助年青人起步，能够立足于社会。前人的「智慧」在此传交给年轻人，使社会秩序等重大的事，可以承继不衰。所以，格言的收集以：合宜的礼仪和言语（箴二十九20：「你见言语急躁的人吗？愚昧人比他更有指望」）、节制（二十五28：「人不制伏自己的心，好像毁坏的城邑，没有墙垣」）、家庭关系（十1「智慧之子使父亲欢乐，愚昧之子叫母亲担忧」）、物质财富（十一4：「发怒的日子，赀财无益；惟有公义能救人脱离死亡」；但参照十22：「上主所赐的福使人富足，并不加上忧虑」），以及其他主题，如，为何义人受苦（约伯记）、恶人昌盛（诗四十九，七十三）等。柯德纳（Kidner）列出箴言所讨论的题目如下：神和人、智慧、愚味人、懒惰人、朋友、言语、家庭、生与死（1964：31-56）。这些题目是最佳的证据，显出智慧文学的实用性。这些对今天基督徒生活的价值非常明显；圣经中很少有像这样可以直接应用于现代的题材。

不过这方面，费依和司陶特的强烈警告也值得聆听（1981：188）。他们注意到，智慧书卷有三种误用。第一，人们常会将格言断章取义，按字面作不当的应用。例如，箴言十章22节（神以财富来祝福人）被讲成，神要所有信徒都在物质上昌盛，但实际上，这句话是第十章中义人与恶人对比的一部分，必须要用其他经文来调和，就是贫穷在神的计划中有其地位（参十七5，十八23）。第二，许多基督徒没有将智慧文学中的名词赋予恰当的定义，如箴言十四章7节的愚昧人（「要远离愚昧人，因为你从他嘴里得不着知识。）。愚昧人是指不信神的异教徒，他们藐视神，只注重自己；这时并不是指没有受教育的人；我们也不能将神学立场不同的信徒当作「愚昧人」。第三，有人没有注意上下文，或经文的论点，而将圣经指认为错的事拿来应用。例如，约伯记十五章20-22节（「恶人一生之日……对脱离黑暗感到绝望」），常有人讲成是指不信者实际上很不快乐。但是，约伯否定了以利法的这段话（十七1-16），而日常的经验（以及加尔文的一般恩典教义）也证明，这句话并不正确。

在应用智慧的实际教导时，必须先用手边的解经工作，来确定经文原来的意思究竟为何，然后才能应用到现代的情境中。应用智慧之言不可漫不经心，不单要注意它们在讲什么，也要注意它们没有讲什么，否则便很危险。而若作者的原意正好可以直接用于今日的基督徒，就会产生非常宝贵的效益。这一部分圣经不单应当更多宣讲，而且在传讲其他经文时，也应当更常用智慧格言作为辅助经文，来支持其应用。

2．对神的倚靠。对神的倚靠是智慧文学的另一个重点。过去学者常说，这个文体原来是俗世的，等到晚期才具宗教色彩。但是，今天很少有人对美索不达米亚人或埃及人持这种观点（参下文），更遑论对希伯来人了。摩根（D．F．Morgan）说：「有人主张，以色列的智慧--无论是以智慧文学或非智慧文学流传给我们--都以雅巍为中心；现有的证据完全支持这观点」（1981：145）。人生的各种变化与奥秘，使得智慧人承认自己的有限，并倚靠神，因为他是真智慧的源头。箴言九章10节（比较二5）证实了这点：「敬畏耶和华是智慧的开端，认识至圣者便是聪明。」神掌管一切（箴十六4、9，十九21；伯三十八-四十二），是全能（伯三十八31-33；所罗门智训六7，八3）、全知（箴十五3，二十一2），是造物主（箴十四31；伯二十八23-27，三十八4-14）和审判者（箴十五11，十六2）。

克兰绍（J．L．Crenshaw）注意到宗教层面的三方面（1976：24-25）。虽然他相信这些是「神学化」的几个阶段，我却喜欢视它们为智慧思想的平行成分。第一，智慧将日常经验与圣约的中心性相连。既然独有雅巍能赏善罚恶，忠心的人必须将人生的各方面，无论是家庭、社会，还是宗教，都放在他的眷顾之下。第二，神的同在超越先知、献祭，或祭司的范畴。神的同在也可在神子民的日常生活中感受到；神的智慧住在他们当中。第三，智慧特别与妥拉认同。克兰绍认为，这是晚期的发展，主要出现于西拉子耶稣（译注：次经传道经的作者）的作品中，不过与妥拉的关系可以从好几处看出来，如箴言三章l-12节和四章4-5节，「诫命」和智慧的关联。简言之，妥拉和智慧的关联很早就有基础，不过后来才有明确的表达。

我还要加上智慧的第四个特色，就是将智慧拟人化，视为神本身的延伸，一方面有如「匠人」，站在神身边，帮神造万物（箴八29-30），另一方面又像一位女教师，在城门口邀请学生来向她学习（箴一20-21，八1-36），并像一位女主人，邀请人来赴她的宴席（九l-12）。智慧与淫荡的妇人（二16-19，七6-27）和愚昧（九13-18）的女主人成对比。

智慧的核心是一个高高在上的观念：「敬畏耶和华」，在约伯记一章1节，二十八章28节，和箴言三章7节，八章13节，十六章6节，都与伦理教导「远离恶事」相连。这是一个铜板的两面。倪尔（P．S．Nel）曾探讨以色列和其智慧文学中，伦理（「敬畏」指与神的关系当视为优先）和宗教礼仪（「敬畏」指顺服妥拉和宗教仪式）的结合（1982：97-101）。「敬畏耶和华」是能得到真智慧的范畴或环境。所以，智慧并不是指得着头脑的知识，而是活出伦理的观念。它来自「听」从神，并顺服他的教训（箴一5、8，二2）。另一方面，它也积极反对邪恶。「恶人」与智慧人相反（伯二十七 13-23；诗一l-6；箴一20-33），最后必然自取灭亡（箴五23，十21）。邪恶好似荡妇，引诱愚昧人走向死亡（箴二16，五1-14，九13-18）。智慧人既避免行恶，也反对邪恶（箴十四16，十六6）。我们又可看到。在谈论宗教取向时，一定会谈及实际的道德表现。这两者就像手和手套一样。

3．间接的权威。过去许多人认为，智慧文学缺乏权威，而其中的说法或是来自传统，或是因具实用价值而被纳入。这个观点如今已经大为修正，主要是由于发现，智慧思想大半出于敬拜雅巍之人的看法。不过，雅巍之名从来不是智慧传统的来源（与预言不同），我们也找不到先知所用的鲜明公式，如：「上主如此说」。所以，在智慧文学中，只是假定有神的权威在，却没有明文说出。有人主张，权威是透过家庭或教育系统表明。这种可能性微乎其微。在智慧发展的过程中（参下文），家庭和学校虽然可能扮演了重要的角色，但是从来没有一处提及它们是这运动背后的力量。

倪尔注意到，每一则智慧教诲的权威，都来自其内部，尤其是来自其中的动机子句（1982：90-92），这个看法更接近事实。这些格言之内「自显的真理」要求人顺服。所以可以说，以上所提到的三方面（神、传统、经验），在智慧格言的宣扬中，所扮演的角色为非直接的权威。例如，箴言第二章要求读者听从智慧，而主要的动机为：神是智慧的源头（6-8节）、智慧能使心灵愉悦（10-11节）、恶人（「淫妇」；参12-17节）会灭亡（18-19节），而义人会承受地土（21-22节）。在一切的背后是神，但文中以实用的利益来强调，并期待读者随时都听从这些训诲。

4．创造的神学。旧约智慧思想的基本要素，是强调创造（参Zimmerli1976：175-99和Hermisson 1978：118-34）。这与埃及的智慧文学相当类似，都注重生活的「规律」。当然，这是约伯记中神义论的核心。其中的论点为：神造世界是以他看为好的方式造的，人类不能质疑神所安排的规律。不仅约伯记如此，所有智慧文学都在这题目上发挥。人类必须在宇宙中站在合宜的地位上，找到为他们所定的生活方式，作最佳的运用。既然神造了「能看的眼、能听的耳」（箴二十12），人就要用这些感官，来活在神安排的规律中。

我们要注意这个神学的两方面。第一，报应的原则掌控全地。创造宇宙的神依然在掌权；义人和恶人所行的一切，最后都要向他负责。既然神是世界的掌管者，又是审判者，他就会赏善罚恶，如箴言十一章21节所说：「你要明白：恶人必不会不受刑罚，而义人必能得自由」（亦参箴十27，十二21，十三25）。当然，一般人的经验常会向这一点发出挑战，而作者必须处理恶人发达的问题。他们的办法是宣称，这种现象只是幻象，神的审判必然临到，届时就会显出恶人的愚昧来（诗七十三 8-20、 27）。死亡--就是人人均会遭遇的--会显明他们所谓的荣华迅速消逝的本质（诗四十九14-20）。所以，智慧人必定要寻找神的旨意，且要顺服（箴十六1-3）。

与此密切相关的，是创造神学的第二方面，即：为神的公义辩护。克兰绍注意到约伯记和传道书中，创造神学和神义论结合在一起（1976：28-32）。这两卷书都在处理智慧神学中的难题，就是罪恶和无辜之人受苦的问题。这两卷书都提供了相同的答案：我们无法参透神的规律。神的公义超越人软弱的智慧，我们的责任是等候他的回答。我们不应当自认有权判断神创造规律的好坏［Crenshaw称之「提坦精神」（Titamnism）］，而应当谦卑来顺服神伟大的智慧。

智慧文学的形式

这类文学之内，又可细分出几种次文体，各有其特征和辨识的准则。我们要清楚了解这些特色，才能对智慧之言作出正确的解释。

1．格言。智慧文学最基本、最主要的形式，是格言（希伯来文mashal），可以定义为：一则简短的普世性真理，以便于记忆的方式写成。前面曾提到，圣经中的格言不止在箴言中（如创十9；撒上二十四14）。格言的说法有很多种，以下所提的几种文体在旧约中被称为mesahallim，如：寓言（结十七1-10）、警语（传九17-十20）、俗语（耶二十三28）、讲论（民二十三7、18）或比拟（撒下十11）。所谓格言又可分几种，例如：教导（箴二十二17-二十四22）、智慧短语或言论（九l-6）、训诲或禁令（八24-31、33）、劝勉或资询（二十二28）、数目字格言（六16-19）、同义（二十二22-27）或反义（十一l-31）格言，以及事实或经验之谈（十七27）。

最重要的是，我们不应将过多的内容读进格言中。它们的本质便是一般性的说法，用意为给予建议，而非设定神工作的呆板法则。赫伯特说，古代的智慧文字「是要强调个人的成功与幸福」，而「先知则是要强调全国和全民的宗教生活」（LaSor，Hubbard，Bush 1982：545）。例如，箴言十六章3节说：「你所作的要交托耶和华，你所谋的就必成立。」这句话似乎应许我们可以得到无限的丰富，但是费依和司陶特指出，这不可能包括所有献给神、却粗制滥造的计划：「匆促的婚姻、草率的业务决定、欠妥的职业抉择--这些都献给神，但是结果却会一团糟」（1982：198）。正如约书亚记一章8节或诗篇一篇3节，「成功」或「发达」的意义，必须首先从神的旨意来了解，其次才从物质方面来看。在神眼中的成功，或许和世界的标准完全相反。诠释者必须认出这些话语所属文体的本质，再透过圣经中类似的推理来作应用，也就是：要配合圣经其他能补充这段真理的教训，一起来看。

2．谚语。虽然谚语包括格言（参Murphy 1982：4-5），我却将格言分开讨论，因为它们是智慧文学中最基本的一环。谚语在形式上还没有发展到固定的地步，也不像格言一样，具放诸普世皆准的「地位」。谚语常在地方上流传，与当地人生活的某种方式有关（如创三十五17；撒上四20），且具教导的目的。墨菲（Murphy）注意到两种类型。第一，经验的谚语，描述实际的情况，但是有待澄清；是观察，而非固定的规则。例如，箴言十一章24节（「有施散的，却更增添；有吝惜过度的，反致穷乏」），这并不是劝勉，只是说出事实。箴言十七章28节所讲的（「愚昧人若闭口不言，也可算为智慧，闭口不说，也可算为聪明」），有时成立，但不能算是一般性的原则。第二，教导性的谚语，这并非一般性，而是要开导人建立某种价值观，例如箴言十四章31节：「欺压贫寒的，是辱没造他的主；怜悯穷乏的，乃是尊敬神。」这句话明显期待某种行为；这类谚语接近格言，因为在文字上比较精炼。

这些谚语常收录在一般性的讲论或对某件事的教导之中。箴言第一至九章尤其如此，其中广泛讲论智慧人和愚昧人以及义与恶的对比。智慧诗篇和传道书也属于这一类。这些教导常以一段有力的话作结语，蔡尔兹称之为「评估式总结」（1967：129-36）。他特别举出以赛亚书十四章26-27节，十七章14节下和二十八章29节，又认为诗篇四十九篇 13节；约伯记五章27节，八章13节，十八章21节，二十章29节，二十七章13；传道书四章8节；箴言一章19节和六章29节是类似的智慧之言。箴言一章19节是讲论恶人之路（10-18节）的总结：「凡贪恋不义之财的，结局都是如此；凡得着它的，它就夺去他们的性命。」

3．谜语。纯粹的谜语只出现在士师记十四章10-18节（参孙给非利士人的谜语，论蜜和狮子）。这当然本身不是智慧文学，但是古代近东常用谜语，以致许多学者提议，数目字格言的背后为谜语的形式，如箴言六章16-19节（上主所恨恶的六样东西），三十章15-31节（15-17节，四样不知足的东西；18-20节，四样不能明白的事；21-23节，四样使地震动的事；24-28节，四样有智慧的小物；29-31节，四样步行威武的动物）。

4．劝勉。倪尔指出，劝勉是另一种基本的智慧文字（1982）。在一般的模式中，劝勉的句子之后为一动机子句，告诉听众，他们为何需要听从命令，正如箴言九章9节的平行话语：

劝勉 | 动机
教导智慧人 | 他就越发有智慧
指示义人 | 他就增长学问

劝勉可能是正面的（命令），也可能是负面的（禁令，如箴二十二24-25），而两处的动机子句都说明了这些动作会产生的实际后果。整段话的目的，显然是要说服听者，听从这教训的人便有智慧。有时，动机子句或许没有说出（箴二十18），或许只是暗示（箴二十四 17-18，二十五21-22），但无论如何，命令的意思总是要听者回应和顺服。

5．寓言。美索不达米亚和埃及的智慧文字中有很多寓言，但旧约里面较明确的只有两处：箴言五章15-23节一连串有关淫乱的邪恶与婚姻之祝福的象征说法，以及传道书十二章l-7节论老年与死亡的长篇隐喻。在高度象征性用语的经文中（参本书第七章），确定意象的意思、判断背后的实体，是很重要的。传道书十二章l-7节很难了解；例如，第5节，是否「杏树」指白发、「蚱蜢」指老年人脆弱的四肢，还是它们为相当字面化的意象，描写生命的冗长？无论如何，第5-6节总是一幅年长者要过世的图画。

6．赞美诗与祷词。赞美诗和祷词在古代智慧文学中随处可见（参Crenshaw 1974：47-53）。这不仅指智慧诗篇，在许多智慧书中的诗歌部分也常出现（伯五9-16，九5-12，十二13-25，二十六5-14，二十八；箴八；便西拉智训二十四 l-22；所罗门智训六12-20，七22-八21，十一21-十二22）。智慧赞美诗的两个主题为：智慧的荣耀，及感谢神为造物主与救赎主。智慧让我们能参与神的创造能力，经历他的拯救。智慧的祷词是依据所罗门（在献殿时，王上八23-53）、以斯拉（拉九6-15）和但以理（但九4-19）的散文式祷词而来。它发展成熟的形式，只出现在非正典的文学中（如便西拉智训二十二 27-二十三 6，三十六 l-17，五十一 l-12；所罗门智训九l-18）。

7．对话。约伯记中虽有几种形式（如哀歌、法庭戏剧、认罪），但主要的次文体乃是对话。本书的架构为约伯、他的朋友，和神之间一连串的对话。克兰绍将这种形式和「假想言论」相连，即将反对者的思想以修辞方式列出，并加以驳斥。这方法亦用于箴言一章 11-14、22-23节，五章12-14节，七章14-20节，八章4-36节和所罗门智训二章l-20节，五章3-13节。

8．自剖。自剖是自传式的文字，用圣徒所经历到的困难作别人的榜样。传道书便是明显的例子；其中讲述所罗门坦白承认，在面对神的同在，和俗世虚空世界的意义时，他经历的挣扎。第一章12节至二章26节是最清楚的例子，按埃及类似的文字看来，这可以称为「王的自剖」，因为它说到作王之人常过着何等虚空的日子。有时约伯将他的心倾倒在他的朋友和神面前（二十九-三十一，四十4-5，四十二l-6）。最后，箴言四章3-9节（从幼年起，所罗门就受到教导，要寻求智慧）和二十四章30-34节（对懒惰之危险的心得）也可列为自剖。每一个例子都是用圣徒个人的经验，来强化整个论证的真实。

9．智慧目录。智慧目录（onomastica）是由冯拉德（von Rad）的书开始倡议的（1955：267-77）。他显示，约伯记第三十八章中，神所提一连串的问题，与埃及的智慧文字--阿门尼莫普的欧挪马斯提肯（Onomasticon of Amenemope）--类似。这两者都列举诸神在宇宙中的创造之工。冯拉德否认这两者之间有直接的关系，这是正确的；他主张，这种文体在两种文化中都很普遍。他发现诗篇第一四八篇与便西拉智训第四十三章也类似。克兰绍又加上约伯记第二十八章，三十六章27-37、40-41节；诗篇第一O四篇，以及其他次经的类似之处（1974：258-29）。这些都从创造延伸到其他方面，如心理，甚至商场（便西拉智训二十八 24-二十九 11），或智慧人的标准课程（所罗门智训七 17-20）。

1O．福颂。福颂经常出现，带有独特的神学语气。最出名的是诗篇一篇1节：「有福之人，就是不从恶人的计谋」，最具宗教意味的是诗篇一一二篇1节：「有福之人是敬畏耶和华的人」，以及箴言二十八章14节：「有福之人是常存敬畏的人」（亦参传十17；箴三 13，八32-34，十四21，十六20，二十7，二十八14，十九18）。这些都比较一般性，带有动机声明的意味，应许人会有幸福、顺利的日子，并有神的赐福。

新约中的智慧文学

现在有一种潮流，将新约的许多内容都视为「智慧文字」，以耶稣为「智慧教师」，并将整卷书（如希伯来书或雅各书）都归为智慧文学。当然，若说耶稣主要是教导智慧性传统，就未免太过分，但是其中亦有一部分真理。智慧文字的定义为伦理教导或金科玉律，彰显神应当是日常生活的中心，那么，新约的许多教导都符合这一点。登山宝训的好些方面（如对比的讲论，太五21-48），以及对圣洁行为的强调，与犹太人的智慧相仿。罗马书第十二章，雅各书第一至三章的实际生活劝勉，希伯来书的警诫部分（三12-19，四11-13，六l-12）、社会规范（弗五22-六9；彼前二11-三7）、恶事与善事的清单（加五 19-23；西三5-17），都带有智慧文字的色彩。此外，哥林多前书第一至三章讲论世上的智慧和神的智慧成对比的问题（十字架是神智慧的杰作），哥林多前书第十三章是类似智慧文字的真爱之颂。新约智慧文学也像诗歌一样，与旧约的智慧文学相仿，释经的原则也相同。

释经原则

我们已经看过，智慧文学有时很难解释和应用。今天最常见的释经错误，就是将经文断章取义。若诠释者没有从整本圣经来看某个问题，注意到明显的澄清之言，就会误将一般性的话变成绝对的命令。例如，许多人以为，箴言一章8节（「我儿，要听你父亲的训诲，不可离弃你母亲的指教」；参六20）是训勉小孩凡事听从父母，若父母的教导或命令有错，也只交托给神来纠正。有人说，若父母要孩子不去教会，或不参加教会的活动，孩子必须听从。但这就超过了经文的原意，又忽略了许多劝勉父母尽本分的格言（如箴四l-9，二十二6）。这讲法也没有顾到门徒的榜样（徒四 19，五29），当公会命令他们放弃作基督徒的责任时，他们说：「顺从神，不顺人，是应当的。」可笑的是，凡主张绝对顺服父母的人，却从来不会告诉孩子说，若父母教导人文主义或性开放，他们也要听从；其实这些比喻主要不是讲命令，而是讲教导！由于在解释上会有这类的问题，我们便要注意基本的释经原则。

1．注意智慧文字的形式。是格言，还是较长的教导谚语？是否为寓言？若是对话或假想的言论，它所说的是正确的观点，还是不正确的说法？我在前面提过，每种次文体在解释上都有自己的规则，所以若要了解，必须先分辨是哪种类型。例如，箴言十五章25节说：「上主必拆毁骄傲人的家，却要立定寡妇的地界」，读者必须留意这句话背后是隐喻。若按照字面来解释，就会错误。「这是一则简短的比喻，圣灵要讲的不只是「家」与「寡妇」，而是一个通则，即：神至终必会纠正今世的错误，使骄傲人蒙羞，偿还为义受苦的人（参太五3、4）」（Fee and Stuart l981：200）。

2．探究上下文是否重要。箴言第一至九章和三十至三十一章都是冗长的讲论形式，上下文很重要。而其余部分则主要为格言集，上下文较不重要。我对箴言第十至二十九章的解释，主要会依据每一句格言的平行句（两行互相解释）以及类似的格言，一起来解释。虽然上下文常很重要，把不同的格言按主题收聚起来，然后注意类似说法的相互影响，会很有帮助（Kidner的箴言注释，是很好的例子）。

最常被误用的一句箴言，可能就是「不忍用杖打儿子的，就是宠坏他」（箴十三34）；解释这句话时，这一点非常重要。第一，「宠坏」不太正确；这一节应当译为：「不忍用杖打儿子的，就是恨他。」第二，上下文补充了澄清的话：「但疼爱儿子的，用心管教。」这不是要人严厉的鞭打孩子，好像近日一些教派的主张；事实上正相反。它要人用小心、温和的刑罚。第三，这是第十至二十九章中，上下文很重要的地方；这段话是置于全为积极面的第十三章中，智慧之子听从父亲的教训（十三1）。全章整个重点是在义路上。所以，当一个人要「按着主的教训和警戒」（弗六4）来养育儿女时，体罚只是正面管教模式中的一部分而已。

在解释约伯记和传道书时，上下文也很重要。前面已经谈过约伯记，现在要讲传道书。整卷书直到结论为止，乃是一番长篇大论，有时似乎迂回曲折，而要点便是人生的虚空、无意义（参一2，十二8的「虚空」，多数人将它解释为「无意义」或「徒劳无获」）。

在一些关键之处，这段讨论零星出现一些较正面的说法，但是死亡的阴影使传道者几乎否定敬虔生活的价值（参二 15，三 19，五16，八14）。有些人看出积极观点的暗示，作者也没有否认神的同在和权能，或幸福生活的美好。可是，所罗门是以完全世俗化的观点来写生活。他劝人要尽情享受生命（五 11-15，八 15，十一 8-10，十二 l-8），就是这个角度的典范；他又补充说，死亡会将一切的价值全都除灭（参二16，九5-10，十一8）。事实上，乍看之下，其中对人生的看法好似患了精神分裂，作者一会儿肯定敬畏神、倚靠神的重要，一会儿又阐扬悲观的享乐主义。

但是其实不必如此解释。要诀在尾声（十二9-14），这段话是用第三人称写的，作为本书其余部分的「神学评论」（Sheppard1977：182-89）。这卷书的结尾为：「敬畏神，谨守他的诚命，这是人所当尽的本分」（十二13）。从第13节看来，这卷书的写作目的与罗马书第七至八章相仿，就是要显示，离开神的生活何等空虚，而敬畏神的生活才有智慧。我们必须从整卷书来看其中消极的经文，尤其是参照其中积极的话，以及尾声的结论。用传道书讲道，可以举今日社会潮流来评析（如Henry Fairlie，The Seven Deadly Sins Today，或Christopher Lasch，The Culture of Narcissism），传出一连串与今日息息相关的信息。

3．判断是否用到夸张法。许多说辞特意将一项真理夸大，或一般化，我们必须察验出来。例如，箴言三章9-10节主张：「你要以财物……尊荣耶和华，这样，你的仓房必充满有余。」有人可能会以这段话作保证，认为基督徒的农人或商人会在今世的财货上大发利市。

但是下面一节却立刻要人「不可轻看耶和华的管教」，而第二十三章4-5节说：「不要劳碌求富……，钱财只经得起一看，转瞬就不见了。」前面的经文只是说，凡献上给神的，神都会回报。费依和司陶特指出，这类格言不是「从神而来的法律保障」，也没有绝对会成就的意思（1981：198-99）。这些乃是一般性的金玉良言，用夸大的词汇来讲一则带应许的诚命。

智慧之言的写作，是为了便于记忆，因此常十分精简，注重修辞技巧，不重准确性。「箴言是要灌输能记住的知识，而不是要传讲评论家才欣赏的哲学」（Fee and Stuart 1981：201）。读者必须越过表层结构，来探究其中蕴藏的深层真理。例如，箴言二十二章26-27节似乎否定用贷款的方式购屋：「不要击掌应承，或为债作保；如果你无力偿还，连你睡觉的床也会被夺去。」但是，以色列人当中常有借债和以物易物的事；由此可见，这里不应当按字面解释。这个格言乃是要我们小心，避免举债，因为这样作可能会让人丧失一切。

4．不清楚的经文，在应用到今天类似的情况时，一定要超越文化的因素。智慧之言大半与古代的习俗有关，现代人并不了解。我们必须将这些话语中不变的原则抽取出来，重新应用到目前的情况中。当然，所有智慧经文都需要这样作，其实，整本圣经亦需如此（参本书第十五章）。不过，既然古代的「智慧」具实用性，它就与那早已不存在的文化紧密相连；我们在处理这些题材、加以应用的时候，要分外谨慎。

例如，箴言十一章1节（「诡诈的天平为上主所憎恶，公平的法码为他所喜悦」），当时是用天平来衡量货品的价值，而今天就是要人诚实作生意。同样，箴言二十五章24节说：「宁可住在房顶的角上，不在宽阔的房屋与争吵的妇人同住」，这话是讲圣经时代平顶的屋顶，家人常在那里吃饭。我们今天会说：「宁可住到阁楼去。」箴言二十六章8节说：「将尊荣给愚昧人，好像人把石子包在机弦里」，这是指用弹弓作武器，意思是说，这种尊荣会像石头一样被抛出去。我们可以翻译为：「尊荣愚昧人，就像将子弹装在枪里；眨眼就不见了。」重要的是要选类似的情境，使得深层的真理能表达出来。

附录：智慧教导的历史

智慧文学是如何发展成一种运动的，没有人知道。马其顿人、苏默人、亚喀得人的公文中有许多类似箴言或伦理教导的作品，要帮助人过成功的生活。这些形式在亚述人和巴比伦人中间进一步发展，出现大量的作品。

墨菲指出，马其顿的智慧文学比希伯来的作品更多样化，用到格言、民间故事、谜语、对话、戒律、小故事、寓言等等形式（1981：9）。苏默人和巴比伦人有一群专业的文士或智慧人，他们收集谚语，并抄写、改编。而箴言和智慧建言，以及约伯记和巴比伦神义论之间，都有类似之处。不过，究竟它们之间相互的影响为何，尚有争议。然而，这些地方都有「智慧人」，或教导智慧的教师，倒已是不争的事实。耶利米书十八章18节（参撒上十四27）将他们与祭司和先知并列，视为以色列社会中的领导人物，他们的功能显然是王室的参谋与官员。后来他们又兼具文士的角色。在整个古代世界中，这类教师对社会产生了重要的道德影响。马其顿的智慧文学与神只关系密切，但其教师却非宗教人士，而他们所关注的，也是很实用的事。惟独在以色列中，智慧文学的主要目标是在讨神喜悦（箴三7），而不是在社会上作个成功的人。

埃及的智慧传统久远且兴盛。其中的主要概念为maat，「秩序J或「真理」，即与神命定的万物「秩序」和谐相处的必要之事。有一点特别值得注意，就是它并不注重个人的经验，而是强调完全顺服诸神的法则。埃及人发展出一个术语，来称呼追随正路的智慧人--「静寂人」，就是完全能自制的人，因全然顺服maat而不至过放纵的生活。相反的，「纵欲人」则任性而活，没有「秩序」。学者最初以为，埃及的智慧文学全是俗世的，不具宗教成分，因为大半教训完全为实用性，教导年青人如何在世上生活。但是，近年来的研究已经断然显示，其背后有宗教的前提（参Wurthwein 1976：116-20）。不过，这种maat或秩序，并不是经由启示赐下，乃是透过传统而来，经过教师的讨论，将它作实际的应用。凡顺服的人，必在今生得成功，来生获奖赏。

埃及和美索不达米亚的智慧文学对以色列有多少影响，辩论甚烈。古时的民族不断交流（军事、政治、贸易），影响自不能避免。所罗门时期尤其如此；所罗门从埃及、美索不达米亚和许多地方娶妻，他的宫中充斥了国外的影响。然而，若以为以色列本身没有这类传统，只是完全借自邻国异教，就错了。近日的研究提出了证据，证实以色列的智慧文学在所罗门之前就有，他乃是渊源已久的智慧教师传统中最杰出的一位（撒上二十四14显示，「智慧文学」至少在立国之初就已经存在）。

此外，以色列和邻国的文学纵使有相似之处，但是重点的差异仍然很大。例如，以色列并没有用「静寂人」的术语，在强调顺服雅巍之外，也注重个人的经验（这两者其实是一起并用，才使人有智慧）。在古代世界中，智慧文学在各地似乎都是独立的发展，主题虽有重叠，但是全没有整套借用的现象。不过，有时候其他地区的传统的确有影响，例如，箴言二十二章 17节至工十四章22节，背后乃是埃及的色彩；另外，神衡量人心、公义是宝座的根基、荣誉的花冠等，也与它类似（Crenshaw 1975：7）。亦有一些证据显示，希伯来人自认属于国际智慧文学运动的一部分，例如，他们承认埃及和其他国家的「智慧人」（创四十一8；王下四30；赛十九11-15）。许多人认为，示巴女王考验所罗门的谜语（王上十）与他享智慧教师之盛誉有关。耶利米书十八章18节将智慧人与祭司和先知并列，都是以色列人的领袖（参Sheppard 1988：1076-77）。

在立国之前，智慧文学的起源可能为古代近东家族中的智慧文学。虽然这种起源的说法是一种推测，并没有经过证明，但是古代以色列的教育过程，基本上有赖于父教子，其次则为支派或家族的教导，使孩子成为能挑起责任的成年人。这个过程主要教导的内容为妥拉，但是也包括生活的实际层面。家庭与支派的权威架构，在列祖与摩西时代很明显，成为实用智慧发展的重要来源。许多学者将这一点过分发挥，甚至以为在最早的时期，妥拉和智慧文学是等量齐观的（参Morgan 1981：39-41）；不过有一些因素的确暗示，家庭和支派是智慧传统的出处。当然，这并不意味在早期它就是十分兴盛的运动。然而，埃及人和犹太人的箴言中，都用到「父-子」的隐喻，而所有古代近东智慧文学内，家庭都是中心；这些现象可以支持这个论点。

有人认为，以色列的学校亦是智慧教导的地点，但这个看法不容易证实。它有几个问题，例如，以色列在那么早的时候是否有学校制度。最有力的论点是历史的相似，就是埃及人和美索不达米亚的教育制度。然而，很少人主张在立国之前就可以应用这一点。这个问题和前面所谈的家庭或支派智慧文学相似；所有的答案都出于推测，没有直接的证明。以学校为中心（如果学校存在的话），将智慧文学以权威的方式传授下去，似乎是很合理的，就和透过家庭一样；而「谚语的高度文学品质」也指向「出于某种文士阶级，至少经过这类擅常用字或思想之人的润饰」（Murphy1981：8）。不过，我们最多只能猜想，早期可能有这种学校制度，而从所罗门以后，在圣殿和宫廷中或许也有这类教育时段（参Crenshaw 1974：228-29）。这些都是可能性，却无法更进一步证实。我同意舒帕德（G．T．Sheppard）的见解，即，我们手头的资料倾向于某种公开式的教导，可是或许当时还没有正式的学校制度。教育主要是在家中进行，偶而有些智慧人被安排来「指教百姓」（代下十七7-9；传十二9）。最早的记录，是主前第二世纪班塞拉的「学校」（Ben Sira，参便西拉智训五十一23）。在此之前，会堂可能是希伯来人教育的中心。

有一个重要的题目，是智慧文学对早期非智慧文学--如历史书--可能的影响。主要的困难是对这类谚语评估的标准。舒帕德说：「今日对智慧文学影响的研究，缺乏历史的资料和掌控的因素」（1980：12），在形式和功能的关系方面尤然。谚语可能具格言的形式，可是仍不具智慧说法的功能。出埃及记二十三章8节是最著名的例子（比较箴十六19）：「贿赂能叫明眼人变瞎了，又能颠倒义人的话。」这句话有格言的形式，但若假定它算智慧之言，就是猜测了，因为它的上下文是律法，并不是一般的智慧文学。

历史书中有许多格言（如创十9；士八21，十五16；撒上十六7，二十四13），可是这些不能自动算为早期的智慧文学。今天大部分人同意，格言是最基本的智慧文学形态，但是它本身是一种次文体，也可以用于许多不同的传统中。克兰绍想要以一种方法来作整理（1969：129-42）。他首先将智慧思想分类：家庭智慧、法律智慧（如以上出二十三8可能的基础）、宫廷智慧、文士与教导智慧。不过，他的文章其余部分批评别人的方法，却没有充分发展出正面的精确标准。时下的各种方法论有两个基本问题，一是循环论证（将某种智慧功能读回可能的智慧形式中），另一是未能确认「共同的语言库存」（如箴言）可能跨越文体的界线（参Crenshaw 1975：9-10）。这两点在释经学上的重要性，不只限于智慧文学，因为这是所有文体的判断上最容易出现的错误。

从几项特色可以判断一段文字是否为智慧说法。最基本的模式，就是前面所提的格言。其他的特色如：拟人化（将「智慧」视为活人）、反义对称（两条路或两种力量的强烈对比，如：智慧与愚昧）、世物的隐喻（如箴九13-18以诱人的淫妇比拟愚昧人的道路），还有最重要的一点，就是该教导是否具实用性。最后一点也有功能意味；事实上，这两方面（形式和功能）要一起来看，才能辨认某句话是否确实为智慧的说法。

大体而言，以上格言式的说法可能是萌芽的智慧文学，不过许多是地方性的俗语（如撒上十丑2：「此后有句俗语说：『扫罗也列在先知中么？』」，或创十9：「所以俗语说：『像宁录，在上主面前是个英勇的猎户』」），而不是智慧说法。但士师记八章21节（「人如何，力量也是如何」）和撒母耳记上二十四章13节（「古人有句俗语说：『恶事出于恶人』」）都有智慧说法的形式和功用，可以作为早期传统的证据。

总结而言，我们同意倪尔的看法，即：以色列很早就有智慧文学，可是直到立国之后，它才成为固定的传统（1982：l-2）。不可能再有别的情况；因为以色列在早期尚集中全力在求生存，没有时间发展这种智慧的运动。

就释经而言，有两方面值得留意。第一，最近有一种风潮，想在新旧约的每一卷书内都找出智慧的主题，但其标准甚是可疑，结果亦不可靠。这种尝试要很谨慎，也要严加评析。第二，古代世界中，智慧文学的确扮演很重要的角色，我们应当对这片文学沃土给予更大的关注。智慧运动在以色列的历史中可能起步非常早，但是直到大卫（请注意前面提过的智慧诗篇）和所罗门，才进入最辉煌的时期。


基督教释经学手册*第9章 预言

第9章 预言

今天「预言」已成为时尚，是许多讲道、书籍的题材，甚至有人以此为事工（如Jack van Impe和Hal Lindsay）。可惜的是，许多人对于圣经预言的性质和目的，并没有正确的了解。本章的目的不单要纠正错误的观点，也要加强圣经预言对这个时代的价值和能力。预言的盛行，不只是在旧约的后期，也在新约时期。写作的先知总共只有三百年左右（从西元前第八世纪到第五世纪），但其中有一些却成为圣经中最有力的作品。这段时期成品的强度与活力，只有新约时代（仅一个世纪而已！）可以与之媲美：而该段时期的末尾被称为「先知时代」，实当之无愧。

米寇森承认，预言的解释十分不容易，他呼吁：「应当用的方法是：不把预言没有说的东西读进去，而将先知向他的同胞所说或所写的完全澄清，使先知的信息得着正确的解释，并与这个时代发生关系。这不是件轻省的工作」（1963：280）。为要达成任务，必须考虑许多问题，诸如：先知职分的性质、先知信息的起源与形式、先知文学的类型，和解释预言的原则。

先知角色的性质

在我们能解释先知经文之前，必须了解先知为什么会担任这职分，以及他如何发挥功能。每一段先知的信息，都出自当日先知所得的呼召，和他在社会中的角色。今天所有人都承认，先知的首要身分是「传讲者」（forth－teller），然后才是「预言者」（foreteller）而后者的真正目的，乃是支持并加强前者。

1．先知的呼召。先知的呼召或许是透过超自然的启示，如以赛亚（赛六1-13）或耶利米（耶一2-10）；也可能是透过自然的方式，如以利亚将他的外衣披在以利沙身上（王上十九19-21），代表将权柄和能力传给他，或许也包括膏抹（王上十九16）。先知不像祭司或君王一样，他的职分不是出于遗传，乃是神直接的旨意。呼召的意义全都相同：此后先知不再自定前程，而完全属于雅巍。他不是为自己说话，甚至有时他不想传信息（参耶二十7-18），但他乃是受雅巍催迫，蒙召要向百姓传神的信息。

神常用一个象征性的动作，让先知深刻体会这个真理。以赛亚有炭火放在嘴上，表示洁净他的信息（赛六7）；以西结奉命吃下一卷书，尝起来「像蜜一样甜」（结三3），代表传讲神话语的喜乐。然而，最重要的是神直接的参与，以及先知信息的启示性质。旧约有两种文体，都与神直接的启示有关：妥拉（律法或五经的法律部分）以及先知书。这是旧约文体中惟一具直接权威的。权威的问题在释经学中很重要（参本书导论），在这类讨论中，先知书能提供很重要的解释。先知「被神的灵充满」（珥二28；赛六十一1；代下十五1，二十14，二十四20；结二2）。这种神默示的感动，是先知权威的基础。

2．先知复杂的角色。先知的角色多重而复杂。他主要是神的使者，受差遣去呼吁百姓回头，顺从他们与雅巍立约的关系。彼得森（D．L．Petersen）对用「职分」和「灵恩」来描述先知的角色有意见（1981：9-15）。常有人将这两个概念对立，似乎职分是机构式的，而灵恩是反机构的。彼得森主张，先知是扮演一个角色，而不是填上一个职分。他的看法基本上是正确的，因为我们并没有充分的证据，可以证明以色列的先知有正式的机构（不像她的邻国，如非利士人）。犹太人的先知都是独来独往的，如以利亚或耶利米；他们直接蒙神呼召，并不属于某个「机构」。从某个角度而言，他们可以算是「灵恩式」的，因为他们被神的灵充满--原动力来自神，而非先知本身。

有些学者提议有先知协会之类的组织，他们的根据是列王记下四章38-41节先知在一起吃饭，以及提到先知团体的经文（王上二十和王下九，好几次提到「先知之子」）。另有人的理论是有先知「学校」，其理由有一部分是根据英皇钦定本中一个错误的翻译--将耶路撒冷「第二区」译为「学院」（王下二十二14；代下三十四22）。不过，这类协会或学校的证据太少。当然，偶而先知可能会与同类团体聚在一起（如撒母耳在撒上十和十九章，或以利沙在王下四-六章），但是这种聚集是短暂的，而非永久性的。在圣经的经文中，先知团体并没有扮演主要的角色；他们可能只是一群敬虔人，想要事奉雅巍，并帮助先知。他们是助手，并不是协会的平辈成员。我们没有证据可说，先知实际上属于这类团体，或出于其中。

先知的称谓有好几种，从「先见」（roeh）到「先知」（nabi’或hozeh），或「神人」（’is’lohim）。这些名称不是要区分先知角色的几方面，而是各个不同时期或不同地方的说法。它们都是讲到先知主要的功能--作神的出口。彼得森（1981）区分出几类角色，以两方面为中心：「外围先知」是指游行的圣人，他们站在社会结构之外，宣讲雅巍的信息（如以利亚、以利沙）；「道德中央先知」，他们呼吁百姓归向神，要使雅巍的社会在法治与风俗上步上正轨（以赛亚、阿摩司）。不过，这种分法太简化，举例来说，我个人怀疑是否能将以利亚和阿摩司的事奉作这样的区分。还有人分口传与写作的先知，可是后者也必然有传讲的事奉，而阿摩司对以色列全国不公义的斥责，本质上与以利亚对亚哈王朝的责备并没有太大差别。

克理门兹（R．E．Clemenrs）说：「我们可以看出，旧约最早提到的先知，如巴兰，和与扫罗及大卫相关的先知，与后期正典中的先知有类似之处；他们的作为和传道的特色均相似」（1975：3）。我认为，先知在事奉或信息上的差异，不在乎他们的类别，而是在乎当时的需要，就是那时社会中宗教与社会性的罪是什么。所以，我们讨论先知时，将视他们为单一的一类人，而不刻意将他们分成几类。

a．接受并传达从神来的启示，是他们主要的目标。在这方面，我们可以区分口传的先知与写作的先知。顾韦恩（W．A．Grudem 1982：9-10）认为，先知信息有两种权威：实际话语的权威（先知宣称是在讲明神所要说的话），以及一般内容的权威（先知声明，这些想法来

自于神，但实际的话语不直接出于神）。这两种事奉都具启示性，雅巍都在其中。同时，写作的先知又具有正典功能，而口传的先知则无。我们必须记住，神拣选了许多先知，但只有十六位受到带领，将他们宣讲的事记下，并发表出来。口传先知的行为较为人知，过于他们讲的信息。当然，有些写作先知（如但以理、约拿）不仅所讲的话广为人知，所作的事亦然。不过，大部分写作先知（如俄巴底亚）只是把讲道按时间记下来，并没有把他们的信息放入历史背景中。因此，现代的读者若不明白这些书卷的历史情况，就很难明白其信息。后面我们会谈到这点。

今天许多圈子的人视先知为革命人士，至少也是社会改革者。但其实不然。虽然他们斥责当日社会中的罪，却不以此为终极目标，只是用它们作真正信息的例子；他们的真正信息为：全国的背道。他们并不是社会工作者，而是传道人，是神的使者，在这个悖逆神法则的国家中，代表他说话。他们所传讲的，不是自己的信息，而是雅巍的；他们发言的公式（「耶和华如此说」、「耶和华对我说」）显示出他们明白，自己不过是传达神信息的器皿。

b．改革而非创新，是先知的基本要旨（参Wood 1979：73-74）。过去有段时间（Wellhausen，Scott，Whitley）流行的看法为：在以色列宗教的进化中，先知扮演塑造性的角色，甚至是造成注重伦理之一神论的人。可是现代学者多半承认，这个看法证据奇缺。先知并没有发展出新的信息，只是将过去的真理应用在国家当前的情况中。他们的工作是对质，而不是创新。他们不是新神学的发明家，而是带领复兴的人，要将百姓带回雅巍面前，回到犹太信仰的传统真理中。例如，先知并没有塑造出弥赛亚盼望的教义：那原是始于摩西时代的盼望（申十八18）。他们乃是阐释它、加上细节，但却非从无造出弥赛亚观。

C．保守传统成为先知事工的重要附件。先知不单呼吁以色列回到祖先的信仰，敬拜雅巍，并且后期的先知也常倚重一般人所接受的妥拉，以及早期先知的话，如，以西结使用耶利米的，耶利米使用以赛亚的，何西阿或以赛亚使用阿摩司的（参Fishbane的讨论， 1985：292-317）。他们的任务之一，是「传递」那「所领受」的传统（参林前十五3；提后二2）。

我并不忽略先知运动对希伯来宗教的独特贡献，但我认为许多批判学者在这方面的强调有太过分之嫌，需要评估。以西结要以色列人重新重视圣殿和其礼仪，这并不是新的信息，而是向被掳的以色列人介绍一个新的时期。克理门兹说明，在先知个人的蒙召经历中，传统或宗教礼仪的因素，与个人或动力的层面之间有互动关系。研究以赛亚（第六章）和耶利米（第一章）的蒙召，可以看出这两幕景象都有宗教礼仪的痕迹在。换言之，这些独特的呼召，都是以传统为背景，使先知的角色不单与现在和未来相连，也与过去相连。

先知和以色列「礼仪宗教」的关系，辩论甚多（参Smith精采的摘要，1986b：992-93）。过去，批判学者（如Wellhausen）将先知与祭司截然对立，理由为以赛亚书一章10-15节；耶利米书六章20节，七章22-23节；阿摩司书五章21-25节；何西阿书六章6节；弥迦书六章6-8节等经文。可是这便忽略了其他显示先知和圣殿有关的经文（如撒上三 l-21，九 6-24；撒下七 4-17；摩七 10-17；耶二 26，五31，八 l0），而有些人则走到另一个极端（如Mowinckel），认为先知为圣殿的官员。今天许多人的立场在这两者之间，承认先知注重圣殿与礼仪的中心地位，但呼吁要改革。先知是在现有的宗教内发挥功能，他们要除去比比皆是之不合信仰、不合伦理的作法，呼吁百姓和祭司都回到古代的真理中。

列王记下十七章13-14节阐明了先知的基本信息；那里是说明北国为何会被掳：

耶和华藉众先知、先见，劝戒以色列人和犹大人说：「当
离开你们的恶行，谨守我的诚命律例，遵行我吩咐你们列
祖，并藉我仆人众先知所传给你们的律法。他们却不听从，
竟硬着颈项，效法他们列祖，不信服耶和华他们的神。」

这里强调古代的宗教，并称摩西和过去的领袖为「先知」，这种笔法说明了传统在先知信息中的地位。

d．我们也必须注意圣约和妥拉的中心性。费依和司陶特（1981：151-52）称先知为「加强圣经的媒介」，意思是指先知书中，祝福（积极的加强；参利二十六l-13；申四32-4O，二十八l-14）、咒诅或审判（消极的加强；参利二十六14-39；申四15-28，二十八15-三十二42），都与圣约和妥拉相关，源于亚伯拉罕和摩西的时期。先知追随西乃的模式，警告百姓忽略诫命的危险。

费依和司陶特将这些圣经的内容总结为六类祝福（生命、健康、兴盛、丰收、尊荣、安全）、十类刑罚（死亡、疾病、旱灾、饥荒、危险、毁灭、失败、被掳、荒凉、羞辱）。先知的宣讲乃以这几类为中心，而按情况强调其中的某几项。有些「弥赛亚性」的应许，如阿摩司书九章11-15节，以兴盛（11-12节）、丰收（14节）和安全（15节）为重；那鸿书三章1-7节的咒诅，提及危险（2节）、毁灭与死亡（3节）、羞辱和荒凉（5-7节）。对圣约的强调，最初出现在何西阿书六章7节，八章1节，那里斥责以色列「背约」的罪。耶利米书再加以阐述，成为羽翼已丰的圣约神学，一开始讲到神严厉的要求（耶十一6-7），而犹大已经触犯了（耶十一8-10）。既然约是雅巍施怜悯的保障（耶十四21），而旧的约亦显然不足（耶三十一32），因此，雅巍将要立定一个更好的新约（耶三十一31-34）。

妥拉和宗教礼仪的地位较难确定。似乎偶尔出现相反的重点：有些经文以礼仪的敬拜为先知宗教的必要成分（撒上十，先知在山上；王上十八，以利亚和巴力祭司在迦密山的争战中，祭坛的中心地位）。先知撒母耳是在细罗成长并蒙召（撒上三），大卫想建圣殿的时候，请教拿单的意见（撒下七）。可是，同时有些经文却取笑献祭的敬拜，说雅巍一点都不悦纳（如何六6；摩五21-23；弥六6-8；耶六20，七21-23）。例如，阿摩司与当时宗教中的祭司完全划清界线（参七14）。

问题的两端都有学者支持；有些人主张，先知不过是祭司制的延伸（Mowinckel，Eissfeldt），另有些人则认为，他们是反圣殿、反礼仪的人（大部分相信这看法的人，认为先知运动的初期采用了迦南人的作法；参Robertson Smith）。可是，这两种立场都不正确，而大部分学者今天都在寻找更平衡的观点（Smith 1986b：992-93；Sawyer1987：19-22）。先知不是反对犹太教的制度，而是斥责以色列和犹大的背道，以及虚假的宗教表现。先知乃是妥拉与礼仪的捍卫者，他们责备以色列人的敬拜，乃是因为其中有杂质。

3．假先知的特色。若能明白假先知的特色，对先知「职分」真正的目的就会有另一番认识。不仅如此，这些特色与释经学也相关，因为从中可知真先知会拒绝哪些事。先知团体之间的冲突，无人有异议。在最早的阶段，米该雅就痛斥那四百位预言会打胜仗的先知（王上二十二19-23）；而何西阿嘲讽假先知，说他们让人「跌倒」（何四5）。可想而知，分裂的王国愈靠近被掳时期，其中的假先知愈多。耶利米发出一连串最严厉的斥责（耶六13-14，八10-11，十四14，二十三10--22），以西结也不落后（结二14，四13，十三l-23）。

许多人提到辨别假先知的「标准」，可是克兰绍对此提出挑战，指出没有答案的问题很多（1971：13-14）。是否单凭预言未应验就可辨明假先知？若一位真先知对局势的判断错误，是否就成了假先知？一位先知有没有可能时而真、时而假（参王上十三）？真假先知的分辨，似乎没有一成不变的实际标准。然而，有些「记号」或「现象」可以指向先知的真假，在不同的情况之下，这些现象可以帮助百姓来作分辨。（参Crenshaw 1975：49-661；Tan 1974：78-82；Wood 1979：109-112；Smith 1986a：985-86）。

a．占卜通常是假先知用的方法（耶十四 14；弥三 7；结十二24）。申命记十八章 9-14节明文规定不可行这类事，其中列举的项目十分可观（经火、观兆、交鬼、招魂）。异教的先知至今仍不断使用这些。

b．申命记十八章22节提到预言的应验，米该雅用这一点来证明他是对的，反对者是错的（王上二十二28）。以赛亚（赛三十8）、耶利米（耶二十八9）和以西结（结三十三33）都强调这一点，我们不能否认预言应验在圣经时期中的重要性。当然，要用上这点并不容易，而弥赛亚预言和长期性的预言都不适用，许多带条件的预言也不能用（参本章「先知信息的本质」部分）。然而，若就此批判这个测试法无效，也说不通，因为在先知书中，这是指具体或短期的预言。这种测试法固然有限制，在某些事件中仍然有效。

c．假先知显然有讨好人的倾向。这些人告诉百姓他们想要听的事，并不传雅巍的话。真先知却按神所定的时间和地点传讲他的话，不计后果如何。当年的问题为：究竟要受人欢迎，还是要事奉神；今天仍然如此。真先知完全以神为中心，毫不动摇，即使牺牲生命亦在所不惜！假先知乃是传讲对自己最有利的话。林肯在盖特兹堡（Gettysburg）演说中，引用耶利米的话非常贴切（耶八1l：「说『平安了，平安了』，其实没有平安」；参耶十四13，二十三17；结十三10）。弥迦指责与他唱反调的先知，说，向付钱的人，他们就说：「平安了」，而不拿钱来的，他们就预言「有战祸」。假先知的工作通常只是为了自己，并没有事奉的概念（弥三11）。这些人不愿意为信息中的真理受苦，与耶利米（耶三十八l-23）或米该雅（王上二十二27-28）不同。他们渴望出名，过好日子，说预言的目的在此。

 d．预言的启示性是真实性的最重要记号。信息的形式（恍惚状态、异象、异梦）不如信息的本质来得重要。倘若先知让人偏离神，去事奉其他神祗（申十三l-3），或未能让百姓感到需要悔改，这信息就显然不是出于神。蒙召的感受很重要（参摩七14-15；弥三8）；耶利米向哈拿尼雅挑战，认为他没有受到神的差遣，所以定他的罪（耶二十八l5）。

e．信息与妥拉或其他真预言是否有连续性，也是很重要的一环。如果预言和传统相违，就不可接受；若与这类已为人接受的真理相符，便是有效的。当时的长老接受耶利米所说耶路撒冷将陷落的预言，理由为这与弥迦所言一致，而希西家王乃是因此而悔改的（耶二十六17-19）。

 f.由神迹来的权威不算真标准，因为假先知也可以模仿这类能力（出七11-12、22；参可十三22；帖后二9）。不过，先知有时会以此为记号。以利亚和以利沙是最明显的例子（如，王上十八，以利亚和巴力的先知在迦密山上较力的事）。

g．先知的品格亦是他的信息是否有效之证据。对假先知的控诉包括：说谎（耶八10，十四14）、醉酒（赛二十八7）、不道德（耶二十三14）、随心所欲地说预言（耶二十三16）、欺骗（番三4），甚至逼迫其他的先知（王上二十二24；耶二十六7-9）。当然，这并不是完满的测验。施密特指出，何西阿娶淫妇的事很有问题，而耶利米（耶三十八14-28）和以利沙（王下八7-15）都不完全诚实（1986a：985）。不过，这个测验通常都是有效的；甚至耶稣也承认它的基本效力（太七 17-20）。

h．圣灵充满之人具分辨力，举个例子，在所有假先知都发言之后，约沙法要求找一位「上主的先知」来（王上二十二7）；新约则特别强调这一点（参约十4-5；林前二14）。在哥林多前书十四章29、32节，先知要受到其他先知的衡量，因为「先知的灵是顺服先知的」；约翰壹书四章1节要信徒「试验那些灵是出于神的不是」。分析到最后，所有人都同意，惟有被圣灵引导的人，才可以分辨得出某位先知或传道人是否真正从神而来。

先知信息的本质

前面几段所谈的，大多都可应用于先知的信息，因为我们不能将角色和宣讲分开。不过还有一些与信息直接相关的事需要探讨。对旧约先知文学最大的误会，就是以为它主要在讲未来的事。一般都以为，预言的定义几乎等于「预测」。其实完全不是这一回事。派斯克（C．H．Peisker）注意到，希伯来文或希腊文的这个字，都毫无以未来为中心的意思（1979：74-84）。Nabi’有主动的一面，也有被动的一面：在被动方面，先知被神的灵充满，领受神的信息；在主动方面，他传扬或解释神的信息。被动方面或许居多，但是这两方面都存在：先知就是得到雅巍的默示，将它的信息传给百姓的人。

1．现今与未来的互动。虽然信息并不是以未来为中心，但是对未来事件的「预言」经常出现。费依和司陶特主张，旧约预言中，有关弥赛亚的部分所占的比例不到百分之二，有关新约的比例不到百分之五，到目前尚未实现的部分，则不到百分之一（1981：150）。当然，这些数目要看如何解经而定，所谓弥赛亚式的预言是否原初就有弥赛亚性的意思。许多有关未来的预言，是讲到以色列、犹大，和列国眼前的遭遇。此外，未来的预言乃是属于宣扬的一部分，其主要的目的是呼吁全国归向神，提醒他们：是神在掌管未来。

总而言之，先知主要是「传令人」，向当日的局势和百姓传达信息，而「预告未来」的部分，实际上乃是这个大目标的一部分。这方面有几个问题需要讨论。

a．历史距离带来解释上的困难，因为先知书所用的类比和词汇是出自当时的情况。我们必须重塑每一则预言的历史背景；如果没有作这一步，常会完全不能明白。俄巴底亚、约珥或约拿，都没有提示历史时段，在探索背景资料时，可能会掺入主观的成分（不过，参王下十四 25，那里将约拿放在耶罗波安二世作王的时期，即第八世纪初）。俄巴底亚短短的篇幅，是讲到耶路撒冷遭掳掠，以东人也插了一脚；而我们要知道，这件事可能发生于约兰作王时（西元前853-841年），就是非利士人和亚拉伯人来将王的众子和部分军队掳走的事件（代下二十一16-17）；也可能是亚哈斯作王时（西元前743-715年），当时以东参与了非利士人的入侵（代下二十八16-18）；还有可能是西元前五八六年耶路撒冷被尼布甲尼撒王攻陷时（王下二十五1-21）。以上第一种可能性是惟一将耶路撒冷的入侵与以东的参与相连的，所以是最可能的背景。如果没有这类资料，我们仍然可以揣摩经文的基本含义，但若谨慎去收集这类历史资料，却能大大增进我们的了解，避免不准确的说法。

费依和司陶特举出三种理由，说明为何这段时期中会有先知的出现（1981：157）：（1）政治、军事、经济、社会的动荡，带来很大的危机；（2）宗教上的剧变，因为分裂的王国使愈来愈多人离开雅巍和他的约，去敬拜外邦神祗；（3）人口和国界的变动，令人不断感到不安定。所以，需要有从神而来的信息，而神拣选了先知为媒介，让以色列人明白它有话要说。现代读者在读这些经文时，若先了解这些背景，会有很大的帮助。在个别的段落中，某一时期的历史背景可能特别重要，读者必须仔细研读经文，来判断最主要的状况为何。先知针对这些问题讲论，他们的信息是以当时的历史困境为背景。

b．应验的问题也相当难。第三章已经稍微谈过这一点；在此我们要注意有关「双重应验」或「多重应验」的辩论，所牵涉的经文包括但以理书九章27节，十一章31节和十二章11节（「那行毁坏可憎的」）。当伊庇凡尼斯（A．Epiphanes）于西元前一六七年强迫犹太人在祭坛上献猪，并闯入至圣所时，这则预言已经应验。可是，在耶路撒冷被毁时，它又再度应验；到末时，它还有最后一次的应验（可十三14和平行经文；参启十三14）。约珥的预言（珥二28-32）也是如此，五旬节的讲道中曾经提到其应验（徒二 7-21）；但它也超越五旬节，还有末世的应验。

我相信答案有两方面。第一，我喜欢用「类比式（或预表式）应验」，来描述应许和应验。「双重」或「多重」的说法是不必要的，因为新约作者会在救恩历史中找到类似的情形，而以预言的方式与当时的状况相连。第二，要诀是犹太人叠进式的时间观。神在历史中的作为，有一种概念式的衔接，将类似的状况都连在一起（彼后三8：「千年如一日」，将过去、现在、未来都混合在一起）。所以，新约会将伊庇凡尼斯（过去）、耶路撒冷的毁灭（现在），和末世（未来），都放在一起。

米寇森论到两件相关的事（1963：289-94）。第一，预言并不只是历史记载，写在事件发生之后（自由派）或之前（福音派）。前者是反起自然主义的观点，后者则有夸大之嫌。两方都是因预言的谜样特性而乱了脚步；其实预言乃是启示出未来事件的某些细节，可是大半却仍不为人知。旧约和新约的预言都是难以明解的，一方面指向实际的历史事件，一方面却并不完全将它启示出来。在应验的问题上，诠释者要很小心，让经文来决定如何解释，不要被现今的事件牵着走。

第二，是预言的渐进性。后面的预言通常会再添加一些细节到前面的预言中，而其应验也比前面所有的应许更大。弥赛亚式预言最能显明这一点。虽然历代以来的先知讲到了许多细节，但犹太人仍未能视耶稣为弥赛亚（请注意门徒不断的误会），而实际的情形远超过人的期待。事实上，神赐给先知的亮光相当有限，从来不是完整的画面。彼得曾说：「众先知早已详细的寻求考察，就是考察在他们心里基督的灵……是指着什么人，并怎样的时候」（彼前一10-12）。同样，现代的诠释者在明了未世事件的应验时，也需要用谦卑的态度，不存武断的心。借一句保罗的话（不考虑上下文），我们在应用预言时，也是「彷佛对着镜子观看，模糊不清」。

c．常有预言带条件，有时候应验与否，要看条件是否相合。尼尼微的毁灭显然没有实现，因为其中的君王和百姓都悔改，预言便取消了（拿三4-10）。然而，这项预言并非没有应验，因为一开始，它就带有条件。这原则在耶利米书十八章7-10节呈现得很清楚，那里说，如果百姓悔改，神就不会落实毁灭的宣告，但如果他们偏离他的道，他就会删除他的应许。许多所谓未应验的预言（如赛十七1，大马色的毁灭；或王下二十二 18-20，户勒大的预言，说约西亚王会平安过世），无疑可以从这个角度来解释。

2．不同的启示状况。神将信息传给先知的方式常不相同，视情况而定。

a．异象和异梦常是传达信息的媒介。批判学者（Wellhausen，Holscher）一向认为，以色列的先知从迦南人学到「恍惚的入神」状态与幻听幻觉。不过，这种说法实无必要。胡德（L．Wood）查考了主要的相关经文（民十一25-29；撒上十l-13，十八 10，十九18-24；王上十八29，二十二10-12；王下九l-16；耶二十九26；何九7），认为这类结论毫无根据（1979：39-59）。譬如，扫罗在撒母耳记上第十九章的露体躺卧，并不能证实这个理论；扫罗并不是先知，而别人都没有这样作。这类「入神」的经验，并没有狂乱相伴。异教先知有这种狂乱现象（参王上十八29），以色列的先知却没有。林伯隆（J．Lindblom）认为，早期口传的先知有入神的经历，但是后期的先知却没有（以西结则可能是例外；1962：47-54、122-23）。后期先知有异象，但却没有入神式的幻觉。事实上，彼得森的结论为，以色列先知传统内完全没有这类举止（1981：29-30），我同意他的分析。

差别在于：异象是超自然的彰显，与外在的实情对应；而幻觉，或「恍惚状态」则是主观的、非理性的。民数记十二章6节记载，神会透过「异象」和「异梦」，向他的先知「说话」。有时，这些异象是「夜间」的异象（如伯四 13，二十8；赛二十九7；但七2），不过更常是在白天出现。这类异象常包含神秘的意象，具启示作用，需要解释，如以西结书第三十七章的枯骨，或但以理书第八章的小角。最重要的是，先知的意识是清醒的，而异象则是直接由神而来（结三十七甚至没有提到异象的媒介；参结一1，八3）。

异梦和异象的不同，在于先知并不清醒。相同的是，这两者都来自于神。拿单得到异梦，论及大卫的国（撒下七4-17）；但以理得到异梦，看见四兽（但七l-14），不过后者又被称作是异象（2、15节）。

 b．直接的启示是先知最常有的经验。雅巍再三以可听见的声音向他的先知说话。「耶和华的话临到」（王下二十4；耶一2，二1）是个公式，它导出「要听雅巍的话」（王下二十16；耶二4）或「耶和华如此说」（王下二十5）等公式。在了解先知的灵感与权威上，这自然是个关键。启示常与特殊的历史事件相关，如拿单面对大卫向拔示巴和乌利亚所犯的罪（撒下十二7-12），又如在尼布甲尼撒逼近的时候，耶利米预言西底家悲惨的遭遇（耶二十一3-14）。

3．各样的宣讲形式。在释经学的研究上，这一点很重要，就像智慧文学的形式一样，每一种类型都要按不同的原则来解释。

a．审判讲论是预言信息的基本形式。魏斯特曼（C．Westertmann1967：129-63）已经证明，毁灭的预言常有一段前言，讲到先知的授权（摩七15：「去说预言」），接下来的一段，则详述控告，或描述导至审判的状况（七16：「你说：『不要向以色列说预言……』」）。再下来是使者公式（七17上：「所以雅巍如此说」），以及毁灭的预告（七17下：「你的妻子必在城中作妓女，你的儿女必倒在刀下，你的地必有人用绳子量了分取，你自己必死在污秽之地，以色列民定被掳去，离开本地」）。当然，这只是基本公式。海斯说，完全遵照这模式的经文，「是例外而非常规」（1979：277）。不过，好些经文都包含这些方面，在了解上十分重要。

b．祝福或拯救的预言（赛四十一8-20；耶三十三 l-9），在形式上与第一种类似，先详述状况，接下来讲祝福本身。拯救神谕的重点，是神的怜悯。先知清楚说明，拯救完全是出于神亲自的干预。有些人（March 1974：163）将「拯救的神谕」（现今的拯救）和「拯救的宣讲」（未来的拯救）分开，但是这种分法不明确，而且其差异（如神谕中有「不要惧怕」之类的话，而宣讲则具哀歌的形式）主要是因状况不同而来，并不是基于形式的差别。

c．祸哉神谕（摩五18-20；赛五8-24；弥二1-4；哈二6-8）是一种特殊的审判预言，其中有hoy一字，后面跟着一连串分词，细述主体、过犯和审判的内容。以色列人认为「祸哉」（Woe）代表悲剧和即将临到的忧伤。在宣讲毁灭时，这种文学笔法格外有效，重点为即将临到的审判，而不是它会带来的忧伤（不过，路六24-26的「祸哉」却是如此）。至于「祸哉」的起源为何，不少人作了研究，有些人视「祸哉」为「福哉」段落的负面；有些人则认为，祸哉是大众教导中，一种教学的作法。今天的趋势是以葬礼的哀歌作为其背景，是先知对审判不可避免的反应（参Tucker 1985：339-40；Sawyer 1987：30）。

d．象征性的举止在先知时期经常出现。这可以称为「动作比喻」，作观众的实物教材。耶利米和以西结特别常用这个方式。耶利米用窑匠作的器来说明神的主权（耶十八1-10；参罗九2O-23），以西结（结五l-4）割下自己的头发，三分之一烧掉，三分之一用刀砍碎，三分之一吹散，表示神将降给以色列人的三类刑罚。这种举止能强烈表达出神对它执拗不驯之子民的怒气。

e．法律或审判式神谕（赛三 13-26；何三1-12，四 l-19）呼召人来到神的法庭中观看审判，证人被传出庭，强调以色列或列邦的罪，然后便是定罪。至于这种形式是源于赫特人宗主条约、圣约或天上「诉讼」（rib）、当时的法律习俗、还是以色列更新圣约的典礼，学者辩论甚多。很可能我们无法断定这类细节，而这种先知模式或许与以上各点大部分相关，甚至全部相关。马吉注意到（W E．March1974：165-66），这种形式是用来表达雅巍对列邦神祗的审判（赛四十一l-5、21-29，四十三8-15，四十四6-8），或对以色列本身的审判（赛四十二 18-25，四十三22-28，五十 l-3）。同样，并非每一处的形式都完整，常有一、两项因素遭省略。

例如，以赛亚书四十一章21-29节一开始，是呼召外邦神祗来受审，向他们发出挑战，叫他们收齐证据（21-23节），接下来指控他们「虚无」（24节），而证人也证明他们有罪（25-28节）。最后，宣判揭晓：他们是「虚假……无用……是风，是虚的」（29节）。

f．葛拉费（A．Graffy）对争论式讲论（赛二十八14-19；耶三十三23-26；结十八1-20）作过深入的研究（1984）。主要的作法是引用百姓自己的话来反对他们，用他们自己的声明来显示他们的错误。其中包括三部分：前言公式（「耶和华的话临到我，说」），引用对手的话，为要显明他们的错误（常用交错法），指出他们推理的错谬，予以驳斥，并详述神将如何插手干预。耶利米书三十一章29-30节用争论形式来引介第31-34节新约的预言。背景是未来（「当那些日子」），引用的是一句地方格言，讲到全国一起受罚（「父亲吃了酸葡萄，儿子的牙酸倒了」）。驳斥的话是以新的时代为中心，那时刑罚将因人而定，儿子将因自己的罪受罚（「各人必因自己的罪死亡，凡吃酸葡萄的，自己的牙必酸倒」）。这就为第34节新约时代的个人主义开了路。

g．诗体在先知文学中十分普遍。古代近东笼罩在诗歌中。诗歌总是比较有力，因为很容易记住，对事情的讲论显得更流畅。第七章对旧约诗体的讨论，都对此有帮助。在先知书当中有哀歌（耶十五5-21，二十7-18）、感恩诗歌（耶三十三11）、敬拜的赞美诗（赛三十三 l-24），和悔改诗（弥七 l-12）。只要浏览现代译本，就可以发现他们运用诗体的广泛程度。

h．智慧式思想也与先知运动结盟（参Crenshaw和Clements），第八章所提到的一些形式，在先知文学中也可以找到。格言常出现，例如：「扫罗也列在先知中吗？」（撒上十11-12；亦参耶三十一29-30［结十八l-2］，如以上f．的讨论）通俗的智慧谚语（耶二十三28），甚至寓言（尤其是以西结书十六，二十，二十三），也都用到。

i．启示性话语出现在后期的先知作品中，如以西结书、但以理书和撒迦利亚书。我们将在下一章深入探讨这方面；不过这个形式在旧约中只限于被掳时期和归回时期的作品。

释经原则

由以上的资料看来，我们解释先知文学的时候，怎样才能在正确的螺旋轨道上运行，从经文转到现今的处境？凯瑟提供了很有意思的见解，他谈到四种预言讲道的不当途径：

（1）将预言类型化，即用现今的情况来掌控经文，而非用经文掌控。解放神学最容易看出这种状况，斥责社会不公的经文，被拿来支持现代革命运动。

（2）将预言动作化的讲道，把一个故事中的个人与片断取出来，作为向现代事件说话的象征。这样作同样忽略了经文实际的意义，把现代的框架套在经文的表面文字上。例如，列王记上第二十一章，亚哈和拿伯之葡萄园的故事，成为「小人物」和大机构或国家对立的例子。

（3）将预言格言化的讲道，是从一整段中（如王上二十一）取出一两句，当作格言来用，架构一篇信息。例如，第7节（「我［耶洗别］必将葡萄园给你」）成为妇女解放讲章的跳板，至于她在故事中乃是恶人，不是英雌，则全然不顾。

（4）将预言当作比喻来讲，即，仿效预言的故事，有深入的了解。当然，随手拈来的类比很多，如大公司强迫百姓迁居的情形等等，可是这又忽略了预言的成分，并且没有真正解析经文。

我还要加上第五种错误的讲道，即今日所谓的预言传道人「新闻式」的作法。这一派人假定预言不是针对古代的状况，而是对现代人说的。希奇的是，这个「现代」常是一九四八年之后（以色列立国之后）的美国（进一步讨论参本书第十章「象征的解释」部分）。这些传道人忽略了一项事实：神所用的象征和经文，都是对以色列而说；现代人必须先按古代处境来了解，然后才能将它们应用到今日。我们下面将看到，现代诠释者必须将弥赛亚预言和暂时性预言（针对古代以色列当时的历史情境）区分出来。「新闻式」的传道人却将预言从上下文中取出来，扭转一下，配合现代的情况。这样作很危险，因为极容易成为主观的「曲解」（将意义读入经文），在经文中为所欲为。我们必须采用良好的解经原则，来解开经文，让现代基督徒重新听见神话语中的预言。

以下七个步骤很有帮助：

1．定出每一则预言。费依和司陶特指出，我们必须学会「思想神谕」，因为先知书中许多部分都是预言的收集，每一则所讲论的状况都不同，可是其中并没有分段来显明这一点（1981：158-59）。读者不容易确定每一则预言的起始与终结，一连串的预言是否都是向同一群人、同一种状况说的，无人有把握。所以，学生一定需要帮助，而良好的注释书会是最有用的辅佐。我们不希望把一连串的神谕都放在一起，而误用其中某个预言的情境来解释另一则预言。如果书中说明了当时的背景，如耶利米书或以赛亚书，学生就会得到很大的帮助。但若书中没有说明，预言又都堆在一起，这项任务就难得多了。以赛亚书第四十二至五十三章的仆人之歌，位于一系列诗歌（赛四十-六十六）的大背景中，但却没有历史情况可供参照。诠释者必须注意到，每首诗都是一个单位，不可仓促将他们都放在一大段中（如，四十-五十五，五十六-六十六）。

2．判断神喻的类别。如前面所言，每一种次文体都有自己的语言规则，所以每一则神谕的文学类别都要先区分出来，才能加以解释。注意到一则神谕是「诉讼」或「智慧文学」，不单让人感到有兴趣，更使读者能按照所用的类别，找出其中特殊的模式，或某个重点。这对讲章也很有价值。如果传道人注意到「诉讼」神谕或「争论式」讲论，就可以找既能凸显经文之重点，又能使它更有力，对会众更有意义的例子，来作说明。

3．研究历史性和预言性的平衡。兰姆（B．Ramm）注意到有关经文本质的三个问题（1970：250）：它是预言还是教导？（例如，亚一l-6是教导，而7-21是预言）；它是有条件的或无条件的？它已经应验，还是尚未应验？最后一个问题，我们要十分谨慎，因为预言的性质令人费解。第一世纪的犹太人以为，以赛亚书第五十三章已经应验在全国的受苦上，不明白它具弥赛亚性。今天我们也是从有限的角度来看预言，很容易会误解应许的重点。这需要对经文作细节的文法-历史分析。我们必须仔细探索其背景，不单从字的表面看，也要从更大的事件状况来看，然后才能作决定。今天许多人太快跳进未来式的解释，其实有些经文更多是在向作者当日的时代说话。

4．判断当按字面解释，或视为象征。有些人主张应当按「字面」解释预言，另有些人则采取「象征」立场，要看他们是属于时代派还是无千禧年派；这两派争辩不休。我将在下一章中探讨圣经对象征的用法，不过这里也要提一下。对这个问题有三种可能的处理办法。完全字面法认为，每一个象征都是指特定的个人及特定的时间。然而，没有一个人是采用绝对字面法，相信会有恐怖的怪马，带着各色的胸甲，头像狮子，胸前像龙火（启九17）。许多人挑某些地方作字面的解释，但却常缺乏依据。例如，最近「遥远的雷声」系列影片，描述大灾难时期，那「兽」（启十三）是一位英俊潇洒的男士，穿着三件式西装，而蝗虫（启九）则是真蝗虫，只不过像飞机那样大！

第二，象征式的解法，是要发掘象征背后的概念，那是永恒的真理，不受时间或个人因素的影响。很少人完全采用灵意的解法，就是将所有预言经文内所指示的事物全然挪去，认为它们只讲到属灵的真理，而不是讲事件。例如，甚至那些将马可福音十三章24节（人子要来）解释为耶路撒冷被毁[如法兰士（R．T．France）]，而不是主再来的人，也认为这个预言背后是指一件事。惟有委身于存在思想的人，才在这类经文背后只看到属灵的意思。

第三种方式是寻找「同等的用语」，就是注意到类似的状况，但是拒绝将字面或象征的意思过多地放入经文中。例如，在研读旧约弥赛亚经文时，这是最好的办法。这些经文并非纯粹是象征，因为他们的确指向要来的事件。它们也不能完全按字面看，因为其中不单有直接的弥赛亚预言，也包含历史的相应成分。例如三十块银钱的预言（如太二十七9-10中的耶三十二6-9［亚十一12-13］），是类比而非字面的预言。这种方法注意到所预测的未来事件，例如，在启示录九章的蝗虫之灾，不过却不尝试将过多细节读入经文中（如：胸甲=坦克车）。

5．仔细分析有关基督的重点。许多人（Vischer，Geisler）认为旧约主要是以基督为中心。当然，从某个角度而言，所有的正典都是指向基督（加三19）；不过它们也向当时的人说话；而过度热心的基督徒传道人常否定了预言（以及其他旧约文学）真正的正典意义，单单从基督的观点来解读，不去看其历史的一面。我在本书中再三强调「作者的原意」才是中心，就是神感动作者要陈明的重点。如果将这一点应用在预言上，就是意味诠释者必须探索经文原来的重点为何。

有些经文直接讲到弥赛亚（弥五2说他生在伯利恒；玛四5说以利亚是先锋），但有些是类比（太二15引用何十一11，讲到呼召耶稣「离开埃及」；太二17-18引用耶三十一15，讲到无辜之人被杀）。另外有些预言不具弥赛亚性，而是在当时就应验。费依和司陶特提到以赛亚书四十九章23节（列王将「脸伏地，向你下拜」），有些人解释为这是预言，论到马太福音第二章的博士（1981：163-64）。但是，按上下文来看，这里乃是指以色列从巴比伦被掳之后的回归，这段话的用意和类型，都要求将它解释为：列国要向雅巍和他的百姓致敬。

虽然我们必须承认，圣经整体是以基督为重点，但是在解释个别经文时，我们只能按经文所允许的范围，来这样解释。我们不应当将经文范围之外的事读进它里面。非基督论的经文，也属于经文更宽的重点，它们本身虽不是以基督为中心，却也预备了基督的来临。

6．不要将你的神学系统强加在经文之上。本书再三强调，我们的神学体系很重要，也是释经工具箱中的重要成员。若没有基本的思想体系，读者便不能明白任何一段经文，更何况是费解的预言信息。但是同时，一个系统会变得僵化，使诠释者将经文推到一个方向，是经文本身不想去的；结果会严重拦阻真理的追寻。在预言和启示文学上，时代主义倾向于字面解释，而非时代主义则多强调象征式解法。对一段经文的解释，可能很主观，而没有立在解经的基础上。这时对话很重要。在研究经文的背景和意义时，这两种学派的作品都应当拿来看。这会勉强我们采取更平衡的方法，让经文本身提出优先顺序，引导我们对它有正确的了解。

7．在现代教会中寻找类似的状况。旧约预言是向一个早已消逝的文化说话，因此不少人假定，今天它不再向我们说话。实情却大大相反。凯瑟提出历代志下七章14节，那里说：「这称为我名下的子民，若是自卑、祷告、寻求我的面、转离他们的恶行，我必从天上垂听，赦免他们的罪，医治这地」（1981：194-95）。「称为我名下的」一语，应当包括了信主的外邦人，因此这则应许适用于今日的教会中。事实上，若仔细阅读这则预言的特色，会发现其中的题目都与我们的时代相关。住在神新约中的必要性、审判的警告，和拯救的应许，都向现代的基督徒说话，正像当年这些话向以色列人发出的号音一样。对社会不公义、不道德的谴责，今天的需要也像当日一样。


基督教释经学手册*第10章 启示文学

第10章 启示文学

对大多数人而言，启示文学是圣经中最富吸引力，却又最神秘的部分。在读但以理书或启示录的时候，会感到仿佛进入神话世界，里面有各样希奇的事，可怕的巨兽、无穷的幻想。不真实的象征、快速变化的奥秘布景，让人晕头转向。同时，经文中又描述天与地、善与恶、神的儿女和撒但的权势之间，正进行争战。这些作品究竟应按字面理解，或视之为象征，读者实在不知所从。如果我们知道如何处理蝗虫和群魔、多角的山羊和恐怖的野兽，启示文学就能成为既生动又具说服力的器皿，将神学真理传达出来。

启示文学和叙事体（第六章）一样，跨越两约。在旧约中有但以理书、撒迦利亚书，和以西结书的异象（结三十七-三十九），或许也包括以赛亚书第二十四至二十七章，或约珥书的蝗灾。在次经与伪经中，有以诺一书，斯拉方尼以诺书（以诺二书）、希伯来以诺书（以诺三书）、禧年书、摩西升天记、以赛亚升天记、巴录二书、巴录三书、以斯拉四书、所罗门的诗篇、亚伯拉罕遗言、亚伯拉罕启示录、十二列祖遗言的一部分（利未、拿弗他利，或许也含约瑟）、亚当与夏娃生平（摩西启示录）、黑马牧人书、西婆的神谕（三至五书），和几部昆兰书卷（如战争书卷、天使礼仪、暗兰遗训）。新约的启示文学可以包括橄揽山讲论（可十三和平行经文）、哥林多前书第十五章、帖撒罗尼迦后书第二章、彼得后书第三章、犹大书和启示录。这些材料跨越的范围为西元前第七世纪到西元第二世纪。明了非正典的文学很重要，可以为正典材料的研究带来正确的观点与掌控的原则。

形式的特点与特征

这类文学用启示（apocalypse）一词来称呼，是在启示录中用到这个字时（启一1）才开始的，直到第二世纪之后，这个词汇才逐渐成为这种文体的代称。这个字的意思是将从前隐藏的知识揭露出来（参smith 1983：9-20），因此十分适切。启示文学可从两个角度看，它既是一种文学的文体，或形式，也是圣经中这类文体特有的一系列概念。所以，我将分别讨论与文体和经文内容相关的特点，以及更一般性的特色，就是产生这类经文之思想模式。

以下的初步定义（将Rowland，Collins和Aune的定义略作修改），将这些特点综合起来，并对启示的文体作一全面简介：

启示文学是由一位不属这世界的生灵向一位先见讲述，将天上的奥秘向他作启示性的沟通，以故事为架构，其中多有异
象；异象引导读者进入超越的实况，胜过今日的情形，使读者在试炼中大得鼓励。异象将一般的经验颠倒过来，天上的
奥秘成为真实世界，而现今的危机成了短暂、幻象式的情景；因神将为忠心的信徒改变这个世界。（Hanson 1983：
25-26）

1．形式的特点。对启示文体形式上的特点，学者曾有激烈的辩论。桑德斯将目前的辩论总结如下：（1）许多这类特点（象征、循环）也出现在非启示性作品中；（2）许多所谓的启示文学并不含太多这类特质；（3）许多这类清单并没有将常出现在启示作品中的一些成分包括在内（1983：447-59）。近来学者用两种方式克服这些困难，首先是将「文体」。（从整体来看作品）和「形式」（处理作品中小段的讲论单位）分开；然后是将启示主义（这运动背后的社会情况）、启示性末世论（这运动的主题），和启示文学（文学文体）分别来看。

这些区别中最重要的，是形式和文体的区分。以上所列的作品，少有全为启示。圣经的书卷，如但以理书或撒迦利亚书，大半是预言；两约之间的文学作品也是如此，如以诺一书（91-104章不是）和禧年书（摆荡于讲论和启示之间）。启示录中有写给七间教会的信（启二-三），是一般书信的文体，赖德称之具「预言-启示」语气（1957：192--200）。

有人证明，启示文学的文体几乎与作品的数目相当。不过这并不是新现象。前面的每一种文体中，我都提到同样的问题，因此这并不能成为分类的拦阻（参Osborne l983）。所以，我的重点放在「形式」上；而且我明白，启示的「文体」乃是由整个范畴中各个小单位的形式聚集而成。桑德斯等人想阐明纯粹的文体，但其实并没有这一回事；他们必是徒劳无功。

a．最常见的特质或许是启示性的沟通。过去常有人主张，预言的特色是直接说话，而启示则为透过异象或异梦。这种说法虽大体适用，但不见得每次皆然。撒迦利亚书第一至六章为一连串的异象，而九至十四章却为一连串的神谕（亦参赛二十四-二十七；珥一-二）。以赛亚（赛六）和以西结（结二）的蒙召，是异象的形式，其中绝对包含了启示的成分（与以诺一书第十五章相较），阿摩司书第七章的蝗灾亦然（与珥一-一二相较，那里没有异象）。不过，每一部启示作品背后都有启示性状况，就连两约之间的文学亦是如此。主要的例外为新约经文，如橄揽山讲论（可十三，和平行经文），以及书信中的材料（帖后二；彼后三）；只是有人对这些部分是否当列为启示文学，尚有争议。这些部分原为叙事单位，但采用了启示性的文体和主题。所谓的启示文学本身乃是用异象（参启示录）。

另一个错误的观念为，启示文学的权威是二手的，因为预言乃是神直接的传话，而领受启示者只得到异象，一般还需要天使来解释。然而，这个看法忽略了一项事实，即异象和天使都是直接来自于神，是神旨意超自然传达方式的一部分。简言之，异象是启示文学的基本特质；可是单有异象，并不一定就是启示文学。

b．在启示的传达中，天使是中介。由于异象里面都是象征，作者对所要表达的意思一定很困惑。常有一位天使作向导，引导先见「参观」，如以西结书第四十章（圣殿的度量；参启十一l-2）、撒迦利亚书第一章（四个角）、亚伯拉罕启示录第十章（天使雅和利把先祖带到天上），或启示录第十七章（大淫妇的审判）。天使经常解释异象或异梦，如撒迦利亚书第一至六章、但以理书第七至八章四兽与小角的异象、以斯拉四书第七章对天上耶路撒冷的解释，或启示录第七章天上殉道者的异象。

有些犹太晚期的作品，如以诺一书、禧年书、十二列祖遗言等，也用「天上字板」为媒介，就是古时的伟人，如以诺、雅各，或摩西所领受的奥秘之书，如今先见亦得目睹。这些字板记载神对各世代的计划，以未来为导向，预备信徒面对将来。卢梭（D．S．Russell）说，神的启示乃是经由异象而来，透过天使或「天上字板」的说明，将过去、现在、未来有关「末日」的隐藏真理彰显出来（1964：108-9）。这种彰显乃是要证明，末时真的很近了。

C．讲论循环是启示文学特有的文体（参Koch 1972：24）。预言的作品原本是口述的神谕，而启示文学则一开始就是文字。领受启示者得到的吩咐，是将异象「写下」（参启一19），所以形式的因素就十分重要。从某个角度而言，这类形式主导了其他的特质，因为这形式通常是夹杂在异象中的一系列对话--先见与解释的天使或神本身在对话。通常会有引介的公式，如「我观看，见」（但七1，八2；亚一18，二1，五17），接下来为中介者（亚四2，五2）或先见（但七16；亚一19，五6；启十七6）提出的一连串问题。对先见的惧怕和困扰，常有很生动的描写：「领受者无法自持；他仆倒在地，有时因过于入神，而失去知觉」（Koch 1972：25；参但十7-9；巴录二书二十一26；以斯拉四书五14；启一17，四2）。然后神或天使会叫他们不要惧怕，并解释各种现象。

学者经常会忽略文学效果和修辞技巧。虽然各卷书的结构都不相同，但是将隐藏的真理传达出来，使读者明白神对历史的掌握，这种文学技巧的模式则是一致的。韩特曼（S．S．Hartman）提到，注意各个小单位在整个信息中的地位，相当重要（1983：333-67）。例如，天使中介的出现，具「深化」功能（表层之下有更深的信息），将天上与地上相连，也使属神的实情能够传达出来。再者，异象的进展也相当重要，而他们彼此之间在文学上的关联很重要。启示录是经过仔细架构的作品，结构明确，以神掌管历史为启示的主题，而每一部分都使读者向这个题目再深入迈进一步。

d．伦理讲论常为读者澄清异象的目的。从前学者常说，启示文学对当时的世代不感兴趣，也很少有劝勉的话。先知是警告和指责以色列，启示文学作者却是安慰和肯定圣徒（Morris 1972：58-61）。这种区分虽然大致正确，对圣徒的非难亦的确不多（参便雅悯遗言十3；启二-三），但我们却不敢绝对这样说。其实伦理讲论随处可见，只是正面的话居多，要神的子民恒久忍耐，因这些异象的亮光，过公义的生活。查理斯（R．H．Charles）甚至说，启示文学「主要侧重伦理方面」，意思是说，其中不断呼吁圣徒要明白，是神在掌管现在与未来，因此要相信他（1913：2：16）。查理斯的说法有些过分；卢梭讲得比较公允，他说：「这些作品最强烈的关注是末世论，而不是伦理」；然而这两方面并非互相排斥（1964：101）。「相反地，它们承认现今神对道德的要求。……他们惟一的目标是顺服神，执行他的命令（参但九10-11、 14等）。」从某个角度而言，整个启示录可以说是期盼圣徒作「得胜者」（请注意七封书信每一封的结语），而不作「胆怯的人」（启二十一8）。

e．启示文学最明显的特性是神秘的象征。这些象征的来源也与先知和其他圣经书卷不同。后者的象征或隐喻都是取自经验世界，如蝗虫、马、盐、灯。启示文学作者也用这些，可是还加上许多取自幻想或神话世界的象征，诸如多头怪兽、龙、有蜴子尾巴的蝗虫。不过，这些象征都取自作者的时代，大部分不久就不再流行；例如：动物代表人、宇宙的记号代表超自然的现象、数目字代表神对历史的掌握。

数目字的重要性让人惊讶。在启示文学中经常出现三、四、七、十、十二和七十。例如，启示录反覆出现七和七的倍数。有时，这类数字让人摸不着头绪，如启示录十三章18节中「六六六」的神秘用法（各种可能的解释，参Mounce 1977：263-65 ）。在到天上之前，我们都无法确定象征真正代表的意思；但是当时的读者对其中的意思可能很清楚。我最喜欢的解释，是以六六六指该撒尼禄--在希伯来文中，他的名字若按数目字来记，总合是六六六。

启示文学为数众多的象征，造成诠释上的大混乱，下一段我们会详细来看。问题是，虽然不少古代启示文学自备了解释，但还有一些并没有。启示录尤其如此，其中只有一处有天使的解释（启十七）。意象愈多，读者愈糊涂。莫理斯举了一个很好的例子：

在以诺一书里面，我们读到，星星落下，变成公牛。他们与母牛和育种用的大象、骆驼、驴子同住（以诺一书八十六
l-4）。后来我们又读到，一头公牛变成一个人（以诺一书八十九1），有些公牛育出各种活物，如狮子、老虎、狼、
松鼠、兀鹰等（以诺一书八十九10）。（1972：37）

如果不了解这类征的背景和意义（参下文），就无法明白启示文学的意义。

f．许多启示文学都覆述历史，像禧年书，将过去和未来交织在一起。有些作品详述世界历史的细节，尤其是以色列的部分（但二，七-十二；以诺一书八十五-九十；以诺四书十一-十二；亚伯拉罕启示录二十七-二十八）。罗兰德（Rowland）指出（1982：136-39），这个特点使启示文学和预言有所区别，因为预言很少会覆述历史事实（例如，结二十只是以他来历数以色列的罪）。叙史的目的，是显明神掌管一切历史，为让他的子民得到益处。这些历史或许是过去的事（以诺一书八十五-九十），或许是最近的未来之事（但七-十二）；两者结合在一起，显出神的掌权。在思想神掌管往事之后，文中便要求以色列或教会，要在现今信靠他。过去在历史中掌权的神，同样在掌管现在与未来。没有一件事不出于神的预知与同意。过去如此，未来仍然不变。

这种覆述通常是按日期记事。例如，禧年书把历史分为「禧年」期，每一段四十九年，将读者从创世记一直带到逾越节和出埃及。这一切都被视为神直接赐给摩西的启示。以诺一书九十一章12-17节和九十三章1-10节的「期」，将历史分为七个过去的「期」或「时段」，和三个未来的「期」。这显然与但以理书九章24-27节的七十个「期」类似。在以诺一书中，第七个「期」的特色是背道，而在但以理书，第七十个「期」的特色是有「可憎」的人与事出现。

g．许多人提出的第一个特征，就是假名，这一点其实被过分强调，主要是因为许多人假定但以理书为第二世纪用伪名写的作品。但这种看法至少仍有辩论的余地，而我认为他十分可疑。而即使不算但以理书，想证明以西结书、约珥书和撒迦利亚书是伪名的作品，就很不容易；更很少有人想这样来证明启示录。在古代世界中，如果一部作品与过去的某位英雄相连，就显得更有权威。例如，亚伯拉罕启示录，不单详述这位先祖的生平，也铺述了异象经历的背景。类似的伪名作品分别使用以诺（以诺一书）、摩西（摩西升天记）、以斯拉（以斯拉四书），和巴录（巴录二书、巴录三书）。

卢梭列出这种现象背后的几个因素：（1）由于信心英雄和国家连为一体，这些人物的选择便显示出神子民在历世历代中的合一。（2）「当代性」意味这传统之中所有的人都同样得到神的启示，和过去的伟人具同样的属灵经验。（3）一个人的「名字」代表他的个性，而在犹太人的处境中，选一个名字便是将异象和作者与过去的英雄连起来。罗兰德认为，前两项看法最近受到挑战，很难证明（1982：65-66）。但是，这类选择的原因，相当可能具此种宗教的理由。作者想要加强他们异象的影响力，因此便将异象与古时的领袖人物相连。

2．特征。要界定启示文学作者心思的特征，比较困难。不过，从大部分的作品中，我们可以清楚看出几点。

a．对现在的时代持悲观态度应当是最主要的特征。试图揣摩造成这运动发展之以色列生活处境的人，都相信启示文学是在全国遭到极大危机和磨难之时形成的。当时的处境非常艰苦，由现世来看实在没有什么盼望。神的儿女所能作的，就是等候神的干预。赖德认为，这是预言和启示文学的最大分野（1957：198-99）。先知主张，只要以色列回转归向神，就能符合神的条件，而所预言的灭亡就能避免。启示文学作者则对未来不抱这样的乐观，只能安慰读者说，未来神一定会使目前的历史告一终结，并为他的子民伸冤。实际上我们可以说，启示文学的作者对人类堕落的看法很正确。他们彻底拒绝虚假的社会进步观；他们的信心不在人，而在神。莫理斯称之为「根基的动摇」，因为这看法将整个犹太观点或世界观完全颠倒（1972：41-43）。世界不会再改正了，因为犹太教不单外面有麻烦，内部也出问题，不断世俗化，价值观受到巴比伦、波斯和后来希腊文化的影响。惟有神能在这样的混乱中重建秩序。

b．拯救或恢复的应许，这是同一块钱币的第二面。桑德斯相信，这一点极其重要，甚至是这个运动最主要的特色。虽然桑德斯的话有夸大之嫌，不过这项特征的重要性却不容置疑。在但以理和启示录的异象中，恢复是最常见的主题。在启示录六章9-11节和八章3-5节中，圣徒为报应的祈祷得到应允，神的忿怒倾下，整卷书逐渐步入高潮，直到为基督殉道的人得到荣耀与喜乐为止。事实上，在忿怒（启六，八-九，十五-十六）和荣耀（启一，四-五，七，十，十九）交错的经文中，不断出现高潮的预表。

c．超越物质界的真相观，是以神的同在与掌权为中心，这亦为另一个主题。柯林斯认为，这才是最主要的特征（1979：9-11）。他发现两个超越物质界的因素：天上活物为启示的媒介，以及超越式的时间座标（要来的末世拯救）和空间座标（神在地上建立的新秩序）之内的沟通。这种从神而来的超越，导致启示文学以未来为主的末世论。事实上，强调的重点不在现今的无助无望，而在未来的盼望。虽然在目前的世局中似乎看不见神的踪影，但启示文学作者却说，这只是幻象。实际上神仍在历史中掌权，他会按照他的时候，来了结历史。

不过，这个巨大的变动会在历史中发生，所有人类都会亲眼目睹。对这件事的描述，每位作者都不相同，直到基督的时候，这些概念才有了焦点。有些人强调这地上将有弥赛亚国度；另一些人则认为，那种实存是在另一个世界中。有一段时期有两位弥赛亚的教义，后来才凝聚为一位弥赛亚。大多数作者对弥赛亚世代的兴趣，超过对弥赛亚本人的兴趣（多比传、马喀比书上卷、下卷、所罗门智慧书、便西拉智训、禧年书、摩西升天记和以诺二书中，都没有提到弥赛亚其人）。但是，所有书中都强调神会干预，带来毁灭（如启六，八-九，十六的「印」、「号」和「碗」）。这种胜利是绝对的，众目皆可见，而忠心者将得伸冤，罪恶永远除灭，公义将畅行无阻。哈特曼（Lars Hartman）把启示文学的期待列为五点：（l）宇宙的毁灭使罪与不法告终；（2）神或弥赛亚将伸手干预；（3）审判与报应相连；（4）恶人受刑罚；（5）信徒蒙拯救（1966：28-49）。

d．决定论清晰可见，神完全掌管历史。随处可见强烈的预定观，因为神已经定下这世界未来的走向。事实上，启示文学实堪称为神所预定之未来历史的「揭示」。当犹太人和教会这小群人受到迫害之时，这个信息带来极大的安慰。在今世他们只看见恶人的掌权和得胜。但这些作品却说，这现象只是暂时的，未来神与他的子民必定得胜；这信息对他们何等有意义！

e．缓和的二元论是指两个世代的教义：这个世代以及未来的世代。这个世代的特征是神与撒但的对立，善与恶的对立。这两种对立的力量不断争战。未来的世代一开始便是神完全的胜利，将会是崭新的状况。今世的穷人、一无所有的人，会被神高举，就像天使或天上的众星一样（但十二3；以诺一书五十1）。

象征的解释

圣经的象征，其实是一种特别的隐喻（参本书第四章「比较式的象征」部分），因此是语意范畴多重含义中的一部分。诠释者的责任，是判断象征在上下文中具备怎样的比喻含义。这便意味，真正的意思在我们目前的情况中找不到，而要从该象征古代背景的用法中来找。今天在许多圈子当中，圣经的象征常被误用，因此这一点值得再三强调。

这不是说，预言和启示文学不能应用到当前的状况中，也不是说，我们不应该去寻找他们的「应验」。而是说，诠释者应当首先在原来的处境中寻找「作者的原意」，然后才说明这些预言如何应用到我们的时代中。我们不应当在信用卡系统或现代人物的名字中找「六六六」的意义（启十三18），而应当在第一世纪的环境中来找（参Mounce 1977：263-65）。同时，启示文学神秘象征的目的，是要转移读者对实际事件的注意，而去思想其神学意义。换言之，他们要读者看出神的手掌管未来，但不是要读者知道事件的确实顺序；亦即，这些作品并不是在描述真正会发生什么事。总之，圣经并不是现今事件的蓝图，而是神学的指标，告诉我们大体而言神会如何结束世界。象征可以从字面解，意思是：他们指向未来的事件；但是又不能全按字面解，因为他们并不是准确告诉我们，神会如何完成他的计划。

兰姆指出，一个象征之中有两种成分：思想概念和代表他的意象（1970：233）。问题乃是文化的差距；象征与他所代表的概念，都来自从古代世界和当时的圣经背景。象征乃是实物（煮沸的锅、山羊或公羊、战车），常具奇特的组合（但七，狮子有鹰的翅膀；启十三，十角七头的兽），以有力地传达某些真理。有时象征会附带解释，如撒迦利亚书第六章（红马、黑马、白马、花马拖的战车，代表天上的灵体，在地的四角巡逻），含义就很明显。若是没有解释，读者很容易赋予象征过多的含义，因为我们会按着时下文化的意义来解读。

象征共有六类（参Mickelsen 1963：266-78； Ramm 1970：235-58；Sterrett：104-5）：（l）外在神迹式的象征（焚烧的荆棘、云柱火柱、升天）；（2）异象（亚四的橄揽树；徒十，装满动物的大布；启示录的异象）；（3）物质的象征（血=生命；施恩座上的基路伯=神的圣洁；葡萄树与枝子=神不断供应的能力）；（4）象征性的数目（启示录中的七和十二）、名字（以赛亚的孩子，七 3，八 3）、颜色（亚六和启六的四匹马）、金属（但二从金到泥的尊卑顺序）、宝石（启二十一，新耶路撒冷的十二个根基石）；（5）象征的行动（以西结和约翰吃书卷，结二与启十；徒二十一，亚迦布用一条腰带捆绑自己）；（6）象征的礼仪（犹太人的节期，庆贺收成或出埃及等；割礼是立约的记号；圣餐是记念耶稣牺牲的死）。

从象征到他所代表的实体，读者首先需要寻找这类象征背后圣经的背景，然后再用背景来解释后来引述的话。例如，但以理书的四头兽代表世上的帝国和其首领。启示录第十三章用到兽，是根据但以理书第七章而来，应当按照同样的方式来解释。至于启示录第十三章从海里上来的兽是否代表人物（敌基督），还是帝国，争论不少。而帖撒罗尼迦后书第二章及但以理书都提到这两方面，这样看来，是否应当这样区分，还成问题；两者都应该是正确的。重要的是，要用象征的背景来作解开其意义的钥匙。

有一点必须提醒：一个象征在过去的用法，可以作为现今之意义的指标，但本身并不能作定论。象征的意义很少绝对固定，或有定规。所以，我们必须检视一个用语相关之所有语意范畴（参本书第120-125页），注意到别处相似或不同的用法。例如，狮子可以代表犹大、基督，或撒但，要看上下文为何。有时，上下文强调狮子凶猛掠夺的本性（彼前五8，讲撒但）；有时意象侧重他威武的本性（启五5）。而在最后这个例子中，狮子又与「被杀的羔羊」相同（五6），这样的意象并列真是奇妙！有时自然的本性亦为解释的窍门，如盐可以用来防腐或调味（可九50）。

如果经文已经解释了象征，就具重要的反响作用。这个象征不再令人百思不解，而成为已知之物，不单如此，他也成为邻近的上下文和全书其余象征的解释之钥。在这样的异象中，我们就有一个线索来明白神的心意；当别的地方出现这类异象进一步的发展，使得这段经文更加清楚时，我们就有线路可循。费依和司陶特列出启示录的六个已经有解释的意象（1981：210）：像人子的=基督（一17-18）、金灯台=七间教会（一20）、七星=七间教会的使者（一20）、龙=撒但（十二9）、七头=淫妇所坐的七座山（十七9，但是，七座山是什么？是耶路撒冷，还是罗马？）；淫妇=大城（十七18，也许是罗马，他也建在七座山上）。这些已经有解释的部分，成为了解其他异象中之象征的钥匙。

此外，犹太人与基督徒的启示文学并非存在于真空中；因此，我们要注意其他文化对象征的运用，例如波斯或希腊。启示录中的希腊背景长久以来都无人注意。他的读者来自犹太与希腊两个团体中，而神也如此选用了其中的象征。启示录十二章的妇人、龙，和孩子，乃是「国际神话」（正面的意思！），几乎每一个古代文化都有类似的说法（诸如伊西斯神[译注：古埃及的主要女神，阿西利斯之妻，代表生殖力]与阿西利斯神[译注：古埃及至大之神]、玛尔杜克神[译注：古巴比伦城的守护神]、亚波罗[译注：希腊奥林匹克重要神祗之一，代表年轻、英俊、音乐、艺术等]）。这个象征对所有背景的人都很有震撼力。当然，犹太人的背景为首要，但是，希腊的背景也不应排除在外。例如，欧尼认为启示录第四至五章的宝座景象，是以该撒的宫廷为背景，他的论点十分有力（1983：5-26）。启示录第。至三章主要讲到帝国宗教的问题，而这一幕则显示出真正的威严与权柄在那里，同时也为全书其余部分所用到的罗马意象设定了布景。

最后，请注意整个表层结构，并根据周边影响（参本书第116-117页）来决定，由时间性（过去的背景，如，在圣经中）与非时间性（现在的语意范畴）分析而得的象征意义之中，哪一个最合适目前的上下文。在这方面，要诀是看整段经文的神学重点为何。

让我们以启示录二十一章 19-20节的十二个根基石为例。历世历代以来，有各式各样的解释。最早的几世纪，常以寓意来解释每一种宝石，例如，是指十二支派或十二使徒。可是，这只是许多可能性之一，而且相当主观，可能性不大。这里的清单与出埃及记二十八章17-20节大祭司的胸牌类似，又与以西结书二十八章 13节的皇室宝石清单相仿。斐罗和约瑟夫都相信，大祭司的宝石代表一周期的十二个记号，查理斯由此推论，启示录的清单将太阳在周期中的路径倒转过来（1920：2：165-69）。可是，其中的漏洞很多，所以这说法并不可靠。最可能的看法为：这些宝石并不是要指个人，乃是广泛的指示大祭司的胸牌，以及新耶路撒冷的华美。虽然各个宝石可能都具备特定的含义，但是由于缺乏证据，我们就必须停在一般性的解释上。

释经原则

1．注意文学的类型。我在前面曾指出启示文学与预言的差异。事实上，无论是正典的各卷和非正典的作品，极少为纯粹的启示文学。赖德曾提倡「预言式启示」的分类，认为这样更能准确描述圣经的文学（1957）。圣经作品在许多分类方面（如：悲观与乐观、率直的话语与神秘的象征、先知人物与匿名作者、不区分时间与区分成时段）都呈混杂现象，而许多部分更接近预言。诠释者必须明白这些分类，在大范畴中要注意小单位，仔细进行分析。例如，撒迦利亚书第一至六章主要是启示文学，但第七至十四章则主要是预言。但以理书明显是这两种文体的混合。费依与司陶特主张，启示录是启示、预言和书信形式的组合（1983：206-9）。约翰不是单单在等候末世，他对现世亦极其关注，主要是因为现世乃是圣灵的世代（启一10-11），也因为本书是将启示形式与先知观点结合在一起（启一3，十九10，二十二18-19）。启示录向约翰当日的教会说话，也向每个世代的教会说话。此外，约翰采用书信的形式（参下文；及启一4-7，二十二21），以「我们-你们」的习惯性方式来称呼读者。因此，究竟这些异象中有多少成分是向当时约翰教会的情形说的，将现在与未来混合在一起，便是很值得重视的事。

2．注意经文的观点。第一点侧重作品的形式特色，这一点则是侧重前面所谈的特征。诠释者必须研究所强调的层面，尤其是这些层面发展的模式。例如，以西结书第三十八至三十九章（歌革和玛各）是循着一个常见的模式发展（Hartman注意到这点，1966：28-49），就是先列出恶人的罪，再提到宇宙性的灾难（结三十八19-20、22），这便显明恶人受到审判（结三十八23，三十九7、21-23），全然毁灭（结三十九9-20），使神的圣名显为大（结三十九7、22）；在列举以色列的罪（结三十九23-24）之后，又讲到余民的振兴（结三十九25-29）。其中决定论很强，也有二元论，因为并没有悔改的信息。异象移动得很快，从以色列因罪受审判（结三十九23-24），立刻转到被掳归回的复兴（结三十九25-29）。

3．注意经文或全书的结构。异象或细节不能单独起作用。批判学者通常指称，启示作品是组合成的，亦即，是个别异象的集成（Koch甚至将它列为正式的特点）。我的回应有两方面：第一，没有证据可以证明启示作品是组合而成。我已经提过，启示作品的文学性重于口述性；如果这一点可以成立，那么，异象原来就没有个别独立的意思，而是整个成品中的一部分。我本人相当质疑这个假设的准确性与有效性。第二，正典的顺序是关键问题。即使我们容许圣经后来经过编篡与收集（我本人反对此说），大多数人可以同意，这些经卷在结构上的发展仍然应受重视。例如，蔡尔兹容许撒迦利亚书为组合作品，并接受每个异象都是针对不同的历史情境之观点（1979：474-76）。可是，他主张经文最后的样式，在神学方面对该卷书的意义影响重大。

此处不宜多谈批判问题，不过蔡尔兹所倡导对正典最后样式的注重，符合近日文学解析的趋势，与历史批判的重塑作法不同；基本上这是正确的。撒迦利亚书第一至六章的异象，对被掳归回（西元前539年，在撒迦利亚的异象之前二十年）提供了末世性的新解释，指出末时将有的最后拯救。这是一个合一的神学模式，而异象之间又互相搭建。第九至十四章的主题（审判与复兴），在形式上与前几章相当不同，将其扩大并澄清。

4．注意象征的功用与意义。在留意全文的基本重点之后，就要进行细部的解析。费依和司陶特提议，在研读启示录的时候，一定要作解析，主要是因为解释启示文学时，太多人都忽略了历史因素（1981：209-11）。预言的成分既然占大半，读者就容易忘记原初的状况，只想到未来的应验（主要是在现今的应验）。可是，无论哪一段，作者的原意都不容忽略，因为这乃是了解应验的要诀。

我已经讨论过象征的释经原则，所以这里只需要作总结。我们首先要问，上下文或全书之中，对象征有无解释。如果有，就可以用来掌控其他没有直接解释之象征的含义。其次，我们要研究非时代性（同一时期的文学对象征的使用）和时代性（过去对象征的使用）的类似象征。最重要的，是对过去经文的直接引用（如启示录中对以西结书或但以理书的引用）。这些都能帮助我们明白象征的意义，不过最后的判断仍要由上下文作主导。

5．强调神学，并且在谈预言时要谦卑。这并不是说，未来的预言不如作者当日要表达的神学信息重要；乃是说，启示经文中的未来事件本身并不是目的，而是达到目的之途径，就是要安慰圣徒，并向他们挑战。我个人相信，使用神秘象征的理由之一，就是要避免让读者过分看重未来的应验，超过全书其他的信息。作者希望帮助读者转向神，而不只是转向未来的事件。所以，所预言的真实事件被象征的云雾包围起来，使读者不得不转向神，惟有它能成就这一切。

就今天的教会而言，这一点依然成立，就像过去的犹太教和教会一样。我们经常忘记，以色列人对基督第一次再来的预言错得何等离谱。在解释第二次再来的预言时，我们并没有特别的优势观点。我们必须记住，历世历代的教会都相信，基督可能在当代就回来。因此，我们必须强调启示信息的神学含义，而对在我们这一代会应验的解释（如，与以色列重新建国有关的经文），抱持谦卑的态度。最重要的是，我们不敢以绝对真理的方式来传讲这类预言。否则，倘若没有实现，就会伤了人的信心，让教会显为愚昧。最近就有这样一个例子：有一本小册子肯定说，主在一九八八年会回来，而不少人竟信以为真。

这一点对于讲道意义重大。启示文学包含很有力的神学信息，重心为古时忠心跟随神的人处于艰难的环境中。这个信息对于今日的圣徒同样有意义，可以产生回响。今天失业率逐渐上升，到处出现迫害，多过历史上任何一个时期，未来的经济缺乏稳定性，生态环境也不保，启示性的真理比过去更加需要。下面这段话是重述启示录的要点，请思想今日的状况与当时的情形相似到什么程度。

主题相当清楚：教会与政权发生冲突；一开始胜利似乎属于政权。因此他警告教会，前面乃是受苦与死亡；事实上，在
情况转好之前，会变得更坏（启六9-11）。他最迫切的盼望是：他们在面临威胁之时能不屈服（启十四11-12，二十
一7-8）。不过这段预言也是安慰之言，因为神在掌权。基督握有历史的钥匙，教会也在他手中（启一17-20）。因此
教会虽经过死亡，仍能得胜（启十二11）。最后神会将它的怒气倾倒在那些带来苦难与死亡的人身上，并将永远的安
息赐给忠心的人。（ Fee and Stuart 1981：212）

这些经文虽然主要在谈未来的事，但也能应用于现今。例如，兽与它的权势（未来的敌基督）也可以描写约翰时代的罗马与教会的仇敌（许多敌基督）。印、号，和碗是未来将倾倒的怒气，但是也提醒不信者，神必要审判，并提醒信徒，神必会插手干预。

最重要的是，注意圣经启示文学中现今与未来不断交织的情形。所有这类文字都有「时间重叠」的现象；在新约中，这现象是因为耶稣与初期教会的末世论，都有「已经实现」与「尚未实现」的张力。论到「尚未实现」的预言，有时与「已经实现」的部分紧密相连，难以区分，好像会同时发生一样。所以，我们必须避免武断的宣告；在向今人传信息时，只需要说明：历史是在神掌管之下，将来他必会为忠心跟随的人伸冤，并刑罚作恶的人。

附录：启示文学的起源

许多人认为，启示文学主要的发展是在马喀比时期，哈西典人（译注：虔诚派，西元前二、三世纪成立）抗议西流基人的宗教政策与宗教迫害，尤其是伊庇凡尼斯（Rowley 1963：21-24；Russell 1978：2）。以西结、撒迦利亚等早期作品，被视为预言式的前身，但不算是启示性作品（参Nickelsburg的调查1983：641-46）。当然，以赛亚书第二十四至二十七章，或许约珥书，都可以列入同一范畴。虽然以赛亚书内含有犹太教的末世论主题（地的毁灭、天象的征兆、天上的筵席、怪兽、巨龙），但却没有启示性的标记（异象、只重未来而抹杀现代、二元论）。约珥书第一至二章的蝗灾虽然用象征，却没有太多意象，比较算是预言式的呼召，要百姓归向雅巍。

不过，若考虑其他因素，则可以清楚看见启示文学的记号。汉森（1971：463-68）在以赛亚书三十九至六十六章的几处神谕中，发现对现世绝望，并期待神直接干预的观点（如赛四十，四十三，五十一）。「远古与未来历史的联锁……让未来事件具全宇宙的重要性」（p465）。而以西结书与撒迦利亚书更是如此。罗兰德（1982：199-200）注意到以西结书第四十章的文学背景，在异象之后是解释，这符合启示文学的模式（与但八-十；启十七相较）。撒迦利亚书也有天使作解释（亚一19，三1，四2）。梦里所见异象的神秘象征，以及异象的主题，都显示出启示文学的思路。

此外，在古代近东先知时期之前，启示文学已经存在。柏格曼（J．Bergman）写了一篇有关埃及启示文学的文章，非常精采（1983：51-60），他讨论到埃及的决定论与对永恒的循环观，有些人认为，这种观点使埃及不可能出现启示的传统。柏格曼却主张，这只是埃及许多宗教传统之一，事实上另有些人对永恒和到天上旅游感兴趣。同一本书中，凌格仁（H．Ringgren 1983：379-86）、威登格仁（G．Widengren 1983：77-156）和赫特贾（A．Hultgard 1983：387-411）分别讨论了亚喀得与波斯这类文字的特色。亚喀得代表启示思想发展的初期，不过伊朗经文中，琐罗亚斯德（Zoroaster，译注：祆教的鼻祖）扮演启示媒介的角色，虽然这段经文的日期很难判断，但是可以看出在很早的时期，这种思想模式就已经有相当的发展。韩特曼（1983：71-73）根据神祗的名字主张，伊朗的基本传统可追溯到西元前第六世纪，而伊朗的二元论以及智慧先存的概念，并末世救赎主的思想，犹太思想家都很熟悉。总之，在先知时期，其他地区就已有类似的文字。至于有无直接的影响，这类判断则完全出于主观，无法查究。我比较赞同的看法为：启示文学为晚期发展之说缺乏证据，而有充分理由可以下结论说，它的起源时期为西元前第八至第六世纪，主要出自预言的环境，而与伊朗和近东的概念类似。

不过，预言并不是惟一影响启示文学的思想。我在前面提过智慧文学和启示文学的关联。冯拉德甚至主张，智慧文学为启示思想的首要来源，因为两种运动都出于对知识和人类今世经验的探索（1972：280-81）。不过，虽然这两个传统有关联，可是差异之处太多（如，智慧思想缺乏末世的取向、神秘的象征），很难说有直接的影响（参Rowland 1982：203-8）。

以色列史是否有某一部分与启示文学的兴起密切相连，则难以判断。很可能由于被掳的压力和危急，神不单藉着先知直接宣告他的心意，还加上一连串的异象，声明他掌管未来，以色列的余民必须信靠他，他会直接干预历史的过程，这是对当前环境的惟一答案。异象与象征的媒介，成为宣扬这些真理最佳的途径，从以赛亚、以西结，到但以理和撒迦利亚，这个方法逐渐成为神启示的主要方式。有一点很清楚：答案绝不只在社会学的分析中。我们必须以神的心意为这种过程的解释要诀。当然，这两者并非互相排斥。神选择了最合适当前环境的模式，来传达他的旨意。

启示文学运动第二阶段的发展，是在主前第二世纪之时。马喀比时代之后，这运动与哈西典人（敬虔派）相关，后来他们分裂为法利赛人与爱色尼人。与这两派人相关的资料都可以找到，但是后者显然关系更为密切。莫理斯提到，法利赛人虽然也有一些启示方面的关注（复活、来生），但是大体而言，后期的运动则反对这类「热情式」的宗教态度（1972：14-16）。两者在初期有关联，但是后来却分道扬镳。启示文学并不是政治运动，没有组成如法利赛人或撒都该人的政党。它像智慧文学一样，主要是一种思想方式，一种人生观。起初它乃是神所拣选、传达启示的方式，后来则成为一种对人生的观点，跨越犹太人各种不同的教派；这些教派在不同的时期都可看见此种思想的踪迹（只有撒都该人例外）。最重要的是，它提供了犹太教和基督教之间最明显的联系，比与犹太教任何一派的关系都更直接。


基督教释经学手册*第11章 比喻

第11章 比喻

比喻和启示文学一样，都是最常有人写的圣经题材，但是在释经学上却错得最离谱。这是很容易了解的，因为这两种形式都最富动力，然而却是最难了解的圣经文体。以比喻作传达工具，效果非凡，因为它是依据日常生活的经验来讲的比方，或故事。可是，故事的本身可以有多种含义，而现代的读者也和从前的听众一样，不容易作正确的解释。耶稣曾说明比喻运作的原则：「神国的奥秘只叫你们知道，至于别人，就用比喻，叫他们『看也看不见，听也听不明』」（路八10）。玛丽·安·托柏特（Mary Ann To1bert）说得不错：「对耶稣比喻的研究，意见极为为分歧，辩论无法止息，由此看来……现代解释比喻的人，一定大半都属于『别人』那一类」（1979：13）。当年门徒要了解比喻都不容易，何况今日。如果有人读到或听到某段比喻的各种解法，那些五花八门的说辞，一定使他不知所措。我们可能明白「作者的原意」吗？而所谓的「作者」究竟是指耶稣，还是写福音书的作者？在探讨比喻的文体时，这只是一大堆问题中的两项而已。

比喻的意义和运用

比喻的重要性很明显，因为在符类福音书中，耶稣的教导三分之一为比喻的形式。用现代的话，比喻可以说是「以地上的故事来讲天上的事」。但在古代世界中，它又是什么意思？希伯来的术语是masal，这个字也有「箴言」或「谜语」的意思，它的基本意思是作比较。事实上，箴言的形式常带着比较性质，例如箴言十八章11节节：「富足人的财物，是他的坚城，在他心想，犹如高墙。」派斯克指出，masal原来是箴言的一般用语，后来发展成智慧教导的术语，最后则成为一个广义的字，泛指先知式箴言、比喻、谜语，和象征式动作（1978：744-45）。有些比喻是先知式的，如拿单所讲母羊羔的比喻，把大卫对乌利亚的不公一语道破（撒下十二1-2）；又如以赛亚所讲不结果子的葡萄园，把以色列的不忠与神对这个国家的审判完全表明出来（赛五l-7）。

比喻有智慧与预言的背景，在我们思想耶稣对比喻的运用时，这一点很重要。一直以来，耶稣都被视为教导末世智慧的教师，他的比喻正可为证。可是，波金斯（P．Perkins）指出，两者有显著的差异（1981：37-39）。耶稣并不是一位帮助年轻人成为社会上能负责之成人的智慧教师。他的教导中完全没有像友谊、择偶、作社会领袖等实用的问题；他反而是在预备神国度的子民，并且一直到最后，他都使用智慧教导的方式。耶稣用比喻向听众发出挑战，要他们对神的国作出回应，这是比喻的重要正面作用（参下文的说明）。

耶稣对parabole的用法，也像犹太人masal一样，有各种形式，如：格言（路四 23：「医生，你医治自己罢」）、隐喻（太十五13：「凡栽种的物，若不是我天父栽种的，必要拔出来」）、直喻（太十16：「我差你们去，如同羊进入狼群」）、比方的谚语（路五36-38，新酒装在旧皮袋里，是一种parabole）、比拟，或更富内容的直喻（可四30-32将神的国比作芥菜种）、故事比喻，即比拟是用小故事的形式（太二十五l-13，十个童女）、范例故事，即比喻成为行为的楷模（路十19-37，好撒玛利亚人）、寓言故事，即一个故事中有好几处可作比较（可四 l-9、13-20撒种的人与种子）。其中共通的要素，就是用日常生活的经验来比拟神国的真理。大部分人想到「比喻」时，只是想到故事比喻，可是我们已经看见，这个形式包括的范围更广。难怪马可福音说：「耶稣用许多这样的比喻，照他们［群众］所能听的，对他们讲道；若不用比喻，就不对他们讲……」（可四33-34）。

让我们再深入来看比拟（similitude）、比喻（Parable），和寓言（allegory）。前两者很接近，都有正式的字面比较，强调一个中心概念。不过，比拟是直接的比较，有一个或一个以上的动词为现在式，将一个共通的经验或习惯用在属灵的事上。以马可福音十三章28-29节为例：日常生活的实况（无花果树长叶，代表夏天已近）可以表明神国的真理（可十三5-27的各样事件，是基督再来的预兆）。但是，比喻则是一则故事，以过去式讲一件事，没有直接而明显的比较，是间接式的，要求听众有所回应。它要求全人的回应，不只头脑明白而已。林尼曼（E．Linnemann）说，比拟的权威来自意象的普及性，而比喻的权威，则来自它讲述的「简明性」，亦即，故事本身能吸引听众的注意力。

寓言则是以隐喻的形式画出一连串的图，组合成为比喻的样式。今天常有人说，纯粹的比喻和寓言的差异为：后者的细节都具象征性的意义，重点不止一个，而有好几个。可是这种说法仍有争议之处，如马太福音二十二章l-14节（王家婚筵的比喻），其中的王是指神，仆人是指先知，王子是指基督。

究竟耶稣的教训中有多少是寓言，也有争议。耶利米亚主张，寓言的细节是后来教会加上去的，必须删除，以回到耶稣原初的比喻，其中只有一个重点（1972：66-89）。不过，现在大多数人发现，耶利米亚不得不用循环论证来支持他的看法。他沿袭朱立策（Julicher，参下文）的基本理论，即：耶稣的比喻都只有一个重点；然后再将这个理论读入证据中。从福音书中可以看出，耶稣的教导很早就开始用寓言。第一个故事式的比喻，是撒种之人的比喻（可四3-9），其中就已清楚显示重点不止一个；而稗子（太十三24-30）、撒网（太十三 47-50）、葡萄树与技子（约十五 l-8）等比喻，无一不然。可是，惟独上下文可以决定，哪些细节是地方性色彩，并没有属灵的含义（是故事世界的一部分），哪些具有神学意义（原意便是要人将它处境化）。

布隆堡（Craig Blomberg）向朱立策和耶利米亚等人的「惟独一点」学派提出了最强烈的挑战（1990：29-70，特别在36-47）。他认为，过去对比喻和寓言的差异太过夸大，其实按耶稣和福音书作者的原意，比喻都有几个要点：（1）旧约和拉比的比喻都显示，犹太的masal倾向于细心控制的寓意重点。（2）在希腊罗马世界，并没有寓言和非寓言形式之分；大部分都是混合的形式，其中有一些细节具「第二层意义」，但不是所有细节皆如此。（3）形式批判认为，古代的趋势是将原来简单的故事寓意化，但是实况可能正好相反，古时的趋势不是扩张，乃是简化。（4）单一重点的比喻也具隐喻性，因此具寓意，因为包含了多层次的意义。（5）「寓言」是一种文学笔法，作者藉此将读者带进他心目中更深一层的意义；「寓意化」则是将几层意义（并非作者原意）读入经文。这两者是不同的。福音书的比喻属于前者，不属于后者。（6）比喻中许多细节，因为具夸大的特性（超过正常的故事界线），所以原意便是要从隐喻的层次来了解，不可能只是附加的细节而已，一定有属灵的含义。

我们的任务是要辨别何为「地方色彩」（不具属灵意义的细节），何为富神学意味的细节（具寓意性的部分）。这必须由上下文来决定，包括宏观（比喻所在的大范围）与微观（比喻本身），以及故事中细节的历史背景。一般而言，诚如布隆堡所说，一则比喻的主角或象征是有意义的。例如，在撒种者的比喻中，四种土地代表对福音的四种反应，撒种者指神，种子则是福音。这里面许多细节都被寓意化了。然而，在浪子的比喻中（路十五 11-32），主角有意义（父亲=神，浪子=税吏与罪人，大儿子=文士与法利赛人；参路十五1），但是其中的细节（如：饥荒、猪和豆荚）只是使故事更生动，没有属灵的意义。我们研读每一个比喻时，都必须先思考外在（大范围）与内在（结构发展）的因素，然后才能作判断。

比喻的目的

福音书比喻最难的部分之一，就是清楚陈明比喻之「目的」的那一段：马可福音四章10-12节（太十三10-15；路八9-10）；那句话看来相当负面：「若是对外人讲，凡事就用比喻，叫他们『看是看见，却不晓得；听是听见，却不明白，恐怕他们回转过来，就得赦免』」（可四11-12）。这句话暗示耶稣使用比喻是要隐藏神国的真理，让不信者无法明白，因此令现代诠释者感到非常困惑。所以，林尼曼主张，这一定是后来教会加上的话，因为他们与犹太教的反对者起了很大的冲突（1966）。另外有人认为，马可发明了这个故事，作为他「弥赛亚奥秘」的一部分，他的观点为：耶稣要隐藏自己真实的身分。这种见解很容易讲，却无法折服人。柯莫德（F．Kermode）辩称，这乃是耶稣奥妙难明信息的中心，这类信息既具启示性、又具隐藏性（1979：25-47）。这种奥妙，是因福音的「奥秘」而来。

首先，若想从连接词来解决这个问题，必定会无功而返。哲伟克指出，我们不应该过度强调马可的hina（in order that）和马太的hoti（that）之间的区别，因为两者可能原来都是从亚兰文的di而来，不需要视为互相对立（1963：146）。可是，我们也不能抹杀所有的差异，都当作同义词来看。答案乃是在这两端之间。还有，我们不能说，马可福音四章12节的hina是指结果，而非目的。虽然有这种可能性，但是从「跟随的人／外人」的区分来看，上下文审判的含义很强，所以不太可能是讲结果。以赛亚书六章9-10节的引句是很重的话，不太可能指结果。以赛亚书那段经文的重点，是神的弃绝与审判，而耶稣的意思也应该相同。最后，mepote虽然可以解为「除非」，而不解为「恐怕」，但是从这段经文的审判性上下文看来，却不太相称。这里不太可能是赦免的应许，因为经文中将跟随耶稣的人（显然只有这些人才得赦免）和外人一分为二。所以，马可的焦点为耶稣的目的（「好叫」），而马太的焦点则为这种审判的原因（「因为」）；这乃是一块铜板的两面。

简言之，马可福音四章10-12节清楚暗示，耶稣特意用比喻的方式，象征神审判反对他的人。耶稣经常用比喻，但他的心意不是要传达真理，而是将真理向不愿回应的听众隐藏。比喻可以肯定不信者对他的拒绝。然而，我们还要进一步问：这就是比喻的目的，抑或仅是比喻的目的之一？要区分圣经的说法和武断的讲法，秘诀之一，就是拒绝用「证明经文」（即，由一句话来制定一种教义，而没有从整本圣经来看）。有两个因素让我们不得不去找其他的依据：这段引言是在马可福音第四章和马太福音第十三章的冲突与拒绝的比喻中出现，因此其上下文的范围很有限；而比喻乃是要教导门徒，向他们发出挑战（如路七40-43，借钱之人的比喻；太二十四32-二十五46，橄榄山讲论的比喻；约十四 2-3、6，十五 l-8，十六21一22，告别讲论中的比喻），也是要向群众、甚至向法利赛人发出挑战，要他们回应（如路十五，寻找失丧者的比喻；路十，好撒玛利亚人的比喻）。

耶稣使用比喻，似乎的确有更大的目的。比喻乃是「接触技巧」，其功用视对象而定。在与以色列的领导阶级和不信的人辩论时，比喻的目的就是将真理向他们隐藏。神用这个方法审判顽梗的以色列人，好像当日对法老的审判，以及以赛亚时代对那背道之国的审判。由于他们拒绝耶稣的信息，神就用比喻，使他们的心更加刚硬。可是这种负面的用法，只是比喻更大目的之一部分，这目的之根基，是旧约智慧文学中比喻的用法，亦即：向百姓发出挑战，使他们作出回应（如撒下十二章，拿单对大卫的比喻）。其实，新释经学所留意到的「表演式」用语，在此相当适用（Funk 1966：193-96）。因着比喻，群众不得不作出决定，要支持耶稣或反对他，而他的门徒也因此受到教诲和挑战。比喻对每一种人（领袖、群众、门徒）的作用都不相同。

比喻将耶稣的全新世界异象，就是神的国，带到听众/读者面前，作出解释，并发出邀请。这些乃是「演说事件」，不容许人保持中立；它们抓住我们的注意力，让我们对在耶稣里面的国度不得不产生互动，或是积极投入（可四 10-12「跟随」耶稣的人），或是消极拒绝（「外人」）。学者逐渐同意，马太福音十六章19节，以及约翰福音二十章23节（「你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了」）主要是指神真理的宣扬；听众必须有所回应，而回应会导致他们的得救或审判。这方面对比喻正合适。因为凡拒绝神在耶稣里同在的人（犹太人的领袖），比喻便成为神审判的记号，使他们的心更加刚硬；凡态度开放的人（群众），比喻便向他们发出挑战，要他们作出决定；而凡相信的人（门徒），比喻就进一步教导他们神国度的真理。

比喻的特色

1．属地性。耶稣借用日常生活（失钱、面酵、浪子）、大自然（芥菜种、稗子）、动物世界（空中的鸟、披着羊皮的狼）、农业（撒种、葡萄园、失羊）、商业（按才授银、不忠的管家、可恶的租户）、王室（王的婚筵）、善心（好撒玛利亚人）等，来作题材。在这方面，他是循着智者（智慧教师）的传统，他们是以实际的生活为重。可是，耶稣也超过智者传统，因为相似部分只是隐喻的形式或意象层面，并不是真理本身。虽然他的信息有时含有伦理意味（如好撒玛利亚人），但那些都是国度的伦理。

同时，除非我们能够了解比喻之意象背后属地事件的细节，否则可能会歪曲比喻的重点。例如，对巴勒斯坦地形的认识，使我们更明白撒种者的比喻，也能作更好的应用。有些种子撒在「路旁」，是因为有些路穿过田中间，而农夫撒种并不科学化，乃是随手撒出，所以自然有些会落在坚硬的路面上。「石头地」是指巴勒斯坦许多地方，表层泥土底下几寸就是石灰石的岩礁。这种泥土可以保持水分，植物会很快发芽；但是太阳也很容易把它晒干，而农作物便枯萎了；因为泥土不够，无法生出够长的根。「荆棘」是一种野草，它生根比农作物更快，将水分与营养都吸收去，挤住了新栽的谷子。最后，巴勒斯坦有许多地方曾有结实一百倍的记录，所以耶稣所讲的并不是夸大之言。

2．简洁性。福音书中的比喻十分简单，并不复杂，其中的人物很少超过两三个，情节也不太曲折。不过，在此我们必须澄清从前的一些误解。自从朱立策和耶利米亚以来，许多人都教导说，比喻的角度或重点只有一个。其实这不完全正确。浪子的故事的确有一个主要的重点儿、儿子的放荡，以及后来的悔改、赦免、重新接纳），但是其中还有两个角度（天父的爱、大儿子的嫉妒），这两方面在比喻中都富意义，不只是具「背景色彩」（即，仅为故事的一部分，却无神学含义）而已。究竟一个比喻有多复杂，要视其本身而定。

3．主要与次要之点。这是比喻研究中辩论最多的一个问题。直到今天，朱立策的影响还是非常大，许多人坚持重点只有一个，并辩称，次要之点是「背景色彩」。然而，我要作一些修正。我同意，由于许多人仍然有按主观将比喻寓意化的趋势，所以诠释者必须非常谨慎。但是，每一则比喻都必须个别来解释，而诠释者应当敞开心胸，依据经文来看有无次要之点的可能性。从某方面而言，信息总是合一的；撒种者的比喻中，各项细节都指向一个基本真理，要读者辨认他自己会是那一种土壤/回应。在浪子的比喻中，父亲的赦免与大儿子的自我中心成为对比。然而，在这两个比喻中（如上文所示），次要的成分确实具有意义。

我们可以用「寓意式的比喻」一语，但却不能将比喻寓意化。诠释者无权将细节随意发挥。我们必须严格把关，由故事内部的动力来决定细节是否具神学含义。例如，马可福音四章30-32节的比喻中，芥菜种和大树是其中心，而枝头上栖息的鸟就不应当寓意化；它们在比喻中的角色，只是强调树的大小。维亚（D．O．Via）说：「耶稣的比喻之含义，虽然不能只限于一个要点的比较，但是这并不意谓这些比喻乃是寓言。………我们必须以非寓意化的方法来解释比喻，而不是用一点式的方法」（1967：17）。不过我曾提到，许多征兆显示，比喻的确是寓言，只是受到作者用意严格的控制。布隆堡（1990）甚至主张，比喻中有几个人物，就有几个要点，而比喻其实就是寓言。这个主张略嫌夸大，不过却比「一个重点法」更接近事实。

4．重复。这个方法有时是用来强调比喻的高潮或重点，正如浪子的两次认罪（路十五18-19、21，「父亲，我得罪了天，又得罪了你；从今以后，我不配称为你的儿子」），或用类似的话讲到对忠仆的奖赏（太二十五21、 23，「你这又良善又忠心的仆人，你在不多的事上有忠心，我要把许多事派你管理」）。有些比喻是在两种不同的场合中讲的，如失羊的比喻，在马太福音十八章12-14节是对门徒说的，而在路加福音十五章l-7节是对法利赛人说的。进行听众批判，便会注意到在不同的状况下，强调之点略有差异。在马太福音第十八章，耶稣教导说，天父「不愿意这小子里失丧一个」（14节，所强调的是使命），而在路加福音第十五章，重心乃是在天上的欢欣，因为有「一个罪人悔改」（7节，所强调的是回头归向神）。这个例子常被用来说明比喻的敞开性，因为「福音书作者」将它们放在不同的背景中，赋予它们不同的重点。不过，这种说法忽略了两件事：（1）耶稣是位巡回传道人，他当然会在不同的状况下讲述比喻，因此这有可能是他自己的解释（这是我中意的立场）。（2）这并不是说，我们可以将比喻从历史背景中取出来，而读入多种意义；事实正好相反，因为马太福音第十八章与路加福音第十五章都是经文所给予的解释，并不是任意加上的说法。比喻可以有不同的解法，但是惟有圣经的上下文可以决定如何解释！

5．结论在最后。耶稣常用一句简明的教训来结束一则比喻，例如：「凡为自己积财，在神面前却不富足的，也是这样」（路十二21）。有时候他会发出一个问题，由听众提出所学到的事，例如路加福音七章42节的两位欠债者（「这两个人哪一个更爱他呢？」）。偶尔耶稣会自己解释比喻的意思（太十三 18-23，十五 15-20）。当然，这只是一般性的原则，而不是严格的定律。葡萄园工人的比喻（太二十l-16），结尾的话讲到角色的颠倒（16节，「在后的将要在前，在前的将要在后」），似乎与比喻本身的重点相反（l-15节），因其中讲到神对每个人都同样慷慨。然而这两方面却不冲突。虽然结语并不是比喻的要点，却能配合整个状况。司坦因（R．H．Stein）说：「倘若这则比喻的生活状况乃是：耶稣在为自己辩护，要说明他与税吏和罪人交往、把神的国带给他们的道理，那么，这则比喻的确有意显示：『在后的将要在前，在前的将要在后』」（1981：128）。换言之，最后一句话（16节）不是在解释比喻，而是要将它应用到更广的范畴中（耶稣转向被社会遗弃的人；请注意，这方式与太十九30富有的少年官之事件类似）。

6．与听众的关系。这一点是比喻的中心。耶稣最主要的用意，是要听众回应--无论是正面的或负面的（参上文的「目的」）。克劳生（J．D．Crossan）指出，这是犹太人和耶稣之比喻最基本的不同（1973：19-21）。拉比的故事是教导性，说明一段经文，刻画某个教义立场。耶稣的比喻却在提出一项要点，并引出听众的回应。例如，问题式的比喻（参以上第5点），透过对话使听众产生行动，并在他们的处境当中触摸到他们。布隆堡说，在解释比喻时，大家愈来愈注意到听众的重要性（1982：11-14）。在实际的历史状况中，耶稣是在与三种人对话时用到比喻：群众、文士与法利赛人，和门徒。每一次耶稣都向听众发出挑战，经常强调悔改的必要（路十二16-21，十三l-9），并且要求「下定决心（路十六l-8）、彻彻底底（太十三44-46）、谨守警醒（太二十四42-二十五13），因为神的国近了」（Peisker 1978：749）。我还要加上一项说明：这种接触只限于对群众和对门徒；因为向宗教领袖说的比喻，只有一个用意，就是肯定他们的拒绝（参上文比喻的目的）。

林尼曼总结比喻如何达到这一点，讲得十分精采（1966：25-33）。比喻的结构是要将听众与传讲者的信息「连结」起来。作法是：从听众的生活经验中来接触他们，让他们「承认」一个要点。接着，比喻就从听众的经验转到更大的国度真理上，把其中的意义作第二度的发挥。它「声明，某件事就如另一件事一样」，将比喻意象的重点，与讲述者（耶稣）所要传达的实情相比较。因此它便成了名符其实的「语言事件」，因为透过它，耶稣向听众提供了新的可能性，并推动他们到作决定的关口。

7．出乎意料之外。耶稣让人不得不作出决定的方式，主要是在比喻中打破惯例。听众一次又一次发现，比喻中的事件出乎他们的意料之外，使他们不得不去思考其中更深的含义。比喻将常规颠倒过来，与平时的次序大不相同，以致听众非得去思索这些意象背后的国度实情不可，因为国度的真理也与世界的路相反。同时，比喻展示出彼索特（M．Petzoldt）所谓的「对立结构」，因为耶稣的意思与听众的解释冲突，使他们不得不脱离自己狭隘的宗教架构（1984：24-30）。神的呼召绝不会令人舒舒服服，而比喻便有让人不适的特色，因为人的期待与神在耶稣里所带来的国度互相冲突。

可惜，现代读者常无法体会这种与期待相反的情形，因为我们不了解其背景。或许比喻最能够显明了解历史背景对解释的重要性。以法利赛人与税吏的比喻为例（路十八9-14），法利赛人自我中心的祷告遭弃绝，而税吏求怜悯的祷告蒙垂听。现代基督徒大半视此为理所当然，因为我们已经认为所有法利赛人都是自以为义的伪君子。可是这就完全错过了这个比喻的重点。提瑟顿引用温克（WalterWink）的话，说：「学者在作完研究之后，满意地搁下笔，却没有看出自己错解了经文，不自觉的按着流行趋势来解释；将原来的用意曲折，甚至刚好与其相反」（1981：14，引用Wink 1973：42；强调字为Wink所用）。真正的学者当然不一定会犯这样的错误，但是忽略原初情景的确是很常见的错误。在耶稣的日子，那位法利赛人的祷告对犹太人而言是完全合理的。听众对这样的祷告会十分满意，而一旦发现那受人鄙视的税吏居然会被称义，必定大吃一惊（参Jeremias1972：140-41）。耶稣原来的目的，是要搅动听众，把他们的价值体系颠倒过来，让人不得不重新思考在信仰上最重要的事是什么。现代读者则很有把握，认为自己至少没有落入「法利赛主义」，但他们却可能犯了同样的错误。

在比喻中，这种意外的布局相当常见。去为遭强盗打伤之人里伤的，不是祭司或利未人，反而是大家所讨厌的撒玛利亚人（路十30-37；通常撒玛利亚人是盗匪，而不是拯救者！）；浪子却受到设筵款待的礼遇（路十五11-32）；贫穷与跛脚的人反倒可以享受大筵席（路十四 15-24）；改变欠主人债物清单的管家反而受到褒扬（路十六l-13）。耶稣这样作，让听众不得不重新思考神国的实情。这也是前面所谈比喻吊诡性目的之一部分。比喻的奥秘含义，只能用合适的钥匙才能解开，而那个钥匙就是国度的临在。反对耶稣的人既没有这把钥匙，就必定会拒绝他的教训。惟有敞开内心的人，或已经接受神的国在耶稣里之「奥秘」的人，能够明白神为什么接纳「罪人」和被弃绝的人，而拒绝那些社会上所以为的「义人」。

8．以国度为中心的末世论。所有比喻一再出现的主题，便是神国的临到。这是陶德主要的贡献；不过他对比喻有一个误解，以为其中教导的是已实现（临在）的未世论；耶利米亚对这一点提出了修正。不过，比喻所谈的不止是国度而已；比喻是以基督论为中心，以耶稣为国度的先锋，也是国度的内容--我们将它定义为「神的治理」。

神的治理第一个概念是现在的事实。在新布、新酒和旧衣服、旧皮袋（可二21-22）的比喻中，国度乃是让人与从前一刀两断。新时代已经临到；正如耶稣为自己赶鬼所作的辩护：「神的国已经临到你们了」（路十一20）。事实上，神的国如今正在发展之中，好像「成长的比喻」所刻画的，例如芥菜种（可四 30-32）或面酵（太十三33）。虽然许多人认为，这两个比喻是指未来，描写神国度最终突破式的临到，但是马学而（I．H．Marshall）则按已揭幕的末世论来解释：成长是现今的事，然而最终那伟大国度的彰显，则是要到末时才实现（1963：27-29）。由于国度现今已经临在，有几则成长的比喻要求人彻底作出回应（撒种者、稗子、撒网）。还有一些比喻（尤其是在路加福音里）描写国度在这世代中的进展，以作门徒和社会关怀为特征（财主与拉撒路，计算代价）。最后，国度的临到会以未来的大审判来完成。有几则比喻警告听众要预备好（橄榄山讲论中的比喻、大筵席），并要按这个未来的实况来工作（按才干受银子），因为到时候他们的工作都会受到审判（麦子与稗子、山羊与绵羊）。

9．国度的伦理。国度在耶稣里的临到，要求跟随他的人有更高的伦理水平。当然，这方面讲得最多的就是登山宝训，和其中的比喻。门徒是地上的盐、世上的光（太五13-16），无论何时生活都要像天上的公民。所以，国度的跟随者之特色必须为：一心积财宝于天，而非于地（太六 19-24），不去论断别人（太七 l-5）。信徒要走窄路（太七13），并把房子盖在磐石上，不致被人生的风浪吹倒（七24-27）。耶稣藉着比喻，将这些要点不断教导人。在这方面，耶稣与教人智慧的智者最接近；不过，由于国度的临在是基础，整个伦理表现的根基便不相同。这些比喻要人对人生采取截然不同的看法，包括完全的饶恕（不赦免的仆人、两位欠债者）、和好（浪子）、怜悯（好撒玛利亚人）、分享（半夜的朋友）、善用钱财（不公义的管家）和资源（按才干授银）。

最重要的是，门徒要视自己的一生既活在世上，也活在神面前。作为「世上的光」，他们必须将国度的伦理活在未信者面前，不过他们主要是对神负责。在绵羊与山羊的比喻中（太二十五31-46），审判主要是依据行为；为「弟兄中最小的」所作的事，便是作在神身上（45节）。好几则比喻都是以彻底作门徒为主题（路十四28-33，盖房子和要打仗的王；太十三44-46，隐藏的财宝和贵价的珍珠）。神的国不是只要求我们的一部分，而是要我们在神、在人面前，都表现出毫不动摇、全心全意效忠的决心。

1O．比喻中的神与救恩。在比喻中，神以几种身分出现，如：君王、父亲、园主，和审判官。整体而言，这些图画所刻画出的，是一位充满恩惠与怜悯的主，提供赦免，但同时也要求人作出决定。在浪子的比喻中（路十五11-31），父亲欢迎孩子回来，尽管他已将自己的那份产业浪费殆尽，父亲仍重新接纳他，宽恕他的一切。在葡萄园工人的比喻中（太二十1-6），园主慷慨地给予每个人同样的工资，甚至有些人没有作多少工。路加福音另外两个比喻（失羊、失钱），描绘出神寻找失丧者的迫切。这些比喻说明了彼得后书三章9节的真理：「主……乃是宽容你们，不愿有一人沉沦，乃愿人人都悔改」。

救恩现在已经来到，人必须有所回应。神的治理以恩典为特色，但是恩典向听众发出挑战，要他们看出悔改的必要。两个儿子的比喻中（太二十一28-31），耶稣向文士发出挑战，要他们看明自己的错误。那个起先不肯去葡萄园工作的儿子，后来懊悔去作了，他显然代表那些承受神国的「税吏与妓女」，而那个答应去工作却食言的儿子，却代表文士与法利赛人。亨特（Hunter）说：「这个故事先捧高（文士），再摔下」（1960：54-55）。在大筵席的比喻中（路十四16-24），恩典的神两度发出拯救的邀请，头一批客人拒绝之后，他又打发使者到大路与篱笆旁勉强人前来。显然，救恩是重大的邀请，人必须有所回应。那位怜悯的神也是审判的神，他会结束历史，而他所提供的救恩是不可置之不理的，人只能接受或拒绝。

释经原则

 历代以来，对比喻的解释法主要有三种（Hunter 1960：92-109）。在我们这一代，前两种方式大多被拒绝，应当放弃。早期教父是用寓意法，但这方法只能在经文有此暗示时才能使用；我已经提过，福音书中并没有主观的寓意化作法。若有寓意的成分，我们必须按照它们本身的犹太背景来加以解释（例如，葡萄园=以色列，收成=主的日子）。朱立策与十九世纪的自由派是用伦理化法，这方法也很危险，因为将耶稣讲道中充满动力的国度重点，转变成纯粹的人文主义。当然，许多比喻确实包含伦理信息在内（如以上所述），但这只是国度整个大图画中的一部分，论其中的生活表现。第三种方法，就是耶利米亚的生活背景法，也有危险在。许多人称之为「严格的历史法」，它会贬低比喻的故事层面，将耶稣生平中的「处境」，和每位福音书作者对比喻的应用两极化。在我们这一代，又有第四种方法加入，就是美学或文学法。不过，主张经文具自主性的观点成为这方法的主导，比喻常从历史状况中被抽离出来。因此，这些模式没有一样令人满意，而诠释者必须让经文本身来掌控解释的过程。最佳的方法乃是将第三与第四种方法结合起来，同时注意到历史与文学的层面。

不过，在我们发展出一套方法之前，还必须考虑另一个常出现的声明。有些人说，解释比喻就等于破坏它，使它不成比喻。他们主张，若将比喻历史化，就会失去美学的层面，因为比喻激发人的能力会就此消失。所以，比喻应当原封不动地存在，不须要去解释。泰赛尔（S．M．Teselle）用很强烈的措辞说：「隐喻不能『解释』--隐喻不是含有信息，它本身就是信息」（1975：71-72）。所以，读者无需解释比喻；相反的，比喻会解释读者。这显然是「新释经法」的一种，可以用批判该学派的同样方法来评估。维亚承认有这个问题，但却主张解释有其必要，他说：「美学的对象可以作某种程度的解释或翻译，而既有澄清的需要，就证明这种努力是必要的」（1967：32-33）。我还愿意再往前推一步。缺乏解释，比喻就会失去能力，因为每一个比喻都必须先让人了解，才谈得上应用。一旦我们了解耶稣原初的用意为何（亦即，按第一世纪的背景和福音书中的上下文来看），就可以清楚它的「激发力」有多大。不过，我们不应该把它降为逐字的分析。如果要不失去比喻令人吃惊、推动听众的能力，就必须让比喻保持比喻。所以，比喻的形式必须维持不变。以下的各项原则，是达到这个目标的一种基本方法。

1．注意比喻所置身的背景。这包括直接的上下文（文学层面）、和聆听比喻的听众（历史层面）。基督讲话的对象，对比喻的重点有很大的影响（参以上第4点中对失羊比喻的解释）。基督讲比喻时所面对的问题，以及后面的讨论，也是重要的背景因素。例如，两位欠债者的比喻（路七41-42）是向法利赛人西门说的，当时耶稣容许一位妓女洗他的脚，又用香膏来抹，西门却很排斥。两位欠债者，一位欠五十两银子，一个欠五两，他们都得到恩免；这件事可以应用到好几方面，诸如，神的怜悯或罪的程度。从直接的上下文来看，耶稣是将它用在一方面（向免债或赦罪者报以感恩之爱），但从更广的范围看，则是用于另一方面（耶稣赦罪的权柄）。许多人注意到，这个比喻是不肯赦免之仆人（太十八23-35）的简短版本。

许多学者在这里强调耶稣工作的处境与福音书的状况并不相同。这并不意味两者互相冲突，或一方具「历史性」，另一方则为后期教会的产物（参Stein 1981：75-59，那里的说明很详尽）。福音书作者为了自己读者的绿故，特别强调原初状况的某些方面。耶稣当日的情况与历史资料有关；福音书作者当日的情况，则与处境化相关，正如前面所提，不同的福音书从各个比喻中举出的主题不同。这两方面相辅相成，并不互相矛盾（参本书第六章）。

将福音书互相比较，便可以察觉出所强调的重点各有不同，很富启发性。例如，授银子（路十九12-17）或才干（太二十五14-30）的比喻，显然基本上是同一个比喻，只是在不同的环境下说的，而重点也稍有不同。在马太福音中，这是橄榄山讲论中谈到警醒问题时，所举审判的比喻之一，警告门徒说，若未能善用自己的资源，预备好等候主再来，最后便会遭到摒除于神国之外的结果。在路加福音，背景为群众期待神的国即将临到（路十九11），因此这则比喻强调王的迟延。在这两个比喻中，主要的重点都是管家的职分，但是对马太与路加的读者而言，在主题的应用上，则按其需要而有区别。不过，两者的方向都是要忠于耶稣原初的事工。耶稣本人很可能在两种背景之下讲这个比喻，这一点并没有值得否定的理由。

2．研究比喻的结构。隐喻和直喻的结构很像前面曾讨论过的智慧文学，因此我在此只谈故事形式的比喻。讲到故事的那一章，其中所说十分能应用在比喻上，因为比喻的本质就是小小说。既然比喻实质上是一种文学形式，诠释者就必须注意其组织与修辞的技巧（参本书第六章），发掘情节的进展，以及文学的模式。我们必须留意交叉法或包括法（inclusio）、重复的片语，以及故事中的主要分段。在路加福音中，授银子的比喻有两个情节并列，一个注重管家职分（路十九12-13、15下-26），另一个注重对王的背叛（14-15上、27节）。两者互相解释，说明了王在治理上的「严厉」（22节）以及公正的要求。

以下的原则可以帮助读者辨明结构的发展（参Bailey 1975：72-75；Tolbert 1979：74-83；Perkins 1981：50-58；Fee and Stuart 1981：127-28）：（1）注意故事形式中转换的地方，例如，浪子的比喻中，从第三人称的叙述，转成直接的对话。（2）研究焦点的改变，以及角色的动作，如，在可恶的园户比喻中，从园主的不在转到仆人，再转到园户。（3）判断所暗示的东西，就是听众必须认同之项目。这些项目之间的交互作用，便是重点所在。例如，在两个欠债者的比喻中（路七41-43），我们必须自问，我们的态度是像法利赛人（39节），还是像有罪的妇人（37-38节；参44-47节）。（4）寻找大纲中的模式，探究彼此间的关系。例如，拜利（K．E．Bailey）注意到，在路加福音的比喻中，有进阶式与交叉式平行的现象（参本书240-245页）。他所提出好撒玛利亚人比喻中的三件一组的交叉大纲，颇富启发性（1975：72-73）。（5）找出故事的高潮（如，在浪子的比喻中，父亲欢迎的举动），就是转捩点所在。（6）观察在转捩点之前与之后动作的改变（如，大儿子对浪子的态度）。

3．发掘属世描述中各项细节的背景。若要明白比喻，我们必须了解其历史背景。不过，这样作并不只是要详述背景资料，而是要按历史资料的亮光，来重新讲述比喻。在这方面，讲道技巧就需要好好的学习（参本书第十六章），因为故事里戏剧化的表达、出乎意外的回转，都必须要让听众能感受到。例如，我们必须判断，不义的管家（路十六l-13）是在强调他的不诚实（如Bailey，Stein），还是在讲高利贷与佣金之法律的背景（如Derrett，Fitzmyer，Marshall）。一旦作出判断（我目前赞同后者，但是或许也会改变主意！），就必须用此背景来重述故事，将它作更生动的表达，使听众能完全明白。如果能将这个故事和现代类似的事相连，就更有帮助，可以让人看出其吸引力。司坦因举帕区（Cotton Patch）所改写的「好撒玛利亚人」故事为例：

 有一个人从亚特兰大（Atlanta）前往阿班尼（Alb－any），途中遇到了强盗，抢去了他的皮包，剥走了他的新西装，打了他一顿，把他的车开走。他昏倒在高速公路的路旁。
 正好有一个白人传道人经过那条公路。他看到那个人，却踩踩油门，从他身边加速开走了。
 不久，有位白人的福音诗歌歌手经过那时。他看到那情景，也赶紧踩踩油门跑了。
 后来，有位黑人路过那里，看到这个人这样可怜，不禁流下眼泪。他停下车，尽力帮他里伤，从水壶里倒出水来，擦去血渍，让他躺在后座。他开车到阿班尼，带他到医院，向护士说：「我在公路旁边发现这个白人，你好好照顾他。我身边只有两块钱，不过，你可以把他要付的账都记下，而果他付不起，等我领到薪水的时候，我会拿来给你。」

4．确定比喻的要点。通常线索是在上下文中。有时可能出现在前言内（路十八9，十九11）；偶尔会出现在尾声（太十五13；路十六9）。还有时候，引介比喻的问题，以及讲完之后的应用，会暗示出来（太十八21-35，二十l-15；路十二16-20）。较广的上下文也会对解释有很大的帮助（如可四与类似的经文；路十五-十六）。

托柏特建议，不妨把具类似特色或模式的比喻放在一起来看。我们可以按主题的类似（如仆人的比喻）或结构的类似，来进行组合。她用不义的管家（路十六l-8上）与可恶的园户（可十二l-9和平行经文）为例。两个比喻的结构类似，都讲到背景（十二1=十六la-b）、叙述仆人所犯的错（十二2-5=十六lc）、主人的决定（十二6=十六2）、仆人对情况的评估（十二7=十六3-4）、仆人的举动（十二8=十六5-7）、主人的回应（十二9=十六8上）。在类似的结构中，情节的逆转却各有奥妙，发人深思。例如，可恶的园户比喻，以仆人的毁灭为结局，但不义的管家之比喻，结尾仆人却得着称赞。此外，前者最长的部分，乃是园户的邪恶举动（可十二2-5），但后者最大的段落，却是管家的评估与随后的行动（路十六3-7）。由此，我们可以注意到各比喻中所强调重点的不同。不过，有一点不在话下：各个比喻的含义，主要是由其上下文来判断，并不能由类似比喻的组合来决定。

如果一项比喻中包含几个重点，要下判断就不简单。撒种者的比喻（可四 3-9、13-20和平行经文）就是争议最多的一则。传统的解释集中在撒种者或种子上，强调神话语的宣扬，以及「有耳可听的，就应当听」的警告。另外一种解释（Dodd，Jeremias）则以丰富的收成为重心，四周尽管有撒但权势的阻挠，神的话语在末后终必得胜。要诀在于撒种者比喻所置身的上下文，亦即，犹太人的拒绝。因此，马可福音第四章的比喻被称为「争议下的比喻」，而撒种者的比喻在这段上下文中的地位，可以从这些比喻的目的（10-12节），以及耶稣的解释中（13-20节）看出。所以，虽然其中有末世的成分（即如末时的收成），最重要的思想乃是第四种士地。收成只出现在第四种土地上，它并不具中心地位。听众受到挑战，看自己是与哪一种土地认同，因此，最主要的意义乃是：人对所听见之国度信息（种籽）的反应。每一种土各代表一种反应，在比喻上具同样的分量。换言之，其中有四个要点，而收成的一幕一方面是讲最后一种回应或模式，一方面警告听众，对福音有正确的回应是非常重要的。

5．将要点与耶稣对国度的教导，和各卷福音书的基本信息相连。这两点前面都曾作说明，所以我在此只是澄清它们与解释过程的关联。在看过比喻的进展与信息之后，有一件事很重要，就是将它的信息放入耶稣在该处的教导之中，然后再进一步，将它放入该卷福音书的重点之中。这样作，诠释者就可以避免过分夸张要点、或错解要点的问题。例如，盖楼与出兵争战的比喻（路十四28-33）出现在作门徒的上下文中，根据耶稣的教导，以及路加所强调的重点来看，这两则比喻都是讲到天国对人绝对委身的要求。若半心半意的作门徒，结果在灵里必一败涂地。与神在灵里立约之前，我们必须「计算代价」，因为他会和我们算帐。

6．不要在还没有查验别处明确的细节之前，就依据眼前的比喻建立教义。这一点与前面一点密切相关，但是由于比喻的误用普遍是在这一方面，所以我把它另设一点来谈。例如，财主和拉撒路的比喻（路十六19-31）常被用来当作证明经文，说阴间有隔间。可是，路加福音中耶稣并没有这样教导，圣经其他地方也没有这种教导。所以，这个比喻中的阴间乃是地方色彩，而不是教义，不能讲得太过头。同样，加尔文派和亚米念派在用葡萄树与枝子的比喻时（约十五l-8），也要非常小心，因为它的含义必须依赖圣经神学对神主权的看法，以及整个约翰福音对人的责任之看法而定。

彼索特对比喻和教义的关系，讲得最为透彻。他的基本理论为：耶稣比喻式的传讲，成为保罗信息不可缺少的辅助，也成了教义神学的核心（1984：161-66）。保罗是在解释耶稣，而耶稣则是在按照神对人的看法来说明神。神的同在与人类的困境，这两个对立的状况，可由比喻形式的三重设计获得解决：「接受-询问-更新」。彼索特主张，这是比喻对教义神学最大的贡献。虽然他的立场是属历史批判学派，不过，这个理论在基本上是正确的。我们必须承认，比喻的重要主题都具神学分量，但若要说明每一则比喻的神学核心，就必须非常谨慎。

7．把要点放入现代生活中类似的状况里。维亚认为，比喻的美学层面意谓它们「不像其他经文那样受时间的限制，因此，需要转换的压力就不那么大」（1967：32-33）。他相信，就比喻而言，第一世纪与我们之间的历史距离，并不很大。从某个角度而言，他是正确的，虽然这并不是说，我们不需要提供背景资料；这一点在前面已经说过。比喻的吸引力，今天仍与第一世纪一样有力。事实上，我们这一代有名的讲员，如司布真（Spurgeon）或施温道（Swindoll），都以善用比喻讲道出名。比喻可以深入人类的心理，抓住心思与意志。此外，以上所讲到的主题，对今天的人也十分震撼，正如当年耶稣的日子一样。赦免与怜悯、嫉妒与自我中心，不但古时的人会感兴趣，今天的人也照样会。神怜悯世人的信息，以及天国临在对人绝对的要求，在今天的教会中，应当也能发出号角之声。

8．传讲比喻要顾及整全性。有一种趋势是将比喻肢解，每一种成分都予以情境化，这样会破坏比喻的故事性，也削弱了它引导听众进入故事世界的力量。有些比喻或许是逐点发展（诸如撒种的比喻），可是大体而言，最好能将比喻戏剧化，就是透过背景资料来加以重述（建立「你也在场」的气氛），让听众感受到它的吸引力，并从中体会其重要性。

附录：解释的历史

在本书中我再三说明，在研究圣经时，历史能提供情境--或是从积极面，或是从消极面。在筛选解经技术与解释法的例子时，我们要从过去的成功与失败吸取教训。在比喻的解释上，这方面很有助益，不过我们只能扼要地说明。

教父时期和中世纪时期，基本的解释法为寓意法（参Hunter1960：22-31；Stein 1981：42-48；Fee and Stuart 1981：23-25）。比喻的每一部分都被重新解释，赋予灵意，以描绘基督教的真理。惟一的进展乃是寓意化的程度，愈后期的作者，对细节愈加考究；到了中世纪，则用「四层诠释法」。例如，好撒玛利亚人的比喻，受伤的人成了亚当，他要前往乐园（耶利哥），但却受到试探，被今生享乐诱入迷途（强盗），结果他便犯罪（受伤）。基督（撒玛利亚人）医治了他（油=安慰或怜悯，酒=宝血），带他到教会中（旅馆）。改教者虽拒绝寓意法，主张按字面来解释，但是在解释比喻上，却不一致。路德对好撒玛利亚人的解释，大致上是按照教父的说法；加尔文却拒绝这样解释，也经常拒绝将比喻赋予灵意。可是，直到十九世纪下半之前，加尔文的呼声显得很孤寂。许多牧师书架上仍有特仁慈的《我们主的比喻注解》（Notes on the Parables of Our Lord， 1841）一书，其中乃是采用俄利根与奥古斯丁的路线。

现代时期对比喻的研究，始于朱立策的《耶稣的比喻》（Die Gleichnisreden Jesu，1888）。他不满寓意法的主导，大力主张比喻只有一幅图画，只教导一个要点。比喻不是寓言，因此不能寓意化。这本书的影响非同小可，许多著作都以它为基础，作进一步的发挥。陶德的《天国的比喻》（The Parables of the Kingdom，1966）更主张，比喻必须从耶稣的生平和教导来看，尤其是他对天国的教导。耶利米亚的《耶稣的比喻》（Die Gleichnisse Jesu，1947）是建立在朱立策和陶德的理论上，更系统化地除掉他认为是后期教会添加的东西（寓意成分），要回到耶稣真讲过的天国比喻。

这些基本的研究今天仍有很大的影响力，许多人（Linnemann，Crossan，Lambrecht）依旧接受朱立策的假设，不过多半将他的理论稍作修改。然而，对死板的「一点式」理论的不满与日俱增。我们可以注意到这个假说有几个弱点（参Via 1967：3，13-17；Stein 1981：54-56；Bailey 1976：16）：（l）「一点式」的方法会忽略比喻中的重要成分，以致变更了它实际的意义。（2）将比喻和寓言僵硬地划分，相当武断，事实上它们只有程度的差异，而不是类别的差异；因此，我们不能完全否定耶稣有将比喻寓意化的可能性。（3）耶稣的许多比喻实在是寓言。（4）朱立策用亚理斯多德的分类，把耶稣变成希腊的教师，而非犹太的教师；犹太人的比喻常将寓言和直喻混在一起；因此我们不能根据一种事先决定的立场，来否定这种状况。（5）朱立策是十九世纪的自由派，他的倾向是将比喻道德化，但却不注重其中心的末世要点。所以，这种方法必须修订。

编辑批判是研究每一则比喻，看它们在各个福音书中有何作用。它们在一章（Kingsbuy对太十三）或全卷福音书（Bailey对路加的比喻，或Carlston对符类福音书的比喻）中的用法，成为研究的焦点，而福音书作者对比喻的创意性重塑，成为大家最有兴趣的事。这是很重要的变化，将比喻的环境，从耶稣的教导（Julicher，Jeremias）转成福音书作者的教会（编辑批判）。

不过，近几年来又有新的变化，焦点变为现代读者的观点。有两派思想认为，要将近代文学理论应用到圣经研究，比喻是最好的例子。结构主义者寻求经文的「密码」，建立栏框，并说明表层比喻之下「深层结构」的含义。不过，这一派的问题很多，详参本书后面的讨论（附篇一）。蓝布瑞特（J．Lambrecht）说：「外人得到的印象为：它冗长的描述让人分神，不再去注意经文的内容。再者，结构分析法用在比喻上，用法各有不同，而结果则令人失望」（1981：11）。

更有影响的一派，是司坦因所谓的「美学批判」，它将古时的文学模式，如悲剧或喜剧，应用到比喻上，尝试去了解它表达的能力。这些学者依循新释经学的踪迹，视比喻为「语言事件」，使听众不得不作决定。结构学派和美学批判都强调比喻的自主性与多重意义。因此，比喻的原意并不是要探究的目标。事实上，他们认为，这样探究会使比喻无法对我们以新而有意义的方式发言（参Via 1967：77-93；Wittig 1977：80-82；Crossan 1980；Tolbert 1979：15-50）。然而，就像第一章所说，反对这个理论的原因为：我们没有理由忽略原初的情境，而以原初的情境作解经的中心，却有十足的理由。

还有几个问题值得留意（参Stein 1981：68-69； Boucher 1977：16-17）：

（l）当耶稣要求听众要「听」（可四9、33-34），他是指他的信息，而不是听众主观的了解。耶稣的原意才是惟一真正的意思。

（2）比喻的重要性不单在其本身，更在于它们是耶稣的比喻；现代的诠释者常将比喻视为神，而不以耶稣为神！

（3）当批判者不再注意比喻原初的历史情境，他们的解释必定会退到寓意化的地步。

（4）诗歌与修辞学不同；诗歌具自主性，但修辞学却不然。如果修辞学过度向美学让步，就会使文字失去推动听众作决定的力量。比喻显然是在修辞学的阵营中，而不属美学或诗歌，因此它们不能与社会情境脱节。所以我们主张，每一则比喻都要按它在福音书中的上下文来解释。


基督教释经学手册*第12章 书信

第12章 书信

这是文体分类中最基本的一项，然而就我所知，没有一本释经学的教科书，在探讨特殊释经文体时，将书信列为一类。不过，许多问题是书信文学所特有的，而在解释与应用上有许多错误，也是由于未能了解书信的释经特色而产生。在「一般释经学」（第一至五章）内所探讨的原则，大半可以直接应用在书信上，比例超过任何其他文体。造成这种情形的原因之一为：我们的成长受书信的影响最大，我们的思想（包括释经原则）也由此定型。书信中没有复杂的因素，如情节或角色（故事）、奥秘的象征（启示性）或微妙的隐喻（比喻）。但是，其中仍有几方面我们还没有全面顾到，这就是本章所要探讨的内容。首先，我们要考虑古时书信的写法，然后再注意一些关键问题。

古代书信的写法

最早的时代，音讯是由信差背念，然后跑着传出去的。这种方法自然很受限制；到了西元前三千年，信件就写在木板或泥板、贝壳、木头或金属上的腊层等上面，最后则是用蒲草纸。在古代近东，许多书信的格式（如开头语、感谢的话）都是口传时期遗留下来的，许多时候，信差不单转交信版，还传达口信。可想而知，最早的通讯形式乃是官方的信件，向国王或其他官员报导军事或市政的状况。圣经文学协会「古代书信组」辨识出十种古代的信件：给神祗的信、公告和宣布、历史信件、军事消息、行政消息、学者书信（占卜报告、星象观察等）、书信式祷告、致死者的信、商业信函，及女性的信件。我们可以将这些分为两大类：以个人书信为主的非文学类信件，和以大众为对象、旨在发表的文学类信件或条款。

所有古代的信件都由三部分构成：开头、本文、结尾。开头与结尾多半按照格式，而本文就差异很大，视主题而定，不容易分类。开场白通常会说出相互的关系，因为古代的礼节很讲究社会阶层（与上级、平辈、下级皆有不同）。信的内容与文体，因写信人与收信者的相互关系而有所差异（参Aune 1987：158-59）。努森（Knutson 1982：18）说，在拉斯珊拉（Ras Shamra，译注：即乌加列，叙利亚古城，1923-36年掘出西元前十四世纪之泥砖数百块）的书信中，上级的名字总在最前面；而在美索不达米亚书信中，收信者的名字是在最前面，无论阶级为何（「向某人说：『我要说……』」）。

请安语也常反映出社会阶层，例如，在伊勒亚玛那（EI－Amar－na）的信中，就有「臣服格式」（例如：「我是你足下的灰尘」）。平辈间的书信常会有一句一般性的祝福或问好的话。在新巴比伦时期，请安语比较形式化，不再反映出阶层。不过西元前一千年前，亚兰文的书信常用家庭称呼来暗示阶层，如以「主人」、「父亲」、或「母亲」来称呼上级、「弟兄」或「姊妹」来称呼平辈、而「仆人」、「儿子」、或「女儿」来称呼下级。在亚兰文书信中，请安语通常包括某种形式的「平安」（salom）或「祝福」（berak）的话，通常颇具宗教意味，祈求雅巍或神只赐予，不过也有人用期待式的说法。在希腊书信中，请安语常很简短：「某人写给某人，问你安，祝你健康。」许多时候接下去还有第二次的问安，或是向其他的亲戚朋友，或是代表别的朋友向人问安。结尾也常有含salom的格式；费兹梅尔（J．A．Fitzmyer）注意到两种类型：「我写此为使你安心」，以及「请安心」（1982：36）。

每一个时期，名字的顺序习惯也不相同。如前面所提，在古代的美索不达米亚，收信者的名字在最前面（「向某人，我要说」），而在巴比伦、波斯和希腊时期，顺序恰好相反（「某人的信板，写给某人」），只有多利买时期例外，那时下级所写的信通常会先提收信人的名字。帕迪（Pardee）将这一点应用于希伯来的书信，包括旧约中的信（1978：321-44；1982：145-64）。可想而知，旧约书信省略了开头语和结尾的格式，只将内容作摘要记录，因为它们是收入整个圣经大故事中的一部分（撒下十一15；王上二十一9-10；王下五6，十2-3、6，十九 10-13［=赛三十七 10-13］；耶二十九4-23、 26-28；尼六6-7；代下二ll-15，二十一12-15）。

值得注意的是，亚兰文部分的圣经书信保存了开头的格式，而先提上级的名字：例如，以斯拉记四章11节：「上奏亚达薛西王说，你的仆人……祭司云」；但以理书四章1节：「尼布甲尼撒王晓谕所有百姓。」通常希伯来人的书信，若双方的名字都提到，写信人的名字会在前面，不过经常只有提收信人的名字（「向某人，问安」）。希伯来书信较爱用「祝福」（berak），过于「平安」（salom），到了巴柯巴时期（Bar Kokhba，西元132-135年。译注：犹太领袖名，意即星子，自称弥赛亚，于135年抗罗马失败，招致耶京被毁）才有所改变。在希伯来基督徒之前的书信中，似乎不太注重上级与下级的区分，第二度的问安或结尾的格式也不曾出现。亚兰书信和圣经书信（王下五6，十2；参尼六7；耶二十九27；代下二12）有一点相似，就是在请安语和书信本文之间，使用wattah（「而现在」）来转接。与新约最接近的，是希腊文的书信写法。在希腊时代的后期，书信成为常见的形式，不单用于个别的通信，也具文学的目的。例如，伽妥（Cato，译注：约三世纪时的人物，写了一篇通俗的道德论文）是以写信给儿子的形式，发表他的短论；西塞罗（Cicero）的九百三十一封信发表出来，是要赢得群众的支持。根据证据来看，没有一封是刻意为发表写的，有些甚至从未有公开的意图（实际上，因为其中有批评凯撒的话，反而有损他的声誉）。不过西塞罗本人发表过一些信，他的目标显然是要影响群众的思想。伊索克拉特（Isocrates）与何列斯（Horace）发展出劝勉式书信，意在教导读者各种哲学、历史、或法律等各项题目。辛尼卡（Seneca）写给路吉流（Lucilius）的信，则为论文式的书信，给予道德方面的建言。到了耶稣与保罗时代，这种文学式的书信非常普遍。在修辞学校中，学生学到如何写书信，有几份「手册」专门教导正确的格式。这种传统对新约书信十分重要，以下将会说明。

除了个人的通信之外，杜提（Doty）列出四种形式的书信（1966：102-23）：官方书信（王室、军事、法律信函）、公开信（参上文）、「非真实」之信（匿名文学、书信式小说、天界来函），以及推论式信（宗教、科学、道德等方面，意在教导）。司托尔（Stower）将这种分类法进一步发展，但角度不同，既按照功能来看，又以修辞的习惯作中心（1986：49-173）：友谊之信（参林后一16，五3；腓一7-8；帖前三6-10）、家庭之信、称赞与责备的信（林前十一；启二-三）、劝勉或指教的书信（帖前；教牧书信；来；雅；彼前）、思念或推荐某人的信（门；腓二19-30）、审判或法律式（指控、辩护、追究责任）的信（林前九3-12；林后一8-二13，七5-16，十-十二）。

这些信所用的格式大多沿袭一般的惯例，正如其他古代近东的书信一样。起头是写信人与收信人（某人写给某人），接下来必定是问安（charein，「恩惠」或「问安」），有时发展成感恩或为健康的祝祷。书信的本文之后，则为结尾部分，包括向双方的朋友致意，最后再度祝对方健康等。写信的主要目的，是要与人接触。朗格内克说，就个人而言，书信的形式使人保持「友善的关系」；就牧养而言，则能维持过去的情谊与目前的权威；就公开信而言，可以传达权柄；就推论式书信而言，读者能够受教（1983：102）。

新约的书信

1．格式。戴斯曼相信，保罗书信乃是个人的信，而非文学式书信（1909：224-46），所以是就事论事，与环境相关，因时势而生，并非仔细蕴酿的文学成品。按戴斯曼的看法，保罗书信的特色，是由两极化的情形所造成：一方面他有极深厚的灵性，另一方面，收信的对象却面对许多问题。不过，现在大多数人同意，这种说法太简略。举一件事来说，正如前面所提，希腊与犹太人书信的模式有许多种，比戴斯曼估计得更多。最常见的三种是个人信件、公开信与论文。其中个人信件最不可能，因为保罗与其他圣经书信的作者，在写作时都深知自己的使徒权威，并向整个教会发言，并要人在会众中诵读他们的信（参帖前五27；西四16）。启示录第二至三章中，达与七个教会的书信，每一封的结尾都说：「圣灵向众教会所说的话，凡有耳可听的，就应当听。」当然，有些书信（门；约贰；约参）可以放在个人信件的范畴，但是其余的书信显然是公开信，也可以归为论文一类。

朗格内克将书信分为「牧养」与「论述」两类（1983：102-6）。后者有时具书信的形式（希伯来书没有开头语，雅各书、彼得后书和犹大书没有结尾的问安，约翰壹书缺乏开头和结尾的格式），但是其内容不受地方状况的限制，可以向整个教会界发言。一般被视作论文或论述性文字的书信为：罗马书、以弗所书、希伯来书、雅各书、彼得前书和约翰壹书。当然，其中有一些具争议性，何况除了约翰壹书之外，所有的书信都具备信的格式，而约翰壹书似乎也是针对某个特定的状况而写（诺斯底派前身的假教师）。许多人认为，罗马书是因罗马的犹太人与外邦人起了内讧而写。以弗所书、希伯来书、雅各书与彼得前书，是最常划归论述范畴的书信。以弗所书的中心是基督与教会，彼得前书可说是彼得讲章的集锦（但我对这种说法存疑），而希伯来书与雅各书则是针对犹太基督徒团体内的问题而写。

保罗书信并不只是依样画葫芦，他的写法与一般的惯例显然有别，不是一成不变地采用旧制。保罗的书信「在形式（前言与结尾）、内容（一封信内有各种题材，且深入探讨）、长短（比一般的信长，甚至比用心写的文学式书信还要长）上，都是前所未有的」（Doty 1966：164-65）。若我们知道，教父们又走回固有的形式，这一点就更令人刮目相看了。所以，新约书信是将一般的模式与基督徒的创意混合在一起。例如，问安方面，希腊式的charis与亚兰式的salom结合，但两者都加上从前所没有的神学含义。此外，古代书信中的感恩与祝祷，在此则加长，但却没有用迂腐之言。舒伯特（Schubert 1939：71-82）和俄伯仁（O’Brien 1977：262-63）甚至举例说明，感恩与代求的祷告，乃是具体而微地包含了书信的基本目的或信息。

新约书信界于个人信件与论文之间，具备两者的成分，加上希腊与犹太形式修辞的特色。它们是针对特殊状况而写（甚至较一般性的书信也不例外，如彼后；雅；约壹），但也要在众教会一再宣读（如门2暗示，这封信也是写给「在你们家中的教会」的）。不过，几乎所有书信（除了纯粹的信件，如：门；约贰；约参）都混合了几种形式，无法清楚分类。例如（Roller对这点的说明很正确， 1933：87-88），启示录中有劝勉部分，很像书信的文体（启二-三），而整卷书的前后亦为书信式的前言与结尾（启一l-8，二十二10-21），这在古代启示文学中是独一无二的。较复杂的书信，如罗马书或哥林多书信，含有许多修辞类别，必须逐一检视。

对释经学最重要的一点是：书信既有因事而生的成分，也有超文化的成分。本书在此要提醒读者，书信中许多成分并不可以直接拿来作今天基督徒生活的模范。若一道命令是针对读者的特殊状况而写，这命令的字面意义就不适用于今日。有时候很容易看明这一点（如要提多到尼哥波立来见保罗，多三12），但有时候却很难将地方性与超文化性分开（如，有关妇女在教会中的经文，或逐出教会的事；参Aune 1987：226-49，该段的讨论甚佳）。

费依与司陶特注意到从这个问题衍生出来的另外一些问题（1983：45-46）。书信中某些话背后的问题究竟是什么，是非常重要的探讨题目，但却很不容易得到圆满的解答。「我们有答案，但是却不一定清楚原来的问题或困难为何。……这很像只听到一个人讲电话，而要猜与他通话的人是谁，在讲什么话」（p46）。读者也必须明白，圣经的作者不是在将自己的神学作系统性的陈述，而是在用神学来回应特殊的状况。所以，我们不能将某段话视为最后的教义，而要根据许多段话确定圣经神学为何，再进而发展出系统神学（参本书第十三与十四章）。

书信的开头与结尾格式，是按照古代的惯例，必须照其用法来了解。例如，保罗书信中，对「使徒」的强调（除了帖撒罗尼迦前后书之外），显明这些都是正式的公函。在加拉太书一章1-2节，加长的格式是因为该书信具护教的性质；既然保罗的对头向他的权威发出挑战，他便用了两章的篇幅来为自己的地位辩护。加长的感恩与祈祷也很常见，因为这部分被用来表达整封信的主题（腓一9-11；弗一15-19，三14-17）。没有感恩或祈祷的书信（加；林后；来；雅；彼后；约壹；犹），就显示其中要对付的问题十分严重。最后，结尾的问安、祝福与告别，都是古代信件常见的模式（这方面的佳作，参Stowers 1986：20-23；Aune 1987：183-87）。

2．作者。这里面有两个相关的问题，一为：有些书信是由文士或听写员（秘书）代笔，另一为：假名的疑问。保罗（罗十六22；参帖后三14）和彼得（彼前五12）都提到秘书的帮忙。可是，这些听写员参与经文写成的程度，引起许多辩论。第一世纪已经有速记的刍形；普鲁塔赫（Plutarch）认为这是西塞罗的发明。不过，文士在这方面的自由运用度有很大的差异，从逐字听写到完全自由发挥（口述者只提供主要内容）都有。罗乐（Roller）认为，保罗的听写员有很大的自由，而书信的文体混杂不一，任由文士按自己的方式发挥（1933：146-47）。但是库慕尔（Kummel）却主张，若是秘书有很大的自由，保罗书信中就不会出现思想打断与用词不一的情形，因此保罗乃是逐字口授（1975：251）。保罗时常补上评语（假定另有一位在写），这项事实无可置疑（在以上提过的经文之外，参林前十六21；加六11；西四18；门19）。所以我们不能否定有秘书参与的事。

至于他们写作的自由度，则的确是个问题。我同意朗格内克的看法：「保罗自己的笔法可能会随环境而变，也会视可用的代笔而定」（1983：109）。并没有什么证据可以支持文士能完全自由发挥之说，但是很可能彼得前书的文体是听写员所定，而教牧书信也有此可能。这并不会减低这些书信的权威性，因为圣灵可以同样感动听写员，就像感动作者一样。正典产生的过程，完全在圣灵的督导之下，而我们亦没有理由相信，圣经的作者不必对其中的内容负责。在古代世界，凡是遵照主人指示写出来的话，都算是他所写的。第一世纪文书的参与有三个层次：书信为逐字口授（文书全未参与）；内容不变，可是实际的用字和文体却出于秘书之手（文书中度参与）；或者只有题目，其馀全归秘书处理（文书几乎整个参与）。在圣经书信中没有第三层次的证据，但是却可找到前面两个层次（彼前和教牧书信为第二层次；许多人相信路加是教牧书信的听写员，因为其中「路加式」的用词数目很高。）

新约中假名写作（伪名）的可能性，应当属于导论的探讨范围，而不属于释经学，但是，倘若以弗所书、教牧书信、帖撒罗尼迦后书、雅各书、彼得书信都是后期教会的产品，对释经必有影响，因此这个问题值得一提。一般的说法为：古代世界相当接受伪名作品，既然圣灵才是书信真正的作者，早期教会对伪名便没有问题（例如，Aland 1961：39-49；Mead 1986）。

但是，古特立（D．Guthrie）注意到，第一世纪虽有许多伪名作品，却很少有被接纳为权威作品的（1970：282-94）。犹太人的伪名作品并未放入希伯来的正典中；没有人会相信这些作品真是由该署名之人所写。伪名的问题必须个别判断，而我对但以理书、教牧书信、雅各书，或彼得前书为晚期作品的看法，并不信服。无名作品的问题较少，因为在古代世界这很常见；而希伯来书本身就具权威性（如俄利根所承认）。历史情境并不难确定，因为从书信的内容便可以看出收信人以及写作的目的。

释经原则

在此我们只需覆述第一至第五章所讲的释经原则便可，即：结构、文法、语意、句法、历史背景。不过，有些特殊的问题是与书信相关的，我要在这里来谈，同时也强调，读者必须将这些放在本书前面所讲过更大的步骤中来看。

1．研究论述的逻辑发展。有些书信中，这不是太难的事（如：哥林多书信；希伯来书），但是有一些（如：雅各书；约翰壹书）则非常困难。狄比流（Dibelius）称雅各书为不同讲章的随意集锦（1976：34-38），而马学而则认为约翰壹书无法理出头绪（1978：22-26）。他将后者分为几个不同的段落。这两种说法都不完全公平，只是注释家长久以来一直在与这两封信的逻辑模式搏斗。

我相信，雅各书的开头部分是讨论试炼与信心（一l-18），接着就转到第一个问题，即基督教的实际应用（一19-二26）。这一部分从主题（一19-26）再转到两个特殊的问题，偏待人（二l-13）和善行（二14-26）。接下来，第二大段是讲论教导和口舌（三1-四12），用回旋的方式，一开始先讲教师（三1），然后说明口舌的一般性危险（三2-12），接下来又回到教师的资格（三13-18），然后再谈误用口舌来争战（四l-10）与毁谤（四11-12）的问题。接下来则是教会里一连串的问题：自我倚赖（四13-17）、误用钱财来压迫穷人（五l-11）、起誓（五12）、祈祷与医治（五13-18）。雅各的结语是将书信中的道德问题作一摘要，并呼吁教会，要引导犯错的罪人回归基督（五19-20）。这封书信明显具均质性，如戴维兹（P．H．Davids）所言（1982：22-27）。

约翰壹书比较困难，但是它是用回旋的方式绕着基督教三个重要的「测验」来谈：道德测验（顺服）、社会测验（爱心）和教义测验（信仰），如斯托得（J．R．W．Stott）的说明（1964：55-56）。这两个例子的关键，是如何将部分与整体相联，并看出各个部分在作者的论证发展中如何互相关联。

2．研究语句背后的状况。乍看之下，这一点似乎不太要紧，但其实它不单可以决定一卷书论证的背景，也可以看出在当时历史情境之下，这段经文如何应用于原来的读者身上。在故事文体中，情境会在内容中说明，但是在书信内，要察觉当时的状况，有时并不容易。究竟保罗在哥林多、歌罗西，或腓立比的对头是谁，而在约翰壹书中约翰要反对谁，争议甚多。不过按照主要经文的解释，可以作出判断。因此，参照近期的注释和其他工具书便很重要。例如，有人主张，保罗在歌罗西书中并不是在驳斥某一特定的异端，而是驳斥一般将基督教与犹太教和异教思想混杂的现象（参Hooker l973）。大部分学者不采用这个看法，但若这是实情，那么第二章 16-23节所列举的仪式与伦理特色，就必须按照这种状况来重新思考。这样一来，保罗就是在举例，而不是在描述某种实际的作法与信念。

费依和司陶特讨论了两个相关的问题，即，延伸应用与无可参照的事项（1983：61-65）。他们的想法是：好好作解经，肯定圣经时代特有的生活状况，以明白我们的状况是否可与他们互相参照。延伸应用，就是将经文应用到与其原意并不真可参照的现代状况中。这是一项艰巨的任务，因为诠释者必须先作出主观的判断，认定某种应用是否延伸得太过分。不过，这个原则很重要。例如，哥林多前书三章16-17节和六章19-20节讲到基督徒是「神的殿」，又从负面讲说，神会「毁灭」那「毁灭神的殿」之人（林前三17）；基督徒并要在他们的身上「荣耀神」（林前六20）。一般都将这句话延伸至有害的食物，其实原初完全没有这样的意思。另外一个例子，哥林多后书六章14节：「你们和不信的原不相配，不要同负一轭」，常应用在基督徒与非基督徒的婚姻上，其实上下文的意思更宽广，而主要是指参与异教的习俗。第一个例子很可能有错，因为垃圾食物、香烟等等，乃是完全不同的状况；可是第二个例子则是同一原则恰当的延伸，不过在讲道时必须说明，不相配的婚姻乃是经文的相关含义，而不是其本身的意义。

无可参照的事项，指书信中的状况不再可能出现于今日。最明显的一个例子，就是哥林多前书第八至十章和罗马书第十四至十五章中论刚强者与软弱者的经文。在西方世界，我们不再有偶像的庙，或祭拜过的肉--或在庙中吃，或在市场卖，因此我们必须先找出背后的原则，然后再应用到类似的状况中。基本的原则是：不要作出让软弱弟兄「跌倒」的事。然而，这不是指会触犯律法主义式基督徒的事；而是指不要作会让别人犯罪的事。费依和司陶特注意到三个命令：（l）不可赴偶像的筵席，因为这样会与魔鬼相关；（2）保罗为他自己有权接受经济支持辩护（林前九14）；（3）献给偶像的肉可以吃，但是要避免导致别人跌倒。第一与第三项可以应用在今天某些第三世界的部落中，但第一世界之内却没有相同的情形。不过，曾经应用这段经文的事情则不胜枚举（服饰、头发的长短、珠宝、美容、电影、桥牌、赌博、饮酒、抽烟等，不过是其中的一些）。基督徒要留心，保持观点的平衡，知道宗教良心的复杂性，避免使软弱的信徒跌倒。以自由为炫耀，却损及基督的大业，是错误的。同时，以上所提的一些事，在某些私下的状况中或许是可行的，但是却要避免公开这样作（这是「祭过偶像的肉」之原则的恰当延伸）。

3．注意书信中所用不同的次文体。这两章内所讨论的各种文学形式，在书信中几乎都可找到，如：诗歌与信条、启示文学、箴言。读者必须仔细留意，在解释书信的时候，应用相关文体的原则。例如，在探讨不法之人（帖后二）和世界的毁灭（彼后三）时，启示文学的注意事项就很有价值。研究提摩太前书三章16节或彼得前书三章18、22节时，诠释诗歌的规定就很有帮助。在诗歌方面，则会导出两层解释，一为诗歌原来形式的意义（如：腓二6-8，道成肉身的神学），一为它在书信内的意思（腓二6-11，是讲谦卑的模范）。


基督教释经学手册*第三部 应用释经学*第13章 圣经神学

第三部 应用释经学

第13章 圣经神学

 前面几章的重点，是判断经文原意的方法论，在导论中，我指出这是「第三人称」式的研究法，将经文视为研究的对象，以发现作者的信息。本章中，我们将把经文（意义）改成现在的处境（重要性）。由图13．l可以看出，离开经文的解析，迈向对今日教会重要性的说明，要踏出的第一步便是圣经神学。在这个层面上，我们要将贯穿一卷书（或某位作者之作品）的主题加以收集、整理，也就是要统合各段经文的题目。这需要三个步骤：首先，我们要研究各卷书中的神学主题；然后，我们要探索某位作者的神学；最后，我们要追溯启示的进展，看它如何结合新约或旧约，甚至整本圣经（亦即，探究这些主题在整个圣经时期的历史发展）。这样一来，圣经神学便能将解经的结果整理起来，并为系统神学家提供资料，以进行处境化的工作，为今日教会发展出神学教义。

近日有些学者认为圣经神学处于「危机」之中（对这个问题最佳的介绍，参Childs 1970；Reventlow 1986）。强调差异性过于合一性的潮流，让人怀疑是否有可能找到「前后一致」的神学。此外，许多作品声称发现了旧约或新约的「中心」主题，但是意见却未能获得共识，甚至没有两本书是一样的！但是这项任务并非没有盼望，在方法论的层面已经有几股思路可以连在一起，打开僵局。这种释经的解决法，乃是本章的主要内容。

我们可以将圣经神学定义为「神学研究的一支，旨在从圣经各个不同的部分（如：智慧作品或保罗书信）追溯主题，然后寻找将圣经结合在一起的主题。」因此，这里面包括两方面的探讨：在两约或圣经的背后，寻找连合性或中心性的主题（这是学者的任务），以及透过圣经时期各个阶段，追溯某个主题（如圣灵，或忍耐到底）的发展（这是每个研究圣经之人的任务）。所以，圣经神学固然是通往系统神学与圣经处境化的桥梁，它本身仍隶属于解经研究的范畴，因为它的主要目的乃是发现圣经时期的观点。

与其他学科的关系

 以下几页中，我们将探讨圣经神学与各个学科的关系。

1．圣经神学与解经。迦芬（Gaffin）主张：「圣经神学是解经的准绳」，因为圣经的信息是由「启示过程的历史架构本身」来决定，而不是由「文学关系」决定。在圣经神学运动中，在差异性与合一性之间、历史批判的关注和历史与文法解析之间，一直存在着张力。

就这方面而言，批判学派比保守学派更「按字面」，亦即，它经常假定，任何所谓圣经作者之间的矛盾或差异，都可构成他们之间无法有深层神学合一的理由。其实并非如此，因为圣经作者会用不同的词汇或片语表达类似的概念，也会在一个较广的神学范畴中强调不同的层面。例如，在救恩的过程中，神的主权与人的自由意志并非互相冲突，在更深的层次中可以得到和谐。信心（保罗）与行为（雅各）也是如此。行为虽然不能拯救我们（弗二8-9），却是真信心必要的结果（弗二10=雅二14-16）。

但这只是整幅图的一部分。圣经神学与解经有相互的关系。前者为经文的解释提供了范畴与整本圣经的合一性，而解经则提供资料，以供整合成为圣经神学。换言之，这两者是相互倚赖的。解经者根据文学（文法与思想发展）和历史背景（社会与经济）来研究作者的意思，而圣经神学则根据这些成果，找出个别叙述背后模式上的合一。

总而言之，释经螺旋如今延伸至神学，形成释经过程五部分之间的对话：解经学、圣经神学、历史神学、系统神学和实践神学。在这个大结构中，解经学、圣经神学和系统神学则连在一起，不断在三方对话。

2．圣经神学与历史神学。所有的学者都属于某个信仰团体，那个团体的传统对学者的解释过程和方法，都有相当的影响。教义的历史不单研究这些团体所持的教义，更追溯其传统的发展。因此，历史神学在释经学界占有举足轻重的地位；可惜在大多数注释书或神学作品中，却看不见其踪影。教义历史对解释科学的价值极大，因为它强调解经或神学判断幕后的背景。教会历史对释经学的重要性有两方面：我们可以看出一个教义如何在不同的教会时期中逐渐发展，也可以找出我们自己传统的来源与信仰架构。

圣经神学是关注圣经时期的思想模式，似乎与后期的辩论和解释无关。但这种想法太过天真，因为后期的辩论会塑成我们的先入为主观（Preunderstanding），以致形成阻挠，使我们无法判定纯粹「圣经的」神学。历史神学提供了重要的检查关卡，以防止将后期思想读进圣经时期的汹涌浪潮。诠释者必须保持谨慎，以防将后期神学问题读入经文的错误。这种状况经常发生，例如，在研究圣餐或浸礼时。我们若对第一、第二世纪教会作法的发展有清楚的认识，就会在研究新约经文时格外小心，不将后期的作法读进去，如，第二世纪在圣餐时用鱼，而后期浸礼则多有繁复的仪节。

就学术而言，历史神学的地位处于圣经神学和系统神学之间。它研究后期模式团体（Paradigm communities）如何了解圣经的教义，使我们更能了解现今的神学辩论，因为可以将它们放入教义历史的起伏情况来看。启示的过程可以按灵感（圣经所提供的资料）和光照（教会历史中对该资料的解释）来明了。这样一来，神学家手边便有了一个批判性的释经工具，可以为现今的世代判断教义的价值与特色。

同时，历史神学也提供了一条出路，使圣经神学与系统神学不再陷入冲突，亦即，承认传统的恰当地位，知道它在解释任务中会让人具备先入为主观。许多人注意到团体性的了解（传统）在分类性的了解上的正面价值（如Gadamer）。若没有传统的教义，我们就无法明白圣经经文的的含义。可是同时，这些信仰体系的运作也会扮演负面的角色，强行将圣经的话语纳入预想的教义分类。解泱这问题的办法，是正确的「释经循环」或螺旋，经文在其中按照我们的神学体系重新架构，然而同时我们的先入为主观也受到挑战，结果源于传统的分类便能得到革新。传统的历史对这项工作可以有很大的帮助，它从历史的角度来看我们的神学偏见，以致让这些观点敞开，更能受到经文本身的影响（或修正-如果必要的话）。

释经学上的一大突破，是将「团体解经」列入考虑，看出其中的两个要点：透过教义历史与过去的信仰团体对话，以及透过近日神学著作和各团体之间的辩论，与现今的团体对话。在此，我们所关注的是过去的那一面。教会历史能帮助我们，不轻易假定当前团体的了解乃是不容侵犯的，并使我们能对经文原来的世界保持开放的态度--即使它与我们团体的期望有所冲突。历史神学能够做到这些，是由于它促使神学家从更大的角度来看（教义的历史发展），在这角度中，对经文的了解，和团体本身的立场，都可找到合适的位置。

3．圣经神学与系统神学。派帕（O．Piper）提到圣经神学的四个限制：圣经内对拯救事件的各种说法；圣经福音核心之间，在形式与功能上的差异；圣经语言的历史特性，造成圣经神学与现代人之间的障碍；解经者的主观，会将经文原意的方向作微妙的变动（1957：106-11）。

在本章中，我将说明这个难题可以解决，办法是圣经神学与系统神学的整合，使得神的启示与人的了解之间的鸿沟有桥可跨。这两个学科可以相辅相成。

问题的核心在于：圣经的差异是否使人无法找出圣经神学或系统神学？以下的讨论是想说明，圣经传统或书卷内虽有差异，背后仍有一致性。事实上，圣经神学与系统神学乃是解决现代释经困境的要素。过分强调差异性，造成自由派怀疑圣经话语是否包含标准性的真理。合一性的恢复，让我们重新肯定圣经真理声明的绝对性，也重新愿意去探讨圣经的原意。

可是，圣经神学与系统神学的关系究竟如何？实际上它们是不可分开与互相倚赖的。前面已经提到，神学式释经范畴中的五大部门（解经学、圣经神学、历史神学、系统神学和实践神学），都在整体概念中同时存在。从某方面而言，它们是按照这个顺序直线排列，每一个都是下一个的基础与延展。从另一方面而言，后三者提供了解经学与神学研究的思想架构（参图13．3）。来自信仰传统、先入为主的神学概念，是解经判断的必要成分。

不过，在方法方面，每个学科都有自主的功能。这就是我用不同的各章来探讨的原因。圣经神学研究各书卷背后的主题，以及圣经中的传统，寻找能将它们组成整体模式的规律。尼寇尔（Nicole）说：「圣经神学是系统神学的基础，它提供了解经研究的硕果，是对原来的上下文和神启示的进展所作的充分研究」（1978：185；参185-93）。可是许多人不同意这点。有些人[如古特立所写的《新约神学》（New Testament Theology）]认为，组织的原则最后乃是由教义学而定。另有人［如赖德所写的《新约神学》（Theology of the New Testament）］则用描述法，让组织原则来自经文本身，而不出于如系统神学等外在的来源。华德（W．E．Ward）说：「圣经神学的结构，或组织的原则，应当由旧约与新约中的文学单位来定」（1977：383；强调字为他所用）。以下我将进一步发展这个看法。

让我们以赖德和古特立为例。赖德的基本问题之一，是缺乏综合性（他未去探索将新约传统结合起来的主题），而古特立的缺失，是未让圣经文件本身决定他神学的架构。可是从圣经神学的角度来看，古特立的错误更严重，因为他的神学更像系统神学，只是套用圣经神学之名。古特立必须让圣经作者本身来决定神学的分类，让他们自己来定夺更广的合一为何。最好的办法，是将赖德和古特立的方法合并使用，亦即：注意新约各个线索在表达上与主题上的差异，然后加以整理，以结合成第一世纪教会的合一神学核心。赖德的分析法与古特立的综合法，可以相互补充并修正。

总而言之，圣经神学是描述性的，追溯圣经作者所强调的各个层面，加以整理，找出涵盖全面、连结两约的主题；教义神学则收集圣经神学所作出的材料，以现代逻辑的模式加以重述或重塑，把这些层面整合起来，为今日教会制定信条式声明。例如，圣经神学讲到约翰的「实现的末世论」（救恩／永生是信徒现在就拥有的），以及希伯来书或彼得前书的「最终的末世论」（救恩是未来才得着的）。圣经神学家注意到，这两方面乃是互补的，各自是更大真理（「已揭幕的末世论」，即承认救恩是从现在就已开始，而在将来才会完成）的一部分，因此他们发现，基督徒生活既是稳妥的，又是有责任的。系统神学得到这个结果之后，就将它放在更复杂的教义中，将救恩论与末世论加以整合。

最后，在「过去的意义」（解经学与圣经神学的任务）、「现在的意义」（系统神学的任务），和「如何应用」（讲道神学的任务）之间，系统神学是最后一个桥梁--参图13．3。当然，这个安排还不算尽善尽美：圣经神学家反对将它「丢在新约经文与现代重塑的新约信息中间」（Barrett 1981：5），系统神学家反对将这门学科贬抑为处境式与哲理式的研究。事实上，想将这些任务清楚划分的尝试，都太人工化，因为它们是相赖相依，缺一不成的。圣经神学必须小心，以防某些神学家「热心过头」（p．7）。同样，圣经神学家对教义的先入为主观，会以「释经循环」方式交相影响，因为学科之间会互相提供资料，又会彼此检视（参图13．4）。

4．圣经神学与讲道神学。所有学者都承认，圣经神学不能只是描述圣经作者过去的想法，也必须说明，这些概念与现今处境有何关联。邓恩强调圣经神学的「教会层次」，也就是要界定圣经对今日教会的意义（1982：26-27、40-43）。

图13.3 从经文到处境

邓恩主张，惟有这样作，才能对今日教会产生影响，因为事实上教会的各个派别多半依据其传统来建造，而少参照圣经本身。这个看法在实际的层次固然没有错，但我不愿意把差异性「模范化」到这个程度。本书的主要目的之一，就是提供方法与逻辑的掌控，以避免这个错误，使诠释者可以让经文来向各种不同的神学说话，藉此，不同的传统可以彼此互动，一起前进。没有一个人只是圣经神学学者，或只是传道人。每个研读经文、要发现其中含义的人（包括过去的意义，和现在的意义），都必须将这些学科整合来看。

同时，讲道学离圣经神学又远了一步。圣经资料经过解经学的翻译和解释、圣经神学的整理、系统神学的转型成教义、历史神学依据教会不同的状况与传统发展出的思想模式，如今则要藉讲道神学应用到当前的状况中。这不是单一的「释经循环」，而是一种螺旋，各种对话互相锁定。目的是让经文「过去的意义」能重新向教会发言。

特别注意的问题

1．合一性与差异性。这是历史批判法所引起最重大的辩论。批判学者怀疑，我们怎能将各种经文说法混合在一起，成为涵盖全体的教义模式，因为圣经时期各种传统的差异性相当大。波可尼（Pokorny）说，这个问题太大，甚至圣经各传统之间几乎不可能建立连续性。既然圣经素材都受环境影响，又与不可重演的历史进展相关，波可尼便主张，要建立合一的神学实际上是不可能的（1981：1-3）。

当然，圣经各卷书之间的确有相当的差异性。因为以色列与初期教会面对各式各样的状况与问题，所以产生不同的文体与目的。新约书信大半是为辩护使徒所传的基督教信仰而写，防止信仰的偏差，而作者的表达方式与观点各自不同。凯尔希（Kelsey）结论道：「没有一种标准式的『圣经』观。实际上，『圣经』似乎只是指彼此之间相关，但观念却有重大不同的一些经卷」（1975：14-15）。但是，这种怀疑的理由并不充分。差异并不等于不合一，其背后可以找到深度的合一。施诺肯保（Schnackenburg）说：「这样，我们还可以讲所谓的新约神学吗？可以，而且我们还必须讲，因为新约的确是合一的整体，……同样承认一位主、一个信心、一位神，就是父（弗四5-6）」（1963：22；强调字为他所用；亦参Marshall 1976-77：5-14；Moule 1981：234）。

古特立在他的《新约神学》一书中，将新约各种不同表达法背后的合一性，作了精采的说明；冯拉德、艾若德（Eichrodt）等人对旧约也作了同样的解说。基本的问题是在语言学，因此可以从语意的层次著手，来解决这个问题，特别是透过神学概念背后的语意范畴来看。申命记式各卷、大卫式和先知式对约的概念之间，或马太与保罗对律法与恩典的观念之间，是否有冲突？我们必须判断，其中的用词［如「成全」（fulfill）在太五17和罗四13-15或加三19-四6］在表层结构和经文信息中的用法，然后再分析深层结构中的神学原则。在这个较深的层次中，我们通常都可以找到合一性。

许多人注意到「概念的社会历史」，视为判断意义与权威问题的仲裁（参Woodbridge 1982：26-27）。我们不能不顾到背景、语意范畴、团体影响，或以色列和教会的社会发展，就擅自决定合一性或差异性。卡森的七条「正面反思」是这方面的最佳结论（1983：77-95）：（l）每位作者都呈现出某种「合一的」神学信念体系。（2）资料库是整个圣经，它又向逻辑定律敞开；神学（或差异性的声明）必须源自经文，不能强加于其上。（3）渐进式的启示必须慎重纳入考虑，可是也必须源自经文。（4）圣经的不同常反映出「不同的牧养关注」，而不是在信仰内容上有何差别。（5）差异性也反映出作者各有各的文体，所注重的事亦各自不同。（6）如果字面下的含义可以兼容，神学上的协调便可成立。（7）学者必须避免使用证明经文，而要让每一段经文来决定其意义与神学。

2．传统历史。邓恩和桑特兹（James Sanders）主张，各个团体的正典意识，和其传统发展的阶段有关，而每个阶段都增进了他们的了解；因此，不仅最后的阶段有神的话，前面的阶段也有，而史前史也和最后成形的固定经文一样，都是真正的圣经神学不可少的部分。传统形成的过程，可以从两个角度来看：或按诺特（Martin Noth）的方式，将经文和国家历史彻底重塑；或倚赖经文，视之为正典，不以猜测的方式来改造历史。前一种方式实际上使圣经神学不可能成立，因为它会产生多重解释，结果令人对这种作法是否能生存，大感怀疑。所以，大部分人采用第二种方式。

以传统历史法研究圣经神学，最著名的学者是吉斯（Hartmut Gese），他采用自觉的正典式连接法，主张传统形成的过程是封闭式、合一式的，将两约连接在一起。在吉斯看来，传统历史并不是一种人工化的收集，将各种零碎的传统凑在一起，偶而还会互相矛盾；相反的，它乃是一个冗长的发展过程，传统在其中经过重新解释，以面对新出现的情形。例如，十诫不只一种，因为妥拉曾在不同的状况中被重新解释过。但是其中有连续性，而后期的诠释者是在古典的律法上建造，而不是取代。吉斯相信，惟有经过传统批判，两约才能连接成一体；因为经文是透过这些团体的「生命过程」发展而来，而惟有运用一种方法，就是恰当结合编辑和写作批判的方法，才能检视神学的发展。每一个阶段对最后的成品都很重要，也倚赖那最后的目标。这就意味，对吉斯而言，旧约要到新约才算实现。吉斯的理论遭到许多批判。他的传统过程或启示过程理论，在许多方面似乎取代了同一中心的概念；他不重视神学，却看重释经学与历史。不但如此，在某种程度上，吉斯的理论乃是倚赖他对希伯来正典很晚才出现的看法（在雅麦尼亚会议中[译注：巴勒斯坦一城，耶京毁后为犹太文化的中心，西元100年左右，犹太拉比集中于此，决定教太教正典]，甚至更晚），而最近对这一点却有不少辩论（尤其愈来愈多人同意，雅麦尼亚并不像从前的人所以为的，是一个转折点）。所有传统批判法，都倚赖对圣经历史猜测式的重塑，因此便是建立于历史观点易变的沙土之上。总而言之，圣经神学家必须留意以色列和初期教会传统的发展过程，但这只是解经仓库内许多因素之一，在圣经时期教义历史的形成过程中，不能视为惟一主要的成分。

3．神学与正典。与传统最相关的问题便是正典，这其实是最近才受人重视的问题，近日探讨这问题的著作之多，便可为证。泰特（Tate）在这问题上采取传统批判法，主张正典的活力观，不但视最后的成品为正典，也将整个发展阶段纳入其中（1981：174-75），所以，没有所谓的「两约之间时期」，而是一个复杂的整体，因为正典乃是逐步实现的。另一方面，蔡尔兹却认为，正典乃是圣经观的一个立场，或一种观点（197O：147）。这样一来，正典使得历史批判法相对化，向学者挑战，要看重经文的现状，这便是它对信众团体发挥功用的样式。所以，「正典的模式……使诠释者……（不得不）面对经文的权威性，而不断进行神学反思」（Childs 1979：83）。

在圣经神学中，正典与传统的辩论很引人注意，也提供了不少资讯。桑德斯反对蔡尔兹对「最终形式」的专注，称之为一种「正典的外形，而后来极少有人留意。」按照桑德斯的说法，批判派不单应当考虑某一「冻结」在正典经文中的传统，也应当考虑它在历史记载之前与之后的发展。因为古代信仰团体是透过传统来解读经文，而不是透过某个「正典」模式，因此我们研究圣经，不但要从非历史的角度看（按其正典外形看，如蔡尔兹），也要从历史的角度看（按其传统发展来看）。蔡尔兹的回应为：传统批判研究的成果，并不能让人信服这方法的重要性；他认为，他将传统成形的过程包括在内，但是最终的经文应当具优先地位：「以色列与其各种传统相互影响的整个历史，都反映在最终的经文中」（1980：54；参52-60）。蔡尔兹尝试用一种建设性的方法，来克服批判学界的困境，并承认「正典的神学地位」。

蔡尔兹的正典法有不少可称道之处。他强调正典的合一性，以及圣经整体与各部分之间的关系，这与改教者的「信仰类比」（参下文）相当类似。在他出埃及的注释，和两册巨著《以旧约为圣经的导论》（Introduction to the Old Testament as Scripture）和《以新约为圣经的导论》（Introduction to the New Testament as Scripture）中，蔡尔兹对正典文学的理解，以及对学界所探讨五花八门的问题之深入了解，令人佩服。他真有办法将批判学与正典法结合在一起。可是，在这样作的时候，为了要注重正典的解释，他不得不放弃对圣经作者在历史中「原初意义」的关注。当然，对蔡尔兹而言，「原初性」主要是指对历史背景猜测式的重塑（如，尝试重写迦南的征服史，或先知的时期），因为它们会曲解经文的正典意义（1985：35-37）。然而，同时，所有对意义的提示法（参附篇二）都遭他拒绝，视为不当，只能采用正典或文学连接法。

在蔡尔兹的体系中，原初团体（以色列和教会）的重要性，与文法历史法在圣经神学中的重要性可以媲美。探究以色列或初期教会的神学，是藉着整理两约中各个神学思路而来。然而，诚如麦可米斯基（T．E．McComiskey）所指出，

这其中有一个严重的释经问题。正典批判使我们不得不从团体的角度来了解经文，如王室诗篇等。这样一来，作者原初较狭窄的用意，就被拓宽了。……但是，团体岂不是反映出根据历史状况而产生的盼望，而不是根据神权威之言？这种作者与团体两极化的情形，必须解决。

既谈到这里，让我简短提一下「正典中的正典」这个小题目。这个引起争论的问题和先入为主观有关，它假定有可能从圣经神学中选取某些思路，视之为较其他思路更「具正典性」。例如，祈士敏（Kasemann）坦白承认，根据他自己信义宗的倾向，他偏爱保罗因信称义的概念，超过其他新约的主题，视之为他的「正典中的正典」（1964：95-107；亦参Morgan 1973：60-61）。邓恩更向前迈一步，说：「无论正典的理论为何，事实乃是：所有基督往实际上都在采用正典中的正典之作法」（强调字为他所用）。若我们将神学体系放在经文之上，在决定教义的时候，不考虑整本圣经，只借重片面的经文，那么，就被邓恩说中了。

所以，在研究圣经神学时，我们必须拒绝「正典中的正典」之作法。哈索（Hasel）认为，在圣经神学中，若要提出判断主题的根据，都有猜测性和简化性之嫌（1978：166-67）；这个看法相当正确。他引用龚汉斯（Hans Kung）的话，称之为「主观的武断」，因为它会容许人选择自己想要的主题，作为圣经神学的中心。「正典中的正典」作法，无法公正对待整本圣经，因为它的原则是武断的选择，这样必导致主观的猖獗。总而言之，正典必须是整个圣经；它要求我们视圣经为合一的整体，而且不容我们将团体或学者的地位，置于正典经文之上。

4．信仰类比与渐进启示。导论中曾经提到，「信仰类比」或以经解经（这是更合适的说法），是判断神学意义的主要概念。不过，这一点是否适用于圣经神学，却引起辩论。有一个名词描述这个工具的危险性（以及传统批判法，或「宗教历史」法的问题），就是桑德莫（Sandmel）的「平行化狂」（parallelomaia），指一种倾向：一遇到类似的经文（或宗教状况），就将它拿来界定圣经思想的意义或来源（1962：2-13）。这也会导致对圣经经文合一性过度的强调，结果便是卡森所谓的「人工式的划一」，忽略了圣经各段论述中表达方法与重点的差异性。艾伯灵（Ebeling）甚至说，「信仰的类比」事实上会贬抑真正的圣经神学，因为到最后，「信仰」或诠释者的先入为主观，会超越圣经本身。

我们不能否认，按「信仰」来解释，而非按圣经来解释，这种危险性的确存在；不过，这并不是说，我们必须完全丢掉这个观念。事实上，即使我们想这样作，也办不到，因为神学观点常是根深蒂固的；不过，我的看法为：在探究意义上，这是一种助力，而不是阻力。我们应当从两方面来控制自己的神学前提：改变成圣经类比（以圣经作最后的仲裁，而不是以我们的「信仰」），而且容许「团体解经」（透过注释书等，与过去的团体对话；并透过不断的交流，与现在的团体对话），以向我们的解释发出挑战。

更进一步的危险，是肤浅的协调，这是「平行化狂」的另一面。在圣经神学中经常出现这个情形，例如，正典批判让人以后来的经文解读先前的经文，而有人便将旧约视为基督论的记录簿（详参下文）。凯瑟呼吁，要以「先前经文的类比」来纠正这个问题；亦即，要用「对历史警觉」的释经法，按一段经文本身的史前情况来解释，而不要以它后来所发展出的神学概念回头来解读它（1978a：18-19）。相反的，蔡尔兹则主张，经文启示的整体性必须应用在各部分中（1970：189-91）。在我看来，真相乃是在这两种见解之间。如果我们将凯瑟的原则死板的运用，就没有「渐进启示」观的可能性，而我们就会变成传统的批判派，但这个立场在圣经神学上已经漏洞百出。另一方面，正典法很容易导致巴尔的「不合法的总体转移」，即：错将圣经整体的见证应用到其中一句话，或一个主题中。答案是要恰当使用平行经文。它们不能用来判断意义，只是提供思考的可能性，以及选择的尺度。例如，我们不能先选定马太福音二十四章29-31节（灾后被提）、启示录三章 10节（灾前被提），或启示录二十章l-10节（无千禧年立场），然后根据这些自己所偏爱的「证明经文」，来解释其余的经文。相反的，我们应当将这三段经文放在一起，来寻找最后协调的看法。

若要这样作，所采用的释经原则便非常重要。首先，我们必须衡量每种平行神学的价值，给予最可能的经文最重的分量，但对所有讨论同一题目的经文，都要赋予合适的分量。我们必须分辨，那些是真正的平行，那些只是表面的平行；同时我们必须探究一个大问题中所有的枝节问题，并将它们都放在合适的圣经框架中（参Thomas 1980：45-53）。我在谈语意学的时候，已经说明过这一点（参本书第三章），那里的原则也可以用于神学的平行上。圣经的类比是圣经神学正解之钥，也是正典法中最主要的成分。

5．权威。批判学者蔑视圣经神学的权威，认为它纯粹是描述性的学科。巴尔坦率地说：

 我们愈来愈不能想见，圣经神学可以对任何事作出肯定的声明。……一方面，我们不能视圣经的权威为理所当然，必须提出具体的理由来证明。另一方面，圣经神学不能单独运作；它既牵涉到历史的判断，又与逻辑、哲学，以及系统神学的判断相关。

这类看法认为，圣经神学既然只处理「它过去的意思是什么」，便是描述性的；而系统神学则是说明「它现在的意思是什么」，所以便代表基督徒真理的准则（不过，它只成为使用该信念之团体的准则）。至于后者，尼罕（Nineham）甚至主张，圣经就诗意而言，可向历世历代说话，但是「权威」问题则受到文化条件的限制，又与教会良心和理性等平行权威纠缠不清。他说：「神或许非常看重历史，而要二十世纪的教会和她自己对话」（1976：271）。

这句「或许」的话，自然只是讲到一种可能性，而不是实际状况，并且希望有人回应。我的回答为，神应该是希望有对话，但是却不能取代权威性的经文（这是尼尼罕的想法）。当然，尼尼罕等人大可自由发挥，但是只要以最简单的方式读过圣经的宣告，就会发现一项事实，即：圣经要求本身成为那类对话的基础。这种神所命定「与她（教会）自己对话」的情形，若不按照圣经的标准（Nineham），就不能出现，同时，它并不是神默示性自我启示的续篇（Achtemeier）。教会的对话乃是在解释的层次，但它只能有一种回应：要顺服神权威性话语所启示出来的旨意（提后三16-17）。

福音派承认，人的因素的确存在--在传统与传递的过程中；在将传统以文字记在正典书卷的过程中；以及在教会确认「默示」之书卷，将它正典化的过程中。然而，这却不能使神的成分失效，这些过程中的核心是神。有些保守派人士忽略了人的一面，这或许太靠近幻影说，但是许多非保守派人士忽略神的一面，则又大靠近亚流派。尽管前面提到好些历史问题，我们仍要回到最底线：神曾向人类说话！圣经的启示并非过于相对性，或过于受文化限制，以致现代人无法了解。释经学能帮助我们回到原初命题的意义中，而我们若要让那有权威的信息，今日仍向我们说话，圣经神学便是其中不可少的步骤之一。

6．历史与神学。巴尔注意到，要将启示放入历史中，会出现四方面的问题（1976：746-49）：（1）启示事件的性质，和它们与历史的因果关系，都不明确；（2）批判历史学家质疑，启示是否具可接受性，以及若可接受，它是否为启示；这些都使所谓的「历史」含义变为不明确；（3）启示与历史的关系不明确，亦即：它们是否等同，或是分开的，而且，是否可以用某种标准，证明它的确发生过；（4）启示与圣经经文本身之间的困难，因为后者并没有这种自觉性。巴尔主张，以色列（或教会）的传统历史，是真正的关键，而所谓启示，在正典的发展上并不具重要性。

巴尔所提出的问题的确成立，但是他的悲观看法却不恰当，理由如下。例如，福音书背后的历史，历史家很容易取得，最近几本书便持这样的看法。在福音书中，或旧约历史书中，神学（或启示）与历史并没有真正的两极化。虽然因为各卷书环境的缘故，圣经有历史的相对性，但是文化情境并不是主控因素，至少在作者心目中并不是。在先知书与新约含使徒权威的著作中，经常宣称有神的默示（以及类似启示的意思）。勒新（Lessing）提出历史与真理之间有「丑陋的大沟」（他说：「历史的偶发性真理永远不可能作为理性必要性真理的证明」），他的看法乃是奠基于启蒙时期的哲学式怀疑论。不过，圣经的历史相对性还不至于导出一种相对论，可以摧毁基督教信仰的独特性。相反的，我们应当从教会历史中撷取教训，回到「批判派之前」的看法，但却要用受过批判的资料，来看历史与圣经真理之间的关联性（参Hughes 1983：173-94，该书对这问题有精采的解说）。

圣经神学没有理由必须与「历史中有启示之可能性」分道扬镳（巴尔的要求），也没有理由要求按实证方式来重建历史，作为它研究的根据（传统批判法）。赫尔曼（S．Hermann）倡导「历史神学观」，其基础为圣经对时间和历史的看法，中心则为人类历史与神作为的相互关系。虽然历史本身并没有透露有启示的一面，但神却在人类的历史中让人认识他自己，特别是藉应许的成就。在宗教经验的层次中，神让人在历史中经验它的同在。我不同意赫尔曼所主张，历史在本体上不具启示性的看法，不过，他的确为历史与神学的结合提供了良好的基础。我认为，既然神已经在历史中赐下他的启示，这两者在本体上是相关的。

按海斯和普斯纳（Prussner）所列的日期看来，对历史与神学结合之看法的反弹，主要是因为反对伟尔特（G．E．Wright）等人的「历史中之启示」的学派而生（1985：241-44，262-64）。现在的思想模式，乃是要视圣经为「故事」，取代视之为「历史」。这样一来，就不用再谈历史问题，而故事的文学特色（事实上神学便是在其中找出来的），便比「事件」本身更为重要。但是，正如第六章所说，圣经故事的历史层面乃是神学的一部分，我们不可以将它们两极化。

7．语言、经文，和意义。令人讶异的是，圣经神学的教科书很少谈论语言的问题，尤其是描述性意义（它过去的意思为何）与标准性意义（它现在的意思为何）的相对问题（如 Stendahl）。然而近日有关语言和释经学的理论，却使语言问题成为探讨的前线。亨利（P．Henry）说明了这方面所引起的重视：

他们［学者］鲜明地列出「现代人」--就是新约必须传达的对象--之「困境」；他们使今天人们的状况与其他时代的状况截然对立，以致他们不得不尝试，将不与犹太教特色相关的字，或不受使徒党派之争所混淆的字，全力从新约中松脱出来。（1979：56-57）

辩论的中心，是意义三个层面--作者、经文、读者--的关系。每个环节都有许多问题：作者与读者之间到底关系如何？既然原初的背景与现今的情形相距如此之大，我们怎能回到圣经作者的神学中？可是我认为，宗教语言可以透过释经学中充分性与一致性的标准来澄清。既然语言包含「死」的隐喻（静态的）与「活」的隐喻（动态的），圣经也包含命题式的真理（静态的）和语言事件（动态的）。因此，在神与世人不断的互动之间，圣经神学乃是相当重要的成分（参附篇对这个重大题目的详细说明）。

8．旧约与新约。所有人都同意，这是所有圣经神学的中心问题。其中的基本要点也是合一性与差异性的问题：在圣经广大的合一之内，各约仍有其独特的地位。不过，这两者之间的平衡很不容易。有些人教导，旧约与新约应当分开。马吉安是第一个强力主张两极化的人，他不单将旧约从正典中删除，也将与旧约有关的新约书卷删除。在我们这一代，哈纳克（Adolf von Harnack）与布特曼强调非连续性。对布特曼和邦加特（Baumgartel）而言，因着这种看法，就必须用应许法来看圣经神学。旧约是新约的「先决条件」，以色列之约既失去盼望，就产生了新的宗教，以称义之应许的盼望为中心。

但是，这种消极的主张影响力并不大。魏斯特曼回应道，这类学者的消极主义贬抑了旧约的价值，使它仅仅成为宗教历史（1963：122-33）。此外，新约的背景也脱离了它的停泊处，漂流在不相干的奥秘之海中。将「应许」与「成全」分家，乃是独断独行的作法，没有充分的理由。分析到最后，两约是不能分开的，真正的圣经神学应当从承认这样的合一性开始，也要彰显出这样的合一性。新约中引用旧约257处，而相关的话有1，100处（根据Bestleland希腊文经文），这个简单的事实证明，后者对前者何等的倚赖。就用字、主题、信仰的重点、崇拜等方面来看，两者则是相互倚重。就救赎历史而言，两约之间清楚有「应许与实现」的预表关系，而启示在历史中的渐进观（圣经神学的主干）也必须建立在这种深刻的相互倚靠之上。

方法论的探讨

引起热烈辩论的第二个重点（前一个为一致的中心），是发展圣经神学的方法。有关如何着手的问题，学者始终没有达到同样的看法。圣经学者属意分析或描述的方式，而神学家则一向锺爱综合的方式。例如，在赖德的《新约神学》中，他用分析法，视各卷书为独立的整体，而古特立却用综合法，按主题逐一讨论。

解决的办法为：检视这些方法的优缺点。司徒马赫（Stuhlmacher）提出五项标准，以判断一种圣经神学是否合宜（1979：163）：（l）它必须可以符合圣经的宗教历史性以及教会性。（2）它在界定两约的关系时，必须在历史与教义上都前后一致。（3）它必须将各卷书与各个传统内的神学线索都结合起来。（4）它在表明圣经的拯救信息与教会对信仰的见证时，应当反映出正典的历史。（5）它在解析与阐释圣经的学科上，应当有高度的学术水平。当然，在解释这些标准时，我们会受到自己所属团体之模式的影响，也就是，要看我们属于哪一「批判」学派而定。不过，在检视以下的方法时，这仍是极佳的掌控要素。我则特别注意三方面：所用的方法必须承认个别作者在表达上的差异；同时，它必须显示出这些表达法在深层中的合一性；它也必须能追溯圣经教义的启示或历史进展。

1．综合法。这种方法是追踪各个神学主题，在不同的历史时期中，寻找这些主题的圣经线索。有两种不同的方式：有些人采用宗教历史法，研究神学处境的来源与变化（许多旧约神学家用此法）；另有些人只是描述不同的神学，却不太去寻觅其连续性或发展性（许多新约神学家用此法）。综合法的优点，是强调圣经的合一性。它常假定所阐明的主题能将圣经作者背后的各种传统结合在一起。主题法也生动地彰显出各个传统之间的关联性。但是，综合法也可能流于人工化与过度主观，因为其分类很可能是从外面（从神学）硬套的，而不是从里面（从经文）自然产生的。像约或国度这类重要的概念，固然可以尽量运用，但是有人会忽略资料本身，或将其扭曲，以配合预先定下的模式。

不过，这种方法的影响力相当大；例如，在艾若德的《旧约神学》（Theology of thc Old Testament）中，他用正典文学「横切面」的方式，来追踪一个贯穿全体的主题（约）。艾若德想要忠于历史，同时保持圣经的基本合一性。他用选择性的过程，一方面避免受历史相对论的左右，另一方面则避免受系统神学的摆布。他的方法广受欢迎；但是，他提出的合一性主题却不受重视。后来用类似方法的人中，传理仁（Ｖriezen l970）力主圣餐的概念，凯瑟（１978）倡导应许的主题，而德利思（Terrien 1978）则以神的同在为中心要题。

2．分析法。自后启蒙时期以来，描述法或分析法一直是圣经神学的重头戏。它研究各卷书特殊的神学重点，以及发展中的传统，以分辨各卷书的独特信息。理论上，它反对将个别的信息互相协调，成为涵盖全体或一致性的主题。杜乐斯（Dulles）注意到，这样作可以避免几种危险：自以为高过其他方法的霸道式倾向；将圣经思想模式「正典化」的一厢情愿倾向，以为现代人的想法应当与古代希伯来人一样；以及运用当前哲学与神学，从外面来控制圣经思想的作法（1965：214-15）。

同时，这方法也有明显的危机：分析法可能只是将不同的神学堆聚在一起，并没有经过整合；这样作可能是正确的，但圣经或犹太-基督教信仰对自己的看法却不可能如此。另外，它很容易退化为宗教历史法，只关注家世渊源，却忽略了造成这些文件的活泼信仰。这的确是分析法最常见的模式。

3．宗教历史法。如上所述，这是分析法最常用的方式。不过，它也是独立的一派，因此值得另外思考。它要阐明的是，宗教概念如何在以色列与早期教会的生活中发展出来。它最偏激的形式，便是假定这些概念全都取自周围的宗教。较保守的形式，乃是追溯启示的进展，就

是正典时期神启示的历史。最主要的分别为：这种方法是以历史为中心，而分析法则是以神学为中心。

这方法最著名的倡导者是布特曼，他称耶稣的信息为「新约神学的前提，而不是那神学本身的一部分」（1951：l：3）。所以，神学并不是由历史的耶稣和它的教导开始，而是始自信仰的基督，那是早期教会传道与教导的产物。布特曼的思想受两个因素控制--宗教历史（历史面）与存在主义（解释面）。对布特曼而言，重点为后者，因为圣经神学所以有意义，「不是因为理论的教导、不受时间限制的一般性真理，而是因为它是对人类存在之了解的表达；对今天的人而言，这也成了一种可能性，让他对自己可以有所了解」（1951：2：251）。

布特曼和其追随者的基本错误，是哈索所称他们的「隧道式异象」（tunnel vision），令他们只强调圣经中与存在主义解释相符的部分。结果，他们经常忽略一些经卷，如希伯来书、雅各书或启示录（1978：101-2）。此外，他们的掌控也太弱；因此，他们对神学的重新架构，似乎让圣经资料任由批判派摆布。最后，宗教历史理论家常假定，任何可能的平行，都是新约概念的前身或来源。其实，这些平行大半只是与新约的概念类似，却不是其来源。总之，若理论家谨守圣经资料，按照圣经主题发展的环境，追溯它在历史上的发展（启示的渐进），则这种作法会有相当的成果。可是，倘若这方法越过了圣经架构，要为这些资料寻找猜测性的修正，就会沦于主观，不值得采用。

4．历史法和传统批判法。我已经谈过传统批判法的问题（参本书362-366页），所以在此只集中来看这一派所用的释经法。冯拉德的旧约神学经典之作，反对以严格的历史批判法重塑圣经神学，理由为：它会带来消极的看法。他本身则将历史与福音的核心（kerygma）相连，换言之，即立基于历史中的福音中心神学。对冯拉德而言，传统的历史提供了积极之钥，可以解明圣经经文对福音核心的描述；团体在信仰上的发展，对神学的意义较高，而不在于要重新架构团体的历史。不过，冯拉德并没有否定重新架构的合宜性，只是认为发展中的教义更重要。冯拉德主张，圣经神学的真正任务，是陈明信仰宣言，而不是原初的事件。他称这作法为「重述」，并相信，它能为历史与神学的鸿沟搭桥。在这种作法中，神的作为，或救赎历史，是最前线。不过，这种作法将客观的历史与救赎历史两极化，成为别人对他最大的批判（最佳的摘要说明，参Hayes and Prussner 1985：233-39）。

虽然发展中的团体很重要，我怀疑它所解决的问题是否超过它所制造的问题。圣经神学应当建立在坚固的根基上，而根据传统或团体之发展而得的猜测性理论，并不能成为可用的地基。我比较喜欢霍志恒（Vos Geerhardus l948）的渐进启示观，它重视经文本身的价值，并没有将主张传统发展的修正观强加于其上。最能判断哪种方式最合适的，应当是经文本身，而不是历史批判法的重新架构。逐卷描述法可以按启示的渐进基础，将资料组合起来，这样，在方法论上，历史法便可以成为往前跨出的一步。蔡尔兹的《以旧约为圣经的导论》（以及他所著有关新约同类的书）乃是良好的范本。

5．基督论法。按照费雪（Vischer l949）的说法，我们可以用基督事件来解释圣经的每一个部分。旧约告诉我们，基督会是怎样的，而新约则告诉我们他是谁；于是，我们对旧约中的基督可以有一幅完整的图画。亨斯登堡（Hengstenberg）、巴特，和许多现代信义宗的神学家，都证明了今日基督论法的流行。事实上，这个方法有一些优点：它防止过度历史化的狂热，就是许多圣经神学家的倾向，并且承认基督信仰的中心性；对基督徒而言，整个圣经的确都指向耶稣基督。分析法所产生的旧约神学，则几乎对新约或旧约先知性的目的皆一无所知。

不过，整体而言，这个运动的危险大过其优点。几乎所有作者都将旧约经文寓意化、灵意化，来配合他们所构思的「基督的预表」或这一类的说法。旧约不再是历史，记载神和他立约子民以色列之间种种拯救的故事。主观的猜测和简化的作法，使它沦为一系列先知的表演。经文的用意、旧约本身为正典的价值，和身为雅巍选民之希伯来人宗教经验的价值，都在「关联性」的祭坛上牺牲了。两约之间的连续性应当用更好的方式来表达。

巴尔提出「三一法」，旧约以历史为重，而新约则以基督的权威为要，两者都建立在神性--父、子、圣灵--合一的根基上。再加上应许与成就的观点，两约之间的关系基础就更厚实了。旧约与新约各自记载神与他两群子民的约--以色列和教会，然而却透过基督事件，连结在同一本圣经中。

6．信条法。采用这方法的人，视圣经为一系列的信仰告白，要求人附从；既是如此，它便在历史之上。有些学者将这个观点放入他们的系统中（如von Rad，Cullmann），但是另有人则以它为中心，而非常反对分析法或历史法。傅理仁（1970）主张，不可能有纯粹客观或中立的立场，惟有采取类似原初团体的神学立场，才能了解圣经神学。哈索提到，艾斯弗特（Otto Eissfeldt）、赖特（G．A．F．Knight）和德弗克斯（Roland de Vaux）都采取同样的立场（1975：40-41）。旧约必须从基督徒圣经的角度来了解，神学则应视为需要信心的科学。

这一派的优点为：它承认信条的重要性，和合乎圣经信仰的敬拜。两约都是由相信的团体所写，也要求所有读者要相信。耶稣的教导说，国度的真理是传给相信之人的（可四 10-12；太十三10-17）。但是它也有明显的缺点。哈索写道，艾斯弗特的立场（所有追随他的人都接受）「一方面充斥着历史的武断说法，另一方面又将知识与信仰分开，这全然是人为的，并没有足够的理由」（1975：41-42）。这个方法也像基督论法一样，把一些不属于旧约的东西读

进里面，也会强将神学分类（如罗马天主教、信义宗、改革宗）加在新旧约的话语上。它的基本前提很不错，即：我们应当采取和原初团体相似的信仰立场来读经文；但是，这项任务需要很严格的控制。此外，综合法与分析法的学派也都承认这一点。

7．多重法（参Hasel 1981：181-83）。以上的每一种方法都有其长处，将它们结合起来，并让经文来作主导，就可以将短处减至最低。这个方法是我最喜欢的。若要建立有效的圣经神学，必须合乎五项标准，或受五件事掌控：（1）资料必须反映出个别的神学和圣经文学的文体（如智慧文学、路得记或以斯帖记的神学，及马可或马太的神学）。（2）我们必须使用这些文件最后的正典形式（以免按历史批判派猜测性的重塑来编织神学），并寻找作者与书卷所列主题之间的关系。（3）这项任务是双叉的，从各卷圣经不同的神学开始（描述或分析的一面），继而阐明「贯穿的主题」，就是各卷书中所浮现的相关题目，并将它们结合在一起（如将保罗和雅各连在一起）。（4）目的是追溯个别主题的发展，然后去发掘那机动的合一性，以及能连结各部分的多层面模式；换言之，任务共有两项：一为研究个别的主题，一为发掘联合性的主题。（5）最后的产品必须整合两约，注意到其中的差异性与合一性。

从一开始，所采取的立场乃是信条式，照实接受圣经作者的观点，并且与其认同。不过，这并不代表要取消描述法。我们所要找的，是「圣经的」神学，并不是按己意武断定出的神学。研究各个传统不同的「神学」，是要将按卷研究法和历史发展研究法两者结合起来；这两者被放在冲突的地位已经为时太久了。其实它们都有价值，只是需要互相补充。按卷研究法本身可能有人工化之嫌，例如，要按希伯来正典的顺序，还是按早期教会的顺序？这两者都不能令人完全满意，因为皆不能产生连续的主题。同样，纯粹的历史法也常受外在历史地理假设的左右（如传统批判法或宗教历史法），这些假设忽略了经文，以起源与发展的理论为中心。其实，各卷书之间基本上具传统批判的合一性，可是也有历史或时代性的关系。

到此为止，资料的差异性最受重视。但同时，交织的模式也会开始出现。启示的进展逐渐呈现出来，因为个别的主题开始连到其他的书卷中，首先是在同一时代的层次（例如，西元前第八世纪的先知），接着则是在不同的时代之间。当连结的主题浮现，就要注意部分与整体的关系。神学家的第一个责任是解经；经文必须为自己说话。个别的声明不可以高举到教义的地位，彷佛可以代表整个教义；每一项声明都必须按出处的上下文来看，然后将全卷或全集（如保罗书信）类似的声明放在一起。很少会有一个声明能含括整个神学真理。通常每个声明都是整全教义的一面，针对特殊的状况，即某个团体的问题而发。例如，我们不能只用罗马书第九章或以弗所书第一章来「解决」拣选的问题；而必须考究所有提到神救恩的「呼召」与我们的回应之经文。这就是为什么解经与圣经神学如此互相倚赖的原因。它们互相提供资料，有时则相互牵制，以免越界。解经能提供内容，圣经神学则提供认真研经的观点。从解经的范畴发展出教义模式之后，它们就会与圣经各卷在历史发展中所出现的其他支流相交。如此一来，各个题目便是从经文的资料中以归纳的方式产生，并不是由外面以演绎的方式强加而成的。但是，这并不意味会产生毫无前提的解经。其实，我们能够侦测出模式，便表示已透过解释有所选取，这一点必须不断澄清，若有必要，也要受到经文本身的修正，或接受同样在作解释之团体的指正。相反的理论所提出的挑战有其价值，因为可以驱使我们再回到经文中，让经文来作最后的裁决。

8．统一中心的问题。圣经神学发展到最后一步，就是要辨认不同文件中最高的共通概念，或联合性的主题。当我们看出圣经各个时期相互连结的原则之后，这些模式会围绕着某些观念结合在一起，就是能使个别的见证互相关联的概念。然而，究竟是否能有一个主题或概念，立在圣经神学的顶端，则很难确定。许多人认为，既然意见纷纭，可见连结所有之事的，不是一个主题，而是一丛概念。华泰尔（J．A．Walther）提出十三个核心主题：被掳与释放、神和神子、妥拉的赐予、圣约、神的子民、圣礼、王权、创造、智慧、神的灵、公义与公平、主的日子、应许与盼望（1969：222-23）。不过，我们一定会觉得，这些复杂的概念应当还可以进一步的整合，不会太困难；例如，神和圣灵，或圣约与王权。

若要寻找结合其他题目的中心主题，必须符合六项标准：（1）该钥意必须表达出神性的本质与特色。（2）该主题必须能说明神子民与神、与世界，和他们本身之间的各项关系。（3）该概念必须以全人类作为神救赎之爱的目标。（4）该钥义必须说明两约之间辩证的关系。（5）该钥义必须包含圣经不同部分各自强调的重点，并作总结，如：智慧文学以及启示文学，或书信的部分。（6）该主题必须说明其他有结合潜力的题目，真正将它们连结在同一标题之下。它应当能解释其他题目，加以平衡，而不是强加于其上。

好些学者提出的钥义都无法符合以上的条件。艾若德和里德布斯提议以「圣约」为中心主题，他们认为，它表达出神与它子民之间不可切断的关系，其中既包含法律的合约，又包括末世的盼望或必将实现的应许。可是，圣经里面有许多部分（如智慧文学）并没有这个题目，它也无法将另外的题目纳入其范围。还有人提议，以神性的某种形式作核心--神与基督（Hasel主张）、雅巍（Zimmerli主张）、神的圣洁（Sellin主张）、主权（Koehler主张）、王权（Klein主张）、或神的同在（Terrien主张）。不过，这些都无法配合以上所列的各项标准。存在的实际（“Existential reality”，Bultmarm主张）或相交（Vriezen主张）等题目，考虑到神人相互关系的另一层面，但是仍然不够宽广。

另外常有人强调的钥义是末世的盼望，无论是「应许」（Kaiser主张）或「希望」（Moltmann，McComiskey主张）。这个建议的长处，是它能将两约连合起来，而且从某方面而言，也的确结合了以上其他的题目。可是，圣经有些部分（如，智慧文学或约翰的著作集）并没有强调这一点，而且从许多方面看，它只是救赎计划里的一个层面，而非其全部。

比较有可能的说法，是各种「救恩历史」的模式，提倡者有冯拉德、库尔曼（Cullmann）、戈佩特，或赖德。这个立场承认神（或基督）在过去、现在、未来与人类相交的救赎作为。可是这模式也有一个大障碍。它比上述的题目更人工化，其他题目可以找到圣经用语的支持，但这乃是一种理论的概念，并没有用语上的支持。另外，圣经并没有特别强调这个概念。它只在路加的著作中扮演重要的神学角色。最后，强调「行动的神」（Wright），常会将救赎历史与真实历史分开，使它成为神学分类，却不含实质意义（参Hayes and Prussner1985：241-43）。

因此，今天大部分学者都提出一丛主题。布鲁格曼相信，旧约神学浮现出「双轨」的轨道，可以界定为「异象／实际」、「圣约／智慧」、或「伦理／智慧」（1984：5）。他称之为「界线」（boundaries）或「变数」（Parameters），可以藉此来判断神学。同样，尼尔仁（R．Knierim）也使用双层模式：雅巍和世界的关系／世人和他们与实体的关系（1984：44-45）。这一类理论还没有趋向一致的现象，但是我们可以说，大部分人都承认，圣经所关注的事太过分歧，无法以一个主题来概括。

结论

圣经神学在释经任务中的角色有两方面：内在方面，它研究各卷书和两约不同的主题，将它们组织起来，成为一套套整全的教理，然后将这些整合在一起，成为能够反映出启示进展的全面教义；外在方面，它提供从解经到系统神学之间的桥梁。从许多方面来看，在认真的圣经研究中，圣经神学常遭忽略。可是那些认为系统神学不可能建立的人，又错将它成为释经过程的最后一步。我认为，圣经神学乃是解经阶段的最顶点（分辨「它过去的意思为何」），并成为一个转接处，可以过渡到处境化的阶段（判断「它现在的意思为何」）。圣经神学也成为系统神学的基础，因为它告诉我们以色列与早期教会的系统神学为何。这样收集与整理圣经材料，是顺着启示的进展，所以圣经神学描述出圣经时期各种信念的出现，并且按以色列和教会原初使用的模式，来将它们按理论组织起来。

在圣经神学中，有两类研究法，一类是所有基督徒都会作的，另一类则多半是专家才会去作。前者包括透过神的话追踪个别教义，以判断哪些神学声明才符合所有的资料。若有教会要重写宪章，或内部产生教义的争论，就必须进行这些研究。例如，浸礼、一次得救永远得救，或灵恩问题等的争议，不可能透过其他途径来解决。可是教会毕竟很难将这项任务作得尽善尽美，因为倡议者很可能只选出支持他们立场的经文，来作出他们的教义声明，而没有检视所有谈及该问题的经文。答案是要透过圣经的每一个阶段来追溯问题，最后才将整个资料组织起来，作出定论。要诀是将自己的信念「搁置」一旁，让另一方来向我们所偏好的立场发出挑战。这会促使我们去重新检视圣经的资料，并让所有的相关经文都具同样的分量。我在下一章谈系统神学的时候，会作进一步说明。

圣经神学的第二种研究法，可以分成几个层次进行，研究一卷书（如：以赛亚书或马太福音）、作者文集（保罗神学）、旧约和新约（旧约或新约神学），或整本圣经的神学。当然，这种研究工程浩大。学者必须判断每卷书、每位作者各自的神学重点，再整合起来，以判断究竟结合两约、使它们成为一个整体的最大主题为何。在本章中，我曾数度提起，这个看来不可能实现的目标，是可以作到的；我相信，我们不但可能作到，也必须要这样作，才能够了解圣经的差异性与合一性。最重要的是，结合圣经各支传统的主题，必须从下而生，不能由上强加；亦即，它们必须是从经文中取出的，而不是出于神学家的想像，并且要真正能够将圣经其他的重要子题含括在内。


基督教释经学手册*第14章 系统神学

第14章 系统神学

系统神学配得上「圣经科学之后」的称呼。实际上，前面所讨论的每门学科与技巧，在建立系统神学的时候，都必须用上。一开始，我们采用自己所属意神学团体的传统观点（如：卫理宗、改革宗，或福音派、自由派）。这是我们起步之时预设的了解。然后，神学家追溯某个问题（如：赎罪或末世论），用归纳法研读圣经，判断哪些经文谈到这个问题。在这个阶段，解经研究探索有关此教义各段经文细节的含义，并开始将经文组织起来，以判断每段圣经各在教导该教义的哪一方面。圣经神学将结果整合起来，并判断以色列和初期教会对这个问题的信念。接下来，神学家要透过教会历史来追查这个问题，看它在不同的时期如何发展，以因应不同的需要。这便说明该教义过去曾如何处境化，并可以提供积极与消极的线索，让我们能针对现今的情形，将该教义重新处境化。

换言之，系统神学是圣经研究与教导最终极的目标。每种释经的层面（包括处境化，本书下一章将探讨）都必须实际用上，才能为今日建立神学。

这个过程本身听起来十分复杂。实际上，每一个步骤都有层出不穷的问题，这些问题再加上过程本身，成了释经学纠缠不清的难题。一言以蔽之，这个困难可以这么说：第一段所提的每个步骤都由一位诠释者进行，他检视材料时不免有所偏好，而他又用自己所属之信仰团体所蕴育出的框架来解释，再加上他个人的经验与癖性，这些都会影响研究的方向与结果。换言之，我们都想让自己的这一方得胜！任何时代中，没有一个人会纯粹客观地探索真理。这些偏好，加上这多元化世界所提供难以相信的选择性，使人要判断哪种神学看法是最好的，真是难如登天，更不用说要判断哪一个才是「正确」的了（意即，是最终或绝对的真理）。

可是，神学方法的这些层面上--先入为主观、团体的立场、经验、理性的思考--不见得都是消极的影响，对于建立个人与团体神学的过程，也都有积极的贡献。问题是，在这个复杂的世界中，批判性思考力--不但针对其他看法、也能针对自己的想法--愈来愈迟钝，因此，在各种可能性中，愈来愈难作出决定。批判派学者逐渐以多元化的态度取代「真理」（单数）的观念，接受许多可能的「真理」（复数），甚至在神学上亦然。从某个程度而言，这样作有其必要，因为圣经本身就容许很多问题没有黑白分明的答案。然而，同时，我们不敢将所有问题都这样放开。圣经对于某些事或许讲得不太明确，如神的主权与人的责任、千禧年，或教会治理（当然，许多读者会回应道，圣经对这些问题有清楚的答案！），但是对于基督的神性、他第二次再来，和代替性的赎罪，难道圣经也同样不明确吗？凡是要发展系统神学的方法论，必须回答这类问题，并说明，如何决定哪些范畴可以作多元化的开放，哪些范畴则是绝对或基本的教义。

本章的目的，是提供一个方法，以在千百种可能性中作出判断，并讨论许多神学家经常忽略的重大问题。从许多方面而言，这一章成了其他几章的总结，也将成为其他部分的基础。附篇-、二中对于意义和真理的讨论，提供了极重要的理论基础，陈明建立系统神学的可能性。今日高等批判圈内的趋势，是以许多系统神学来取代一个系统神学的观念，认为每一个系统神学都是「真确的」，适用于某个信仰团体或某个特殊状况。这是后现代的现象之一，否定绝对的真理，肯定可能的诸项真理。我相信，要判断哪个神学系统可能最好，以及要建立一项教义，的确有许多问题，但并非无法克服。下面各段中，我们将逐一探讨这些问题。

神学架构的组成单位

在神学研判中，有许多因素互相交汇，在整个过程中，每一项都扮演重要的角色。在福音派圈内，许多人假定惟有第一项--圣经--方才算数，其他都是障碍，而不是神学架构的积极单位。但这种想法并不正确。在神学的混合面团中，每一个方面都是重要的原料，每一方面也都带着一些危险，是我们必须防备的。

1．圣经。许多人认为，教义是自然从圣经中产生的，只需要引用几节圣经，教义就会清楚显明了。但是，这忽略了一项事实，即：这些经文的意义并不那么清楚，甚至许多经文在历世历代中都争辩不休。此外，这些争论也显出了神学的差异。结果，有些人走到另一个极端，主张全然开放的神学，可以有各式各样的核心，亦即，各种可能的答案都有，并没有最后确定的教义。我们显然应当在这两个极端中找出某个中间立场。

决定因素之一，是我们对圣经权威的看法。像我一样相信圣经是神所默示的话，是启示之言的人，接受它为一切教义声明最后的裁决者。凡对圣经权威不持这样高的看法之人，则会采取不同的作法。要点是看清，对于圣经在神学架构的中心性，自己的概念究竟为何。惠斯丁（van Huyssteen）说，这一点「完全决定了神学家处理问题的方法，它或会成为慎思明辨、十分负责的模式，或是会成为淹在水中的模式，在神学家的后备库中发挥看不见的过滤作用，呈现受到限制的圣经观」（1989：179）。换言之，我们必须谨慎地探究自己对圣经的观点，澄清对圣经权威和自己有限之解释的看法。

这种张力形成神学研究最基本的问题。我们太常以为，自己的解释就是圣经所说的话，而没有看出还有许多因素影响了意义的判断。结果，教义就由一种拉比式的「串珠」产生，也就是将一串自己所偏好的经文连贯起来，似乎可以「证明」某种教义模式是有效的。但困难在于，反对者也可以提出他们自己的一套证明经文（通常双方会用完全不同的经文谈同一个问题，而各自忽略对方的证明经文！），而两方都只绕边谈，却不直接对话。例如，许多主张基督灾前回来的人会举出但以理书九章24-27节、马太福音二十四章37-41节、哥林多前书十五章51-52节、帖撒罗尼迦前书四章13-18节、帖撒罗尼迦后书二章6-7节，和启示录三章1O节，四章1、4节；灾中派则倚重马太福音二十四章21-22节，和启示录十一章15-19节；而灾后派会抓住马太福音二十四章29-31节、帖撒罗尼迦前书五章1-10节，和帖撒罗尼迦后书二章l-3节。太少有人真诚地对话，或思考另一方的经文。

按自由派观点来建立神学的人认为，圣经本身乃是传统的产品，所以不能成为神学的终极来源。考夫曼（Gordon Kaufmann）主张，福音书是以个人脱离一切捆绑为中心，包括脱离宗教的传统。所以，神学一直在发展中，并且因着历史情境的改变，不断要重新修正。由于环境与世界观不断在改变，宗教概念与作法具多元性，所以不会有最终的答案，或最终的神学。传统--即使是圣经的传统--不会是终极性的，都要随团体需要的变化而改变。按考夫曼的看法，圣经和信条虽提供了「真理」，但是必须要按现代的需要来重新陈述、变化调整。

在这方面，奥格登（S．M．Ogden，在他即将出版的书）发现，神学反思有三个「层面」：（1）历史的层面，追溯传统的发展，从圣经话语背后的传统开始（透过传统批判），然后探讨圣经内部观点的变化，再来则是整个教会历史中观点的改变；（2）释经的角度，研究历史的见证（以上的第一步），视为人类对终极实体的见证，然后向现在的情境重新解释那个见证（承认批判反思与实际行动都具多元性）；（3）哲学的探索，注意到存在问题的中心性，就是终极实体对我们的意义。对奥格登而言，经过哲学反思的过滤，能判断哪些人类经验的见证对我们的团体才有效。

这些学者认为，对于神在一个团体中的能力，圣经的见证很有价值，但它却不是神学建构的最终权威。非福音派神学家相信，圣经各卷书原初的目的，是要证实神以救恩历史的方式与它的子民同在，而不是要提供一套特定神学的基本单位。法利（Farley）和侯格森（Hodgson）称后者为「圣经原则」观，认为它是初期教会的产物，由于其他基督徒团体的竞争，和基督徒运动愈来愈普世化、超文化性，这些压力使得初期教会不得不改变它们对圣经作品的看法，成为「一套正式承认、有权威的作品」，要求「仔细的解经和证明经文，并发展出以启示作神学根基的看法，将存于人类历史里的沉积视为神的默示，绝无错误」（1985：68）。由于现代神学历史批判法的发展，他们主张，这种绝无错误、命题式的权威观已经崩溃，取而代之的，是视圣经为神救赎作为的象征性表达，而今天这种表达必须「重新描述」，才有作用。

简言之，在这类方法中，圣经不再被视为包含神所启示的整套神学，是必须相信的，而是成为一本个案手册，提供可依循的模式，来建立现代的基督教。此外，神学架构的重心，也从满有权威的圣经，转成现代团体的需要，正像现代释经学也已不再以经文为中心，在建立意义的时候，是以读者为中心（参附篇一）。麦法格（Sallie McFague）追随特雷西（Tracy）的看法，将圣经权威定义为「古典诗的经文」，意思是：它对历世历代所有人都满有能力地说话，并且弹性很大，向各种解释敞开（1982：59；参54-65）。

麦法格认为，圣经并不含教义的主张，因为它代表另一个世界，它向这一代、也向每一代的基督徒说话，为他们的经历定型。所以，若以圣经为惟一神的话，就等于拜偶像，因为将一本属人的书（圣经）视为神的肖像。相反的，圣经乃是向我们所关注的事发言，并提供答案，切合我们的需要；它的权威是在功能方面，而不是绝对的，或教条式的。此外，其他基督徒的古典著作也向我们所关注的事发言，因此也是宗教真理，可以用现代的话来重新陈述、重新描绘。圣经是基督徒反思与制定教义的基础，但却不是终极的真理。相反的，神学家要处理其中隐喻式的信息，使它能切合现代的情境，把不合宜的部分加以修改。

福音派神学家不敢忽视这个挑战，因为在自由派对保守派释经学的批判中，有许多见解是对的。解释与神学模式的确具多元性。每一种基督教传统都包含特定的教义和信念，有时彼此的差距甚远。同时，在生活中，这些宗教传统对一个人所信之事的影响，甚至超过圣经（参下文的说明）。在建立教义理论的时候，挑选与解释手边资料的实际过程，远比到目前为止所描述的更为复杂。

但这并不是说，想以圣经为基础来建立神学「真理」的想法，是毫无根据的。附篇二说明，我们可以寻觅的「意义」的确很多，诸如存在式、处境式（我们称之为「重要性」），或神学式。但是，作者原初的意义乃是另一回事，而我相信，这乃是其他解释的基础。本书的每一章都在谈一段经文原初意义的优先权（以及其可能性）。读者的先入为主确实会阻碍人发现原初意义，同时，可以筛选的可能解释也多如牛毛，但这并不致使我们不能作出相当肯定的判断，看哪一种「意义」最切合原初的情境。再说，所有「可能的意义」并非同样有价值，我们不必投降，接受所有的可能性。有时我感到，许多批判神学家受到一种新的「最终权威」操纵，就是现代情境，结果造成相对主义和极端的多元主义。圣经本身要求我们按照作者的原意来了解它。因此，我们有责任找出最能配合这目标的理想。

圣经神学让神学家离开个别经文，来到神学架构中，而经文只是其中的一部分。自由派神学家常否认定理式神学（Propositional theology）的有效性。圣经成为宗教经验的一种模式，而不是教义声明的一份摘记。这看法的问题是它呈现了分离性。其实，定理式与行动式，这两者是并立的，不是二择其一，乃是两者皆是。就连叙事部分都蕴含着神学主张，是作者想要传达给读者的，编辑批判已经证实了这一点。同时，教导部分也包含行动的成分，不单谈信仰，也谈应当如何行事。换言之，定理与经验在圣经里肩并肩，两者都是释经学有效而必要的目标。

圣经神学的任务，是将经文整合起来，成为前后一致的架构，描述出以色列和初期教会的信仰；它本身成为最有力的检查处，防止高举某些个别经文到教义式定律的地步，以致错解了经文与教义。一段经文经过重新检视，就是与讨论同一题目的所有经文都作过比较之后，诠释者便不得不重新思想它真正的信息为何。

最后，圣经本身宣称，它是信仰与生活的基础。今天许多人（如Farley和Hodgson）把圣经与「圣经原则」分开。他们说，圣经原来是以色列和初期教会中，同时存在的各种传统之宗教信念的记录。只是到了后来，由于「异端」反对者的出现，以及差异性愈来愈增多的现象，迫使教会发展出「圣经原则」，也就是：相信圣经是神学声明的最后仲裁。但是，这种说法并不公平，因为其实新约作品大半是为建立一套教义而写的，为要指引教会的教导。例如，保罗书信大半在纠正误解，要求改正错谬的教导。换言之，新约大部分写作的目的，是要设立这种「圣经原则」。所以我们以圣经为一切教义发展的根基与最终的仲裁，乃是正确的。

2．传统。一般人讲到「传统」，就会以为是指罗马天主教的「权威说法」，但其实并没有那么简单。每一个更正教的宗派也都有其权威式的「传统」，从许多方面而言，这些传统和罗马天主教之教条的约束力不相上下。基本上，「传统」是指一套信念与作法，是某种运动在历史中发展而来，对现今该团体的形式具指导与定型作用。借用一首旧的福音诗歌，歌词稍微变化一下，可以说：「我怎么知道？因为教会这样告诉我。」我翻开圣经，会选读配合教会教条的经文，就是教会教我相信的内容。从某个角度而言，这是必要的，因为这种神学的根底提供了发展系统信仰的架构。问题是，下一条街的教会有另一套教义，和另一套证明经文，而我个人常没有留意，在谈到同一个问题时，我们采取的看法何等不同。

因此，我们有必要去了解教义历史，并且采用批判式建设性的方法，来看某个教义形成过程中所受到背后社会与文化母体的影响。神学家首先要将自己的信念放入历史互动的光谱中，并去了解，这些信念的每一方面，与教会教义之发展结构究竟可以怎样相配。当我们发现，自己教会的传统并不能追溯到使徒本身（无论其背后声明的理由是如何动听），乃是来自教会的冲突，并不是纯粹出于神学的推理，实在会让人感到颜面无光。这并不是说，我们必须对所有信条和信仰告白存疑。它们当中大部分至今仍然有效，就像当初设定之时一样。然而，我们不能依据传统来宣告某项信念是可靠的，因为传统只是一个模式，它本身必须澄清，而如果经过研究，发现它有需要变更的地方，就要去改变。

换言之，所有传统都必须服在圣经更高的权威之下。例如，我仍然能够宣读使徒信经，但是要省略其中的一句：「降到阴间」，因为我研究以弗所书四章8-10节和彼得前书三章18-20节，让我不赞同传统的信念，即：基督在复活之后曾降到阴间（死人的世界）。相反的，我相信，彼得前书的经文是显示，在复活之后，基督曾向邪灵宣告胜利。所以，我必须把那句话从使徒信经中拿掉，不过其余的信条仍然是神学声明的架构。

要诀是承认教会传统的本质是解释性的。它们本身并不拥有权威，是否有效，端视与圣经真理是否相符。每一则信仰告白都出于具体的历史情境中。惠斯丁说：「既然信仰告白都宣称，它们是圣经的解释--其本身并未变成永恒的圣经；因此，每一则信条都反映出当时的神学与非神学之思潮，这样一来，它便只是一种神学模式，无论在那个传统中，它经过历世历代，已占有何等高的权威」（1989：184）。既是模式，它便可以再检视，若有必要，则需修正，或根据更进一步的圣经研究与社会历史的反思，再作重述。每种传统不仅是圣经研究的结果，也是时代的产物。因此，不单应当检视它在圣经方面的可靠性，也要察验其社会历史状况是否能与今日相配。许多信条，如尼西亚或亚他那修信经，对今日仍然适用，就像当年一样。不过，我们必须常说明其中的用词，并且将它重写，让现代人可以了解。

不过，这并不表示，在神学的陈述上，传统主要是扮演负面的角色。其实真相并非如此。实际上，如果没有传统，就不可能有神学的架构。迦达莫的说明十分正确：

了解不可视为是主观的动作·它只不过是将自己置身于传统的一种过程中，就是将过去与现在不断融合的过程。这是释经理论所必须表达出来的，但过去释经学的主导概念，常只是一个过程、一种方法。（1975：258-59；强调字为他所用）

诠释者并不直接（或完全客观地）将圣经的经文应用到当前的问题上。其实，所有神学性的了解总是带历史性，因为圣经的经文是透过传统来吸收的。传统不单提供资料，也塑成我们的先入为主。因此，它在每一次教义的制定上，都扮演积极--甚至决定性--的角色。

教会历史的任务，是解明传统的形成与发展。在这个层次上，许多批判神学家拒绝将圣经与传统分开，因为两者都是发展过程的一部分，而教会便是在这过程中界定自己的。当然，这便意味，在基督教头几个世纪中，正典的形成过程乃是一种错误的努力，因为它将圣经编成法典，高高在上，不容批判去质询。这些学者要使圣经与传统成为不断重新发展之过程的一部分，随着教会因应新的情势，重新肯定自己的身分。然而，我在本书中一直强调，圣经和建立在其上的传统，是截然不同的。神学家不断创造新教义的画面，在教会历史中找不到支持。相反的，它所显明的乃是：基督教领袖应用圣经的真理，来向新的情势发言。这不是创新，而是处境化。即使在罗马天主教中，权威并不是一套凭空而来的新教义，乃是一套对圣经权威的「解释」。

因此，教会历史的任务，是追溯教义的发展。它假定，所有神学体系的基础，不单在圣经上，也是在过去的历史里，因此要设法解明其背后的历史基础。此外，它也假定，每一个教义的形成，都出自一个特定的「历史-文化」情境，因此必须经过调整，才能适应现今的情境。在这方面，它具有批判作用，要问：从过去而来的神学模式，是否完全适用于现今的团体，或要问：它是否需要再重新写过，才能向现代人说话。穆乐（Richard Muller）说得好：

每一个系统神学家都必须牢记在心：他的教义一旦印成书，或出版后不久，就不再是基督教思想的「刀口」，最新的教义形式，乃是成为历史家的财产；他们的任务，则是以它为受社会与文化影响的文件，反映出不断前进之信仰团体某一特定时刻的状况，而加以检视。（待出版）

要诀是承认，传统--就像信仰告白，甚至信条--乃是圣经话语处境化的产物（或是如Farley和Hodgson所称，解释的「沉积」）。因此，所有现今的神学声明，不单发源于圣经，也出自历史，可以说是受历史所左右。今天的教会必须从两方面来检视传统与信条：它们是否能充分重述圣经真理，以及它们是否够反映出现今团体的信念。这两方面一定会有张力。穆乐说，若在神学推理上想要保持客观，办法不是对过去采取毫无偏见、毫无兴趣的态度，而是要「对历史材料以良好的方法进行分析」。我们必须谨记，手中的资料、我们的团体、甚至我们本身，以及一切的了解，都会受到历史和环境的影响。这种认识让我们能将圣经和传统真理重新处境化，来适应我们目前的需要。

所以，圣经提供了内容，而传统将圣经模式重新处境化，发展出新的模式，让当前的信仰团体可以重塑教义，向今天的人清楚的说话，就像当年圣经文件和传统信条曾向那时代的人说话一样。此外，思考历史事件，也会看到正面与负面的榜样，使我们对自己的前提更提高警觉，要让圣经来作最后的裁夺。它也帮助我们，将自己教会的传统放在教会历史的光谱中，这样，若我们所属的信仰团体对自己的信念有不当的「无误观」，也可以纠正过来。

我们需要发现自己传统的历史起源（通常主要是政治状况），这样便会对我们的神学对手更能欣赏。例如，我们发现，改革宗的传统根源于奥古斯丁，而更深的根基则在加尔文；亚米念派的根源是亚米念（Arminius）与卫斯理（John Wesley）；时代主义的根源是上世纪普利茅斯弟兄会运动（Plymouth Brethren movemet）。这些传统都不能溯源至第一世纪。甚至天主教真正的根源，也是在第二与第三世纪罗马与亚历山大的政治斗争。我同意，这种观察所带来的谦卑，可以防止因次要教义而产生分裂，这样作实在毫无必要（参本书第415-418页）。

简言之，传统在神学架构上，有消极和积极两种作用。消极方面，它对我们信念的影响常超过圣经，以致阻碍了真理的发掘。积极方面，它能指引我们，对我们任务的每一步都提供资料，在了解上是不可少的助力。

3．团体。就一方面而言，信仰团体也是传统过程的一部分，因为如上所述，传统的主要价值之一，便是能指引现在的团体，而当现在的团体一界定出教义，就变成了历史过程的一部分。但同时，我们必须视信仰团体为另一个题目，因为它能掌控传统，重新评估历史资料，以配合自己的需要。主张读者回应的神学家甚至极端到一个程度，完全根据信仰团体来界定神学的「意义」，他们不太重视对过去教义的重新定义，而是要再度创新。他们主张，过去神学声明的意义，已经没有办法再重新建立。而信仰团体只需要「运用」从前的信念，但完全根据现今的需要，或神学的「策略」，来塑造它自己的教义。对这类学者而言，圣经和教会传统融合成一套教义的可能性，而教会团体可以加以吸收，重新编写成现代的信仰体系。根据读者回应派的理论，圣经、信条和教义体系，不是用来了解的，而是要根据阅读团体的状况来改变的。这些学者不承认任何标准或静态教义，认为只有动态的发展和不断改变的信念。

这种以团体与处境为神学建构之中心的看法，其极致为解放神学的各种形式（第三世界神学、黑人神学，或女性神学）。解放神学将福音派的权威观完全颠倒过来。圣经不再是信仰与行为的准则；相反的，处境的状况才是标准。这些神学家主张，教会必须认同受压迫的团体，教义绝不是最终的权威，总是受文化的影响。既然现今的世代中，受压迫的穷人与少数团体居多，惟一有效的神学，便是使受苦者得释放的神学。神学与行动都要由团体的状况来支配，而信仰体系也要建立于其上。

这些显然代表以团体为神学中心的极端例子。然而，它们的影响力很大，不容忽视。并且，我一直认为，解放神学的兴起是因为教会忽略了圣经所关注的一些地方。解放神学家提出了正确的问题，可是给予了错误的答案。在神学的形成中，团体和处境的确应当扮演重要的角色。但问题是，这方面究竟是建构的素材还是补助材料。我认为，团体的状况可以影响神学决定，但却不能据此下判断。其实，这个声明还需要稍微修正：团体的状况不应该成为神学选择的决断。事实上，在建构神学时无人能保证，圣经一定会成为最终的裁决者。实际上，许多抉择都是依据状况与处境而定的。不过，至少在理论的层面，信仰团体应当扮演某种角色--只要不是作决定者。处境是复杂的「先入为主观」（包括传统、团体，和经验）的一部分，在神学公式中，指挥圣经经文的，便是这种了解。此外，信仰团体的状况和文化模式，不单引导整个体系，也影响个别神学建构的用字与组织，如此，传统公式便得以重新处境化，适应现今的世代。

4．经验。这是先入为主观三支组合中的最后一支（与传统和团体并列）。这三者各自对神学决定的影响，一个比一个狭窄，因为传统使教会在各个时代中结合在一起；团体将这些传统的信念处境化，配合它自己的状况；而个人则按照自己的经验来将它们重写。不过，每个层面对一个人的神学抉择都有很大的影响力。「经验」不单是指形成一个人生命的各项复杂的事件，也是指由此产生的世界观。其中最重要的是宗教经验，但是社会经验也很具关键性。一个人生平所遇到的各样环境，常会决定那个人对神的看法，以及对宗教的经验。

惠斯丁写了一段话，指出神学声明的「本质」：「神学家是基督教的信徒，他们对信仰的经历，以及宗教语言的本质，这两项因素对神学声明具最主要的影响；在神学和哲学上皆然」（1989：128）。惠斯丁相信，宗教经验是我们所用之神学词汇的基础，因此也是所发展之教义的根基。不但如此，这两者也互相倚赖，因为宗教词汇对我们如何解释自己的经历也有重大的影响力。如今已经无人假定，我们站在信仰体系之外就可以完全客观。今天大部分人主张，在神学真理上若要作出理性的决定，就必须先同意该信仰。在神学声明中，真正的认知成分必须将神学家主观的信仰也包括在内，因为后者必然会影响我们对证据的解释。换言之，神学主张是由宗教的委身塑成的，它又回过来促成宗教的委身。问题不在于信仰体系是否影响我们的决定，而是我们是否察觉到这一点（PP．l26-32）。

特雷西称之为「处境」（situation）；也就是说，个人必受当代的社会与文化因素影响，而若要建立有效的神学，这些都必须加以分析。可是这种「处境」经常改变，昨天的答案不能满足现在的情形。例如，存在神学[如田立克（Paul Tillich）]对现代人疏离和无意义的回答，对现今后现代的社会已经失效。按照特雷西的看法，这种过去的「典型」问题必须重新写过，来配合现今的状况，而当代的中心问题是冲突与多元主义。答案不再是一个，而是许多声音纷纷喧嚷，要人注意，同时每个人都因超载而苦不堪言。神学家必须建立基督事件与复杂状况的对话，不但在微观的层次（个人的内在心理），也在宏观的层次（社会文化对所有人的影响）。对特雷西而言，惟一有效的神学，便是能使标准的基督徒事件与现今人类的困境互相关联的神学。

特雷西看出，现今的状况或经验对神学家有莫大的影响，这显然是正确的。不过，他将其权威太过夸大，而对神话语的权威却不够重视。麦法格追随特雷西的看法，要求神学要「为我们的时代」而写，不接受任何固定、有约束力或绝对的标准，只承认宗教真理的开放性（1987：21-28）。

基要主义显然不接受宗教与神学用语的隐喻性，因为它的基本教条，就是将神的话与人的话认同，尤其教会正典中所使用的话。然而，隐喻式神学的本质，正是拒绝将人编织的话与神的实体认同。（P22）

麦法格强调，所有基督教神学都具「既是又非」的性质，即，教义要向现代状况所「是」的情形说话，但是最后，因为不完全的缘故，需要不断的修正或「重述」。可是福音派却注意到默示教义两方面的性质，即：圣经是人类作者所写，但他们是在神的感动之下写的。特雷西和麦法格强调「关联性」神学的重要性，就是要能对现今的问题说话，这一点十分正确，可是他们没有赋予圣经标准性的地位；但神学若要既现代又「真确」，圣经就必须要有这种地位。

此外，这并不是说，所有神学的决定，从最核心而言都是主观的，或我们绝对不可能达到真确的地步（因为所有决定都源于经验）。状况是先入为主观的一个主要成分，但却不是惟一的成分，或决定性的成分。一个人的经验会根据团体的教导来解释；这两者又受到传统信仰重大的影响；而这些全都是由于得知神话语的缘故。姑且这么说，有一个人财务出现危机，导致破产。过程神学家（Processtheologian）或许会透过偶发的社会因素与存在的实际来解释这个状况；而加尔文主义者则会强调神的主权和信心的必要。当事人面对这两种选择，难作决定，但是他所属的团体必会对他作出重大影响。最重要的是，每一个人都需要与各种选择进行批判式的对话，并将它们放在圣经之下，来衡量思考。

5．哲学。神学家必须富承先启后的精神，因为他必须解析圣经，透过圣经神学整合各个神学线索，留意整个教会历史中教义的发展，再将这一切配合现代状况加以处境化；在每一个步骤中，哲学推理都扮演着重要的角色。实质上，神学家必须是解经家、历史家，和哲学家。范浩沙（K．J．Vanhoozer）追随尼布尔（R．Niehuhr），列出对神学与哲学关系五种可能的看法（待出版；亦参Erickson l983：l：40-53）：（1）有人相信，真理惟在哲学中（如康德、黑格尔）。（2）另有人教导，哲学产生对神的真知识，并为神学预备道路（如，田立克将存在主义与神学所作的「关联」，或特雷西视基督为许多「典范」中的一个）。（3）许多人主张，教会与学院各自独立，但互相对话（士来马赫的「绝对倚赖」，或布特曼之十架与存在主义的对话）。（4）许多人认为，神学控制哲学，因此神学家可以借用许多系统，却不欠它们什么[安瑟伦、巴特、弗瑞、林贝克（Lindbeck）]。（5）最后，神学有时驳斥哲学。特土良相信，道成肉身废弃了人类的哲学，而路德常说，哲学是出于魔鬼。

以上的立场没有一项令人满意。最佳的解决法，似乎是综合第三和第四点。神学不应该与任何一个系统完全连合，而应当可以自由运用哲学体系，只要它能使圣经的答案显得相关而清楚。最重要的是，哲学能帮助神学家避免主观的推理，而将神学公式建立在批判式推理、连贯性和理性上。范浩沙要人注意，在这种平衡中需有三项特色：（1）个别的健全性，因为哲学是对现代的状况作批判性的反思，而神学则是对圣经真理作批判式的反思；（2）相对的独立性，因为它们的起点不同（世界与神的话），所服事的团体不同（学院与教会），但是在世界观上（即，实体的本质与生命的意义上），却相互交融；（3）互相负责，因为神学将圣经的世界观变成统一、相关的世界观，可以配合现代的情境。

我还要加上一点：分析到最后，圣经才是标准之声，哲学乃是对神学的补充，帮助后者重新陈明圣经真理，以理性与连贯的方式，向现今的状况发言。这两者并非同等的夥伴，因为神学包含终极的真理，可是哲学迫使神学家既要合乎逻辑，又要用新的词汇来澄清永恒的真理。

有些人主张，圣经神学具历史性，而系统神学具逻辑性（例如，Murray 1978：18）。大体而言，这样的区分可算正确，但是却嫌过于简略。这两者其实是互相倚赖的。圣经神学家必须以逻辑来思考资料，才能决定哪些主题将圣经结合起来；系统神学则必须注意教义形成的历史发展，不但在圣经时期（参本书第十三章所谈启示的渐进性），更在教会历史时期。这两者也互相建立。教会历史追溯在教会不同时期中，圣经神学处境化的发展，而系统神学则是建立在所承袭的传统之上，针对现代的状况而加以处境化。每一个层次上，哲学都提供逻辑方案，以决定教义的组织与发展。

神学推理有两个基本方法：演绎法是从一般的假设或证据开始着手，达到特定的结论，至于其论证的逻辑，只能说正确性的机率较大；归纳法则是从特定的资料着手，达到一般性的结论，因此所得的答案是相当可靠的，不只是机率较大而已。今天许多人认为，福音派是用演绎法，首先对神、真理和圣经都有所假定，然后再对教义提出绝对式的结论。而非福音派则是用归纳法，从圣经的证据入门，容许矛盾的存在，因此所得到的结论不那么武断。这种看法也过于简化，因为，不单右派有基要派，左派也同样有（请看布特曼对他的学生祈士敏「背叛」的反应），而大部分福音派人士更多用归纳法，超过用演绎法。

今天大部分神学家主张，在建立神学系统时，应当将归纳法与演绎法并用。纯粹的演绎法会导致对圣经比喻的单一解释法，并要求按历史事件来决定教义。并且，纯粹的演绎法至终会导致极端的多元主义，因为会形成许多种教义，各自成为其传统的标准。另一方面，归纳法则是立于经文之上，并将某种体系强加在上面。候米斯（A．F．Holmes）说，归纳法要求我们对圣经无所不知，不能只具不完全、类比式的知识（1968：133-34）。

相形之下，要进行神学大业，就必须在释经方面有所警觉，知道自己是带着怎样的先入为主观，而这一点又要求我们会运用归纳推理和演绎推理的相互倚赖[Holmes称之为「举证」（adduction），Montgomery叫它作「自后引入」（retroduction），而Feinbeg则用「不明推论」（abduction）一词]。圣经素材成为神学建构的归纳基础；然后，这些资料本身又成为一个基础，教义由其中「举证而出」。可是，建构的本身，不单需要应用传统历史中所出现的问题，也必须对经文作演绎式的解释与整合。简言之，在建立神学的任务中，这两方面必须保持动态的平衡（参图 14．1）。

归纳推理运用想像力，从对素材（圣经）的观察，推至理论或概念，就是最能向今日阐释这些真理的概念。演绎推理运用逻辑，建立神学模式，就是可以根据证据来证实的模式。此外，孟沃伟（J·W Montgomery）说，神学家依照对资料的了解，不断精链模式时，会有一种连续不断的循环（我喜欢称之为螺旋），从一方转到另一方。我们最需要记住的是，标准并不是有几种（圣经、经验、传统、哲学臆测），而是只有一个，就是神的话，启示的终极来源。其他几种只是影响，但是其本身并不能裁定教义。无论何时，圣经都必须成为逻辑指导，不让存在式的主观或神学式的抽象摘要主导神的真理

神学架构的问题

我们若要建立一种神学模式，向这个时代阐明神话语所启示出来的真理，在作选择的时候，必会受到上述五种因素的影响--圣经、传统、团体、经验、哲学。然而，在让它们互相交流、产生有效的系统，或决定某项教义之前，还有一些事是我们必须先面对的。而其中每一件事里面都包含几个问题，使整个过程更加困难；但是同时，每一件也都包含一些要素，使诠释者能更加确定，如何使所得的模式更准确，对这个时代更有意义。

1．默示／启示。以上所列的五项因素，彼此之间的关系显然要看我们将启示放在怎样的地位而定。若神学家不单将它放在圣经中，也放在传统中（罗马天主教典型的观点），结果所产生的教义必然依赖教会权威的裁决。若认为现代的处境（团体与经验）具启示性（如解放神学），那么，现今的状况便会决定神学的外貌与重点。换言之，在进行系统神学的架构之前，启示的问题一定要先解决。

自圣经时代以来，最主要的一个立场为：启示原本存于圣经中，惟有圣经含有神的话。虽然我们常看到许多圈子主张，圣经内容并没有这样的「声明」，但我同意另一些人的观点，即圣经中一直具神默示的气氛，例如：旧约对启示的自觉性、先知所强调的「耶和华如此说」、新约承认旧约为神的话、新约时期与日俱增的信条和正典的自觉性、将耶稣的话与旧约并列（如提前五18），以及将保罗书信与「其他圣经」并列（彼后三 16）。许多非福音派人士假定保守的立场带预设性眼光，所依据的语言或真理之理论不充分，对未经证实的假定不加批判地接受，因此早已过时。不过，持这种说法的人，对福音派阵营中对此问题的大量著作一无所知。今天很少福音派学者不知道释经学所包括的问题。针对这个问题的书数目之多，足以显示福音派对过去平庸的答案并不满意，正一直在寻求更佳的定义。

总之，若一位神学家接受传统的默示观，即：神在圣经中启示出他自己，那么，圣经就会成为教义的基本素材，而其他的因素（传统、团体、经验）则是用来重新描述圣经真理，以因应现今的状况。然而，架构的要素仍是圣经，而神学家的责任乃是去解释、整合，并重述它的教导，使今日的人能够了解，并加以运用。

2．隐喻的问题。最近讨论神学的书，都以这一点为发展有效神学理论最核心的问题。这是一个非常复杂的问题，尤其从神学的角度而言，因为有一个可能成立的说法，即：大部分神学声明，其核心都具隐喻性。对圣经而言，诚然如此。例如，对神的称呼［「全能的神」（ElShaddai）、「阿爸」（Abba）等]，不单是指明神的字面名词，也是隐喻，必须照其上下文来解释。要了解「全能的神」（出六3），就必须找出此隐喻在军事方面的根源，并明白这意象是指神护卫他的百姓，为他们争战。「阿爸」同样是隐喻，刻画出神像一位慈爱的「父」，保护他的儿女。

同样，圣经里的神学概念通常是透过隐喻来表达的。像救恩或浸礼，显然是隐喻式的名词，前者的依据是出埃及「拯救」的意象，后者是根据礼仪的意象，在神面前「洗净」，得着洁净。事实上，圣经中大半的神学概念都具隐喻性。这是因为，人类受时间限制的语言无法准确表达出永恒的真理。隐喻不单是最佳描述这类概念的方法，也是圣经中神所选用来表达自己的方式。此外，若说隐喻的本质乃是空洞的，或可有可无的，则绝不正确。正确的答案应为：我们要视隐喻为神学的工具，对它指示的本质要作恰当的解说。

过去对隐喻的看法有两种。自亚里斯多德以来，「代替」理论十分盛行，即：隐喻与字面式或命题式用语类似，可以由描述性的声明来取代。但是，近年来学界的倾向却变为语意对立观（Beardsley），或语意互动观（Black）。现在，隐喻被视为一个词汇的「特殊」用法或暂时性用法，以澄清或描述进一步的概念。这两种观念不只是互作比较，因为第二个词汇并不与第一个等同或类似，而是有力地改变了第一个。它们在两个层次上互动：隐喻本身的一般性用法与象征性用法之间的交互作用（如「那个人是熊」里面的「熊」，这个字只表达出「熊」的某些方面）；以及主体和重述主体的隐喻之间。此外，意义的解释不在于个别词汇的层面，而在于整句话，或整个话语动作的层面。索斯吉斯（Soskice）指出，产生交互作用的，并不是两个不同的主体（Black的说法），而是整句话中，两套相关的事。

举个例子，西番雅书三章17节描述神为「得胜的战士」（参本书第153-157页）。第15-17节上以神为消灭敌人的英雄；第17节下则描述它在以色列中「默然示爱」，「欢欣喜乐」。两则隐喻（战士与欢欣的爱）在经文中并排，互相冲击，描述出神本性的两方面--他的公义和爱。此外，这两则隐喻乃是先分别与「雅巍神」（这也是隐喻式的头衔）交相作用，然后再彼此作用，才达到以上的结果。这便形成了某种语意的对立，使读者不得不重新界定他们对神的观念。

令读者重新思索定义的，不是它们之间的相似处，而是差异处。麦法格指出（他追随Ricoeur），透过主体与隐喻不寻常的交互作用，产生了一种新的、更扩大的了解，这样的变化便造成「重述」。传统对主体（神）的了解，和隐喻中所描述的新品质（在番三17中，战士与爱的并列），在语意上互相冲突。所造成的意义改变则显得更加有力，更加贴切。从这个角度而言，隐喻在语言上不单「控制规律」而已，更是「改变规律」。它们不单遵循既有的规定，也打破规定，在字面与象征的真理之间开创新的辩证，使人对「事情是怎样的」（神与世界的关系），在看法上起了改变。

谈到这里，就必须论到隐喻的定义问题。索斯吉斯的定义很正确，他认为隐喻是「以似乎在讲其他事的词汇来讲某件事」（1985：49）。这样，隐喻在与它要澄清的主体交互作用之下，便开创了它自己的意义。它不需要被「翻译」为字面意义，才能让人明白。我们必须分辨字面与隐喻的用语，可是我们只能从整段言辞或语言动作的层次，才可以看出它们之间的分别。例如：She went off the deep end，这句话若是用在游泳的情况，就需按字面解释（「她从深水处出发」），但用来讲精神崩溃，就是隐喻（「她跳入深渊」）。总之，如果一段话中的词汇，意思是其惯用的含义，就是字面的声明；而若意思是相关的含义，以致词汇之间有交互作用，产生了对主体新而有力的了解，那就是隐喻了。

此外，我们不能把隐喻简化为字面声明，好像把隐喻视为类比的理论之作法。过去，语言学家曾立论说，隐喻只能在翻译为直接言论后，才能传达含义。然而，隐喻可以按自己的方式来沟通，和字面的话语在认知上同样有效。若简化为字面的沟通，它们的实际意义就会产生很大的改变。「他是勇猛的战士」，和「他是战士之熊」的意思，并不完全一致。隐喻之不可认知，或缺乏指示价值的说法，如今已不再成立。

事实上，现今的看法正好相反：隐喻可以直接说话，并不需要翻译成「字面」用语才能了解。宾克利（Binkley）指出，虽然隐喻用语背后有字面词汇（若没有，读者便无法分辨出一个词在隐喻中的「不寻常用法」），但是却不需要「翻译」那象征的用词（1981：142-45）。非直接的隐喻含义，本身便是可以接触的。从上下文可以了解它，而意义可以用它自己的方式来传达。「虽然隐喻并非『按字面的真相』，但是我们不需要假定真相非要用字面表达不可。」

换言之，隐喻本身是用非直接的方式表达，但是不可以视为与字面用语相反，彷佛和实体非直接的关系（隐喻式），比不上和实体直接的关系（字面式）。其实，没有一个词在字面和隐喻上是黑白分明的：只有上下文能告诉我们，某个字是按字面用，还是按隐喻用；重要的是，在这两种状况中，意义都能为人所了解。简言之，一句话的「真相」，并不倚赖它是否为字面式。索斯吉斯以「含义」和「指示」的分别，来支持隐喻的指示性理论（1985：51-53）。「含义」是对可能的意义字典式的定义，而「指示」则是指某个词在特定上下文中实际的意义。换言之，隐喻放入了指示性意义，使它成为整个语言动作的一部分。此外，这作用是在隐喻下完成的，其沟通的潜力与真相的价值，与字面声明无异，即：它们亦表达出整段话含义的一部分。

我们不需要跟随麦法格等人，以为隐喻虽可认知，但是却为不确定、开放式的。按照麦法格的看法，神学性隐喻指示出实体，但却不是以积极式或终极式的方式指明。了解隐喻式真理的要诀为：它只是相配的，或合适的，却不具约束力。这样一来，隐喻便必须配合特定的状况；倘若状况改变，就必须运用更切合的新隐喻。对这些学者而言，同化作用是很大的危险，亦即，「满有震撼力的隐喻，变成耳熟能详的平庸之言」，这样就变成了死的隐喻，会被正典化，纳入现成的教义中（McFague 1983：41）。若出现这种情形，隐喻就失去了它的力量，和能塑造意义的能力。新的一代不再视隐喻为「许多解释中的一种」，如此，它就不再能向现代的状况说话了。

如果我们接受这种「隐喻式神学」观，意思就是，除了「为我们这时代」的神学之外，再没有绝对的标准。掌控我们用语和信念的，是现今的状况，而不是启示或神学的「真理」。阿斯顿提出一个解决法，他主张，隐喻虽包含它们自己的概念，但是却不违背其字面的意义。读者从字面的「模式」中发现新的相似处，而按上下文的线索，找到正确的抉择。事实上，隐喻式真理声明是可以翻译为字面用语的，如此便可得到证实。不过，阿斯顿讲得太过头了；其实，这只是取代理论的另一种形式，我们前面已经否定了这种理论。隐喻式沟通可以按其本身的方式来证实，不需要经过「翻译」。它在语言的形式上与字面式不一样，但是在沟通的品质上却没有不同；不能说，隐喻只为一部分，惟有字面的真理可以跨越代沟或状况之沟。隐喻和字面的沟通都可以传达认知的资讯，只是方式不同而已。

我同意麦法格对隐喻传达意义的看法，她认为隐喻自有其沟通的方式，充满活力，引人注目。不过，她认为，所传达的意义是部分的、不具权威性，我却不同意这观点。此外，隐喻也不一定会随时间而「僵化」，即，不再能传达活泼的新意义，变成字面式，或静态的教条。神学隐喻，如救恩或代替性赎罪，今天仍然像两千年以前一样，满有意义。神并没有变成田立克式的象征，需要不断的重新定义，人才能了解。圣经中神学式的隐喻所描绘的神，正是神的样式，满有权威，而不是可以替换的密码或暗号。

有些人认为，从定义而言，所有神学声明都具隐喻性，这也不正确。福音派固然有忽略隐喻成分之嫌，自由派则有忽略字面成分之嫌。举一个例子就足以说明，而这个例子非常重要。有关拣选教义的争论，通常有三个看法：个人性（加尔文派）、集体性，或预知性（亚米念派）。但是它们全都没有去考察这用词是字面性或隐喻性。当然，新约作者常采用以色列人描写自己在神面前独特地位的词汇。很可能新约用拣选词汇（我们是神的选民）的主要信息，乃是这种象征性的成分，而不像一般人一样，以字面方式来用这个词--意即，以它为描述神拯救人的实际过程，就是「拣选」某些人来拯救。至于这种解释是否回避了某些重要经文的（依传统看法）字面式解释，如罗马书第九至十一章或约翰福音第六章，还有待讨论，但是，未来对拣选教义的研究，对隐喻的层面必须多加考虑。

词汇有隐喻的一面，也有字面的一面，这两种成分互相交织以产生意义，而上下文的特定语言记号可以显示，某一句话的沟通策略为何。所有词汇与概念（包括神学在内），都可能是用字面的方式呈现，也可能是用隐喻的方式呈现；诠释者必须决定，在某种状况下，所用的究竟是哪一种方式。所产生的意义将按照它自己的方式来沟通（或字面、或隐喻），这种沟通的本身亦自有权威。字面式的语言动作，并不比隐喻更加「永久」或具约束力，也并不更容易明白。两种讲述方式都以其自己的方式要求人听从。

3．神学模式。模式本身便具隐喻性，因为它们是人发明出来的模子，要以更生动的方式，来澄清某个理论或信念。麦法格将模式定义为「一种比喻，已经具备相当的稳定性，范围也够大，能够呈现出一个模型，作出相当完备而前后一致的解释。」不过，这个定义太过夸大。巴勃尔（I．G．Barbour）注意到科学与宗教都有字面模式和隐喻模式（1974：45-48）。一个理论模式愈接近所观察的实体，字面性就愈强。索斯吉斯向将隐喻和模式混为一谈的说法发出挑战，认为这种等同的作法，会将隐喻的比较理论或取代理论再带进来，视模式与它所面对的实体类似，或成为其代表。她较倾向于视模式本身为理论的类比表达，而它的语言表达方式，通常为概念式的隐喻（如：以电脑比喻人脑）。

我们若将这一点用在神学上的理论模式上，问题就更复杂了。我们已经看过，圣经本身倾向于用隐喻来描述神的实体，和它对世界的关系。所以，大部分圣经模式，其核心都是隐喻式的。用索斯吉斯的区分来说，圣经中各个模式的语言表达，虽然常为隐喻，但是它们的背后都有实体的类比表达。不过，从圣经模式转到圣经神学模式，再到系统神学模式，这个字面层次愈来愈退到幕后。每一层都比前一层更用启发式和隐喻式。以下将作说明。

若要将隐喻和模式作进一步的区分，可以说，神学隐喻是将一个概念作短暂性、象征式的重述，旨在添加其意；而模式则是较固定而全备的描述，成为某个信念的模型。例如，诗人用「盾牌」（诗三3）的隐喻来描述神，后来又用头衔的模式称它为「雅巍」（7节）。宗教隐喻若含括在某信仰团体的信条内，它就成了一种模式。称耶稣为「主」是一回事，但肯定他是「基督」（弥赛亚），则是另一回事。两者都具隐喻性，可是后者成为基督论反思的一种模式。另外一种方法，是视隐喻为文学技巧，意在强化某个概念的意义，而模式则为理论的技巧，为我们的了解提供神学鹰架。

模式也是启发的技巧，将相关的概念组织起来。有时它是一个简单的观念（如：神是父），但有时它乃是一种代表性模式，将一系列的观念连接起来，作系统性的描述（如：神的教义）。在科学界这方式最常见，每一种发明首先都按理论「图」来构思，譬如，染色体（DNA）模式将我们对遗传的看法整个改观。而在宗教模式上也是如此，它们不单描绘出所要陈明的真理，也常决定了整个团体的神学架构。这种模式在神学上非常必要，其实，每一个教义都是按某种圣经教导的模式来表达的。至于模式究竟如何描绘实体，最重要的乃是它的启发作用。模式并不完全遵照实体（实证法），也不是作精准的描述（天真实在论之法），亦不提供该理论可有可无的类似状况（权宜法）。相反的，模式乃是提出有潜力的模型，可以描绘所观察之实体，并加以探究（批判性实在主义）。

许多人和麦法格一样，主张圣经或神学模式用意不在教导真理，而是要激起回应。这种看法与新释经学派倡导的存在理论关系密切。索斯吉斯讨论到这方面，认为有一种错误的观念，以为「科学模式具解释性，而宗教模式则具感染性」（1985：108；参108-12）。她指出，这是一种错误的两极化，是分离式思想的产品。隐喻和模式的认知功能，由于是倚赖「模式来源与模式主体之间的解释框架」，因此架构和解释的功能便格外重要（P．109）。换言之，神学模式主要的目的在于「描述实体」，次要的目的才在激发回应，或指引行动。譬如，讲到神是「我们的父」，首先是要告诉我们他是谁，再根据这个基础，指引我们如何向它回应。模式和隐喻一样，本身便具指示作用。

模式和主要的隐喻一样，强调某一宗教传统的优先顺序。在这种传统丰富的象征化用语网路中，宗教模式既是系统化的组织原则，便不断引领我们进入系统化与理论化的思想；它们既是完备的解释框架，便成为它们所指示之事（也就是真理，和对实体的描述）的中心神学问题。模式既为隐喻，便能指引我们，调整我们对神与人类的思维方式（Van Huyssteen 1989：139）。

既然神学模式在本质上是一个团体信念的蓝图，也是圣经真理的代表，它们也就具有信条的作用，不单描述整个信仰体系，也能塑造它。因此，它们要求人听从、同意，构成该团体所能接受之教义的框架和范畴。

神学模式的基本问题为：倡导的人容易赋予他们绝对或恒长的地位，甚至比圣经本身力量更大。这一点从一个倾向可以明显看出：所有传统对圣经的解释，都是依据该团体的信念；他们没有按照圣经的证据来检视自己的体系，看是否有必要改变。对这个问题的答案是：应当运用本书所提倡的基本释经隐喻，就是螺旋。系统模式形成了先入为主观，我们持此观点来解释圣经的资料，将它整合、处境化，但是同时，我们也需要让经文来向这个系统发出挑战、作出澄清，若有必要，甚至改变整个系统。经文与系统不断的交互作用，形成了向上式的螺旋，通往神学的真理。

圣经本身包含了模式，我们可以透过圣经神学来辨认。不过，我们对这些模式的重塑，是依据自己的先入为主观而来，所以需要不断地重新检视。我们怎么知道自己实在以经文为重，超过神学倾向的分量？我们的先入为主观不单影响我们的解释，也影响我们的看法和方法。解决的办法，是要欢迎不同的模式，以它们为勉强自己重新检视教义之基础与结构的最佳途径。由于我们已经委身于自己信仰体系的模式，所以往往看不出其弱点，很难提出质疑。但我们的对手则能使我们保持诚实。

此处最严重的一个问题，就是把神学模式当成永久不变。许多学者完全反对教义的定型或终结化。惠斯丁讲到「长久不变的图形，必定会让隐喻的暂时性、指示性和开放性都消失殆尽」（1989：140）。这当然有某些道理，因为许多团体的确将他们承袭的传统和创始的先祖，变成几乎像「不会错」的对象来尊崇。可是，惠斯丁过分强调了神学公式或模式的「暂时性」和「开放性」。如前所述，隐喻（和模式）可以像字面叙述一样，作命题式的沟通（只是方式不同）。所以，我们必须小心，不能太把他的话当真，以为没有终极性的神学真理，每种教义只对某种宗教团体有意义。对圣经权威的认真，相对会要求我们来寻找能表达圣经真理的系统神学，让现代团体能够明了，感到有意义。在这样的寻找中，我们乃是在过去的神学巨人之上来建造，一方面要信任他们的见解，一方面又要将其精炼。

有一个目的不会改变，就是在发展传统的时候，我要寻找最能重述圣经永恒真理的神学模式。我不喜欢麦法格式完全开放、随时可变的隐喻神学，而比较属意视神学模式为教义信念的表白，即使我们非常赞同这种模式，仍要持开放态度，接受修改，甚至如果按照圣经的证据，必须整个改掉，也在所不惜。没有一种模式本身应当具永久不变的地位，不过，能经过时间考验的（诸如信条），会比较接近这种地位。然而，甚至这些也需要经过检视与重述，因此，福音派愈来愈多人在重新研究一些核心教义，如，三一论或基督论。

神学模式尤其能帮助我们架构整个系统，以得到清楚的概念，例如末世论（前千禧年说、无千禧年说、后千禧年说，或前千禧年说中的灾前被提、灾中被提、灾后被提观），或救恩论。将有争议的模式并排来看，就更容易作比较，明白其中的差异。参图14．2的例子，加尔文派与亚米念派的救恩论。

每一种模式都代表某个立场，在传统、团体，和经验的基础上，将圣经资料组织起来，显明清楚的概念。若观察各个传统如何去了解同样的圣经资料，如何加以整合，比较它们所用各种不同的方式，会很富教育性。可是有一个问题仍待解决：这是不是等于接受多元主义，即：按各个传统架构来看，它们都同样有价值？这的确会要求我们要持多元与谦卑的态度，因为每一方都应该承认，有可能别人是对的。但这并不一定导致多元主义，因为每个人都可以检视资料，并决定哪一些最符合所有的证据。如上所述，获得真理的最佳方式，是让对手来向我们的基本信念挑战，也从其中学习，并回到经文之中，让我们能重新来看，圣经的教导究竟是什么。

比较以上两个模式，我们看到，加尔文派与亚米念派都肯定人全然堕落（罪控制每一个人，以致人在听闻福音时，会拒绝神所提供的救恩）。加尔文派认为，人类在这一点上便分为蒙拣选的与不蒙拣选的。蒙拣选者是根据神奥秘的旨意被呼召的，或被预定的，因此经由它不可抗拒的恩典，带到作出信心决定的地步。许多加尔文派人士认为，神主权的广度，可以由一个信念看出，即：神在人作出信心回应之前就完成了重生的作为。一个人一旦成了基督徒，神便会永远保守他／她。忍耐到底是「最终的情形」或必然的现象，因为神会眷顾信徒，保护他们。另一方面，不蒙拣选的人继续拒绝基督，他们惟一能经历到的「确认」，便是证明他们在神面前有罪（约十六8-11）。他们永恒的刑罚已经确定，也是公正的，因为神的呼召是充分的（但惟对蒙拣选者才有功效），可是他们却不断地拒绝。

亚米念派的模式，与以上的模式有几点不同。亚米念和卫斯理都肯定神在救恩过程中的主权（与伯拉纠不同），但是却主张，个人根据自由意志所作的信心决定是有效的。这是由于圣灵使普世人认识己罪而来，因神的意愿是所有人都能得救（普世得救的旨意）。这种圣灵让人知罪的工作，容许个人克服全然堕落，作出「真正的」信心决定。神的拣选与信心决定同时发生（根据神的预知）。结果便是重生。在加尔文派系统中，重生是神所作的，而不是人的工作（与伯拉纠相反）。对亚米念派而言，归依之后便是有条件的，意即：神会保守信徒，可是若要活出基督徒的生活，信徒便要坚持活在神所加的力量中。倘若不这样作，最后的结果，便可能是背道（离开基督徒信仰）。

4．神学主张的暂时性与权威性。以上论到默示和模式时，都提及神学声明持久能力的问题。由于神学架构是有限的相近说法，代表圣经教义，或加以重新描述；那么，它们究竟有多少权威呢？在思想神学概念具隐喻的性质时，我们清楚看见，教义声明乃是理论架构的象征式表达，而它们的图绘有多少准确性，或「真理性」，常是争议不休的问题。因此，从这个角度而言，神学架构是试验性、暂时性的，对每一个教义声明，我们都需要判断，自己赞同的程度。

此外，所有神学主张都有历史背景，因为每一次作决定时，我不单在解释圣经，也在与一种传统重新交互作用，对它重新肯定。特雷西讨论「古典著作」（不单包括圣经，也包括加尔文、路德、巴特等人）时，注意到创造一种神学的四个阶段：（1）神学家带着某种先入为主观来从事这项任务；（2）对经文的宣告，他们作出信心或承认的回应；（3）他们不单与经文认真对话，也与它的历史、影响力和传统发展对话；（4）他们采用所有当代对释经的了解，来纠正和检视传统的声明，将它们重新解释，然后公诸于世。这个过程的整个效果，乃是不断对神学大计作检讨与精炼。

特雷西和我的作法不同之处，在于我赋予圣经最终的权威，超越其他一切的「古典著作」。不过，特雷西提倡的过程仍然非常有道理。我们不只是从圣经移步到神学主张，而这些主张也不是圣经真理自动的产品。相反的，所有决定都经过传统和先人为主观的过滤，这两者对我们的解释与选择有重大的影响。由这方面看，我们所作的每一个决定，都是暂时性的，而我们必须在传统与圣经经文之间不断建立对话，采螺旋式向上，以求达到真理。

由此观之，以上所谈的模式，本身乃是一般性的，而非特定性的，因为加尔文派与亚米念派内的学者，彼此之间也会有看法不一致的地方。例如，加尔文派对于「喻令」（如拣选）是在堕落之前（堕落前立场）或堕落之后（堕落后立场），便有不同的见解。他们对于不信者是否预定受永刑（双重预定），看法也不一致。最后，加尔文派对赎罪是否限于蒙拣选者亦有争论。另一方面，某些亚米念派学者加入了完全主义，或思典的第二层工作，而许多人对堕落或保守的定义，与我在本书中所讲的不同。每一种都是初出茅庐的神学家必须去对应，去琢磨的，而所有的看法都具争议性，有待澄清。

若没有经过恒长的重新检验，查明圣经与历史的证据，我们不敢假定以上任何一种教义是绝对正确的。此外，自孔恩（T．S．Kuhn）以来，学者都承认「模范团体」（paradigm community）对所有决定的影响--无论是科学或宗教。从传统和团体来的影响，不应完全拒绝，也无法完全拒绝；另一方面，神学公式很少是纯粹对圣经真理的反思，而能作到多少，所产生之教义真确的程度也就有多少。

不过，教义或信条声明也是圣经教导的模式，它们与圣经资料愈接近（整合所有论这题目的圣经记载而来），所拥有的权威性就愈大。若假定我们已经失落了神启示的真理，只能活在多元化的隐喻和暂时性的观念中，便是错误的。我在附篇二中说明，凡是根据圣经而来的解释和神学，应可按或然率来判断，此法不仅有效，也是绝对必要。

甚至我们可以赋予这类决定百分比的价值，只要我们承认，这乃是个人的评估而已。例如，我认为我对基督之神性与代替性赎罪论的观点，正确的比率为99．99＋％，可是我对灵恩问题中间式的立场（即：神今日会用方言，但他并不赐给每一个人），正确的比率只有90％。至于我所持修正式的亚米念观，或对妇女按立的开放立场，我的把握度只有80％。此外，我有些同事对许多这类「模式」都不赞同，有些认为自己的把握度是百分之百！我虽然仍以权威来讲道并教导，但是盼望自己在教导时，能带动谦卑的态度，影响学生。同时，我经常与同事和学生就这些立场辩论，试图展示我自己立场证据的优越性。

简言之，在神学模式中，虽然有试验性，但却不意味我们一定没有把握。无论是个人或团体，都会有某种程度的把握。此外，有些教义在圣经中讲得比较清楚，这些大半是主要的教义。而这类教义（如：基督的神性或因信称义）自然有最高的权威，若否定它们，就等于是异端。我们是按圣经证据的清楚程度，以及教会内绝大部分人一致的看法，来辨明这些教义。它们虽然也是开放的，可以进一步澄清，但是却绝不可取代或拒绝。

我所要指出的是：在每一个神学架构中，所有这类概念化过程皆具试验性，与某个人或某个团体信仰架构最终权威之间，自然会产生张力。事实上，这种暂时性与权威之间的张力，是所有系统神学不可少的成分。证实的过程，以及团体本身，会赋予神学模式权威，因为它通过了时间的考验，并回答了对立派别的挑战。可是这并不致消除一些个人与教会所承认之神学主张的权威。重新建立公式的过程，将包括与圣经和同类模式作比较，再加上对自己所选之传统/系统的信心，这便会产生高度的权威。然而，这种权威却应受制于谦卑，并要继续探索，确定我们的神学模式真是圣经教导最佳的处境化。

最后，我要再提权威的三个层次：个人的权威--指我所采用的公式，但在我的传统中仍具争议性；团体的权威--指那些建立在我的宗派或团体所接受之传统上的信念，不过仍有其他基督徒团体对它们发出挑战；最后，重要教义的权威--这些教义跨越所有的传统与宗派藩篱，是所有基督徒的基本信念

5．神学的处境化。与上述讨论密切相关的，是系统神学为圣经神学处境化的概念；它经过历史教义的过滤，要为当代状况重新处境化，也要用现代的思想模式来组织和表达。如前一章所述，圣经神学将圣经教导整合起来，并将以色列与初期教会的神学概念化。教会历史研究教会在各种社会背景、各种问题之下的努力，将这些资料重新描述，或加以处境化，以迎合特定时代中特殊的问题与状况。系统神学继续以上的大业，使圣经能像以往一样，向现代人有效地说话。这便意味，神学真理的内容不变，是由圣经来提供。可是沟通真理的方式会改变，而如何使自己传统的公式成为教义的最佳模式，是我们不断要努力的。我们传统的权威，端赖它是否比类似模式更加优越，以及它是否能向现代人传达这些真理。

这也意味，神学真理实际的表达在每种文化都不同。例如，东方文化应依照它的逻辑模型，发展出较循环式的神学；而许多第三世界的文化，则应更多强调故事神学。但是在内容方面--基本的神学真理，则不能改变（参本书第十五章进一步说明方法论的问题）。

6．神学主张的证实或确认。我们怎样评估不同神学架构的有效性与权威性，或某一教义模式是否成功？这个问题历世历代都困扰着神学家，尤其是在与其他模型团体争论的时候[如，路德与慈运理（Zwingli）在马尔堡（Marburg）针对圣餐的对话]。双方都认为，他们的教义公式是正确的，没有一方愿意改变意见。此外，平信徒若搞不清楚，实在情有可原，因为分别听起来，每一方都振振有词。几年以前，我在神学院辅导的一位学生，去拜访一位加尔文的学者（这位学生是修正的亚米念派），他问道：「我们双方的立场最基本的不同在哪里？」那位教授（略带开玩笑）回答说：「我的才合乎圣经！」但是，我们怎样证实哪一种才更合乎圣经？

我选择用「批判性实在主义」（critical realism）来作证实的工作。这方法最基本的前提（是从科学的哲学观借用来的），就是：无论是科学或神学的主张，都是「事情实况」的有效代表。曾一度有人以为，宗教的声明绝不可能称为是「真实的」，因为都无法证实。但是，随着分析哲学（analytical Philosophy）的发展（参附篇二），现在的人已经承认，宗教或神学主张是可以证实的，因为我们可以从好几种层次来肯定「实体」。这种方法也是「批判式」的，因为它绝不假定神学架构是对启示真理准确的描述［不像「天真的实在主义」（naive realism）］。其实，教义乃是一种类比的模式，相当接近真理，或重新表达出真理。因此，采批判性实在主义的人从不假定自己已经达到了神学真理的「最终」声明；改进与确认的过程一直不会停止，因为无法轻易假定它们已经「臻于巅峰」，不过，我们当然可以证实，按圣经的常态看，某项声明是正确的。

在批判性实在主义中，确认神学的过程既简单又复杂。简单是因为：透过一致性、完备性、充分性，和连贯性等标准，便可以证实。复杂则是因为：每一项标准都必须按释经原则，应用于不同系统内各式各样的解释和组织模型中。最困难的一面，是承认自己的先入为主观，并尽量以客观的态度来检验资料（许多人会说，根本做不到）。实际上，这是批判性实在主义最重要的贡献，因为它拒绝把自己看得太重，试图从对抗的思想学派中学习，诚实地承认，对方有可能是对的。

确认某个神学架构的第一步，是看它是否符合圣经的资料（一致性的标准）：它是否比其他模式所提供的圣经教义图示更加精采？这一点与该模式「解释的成功」有关（van Huyssteen 1989：152），即：它能否准确地描绘出圣经的教导（由解析相关经文来测试），表达是否清楚，亦即：使人能了解复杂的教义。

第二个步骤，是确定：从整个圣经素材来看，此教义主张的模式是否真确（完备性的标准）：它是否能包括所有谈及这个问题的圣经话语，抑或只符合所选定的某些经文（正典中的正典）？在这个层面，神学家也要比较对抗系统的神学模式，看看对方是否更完备。

第三（充分性的标准），这公式所提供对教义的描述，是否比对抗的学派更好？

第四（连贯性的标准），这个系统是否内部配合得很好，能形成有效的模型？倘若某些部分与其他部分抵触，就需要再检验与修正；若一直矛盾不断，这个系统就大有问题。

第五步，持续性或持久性的标准，就是问：这个神学架构有没有持续下去的能力？学者在写神学论文时，总希望能作出巨大的贡献。同时也会害怕，出版之后，同辈的学者会予以无情的批判，以致证明它没有长存的力量。换言之，经过一段长时间之后，团体可以帮助裁定某项教义声明是否有效。信条的权威通常会超越其他声明，因为经过了许多世纪，教会仍然承认它们是准确的。

第六，是否许多不同的思想学派都接受这主张的有效性（移花接木的标准）？如果几种传统都承认某一神学架构的真理，便显示它不仅出于某个传统的逻辑，更超越了地域的限制。有这种现象，成功的机会就比较高。

分析到最后，这些标准并不能「证明」某项教义或神学架构是对的。它们乃是帮助个人和团体，不断回到圣经，以确定神的话整体而言，真正的教导是什么，以及现代对圣经教导的重新描述，是否与它一致。再者，批判性实在主义会建议一些方式，来重写现代的声明，使它们更符合圣经的教导。

7．作神学决定的政治问题。若要改变自己的神学主张，或某个教义的传统公式，有时是很危险的事。每一个决定、每一次澄清、每一个系统些微的改变，在该传统的母体或团体中，都会引发政治效应，可能会使人失去工作，或不再能事奉。这种现象不单出现在基要派或福音

派之内。有些教授因著基本信念的改变而丢掉大学教职，有些福音派学生因持保守看法而论文不得通过，这一切都显示出「解经法政治化」的普遍性。

任何一种传统内，都有趋同化的压力，要求同意，不可质疑一个团体的基本信仰。这件事本身也不一定是错的。有些宗教圈子里必须要有所掌控，以防止胡乱猜测的危险，因为有时整个团体的生活都会遭到破坏。我们必须在「学术自由」--有权确定教义能真正反映圣经的教导--和整个团体的和谐一致之间取得平衡。圣经的确强烈要求，要反对错误的教导。问题在于怎样判断异端或错误的教导。有些教义当然是高举圣经之基督教的要素（重大教义），但还有一些教义在圣经里面并不明确，神也没有意思要以它们来掌控教会的信仰。难就难在，有时很难判断某一项教导是属于前者，还是后者（参图14．3；Osborne 1989a：152）。

图 14.3 对神学辩论的一种看法

 倘若一个教会碰到得救的永远确定性、灵恩，或妇女在教会中的地位等问题，必须非常谨慎来处理。对这类事，一般人的感觉常会非常强烈，每一位新任牧师，无论男女，在一开始事奉之时，就必须摸索哪些是「敏感按钮」（当我讲「无论男女」时，就会碰到许多人的敏感按钮；可是，会否有人因为我对这件事持开放态度，就怀疑这整本书？请继续看下文）。如果在一个教会中，对这类事情看法不同，怎么办？在我们这个时代，人们的流动性大，常有跨越宗派的现象，这类辩论更容易出现，因为来自不同背景的人可能会参加同一个教会。倘若有这种情形，最好先知道应当怎样处理。

从一开始，一个教会或团体就必须泱定，进行这类辩论时，要抱持怎样的态度：是容忍--「同意彼此可以不同」，还是不容忍--不让对立的观点发表。这两种态度会带来不同的行动：容忍的态度会造成针对问题的对话，双方皆能互相学习，并一同转向圣经，来发掘圣经真正的教导为何。不容忍则产生管教，触犯者被革除教席，或许还会被召至教会中受谴责。可是我们需要一些指南，来帮助我们知道何时应当对话，何时应当管教。

这两者的区别只有一个根据：这是重大教义，还是非重大教义？前面已经提过，重大教义乃是基督教信仰核心的神学信念，在圣经中有清楚的教导（例如，基督再来）。非重大（非主要）教义是指圣经中不太清楚，或没有指明是教会必要有的信念（如千禧年或大灾难的立场）。后者也是有用的教义，但主要是出于教会对完备教义的渴望，而非出于圣经的重点。这些教义并非没有根据，可是圣经里的说法不明确，也不成为重点。研究这些问题是有价值的（我告诉我的学生，他们应当为圣经、为自己，并为所属教会的缘故，竭尽所能来判断这些教义），可是若以它们为维持主内关系的试金石，则是错误的。

可是，分析到最后，何为重大教义，何为非重大教义，亦极难决定。理论上，惟一的标准是神的话，可是我已经指出，圣经总是透过传统和个人癖好的过滤，才会成为教义。事实上，在实际的作法中，重大教义常是由传统来判断，超过圣经的分量。在改革宗的圈子内，加尔文的模式常被视为重大教义；同样，在亚米念派的传统中，他的模式也有同样的地位。时代主义的团体则将灾前被提视为「基要」教义。

我们需要一种掌控，来显明我们所认为圣经内的必要教义，会不会只是我们的偏好；换言之，作决定的依据是否仅为传统，而不是圣经。这样，我们才能让圣经来判断结果。我建议以教义历史来作掌控。每当出现神学争论时，我们首先把这个问题放在教会历史的亮光中来看。倘若这辩论早在几个世纪之前已有定论，凡严肃看待圣经权威的人，都有同样的看法，这就显示此问题可能为重大教义。另一方面，倘若同意的范围只限在我们的传统之内，其他的传统则作出相反的结论，那么这就可能不是重大教义。凡是到永世才能解决的问题，就不是基本问题。

不过，还有一种中间立场：许多时候，在宗派的发展过程中，圣经并未指明是基本教义的问题，会变成重大教义。举例而言，就如以上所提加尔文派或亚米念派的教义，或灵恩和千禧年的辩论。这种状况发生时，最好的办法，是个人要承认，宗派有权判断它的特色，可是也要帮助在该团体中的人明白，这并不是重大教义，因此要尊重意见不同的其他宗派人士。有时，如果有人对某件事持很强的看法（如妇女在教会的地位--参下文），那个人可以鼓励整个团体进行改革，不再视该问题为重大教义，能让对抗的意见发表其看法。

让我举几个重大与非重大教义的例子。迦克墩会议（Council ofChalcedon）裁决了基督两性的辩论；从那时起，教会都承认，这是圣经对此教义最好的模式。因此，尽管我们在定义上可以再予精炼，但是凡忠于圣经的教导，都必须反映出基督两性的结合，这是普世都接受的重大教义。同时，本世纪争吵最厉害的，是妇女在教会中的地位，两方都视它为重大问题。可是许多主张圣经无误的人士，以及其他传统的人士，都接受妇女的按牧，认为是有根据的，而在整个教会历史中，也有妇女站于权威地位，深具名望。实际上，近些年来几乎每个宗派都有女牧师和女执事。我不是要平息辩论，只是要指出，根据以上的记录看来，妇女在教会的地位属非重大问题，我们应当持容忍的态度，而非不容忍的态度。双方应当继续对话。

最后，每当要作神学决定时，我们不能忽略其「政治」效应。然而，我们可以将危险减至最低，先仔细考虑整件事的严肃性，以及最合宜的回应为何。许多因不必要的问题而产生的分裂，若能先确定该教义在圣经中的重要性，便可以避免。甚至若所辩论的事对该宗派或团体是核心要项，我们也应该鼓励彼此尊重（诸如灵恩派与非灵恩派）。我们最该往重的，是维护圣经的真理，保守那「交托我们的善道」（提后一14），而同时也要遵照圣经的命令，保持教会的合一（约十七20-23）。在此再重复强调，「谦卑的释经」态度最为要紧。

释经原则

神学可以有许多层次，很难发展出适合所有可能性的标准。最低的层次，所有基督徒都会作，就是在聆听讲道，或思考自己的信仰时，要作神学判断。接着，是在我们教导主日学或查经时，会遇到相关教义。牧师在传讲一系列有关教义的讲章时，需要进行较专业的研究。再上面一个层次，是按牧的论文，或神学生要交的专题作业。最上面，是神学论文的写作；不过，这里又分几个层次。只预备写一本系统神学书，所进行的研究比较少，而若要就一个题目作专论，如圣经的人论，就要多下工夫。最后则是博士论文，或一个偏狭题目的巨著，如，圣徒的坚忍或赎罪。每一个层次都会愈来愈深入，在以下所提的不同阶段中，探究的范围愈来愈广。我所能作的，只是提供指南和一般性的建议，如何来因应各种不同的关注。

此外，还有两种神学研究的作法，可以互相建立。基本的方法是思考某一项教义，透过圣经和教义历史来追溯其根源，然后试着为现代人作出准确的公式。这种研究是最常用的方式。系统法则检视并重塑一个模式，将几种教义以整全的方式整合起来，如圣灵论（不单包括圣灵的教义，也包括属灵的恩赐，以及灵恩的争论）。以下的原则，是从一种迈向另一种。

1．刻意重塑我们的先入为主观。如果我们希望诚实地重新检视问题，在还没有进行研究之前，就必须谨慎地定义自己和我们所属传统对该教义的立场。这可以在三个层次中进行--个人、教会，与宗派，因为可能每一个层次都略有差异。除非先将这些放到台面上来，否则它们会主导研究，制造扭曲；因为我们很自然会希望，所找到的证据能巩固我们的假定，而不是向它发出挑战。将这些放在圣经资料跟前，能使我们避免从正面来用先入为主观，以它来研究证据，而可以从负面来用，让证据先来判断我们的结论。

2．以归纳方式收集所有相关经文。我们必须运用所有的工具，将每一个论到这教义的经文，都放在一起。这不能只靠经文汇编；还必须检验讨论这问题的经卷，看他们用到哪些经文。要特别留意与我们传统的偏好有所抵触的经文（如：针对神保守的经文，或论坚忍之必要的经文）。一个传统常只处理支持它立场的经文，而根据所偏好的证明经文，将其他的看法打发过去。支持双方立场的经文都应该并列，这样，最后得到的公式才能平衡。

3．按上下文解析所有经文。这是几个步骤中最难的一步，因为每一段主要经文，本身就可以作一份论文，难怪我们这一代很少有几本系统神学，能对相关经文提供充分的研究。事实上，这样的研究由于对时间和空间的需求很大，只能针对某一个大题目来作。不过，牧师却可以利用这一点，来作讲章的核心。这个步骤最重要的成分，不单是「解析」而已，更是要「按上下文」来作解析，因为当圣经的话语被人工化地并列在一起，就会忽略上下文，结果，这些经文变成独立自主，再互相解释，但却不再是作者原初的用意，或要强调的神学重点。这便导致另一种形式的「不合法的总体转移」。神学家应当先检视，一段经文在上下文中是在谈整个问题的哪一方面，然后才将所有的经文放在一起，看浮现的广面神学真理为何。惟有如此，圣经资料才可以整合起来，成为一个整体，作出恰当的决定。

4．将经文整合成圣经神学。如前一章所言，神学家组织经文的依据，是救赎历史（圣经中教义在历史里的发展）和以色列与教会对教义的信念（非历史性的一面）。其实，这等于是初期教会的「系统神学」，不过它需要经过处境化或重塑之工，才能向当代教会和它所关注之事发言。这样，它便提供了现代神学的主要内容，告诉我们，「该教义过去（对圣经作者）的意义」，由此建立一道桥梁，来到「该教义现在（对我们）的意义」。它也提供了重要的掌控，防止任何传统的独霸，因为它揭示出初期教会的信仰模型，而非教义历史的模型。

5．在教会历史里面追踪教义处境化的过程。教义历史内模式的改变，代表这个问题在教会各个不同时期和状况中的发展和重述。仔细思想教会如何重新塑成这些教义，以配合不断变化的需要，必可以找到负面（异端）与正面（信条和信仰告白）的例子，作为我们这时代处境化的参考。大部分问题，过去的神学巨人都已经讨论过，在历史的框架中仔细思考他们的作品，对我们的任务极有帮助。此外，我们还需要研究我们自己传统的发展，看出它在教义历史中的地位，以及导致它发展的社会与文化因素为何。这会让我们在检视自己的传统对系统神学之贡献与效用时，保持谦卑的态度，也能帮助我们超越自己的传统，按照圣经来为今日重塑教义。

6．研究该教义对抗的模式。如上所言，隐喻和模式乃是「描述实体」，而不是提供圣经真理准确的复制品。在决定神学模式的外观时，传统、团体和经验的影响，甚至会超过圣经。解决的办法是对资料采批判性实在主义来研究，亦即，让对抗的学派不断逼我们来反省自己的方法。我们首先必须仔细衡量对手的立场，从其中学习，然后才能完成该教义的重新定义。要作到平衡的声明，必须让其他系统指出我们模式中的弱点，然后再回到圣经资料中来作修订。不要以为某个系统已经开启了所有的真理。每一种系统都能够再加强，而事实上，每一个问题都不断有新书在讨论，这显示，改进总是受欢迎的。今天的巨著，明天看来在某方面总有失败。时间会揭露出逻辑的缺失和矛盾，因此，后来会有人著书澄清和纠正。最能发掘并挖出这些问题的办法，是让我们的对手来指教我们，指出我们对经文偏颇的解释，和不充分的论证。结果必将产生更坚强、更平衡的模式。

7．将传统模式重写公式或重新处境化，以适应现代文化。教义的内容（视其依据圣经教导的程度而定）不变，可是它的表达法，或重述法可以改变，因为一个文化的思想方式会改变。所以，某个系统神学或教义，在不同的时代、不同的文化中，表达方式均可能不同。我认为，现在已经到了新神学大师重新变动系统神学的时候，因为贺智（C．Hodge）和华菲德（B．B．Warfield）背后的新柏拉图式和亚里斯多德式思想，已经不再是这个时代的现况了。将圣经论、神论、基督论、直到末世论（它排在最后，因为是有关「最后之事」的教义），作呆板的划分，这种作法对现代人不再像对从前那样有效。

这并不是说，上一世纪的方法已经完全派不上用场；我们这辈都受过那种方法的教导，也觉得它很够用，而所有沿用它来教学的教授，也都相当成功。可是其中仍有严重的缺点。最大的问题是：末能显明教义之间的互相倚赖；例如，必须要先有末世论（不单是「最后之事」，也说明神的国现今便在地上），才能了解基督论（耶稣开创了神的国）。

我不知道这种新神学会采取怎样的模式，可是我相信，它的重点是重组传统教义，并加以重述。内容不会改变（除非对经文的解释在逻辑上有弱点，而「不符合圣经」），可是形式会变；我也相信，对抗的系统之间会更加平衡；亦即，彼此会靠得更近一些。这种尝试有一个很好的例子，就是「故事神学」的走向，对神学采用故事的角度，是跟随福音书的模式而来，以神学的实用成分为中心，而不以抽象的推理为重。我们反对利用故事神学来否定、取代圣经中命题式真理的人，但是法克利（Gabriel Fackre）的《基督教的故事》（Christian Story l984，1987）却是极佳的例外。他想以「团体故事」为重的作法，来补足其他的方法；他对故事的定义为：「神作为的伟大故事，由早期的核心福音产生，而基督徒团体对它有各种不同的表达方式」（1987：185）。他在未来的著作中会如何发展这个看法，我们很想知道。

8．在为个别教义重写公式之后，再开始整合，来重塑整个系统的模式。最后一步是重新定义整个系统。前几步是处理个别的问题，如，神的主权与人的自由意志、神的拣选与信心的抉择、神的保守与人的坚忍等。当神学家完成了重述之后，就可以检视更大的模式（个别教义是其中的一部分），并且重新架构模式，好像图14．2所表达的。我们必须首先研究并图解传统的各种模式（以及过去学者所建议的修正），然后建立我们自己的改进模式，以符合先前所得的结论。最后一步，是测试模式，就是将它与对抗的模式比较，并不时查究，一看它是否比其他模式更符合圣经的资料（请参本书第415-418页所列的标准），和从教义历史所学到的功课。


基督教释经学手册*第15章 讲道学（一）：处境化

第15章 讲道学（一）：处境化

对圣经的研究，一定要从经文转到处境，才算完成。对一段经文的静态研究，明白它原来的意思，本身并不是目的；最终的目标必须是能将经文活泼地应用到自己的需要中，并透过解经式教导和讲道，与其他人分享该段圣经。圣经不能只用来学习，也需要我们相信并宣扬。让神的话充满活力，乃是处境化和讲道分析法的任务。

我们从经文的世界迈向它的重要性时，必须将这两方面编织在一起。我们不能把解经和应用、意义与重要性一分为二，因为它们乃是释经一体两面的工作。一旦找出经文的「意义」，就等于明白其重要性，因为那时我们先入为主观的视野，已与经文的视野连结为一，而解经就成了讲解重要性的开始。传道人的任务是保证，神的话对今天的人，就像对从前的人一样清楚。这并不容易达到，常常作得很肤浅。有些人非常审慎地阐明经文的原意，但是在这一点上却失败了。最主要的原因是，讲道法的教学者没有注重应用的释经基础。大约十年之前，我开始教一门有关解释的课，我想要找一本讲道的教科书，从释经学的角度来讨论应用，却遍找不着。有些书举了实用法的例子，讲得很精采，但是却没有一个讲得够深，能够探索到底层的理论。宣教学的教师倒提供了这类理论，请注意，他们所谓的「处境化」，与讲道学中的「应用」是完全一样的。

处境化是「一种动力过程（dynamic Process），是一个文化不同的团体（或文化业已成熟的团体），解释某个宗教或文化准则」。其核心为超文化的沟通；这个理论虽然是晚近的产物，但是此一过程不单是基督教的特色，也是所有要在全地传播之宗教需具备的特质；因为惟有如此，才能将自己的理论放进「市场」中。

我们必须谨慎定义「动力过程」，因为，诚如黑索格瑞夫（Hesseigrave）和罗门（Rommen）所说明，若我们逐渐降低对圣经权威的看法，经文的优先性也会随之削减。圣经真理超越文化的特性，会被优先考虑现今文化状况所取代。这样的结果便是他们所谓的「掺杂式处境化。」亦即，收受群众的宗教兴趣与文化需要不仅成为焦点，也提供了内容。例如，解放神学主张，经济压迫和剥夺成为处境化过程的主导，因此，「罪」被定义为社会不公，而「救恩」则变成穷人得解放。不过，这种方法与本章要讲的正好相反。神启示的话语是一切真理最后的仲裁者，而处境化必须承认，圣经的真理是不可动摇的。以「逐字无误」为立场来进行处境化，即接受所有圣经真理都具超越文化的特质，因而也就肯定圣经原则的不变性。

同时，福音派的处境化也要警觉，现今收受者的情境是会不停转变的。圣经启示的内容固然不变，表达的形式却会一直改变（参下文）。这两方面--形式与内容--成了处境化不可或缺的核心。释经学圈内的争论，为形式和内容之间的关系；换言之，这过程究竟含多少动力？在将圣经概念翻译成收受文化相应的成语时，我们有多少自由？应当怎样进行？事实上，这是我们必须要作，且无法避免的事。我们看到，圣经作者经常必须将从前神启示的真理处境化，以配合他们所处的新情况，这无疑是最佳的例子。

圣经的例子

最重要的问题是「相关性」；宗教原则必须不断调整，以适应文化所带来的新挑战。事实上，这正是两约之间的问题，犹太教内「口授传统」即因应而生。妥拉是在以色列漂流旷野与征服迦南时期发展出来的，对希腊罗马时期世界主义式的文化并不完全适用。所以，犹太人发展出「口授妥拉」，将律法处境化，以适应新的情况。近日的研究，例如韩格尔的《犹太主义与希腊主义》（Judaism and Hellenism），说明了希腊的想法感染范围之广，甚至渗透了巴勒斯坦。例如，巴勒斯坦有些城镇是希腊式的名字，甚至也有犹太人用希腊文的名字（参Mussies 1976：1040-64）。

但这并不是说，犹太人将他们的宗教希腊化了。在这样的处境化中，妥拉仍然有联合的力量，而国族主义依旧强大。弗拉瑟（David Flusser）主张，犹太人对他们当中的异教徒相当容忍，但是对犹太人本身的宗教忤逆，则反应强烈（1976：1065-1100）。所以，虽然在文化和语言的层次上，可以看出他们受到许多影响，但是犹太人「在巴勒斯坦和其他地方，并不受异教的诱惑，仍然忠于他们的神，以及他们独特的生活方式。」

我们会以为，分散在各地的犹太团体应当更有「处境化」的情形，但是他们反倒更加保守。他们受外在环境同化的，多半只在表面，是形式而非内容。整体而言，他们所受的影响，与巴勒斯坦的犹太人所差无几。经济影响的定义已经非常清楚；阿波邦（S．Applebaum）分析出，分散之犹太人在军事与商业方面，广泛参与希腊式的社会（1976：701-27）。他们常属于希腊社会，参加体能训练，不少家庭相当有钱，也有名望。这种状况普及的程度常有辩论，不过，分散各处的犹太教大体上强调它与外人隔离，这一点很少有人质疑。撒弗莱（S．Safrai）说：

希腊时期分散各地的犹太教，与希腊文化的关系很密切。他们不单用希腊文，……甚至还有希腊文学出版，尤其是在
埃及。这本文学书与希腊人丰富的文化密切认同，也相当接受其思维方式。各种文献……显出犹太人与希腊法律制度
多么接近，多么附从这方面的概念。但是埃及和希腊世界中的犹太人，……大体而言仍然忠于妥拉，无论是公众的生
活或是个人的生活。……从资料看来，所有偏离犹太教精神与作法的团体，都遭隔离。……一般而言，并没有追随
环境和采纳希腊文化传承的趋势。……虽然散居各地的犹太人是希腊文化与社会的一部分，但是他们认为自己的身分
为侨居在外的犹太人。（1976：184-85）

例如，斐罗是最出名的人士，他将犹太教「处境化」，配合希腊式的生活。可是，他仍然是正统的犹太人，殷勤持守妥拉。他并没有要改变犹太人的观念，并且自认是圣经的学生，要显明犹太教是可以与希腊哲学媲美的。

早期教会追随犹太人的样式。研究使徙行传和书信，可以判断初期教会处境化的程度。当然，文化的改观是一定会有的；教会要从犹太教的一支，变成「万国」的宗教，必须有这样的转变。艾利克森（Norman R．Ericson）提供了几个新约的例子（1978：74-79）：（l）耶路撒冷会议（徒十五）规定，犹太教的要求不能用于外邦人，尤其是割礼；不过，它也要求外邦人尊重犹太人的习俗。简言之，文化的隔阂得以跨越。（2）哥林多前书八章1节至十章22节显示，保罗接受外邦人基本的文化表达方式（尤其是九19-23），但是因着新信徒的关系，他要求人不用这样的自由。（3）哥林多前书五章l-8节显示，如果社会的文化规范符合基督徒伦理，保罗会善加运用。（4）歌罗西书三章18节至四章1节等与社会行为相关的经文，显示出教会在什么状况下应当接受社会的结构。这里面反映出一些张力，如奴隶既是他主人的「弟兄」（门16），又当满足于自己的状况（林前七27）。换言之，保罗拒绝技外在的状况来改变社会，却要求在关系上要有内在的改变。

这个问题的层面不只一个。首先，我们看到人与人沟通的关系起了改变。这包括语言，如新约在引用旧约时，是用七十士译本，也用拉丁文、亚兰文。这也包括文化的调适，如以上的耶路撒冷喻令和书信，以及哥林多前书第八至十章中，刚强的人与软弱的人。第二，我们注意到传福音的处境化，就是在文化上尝试「向什么人就作什么人」，为了要「救些人」（林前九23）。使徒行传中的讲道最能显明这一点，对犹太人的讲法（徒二14-36，三12-26等）和对外邦人（徒十四15-17，十七22-31）不同。在亚略巴古的演说中（徒十七），保罗运用希腊哲学家的话，这是处境化的重要例子，显明宣教学所谓的「救赎类比」。第三，我们必须注意护教的处境化，就是用反对教会之人的话语来抵挡他们，如罗马书三章5-9节，六章1-2、15-16节；哥林多后书第十至十三章；或歌罗西书一章15-20节。

最后这一个范畴，在显明处境化的限度方面格外重要。教会虽然借用收受文化的形式（林前九19-23），但是却拒绝妥协信息的内容。这可以用新约时期两个主要的异端来说明（犹太派和诺斯底派），两者的核心问题都是错误的处境化。犹太基督徒要求外邦人先接受犹太人的文化与宗教习俗，然后才可以作基督徒。在加拉太书和罗马书中，保罗特别强调，这就等于妥协了福音；所以，教会必须拒绝。在歌罗西、以弗所等地发端的诺斯底运动，是一些新约书信写作的原因，最著名的是歌罗西书、教牧书信、约翰壶书，和致七个教会的书信（启二-三）。每一封书信中，教会对这类团体都不包容，反对他们纵容处境化到产生另一个福音的地步。换言之，初期教会视处境化为传福音的工具；它可以影响福音表达的形式，但福音的内容却不能离开神所启示的模式。

现代的问题

从这些资料中，可以找到几个重要的原则。最重要的一点：处境化必须只在形式的层次，而不在内容的层次。这与本书曾谈到的表层和深层结构相关（参本书第三章）。我们必须区分第一世纪福音表达的形式，以及构成福音信息和其伦理应用的神学核心。圣经真理是绝对的，在超越文化的沟通中，也不能改变。最近宣教学上的辩论集中在「动力相当」（dynamic equivalence）的处境化，意思是使福音与基督教神学在现代世界各种文化中，都满有义意、密切相关。许多作处境化的方法，都以当代的情形为中心，而不是以古代的经文为力量的来源。塔柏否定「绝对式」神学的可能性，他主张：「若未能承认神学的文化相对性」，便会导致神论的混乱，这就无异于偶像崇拜（1978：4-8）。西方的方法，是以「相信抽象命题」为主的「字面启示」为「正统」；这不见得比东方的象征式架构更有效（p7）。

 克拉弗特（ Charles Kraft）的《文化中的基督教》（Christianityin Culture，1979）引发许多争论，在该书中，他采用类似的方法，称圣经为「神启示的个案记录簿」，而不是神学教科书。这样一来，它便以主观的沟通（神与人的互动）这一端为中心，而不是以客观的命题教义（参本书第十章）那一端为中心。在这个理论基础上，克拉弗特建立了他的上层结构（参本书第十三至十七章）。他的重点为：「翻译」必须是以听者为导向，不能建立在「形式相关」或字面的模式上--这类模式的基础是过时的语言理论。当代翻译的目标必须为：收受文化能和原初读者一样，感受到相同的震撼力。

另外，克拉弗特还主张，经文形式的改变，必须与来源和收受文化之差距成正比。理由为：神超文化的真理是启示在圣经作者受文化限制的语言中。所以，一定要经过处境化。因此，翻译虽然是要重塑作者的原意，我们却必须将信息「改变文化」，以符合收受文化。要这样作，便必须重塑原来信息的过程，不单只重塑其最终产品而已。诠释者必须搭桥，将文化观点中巨大的差异连接起来。克拉弗特运用派克（Kenneth Pike）的著名区分，就是「客位」（etic，外面）与「主位」（emic，里面）观点的差异；换言之，神学的沟通，不单是藉理论与比较式的分析，从文化的「外面」传达，也是从文化的「里面」来传达。从里面的方式，要求要用新的神学公式，所沟通的（不是单单制造而已）是一种贴切的神学，不受被文化捆绑之观点的影响。这可能会牵涉到以神更高的用意来取代作者的意思，至少在解释的范畴内可以如此，表达的时候不含西方神学化的味道。

在应用这个理论的时候，克拉弗特发现圣经的经文可以分成三类（1979：139-43）：（1）与文化相关的命令，这些命令完全和古时的文化连在一起，必须改变，才能配合现今的情形（例如：林前十一2-17，妇女要蒙头）；（2）一般原则，这些是伦理方面的真理（如：出二十17，「不可贪婪」），可以直接用到每一个文化中；（3）适合全人类的定理，超越文化的情境，成为对每一个世代的要求（如：可十二29-31，爱神和爱人）。后二者不需要处境化，但第一项则需要。

克拉弗特的努力大部分值得赞赏。他注意到作者在意义层次上的初衷，这点应受称许，和我们的结论也很接近。不过，他把「动力相当」应用在神学沟通的事上，却有待商榷。等克拉弗特分类完之后，经文中超越文化的成分只剩下一点点。他所看到的圣经过分受到文化的限制，可以直接传达的神学真理太少了。将神的意思和作者的意思分开，会造成正典中的正典，并且要求诠释者去寻找「深层结构」，好像结构主义者的方法一样（参本书第492-495页）。

我们又来到核心问题：权威究竟何在？是圣经，还是收受文化？到目前为止，我们的证据十分充分：神话语中超文化的内容不可忽略，我当然同意「动力相当」派的看法，即：我们必须越过西方的神学化，来到经文面前。不过，我虽然不视信条为无误，却也不至否定它们。圣经的经文必须向信条的内容挑战，如果有必要，则将其修改（如，倘若我们同意近日对彼前三19-20的解释，就要将降到阴间一语从使徒信经中删去），但是意义绝不可以因处境化之名而完全打消。我们并不是要改变内容，只是要改变福音真理的表达方式。前面已经提过，这是初期教会所提供的模式。换言之，在重要性／应用的层次上，我们需要更加准确。

克拉弗特等主张「动力相当」的处境化学者，需要对相对主义的危险有更深的警惕。巴尔主张，圣经是一本相对的书，它是向一种完全不同的文化写的，其信息对现代人不可能有权威，因为其中所用的词汇，与现代的问题和观点毫无关联（1973：42-43）。巴尔是典型的相对主义者，现今这类思想家人多数众；没有绝对的真理，现代读者必须辨认出哪些真理才适用，并将圣经作者的宗教经验转换成自己的经验。克拉弗特本人不会接受巴尔的极端相对主义，但是他并没有提供一个好办法，来将形式和内容分开。结果则使神学相对化，甚至产生一种趋势，欲将圣经中超文化的因素也作处境化的变动。

非福音派的处境化，为相对主义和混合主义所掌控。斯库浩分（E．J．Schoonhoven）研究了九份非洲最主要的期刊；他注意到，非洲的神学家将李库尔和维根斯坦（参附篇一）综合起来，呼吁要制成纯粹的非洲神学，不要掺入西方的释经学（1980：9-18）。塞提隆（G．Setiloane）举出「纯粹非洲神学」的一个例子，在他看来，这是以非洲的意象为中心，没有用到西方的意象（1979：l-14）。其中将个人当作「参与神性的一员」（建立在万物有灵论上的处境化），而「基督神话」则透过非洲的「巫医」（Bongaka，被神灵附身者）来表达。塞提隆相信，非洲对神的概念比西方人更深，他甚至说：「正统基督教的三一神公式应当『除去军盖』。」

但是，这种说法完全不公平。李库尔绝不会走得这样快，和圣经的内容如此松脱；维根斯坦就更不用说了。惟有最极端的释经学，会将神学的基本真理视为纯粹的象征。若不以经文的意义作掌控的中心，我们就会将一个宗教经历处境化到一个地步，不再是基督徒的经历了。塞提隆正是如此。若文化尺度被举到经文之上，就不再是神学，只不过是以人为中心的人类学而已。

当然，这不是说西方教会有权将他们的「形式」加在第三世界的教会中。非洲基督徒应当制作一种本地神学，能以教义符号重新表达出正确的圣经内容，向他们自己的文化传达圣经的真理。希伯特（P．Hiebert）提倡「贯穿文化的神学」和宗教体系，就是外表为处境化的形式，内涵则为圣经神学（1985a：5-10；1985b：12-18）。「动力相当」派的人大多将意义放在读者／收受者，但希伯特建议「批判性实在主义」，将意义放在经文／传送者，同时要发展出处境化的模式，以配合启示的真理。批判性实在主义的要诀，是向对抗的理论持开放的态度，不断回到原始资料，以重新检视结论。换言之，相对主义并无必要，而经文原初的意思（意义）必须是掌控处境化（重要性）的标准。

解决的办法，是在意义和重要性之间保持张力，视之为一个整体的两面。原初的意思的确是释经的合理目标，可是，要等到决定出这些资料的重要性，整个过程才算完整。前面已经讨论过意义的先入为主观问题。

经文本身设定议题，并且不断修改观察者对它提出的问题。要作到这一点，方法有二：文法和句法的解析，以及历史和文化的背景。这些交互作用，来重塑诠释者的先入为主观，并使这两方的视野融合为一。接下来便是实际的处境化，因为在这个融合的过程中，彼此互相伸手，而释经螺旋便会更宽。

这样，收受文化（诠释者）到来源（圣经）面前，以决定它的意义。这是第一个螺旋的目标（图15．l）。然后，来源不单产生意义，也产生重要性。重要性必须立基在经文的上下文中。我们当然同意沟通是动态的而非静态的，可是，这样的分类法未免太过简单。抽象命题与动态沟通的问题，并不是非此即彼，而是两者皆需。犹太人和初期教会都清楚认定，启示是命题式，也是关系式的（参附篇二）。不错，二十世纪福音派的释经学只强调命题的一面；但是我们不能以走向另一个极端来解决这个问题，必须要寻求合乎圣经的平衡。

要诀是让圣经的话语来向收受文化挑战，并加以革新；但要用「主位式」（emic）的方法，而不用「客位式」（etic）的方法。在此我要借用黑索格瑞夫的讲解（1978：87-94）。宣教士首先将自己处境化，与经文认同，由此来改变自己的观点。接下来，他们再将自己处境化，与收受文化的世界观认同。惟有如此，他们才能将圣经的信息处境化，或作跨越文化的沟通。许多人假定，来源（圣经）和收受者之间的沟通是双向的。不过，凡是沟通都会有中间的一步，就是诠释者/宣扬者，而传道人或宣教士便是处于这几方面所产生的张力中。所以，这种「动态等同」模式必须反覆使用，第一次是传道人以诠释者的身分来用，第二次则是传道人兼诠释者以宣扬者的身分来用。在第二个步骤里，诠释者与经文连合为一，而处境式的沟通则发生于收受文化中。

第四章所讨论的两段经文（番三14-17；弗三16-19），要处境化（应用）相当容易。这两段经文都不完全与文化相连。我们可以从收受文化中，选择情况相近的例子来说明。例如，生活中会引起焦虑或惧怕的成分，就与亚述人的入侵（参番三15-16）类似，可以显出神得胜的能力。当然，选什么例子，要看应用的对象是乌干达人、日本人、农夫、还是公司行号的经理。我们可以运用和经文的情况相近的范畴，让收受者以新鲜的角度去体会当时的背景。不过，最主要的问题仍然是形式和内容的辩论。拉尔金（W J．Jr．Larkin）强烈主张，圣经的形式和其意义一样，都应成为标准，除非经文清楚指明不须如此。他说，否则的话，我们就会落入危险，视圣经的内容为「形式」，而不予重视，因为这两者并没有严格的区分准则。所以，拉尔金继续声称，我们不需要判定标准的原则，只需要判定不合标准的原则；亦即，我们假定，神的命令是赐给所有文化的，除非有清楚的证据，显明不需如此。我在下一段中会进一步处理这个问题，不过这是处境化过程的核心问题，在这里必须讨论。我的看法是：通常形式和内容一样（如浸礼或圣餐的庆典），都是不可更动的，不过我不同意这两者没有可区分的准则。其实我和拉尔金的见解所差无几，而他承认，准则可由经文本身找到。不过，我们的出发点相当不同。拉尔金和麦贵根假定标准的存在，我则要让经文告诉我标准为何，所以我不作任何假定。

我的看法，乃是不要假定内容和形式是标准；支持这主张的理由有二。第一，在以色列和教会文化发展的每个阶段，他们都必须将圣经真理处境化，而且常常是在形式方面。例如，以色列原先在半游牧式的会幕中敬拜，等到建了圣殿，敬拜便有所改变。支派不再聚在一起，日常的敬拜模式也有很大的变化。等到圣殿被毁，在被掳的情况中，更是如此。因为不再有圣殿为敬拜的中心，于是会堂开始发展，宗教也较民主式，祭司对宗教结构的掌控愈来愈弱。同样，在新约时期，原先的犹太会众，和后来犹太人与外邦人混合的会众，在敬拜与教会治理的方式上，有许多变动。

第二，教义历史显示，神学真理表达的形式经过不少改变。我在本书第十四章曾指出，系统神学是一种处境化的过程，倚赖形式与内容的区分。简言之，形式和内容的区分，对处境化的过程很重要。例如，黑索格瑞夫和罗门注意到，在回教地区，不妨取用回教徒的敬拜形式，如「坐在地板上，在敬拜地点要脱鞋，祷告时要屈身」（1989：第13章）。敬拜和祷告的内涵是超越文化的，但是形式却可尊重文化。

圣经中文化与超文化的标准

要将圣经处境化，最大的困难是判断一段经文中，何为文化（或受时间限制）的成分，何为超文化（或永久性）的原则。有些人主张，圣经既使用人的言语、针对特殊的文化情况所写，自然受到文化的限制。所以诠释者必须除去受时间限制的（或用布特曼的话：神话的）成分，然后才能找出背后的标准原则。但是，肯定圣经具环境的特色（即，它实际上是针对特定的情况而写）是一回事，而认定它受文化所限则是另一回事。其实，新约书信的文学形式之一，就是论文（例如：雅各书，或许希伯来书也算，还有罗马书的一部分），这是根据它的性质而定，因为它们并非为回答某些特定问题而写，乃是解释神学真理对所有人的意义为何。

奥夫斯（James Olthuis）认为，若「谬解」经文，就会使得表层毫无「确定的」权威可言（1987：24-26，32-40）。「语意象征」和「结构特定性」之类的问题，是「论述世界」的要素，而诠释者的世界必定会与它冲撞。奥夫斯追随迦达莫和新释经学派，主张我们要找的，不是作者的原意（象征的「语意」层次），而是自主性的经文之异象或世界（「意义」的层次）。所以，确定式的释经学必须认清一项事实，即：真正的权威出自这个异象或宏观结构的层次。在这个深度层次中，我们才会遇到神启示的实体。奥夫斯假定，所有权威声明都来自宏观或深层的意义层次；但是，这看法却未顾及一个很大的可能性，即在许多例子中，表层结构本身已经说出了深层或标准的真理。我们不能假定，只有按神学真理的「深层」原则解释经文，才能发现圣经的权威。圣经从头到尾，都在表层上便声明它自己有权威（参Grudem 1983：19-59；McQuilkin 1983：39-41）。我们在区分何为文化，何为标准时，不是在权威的层次进行，乃是在应用的层次进行。

不过，圣经中有许多状况都是第一世纪的事，如：奴隶、洗脚、圣殿的筵席、献给偶像的祭肉等等，和我们现在似乎没有什么关系。我们一方面要避免简化主义和相对主义，就是以上所提不让圣经在表层具权威之人士所主张的看法，但另一方面，我们必须能够判断哪些经文是标准，哪些则不是。麦贵根和拉尔金主张，只有新约明文推翻的经文，才可以视为具文化的相对性。可是许多经文暗中与第一世纪的文化相连（如奴隶或献给偶像的祭肉），又该如何处理？我们必须在第二个层次中将这些处境化，因为现代的文化，已经没有这类作法。

卡森认为，想要区分超文化和受文化限制的内容，乃是错误的（1984：19-20）。所有圣经的声明（甚至神学主张，如「神是圣洁的」），都是用文化的样式写成的；亦即，用人的言语写的，而若要区分这些符号，注定会失败。同时，这样作会导致主观性，因为诠释者本身的框框和现代文化的流行，常会轻易判断那些经文为「文化性」，不再适用。当然，这些都是很真实的问题，但是却不至于打消本段所说明的努力。我们不是要在正典中再设定正典（建立一套超越的命令），或将经文区分为头等与次等。我们所谈的是处境化或应用的问题。症结不在于某段经文是否具标准性，而是：此标准的原则是否可在表层找到（亦即，超文化性），或是在经文背后的原则性层次才可发现（而表层情况或命令只在古时的环境中生效）。所有圣经声明都具权威性；不过，有些与古时的文化环境密切相关，无法直接应用于今日，因为没有对应的情况（如洗脚或献给偶像的祭肉）。我们需要释经标准，才能作出有根据的判断。

很少有人会假定，所有的圣经声明在任何时代都具标准性。即使有些人的习俗与圣经相当接近（如：有些宗派仍然保持洗脚与圣洁之吻的礼仪），但他们也不会遵守利未律法中许多文化性的命令。问题是：很少人尝试寻找释经准则，来区分何为标准，何为文化。宗派人士假定自己的传统可作为指南，而族群神学家与人类学家（如Taber，Kraft）则假定，个别文化总会提供合适的准则。

所以，最大的需要乃是找出释经的规则，来帮助诠释者区分出一段经文中文化与超文化的成分。首先，我们必须回答许多第三世界神学家和人类学家的声称，即：我们的准则受到文化限制，是「西方思想」的产物。这是错误的，因为如果文化之间的概念沟通要能成立，就必须要建立某些途径，来探测这种沟通的可能性。西方思想当然可以向东方的理想主义或象征主义学习（这与圣经真理的好些段落很接近），但东方思想也可以向西方思想的概念形式方法学习。而在新约思想中，「传统」或「纯正教义」是那么重要，若以为它不具概念性或命题性，实在让人怀疑。事实上，解释学的工作，就是要查究一篇文字的风格类型，并根据它来作合适的解释（详参附篇二）。

克拉弗特主张用「动态等同」的方法，他认为，要诀是命令的特定性（1978：357-67）。当层次愈特定，命令就受到更大的文化限制，成为「西方思想」的产品。他提出三个抽象的层次：（l）基本理念层次，是最普通的范畴，因此对所有文化皆真；（2）一般原则层次，对所有文化皆真，但解释上会有不同；（3）特定文化形式，各个文化皆不相同。基本理念就是超文化的命令，例如爱邻舍（太二十二39），或教会中应有次序（林前十四40）。一般原则可以指不要偷窃，这是触犯邻舍的罪。特定文化形式可以指妇女祷告时必须蒙头，这是触犯教会次序的罪。他以多妻制在非洲某些文化中是「好名声」的重要指标为例（是讲奈及利亚希吉（Higi）人之风俗），根据提摩太前书第三章，这件事应当可以允许（1979：323-27）。可是我们质疑，反对多妻制的经文本身岂非应当具超越文化性？

克拉弗特的分类模式不够完备，因为它可以要求任何一般命令都成为标准，而任何特定命令都受文化限制。可是一般命令（如林前十四40）是从文化环境取得意义，而所有的特定命令都发源于一般原则（诸如，有关妇女在教会之行为的经文，背后是创造与堕落的原则）。

因此，我要提出以下的释经模式，来作圣经的处境化，目的是提供「一系列的法则，以分辨圣经命令中何为永久性的事例，何为文化方面的应用」。

释经模式

一项命令是标准，还是具文化性？应当根据表层来应用，还是根据深层（原则上）？要作判断有三个基本的步骤。第一，我们要注意经文中是否有任何超文化的指标。以妇女在教会的经文为例，提摩太前书二章13-14节（比较林前十一8-9）提到创造与堕落，暗示保罗在经文中是援用永久性的原则。这个指标具标准性的力量，不过它本身尚无法解决问题。哥林多前书第八至十章献祭肉给偶像的问题，与绊倒的原则相连（林前八7-13），而洗脚则与仆人的原则相关。这都指向标准或超文化的方向，但却不构成其证明。在达成决定之前，我们必须衡量另外两个层面。

第二，我们必须决定，这些命令有多少成分是与第一世纪的风俗相连，而与今日无关。蒙头（林前十一2-16）和在会众前讲话或教导（林前十四34-35；提前二11-15），都直接与第一世纪的妇女在家庭和社会中的地位相关。无论蒙头是指戴面罩（传统看法）或将头发盘在头顶（Hurley），都是值得尊重的记号；蓬头散发则代表妓女。哥林多妇女以这种方式炫耀自己的自由，会变成丑闻，甚至会成为离婚的口实。此外，当时妇女在公开场合并不讲话或教导；在犹太人和希腊-罗马人中，这都是打破文化禁忌的作法。所以，这三处经文（林前十一2-16，十四34-35；提前二11-15）都更适用于当地文化。不过，这也只是一个指标，并不构成证据，让我们可以证明该段经文主要是与文化相关。我们还需要再作进一步的考虑。这些作风不至于威胁到今日丈夫与妻子的关系。

第三，我们必须注意超文化指标与文化指标的差距。例如，保罗所用旧约中有关创造和堕落的经文，与妇女的顺服有关，并应用到蒙头、发言和教导的问题上。这可能支持这些命令在深层具标准性（顺服），但是在表层（戴面军和教导）却具文化性。换言之，这个差距或许暗示，保罗乃是将一个标准原则作处境化，以因应当时的某个文化问题。另一方面，提摩太前书二章11-12节中的权威问题，则暗示禁止教导是标准的形式。诠释者必须问，超越文化指标与文化指标之间的距离是否够大，以致可以说出，表面的命令只能应用于第一世纪，惟有其背后的原则（此处是顺服）才算超文化。倘若距离够宽，就只能将表层命令应用在目前文化与第一世纪文化十分类似的情况中。例如，在回教文化中，女宣教士最好把头蒙起来。

这三项原则也可以用在其他经文中。圣经论到同性恋的经文（如罗一24-28；林前六9），都清楚指出它是很重的道德之罪。此外，永恒的原则与其文化的应用，是完全一致的；在文化与超文化的层面上，两者没有「差异」，表示这些经文都具标准性。费依和司陶特也这样说：

既然整体而言，圣经是反对同性恋的，在论道德的上下文中，就很自然会提及它，而既然还没有人能证明今天的同性
恋和第一世纪的有何不同，就没有理由视它为文化的事，具相对性。（1981：70）

简言之，在现代处境化辩论中，这两组备受争议的经文都可由这些准则得到帮助。不过它们本身并不能提供足够的深度，来作这样重大的判断，需要其他准则来补充；我将这些准则分为一般性与特定性两类。

1．一般性原则。

a．应当用教导性经文来解释历史性经文。例如，使徒行传中描述保罗宣教旅行的细节，不能用作今日宣教策略的指南。在故事表面的细节中，超越文化的层次在其背后出现，而这些必须透过教导性的经文来解释。当然，近日对福音书和故事文学的研究法，显示历史故事也教导神学的真理。若圣经故事或说法的背后，有一个神学的要点，诠释者就必须以教导的方式来运用该项真理。当然，困难在于：如何分辨某段经文是否有神学的含义，或主要只是在叙述历史。不过，我们不能根据保罗在以弗所的工作（徒十九），来教导宣教法的都市福音事工（过去有些人曾这样作）。同样，耶稣的工作只在「以色列家」（太十5-6），但这并不是教会的模式。如果某个历史故事主要与过去的情形有关，就没有超越文化的成分。

b．必须先了解一道命令原来的背景与意义，然后才能决定它现在的重要性。一段经文的应用，和它的经文目的及启示目的都很有关系。如果我们对一段经文的说法，并不是它原来的意思，那么我们的应用就和神的话没有什么关系。费依对这个问题的探讨分外有力，他显示出圣经每一种风格都必须按其规则来应用（1976：105-27）。文化背景也同样重要，因为我们必须先了解经文背后的世界，然后才能判断它对这个时代的适用性（参A．Johnson 1976：128-61）。这或许是许多解放神学家最主要的错误。

c．个别声明必须放在圣经更广的情境中，从全面来看。这个原则被称为「圣经类比原则」，意思是：我们不能只根据一段上下文就作处境化。这当然不是说，我们可以将模糊不清或困难的经文轻易作解释。相反的，我们首先必须根据它本身的上下文决定信息为何，然后再将它放在整个圣经的广大教训中来看。惟有作了这一步，才可以将它应用到今日中，因为到那时候，我们便能真正明白它的意义，以及它背后的原则。例如，哥林多前书十五章29节提到「为死人施洗」，由于缺乏类似的状况，所以若说它具标准性，便令人怀疑。

2．特定性原则。

a．要尝试判断，背后的神学原则对表面应用的影响程度为何。司卡特（Julius Scott）的见解很正确，他强调，我们必须分析出一项命令在救恩上的用意为何，以及它与初期教会的信仰和作风有何关联（1979：67-77）。一旦我们确定该命令所根据的原则为何，就可以阐明它们重叠的程度。例如，要用「圣洁的吻」问安，是根据彼此相爱的原则。将一项命令的文化作风与原则区分出来，就可以重新应用到今日，我们要用基督徒的相爱与委身来互相问安，但不一定是用「圣洁的吻」。

b．查验作者的讲法是依据传统的教训，还是将权宜的作法应用在特定的文化问题上。当然，这些并不一定互相排斥。不过，若能认出作者是否借重从前的教导，会很有帮助，可以显明当前的状况并不完全掌控回应。保罗既用传统的教训和旧约的证明经文，我们就必须小心，不要太快假定妇女在教会中的经文已经不适用于今日。同样，保罗主张妇女留长发、男人留短发（林前十一14-15），也是如此。保罗在那里使用文化语言（「羞愧」），但要点是「本性」（「事情的本性不也教训你们」，14节），奈特解释为创造的秩序，而不是文化的作风（1984：247-50）。不过，这里并不那么清楚，我同意将「本性」解释为文化作风的看法。可是，即使我们接受奈持的解释，这并不致要求我们现在也听从这道命令。传统和文化是互动的，我们必须转向其他准则，以帮助我们判断，短发和长发的经文是否超越文化的差异。

C．若某项教训超越作者与读者的文化圈，就很可能是标准。加拉太书三章28节、奴隶的问题，和涉及全球福音工作的经文，便是如此。它们显然不受任何特定文化状况的限制，所以是重要的神学声明。费依和司陶特用另一个方式说明这一点（1982：68）。若一位作者同意某种状况，而可能的选择只有一种，那么，该段经文在文化上或许便具相对性。他们用奴隶为例。保罗和其他作者并未斥责奴隶制度为邪恶，他们只是反映出当时的状况，因为没有其他的选择余地。这种作风普遍到一个地步，他们根本无法考虑其他的可能性。加拉太书三章28节是他们在当时的大环境中所能作到的最高声明。

d．倘若一道命令完全受制于文化的状况，它本身便不具永久性。不过，古特（Cheryl Guth）说明，要判断文化影响力的程度，并不容易。她提出四个测试法：（1）作者的用语是否含有文化指标，让人要到暂时性应用的背后去寻出神所定的标准？如果作者本身陈明，这并非标准（如约十三15，那里称耶稣的洗脚为「榜样」），就很容易决定；如果有强烈的文化用语（如林前十一2-16论蒙头时用到的「羞辱」、「羞愧」、「没有这样的规矩」），我们就有指标，暗示它可能是受时间限制的主张，但这仍不是绝对的证明。（2）它是否指向地方的习俗或文化的惯例？同样，我们必须判断其中关联的程度。蒙头与第一世纪的状况有很密切的关系，与今日却没有，但这是否构成充足的理由，能克服它所提的创造命令？（3）作者是否只在针对某种特殊的文化状况或问题发言？论献给偶像之祭肉的教训，是因哥林多的状况而来，因为革来（Chloe）的信中提到这点。所以，我们可以应用刚强与软弱的原则，但是不必管特定的吩咐（除非我们的文化状况类似）。（4）如果圣经里面没有提到，这项命令会不会成为今天的问题？当然，这一点比较主观，但是若配合其他几点来用，仍然颇有帮助。就蒙头的命令而言，这是另一个指标，指向其文化的根据；洗脚或圣洁的吻亦然。

e．本质为道德性或神学性的命令，与神的旨意密切相关。处理一般问题的命令，如奸淫或祷告，本质上便超越了任何文化背景。我们可以注意到，后来对多妻的禁令，不单是由于文化的改变，也是基于神旨意渐进性的启示。同理，我们也应视同性恋的禁令为标准，因它与神设立的道德律密切相关。这一点也可以答覆回教地区的浸礼问题。这是神学命令，并不受文化的限制。无论在犹大地或在罗马，浸礼都照样举行。它的锚抛在大使命（太二十八19）和神的旨意（彼前三20-21）中，因此世世代代的人都必须遵守。

总而言之，动态等同之处境化的主要问题，是假定圣经权威只在「深层结构」的层次，不在表层的话语中。但诚如麦贵根的问题：「默示是普及至全部的圣经，还是只限于恒久不变的宗教原则中？」（1980：114）。我同意麦贵根的担心，这类规则或许会让人用文化来取代圣经，作为真正权威的标准。各项准则必须综合来用，不可分开。例如，妇女在教会的问题，必须先衡量保罗是用创造与堕落的永久性标准作基础，而其中进一步又有文化的指标，然后再来处理。我们必须寻求神在现今的旨意，而不是将自己的意思读进经文中。

在此再度强调，我们绝不主张正典中还有正典。我们在这里不是处理意义的问题，而是重要性的问题。判断经文是否具超越文化性，或是具文化性，并不等于说前者比后者更具「权威」。相反的，我们乃是要说明，一段经文如何能应用到我们的情境中--无论是在表面命令的层次中（若它超越文化），或在深层的背后原则中（若表面命令具文化性，或只是为第一世纪的人，但不能按字面应用于今日）。这两种都出于神的默示，都有权威；惟一的问题为：某项命令是以怎样的方式应用到现今的景况当中。我们必须记住，以文化为基础的命令，今天仍然可以应用在任何文化中，只要该文化与第一世纪的状况类似。

最后，在决定了超文化的成分以后，还是不容易将它融入今日各种不同的状况当中。布斯威尔（J．O．Buswell）说，我们必须将这些原则从自己的标准模式中完全分离出来：「惟有不与任何文化情境相连的超文化信息，才能自由地融入另一个文化中」（1978：103）。换言之，一段经文的重要性，意味其中的原则能以各种不同的方式，应用在不同的情境之中。诠释者不能按自己的意思作处境化，而必须让该项原则在不同的状况中展现其活力。这是下一段的主题。

处境化的一种方法

处境化的一个要诀，是寻找圣经经文与现代情况的视野能真正融接之处。这主要是情境的融接，即，古代经文背后的状况，与现代所面对的情况，能够相容。我要再借用尼达和塔柏的图；只是现在我不是讲原初语言和收受语言，而改为「原初情境」（original context，OC）和「收受情境」（receptor context，RC）--参图 15．4。

图15．4处境化的过程

圣经（原初的）情境有两方面，经文背后的社会文化状况（透过背景的研究来发掘），以及包含该段经文的文学情境（透过解经研究来发掘）。两者都很重要。文化情境决定了经文是向现代生活的哪个范畴发言；文学情境则决定向现代情境发言的信息为何。诠释者必须找出原初情境和收受情境能够不断作有意义的重叠部分，然后才能进行真正的处境化。在任何一个层次上若没有作好，便会造成不合适的处境化，甚至错误的处境化，而带来严重的后果。就宣教而言，它会造成混合式宗教，只有一半像基督教（称为「基督式异教」），类似歌罗西或以弗所出产的成品（参歌罗西书、教牧书信或约翰壹书）。就西方教会而言，它会造成严重的扭曲，类似正面宣告、成功福音，或积极思想。肤浅的处境化至少会打消许多良好解经的成果，因为真理虽然阐明了，但是在实际应用方面，会众却会将不恰当的概念带进日常生活中。在释经学中，良好的处境化与良好的解经同样重要，因为解释不单在于理论，也在于实践。如果翻译与解经的任务是要问：倘若原初的作者要向我的会众发言，他会怎么说（亦即，经文在表达什么真理）？那么，处境化的任务便是在判断，「原初听众所受到的挑战（作者要他们作的事），怎样才能在我的听众中活出来？」

根据黑索格瑞夫和罗门的看法（1989：第12章），若要产生恰当的处境化，在情境方面至少应当有三方面的重叠或相配。首先是语意范畴或意义层次的重叠。倘若要改变圣经信息才能建立沟通，或才能将经文应用在特殊的需要上，真理便被牺牲在关联性的祭坛上了。在优先顺序中，最重要的是神启示的信息：沟通的媒介不单只居次要地位，而且所选用的方式，纯粹只是为了能传达信息。不过，在选择用语或概念上，究竟可以有多少自由，学者争辩得很激烈。例如，「神的羔羊」在神学上是很重要的理念，对某些非洲土著，我们可否将它改为「神的猪」--因为他们饲养猪，并没有养羔羊？许多宣教学者说不行，因为其中没有足够的语意重叠，而且至终会造成与旧约的冲突，因为旧约以猪为不洁净。主张保持不熟悉的象征之人认为，宣教士能够解释重要的概念，而这过程可以加深土著的了解。在有教师的地区，这说法当然能成立；但在没有教师的丛林地带，却办不到。

有一个办法，就是将羔羊的象征处境化，这样的翻译是为着传福音的缘故，同时也是基于当地没有教师的考量。在其他地方，像这类重要的神学意象，虽然当地人没听过，但仍要保持。不过，有人怀疑，新的隐喻是否比原来的更好。例如，非洲社会中猪的功用，与古代犹大地羔羊的功用，少有相同之处。因此，或许还是保持神的羔羊一词，再略微解释较好。

第二个重叠的范畴是情境。目标为：使现代的听众能像原初的听众听见神的话语时一样，非常实际地实现启示的信息。我会在下一章详细讲这个题目，不过在此必须介绍这个观念。诠释者或宣扬者必须注意经文背后的状况，亦即，导致原作者强调书中要点的因素；接下来，便要寻找收受听众的生活中，有哪种状况类似。然后便能应用经文，向现代类似的状况发言。

最后，处境化要使圣经信息与听众「内在的模板」--就是他的世界观、对世界的认识，与记忆系统的内在库存--相配。黑索格瑞夫和罗门主张，良好的处境化可以扩充内在的记忆系统，收入所展示的资料（1989：第12章）。换言之，真理将内在化、个人化，到一个程度，变成个人的一部分，改变他们对世界的看法和反应。就这个角度而言，处境化不单包括解释与应用，还包括劝导与激发（参本书第368-369页）。这种说法十分正确，因为实际的操练不单需要了解资料的应用法，更要照章行事。

「威罗班克报告」（Willowbank Report）呼吁，在寻找可连结的范畴时，要「认真面对原初的历史与文化情境」，同时也要向现今的时代说话。若读者能从自己的文化背景和经文建立「对话」，就可以作到这一点：

我们向圣经说话，圣经就向我们说话。我们发现，自己受文化所限的前提受到挑战，我们的问题也得到修正。事实上，
我们不得不重新更改形式，提出新的问题。如此，便能不断进行活泼的互动。（Coote and Stott 1980：316-17）

从这个角度看，处境化是释经旅程的后半，从意义走向重要性，这样，神的话就可以在人类的文化经验中实践出来。

这不是说，诠释者可以超越自己对意义的先入为主观，好像我们可以远离自己的文化历史，完全进入圣经世界的客观知识中。迪翠克（G．Dietrich）主张，「神学免不了有处境，所以若它意识到自己的处境，就会更加诚实」（强调字为他所用）。在合宜的释经螺旋中，圣经的世界观激发了我们的世界观，使我们有意识地将自己的信仰体系放在其处境之前，来接受挑战或（若有必要）修正。当然，一旦我们解释了经文的「意义」，就已经将它处境化到某个地步了。不过，如果前图中向后与向前的改变可以作到（我相信可以），我们就能够发现贯穿文化的意义，这意义可以将经文连于我们的情境，又不至于更动原来的意义。这样，我们便可以把自己的先入为主观放进括号中，并超越它，但依然能向本身的文化情境作合宜的沟通。

在向后的改变中，诠释者侦测出经文中贯穿文化的成分，就是超越圣经上下文，向各个世代、所有教会说话的基本内容。有些经文可以原封不动地搬过来用，例如禁止骄傲和结党的命令（腓二1-4、14-18）。有些需要在深层结构作转移，例如保罗对犹太主义者的严厉责备（腓三l-6、18-19），这可以应用于所有的假教师。有些则具争议性，例如谈到逼迫的经文（来十二；彼前三13一四19），许多人相信，今天的人惟有在遭到逼迫时，才需要将这些经文处境化；但有些人却认为，它们可以应用在所有的试炼上（参雅二2-4；彼前一6-7）。

向后的改变产生普世性的真理，可以应用到所有的文化中。接下来，便是向前的改变，针对的是收受文化中特定的问题。目标是寻找类似的情境，亦即，找到一种状况，若圣经的作者今天在场，一定会针对这状况发言。例如，谈到「古人的遗传」之经文（可七l-20），并不适合现今的状况，因为今天许多社会中完全不讲究洁净的礼仪。所以，我们必须寻找蕴含在这个故事中的普遍性真理。问题在于人的遗传和神的规定对立。要求吃东西之前要洗手的律法，并不是摩西律法中的一条，只属于「口接传统」。所以，耶稣是在说，法利赛人立下额外的规定，结果使人反倒忽视了神真正的用意。这是深层结构原则，或普世性真理。在一个收受文化中，要将它处境化，就要寻找出加在信徒脖子上的「轭」，即律法主义式的规条（比较徒十五10）。有些地方可能有某种穿着方面的规定，或举止上的要求（如「主日服装」，或某种敬虔的动作），是从不太久远的过去传下来的，并不是圣经的规定，而对福音的传扬或许会造成阻碍。我们可以像耶稣在马可福音第七章里面一样，反对这类作法。同样，东方的敬拜应当按照他们自己的方式来向神表达赞美，不必套用西方的模式。

解放神学是个很好的例子。它对情境的神学评估十分正确：穷人受到经济迫害、有钱人误用圣经，使穷人满足于在天家领受奖赏等等。他们注意到妥拉、先知书，耶稣的教导，和书信，都强调要关心穷人，这也很对。不过，当他们用这种情境作为释经上的掌控，甚至将十字架都解释为对经济剥削的抗议，就太过分了。将救恩定义为穷人得解放，并以游击队员如葛法拉（Che Guevara）为像基督的人物，乃是严重的错误。

圣经反对经济剥削，和解放神学家并无二致，但是没有排除救恩的属灵范畴；这一直是整本圣经的核心。解放神学家重新解释论救恩属灵一面的经文，讲成是对经济革命的要求；这种作法忽略了经文的意义，犯了严重的释经错误。福音派的「解放主义者」，如柯思达斯（Orlando Costas）、帕迪拉（Rene Padilla）和纽奈兹（Eilio Nunez）正在发展另一种模式，试图平衡现世面（先知必须反对社会的不公）和灵性面（将福音信息--在耶稣基督内的灵性救恩--传给未信者）、已经实现的（现今的解放）和尚待来临的（在末世才会实现的最后解放）。更重要的是，神音派作处境化的人想要从神整个计画来看，以圣经的声音为中心，高过现代情境的声音，以致进到真正视野的融合，使圣经中贯穿文化的真理，实现在今天基督徒的生活中。我们不会终止与社会之罪的对抗，但是要将它放在合宜的地位上，不是放在最高点，而是基督徒应有行为的某一方面，是基督徒对世界的反应之一（但不是惟一的反应；参，如：Padilla 1979：63-78；Nunez 1984：166-94）。

希伯特呼吁采用「批判式的处境化」，避免过去的种族中心主义，以及动态等同法容易产生的相对主义和混合主义。他的三个步骤可以作为以上向前改变的简明摘要。第一，我们必须研究收受文化，用不加批判的方法来分析其信念与习俗；亦即，去了解他们的整个世界观，和从中产生的习惯，并学习欣赏。第二，传道人带领查经，让经文向他们文化的「知性、感性，和评估等层面」说话。这样，会众不但会明白经文的原初意义，更可以晓得在今日他们的处境中，经文有何重要性。这两方面都有必要。第三，会众按照所得圣经真理的亮光，以批判的方式来评估自己的信念与习俗。发现会导向评估，然后便会产生回应。有时结果是正面的检讨，他们能将圣经真理融入文化的反省中。有时，他们必须修改习惯，甚至完全革新。新的礼仪会发展出来，把经过处境化的真理表达出来。

结论

处境化的工作，从圣经经文一直到现代化的情境，从原初的意义到现今的重要性，最好用六个步骤来说明。简单来说，这个方法将理论与实践结合起来，目标在使教会于各个不同的文化中都能肯定圣经真理，将它用在生活中，就像初期教会一样，充满活力（参图15．5）。

图15．5处境化六个步骤的过程

1．判断表面信息。诠释者运用本书第一部分阐明的解经工具，可以判断经文原初的意义。在这样作的时候，应当考虑到处境化，亦即，圣经作者是如何向原来的读者发言的。圣经各卷书在本质上都各有其背景，是向以色列或教会生活中某种特殊的状况所发出的特定信息。传道人/诠释者要分辨出两个层面：原初的信息，以及它传达给读者的方式。

2 判断信息背后的深层结构原则。这是论到作者在向读者发言时，所用的广面圣经神学原则为何。表层信息常是将深层原则处境化，以向原初听众讲论某个特殊的问题。例如，彼得前书中有关「客旅」和「寄居者」的经文（彼前一l、17，二11），是建立在初期教会的一项教导上，即家乡在天，或天上的子民观（如腓三20；弗二19；来十二22）。同样，论妇女蒙头的经文（林前十一2-16）是将顺服的原则（3、7-9节）处境化，来谈妇女祷告时是否应当蒙头的问题。「蒙头」乃是顺服的记号。保罗和其他圣经书卷的作者会强调某个神学真理的一方面，以对应一个问题。诠释者必须发现经文要点背后的圣经神学，并看出所要针对的问题究竟是什么。如前面所提，在分辨经文为文化性或超文化性时，这一方面特别重要。而在处境化的过程中，这一点也同样要紧。我在下面将说明，经文在现代情境中的应用，可以在表层中，也可以在深层结构中。

3．注意原初状况。经文背后的状况决定了作者在表层信息中要强调的事。不过，这也是三个层次中（表层信息、圣经神学原则，和所针对的状况）最难判断的一层。书信和先知书比故事文学较直接讲出状况，即使如此，它们的情形也常十分复杂。例如，教牧书信中的假教师、歌罗西书中的异端，或哥林多后书中的超级使徒等，究竟是些什么人物？不过，我们仍可以大致判断其状况，只要我们只讲有把握的事，不作臆测，这会是很有帮助的工具。故事的经卷可以区分出两个模式，一个是经文所描述的历史状况，一个是经文背后的生活状况（以色列和教会的生活状况）。后者的猜测性很强，一段经文由二十五位学者来写，常会有二十五种不同的意见。所以，故事本身所讲的状况比较有价值。例如，雅各和以扫发生矛盾（创二十七）的生活状况，几乎不可能作有把握的叙述，但是经文中的状况（两人因祝福而成冤家，但这件事的背后有神看不见的手在掌管）提供了许多处境化的可能性。

4．发掘现代情境中类似的状况。应用一段经文时，要与它在原初背景中的用法一致，这一点的重要性，许多学者都赞同（参Feeand Stuart 1981：60-61；Liefeld）。这就意味，我们应当在现今情境中与它类似的状况作处境化。如果费尽力气，将一段经文作了最好的解析，在应用的时候，却把它丢在一边，就太可惜了。如果神的话是指标，那么，光有知识是不够的，一定要带出行动。如约书亚记一章8节所言，我们研读经文不是只要增进自己知性的了解（虽然许多经文会产生这种果效），更是要「谨守道行这书上所写的一切话」。合宜的处境化与正确的解经同样重要。

5．决定处境化的层次为一般性或特定性。宣教学家必须决定，某些特定的意象或信息是否要保持不变（如，在没见过绵羊的文化中，是否要维持「羔羊」一词），还是要换成动态等同之物。例如，有些文化中个人没有自主的习惯，传福音、领人归主时，是否要用个人直接作决定的方式？在东方的文化中，许多宣教学者现在都转向连锁与「网状关系」（接触整个核心家庭）。再举一个例子，在回教文化中，浸礼应当采用什么形式？应当多公开？这类问题是处境化学者的难题，他们一方面想忠于圣经，一方面又想在全世界不同的文化状况中，让基督教能扎根，又富有活力。在一般层次与特定层次之间的弹性，有相当的限制（参以上动态等同部分的讨论）。

在讲道中，我们常可以选择将信息作一般性的应用（只要紧紧连于经文背后的圣经神学原则，如以上的图示），还是作特定性的应用。例如，谈到逼迫的经文（如雅一2-4；彼前一6-7），是将「信心受试炼」的神学（请注意雅一2-3；彼前一6，「百般的试炼」与「信心的试验」）应用在逼迫上。传道人可以将这原则朝两个方向应用；对初期教会而言，逼迫是一种特殊的试炼。许多时候，我们只能将它应用在一般的层次。费依和司陶特注意到两种模式（1981：61-65）：「延伸的应用」（如将林后六14「不要同负一轭」应用在与未信者结婚），和「无可对照的项目」（如林前八-十「献与偶像的肉」）。在这两种情形中，若选择可以参照，但只是一般性的平行，是有效的（就后者而言，乃是必要的）。以献给偶像的肉为例，牧师可以举一些问题，对神而言并不重要，但对许多基督徒而言却关系重大，可能会令软弱的信徒跌倒（费依列出：妇女穿长裤、看电影、玩牌、跳舞、男女一起游泳）。从事这类活动未必触犯圣经，但若会成为「绊脚石」（林前八7-13），最好不要去作。下一章将会更多谈到这方面。


基督教释经学手册*第16章 讲道学（二）：讲章

第16章 讲道学（二）：讲章

正如序言中所说，释经学的真正目标不是写注释书，而是写讲章。注释书有一项很重要的任务，就是解明圣经经文的原初意义。但是，圣经真正的目的并不是静态的（作为研究的对象），而是动态的（要来改变生命）。所以，处境化乃是解释的必要目标。在释经的过程中，意义和重要性要联合在一起，而讲章最能达到这一点。

讲章是将圣经经文的古代世界，与会众的现代世界连在一起的筑桥结构。传道人要尝试帮助会众了解经文与他们生活的关系，而处境化便是将两个世界黏在一起的胶泥。讲道的过程是不断筑桥的大业，传道人帮助听众重新体会经文对原初听众的影响力，以及其中属灵的能力，然后再来明白，原初的信息与他们生活中类似的状况有何关系。而且，传道人是按著经文的发展，逐点来讲明的。我的基本原则为：凡是值得讲明的段落，就是值得应用的，而且要马上应用。如此，传道人在经文与现代情境中来来回回，所发展出的结构，既包括经文本身的说明，也包括对今日处境化的应用。

罗门以三个步骤说明这个过程（1989：第20章）：传讲者首先要了解经文（原初的意义），然后将其「非处境化」，或除去对经文受文化限制的了解（理解的意义），最后再为听众的情境来将经文处境化（意义的应用）。我要将最后一步再分为两个阶段：个人的收获（灵修式研读）和讲章的应用。沟通者在思考经文如何能触动会众的生活之前，必须先将它应用到自己的生命中。此外，每一个步骤不单要由释经学或牧会经验来掌控，更要有圣灵的能力来引领。

圣灵的地位

处境化有它的「神学」，因为圣经研究的这个层面，必须由神的能力来掌控。圣经各卷书的背后是圣灵（提后三16；彼后一21），圣灵又带领门徒，按照教会的需要，将基督生平的各方面记录下来（约十四26，十五26）。惟有圣灵能赐给传道人能力，使他的信息不用「（人的）高言大智」，只显出神的「圣灵和大能的明证」（林前二4-5）。

司布真曾传讲一篇著名的信息，题目为「圣灵和我们事奉的关系」（1877：1-23）。他的基本理论为：我们的事奉要有功效、有能力，全赖圣灵的同在，他赐下知识与智慧给寻求的人。圣灵膏抹传道人所讲的话。「若一个嘴唇被祭坛上取下的活炭碰触，他传讲的话将何等充满荣耀--不单他灵魂的深处会感到真理焚烧的能力，他的嘴唇在传讲时，也会流出这种能力来！」（p7）。讲章必须在完全倚赖、全然献身的灵里铸成，其中的力量来自圣灵，而非我们的技巧。最后，司布真讨论到，哪些方式会「失去这个必要的帮助」（PP．17-22），就是：对圣灵的感动不敏锐、不诚实、缺乏恩典、骄傲、懒惰，及忽略祷告。在解经和宣扬神话语的时候，神本身必定非常看重圣灵。

加尔文在《基督教要义》（Institutes）中提到「圣灵内在的见证」，使我们得救，并帮助我们了解神的话（1：93-95）。弗兰姆（J．M．Frame）称之为「亲密参与在神本身的自我知识中」（1986：23）。虽然许多现代神学家（如巴特）以这种内在的见证取代传统的默示观，但对福音派而言，圣灵的见证则是将神默示之话语应用在自己身上的途径。换言之，圣灵能帮助读者，听见神在他话语中主动要向他说的信息（约十六13；帖前一5，二13）。弗兰姆指出，神的话提供了神启示的客观权威，而圣灵的见证则提供了其主观权威（我们的了解）。

圣灵使人重生，并每天带领基督徒的生命成长，而诠释者所蒙的「光照」亦是他的工作之-。这种「内在见证」与人对神启示的了解和应用有关。用专业的话来说，「圣灵内在的见证」是指对圣经权威的确信，而光照则是指对神话语的了解。克鲁斯特（F．H．Klooster）指出（1984：460），「保罗一再提到他为信徒祷告，要他们能透过圣灵的光照，在悟性和知识上有所长进（林前二2；林后四4-15；弗一17-19；腓一9-11；西一9-13；亦参约壹二20-27）」。克鲁斯特用「活性光照」（organic illumination）来描述圣灵与诠释过程的关系。他的意思是，圣灵透过诠释者的心思与研究来工作。然而，我们无法保证每个人都会「自动」明白经文的原来意义。在解释的动作中，释经工具有利于圣灵的工作。

圣灵虽能帮助读者洞悉神的话，但它却不会把资料提供给读者。我们仍须运用理性的能力，从资料中来推论。弗兰姆说，在推理的过程中，圣灵会让我们克服罪的影响。「圣灵并不是悄悄将特别的理由告诉我们，就是别的方法得不到的理由；相反的，他乃是打开我们的眼睛，让我们看出可以得到的理由」（Frame 1986：234）。换言之，圣灵使读者能够运用一切技能，以明白神的话，并加以应用。但是，同样属灵的学者，对一段经文的解释却相当不同，这又当如何解释？圣灵让我们能克服自己的先入为主观，以明白神的话，但他并不保证我们会这样作。面对难解的经文，我们必须运用所有的工具，但即便如此，我们仍不免按自己的经验与神学偏好来解读。有些经文非常模糊，可能的解释不止一种。我们必须在释经上作出选择，但仍保持开放的态度，让圣灵可以引导我们，也接受同辈的挑战。圣灵使我们的心思能向经文敞开，可是不会悄悄告诉我们正确的答案为何。

此外，圣经并没有说，非信徒无法在理智上正确地解释它。拉尔金说：「保罗认为，障碍在于评估，而不在于理解」（1988：289）。在哥林多前书二章14节（属灵的真理被「天然人」视为「愚拙」），和哥林多后书四章4节（「这世界的神」将不信者的心眼「弄瞎」，以致他们「看不见福音的光」）等经文中，未信者不能明白福音的真理。这些经文并不是说，未信者不能了解经文的意义，而是说，他们将拒绝其言下之意。圣灵便是在后面这个范畴中工作，使读者能分辨真理与错谬，并将神的话合适地应用在自己的生活中。

约翰「启示链」（chain of revelation）的神学（参Osborne and Woodward 1979：9-10），也与此有关；其中讲到基督徒的权柄，与分享神话语的责任。第四卷福音书中，基督论的要点之一为：耶稣为「神所差来的」，这个观念源自犹太教对saliah的概念，就是一位「代表」，他能将差他之人的意思传达出来，等于是此旨意的化身（约十四6，十七3、6）。约翰福音第十四至十六章记载，耶稣在最后的讲论中，将这种权柄传至圣灵，而其中两次提及，圣灵是父所「差的」，或「赐下的」（十四 16、26），还有两次则说是基督赐下的（十五26，十六7）。最后一个阶段，门徒或信徒本身被描述为「受差者」（十七18，二十21）。后一段经文中说，这是透过圣灵的临在来实现（二十22），而这职分还包括参与耶稣作审判的工作（二十23；比较五22，八15-16，九39）。事实上，在我们传讲神话语的事奉中，三位一体的神全都参与，并且在我们分享信息时，加给我们力量。

灵修的经历

一九八五年，我们结束在德国的安息年，回程时到冰岛去了一趟，在那岩浆覆盖的田野和布满温泉的美丽岛屿上旅游。经过一片荒无的野地时，导游指向一堆堆石标，是上个世纪立的，用来引导旅客，让他们在这片软土上，能踏在较坚实的小道中。她说：「我们称这些石堆为『祭司』，因为它们指出路来，但自己却从不上路。」这句话描述的常是实情，因为传道人常不「行他们所传的」，似乎只是在宣扬一个与己无关、毫无作用的福音。神的话却首先要我们向它效忠，顺服它，然后才要我们去服事别人。

传道人必须将圣经首先应用在自己身上，原因有三。第一，神的话本身要求，在我们从事传道工作之前，自己的生命先要有所改变。圣经中经常斥责「假冒为善」的人（外表敬虔，但里面却没有合乎神要求的改变），就可证明这一点（太六2、5、16）。真正的爱心与智慧绝不可虚假（罗十二9；雅三17），而我们的生命必须先被自己所传的福音征服，才可能作到这一点。我们所分享的真理，是来自神「我与你」的呼召。它先向我们发出，再向会众发出。所以，讲章的预备必须先是灵修的操练（第一手的相遇经历），然后才是宣讲的事件（第二手的相遇经历）。若是一段经文没有深深触动我们的心，我们就不应该传讲。

个人灵修的经验所以必要，第二个原因为：我们不能要求别人去作自己不愿意作的事。如果一个会众听见传道人抨击发脾气，却知道他自己经常动肝火、使性子，就不会尊重他，也不会尊重他所传的信息。这逻辑很简单，我们在教会中若要拥有领导权，首先便要赢得人的佩服。不单在一般的事上，就连我们所传的每一篇信息都是如此。正如导论中所言，我们从经文的意义讲到它对我们自己生活的重要性，然后才能讲，它对神要我们照顾的会众有何重要性。

灵修经历所以重要，最后一个原因很实际：我们的生命若先被自己的信息触动，传讲起来时，必然充满兴奋与迫切之情；否则便不可能有感染力。最佳的推销员必须完全相信，所推销之物正是大家的需要。不祷告的人，传讲祷告的信息，绝不会让人感到有兴趣。尽管所讲的信息可能在学术上很正确，但却缺乏能力。若我们要推动别人去作一件事，自己必须先肯定它的重要性。正如前面所提司布真的话，不诚实的心便不能经历到圣灵的能力。但是，假如一个人是从祷告室走上讲台，那个星期中他所研读的经文令他的灵魂悸动，那篇信息必会彰显出圣灵的同在与能力，是别无其他途径可得的。

米寇森讲到个人研经的五个目标（1963：345-66）：（1）信徒要与神相交，聆听神在经文中要说什么；（2）每天要作的决定，从神得到指引；承认神的话语对基督徒日常生活大小问题的重要性，随时体会神的同在，愿意遵行他的旨意；（3）针对现今状况查究神的命令为何，因圣徒应当服从圣经的教训；（4）在与人谈话时，需要得着神的智慧；因为信徒要与别人分享信仰；（5）要得着从神而来的信息，向会众宣讲；因为牧师或圣经教师要以影响自己生命的圣经真理来教导人。最重要的一点为：圣经并不是静态的，只传授知识，让人讲论与辩论，而是动态的，所赐下的是改变生命的原则，需要在日常生活中去经历。传道人若忽略神话语对自己的作用，就必定失败。

从经文到讲章

释经过程的高潮，不是在解经的结果（以经文原来的意义为要），而是在预备讲道的过程（以神话语对今日基督徒生命的重要性为要）。现代学者常将释经学（hermeneutics）的意义局限于重要性，而用解经（exegesis）来描述探测原来意义的过程。我对这样的限定并不同意（参本书的导论），我认为释经学包括意义与重要性两方面，这个定义也指出了处境化在释经过程中的地位。

讲章预备的过程可以分为四个步骤（参上一章结论中的六个阶段，参本书第447-450页）。

第一步，我们要研究经文信息背后的原初状况。换言之，圣经作者如何进行处境化，或如何将圣经真理应用到经文背后的状况中？这可以藉经文所提到的背景资料来发掘。例如，有些诠释者认为，不义的管家之比喻（路十六1-13）是用高利贷的律法来描述那位管家的行径（5-7节），他免去借款的利息--也可能扣除了自己的佣金（参Derrettand Fitzmyer）。按照这种看法，他的「不诚实」（5节）是在第l-2节，而不是在第5-7节。若这种讲法正确，耶稣便是将他的不义处境化（9-13节），以说明信徒应当如何精明地运用世上的资源，来嘉惠神的国。

第二步，诠释者应当判断经文背后的神学原则为何。每一段经文都是针对一个表面状况发言，将某个深层论点应用在该状况中！就路加福音第十六章来说，深层原则是在第8节下至13节，那里用到「积财在天」的教导（比较路十二33；参22-34节），讲论如何善用自己的钱财来帮助穷人，而得到两种天上的奖赏。

第三步，研究神话语的人必须默想所研读的圣经与神学真理。若要透彻思考所牵涉的问题，和表层（或文化方面）与深层（或所阐明的神学真理）之间的关系，是需要时间的。再看路加福音十六章l-13节，可以看出信徒皆需要关怀社会上有需要的人。我们在天上的奖赏与帮助穷人关系密切（参雅二13-17）。这比喻的文化色彩，让人容易想通这里两个范畴的关系，并注意到耶稣是如何论证的。然后我们便可以区分，哪些成分是第一世纪经过处境化的状况（如高利贷的律法），哪些原则超越写作的时代，可以适用于每一个世代的教会中。此处思想的焦点是神和它的启示，要明白这些属灵的真理如何能向教会说话。

第四步，读者要努力去找，圣经作者所面对的原初状况，和当代基督徒与教会的经验有没有类似之处。经文重要性的发挥乃是出现在这一步中。我们要牢记，两者的平行必须是真实的，不可造作。传道人或教师必须问：「倘若圣经作者用这个题目勉励我的会众（或查经班），他会挑出教会生活的哪一方面来谈？」比方，若根据哥林多前书十一章2-16节，来大肆攻击妇女蓄短发或让头发蓬松，就成为很弱的释经，因为一个人的发型如何，已经不再成为她是否顺服的标记（参本书第439-440页）。但是，针对今天的情形，我们却可以讲论丈夫的作威作福，或妻子的严苛要求（不过这时我们要牢记弗五25-33）。

判断应用的原则

最重要的事（如本书第十五章所述），是将应用（或处境化）建立在经文的原意上。我们希望经文能在当前的状况中活用出来，可是所活用的，必须是神所默示的信息，而不是我们对经文主观的强解。所以，我们在应用之前，必须判断经文在说什么。基本的问题为：倘若保罗（或耶利米等等）在向我的会众讲这个原则，他会谈什么问题？在收受文化（无论是我们自己的文化，或另一个我们正在其中事奉的文化）的思想模式中，所要重新表达的，乃是经文原初的要点。

如前面所述，讲章的预备先是灵修的操练（第一手的相遇经历），然后才能成为宣扬事件（第二手的相遇经历）。传道人要将自己不断放在经文面前，而不是只将自己放在经文背后，指挥经文向教会的种种状况说话。后面一种作法必会令信息显得空洞，毫无个人的感应，而且会使信息的方向发生错误「一取自会众的需要，而不是源于经文的信息。我们的目标，是要将经文和当前会众的情境结合起来。不过，差异的问题（圣经时代与今日文化的鸿沟）并非轻而易举就可解决的。许多人用的方法有错误：（1）字面式：假定神会自动在鸿沟上搭桥，在讲解经文时，彷佛它们是为今日的人而写。伴随这种现象的，常是马虎的研经，所产生的讲章就肤浅而主观。（2）寓意式：首先由亚历山大的斐罗所用，俄利根继之，中世纪时成为教会的主流。它假定在字面、表层的意义之下，有「真正的」意义，诸如：雅歌是描绘基督与教会。问题为：这种作法常忽略经文的原来用意，以致退化为随意解经（任意将自己的看法读进经文中）。（3）灵意式：将历史经文（如大卫和约拿单的故事，撒上二十）用来当作比喻，说明一种属灵现象（如：地上的友谊）。这种作法虽然有一些价值，但是常会忽略历史情境，对经文原来的神学意义并不公平。（4）道德式：把所有经文都视为美德（或恶行）的例子，以供基督徒效法（或避免）。葛利丹努说：「可惜，由于过度强调美德与恶行，可作与不可作的事，但却没有将伦理要求扎根于圣经中，结果便矮化了这些要求，甚至令它们沦为讽刺」（1988：163-64）。在自传式的讲道中常出现这种情形，以扫代表属肉体的基督徒，雅各代表优先次序正确的基督徒。问题同样为，经文原来的信息遭到忽略，结果产生的信息甚至与原来的意义相反。那么，我们怎样才能判断一段经文真正的意义和其重要性呢？

首先，我们必须重演处境化的步骤，并将它们用于讲章的应用中。判断经文背后的状况，是区分经文中文化成分与超文化成分的重要因素（参本书第437页）。许多时候，我们并不能准确地明白当时的状况（尤其是在故事的部分；参本书第435页），但是我们所能找到的，都很有帮助。这种判断会影响处境化或应用，成为以下其他原则的基础。诠释者注意到表层命令背后的状况，就可以看出作者曾如何将他的根本神学原则处境化（第二阶段），并且能找到现今会众生活中类似的状况（第三阶段）。例如，以弗所书三章16-19节的祷告（参本书第157-163页），背后的状况是犹太人和外邦人在以弗所教会中的摩擦（参弗二ll-12）。这祷告中，爱与分辨的成分，都是针对该项状况而发。传道人或教师可以透过这一点，来谈自己团体中类似的结党状况，例如，强烈的宗派主义者会拒绝与其他福音派教会合作，或教会内部为琐事而出现的争闹。

李斐德提到，检视经文「生活实况」时，要注意几方面（1984：95-98）。一开始，要先研究它所面对的环境或需要。这能帮助传道人和会众沉浸在原初的状况中，并能进一步了解经文如何能在现今的情境中向我们说话。此外，我们还需要问，经文原初要达到的目的为何。简单说，就是问，为何圣经作者强调这些要点。例如，路加三次重述保罗信主的事（徒九，二十二，二十六），为何后面两次不只作摘要而已？路加重复这样一则冗长的故事，有何神学目的？另外，为何启示录用印、号和碗，重复类似的审判？这些是掌握经文背后之神学的线索。

进一步，诠释者要问，作者盼望立刻得到什么结果。当我们问，经文如何针对读者的状况发言，它想实现什么，或造成怎样的具体行动，便会使得目的更明显。接下来，诠释者要用一个字，或一个短句，来描写这个目的或作用。李斐德（1984：99-107）建议用下列分类法：经文是要推动人、让人确信、安慰人、宣扬福音、导入敬拜、定下标准、设立目标、处理教义问题、处理难题、显示因果关系、为信心或行动奠定基础、指引人生观，还是教导伦理行为？这些分类能使应用更加合宜。

从经文到处境，第二个阶段是阐明经文表层信息背后的神学原则（「深层结构」，参本书第十五章）。苏克（R．B．Zuck）称之为「原则桥梁」，因为神学原则「有如一道侨，横越过去和现今的鸿沟，其真理与两者皆相关」（1982：27-28）。它将意义（解释）与重要性（应用）衔接起来。事实上，两者的本性内都有它的成分。对教导类的信息而言，这一点显而易见。保罗要人「不住祷告」（帖前五17），这对每个世代都适用。就连妇女蒙头的经文（参本书第437-442页）也不见得太困难，只要能判断出其中超文化的核心为：妇女的服饰应当表明对丈夫的顺服（超文化的因素；参弗五22-24），不能滥用自由，以致让福音蒙羞。历史性经文的核心比较难判断，因为它牵涉到叙事神学（参本书第六章）是以什么路线将整卷书的信息连贯起来。例如，约翰福音第九章的故事，将生来瞎眼之人步步得医治的过程，与法利赛人愈来愈瞎眼的情形，作戏剧性的比较。整卷福音书是以相遇神学为要，因此读者必须正视福音的要求。耶稣既是「世界的光」（约八12），每个人便都必须要面对神的要求；我们是要看见光，还是要作瞎眼的人？

麦贵根提出三种方法来判断「一般原则」，就是可以应用到日后状况的圣经标准（1983：258-65）：（1）它可能是经文的直述句：「要爱邻舍如自己」（利十九18；可十二31）；（2）在历史部分，经文对事件明文的解释是一种暗示，如，经文本身称许某种情况（例如徒二42-47对教会生活与崇拜的「论述段落」）；（3）有些经文可根据其文化性或超文化性的指示，按原则间接来应用，而不是直接应用原来的状况（如：圣洁的吻与在基督里亲切的问安是相同的）。许多历史类的经文，尤其是旧约的故事，只能间接应用。例如，参孙的故事不是要信徒采取攻击的行为，圣战的经文也不能作为所有战争的藉口。其实，这些故事显示，神甚至可以用非常不配的人（如参孙），而惟有神才能发动「圣战」。在这类状况中，我们必须寻找类似的状况，或适用于今日的「含义」。

第三个阶段，就是要在会众现今的生活中，寻找类似的状况。经文背后原来的状况（第一步），促使圣经作者采用某些神学原则（第二步），来解决某个问题，或针对原来读者生活的某一方面发言。现在，诠释者要阐明，在现代生活中也有类似的方面，可以将圣经原则应用于其中。这包括派瑞（L．M．Perry）所呼吁的分析会众「生活状况」的必要（1973：104-25）。传道人真需要成为社会学家，分析会众的社会与伦理需要，然后才能针对这些需要来应用经文。从某方面而言，准确分析会众的需要，和精确解析经文一样重要。如果我们用许多时间诠释经文原来的意义，但是在应用的时候，却摸不着人的需要，无力纠正错误的行为，那篇讲章便没有达到神的期望。

现代某些大教会有一种理论，使人不能实现这个目的，就是所谓明星式牧师，他们相信，自己主要的呼召是喂养羊群，因此他们把所有的时间都用在书房中，为要准备讲章，让其他的同工去作日常的工作。问题为，他们无法真正了解会众，不知道他们的需要和兴趣为何。他们最多只能透过同工或执事会，得到第二手的消息。结果，他们常是透过收音机或电视，向整个现代的美国说话。然而，站在牧者的讲台上，他们却摸不著会众特殊的需要。牧师与宣教士必须了解会众，花时间去发现他们生活中特殊的状况。这样所产生的讲章，才会远避专门的术语，和泛泛的讲论。有时，深入的讲章显得枯燥乏味，原因不在内容，而是在讲章的形式。若能作适宜的处境化，传道人或教师就会显得很实际，能针对问题而谈。这样的应用就不会枯燥或老套，而能对准人特定的需要，提出方法，让圣经在日常生活中发挥作用。

应用最重要的一点，是要针对特定的事，不要一概而论。「要多祷告」的讲法，没有太大用处。会众早就知道了。不要多讲「要作的事」，要而说明「为何要作」，以及「如何去作」。要非常具体，告诉累过头的医生和专业人员，怎样祷告才可以帮助他们胜过每天的挣扎。给高中生的建议要实用，因为现代青少年面对极大的不信危机；对家庭主妇讲论，要帮助她们处理丈夫的冷淡与孩子不听话的问题。换言之，要透过圣经的真理，针对会众生活中个别状况发言。最好的办法，是提出经文能论及的特定范围，在信息的当中穿插例子，说明该点可以怎样应用在律师或工人的身上。把这些应用分布在讲章中，就可以让会众中的各种人都得到特定的话语。

例如，在讲解西番雅书三章14-17节（参本书第153-157页）时，传道人首先说明圣经原则，以及当时的状况。西番雅乃是向一个背道之国发言，他们不再配称为以色列。以色列的仇敌（摩押、以东、亚述）正在边界集结，神的审判就要临到了。在这样紧张的情况下，第三章14-17节讲到那些对神继续尽忠的馀民，会因著神将赐予他们的爱与保护，而得到安慰。今天西方的世界中，正可以找到类似的状况。我们的国家落在背道的情形中，信徒受到了许多试炼。从某个角度而言，这些乃是「审判」（15节），是人类因为犯罪而有的经历。审判不一定是军事方面，好像西番雅书中提到的，因为就原则而言，试炼也有类似的功用。在试炼的光景中，今天的信徒可以满有把握，神仍将为他的子民伸冤，神的权能与爱永远属于他们。例如，被家长或校长找麻烦的学校老师，可以安息在神的爱与保护中（参西三3），被孩子弃置不顾的老年人也能明白，神绝不会离弃他们。传道人可以这样将此段经文处境化：要会众思想，过去的年日中神如何「拯救」他们脱离试炼，因而确信「万事互相效力」（罗八28）。

应用经文的实际作法

在应用一段经文的时候，最重要的是要既敏锐又机智。如果我们要攻击某个人「眷恋不舍的罪」（长久以来总是找理由解释），就必须求神赐下从他而来的智慧，使那人明白，我们是以爱心和了解来说话。我们不要将应用过分个人化，而受到讲章责备的人，要能感受到我们的同情之心。诚如鲍曼（J．D．Bauman）所说（1972：245-46），我们必须高举「共同的价值」，讲会众都感兴趣的事（正面），而不要谈造成会众分裂的不同见解，例如，将「属灵的」和「属肉体的」区别出来（负面式讲道）。后者会在罪人或听众身上产生防卫反应。最重要的是，传道人要将自己分享给人，诚实告诉他们，自己怎样处理类似的试探。会众对讲台背后之人的「真面目」更能认同。我发现，个人的例子比「可爱的」小故事更加有力。这并不是说，我们要在讲章中「晾出我们的脏衣物」；我们不只是分享自己的问题，而是分享，当出现类似经文所提到的问题时，我们所找到的办法。这会避免使会众以为我们是在「攻击」他们，同时能显示我们如何对所传的经文作「灵修式」研读。

应用的方式有三种（参Broadus），我们可以用这些方式作为掌控表，以在讲章中善用各种技巧。

1．焦点放在真理的传扬。现代听众不会自动应用圣经真理，因为圣经的教导是针对古代的文化，所谈的问题与我们的文化有隔阂。此外，今天的人也和古时的人一样，不会轻易改变自己的生活方式，常用理性把小错解释过去；每个人（包括传道人在内）都要被劝服，才会改变。勃罗达斯（J．A．Broadus）认为，一般而言，应用要根直接；但鲍曼则警告说，讲得太白可能等于对听众无礼。我们应当采中间立场，要诀是在直接与勉强中取得平衡。必须在真有需要时，才将经文作一针见血的应用，不要传讲学术味过重、拐弯抹角的信息，以致应当学习的教训却不见了；同时，也不要费力解释听众早已明白的事，或在小题上作太多道德性的发挥，而打断整个思路。

倘若用得合宜，直接的应用是很有效的工具。有几种形式可用：（l）阐释是直接的讲评，简明扼要地指出听众应当怎样行；这个方法尤其适用于传福音或道德性劝勉的讲章。（2）推论的应用，是讲一段经文之基本解释对今日的重要性。勃罗达斯（1944：212-13）坚称，这种应用必须出自经文，非常实际，绝非抽象（如批判性问题或哲学／神学的辩论）。（3）教训是较长的讨论时，当将应用详细的列出。这种方法事先必须分析听众的需要，只在有某种特别重大的需要时才适用。（4）夸张法是很有力的工具，能让人深思（如耶稣在登山宝训中的用法），但是要小心使用，不要让听众误以为是字面的应用（如，以为他们应当有像「祷告的海德」（Praying Hyde）那样的祈祷生活，或像慕勒（George Mueller）一样的信心，灵里才算成熟）。（5）询问法可以在直接与间接应用之间架桥，因为修辞式的问题要人回答（直接），可是却不定出应用怎样的形式回答（间接）。传道人一方面要看经文的信息为何，一方面要注意会众的需要为何，然后再看，以上的那些方式，在某一点上作处境化最合适。

2．建议方法与途径。这是勃罗达斯的标题（1944：213）。这作法的本质实为间接应用，在帮助听众参与应用过程时，十分有价值。直接的应用不包括思想，只给会众一项任务去完成。间接的应用乃是要听者去决定，如何在自己的情形中将信息处境化。有些心理研究显明，最佳的行为改变，是听者有机会在过程中参与，而进行自我的改变。鲍曼对这一点的重要性强调得过分了一些，但是，的确许多时候听众都喜欢间接法（1972：249-50）。

一般传道人或教师都活在思想世界，只考虑「内容」、「原因」为何；面向听众，他们也常单谈一段经文背后的神学原则。可是，一般的会众或学员完全活在另一个世界中，要满足需要，并带来改变，必须克服许多障碍。每个人所需要的，不单是「应该如何」，而是「怎样去作」！所以，传道人必须建议实际的方法，让每个人都能明白，在日常生活中怎样具体地将原则应用出来。

强调直接应用，有一个危险，就是「伟大的幻觉」之谬误：传道人或教师似乎以为，他自己精通每一行，可以准确分析出会众在各样环境之下当有的表现。例如，传道人常提到政治或经济，彷佛他们知道政治家应当如何去作。这并不意味传道人应当置身度外；他们的确有先知的责任，要传讲基督徒对社会的关怀（这是路加福音的主题之一）。但是，在这样作的时候，牧师或教师需要保持谦卑，知道自己并非拥有一切的答案。有时候他们要说：「我们必须动员这方面的专家。」教会应当支持重要的对话，并参与社会行动，可是在投身之前，务必寻求专家的意见，不要鲁莽行事。在讲章中，牧师可以点明问题，并建议一些可采取的行动，但是不要下达肤浅的要求。这种时候，对话式的讲章很有帮助；听众可以参与，并提供可能的解决法。间接应用共有四种类型（参Bauman l972：250-51）：

a．举例说明可以作为一种应用，只要举得恰当。英文illustrate一 字的字面意思便是「光照」一个题目；所以，这类应用应当说明经文背后的原则。良好的例子是最佳的方法之一，因为它能引人注意，挑动情绪，或藉少许幽默与有趣的事，使一篇紧凑、严肃的讲章稍微放松一下。此外，例证可以使听众更能记住要点。斯托得已证明，例证在传道史上始终扮演首要的角色（1982：237-39）。从圣经对隐喻的使用，到耶稣的比喻，圣经中充满了这种作法。中世纪的道明会修士甚至发展出「例证大全」（exempla），就像现代的「讲章例证宝库」一般。中世纪的问题（今天有时仍会出现）乃是：「例证大全」本身成了目的，而且被用来作为「证明」错误的神学。所以，改教者完全摒弃不用，强调要按照圣经来传讲。清教徒又回头来用各种意象[如本仁约翰（John Bunyan）的《天路历程》（PilgrimsProgress）]；从那时起，例证便一直成为讲章重要的一部分。

从正面来说，例证应当配合经文的要点。倘若例证选得好，听众便会受感动而接受整个论证。罗宾森说：「当然，按逻辑来说，例证不能成为证明，可是，在心理上，它们会与论证同工，让人接受。……类比所赢得的赞同，和推理一样多」（1980：149-50）。由于例证是经验，与生活接近，所以在谈现实的问题时，便能告诉会众，真理可以怎样实际的运用。如果例证是取自生活中，关系就更密切了。因此，举例时愈靠近听众的日常生活愈好。

巴粹克（D．G．Buttrick）列出判断例证的三个标准：它必须和讲章（经文）的要点有类同之处；例证的外观应当与内容的结构相配；例证应当与讲章的内容「相符」（1987：133-36）。另外，一个要点不应举一个以上的例证。过多的例证会削弱要点的力量，因为会让人的注意力放在那些例证上，而不放在信息上。例证的选择很重要，因为要点与现代的关系，就靠它来显明。最后，例证要简明扼要。冗长的轶事会让人注意到故事的本身，使圣经的要点反而失色。

例证的来源有几种。最普遍的，当然就是牧师所收集的日常故事，如从报章杂志、读者文摘等。我虽然也用读者文摘，可是更爱用另外两种引人入胜的资料。第一，我喜欢从自己的经验里举例。每当我分享自己的挣扎，听众便能与我认同，知道我也和他们一样，面对同样的困难。在这方面要注意两点：不可以只谈自己的问题，必须显明神如何引导我找到答案。如果会众只看见我的挣扎，就会丧失对我权威的敬重。另一方面，要避免另外一个极端，就是将自己描绘成接近圣人一样，每次都作英雄。这两方面--问题与解决--若能平衡，例子就很有能力，因为我能用自己的生活来证实那项要点。

另外一个与此相仿的，就是从日常生活举的例子。你周围的世界乃是隐喻、例证、图示的宝库。例证的目的是要激发听众的感官，使他们能以新鲜而富启发的方式，感受到经文要点的力量。你要在他们的思想中用语言建立一幅图画，将他们的感官变成一块画布，将圣经的真理在其上描绘出来。所以，你在讲例证时必须有创意、发自内心、且多彩多姿。例如，若传讲雅巍是「得胜的战士」，又「爱」他的子民（番三17；参本书第155-157页），你不妨假想一位战争中的英雄，他凯旋而归，迎娶自己的新娘。你用喜乐、美丽、壮观来挥洒婚礼的一幕（并指出以色列和教会就是新娘），会众必定听得津津有味！

第二种来源出自对经文意义的历史研究。一个字或一段经文的背景，不但可以开启其意义，也可以作为饶富兴味的例证。我一向很怕教导希伯来书第八至十章，因为其中讲到很多犹太人的宗教礼仪。可是我发现，讲解希伯来书的旧约背景，能让听众感到非常有意思，对经文的兴趣大增。解释的本身便是处境化的第一步，因为听众可以看见，作者当时是如何向古代的情境说话，而他们可以找出现代生活中类似的情形来。此外，单字研究也可提供很有意思的背景资料。我记得，有一次在讲道中，我解释以弗所书四章12节「装备」一词背后的军事意义，我描述牧师-教师（11节）为「教官」，听众马上兴趣盎然。几个星期之后，还有人提到这一点。一段经文或一个词的背景，常能显示它丰富的含义，本身便是最好的例证。

同时，在举例证的时候要注意几点，以避免误用。首先是以上讨论的自然推论：例证必须切合经文的要点。很可惜，我们常见一些讲员，在十篇不同的讲章里都用同一个家喻户晓的故事。如果一个故事不是正配合该段经文的要点，反而会分散经文的力量，让会众觉得不知所云。其次，例证必须作信息的指标，它本身并不是目的。如果例证太复杂、太冗长，听众就会忘记信息的要点，去注意故事的剧情或其中好笑的事，结果就变成他们的娱乐，而不是警戒。桑斯特（W．E．Sangster）说，例证不要像「会客室里精致的灯，引人注目」，而要像「街灯，很少人注意，但却照亮整个街道」（Stott 1982：241）。故事或类比必须让人注意经文的要点，不是它本身。

例证也必须清楚，容易明白。我们不必详细解析例证。如果一则故事不能简明地传达要点，就不适用；最适合的，是既简单又有趣的故事。我们不要再去增加细节，或放进不必要的人物。罗宾森呼吁，要作到戏剧化的简明：「熟练的说故事者会删除多馀的细节，就是不会使故事显得更有力的部分。……故事的讲述应当尽量戏剧化，让听众进入剧情，不单明白，而且感受到其中的要点。」

此外，传道人在用例证的时候，必须诚实。许多人讲虚构的事，彷佛是真事一样，这就无异于说谎。当人们发现牧师讲的事根本没有发生过，他的名声就会受损。这样的情形屡见不鲜，实在很可惜；因为如果牧师明说，这是虚构的故事，会众依然可以发现其中的要点与他们相关。与这有连带关系的是，牧师不应当在讲自己的例子时，将家人或朋友也讲进去，除非先得到他们的同意。无论是否提出名字，都必须作这一步；有不少人突然发现讲台上提到他们的经历或问题，来作要点的说明，而大感受伤。

 b．多重选择可以帮助会众明白一个要点可能的应用。不妨列出可能性，让会众从中选择最佳的办法。作法有两种，一为：所有都是正面的，只有一项是负面的，或逗趣的，用来指向正面的选择；另一为：所有都是可行的，鼓励听众选择最适合他们的去应用。这种应用的方式，优点在于视会众为成熟的人，可以看出经文与生活的关系，而自己作出决定。困难则为，除非传道人技巧纯熟，否则所列之点或许不够清楚，使人愈发摸不着头绪。倘若多重选择用得合宜，听众无形中也学到如何去找合适自己的资料。间接指引常比直接下令更高明。不过，若用得不合适，这个方法会让人迷糊。我有一位教授，他总是列出可能性，从来不给予答案。结果产生了两类学生：一类成为学者，知道怎样自己去找答案，而另一类则成了不可知论者，永远没有把握会有答案！传道人或教师必须指引听众找到答案，不要让他们缺乏工具，以致找不到答案。

 C．讲故事，这方法在传记式的讲章中最常用，不过当一篇信息内用到较长的例子时也适用。以上对例证所有的说明，都适用于这方法，只有一点例外，就是简明扼要。传道人或是要重述一则圣经故事，或是要讲某个人（或某个历史事件）的遭遇。故事的讲述务求戏剧化，背景资料要丰富。例如，比喻或圣经故事可以扩大，按它们原初的意义来解释。讲圣经故事时，这样作非常有价值，能使会众沉浸在经文原来的情况中，使他们不但明白，而且彷佛身历其境。这能使他们很容易就从自己的生活中找到类似的状况。

个人轶事或现代故事要加以扩张，就比较困难。正如前面对例证的讨论，冗长的故事会降低圣经信息的能力，且娱乐性比推动性更强。不过，有时候某些难解之点，用一个较长的故事来说明或许有帮助。例如，如果这一点的挑战性或争议性很强，较长的故事可以帮助听众了解，而接受整个论证。不过，如果较长的例证要保持劝服力，就必须少说加油添醋的话，只强调要听众作出回应的部分。

3．劝服与推动。世俗的诠释学以传授意义与重要性为终点，但是圣经的释经学却不停在这里，要到听众能被劝服，明白信息的真确性和与他们的关系，并且被推动，愿意照着去做，才算大功告成。事实上，在经文的意义之上，还有三个不同的步骤。听众听见当如何将信息应用在他们的生活中，心服于它的重要性，并得到动力，要改变自己的生活--就是将信息的要点实践出来。许多传道人假定，只要将真理放在会众面前，他们就会心悦诚服。但是，这乃是轻看了人会用理性将真理打发掉的本性。

要使人心服，不能作得太快，或太直接。这件事无法一蹴即成，传道人普遍犯的一种错误，就是期待人立刻顺从他们的论证。要改变人的生活方向，需要时间和耐心。最重要的是，传道人或教师不可用自己的力量来尝试使人信服；他们必须明白，惟有圣灵才能改变生命。所以，劝服与推动都有消极和积极两方面。在消极方面，基督徒领袖要倚赖圣灵，多花时间祷告，寻求神的引导，以及传讲信息的能力。在积极方面，他们要用智慧来选择合宜的技巧，成为圣灵工作的管道。

要诀为：必须透过经文本身的动力来劝服。牧师应当慢慢引导会众，让他们逐步认同，并且对许多人在改变生活习惯上的困难，表示感同身受。至于重大的问题，诸如教义的错误或道德／伦理问题，传道人应当容许一段改变的时间，或许透过一系列的信息来进行。我喜欢「对话式的讲章」（dialogue sermon），带会众读一段经文，和他们一起讨论其意义和含义，特别是在处理物质主义或堕胎等问题时。当他们认识真理之后，自己便会找到答案。藉这方法，牧师能让会众看出信息的价值，并帮助他们看出真理，不单单只是让会众与某个要点硬碰硬。这是一种积极的方法，毫不消极。

推动包括向意志或情感发出诉求，显示真理如何能满足听众的基本需要或渴望。在这方面，我一开始必须提出一项重要的警告：按照圣经的伦理，牧师必须十分谨慎，因为曾有不道德的传道人，用这些方法诈骗许多人的钱财，或带领他们走错路。推动力的研究显示，向基本渴望发出强烈的诉求，会使人不得不依令行事。电视界是最佳的例子，透过广告挑动人基本的欲望，什么东西都可以卖得出去。当牧师用（具危险性的）推动技巧时，必须根据经文真正的意义，并且要保持平衡。

针对情绪的诉求要非常谨慎；许多人较喜欢逻辑的论证，因为有些圈内的人误用了情绪方面的诉求。但是我们必须记住，主耶稣和保罗常会有情绪式的论证（参Sunukjian 1982：292-97）。要诀乃是在运用情绪性、精挑细选的言辞，激动群众作出反应。最重要的是，这样的诉求要和真理的内容紧紧相连，切勿逾越。在推动听众作出反应之前，我们必须先将经文作合适的处境化处理。讲到这类行动会产生的结果，不妨用积极、快活的话语，但是千万要有把握「一这些结果乃是有圣经根据的，是真实的，来自经文，而非来自某些主观的经验

(因为经验可能对，也可能错）。在推动听众时，最常见的错误就是使用夸张法，因为论证愈强，结果才会愈好，而若以情绪取代内容，就等于看重暂时的结果，以致损失了永恒的真理。

结论

过去一直有一种错误的概念，以为释经学或解释规则的运用，乃是以经文的「意义」为起点，也以它为终点。其实圣经本身并不见得赞同这种看法，因为其中从来没有暗示，只要理智上能明白神的指示就够了。相反的，我们不能单单听道，更要去行道（雅一19-27）。所以，在解释圣经的任务中，应用非常重要，必须像判断意义的过程一样，作得十分准确。处境化是指，将圣经的信仰原则转换到不同的「处境」，或我们今日的文化传承当中。我们必须使圣经和这个时代发生关系，让没有生活在圣经时代中的人，也能了解它的用意。所以，我们必须在形式和内容之间仔细作出区分，确定后者为我们宣讲的重心，除非形式本身对意义亦是不可少的（如：洗礼或圣餐）。

释经学的任务有三个阶段：意义--思想经文原来的信息；解释--探寻这信息对今日有何指示；处境化--寻找最能传达标准信息的形式，以及具体应用到日常生活的途径。不过，在每一个阶段中，我们都必须认清，自己完全需要圣灵的帮助；也要注意到，在解释任务的两方面，就是了解（理论）与行动（实际行动）的过程，按人性的趋向，我们很容易将自己放入其中。

以下的几点不单是本章的结论，也可以作为整本书的结论。

1．第一阶段：意义/解释

a．要从整体看。这要从两个层次来进行。第一，我们将整卷书作成图表，注意其中思路的发展。第二，我们要研判它的圣经神学；亦即，作者想要强调的重点。这样，牧师或教师便能对全书或全段的整个信息有所了解，并能写出初步的要义。

b．看出风格。在解释之前，我们必须判断其风格或文学形式。启示文学的讲法，与诗歌或故事差异很大。从本书第六至十二章，我们知道每一种圣经文体的研究法和宣讲法都不同，要按它的目的和规则来进行，否则我们所传的信息便与经文中神的原意不符。

C．探究文法语意、和句法。从整体迈向部分时，有一点很重要，就是看出各个声明怎样配合在一起，哪些是主要句子，哪些是附属句子，而思路的各部分关联为何。在应用到我们自己的情境之前，必须先看清整个声明，并明白作者在原初情境中的用意。千万注意，倘若我们不认真研究经文，就是对神所默示的意义不够关切，那么，我们便无法自称相信圣经是神所默示的，或是无误的。神以人类的语言将它的启示彰显出来，在研究语言时，我们必须注意每一个字和其上下文的关系。单字研究必须和文法及句法交织在一起，这样，神所默示的信息才会从经文中显明出来。

d．注重历史与文化背景。我们也必须从历史情境里去了解圣经的各卷和各段。一旦从这些角度去看，往往会发现圣经显得加倍有意义，让人惊异。此外，这样作将使以色列或初期教会历史的情境格外突出；这一步很有利，可以帮助会众明白经文如何能在他们自己的生活中发生功效。最后，当我们重塑经文背后的「世界」，它们就成了极富意义的例子，让我们可以从自己的世界中找到类似的状况。

e．查看类比经文。以上各个步骤承认圣经内有差异性，而这一步则让我们思想圣经的一体性。查究哪些是平行经文，有助于澄清经文的真义。最重要的，就是认清：个别的声明必须从圣经整体的内容来了解。我们很容易根据某些经文作出武断的推论，其实作者只不过是强调整个真理的某一方面，因为当时他碰见了特殊的问题。我们必须思考几个层次：该段经文、作者的神学，以及圣经整体的神学。要思考所有层面之后，才能准确了解经文的意义。

f．透过整个教会历史来看经文的解释。如果我们明白过去的错误，许多现代的解经偏差便可以避免。个别的经文方面，良好的注释书常会列出可能的解释，这很有用，免得我们将不合上下文的看法强加在一段经文之上。此外，教义历史也可成为很好的处境化例子，供牧师在讲道时使用。

2．第二阶段：解释/相关性。

在这个阶段，我们要判断一段经文中哪些是恒久的准则，或是怎样可以将其背后永恒性的命令应用在特定的文化状况中，我们都承认，圣经有些部分今天不必再照着去作，例如历史故事，或纯粹文化性的命令。保罗在以弗所布道是作城市宣教事工（徒十八-十九），但这并不意味这个时代的乡村福音工作有什么错。我们也不再「以圣洁的吻彼此问安」（罗十六16等）。但是，我们必须传福音，也要存著爱心互相问安。所以，在我们能将一段经文处境化之前，必须判断它对今日究竟适用到什么程度。

a．注意论证是否建立在从前的启示上。如果一段话建立在旧约的证明经文，或耶稣讲过的话，或正典式信经（如林前十五3-5）之上，就显示作者不单是在处理当前的文化状况，而是在谈神所启示永恒的大计。

b．判断当时的环境和背后的神学或伦理原则为何。我们必须探究一句话背后的神学，并找出是什么历史状况使得当时会强调这个重点。如果该项原则是规条，而不是描述，就可能是一种标准。我们也要判断背后的原则与经文中明显声明的距离有多大。如果距离颇大，便可能是文化性的应用，而我们便必须按原则层次（深层神学结构）来应用该段经文，不要按表层来应用（请参以下c．-e．各点）。

C．判断其中的教导是否超越当时代的文化取向。倘若它显然超越了社会的准则，这就是一个清楚的指标，指出这道命令具超文化的关联性。倘若它没有超越，我们就需要思考其他的原则，因为在新的状况中，我们或许需要将它处境化。

d．判断某项教导的本质主要是文化性，还是神学性或道德性。若是前者，通常都是在原则的层次上应用，例如有关奴隶和主人的经文（劳工与管理），或圣洁之吻（基督徒的问安）。若是后者，便为超越文化的命令，因此对所有世代与文化都适用。

e．我们承认，虽然文化形式会按照情境改变，但是圣经超越文化的内容是永远性的、普世性的，不能改变。这点成了最后一步的转接词。最重要的一点是：我们所定下的永恒标准，必须对所有文化都具约束力。实用性的考虑不能高过圣经的命令。但是，同时，如果我们判断某项命令具文化性，它对次文化（就是该方面仍类似第一世纪的文化）依然有效（如许多基要派与福音派的团体）。

3．第三阶段：处境化／应用。

处境化或应用的目的，是使神在耶稣基督里的爱，以及它所提供的丰盛生命，让处于任何一种文化之内的人都能够清楚明白。此外，圣经要求我们，要以它超越文化的标准，来向所有人和所有社会挑战。

a．除了解析神的话之外，我们也要解析我们的世界。在能恰当地应用圣经到我们的文化或其他文化之前，我们必须先深入了解这些文化环境。不论对自己成长的社会，或对海外的文化，都必须如此。许多牧师和专业人士、工厂工人都已经脱节。在另一种文化中，这一点就更加重要，不单需要在图书馆作研究，也需要亲身去观察。忙碌的牧师也需要发挥社会学家的角色，不断进行生活状况研究，这样才能摸著会众的需要。

b．让神的话与世界面对面。有时，神的话会肯定世界的作法，有时则会否定。宣教士兴牧师必须寻找类比，来说明救赎的真理，使置身于现今文化中的人看出神话语的相关性，也能真正明白。当然，在这个过程中，我们必须将文化的形式与内容区分出来，接受内容，但若某个文化无法了解其形式，就不妨加以改变。如何改变（无论是正面，还是负面），则要靠经文、诠释者（或处境化者）与收受文化的三面对话来判断。神的话首先向诠释者说话，他要先加以消化，然后才想怎样应用到文化中。当诠释者一脚踏在神的话中，一脚踏在世界中，他就成了处境化者。在这个过程中，神的话先向诠释者发出挑战，使他改变，然后再向收受文化发出挑战，令它改变。

c．要看重圣经对于这世代为末世的教导。耶稣教导说，在他第一次到世上时，神的国「已经临到」，我们现在处于这个世代与来世的张力之间。耶稣已经藉着道成肉身和十字架捆绑了撒但（可三27），但是撒但仍是这世代的神或王（林后四4；弗二2）。我们现今彷如活在天上（弗一3等），然而撒但仍在其中工作（弗三10，六10-12），我们要在生活中彰显出耶稣的得胜。教会面对的许多问题，都有全球性，甚至末世性的色彩。若忽略这些，教会便很危险。我们不能对这些问题不闻不问，甚至自欺欺人（如社会公义、武器竞赛等），但同时要在传福音（这是我们的要务）和社会关怀（这与传福音不能截然划分）中取得平衡。

d．注意权威的优先顺序。传道人和教师的解释，甚至应用，常带着圣旨般的权威性。我们必须记住：惟有神默示的经文才是无误的。我们的解释依赖圣灵的光照，其权威与我们花多少力气研读经文有关。我们有限的了解和出于人的观点，很容易掌控我们的解释。所以，我们对一段经文之信息的说明，虽然有权威，但只限于它符合原意的程度。处境化则又远了一步，也靠圣灵的光照，不过离经文更远，因为它有赖我们的解释，和我们对经文的判断：哪些内容是标准，可以应用于收受文化。所以，处境化的任务，是要使我们的回应符合第一和第二阶段的结果。

e．最后，要明白实践的必要。恰当的处境化承认：若在思想上能正确地明白，就能带来正确的作法。圣经不单纠正思想或了解，更关心随后产生的正确行为。希伯来文与希腊文都以同一个字表达「听」与「顺服」。所以，神的话语进入文化中，要达到的目的就是改变生命。

4．第四阶段：预备讲章

a．重写大纲。从解经所得的研经大纲，是用描述性话语写的，只是总结一段经文的各个部分。在讲章中，这些要点要用活泼的词汇重新写过，以向听众发出挑战，要他们作出回应。

b．决定如何将要点处境化。牧师或宣教士要根据对听众生活处境的分析，逐点思想讲章的每一部分。有些方面可以强调，以因应会众的需要；接下来，牧师或教师必须决定，怎样的处境化处理（如举例、建议途径与方法、指出问题的冲突之处）最合适本段的各个要点。

c．准备将讲章包装。传道人必须除去卖弄学问式的辞藻，让讲章显得十分通顺。用字要小心，维持吸引力，抓住听众的心。讲员必须为讲章的每个部分选用合适的修辞技巧。惟有圣灵才能劝服人、推动人，可是讲员必须运用各样方式，成为圣灵流通的管道，而不至成为他的拦阻。

总而言之，我们若要「按正义分解神的道」（提后115），就必须先提出解释，并加以处境化，然后，圣经时代神所说的话，才会在现今同样向人发言。当然，神有能力、有智慧，即使我们的解释有错，它仍然可以向人发言。但是我们有责任要尽量将神的话讲清楚；我们要说：「我今天受到圣灵的感动，透过我所讲解、并应用的信息，神就在我的事奉中工作（而非：尽管我有错，神仍工作）。」保罗曾说：「报福音传喜信的人，他们的脚踪何等佳美。（罗十15；取自赛五十二7）。在今天绝望的世界局势中，传报神的真理实在是一份殊荣。但愿我们都能谨慎，（透过圣灵的引导和自己的努力）在为世人将神的话处境化的时候，能保证：我们所传讲的，确实是神的信息。

附录：如何预备讲章

原本讲章预备的过程不应属于本书的范围。不过，其中有几方面与从经文到情境的释经螺旋有关，就传达经文的重要性而言，也很有帮助。

1．写出一句主题声明。在分析完一段经文之后，牧师或教师应当将整个信息作个总结，并判断作者所强调的要点为何。如果按照段落来传讲（用段落式的圣经，如NIV译本），最容易这样作，因为每一段的重点都会略有变化。这样作的目的，是将整个信息连为一体，不致散乱。讲道学的学者常批评圣经学者，在一篇信息中发展出太多要点，令会众晕头转向，不知道将哪些应用在生活中才是。此外，圣经作者视自己的信息为一个整体，并不是一连串不相干的凑在一起。所以，我们必须写出作者心目中的「大概念」（Robinson的用语），才算忠于圣经。经文的细节，或讲章的要点，乃是主题声明所发展出的各方面。每一个要点只是全体的一部分，就像西点中的一块派（Pie）一样。

2．讲章的大纲。这等于判断经文结构发展的第三步。在上下文的基本研究中（参本书第一章），研究者作了初步的大纲，而在完成仔细的研经之后，再将它重写、定稿。预备讲章的时候，牧师要用最后定稿的大纲，将每一个要点都作处境化，以向会众传出活泼的信息。有人[如亚当斯（J．E．Adams）的Pulpit Speech]认为讲章的大纲应该源自会众的需要，而不必来自经文的大纲。换言之，根据以弗所书三章14-21节所预备有关祷告的讲章（参本书第四章），或许可以只有两个要点，一个是「能力」，另一个是「爱」--如果听众的需要正与此相符的话。牧师不妨暂时省略其他各点，以后再讲。不过，我觉得这样的处理有问题，也不必要。因为忙碌的牧师很容易歪曲经文的意义，以致在讲能力和爱的意思时，会忽略了它们在该段中的上下文。亚当斯的意思不是要人忽略解经，可是在实用的层次，却一定会变成这样。此外，这种方法并不必要，因为牧师接着经文的大纲，在这些地方特别加以处境化，也可以达到同样的效果。经文的大纲必须成为掌控，以避免一种常见的趋势，就是按主观（会众的需要）来分析，而不根据客观（作者的用意）来看经文。

只要将按解经法得到的大纲重新润饰，就能把经文的信息有力地传达出来。目标为：让原初的信息针对现今的需要来讲；所以要刻意将经文处境化。例如，以弗所书三章16-19节的三个要点可以重写如下：

一、祈求能力（三16-17上）
二、祈求看见（三17下-19上）
三、祈求丰满（三19下）

由于许多人的误用，最近头韵法（译注：即头一个字或字母相同）遭到嫌恶。但是我们要记住，这是圣经常用的一种技巧。例如，诗篇第一一九篇是希伯来文的字母诗；而马太乃是将他的题材用三个、五个、七个一组的方式组织起来。只要我们没有歪曲经文的意义，头韵法是很有用的方式，可以帮助会众记住要点。不过，我们不能一直使用这个方法，免得会众厌烦。变化很重要。在以弗所书这段经文中，如果要用头韵，这三个「祈求」（Petitions）应当可以写为能力（Power）、看见（Perception），和完全（Perfection）〔最后一项是巴斯（Markus Barth）的以弗所书注释在19节下的标题〕。最要紧的是，大段的标题应当显出的两个特色：（1）它们应当是主题声明（参上文）的一部分；（2）它们应当要求听众参与应用，将经文实现在生活里。

让我们再以西番雅书三章14-17节为例（参本书第四章）。将研经大纲作进一步发展，可以写成：

一、我们在试炼中能有喜乐（三14-15）
二、我们在试炼中能持盼望（三16一17）

我这样表达，只是把此段经文当作一种可能性，而不是命令，因为我希望听众用期待的态度来回应，而不是自责；存积极之心，而非消极之心。

李斐德提到一篇良好讲章大纲的三个作用：（1）它将资料分类，以促进了解；（2）它使人注意经文（或传道人）要强调的各个要点；（3）它使讲章朝向所定的目标前进（1984：115）。我还要加上第四点：它向会众挑战，在生活中要活出信息的要点。大纲好像一位良好的律师，他不单将事实收集起来，还要使陪审团（会众）受到感动，回应信息中的真理。它能建立信赖，使听众渴望达到信息的目标。

3．重新整理讲章的内容。这一步必须要配合会众生活状况的分析，以及所写下的主题声明。在信息中选出你想要注重和应用的几方面，然后仔细每一方面作处境化。传道人若能在解释、劝服和推动上达到平衡，所传的信息便能将会众带入古代的情境，明白古人所领受的信息，然后又去体会这信息与他们自己的生活有什么关系。

经文各点之间的过渡性声明也很重要，因为这是将讲章中各个大块思想连在一起的黏胶。过渡要自然，将会众从一点领到下一点，使听者能明白各项概念之间的关系和进展。其中有三项要素：前一段的简短摘要（「我们已经看过，耶稣教导说，神的赦免是有条件的，要看我们是否愿意赦免」）、过渡语（「现在我们要转到书信里」），以及对下一项要点的介绍（「看看书信对赦免怎么说」）。要诀为简短、清楚，确定会众明白信息的进展。

另外一个重要的因素，是讲章的顺畅。传道人必须将所有引经据典、不必要的地方都删去，重新整理要点，以维持听众的兴致。目标是要将经文的灵力传达出来，不单只是提供相关资料而已。每一点都要自然带出下一点，细节要减缩，不必要的资料对于经文真正的信息没有多大帮助，只会令听众感到厌烦。

4．预备前言和结论。预备讲章的的时候，这些是最后要处理的部分。我们必须先清楚明白经文的教导为何，以及怎样向会众来表达，然后才能决定怎样引入经文和作结束。这两方面都必须与主题声明相配合。写前言要注意如何吸引会众的兴趣，预备他们来听主要的信息。前言约占信息的十分之一，主要可分三部分：（1）一则有趣的轶事，一方面抓住听众的想像力，一方面引导他们进入主题声明；（2）主题声明本身；（3）简短说明此篇信息的上下文，在圣经作者所发展的整个信息架构中居何地位，若是按次序宣讲的一系列讲章，便要说明它与前一篇信息的关联，然后自然连接到整个信息的主体。这种说明能帮助听众注意到此篇经文所处的大环境，在讲章中的功用，就好像研经中的书卷分析图一样（参本书第一章）。

结论要将讲章的各个要点和其应用结合在一起，推动会众在日常生活中具体活出来。结论也要简短（不超过讲章的十分之一），所用的词句要慎选，以向个人发出诉求为中心，让他们将主题声明应用出来。目标为将信息作一总结，将要点扎入人心，推动听众起而行之。听的人应当感到，结论是针对他个人而发，所以用词要积极，以行动为中心（要怎么作），不要以罪恶感为重点（不该怎么作）。最后，结论要有力、直接、迫切，要求立即的回应，建议会众一些可以立刻去作的事（他们一旦拖延，就会忘记）。我喜欢具体的建议，而不喜欢概略性的说法。给他们「家庭作业」，要求他们在未来几天中去作到讲章中的要点。例如，西番雅书三章14-17节的信息，可以具体要求：每个人列出三件他现在正经历的试炼，在下一周里面，注意神用什么方法，在每一种试炼中向他们肯定它的爱（17节）。

附录：风格问题

1．故事式。近日流行的讲道学理论，反对本处所拥护的命题式讲道，而主张「故事式讲道」，用「事件」法，讲述一段情节或一个故事，而不用教导的方式传讲一系列的神学主张。支持者声称，传统讲道的问题，是以亚里斯多德式的修辞学为基础，从一开始，西方的逻辑和表达就受这方法的掌控。结果，讲道总是教导式，设法使会众信服信息内命题式的要点。但是，讲究读者回应批判的讲道法人士（参本书第500-504页）提倡，圣经主要不是记载命题式的主张，而是宗教式的隐喻。巴粹克说：「启示与象征相连，而我们透过这些象征来解释生活。因此，传道既是产生信心意识的方法，就是神现今自我启示与施行救恩的途径」（1987：115-16）。对故事神学而言，传道不是讲解主张，而是提出建议；不是命题式，而是象征式。隐喻和自觉才是这游戏的正名。宣扬变成分享，真理取向换成生活中心。在故事式讲道中，内容不重要，分享的经验才是重头戏。

司坦牟（E．A．Steimle）说，讲道中有三种「故事」（1980：41-42）：圣经故事（基础）、传道人自己的故事（榜样），和会众的故事（讲道的原因）。讲章的「权威」在于它用到这三项因素的程度，以及将它们交织在一起的情形。按司坦牟的说法，「故事讲道」应当从头到尾都「世俗化」，针对人今日的需要，从世俗世界中寻找比方，就像圣经作者当年选用救赎性的隐喻一样（例如，「救赎」是奴隶市场的用辞）。对他而言，「无时间性的讲章」--就是百年前如何讲，今天也能照样对现代人讲的讲章--并不是一篇好讲章，因为它不再能碰到人的生活。一篇真正「圣经式」的讲章，应当与听众日常生活的需要产生对话关系，而最佳的途径，便是将讲章围绕着一段情节或故事来发展，引导听众进入信息内的悬疑性和生活性中。

从生活中找隐喻、与生活产生关联，这些看法都是非常值得称许的。但是，这看法忽略了一项事实，即：圣经的核心确实具神学性与命题性（参附篇二）。而且，编辑批判已经显示出，甚至圣经的故事背后也有神学核心。命题与隐喻并非互相敌对。在传道人的库藏中，故事式讲道的确有重要的一席，但它乃是补充，而不是取代；更重要的形式是教导式。我同意葛利丹努的看法：讲章的形式应当由经文和主题来决定（1988：148，154）。经文的形式应当由讲章的形式反映出来。此外，只要在应用和例证上下工夫，教导式讲章和故事性讲章同样可以达到相关性和关联性。不过，权威并不在于处境化的相关性，而在于信息中神启示之话语是否为中心。从一个角度来说，三种「故事」成分（经文、传道人、会众），是本书所阐释之释经大业的最佳摘要。但从另一方面而言，这方法乃是倚赖某个象征，而不是用命题的方法来看神学与讲章，这样，神的话就变成了人的话，而基督教的真理就沦为相对主义。我们只在两种情况下必须采用「故事」的形式：一是在传讲圣经故事时，因为那是传讲这类题材的最佳途径；另外，就是可以用这方式来阐述经文要点的应用和例证。

2．表达的风格。研经与讲道在表达上截然不同。前者为教导式，后者则为修辞式和动力式。研经的风格旨在教导圣经原来的意义，透过对话来维系兴趣；讲章的风格则要抓住听众的注意力，有力地带动他们。风格是一种工具，让人能记住讲章。著名的传道风格大师（如Edwards，Barnhouse，Swindoll），在预备如何表达方面，都像解经一样认真。可惜，在不少圈子中，风格竟取代了内容。许多人花大多时间去包装，而却不太认真考虑真理的内容。理由很明显：内容虽贫乏，只要风格动人，仍能让许多人满意；但如果内容扎实，风格却枯燥，很少有人会欣赏。但是，风格必须只是经文信息的辅助，它本身不能成为目的。

传道人应当发展自己的风格。就定义而言，「风格」是指一个人的特色。我们没有必要去模仿今日的讲道巨人，如葛理翰或罗宾森。所有传道人和教师都需要找到自己的表达方式。这不是一蹴即得的；任何一位伟大的作家或讲员，在发展自己的风格之中，都会经过挣扎。最佳的方式，是注意你自己在正式的场合会如何说话，怎样感到最自然。在这个基础之上，再讲究用词，尝试以不同的方式来组合词汇。重写句子，直到「听」起来能悦耳。（若使用英文，Roget所著Thesaurus可以帮助我们找到正确的字，避免累赘的含义）。

良好的风格有几种特质：

a．清楚，帮助听众很容易就明白信息。年轻的神学毕业生常犯的错误，就是在讲道或教学时，用自己熟悉的词汇（通常是教室里的术语），但是听众完全不懂。事实上，清楚并不容易作到，因为许多人以为「风格」是指优美的用词，以致去讲究辞藻，却牺牲了意义。鲍曼主张要准确、简洁，寻找最精准的讲法，避免「模棱两可」的说法，如「快速的旅行」或「很贵的一餐」（1972：161-62）。若要作到这点，讲员必须努力，找出良好的用语，并学习如何去运用。

b．能量与精力，展现出热情。听众必须感受到牧师觉得这篇信息很重要，这样，他们才比较容易信服。枯燥、欠缺吸引力的表达法，实在非常危险。讲员必须要让听众感受到信息非常有意思，才能抓住他们的兴趣。当然，惟有当讲员自己认为这篇信息何等宝贵，他才会以充满热情的方式来表达；而灵修法就是这种感觉的起点。我们必须先为自己来研读经文；在经文向我们说话之后，我们便可以亲身感受到其中信息的价值，于是传讲起来，一定会洋溢著兴奋之情。如果听众可以体会到经文中的情感，他们也会认定，这项真理对自己非常重要。

C．鲜明的语句（亚当斯称它为「感官诉求」，或「召唤式用语」）让人产生兴趣，可以在听众心目中画出一幅图画。耶稣经常使用各种隐喻。在这个电视的时代，人们习于看见画面，如果没有画面，就很难产生兴趣。一位电视业者最近为电视新闻注重画面过于内容提出辩解，他说：「故事若好，而画面不佳，必定失败；而故事虽差，只要画面好，总会成功。」讲员必须避免过度使用太寻常的表达法（死的隐喻），如「稳如泰山」，而要找新的譬喻，例如：「他十分沉着，显得极其安宁，有如无声的橡树，在微风中轻舒地摆动着。」押韵或头韵也有帮助，只要不至牵强。用字过于讲究，有时会破坏一句话的力量，可是良好的比喻能让人注意真理的内容。

d．流畅与优美能使散文富有诗的韵味。要达到这一点，不妨有时将讲章写下来（有些人每一篇都这样作！）。不要忘掉简明性（参上文a．点）；好的句子是在准确与优美之间找到微妙的平衡。这两者并非互相排斥。史怀哲（Albert Schweitzer）否定「寻找历史的耶稣之旧模式」时，写了一段非常美妙的话：

从前可以在「辅助性-心理-知识」办公室买到全程票，让有兴趣走访耶稣生平旅程的人搭乘特快车，否则每个小站都
停，很不方便，要换车，有人还可能搭错了下一段路程的班车。这个办公室现在关门了。每一则故事的终点都有一站，
下一班车会不会搭错，没有人能保证。（1948：330-31）

多读过去伟大作者与传道人的作品，看他们怎样表达自己的见解，会很有帮助。我们也要考虑如何加深印象，不单传到听众的耳中，也要放入他们的眼目中。图画能够吸引注意力，有助于推动会众接受讲道的目标。

3．修辞与传讲。这两方面无法用一段话来简单说明；希腊人曾用好几代来发展其中的学问，其他民族亦不在话下。不过，我必须提几方面，因为这些与释经过程的最后一个阶段--宣扬--有关。

a．姿态的收效很大，如果要给人良好的印象，就要显得从容自在，又热情洋溢、信心十足。根据研究显示，姿态向听众传递出许多资料。如果一个人太僵硬，听众就觉得很紧张；如果一个人在讲台上来回走动不停，听众会假定内容不够深入。良好的姿态是沟通的重要因素。

b．腔调的变化与音高的起伏能使听众保持兴趣。有效的运用暂停，可以达到加强注意的效果。声调的变化和姿势一样，都要富有活力。声调太平淡，或讲得太快，会使听众无法集中精神。我经常要注意自己讲话的速度。有一次讲完之后，一位妇女惊异地问我：「你讲话是不是都不用呼吸？」从那次之后，我就留意运用暂停，也小心速度，可是在讲道时有时还控制不了。大多数人无法接受从头到尾毫无喘息式的讲法。讲话有韵律，或能高潮迭起，对讲员很重要。我们应当注意发音的准确，讲话的速度要均衡，句子的尾音不要掉下去。

c．动作必须直接、强化、速度合宜、用得恰当。过分戏剧化可能造成错误的印象，让人不注意经文和信息，只注意讲员的表演。派瑞说，良好的动作是随著话语（自然）而来，而不是塞进话语中；不但要注意变化，还要注意准确，让听众能觉得讲员富诚意、不拘泥，又敏锐（1973：186-87）。

d．眼睛的接触与面部的表情也应当是直接的，并与要点中的清绪能够配合。善于运用这两方面，能让会众感受到讲员的真诚，帮助他们领会信息的内容。事实上，惟一能表达我们对信息兴奋之情的途径，就是声调、速度、动作，和面部的表情。若在这几方面缺乏活力，听众对讲员便会失去信心，连带对信息也会漠不关心。

在研究经文（原来的意义）和处境（将经文应用到会众身上）之外，这些也是重要的辅助层面。不过，外在的包装总是要倚赖经文的解释（但不是它的产物）。这些技巧乃是沟通的工具，绝不可以放在经文的意义与重要性之前。一般听众对于包装的反应强过对内容的反应，因此我们更容易多花时间注意外在的层面。有口才的讲员常会倚赖技巧，不够注重经文的研究。可惜，只有少数听众会注意两者的差别。我们都必须明白，讲道不单是向人讲，更重要的是为神而讲。人虽然不会注意，但是神却会，而惟有它是最后的审判者！因此，修辞的工具必须居于次要，最重要的任务乃是讲明：神向历世历代的人启示的信息，今天有何重要性。

不过，我的意思并不是说，惟有「解经式」讲道才合乎圣经。罗宾森在最近一次重要的辩论中说：「在美国的讲坛上常见的专题式讲道，常向异端大抛媚眼」（ 1984：804）。路次尔（E．W．Lutzer）的回应讲得很好，他认为，专题式讲道虽然本身有危险性，但是若「有效运用，又合乎圣经」，则很有价值，是解经式讲道的同盟（1984：833）。许多现代问题，用专题讲道可以讲得更深入，例如神学或伦理的题目。要诀乃是：确定专题式信息内所用的每一段经文，在传讲时都能按照其上下文以及作者的原意来说明。只要作到这一点，专题式的信息也完全「合乎圣经」。


基督教释经学手册*附篇一 意义的问题：辩论的重点

附篇一 意义的问题：辩论的重点

多数研读圣经的人都假定圣经原来的意义是可以找出来的。可是今天有一场方兴未艾的辩论，针对的问题为：以批判方式查考圣经（或任何其他古文）的原初意义，究竟是否可能，以及究竟是否重要。这些挑战将释经大业攻击得体无完肤，它的各方面都遭袭击。 「释经学」是否指解释的原则，还是指为今天的处境得著经文之「意义」？「意义」究竟是什么意思？这些问题便是这个附篇所要讨论的。

要发掘出一段文字的「意义」，其过程有三个焦点：作者、经文，和读者。



作者「制造」了一段经文，而读者则「研读」该段经文。可是，在判断意义的时候，这三者之中哪一个才是最重要的？我们将会看到，提倡不同「意义」理论的人，各自将焦点放在不同的地方。既然作者已经不在场，无法解释一段经文的意义，那么，经文是否能脱离作者而「自主」？既然读者是解释经文的框架，那么，在了解的过程中，经文本身又有什么地位？这些都是值得探讨、需要解答的问题。

文学批判家迪曼（Paul de Man）于一九六七年讲到批判学内类似的「危机」：「从前批判学所确立的规则和条例，成为知识界的房角石，如今它受到极大的蹂躏，以致整个建筑都面临崩塌的威胁」（1971：3）。在界定这项危机时，他提到「彼此相反的理论以令人难以置信的速度一个接一个地推出」，所出版的书籍之多，开创了「一种新式的小说批判」，而在这种文学批判的驱策下，社会科学已取代了哲学的地位（PP．3-4）。这种大量出版的现象丝毫没有消退的现象，而每当新闻宣布有一个「新」学派兴起，就已经有人写说，那种运动业已过时了。在这两篇附篇中，我希望能说明这种现象，并且尝试指引一条出路，使人脱离这个迷魂阵，而回到「范畴法」（field approach），就是几年前状况还比较单纯时，克劳生所提倡的（1977：39。49）。

问题的确相当严重。有些人指控倡导读者中心的批判者为怀疑论者，这说法并不公平；但是客观解释也有很大的困难，因此这种指控的价值并不大。事实很简单：我们所有人在读一段经文的时候，都会根据自己的背景和癖好来读的。在研读一段经文的时候，要将自己的知识和神学传统摆在一边，不但是不可能做到的，而且也很危险。我们的知识提供了了解经文的范畴。但同时，这些传统也有可能会掌控经文，判断其意义。这就形成了读者回应式的解释--即，意义是来自读者，而非来自经文本身。金容得说得对，读经文不可能完全客观，因为阅读是一种动态的过程，总有各样可能性，只要处在一个新的情境下，对事实都会产生新的看法（1987：11-12）。

我在这裹不是要想辩论这一点是否成立；每一个稍会观察的人都会承认，一般而言的确如此。但是我要提出挑战：情形是否必须如此？甚至是否应该如此？释经学的任务，不单是要决定解释的原则，也要阐释解释的目的。这两个附篇的主题是要支持：解释圣经的真正要义，在于判断作者的原意。

释经学的起源便是对圣经的研究。不过，其他学科也有贡献。到几十年之前，哲学的影响力最大。随着结构主义（structuralism）的兴起，语言学（linguistics）逐渐为人瞩目；现在跃登宝座的，则似乎是文学批判。当然，释经大业的带动力不止一种，以上的各项，以及社会学、人类学、心理学等，都很重要。汤普金斯（Jane Tompkins）将文学批判的历史发展作了一份很有用的摘要（ 1980：ix—xxxvi）。她描述关注的重心如何逐步从经文演化至读者，再演化至回应，而她所举文学批判思想与圣经释经学的类似之处，也颇具亮光。以下我们便来看这个基本模式。

读者和经文的问题

解释的问题起于读者，也终于读者。如何才能回到古时经文背后的观点和信息中？我们在谈话中要互相解释对方的意思，都相当困难，因为每个人的观点都有稍许不同，我们用字虽然相同，可是含义却不尽相同。内人和我讨论一件事的时候，常会过了一段时间才发现，两个人完全是从不同的角度来看问题。真正要开始沟通，首先必须将观点协调一致。而如果我们把这种状况扩及两千年，跨越圣经时代直到今日的发展，问题就似乎太难克服了。一般的倾向总是会将现代的问题读入经文中，要取得纯粹「客观」的看法，就是重演原初的状况，不受现代先入为主观之影响，实在非常困难，甚至应当说不可能。在进行解释的时候，我们已置身于一种文化与神学架构中。事实上，若要发挥了解力，这种架构乃是必要的，也是有用的。可是这样一来，经文又居于什么地位呢？

弗瑞的见解十分令人信服，他认为，这并不是二十世纪的新问题。历代以来圣经学者都在挣扎，究竟应当用字面（以经文为中心）或非字面（按文化或神学）的角度来看圣经。不过，最近三十年来，这个问题以一种新的方式呈现出来。弗瑞说，近几十年之前，就辩护的一面而言，释经学对故事类经文缺乏实际的作法，因为「历史批判法药性强烈，以致让人无法将故事本身的解释当真」（1974：141； 124-54）。简言之，这个方法既然不容许经文为自己说话，真正的释经就无法进行。释经的重心从经文移转到个人，因为焦点不再是经文如何揭示（探讨解释经文的方法），而是质疑「了解」本身的架构。因此，注意力就从经文转到自我，而这种转变的影响，仍有待深入的剖析。

1．以作者为中心的释经学。士莱马赫（1768-1834）是现代释经学之父。对他而言，解释的目的在于重塑作者原初的信息。透过对经文历史与批判的反思，诠释者能与原意站在同一边。士莱马赫将启蒙运动的精神与解释的过程结合起来，不再用武断的方式，而视圣经与一般书籍并无二致。士莱马赫出身于德国的敬虔派，是路德会的传道人，但他不容许自己的哲学体系高过宗教意识。他的办法，是将观念主义（即教导：事实真相必须透过理性来判断）与浪漫主义结合起来，结果，士莱马赫说：宗教信仰立基于对神绝对倚赖的感觉。不过，对士莱马赫而言，这种「感觉」乃是理智的作用，而他的释经系统也反映出这一点。按士莱马赫的看法，解释的要诀为：主体与客体、或读者与经文之间的共同了解立场。

士莱马赫的系统有两个要素：文法和心理，这两项与两种范畴的知识互相呼应--外在的语言规则和内在的意识。文法上的探索，是发展语言的层面，根据周边的字界定个别观念的意义。士莱马赫确实眼光过人，能指出意义要从全面来看，不能从独立的各部分来看。不过，他最出名的却是心理层面。士莱马赫教导，诠释者必须与作者的心思相同，按作者的生平来重塑经文的整个思想。因此，诠释者的任务不单在重塑经文，而要揣摩作者的心思，重塑他整个思路的过程。

迪特意（Wilhelm Dilthey 1833-1911）把这种心理法推演至逻辑的结论。对他而言，解释包括将主体与客体在了解的历史动作中结合在一起。迪特意称之为「重新在你里面发现我」，意思是：一个人在阅读的动作中会发现自己（1969：235）。因此，迪特意写了《历史理性的批判》（Critique of Historical Reason）一书，来修正康德的说法，其中发展出一套系统，将科学与生命、理论与实际连合在一起。了解的过程乃是历史过程，尝试去得著作者原意的客观知识。他借用士莱马赫的读者与作者认同观，但是又推进一步，提出一种可能性，

即：读者处于更佳的立场，比作者本身更能明白经文的意义。因为读者运用许多技巧，外面切入作者的心思，他们能够重塑的意义，比作者本身所体察的更深（详尽的讨论，参Bleicher1980：19—26）。

这个方式弱点很明显，跟随士来马赫或迪特意到比一地步的人也很少。他们以作者为释经过程的中心，而不以经文为中心，便等于越过了释经理论能处理之事的界线。他们犯了简化主义的错误，把「了解」的复杂过程视为对作者心理的研究。

2．离开作者与经文：迦达莫。不过，随着辩证运动的兴起（透过巴特和布特曼，尤其是后者），这种历史法逐渐受到攻击。在此我尝试循双叉角度，按年代顺序，陈明海德格（M Heidegger）和迦达莫的现象主义（phenomenology），以及后结构学派（Poststructuralist School）的记号语言学（simiotiocs）等学说的攻击。

不过，在我讲述之前，还要将这点与文学批判作一个比较；文学批判与它有类似之处，但却是另一种演变。士莱马赫在本世纪之初影响力很大，而新批判派，则于一九三零至一九六零年一直占优势。这一派强调经文的形式与架构，过于其历史层面；它的方法是研究经文的本质，可是它不够注意诠释者主观的参与。后来兴起的现象学与结构学，在文学界的出现比在圣经学界晚，但却很快改变了文学界研究的方向，以致现今文学批判的路已经更加偏向以读者为动力中心，比释经学有过之而无不及（参Detweiler 1980：3—23）。这并不是说，新批判派已经遭取代。其实，倒有好几个旁枝由此而生，例如新亚里斯多德派的「芝加哥学派」（Chicago School），他们强调以哲学为基础的「模仿」（mimesis）或「擬态」（imitation）。但是今天在市场上掌控的是读者法，而不是以经文为中心的方法。

谈到最近的批判，首先必须提出的是迦达莫，他所著的《真理与方法》（Truth and Method），代表了后布特曼派神学家所持「文字——事件」（word—event）的看法。傅许（Fuchs）和艾伯灵（「新释经学」派的创始人）所称的「释经循环」（hermeneutical circle），在迦达莫看来，则为「视野的融合」；意即，经文的视野与诠释者的互相融合。根据海德格晚期之思想，迦达莫主张，语言乃是根植在我们「本体」（Being）之中，不单只扎根在我们的思想生活中，因此，语言和经文都是自主的实体，本身有其生命（参Thiselton 1980：327-56的精彩综览）。解释的动作并不在于解开经文过去的意义，而在于目前和经文建立辩证。心理学式（迪特意等人）要确定作者原意的作法，在此毫无立足之地，因为，在写作的动作中，「意义经过了一种自我隔离的过程」，必须被读者所用的语言「重新陈述」，或重新唤醒（1965：354-55）。

换言之，当我研读保罗回想自己过去生活的经文时--如罗马书第七章和腓立比书第三章--，我不是在研究保罗，而是在研究他所写的经文，这段经文向我目前的状况说话，但并不重塑作者过去的状况。迦达莫说：「了解经文，主要的目的不是向过去作推理，而是现今能参与在经文所说的话中」（p，353）。这是因为「经文没有要求人视它为原作者主观的表达。……经文一经写下，就和当初产生它的条件与它的作者隔离了，它有自由建立新的关系」（PP．356-57）。意义乃是根据经文用语现在的组成来判断。

但同时，迦达莫又坚持，解释不是「一个人主观的动作」，乃是一种历史的动作，「将自己放在传统的过程中，在其中过去与现在不断进行融合」（p258）。要诀是主体（诠释者）和客体（经文）的「时间距离」；这让我们能过滤先入为主观（或历史传统），只把对了解经文有帮助的方面挑出来。启蒙运动对先入为主观持反感，认为它是解释的拦阻，但迦达莫的看法正相反，认为它是正面的因素，更是真了解的要诀。在此，迦达莫对「先入为主观」的用法和士莱马赫相仿：这是诠释者和经文世界的共同立场，就是让人能捕捉经文概念的知识库。诠释者的先入为主观向经文提出问题，也被经文质询。这样，主观和客观便结合在一起，而当崭新的视野可能性被开启，解释就成了应用。简言之，在解释的历史过程中，经文和诠释者都参与其内。经文和读者一样，都具开放性，而两者各自受制于历史的视野，在进入了解的动作中则能结合在一起。对迦达莫而言，这个过程最重要的是：它发生于现在，并不受过去作者原意的主观所掌控。

迦达莫追随海德格，将所有了解的方向都指向语言：了解并不来自解释的「方法」（如释经学古典的派别所言），而来自沟通时的「彰显。（或「真相」）动作。进一步说，它是一种美学的经验，而且出现在讲话中，多过经文中。在前一种状况里，可以由现成的情境来解释沟通。但是，若面对的是「经文」，过去的思想世界既不存在，其中的信息便向读者的主观感受敞开。惟一的解决法，就是普世的语言基础。诠释者来到经文前，知道自己有什么先入为主观，并运用这观点向经文提出问题。经文打开它的思想世界，在接下来的对话中，经文将诠释者的问题重新改造。这便是迦达莫对「释经循环」的解释，即所谓视野的「融合」。过去（经文）和现在（诠释者）结合在一起。

有一点很重要：迦达莫从未否认客观或科学的方法。他所主张的是：这种方法只能提供某种程度的把握，但绝对无法重塑经文的「原意」或「用意」。在释经大业中，重心并不是两个（解释与了解）或三个（加上应用），而只有一个，就是「开始了解」的那个动作。过去与现在融合在一起。我们不能单单从约翰的观点来解释「神爱世人」；约翰福音三章16节必须要从我们现今对神爱之体验的角度来思想。

总之，迦达莫的美学释经法，离开了作者和经文，把经文与读者连结在一起，扎根于现今而不在过去。但是这个理论本身有几项弱点。正如新释经学一样，迦达莫并没有清楚说明怎样能避免主观解释的危险。对他而言，防止主观的掌控有二：经文过去的视野，和诠释者现今所属的团体（就是向主观解释挑战的「传统」）。但是，他并没有明确列出避免主观的标准。事实上，阅读的每一时刻，都可能产生崭新的了解。

同时，迦达莫也没有发展出区分真假解释的方法。金容得指出：「有系统地曲解沟通」会改变经文的意义（1987：14-16，22-37；亦参Thiselton 1980：314-16），但是迦达莫没有提出防备有缺欠之了解的标准。再说，他对读者在解释中的角色，也采取不加批判的观点。看来他很难避免多重意义，因为现今每一种状况或观点，都可以任意引导经文。结果很可能会造成一片混乱。最后，赫尔胥指出：「跟随传统路径的读者就是对的，而离开这路径的读者便是错的」（1967：250）。然而，这种方法有欠稳定，因为传统是会不断发展和改变的，要看团体与资讯而定。

 再者，这会造成真理定义的大改变，按各个传统而各自不同。这样，真理就没有普世性或绝对的根基，能将各个团体连在一起。这种现象虽然可能发生，但却不一定必会发生；在这两个附篇中，我将尝试说明，寻找经文的原初意义是可能的。

3．结构主义。在法国，对沙特式存在主义（Sartrian existentialism）的不满而造成的空缺，由结构主义填补了；而在圣经研究中，它也填补了一个类似的空缺，就是学者对形式和编辑批判不满而造成的空位。结构主义的倡导人主张，现今的圣经批判太专注在历史传统上，而不看重文体以及情节的发展，结果进入死胡同，令诠释者无法跨越意义和重要性的鸿沟。历史事实（Geschichte）牺牲在历史（Historie）的祭坛上。结构主义则从反方向入手，认为这类对历史性（diachronic）的兴趣是寻找真正意义的拦阻，而诠释者只需要考虑经文非历史性（synchronic，或文学性）的全貌便足够了。

结构主义--或更准确地说，后结构主义的记号语言学派--又进一步脱离了以作者和经文为优先的状况。李维斯托（Claude Levistrauss）是真正的「结构主义之父」（Kurzweil的说法）。虽然他并不是这派的创始人，但是他发展出我们今日所知的整个系统，并大加提倡。他受到两个因素的影响。

第一，索绪尔（1915）将语言中的语言（language，语言系统）和回令（Parole，个别的语言动作），以及指示物（意象）和所指示之物（背后的概念）作出区分。例如，「爱」一词，不但在各种文化里指很不一样的事，甚至在同一个文化中，对每个人的意义也不同。在一个语言动作中，要从指示物（爱）转到所指示之物（牺牲奉献、强烈感情，或情欲），并不简单。

第二，杰克森（Roman Jacobson）二元相对的形式系统主张，在隐喻（一个词与它字面的意思之间有垂直关系，或有关联）和转喻（语言概念之间为水平关系，或相继关系，导致字的结合）之间具对立性。若用同一个比方（「爱」），它在隐喻的语意范围，和它在某个语言动作内个别字串中特殊的用法之间，有张力存在。我们必须解读这些字表面关系背后的密码，而这两者有时意思完全相反。这样作了之后，我们才能「了解」真正的「意义」。

在这个基础之上，李维斯托建立了他的理论，即：语言现象的了解，不在于「意识」到的意义，而在于「无意识」的意义，决定的因素不是个别的用词，而是无意识的「系统」--在其中可以把它们加上密码，或找到它们（1963：1：32-34）。结构主义者对罗马书五章8节的表面信息没有兴趣，只注意罗马书第五章背后的密码，以及藏在表层经文之下的信息。诠释者必须将「一般定律」用到这个封闭的符号系统中，才能判断在表层结构之下深层结构或无意识（诗意概念）的意义。

对结构主义者而言，人类的思想是透过封闭的符号或密码系统架构而成，这种系统是依据普世性的大脑模式组织而成的。这些模式成为文化之间的桥梁，基本上也决定了作者对实体（世界观）的观点。所以，这个系统存在于潜意识的层面。意义有水平（「同模」，syntagm）和垂直（「范例」，Paradigm）两方面，同模指表层上下文内思路的发展，而范例指与每个概念对应的思想世界。诠释者从整体的角度来研究书内所有成分的结构；这些成分成为线索或「密码」，指向作者所用之表层话语之下的深层意义结构。许多书和《符号学期刊》（semeia）的许多文章，都讲到这些原则如何运用，整个故事首先当如何拆开，成为基本的单位故事（称为“actants”）。然后这些单位再按照结构密码或故事顺序单位来检验；这会产生密码外貌的结构。最后，再根据改变定律（Chomsky所定）来重新组织整个结构，从中便可找出适用于今日的背后信息为何。

一般读者被这个学派弄得很糊涂（许多学者也有同感！）。也许用一个例子（也是出于约翰福音）可以稍加说明。结构主义者否认约翰福音三章16节的表层声明可以将经文的「意义」传给人。我们必须先参考第三章l-15节耶稣和尼哥底母的整个对话，尤其是上（耶稣）与下（尼哥底母）的二元密码，然后再将这些应用到第三章16-21节的编辑插入语中，其中有它自己的密码，如差遣与接受、审判与拯救、相信与拒绝、光明与黑暗、真理与邪恶。这些符号再经解读，找出深层结构，或背后的信息，然后再依据我们今日所用的密码来改写。背景或表层文法并没有发言，而是经文内在的对立因素将意义传达出来。而这些又直接向每位读者说话。

对结构主义者而言，我们不能运用历史法来读经文，以阐释在过去它的「意义」是什么；我们必须用非历史法，来解读它对现今的「意义」。所以，这个方法（如现象法一样）对作者原初的意义不感兴趣，只想发掘作者所表达之思想背后的结构，就是背后密码的「共通世界」，因为它才能直接向我们说话。既然外表并不能导向实体（reality），诠释者只有藉著揭开整体--不是部分--背后的结构，才能进入这个共通世界，也就是要揭开经文情节的发展与其中的多重含义，而不是要找表层声明过去的意义。

此外，结构主义反对注重主体或自我，就是现象主义或存在主义所提倡的。他们从整体来看人类，而不从个体来看，认为思想的普世定律能架构实体；因此，个人「的价值自动消失，因为人类思想到处都是按照同样的逻辑在工作」（Harari 1979：20）。经验和实体不再是连续的，必须按深层意义来重新整理或重新架构，这是从表面的现象看不出来的。因此，我们所架构的模式或密码结构，是在所见的世界之下，碰到它下面的真正本质。「所以，多彩多姿的真实状况，与代表它的抽象形式结构之间，不是连续的，乃是断开的，从一方到另一方，意味着从多样化变为简单化，从具体变为抽象」（p22）。

对结构主义者的主张很快有人表示不满，这个系统本身的缺陷，导致「后结构主义」的形成。事实上，现在常有人说，所谓的结构主义已经被替换了，或甚至已经「死了」，首先被符号学（semiology）取代[早期的巴特斯（R．Barthes）]，后来又被记号语言学取代（Derrida和后期的Barthes）。为了帮助读者，这里将早期结构主义所以会被推翻的弱点简列如下：

1．专注于语言学，没有奠定稳妥的哲学基础：有人认为这是旧的结构主义与后结构主义之间最大的分野之一；以下所列的其他难处也与此有关。

2．对历史的否定：许多后结构主义者承认，对历史极端的否定，会导致意义的瓦解。概念是进展的，不能只由关注某一片刻来取代，这样根本不可能了解。

3．人类自由的丧失：如果个人被封闭的密码系统所取代，就会造成宿命论。个人毫无意义，惟有在团体的思维中才可能有了解。这种看法要付的代价太大了。

4．过分强调符号一密码封闭系统的地位，以及双因子的二元论，成了以偏盖全。今天大部分人都拒绝死板的封闭式或普世性定律系统，而承认：虽然人的心思有时会采用对立语（如善与恶、光与哈），但我们不能将思想结构勉强纳入这么狭隘的范畴中。

5．简化的倾向：这个系统强将一段经文的思想与情节归入人工化的理论架构，而忽略了其中表层经文的复杂性。今天，后结构主义人士承认，该学派只是一种理想主义，而不是真正的科学，它所产生的是可能的分类[Barthes称之为「假说式的模式」（hypothetical model）]，而不是能涵盖一切的定律。

6．未能认出深层故事句法与表层结构语意之间有必要的联系：表层结构决定了背后的原则，而通常，深层结构是根据意识的意义而来，并非无意识的意义。所谓心思中「深层结构」是单独存在的说法，缺乏充分的证据。

7．要寻找经文代表的世界（world－representation）非常困难：如何能透过符号系统来找到普世性真理，很难定夺；因为他们忽略了一般性的释经原则（即模仿），只看重非历史性的时刻。结构主义解释的结果，甚至比历史批判者更加主观，差异也更大。

8．极端否认用意：拒绝考虑经文的历史平面，或上下文，实际上便是否认了经文本身非历史性的一面，因为它乃是写于过去的时代，不是出于现代。索绪尔所区分的语言和回令，还不至于要求走这么极端的一步。

4．从结构主义。愈来愈多人认为，结构主义本身只能讨论一段经文如何沟通意义，而非它所沟通的是什么，或为何这么作（参Perpich1984；Harari 1979：22-23）。由于它缺乏明确的方法，使人不得不重新评估其价值。最初的尝试之一，是将后结构主义和现象主义结合起来，主要的倡导人为李库尔。这个运动的影响力非常之大，彼德生（N．R．Petersen）在「圣经研究中的文学批判」一文的结论中，制造了「现象式结构学」一词（1980：42），而我则称之为「新文学批判」。

德威勒（Detweiler 1978）、彼德生（1978），和麦乃特（E．VMcKnight 1978）同时尝试将从前这几个互相对立的学科结合起来。他们对于两项困难都有正确的认识（1）传统批判研究的纯历史性方法，忽略了故事中诗意的功能；（2）结构主义纯粹非历史性的方法，未能注意诠释者和经文的距离。释经的问题既与外在的关联性相关（处理经文和相似经文的关系），也与内在的方法相关（处理经文本身）。在这样作的时候，这三位学者都拒绝结构主义对语言的看法，即视它为一个封闭的符号系统，不注重其意识的意义。既然语言是直接的语意系统，而表层的意义决定了深层结构的信息，那么，现象学所定义的意识之「用意」，就非常重要。惟有藉着思考（或称之为「加括弧」）表层或意识之意义，才能理解它背后的事实。

现象学是处理人的存在和对世界之理解的问题，这角度与诗意的层面被放在一起（Jacobsen）。透过李库尔的「第二种纯真」（seeond naivete）角度（就是「后批判性」的态度，容许人进入作品美学的想像世界中），以经文为经文而产生的互动，便成为可能。圣经的作者与原初的读者被加上括弧，诠释者只谈「暗示的作者」与「暗示的读者」（参本书第211-213、222-223页）。此外，新文学批判法对经文本身的注重，导致对心理化的拒绝，就是试图将经文背后的心思区分出来。经文可以代表自己说话，作者和读者则无法确知。我们只拥有经文，而作者只是透过「叙事者」--就是故事背后的讲述者，以及资料的提供，容人对自己稍微一瞥。他是经文中可见的成分。

另外还有一个结果，就是「多重价值」或「多重意义」。既然在解释时，读者的角度很重要，当我们用现代各种不同的世界观来检验经文的框架时，自然便会产生多重价值。继第九期《符号学期刊》内各篇后结构主义的文章之后，韦提格（Susan Witting）写了一篇提纲契领的文章「一种理论-多重意义」（A Theory of Multiple Meanings），根据弗洛伊德（Freud）的心理分析、容格（Jung）的原型说和严谨的结构主义来解释浪子。她主张，现今的状况（即：不同的人读一段经文，会产生各式各样的意义）要求用一种理论来解释这个现象（1977：84-92）。接着，她建议用符号的方法来看读者与经文，并说，这可以显出：终极的重要性不单只由经文语言的交互作用而来，亦是由一种「次系统」（Second-order system）而来。这个系统包括一种「未陈明」的重要性，使诠释者不得不去完成它。读者是在表层结构本身的拘束下，完成经文的意义，他们的思想或信仰系统则决定了那未陈明的被指示之物（经文的意义），而非那指示物（经文本身）。所采用的分析系统「产生」了（或重塑了）经文与诠释者的交互作用，结果便出现多重意义--不是由经文决定的意义，而是由它与各种不同信心团体对话而产生的意义。

继韦提格之后，克劳生又写了一篇「多重意义故事的变化模型」（Metamodel for Polyvalent Narration）（1977：119-21，133-34）。他仿照德里达（Derrida，参下文），运用尼采的「游戏」概念，主张经文中的「自由游戏」排除了任何确定或终极式的意义解读。由于所有符号系统都源于游戏，所有的解释都是荒谬（ludic）而非模仿（mlmetic），亦即：是敞开式，而非代表式。按照这种看法，身为符号系统的经文成了一个圆形剧场，容许人在里面玩各样的把戏，每一个诠释团体可以按照自己所定的规则，自由在场上「游戏」。在一段经文中，不同的「把戏」可以造出不同的意义来。克劳生将这个理论应用到经文的两方面：情节和隐喻，而主张「情节显明，故事就像游戏一样」，而隐喻就成了寓意，所以其本身便具多重意思。所有文学都可按不同层次来读，要看「所意识到的理解者」（perceived perceiver）（读者）和其观点为何。既然所有的语言都是隐喻，而隐喻「的核心里，意义是死的」，因此，语言的特色便是「从缺」（字面意义和解释的约束都从缺）。所以，多重意义必然会产生，因为是理解者为那空无而自主的隐喻提供了内容。

举例来说，对约翰福音第三章的信息，韦提格和克劳生会认为，每个人必会根据自己的信仰体系来作解释。不但如此，每个人的解释，从这些不同的观点来看，都是有效的「真理」。这种看法有一些优点。比方，加尔文派和亚米念派对「神爱世人」的解释，常相当不同，尤其是与其他约翰经文参照来看时（如约六37-40，十五l-6）。有些加尔文派强调第六章37-40节，并强调神在救恩中预定的主权；世人成为被拣选者。而亚米念派则强调第一章4、7、9节和十五章l-6节，注重个人在信心抉择中的责任。每个「世人」都有责任回应神的爱。此处的辩论为：是否双方同样都是对的，还是各种不同系统（在这个例子中为加尔文派和亚米念派）若延伸对话，可以帮助诠释者将各个系统「加上括号」，而让经文为自己说话。我认为后者才正确。

在结构主义与后结构主义的影响之下，我们更远离了客体（经文），而趋向主体（读者）。巴特斯说：「就制度而言，作者算是死了：他的公民身分、他的传记式成分都消失了；这些既已被弃置，就再无权操纵他的作品，不再是那可敬畏的源头，不再负责其文学历史、教训，和公众反应的建造与更新。」要点在于经文的自主性。现代的文学批判者认为，经文的实体是独立的，在一写下之后就与作者分开，因此它不受原作者或读者所局限。读者（或理解者、诠释者）在解释任务中的正确地位，引入了一种认知性和本体性的层面，使读者更远离原初作者的历史情境。经文与读者之间所建立的这种解释循环，会将读者不断产生的解释包括在其中。事实上，经文的自主性要求读者进入它的共通世界，来完成它的意义。这种理解者（读者）与所理解之物（经文）间的交互作用，使经文向无尽的可能解释敞开。

我们又来到了问题的中心，你（读者）不认识我（作者）。书中的经文并不真正反映出我的个性。这是很明显的；但问题乃是：它是否足够反映出我对意义的可能想法。身为读者的你是否了解我反对多重意义，或这段经文是否真能脱离我的观点而独立？我写这一段的时候，是在马尔堡大学的神学院图书馆内。这里许多位教授都受到存在主义学派或历史批判学派的训练，成长于德国的文化中，他们读这些论证时，观点必定截然不同。问题不在他们是否同意，而在他们是否了解我的论证。以后我不会留在这里，澄清自己的说法，所以，这份写下来的沟通文件显然缺乏口头沟通的活力。不仅如此，这些读者既没有所需要的哲学背景，一定很不容易揣摩这里所讲的概念。

但是，这是否意味，我在这些段落中要沟通的意思，没有任何传达的办法？我想不致如此。这其中又包含两个问题：我们能否明白某人所写之文件的意思？以及，知道原初的意义是否重要？这两个问题都需要考虑。

大半后结构主义者，视文字为「艺术」（art）而非「工作产品」（work），因为艺术在成形之后有自己的生命，而工作产品只是「展示」（displayed）而已（Barthes 1979：74-75）。过去的作者、读者，与观察者的关系已经改变，巴特斯称之为「认识的改变」。在这方面，他提出了七项建议（pp74-81）：（1）文字只可经历，彷佛一种活动，是永不停止之工。（2）就文体分类而言，文字具吊诡性，甚至是意思正好颠倒；它横跨所有层级的区别，因此是敞开式的。（3）文字的范畴为指示物的范畴，它有无数可能的意义；既然如此，文字便绝对是象征式的，完全不封闭。（4）多重意义的可能性无法减少，而其中心为差异性与文字相互关联性（intertextuality）；亦即，一段文字，就多重意义而言，其本身之内便包含了其他文字。（5）文字不像艺术品，它与「创造者的签名」--就是作者的意图--没有关系；如果作者回到其中，也像是一名「客人」，在解释的任务中不是必要的角色。（6）只要读者与文字藉「一个单一的指示过程」连系在一起，即，读者受邀来合作，用该段文字造出新的作品，这时，写作与阅读的距离就除去了。（7）文字和读者共同合作，透过「语言关系的透明性」制造愉悦之美感；诠释者在阅读的那一刻，就使它成为自己的作品了。

5．读者回应批判。还有两个学派[读者回应（reader－response）与解构主义（deconstruction）]，各以独特的方式促使重心离开作者与经文，而转向读者。读者回应批判比后结构主义更进一步，不单假定经文的自主性，更认定经文与读者在回应的时候便真实地结合在一起。在《读者回应批判》（Reader－Response Criticism Tompkins，1980）一书中，好几篇文章说明了这一点。贺兰德（Norrnan Holland）主张，回应包括作者（请注意「作者」的出现！）与读者的融合，因读者将自己本身和文字「搅和」在一起（PP．70-100）。这个动作是以读者为中心，并不是以经文为中心。布雷克（DavidBleich）更进而假定一种主观批判，甚至否定经文的自主性，而以个人的本体来取代（PP．l34-63）。经文只在物质上是客体；它的意义乃是存在于读者的思维中。所以，「回应」便将个人与经文结合起来，是一种主观的动作，藉着这个过程，所有诠释者都能透过与经文相关的对话，来制造「意义」。请注意，随著读者回应批判的发展，解释时主观性不再是要避免的，而是受到欢迎和鼓励的。

费施（Stanley E．Fish）用现象学的范畴来为意义本身下定义（1980：177）。了解不是透过经验而来；意义并不是出于认知的抉择，而是基于读者与经文在本体上的结合。换言之，经文消失了，而读者「创造」了意义。形式的特色，诸如文体和作者的用意，都渗入了读者的知觉中，因此费施的基本理论为：「读者经验的形态、形式的单位，以及原意的结构是一回事，意即它们同时纳入眼帘，所以不会有所谓优先顺序和独立性的问题。」他的主要问题为：我们如何开始。如果经文离开解释便不存在，我们要解释的是什么？费施对这个难题的回答，是指向「解释策略」的先存性，这是从诠释者的团体所生出的。阅读策略是一个解释团体内部发展出来的（类似Gadamer的「传统」），它与经文结合，而产生意义（参下文的说明）。

但是，倡导读者回应批判的人之间，看法有重大的差异。有些人较注重经文，例如艾瑟（wolfgang Iser），他们与以经文为中心的新批判学派形式主义之间有联系。艾瑟认为，经文的主题成为桥梁，与读者相连，不单指引他们的解释，也具修正作用。艾瑟提到经文中

「无法确定之处」或鸿沟，令读者不得不投入经文的「世界」。因此，经文内无法确定的符号，以及读者所提供的观点，两者互相辩证时，「了解」便出现了（1978：24-25）。不过，艾瑟认为，是经文提供了原动力，引动读者参与，吸引他们进入故事世界。亦即，读者领会了经文的「曲目」（repertoire，或构造）所提供之内部顺序（情节、对话等），就进入了故事的世界。动作单位或句子的发展结构，提出一连串的期待，令读者参入情节之中，不得不完成它在经文中的意义。读者是根据自己的阅读策略和经验，来作成这事，因此经文的核心便是多重意义的；不过，对艾瑟而言，经文掌控著阅读的过程（pp．93-111）。如此，现代读者便可以与暗示的读者（参本书第222-223页）站在一边，来捕捉经文的阅读策略。

大多数读者回应式的圣经研究者（如Culpepper，Fowler Rosseguie）属于这一类。这些学者尝试将读者回应与历史批判角度结合起来，并研究「福音书的作者（如何）引导与掌控读者的经验和阅读」（Fowler l981：149；引自Porter l990）。

但是许多在文学界从事读者回应的人属于第二类，以费施为代表。对费施而言，阅读策略不是产生意义的成分之一，而是惟一的成分。阅读的状况主导文字，文字虽然能引导，但除了在读者的思维内，它再也没有其他的身分。文字所提供的，只是可能的意义（注意，这里的「意义」是复数），接下来，读者要去体现，从其中选出符合他们解释策略的意义。意义不是由文字的用意来决定，而是由「采取行动的读者」来产生的（1980a：11-14）。事实上，对费施而言，文字若没有读者解释的动作，它的外在形貌也不存在。惟有塑造读者经验的团体才具先存性。

「因此，解释与文字的关系颠倒了：解释策略不是在阅读之后执行，乃是阅读的模型；由于它们是阅读的模型，它们就赋予文字模型；一般人以为，阅读策略是从文字而来，但其实正相反，是阅读策略塑造了文字的模型。」换言之，登山宝训这段经文，在读者经历它的时候，才真正被唤出而存在。并且，马太福音第五至七章并没有客观的解释，只有主观的动作：读者选择一种阅读策略，并用该方式来看经文。所以，读者每次读的时候，对经文的体会可能都不一样。

费施认为，对话和批判性的质询，只能在一套具共同假设的阅读关注内进行。所以，辩论和了解只在同一个文学团体内才有可能。来自不同团体的人，虽用同样的字或符号，但是所赋予的意义不同；并没有字面的意义这回事，只有多重可能的意义，就是在阅读动作中所体验到的意义（PP．356-76）。目标不是在发现一段文字在说什么，而是首先要去经验它是什么，然后再劝服别人来相信你对它的看法是有效的（PP．303-21）。惟有非历史性（或现在此刻）的阅读，才能称为「解释」。过去的解释动作（就是原初读者的解释），只属于一个永远不再存在的团体，是找不回来的。因此，费施认为，读者可以因现今的发现而欢欣，以创意的经验来重塑文字。

总而言之，经文或诠释者都没有自主性，因为在阅读时，两者融合在一起，脱离对方便不能存在。汤普金斯说，我们不应将新批判派的「形式理论」与读者回应派的「团体式习惯」（institutionalpraxis）分开（1980：201-32）。因为两者实际上都认为，批判（解释）与阐释（意义）是同一回事，他们的规则其实是相同的。不过，他们对经文的绝对否定，以及对其自主性的支持，使他们在释经学上更远离作者与经文，而朝向以读者与团体为动力的来源。

读者回应批判中，有不少值得称许之处，尤其是艾瑟等人的看法。过去释经学的理论，在进入了解的动作方面，没有充分处理读者和诠释团体的地位。同样，在与这一派打交道之后，会发现：必须仔细衡量先入为主观（或阅读策略）对所谓客观解释的影响。事实上，本书第六章（谈叙事分析）的基本方法，大半是根据这一派而来。

不过，这一派有几项严重的缺点。首先，若说意义是由读者而来，并非由作者或经文而来，则为简化主义。并非所有读者回应批判者都走到这么极端的地步。麦乃特说，「在现今文学研究的环境中，以文学方式来看圣经，对经文的看法，容许（甚至要求）一方面视它为古代文件，具有原初的意义，另一方面则以它为一篇活的信息，对现代具重要性」（1988：107）。他可以看出给原初读者的信息和给现今读者信息之间的连续性。但同时，他又否定这些意义之间必定相关。现今的读者能在经文中自由寻找意义，不必去考虑历史或原初的「意义」。

还有，这方法本身带有极端的怀疑主义，其实是不必要的。这方面，德里达比费施要明显，不过，所有提倡者都多少带有这味道。麦乃特定义「后现代」的读法为：向经文具客观或指示意义挑战的读法；意义应该只在读者身上寻找（PP．14-15）。不过，这些批判学把经文与读者绝对断开时，则是犯了分离思想的错误。在读者试图要了解的时候，经文与读者并不是完全自主的，而是互相向对方发言的（释经循环）。身为读者的我，一方面会从自己的先入为主观来了解如登山宝训这样一段经文的意义，一方面仍然可以让经文向我说话，向我挑战，甚至改变我的看法。换言之，作者、经文，和读者之间有对话，其实是三方对话，然后才产生经文的「意义」。作者与经文在这个系统内的确实地位，将在附篇二中讨论；此处我只想提出一点：这两者在发掘意义的过程中，都有其地位。

摩尔（S．D．Moore）对读者回应派有关原初读者的天真假设，也采用同样的办法处理。这些批判学者对经文的态度，似乎以为它原来是写给一群一无所知，或漫不经心的读者看的，这些读者在读的时候，没有一点知识上的准备，也是头一次读到。因此，「意义」就由情节的展示来决定，而非由经文的相互关联层面来决定（如：在喂饱五千人的事件中，看出最后晚餐的含义）。但福音书绝非如此，因它不单是为异教徒而写，也是为教会写的。古代那些读者是有备而来的，或可称为理想的读者；顺着这样的思路，我要将这一点连到现代的读者身上。我们正像原初的读者，也能透过缜密的（或资料充分的）阅读，来研究经文，在看出情节发展的同时，也可区分出经文内部的关联，以及故事的历史层面。

此外，读者回应批判者，如费施，对作者和经文虽然心存怀疑，但是对解释团体与阅读策略却不加批判，存幻影式的态度。各个团体之间没有批判性的架构，可以进行批判性的对话；惟独团体之内的对话有这类架构。费施提出了一个系统，可以作自由展示，但并不是可以在团体间搭桥的那种「真理」。他既认为经文之内有无穷的可能性，就难逃相对主义之嫌。惟独在一个阅读团体之内，才有掌控的存在；但是这样却无法提防相对团体的产生--因为相对化的读者可以从无穷的团体中作选择。读者回应批判者所想像的团体，一方面太大了（是一个庞大的团体，包括一个语言系统，或整个文化），一方面又太小（许多微小团体，不断有结合的可能，而读者任何时刻都可以从中自由选择，多少随意）。这种团体的概念太朦胧、太混乱，难以看出有何凝聚力可言。

6．解构。德里达发展出的方法，是目前为止最极端的，因为他质疑我们现今所定义的神学或哲学批判法是否可行。德里达是从结构主义到后结构主义到解构主义的这条线直接的产品。每一派都建立在其前身的优点上，试图修正其缺点。后结构主义（Barthes）反对结构主义的假设，即：语言符号提供了直接的连线，可以达到一种语言或一段文字的意义；而主张：每一个语言，即使是结构主义的次系统讲法，都向另一种在它背后的共同语言（metalanguage）敞开。解构主义则进一步向语言本身的沟通能力挑战。要用简短的几段话，说明一位思路非常复杂之思想家的想法，实在非常困难；不过，德里达对神学研究的影响，可由近日出版的风潮得到证实（Detweiler 1982；Altizer etal 1982；Culler 1982）。其实，德里达从一九六O年代中期就在开始影响结构主义，尤其是他于一九六七年同时出版了三本重要的著作（Dcle grammatologie，Lecriture et la difference，La voix et le phenomeue），而神学界这么晚才「发现」他，实在有点奇怪。

德里达攻击西方哲学思想的根基，他主张，哲学不再具高高在上的特殊地位，即：不再是真理的督导。他根据尼采（Friedrich Nietzsche，1844-1900）的说法，对认识论采用修辞学的角度来看，而不用哲学。解构派的中心思想，是要将语言和修辞学从哲学思想的牢笼中释放出来。在这一点上，尼采成了德里达重要的先驱。尼采对西方的形上学采怀疑看法，认为它源自苏格拉底对语言隐喻性基础的拒绝。尼采和德里达声称，自苏格拉底和柏拉图以来，理性思考便成为主宰，掌握着人的了解。所有逻辑都以理性自居，其实骨子里乃是隐喻性的，因此，若要决定意义，就必全然失败；而真理则是非常相对的。尼采对真理的定义，更可作代表：

那么，真理是什么呢？是一个可行动的部队，其中有隐喻、换喻，和拟人化的说法--简言之，是人类关系的总和，藉
诗体和修辞学来润饰、改写、美化，经过长时间的使用之后，对一群人似乎非常稳妥、具经典性、带约束力：真理是
幻觉，人们忘了它们的本相--它们原是用久了的隐喻，不再具感官上的能力；是失去了图像的银币，现今只能当作金
属来用，而不能作为钱币。

德里达发明了「道中心」（LOgocentrism）一词，来描述哲学式的推理；这个词是指一项「迷思」，即：在追求了解的背后，过去的话，或理性，提供了杠杆的中心支点。德里达将这个假设予以解构。在「暴力与形上学」一文中，德里达强调，与经文的接触必须要用「负面性」来定义，因为「那无限的另一方（infinitely－other）无法被一种概念所限制，不能根据一种视野来思想；因为一种视野总是同一个视野」（1978：92-109）。惟有透过发问，就是读者在经文中的「活动」，这种接触才能超越，脱离负面性。透过隐喻内在与外在的超结构，以及思想和语言的结合，柏拉图式的道（意义的理性式沟通）已经完全被否定。换言之，隐喻掌控了内在的意义和语言背后的外在符号系统。我们不能再从哲学讲论中分辨出任何特定的「意义」，因此哲学讲论就成了非哲学，因为「它无能证实自己，无法使自己成为言论」（p．l52）。

德里达将解构定义为「脱离中心」的过程，即：一个结构的中心处，就是赋予它意义、一体性，和现身（presence）的部位，已经瓦解，成了「空无地带，而无限量的符号代替品进入其中玩耍」（p280）。西方形上学思想中的「现身」已经解构，取而代之的是符号的双重概念（即：该符号所指示之物既为所认同之物，亦同时会「将指向它的符号驱逐出它自己」），和玩耍的双重概念--就是尼采派藉讲论对形上学的破坏（PP．280-81）。德里达的意思是：如今经文中并没有实际「现身」的意义，因为符号再不能与其原初的意义认同。在写作的动作中，作者的用意（其实包括他的现身）都已经被自主的文字「逐出」，而如今文字则是在读者所带来的任何解释游戏场中「玩耍」。一段经文，如马可福音十六章1-8节复活的故事，不再与原初的作者或读者有任何关联。它只是一连串的符号，将读者带进它的经文剧场中来「自由玩耍」。

德里达特别攻击的概念，是口述话语中的「现身」（来自Saussure）；他主张，「写作」比口头讲述更优先，而「缺席」与「差异」乃是语言的特色。他特别反对「关闭」，就是寻找中心意义，因为对他而言，这就是将经文紧锁在单一意义中，使它不再能像经文一般存在。其实，按德里达看来，关闭是不可能的，因为当我们将门向符号打开，会发现房间里面是空的：根本没有中心或原初的意义。相反的，一段经文乃是「敞开的」，或说可以在读者的经验中自由地重新制作。

索绪尔倡导，在哲学中，口头讲述在写成的语言之先；他的理论为：讲述的背后有讲员的「现身」；德里达攻击这个看法，提出「差异」的主张。德里达认为，讲述（口令，parole）和「以语言为体系」（语言，langue）之间的张力，在写作时便已解构，因写作时是用非人格化的符号系统来取代所谓讲述时的现身。写作引介了一种自由玩耍，取代了意义；这样看来，口述的话可说是一种「一般化的写作」，即在思想中的写作。所以，写作是在讲述之前，而且能决定讲述；这就瓦解了西方对语言的看法。德里达认为，「差异」是结果；这个概念代表法文的「不同」（指向符号与所指示之物之间基本的对立，这打破了意义的概念）以及「延缓」（指明一件事实：由于经文和读者之间无穷的游戏，意义便被「延缓」了）的双关语。既然讲述（口令）永远不可能完全接近「自我的现身」或思想（语言），在寻找意义时，特色就是缺席。

对德里达和其跟随者而言，意义（或所指示之物）永远不可能真正转移。相反的，在阅读的动作中，所指示之物会改变，而在空间（缺乏连串注）和时间（意义是后来赋予的，或现身中不含意义）的范畴中，差异都会生成。德里达说，任何文字的「原初意义」都是无法得知的。诠释者所得的意义，与作者的原意截然不同。后者本来就不能转移。在德里达的思想中，这里最重要的便是外在与内在的张力：

当在自身之外又在自身之内的意义滑落下来，写作便成了出路：写出此时此地为对方、且指向对方的隐喻、此时此地可
能之对象的隐喻、形而上式的隐喻--因若要让对方现身，本体必须隐藏……。因为那如同手足的对方，起先并不是
在所谓的主观际（intersubjectivity）之内，而是在询问的努力和冒险之中；在回应的地带--就是两种主张互相赞助之
处--还不能肯定对方；只是半夜将对方召唤来，彻底的极力询问。当对方的原初「深谷」碰触到本体内部，写作便于
那一刻发生：那深度碰触的时刻彷佛自然的衰败不可抵御，带着铭刻的力量与坚持。

解构不是一个正式的学派（虽然它是一种「形式」），而是对讲论与阅读的一种看法。哈拉里（Harari）用德里达的后期文章「连系辞的补助」（The Supplement of Copula）来描写这个系统。就德里达而言，符号乃是对讲论的一种「补助」（写作用字），它本身则无法完成自己：「补助是添加的，补充所缺乏的；但这样，它就显出一种缺欠，因为补助既是多馀的，就永远不能满足所欠缺的，……而对补助再加上补助，则总是可能的」（1979：34；强调字为他所用）。例如，在笛卡儿（Descartes）的《我思故我在》（Cogito）中，形而上是现身概念的补助，如此，就必须解构，脱离它历史的指示物（原初的用意），重新改造。哈拉里称这项任务为「反沉淀作用」（deaedimentation）--不是将一段经文解构并重构，而是暴露「被遗忘、已蛰伏的沉淀，就是堆积、栖息在经文构造内的意义沉淀」。经文并没有过去也没有现在；而是「移植的构造」，「它总是在那里，是从来不会现身之意义的贮藏处；它所指向的现身，总是被后来的［意义］重新架构」（p37；引自1972：92）。

总而言之，德里达试图将西方形而上的推理「解除中心」（decenter）或解构，指出它的本质绝对是隐喻性的。哲学，就像语言一样，特色为意义的「缺席」。不过，写作在讲述的语言之前，因为它表达出讲论和语言背后真正的符号系统。写作中没有「现身」，因此整体而言，语言中就没有这一回事。相反的，所有的乃是「差异」，即：语言符号所指示的字面意义是缺席的。结果，诠释者必须解构意义，与经文中的符号进行一场自由的游戏。不仅如此，读者所解构的，不单是原初读者与经文所指之物，也是整个历史对经文所有的「了解」。到那时候，经文的「范畴」才会打开，让读者来「架构」他们自己的了解。经文之外的指示物已不存在，因为经文只是指向其他经文（经文的相互关联性），而单字只指向其他单字（隐喻性），不指向任何经文之外的世界。可是这里必须强调，这些倡导人并不认为解构是一种负面的运动，摧毁了沟通的可能性。他们在释经方面并非无政府主义，而是要将读者或诠释者从西方思想的「虚假」约束中释放出来，不再去寻找经文最终的意义为何。从他们的观点来看，他们乃是解放主义者！

莱维（John P．Leavey）用两个步骤的过程或策略，描述解构的解释层面；其源头为一种观点：「按照后者的看法，……意义跑得喘不过气来的那一刻，便产生写作--不想说什么、不想意味什么」，因此，我们必须「进入差异的游戏中」（1982：50；引自Derrida 1981：14）。第一，「逆转」，代表在讲论（或写作）对立中被压抑的概念，推翻了经文及其相互关联之经文的阶级体系。第二，「重新铭刻」，将新的阶级体系更换位置或移位，结果便可以不断敞开。更换位置是透过「不可决定之物」（不符合哲学对立的概念，要求重新解读经文）和「旧名新用」（“paleonymy”，用旧的名词讲新的概念），包括名词的删除、旧概念的变化，以及新概念的发明。于是，这就构成了写作的动作，而它本身的特色乃是缺席与差异（PP．50-55）。

解构者对马可福音第十六章会作两件事。第一，他们会完全否定历史的指示--就是将经文与第一世纪基督教接连之物；并寻找可以将这故事向新意义解开的密码。第二，他们会阐明：表层密码之下的新观念是多重性的。在原初意义的层面，他们会找不到任何东西，只发现「缺席」，所以单单强调现今读者和经文的相互作用，因为是读者将经文重新创造过。

那么，我们要怎样面对这个运动呢？从挑战和可能性来看，它的重要性实在无以复加。许多人的反应仅仅是忿怒或轻视，这是没有用的，通常是出于无知，而不是因为有所了解。要为「作者-写作-解释」的互动作出组织式的图解（成为了解的蓝图），所面对的问题非常真实，必须仔细考虑。答案无法轻易获得，而传统派与后现代派阵营的学者都要避免给人贴标签。德威勒主张，德里达（1980：11）和其他后结构主义者的传承并不是「大破产」，因为这样我们可以：

玩味经文，引进其他的层面，扩张它的重要性。……我认为它使我们回想到……文学及其解释应当给人的那份欣
喜。……当我们为一段原来的文字发掘出意义、或发明了新意义，没有超越可信度的边界，又引人注目，我们会何等
快乐。透过经文内部的相互关联性，德里达的隐喻式批判的异象，便开始实现了。

我在这里要提一下，其实解构者所主张的许多事，已经出现在某些现代的讲道和查经中，就是忽略圣经经文历史层面的趋势，直接问：

 「这和我的状况有什么关联？」当然，不同之处为：德里达否定历史所指之物，而许多福音派人士只是没有这种意识而已。不过，结果（即：以主观来与经文互动）却差不多。

解构有许多优点。大体来说，语言具隐喻本质是正确的。我虽不同意最极端的定义，就是它是封闭的，字面意义是缺席的（参本书第400-402页，以及下文对李库尔的讨论），但是，任何有效的释经必须处理语言的隐喻面和修辞面，这是毫无疑问的。要找到一段经文的核心意义，过程非常复杂，正如德里达的声明（但却非不可能做到）。问题是：一段话语背后外在所指的事，对我们是否永远是关锁的？或说，原初的意义的确很难得着，但是否真为达不到的目标？我的看法为：这是可以达到的，而附篇二将说明这个立场的理由。在这里，我只谈目前大家对解构所关心的一些事。

德里达的观点大半是由于和尼采、胡塞尔（Husserl；译注：现象学之父）、索绪尔和海德格交互反应而锤链成的。关于这些人物，他的理论中辩论核心为：写作在讲论之前，而且瓦解了口令（讲述）中语言（语言为体系）的现身。然而我们怀疑这是否完全真实。是否思想只不过是「思维中的写作」？而这是否必定导出一个观点--思想的核心为意义的缺席？我不以为然。要将康德式主体与客体的区分除掉，没有那么简单。释经循环就是将主体与客体混合在一起。德里达只有一半对（认识论里的不一致或问题），但他将这一半高举，却成了以偏盖全。每一步都有问题。写作是否真在本体上比讲述与思想优先？在语言的动作中，主体[迦尔特修（Cartesian；译注：笛卡尔的后人）的「我」）是否真的失踪了？语言的隐喻性是否真正能除去曰令背后指示层面的中心性？我的论点为：所谓的不协调并不一定意谓错误。这些的确都是问题，但不一定必然导致怀疑字面意义的观点。

如果有人坚持，经文的阅读当位居第一，德里达就对了。这人的问题在于：他要求立刻完全进入讲述背后的意义。在理解意义时，究竟应当强调我们缺乏必要的完整性和时间差距（因此有「差异」），还是应当强调最后所得到的意义，实在是个问题。如果一个人采取乐观看法，不持怀疑，德里达的批判就无法说服他。而「严密地」研读，则可以克服这些困难。

就本质而言，「差异」的确是存在的，因为指示物与所指示之物之间，常有很大的距离。但问题是，这个距离是否大到无法跨越，如德里达的主张。在此，实用法或常识法的论证很有帮助。我们每个人都在用话语和写作沟通，而每次沟通的时候，都会假定听者或读者可以解明其中符号所代表的事。要诀为情境。许多解构的例子在观察隐喻时，都不从情境来看。如果我说：「我喜欢大苹果」，你不会知道我是在指纽约市，还是一个大苹果。但是若有情境，你就会很清楚明白我的意思。当一般的基督徒在读一段经文时，常会解构其中的意思，因为他们并没有去考查「原初的意义」（甚至不知道应当这样作）。不过，问题并不在这里。问题乃是，一个人是否能够（或应该）去考查原来的意思。这就引进了伦理的问题。我同意范浩沙的看法，读者有伦理责任，应当去思考经文原来的意思，尤其是经文的本质要求我们这样作时（1987）。我在附篇二会说明，圣经正是如此。如果解构说与读者回应批判者的看法是对的，这是达不到的梦想，那么，伦理的这个层面就无法成为很强的理由。但是，意义的缺席只是一种说法，（在我认为）并没有被证实。

最后，「自由玩耍」的概念，就是符号的潜能或意义的可能性是无限的，这也需要仔细衡量。我同意，一般而言会出现这种状况，尤其是以漫不经心的态度来阅读时；但是若严密地阅读，情形就不一样了。在解释的细节上，学者虽然会有异议，但是一段经文基本的尺度，大约七、八成的学者会有共识。此外，下文我会陈明，一段经文的意义，不同的团体意见会冲突，更能促使学者重新检视，所得的看法便会更靠近它的「原意」。换言之，「差异」不一定必然通往自由玩耍。

7．结论。在这头一个大段落中，我尝试用历史研究的方式，追踪偏离传统以作者原意为主之释经概念的发展。其基础首先为现象学，继之为结构主义，而重点则不断转向，从随意的可能性，到开始强调先入为主观，然后再到本体式的取代--以读者和经文的互动取代了原初的意义。集大成者便是读者回应批判（读者重新塑造自己的经文）和解构说（由于「差异」的缘故，读者和经文都公然解除结构了）。

对客观解释法的攻击有其道理在。过去的释经学理论太容易忽略读者在解释过程中的重要性。提瑟顿举出四个层次，显明「经文客观性为幻觉」（1982：l-4）：（1）就释经学而言，先入为主观的现象在解释的动作中产生很大的影响。这个主观的因素是无法否认的。（2）就语言学而言，沟通的要求为：发送者和收受信息者之间需要一个接触点，而要重新找到经文的意义，由于距离太远，就产生很大的困难。听众的情境既然不同，就毫无可能得著纯粹客观的解释。（3）在文学沟通上，这些问题更是加倍的难，因为还有其他因素进入画面中，诸如：讲述的时间、情节的发展、角色与对话等。在可以解释之前，必须先注意到这种沟通方式所用的文学技巧；而辩论的中心就在：是否可能重塑一段经文背后的原初文学情境。（4）就哲学而言，意义绝不可能脱离情境，并且是基于发送者和收受者之间一大堆无意识的假定。一旦这些互相衔接的因素不再存在，「字面意义」就非常难确定--简直不可能；因为意义绝对不能脱离情境而独立。我们不敢忽略读者主观的「生活世界」，以及经文的「内在主观性的社交世界」。

中间立场

波尔金（Robert M．Polzin）对整个状况作了极佳的综览（1980：99-114）。他指出结构主义的许多问题，正如前面所提（我不认为后结构主义已经完全解决了这些问题），也承认，无论是历史性或非历史性的方法，其本身都不能真正称为科学性的学科，这是正确的。这两种方法乃是彼此依赖、相辅相成的。波尔金的三个主张如下：（1）历史批判分析有其必要，因为这样才能「在学术上充分了解」经文的含义；不能以会产生「用意的谬误」为由，而完全排除语言之外的情境。（2）恰当的文学分析有其必要，「因为学术上初步的了解」就有这需要；大部分历史批判的失败，都是源于对正确的文学分析缺乏认识的绿故。事实上，这两者（历史批判和文学批判）应当形成一种释经循环，彼此不断切磋。（3）这两种学科各自揭发出对方的缺失，使得这两者为科学式释经法的假定不再能成立，换言之，我们不能说，这两种方法对圣经的解释，便是圣经对它自己的解释。波尔金认为，最后一点是「危机」所在。

还有许多现代学者也像波尔金一样，想造出一个中立地带，或中间立场，使得三个因素--作者、经文，和读者--都能参与。其中最具影响力的，便是李库尔。

1．李库尔。在后结构主义界中，李库尔是举足轻重的人物。他对结构主义的反动十分出名，而他自己发展的「意志的诗情」（poetics ofthe will），使他在这个学界中崭露头角。李库尔将自己的发展按年代列出（1971：xiii－xvii），说他从精确外形学[《自由与自然》（Frcedom and Nature）]进到形象学[《堕落的人》（Fallible Man）]，再进到近日对释经学[《罪恶的符号》（The Symbolism of Evil）、《弗洛伊德与哲学》（Frond and Phlilosophy）、《解释的冲突》（The Conflicr of Interpretations）]和语意学[《隐喻的法则》（The Rule of Metaphor）]的关注。最近他又转向叙事批判，并将以上各项都加入这一任务中。

李库尔同意现象学思想家的看法，即：语言构成人的核心。所以，阅读或了解一段经文符号的表达，乃是自我了解的时刻，而在阅读时能体会到意义，这经历便让我们能提升，超越自己的限度（1980：234-48）。他的「意志的诗情」说仍在发展，其中他重新提倡亚里斯多德对隐喻的看法，视之为模仿（与德里达相反），并认为隐喻和经文之间在互相辩证。他的「隐喻语意学」更新了一般对修辞学的定义（隐喻以象征或第二层次意义取代了字面意义），使它朝向本体论的方向：隐喻的发生，是在陈述的层次，而不是在字汇的层次；也就是说，它乃是处理整个声明，而不是处理个别词汇（1975：75-78）。李库尔视隐喻为「指示物」（经文的客观内容）与「感受」（诠释者对经文的反应）之间的桥梁，它成为一个活的实体，一种「语意事件」。因此，释经循环不是作者与读者的互相渗透，而是一种本体式的「辩证，开启一个世界，并在这个世界之前来了解自己」（1974b：107-8； 1975：8l-88）。

释经学这种「世界一指示性」的层面，便是李库尔对解经中客观性与主观性倾向彼此冲突的回答。理论式的历史（客观）与当代的相关性（主观）乃是解释的基本层面，但是若分开来看，便都不足够。既然经文或讲论是一种「作品」，它便包含组织、文体与风格；这种句法的塑造，将作者的用意陈列出来，但是一种世界一指示性的陈列，目标不在于它本身，也不在于成为有待解释的经文。作品既是讲论事件，便与作者有距离，而在了解的动作中，它也超越了自己。「距离性」（distanciation；历史性经文与现在读者之间的距离）成为读者和作者的拦阻，但是在经文中，两者的世界或视野却能结合在一起。所以，解释的中心乃是经文，而不是读者。甚至，在写下来的作品中，即使没有说话者与听话者之间的关系，我们仍能分享经文的世界。因此，虽然从客观来判断作者的用意，只可能是理论，但作者所创造的指示性世界，却往往能抓住读者（Ricoeur 1973a：135-41；1975a：14-17）。

李库尔强调经文，而非作者。普利科特（S．Prickett，1986：70）说，李库尔将重点放在经文诗的功能，而以三个基本功能为要：经文的自主性、经文的工作是一种外在的力量，以及经文的世界是一种超越性的实体，将读者引至它的「多重世界」中。

不过，同时，隐喻则是一种推论过程，与一般的解释相反，它的作法是建立语意的不协调，亦即，以一个意义的新世界来向读者挑战。词汇的字面意义被隐喻瓦解，听众或读者不得不离开一般了解意义的管道，这样，他们就来到新的经文世界，就是隐喻所造成的世界。在这个经文之外的新世界中，想像力乃是诀窍，来吸收符号，以「实体-塑造」的模式来将意义重新定位（Ricoeur 1978：8-10）。释经学的角色是发现这个新世界、经历它，如此便将客观的意义与存在式的关联性结合起来；亦即，一方面指向经文的世界，一方面指向自我的世界。隐喻使读者脱离自己的世界，又在解释的焦点上让他们重新参与进来。

李库尔认为，要点是将自己放在经文的面前，而不是放在它背后，让经文的世界掌控释经的过程。诠释者不敢忽略历史的层面，因为后者将读者带入经文的世界，把两方面结合起来。再以约翰福音第三章为例，基督与尼哥底母的对话，以及约翰的编者注，这些历史层面使读者不得不离开他们预设的世界，与经文的信息--神的爱带来「重生」--结合在一起。此外，隐喻本身掌控了读者的反应。在这方面，李库尔会赞同迦达莫的看法。他们两人都主张经文可以脱离作者，而有某种程度的自主性。

李库尔认为，解释乃是为现今所要的了解来探求经文的意义。经文的内在世界乃是一个包含自我的实体，它比读者优先，读者乃是被带入它的符号世界中，透过批判性的反思来明白（参Bleicher 1980：229-34）。这样的解释乃是两种层次了解的辩证：一种是初级天真的了解，另一种是逐渐加深的领悟。经文各段的分解（此处李库尔采结构主义的看法），使人看出它交响乐式的安排。这便导致自我的了解，因为会出现一个新的事件，即：经文批判与自我批判的发展和溶合（参Jearond 1987：49-52）。

2．特雷西。特雷西写了一连串文章，探讨得很深入，他提出一种「修正模式」，借用过程思想，要解决现代神学揣测的多元化情境问题。因为多重意义问题造成了神学的危机，所以最好从他与克劳生之间的互动开始来看。克劳生尝试区分「宗教性」的比喻（具多重意义）与非宗教性或神学性的比喻（不具多重意义），他相信，比喻的解构是必要的（参上文）。然而，特雷西却欣赏布特（Wayne Booth）所定「相对充分」的标准，就是在「对经文清晰的批判性了解」内，透过「批判性多元的阅读」，来寻求最恰当的了解（Tracy 1980：69-74）。这就意味，我们可以用批判的方法判断潜在意义的相对优劣，以阐明在许多可能的解释中，最好的是哪一种。

在《热切追求秩序之福》（Blessed Rage for Order）一书中，他将李库尔和分析思想混合在一起，说新约「有限语言」和一般人的「有限经验」是类似的（1975：120-36）。换言之，圣经词汇的「发表」（address），「透过强化和违规等作法」，将「语言的限度」和人类真实经验类似的「奥秘」结合起来（p132）。如果这是正确的，那么，圣经的世界和诠释者的世界之间，就真有存在式的关联。他声明，「存于世界模式」（mode－of－being－in－the－world）虽然本质上是修正派，但它揭示出一种「有限指示对象」（limir-referent），它应许带来整全的生命和完全的委身。在这些范畴内，特雷西相信，我们可以用知识的话语陈述圣经声明的「真理」（P．136）。这种存在式的关联使圣经信息有一种超自然的层面。读者可以清楚意识到自己与经文的距离，而用批判性阅读法跳过这道沟渠。

最后，在《类比式想像》（Analogical Imagination）一书中，特雷西提出，在多元传统中有一种需要，就是根据基督教的符号系统采取「差异中之合一」的立场（1981：446-55）。这看法呼吁传统之间互相辩证，也要用到各个学科。这类对谈中所产生的自我揭示（透过「类比式想像」可以达到），将在轻松的多元论中促成彼此的互相学习，是一种医治的动作。请注意，特雷西肯定圣经声明的重要地位。神学家的信心立场，会使他（她）进入经文所指示的世界，与它对话。所产生的解释，则由这人与解释历史和现代神学团体的互动来测试。然后再根据充分与否，添加观点或放弃看法，「逐渐能对意义和真理清楚认知，并能在个人、社会与历史的伦理方面得到更新」（1981：132；参pp．99-135）。

不过，特雷西的「批判性实在论」并不赞同我的主张，就是要发现经文的原意。特雷西像李库尔一样，接受某种程度经文的自主性，以及阅读策略的多元性--即，根据阅读团体的互动，经文与读者都参与在发现的辩证过程中。特雷西的优点是他发展出「典范经文」之说，超越了文化的情境，透过具体的解释陈明真理，而这些解释是可以运用团体之间批判性的互动来公开验证的。不过，诚如金容得所说，特雷西需要更明确的理论，可以展示经文（风格、文体、情节）和读者之间的互动（1987：135-42）。批判性反思是否要求经文有自主性，也要求经文内的意思与指示之间绝对分离？我不认为如此，而下文将作说明。我将提出，团体之间批判性的互动，可以帮助个别诠释者重新检验经文，所获得的意义更靠近原意。

3．正典批判法。近日许多圣经学者所探讨的，是解经之中历史层面与非历史层面有怎样的相互倚赖关系。当然，我们同意史考特（Bernard B．Scott）的看法：「能将历史批判与文学批判之间的关系作恰当定义的批判性文章，还有待人撰写」（1982：314）。但同时，在这方面跨出的步伐也不少；安德森（B．W．Anderson）追溯批判角度的历史发展，主张「后批判」立场，一方面警觉传统历史批判法的结果，但一方面又视正典经文为一个整体来处理。他追随蔡尔兹，呼吁用「贯穿历史」法，既把经文的锚稳稳抛在原初团体「具体、个别、历史指示对象」的生活中，又承认它与未来的的世代相关。经过修辞批判澄清的正典批判，提供了达到这一点的途径（Anderson 1981：5-21；比较1974：ix-xviii）。

在这里无需叙述正典批判的作法；不过，我将说明它对「作者-经文-读者」的问题有何影响。在这方面，蔡尔兹有一篇文章：「圣经的字面意思」（The Sensus Literalis of Scripture），讨论发现经文字面意思的困难，因为按历史批判研究来看，字面意思与它的历史指示物隔开了（1977：90-93）。蔡尔兹认为，有四个问题要求我们要采用新的方法：（1）将字面意义与历史意义认同，会破坏前者的完整与重要性，因为这样它就必须单单倚赖历史研究。（2）如此对原初的专注，很值得怀疑，因为它被无数的重建理论掌控。（3）塑成传统的信心团体已经不存在。（4）历史指示对象与现在的相关性之间的鸿沟无法筑桥跨越，因为经文的锚已经完全抛在过去。蔡尔兹说，解决的办法乃是承认：对后来的解释而言，当我们要从过去移向现代，圣经经文的正典形式乃是释经之钥。

蔡尔兹和桑特兹有一个重要的区分，刚好合乎我们在此讨论的目的（参本书第363-366页）。桑特兹同意，在研读一段经文时，必须从它整个文学或正典的情境来看，不单只顾到它原先的历史情境（1977：157-62），但是他主张：「真正重要的历史情境，是现今（无论何时）读者的情境」（1980：180）。因此，桑特兹让当前信仰团体也同样具分量，但是蔡尔兹则强调过去的信仰团体，认为那才能决定现今的解释。桑特兹认为，正典是动态的，不是静态的，所有参与塑造传统的团体都在其中有分（包括现今的解释团体在内）；蔡尔兹却指称，经文本身的文学形式是整个过程的最后阶段，它必须居首位。所以，桑特兹强调历史的塑造，以及信息对今日的多重意义、重新调整情境[他称之为「重新重要化」（resignification）；1980：192-93]。蔡尔兹提出抗议，认为这样「对正典的神学角色不公」（1980：201）。由此观之，桑特兹的释经更多以读者为取向。 舒帕德提出，要注意圣经作者与拉比「具正典意识的编辑」，他们将各种传统结合起来，「在各卷书或各类书之间制造明确的解释情境」，并将书卷集合成较大的单位，例如摩西五经、先知书、智慧书（1982：25）。按舒帕德的看法，新约与初期教会也有同样的倾向，要作出一致同意的正典（将分散各处的传统结合起来，放在同一个「福音书」类别之下，并将不同的教训整合起来，作成普世教会的信仰告白和大公信条），因此就需要「将正典情境作历史解构，以致能使该种情境维持下去，甚至复苏过来，以帮助当代的神学诠释。（p33；亦参Achtemeier 1980：118-34）。在这方面，有一个看法影响至深，即「现代对意义的用意理论」（就是圣经神学运动的特色），「对犹太教而言是陌生的」，因为它将正典作品的「情境和意义全都改变了」（pp32-33；1974：3-17）。舒帕德认为，对正典发展传统批判性的了解，意味当信仰团体和它的需要改变时，各个词汇和故事的意义也随之改变。所以对以色列或教会而言，并没有「单一的意义」。而古代书卷的这种多元性，也应当导致今日多元化的读法。

勃朗在「圣经之字的意思过去为何、现在为何」的那一章中，根据他先前的主张，进而强调圣经是「神用人类话语作的沟通」（1981：23-44；参1968：606-10）。因此，字面意义（虽然与作者用意不完全相符）乃是历史批判所理当寻求的。同时，他又提出，我们必须注意到「意义」的几方面：（l）当它脱离作者的笔时，字面意思为何；（2）后来编辑润饰时，它的意思为何；（3）纳入正典后，在与其他书卷的关系下，它的意思为何；（4）对后来团体成员的意思为何。勃朗将「正典含义」（canonical sense）解为这几方面意义的综合。这其中包括了一点自主理论的成分，不过勃朗相信，历史批判法应当是主控的力量。不过，教会从起初到现今各个解释阶段，对意义也有塑造性。在这方面，勃朗观察到三点：（1）教会的解释可能与字面意义截然不同；（2）教会当局所关心的，多半是圣经对现在的意思，而非过去的意思；（3）所产生的张力是合宜的。教会向自己的时代说话，但字面意义必须不断与其对话，作为掌控，以免夸张（1981：35-43）。

这种两极化，在凯尔希对圣经权威的探讨中更加明显。他提倡经文的意义与神学的形成之间有「概念上的不连续」，因为「翻译」是一种动态的行为，将圣经的「语意结构」改为教会的主张，然后又进一步改为现今世界的语意结构。这种神学性的转变，最重要的不在于准确性，而在于「合适性」（1975：186-87， 192-93）。因此，解经对神学并不具决定性，只具相关性。决定的因素为一个人「想像式」的判断，这种判断掌控了观点，因此创意地运用圣经便成了正常的事。

4．继根斯坦和他的追随者。以上的学者都持一个共同的观点，就是：虽然可以找出原初的用意，历史批判研究的目标也是合理的，但这些并不是释经学的首要目的，因为现今的世界必须架构属于它自己的意义。另一批学者则应用维根斯坦晚期的一些看法，在意义的寻求上，更加移向以作者和经文为中心。

要进到这一层次的解释理论，有一个很有意思的桥梁，就是吉哈特（Mary Gerhart）的努力。她运用李库尔的「诊断法」（Diagnostics），将李库尔与赫尔胥放在一起；这方法描述在知识的追寻中，经验（客观）用语，以及常识（主观）用语的对话，换言之，一种释经循环：客观知识乃是透过主观经验获得，但仍提供了资料，使人能了解经验。吉哈特注意到经文解释的三个步骤：（1）对经文与其写作意义作反思与批判；（2）进行筛选过程，透过经文分析可能的意义，以重新架构经文的模式，从它的多重「意义」中，判断各种可能解释的充分性；（3）决定意义的新远景，因为「自我」（主观的一端）和「世界」（客观的一端）碰到了存在的重要性，而经文成为一种模式，不是在读者的背后，而是在他的「面前」（李库尔的概念）（1976：137-56）。吉哈特想将李库尔对现象的关注，与赫尔胥对意义与重要性的区分（参下文）混合在一起；这种作法的价值固然值得讨论，但是她的体系本身的确将这两者作了沟通，在释经学的辩证发展上，添加了重要的一个层面。

近日辩论潮流的背后，最突出的人物乃是维根斯坦。他和海德格一样，早期的与晚期的看法，就是《论文》（Tractatus）和《哲学式查验》（Philosophical Investigations）两书的论点，引起相当多的辩论。前者可以说对语言采用「图示」观，后者则采用「游戏」理论。早期逻辑式的实证哲学，到了晚期变为语意式的多元论，不过维根斯坦对阐明语言极限的关注并没间断，他仍要定义可说之物（客观的实体）与能间接「显明」或说明之物（主观的经验）。在他所著《哲学探讨》一书中，维根斯坦主张，个别的叙述比一般性的观察更优先。语言具多面的特色，因此在不同的语意状况或「游戏」中，意思就会不同；所以，它无法扩展为抽象的原则，或普世的定律，只能应用在特殊的情境中（1953：sec．11）。若要区分维根斯坦思想的这两面，我们最好将他早期的「图示」理论，就是意义指示性的层面，和他晚期的「游戏」理论，就是意义的作用层面，连起来看。语言在不同情境中的实际用法，成为沟通的要诀。

提瑟顿强调维根斯坦理论的两方面：（1）语言游戏发生在动态、不断变化的情境，会随着历史和世事状况而改变；（2）一个概念的意义乃是倚靠它在某个特殊情境中的用法而定，因此不会固定，或普世化（1980：376-78）。由此，提瑟顿发展出文法说法的三种「等级」。第一级包括「普世性」或「主题中立」的声明，并不提供资料，只是按读者的了解来澄清整个观念。第二级是指基础性声明，好像「我们思想的鹰架」（维根斯坦用语），亦即，是一些不可动摇的公理，源头是神学性（为了解释圣经），而不是出于文化或理性。第三级讲到「语言学式的推荐」，用「制度性的事实」，使人不得不重新检视自己的观点。后者的一个例子，乃是「模式个案」，就是犹太人与外邦人所组成的普世教会中，犹太人这部分的变动。提瑟顿说，结果，我们对隐喻不再能持单一观；它的功能会按各种语言游戏而有所不同（pp．386-407）。

维根斯坦主要是指现今口语沟通中的语言游戏，但提瑟顿把其中的原则应用到过去，就是写成文字之经文内的语言游戏。提瑟顿的风格分类帮助我们阐明圣经中文字的种类，以致可以判断它的意义。提瑟顿在后面的段落中，把这点用到圣经权威的概念上。他认为圣经的声明--例如，新约对旧约的引用--划规为第二级与第三级；因此，圣经命题式的内容就可由「特定的语言游戏之动态与具体的话语动作中」来体会（P437）。圣经客观的内容并没有消除，而是由经验式的语言将它高举，产生正面的模式，用这模式可以辨认，现代理论对基督教而言是否充分。换言之，维根斯坦的语言游戏概念，成为覆盖一切的模式；透过它，口述的话语或写成的文字可以引导听者或读者，进入原初意义中。

5．重回作者中心--比提、赫尔胥、朱尔。到目前为止，我们在释经的过程中愈来愈接近以作者与经文为中心。想要将意义抛锚在作者用意之上的人，可以参考比提（Emilio Betti）和赫尔胥，他们提供了哲学与方法论的基础结构。比提是义大利法学历史家，他向迦达莫的假设挑战，认为应当将客观的解释或说明（Auslegung）和主观的解释或意义的赋予（Sinngebung）区分出来。他相信，释经原则可以控制后者，也可以导向前者。经文既为客体，便仍能成为可靠的目标，因为经文与读者都同样处在一个超越自然、超越历史的世界中（Gadamer 1962：chapl；参Palmer 1969：54-60）。

赫尔胥的方向也大致相同。他把「意义」（根据整个语意范畴来了解经文的动作）和「重要性」（将该意义放入不同的情境（如现代文化）的动作）区分出来。对赫尔胥而言，意义根植于作者对语言的选择，所以是不改变的，而重要性则是将该意义应用于不同的状况或需要中，因此是会改变的。虽然相对主义者（他称他们为「认知上的无神论者」）否定这种区分，赫尔胥却从胡塞尔的「括弧」（brackets）概念中得到支持。思想会将陌生的资讯「加括弧」，后来才回头再下工夫。赫尔胥主张，这样，我们可以越过先入为主观，来到经文前，去发现作者原初的用意（1967：101-26； 1976：l-13）。

按赫尔胥的看法，每一段经文都含有「天生的文体」，这概念类似维根斯坦将语言游戏连起来的「家族语调」（family utterances）。文体则用本体式的词汇来下定义，如，「语调的种类」，这可以再简化为应用于某一特定讲论的「定律」。因为了解本身受文体的限制，因此字面的意义要依文体来定。迦达莫主张，作者原初的文体用意会因诠释者与经文的互动而改变，但在这个问题上，赫尔胥却认为，天生的文体能提供「整体感，透过这点，诠释者可以正确了解任何一部分，确定无疑」（1976：86）。

按赫尔胥的看法，读者必须筛选可能的解释，透过明白每种可能性的「意思」来作决定。词汇的选择本身就是一种语言游戏，而含义就有赖对这些游戏的了解。他认为，这些规则原来就包含在上下文中；虽然会有几种含义的可能，但文体的「目的」可以说明作者如何有意使用该项声明。既然文体的因素「受历史与文化的束缚」，诠释者就要与作者原来要传的信息站在一边，不强把自己的规则加在经文之上（pp．89-126）。赫尔胥认为，温撒特（W．K．Wimsatt）和毕尔兹利（M．C．Beardsley）的「原意错谬」并不是要否定话语的意义，而后者乃是文学批判的正确目标。虽然我们无法断定作者原初的意义，但是却可以考虑可能的解释，并且选出其中最可能，或最「有效」的（这是他用的书名）。除了作者的原意之外，其他途径都无法达到一致的看法。

问题是，赫尔胥并没有一套发展成熟的方法论来证实所选择的解释，或去选择某种可能的解释。赫尔胥认为，我们先选择一种可能的解释，然后再用「原来用意」来检视。可是，如何能找到明确的作者用意，他却又讲得不清楚。一旦作了选择，赫尔胥用四项标准来「证实」它（1967：236；参235-44）：合法性（为正常的语言规则所容许）、包容性（所有经文的成分都包括在内）、文体的合宜性（遵循某个文体的规定，如科学或历史）、一致性（按以上的标准来看，所选择的解释比其他的可能性更可取）。这些都是有效的解释原则，但是其本身却无法成为证实的原则。我们看不出，这一点如何可以克服先入为主观或阅读策略之影响的问题。赫尔胥并没有真正解决这些问题。他需要更复杂的证实过程、更缜密的推理。赫尔胥可以指出可能的意义，但是却很难肯定，他的方法所得的意义会是真确的（如他所声称）

此外，意义和重要性究竟如何判断，也不清楚。这是赫尔胥最弱的一点。既然判断意义的动作是从先入为主观的角度来进行（如迦达莫所指），就没有客观的「意义」可言；解释的动作已经变成了「重要性」。所以，我们怎能区别这两者呢？我下面将讨论如何解决这两个问题，首先与朱尔的看法合并来谈，然后再与凯瑟的观点连起来看。

朱尔同意赫尔胥的目的，但是却不同意作者要与文字分开。他主张：「一部文学作品意义的声明，与作者用意的声明之间，有逻辑性的关联。」所以，当我们找出经文原初的意义时，就发现了作者原初的用意（1980：12-15）。朱尔对赫尔胥作了很长的批判，其中提到，赫尔胥对作者用意的定义，只是一种推荐，而不是分析性的声明，因此不算反证（falsification）。它死板的客观性可能会导致扭曲文学作品的真正意义，不能实际地解决解释上的差异，因为它是一种假设，而不是一种方法（PP．16-44）。朱尔克服了这个困难，他将解释只限在经文中，而不用于作者身上。然而，他并不否认作者的中心性。如果将作者除去，经文就漂浮在相对式的历史海洋中，向多重意义敞开。作者能将经文抛锚于历史中，使得对它原初意义的解释成为可能。但是朱尔注意到，我们对作者的认识，仅限于经文对他的透露。除了约翰福音之外，我们无法了解约翰，只能透过福音书内他所说的话来认识他。这样，朱尔避开了赫尔胥的弱点，而扩大了他的优点。

朱尔继续说，在解释一段经文的时候，我们必须运用一致性或复杂性的标准，因为我们既然研判过对一部作品的意义所提出的各项理论，就会更接近作者「极可能的」用意：「甚至对语言规则发出的诉求，以支持有关某部作品意义的声明，都是一种对作者用意明确的诉求」（P113）。事实上，朱尔说，就连美学的考虑，诸如诗的用法，只在它们所提供的证据能说明原初的用意时，才有意义。所以，每篇作品都有一个正确的解释，而批判者的责任，就是过滤各种不同的读法，选择最可能正确的解释（PP．114-52，196-238）。

凯瑟则谈第二个问题：赫尔胥对意义与重要性的区分（1981：33-36；亦参1978：123-41）。他主张，后者的确使重要性成为次要的动作，但是却不够沿著现代应用的路线来将它充分发展。凯瑟将重要性与文学问题认同：我们对作者的了解能否超过他对自己的了解？凯瑟将问题缩小，从作者的心理架构转到写成的文字本身。第一步是透彻了解经文，如果作者将自己表达得很清楚，理论上可以作到这一点。既然我们都无法超越这一点，诠释者不可能藉创造新意而获得「更好的理解」，只能更深进入所要探讨的题目，旨在探讨它对其他文化或状况的重要性。凯瑟认为，最重要的是：这种应用的权威，看它有多少是依据作者原初的用意而来。所以，凯瑟首先察出在原初情境下的用意，然后再将它今日衍生的「意义」或重要性，建立在那个「独一的意义」之上。

提瑟顿则进一步提出这种张力的四个模式（1985：109-111）：（l）历史批判学派曾讨论「过去」（重塑历史指示物）与「现在」（神学的）意义，但是却在解经与神学之间留下「无法搭桥跨越的鸿沟」，并没有发展两者之间的关系（如以上Kelsey所言）。（2）赫尔胥的意义与重要性之区分，还发展得不够。（3）迦达莫（和读者回应批判人士）跑到另一个极端，提出意义与重要性本体性的合-。可是他们使得诠释者没有了指引，无法避免相对主义，作出负责的解释。（4）提瑟顿提出「动作模式」，是依据塞尔（J．R．Searle）的「讲论动作」理论发展而来（参本书第528页）。这种方法容许经文本身来作引导。论理性的经文会原封不动地将信息传出去，而非论理性或劝导性的经文则需要重塑情境。我要将凯瑟和提瑟顿放在一起看。我与提瑟顿不同，我对阐明作者原意、为现代情境重塑意义的情境之可能性，并不怀疑。而我以他的动作模式作这种作法的基础，这是下一个附篇所要谈的题目。

总结

在前两段，我特意采用综合方式，来说明叙事释经学目前发展的两个方向。一方面，愈来愈多先卫的诠释者采用「摸索法」，尝试突破，以新的立场来发展读者导向的释经法。这些学派的基本理论很简单：可以发现经文中作者原意的理论，乃是自欺的迷思。所有过去的哲学或文学系统，都是一连串的论证或解释，满足了跟随他们的那批人；但却无法产生「覆盖全面的定律」。换言之，它们证明了阅读策略的存在，但却无法证明有客观或原初的意义。所以，这些批判者主张，我们必须不再假装有一种第一优先的系统，可以解开经文的意义。相反的，所有作品都是美学的产品，按各种程度开放（每个学派不同），让读者在经文游戏场中「自由玩耍」，而所产生的必然结果，就是多重意义。

另一方面，这些人对作者/经文的失望程度，令不少人起了反感，而采取更谨慎的方法，一方面要将作者和经文带回释经的过程，一方面又与前人的结果积极的互动，也就是，修正纯粹用历史性方法的历史批判法。此外，这两批人所关注的事虽然差不多（都拒抗纯粹客观的历史批判法的人工化和静态的结果），但却同时往两个相反的方向进行。我们可以按作者一经文与经文一读者的角度，将这两个方向作成图表如下（参图17．1）。

图17．1近代释经研究中经文与读者的位置图


基督教释经学手册*附篇二 意义的问题：解决之道

附篇二 意义的问题：解决之道

天国的文学批判受到欧陆的后结构主义很大的影响，而美国的哲学又受到英国的分析哲学很深的震动；在社会科学和宗教方面皆然。这是很值得注意的。此外，这两者又很少从事有结果的对话。若连续在几星期之内又参加哲学研讨会，又参加文学研习会，就像进入不同的世界，或不同的实况层次中。不过，彼此敦睦的征兆愈来愈多，尤其是在现象学与分析哲学之间。在这一段里，我要继续这两者的对话，并借用它，为作者-经文-读者的难题提出解决之道。

意义与指示：分析哲学的贡献

分析哲学派是从罗素（Bertrand Russell）的逻辑实证主义（logical positivism）、早期的维根斯坦，和其追随者发展出来的，共分三个阶段。第一阶段，艾尔（A．J．Ayer）依据卡那普（Carnap）和维也纳派发展出可验证的原则（1946：34-37，114-20）。对艾尔而言，语言是一种句法关系的形式组合，必须经过「分析」，才能发现它是否合乎逻辑。此外，一个声明只能透过物质世界的经验资料才能「验证」。当然，这就排除了形上学与神学。问题为：验证的原则本身无法验证，而且视语言只为句法或上下文的观点，也是不充分的（参Weitz 1967：1：103-4）。经过这些批判，艾尔修正了他的原则，登在第二版的序中。不过，形上学--如对神的探讨--仍旧被视为无意义的，因为它属于非认知的范畴。

第二个阶段是由弗洛（Antony Flew）的反证原则（falsification Principle）引进的（1955：96-99）。他提出，没有一项真理声明可以宣称是完全真确的，除非能作出反证，也就是说，除非能够证明，相反的看法不可能是真理。如果宣讲者提不出标准，就是在理论上可能迫使他们改变心意的准则，他们的声明便无意义。再一次，宗教声明被放在非认知的范畴中，而有神论者被勒令不准发言。

攻击多方袭来，而所提出的解决法则迅速流失。有一些文章和弗洛的论文刊登在同一期内。黑珥（R．V Hare）主张，对神的探讨是非认知式的，但是他提到，生命乃是立基于这类无法验证的「潜在假设」（bliks）上。这些虽不算「确论」，却是一种「世界观」，因此也是有意义的（1955：99-103）。密泰尔（Basil Mitchell）主张，神学声明是可以反证的，但是信心使它们不致于如此。例如，罪的事实反对神是良善的，但是信心克服了这个问题（1955：103-5）。另一方面，克朗毕（I．M．Crombie）提出，神学主张完全可以反证，但是这类最后的测试，只能在死亡之后进行。那时我们才会看明全局（1955：109-30）。所有的回应都声称，宗教的主张是有意义的，但不是认知式的那种意义。不过，它们是可以验证的。弗洛根据自己对认知和非认知范畴的截然划分，答覆道，这些努力是被他们自己的主观所蒙蔽了（1955：106-8）。

法瑞（Frederick Ferre）代表第三阶段，他主张：最近发展出的验证原则仍然太狭窄，将「事实」的概念限定在经验的资料中（1961：42-57）。「吊诡性」若用在非科学性的解释中，不是指「逻辑的矛盾」，只是指出经验无法触摸的实体。我们不能将认知声明与价值内涵分开。此外，法瑞声称，对神的探讨是以本体的实体为中心，而不是以经验逻辑为中心，因此可以视为具「意义」。所以，「或是在话语规则方面（倘若命题是分析式的），或是在指实际或可能之含义-观点（倘若命题是综合式的）的同等声明方面」，经验主义证明自己是错的（p53）。答案乃是将「实体」奠基在理性思维中，而不在纯粹的含义一观点中。对实体解释性说明的基础是类比，而不是图画性语言。法瑞指出，讲论中的命令语、行为语和询问语的功能，在分析式思维中同样有效（p．55）。

或许我们可以称这个看法为「解释性的实在论」，或「功能性的分析法」（按法瑞的说法），意思是：可验证的测试要和语言在其本身清境中之「用法」配合（维根斯坦的「语言游戏」）。重要的是，这并非否认验证原则基本的有效性。其实，分析哲学将它限定在它自己的范畴或语言游戏中，就是含义资料的认知范畴中。经验式的验证对科学实验是有效的，但是形上学并不因此而失去意义。既然宗教语言属于形上的世界观，它就是类比式的（以象征方式解释各式各样的经验）、解释性的（表达出事实内在固有的意义）、自剖式的（是个人信仰的结果）。因此，它不是科学语言，而是个人性的语言。侯米斯称之为「奥秘的语言」（1971：155-62），兰西（Ian Ramsey）则称它作「奇异的探讨」（1963：11-54）。既然它探究的是极深的吊诡说，以及超越纯粹认知推理所能及的真理，那么，验证的标准就必须据此而定！

随著奥斯丁的重要著作《如何用文字来作事》（How to DO Things with Words），分析哲学迈入了释经学的领域。奥斯丁主张，语言不单具有发表主张的一面，也有执行的功能。他用讲论动作的三方面，来发展这个观点（1962：101-19）：定点式（locutionary）动作是指一个句子命题层次的意义；非定点式（illocutionary）动作是指一句话所完成的事（声明、应许、预言）；经由定点式（perlocutionary）动作指是该讲论动作想造成的效果（教导、劝服）。按奥斯丁的看法，大部分实际讲出来的话，多多少少都包括这三个因素，而所说出之话的真实内容，要从这三个层次来判断。

塞尔影响深远的著作，《讲论的动作》（Speech Acts），再深究奥斯丁的立场，并予以扩大。塞尔主张，由于错将意义和用法视为等同，分析哲学家提出了一些错误的看法。所以，分析理论的基础应当是以语言为指示性，而不是执行性。他的基本理论为：「说一种语言，乃是在参与一种由（极其复杂的）规条所管理的行为模式」（1969：77，80）。讲论的本质便是参与「表达」（expressibility），因此使我们能透过现成的规则，来判断每句话语的语言含义。塞尔认为，句子是一种刻意使用的方式，将听众带到合适的剧场中，以致他们能用正确的规则来明白意义。

塞尔透过三个指示的「公理」，在话语和意义之间搭起桥梁（pp．19-21，42-50，77-80）：（1）存在的公理：所指示的物件在语言游戏的规则中是存在的（例如，在真实世界中，或在小说中）；（2）同一的公理：对某个物件的预告若是真的，凡是与那个物件认同的，这预告也都是真的，「无论用来指那个物件的表达法是什么」；（3）辨认的公理：「话语向听者所沟通的，必须只针对单一的物件，描述它的实况；如果话语不是在传达这样的事实，说话的人必须改换表达，换成能传达事实的话语」（p80）。「非定点式动作」的情境会提供先决条件或假设，以及「排除物」（excluders），帮助读者根据语言的关系来辨认指示物的意义（pp．44-56）。

塞尔的理论提供了一个重要的基础，让人思索发送者与接收者，或（历史性的沟通动作）经文与读者之间的关系。虽然了解的指示性动作（例如，重新找出约翰参书原来的意义）很不容易，但却非不可能。争论之处又在：塞尔所主张辨认一句话的方法，是否真正能作到。

不过，最根本的困难在于：奥斯丁和塞尔乃是处理讲话的语言，而这里要处理的是写成的文字。这两者之间是否可以搭桥？讲话动作理论能否将经文包括在内？有些人认为可以。伊凡斯（DonaldEvans）把奥斯丁的洞见应用到圣经的声明中（1963：158-64）。这种视语言为执行动作的新观点，把圣经声明的不同性或特异性消除了。如果再把读者的「自我参与」加进去，就更真确了。信徒的信心变成一种「目击」（onlook），可以打开新的逻辑可能性，按照圣经自己的规定，来接受它的声明。声明的委任性／执行性的力量，与启示的理论符合，都是用心灵来主动参与。按照塞尔所重塑的话语指示性的本质来看，我们就不再能将圣经的主张与可能的意义一分为二了。

范浩沙建立在塞尔的基础上，在圣经文学中找出四种非定点式的因素：命题（Proposition，所传达的资料）、目的（Purpose，命题内容的理由）、形态（Presence，作者信息的文体或形式），和能力（Power，信息的非定点式力量）。既注意到这些因素，范浩沙便主张，我们可以解释一段经文原初的用意（1986：91-92）。

最后，我要提一下龙丁（Lundin）、提瑟顿和沃尔浩特的「动作模式」，这个模式尝试从解构理论来「重新提倡指示与非语言世界的重要性」（Lundin 1986：42）。他们的方法以三个原则为核心（PP．43-49， 107-13）。第一，写成的文字不单是工具，也是对象。既是对象，它们就不是自主的，因为它们是动作的产品。所以，只有透过动作理论才能了解它们，这理论承认它们是动作所产生的对象，也是产生动作的工具。第二，一段文字的意义或意思，不单单倚靠词汇的语意发展，也倚靠动作，或该句话在上下文中功能性的目的（非定点式力量）。第三，我们必须辨认整段文字内动作的时间顺序，这样才可以界定个别句子在其上下文中的功能。这些因素的结果，导出文字的「原意」。不过，对这些作者而言，一段经文具有多重功能，这些功能可能导致一种类型的「多重意义」。然而，这些意义并不是自由的发明，而是依据经文本身原来要作的事来定（又是它非定点式的目的）。例如，一则比喻不单在讲述，也在提供资料、引导、挑战，和劝导。简言之，经文本身执行讲论的动作，并向质询它原意的问题开放。不过，虽然作者是经文的重要成员，他只提供经文解释的一个层面而已。

从后结构主义的观点来看，反对使用分析哲学最主要的理由，是将讲论和写作二分化。既然写作是将讲论符号化，并使它离开对话的范畴，其执行性或指示性的层面便可能无法再适用。但是，我并不认为如此。

大部分近日对思维和语言的研究，都假定这两者之间没有概念的鸿沟。弗瑞吉（G．Frege）对意思与指示的著作，有力地指出这种本质上的合一，他说明；在语言的描述中非常重要的概念，也是思维动作不可或缺的要素（1980：56-78）。弗瑞吉对真理的理论，包含三个基本公理：（l）个别词汇的意义靠它们对该语言中句子意义的贡献而定。（2）句子的意义靠该句子的真理价值而定。（3）命题式的声明，诸如信仰、知识或主张，靠一个人对字汇和句子所指定的意思而定。意思（sense）是在句子之内划归给词汇的意义价值，指向句子背后的真实世界。意思与一个词汇的意义之关系，在于它与上下文中其他词汇的关联。

科特瑞尔（P．Cotterell）和特纳（Max Turner）说明，这发生在几个层次中，每一个都更复杂（1989：78-82）。在句子的层次，「意思」和字与字之间的语意关系有关。在段落的层次，我们必须分辨各个命题彼此之间复杂的关系（段落的结构发展）。这种结构发展，在论述的层次更难判断。在我们追溯整个论述的论点时，修辞批判必须登场。当然，每上一层，阐明原意或字面的意思就会变得更加复杂，因此，学者对发现这类意思的可能性愈来愈怀疑。

指示的问题更大。「了解」对至圣所（出二十五）的描述是一回事，而要知道施恩座两端的「基路伯」（17-22节）究竟指什么，乃是另一回事。既然「指示」是指词汇所代表的那样东西，我们便无法知道「基路伯」是指什么。同样，我们也无法知道启示文学中的象征背后的实体为何，诸如启示录中多头的兽或蝗虫之灾，或圣经中的某些城镇，如路加福音二十四章13节的以马件斯，因为已知的资料中没有它确实位置的证据。另一方面，许多经文中，指示的范畴却很重要。例如，耶稣用「人子」是指它自己（大部分批判者的意见），还是指另一位（布特曼的看法）？这个词是我的间接说法，还是指但以理式那位荣耀的人物，或两者皆然？同样，学者不断尝试分辨哥林多后书、加拉太书、歌罗西书，或约翰壹书中的敌对者究竟是谁。的确，所有历史问题都可说是指示的问题。而且，这些也是重要的问题。

后现代人士专注于历史问题不确定、无法下结论的性质，认为寻找声明背后所指示的实体并没有价值。事实上，许多人，如费施和李库尔，都将这些词重新定义。意思是词汇的意义，但不再与原初的状况有关；指示乃是指经文的世界，而不是指经文背后、在经文之外的实体。不过，这乃是反实在主义的立场，而实在论者（接受主张背后之真实世界是有效的人士）则质疑这类怀疑看法的有效性，这是正确的。意思与指示乃是任何一种意义理论中不可少的成分，并且也是研究的目标，是有效的，也是可能达到的。有时，我们只能找到意思，无法再往前，但是这两方面在解经研究中都必须考虑。

以上我试图用意思与指示，来说明宗教语言（口述和写作）以及其他类型论述的有效性，因此，这些也都可以透过充分性的标准，来进行验证分析。学者团体对后者，以及对分析哲学的重要性不可言喻。不过，我们将提出的看法为：这不会造成读者与经文融为一体，而读者与经文保持距离，便能提供有效解释的观点。读者既是指示世界的一部分（透过委身），又与它相离（透过历史距离）。结果，他们既站在经文里面，又在它外面，而与它能有深刻意义的对话。不过，我承认，这一点并不容许我们走到假定原意的地步。这是下面几段要探讨的主题。

知识的社会学、模式结构与用意

1．知识的社会学。释经学中很重要的一个层面，是文化传承和世界观对解释的影响。知识的社会学（the sociology of knowledge）承认社会价值对所有实体观的影响。若要明白先入为主观在解释过程中的地位，这是非常要紧的一项因素。基本上，知识的社会学说明，任何一个开始了解的动作，都无法逃避诠释者所属之团体的背景与模式的塑造力。近年来科学哲学界起了极大的变化，使得所有科学（包括社会科学）都不得不重新思考理论形成与改变的整个过程。

艾帕尔（Kaul－Otto Apel）和哈伯玛斯（Jurgen Habermas）的「批判性释经」，在此很有帮助（参Bleicher 1980：146-80的说明）。这两位都从人类学和社会学的角度来看知识。艾帕尔接受迦达莫「知识的历史性」说，但更进一步主张，历史的社会学使得真正的沟通变为非常困难。艾帕尔的意思是：沟通理论必须注意到「理念的评论」，就是：人有一种倾向，想透过沟通的动作操纵或控制别人。社会环境是一项很重要的因素，而迦达莫和他的追随者却常常忽略。结果，经文与诠释者的互动不够理想，因为经文本身是社会世界的产物，想勉强读者进入它的世界观，完全仿效。艾帕尔要求承认这些因素，并且建议在基本释经学与知识的社会学之间要有对话，后者则要超越事实的描述，进入原因的探讨。诠释者在这些力量的冲击之下，必会从新的亮光来看经文和它的思维世界。艾帕尔转向心理分析来找模式，尤其是它所强调，透过主体与客体批判性的互动，达到自我了解的提升（1971：7-44，尤其41-44）。

哈伯玛斯再往前一步，提到对社会学有觉察的释经学非常重要。他主张知识有三个范畴：科学，这种知识运用感官世界直接得来或分析而来的科技资讯；历史，这种知识循著迦达莫的路线解释语言；社会科学，这种知识运用对脱离历史势力之「解放」人或自由人的反思。哈伯玛斯认为，第三类知识提供了解答，他将马克斯与弗洛伊德结合起来，藉阶级斗争而来的意识形态，克服了解释的掌控。所以，哈伯玛斯必须反驳迦达莫的声明，即：释经学有普世性的力量，因为它是以语言为中心；他却主张，语言本身是被社会力量所主导，而惟一的答案乃是：必须以「意识形态的评论」作释经学的核心。他也像艾帕尔一样，在心理分析中找模式。弗洛伊德派的心理分析将「系统化扭曲的沟通」隔离起来，同样，释经学将了解从意识形态中解放出来。这是藉着「景致式了解」（scenic understanding）达成的，这方法分析并解释某个语言游戏背后先前无法触及的力量为何。然后，我们便能评论这些力量，看它们的能力与活力如何。

哈伯玛斯的确注意到迦达莫最基本的弱点，就是他的海德格式假定：语言含括了一些意义，因此释经学能有普世性的含义。同时，哈伯玛斯的「意识形态的评论」成为极佳的导论，说明以知识的社会学作解释工具的重要性。虽然他所依据的马克斯和弗洛伊德的基础当受质疑，但他基本的重点十分可取。

对大多数人而言，意识形态的力量的确掌控了释经学。无论是加尔文派或亚米念派、改革宗或时代主义、过程神学或解放神学，每一种信仰团体都给予我们某些意识形态的倾向，会指引我们的解释。拉尔金提出知识的社会学对圣经解释的四大挑战（1988：67-69）：（l）神的启示本身受到文化的局限，因为它过去向好些文化沟通，传到我们时，已有这些文化不可磨灭的印记。（2）要了解圣经，我们必须明白信息背后「意义的范畴」；这些常零零星星，而且圣经作者总是不假思索的采用，因此很难挖掘出来。（3）我们现代社会的情境也很多样化，而且不断在改变，这些都会影响我们的解释。（4）没有一种共同的世界观或先入为主观能导致视野的融合，因此，一段经文的标准信息，常是我们自己观点的产物，而不是出于经文本身。

知识的杜会学点明了圣经作者原意与现代读者解释动作之间有距离。然而这个因素并不全然是负面的，因为它容许诠释者与自己的文化和宗教传承准确地认同。这种有意识的认同是很重要的因素，将我们的前提摆明出来，而不是放在经文的背后；让经文来引导解释过程，而不是由意识形态的因素来引导。只要我们假定这些信念有绝对价值，它们就会掌握解释。惟有辨认出它们的实况（是神学与文化对真理的揣摩），才能正确地看待它们。辨认经文的社会因素，以及将我们的观点与经文的观点结合起来，这些进一步的问题，本书前面已经讨论过（参本书第五和十五章）。

2．模式转变与模式团体。当然，最重大的问题是：在社会科学中，各种科学的社会学与哲学理论的价值为何。这问题很难有最后的答案，不过，我们可以先看孔恩的《科学革命的结构》（The Struture ofscientific Revolutions）。首先要说明，这本书乃是社会学和史料学的研究，而不是哲学论文。孔恩拒绝传统的看法，即：科学发展是透过归纳的研究而来；他提议，科学「模式」或超级理论在科学团体内举足轻重。一种「模式」是指某个特定科学团体所持的信念与预设。他的看法是：这种模式的改变，多半出于现存的模式有缺点，而不是因为新模式更高明。理由为：科学团体所从事的多为解决问题的事，而非突破路线的事。当学术团体所共有的价值观都同意新模式的有效性，改变就形成了（Kuhn 1970）。

古丁（Garry Gutting）说，社会科学没有理由把自己放在孔恩的系统中，因为它们从来没有展现普世一致的看法，而这是模式转变的必要特质（1980：2-15）。但另一方面，古丁（pp15-19）和撒普（Frederick Suppe）都承认，合宜的「科学哲学必须与认识论和形上学的基本问题直接打交道；若是进行认识论或形上学的研究，而不顾及科学，至少可说有危险性」（Suppe 1977：728）。此外，虽然过去几乎没有一致的看法，但是学者所赞同的大多数人之模式改变，的确发生过；例如，在新约研究中，承认犹太与希腊背景必须同时考虑。今天很少有人（追随韩格尔等人）会只从犹太角度，或只从希腊角度来解释保罗。这对宗教历史研究而言，的确是一种模式的转变。孔恩对在哲学与科学中寻找真理持悲观的看法，以致声称，科学与艺术同样只注意解决谜团；但许多人对此表怀疑。事实上，科学与艺术/社会学科都在思考、衡量真理的声明。

为了针对我们要进行的探讨，这里只看巴勃尔如何将孔恩理论选择的概念应用到宗教模式中。他同意一个团体内对模式会有共识（注意他与读者中心批判和分析哲学的类似），而且观察会受模式的影响（与现象学的先入为主观相同），但是他相信，这样的分类太过简化。模式团体之间常不断进行对话，而在整个模式转变之前，会先有许多的「微层次的革命」。最重要的是，相互竞争的宣告会受到批判性的查验，而受到淘汰的，乃是因为其理性不足。孔恩在第二版中承认，相互竞争的模式团体，的确有可能进行沟通或批判性的对话。然而在某种模式内作判断的问题为：无法排除纯粹理性抉择的可能性。

巴勃尔根据观察、理论模式、研究传统，和形而上的假设，为理论架构建立了一个「模式」。他主张（1）虽然所有资料都有价值，但相互竞争的理论并非无从比较；（2）虽然模式抗拒反证，但观察仍有一定的掌控力；（3）虽然模式转换没有规律，却有独立的评估标准。所以，即使形而上的假设也不免会改变。应用在宗教模式上，有几方面很要紧，必须留意；例如，团体的重要性（这点与费施类似），以及系统性的历史事件（这点与迦达莫类似），巴勃尔称之为「启示性」事件。最重要的是，他强调，宗教的委身能够与「批判性反思」结合，也必须如此，而这种反思的基础为非认知性的标准（如社会或心理的需要、伦理，与单纯性或一致性）。在解释动作中，主观的特色（先入为主观的影响、对改变的抗拒、缺乏模式选择的规则）会超过客观的特色（辩论双方共用的资料、证据的累积效果、不倚赖模式的标准），这点和科学理论是不同的，然而客观的特色依旧存在（1980：223-45，亦参Mitchell 1981：75-95）。

换言之，虽然解释真理内容，或解释一句话的有效性，是非常困难的事，但并非不可能。透过繁复而谨慎的努力，以上所提的客观特色能够帮助我们在互相竞争的理论中作出判断。

前面已经提过，有效解释最大的拦阻是先入为主观。由于预设的系统不同，一位诠释者可能会看出某项意义理论的一致性与充分性，但是另一位却可能拒绝它。这种僵局究竟有没有出路？许多时候没有，因为互相竞争的先入为主观，在批判对话时常不明显。若是这样，原初的意义就永远无法发现。然而，情况却不一定如此。卡森注意到两类先入为主观的语意变换（1984：12-15）：（1）「功能性不可通融」是指一种已被接受的立场，不过仍证据开放；如果圣经下命令，立场就将改变。（2）「绝对不可通融」则是不接受修正，却扭转资料，以符合预设的理论。我还要加上另外一类：「可通融」，就是去寻找挑战，也会在有必要的时候，为了确立真理而作出改变。

这些类别都是有效的，视问题为何而定。不仅如此，它们并不是独立而完备的单位；例如，很少人会说，面对圣经本身指正的力量，它们会是关闭的；但是，对其他模式团体的指正影响，它们则可能是关闭的。互相竞争之系统彼此批判性的互动，对以多元化角度看真理很重要，因为先入为主观让人很难辨识出自己系统的弱点。对方的批判能圈点出这类反常之处，使我们更靠近经文。要诀是：我们本身要培养对真理敞开的态度，以致欢迎其他解释团体的挑战，因为我们知道，「他们有可能正确」，而且「这能使我回到经文，来发现真理」。

3．用意。此处所描述的模式团体，都具备相同的特色，尤其是团体的中心性、先入为主观的问题，以及在多元状态下进行对话的可能性。现在我要探讨的问题为：这样作的结果是否必然导致多重意义，或者，有一种原初用意观不仅是可能的，也是解释任务不可或缺的。前面综览中间立场时，曾提到愈来愈多人想将两者结合起来，或是放在「圣经过去的意思和现在的意思」范畴中，或是放在区分意义（经文的用意/原初的意义）和重要性（经文现在的意思，或多重意义）的范畴中。以上所谈的论点，总结而言，我认为哲学作品的功能是在于指示，而非经验（所谓的感官资料），所以我们必须视宗教声明为形而上的世界观，而非实证式的经验主义。这种形而上的世界观乃是以事实为中心，并不是以逻辑为中心，以本体论为依据来开展，而不以逻辑的必然性为依据。模式团体批判性的互动，基础是充分性与一致性的标准，由此来测试他们对真理的说法。圣经，这本由神而来、启示性的沟通之书，使得这一切成为可能，因为它提供了客观的资料，以判断这些对真理的说法。让我们将这个总结应用到一个基本问题，就是对用意的辩论。

现代对用意的辩论，始于温撒特和毕尔兹利的出名文章「用意的错谬」（The Intentional Fallacy）。他们主张，「作者的安排或用意是无法得着的，也不能作为标准，来判断一篇文艺作品的成败」（Wimsatt 1976：1）。要找出作者的用意，问题很大，特别若作品中没有明文记载的话；因此，使得用意对自己产生排斥。这个理论高度的负面看法，引起许多剧烈的反应，以及重新塑造的尝试，规模之大，以致赫夫（Graham Hough）说：「这个批判运动现在已经四分五裂，因为它的内部产生矛盾，又遭到直接的攻击，并且对意义与用意在非文学情境中的哲学性思考，也对它有压力。」不过，回到用意的问题，情况还没有到糟到崩溃的地步，而且今天否定的声浪更加高涨，正如附篇一所言。

分析哲学家们，如奥斯丁，不断谈到用意的问题。最出名的声明是安斯康比（G．E．M．Anscombe）在《用意》（Intention）一书中的话，她透过自己的老师维根斯坦的思想，来谈这个问题。她采用现象学的方法，主张用意是一种描述的形式，要回答「为何如此？」的问题。所以，它与实际知识有关，所处理的是动作（Anscombe 1963：83-89）。近日有些人将这个主张延伸到经文的解释，所提出的看法与前述朱尔的立场类似。他们声称：「非定点式动作具用意性，因此在解释一段经文时，我们乃是在重新找出作者的用意。」

我要将这个讨论延伸至两个方向：文体的问题和或然率的问题（参以下第4．点）。文体决定了我们寻找作者用意可以到什么程度。例如，法国的「新小说」（Derrida最主要的证明经文）要求，诠释者突破既有之阅读法的一般性界线，而在一个新的层次上来互动。当然，我了解有关文体的辩论，即：它能否作为分类方法，或是只能作认知性或本体性的工具。然而，我曾写过一篇文章，「文体批判--字面的意思」（1984：1-27），说明这两者并非互相排斥的类别。所以我相信，文体的考虑决定了语言游戏的规则（参以上对维根斯坦和赫尔胥的讨论），因此能帮助我们发现作者的用意。在许多类型的诗篇和叙述文中，经文本身在意义上可以有好些层次，但是作者原初要传达的信息，却在它本身之内。

4．或然率理论。这又是另一个复杂的问题。在讨论意义的移转和真理的声明时，这个理论愈来愈受重视。我的论点为：若要为意义设标准，一切的说明都要显示出充分性和一致性或协调性（Dummett1975：97-122），也必须配合或然率理论。

一九六七年的《哲学评论》（PhilosophyReview）杂志刊登了两篇文章，分别由费尔特（R．Firth 1967：3-27）和蒲乐克（J．L．Pollock1967：55-60）所写，都主张或然率理论要比追求确定的知识更加优先。他们说，对确定的要求，使得知识的追求还没有开始就被否定了。另外，艾当斯（Ernest W．Adams）提供了一项非常有用的研究，他探讨真理与或然率的关系，从一个最困难的说话方式来看，就是条件语（1965：69-102）。他主张，只有或然率理论才能符合讲求实际的充分性标准。

奎恩（W．V Quine）的研究：「自然知识的本质」（The Natureof Natural Knowledge），也以类似的方法尝试去更新知识理论。他认为，无论是归纳法还是演绎法的逻辑，背后都是「类似架构」。理论形成的出发点，是「观察句子」，说明一种状况，就是从见证人的立场既可以「主观地观察到」，又可以「相当充分地……导致他人的同意」（1975：73；参67-74）。透过质询与证据，这种状况句子成为一个理论性或持久性的句子，因为指示会导致断定（请注意这一点与塞尔的类似）。奎恩虽然承认，理论形成中「在变化上」会有「无形式的自由」，但同时他结论说，它们只能在「狭窄的可见选择之或然率中」作用，这些可能性互相作用，以修正某项理论，藉此使得「科学能以延续」。这件事的基础是「反驳与修改」（p81；参74-81）。此外，反驳的过程有赖于承认：或然率是决定的基础。

洛斯（James Ross）将这些理论应用到「获得宗教知识的途径」中。他的基本理论为：并没有实际的「软弱」可以拦阻宗教知识。宗教讲论的本质是可以理解的，也是可以进入的，因为透过类比、相关性，和语意的感染，「从一个区分意义的事件到另一个」之间能有连续性（1983：83-87）。洛斯认为，宗教讲论的内容实在「受专业所限」（craft－bound），属于一个团体的内在生活，而若研究该团体，或投身其中的人，并没有办法完全接触到。再说，信心与理性并非不能并存，而证明真理声明的标准也不与信心并列。洛斯以及柏庭格（A．Plantinga）等人都相信，这种标准是哲学家可以接触到的，即透过意义类比理论，和亲身参与在该团体中。真理可以展示，理论也可以形成。

我要再推前一步。当信仰团体产生互动，辩论真理时，一致性和充分性的标准也可以帮助他们彼此挑战，互相修正。所有的系统都不会自满自足，也不会互相排斥。如果情况真是如此，那么，「真理」就是相对性的，而佛教、回教、基督教的声明都可以是「真理」。在各种体系之内，或许状况确实如此，但是终极而言，却不会是如此。伍尔夫（David L．Wolfe）否定相对主义的充分性，并且呼吁要对真理声明作批判性的「测验」（1982：43-69）。当然，所用的标准要视一项计画的本质而定，可是若要形成理论，必须有内在的连贯性（不矛盾）、一致性、包罗性（含括所有的经验），和调和性（理论符合证据）。要运用这些，从里面（自我批判）和外面（辩论）来测试所有的体系。内在（连贯性与一致性）和外在（包罗性和调和性）批判的相互关系很重要，因为这些可以让我们超越多重意义。许多解释或许能成立，也符合上述的四项标准，但是并非所有都是可能的。透过对真理批判性的敞开，并依据或然率理论，在某一体系之内的人可以让证据来挑战，然后改变整个解释的方案。

严德尔（Keith Yandell）以类似的方式提倡「合理的信仰」，就是可以「在认识论上可证实的」，亦即，可用理性的评估显明为充分的信仰（1984：152-55）。要诀为，第一，承认充分性并不倚赖某种知识（PP．130-44），而是倚赖它能符合以上所提各类标准的能力。伍尔夫与严德尔注重的中心，都是宗教知识，或「对神的探讨」内较一般性的题目，但是他们所引用的原则，也可适用于较特殊的问题，如这里所谈了解原初意义，以及评估宗教经典的真理价值等。

凯尔德的「意义的意义」（The Meaning of Meaning）是一篇很精采的讨论（1980：37-61）。他说明，用意让我们能区分意思和指示、公开的意义（语言学的层面，处理定义、词源、声音和感觉）和私下（使用者）的意义（处理讲论的情境、语气、指示物，和用意之层面）。在用意方面，凯尔德主张，（1）词汇的意思是说话者或作者要它们有的意思；（2）说话之人的用意决定了所用语言的类型，因此也决定了游戏的规则；（3）一个字的指示物，是说话者要它所指示的。在指示物的层面，凯尔德容许意义越过作者的用意，因为圣经的说法，对不可移转的特定事件（如历史细节），和对普世性可移转的通则（公理、箴言），是有所差别的。问题为：我们应不应该将原初的意义与后来的意义连在一起（类似赫尔胥的「意义」与「重要性」）。意思与指示之间是连续的，还是断开的？下面我们会再回来谈这一点。

我要向洛斯和凯尔德提议，这些意义理论极可能都是建立在或然率的基础上；并且，甚至不可移转的特定事件，也可以从其原初意义来解读。一方面，后来的重新定义和主题的发展，因为显示出改变或发展，而将原初用意更强化出来。当然，信心可以为理论添加一种肯定的味道，但是，在团体之内，即使最稳定的观点仍然可以接受澄清与重塑。最近福音派阵营所举办的无误论高峰会议便是一个很好的例子，会议的结果，提出一连串的「肯定」与「否定」，以澄清某些定义，甚至略作修改（Radmacher 1984：881-87）。要点为：所有为了探究鉴定的标准而提出的或然率之讨论，宗教理论都应该向它敞开。虽然这种情况主要发生在一个团体之内，但我同意特雷西的看法，即：多元化的盛行，以及团体之间对话的频繁，使得许多过去封闭的团体能开放，作出有成效的互动。我相信，在解决经文相互关联性的问题上，这无异为向前的一大步，能促使我们回到经文和其意义中。

或然率理论有很大的潜力，可以突破有关用意相互争竞之理论的僵局。这项研究的结论，到目前为止，暗示：建立在意思与指示上的知识理论，使得获致作品原初意义的目标可能实现，当然还要考虑到以上所提及的文体问题。我的看法如下：既然我们可以侦测出一段经文可能的用意，而如果某段经文内在的考虑使这件事显得很重要，那么，探究原初意义便是很要紧的事。

命题式真理与故事的逻辑

最后要思想的，就是圣经内部的经文因素，是否显示有需要明白用意。在这方面，我们必须思考圣经里面是否可能有宣告性的句子以及命题式的真理声明。今天流行的趋势，是否认为圣经含有这类话语；这无疑是一种反动，因为有许多人假定圣经的内容是命题式的，而将它死板的历史化。同时，我们必须注意圣经中的直述句与命令句，而且要捕捉其中教导式的内容，连故事部分也不能忽略。在西北符号学会议（1982）中，宣读了一篇非常有意思的论文，是摩瑞尔（John Morreall）所写的「宗教经典与宗教信仰」（Religions Textsand Religious Beliefs）。他主张，符号学不理会圣经中对实体的指示问题，乃是贬抑了宗教信仰的本质。宗教信仰的额外层次，来自对命题的赞同，而若缺乏命题的内容，就等于没有意义或缺乏信仰内容。圣经的语言虽然是话语动作，但最中心的话语动作乃是声明，包含论及这个世界的实情，和神与世界之关系等事实的指示。如果自主性的理论能用在这里，那么，我们就无需相信指示性的层面，或任何一套主张。相信圣经，意味著要求圣经作出声明，而且这些声明必须是真实的。

当然，这并不是说，圣经里所有的话语动作都采用命题的形式。事实上，圣经故事常常正好相反，采用小说的文体，将读者引入故事的世界，其中有情节、对白和角色。不过，读者必须留意编辑批判的正面贡献，这种批判显示出故事世界和作者原来的神学看法之间有关系。换言之，圣经故事的情节和结构，的确在看法的层次上发挥了作用。

提瑟顿注意到「无益于辩论的两极化」，他指出，圣经真理声明中动态与静态的相对，并不是非此即彼的观念问题（1980：411-15，433）。他针对圣经中出现「真理」时的各种语言游戏，提出十分精辟的探讨（1978：847-90）。根据前面的讨论，我们必须让经文来决定如何去解释其中的话。凯尔德提到四种明确的线索，可以分辨出非字面的意义（1980：183-97）：（1）形式的说法，标识故事为比喻或类比或寓言；（2）轮流以明喻来举例，以让人注意到它的用法；（3）用所有格或其他定义性的词，来显示某个隐喻所指示的东西（「圣灵的剑」、「为信仰打美好的仗」）；（4）使用说明性的形容词（「在天上的父」，「真正的粮」）。象征式讲论最明确的指标为：按字面不可能（显然是隐喻）、和感官关联（如神拟人化的说法）、高度发展（论到某个题目时诗意式的夸大说法）、意象的并排（希伯来语格调）、创意性（生动的隐喻比较容易看出来）。这里的要点是：经文本身常有象征意义，也会作出这样的指示。隐喻常会瓦解。

象征性说法本身并不包含多重意义（参对隐喻和指示的讨论，参本书第400-404页）。编辑批判应该已经让我们学到这一点。就连比喻放在上下文中，都有其目的。大半多重解释都没有考虑到上下文。我必须说，类似浪子之类的比喻，虽有多重意义，但从它在圣经中的

上下文来看，还是有特定的范围。当然，我承认在上下文之内有传统的发展，如桑德斯所言。但是，这并不能取消原来的意义，因为我们可以分辨出几个层次的意义，例如，腓立比书二章6-11节的诗歌，在它原初信条的情况下是一种意义（基督论），而在腓立比书第二章之内又是另一种意义（谦卑的典范）。要点为：对原初意义较宽的定义，包含了正典上下文中传统的发展。此外，我无意否定圣经非字面式叙述亦含有命题的内容。比喻的意思是要让听众产生某种回应，而按照或然率理论，我们能估计出上下文的信息与重点为何。我们可以区分出静态（命题式声明）和动态（动作式）的素材。

在《神的话语和人的思维》（The Word of God and the Mind ofMan，1982：43-54）一书中，拿施（Ronald Nash）列举了他所谓对「命题式启示」的攻击。虽然该书没有含括最近的文献，但是他对圣经中命题式话语的辩护却令人信服。他应用亚里斯多德的「反对规矩」，指出真正的福音派立场并不是：所有启示皆为命题式，而是：其中有一些是命题式。例如，历史事件并非命题式。拿施将「命题式」定义为认识性的资讯，要求个人的委身。并且，这样的启示既是个别性的，又是认识性的，既是神的行动，也是推论的言语。拿施结论道，圣经内命题式启示动态与静态的平衡，并不导致圣书崇拜，或简化主义。在事件（救赎历史）和内容（教导与福音核心成分）内，圣经语言的多重用法，形成了启示客观与主观的两极。不过，我必须向拿施澄清一个重点。正如我在前面所说，历史故事也包含命题式的内容（神学真理，要求人委身与行动），虽然它的写法不是命题的形式。拿施的缺失为：未能区分形式与内容。

阿克提美亚又更进一步（1980：124-34）。他提出，默示发生在传统（神在过去事件中的同在，为启示团体带来盼望，成为他们自身的识别）、状况（神在新状况中工作的方法，让人不得不回顾旧传统），和回应者（任何一位对传统的重塑有贡献之人）的交集之处。在这一切的背后，则是信仰（及正典）团体的发展。他从释经学举出一些例证后，主张：（1）圣经的见证人必须对当代信仰团体重新说话，就像圣经时代传统、状况，与回应者汇集一处的方式一样。（2）这个当代的见证人必须「忠于原初见证人的用意」，并且必须「分辨原初的用意为何，『以致』在向新状况作见证时，能明白重点的改变，以及其重要性为何」（1980：150；参149-54）。

我不同意阿克提美亚对默示的动态看法，但是他的释经学与本书所倡导的，并没有太大区别。在解释的单一动作中，有两个层面，而后者（重要性）必须来自前者（原初用意）。简言之，我们必须将对神话语的分析，与对我们所处世界的分析融合在一起。我不想在词藻上鸡蛋里挑骨头，过分区分「意义与重要性」和「过去的意思和现在的意思」。我要强调的重点为：以上两个说法的后者，都必须与前者连在一起。

现在我们应当将这点用在释经的问题上。既然故事成为释经学最困难的例子，我们就用它来作实验。摩尔斯（Christopher Morse）主张「历史知识必须采用故事的形式」（1979：89；参97-108）。在表达事件的先后（文章的组织，朝向某个目标）、重点（针对人的需要），和结论（可界定的结果或目标）时，它便有了历史意义。一个故事若符合四个条件，就是历史，而不是小说或神话：范围局限于时空之中；前后一致；与证据有关；其中有重要的公众人物。例如，摩尔斯同意莫特曼的看法，认为复活是历史故事，因为它「造成」历史。复活的故事是「盼望的文句」，而非「描述的文句」，采用的是「应许式的自我参与逻辑」（ 1979：106）。

这里面包括无数的神学与历史问题，不是本书可以涵盖的，但是在此必须提出几项评论。第一，特尔慈所提出类比经验基础的标准，今天还有许多人沿用，但这点值得辩论。如果我们对意思和指示采用分析的概念，就必须容许圣经的声明具备某些可信性，而圣经无疑要在历史里面来描绘神的行动。如果哲学--包括历史的哲学--只具功能性，而不具经验性，我们就不妨同意布乐奇（Mare Bloch）的说法：我们只能透过历史对人的「轨迹」或影响来认识它。既然一旦进行反思，过去就会逐渐改变，证据就必须经过筛选和分类。

侯米斯倡导「实在的形而上编史学」（realistic metaphysical historiogoaphy），他举出三项因素（1971：78-84）：（l）它能帮助历史家避免历史怀疑论与理想化的乐观看法，因为没有一种可能性会被「封闭起来」。（2）它对形而上的组织，以及历史家的主观，能提供理性掌控（根据一致性和自我批判），以及合宜的经验掌控（要求有功能，并真正具充分性）。（3）它将阐明本身的演绎原则，立基于理性的一致性和经验的充分性上。对我们而言，这将涉及原初用意的「行动」或「话语动作」的模式（包括故事题材内历史的精确性和神学的真理性）。

同样的理论也可应用于其他的圣经文体中。我们的确可以根据充分性和一致性，来测试对圣经的解释架构。经文原初的意义不但是可能存在的，而且根据圣经命题式的目的来看，更是我们必须探究的目标。诚如范浩沙的主张，我们必须思考经文的原初意义，因这乃是伦理的要求。对于那些要求人按命题层次来了解的经文，更是如此。圣经要求人同意，并且用很长的篇幅，坚持要让读者明白它的主张（如保罗写罗马书）。我们不需要采取极端的立场，如：自主的立场，就是「只研究经文，不管别的，只看经文」；或如史实立场，就是只想知道「过去的意思为何」，并去揣摩作者的心理状态。合宜的释经，必须按历史看，也从非历史的角度看，顾及过去、现在与未来几方面。

我同意弗瑞（1974：10）等人的呼吁，就是承认圣经故事「真实的特性」，不过，我不同意他们的主张，就是：意义的指示性理论造成真实故事的死亡（参Silva 1983：103-8）。我认为，一种工具用得不合宜，不应当玷污该工具本身。基本的解决法，是作者、经文，和读者的三边对话。作者已经写成了经文，赋予它某些意义，希望读者明白。接下来，经文引导读者，提出一些可接近之点，让读者能用合宜的语言游戏，来解释特定的文字动作。藉此，读者便可与经文的世界和其中命题式的内容站在一边，开始了解经文的原初意义。下面我就要仔细说明怎样才能作到。

释经学的范畴法

在还没有开始将这个附篇中的各种理论结合在一起，形成释经的理论架构之前，我必须重新说明读者的问题，这点对后现代学者的否定论非常重要。我所作过的一切研究，都是试图要掌握读者和经文的整个问题。有些思想指向一种解决法，就是可以整合三边对话（「作者-经文」和「经文-读者」）的主要层面。笼罩释经辩论的阴影，就是两极--默示的动态论与静态论的对立、命题式神学与遭遇式神学的对立、沟通模式中单字、句子、讲论的对立、以声明性或诗意性看文学的对立，意义源于作者、经文、还是读者的对立，其实这些并不是互相矛盾的，而是一个大整体中互相倚赖的部分。这种危机是分离式的思维造成的。命题式内容、意思与指示、原初意义，这些都同样有效，亦都是释经大业中不可或缺的成分。现在要作的，就是提供一个释经的框架，来显明这一点，把理论加上可行性。

1．「知识的社会学」观点指出，若要仔细阅读经文，必须透过我们先入为主观的角度，否则便不可能进行。反思的本身要求有思维分类，而这些乃是依据我们预设的世界观，以及我们所属的信仰团体或研究团体而来。既然中立的解析是不可能的，所以也不可能有绝对

 「真确」或最后的解释。在有限的世界中，一定会有不同的意见。然而，正如我在前面所说，这并不一定要以多重解释来解决。或然律的理论容许批判性的互动，并向原初意义迈进，有时虽然仍不可捉摸，但是只要各个团体向批判性对话敞开，便有进展。我在这里要强调，先入为主观在解释上多半为正面的成分（却具负面的潜力）。惟有当先入为主观退化为一成不变的框架，在还没有研读经文之前，就断定了它的意义，那样，它才是负面的。

2．我必须将「预设」和「偏见」区别出来。要点是根据李库尔的建议，把我们自己摆在经文「之前」，而不是「之后」，让经文有优先权。这可以让我们判断，哪些先入为主观有效，那些无效，因为经文会向我们的预设挑战，将它重塑，给它指引。许多哲学家提到事实与价值的二分法，不能太严格地用在评估标准的充分性上。预设可能是外在的（哲学或神学的起点），也可能是内在的（个性、要发表的压力），这些都必辨认出来，在研读经文的时候，放进考虑之内。我的基本看法为：这些可以辨认出来。如果偏见成为潜在的，被视为理所当然，诠释者无法检视，它们就会成为主要的释经工具，决定经文的意义。虽然这种情形常会发生，也的确会令人迷糊，感到不可能发掘经文的原初意义，但并不一定都会如此。经文可以向预设观点说话，有必要时也会向它发出挑战。

3．我们必须寻找掌控要素，以帮助我们来运用预设（正面作用），以免被偏见霸占（负面作用）。

a．我们必须对新的可能性保持敞开态度。很妙的是，实证哲学派的神学家对教义性的问题很敞开，但是对新的哲学观点却很封闭。司徒马赫以一位德国历史批派学者的身分，呼吁要「向超越敞开」。我要将这点再扩大，把各种可能的观点都包括在内。我们需要多重价值的态度，向许多可能的意义敞开，容许经文和新的批判概念互动，让他们向我们的观点挑战。我们必须渴求真理，而不画地自限。

b．我们必须了解假定自己预设正确的危险性。司坦顿（G．N．Stanton）、蔡尔兹和舒帕德从解经历史提出了很好的例子。中世纪的「信仰守则」，是根据教父式的切望发展出来的，想要控制住主观的解经，但后来却变成它自己权势的牺牲品！司徒马赫提到一种「有效的历史意识」，意思是：我们发现，自己必须刻意去区分原初的「解释现场」、教义与释经学的历史发展（这些横放在我们与经文之间，塑成我们的看法），以及我们因在自己的文化和信仰团体内而持的解释立场。

C．诠释者不能单向经文谈论，也要让经文向自己谈论（释经循环）。在解经时，我们的预设／先入为主观必须被经文修正及重塑。经文必须比诠释者优先。同时，经文必须向读者当代的世界观说话。经文的诫命力量不可失去。释经学的任务绝不停在原初意义；惟有将经文的重要性陈述出来，才能算大功告成。

4．多重意义的解释，其实并无必要，但是多元化或多重价值的态度却很重要。我再重申，我的方法是「解释的实在论」，就是不断与各种信仰团体对话，根据进一步的证据，或更前后一致的模式，来修订并重塑理论。纯粹的多重意义缺乏这种激烈的对话，因为它趋向相对论，认为每一种理论都一样好。若强烈的个人主义控制理论的塑造，知识就很难累积和成长！当然，我们也希望向「多重意义学派」（polyvalent School）敞开，承认它们有可能在描述「真相」（借用迦达莫的说法）。不过，我已经尝试说明，我不认为事实是如此。

5．我们必须让良好的释经原则来塑造我们的解经，掌控我们容易将偏见读入经文的倾向。历史批判性解经能使我们警觉到，必须考虑圣经的背景与资料（历史的层面）；文法历史解经让原初意义成为焦点（字面的层面）。在这三个因素整合之下，先入为主观就能起正面的作用，不致成为负面的工具，可以引导我们走向经文原初的意义，而不会构成意义的障碍。司徒马赫要求「方法论的可验证性」。许多现代解经的主观方式必须受到控制，否则「真理」便会丧失。

a．思想文字的文体或种类（本书第六至十二章），并且按照各自特定的语言游戏规则来解释。这就是要考虑到命题式层面与非定点性层面。如果圣经的话语是资讯，我们就给予理智的同意；如果是诫命，我们就以顺服来回应。这方面范浩沙举了一个很好的例子，就是区分绝对可靠与毫无错误：「按逻辑而言，……绝对可靠在毫无错误之前。神的话都会完成它的目的（绝对可靠）；只要提出这种目的，该话语动作的命题就是真确的（毫无错误）。」换言之，每段经文都引导诠释者朝向它原定的方向走去，无论是信仰／同意，或行动。

b．经文的结构发展（本书第一章）提供了掌控，防止人工化细节式的解析（许多历史研究法犯的错误）。修辞与叙事法使人不致只看片面，而能注意整体。意义（作者原初的用意）乃是出于整段经文，不能断章取义。此外，整体的上下文掌控各部分的意义，并且可以判断互相竞争之解释的优劣。经文整体提供了尺度，使诠释者能选出那些看法较好。

C．语意的研究（本书第三章）进一步帮助读者发掘经文的意思和指示。过去语言学对单字的研究，重点在语源学与字根。但是，今天大家都承认，语意是根据非历史性与结构的考虑而来。惟有在刻意引用过去的用法时，一个字的背景才有用处，例如新约引用旧约时。意义是根据两个因素的相符来判断：语意范畴（在写作当时可能有的几种意义），和上下文（可以显明：在几个可能的意思中，经文是指哪一个）。我们选择最合适上下文的意义。

d．审慎运用背景资料（本书第五章）能帮助我们避免相反的错误，就是忽略历史层面，只重视诗意层面。后现代主义人士非常强调经文内在的层面，他们刻意「解构」经文，脱离其历史港泊，以致循向内的方向来曲解它的意思。这种趋势说：「经文含括了一切意义」，或声称：「读者的反应就是其意义。」但是，其中的问题为：圣经作者和他的读者原来共有一些假设，而这些假设向诠释者常是敞开的。事实上，背景和作者提供了主要的接触点，让我们能与经文的历史层面相连。诠释者必须找到这些背后的「已存物」，来正确了解经文。

e．经文中暗示的作者和暗示的读者（本书第六章），为它的原初意义提供了一个不可或缺的角度。后现代主义者将真正的作者和暗示的作者区别出来，但我却不这样作。暗示的作者是文中真正作者刻意的代表。因此，它提供了一个接触点，让人可以与经文和其信息的历史性相连，将解释的锚抛牢于远古的时代。暗示的读者是经文刻意导向的焦点，因此提供了视野融合的接触点。原初的作者心目中有特定的读者，而经文本身便是向这些暗示的读者说话。真正的读者，藉着与这样的经文形态连合，就能将经文处境化，以发现其中信息对今日的重要性（参本书第十五和十六章）。这样，经文原初的意义（历史层面）和它对今日之人的多角度重要性（现代层面），便在解释的动作中融合在一起。

f．应当如何去鉴定互相竞争的各种解释之可能性，这问题对任何一个系统都很重要，对本书所采用的系统也不例外。事实上，本书的每一章便是这种鉴定过程的一部分。我的论点为，这过程包括三个阶段：（1）就归纳法而言，解释并不是一种充满灵感的「猜测」，而是从研究经文本身的结构、语意和句法，所获的结论；换言之，它出于经文本身，是经文引导诠释者，得到合宜的意义。（2）就演绎法而言，有效的解释出自测试归纳法研究的结果，方法为：和其他学者的理论，以及从经文之外的来源所取得的历史或背景资料互相比较。根据这些外在的资料，我们的理论或可加深，或会改变，有时甚至以其他理论来取代；而测试的根据则为一致性、充分性和综合性。（3）就社会学而言，这种过程将透过「批判性的实在论」进行，这方法能主导各个模式或研究团体之间不断的对话。对手不断的挑战和批判，使读者不得不回来，重新检验经文，以及自己的研读策略。结果，经文一直是我们的焦点，它会领我们到原初真正的意义。

在解释经文时，读者是正面的因素，而非负面的。我在前面已经提到，一段经文原初的意义，并不是绝无可能达到的目标，而是可能的，也是正面的、必要的。经文邀请每位读者进入叙事世界中，但是要求他们必须按照它开启的方式进来。当然，结果是会造出新的经文（甚至大半时候如此），不过，这并非是必然的后果。在本书中，我已经阐明判断一段文字原初意义的原则，尤其是圣经。这些原则亦适用于圣经以外的文字，但我的目的只限在讨论这一份文字材料，因为它最要求人按原初意义来了解它。我同意法兰士的看法，他呼吁：

圣经解释的优先顺序，就是现在一般所谓的「第一个视野」，亦即：从圣经本身的处境来了解其用语，然后才探究它与我们所关注之事有何关联；另一方面，就是维持圣经的主要处境，在将圣经的话应用到现今的问题时，要以这个角度来掌控。（1984：42）

这项任务不单可能实现，而且也必须去作。简言之，在这两篇附篇中，我尝试奠定从经文到意义之螺旋的哲学基础；整体而言，本书便是要说明：这种螺旋的方式能够使我们了解圣经。
<全文完>


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


基督教释经学手册

格兰-奥斯邦
感 谢
导 论

第一部 一般释经学
·第1章 情境
·第2章 文法
·第3章 语意学
·第4章 句法
·第5章 历史与文化背景

第二部 文体分析
·第6章 叙事体
·第7章 诗体
·第8章 智慧文学
·第9章 预 言
·第10章 启示文学
·第11章 比 喻
·第12章 书 信

第三部 应用释经学
·第13章 圣经神学
·第14章 系统神学
·第15章 讲道学(一)处境化
·第16章 讲道学(二)讲章
·附一 意义：辩论的重点
·附二 意义：解决之道


基督教释经学手册*致谢

致谢

这本书写了七年，很多当初帮过忙的人，已经不复记忆，实在遗憾。所以我在此向所有没有列出姓名的人致歉，请包涵我的软弱。对本书有贡献的人实在很多，我希望能将大多数人的名字列下：

为书稿打字的秘书为 Sherry Kull，Ruth Jones，和 Ingrid Chitwood；协助研究的研究生助理为 Lois Fuller,Bruce Fisk，Dennis Fisher,Gerald Barbef,David Palm，和 Andreas Kostenberger。

特别要感谢Andreas，他制作了索引，又为了赶上期限而「走了第二哩路」。

另外要感谢的是Mark Hendricksen，他的绘图恩赐助我一臂之力，将一些材料作成图表，本书的表格多半是他制成的。

好些同事对初稿提出意见，提升了本书的品质，在此要向他们致谢：

Dennis Magary，David Howard，Kevin Vanhoozer，和John Feinberg。

本书若有任何错误，都是笔者的责任，与他们无关！

最后，两个安息时段使我在研究方面大得俾益——在德国的马尔堡大学（University of Marburg）一年，及在英国剑桥的丁道尔圣经研究中心五个月。这两个学校的图书馆设备极佳，在其中研究十分享受，是我的荣幸。

此外，我还要感谢三一神学院容许我有这样的安息时段。

本书所用的缩写，是按照Journal of Biblical Literature和 NewTestament Abstracts的规定。