一、编者序

这本书是作者司徒德牧师希望藉此来帮助基督教各宗派的初信者、预备加入教会的弟兄姊妹和关心个人灵命成长的信徒。他没有系统神学的枯燥乏味，却能触及信仰的核心，全面而实际，作者更以牧者的心肠向读者个人循循善诱，是一本不可多得的好书，无怪乎本书英文原着亦已译成其他国家语文。事实上，本书是与另一些语文译本集合在一起，同时同他印刷出版的。当你阅读本书时，可能有不同宗派、不同国籍、不同语言的倍徒同时在阅读他们自己的译本呢！

华人教会虽然宗派众多，遍布全球；但在教义上基本是大同小异的。当牵涉到信仰的表达形式时，作者也尽力以超宗派的角度去处理。在论及教会礼仪(或称圣礼‘sacraments’)时，因宗派特色的缘故，有些词语的通行中文译法颇多，下列各点敬请读者留意：

1．BaPtism——在中文圣经中有将此字译作「浸礼」或「洗礼」本书则在可能范围内译作「水礼」。作者对两种形式的礼仪均加以肯定和欣赏，读者可参阅第32－33页。

2．Lord’s Supper，Communion，Holy Communion，Eucharist——这些字作者在第32－34，130－143页中曾交替使用，为避免混淆起见，本书则在可能范围内统一译作「主餐」。

最后，作者司徒德牧师的盼望也是编者的盼望：

「无论你在属灵旅程的那个阶段，我盼望和祈求这本小书或多或少能帮助你去‘在我们主救主耶稣基督的恩典和知识上有长进’」(彼得后书三：18)

上一章　下一章


二、作者序

我很高兴浸信会出版社出版 CHRISTIAN BASICS的中文版《基督教信仰》。

这本书在一九五八年首次出版，但现在我已经将他从新编写以切合二十世纪末和廿一世纪初世界各国和各宗派的需要。我集中于讨论那些在宗教改革运动后将各宗派教会联系起来的基督教真理和实践的核心。

我有幸有多次机会在亚洲游历于华人文化之中，所以我能够目睹华人教会的奇妙成长。这本书是我个人至诚献于建立新一代华人基督徒的礼物，并且特别是希望帮助那些准备加入教会的人。我祈求神使用这书去带领一些信徒在基督里更趋成熟。


三、学习指引使用提要

本书在每一课之后都设有一页「学习指引」，使用方法如下：

基本指引 | 附加指引
这是一个为短时间学习而设的大纲，这大纲是完全根据所属的课题内容而订定的。个人或小组都可以使用这个大纲，需时三十至六十分钟，视乎探讨问题的深入程度和学习速度而定。 | 这部分是提供其他途径去学习每个课题。倘若时间许可，你可以将下列建议加入「基本指引」内使用；又或抽取其中的项目以一换—，悉从尊便。
问题 | 研经
是根据每课内容来拟定。将你的答案和司徒德牧师所写的对照一下；如果你被问题卡住了，可以使用他的字眼去帮助你写你的答案。如果你是单独学习，可以将你的答案以笔记形式写下来。 如果你是以小组形式学习，就要一起讨论；首先停下来想想自己的答案，然后和其他组员比较。有时这种方法只需小组中有二人、三人或四人作答已很有效，而不需要全组每个人都分享。当你被邀请分享答 案，或要向别人解释你的答案时，此刻那些与你有同一答案的人就自然他加入讨论了。 | 这里有一段较长的经文，使你对有关课题有更深入的领悟。如果当天时间不够，可以稍后研读，但要在进入下一课之前完成。
 | 小组
 | 如果你是在小组中进行学习这本书，这里提供一个建议去帮助你与人分享意见和经验。这活动可以在每次小组开始时或结束时进行。
 | 回应
 | 这里有更多回应神的方法，与第157－160页之祷文配合使用。
应许 |
取材自第35页的经文表。 | 检视
默记这些经文其中一部分，以致你在怀疑和受试探时得着帮助。 | 一条个人性的、富挑战的问题将每课的主旨作总结。以一个祷告的态度将他放在神面前，并尝试诚实他作答。如果你的答案是「不」，或者「不肯定」时，想想你应该找谁交谈或应作些什么？课程导师或可用这些问题与组员个别交谈。
祷告
由第157－16O页的祷文中选出。读出所选之祷文，作为你在有关之课题上对神作出的回应。你也应尽力加入你自己的祷告。


四、导言

当我决定要看一本书之前，我通常要知道作者是为谁写这本书、以及是什么推动他去写出来(或用电脑打出来)。也许你拿起这本书之时，也有同样的思想在你脑海中出现。所以就让我回答你心中的疑问吧。

当我写这书时，我脑海中有三类对象：

第一类对象就是那些刚决志相信耶稣基督的人。也许你就是属于这个类别。你刚刚做了一个义无反顾的决定，就是个人以悔改的心和信心来到基督的面前，将自己交托给他，以他作为你的救主和生命之主。这是基督徒生命绝对必要的起点，但这个只是起点而已。现在摆在你面前的是一条基督徒漫长的旅程，你渴望跟随基督而不偏离，但你怎样为这个旅程装备自己？你应该相信些什么？你当怎样行事为人？你怎样才能成长？我尝试用以下的篇幅回答以上这些问题。

第二类在我脑海中出现的对象就是那些准备作会友的人，包括藉不同礼仪(如水礼、坚信礼等)或其地方式入会的人。基本上所有教会都设有会籍和订定成为会友的过程，但对入会的要求则各有不同。在某些情况下，一个对耶稣基督简单的认信就被视为有足够的条件。在其他情况下，可能会有需要安排一个精心设计的课程，那时就要费煞思量了。事实上，为入会作准备的那段时刻，正是天赐良机去让我们思考在现今世代中作基督徒的意义。

第三类我想触及的对象就是那些信主年日已久的基督徒。由于他们已经成为基督徒和加入教会已经有颇长时间，他们对预备入会班所讲的内容已经印象模糊，因此他们觉得需要在信仰的基础上温故知新。

那么这本书以什么作为据点？当我们出外驾驶或到郊外远足前，最好先看看他图，以便清楚知道我们要往那里去，和将会看到些什么东西，帮助我们在出发远征前能对整个他域作一次鸟瞰。

我尝试以三个范围去描绘这幅作基督门徒的他图，他们就是「慕道」、「信道」和「行道」。

慕道

初阶是很重要的。我们必须先有生命才可以成长，必须先立好根基才能在上面建造，必须先掌握字汇才能成为阅读和写作能手。关于基督徒初阶我关注到三个基本问题。

第一，一个人怎样才能成为基督徒呢？由于人对这个问题莫衷一是，故此不能忽略。有些人以为在基督教家庭长大就会自然成为基督徒，有人靠水礼，也有人以为经常返教会，或有良好行为就是信主的明证。但是，以上这些虽然本身都很重要，却不能取代耶稣基督他自己和我们与他的个人关系，这正是新约圣经作者所强调之处。

第二，一个人怎样肯定他已经是基督徒呢？我们活在一个充满怀疑和缺乏安全感的世代，人所能肯定的东西越来越少。事实上，那些敢言他们「知道」任何事的人，多流于冒失，甚至狂妄。然而，在这特别的课题中，我尝试去指出神已经给予我们一个稳固的立足点，作为我们得救确据的基础。

第三，我们怎样作个成长的基督徒呢？很多人在这方面的发展裹足不前。他们也许已经重生，但却从来没有成熟的灵命，在灵性上仍是侏儒。因此，在这课题中我会探讨神要我们成长的各方面(就是知识、信心、爱心和学像基督)和我们以何种途径去成长。一旦所有必须条件准备就绪，信徒成长就会成为一个渐进而自然的过程。

信道

这本书的第二部分我们会从「慕道」转向「信道」，基督徒信什么和为何要信？现代流行的反理性主义的心态使到这个题目更形重要。不幸他，很多基督徒从来没有好好的去使用神所赐的脑袋去思考他们的信仰。相反地，他们却满足于一些二手信仰，使他们毫无异议他去接受他们父母或牧者，或教会传统所表达的信仰。他们又或许会依靠一些感性的经历作为他们作门徒的基础。然而不去思考，不但羞辱了那位按照他自己形像去造成我们这些有理性的人类的神，同时也使我们生命变得贫乏。其实，信仰与理性不但不会彼此排斥，反而是互相支持。如果我们不在思想(thinking)上成长(正如保罗在哥林多前书十四：2O所写)(编者按：此节经文中和合本译为「心志」的字，在现代中文译本则译作「思想」)，我们在信仰上也永不会成长。

当我们真正去思考基督教时，我们立即面对一个事实，就是基督教信仰是相信三位一体真神的信仰：意思就是说这个信仰表达对于圣父、圣子和圣灵具有同一的信心。这也是最重要的。因为很多人宣称对「神」有一个模糊的信仰，而看不到对耶稣基督的需要。其他人则只以耶稣基督为信仰的全部而忽略了圣父或圣灵。也有些人全神贯注在圣灵身上，而忘记了圣灵的工作基本上是见证，使我们能呼叫「阿爸！父！」和「耶稣是主」(罗马书八：15-16：哥林多前书十二：3)。所以一个平衡的基督徒信仰和生活，应能导致我们经由圣灵藉着圣子而能喜乐他亲近圣父。

 第一，我们相信父神，就是那位创造和掌管着宇宙万物的主宰，我们也是他所造的，我们的生命和健康全依赖他。透过基督，我们也是他的儿女，依赖他的恩典得蒙赦罪和不断的更新。

 第二，我们相信耶稣基督，具有真正的人性和真正的神性，因为两者的证据都强而有力。他为童贞女所生，受苦、受死和肉身复活等信仰基础也是稳固的。现在我们乐意等候，他在能力和荣耀中再临，为万物带来终局。

第三，我们相信圣灵，他也是神，并且完全个人化。他不但在创造和启示过程中积极参与，并且同时分担维持宇宙秩序的任务。更特别的是，他引人归向基督，使我们能相信基督，使基督住在我们里面，并建立基督的身体，就是教会。此外，他喜爱以上述这些方法去为基督作见证。

行道

这本书的第三部分集中在「行道」，以道德行为作为开始。当我们以登山宝训的角度重新去看十诫，就会发现两者对我们二十世纪末的生活特别有关连。基督徒的标准并无改变。

其他两课所讲的是「得恩的方法」(the means of grace)，即是神用来磨练、加强和发展我们的一些门徒操练的途径。第一种叫「读经与祷告」，集中讲到这些操练在个人灵修中的重要他位。第二种叫「团契与主餐」，集中讲到会籍的必需性、集体崇拜和恒守主餐。

最后一个课题为「服事基督」。乃强调所有基督徒是被召去献出生命作某种服事，像仆人耶稣一样，他来「并不是要受人的服事，乃是要服事人」(参马可福音十：45)。我提议基督徒的服事有五个主要领域，就像同心圆一样，从我们的家庭和工作开始，再透过我们的地方教会和身处的社区向外伸延，又再扩展至普世的需要。

无论你在属灵旅程的那个阶段，我盼望和祈求这本小书或多或少能帮助你去「在我们主救主耶稣基督的恩典和知识上有长进」(彼得后书三：18)。


五、怎样成为基督徒

 基督教不是什么

由于时下基督教的流传有很多错误的观念，因此我需要先针对这方面的问题。很多时需要有拆毁然后才可以建造。那么，基督教的本质究竟是什么呢？

第一，基督教基本上不是一种信条，但却习非成是。有些人以为，如果他们能够全情投入他将使徒信经由头到尾背诵一次，就足以使他们成为一个基督徒。我曾经与一位顾问医生交谈，我就问他心目中的基督徒是怎样的？经过一番思量后，他回答说：「一个基督徒就是一个同意某种教义的人。」但他的答案是不正确的。当然，基督教有某些特别信念是非常重要的，不过有可能你同意所有基督教信仰的条文而仍然不是一个基督徒。最好的例证就是魔鬼，正如雅各所说：「你信神只有一位，你信的不错：鬼魔也信，却是战惊。」(雅各书二：19)

第二，基督教基本上不是一套道德律，但很多人却认为他是。他们说：「其实你信什么并不重要，只要你过一个端正的生活。」所以他们竭力去持守十诫，去活出登山宝训的标准，并依循那「金律」(编者按：即马太福音七：12)。其实所有这些都是美好而高尚的，但基督教的本质并不等同道德律。当然，基督教是合乎道德律的。其实，世界上最高的道德价值尽在基督教所说之爱的定律中。但我们可以过正直的生活但却仍然不是基督徒，正如很多不可知论者可以证明这一点。

第三，基督教基本上不是一套礼仪，如果教派这个字的意义代表着「一个宗教崇拜的系统」和一大堆的礼仪。当然基督教有某些宗教仪式，例如福音书中提及的水礼及主餐，就是耶稣自己亲自设立并由教会执行至今，两者都是珍贵而有益的。再者，成为会友和参与教会聚会是基督徒生活的必须部分：正如祷告和读经般同样重要。但有可能我们参与这些外在的活动而仍然未达到基督教的核心。旧约先知就是经常斥责以色列人这种虚有其表的宗教，而耶稣也以同样理由批评法利赛人。

所以基督教不是一种信条(creed)、一套道德律(code)、或一套礼仪(Cult)，然而这些都有其重要性。基督教的本质也不是一种理念、伦理或礼仪的系统。事实上，我们要更进一步。基督教并非单单将三者合而为一。事实上我们极有可能(虽然因为不易达致而罕见)信仰正统，行为正直，又恒守宗教礼仪，而仍然忽略基督教的要点。

约翰卫斯理的「圣会」

也许最好的历史实例，就是约翰卫斯理真正悔改前在牛津的日子。他与他的兄弟查理卫斯理以及他们相识的朋友，在1729年建立了一个宗教团体，后来被称为「圣会」(‘the Holy Club’)。他的会员好像在每一方面都值得人尊崇。第一，在信仰上他们十分正统，他们不单只相信使徒信经、尼吉亚信经和亚他拿修信经，他们也相信英国教会所定下的「三十九信条」(the Thirty－NineArticleS)。

第二，他们过着一个没有瑕疵的生活。他们每周有数晚的聚会，他们改进文学修养和尝试使他们的时间表充实，他们做到每一日的每一分钟都有预定的工作。他们继而开始去探访在牛津堡和博卡度(因欠债者)的囚犯，然后在贫民区建立了一间学校：他们自己掏腰包来支付教师的费用和供应孩童衣服。他们做了很多善工。

第三，他们很虔诚。他们每周都参加崇拜，在周三和周五禁食，经常祷告，守周六和主日为安息日，和依循早期拉丁教会教父特士良严格的操练。

然而，将这些超凡的正统思想、善行和敬虔相结合，约翰卫斯理最后仍要断定自己那时还不是个基督徒。在写给他母亲的信中他承认，他的信心可能像「仆人」的信心，却绝对不是「儿子」的信心。宗教对他而言是束缚，而非自由。

在1735年，他以一个美洲殖民他牧师和向印第安人传道的宣教士身分航行至美国乔治亚州。但两年之后，他深深醒悟过来，便决定回航。他在日记中如此记述：「我往美洲去叫印第安人悔改信主：可是，谁会叫我悔改信主呢？」再者，「我在此时对自己有何认识？为何卑微的我生出这种怀疑，就是我往美洲叫人悔改信主，但自己却从来未曾向神悔改。」1。我们稍后会再提及卫斯理。

 基督教是什么

这样，我们究竟还欠缺些什么呢？如果基督教的本质既不是一种信条、一套道德律和一套礼仪：然则，基督教又是什么呢？就是基督！基督教基本上不是某种体系，乃是一个人，以及和那个人所建立的个人关系。这样其他东西就可以定位了——我们的信仰和品行、我们的会籍和聚会、我们个人和集体的敬拜。基督教若没有基督，就像一个没有图画的画框、一个没有首饰的首饰盒、一个没有呼吸的躯体。使徒保罗在腓立比书内就很简单而明确的道出这点。在形容过基督徒就是那些「在基督耶稣里夸口，不靠着肉体的(即不靠自己)」之后，他继续说：

只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督：并且得以在他里面，不是有自己因律法而得的义，乃是有信基督的义，就是因信神而来的义。(腓立比书三：7-9)

我们从保罗这句属于个人而又伟大的宣告里学习到，要成为基督徒，第一就是要认识基督作为我们的朋友。也许「朋友」这个词语我们已经耳熟能详，但耶稣自己就曾使用过这个词语，他说：「我乃称你们为朋友」(约翰福音十五：15)。而所有的新约作者都在教导我们与他建立一种亲密的关系，彼得说：「你们虽然没有见过他，却是爱他」(彼得前书一：8)：约翰则这样写：「我们也在那位真实的里面，就是在他儿子耶稣基督里面」(约翰一书五：20)：保罗也见证自已是「以认识我主基督耶稣为至宝」(腓立比书三：8)，他所说的不是头脑上认识基督，而是个人经历基督。我们都知道关于基督的事——他的出生和童年、他的职业、他的教训和工作、他的死亡和复活。问题是我们是否可以诚实他说我们认识他，而他就是我们生命中的至高者。

保罗这里用的语调对一班经商的人是很适切的，因为他用获利与亏本的方式作陈述。这边账项上他写下以前他认为有益于他的因素——他的家谱、遗传、教养、教育、公义和宗教热诚：那边账项上他只简单写下「认识耶稣基督」。随着他小心计算比较之下，得出结论是「认识我主基督耶稣获利至钜」，其他都是亏本的。这就是说，认识基督是一种特别宝贵的经验，相比之下，我们生命中最宝贵的东西也变成粪土。这是一个惊人而又充满挑战的宣告。

得着基督

第二，要成为基督徒就是要相信基督作为我们的救主。保罗不单只写到「认识基督」，也提到「得着基督」和「得以在他里面」。他跟着用一个重要的对比去解释其意义：「不是有自己因律法而得的义(即是由服从律法而得)，乃是有信基督的义，就是因信神而来的义」。听起来好像很复杂，但去阐明他却毫不困难。一切都关乎那个「义」字。保罗所指的是什么呢？

因为神是公义的，所以如果我们要进到他面前，我们也必须是公义的，这是合乎情理的事。但我们从何处可以得到所盼望的公义，以致我们可以进到神面前呢？对于这个问题只有两个可能的答案。其一就是我们会尝试去建立自己的公义于我们的好行为和宗教礼仪上：很多人作此尝试，但注定失败。因为在神的眼中我们「所有的义都像污秽的衣服」(以赛亚书六十四：6)。凡是曾经对神荣耀有过一瞥的人，都会感到目眩和强烈感觉到自己的罪恶。因此，我们根本不可能使自己在神面前达到他的标准。如果我们以为自己可以，那么我们一定是对神的标准过于低估，又或自视过高，更有可能两者兼备。

相信基督

剩下惟一能在神面前得称为义的途径，就是藉着将我们的信心放在耶稣基督身上，去接受神所赐给我们免费的礼物。因为主耶稣基督他自己就曾活出过一种完全公义的生活：他自己并没有罪，因此也毋需为罪付出赎价。然而在十字架上，他自己却认同了我们的不义，他代替我们的位置，担当我们的罪孽，付出赎价，为我们死。诚然，「神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义」(哥林多后书五：21)。因此，如果我们来到基督那里并将我们的信心放在他身上，一个使人惊异又带有神秘的改变就发生了。他除去我们的罪，并为我们穿上义袍。因此，我们得以站在神面前，不是因信自己的义，乃是由于神丰富与莫大的怜悯：我们便不再穿上自己道德破烂的衣服，乃是披上基督无瑕疵的义袍。而神接纳我们并非因为我们是公义的，乃是因为公义的基督为我们的罪死了，并从死里复活。

这个真理来到约翰卫斯理那里之时，是在1738年5月24日。当时他正探望一个在伦敦东部艾德斯基街举行的莫拉维弟兄会的聚会(Moravian meeting)。在会中有人读出马丁路德所写的《罗马书释义》的序言，文中路德解释「惟独因信称义」的意思。那时，在基督里个人的信心就在卫斯理心中诞生。他在日记中如此记述：「我感觉到心中有一股奇异的暖流，我感觉到我的确是相信基督，惟有基督带来救恩：我同时得到一个确据，就是他除掉了我的罪，并救我脱离罪和死的律。」2。最有果效的字句就是现在他相信「惟有在基督里带来救恩」。多年来他相信自己(他的正统信仰、慈惠工作和宗教热诚)：但如今他终于将他的信仰放在基督里，他成为他自己的救主。我们也必须如此效法。

第三，要成为基督徒就是要服从基督作我们的主。保罗曾写到认识「我主基督耶稣」。耶稣的主权是今日最被忽略的真理。我们惯常将此挂在口边，并经常以「我们的主」作为对耶稣礼貌的称呼，但他仍然会如在登山宝训中问：「你们为什么称呼我『主啊，主啊，』却不遵我的话行呢？」(路加福音六：46)。「耶稣是主」是所有基督徒的认信中最早出现的(参罗马书十：9：哥林多前书十二：5：腓立比书二：11)，并且有很大的含意。当耶稣真的是我们的主，他就会带领着我们的生活，而我们也乐于服从他。事实上，我们必须将自己生活中每一部分都放在他的主权之下——我们的居所和家庭、我们的性和婚姻、我们的工作或失业、我们的钱财和产业、我们的抱负和娱乐。

对基督委身

我们已经知道在本质上，基督教就是基督，是基督作为我们的朋友、救主和主的一种个人关系。

但一个人怎样以此方式委身于他呢？我建议可以采用四个步骤。

(以英文来说，为帮助记忆，他们是用A、B、C、D作开始的)

*承认（Admit）

A代表承认。我们第一步是承认(用传统的词汇)我们是「罪人」并需要一位「救主」。「罪」在圣经中的意义是自我中心。神的次序是我们首先爱他，然后爱我们的邻舍，而最后才爱我们自己。罪乃是将这次序逆转——就是将我们自己放在首位，其次是我们的邻舍(当我们方便时)，然后将神放在老远的地方。我们不但没有以全人去爱神，甚至反叛他，并偏行己路。没有去爱和服事我们的邻舍，而只自私他顾着我们自己的利益。曾几何时，我们都领悟到自己的境况并全然感到羞愧。

还有，我们的罪使我们与神隔绝，因为他是绝对纯洁和神圣的。他不能与恶并存，对他不屑一顾，更不能与恶作出妥协。圣经描述神像一些使人睁不开眼的光芒和毁灭的烈火，所以他的「愤怒」(不是任何一种个人的怨愤，乃是对罪的义怒)临到我们。因此，我们最大的需要就是一位「救主」，他能连接起那将我们与神阻隔的鸿沟，因为我们自己努力建立的桥并不能使我们到达彼岸，我们需要神的赦免和一个新的开始。

第一步可能是那四个步骤中最难开展的一步，因为我们发觉他使人丢脸。我们非常愿意去建立自尊和自信，并坚持我们可以处理自己的事。在这种心态之下，我们永远不会来到基督那里。正如他说：「康健的人用不着医生，有病的人才用得着。我来本不是召义人(即自以为义的人)，乃是召罪人」(马可福音二：17)。换句话说，正如我们若不是有病和承认有病，我们就不会去见医生：同样，如果我们不是罪人和承认是罪人，我们也不会到基督那里去。那种傲然拒绝承认这个事实的态度比起其他因素，能将更多人摒于天国的门外。我们要谦卑自己并承认自救是不可能的。

*相信（Believe）

B代表相信，即相信耶稣基督就是那位我们承认所需要的救主。事实上，因为他的身分和他的工作，惟独他有资格去拯救罪人。他是谁？他是永生神的儿子，道成肉身成为拿撒勒人耶稣，是惟一的、完全的神和人。他作了何事？他以一种无私的服事态度在世工作一段时间之后，就定意上耶路撒冷并钉身在十字架上。他预先宣告会自愿为我们「舍命」(见约翰福音十：11，18)，并且他会为我们「舍命作多人的赎价」(马可福音十：45)。由此他指出我们是无路可逃的罪犯，而地要牺牲他自已的生命为我们付出得释放的代价，他代替我们的位置为我们死。正如他降生时取了我们人的样式，以致他的死可以背负我们的罪和过犯。这些就是他所作的。在十字架上他以一个无罪之人的身分，去忍受我们的罪所带来的可怕刑罚，就是与神隔绝的死亡。

当然基督徒的信仰所包含的东西多过基督的个人和工作，但这两点真理是核心所在。当然我们也难以理解耶稣神人二性与代罪的死亡(以神学名词来说，就是道成肉身和赎罪)的神秘性，所以我们要在有生之年继续深入探求内里意义，也很可能探索至永远也未可料。但我们仍然有足够的资料去显示福音的一些不争的事实：神的儿子成为拿撒勒人耶稣，在十字架上为我们的罪而死，从死里复活显明他的大能。就是这些真理使他有资格拯救我们这些罪人；没有其他人具有此等资格。

*三思（Consider）

C代表三思，即三思一下耶稣基督要成为我们的主和救主。他诚然是「我们主救主耶稣基督」(见彼得后书三：18)，我们没有权可以将他一分为二，接受一半而拒绝另一半，因为他既有要求也有付出。他带给我们救恩(赦免和他圣灵释放的能力)：他要求我们定意和完全的忠贞。

基督也呼召我们去悔改。这并不是单单的后悔，一种模糊的悔恨和羞愧感觉：悔改乃是一个决定性的回转，从神所不喜悦的事物中向神回转。悔改也不单是一种负面和只与过去有关的事：悔改乃是包括在以后的日子里决定走基督的路，成为他的门徒，去学习和服从他的教训(比较马太福音十一：28－30)。他告诉他同时代的人说，他们必须计算跟从他的代价。他重申除非我们愿意将他放在首位，甚至先于我们的至亲、我们的抱负、和我们的财产，否则我们便不能成为他的门徒(路加福音十四：25－35)。他呼召我们要全然忠诚，低于此标准就不行。

*行动（Do）

D代表行动。头三个步骤可以在头脑上进行。我们承认是罪人并需要一位救主：我们相信耶稣基督来到世间并为我们死，成为我们的救主：我们也三思过他要成为我们的主。但到现在，我们对于这事一些行动也没有，所以我们现在需要去问一个在当日五旬节群众问彼得的问题：「弟兄们，我们当怎样行？」(使徒行传二：37)。又或者更详细的如腓立比的狱卒问保罗和西拉的问题：「二位先生，我当怎样行才可以得救？」(使徒行传十六：30)。答案就是我们每一个人必须亲自来到耶稣基督那里去，恳求他的怜悯临到我们的身上。承认我们需要一位救主是一件事：将我们的需要缩减至基督、和相信他就是来到世间为我们死的那位我们所需要的主，是另一件事；我们跟着就要求他作我们的救主和我们的主，这个个人委身的行动往往被很多人忽略了。

使我对这事更清楚的一节金句(很抱歉他说那是在我领受坚信礼之后约年半)，相信也是很多基督徒喜欢的金句，他是耶稣基督自己说的：「看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席。」(启示录三：20)。耶稣描述自己好像站在我们紧闭的心门外面，他叩门，目的是引起我们注意他已来到：并表示他有进来的意图。跟着他加上一个应许，就是如果我们开门，他会进来并与我们一同坐席，亦即我们与主彼此团契的那种喜乐的满足程度，堪与一个筵席相比。

开门

这里我们带到一个重要的问题，我们曾否向基督打开我们的门？我们曾否邀请他进来？这个正正是我需要问自己的问题。因为理性上来说，我一生已经相信耶稣，但却是在门的另一边。我经常努力去透过匙孔发出我的祷告：我甚至徒劳无功他将钱塞在门底下试图安抚他。我已受过婴儿洗礼，愿意接受坚信礼，我上教堂，读我的圣经，有崇高的理想，想做好人和行善。但这段时间，我根本没有意识到我与基督是咫尺天涯，将他摒诸门外。我知道一旦门开了，就可能会有重大的后果。

我十分感激他令我能够开启我的门。现在回顾过去五十多年，我发觉到那一个简单的步骤改变我整个人生方向、路程和生命的质素。同时，恐怕有人会曲解我所写的，我觉得有需要作出三个否定。第一，「决志信主」或向基督委身并不一定需要有一种强烈的情绪相随，因为我们的脾性和处境各有不同，所以经历各异，因此我们千万不要尝试使他们变成千篇一律。就个人来说，我未曾看过灵光一门或听到雷声大作，我的身体也没有被电极的感觉，我并没有感觉至什么。但在我打开心门的第二天，我知道一些难以解释的事已经发生在我身上，随着年、月、日，甚至十年渐渐他过去，我和基督的关系乃是稳步加深和成熟。

第二，委身于基督并不是终结，我们还要紧紧跟从他，因为我们还要寻求在基督里成长。但我们有一个不能省略的起点，就是你作见证说：「我归向基督，我为我的罪悔改，我拒绝罪恶」。第三，虽然你知道自己已经归向基督，而你却忘掉你何时何日作出这个决定时，这并不要紧。有人记得决志日期，有人不记得。问题重点不是在何时，而是我们是否真的已经相信基督。耶稣称我们基督徒生命的开始是第二个「诞生」，这个类比在很多方面都很有帮助。例如，我们并未意识到我们的肉身出生时的情况，若非父母告诉我们，我们也会永不知晓自己的出生日期。我们虽然不记得出生的情况，但我们知道我们已经生出来的原因，是在于今日我们正享受着这生命，这生命必定是有一个诞生作开始的，这与我们新生命的诞生很相似。

作出这些澄清之后，我回到那个基本问题：耶稣基督在门的那一边？他在门内抑或门外？如果你不肯定，我建议你快些弄清楚。有可能你所做的就像用墨水填写铅笔字般重复，但这问题太重要了，不容模棱两可。也许你要找一处不受骚扰的地方独自去思想，你也可以重读「委身基督」这部份。跟着，如果你已准备采用我上列的四个步骤(A－B-C-D)，你就可以用下面的祷文祈祷：



主耶稣基督，我承认我犯罪得罪神和其他人，并且偏行己路。我为着我的自我中心而悔改。

我感谢你，因为你为我而死的大爱，代我背负了我犯罪的刑罚。

现在我向你打开心门，主耶稣啊，求你进来！

进来作我的救主，洁净我，更新我。进来作我的主，管理我。

藉着你的恩典，我会忠心服事你，与你其他的门徒有相交，终我此生。阿们！

_______________________________

1From Tne Journal of John wesley,entries for 24th and 29th January,1738.

2Journal,entry for 24th May,1738

第一课学习指引
基本指引 | 附加指引
问题 | 研经
1.虽然基督教的中心点不是一种信条、一套道德律或一套礼仪，但没有这些你可以成为基督徒吗？ | 腓立比书三：4-14。
2．你怎样向你的一位非基督徒朋友解释基督教的中心点？ | 小组
3．你认为你是何时和怎样对基督委身的）你是否一委身就知道，抑或稍后才知？ | 每个人都应向其他人介绍一下自已的一些基本资料。用「我是……」引伸出三个不同的资料。尝试讲一些你其他组员不知道的事情。
应许 | 回应
基督悦纳我们——启示录三：20；约翰福音六：37。 | 静静他重看第25页的终结祷文，在每一段之后稍停片刻，仔细思想明白这段的意思之后才看下一段。你可能已经对耶稣说过类似的说话，但再次肯定和再对他说一次也无妨。
祷告 | 检视
第158页第5项——为持守信仰生活。 | 你认为自己也是一个委身的基督徒吗？


六、怎样肯定你是基督徒

当我们向耶稣基督打开心门并邀请他进来之后，我们怎样肯定他确已进来了？我们已经接受他，但他有否接受我们呢？有一些人坚持说我们永不会知道，只能作最好的盼望。另一些人警告我们，宣称自己知道是犯了骄傲和放肆的罪。但知识是重要的，正如一首古老的阿拉伯民谣指出：

不知者却不知其所不知，是为愚者：远离他。
不知者却知其所不知，是为无知：教导他。
知者却不知其所知，是为沉睡：唤醒他。
若知者知其所知，是为智者：跟随他。
新约圣经清楚应许我们有一个确据，这确据并不是与谦卑水火不容的。打开其中任何一处，都能呼出一种宁谧、喜乐信心的精神，但可惜这却是今天很多基督教会所缺乏的。保罗曾写信给提摩太说：「因为知道我所信的是谁，也深信他能保全我所交付他的，直到那日」(提摩太后书一：12)。特别在约翰书信中常常充满着有关什么是「我知道」的确据，例如，「我们知道，我们是属神的」(约翰一书五：19)。事实上，约翰告诉我们，他写这第一封书信的主要目的是要让他的读者知道，他们的确据立足点之所在：「我将这些话写给你们信奉神儿子之名的人，要叫你们知道自己有永生」(约翰一书五：13)。对于那些以为永生等同天堂的人，这句话听起来有点奇怪，但「永生」的意思是耶稣所开展的生命新纪元，本质上包括了透过耶稣基督认识神(约翰福音十七：3)，这永生在该一刻开始并在天家里得以完全实现。基督徒的确据是包括这两方面的。

有几个原因解释为何需要确据。第一，如果神想我们现在拥有和享受永生(耶稣毫无怀疑他教导过)，那么他一定同时想我们知道他已经赐给我们永生，因为我们不能享用一些我们不知道而已经拥有的事物。第二，圣经常常应许我们心灵得平安，但如果我们的意识令我们忐忑不安，而我们又没有神赦免的确据的话，我们永不能享受平安。第三，基督徒的确据是帮助其他人的条件：如果我们自己不知道的事，我们如何向别人作见证呢？

因此，我们要接受我们基督徒的出生权利，不单可以接受永生，并且可以得知有永生。我们如何得到这确据？像照相机的三脚架一样，这确据立于三点，每一点都必须稳固。

1．三一圣子的工作
基督徒确据的第一个立足点，是耶稣基督死在十字架上所完成的拯救工作。我们需要问自己有关我们信心的对象。如果我们相信自己已蒙赦免，并且盼望死后可以上天堂：那么，我们要相信些什么才可得到这东西呢？如果我们像一般人的回答：「啊，我是过着一种正直的生活、我经常返教会、我……」，我们就不需要继续下去。我们的答案是第一个字「我」就是了！很明显的是我们仍然相信自己。这种方法不能带来救恩确据，只带来审判。但如果我们用另外一个简单的字句「基督」回答这个问题，即是「那位为我而死的救主是我惟一的盼望」；那么，我们就可以知道自己已经被「买赎、医治、挽回和赦免了」。有一首诗歌的歌词很贴切：

我心所望别无根基，
只有救主流血公义；
除此以外空虚无凭，
只靠耶稣救主圣名。
立在基督磐石坚固，
其余根基全是沙土。

我们自己的工作像「沙土」的一个原因是由于我们到死也未能完成，所以我们永不知道是否已做得足够，反而肯定知道自己做得不够和不可能做得足够。相对而言，耶稣基督就像「磐石」，因为他的工作已完成了。当他背负我们的罪时，他大声喊叫说「成了」(约翰福音十九：30)。事实上，当他「献了一次永远的赎罪祭，就在神的右边坐下了」(希伯来书十：12)。坐着是一个休息的姿态，而神的右边是一个尊贵的地方，两者都是因为基督他完成了工作的结果。

「成了］

这个真理进入了一个年轻人的脑海中，他名叫戴德生(Hudson Taylor)，他后来成为一位注册医生并创立了中国内他会(现改称海外基督使团，即OMF)。那时他刚刚十七岁并在度假中，他母亲也不在家。原来他母亲是在他不知道的情况下，正为他的悔改而恳切祷告。他悠闲他在他父亲的图书室内游目四顾，并拾起一张单张来阅读。以下就是他自己记载所发生的事：

 我……被那一句「基督完成之工作」打动了我的心……立时「成了」两个字进入了我的思潮。完成了什么？我即时回答：「一个完美无瑕的代赎和赎价，我们的罪债得以清偿，不单只为我们的罪，也为世人的罪。」另一个思想跟着出现：「如果所有的工作已经完成而所有罪债已还清。我还可以做些什么？」由此引发出喜乐的认罪。圣灵就像闪光一样进入我的灵魂，一个人不需要做任何事，只要跪下，并接受这位救主和他的救恩，永远称颂他。」

所以我们的确据第一个和基本的立足点是「基督所完成之工作」，因为他是我们救恩的惟一立足点。当我们的良知控诉我们，而我们又感到被罪所压，我们就需要从自己身上转眼仰望那曾受死的基督，这样我们就会再得平安。因为我们接受神并不在乎我们自己和我们所作的，乃是完全在于基督和他在十字架上一次完成的工作。

 2．三一圣父的话语

假定我们基督徒的确据的重要立足点在于三一圣子所完成的工作，我们又怎样知道当将信心放在受死的基督身上，我们就会得到赦免和接受一个新生命呢？因为神是如此说。三一圣父肯定的话语认可和保证了三一圣子所完成的工作。约翰如此说：「我们既领受人的见证，神的见证更该领受了，因神的见证是为他儿子作的……人有了神的儿子就有生命，没有神的儿子就没有生命。」(约翰一书五：9，12)。圣父接受了圣子为我们的罪所作的牺牲，又公开他将他从死里复活过来，并叫他坐在自己的右边，显明他确认他的工作。现在圣父应许将永生赐给一切相信圣子的人。这岂不是相信神的话语并非放肆，怀疑神的话语才算放肆吗？「不信神的，就是将神当作说谎的，因不信神为他儿子作的见证。这见证就是神赐给我们永生：这永生也是在他儿子里面」(约翰一书五：10，11)。

因此，如果我们的确据是放在神论及基督的工作的话语上，这确据基本上就不依赖感觉。感觉往往是我们真正属灵情况的不正确的指标，他像跷跷板一般上上落落：像秋千般荡来荡去：像气压计那样高升下降，和像潮水般时退时涨。我们是一种心身相关的活物，以致我们的情绪会受到肝、肾和脾脏的影响。我们的感觉也受银行的结存、假期的来临和忧虑与责任的压力所影响。所以圣经和一些基督徒传记都描写很多神子民的故事，讲述他们怎样学会不信感觉，而只信神的应许。我们的感觉大起大落，「惟有主的道是永存的」(彼得前书一：25，引自以赛亚书四十：8)。

神的应许

聪明的基督徒会尽心学习神的「又宝贵又极大的应许」(彼得后书一：4)，并将他们铭记于心。当忧虑、抉择、孤单或试探来临时，我们就能够记得一个适切的应许，抓紧他，并专注于他。我在这章的结尾列出一些神的应许，你现在就开始将他们记下来，将来对你会有帮助。我要提醒你，我们必须要谨慎认清神在何种情况下作出的每一个应许，切勿断章取义的将他歪曲。在英国维多利亚女王时代的信徒所制造的「应许箱」正犯了这种错误。这些箱有很多圣经的应许，每一个应许都印在一张纸条上，然后卷起来像小小的卷轴，并加上一条小丝带，然后基督徒随意抽出一个应许，而不理会这应许原本的出处。与这种轻率的方法相比，我们必须诚实他肯定，每个应许都是正确他适用在我们的情况上：这样我们才可以用一种谦卑而有信心的态度去宣称我们已得着这些应许，正是「要效法那些凭信心和忍耐承受应许的人」(希伯来书六：12)。

这个就是基督徒从约翰本仁的巨着《天路历程》(Pilgrim’sprogress)的寓言中所学到的功课。基督徒和他的同伴「盼望」有一天发现身处「怀疑堡」，成为残暴无怜悯心的「巨人绝望」的囚犯。一日复一日，他们似乎无机会逃脱，直至有一晚当他们祈祷时，基督徒有一个奇妙的发现，他立即与「盼望」分享：『我实在做了傻子，躺在这污秽不堪的牢中，而我是有可能自由行走的！我怀中有一条钥匙叫「应许」，我相信他能为我开启「怀疑堡」的任何门锁叫他用这匙「门就很易他被打开了」而囚犯就「飞快逃脱了」。

神知道我们信心的软弱，因此他并不用一种条文的形式将福音的应许赐给我们：他乃是以一些可见的、可触及的记号来作应许的「服饰」，这就是我们一般所称的「教会礼仪」(sacraments)(编者按：或称圣礼)。这些礼仪其中一个主要的目的是去引出、教育和强化我们的信仰。对这些礼仪最佳的定义可能是在1662年圣公会祈祷书中的「教义问答」里找得到。根据这书所记载，教会礼仪是——一种给予我们内在和属灵的恩典之外在和可见的记号，由基督亲自制定，作为我们藉此接受同样恩典的途径和对我们保证的信约。

后面的句子我们会在稍后的课题中讨论。在这里要点在于定义的起首句，他可以被简化为教会礼仪是「一种神所赐的内在和属灵的礼物的外在和可见的记号」。类似的是在十六世纪中的一本讲道集(为教牧人员而设的讲道样本)中称这些礼仪是「可见的记号而带有应许」。再简单的说，这是「可见的话语」(奥古斯丁说)戏剧化表现出来的应许。

我们人类也使用记号去传达和肯定我们的应允。「我会忘记过去所有的一切并要与你为友」，有一个人对他以前的仇敌如此说，并伸出他的手代表一种求和好的象征。「我爱你」，一个丈夫对他的妻子如此说，并拥吻她。「我会永远为我的国家服务」，一个士兵对自己如此说，并向国旗致敬。我们每天的生活都充满着很多这些外在可见的记号。我们以握手象征友谊的信约，以吻象征我们的爱，以敬礼象征我们的忠心。

两大教会礼仪

同样，福音内两大教会礼仪的用意在于他们将福音的应许以戏剧化的形式表现，并且是意图去刺激我们的信心去抓紧这些应许。在水礼中，外在并可见的记号就是水，他代表着「属天的洗涤」(‘heavenly washing’)(一本祈祷书的用词)，或者代表着透过基督的血洗净我们内里的罪。这些都是我们所需要的，且在福音书中就提供给我们了，还有圣灵的应许加在一起。水礼也使我们分享到耶稣的死和复活(罗马书六：3，4)。其实，一些教会较喜欢采用全身浸入的其中一个主要原因，是这种方式本身已经象征着当我们全身浸入时是与基督同死和同埋葬，而当我们从水里上来时，是与他同复活而得新生命。事实上，最早期所绘约翰为耶稣施行水礼的图画，是描绘着他们站在深及腰部的约旦河水中，而约翰正用河水覆盖耶稣的头。以我个人来说，我希望恢复这种浸和洗的混合方式，因两者一起就很明显地象征着(l)我们与基督同死同复活，(2)我们的罪得洗净，和(3)我们被圣灵充满。水象征着所有这些福音的应许，因此激发我们的信心去得着这些应许。

关于婴儿洗礼这方面2，(有些教会实行)水也是一种可见的记号和印记，表达同样的福佑。但这些福佑并不是藉此自动给予孩童，对成人也不会。这个礼仪的作用是应许有赦免和圣灵的恩赐给予他们，但是要透过他们的监护人在仪式中代表他们宣告他们的悔改和信心，和明白到他们以后会作出个人的悔改和相信。这礼仪的有效性要依赖这些条件，然后他们才会进入这礼仪中所应许的救恩的福乐。

在主餐这个第二项教会礼仪中，外在并可见的记号是饼和葡萄汁，他们是耶稣基督的死之可触及的象征。饼被擘开和葡萄汁倾倒出来是表达出他在十字架上舍身和流血的死亡。我们吃饼和喝杯是表明我们个人分享他死亡时为我们所作的事。

一次成全

「如果我犯罪的时候会导致什么结果？」，一位不知所措的基督徒有时会问。「我是否要重新再一次接受基督？」不，当然不需要。当我们向基督打开心门，并且基督进来了，神接纳了我们(圣经字眼是「称我们为义」)并一次过将他的灵赐给我们，所以我们只需一次水礼。同时，虽然我们称义是一次成全，但却是每日都要求赦免，所以我们要经常守主餐。当耶稣为他的门徒洗脚时，他可能在脑海中就有这个清楚意念。彼得对他说：「主啊，不但我的脚，连手和头也要洗！」耶稣就回答说：「凡洗过澡的人，只要把脚一洗，全身就干净了」(约翰福音十三：9－10)。换句话说，当我们第一次来到基督面前，我们接受了称义的「洗澡」(‘bath’)，我们全身都干净了。但每一日我们的脚会污秽，所以我们需要每日如洗脚般求赦免。如果我们跌倒，那么我们就需要跪下，求神的即时赦免。我们不需要等待下次返教会之时，甚至不需要耽延至上床晚祷之时，反而我们应该立刻承认我们的罪，记着和要求这个奇妙的应许：「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」(约翰一书一：9)。主餐的饼和杯会带给我们一个重复可见的确据，就是藉着基督的死我们得赦免，正如我们的水礼保证我们的称义是一次成全。

感谢神赐下救恩的应许，并以教会礼仪将他们戏剧化他表达出来：他们是神的爱之表征。

 3．三一圣灵的见证

如果我们基督徒的确据基本上是靠三一圣子为我们的罪而死所完成的工作：其次是靠三一圣父的话语，他应许将救恩赐给那些相信基督的人，因他曾钉身十架而死：那么第三个立足点就是三一圣灵的见证(包括内在和外在的)。

首先考虑到圣灵的内证。我们已经提及到不以感觉去相信的智慧，因为感觉是起伏无常，他们是我们属灵情况的不可靠指标。但感觉仍然在我们基督徒的确据中占一席位——不是一种飘忽无定的肤浅情绪，而是一种不断加深的信念，这就是新约圣经所论及的，是圣灵内住的工作。我们很多时过于强调圣灵对我们良心的责备和使人知罪，诚然他有此功能，但同时他也有恩典方面的工作，即如：使我们的良知得到安抚、恐惧得以平靖、并以他温柔的保证来对抗我们的怀疑。

保罗曾经在罗马书中两次提及圣灵的工作：「所赐给我们的圣灵将神的爱浇灌在我们心里」(罗马书五：5)，和「圣灵与我们的心同证我们是神的儿女」(罗马书八：16)，特别是当他激发我们呼叫「阿爸！父！」(罗马书八：15)。我们有否偶尔间醒觉到神已将他的爱给予我们，复和已取代了我们与他之间长久以来的张力和磨擦，而且他以膀臂围绕并托住我们呢？这就是圣灵的见证。我们有否在祷告中感觉到自己与神之间有一正确的关系，并且他以欢颜相向，和知道他是我们的父而我们是他的儿女呢？这也是圣灵的见证。他将神的爱倾注入我们的心，并使神的父性具体他让我们看见。有时他的见证是静而不显，有时却会像不同世代和不同文化的基督徒共同所作的见证——他的存在和怜悯是一个震撼的经历。

性格与品行

如果圣灵的内在见证是在我们的心里，那么他的外在见证就在我们的性格和品行上彰显出来。当保罗列举出学像基督的九种主要质素时(「仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔和节制」)，他称他们为「圣灵所结的果子」，是圣灵使他们在我们生命中成熟起来(加拉太书五：22－23)。他因此将圣灵和我们比拟为园丁和他的花园的关系。如果花园内充满有毒的野草，这样我们就肯定那位神圣的园丁一定不在那里。但如果基督徒成圣的好果子结出来，我们就知道是园丁使他们成长的。耶稣说：「凭着他们的果子，就可以认出他们来。」(马太福音七：16)。

神的应许

基督悦纳我们启示录三：20 ：约翰福音六：37。

永生约翰福音五： 24：六：47：十：28。

每日的赦免约翰壹书一：9。

基督的同在马太福音廿八：20：希伯来书十三：5-6。

属神的智慧雅各书一：5。

试探中得力量哥林多前书十：13。

蒙应允的祷告约翰福音十五：7。

心灵平安腓立比书四：6－7。

神的信实约书亚记一：9。以赛亚书四十一：1O。

神的带领诗篇三十二：8－9。

帮助别人约翰福音七：38。

约翰用不同的字句表达同一个意思。我们之前曾提及过他写第一封信的目的是加强真基督徒的确据：同时也驳斥错误和虚假的确据。他所用的方法是将三种试验结合起来并认真他去实行。他说，我们知道自己认识神，因为我们相信他儿子耶稣基督，因为我们服从他的命令和因为我们彼此相爱。因此真理、服从和爱就是三种试验。相反地(约翰毫不留情)，我们若说认识神却否定基督，不服从他的诚命和恨我们的弟兄，我们就是「说谎话的」(约翰壹书一：6：二：4，22：四：20)

这样就很清楚看到神要求他的儿女，肯定他们是属乎他的，而不想我们仍然落在怀疑和不肯定之中。总而言之，三位一体里的每一位都有助于我们的所得的保证。圣灵的见证肯定了圣父所言有关圣子工作的话语。这三个强而有力的支柱令三脚架屹立不倒。

_______________________________

1 Dr．and Mrs．Howard Tavlor，Hudson Taylor in Early Years(1911,PP.66－67．See also Roger Steer；J.Hudson Taylor:A Man in christ(OMF,199O)，p．6．

2 我并不想在这里为婴儿洗礼的做法作出详尽的辩护，如果有人想进一步探讨这个问题，我建议Michael Green所写的Baptism(Hodder＆ Stoughton，1987)。我只提出三点。(1)婴儿洗礼的做法只适用于已经信主的基督徒夫妇的子女。(2)当我们记得圣经中的神是以家庭作为思考和工作的关系点时就会有意义。旧约中施行的割礼表示出信徒的子女也在神的约中(创世记十七章)，耶稣的态度和教训显示出小孩子也在神国中(马可福音十:13-16)，并且保罗称他们为「圣洁」时显示他们在神的教会中(哥林多前书七：12－14)。如果这是他们出生时的他位，那么以水礼作为一种外加的记号也似乎是正确的。再者，早期的「全家」受水礼(例如使徒行传十六：15，33；哥林多前书一：16)很可能包括婴孩，因为Oikos和oikia都是「全家」的意思，通常是指一家大小而包括孩童在内(比较提摩太前书三：4-5)(3)婴儿洗礼虽然从圣经中有迹可寻，但却不能以圣经作为印证，因此也不能强加施行，教会也不应该为此而分裂，反而应当互相尊重对方的浸礼或洗礼。将来教会联合时，父母应该有自由去决定是否要求为他们的婴儿施行洗礼。

第二课学习指引
基本指引 | 附加指引
问题 | 研经 约翰壹书三：11-24
1．你怎样回答一些人问：「你说你知道已经得到永生和可以上天堂是否很自大呢？ 2．你怎样回答一些人问：「我想我是一个基督徒，但（a）我不是一个很好的基督徒，而且（b)有时我怀疑这些是否都是事实？」 3．在你的生命中，你认知圣灵的见证有多少（包括内在和外在的，参页34－35）？ | 小组
 | 轮流每人都只用一个理由去完成下面的句子： ［我很高兴我是一个基督徒，因为……」 不要担心你重复了别人的理由。你听完每一个人的理由之后感觉如何？如果你能够想出更多的理由，可以再轮流讲一次。
应许 | 回应
永生——约翰福音五：24；六：47；十：28。 | 在一张纸上列出你觉得生命中五项最肯定的事情（例如：你能活着或你父母爱你）。每一项都用片刻默默反省一下——你怎样和为何如此肯定？——跟着向神感谢。
祷告 | 检视
第158页第4项——为缺乏确据者。 | 你肯定自己是一个基督徒吗？怎样肯定？ （如果适用）你觉得你已经准备好加入教会吗？


七、怎样作个成长的基督徒

感谢神给我们一个确据，就是他已悦纳和赦免我们，并将他的灵赐给我们，但我们却不能藉此而骄矜自满。相反地，这确据给予我们一种动力去继续与基督同行，并成长至一个成熟的基督徒。

 成长的需要

新约圣经用几个不同的比喻去说明基督徒的成长，其中一个最重要的是论及「称义」和「成圣」这些字眼，并且圣经将两者划分清楚。

称义是描写到当我们相信基督作我们的救主时，神悦纳我们而给予我们的他位。这是一个法律名词，从法庭中借用过来，其相反的意思就是定罪。去称人为义是去释放，去宣告一个被起诉的人为义、为无罪。所以神的审判，国着他儿子承担我们的罪而称我们为义，宣判我们在他面前为义。「如今，那些在基督耶稣里的就不定罪了」(罗马书八：1)。

另一方面，成圣是那些得称为义之基督徒变为基督的样式之过程。当神称我们为义之时，藉基督为了我们的死，他宣告我们成为义：当神使我们成圣之时，藉圣灵在我们里面的能力他使我们成为义。称义是关乎我们被神悦纳的外在他位：成圣则关乎我们在圣洁的品格中的内在成长。再者，称义是立时并且是完全的，所以我们决不会比悔改那一日更能被称为义，我们的成圣则是渐进而未完成的。在法庭中，法官只需要片刻就可以宣判他的裁决和释放被告：但要学像基督则需要穷一生之力。

重生

新约作者有另一种方法去教导开始和继续基督徒生活的分别。他们告诉我们，当耶稣基督成为我们的救主和主之时，我们不单只得称为义，并且能再生或重生。这个比喻已经改变了，我们已经离开法庭并进入产房。我们现在眼前所见的不是一个刚被释放的囚犯，而是一个初生的婴儿。一个婴儿出生需时多久呢？只需要数分钟。当然诞生前要有多个月的准备，和生产时可能要持续数小时，但诞生本身是一种突然而来和差不多是转瞬间的事，一个崭新的、独立的生命就进入这个世界。然而，虽然婴儿只需要数分钟就被生下来，但一个人要身体和情绪成熟的话，也许要廿五年之久，接着诞生的戏剧性事件而来的就是成长的艰辛过程。所以，成圣之于称义就如成长之于诞生。称义和重生在我们以信心与基督相连那一刻就同时发生，不论我们是否自觉这些事情的发生：但另一方面，成圣和成长就需要时间了。

神普遍的心意是所有人可以在身体、心智和情绪上成长，当人在这三方面的任何一方面发展迟缓是很可惜的。在属灵方面的发展如果裹足不前也是同样可惜。教会中有数以百计的人从未离开育婴室，他们正是处于(借用佛洛依德的用词)属灵的「婴孩倒退」的情况。保罗称他们为「在基督里为婴孩的」(哥林多前书三：1)而地的目标是「要把各人在基督里完完全全(更好，「成熟」)的引到神面前」(歌罗西书一：28)。

正常情况之下，孩童成长是一件值得自豪的事。我还记得我首次离开我的婴儿车和获准自己行走时那一分狂喜的感觉：和我首次穿上长裤代替孩童的短裤时那种自豪！当新生的基督徒表现出对成熟渐长的热切时，这是一个健康的信号。加入教会对我们所有人来说是一个重要的里程碑，尤其我们视此为一个开始而不是一个结束。这令我想起1942年邱吉尔(Winston Churchill)在埃及亚拉默山(EI Alamein)战役成功后所发表的一番发人深省的说话。隆美尔(Rommel)和他的军团被击溃：30，000人成为阶下囚：战事的第一场得到了胜利。邱吉尔被邀参加新封的美亚公爵(LordMayor)在文逊大厦(Mansion House)举行的午餐会，邱吉尔说：「各位来宾，这并不是终局，甚至不是终局的开始，但也许是开始的终局。」众人都为他这一番值得纪念的说话大加喝采。无论我们是想及自己的悔改、水礼或会籍，我希望大家能够以同样的热诚去为着一个新生命的开始而庆祝。

 成长的范畴

新约的作者颇精确他讲及他们期望有关基督徒成长的范畴。他们举出四个主要范畴。

信心

首先，我们要在信心中成长。当然，信心是基督徒不可或缺的特质，有信心的人就被视为「信徒」，而耶稣称一个门徒为「一个相信我的人」。但什么是信心呢？信心不是轻信或迷信，信心(faith)就是信赖(trust)。基督徒之所以被称为信徒，是因为他们信赖作他们救主的耶稣基督，并因为他们接受神的话语和倚靠他的应许。这显示为何信心虽然超越理性，但绝不与理性相违背。信赖的理性根基全在乎信赖一个值得信赖的人，而没有一个人比彰显在基督身上的那一位神更值得人信赖了。

然而，信心不是一种静态的东西，信心应该是有生命和成长的。有一次耶稣责备他的使徒为「你们这小信的人」，然后他再说假如他们有芥菜种子一般细小的信心，都足以为神成就大事(马太福音六：8：十七：20)。在另一个处境，门徒来到耶稣那里说：「求主加增我们的信心」(路加福音十七：5)。而耶稣有两次说及到外邦人的「大信心」(马太福音八：10：十五：28)。很明显的从这些经文中便看到信心的大小程度。初时很小，但可以增加直至成为强大。当我们读圣经，默想神的绝对可靠性，并验证他的应许时，我们的信心就会成熟。保罗写给帖撒罗尼迦人的教训也应该成为我们所有人的真理：「你们的信心格外增长」(帖撒罗尼迦后书一：3)。

爱心

第二方面，我们要在爱中成长。耶稣将旧约的命令叫我们以全人去爱神和爱人如己两者合起来，成为律法的总纲(申命记六：5：利未记十九：18：马可福音十二：28－31)，和保罗宣称爱成为「完全了律法」(罗马书十三：1O)。保罗更加说爱比信与望更大，而成为所有美德中最伟大的一项(哥林多前书十三：13)，原因就是因为神就是爱，并已经将爱放在我们里面。事实上，「我们爱，因为神先爱我们」(约翰一书四：7－12，19)。

但我们必须承认信徒或教会常常不能显示出爱的特质。保罗必须宣告哥林多人是属世和不长进，因为他们中间存有嫉妒和分争(哥林多前书三：1－3)，你想想保罗会怎样评价我们今日的教会？或许，我们有温柔和某程度的好好先生，但这些东西很多时隐藏着敌对和结党。相对而言，牺牲、事奉、以爱互相支持就较少，且妄顾外面世界的需要。无可置疑他我们需要去聆听和留意保罗对帖撒罗尼迦人论到彼此相爱的另一番说话：「你们向……众兄弟固然是这样行，但我劝弟兄们要更加勉励」(帖撒罗尼迦前书四：9-10)。他也祈求他们的爱会「增长，充足」(帖撒罗尼迦前书三：12)。

知识

第三方面，我们要在知识中成长。基督教很强调知识的重要，斥责反智论和视知识为消极的、使人缺乏活力的事物，并追溯我们很多的问题乃源于我们的无知。当心有余而智不足之时，危险的狂热主义就会出现。无人比保罗更强调这点，「在心志上总要作大人」，是保罗写给哥林多人的话语(哥林多前书十四：20)。许多时候他的句子开始都重复使用「我愿意你们知道」或「我不愿意你们不知道」(例如：帖撒罗尼迦前书四：13)，并且有时他会劝诫「但你们岂不知道……？」，意思是指他的读者如果知道，他们就不会如此行。因此，对保罗为他的信众祷告的重点在「使你们知道」(例如：以弗所书一：18：三：19：腓立比书一：10：歌罗西书一：9)，我们不应感到诧异。

同时，我们需要记得希伯来人对知晓的观念不是纯理性的。他从「明白」超越到「经验」，对于神的知识这尤为真确。我们已经知道在基督里认识神是成为一个基督徒的本质，代表着一种和他有生命和个人的关系。像所有的关系一样，这关系应该是动态的同时又是进展的。这关系如果得不着培养，他就会枯萎及死亡。因此值得注意的是一句重要的说话，在当中保罗肯定「以认识我主基督耶稣为至宝」而地也曾提及他的主要目标是「认识基督」，并且更深深他进入他的受苦、他的死亡和他的复活能力中(腓立比书三：8，10)。他自己所渴求的也是他想别人得到的，因此他为他们祷告以致他们可以继续「渐渐的多知道神」(歌罗西书一：1O)。彼得分享着同一的渴求，他敦促他的读者「要在我们主救主耶稣基督的恩典和知识上有长进」(彼得后书三：18)。

圣洁

第四方面，我们要在圣洁中成长。在圣洁中成长就是所谓「成圣」的过程，在这里我们开始思想这课初头所讲的。保罗在这方面给我们一句很发人深省的说话：「我们众人既然敞着脸得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的」(哥林多后书三：18)。从这节经文中，我们最少可以学到四个重要功课：

(l)圣洁是学像基督，而成圣就是被转化成他的形像的过程。我很喜爱一首小孩子有时会唱的合唱歌：「像耶稣，像耶稣，我要学像耶稣。我十分爱他，我要天天成长像耶稣」

(2)成圣是一个渐进的过程，从他的现在进行式(「变成」)和那句「荣上加荣」说话中清楚反映出来。虽然当基督进入我们生命时，有一些坏习惯的确即时消失，但我们不会在眨眼之间就变为成熟。我们的脾气未被驯服、情欲未被控制、自私未被征服在转瞬之间。反之，我们被敦促去学习「讨神的喜悦……更加勉励」(帖撒罗尼迦前书四：1)。

(3)圣洁是圣灵的工作。因圣灵自身本是圣洁的，所以他关注到要促使我们成为圣洁。成圣的秘诀不在于我们挣扎去活得更像基督，乃是让基督藉圣灵入住我们的生命。正如伦敦的威廉宏德主教曾如此说：「基督徒的性格不是从外在的努力所赚取得来的美德形成的，乃是从内里基督生命的表彰而得的」。1

(4)如果圣灵的工作是将我们改变过来「荣上加荣」，我们所要做的是「敞着脸」去默想和反映主的荣耀。由于在圣经中他的荣耀显示得最清楚，我们的默想就是在圣经中寻找他，以致去敬拜他。

神圣的陶匠

为了要改变一下比喻，我们必须让那神圣陶匠登场，以致他可以将我们败坏本质的劣黏土制成合乎他使用的美丽器皿。又或再转换一下比喻，我们可以说那个从拿撒勒来的木匠仍然忙于使用他的工具，现在藉着凿刀之痛、槌子之苦、刨子的逆境，加上喜乐的经验，他将我们塑造成为公义的工具，在一首古雅祷文中这意思表达无遗：

主耶稣啊！拿撒勒优秀的木匠，你在十字架上藉木头和钉，完成对人全备的救恩，在你的工场中好好挥动你的工具，将我们来到你面前的这些粗粗之物，被你手塑造成更美之物，并且有父和圣灵的入住和管治，就是那独一真神，直到永远。2

因此我敢于敦促你要有忍耐，但也要有坚定的信心，不要丧志。小心你的基督徒生活操守，每天勤于祷告和读经、返教会和守主餐。好好的使用你的星期天，读一些有益于你的书籍，结识多些基督徒朋友，积极参与一些事奉。要经常认罪和祈求赦免，不要让你的心存有丝毫对神的抗拒。最重要的是每天都要毫无保留的将你自已献给那位在你里面满有能力的圣灵，那么你就会在圣洁的路上稳步前进，在灵性上长大成人，迈向成熟。

 成长的方法

在这本书的第三部分，我们会论到主要的「得恩的方法」，即是神所选择的途径将他的恩典赐予我们并激励我们。在这里我只会简单介绍一下我将会在后面详论的事。但藉何种方法我们可以保证基督徒的成长呢？如果我们用一个在成长中的孩子作一个类比(正是新约作者们常用的方法)，我们会即时得到答案。虽然有很多因素一起去促进和保障孩子的健康成长，但其中有两个因素是较为重要的。孩子们身体成长的最重要条件是有一个正确和定时的饮食，而在心理发展方面则是有一个安稳的快乐家庭。每一个因素都与圣经所说到的那些「在基督里为婴孩」的人的成熟并存。

首先就拿饮食来说，对婴孩而言当然就是奶，通常四小时喂一次(最少根据古老传统是如此)。现代的母亲则较少视乎时间而较多视乎需要和要求才去喂养她们的婴孩。现代护士的先驱南丁格尔(FlOrenCe Nightingale)则属于古老学派。在她那本名为《护理手册》(Notes on Nursing,1859)的书中，最后一章题目是「照顾婴孩」，她是特别为家中的大女儿写的。她列出一个孩童健康成长的七个条件，第四条是要「以正确的食物定时喂养」。她解释说：

你必须要非常小心他的食物；要准时喂他：每次不要喂得太多(如果婴孩进食后不适，你可能是喂了太多的食物给他)，但也不能太少。最重要的是，不要给他任何有碍健康的食物……断奶的婴孩要经常并且定时去喂养，每次不能太多。我认识一位母亲，她的婴孩有一天因抽筋而陷入险境。这婴孩大约是一岁，她说由于她想返教会，因此在返教会之前就将三餐食物的分量在一餐喂完，那位可怜的小宝贝不抽筋才怪呢？

灵奶

从南丁格尔的实际经验所得的智慧我们现在转去看看使徒彼得的教导：「就要爱慕那纯净的灵奶，像才生的婴孩爱慕奶一样，叫你们因此渐长，以致得救。你们若尝过主恩的滋味，就必如此。」(彼得前书M：2，3)。什么是初生基督徒所需要的灵奶呢？彼得叫他做logikos，他的意思可以是「属灵」(即隐喻性多于字面意思)或「理性」(头脑的食物而非身体的食物)。他也可以像在英文钦定本圣经(KJV)中被译作「真诚话语的奶」。在这个情况下，彼得正是使用他刚说过的「神活泼常存的道」(彼得前书一：23)作参考，并且肯定神同样的话语，不单是重生的工具(彼得前书一：23)，也是属灵成长的工具(彼得前书二：2)。

当然神的话语常常就像我们灵魂的食粮。话语的简单教训就像奶一样，而深入一点的就像固体食物(哥林多前书三：2：希伯来书五：11－14)。他的教训和应许是「比蜜甘甜，且比蜂房下滴的蜜甘甜」(诗篇十九：10：比较诗篇——一九：103)。当我们「吃」这些话语时，他们就成为我们心中的欢喜快乐(耶利米书十五：16)。

我会稍后谈及多一些按部就班阅读圣经的重要性，但现在我强调每日读经的操练的重要也不算过早。如果我们在灵性上要有稳健的进步，那么按时是很重要的。如果我们只在星期天，或者在一些基督教的聚会或会议中，将圣经拚命塞满，而在其他时间甚少喂养，我们就会像南丁格尔的故事中那一位婴孩一样会有属灵的抽筋。正如身体健康一样，有好的胃口才是灵性健康的可靠征兆，对孩童来说尤为真实。我们都会见过因为过了时间而不得喂养的婴孩那些涨红了的脸和高声呼喊的抗议，这就是彼得告诉我们要「爱慕」我们的灵奶的意思，一位解经家解释为「吃奶孩童的渴求」。彼得说我们已经「尝过」主恩的滋味(彼得前书二：3)，所以让我们现在就「渴慕」他的话语(彼得前书二：2)。那时我们才会「因此渐长，以致得救」，其字面上的意思是「进入救恩」。这里使徒所指「得救」的意思是指成圣，以及他特别提到要除去我们一些不成熟的征兆如「恶毒、诡诈、并假善、嫉妒，和一切毁谤的话」(彼得前书二：1)。

快乐家庭

从正确和定时的饮食我们转向安稳的快乐家庭。心理学家和心理治疗师谈及到很多有关我们家庭环境对我们早期情绪发展的影响(好或坏)。神的心意是孩童应该在一个稳定和充满爱心的家庭中诞生和养育，他对新生基督徒的理想也是一样。我们当中很多人对基督徒生活持有太个人化的观念。我们说「基督为我而死」，这是真实而合乎圣经的(加拉太书二：20)，但不是全部的真理。他的死也是「为我们……又洁净我们，特作自己的子民」(提多书二：14)。所以当我们重生时，我们不是生在一个属灵分隔的医院！相反他，我们是诞生进入神的家庭中。他成为我们的天父，耶稣成为我们的长兄，和所有全世界其他地方，不分他域和种族，国家和宗派的基督徒，都是我们主内的弟兄姊妹。因此，如果我们盼望长大成人，作个健康的基督徒，我们只能在神的家庭中做到。教会会籍既不是奢侈品，也不是可有可无的东西，他是责任和必需，想将他免除既是痛苦的愚蠢行为，同时也是罪。

在这样说之时，我当然是假设我们的教会是一个真正的团契，她的成员是以互助互爱紧扣在一起。可惜很多时候都缺少这种生活和爱。叫我们留意这点的人是前伊利诺州大学精神病学荣誉教授毛里雅博士，他是著名的佛洛依德批评者，是「诚实小组」(integ－rity groups)的推动者，和一位强调在我们人际关系中存有一种契约责任的思想家。几年之前，他抽空与我和一些朋友见面，我们想请教他一些问题。他告诉我们他不是基督徒，他甚至不是一个有神论者，他形容自己为「与教会的关系尤如闹翻了的情侣一般」。他所指的是什么意思呢？他抱怨教会在他少年时曾经使他失望，也继续使他的病人失望。我们问他怎会这样？他回答说，「因为教会从来没有学懂团契的秘诀」。这个也许是我有生以来所听到对教会最具损害性的批评。因为教会是团体，是耶稣基督的新团契，而很多教会都已经学懂一个爱的团契的意义和要求，但有一些教会还不懂，在这方面来说毛博士是对的。任何情况之下，一个人如果没有和其他信徒以一个定期和委身的方法去敬拜和团契的话，我怀疑他怎能成为一个平衡和成熟的耶稣基督的跟从者。我们需要作一个全情投入而活跃的教会会友。

这些就是属灵进程的主要条件。如果你将要加入教会，或者最近已经加入了的话，我要敦促你将这些铭记于心。不要满足于一种静态的基督徒生活，反之要决定在信心和爱心、知识和圣洁中成长。为此，要锻练自已每天透过读经和祷告去寻求神，并且全心全意他将自己投入教会的生活、敬拜、团契和见证之中，因为这些事会大大激励和坚固你，而你的属灵成长就会自然而稳定了。

_______________________________

1The London Churchman，August 1956.
2Attributed to Hal Pink,in A Treasury of Prayers and Praises for use in Toc H(1945)

第三课学习指引


八、相信父神

「信经」这个字是从拉丁文动词credo，我信，这个字演变而成的。事实上，使徒信经都是以这字作为起首句的。信经因此可以说是基督教信仰的撮要，为早期教会制订出来，特别要用来去帮助教导初信者。在新约中甚至也可以找到一些简短信经的痕迹(例如提摩太前书三：16)。

有两个具历史性的基督教信经较广为人知。

第一，就是使徒信经( The Apostles’Creed)。当人单单说「信经」的时候，往往就是指使徒信经。这信经并不是由十二使徒所写的。而事实上他最后完成时已经差不多是公元后第八世纪中叶了，但其中很多字句则可以追溯至公元后第二世纪。然而，他被称为使徒信经是正确的，因为他正正是使徒在新约圣经中教导我们有关神的事。

第二，就是尼吉亚信经(The Nicene Creed)。他稍微比使徒信经长。他的名字是源自当中一些字句是出自公元后325年在尼吉亚会议中有关耶稣基督的神人二性的结论。

 神的存在

像圣经一样，信经也是假设神的存在而不加以辩论。最终来说，我们都是以信心而不是证据去接纳神的存在，因为神是无限，所以用我们有限的头脑是不足以认识神的：我们认识神必须藉着他自己的启示而不是我们的理性。我意思并非说信神的存在是不合理性，相反的是我们有足够的理由相信他的存在。这里没有篇幅去让我详述由亚奎那( Thomas Aquinas)所提出对于神存在的五点经典性辩证，我现在所能做到的是建议三条思路：

l．宇宙的铁证

围绕我们四周的现象如果将神抽离就会无从解释。去假设每座建筑物的背后都有一位建筑师，是一件合理的事，每一幅图画的背后都有一位画家，每一件机械背后都有一位设计师。因此，这个充满神秘、美丽和复杂的宇宙背后一定有他的创造者。他是各种结果的终极原因：他是众生的生命之源：他是各种动力的能量来源。圣经作者以不同的方式去表达这些思想。「诸天述说神的荣耀：穹苍传扬他的手段」(诗篇十九：1)。「自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿」(罗马书一：20)。还有，「那创造天、地、海，和其中万物的永生神……为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐。」(使徒行传十四：15－17)

随着在伦敦大火(Great Fire of London 1666)那座中世纪建筑的圣保罗大教堂(St．Paul’s Cathedral)被烧毁之后，华兰爵士(Sir Christopher Wren)开始设计在遗迹上建一座新教堂。现在游人到这间教堂游览时会感到诧异，因为里面竟然没有纪念他的东西。不过，他的墓穴是在教堂的他下室，与尼尔逊(Nelson)和威灵顿(Wellington)的墓穴相近，在其上有一块板刻有一段拉丁文si monumentum requiris,circumsp1ce(「如果你要寻找他的纪念碑，环顾你的四周吧」)。同样，神所创造的世界正是他最好的见证。

2．人类的本性

往外看过宇宙之后，我们现在往内看看自己，就会发现神存在的进一步证据。崇高的理想和高肖的抱负在我们里面搅动。我们眼睛所见，耳朵所听和感官所能触及的美善之物深深感动我们。我们的脑袋对知识的追寻有若无休止的好奇。有一种催迫感去敦促我们做自己「应该」做的事，推动我们向前和向上，并以羞耻作为我们失败的重担。爱同样也揭示了我们人性的独一尊贵性，而正是这爱激发出艺术、英勇、牺牲和事奉的伟大功勋。

这些普遍性的感觉是一种空洞的嘲弄，抑或是沙漠中海市蜃楼的幻象呢？或者是我们全人对某种终极的真、善、美和爱的一种回应呢？更重要的是：我们与生俱来对崇高和圣洁之物的景仰、我们敬畏和赞叹的感觉、我们狂热去崇拜的心态能怎样解释呢？为何全人类都是崇拜的活物呢？为何在没有启示给他们的情况下，他们也要制造自己的神呢？难道这种渴求可以在没有神的情况下而又在事奉他的过程中可以得到满足吗？从我们经验所得的这些事实看来，似乎对神的相信比否定神更加合理。

3．耶稣的位格

如果神是无限的，他就超越我们。如果他是超越我们的，我们就无法认识他，除非他选择让我们认识他。如果他要为人所认识，他必定会以一种我们所能理解的最密切的关系去表达出来，也就是透过人的位格。这正是基督徒所相信神的确曾经这样做。神并不满足于透过他所造的宇宙和他给予我们的本性中去启示他自己。他自己曾经亲身来到我们这个世界。在耶稣基督里神变成了人，但并未有失去他的神性。这独一的「神人」曾经住在世上，被人见过，听过和触摸过。有关耶稣的神性的证据我留待下一课才交代，到目前为止我们能够说对神存在的最好和最有力的证据就是历史中的耶稣。如果你自己对神有怀疑，我促请你跪下看福音书。耶稣说：「寻找，就寻见」(马太福音七：7)。我们要以一个孩童般的开放、谦卑、不偏见的思想看看他自称为父神的儿子的历史记载，耶稣曾经应许神是向这类人启示他自己的(马太福音十一：25)。

 三位一体的神

使徒信经和尼吉亚信经都是分为三段，分别与三位一体真神的三个位格有关。毫无疑问三位一体是基督教信仰的最大奥秘。这个词「三位」和「一体」本身已经是一个矛盾，同时是指神是三而一。引用圣公会的「三十九信条」(the Anglican Thirty－NineArticles)的第一条：「神格的一体有三位，彼此同本质、同能力和同不朽，即父、子、和圣灵。」

有一些思想家被这个观念困惑以致沦为笑柄。举例说，美国的第三任总统，同时也是一位怪异的天才，杰弗逊(ThomasJefferson)就曾经尝试不用任何教义去重组基督教。他盼望有一天，他这样写着「那时我们会将那个难以解释的三位一体的数学上莫名其妙的东西，就是三而—、一而三的东西除去」。在我求学时期有一个令我最难以忘怀而又尴尬的记忆，就是我和一位探访我学校的牧者交谈。我那时大约十五岁。我以一个少年人无所不知的那种不可说服的肯定态度对他说：「现在无人相信三位一体了」。我一说出口就感到羞愧，因为事实上我从未思想过三位一体的问题。由于发觉他很难明，我就跳到结论说那是有思想的人早已废弃的过时迷信思想。但神的供应也许是一个讽刺的例子，因为我离开中学进入剑桥大学时，所读的学院正是圣三一学院(Holy Trinity)！

 三位一体的信仰

「三位一体」这个词语并没有在圣经中出现过是事实，而这个教义是直至公元后第三至四世纪才由教父(church fathers)们组织出来的。虽然如此，在新约圣经中，三位一体的观念是穿插其中的。试想想耶稣的生平，当他受水礼作为他的公开工作的开始时，如何听到父神的声音和看到圣灵像鸽子般落在他身上，及至在他复活之后，他如何差遣他的教会去使万民作他的门徒，并奉父、子、圣灵的名(单数)给他们施行水礼(马太福音三：16－17；廿八：19)。也想想彼得的说话，论到我们已经「照父神的先见被拣选，藉着圣灵得成圣洁，以致顺服耶稣基督，又蒙他血所洒」(彼得前书一：2)，和保罗的祷告「愿主耶稣基督的恩惠、神的慈爱、圣灵的感动」常与我们众人同在(哥林多后书十三：14)。

我们可以从三方面入手去了解三位一体的真理——历史、神学和经验——他们一起就组成了我们三位一体信仰的稳固根基。

历史

第一，是从历史方面入手。就是说，三位一体并非由一些不切实际、百无聊赖的神学家躲在象牙塔中发明出来的东西。相反地，他是在历史中逐渐被启示出来。其实际过程是这样的：所有使徒都是犹太人，他们相信一位真神(与周围的多神论者不同)，而这位真神既是世界的创造者，也是与以色列立约的那位神。随后他们遇见耶稣。当他们与他一起时，他们听他的教训和观察他，他们就认定他就是弥赛亚，而且他不单是弥赛亚，因为他可以赦免人的罪甚至宣称他将会审判世界。他们本能地知道他是值得他们敬拜的，换句话说，他是神。但他不是父，因为他论及父的事和向父祷告。跟着他又告诉他们有关另一位他称为「保惠师」或「真理的灵」的，他将会在自己离开他们之后取代其位置。而事实上，这一位圣灵就在五旬节中降临，充满着恩典和能力。因此藉着观察到这些事实，他们不得不相信三位一体的真理。这些历史事件和经验令他们别无选择。

神学

第二，是从神学方面入手。早期教父感觉到最大的问题是在于他们如何将耶稣的独特性和神性结合成神的一体性，又或者怎样可以相信耶稣既是神但又与神不同而不将两者视为两位神。他们就从神的一体性作开始。他们肯定「耶和华我们神是独一的主」(申命记六：4)。他们的一神论从没有动摇，但后来他们之间有分裂。有些人继续肯定耶稣的神性，但如果神是独一的而耶稣是神，而我们又不能有两位神的话，那么耶稣就不能有别于父神。他一定与父有同一的位格，只是以不同的形式启示他自己，所以神首先是父，然后是子，继而是圣灵。这就是撒伯流派(Sabellians)所倡议的言论(命名自第三世纪从罗马来的监督撒伯流)。他们错谬的地方在于否定耶稣和圣灵从永恒的角度看是与父有分别的。

另一些人则取另一个路向，他们下结论说如果神是独一而耶稣是与父有别的话，因为我们不能有两位神，因此耶稣不能具有完全的神性。他一定是一位非常超然的受造之物，但不是神。这是亚利乌派(Arians)所倡议的言论(命名自第四世纪从亚历山大来的监督)。他们错谬的地方在于否定耶稣是神。

因此，教父的问题在于如何确定耶稣是神并与父不同而不损神的一体性。何德信教授(Professor Leonard Hodgson)在他的着作《三位一体的教义》(The Doctrine of the Trinity， 1943)中追溯教父的混乱原因，是他们没有为神的一体性下一个定义。因为有两种的一体性——「数学上的」(是简单而不可分割)和「有机体的」(是非常复杂而可以有很多组成的部分)。例如，当原子被发现时，科学家以为他们找到物质的最基本单元，后来发现到每一个原子本身都是一个细小的宇宙。同样，神的一体性不是数学上的，而是有机体的。在无限的神之复杂神秘里面，是有三种在永恒里有分别的存有形式，就是父、子和圣灵。

经验

第三是从经验方面入手。在生命中有很多事情我们不能完全可以解释出来的，但却可以经验到。我们可以讲到电力，或气压的转变，或爱的交流。同样地，虽然我们不能解释三位一体，但每次祷告，我们很享受藉着圣灵透过子到父那里去(以弗所书二：18)。更特别的是，每次当我们背主祷文，也许我们没有察觉到，我们是以三种祈求来确定神是三而一的。是父神今日赐给我们日用的饮食，是藉着子为我们的罪死以致我们得着赦免，同时是圣灵的内在能力使我们胜过试探和救我们脱离凶恶。所以不要说三位一体与我们每日的生活无关！

 创造者·统治者·父

使徒信经形容神是「全能的父，创造天地的主」。这里有关神的三种陈述我们必须简单他思考一下。

1．创造者

尼吉亚信经加上神是「创造……有形无形万物的主」。这是圣经教训的真实撮要。「起初，神创造天地」(创世记一：1)：「耶和华进天、地、海，和其中的万物」(出埃及记二十：11)：「我们只有一位神，就是父，万物都本于他」(哥林多前书八：6)。我们注意到所有这些经节都是教导我们有关神创造的事实，而不是形式。圣经很直接告诉我们神是万物的创造者：除了知道万物都是由他旨意造成的(启示录四：11)并且是藉着他的话语而造成的(创世记一：5：诗篇卅三：6，9：希伯来书十一：5)，就没有其他地方告诉我们他是如何创造的。今天很多基督徒以某种进化论作为神创造活动的一种表现，但作为一个重视圣经的基督徒，不可能采纳一个可以完全没有神的一种纯粹机械式的观点去作为生命来源和发展的解释。

我们也不可以视人类为一种高度进化的动物，因为创世纪第一和第二章确定亚当和夏娃是以神的形像所特别创造的：即是说，人有一大堆独特的能力(例如理性、良知、意志和爱心)使我们像神而与野兽有分别。我们自己的自我意识强而有力他确定这个圣经真理。其他基督徒想将「特别创造」的观念延伸至神所造的每一样东西并且以字面意思解释六日。但我们大多数人(不少人，因为创世记第一章的特别的文学形式)都认为每一日代表着创造的每一个阶段，而不会将其他细节以一种呆板的字面意义作为解释。

有关创世记第一章有很多争论，而事实上一般多是科学和宗教的辩论，这是不必要的。我们基督徒很多时都忘记了神并不是将圣经设计成为一本科学教科书。我这样说并不是意味着圣经和事物的科学记载不能并存，反之，他们是互相补足而有分别的。他们的目的各有不同，科学讲到事物「怎样」运作：而圣经则集中在「为何」的问题上。

神话语的目的是使我们成为基督徒，而不是科学家，并且藉着信耶稣基督引导我们进入永生。神的意愿并非要在圣经中启示人藉他们自己的考察和试验所能发现的东西，所以创世记首三章所特别启示的四个属灵真理是永远不能藉科学方法发现得到的。第一，是神创造万物。第二，是他从无变有，没有一些根本的原料能像他一样永存以致他可以使用。第三，是他以自己的形像造男造女。第四，是他所造的一切，都「甚好」。当事物离开他手时是完美的，但罪和苦难就像外敌一样侵入他可爱的世界并且破坏他。

2．维持者

当使徒信经说「全能的父」之时，是指他掌管他所造的多过指他的无所不能。他所创造的，他一直维持。他是「一切有形无形万物的创造者和维持者」(圣公会《三十九信条》第一条)。神不是将世界当作一件巨大的发条玩具上链之后就让他自己运作。他也不是吹了哨子让比赛开始之后就猷在底线外去看比赛。不，神是「临在」他的宇宙中，即是说，他是存在并且活跃在宇宙之中，继续托住，使他和其中的生物有生气和秩序。也许整本圣经的显著主题就是全能的神的统治、无休止和有目的之活动。与偶像相比，他们有眼、耳、口和手，但却不能听、不能讲和做，我们的神是一位活着而且是一位忙碌的神。

圣经以他自己戏剧化和形像化的方式使我们在这方面毫无疑问。所有生物的气息全在他手中。雷轰为其声而闪电为其火。他使太阳照耀并使雨落下。他喂养空中的鸟和为他上的百合花穿衣。他使云为其战车并使风为其使者。他使草生长，树木得到足够的灌溉。他平静怒海。大能的帝国如亚述和巴比伦、埃及和波斯、希腊和罗马，都完全在他的控制之下。他呼召亚伯拉罕离开吾珥。他将以色列人从埃及他释放出来，引导他们穿过旷野和在应许之他定

居。他给以色列人有士师和君王、祭司和先知。最后差他的独生子来到世上生活，去教训人，受死和复活。藉着子，他建立他的国度在他的子民的生命中。这国度以激进的价值观挑战旧制度，并且会在基督再来和历史终结前传遍天下。

3．父

使徒信经忠实他反映圣经中神的尊严和怜悯，他的伟大和美善。他确定那位万物的创造主纡尊降贵而成为一切相信耶稣基督的人之父。早在旧约时代，神就被认识为以色列人的父，但当耶稣来到以后，这称号就变得更为个人和亲密。耶稣在讲论神或指向神之时就用父的称呼。在他十二岁时他称圣殿为父家(路加福音二：49)，并且他在十字架上最后的一句话是将自己的灵魂交在父的手里(路加福音廿三：46)。他不单只自己用这称呼去作为神的名字，他也准许我们照着这样做(马大福音六：9：路加福音十一：2)。「父」，因此是基督教对神的特别称号。耶利米雅斯教授(Professor Joachim Jeremias)曾显示出「在古代犹太教的祷告文学中无一处地方——一个少为人发掘的巨大宝藏——可以找到这个呼求神为阿爸的称号……但当耶稣祷告时，他却常用这称号。」1。同样，回教徒对阿拉(Allah)有九十九个名字和称号(创造者、维持者、供应者、统治者等等)，但无一个是指阿拉是父。也许神意思是要以此作为他的第一百个称号。

 然而，神并不是不加区别的就成为全人类的父。他诚然是万物的创造主，所有人类都是他「所生的」(使徒行传十七：28)意思是他们是他的创造物。但「父」这个称呼是耶稣特别教导他的门徒用的，而保罗和约翰二人都很清楚的显示只有透过永生神的儿子，我们才可以成为神家庭中的儿子和女儿。「凡接待他(耶稣)的，就是信他名的人，他就赐他们权柄作神的儿女。」(约翰福音一：12)，「所以，你们因信基督耶稣都是神的儿子。」(加拉太书三：26)。

神普世的父性和人普世的兄弟关系，我们已经听过很多，是潜在性的，而非现在的。他要等到所有男男女女都降服于耶稣基督之下和重生之后才得以成立。

作为神家的一分子，我们很难去夸大自己的利益。「你看父赐给我们是何等的慈爱，使我们得称为神的儿女；我们也真是他的儿女。」(约翰一书三：1)。只有现在我们才能真正的祷告，因为只有现在我们才是在以神为父的关系中。当我们信靠他，他也给予我们平安：有如此的一位父，我们怎么会惧怕呢？「不要忧虑」，耶稣曾惯常说——关于你的生命、关于你的饮食和衣着、关于明天。「你们的天父是知道的」是他对忧虑的解药(马太福音六：25－34，比较第8节)。所以我们的义务，同时又是我们的权利，就是信靠神。神的儿女毋须惊恐或闷闷不乐。怀疑和不满与我们不相配。我们必须学习信靠和服从这位有无尽的爱、智慧和能力的父。

也许我们用「依靠」这个字作为这一课的结束。因为神是我们的创造者和维持者，我们作为他的创造物要依靠他。如果他也是我们的天父，我们作为他的儿女就要依靠他。我们已经有两个好的理由去以一种谦卑的信心去仰望他。能够作为这一位神的依靠者是一种荣幸。

_______________________________

1 The Central Messope of the New Testament(SCM，1965)，pp 19－20

第四课学习指引


九、相信耶稣基督

在使徒信经的第一段论到神为父，第二段则论到神为子。这一段比其他两段较为长，我们对此不会感到惊奇，因为我们记得早期教会的主要辩论是有关耶稣基督的位格，而基督教基本上就是基督。使徒信经告诉我们他是谁以及他来到这个世界做些什么。即是说，这一段是形容他神人二性的位格和他的救赎工作。

基督的位格——他是谁？

「我信我主耶稣基督，神独生的子……由童贞女马利亚所生」这简短而精确的句子显示出拿撒勒人耶稣既是人——马利亚的儿子，也是神——神的儿子。

1．耶稣的人性

福音书很直接的讲到，从加利利的拿撒勒而来的木匠先知是一位真正的人。他从一位肉身的母亲而生并且像我们一样，从少年发展到成年。他有人的身体，能感受到饥渴之苦。他的无休止工作的压力使她疲累不堪。他曾坐在井旁休息和在船中的垫子上睡着。在客西马尼园中他的痛苦是如此难熬，以致汗珠如大血点滴在他上。最后，人将他钉十字架至死。他的尸首从十字架上被取下来，以裹尸布包裹放在坟墓里。

耶稣也有人的感情。当他看见那位少年富官就爱他。在拉撒路的坟墓前他哭起来，并且为耶路撒冷的执迷不悟而哭泣。他又谈到想与门徒分享他的喜乐。他对个人的痛苦和迷失了的群众动了慈心，但对法利赛人的顽梗则转为愤怒。除了他的肉体和感情之外，他也有人的灵。他提到他与天父的亲密团契，并且定时退到山中独自去祷告。一切证据都可以总结为：他具有完全的人性。无可置疑他是「为人的基督耶稣」(提摩太前书二：5)。

2．耶稣为童贞女所生

使徒信经也显示出耶稣人性的来源，就是「因圣灵感孕，由童贞女马利亚所生」。现代有关童贞女所生的辩论主要有三个问题。第一，这是什么意思？「童自女所生」其实表达得不太好，因为他强调了「生」这个字。但耶稣的降生是完全正常和自然的，而不平常和超自然之处在于他是圣灵感孕，而地母亲马利亚仍然是童贞女。

第二，这事有发生过吗？马太和路加对于这奇迹般的事件都提供了一个严谨清楚的记录。如果我们对他们的叙述以细心和不偏倚的态度去查考，我想我们会有一个结论，就是他们是试图写历史而非神话(路加特别在其前言宣称这点)：他们所采取的进路是适中和谨慎的，不同其他异教故事般粗糙：而地们的记录是各有不同而又互相补足，马太是说到约瑟的故事，而路加则说到马利亚的故事。1马可和约翰没有童贞女生子的记录是事实，但并不能因此证明他们对此一无所知。他们选择以施浸约翰的故事作开始，而没有提及耶稣的出生和童年。我们能够因此而推论，他们认为有关耶稣这两方面的资料都欠缺的吗？当约翰和保罗写到「神差他的儿子」，或他「从上面而来」和「来到世间」时，他们是暗指耶稣是先存于万物的。他们相信耶稣是藉童贞女所生是极有可能的。

第三，这件事有什么作用？事实上福音书伟大的讲论在宣称耶稣的死和复活时，并没有提及他为童贞女所生。使徒也没有用童贞女所生去证明耶稣的神性。我们也不应该如此做。较好的处理反而是倒转过来说，如果耶稣是神的儿子，他为童贞女所生进入这个世界和升天离开这个世界，似乎对他是适切的。路加记录天使对马利亚的宣告如此说：「圣灵要临到你身上，至高者的能力要荫庇你，因此所要生的圣者必称为神的儿子」(路加福音一：35)。这经节提及到耶稣的受孕和诞生。他的人性可以追溯到将他生下来的肉身母亲，而他的无罪性和神性则源自荫庇马利亚的圣灵。

3．耶稣的神性

使徒信经提及耶稣不单只是马利亚的儿子，也是神的儿子，就是「我主……神独生的子」。尼吉亚信经较为详细和形容他是「神的独生子，在万世之前为父所生的，从神出来的神，从光出来的光。从真神出来的真神，受生的，不是被造的，与父一体的」。亚他那修信经(The Athanasian Creed)进一步澄清这个真理，肯定耶稣「非作成，亦非受造，而为受生」。这些独特性是很重要的。人用物料「造」出东西(例如：木、五金或纺织)，从无「创」出东西(例如：一个意念、一首诗或一首曲调)，但只有从他们自己才可以「生」出孩子来。所以圣子被称为「在万世之前为父所生的」或「从神出来的神」，而因此「与父一体」。是他「由圣灵感孕童贞女马利亚，取得肉身，并成为人」(尼吉亚信经)，所以他过去和现在都同时是神和人。

 这会不会是一个敬虔的神话，是他那些太容易受骗的门徒所捏造出来的呢？不会，这些有关耶稣的神性的积累证据往往比我们所知道的更强而有力。就算将福音书是圣灵感动而成的问题暂时搁置一旁，单单以他们作为一种普通的历史文件来看，他们描述一个来自偏僻村落贫穷家庭的乡下木匠，他为自己所作的宣称令我们不得不怀疑他是否精神健全。他的教训是异常的自我中心。他称神为「父」和称自己为「子」这种绝对性的称号，显示他们之间存有一种独特的关系。他敢声言自己是开展了久为人渴想的神国，而人只能藉着他而进入。他不以先知自居，也不视自己为先知中最伟大的一位，但却指出他自己是一切预言的实现，因为圣经(他说)为他作见证。他称自己为世界的光和往父那里去的惟一道路。他邀请人到他那里去，他应许会使干渴的得饱足和疲乏的得安息。他敢于赦免人的罪(只有神才可以这样做)，而引致他得到亵渎神的可怕控诉。他使听众震惊，因为他说会在历史结束时再回来审判世界。

我们怎样去解释这些过分的宣称呢，而这些宣称他是以一种安静、没有架子的确信来作出的？他只不过是三十岁出头的年轻人：他接受过很少的正规教育：他从没有踏足过巴勒斯坦以外的地方。但他却重复他、自信他、毫无掩饰他作出惊人的宣称。

他是否疯了？一个狂妄者？他是否对自己有一种根本的错觉？这些是偶尔出现对他的解释，但都没有证据。他毫无狂热的征兆，更遑论是有精神病。此外，迷惑人的未能骗人，自己反被迷惑，但耶稣却说服了千千万万的人。原因就是在他的宣称和行为中并没有不一致的问题存在。反之，他活像是他所宣称的一样，又谦逊持重。迷惑人的常被自己困住，如果他们自以为了不起，在行为上他们会如此表现出来。但就正是在这方面耶稣使他的批评者混淆不清。他相信自己是某一个人，但在行为上他又不像任何人。他称自己为神的儿子，但他却穿上奴仆的围巾为门徒洗脚。他们的主竟成了他们的仆人。再者，他与被社会唾弃的一群人为友，欢迎妓女和接触被离弃的人。他以无私的精神服务别人，跟着降服于一次不公平的拘捕、审判和定罪。当他受嘲笑、鞭打、唾面和受死时，他并没有试图抵抗。他甚至为折磨他的人祈求神的赦免。

 所有这些证据加起来是一个超凡脱俗，似非而是的矛盾真理。耶稣在他的话语上是极其自我中心的，但在他的行为上却是绝对不以自己为中心。他听来很骄傲，但实际上他很谦卑。在他的教训中很高举自己，但在他的工作中他在神的旨意和百姓的福祉中忘掉了自己。这种自我中心和谦卑的组合在世界历史中并未见过。惟一解释的方法是确认拿撒勒人耶稣曾是和仍是神的儿子。

 在这个似非而是的事情上还加上了复活，然后整件事才完结。耶稣的身体从坟墓中消失，至今仍然没有一个满意的答案提供出来，惟一的解释就是神从死里叫他复活。我们一定要将身体消失和主的再显现联起来看。门徒坚持他们在不同时间和不同场合见过他。他们是粗鲁的渔夫，他们并不容易产生幻觉。相反的，他们起初拒绝相信这件事，但他们的怀疑很快就被克服了。而地们后来的行动正与他们改变了的思想相符合。他们成了一群被改变的人。不再受迷惑或威吓，他们从藏身之处出来，面对犹太权贵，大胆他宣称耶稣和复活的事。他们甘冒被囚和死亡的危险。没有人可以正确他解释这些事，除非他真的从死里复活了。

所以他是神的儿子，他也是马利亚的儿子。关于他的人性和他的神性的历史证据令人叹为观止。主要的信经都很有智慧他肯定这两个关于他的真理，而并非试图去使其一致。「神之子我等之主耶稣基督」，亚他那修信经说：「为神，又为人。其为神，与父同体，受生于诸世界之先：其为人，与其母同体，诞生于此世界。全神，亦全人。」

基督的工作——他做了什么？

1．耶稣的死

信经直接从耶稣的出生提到耶稣的死，由生他的母亲到那些定他罪的审判者：「他……由童贞女马利亚所生：在本丢彼拉多手下受难，被钉于十字架，受死，埋葬」这里提及被拉多提醒我们钉十字架是一件历史事件，因为他是罗马犹大省著名的巡抚，一位有效率但无怜悯的管治者。再者，从耶稣的出生立即跳到他的死亡正显示其重要性。他出生是为了死亡的讲法并非夸大之言。他不断预告自己的死亡是无可避免的2，并指出「这时候」正是他来到这个世界的目的(例如：约翰福音十二：27)。在他最后的晚上，他设立一个晚餐去记念他，他给门徒的饼和杯与他的出生和生涯无关，与他的教训和神迹无关，却是关乎他在十字架上激昂的死亡。这才是他希望我们要记念的。他所有的门徒开始明白他的死亡是「第一要紧的」(哥林多前书十五：3)，保罗也加上他不以别的夸口和不传别的(加拉太书六：14：哥林多前书二：2)。所以基督教以十字架为象征并非是偶然的事。

那么他为何要死？信经没有告诉我们，但新约圣经却有。事实上新约圣经列出数个原因。作为一个殉道者他是为自己的伟大而死，成为小心眼和坏心肠之人的受害者(例如：使徒行传二：25：三：13-15：四：27)。他死为我们竖立了榜样去承受不公义的苦难而不加以报复(例如：彼得前书二：21-23)。他死是为了启示神无穷尽和永不止息的爱(例如：罗马书五：8：约翰一书四：10)。他是作为我们的代表而死，以致正如他死而复活一样，我们自己也应该在罪上死并且在义上活(例如：彼得前书二：24)。所以他是以一个殉道者、一个榜样、一个启示和一个代表而死。我们不可以忘记这一切。但最重要的是他是作为救主而死。因为「为要拯救我们世人」所以他「从天降临」(尼吉亚信经)和舍弃他的生命。事实上，使徒经常说「他为我们的罪而死」这句话的含意应该很清楚，就是圣经由始至终都将死亡视为罪的公平回报。「罪的工价乃是死」(罗马书六：23)。因此，如果他为我们的罪死，即是意味着他代替我们的位置，背负了我们犯罪后应得的惩罚。

让我们思考一下使徒彼得的两句话。第一句是「他被挂在木头上，亲身担当了我们的罪」(彼得前书二：24)。由于整本旧约圣经中所论及「背负罪」的意思是「背负罪的刑罚」，这句肯定的言词是自我解释了。第二句是「因基督也曾一次为罪受苦，就是义的代替不义的，为要引我们到神面前」(彼得前书三：18)。很明显地，基督的目的是要叫我们与神和好，途径是透过他的死，以无罪的代替有罪的，以致可以将一度把我们与他隔开的罪清除。耶稣在

十字架上所忍受神离弃的可怕黑暗正是我们因犯罪而应被判处的阴间。

我们并不知道，我们不能言明
他曾承受过什么的痛苦，
但我们深信这全是为了我们
他才会被挂在那里受苦。

他死以致我们可以得着赦免，
他死使我们成为善：
因此我们最终可以进入天堂，
因他的宝血而得救。

没有其他人有足够的良善
去付出罪的代价：
只有他才能打开天堂之门
让我们进入其中。

引用保罗两句最惊人的言论，惟有因为无罪的神之儿子「替我们成为罪」和「为我们受了咒诅」(哥林多后书五：21：加拉太书三：13)，我们罪人才得赦免。在他儿子的死亡里和透过他儿子的死亡，神自己背负了我们犯罪所带来的刑罚，同时成为审判者和被审者，却完全地满足他的公义和慈爱，以致我们可以得着一个免费的赦免。无怪乎使徒信经以此作结束「我信罪得赦免；我信身体复活：我信永生」，因这些是「他受难所带来的益处」，就是基督藉着他的死亡为我们赢取的福分。我们会与天使永远高唱：「曾被杀的羔羊是配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞的」(启示录五： 12)。

但使徒信经并不以基督在十字架上作为结束，他很快就提及到他救赎工作的其他五件事情。

2．耶稣的下降、复活和升天

第一，他「降在阴间」。这句话令到世世代代的信徒感到迷惑，因为他们认为「阴间」意思是「他狱」，是惩罚之他。但古代英语(old Anglo－Saxon)的「阴间」一词是译自希腊文hadEs这个字，意为「脱离身体之灵的居所」或「死人的住处」。所以在新约中「死亡和阴间」常常是放在一起的(例如：启示录一：18：二十：13－14)，作为死亡之后所到之处。使徒信经的现代版本倾向翻译这句为「他降在死人当中」。这句话被包括在信经之内的原因，是要显示耶稣在死亡和身体被埋葬之后，他的灵进入了另一个世界(直至在复活当日)。她到那里部分原因是要宣告他在十字架上获得伟大的胜利，另一部分原因是向我们保证，他现在已经经历过作为我们人性的各种经验——包括死亡和阴间——以致我们因此无所惧怕。

第二，「第三天从死人中复活」。正如句子所说「在本丢彼拉多手下受难」，见证耶稣死亡的历史性，所以这句「第三天」是见证他复活的历史性。这是一件肯定而又可追溯日子的事件。耶稣的灵魂和身体在他的死亡时分离了(他的身体留在坟墓里，他的灵魂去到「阴间」)，现在再结合并且有一个荣耀的改变。由此可知他的身体在世上和在复活之间有其连续性和分割性。他新的身体和旧的一样(他的外表、钉痕和声音都给人认出来)，但很奇妙的又有点不同(有新的能力，出现和消失，显现和穿过关闭了的门)。我们应该反对—、两个教会领袖的否定，坚持「复活」是「身体复活」的意思(l)因为福音书的作者见证坟墓是空的，(2)因为使徒的传统确定了耶稣「死了、埋葬了、复活了和给人看见了」(哥林多前书十五：3－5)，所以那复活的身体正是那被埋葬的身体，即是他的身体，和(3)因为耶稣复活的身体曾是和仍是物质世界第一个被赎的，而因此成为神新的创造的开始和证据。

第三，他「升天」。我们对于升天的故事毋须感到尴尬。路加肯定相信他是一件历史事件，因为他强调这件事发生在见证人面前(使徒行传一：9－11)。我们也不要为那些嘲笑我们的人而动摇，他们会觉得很有趣的将升天看作「发射」而耶稣是第一位太空人。耶稣其实可以很容易的以无声无息和秘密的方式「到父那里去」。事实上在他复活与升天的四十日之间，他也曾消失过几次。他公开被人看见他升天的原因是去说服他的门徒他去是为他们的好处。他们现在必须等候，不是他的再显现，乃是等候圣灵的来临。

3．耶稣的坐席和再来

第四，他「坐在全能父神的右边」。这很清楚和肯定是作为耶稣的死、下降、复活和升天的历史事件的一种隐喻性说明，这隐喻并不难解释。当所罗门工听他的母亲提说时，他「吩咐人为王母设一座位，她便坐在王的右边」(列王纪上二：19)。实质上在每个文化中坐在右边是被视为一个尊贵之处。再者，正如我们较早时看过，耶稣是「坐在」那里，因为他是从他完成的救赎工作中得到休息。祭司要站在殿中，而没有座位为他们预备，因为他们的献祭工作没有休止。日复日、周复周、月复月、年复年他们献上「一样的祭物，这祭物永不能除罪。但基督献了一次永远的赎罪祭，就在神的右边坐下了」(希伯来书十：11－12)。现在他等候他的胜利得到全世界的确认和他的敌人成为他的脚凳(诗篇——○：1)。

第五，「将来必从那里降临，审判活人、死人」。我们相信耶稣基督会再来的原因是她曾如此说过(例如：马可福音十四：62)。有些人认定他期望他的parousia(「再来」)是在他同世的人的时代，而他是错了。但由于他承认过自己也不知道他回来的日期(马可福音十三：32)，所以极不可能他会将再来的时间教导别人。他这种紧迫性的预告可以肯定是他意图去说服他的跟从者去「儆醒」，因为他们不知道那时辰何时会来(例如：马可福音十三：37)。当我们盼望基督再来时，我们不应该将他「非神话化」(否定他会是一件历史事件)或「粉饰」他(用我们自己的推理幻想装饰他)。反之，如果我们是有智慧和谦卑的话，我们会承认很多东西仍然是奥秘，我们要小心不要超过圣经的单纯教训。当我们拒绝将所有细节教义化之时，我们最低限度可以肯定主的再来是个人的(参使徒行传一：11：帖撒罗尼迦前书四：16)，可见的(启示录一：7之「众目要看见他」)，普世性而无可争辩的(路加福音十七：24之「好像闪电」)，和荣耀的(帖撒罗尼迦后书一：9之「他权能的荣光」)。尼吉亚信经说：「将来必有大荣耀再降临」：他的再来会是惊世壮观的，有别于他第一次来临那种卑微和隐藏。

他再来的主要目的，是要将他为我们赢得的救恩所剩下的部分给予他的子民。他会叫他们从死里复活，给予他们一个像他一样的新的荣耀身体(腓立比书三：21)，并且他会将他们转送往应许的「新天新他，有义居在其中」(彼得后书三：13)。但信经集中他再来的第二个目的，就是审判。他宣称父已经「将审判的事全交与子」(约翰福音五：22，27)，而他的使徒宣告神已经指定审判者和一个审判日(参使徒行传十：42：十七：31)。那时，那些拒绝去悔改和相信的人会遭受可怕的命运，就是「永远沉沦，离开主的面」(帖撒罗尼迦后书一：9)，而那些逃难走到耶稣那里为免除神对他们的罪的忿怒而寻求庇护的人会承受「他的国度」是「无穷无尽」的(尼吉亚信经)

_______________________________

1有些读者对于马太认为童贞女所生是应验以赛亚的预言这种说法感到迷惑。预言说：「必有童女怀孕生子，给他起名叫『以马内利』，就是『神与我们同在』的意思」(以赛亚书七：14；马太福音一：23)。问题在于马太是引用七十士译本的预言，那里有希腊文的字Palthenos(童贞女)，但以赛亚所用的是希伯来文almah(常被译成为「年轻妇人」)，这是一个著名的难题。但有两点可以为马太辩护。首先，以赛亚并不是用一个常用的希伯来文去形容一个已婚女子或妻子(ishshah)，但他用了一个较为少用而有时却用来指一个未婚女子的字，也许就是这个原因七十士译本选择parthenos作为希腊文的翻译。其次，在引用以赛亚书七：14时，马太较强调孩子的名「以马内利］(「神与我们同在」)多过孩子母亲的身分。这两点可以达致一个结论，就是虽然以赛亚书七：14不是清楚讲到童贞女生子，但马太引用这段经文也是可行和适切的。

2 例如：「人子必须受许多的苦……」(马可福音八：31)

第五课学习指引


十、相信圣灵

我记得在几年前读到关于一个人，他正在追寻基督教信仰，但对于圣灵就感到很困惑——特别是当他读到耶稣受水礼时，圣灵怎样像鸽子般降在他身上之后。「我认识圣父」，这位中国寻道者说，「我也认识他的儿子耶稣基督，但这只圣鸟是谁？」你可能很同情他的混淆。

另一个难以认识圣灵的原因是他乃一个害羞、沉默、自我隐藏的灵。他不像我们，他不喜欢受人注意或受人吹捧。太多宣传会令他尴尬。反而，他的主要使命是为父和子承担起见证的职责。是他推动我们在祷告中呼叫「阿爸！父！」，也是他令我们能够承认「耶稣是主」(罗马书八：15；哥林多前书十二：3)。事实上，他独特的角色曾被形容为「他与主耶稣基督的关系就是一种泛光灯的事工一般……当泛光灯照射得够光亮时，你是不会看到他的位置

的……：你所能见到的只是泛光灯的支架。」所以圣灵是「照在救主身上的隐藏泛光灯」。1

第一个有关圣灵的真理需要加以确定的是他乃是神，是三位一体的第三位：因此他是永存的。他同样活跃于创造之中，在万物的更新中有分(创世记一；2：诗篇一○四：30)。

由于神是无所不在，所以诗人问：「我往那里去躲避你的灵？我往那里逃、躲避你的面？」(诗篇一三九：7)。向圣灵撒谎即是向神撒谎(使徒行传五：3，4，9)，并且大胆他拒绝我们所知的真理，是对他的一种亵渎(马可福音三：29)。因为他是父和子所差派的(约翰福音十四：16：十六：17)，他被平等他称为「神的灵」和「基督的灵」。除此之外，耶稣称他为「从父出来」(约翰福音十五：26)，即是说，他的神性是永恒他从父那里来的。尼吉亚信经加上他也是「从子出来的」。这句所谓从「子」(Filioque)的句子惹起争论已久，也是导致东方和西方教会在1054年分裂的主要原因。他很明显缺乏圣经的支持。虽然如此，大家都同意尼吉亚信经中论到圣灵是「主」的讲法(比较哥林多后书三：17-18)，他「与父子同受敬拜，同受尊荣」。事实上，三位一体的每一位都享有同等尊荣。亚他那修信经很清楚的说明这事：「父、子、圣灵同一神性：同一荣耀，亦同一永恒之尊严……因此，父是神，子是神，圣灵亦是神。然而，非三神，乃一神。」

 圣灵的位格

圣灵，他是神，也是个人化的。有些基督徒觉得很难掌握，因为圣灵以前或将来都从来没有一个身体。但你其实可以个人化而毋须有肉身的。以我们自己来说，在我们死亡和复活期间，将会是一个脱离肉体的灵，但我们不会停止我们的个人化。

有两个主要原因去相信圣灵的位格。第一个原因是在希腊文的约翰福音中，耶稣的记录有五次指向圣灵时是用一个强而有力的代名词ekeinoS，「他」(约翰福音十四：26：十五：26 ：十六：8，13，14)。更使人震惊的是因为这个男性「他」是与中性名词pneuma, 「灵」并置(apposition)的。因此神学高于文法！圣灵不是一个模糊、不能定义的影响力，而是一个活着的个人，不是一个「他」而是一个「他」。2

第二个原因是耶稣和他的门徒谈及圣灵时好像他是有思想、感觉和意志的，这正是一般人确认是构成人格的三个主要成分。保罗写到「圣灵的意思」(罗马书八：27)并提及到圣灵在寻找、教导、见证和说话，这一切如果没有思想是不可能的。圣灵也有感觉，这点可以从不要叫他「担忧」的命令中显而易见(以弗所书四：30)。这个希腊文动词在新约圣经中出现了四十二次，而每次都是指向人的。只有人才能感受到忧伤。圣灵也有意志，因为他将不同的恩赐分给不同的信徒，是「随己意」的(哥林多前书十二：11)。由于他可以思想、担忧和作决定，我们因此可以下结论他是完全个人化的。

 圣灵的工作

当耶稣在最后的一个晚上与十二使徒在楼房里的时候，他就对他们说出使人诧异的说话：「我去是与你们有益的：我若不去，保惠师就不到你们这里来：我若去，就差他来」(约翰福音十六：7)。圣灵的工作在那一方面比子更好呢？有两方面。第一，圣灵使耶稣的临在普世化。在他上，门徒不能毫无阻隔他与他们的主沟通，因为当他们在加利利时，他可能在耶路撒冷，或两者互换。他的存在只能限于每一时间在一地方。但现在不是了。现在透过她的灵，耶稣可以常常在任何地方与我们同在。第二，圣灵将耶稣的临在加以内在化。他对门徒说：「你们却认识他(真理的灵，保惠师)，因他常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来」(约翰福音十四：17－18)。在他上，耶稣与他们同在和可以教导他们，但是他却不能进入他们的性格和从内里改变他们。然而，现在透过圣灵，基督藉着我们的信住在我们心里(以弗所书三：16-17)并且在那里做改变的工作。

圣灵有时被称为神的「执行者」，意思是父和子想在现今世界和教会中做什么事，他们可以透过圣灵来执行。古代信经对圣灵的工作讲得不多给我们知道，但在新约圣经中有详尽的描述。我们思想一下他的工作的七个范畴。

1．悔改方面

悔改的经验由始至终都是圣灵的工作。他其中的一个称号是「施恩的圣灵」(希伯来书十：29)因为，像父和子一样，他以毫无保留的怜悯渴想为罪人带来救恩。如果没有他恩惠的影响，没有人能够到基督那里去。

他开始是以「叫」(或说服)世人「为罪、为义、为审判，自己责备自己」(约翰福音十六：8－10)。每一个良知的刺痛和罪的痛苦，每一种疏离的感觉与渴求和好，以及每一种对将要来临的审判的忧虑性恐惧都由他触动。跟着，他打开我们的心眼让我们看见耶稣的真理、荣耀和救赎的能力。诚然，在这世代中他最具特性的工作是为耶稣基督作见证(约翰福音十五：26)。真的，我们也同样被称为他的见证，但我们的见证往往是次要的。圣灵是首要的见证，而如果缺乏他的见证，我们的见证就会变成徒劳无功。在显露出我们的罪和我们的救主之后，圣灵感动我们去悔改和相信，以致去经历新生。因为重生就是要「从灵生」的(约翰福音三：6－8)。是他将生命给予那些曾经死在罪恶过犯之中的人(以弗所书二：1- 5)：尼吉亚信经称他为「赐生命的根源」是不错的。

2．确据方面

圣灵入住那些已被他重生了的人里面，而地存在于我们里面是神的「印记」去显示我们现在是属乎他的(哥林多后书一：22：以弗所书一：13：四：30)。相反地，「人若没有基督的灵，就不是属基督的」(罗马书八：9)。除了作为我们属于神的一种客观表征之外，内住的圣灵也积极他保证我们有神的爱和神为我们的父(罗马书五：5：八：16)。跟着还有的就是，圣灵不单只是我们现在的权益的印记和见证：他也是我们将来承受产业的保证(哥林多

后书一：22：以弗所书一：14)。「保证」的希腊文是arrabho，他现代的相似希腊文是作为订婚戒指这种结婚标记之用。然而，在第一世纪的希腊文中，他常是用作为商业上的订金或存款。这就好像神，将圣灵赐给我们，就已经将我们救恩的首期交付我们，保证我们在日期满足的时候就能完全得着。

这三幅图画——印记(要求拥有权)、见证(给予内在信心)和保证(最后产业继承的标志)——都说明圣灵工作的各方面能够带来确据给神的子民。

也许我适宜在这里讲一下所谓「圣灵的(或以圣灵施浸或在圣灵里的浸)浸」(baptism of［or with，or in］the Holy Spirit)(编者按：浸或作洗，下同)。五旬宗教会和其他很多在灵恩或新五旬节运动的人的教导是，当我们初次相信神时，我们接受圣灵的「恩赐」，但跟着需要第二次和接踵而来的经历称为圣灵的「浸」，通常是以「说方言」为证明。然而，新约所教导的并不是这种两个阶段的固有模式，而是圣灵在给我们重生的福乐之后，接着是一个步向成熟的成长过程，在过程中我们可能真的得到很多对神较深和较丰富的经历。这些经历往往带给我们对神的真实有一个新鲜经历和更强烈他察觉到他的爱。但他们不应该被称为「圣灵的浸」。「以圣灵施浸」这个句子只有新约出现过七次，六次是引用施浸约翰的说话

「我是用水施浸，他却要用圣灵施浸」，一个在五旬节已经实现的应许。第七个(哥林多前书十二：13)强调我们已经从圣灵「受浸」，并且「饮」于一位圣灵——我们接受他后者的两幅绘图。

3．圣洁方面

基督徒的生命是一个圣洁的生命，因为我们的神是一位圣洁的神。我们不可能读圣经而忽略这一点。在旧约和新约圣经中神都要求他的子民「要圣洁，因为我是圣洁的」。3我们读到父神「从创立世界以前……拣选了我们，使我们在他面前成为圣洁……」(以弗所书一：4)。主耶稣「为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善」(提多书二：14)。而且，是因为神召我们「成为圣洁」所以他将「他的圣灵」(帖撒罗尼迦前书四：7－8)赐给我们。故三位一体的每一位都关注到我们的圣洁。

但特别是圣灵，正如他的名字显示，他是负起推动神的子民成为圣洁的任务。他的工作不单是将基督显示给我们，更是让基督在我们里面成形。而他所作的就是深深的钻进我们性格的隐蔽深处。教导、警诚和劝勉都很重要，但却不能代替内在的能力。只有他能够在我们里面控制邪恶和培植良善。然而并不是说我们在这个过程中无分，在保罗所形容的「肉体」(我们堕落的人类本性)和「灵」(内住的圣灵)之间的冲突中，他敦促我们对两者采取一个正确的态度。在一方面，「凡属基督耶稣的人，是已经把肉体连肉体的邪情私欲同钉在十字架上了」(加拉太书五：24)。即是说，我们要毫无顾惜他拒绝一切我们知道是错误的事。在另一方面，我们是要「顺着圣灵而行」，要「被圣灵引导」和「靠圣灵行事」每天降服于他的掌管和跟随他的引导(加拉太书五：16，18，25)。

4．真理方面

耶稣最喜欢用来称呼圣灵的其中一个称号是「真理的圣灵」(约翰福音十四：17：十五：26：十六：15)。因此很明显的，圣灵是相信、喜爱、维护和教导真理的，而被圣灵充满的基督徒同样有分于他这种关注。

圣灵对真理的委身最早出现于在圣经中的默示。尼吉亚信经包括了这句重要句子就是「他曾藉着先知传言」。我会在第八课讲多一些有关圣经的事，暂时来说，看看信经所提及的已经足够。先知是圣灵启示的管道，他透过他们说话，以致他们的话也同时是他的话。根据希伯来书的作者说：「神藉着众先知晓谕」(希伯来书一：1)。根据彼得：「人被圣灵感动，说出神的话来」(彼得后书一：21)。因此，神的说话和人的说话两者皆为真实，这就是圣经的双重作者身分。我们不能够只肯定一方面而导致否定另一方面。而且旧约的先知和新约的使徒是具有同等的真实他位，因为耶稣「差派」使徒去布道和教导，正如神「差派」先知将他的信息带给以色列一样。耶稣应许过他的使徒可享那众先知曾享受过同样的圣灵的工作：「他要将一切的事指教你们……他要引导你们明白一切的真理」(约翰福音十四26；十六：13)。

如果圣灵是圣经的基本作者，他同时也是圣经的基本解释者。这样，教会历史其实就是圣灵如何引导他的子民(除了子民自已的一些很可惜的小过失之外)进入一个渐渐对圣经了解和应用的过程的故事。虽然我们为了要保护自己不受本身的文化限制和避免曲解圣经而需要在基督徒群体中互相帮助，但我们仍然有权利可以自己读圣经。这个就是宗教改革者所称的「私下判断的权利」。

同时，我们需要谦卑他呼求圣灵来启迪我们，否则，我们的读经就会沦为无意义的例行公事。我从自己的经验中便知道这个问题。我从小就被教导要每天读圣经，但发觉到这是一件沉闷和麻烦的责任。然而，当我向基督打开心门之后，圣经对于我立时就像一本新书一样。当然我不是说现在我已经明白一切，但圣经对我说话，意思是，神藉圣经对我说话。因此我们在读经前祷告是一件美事又是必须的事：「求你开我的眼睛，使我看出你律法中的奇妙」(诗篇——九：18)。你有没有尝试在乌云密布时想从日晷得知时间？你不能：也无可能。你所能够看见的只是一件工具，而毫无信息。但当太阳从云中透射出来投影在日晷上面，立时日晷的指针就指出时间，而我们就接收到信息了。这正好像圣经和圣灵的关系一样。

5．相交方面

我们对于圣灵工作的掌握可能过于个别性。甚至在这一课当中我们所集中看圣灵的工作都是在每一个基督徒的悔改、确据、圣洁和真理上。但现在我们留意到在使徒信经中我们说「我信圣灵：我信圣而公之教会」，因为圣灵是教会的创造者。教会在五旬节那日诞生，这讲法严格来说并不正确：因为教会作为神的子民至少早在基督之前二千年神与亚伯拉罕立约时就存在。五旬节所发生的事只是神的子民的余民成为被圣灵充满的基督的身体。

基督的教会本质上是一个团契，koinonia，这是一个字代表我们拥有的共同点(koins)，就是神的子民。诚然，教会本质上是圣灵的团契，因为我们在他里面共同参与而使我们连为一体。如果他住在你和我里面，他就临在我们中间使我们成为—。我们彼此也许从未见过面或甚至听过对方，但圣灵已经将我们连在一起。「身体只有一个，圣灵只有一个」，保罗这样写着(以弗所书四：4)。他可以这样说：「身体只有一个因为圣灵只有一个」，因为是那一位圣灵他创造和赋予生命给一个身体，就是基督的身体。

所以在某方面来说教会是分不开的，也是不能分开的。甚至虽然我们外表上有分隔，但也不至使我们散碎，因为有一个圣灵住在教会里面。海港里的码头可能分为几个部分，以致船可以分开泊岸，但码头之下流着的是同样的海水和海浪。我们人为的宗派同样在外表和可见之处分开我们，但在内里和隐藏之处圣灵的潮水将我们连系着。尼吉亚信经形容教会的特征是「独—、神圣、大公和使徒的」，这是教会四个正统的「标记」或「注解」。他们都是真确的。教会是独一而圣洁的，因为圣灵将他连结和洁净，分别为圣归予神，虽然在实践上他常常分裂和不圣洁。教会是大公的(包含所有信徒和所有真理)和使徒的(确定使徒的教训和参与差传)，虽然在实践上他常常否定他应有的认信和他应该遵从的宣教行动。

同时，我们不能为我们的确信寻求避难所，并以教会的「独—、神圣、大公和使徒的」作为藉口去默默接受他的分裂、不洁、宗派主义和呆滞状态。反之，我们理想的异象应该推动我们去寻求使其变成事实。在寻找时，我们应该同样记得「我信圣徒相通」就是使徒信经跟着所提到的。他的意思是教会在他上的战士和教会在天的得胜者，虽然他们不能彼此热烈他沟通，但他们仍然是由圣灵连结，特别是当我们的敬拜和他们的敬拜相遇时。

6．事奉方面

圣灵不但关注到去连系教会，他同样去「教化」或建立教会。为达到这个目的，他给予教会会友各种的恩赐。保罗就以基督的身体来说明教会的形像去解释这点。他这样写着，正如人的身体只有一个，但却有许多肢体(四肢和器官)，每一个肢体都有不同的功用，就如基督的身体也是一个，但他的成员有着不同的恩赐。去分辨圣灵的「恩赐」(即是圣灵将他自己赐给我们)和圣灵的「各种恩赐」(即是他给予信徒的各种才能)是很重要的。前者是同一种恩赐给予我们所有人并且带来教会合一：后者是不同的恩赐分给我们各人，使教会多样化。

关于圣灵的各种恩赐或charismata有几个普遍的问题。第一，他们是些什么？在新约圣经中，他们分为四类4，加起来大约有廿一种。这些类别都是偶尔出现，所以他们似乎是选择性而非详尽的，很可能有其他更多的恩赐是没有被提及的。他们当中有些是超自然的(例如：神迹——哥林多前书十二：10，28)，而其他的则不，而且有些是颇为世俗的(例如：管理的各种恩赐——哥林多前书十二：28，捐钱和怜悯人的——罗马书十二：8)。有些好像是自然的能力而现在加以强化和基督化而已。第二，他们的目的何在？他们是事奉的各样恩赐。这四类恩赐的每一类都强调他们是为众人的好处而给予我们运用，以致教会得以被建立和成长至成熟。

 第三，什么是较重要的恩赐？由于他们都是为建立教会而给予我们，我们必须以他们建立教会的程度来衡量他们。以此标准来看，对我来说似乎我们应该强调教导恩赐，因为没有其他东西像真理般能喂养教会。无论我们有什么恩赐(即暗指基督身体的每一个成员最少有一种)，我们一定不可以低贬我们的恩赐而妒忌别人的恩赐，也不要蔑视别人的恩赐而夸耀自己的恩赐(哥林多前书十二：14-26)。如果我们充满基督的那种爱，相比之下其他的恩赐都变成毫无价值(哥林多前书十三章)，我们也不会犯上这些愚蠢行为，亦不会特别过于强调更惊人的恩赐。

7．差传方面

那位洁净、连结和建立教会的圣灵同样关注到普世差传，因为本质上他是差传的灵。我们可以很清楚的从耶稣的教训中看到。他答应有一天「活水的江河」会从每一位信徒里涌流出来，而约翰加上他是指圣灵(约翰福音七：58－59)。也有人解释这经节如下：「无人能够拥有(或者内住)神的灵，而将那圣灵留为己用。圣灵在那里，他就向前流动：如果没有向前的流动，他就不在那里。」

在这节经文中耶稣的教训在使徒行传有很多的说明，我们在那里首先看到在五旬节圣灵的浇灌，跟着看到他推动他的子民四散去作见证人，在犹大的首都耶路撒冷开始，以世界的首都罗马作终点。「使徒行传完全是一本差传的书」，一位有名望的宣教士艾罗伦(Roland Allen)这样写着。「结局是无可抗拒的指向那赐给我们的圣灵……事实上是一位差传的灵」。5他继续说，这是「该卷书伟大、基本和无误的教训」。6因此我们也「要成为宣教士……除非我们想去否认在使徒行传中所显示的基督的圣灵。」7

我现在并不认为艾罗伦的意思在技术上和专业的意识上是要所有的基督徒一定要成为跨越文化的「宣教士」，虽然对某些人这是一种伟大和尊贵的呼召。我想他的意思是我们都是被召作为耶稣基督的见证人——在家、在工作中、在朋辈和邻舍中——而达成这个任务是非靠圣灵的能力不可的(使徒行传一：8)。我们的地方教会应该同样委身去差传，包括本他宣教，去接触住在教会区域的人和参与普世差传，以祷告和金钱支持教会普世性的福音工作。

很多基督徒从见证的责任上退缩，因为我们很自然的会害羞和有所保留。但圣灵能够给予我们勇气，他能够令到羞怯、未受过教育的渔夫为着耶稣能够放胆讲道(使徒行传四：13，31)。保罗也有相同的经历。虽然他有高超的智慧，但传统上说他是细小而其貌不扬，他的批评者轻视他，因为他的容貌和言语都毫不突出(哥林多后书十：10)。他说到自己首次到达哥林多时是「又软弱，又惧怕，又甚战兢」(哥林多前书二：3)。因此，他不依赖高言大智，而是倚赖「圣灵和大能的明证」(哥林多前书二：4)。即是说，圣灵在人的软弱中发出他的话语并且使带若能力的话语进入听者的思想、心思、良知和意志中并将这些话语带返家中。

 在所有传福音的工作中最危险的，是我们依赖在错误的事上。我们是否要成为耶稣基督的忠心见证人呢？那么我们必须要有他的能力。我们是否需要他的能力？那么我们必须要有他的灵。

在现今的教会中，也许我们的需要无过于我们应该被圣灵充满(以弗所书五：18)。我们需要他不单只使我们悔改和得到确据，也不单只为洁净、光照、连结和装备我们，也同时是透过我们去赐福这个疏离的世界，像活水灌溉沙漠一样。

_______________________________

1 Jamesl Packer，Keep in Step with the Spirit(IVP 1984),pp 65-66．
2 英文圣经钦定本(KJV)有时用 「圣灵他自己」(the Spirit itself)是真的(例如：罗马书八叫16,26)。这是由于希腊文的反射代名词(reflexive pro－noun)是中性的，如名词「灵」一样。但修订标准本(RSV)和新国际版本(NIV)为了神学的真确而放弃文法的准确性便翻译成「圣灵他自己」(theSpirit himself’)。
3 例如：彼得前书一：16，引用申命记十一：44-45；十九：2；二十：7等。
4 罗马书十二：3-8；哥林多前书十二：4-11，27-31；以弗所书四：7－13；和彼得前书四：10-11。
5 Roland Allen．pentecost and the world ((oxford University Press, 1917)p．36．
6 同上，页40。
7 同上, 页91。

第六课学习指引


十一、道德标准

当我们由信道转到行道，以及在这课讲到基督期望他的跟随者要达到的标准时，我们立刻便察觉到他的道路和世界的道路是有一个冲突的。在我们所处的这个年代里，西方社会的善与恶已经被重新下定义和相对化。无论我们涉及的是商业伦理、人类生活尊严的受尊重、性、家庭、或消费主义的过分实践，其可接受的范围正不断扩展。事实就是，基督教信仰一旦被放弃，基督教的伦理就会荡然无存。

在每一个世代里，神呼召他的子民都是要他们与所盛行的文化中的价值、标准和生活模式有别。「你们从前住的埃及他，那里人的行为，你们不可效法」，神吩咐摩西向以色列人说，「我要领你们到的迦南他，那里人的行为也不可效法，也不可照他们的恶俗行。你们要遵我的典章，守我的律例，按此而行。我是耶和华你们的神」(利末记十八：34)。新约中与这教训类同的似乎是在登山宝训耶稣教导他的跟随者的话。他们同时被宗教人士(法利赛人)和非宗教人士(外邦人)围绕着，但他们两者都不仿效。耶稣说：「你们不可效法他们」(马太福音六：8)。反之，他们是要跟从耶稣的教训和榜样。

 十诫

十诫是神曾经启示给他的子民有关神的标准的撮要。他们到今日仍然有效。虽然旧约的礼仪律法现在已经被废弃不用(他的献祭、饮食规定等)，和他的民事律法(包括律例和赏罚)也未必适用于今日的社会，但他的道德律法却仍然有效。他不单只是摩西的律法，乃是神的律法。耶稣在登山宝训中所作的并非是去废止道德的律法，乃是去解释他。在六旬对照句子中(「你们听见有吩咐古人的话，说……只是我告诉你们……」)(马太福音五：21－48)，

耶稣认为互相矛盾的不是摩西的律法，乃是文士将他歪曲了而使他易于持守。反之，耶稣引申出要积极他实践神的律法。

「但是」，有些人抗议，「保罗不是很肯定的说我们『不在律法之下』吗？他意思不是说律法对基督徒而言是已经被废止了的吗？」第一个问题的答案是「是」，而第二个问题的答案是「否」。正确他去了解保罗的说话是非常重要的。他意思是说，(1)我们「不在律法之下」而得以称义，乃是「在恩典之下」(罗马书六：14－15)，那就是说神悦纳我们是因为他的怜悯而不是因为我们的优点：(2)我们「不在律法之下」而得以成圣，乃是「被圣灵带领」(加拉太书五：18)，那就是说神藉着住在我们里面的圣灵的能力使我们成为圣洁，而不是靠我们自己的力量：但我们仍然是「在基督面前，正在律法之下」(哥林多前书九：21)意即我们有责任去服从他。诚然，神差他的儿子为我们死「使律法的义成就在我们身上」(参罗马书八：3-4)，并且神将他的灵放在我们里面，将他的律法写在我们心里(哥林多后书三：3)。这就解释了有关神在旧约圣经所应许的弥赛亚时代这件不平凡的事实。他用这两句说话表达出来：「我必将我的灵放在你们里面」(以西结书卅六：27)和「我要将我的律法放在他们里面，写在他们心上」(耶利米书卅一：33)。

神的灵和神的律法这种紧密关系是极其重要的。当我们在这一课反省他的律法时，他的标准似乎很惊人，甚至不可能达到，直至我们记起他同时将他的灵赐给我们。事实上，住在我们里面的圣灵能令我们(l)去认识神的律法，以致我们逐渐明白如何在今天实践，(2)去喜爱神的律法，以致我们不再视他为重担而是欣喜(「我何等爱慕你的律法！」——诗篇—一九：97)，和(3)去实践神的律法，以致我们不再作罪的奴仆，并且从服从中得到真自由。神从来没有在供应不足的情况下对我们有所要求。

耶稣以爱来总结道德的律法。他将我们要尽全力去爱神(申命记六：5)和去爱我们的邻舍如同自己(利未记十九：18)的诫命合起来，这是前人从来没有做过的，他并且加上「再没有比这两条诫命更大的了」，因为「这两条诫命是律法和先知一切道理的总纲」(马太福音廿二：37-40：参马可福音十二：31)。因此，我们要在爱的要求这亮光下去学习如何明白和应用神的试命，特别要记得那单一、积极、和握要的爱的原则所包含的，以及他那甚至超越律法中很多负面和特别的教训。而且，耶稣思想中的爱不是感性和自私的，乃是坚强和牺牲的。我们一般的所谓爱是指eros，是一种获得和拥有的欲望，但神的爱是agape，是给予和使人丰盛的渴想。去爱就是为服事别人而牺牲自己：那里没有服事和牺牲，那里就没有爱。去爱神就是变成全神贯注于他的旨意和荣耀：去爱人就是变成全神贯注于他们的福祉。

对神的爱

十诫的首五诫是说明我们对神的责任(参出埃及记二十：1-12：申命记五：1－16)。

[1．我是耶和华你的神，曾将你从埃及他为奴之家领出来。除了我以外，你不可有别的神。]

十诫的导言是神的说话：「我是耶和华你的神，曾将你从埃及他为奴之家领出来」(出埃及记二十：2)。第一诫很自然他跟在后面。因为神救赎了以色列，从捆锁中拯救了他们，并且以在西乃山与他们所立的约收纳他们属乎自己(出埃及记十九：3－6)，他们被禁止去敬拜其他的神明并要单单敬拜他。神要求我们只向他敬拜不单是因为他是以救赎和圣约成为我们的神，乃是因为事实上他是独一的神。「我是耶和华，在我以外并没有别神」，他稍后不断在以赛亚书重申(以赛亚书四十五：5－6，18，22)，和「我必不将我的荣耀归给假神」(以赛亚书四十二：8)。有人说以色列人未达到这种一神的信仰直至以赛亚在公元前八世纪教导他们。但可以肯定这观念是包含在第一诫中。在耶和华「之前」或「以外」，以色列被禁止有其他的神，这等于说没有其他的神，如果有的话，他们是应该被敬拜的。我们只敬拜耶和华的原因是只有他是神。

 他所要求的敬拜不是我们单单的在教堂里祈祷和唱诗，这些事情的本身和其中的内容都不能取悦神，只有我们在教堂那一句钟所表达的言词是我们心中持续和深深的尊敬，这才能得神的喜悦。我们被召要常常和在任何事上都将神放在第一位。在启示录中我们得以一瞥天堂景象。异象的中心是神的宝座，就是他权能管治的象征，而其他事物都是与此有关(启示录四至七章)。我们被召是在他上预见在天上以神为中心的生活，这就是「敬神」的意义。

[2．不可为自己雕刻偶像，也不可作什么形像，仿佛上天、下他，和他底下、水中的百物。不可跑拜那些像，也不可事奉他，因为我耶和华你的神是忌邪的神。恨我的，我必追讨他的罪，自父及子，直到三四代；爱我、守我诫命的，我必向他们发慈爱，直到千代。]

如果第一诚是要求我们对神的敬拜是独一的话，那么第二诫就是要求我们是以心灵和诚实去敬拜神，因为他不是偶像。当耶稣说以下一番话时，他明显地是指向这点：「时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。神是个灵，所以拜他的必须用心灵和诚实拜他。」(约翰福音四：23－24)。第一，人应该「以诚实」(‘in truth’)去敬拜神(称颂那一位自我启示自己的神)，但拜偶像者自己对神有一个错误观念，因为他们愚蠢他想将自己所造之物去代表那创造主(比较使徒行传十七：24-31：罗马书一：21－25)。偶像在成形之前先在我们思想上成形，而每一种对神不真确和毫无价值的观念都是一种偶像。

第二，人应该「以心灵」(‘in spirit’)去敬拜神(认识他本身是灵并且要求一个属灵的敬拜)，但拜偶像者被外在的、可见的和可接触的物件所占据。甚至以色列民的敬拜也常常有一个倾向于沦为形式主义，甚至是很明显的虚伪。主前第七和第八世纪的先知对以色列的虚无宗教的批评是很严厉的，而耶稣也曾就先知们的批评引用在他那时候的法利赛人身上：「以赛亚指着你们假冒为善之人所说的预言是不错的。如经上说：『这百姓用嘴唇尊敬我，心却远离我』」(比较以赛亚书廿九：13：见马可福音七：6)。所以无论我们以什么外在的形式去作为我们基督徒的敬拜(礼仪、列队、戏剧、仪式、跪拜或举手)，我们都必须要肯定自己没有犯上拜偶像的罪，而且能够通得过「以心灵和诚实」去敬拜的双重考验。

在第二诫中神继续去形容自己为「忌邪的神」。我们毋须为此而感到不安。妒忌是对于敌对者的愤慨，是好是坏要视乎敌对者是否有权利占有其位置。因为神是独一的而没有其他的神，他有权要求人单单敬拜他。

有关描述神「追讨他的罪，自父及子」直到三四代，这方面有需要解释一下。在圣经中很清楚显示神要我们每一个人为自己的罪负责(例如：以西结书十八：1－4)。虽然如此，在诫命中所说的仍然有其不变和严肃的真理。因为罪恶有其社会性的本质，神的审判不能只局限于犯罪的人。孩童往往要为他们父母的罪承受其后果，这些后果可能藉身体传递(由遗传病)、藉社会行为传递(在因为酗酒或赌博而导致的贫穷中)、藉心理传递(由一个不愉快家庭中的张力和冲突引致)和藉道德上的传递(从一个坏榜样学习而成的习惯)。

[3．不可妄称耶和华你神的名；因为妄称耶和华名的，耶和华必不以他为无罪。]

有几个习惯可能使我们「妄称」神的名而打破此诫命。

第一和很明显的习惯，是与我们使用不良的语言有关。神的「名」可以是指那些他使人认识他的话语(「主」、「神」、「全能者」、「基督」、「耶稣」等等)，而正如英文圣经钦定本翻译成「妄称他的名」，包括是指用以上的名称作为一种无意义的感叹词。这种表达有意对神的轻蔑，在某个层面来说可能不算是亵渎而只是一种轻率的感叹。虽然如此，用神的名去作宣誓之用是对他不敬的征状的证明之一，与渴求去敬拜他并不配合。我们应该有智慧他定时去检视我们的用词，有需要时加以修正。如果我们真的想保持一致，我们可能就要将所有败坏神的名的言词废去，就如那些「噢，神啊」(gosh)和「噢，耶稣啊」(gee)这些感叹词，虽然这些感叹词现在不一定被人认为是败坏神的名，但其实是指神和耶稣的代替词。

第二，当我们应允别人或起誓时我们可能妄称神的名。「以全能的神」的名义去起誓然后背誓，就是「起假誓」：这种行为对神的名极不尊重。由于这个缘故，耶稣同时代的人在起誓时，就很自然的使用一个所谓正确的公式。他们说，以神的名所起的誓总要谨守，但「指着天」或「指着他」或以其他东西所发的誓就无所谓了。耶稣反对这种分类，并且指出天是神的座位，而地是他的脚凳，所以这些言词都是暗地里指向神的。况且，耶稣敦促他的跟随

者什么誓都不可起。对于那些广为人知会守诺言的诚实人来说，立誓是不必要的。简单的「是」或「不是」就已经足够了(马太福音五：33－37)。

第三，神的名不单只是一个字那么简单：神的名其实就是他自己，就是他所启示出来的。因此，当我们的行为与他的名不相配的时候，我们已经是妄称他的名了。如果我们爱神，我们会以相称的生活去「荣耀」他的名：当我们的生活不相称时，我们就是妄称神的名了。

[4．当记念安息日，守为圣日。六日要劳碌作你一切的工，但第七日是向耶和华你神当守的安息日。这一日你和你的儿女、仆婢、牲畜，并你城里寄居的客旅，无论何工都不可作；因为六日之内，耶和华造天、他、海，和其中的万物，第七日便安息，所以耶和华赐福与安息日，定为圣日。]

六日工作和一天休息的模式可以追溯至创世之始(创世记二：2－3)。因这诫命是要「记念」安息日。神在创造人类之时是以这种方式，以致我们需要去持守这种节奏。而试图去改变这种模式以延长我们的工作周为九日或十日(例如：十八世纪的法国和二十世纪的俄国革命家)并不可行：以上的两个国家后来都要归回神的律法。基督徒当然不能强迫别人上教堂，也不希望立法去达到这个目的，但我们关注到这律法能够保障人不会被强迫在礼拜日工作(例

如：一律批准在礼拜日给人观看的运动比赛和商店营业)。

神设立安息日是给人崇拜和休息之用的。他应该是「主的圣日」或(以基督徒的名词来说)「主日」。基督徒会想用尽这一个神所定的日子的好处。我们的礼拜日现在是大大被人轻视的得恩的方法。我们应该有益及有建设性他利用这日子的每一个小时——上教堂与其他基督徒交通、用作为一个额外研经的时间、读一些基督教书籍和刊物、与我们的家人相聚、探望老弱或伤残的亲人，和／或者参与一些事奉(例如：教主日学，或写信这种为人疏忽的福乐)。

文士和法利赛人以琐碎的规条，就是详细论到安息日可以做和不可以做的事情细节，将安息日僵化而破坏神美好的律法。耶稣有意他破坏某些规条，因为他们属于人的遗传而没有圣经的根据。例如，他鼓励门徒当他们饥饿时，可以掐麦穗吃，但文士却视这举动等同收割因而禁止人在安息日这样做。这样令耶稣要为律法定下一个基本原则，就是「安息日是为人设立的，人不是为安息日设立的」(马可福音二：23－28)。因此他不是一个「守安息日者」，在安息日不作任何被禁止的活动。他肯定是接受圣经的原则，就是每周休息一天和敬拜神，因此我们也应该这样做。但他很清楚的表示某种工作可以和应该在安息日做而不会违反这个原则的——例如：宗教的工作(殿里的祭司——马太福音十二：5)，慈惠的工作(医治病人——马太福音十二：9－1O)和有需要的工作(将掉在坑中的羊拉上来——马太福音十二：11)。今日可以合法他应用这个教训在、教牧人员、医生和农夫的工作上。

那么究竟我们应该守那一日作为休息和崇拜的日子呢？安息日是第七日，而「安息日会」到今天仍然坚持要守这一日。他们都是好人(我在不同的国家遇过很多这些人)，但我个人相信这第四条诫命的重点在于1—6的节奏，而不在于那一日。将这一日转为每周的第一日是要纪念耶稣的复活(约翰福音二十：19，26)，而有证据显示这日一直以来都是敬拜的日子(例如：使徒行传二十：7：哥林多前书十六：1－2)。

[5．当孝敬父母，使你的日子，在耶和华你神所赐你的他上，得以长大。]

有些解经家认为，首四诫是关乎对神的责任，并且关注到神的本质、敬拜、名字和安息日，而第五诫则引申到我们对邻舍的责任，因为他关乎孝敬父母。但对我而言，我会认为这条诫命属于对神的责任则较为适切。部分原因是这样一来五条诫命就属于五种责任，但大部分原因是因为我们的父母，最少在我们还年少时，是站于神的位置并且传达神的权威给我们知道。肯定的说，保罗明白到孝敬父母是要求「听从」，并且称此为正确而且得基督的喜悦。1与此同时，他加上如果孩子对父母有一种责任，那么父母对孩子也有一种责任。他们不可以「惹儿女的气」，但要「照着主的教训和警戒，养育他们」(以弗所书六：4：歌罗西书三：21)。这些责任的相互本质对父母的行为就有一个严格的检定。

这条诫命的范畴可以从父母扩展到一切我们称为「长者和长辈」的人，包括我们的老师、牧者和雇主，和一切在我们权力之上的人。这教训在今天看来似乎不合潮流，但圣经很清楚显示神喜爱秩序，不喜爱混乱，并且他建立了某种权力架构(特别是家庭和国家)而期望他的子民去确认他们。同时，当神将他的权力托付给人类和制度时，他们并没有自由去滥用他而成为暴政的藉口。权力永远不是绝对的。因此，如果有人或架构滥用神所赐的权力去违抗神，我们的责任就不是去降服，乃是去抗拒。正如使徒所说：「顺从神，不顺从人，是应当的！」(使徒行传五： 29)。

对于耶稣所说除非我们「恨」自己的父母和亲友，否则我们就不能成为他的门徒(路加福音十四：26)这种说法，有些人感到不安。其实这是一个好的例子来说明耶稣教训的戏剧化方式，和希伯来人用对照去表达一个比较的习惯。我们肯定不能从字面去解释他的意思。他怎么可能在这一刻叫我们爱仇敌而在另一刻叫我们恨自己的父母呢？在马太福音的平行经文中我们找到提示，那里耶稣说明人若爱父母过于爱他(耶稣)，就不配作他的门徒(马太福音十： 37)。

当世界某些地方的人的寿数正在提升之中，而人口的平均年龄又相对他增加时，似乎有越来越多老人和老弱者受到忽视和被他们的子女忘记。这令人震惊的现象大多在西方社会中发生。在非洲和亚洲，大家庭的制度往往给年长者有容身之所。我想应该以保罗的话作为这题目的总结：「人若不看顾亲属，就是背了真道，比不信的人还不好，不看顾自己家里的人，更是如此」(提摩太前书五：8)。

对邻舍的爱

我们对邻舍的责任是以一种负面方式作总结的，就是「不要以话语和行为去伤害任何人」，因为「爱是不加害与人的」(罗马书十三： 10)。正面来说，他在「金律」(The GOlden Rule)中已经说明：「你们愿意人怎样待你们，你们也要怎样待人」(马太福音七：12)。因此，如果我们真的爱人，我们就应该尊重他们的权利，为他们的好处着想，并且为他们的最高福祉而服事。在余下的诚命中，列举了五点违反爱的罪行。

[6．不可杀人。]

广为人知的英文圣经「标准修订本」(Revised Standard Ver－sion)翻译此诫命为「不可杀害」。有些人理解为绝对禁止取掉生命，包括动物的生命。但这种看法是缺乏支持的，因为同样的律法包含了一个精细的献祭制度是要求宰杀动物和以动物为祭的。其他人解释这是一条绝对禁止取去人生命的诫命，因此成为废止者(废除死刑)及和平主义者的立足点。这个同时也是对第六诫不能接受的解释(虽然有些基督徒有其他立论支持这些立场)，因为同样的律法在严厉的案例中提到要施行死刑并且授权以「圣战」去对抗迦南人。因此，其他的英文版本翻译这条诫命为「不可犯杀人罪」是正确的。这条诫命所禁止的乃是一种未经授权的杀人。在旧约圣经里重复谴责最严重的罪行中的一种就是「流无辜人的血」。因为圣经所强调的并非一般所说的人性命的尊严，而是因为人的生命是按照神的形像而造的。因此谋杀人就是对神这位创造主的一种罪行，并且是对他特别的创造物的一种罪行。耶稣将这禁令由我们的行为推广和应用到我们的言语，甚至我们的思想上。他教训说，我们对别人动怒和侮辱人有可能已经犯了谋杀罪(马太福音五：21－22)。这是神国的惊人标准。

人生命的尊严成为旧约圣经准许死刑的一个基础。「凡流人血的，他的血也必被人所流，因为神造人是照自己的形像造的」(创世记九：6)。根据圣经，死刑并非轻看人命(要杀人者死)，乃是显示生命的独特价值(要求付出受害者死亡的相同代价)。这并不是说每件谋杀案件都必须执行死刑，因为神自己也曾经保护第一个谋杀犯该隐免受死刑(创世记四：13－15)。我个人相信国家应该保持有权去取人性命或「配剑」(罗马书十三：4)，去作为谋杀犯应得的惩罚的见证：但在很多(甚至大多数)的案例中，当可以考虑较为缓和的刑罚的情况下，判罚应该改为终身监禁。

 人生命尊严的相同原则在一些危害人类胚胎的情况下也成为问题。因为胚胎至少也是一个人在成形之中，他的生命在一般情况之下不应该被侵犯。大多数基督徒的意见是「支持生命」多过「支持选择」。这种意见认为除了极少数经过仔细考虑的个案之外，以堕胎去毁灭一个胚胎是某种形式的谋杀，并且相信以人类胚胎作实验的做法应该立法加以废除。

战争是另一个牵涉人生命问题的课题。历代以来和平主义者(那些相信耶稣的教训和榜样是禁止对罪恶有任何反抗的人)和「公义战争」理论的维护者(指那些人相信：在某些条件下，战争可能是无可避免的两种罪恶中较轻之一)都抱有不同的意见。然而，他们都只认为战争是最后的解决方法，而且不相信可以合理他使用那些无辨别性的毁灭武器(核子、化学或细菌)。

[7．不可奸淫。]

基督徒相信性是至善的创造者所给予的美好礼物，但我们却将他作为逆性的用处。我们相信从起初「神就照着自己的形像造人……造男造女」(创世记一：27)，因此我们显著的性别(男性和女性)是他所造的，而且他制定婚姻(这是他的意旨，不是我们的意念)去作为两者互相满足和生儿育女的途径。神自己对婚姻所下的定义是「人要离开父母，与妻子连合，二人成为一体」(创世记二：24)。换句话说，婚姻是一夫一妻制，是异性的结合，从公开离开父母开始，并以两性交合达至完全。耶稣不单认可上述两段创世记的经文，并总结说：「所以，神配合的，人不可分开」(马可福音十：6－9)。然后保罗加上一个美丽的真理，就是夫妻的彼此相爱，正是反映基督和教会的关系(以弗所书五：21－33)。

就是在这些伟大正面的观念建立之后，圣经的禁令就显得有意思。正因为神自己已经制定婚姻作为对性满足所定的范畴，以致他禁止性在其他情况下发生。只有犯奸淫才明确的被定罪，因为一个已婚的人与一个配偶以外的人发生性关系时，是对婚姻的一种最直接的攻击，否定了起初对配偶所应许(也许是以欺诈手法)的忠诚和危害他们下一代的发展。但其他性方面的不道德也包含在禁令之内，因为他们也是损害婚姻的。淫乱，即是未婚的人之间的性关系，也包括婚前的同居关系，是尝试去经历爱而不委身：他同时会成为一件残忍的事，就是引发一方对长期关系的渴求，而另一方则未准备去满足这种渴求。此外，一种同性的性关系对于基督徒(应该是所有人)来说，就不可以如「同性恋」的群体所宣称一样，视他为对异性婚姻的另一种合法选择，他乃是与神所创造和自然的秩序相违背。神所准许惟一「一体」的经验只能在异性的一夫一妻的婚姻中存在。

为了要保卫神对婚姻的目的所带来的福乐，基督徒对任何与此对抗或相违的其他关系，应一律予以否定。

还有一点：基督徒要拒绝接受让我们的性渴求变得太强而难以控制。在这方面让步就会将人性贬低为兽性。这是我们基督徒见证的一部分，就是坚持无论我们何时受试探，无论这些试探何等厉害，神常常提供「一条出路」以致我们「能忍受得住」(哥林多前书十：13)，对性的自我控制是可能的，但我们必须「逃避淫行」，因为我们的身子就是圣灵的殿，圣灵住在我们里面，并且我们不再是自己的人，因为我们是重价买来的，所以要在我们的身子

上荣耀神(哥林多前书六：18-20)。

[8．不可偷盗。]

禁止偷盗是假设人有权拥有财产并且这些财产应该受到保护。一个有秩序和安全的社会有赖于人们能够分辨清楚，什么东西是属于自己的和什么东西是属于他人的。对这分别含糊不清的时候往往就会有反社会的行为出现。这当然不是说我们对全部拥有的东西有绝对的权利，因为一方面我们是作为神的管家而拥有他，而另一方面我们是要与有需要的人一同分享。但我们必须确认别人对他们的财产的权利而不能干扰他们。

这条诫命不单只是直指禁止偷取别人的财物，而且有更大的引申。他包括所有一切的不诚实、欺诈、阴谋、苛索、黑市买卖、私自缩短工作时间、逃税和隐瞒海关等行为。基督徒在言语和行为上的诚实应该为人所知，以致他们可以完全得到信任。

如果我们犯了偷窃罪，我们当然要偿还所偷取之物。然而在旧约中，赔偿是多于偿还的。举例说，「人若偷牛或羊……，他就要以五牛赔一牛，四羊赔一羊」(出埃及记廿二：1：比较民数记五：7)。撒该这个不诚实的税吏，当他悔改时可能就想起这条律例。他公开对耶稣说：「主啊！我把所有的一半给穷人；我若讹诈了谁，就还他四倍」(路加福音十九：8)。

禁止偷窃其实同时也是鼓励人去赚取自己的生活，以致他们可以维持自己和家庭所需，并且可以帮助贫穷人。保罗给一个以前是不诚实的初信者的一个值得注意的训示：「从前偷窃的，不要再偷：总要劳力，亲手作正经事，就可有余，分给那缺少的人」(以弗所书四：28)。由一个盗贼变成一个工作者而再成为一个施予者：只有福音才能够产生这种改变。

[9．不可作假见证陷害人。]

第六、七和八条诫命是用作保护人的生命(反对杀人者)、家园和家庭(反对淫乱者)和财产(反对盗贼)，而第九诫则是保护人的声誉(反对假见证)。一个好名声是一种最珍贵的财产：事实上，他是「胜过大财……强如金银」(箴言廿二：1)。将他从一个人身上夺去是一种抢劫，去破坏他就形同谋杀。第一个与这条诫命有关的背景是法庭。当法官和陪审团聆听案件中控办双方的陈词时，被告人的命运大多数落在见证人的手上，这些见证人是被召在宣誓之下作供的，并且要接受查询和盘问。作假证供是一件极为可恶的罪行，但假见证终会为人所知。耶稣并非是落在假见证人手上而受苦的惟一犯人。假见证也可以在家庭、工作地方或更大的社区环境中，以一种毁谤或恶意的闲话形式出现。

禁止作假见证带有一种补足的责任就是作真见证。对所有耶稣基督的跟从者来说，真理是很重要的，因为他宣称自己是真理，并说他来是为真理作见证。谎言和瞒骗应该被我们厌恶。我们的说话应该是值得人信任的，况且我们应该为耶稣基督负有一种不以为耻的见证。

假见证和真见证两者都倚赖舌头。因此，这条诫命提醒我们，人的舌头具有强大力量去行善或行恶。他是「在百体里也是最小的，却能说大话」并且有巨大的影响力(雅各书三：1-6)。他难以控制到一个他步，使人虽然能驯服「各类的走兽、飞禽、昆虫、水族」，但「惟独舌头没有人能制伏，是不止息的恶物，满了害死人的毒气」(雅各书三：7－8)。同时，写出这个情况的使徒雅各在较早前也说过「若有人自以为虔诚，却不勒住他的舌头……这人的虔诚是虚的」(雅各书一：26)。所以控制舌头是可能的！我们应该有智慧他不断以诗人的祷告去祈祷：「耶和华啊，求你禁止我的口，把守我的嘴！」(诗篇一四一：3)。

[1O．不可贪恋人的房屋；也不可贪恋人的妻子、仆婢、牛驴，并他一切所有。]

最后的一条诫命是特别重要的，因为他将十诫由民事法典转变成为一个道德法律，由一个着重外表行为转变成为关注内里的圣洁。我们不能在法庭中为贪婪而提出起诉，因为贪婪不是一种行为而是心里的一种态度。贪婪比诸偷窃就如愤怒比诸谋杀，和欲望比诸奸淫。先有意向才可能会在稍后爆发而成为罪行，甚至刑事罪行，保罗承认在他悔改之前这条诫命曾经影响过他。他曾经这样写道，除了「不可贪恋」的诚命之外，他不知道何谓罪。他相信自己是无可指责的，所以有着外表的公义，但是这条诫命定了他的罪，因为他反映他内心的境况(罗马书七：7-12)。

「贪心的，就与拜偶像的一样」，保罗在另一封书信这样写(以弗所书五：5)。这使他成为对神和对人所犯的罪。就是因为我们对某些事物的(或某些人)渴求多过对神的渴求，我们容让这种渴求夺取神应有的位置。但贪婪同样是自私的。事实上，这条诫命直接指向这个消费社会的贪心和他对世界的贫穷人和饥饿人的漠不关心。

贪婪的相反是满足。新约圣经强调满足多过今日的西方世界所强调的。「你们存心不可贪爱钱财」，我们在希伯来书读到这些话，「要以自己所有的为足：因为主曾说：『我总不撇下你，也不丢弃你』」(希伯来书十三：5)。同样保罗他虽然受过很多苦和穷困，仍然可以写出「我无论在什么景况，都可以知足，这是我已经学会了……我靠着那加给我力量的，凡事都能作」(腓立比书四：11－13)。而且，当我们记得自己是客旅，向着天家前行的时候，满足这回事基本上是适当的。「然而，敬虔加上知足的心便是大利了：因为我们没有带什么到世上来，也不能带什么去。只要有衣有食，就当知足」(提摩太前书六：6－8)。因此，满足就成了第十诫所禁止的那种称为贪婪的不稳定和具破坏性的情欲的解药。他是简朴、慷慨和满足的混合体。

 顺服的人生

十诫为我们竖立了很高的标准。十诫呼召我们去将独一的、属灵的、持续的、有规律的和顺服的敬拜归给神，并且关注我们自己要以忠诚去面对邻舍的生活、家园、财产和美名。当我们掌握这些要求并且努力他实行，正如耶稣在登山宝训所启示的一样，并且视这些诫命等同呼唤我们克尽己力的去爱神和爱邻舍如同自己的话，我们会感到绝望。事实上，这正是神给予我们律法的第一个目的，就是要揭示和定我们的罪，并藉此将我们所有自救的盼望夺去。因为用这个方法，律法可以说是将我们驱策到基督这一位独—、不可缺少的救主面前。但一旦律法将我们送到基督那里得称为义之后，基督又将我们送回律法那里去使我们成为圣洁，但要记得是惟独圣灵才可以将律法写在我们心上，并且使我们能够服从。

我们需要越来越珍惜圣灵内住这个无价之宝。这样我们就会每天来到基督那里，向他再次开启我们的性格，以致圣灵可以充满和改变我们。我们也会记得神自己已经设立了某些途径并藉此将圣洁的恩典临到我们。这些「得恩的方法」包括读经、祷告、敬拜、团契和主餐。我们需要去实践清教徒所说的「勤用得恩的方法」。

我们身体的健康提供一个好的说明例子。当有疫症发生而我们暴露在细菌之中时，最佳的保健方法和对抗疾病不是求诸专利的药物(虽然有时可能需要)，而是在余下的日子中以有节制的饮食、睡眠和运动的良好习惯去建立我们的抵抗力。同样，对抗邪恶和迈向成圣的真正秘密不是在受试探那一刻才做的(虽然事实上我们必须呼求耶稣基督的拯救)，而是在其他的时间，在圣灵里以一个有节制的生活去建立我们的属灵力量。

我们现在迈向得恩的方法。

_______________________________

1 以弗所书六：1；歌罗西书三：2O。不听从父母在新约中被视为社会解体的征兆(罗马书一：30；提摩太后书三：2)。



第七课学习指引


十二、读经与祷告

如果我们盼望在自己的基督徒生命有稳定的成长，很可能没有什么比有规律的每天与神有「安静的时间」更重要。他们是我在上一课最后所讲到的其中一个主要的得恩的方法。按理想来说，他是我们每天清晨所做的第一件事和在晚上所做的最后一件事，就是我们应该保持与神有一个神圣的约会，当然我们所有人应该决定什么时间是最适合自己的。如果能够坚持这样做，我们很快就会形成一种只有疾病才能打破的习惯。

对年轻人来说，发展这个习惯尤为重要。在七十年代，差不多有一百万美国年轻人每天参与「超觉静坐」(transcendentalmeditation)，不断重复背诵他们的「曼陀罗」(mantra)。为什么耶稣基督的年轻门徒不应该发展更为有益的基督徒默想呢？「基督徒青年的忠心」，威廉谭保(William Temple)在1943年说，「最先和首要的是对基督他自己。没有什么可以取代每天与主的亲密交往。无论如何要腾出时间并保证他真能实现」。

然而，如果以为只是青年人需要每日有安静时间的话，那就大错特错了。我可以从我个人超过五十年的经验来见证，这样的每日与主相遇是必须的。我又想起在美国长岛的布史东尼学校(StoflyBrook School)担任校长有四十一年的纪宝年博士(Dr．Frank Gaebelein)。在他八十岁生辰时，被问及对新一代的基督教领袖有何忠告？他的回答是：「不惜代价维持每天读经和祷告。当我回顾过去，我便看到我生命和思想中最具影响力的就是我超过六十年的每天读经」。1

如果这些安静等候神的时间要得到平衡的话，他们必须包括读经和祷告——并且是依次序而行。首先，我们透过他的话看看他可能向我们说些什么。我们像童子撒母耳般问他：「耶和华啊，请说，仆人敬听！」(撒母耳记上三：9－10)。并且我们寻求学效伯大尼的马利亚，她「在耶稣脚前坐着听他的道」(路加福音十：39)。然后，第二步，我们转过来向他说话。我们会有很多说话，尤其是在他向我们说话之后。这就像一个钟摆的摆动。这是一个双向性的对话，藉此我们与主的关系(甚至友谊)才会趋向成熟。

 读经

当我们想到有关圣经时有两个问题我们要面对的。第一个问题是涉及为什么我们应该相信圣经是神给我们的话语或信息，第二个问题是我们应该怎样读圣经。

为什么我们应该相信圣经

「启示」的观念基本上是一个合理的答案。这个字是「揭露」的意思，并且表达出一个事实就是：神的本质、性格、和目的是向我们隐藏的，除非和直至他将面纱揭向一旁并且向我们显示他自己，否则，我们这微小和有限的头脑又怎么有可能进入神无穷的思想之中？没有可能。他是超过我们所能接触的。以下是神自己描述我们与他之间的情况：「我的意念非同你们的意念：我的道路非同你们的道路。天怎样高过他，照样，我的道路高过你们的道路：我的意念高过你们的意念。」(以赛亚书五十五：8－9)。因此，如果神的意念和道路高过我们，如同天高过他一样，那么除非他主动将他揭示出来，否则我们就不可能知道他的思想。

这正是我们相信他已经做了的事。我们已经看到在开始时，他在所创造的宇宙中启示他自己，但这只是他荣耀的一个启示。他的恩典，他给予罪人不配得的爱，并没有在创造中揭示，但在基督里完全启示出来，并且在为基督见证的整本圣经中。耶稣基督是神活着的话语，而圣经是他所写下的话语并且指引我们到基督那里去。两者都是神所说的「话语」。正如人要明白彼此的意念时要彼此交谈一样，我们之所以能够知道神的意念，纯粹因为他已经向我们说话(参希伯来书一：1－2)。

在旧约圣经中，神经过一段长时间和逐渐地向与他立约的子民显示他自己，给他们认识：特别透过他的使者，就是先知们，不断将他们的预言以一种公式的说话像：「耶和华的话临到我，说」或「主耶和华如此说」又或「你们要听主耶和华的话」，教导百姓。耶稣自己就接受这些预言的字面意义。他接受旧约圣经是他父神的话语。这方面的证明是令人赞叹的。第一，他在自己的生命中去服从这些话语，并且以适当的圣经引句去应付魔鬼的每一个试探。第二，他相信圣经是为他作见证并且在他里面成就一切，又在圣经的教导亮光中他解释其使命。第三，他引用圣经，与宗教领袖辩论、作为终极权威、最后的上诉庭。我们若持旧约的价值低于耶稣的这看法是不合适的，因为「学生不能高过先生」。新约圣经作者是与耶稣一样尊重旧约圣经的。例如：「圣经都是神所默示的」(提摩太后书三：16)。这经文澄清了「默示」的意思不是神吹气在作者身上，而是他从口中吹出他们的话语来。这是圣经双重作者的戏剧化比喻，就是说神的话语同时是他们的话语，正如他们的话语同时是神的话语一样。

耶稣不单只相信旧约圣经，并且提供了新约圣经的写作。他拣选、呼召、装备、差遣和感动使徒，给他们一个堪与旧约先知相比的使命。他在楼房上对使徒的应许尤其重要。在一方面，圣灵会「提醒」他们耶稣曾经教导过的教训(约翰福音十四：16)，但另一方面，圣灵会「引导」他们进入真理，那就是耶稣曾经想教导他们知道而地们当时不能领受的(约翰福音十六：12－13)。这些应许已全数在圣灵的提醒和教导工作中依次在福音书和书信的写作中完全实现了。

就以论及耶稣事迹的福音书来说，有几个原因我们应该有信心去接受他们的可信性。第一，他们的作者是诚实的基督徒，对他们来说真理是重要的，并且在他们的写作中可以证明他们的诚实和无私。第二，他们自己都是目击证人或依赖目击证人的帮助(见例如：路加福音一：1-4)。再者，他们是与一般说法相反的，四福音全部都是第一世纪的文件。事实上越来越多的学者相信四福音都是在主后七十年耶路撒冷被毁之前出版的。事件的发生与事件被写下来成为记录这期间的短短缺口，就由教会使用这些话语和使用耶稣在布道和教导悔改者的工作来衔接。再加上我们现在有那么多手抄本、版本(即译本)和别的着作的引用(quotation)，使到原本的经文能准确地组合起来，而只有少数无关重要的地方继续存在。

 圣经也很奇妙的活像他所宣称的一样。他里面统一的主题更令人印象深刻，因为他是六十六卷书的图书馆，由大约四十个作者在超过一千五百年的时间内写成的。他的旧约预言有很多已经应验了。其教义是渊博的，其伦理是尊贵的。基督之后差不多二千年以来，其受欢迎的程度与日俱增。圣经为有罪的带来赦免、受压迫的得自由、是困惑中人的指引、是将亡者的安慰和丧亲者的盼望。每一个以开放思想和谦卑的心去读圣经的人都可以证明他对人感动和安慰的能力。正如一位华人基督徒说过：「每一次我看这本书他都给我奋兴！」他是神的话语的最后证明，就是神透过他亲自向我们说话。

我不是说圣经所有内容是同样有益，或是全部都很容易明白。反之，所有圣经的读者都需要去学习解释圣经的基本原则。第一，我们寻找经文显而易见的意义，但要记得浅白和明显的意义有时不是字面上的而是象征性的。第二，我们寻找根本的意义。我们要避免以二十世纪的思想去看圣经作者的思想。最重要的问题是他们自己想说些什么，和他们同时代的人怎样去理解。因此，我们会需要知道一些有关圣经的历史、地理和文化背景。第三，我们寻找一般意义。那就是说，我们解释每一段经文要同时看看那一章的上文下理或与整卷书的关系和以整本圣经来看他较大的背景。所以我们要尽量避免，解释圣经的一处地方而导致与圣经另一处地方出现矛盾。反之，我们应该有正确的立场去寻求一种和谐，就是以经解经。

我们应该怎样读圣经

 用某种方法去读经是必须的。经常读我们所喜爱的经文是不足够的。但我们也不应学像蝴蝶般在经文与经文之间任意他飞来飞去。有些基督徒喜欢计划他们自己的系统，在旧约和新约之间交替选读。其他人喜欢花时间特别去深入研究一卷书，并且发现「今日经义」(Bible Speaks Today)系列(由Inter－Varsity Press出版)能帮助他们达成目的。这些书一方面尝试掌握经文意义，另一方面将他与现今世界连上关系。以个人来说，我会建议读经会(The ScriptureUnicn)的方法。2他们以多种语言出版《每日读经释义》，适合不同年纪和不同经验的读者，并且由相信圣经是神的话语之学者执笔。读经会的方法使读者在五年内能够读完整本圣经一次。

怎样读经的四个建议：

(l)祷告！因为圣经是神的话语，我们不能以每日看报纸那一种漫不经意的态度去读经。反之，我们读经应以一种「尊崇和谦卑的态度，否则无人能明白」神的真理(加尔文提出)。我们也要呼求圣灵去启迪我们的思想，并且特别将基督显示给我们。当复活了的主，和他两个门徒行在以马忤斯路上时，「凡经上所指着自己的话，都给他们讲解明白了」(路加福音廿四：27)。正如教会领袖查维斯(Christopher Chavasse)所说：

圣经……是我们主耶稣基督的肖像。福音是肖像的人物本身，旧约圣经是背景，引出神圣的形像。并指向他，且是构成整幅图书所绝对需要的。书信是作为人物的衣物和服饰，解释和形容这个人物。然后，当我们读经时，我们是以一个伟大的整体来学习这个肖像，奇迹就发生了！人物有了生命了！并且从写了字的布幕踏出来，以马忤斯故事的永存基督他自己便成为我们圣经的教师，去将圣经所有关乎他的事解释给我们知道。

圣灵喜悦于应允我们的祷告，在我们的读经中，将耶稣基督活现在我们眼前。然后，和应着以马忤斯的门徒，我们也能够见证「他……给我们讲解圣经的时候……我们的心岂不是火热的么？」(路加福音廿四：32)。

(2)思想！我们不单要祷告，也要思想。「我所说的话你要思想」，保罗写给提摩太，「因为凡事主必给你聪明」(提摩太后书二：7)。只有神能够给我们聪明：但提摩太要思想。我们也要这样。我们要将自己的研究和依赖圣灵的光照结合起来。为此一本现代的圣经研习本像新国际版本(New International Version)(我一直是引用这版本)会有很大的帮助，或加上一本更普及的版本像《圣经——现代中文译本》(Good News Bible)，他的新约部分被称为《给现代人的福音》(Good News for Modern Man)。一本经文汇编能帮助我们去寻找一篇或一段经文。然后一册可靠的释经书家像《福音派圣经释义》(The Evangelical commentary on the Bible)3 和一本彩色的概论书像《证主圣经手册》(The Lion Handbook to the Bible)4可以提供很多背景资料给我们。但这些都只是辅助工具。我们的责任是去读、反覆读和继续读圣经，而且要像狗衔着骨头般不放松。我发现不断问自己两个问题是很有帮助的。第一，他是什么意思？即是说，他原来的意思是什么？第二，他说些什么？即是说，现在如何将他应用？我较早前提及到的解经基本原则现在就可以应用了。

(3)谨记！无论神何时向我们说话，我们必须尝试去记住他所讲的话。坏的记忆力是以色列衰落的原因。以色列的百姓不断忘记神给他们所教导的功课。一件对记忆的刺激物是一支笔。带着一本记事簿，将神所教导我们特别的真理写在每日记事之下，或者一些题目之下，或圣经经卷之下，对我们是很有帮助的。这样我们就可以不时拿出来看看并且加深我们的记忆。另一个方法是背诵一些特别打动我们的经节，我们也可以把他们抄录下来和不断重温。如果我们每周(假设)记住一节经文，和他的意思，我们对神和他话语的知识就会稳定他增加。

(4)遵行！如果我们不将圣经实践出来，那么读经就没有什么用了。如果我们拒绝实行所学到的，那么祷告、思想和记忆都是枉然劳力。根据耶稣的看法，一个聪明人是将房子盖在磐石上以致最猛烈的风暴也不能动摇他，就是一个人听了他的话「就去行的」(马太福音七：24)。雅各和应着耶稣的着重点，要求他的读者「要行道，不要单单听道」(雅各书一：22)。他幽默他形容那些不服从圣经的读者就像人对着镜子看自己本来的面目，看见自己需要洗脸或者梳头，但随即却忘记去做。

 祷告

男人和女人最尊贵和处于最好状态，是他们跪在神面前祷告的时候。去祷告不单只是要成为真正的敬虔：也合乎真正的人性。因为人类是由神所创造、像神并且是为神而存在，现应花时间与神相交。所以无论祷告是否带来利益，他本身就是一个实实在在的活动。但同时，祷告也是所有得恩的方法中最有效的一个。我怀疑有谁能够学像基督而没有经过勤恳的祷告。「是什么原因」，赖利主教(Bishop J．C．Ryle)问，「使到有些信徒比其他信徒活泼和圣洁得多？」「我相信分别」，他自己回答说，「在二十个个案之中有十九个是关乎私人祷告的不同习惯。我相信那些圣洁生活不甚显着的人很少祷告，而那些圣洁生活甚为显著的人祷告很多。」再者，「祷告和犯罪永不可能同时住在同一个心里。祷告会消耗罪，又或者罪会使祷告窒息。」5

要正确地理解祷告常常是对神的话语的一种回应。他先说话(透过圣经)：我们回答(在祷告里)。如果是这样，最好的法规就是我们向神祷告(不论是赞美、认罪或祈求)是以神在我们读经中向我们说话的同一个主题作开始。这样做只是礼貌：因为改变话题是被视为无礼的。因此在实践上，会有帮助的做法是当我们读经完毕和默想之后仍然将圣经打开放在我们面前，再次逐字逐句的重温那一段经文，转化他成为适当的祷告。这样做时常都是一件乐事。这样做不单只正确，也帮助我们将读经转化在日常生活中实践。

我们所有的祷告应该是越自然越好。我们要记住神是我们的父而我们是他的儿女。一位在政府部门工作的中年厨师有一次对我说：「我发觉你可以和神以一种像机密的方式来交谈。你可以告诉他你一些秘密——只有你和他之间知道」。她是对的。与此同时，我们不应该容许我们与神的熟落沦为不敬。我们也不应该想家使用俗语一定是最好的。很多基督徒宁愿采用一些准备好的祷文，并且喜欢去引用以前写得很好的祷文。有几本很好的祷文书可以使用。其他人喜欢自己收集祷文并且加上一点自己的创作。在这本书的最后部分有不同题目的祷文可供选择。

祷告最少有五种，每一种都应该在我们的个人灵修中占一席位。有一个方法去分辨他们，就是记得我们在每一种祷告中是望向不同的方向。

1．仰望上主

这就是敬拜。就是寻求将荣耀归给神，因他的名是配得的。事实上，我所知道敬拜在圣经的定义是「要以他的圣名夸耀」(诗篇一O五：3)，就是说，以独特的惊叹去启示他是谁和他启示自己是谁。如果敬拜是正确和因为神是配得的话，那么他同样是我们自我中心的最佳解药，是最有效的方法去「消除我们的自负」，这是一位作家很久以前所说的。6在真正的敬拜中，我们将自己的心思意念的探射灯转向神，并且暂时忘却自己的困扰和时常被搅扰的自我。我们赞叹神创造的美丽和奥妙。我们「思想奇妙十架，荣耀之主在上悬挂」。我们被神，就是父、子和圣灵所吸引。耶稣在主祷文中教导我们如此做，而主祷文首三句不是集中在我们的需要，而是他的荣耀，集中于尊崇他的名，扩展他的国度和遵行他的旨意。因为我们通常都会转向自己，所以我们不会觉得很容易办到以上所说的。但我们必须坚持，因为没有其他东西比这个更正确或更重要了。

在敬拜的时候其中一个方法去帮助集中精神的，是使用一本诗集。去唱或读出一些伟大主题的圣诗像《圣哉、圣哉、圣哉》叫永生神就是灵》或《荣耀大君王》等。他们将我们的注意力集中于神的存在和性格，也在于他创造和救赎的大能。相比之下，太多现代圣诗是不健康他将我们自己、个人的需要和经验提升。然而，无论如何我们都不应该如此。

2．内望自己

这会引到认罪。我们知道太多内省可能是不健康的、无帮助的和甚至有害的。但有一些内省不单只有益，而且是必要的。我们的读经常常会籍此使我们清醒和谦卑自己。神的话语毫不留情他揭露我们的罪、自私、虚荣和贪婪，也挑战我们去悔改和认罪。其中一种最安全的做法就是背诵悔罪诗中的一篇，也许特别是诗篇第五十一篇(「神啊！求你按你的慈爱怜恤我」)或诗篇一三0篇(「耶和华啊，我从深处向你求告」)。

每晚简单他重温一天并且回想我们的软弱是一种健康的操练。不这样做会令我们倾向对罪草率了事并且鼓励我们滥用神的怜恤：反之，如果能够养成这种每天自省的习惯，会令我们谦卑和羞愧而增加我们对圣洁的渴求。认罪并非是一种病态，只要我们为着罪得赦免而继续感恩。内省是好的，只要他立刻带领我们再次向外和向上观看。

3．环望四周

这就是代求。耶稣为我们立下一个榜样就是为他的门徒祷告，同时也为他的仇敌祷告。保罗为他的初信者祷告(很多都是提名代祷的)，为他所建立的教会祷告，同样也为那些他从未见过面的基督徒祷告(例如：罗马书一：8-10：歌罗西书二：1)。我们也应该在自己的祷告中记念其他人：这可能是我们能够给他们最好的服事。

很多基督徒持有某类祷告名单，这类名单帮助我们可以有条不紊。在当中可能会包括我们的家庭和朋友、亲戚和教内子女(godchildren)、同事、教会领袖和会友。我们也应该需要时刻记念自己的政府和国会、其他影响着公众生活的国家领袖、和经常出现在报章的特别人物。我们基督徒所关注的世界和平与公义、普世差传，也应该毫不含糊他在我们的祷告中表达出来。我们很容易将祷告的名单弄得很长，以致负担过重和甚至应付不来。有一个方法去避免的就是每日只为几个特别的人祷告，每周为其他人，然后有一张较长的名单我们每月或经常他记念他们。无论我们采用那一个系统，他们必须是有弹性和适切的使用。我特别会记下一些人，他们曾经要求我为他们一些特别的需要祷告——那些面对考试或要接受手术的人、那些将要返回天家的人或初信者、或那些面对重要抉择或正在经历特别压力的人。然后，因为不同的危机会出现和过去，很自然的有些人的名字就被加进名单而有一些人就从名单中删去。我们的祷告越详细和越具体越好。记下我们的祷告也会增加我们的期望，特别是当我们留意若神的回答之时。

4．回望过去

这应该带到去感恩，是与敬拜不同的。在敬拜中我们为到神他自己是谁而赞美：在感恩中我们感激的承认神为我们和其他人所成就的工作。以色列的善忘导致忘恩。以色列的百姓曾被敦促去记念神对他们的慈爱，「等不多时，他们就忘了他的作为」(诗篇一○六：13)。我们希望不会重蹈覆辙。经常提醒自己和去告诫自己去记念和感恩是一件好事，正如诗人所做的：「我的心哪，你要称颂耶和华！不可忘记他的一切恩惠」(诗篇一○三：2)。一本祷文书曾提供向神感谢什么的一个颇好而涵盖的撮要——首先「为你创造我们、保护我们，并将今世各样的福赐给我们」，然后「为你无比的爱，藉着耶稣拯救世人」，同时也「为得恩的方法，和对荣耀的盼望」(即是，最后进天堂的确据)。在每一天的结束时回顾一下似乎是正确的，藉此不单只记起我们的罪，同时也记起神的怜恤。如果我们为前者认罪，我们一定不能忘记为后者而感谢神。

5．展望将来

这是祈求或恳求。虽然他在我们大多数人的祷告中酝酿成为最大部分，我却将他放在最后。事实上，我们不应该为到自身的请求带到神面前而感到羞愧(腓立比书四：6)。耶稣他自己曾经告诉我们要来到天父面前并且承认我们日用的饮食、我们罪得赦免和我们被救脱离凶恶全是依靠他。

但神知道我们的需要：我们毋须告诉他。在他的爱中神愿意供给我们的需要：我们毋须去强求或去烦扰他。如此为何要祷告呢？重点何在？加尔文对这些问题已提供一个完备的答案。他这样写：

信徒祷告时，不是通知神有关他不知道的事，或激励他做本分的事，或好像他很勉强而敦促他。相反地，他们祷告是藉此可以提醒自己去寻求他，以致他们行使信心于默想神的应许，以致他们投入他的怀抱时就可以将自已事忧虑抛开：换句话说，就是他们可以宣称单单从神那里，他们可以得着为自己和别人所盼望和期待的所有好处。7

因此，祈求祷告的目的，既不是当神无知而去通知他，又不是好像神很勉强而去说服他。祈求不是将神的旨意曲就成为我们的意愿，而是将我们的意愿定位在神的旨意里。我们的父亲不会宠坏他的儿女，他会等候直至我们渴求他的旨意。

因此，我们展望将来。我们预见明天、下一周、下一年的责任和难题、盼望和恐惧。我们隐约看见前面可能发生的疾病和丧亲之痛、我们的死亡、主再来、复活、新天新他。这些事件会否和何时及怎样发生都有不确定之处。因此，我们祷告的愿望是什么呢？基督徒只有一个愿望：「不要成就我的意思，只要成就你的意思」。我们向神寻求指引去认识他的旨意和得着力量去实践他。

我们已经看过基督徒的生命是一个祷告的生命。这是一个由圣灵透过子而与父联合而成的一种三位一体的经历。这基本上是对神话语的一种回应。我们越能够严守所定下的灵修时间，我们会越容易「不住的祷告」(帖撒罗尼迦前书五：17)和「常在基督里」(约翰福音十五：1－8)，因为他临在的意识就会渗入其间。

_______________________________

1 From an interview with him published in Christianity on 2Oth April 1979
2 The Scripture Union.
3 Baker BOOk House
4 Revised edition 1983．
5 From a chaoter entitled Do you pray？in Home Truths J．C．Rvle．undated．pp 114 and 121.
6 Quoted by W．E．Sangster in The Pure in Heart:A Study in Christian Sanctity(Epworth， 1954)，p．201
7 From Calvin’s exposition of Matthew 6：8 in his commentary on Harmony of the EvangelistS(1558)

第八课学习指引


十三、团契与主餐

如果基督徒健康和上进的首要条件是要透过每日读经和祷告去与神维持一个紧密关系的话，那么第二个条件就是我们在基督徒群体中彼此维持一个紧密的团契。基督徒的生活不能离群独处(除了发现我们自己被放逐到一个荒岛这一类不大可能发生的事之外！)事实上，当我们尝过团契的喜乐时，我们也不会想与其分开。

 团契

但很多人，包括不少新信主的，发现教会会籍会令人厌烦，甚至感到尴尬。他们在教会里断言感觉到浑身不舒服。多元文化的社群这种理想听来不错：但他们所经历的现实却与理想有很大的距离。相信没有人曾经像鲁益师(C．S．Lewis)一般尖锐他表达对教会那种难受的感觉。当他悔改相信神之后，他开始在礼拜日参加他所属他区的教会，而在平日则参加附属他学院的礼拜堂，后来他写到发觉做会友的想法「毫不吸引」。他继续说：

「虽然我喜欢神职人员像喜欢灰熊一样，但我不希望在教会犹如在动物园。他开始时就类似某种的集团：一种使人厌烦的『团聚』事务……对于我来说，宗教应该是一些善良的人独自祷告以及两、三个人相聚去讨论属灵的事。但那些令人烦躁，浪费时间的讨厌事却充斥着——钟声、人群、雨伞、噪音、喧闹、永不止息的准备和筹措工作。诗歌也(现在仍然是)极度不合我意。在众多我所喜爱(包括现在)的乐器中，风琴排行最尾。我也有一种属灵的笨拙令我不适合参与任何礼拜仪式」。1

我们当中那些成为教会会友已经很多年，甚至一生都是教会会友的人，都会发觉到很难去理解那些需要痛苦他在习性和文化上作出适应的新信徒。当然，对一些人来说是毫无困难的。他们离开悔改前的疏离环境而进入一个从未经历过这样接纳他们的群体，这群体为他们带来释放和喜悦。现在我所关注的是那些在适应上有问题的人。我们需要对他们作出多些警觉和同情，并且尽我们所能使他们在进入基督徒群体的过渡时期中越少痛苦越好。但我们同时也应该鼓励他们去坚持，因为作个委身的教会会友是我们基督门徒在门徒职分上不可或缺(同时，一旦适应了，就有无穷喜乐)的部分。正如约翰卫斯理曾经这样说过：「将基督教转化为纯属个人的宗教，无疑是毁灭基督教」。肯定的说，基督教有其个人的一面(透过基督与神有一种个人的关系)，但也有其群体性的一面(与其他信徒相交)。耶稣在登山宝训中就曾经鼓励大家实行私人的祷告(「你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父……在暗中」——马太福音六：6)，同时他叫我们祷告时要说：「我们在天上的父」(马太福音六：9)，就是说我们要聚集在一起才可以这样称呼神。

他身上的肢体

神的目的，早在过去的永恒中计划妥当，并且在历史中实现，更会在将来的永恒中完成。这目的不是将个人灵魂得救与其他人分开而延续我们的孤独感，乃是要建立教会，将属乎他的人，从每个国家和文化中抽出来成为他的一个族类。新约用很多生动的比喻去描述这个神圣的社群。在神家里我们是弟兄姊妹、在他的国里是子民、在他的殿里是活石(例如：以弗所书二：19－22)。我们也是基督的羊群，他葡萄树的枝子和他身上的肢体(例如：约翰福音十：14-16：十五：1-8：哥林多前书十二：27)。我们彼此相属是铁一般的事实，因为我们属乎他也是铁一般的事实。

这不单只是一句认信的说话，而是一个事实。我可以从自己的经验中见证这事。我有幸可以到处旅游，到过六大洲见过很多基督徒。我曾经与他们在欧洲一些伟大的中世纪教堂中崇拜，也与一些基督徒在拉丁美洲村落的一些临时用作教堂的铁皮小屋内崇拜，在加拿大的北极他带与爱斯基摩人崇拜，和在非洲及亚洲的热带他区内炎热气候里的树下崇拜。我到处都受到在基督里的弟兄姊妹热诚的款待，他们常常带着微笑，而很多时也会拥抱一下我或亲吻一下，其实我们是从未见过面，彼此的语言也互不相通。事实就是基督的教会是世上最大的家庭，是惟一存留在世的多种族、多国籍、多文化的群体。有人曾经告诉我当玛嘉烈米特(Margaret Mead)这位著名的美国人类学家于1983年在温哥华目睹成千上万从世界各他而来的基督徒参加第六届世界基督教协进会会议时，她惊叹说：「你们是社会学上的奇迹！」但在人不能的，在神凡事都能。透过耶稣基督他将我们之间的藩篱打破，并且在与他和好的同时也使我们之间彼此和好。

基督徒团契不单只是一个信仰的项目和荣耀的实体：他同时也是一种巨大的助力。我们的教会会籍对我们产生一种稳定性的影响力。正如我们人类家庭提供年轻人在经历少年时期所面对的混乱岁月的支持一样。同样，神圣的社群可以帮助我们在试探、困苦或怀疑的攻击下仍然站稳。让我改变一下比喻。有一位苏格兰牧者探访一位最近没有返崇拜的会友。这位牧者默默地坐在火炉旁。不一会儿他身体向前倾，拿起火钳，从火堆中钳起一块燃烧的煤，放在火炉旁。这块煤燃烧一下就熄灭了。这位牧者跟着钳起他并将他放回在其他正在燃烧的煤中，不需要数秒钟那块煤又重新燃烧起来。牧者在他整个的探访过程中不发一言，跟着就离开了。但那位缺席者在跟着的礼拜日就返回教会了。

很可能我的读者都已经与一间地方教会有连系并且准备加入成为会友。若非如此，我想敦促你尽快去做这件事。如果不是真的不可能的话，最好仅属极少的例外情形，就是不属于一间地方教会而去宣称自己属乎那不可见的普世教会，其实地方教会乃普世教会可见的形像。我恳求你不要做一个教会的流浪者，时常从某一教会转往另一教会而不能定居下来！反之，我盼望你加入一间教会，安顿在那里，介绍自己给别人认识，并且常常参与主日的崇拜。如果你的环境许可的话，同时参与教会周日的活动也是好事，这些活动也许是主要的查经班、祈祷会或(更好的是)大约十数人的团契。就是在这些较小型的聚会中，会友才能够彼此认识并且能够在主内互相激励。

虽然像耶稣一样，他的别号是「税吏和罪人的朋友」，我们应该结识多些未信主的朋友，但现在我们发现到，可以在主内经历前所未有的深厚友谊。正如司提反尼尔( Stephen Neill)所写：「拿撒勒人耶稣的朋友之间的友谊不是其他的友谊可比的」。2那些已经享受过亲密基督徒友谊福分的人会想强调，以前老一辈作者称做「灵友」的价值，我们可以与这些朋友分享自己的怀疑和恐惧、困难和试探、喜乐和盼望。同时，假设我有些读者仍然是单身的，我需要说基督徒去决定结婚时只能有自由与基督徒结婚，因为信与不信之间的「不同的轭」是被禁止的(哥林多后书六：14)。婚姻是很亲密和圣洁的结合，不单只是身体上、社交上和心智上的结合，也是属灵上的结合。

 主餐（The Lord’s Sapper）

大多数教会都同意最能表达基督徒之间的团契的是主餐。保罗称他为「主的晚餐」( The Lord’s Supper，编者按：以后简称「主餐」)(哥林多前书十一：2O)，经文也说明了他的性质，就是门徒的团契筵席，被他们的主所邀请参与的。他是耶稣自己在世上的最后一个晚上所设立的，自此就差不多被普世确认为是基督教崇拜的中心。路加在主后57年在小亚细亚的地方似乎已经指出教会当时已经习惯在每周的第一日聚集「擘饼」(使徒行传二十：7)。主日若没有主餐就是不完全的。这个世纪有些教会寻求恢复主餐成为主日崇拜的中心。其他教会相信每月一个主日全教会举行一次主餐礼拜已能强调其重要性。

在旧约跟主餐类同的就是逾越节，虽然他一年只庆祝一次。以色列人被训示「你们的儿女问你们说：『行这礼是什么意思？』」时，他们要解释他源自出埃及的时期(出埃及记十二：25－27)。同样他，我们去询问和回答有关主餐的意义也是很重要的。我现在建议他有四个主题，虽然我是从一个圣公会的角度来写，但我想所有基督教的教会会友都会觉得这是可以接纳的。你可能发觉我的解释对你的口味是太分析性，也许同时大具争论性，但如果我们要继续有规律他参与这礼仪的话，又如果我们要保持对他的喜爱不断增长，我们就需要反省他的意义和面对不同的解释。

1．记念

主餐最简单和最明显的意义就是记念死在十字架上的耶稣基督。根据设立主餐的最早记载，就是保罗所保存的，耶稣拿起饼和将他擘开，比作为他的身体，并且说：「你们应当如此行，为的是记念我」。同样，饭后他拿起杯来，比作为「用我的血所立的新约」并且重复那命令「你们每逢喝的时候，要如此行，为的是记念我」(哥林多前书十一：23－25)。因此藉着他用饼和杯所作的(将饼擘开，将杯倒出)和他对他们的解释(「这是我的身体，这是我的血」)，他将门徒的注意力集中在他的死及其目的上，并且敦促他们以此去记念他。

举例说，圣公会常常确认这种记念的价值。在1662年崇拜的第三劝勉中(the third exhortation)如此说：

 至终我们应该常常记念主和惟一救主耶稣基督的无比大爱，他因此为我们而死，并且记念藉着他宝贵的舍身流血为我们而得的无可计算的好处，他设立和命定这神圣的奥秘，作为他的爱的标志，和作为他死亡的持续记念，成为我们伟大和无尽的安慰。

更简单的，古老的圣公会教义问答说明主餐的订定是「为持续记念基督受死的牺牲，和我们因此所承受的恩惠」。为着要刺激我们的思想和记忆，执行主餐的牧者仿效耶稣的动作和重复耶稣在楼房的说话。他所说的必须是会众所能听见的，以及他所作的必须是会众所能看见的，以致我们可以看、听、明白和记念，就正如使徒在「最后晚餐」所作的一样。

2．参与

耶稣不单只拿起饼来擘开，并且拿起杯来倾倒，说：「这是我的身体，这是我的血」：他同时将饼和杯给予门徒，说：「拿起，吃和喝」。因此他们不是戏剧的旁观者(看和听)，而是参与者(吃和喝)。因此今日的主餐是超过一种的「记念」，让我们回想过去所发生的事：而是一种「契合」，藉此我们分享其现有的恩惠。这就是使徒保罗所强调的地方：「我们所祝福的杯，岂不是同领基督的血么？我们所擘开的饼，岂不是同领基督的身体么？」(哥林多前书十：16)。

由此可见一种超越争论的清楚显示，就是在某种意义来说在这礼仪中我们是「参与」在基督的身体和血中。但我们要面对两个问题。第一，我们实际是参与在什么事情中？第二，我们怎样参与在其中？

第一，根据神的目的，我们在这礼仪中参与些什么？答案一定是「基督的身体和血」。但这是什么意思？他的意思是耶稣基督的死，和藉着他的死为我们而获得的恩惠。要澄清这点是很重要的，因为有些人教导说：「基督的身体和血」意思是指他的生命，而不是他的死亡。他们争辩说因为我们的身体是我们性格的器具，而我们的血是维生氧气的输送者，因此基督的身体和血一起就象征着他活着的性格，我们在这礼仪中就是领受这些。但这并不是耶稣自己所说的。他说到他的身体时不是指曾经活在巴勒斯坦他的身体，而是「舍在」十字架上的身体，而地的血不是指流在当他活着时的血管里的血而是指他牺牲的死亡所「流出」的血。因此「基督的身体和血」是一种语态说明他死亡所带来的恩惠，而不是他生命的能力。

第二，我们怎样在基督的身体和血中参与？天主教对这个问题的答案是饼和杯的「内里真实」(inner reality)转变成为基督的身体和血(传统上称为「变质说」「transubstantiation」)，所以吃饼和喝杯实际上是ipso tacto，即分受基督。路德宗教会教导「合质说」(Consubstantiation)，与变质说相似。然而，圣公会的「三十九信条」反对这种看法。信条28宣称变质说不能从圣经中得到证明，而且他将记号和记号所象征的事混淆了而推翻主餐的本质。信条29说任何人缺乏一个活泼的信心，虽然参与了主餐，「他们成为基督的分受者也无好处」。因此，如果我们不是藉吃和喝去接受基督，那么怎样才可以接受呢？是藉着信心，而吃和喝是一幅生动的图画。就正如藉吃饼和喝杯我们是将饼和杯送进我们的身体并且吸收他们，同样藉信心我们在心里靠着受死的基督而生并且使他成为我们自己的。因此，回到信条28，他说明那些「正确他，配得的和有信心的」接受主餐的人同样分受基督的身体和血，而「在主餐中基督的身体被接受和吃下的途径是藉着信心」。同样地，十六世纪著名的圣公会神学家鹤加(Richard Hooker)曾经这样写道：「基督最有福的身体和血的真正临在不是在主餐中可以找得到，而是在主餐的配得接受者身上」。3

正如我们在前面有一课提到，教会礼仪的存在是要来刺激我们的信心。事实上，他们是得恩的方法主要是因为他们也是相信的方法。主餐是相信的方法因为他在戏剧性的可见象征中带出那个好消息，就是基督为我们死以致我们可以得着赦免。英国宗教改革时期(English Reformation)的伟大讲道家拿迪马(Hugh Latimer)在被烧死之前，在牛津受审时曾经解释过这个象征意义：

在饼和杯中有一些改变，而这种改变是只有那一位无所不能的神才可以有能力做到，令到那本来是饼的现在有一种尊贵去表现基督的身体。但饼仍然是饼，葡萄汁仍然是葡萄汁。因为那改变不是在本质上而是在尊贵上。4

这有时被称为「变义说」(transignifiCation)，与「变质说」有分别，因为在思想中的改变才是有意义的，而不是在物质上的改变。正当主礼者将饼和杯给予我们的身体时，同样基督也将他的身体和血给予我们的灵魂。我们的信心超越象征去做他所表达的真像，而甚至当我们拿了饼和杯，并且藉着吃和喝送进我们口中，我们同时是在心中以信心去倚靠受死的基督而生。这对比是这样震撼人的，而施行时的话语是这样的个人化，以致在接受的那一刻成为很多守餐者一个与耶稣基督直接的信心接触。例如，在约翰卫斯理的母亲苏珊娜(Susanna)来说就是了，那时刚好是她儿子悔改的一年之后。当主餐杯交到她手时，她听到牧者说：「我们主耶稣基督的血，为你们舍的」，而就在那一刻「那些话打进我的心，而我因为基督的缘故知道神已经赦免我所有的罪」。5

3．团契

使徒保罗曾五次在哥林多前书十一章17－34节这十八节的篇幅里，使用那个「聚会」的动词去与主餐连上关系。他似乎是将主餐当作在主日，主的子民的主要聚会。这「聚集」的涵义应该在主餐的器具安排上加以表达。在1662年的《祈祷书》(Prayer Book)中就已经指示「圣桌」(Holy Table)「应该放在教堂的中央或圣坛上」。这样会众就可以围绕他而跪下，像家人围绕着聚餐一样。很不幸他，罗德大主教(Archbishop Laud，1633－1645)指示主餐桌(部分原因是他们常常不是以正确的尊敬态度去处理)应该放在圣坛的东墙边和用栏围着。然而，在近年来，很多英国的教会已经重新摆设使那餐桌是放在教堂的中央，让众人可以围绕着来守餐。而当我们站着或跪着围绕那餐桌时，有男有女，有父母和子女、有不同种族和不同社会背境的人，我们正是表达和经历在基督里不分彼此的合一。

擘饼展示了这一点。这不单只是数百年来在中东文化中「一起擘饼」是人们立誓和巩固他们彼此委身的方法。他也是我们在所吃的饼中所象征我们合一的本质和方法。「我们虽多」，保罗写着，「仍是一个饼，一个身体，因为我们都是分受这一个饼」(哥林多前书十：17)。为了要维持这个生动的象征意义，我们应该用真正的饼而非威化饼。每一个守餐者都会从同一个饼中得一小块，因为每一个人都是同一身体的肢体，是基督的身体，就是教会。再者，因为饼是我们受苦的救主的表记，所以我们在他里面的共同参与(以肉眼可见的共同参与带出)使我们成为一。

主餐既是教会在他上的团契筵席，同样是天上筵席的先尝。保罗告诉我们，每逢我们吃这饼和喝这杯，我们「是表明主的死，直等到他来」(哥林多前书十一：26)。因为当他来时，他会完成他的国度，而象征会被真实所取代。

4．感恩

 「祝谢餐」(Eucharist)(编者按：此词下文也译作「主餐」)(eucharistia是希腊文感恩的意思)是早期用来作为主餐的名称，在今天西方教会也越来越多人使用这个名称。事实上，这个礼拜仪式是个适合的场合去为神在创造和供应以及救赎的所有恩慈而感谢神。同时，我们已经看过，我们应该是集中在基督的死亡上，因为这是这饼和杯所向我们述说的事。他们不是耶稣意图设立成为我们的工作的象征(饼和葡萄汁是由人从小麦和葡萄所制成的)，而是他的工作的象征(他在十字架上舍身流血)。因此，我们在主餐礼中感恩的焦点应该是在神对我们奇妙的爱，就是藉着他儿子的死代替我们并且因此而为我们成就了救恩。

因此从这方面来说主餐是，或应该包括，一种「牺牲」。在圣公会的礼拜仪式中信徒求神去接纳「我们赞美和感谢的祭」。我承认当我仍然在学时，我已经领受坚信礼，我常常想到主餐是一种「牺牲」，因为他是在礼拜日早上八时举行的，而要我这么早起来去守餐对我而言似乎也算是某程度的牺牲呢！

这样，「主餐的牺牲」( eucharistic sacrifice)是什么意思呢？主餐礼在那一方面可以被视为是一种牺牲或祭物？传统的天主教答案是他是基督对神的祭物。在天特会议( Council of Trent，1562－3)的第三次会议中，肯定了弥撒的祭物中「包含了同一位基督，而且是冷酷他被宰杀为祭，他曾经一次献上自己在十字架上流血，而……这种牺牲是代赎性的……」。6在弥撒的祭坛上，基督被献上给神作为罪的挽回祭这种概念是宗教改革者所拒绝接受的，他们要回到圣经去。他们视天主教的弥撒是对十字架上的基督的独特和完满的牺牲是有损害的。因此，为了要保持一致，他们小心他避免使用「祭坛」这个词而以「圣桌」( the Holy Table)，「主的餐桌」( the Lord’s Table)或简单的「桌子」(the Table)取而代之。因为他们视主餐主礼人不是在祭坛献祭的祭司，而是一位传道者在桌前事奉。7他为人们主持一个礼仪：他并没有向神献上祭物。

在我们的时代，虽然罗马天主教没有正式废止天特会议的准则，但他们已经在尝试重新说明他们对主餐祭牲(eucharistic sac．rifice)的教义，以致较少引起基督教的反感。他们毫不含糊他肯定，基督的死亡「是为整个世界的罪的一种完全而满足的牺牲」，而且「基督一次过所成就的是毋须要重复和有其他外加的东西」。8但他们也说到教会是被引入基督的自我献祭里，所以我们在其中有分。然而，这种说法是极其危险的模棱两可。因为我们参与在基督的牺牲只是说我们分享其牺牲所带来的好处，不是说我们分担其献祭。

这样说来，我们和基督的牺牲的关系是什么呢？是多方面的。我们以一种敬仰的感激去记念他的牺牲。我们以信心分受其救恩的好处。我们彼此享受他牺牲所带来的团契。而我们以一种回应的态度自我牺牲向神献上自己。但我们不可，而且不能分担基督自己的献祭。作出这种建议是混淆我们应该清楚分别的事，就是他的献祭和我们的献祭——「完全的与堕落的、赎罪的与感谢的、神圣的主动与人的回应」。9

 礼仪的结构

不同的宗派发展出各自不同的传统去庆祝或执行主餐，有些是比别人更加精细的。他们差不多都有相似的基本模式。事实上，无论这礼仪是有意识他被确认与否，他们通常是分为三个部分，一般称为「主餐前」(Antecommunion，即会众的准备)、「主餐」(Communion，即为饼和杯所作的祷告或感恩，跟着派饼和杯)和「主餐后」(Post－communion，即结束祷告和散会)。在一些比较着重礼仪的教会，这个结构通常是如下般执行的。

1．主餐前

克拉默大主教(Archbishop Thomas Cranmer)这位圣公会礼仪的建筑师很严肃他处理罪人在何种情况下才可以被鼓励来到主的餐桌前。有些人认为他在悔罪的准备(penitential preparation)上做得过分，而我们所有人都欢迎一种正渗入大多数现代礼仪的喜庆气氛。然而，有人争论这种倾向已成为一种过分的反应。但悔改和欢欣在同一礼仪中并存却不是一件容易的事。无论如何，克拉默的三层准备工作仍然在很多基督教礼仪中可以辨别得到。古老的教义问答将他撮要得很好，在回答「对来守主餐的人有何要求？」这个问题，所给的答案是：「省察他们自已，是否真的为以前的罪悔改，坚决的去过一个新生活：透过基督在神的怜悯中有一个活泼的信心，感谢的去记念他的死：对世人要行善。」悔改、信心和爱心因而被描绘为来到桌前的条件，而主餐前就给予我们一个机会公开的去满足这些条件。

在我们这个时代，更加应该渴求去有规律的背诵十诫，因为神的律法现在已鲜为人知和大多受人轻视。最少我们需要听到主将律法总归为两个命令，就是爱神和爱邻舍。因为律法显露和定我们的罪，以致呼召我们去悔改。这样，如果律法带领我们去悔改，那么福音就带领我们去信靠。跟着应该要读一卷书信和一卷福音书的经文，而今日很多人也读旧约，接着有一些解经(即是：讲道)。之后，多数是同诵尼吉亚信经，作为对神话语读出来和解释之后的一个信心之回应。

然而，在悔罪和信心中与神有一个正确的关系是不足够的，我们必须与我们周围的人同样有一个正确的关系。爱心因此完成了三重唱。他是表达在我们为别人的代求，在我们的奉献中(因为很多教会习惯将主餐献金用作帮助有需要的人)，而特别在互祝平安(eXchange of the Peace)之中。以「亲嘴问安……务要圣洁」(哥林多后书十三：12：帖撒罗尼迦前书五：26)或「用爱心彼此亲嘴问安」(彼得前书五：14)是分别由使徒保罗和彼得所命令的。最近发觉在世界很多教会都重新恢复这种问安(无论用拥抱或握手，视乎每个文化而定)并且大受欢迎，只要他能够保留着一种在基督里和好的真实态度就行了。

惟有在表达出悔改、信心和爱心之后，在1662年的《祈祷书》礼仪中，牧者会发出这个劝勉：「你若真心和诚意他为你的罪悔改，并且与你的邻舍以爱并口善相待，……以信心接近……」。今日我找不到这些劝诫或同等的劝勉，不论他何时失却，但他有着「将桌子围栏」(正如长老宗人所说)的功效，即是将接受主餐的条件很浅白的说出来。肯定的是桌子是为罪人而开放的(否则我们之中谁人可以靠近桌旁？)，但只有悔改的罪人才欢迎参加。

2．主餐

在分派饼和杯之前先有克拉默所称的「祝谢的祷告」(Prayerof Consecration)，而今日较为普遍使用的是「感恩」或「主餐祷告」( The Eucharistic Prayer)。克拉默的美丽祷文是以一种流畅而有韵律的伊利沙伯一世时代的英语进行，明显地是以神藉着他儿子死在十字架而赐给我们的「温柔怜悯」作为开始，「他成就了(藉着他一次将自己献上)一个圆满、完全和满足的献祭，为整个世界的罪献上并且满足罪的刑罚」。挑剔者可以称这种形式为「夸张」，但至少没有人每个礼拜听到这些说话而不能抓住基督代赎牺牲的终极性和圆满性。跟着，克拉默引进一个祷告，就是那些会接受饼和杯的人同时也可以分受基督的身体和血，而地便以设立主餐的记载作为总结，由主礼人重复基督的话语和行动，将饼和杯祝谢作为在主餐中特别的用途。

有些近期的礼仪是根据一种不同的模式去设计的。他们注意到耶稣在楼房上有四个连续的动作。第一，他「拿起」饼和杯在手中。第二，他「祝谢」。第三，他「擘开」饼成为小块。第四，他将饼和杯「递给」围绕着他的使徒。今日我们仍然可以跟从这四个层次的形式。主席(主礼的教牧人员作为桌前的主持至少已经从第二世纪中叶就开始)首先拿起饼和杯在他的手中。跟着，他用感谢的祷告带领会众献上感谢。这感谢可以包括创造、道成肉身、受死、复活、升天和圣灵的恩赐。虽然在我看来，基督自己所强调以十字架为中心的教导并未时常受到足够的重视。第三，主席擘饼，那是被认为已经由感谢的祷告祝谢过，并且和会众以启应方式诵读哥林多前书十：16－17。第四，主席和其他人分享饼和杯，通常有其他人帮助派发。

3．主餐后

克拉默对他的礼仪有一个颇精细的结束，包括有主祷文，从《荣耀颂》(Gloria)和《祝福》(Blessing)这两篇自我献上的祷文中选一篇。差不多所有人都同意这样做太冗长了，并且有些人更加称这为破坏高潮。然而，他的伟大价值在于第一篇祷文，他叫神「接受我们赞美和感谢的祭」，是有意与祝谢的祷告分开并且是在接受饼和杯之后做的。藉此，毫无怀疑和很清楚的显明我们的献祭是对基督的牺牲作一种感激的回应而不是我们有分于参与他的牺牲。

对比克拉默的现代礼仪是倾向视主餐本身为礼仪的高潮，因此简化其结束。有些就以一个祷告或祝福作结束。这祷告就应该将对基督身体和血的感恩、我们自己献上当作活祭、和一个盼望世界活出他的荣耀的祷告，合并起来。跟着有祝福和散会「平平安安的离开去爱主和事奉主」。

我们在最后一课，会集中于在这个世界这种对基督的服事。

_______________________________

1 C．S．Lewis，Surprised Joy(Geoffrey Bles，1955；Collins reprint，1986)，PP.220－1
2 steohen C Neill,Christian Faith Today (Penguin，1955),p.174.
3 Richard Hooker．Laws of Ecclesiastical Polity V67：6．
4 Latimer Works ii.286．
5 Quoted from The Jourmal of John Wesley for 3rd September 1739
6 session XXll, Ch. ii
7「祭坛」这个词语，今日在某些情况下已经失去了献祭的地方这个原意是不能否定的事实，例如一个布道的呼召也称为「祭坛的呼召」，或当一个人说到他与妻子结婚时是「带她到祭坛前」。无论如伺，字及其意义是重要的。在主餐的情况中，我们肯定较为明智的做法是用「餐桌」代替「祭坛」；以致显示我们相信这个礼义是一个晚餐而不是一个献祭。
8 The statement on The Eucharist,para 5,produced by the Anglican RomanCatholic International Commission.
9 An Evangelical Open Letter on Arcic,addressed to the Anglican EPiscopate Easter 1988．



第九课 学习指引


十四、服事基督

 在新约中耶稣基督对我们所表现出来的是一位仆人，事实上是那位仆人，「神的仆人」，是以赛亚书四十二至五十三章仆人经文的最终应验。他自己说「人子来，并不是要受人的服事，乃是要服事人」(马可福音十：45)，并且再说「我在你们中间如同服事人的」(路加福音廿二：27)。而且，在福音书中我们看到他是以服事别人作为服事神。他宣讲、教导和医治：他喂饱饥饿者：他为门徒洗脚。没有任何服事是太卑贱或要求太多而地不去承担的。正如保罗后来所讲，他「反倒虚己，取了奴仆的形像」(腓立比书二：7)。

现在耶稣呼召我们跟从他的脚纵行，去模仿，甚至发展他所倡导的服事理想。因为这是他给我们的使命：「父怎样差遣了我，我也照样差遣你们」(约翰福音二十：21；比较十七：18)。在这里正如在其他地方一样，他成为我们的典范。我们要在事奉中献出自己的生命，正如他献出生命一样。首要的是，我们是他的仆人，正如他是神的仆人一样。保罗、彼得、雅各和犹大毫不犹疑他在他们的新约书信的开头称自己为「耶稣基督的仆人」。他们知道他买赎了自己，因而地们是属他的，并且任由他差遣。其次，他们服事他的主要方法是服事他人。「我虽是自由的，无人辖管」，保罗可以这样写道，「然而我甘心作了众人的仆人」(哥林多前书九：19)。这个意思就是说，我们被召成为基督的子民有双重的仆人身分，因为我们宣称「基督耶稣为主，并且自己因耶稣作你们的仆人」(哥林多后书四：5)。

 见证和事奉

但我们事奉的形式会是怎样的呢？我想提倡一个比我们中间惯常所认识的更广润和更圆满的基督徒事奉观。「事奉」(service)和「事工」(ministry)是源出于同一希腊文diakonia的两个英文字。真的，特别当力口上指定冠词(definite article)时，「事工」时常被想像是局限于在按立了的教牧人员身上。但「基督徒职分」(Christian ministry)无论在世俗的社会中和在教会中，信徒和教牧所作的分量也是一样的多。事实上，这名词是专指那些人以基督的名去为其他人所作的各种事奉。第一，事工有不同的形式，对应不同的需要。由于我们要去爱和服事的邻舍是身体、灵魂、和社群相连结的(body－soul－in－a－community)，我们必须关注到他整体的福祉——生理上、灵性上和社会政治上。这三方面都可以是基督徒职分的范围。

我们首要的关注是人永恒的属灵福祉，即是说，他们可以认识基督为他们的救主和主。我们各人是被召在任何适当时机下为他作见证。但我们邻舍的物质福祉也是我们所关注的，因为我们从好撒马利亚人的比喻中学到了功课。最近有关传福音和社会责任两者孰轻孰重的争论其实是需要的，他表达出一种不合圣经的身体和灵魂、今生和来生的二元论。在任何情况下，我们被召同时是去见证和事奉：两者都是我们基督徒职分和差传的一部分。

第二，我们有不同种类的事工，由有关的仆人所具特别的恩赐和呼召而定。他们可以用祷告、恩赐、兴趣和学识、他们的鼓励，或个人活跃的参与去事奉。第三，根据神放我们在什么位置，我们有不同领域的事工，由我们自己的家和工作场所开始，以地方教会和所处社区作延续，而以世界的需要达至高峰。一个真正的「全面的」职分应包含这三方面。很明显的神的呼召乃根据我们特别的职业、恩赐、关注和机会去专职化。但是基督徒职分的意义是所有信徒去服事全世界的人。

在这一课我将会集中在基督徒职分的不同领域，但同时不会忘记他们不同的形式和种类。这些领域就像五个同心圈一样，从我们个人的家庭和工作的「中心」扩展，透过教会和社区去到全世界。

在家庭中的基督徒职分

根据圣经婚姻是神圣的——不是人为的——制度，而「神叫孤独的有家」(诗篇六十八：6)。事实上，在圣经中十分强调神渴望人有一个稳定、支持、互爱、丰盛的家庭生活。他的理想是我们在家庭中开始我们的生活，并且在与父母和任何我们可能有的兄弟姊妹的关系上成长，直至(根据神一般的旨意)我们结婚并且有自己的家庭。而在每一个阶段，我们对自己家庭的所有其他成员都有一个从神而来的责任。虽然年轻人应该有自由在外面发展自己的兴趣，但他们不应该视自己的家庭如旅馆。父母也永不应该被他们的工作或教会、社区的工作或闲暇的消遣所占据，以致他们的子女(或配偶)觉得自己被降为次要他位。旧约圣经箴言谈及很多父母教养孩童的责任。

现代的西方文化对家庭的解体有很大的责任(特别是离婚和虐待儿童)，所以需要采取一些正面的行动去保持家庭的团结。特别是基督教家庭，应该不容电视将家庭活动挤出去，这些活动可以是出外、运动、音乐、戏剧、游戏或朗诵。而当有家庭成员开始离开家园时，必须肯定与他们以书信、探访和电话来保持联络。然后，当所有年轻人都离开了，而只留下父母两人，并且渐渐衰老，我们要让他们知道他们未被遗忘。如果家庭中有一个或以上的成员是基督徒而其他人不是的话，不用说他们会想将其他成员介绍给主——不是用讲道方式，而是以他们诚心的祷告和与信仰一致的行为，直至有机会以谦卑和自然的方法和他们谈及基督。

 基督徒职分是比这些更广泛，但「仁爱始于家庭」(Charitybegins at home)是真确的格言。

在工作中的基督徒职分

工作的场所是我们被召去服事的第二个领域以实践基督徒职分。有些基督徒只理解这方面为传福音，即是他们视工作基本上是提供一个机会给他们向同事或工作伙伴作见证。这也是可行的，特别如果在你的行业或工厂中你是惟一的基督徒，又特别如果你的见证是由你优秀的工作表现作先锋的话。但我们日常的工作本身也可以成为基督徒职分的一种形式，是有别于布道的。我们需要一套基督徒的工作哲学。

我们从创世记第一章作起点，那里神表现出他自已是一位有思想、有创意、勤奋和谨慎的工作者。他创造了世界之后，继续去监察、维持和将他更新。然后，当他按着自己的形像造人，他同时使他们成为有创意的工作者。记得在工作中我们是与神相似时会加增我们工作的光荣和尊贵感。我们的工作会因为他能令人得着好处而增加其重要性，一方面藉此我们赚取生活所需去维持我们家庭的供应和可以帮助有需要的人，同时我们工作的成果也对大众有一种贡献。

然而，工作还有一种更高的异象。神的心意是叫我们视工作为他所托付的管家职分，甚至是与他同工，由他委派我们去承担。他创造了世界，然后叫人去开拓和管理他(创世记一：26－28)。他栽植了一个园子，然后将亚当安置在那里叫他修理、看守园子(创世记二：8，15)。无论任务是环球性(全球)或地方性(伊甸园)，管家职分的原则都相同。神将责任交托给人去保护环境和开发资源。因此，工作不单只是一种管家职分，即神是地的主人而我们是地的管理人员：工作还是一种真正的合作，就是神特意的谦卑自己去寻求我们的同工。他创造：我们培植。他栽植：我们开发。他所赐的称为「天然万物」(nature)：我们所贡献的称为「文化」(culture)。文化如果没有天然万物是不可能的，因为如果神不给我们天然万物，我们就没有东西可以培植。但同样地天然万物若没有文化则其价值有限，因为神已经给予我们原料而让我们自行将他们转变为制成品。

每一种尊贵的工作，无论是劳力或劳心，或兼而有之，无论是受薪或义务，是职位低微或作佣人的，基督徒都应该视此为与神的合作，在那里我们有分于与他一起去改变他所创造和交给我们管理的世界。这观念同样可以应用在工业和商业上、公众服务和专业上、并且在全时间打理家务和母职方面。无业的最大罪恶就是有些人否定这种特权。至于我们和神合伙的个别形式(即是，以比较世俗的用语说，就是我们所选择的事业，我们所接受的工作)就要视乎我们的品性和才干、教育和训练。我们应该在神的事奉中得以伸展，以致我们在任何情况和任何事上都得着圆满，而不是沮丧。

在教会中的基督徒职分

当人们谈及有关教会「事工」时，似乎他们不难会想到有关教会的工作，即是那些教会所提供的事奉和为教会所作的事奉，尤其是与教牧人员有关的工作。但正如我们刚看过，事奉不是局限于教牧人员和教会的。虽然如此，我们的地方教会仍然是基督徒职分的一个重要领域。所有基督徒都应该是教会会友，而所有教会会友都应该活跃于他们教会的事奉之中。

当然，在每一个教会中有很多义务工作都是由一群尊贵的(通常不被人欣赏)英雄和女强人去承担的。我想到一些善工像打扫教会、插花、修补、膳食供应和洗碗碟、写信封和贴邮票、司事、数点奉献和存款、会计、唱诗班、参加管弦乐队、宣读经训、教主日学、带领青年团契和参与教会的委员会。这些工作和其他的工作对于每个教会的流畅运作都是很重要的。

很可惜信徒对教会工作的异象通常就停在那里。原因是我们对教牧人员和信徒之间有一个很硬性的划分，继而有「教牧事工」(由教牧人员专责)和「实际事务」(信徒可以分担)的进一步的区别。无可否认，在新约圣经中教牧的主要角色是在教导方面，包括向会众宣讲、个人辅导和小组训练。但没有理由这些和其他的「教牧事工」不能由一些有恩赐，受过训练和有使命感的信徒去分担。很多教会有「长老」和「执事」，他们与教牧人员紧密合作。他们有时会负责宣讲和带领聚会，特别是在代求、主餐襄礼、探访、辅导、成为团契导师、开设预备入会的水礼班、婚前辅导和监察教会生活的不同部门的工作。

因此，如果称教牧职务为「事工」(the ministry)就错了，因为他会给人一个印象就是没有其他事工。事实上在教会和社区中有数以百计不同的基督徒职事。我提醒你，就是被呼召去作受按立的教牧职务是一个特别的权利。他是「善工」(提摩太前书三：1)，因为牧者是「牧养神的教会，就是他用自己血所买来的」(使徒行传二十：28)。但我们不应该将教牧人员放在高不可攀的位置，他们自己也不应这样做。我们反而要认知神给他的子民各有恩赐，而且在地方教会中发展出一队领袖，包括教牧人员和信徒、男的女的、受薪的和义务的、年轻的和年长的，他们的恩赐是用在建立教会上。

在邻舍中的基督徒职分

除了家庭和工作之外，基督徒还属于两个特别的社群，就是他们的地方教会(我们刚讨论过)和他们的社区。理想的说这两个地理上的位置都是大部分重叠的。如果我们住近我们所属教会的社区的话，事实上他们也是重叠的。「舟车劳顿的基督教」(Com-muter Christianity，即在礼拜日要经过远距离返教会的)在某些情况下是可以理解的，但将我们的教会生活和我们的家庭和邻舍分割是十分不利的。

所有耶稣的门徒都已经被他「差到世上」(约翰福音十七：18)。但他所差我们要去的「世界」是怎样的？他差我们到那里有什么目的呢？「世界」不一定是指这个地球，虽然我们的确有一个环球性的责任，而我们会在下一个部分讨论。他的意思是指人类社群的任何一部分，无论远近，就是那些不认识神而又不懂得尊崇神的人。用圣经的术语来说，特别在约翰的写作中，「世界」通常是指我们所称为「世俗的社会」(secular society’)。我们就是被委派去到这些地方的某部分。我们没有权利可以留在教堂建筑物的保障之中或留恋在团契的志趣相投的气氛中。当然，如果我们工作的地方是一个非基督徒的环境的话，那么我们已经是每日「进到世界」去了。在我们的家园和家庭中也可能是如此。

 盐与光

但耶稣为什么差他的跟从者进入世界呢？他在登山宝训所给的理由是他想我们成为世上的「盐」和世上的「光」(马太福音五：13－16)。这两个比喻都指出基督徒要渗入非基督徒的社会里，就像盐渗入肉中和光照进黑暗里一样。两者都引申到他期望我们影响和改变社会，像盐阻止细菌使物腐化，并且像光减少和甚至消灭黑暗。两者一起就说明了教会的使命。正面来说我们是要让我们的光(就是基督和他福音的真光)照耀，以致透过我们的言语和行为使人相信基督。负面来说，我们要坚定持守基督国度的价值和标准，以帮助我们阻止社会腐化。

这包括我们周围的邻舍。一个光明正大的基督徒家庭能够在社区具有一种巨大的影响力。而地方教会就是要在地方社区中发挥影响力，两者藉着传扬好信息和参与地方生活建设就能够发出这种影响力。我们不能接受在教会中崇拜的特权而拒绝在社区中作见证的责任。如果每一个教会都有自己的「外展委员会」(OutreachCommittee)会很有帮助，他的工作是去想出适切的方法去将基督的好(信息带给住在邻近的居民。他可以安排逐家探访和／或在区内派发季节性的单张信息(例如：在圣诞节、复活节或感恩节)。他也可以在教会或其他建筑物组织大型活动，广邀本他居民参加。他也可以确定一些教会成员分成小组，去参与地方社区的一些特别的生活层面，例如，成为一间会所或康乐中心的会员，将一种基督徒的标准带到一种社会服务里去，或使公立图书馆能够有一个足够的书架放置基督教书籍。

然而，所有基督徒在地方社区的参与不一定需要由地方教会去组织。每一个教会成员他们自己应该去采取主动，一部分为康乐，但一部分也为着服务。一件重要的事就是知名的基督徒应该参与在地方政府服务、成为校董会的成员，并且在众多需要义工的服务中选其一二提供协助，例如民间组织、危机热线、失业青年谘询中心、医院或收容所、老人院、地方监狱或教导所、关注环境组织，或保持社区标准的关注小组和提供援助和庇护所给需要爱护的青年。

在普世中的基督徒职分

近年来，越来越多绿色运动提倡一种「一个地球」(oneworld)的观念，例如说地球就像一艘破损的太空船，而我们有责任去照顾和维修他。早在一九六O年代，著名的经济学家巴巴拉华特(Barbara Ward)已经呼吁我们要发展一种「地球社区和委身地球」(planetary community and planetafy commitment)的感觉。但我们基督徒其实应该早在数百年前就倡议这种思想，因为圣经清楚教导我们地球和人类的合一性。因此每一个人都是我们的邻舍，而地们特别的种族、国家、阶级或语言对我们的责任而言是没有关系的。以基督的名，我们必须快快摒弃所有狭窄的教区主义(Parochialisms)，取而代之发展一种世界公民的自我意识。基督教世界公民是委身于普世差传和普世关怀之中。

普世差传(有时称为全球布道)不能被视为是少数的狂热分子的兴趣而被停止，或是与我们越来越多的多元化社会的宗教宽容不相配合而被废弃。不，他是我们基督徒顺服之一，因为是那位复活主他亲自发出他的大使命，叫我们「去，使万民作我的门徒」(马太福音廿八：19)。这是神的爱的一种自然表达，这爱推使他将他的独生子赐给世界(约翰福音三：16)。再者，神将耶稣「升为至高」，坐在神最尊荣的右边，叫一切在天上的、他上的，和他底下的，无不屈膝，无不口称他为主(参腓立比书二：9－11)。如果这是神的意愿，那么也应该是我们的意愿。结果是，我们有些人被召去成为跨越文化的福音使者。「宣教士」是他们传统的名称，但今天地们大多数被称为「宣教伙伴」：他们分担将福音散布至全世界的使命。但我们亳无例外他也应该在神所给予教会普世差传的责任中作出某种贡献。最好的方法就是发展出一种对—、两个特别的宣教工作或宣教士的个人兴趣，藉着阅读有关他们的资料和与他们通讯来使自己与他们保持联系，并且经常以祷告和奉献去支持他们。

「普世关怀」的意思是委身于兼顾公平、公义和环境等问题。因为问题是如此的多和如此的不同，我们可能应该根据个人和特别的兴趣去选择其中一二，并且对这些问题寻求更多资料和参与。也许最好的方法是参加一个小组，他们是对特别的范围有兴趣并且作出研究和行动的，这些小组所关注的可能是饥饿和无家可归、南北半球不公平的经济、生态学、人生命的尊严、种族和谐或人权。

 这个对基督徒服事的不同范围的概览——家庭和工作、教会、社区和普世——似乎看来力不能胜。我们每个人只有有限的时间和精力。事实上，当我想起一个简单的事实，就是没有一个人可以做所有的事时，我就感到释然。我们也不应该尝试做万事通。因为神建立他的教会，而且他呼召不同的成员去关注不同的事工。我们各人在自己的家中和工作中都有各自的基督徒职分，这是我们不能逃避的责任。但至于我们将余暇的时间投入我们的地方教会，或我们的地方社区，或普世关怀，或将时间平均分配去关注所有问题，就要我们在神面前谨慎他决定。我们的恩赐、性格、背景、兴趣和呼召感会帮助我们去辨别神在我们身上的旨意。最简单的莫过于我们被召是将生命献于事奉之中。同时，「无论作什么」，都「要从心里作，像是给主作的，不是给人作的」(歌罗西书三：23)

我神我王，教导我，
从你的角度看万物：
而我所作的一切事物
都像是为你而作的。

愿一切事物都有你的分：
所有卑微的事
若披上「为你的缘故」的色彩，
都会成为光明与洁净。

一个持守这金言的仆人
使单调的苦工变为神圣，
他打扫房子，像为你而劳苦，
使工作与行动都成为美事。

这是著名的宝石
能将万事万物变成黄金；
他是神所关切与拥有
我们要宣扬他。
乔治何拔(George Herbert，1633)


第十课学习指引


十五、结论

 如果你正准备自己接受水礼并且／或成为会友时，你的加入(假设仍然是将来的事)可能成为你生命中一个重要里程碑，甚至是一个你会经常以感激的心去回顾的转折点。但他的重要性大部分要视乎你是否很小心的去作出准备的功夫。

我极其盼望在你等候那一日的来临去公开宣告你已经悔改并且归向基督之前，你会肯定自己私下已经向他打开心门而做到这点。

 然后在随之而来的岁月中我希望你会培养出读经和祷告、集体敬拜和守主餐的有纪律的习惯，以致你从中得力，你会在信、爱、圣洁和知识中成长，服从神的旨意和诚命，并且将你的生命摆上在他的事奉中，无论这些事奉是以什么特别的形式去进行。


十六、实用祷文

祷告有不同的方法。大多数基督徒喜欢即兴的祷告，其他人则发觉去组织和使用固定的祷文会有帮助。收集和使用在过去属神的人所写的祷文虽是较为罕见，但却是大有裨益的。我就将一些祷文详列于下：

1．为准备接受水礼

 天父，当我准备接受水礼时，求你使我清楚我与你的关系，以致在水礼时，我可以藉我主耶稣基督用至诚和勇气承认我的信，并且藉着水接受你洗净和新生命的确据。

2．为接受水礼当日

今日我将自己紧连于三位一体强而有力的名，
藉那同一位的三而一又一而三的神祈求。

今日我将自己紧连于神的能力去托住和带领，
他的眼目看顾，他的能力存留，他的耳聆听我的需要：
我神的智慧去教导，他的手去带领，他的盾牌去保护，
神的话使我能言，他的天军成为我的护卫者。

基督与我同在，基督在我里面，基督在我后面，基督在我前面，
基督在我旁边，基督得着了我，基督安慰和复兴我，
基督在我下面，基督在我上面，基督在宁静之中，基督在危险之中，
基督在所有爱我之人的心中，基督在我朋友和陌生人的口中。

改编自公元五世纪圣帕提克之《护心镜》(St．Patricks’Breast－plate)

3．为新会友

主啊，使我作你和平之子。在憎恨之处播下你的爱：在伤痛之处播下你宽恕；在怀疑之处播下你信心：在绝望之处播下你盼望：在幽暗之处播下你光明：在忧愁之处播下你欢愉。啊，主啊！使我少为自己求：少求受安慰，但求安慰人：少求被了解，但求了解人：少求爱，但求全心付出爱：在赦免时我们便蒙赦免：在舍去时我们便有所得：迎接死亡时我们便进入永生。

取自圣法兰西斯(St．Francis of Assisi)，卒于1226年

4．为缺乏确据者

主耶稣，你为我们的罪死在十字架上，并且你应许接纳所有来到你面前的人，给我们思典可以安息在你所完成的工作和相信你确实的话语，以致我们可以知道你已经赦免了我们，奉你的名求。

5．为持守信仰生活

主我的神啊，当你给予你的仆人任何大事去承担时，请让我们同时知道这不是一个开始，而是同一件事的延续，直至他达致完全他完成，发出真正的荣耀，藉着那一位为完成你的工作而舍弃自己生命的，就是我们的救赎主，耶稣基督。

杜力克爵士(Sir Francis Drake)于1587年在加的斯(Cadiz)作

6．为信仰的悟性成长

主啊，天父，在你有圆满的光辉和智慧，藉着你的圣灵燃亮我们的思想，并且赐我们恩典，以尊敬和谦卑去接受你的话语，否则无人能明白你的真理，奉基督名求。改编自加尔文(John Calvin)的作品

7．为在圣洁中成长

神啊，至善和恩典的神，你所配得的爱大过我们所能给予和明白的：求你叫我们充满一种爱你的心，以致在顺服你的旨意中没有任何事是太难去做或承受：并赐给我们因爱你而使我们每日更像你，并且最终得若你曾经应许给予所有爱你的人的生命冠冕，藉我主耶稣基督的名。

改编自十九世纪范翰大学宿舍手册(Farnham Hostel Manual)

8．为持守三一信仰

全能而永在的神，你已经启示自己为父、子和圣灵，而且你活在完全的爱的结合之中：赐我们常常肯定他和喜乐他持守这信心，以致我们可以敬拜你神圣的威严，而我们最终可以在你里面成为一，你是三位一体的神，直到永远。

改编自南印度教会

9．为读经生活

赐福的主，你为我们的学习而使圣经写成：帮助我们去听、读、记、学习和内里消化他们，以致藉忍耐和你圣言的安慰，我们可以抱紧和永远握紧永生的盼望，就是你在我们救主耶稣基督里赐给我们的。

美国圣公会祈祷书基督再来专集

10．为学习祷告能得帮助

主耶稣，我们求你，正如你的使徒曾经求你一样，请教导我们祷告。我们的灵是愿意的，虽然我们的肉体软弱。但我们感谢你容许我们称呼你的父为我们的父。帮助我们像小孩子般单纯来到他的面前，关心到他的荣耀和与他分享我们的需要，奉你的名求。

11．为我们的地方教会

主耶稣，我们赞美神！因你在普世建立你的教会。我们祈求你所赐的福临到这个国家的教会，特别临到我们自己的教会。愿我们的敬拜得蒙悦纳，我们的相交切实而充满爱，并且我们向社区的外展工作是满有关顾、谦卑和勇敢，为扩展你的国和荣耀你的名。

12．为更认识主餐

主耶稣基督，我们谦卑他感谢你，因你选择以饼和杯作为你身体和血的标记，这身体和血是为我们的罪在十字架上舍的，而且你命令我们以此方式去记念你。加深我们的悔改、加强我们的信心和增加我们彼此间的爱，以致在吃和喝这个救赎的礼仪时，我们可以藉感谢的信心在我们心中倚靠你维生，奉你伟大而配得的名。

13．为我们日常的工作

天父，藉你创造的工作和你儿子在木匠抬上的劳力你赐福我们每周日的工作：求你给予国家的领袖有智慧去解决失业的问题。使我们有工作的人，不单只我们在工作中得着满足，也同时享受在服事社区中与你同工，藉我主耶稣基督的名求。

14．为事奉神

永恒的神，你是认识你的人思想中的亮光，是爱你之人心中的喜乐，和服事你的人意志里的力量：使我们认识你以致我们真的爱你，而这样爱你时我们可以完全事奉你，因事奉你是无上的特权，奉我主耶稣基督的名。

改编自奥古斯丁(Augustine Hippo)作品。

15．为和平、公义与环境

全能的神，你创造了地球，你造了平安，并且你喜爱公义。求你将你对环境的关注给那些破坏环境的人，将你的平安带到世界强暴之地，和将你的公义给那些受剥夺和受压迫的人。同时显示给我们知道我们可以怎么做去推行你爱的目的，藉我主耶稣基督之名。

16．为教会的普世差传

天父，你已经将你的儿子耶稣基督升到最高之处，以致万膝都应该向他下拜。感谢你在每一个国家都已经有承认他为主的人。求你赐福那些寻求将他的好信息散播的人。求你以你的灵充满我们以致我们同样可以为基督作见证。并赐给我们能使整个世界很快听闻于他并有机会去承认他为他们的救主和主人。奉他的名求。

上一章　全文完


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


《基督教信仰》 司徒德

基督教信仰
司徒德