〈一〉亚伯拉罕的蒙召

经文：创11:27-12:5；徒7:2-4
以色列的故事是从亚伯兰开始〈亚伯拉罕是神后来给他的新名字〉，从这个人发展出一个民族、一个国家。神借着与这个民族的来往，使人明白祂对人的计画，与祂做事的法则。虽然创世纪的人物距离我们有数千年，但因为是同样一位神所造的，即使历史文化有很大差距，但人性却是很接近的，所以盼望借着亚伯拉罕经历神的故事，让我们也同样进入这相同的经历。

我们今天看的题目是他的蒙召，「蒙召」就是神叫他，呼唤他，也有「点名」的意思。神来呼唤亚伯兰的名字。在旧约的记载，以色列这个民族的起源是从神来呼唤亚伯兰、拜访他这件事开始。今天就从他的身上来看，神怎么样来拜访他、呼召他、带领他。

一、亚伯兰的蒙召与顺从

圣经记载，神七次向亚伯兰显现。根据使徒行传，第一次是当他住在米所波大米，还没有住在哈兰的时候，荣耀的神向他显现，对他说：你要离开本地，往我所要指示你的地方去。神是在怎样的时机来拜访他？很可能是在他的兄弟哈兰过逝之后，因为创世纪十一章特别提这件事。在人面对生死的重大问题上，常是这位生命的主能工作的机会。丧亲之痛，再加上周围的环境文化不能满足他，神在这样的情境下来拜访他。

(一)荣耀的神向他显现〈神访问他〉

圣经告诉我们神主动地来访问他、向他显现。神怎样拜访他？我想神首先必定呼唤他的名字。亚伯兰一定相当惊讶，神为什么知道我的名字。接着，神和他有一段对话，这对话的重点是一个命令：「你要离开本地，往我所要指示你的地方去。」

这个命令是根据神将祂自己的荣耀向他显现，而有的要求。神将祂自已的荣耀，向亚伯兰打开，让他看见。「荣耀」这个词实在很难说明，荣耀不是别人所加给他的，荣耀是自己本身所发出来的。神是怎样荣耀的一位神呢？神若让我们看祂本性的美好：全真、全善、全美，那就是最有荣耀的。一个人把他美好的一面显出来的时候，也就是荣耀显出来的时候。所以前几年一位娃娃车的老师，舍了她自已，救了小孩子的性命；当她本身的怜悯和舍身的爱，一借着她的义行显出来的时候，就是荣耀的彰显。事后人作铜像纪念她，根本不能够加添她什么。她本身所散发出来的，就是美丽与爱；亲近她的人，也感受到无限美好。所以神的荣耀显现，就是当祂向人显现，祂的本性、祂的自已，向我们打开的时候，叫人可以感受到祂的荣耀，这就是祂荣耀的显现。

我不知道荣耀的神怎么向亚伯兰显现，但很明显这个显现带来很大的改变。他好象被神迷住，被神说服，接受神的命令。而且影响他周围的人，他说服所有的家人跟他一起移民。有点像淘金迷，一听到哪里有黄金，就放下一切，往那地方去，因为黄金很吸引他们。当我们亲自遇见神自己--祂本性的美好，就把我们整个人、整个心给吸引走！当耶稣基督到地上来的时候，施洗约翰的两个门徒，跟耶稣基督相处了一个下午(或是一个晚上)，他们整个人就完全被吸引了！其中一个人告诉他的兄弟〈彼得〉：我们遇见弥赛亚！而且带他去见耶稣。当彼得遇见耶稣，他感觉这个人好象把他的心完全看透，而且应许把他的名字改变过来；彼得跟他的兄弟一样，也被吸引住了。这个吸引历世历代一直延续下来，只要一个人遇见耶稣，就必定如此。难怪有人说过这样一句话：「主要抓住一个人的心，就好象空中的老鹰抓住地上的猎物一样，非常地准确，而且没有任何的漏失。」我想坐在这里，大部分是神的儿女，都明白这一点。当我们生命中，主来遇见我们，我们遇见祂时，我们的心就好象整个被祂抓去一样，被祂夺走一样，吸引我们整个眼目转向祂。

我想亚伯兰也是这样子，当这位荣耀的神来拜访他、向他显现以后，他和神一交谈，也许本来正陷入中年危机里，没有什么盼望的，现在突然转变过来。他想：哇！我是什么人？这位从前只有在印象中，只有在耳闻中的独一神，竟然来拜访我，活活向我显现。而且神还应许他：带他到一个祂指示的地方。神不只带他离开这他不喜欢的地方，而且摆在他前头是盼望，就是一块应许之地。他欢喜变卖一切所有的，朝应许之地前进。

(二)离开：本地、亲族

我们跟从主是被主的荣耀所吸引，另一个原因是看见这世界若与主相比，简直像粪土与黄金不能相比一样。跟从主第二个是要离开，如果我们不是像亚伯兰对于吾珥的文化不能认同、不能接受，他若是非常喜爱吾珥的话，他大概是很难离开的。人若爱世界，爱父的心就不在他里面。这个世界让你难受吗？还是让你感觉很美好。每天翻开报纸让你感觉难受吗？如果我们没有像他一样感到不能忍受，反而认同这个世界，而且喜爱他，那么要离开吾珥大概是不可能。

他自己没有问题，但他是如何说服全家一起走呢？他父亲可能因为自己的儿子哈兰早死，使他想离开这个伤心之地。而他的妻子呢？亚伯兰到底怎么说服撒莱的？我们看见在这个家当家作主的看起来像是撒莱，撒莱讲一句话亚伯兰连一根汗毛都不敢动，所以我个人是满好奇亚伯兰是如何做到的。撒莱基本上是满有主见的人，因此我想是亚伯兰领受的太真实、太美好，而打动、影响撒莱。罗得呢？亚伯兰夫妻，把罗得当继子一样看待，扶养他，所以当然他当然跟他们一起走。全家便带着盼望，向着不知道的地方走去。希伯来书告诉我们说，亚伯兰蒙召的时候，那地方的明确地点，他并不知道。这一点更是不得了！不知道往那里去，竟然还能够说服他们全家一起走，我想这都是因为神的荣耀太实在了。

弟兄姐妹你们不觉得这很实在吗？我们现今也是走向天上更美的家乡，你会不会想新天新地到底是怎么样的地方？老实说，圣经里面的描述不太多，但是为什么我们就是死心塌地地认为这就是真实的？因为我们和神之间的来往，使我们觉得：神太可靠了!神说的话绝对没有反悔，绝对没有错误。而且光是现在与主亲近就觉得很美好了，何况将来与主面对面呢！所以这可以帮助亚伯兰，虽然不知道往那里去，但是他可以走得下去，因为他知道神是可信的。

二、亚伯兰在哈兰面临的危机-在哈兰耽延

他们所走的路线，是一般商旅所走的路线，两河流域是从西北流向东南，迦南走廊是从东北下到西南，中间一大块都是沙漠，人不可能由中间穿过。他们走的路线是沿着两河之间的平原，走到大概是哈兰或是大马色附近这个位置，再直角转下来走迦南地。

他们走啊走啊，走到了哈兰。圣经告诉我们说，他们就在那里住了下来。因为走出哈兰，就会进入一个截然不同的文化、种族，和他们过去的生活习惯，所有的一切完全不同的领域。他们在哈兰停留下来，很可能是他拉的原因，因为他在这里停留一直到死。而亚伯兰在这边也不知道怎么往下走？

他在这里面临一个危机：在他的父亲死后有一段的耽延。为什么有这样的耽延呢？我从创世纪一些蛛丝马迹看来：第一个他对于神给他的应许产生迟疑，或是说他怀疑自已。怎么说呢？首先他年纪这时已经大了，大概有六七十岁，也没有任何的后代，所以神应许要给他的地，以后要给谁呢？

第二个他会担心再走下去这块地的民族不同，我要怎么与他们相处，会不会有危险？我觉得那种移民生活其实是很不简单的，一开始，当地人不会接纳你；再来，你要克服语言的障碍，你要克服生活的困难。这也会使他有点迟疑，要不要继续走下去？而且身边有一个漂亮的太太，唉！旅行的时候，有一个漂亮的太太在旁边是很大的负担。

第三个，我觉得他在这个地方安定下来，不想动了，因为他从本来的城市生活，走到哈兰大概已经八百公里了！我们都有这样的经验，爬山爬得太累时，休息时最好原地踩一踩，喝口水就好了，如果一屁股坐下来，很可能屁股就粘在椅子上不想走了!对于亚伯兰来说，经过一段帐棚生活，到这个地方停留一段时间，对他和他的全家来说可能都不想动了！觉得生活已经规律，都已经正常，那就让它就这样运转就好，如果要再动，就太费力了！

更大的是，他可能会觉得：神又没有告诉我要往那里去，祂只是告诉我往指示的地方去，那地方到底在那里呢？这些是他受神带领的危机。

我觉得这些理由，也常常出现在我们跟从主的路上。第一个，到底将来新天新地的荣耀是怎么样？圣经里面写的很少，有时候你不会怀疑吗？我想很多人在这一点上面也许很软弱。因为这个眼见的世界是很真实的，而我们常讲那看不见、永远的事，好象不太切实际。因为我们常以眼见及眼前的事，当作衡量事物的标准，甚至用来衡量神的话，如此作就会产生怀疑。

另外随着我们信主的年日增加，我们就越不太想动。最好我每天生活的次序，不要被打乱，我每礼拜天来聚会就好。不要再有什么福音聚会啦！或是其它的各种聚会、行动、要求的。为什么呢？因为一加进来以后，我生活的次序，就得改变了！我就得搬离安乐窝。亚伯兰的困难，我们也常有。

更大拦阻我们的是，我们常觉得圣经讲的不够清楚，神的引导不太清楚，要明白神的旨意不太容易，因此遇到一个大的困难就放弃了，就耽延了。弟兄姊妹，这是以我们的心测量神的心，我们目前所需要，神不会避讳不说，而且他把最好的圣灵赏赐给我们，引导我们，所以我们不应推诿。

三、亚伯兰危机的化解-再蒙召

这种困难怎么办呢？这困难的化解就是神再一次地来访问他。这一次来找他，就是创世纪十二章所记载的。神再次的呼召还是包含两方面：离开和进入。离开什么呢？本地、本族、和父家，这一次多了父家，哈兰现在对他来说，是他的父家，要离开这个地方，往我所指示你的地方去(还是没有讲确定的地方在哪里)。但是第二节：「我必叫你成为大国」，解决他心中所担心的后裔问题；「必定要赐福给你，叫你的名为大，也要叫别人得福」，第三节讲「为你祝福的我必赐福与你，咒诅你的，我必咒诅他」，这是神给他的保护。另外神给他的使命是叫地上的万族都因他得福。

读到这里我们可以试着体会，亚伯兰听到这些话时，心中的感受和表情是如何。这时他正面临一个属灵的危机，但是神再次访问他，一句责备的话也没有，也没有问他说:「亚伯兰，你在这里做什么？」神只是把之前那个呼召重新对他再讲一遍，讲得更具体、更明白；然后一一消除他心中的困难和疑虑；再一次地坚定他，「要使你成为大国」；而且把他的使命讲得更清楚，并且加上保护。我想如果我是亚伯拉罕，我会觉得：唉！神啊！我是什么样的人啊！我在哈兰的这段时间，虽然没有完全背叛你，但我却是在过我自已的生活罢了！我对你给我的呼召好象已经把它摆在一边了！我辜负了你对我的好意和善待。对于这样的人，你竟然还主动地来拜访我，再一次地坚定我；而且一句责备的话也没有。神阿！我向你投降了。

我想这番话得着亚伯兰的心，他被神降服！他会觉得自已是怎样的人啊！有何资格可以蒙这些祝福？我没有什么特别，但你却给我这么大的祝福；而且还给我这样子的保护；看重我，给我这么大的使命，叫万人因我得福。唉！我是什么样的人啊！竟然蒙受这样的恩典。这使亚伯兰疑惑都消除，而且激励他立即顺服，勇往向前，离开哈兰，走向神为他预备的道路。

我们看见他后来走的道路，完全是客旅生活，是寄居生活，完全是帐棚的生活。走到那里，就生活到那里；走到那里，祭坛就设立在那里，走到那里，服事就到那里。神再次地来呼唤他，唤醒他的心灵，化解他的危机；而且用更坚定的恩召来召唤他，激励他向前走。

弟兄姐妹，我们有时候也会面临这种危机。世界再次成为我们的吸引；钱当然愈多愈好；各样的生活当然愈安逸愈好，对不对？如果要变动的话，最好不要。但神召我们每一个人，不是要我们这样生活。求神再一次访问我们，再一次用祂荣耀的恩召来唤醒我们：叫我们看见祂的恩召，有何等样的指望；叫我们的心眼再次被祂打开，看见祂丰盛的荣耀；叫祂起初如何感动我们的那个大爱和呼召，再一次地在我们心灵当中，激励我们；叫我们不再在这个世界有耽延、有停留；不再让世界占据我们的心。

世界不是罪恶，也不是不好，但是什么是世界？我想倪柝声弟兄讲得很好：什么事情能叫你属灵的火熄灭，那就是世界；什么事你一做多了，你就不想读经，就不想事奉主，就没有力气祷告的，那就是世界。你就要离开它，并且不只是消极地离开，而且是积极地进入，进入祂要给我们的应许之地--住在基督里。

上一章　下一章


〈二〉亚伯拉罕的信心路程
经文：创12：1-13：4

圣经是人类历史中最伟大的一部书。它是一本历史书，横跨的时间从神创造天地，到新天新地从天降临。它是一部启示的书，神借着在历史与人来往，给人恩典，使人认识他，并且逐步向人启示他对人、对整个宇宙的心意。所以圣经是人信仰的说明书，我们从历世历代的信仰经历中，认识神自己，认识神的旨意，并且在信心中产生主观的经历。约与新约的关系，以比喻来说，旧约是图解，新约是说明。所以光读新约是不够的，总觉得很抽象，必须有旧约的图画说明，才比较实际。因此，往后我们将从亚伯拉罕的信仰经历中，一起认识神，认识他的旨意，并且期盼在我们跟随主的路上，也发生同样的经历。

一、亚伯兰进入迦南

这个月初，我们看过亚伯兰的蒙召，荣耀的神向他显现，呼召他离开本地亲族，往神所要指示他的地方去，旧约以色列的故事就从这一件神圣的事开始。亚伯兰顺从神的呼召，说服全家及侄儿罗得带着全部财产，往未见也未知之地前进。不知什么原因在哈兰停留下来，直等到他的父亲他拉过世后，神再次向他显现呼召他：离开本地、本族、父家，往神所要指示他的地方去。他才再度启程，走信心的路程。在哈兰停留的属灵危机中，神重新呼召他，解除这场危机。

因此他带着感恩的心，顺从神的吩咐，带着一切所有，往神指示的地方去。我们现在读圣经当然知道，这地方是迦南地。但亚伯兰离开哈兰时，他还不知道神指示他，要给他的地是迦南地。虽然不知道那地在哪里，但有一件事他铁定知道，就是神会指示他。这个知道非常重要，这个知道使他生发信心，再次向前出发。我想在我们信仰生活中，有不知道是常有的事，但有一个知道是不可不知道的，就是神会指示你。如果有这个知道，我想再多不知道，也不会困扰我们，使我们停下脚步。亚伯兰就是带着这样的信心再出发，他顺着路程来到迦南地。

这迦南地的范围指的是，北起自叙利亚，南至埃及边界，这条欧亚非的走廊，就是现在通称的巴勒斯坦。迦南地如果以约旦河中分为二，约旦河西岸的地形，靠近地中海沿岸是狭窄的平原，之后山势升高，西岸中间是山地地形，两旁有草原及森林，在这条由北而南的山地中，有几个著名的城市，由北而南依序有示剑、伯特利、耶路撒冷、希伯仑。以色列几个著名的祖先的事迹大部分发生在其中。这个时候的迦南地似乎并未归属特定的政权，因此我们可以看见亚伯兰很自由的来往其中。

亚伯兰进入迦南地来到示剑，这是一个历史悠久的古城，位于以巴路山和基利心山之间，大约是在迦南地的中央十字路口的位置。据考古挖掘，这个地方是迦南宗教信仰的重要地方，这个地方有一个迦南神庙。亚伯兰来到示剑的摩利橡树时，他发现这地方已经有迦南人住在这里。这时神再次向他显现，这是第三次神向他显现。这次神的显现指示他要把这地赐给他的后裔。解除了他之前的疑惑。亚伯兰对这次神向他显现的响应是，为向他显现的耶和华筑一座坛。

二、在迦南信心生活的记号-祭坛与帐棚

他为什么向耶和华筑坛呢？祭坛表明的意义有几个：有敬拜神的意义，有向神感恩的意义，也有求告神、寻求神的意义。亚伯兰设立祭坛是根据神向他显现，有感恩、敬拜、奉献的意义，但在这里求告神的意义较重。亚伯兰经历这三次神向他显现，大概觉得神的显现太宝贵了，对我往后的路太重要了，如果我可以天天经历神向我显现，那实在是太美好，而且也是我往后路程实在的需要，因为他明白自己走的是未知〈神安排〉的道路。因此他在示剑筑第一座坛，走到伯特利在帐棚旁，再筑一座坛，求告耶和华的名，他在祭坛那里寻求神，与神来往，过奉献生活，要知道神的带领。如果我们把创世纪亚伯兰的故事看完，我们会发现圣经记载亚伯兰的生活明显的特点，就是祭坛与帐棚。祭坛与帐棚可说是他的标志〈招牌〉。

祭坛是向着神的，帐棚是向着世界的，但这两个常常在一起，在什么地方支搭帐棚，在那里就有祭坛。这是他的生活，他的信仰。祭坛是他的内在生活，借着看得见的祭坛来到这位看不见的神面前。帐棚生活是外在的，在这世界过寄居、客旅的生活。这是他信心生活的表现。

弟兄姊妹请问你有多久没有过祭坛生活？神儿女的心中都应该有一个无形的祭坛，就是借着耶稣为我们做了挽回祭，使我们可以来到神面前，过祈祷、与神相交、奉献的生活。在我们心中应该都有一个至圣的所在，是单单保留给神，是单单为着亲近神的，就是我们的灵。在那里我们常遇见神、求告神、向神奉献。弟兄姐妹，那是我们内在的生活，是别人看不见的，祭坛生活并不等于参加聚会，而是一个人内在与神相交的生活。你有多久没有过这种内在生活？你有多久没有单独的灵修、祷告、亲近神？

对于亚伯兰而言，他每天出帐棚第一件情就是遇见祭坛。那是他每天的第一件事情-来到神的面前。弟兄姐妹，在这种忙碌的现代生活，你每天第一件事是什么？在每一个神的儿女的经验中，当我们刚蒙恩时，最宝贵的一件事就是晨更时读经、祷告、亲近神，但是这种生活随着年日过去，慢慢变得有一顿、没一顿的，慢慢地疏忽掉了，这是很亏损的事。对于亚伯兰来讲，他每天第一件事是来到祭坛面前，因为他懂得这种生活的重要。弟兄姐妹，如果我们走这条未知的天路的路程，却没有祭坛生活，危险可能就在眼前，后面我们可以看见亚伯兰遇见危险。

亚伯兰信心生活的另一个标记是帐棚生活，亚伯兰向着神过祭坛生活，向着这个世界过帐棚生活。他在这个世界作客旅、作寄居。神指示他，他就要把帐棚拔起来，他就得往另一个地方去。我不知道这个世界和其中的事物，对你而言是帐棚还是房子？我想我们是不太容易过这种帐棚生活的，常常世上的事物对我们而言，很难像亚伯兰一样，说拔帐棚就拔帐棚，说走就走。但唯有过帐棚生活，才能走信心道路，亚伯兰明白这点。他向着世界过着帐棚生活，向神过祭坛生活，成为他信心生活的标记。

三、信心生活的试验

这事之后，亚伯兰又继续迁往南地去，大约在死海西南一大片的半沙漠气候地带。他在这里遇上一个对生命的重大威胁-大饥荒，为了活命，他再往南到尼罗河大谷仓-埃及，躲避饥荒。但快到埃及他想到另外一个对生命的威胁-他有个美丽的妻子在身边，他怕埃及人会杀他，抢他的妻子，因此说了半个谎话，要妻子对人说他们是兄妹关系，但隐藏更重要的夫妻关系。

果然埃及人一看见撒拉的美貌，在法老面前夸奖她，她就被带进法老宫中去。这时候伯兰心中不知作何感想？他心中可能会挣扎要不要进去和法老讲清楚呢？他们两夫妻的感情是蛮不错的，因为他们从吾珥出发就一直过着移民生活，那种生死与共、相依为命的感情是非常好的。并且他们又没有孩子，所以妻子对他来说是他的全部。但是这个「全部」可能就要不见了！他心中应是非常挣扎的，要活命还是要太太呢？但是我们看见他在这个时刻他沉默，他必定非常挣扎，而且感觉非常的无力。神带领我这一切，如果撒拉成为法老的太太，那整个神的应许就报废了！他把自已、把家庭摆在一个非常危险的地步，把与神的关系也同样摆在一个非常危险的地步。

他面临试验时，显出他的软弱来，结果在这千钧一发的一刻，神介入，使大灾祸临到法老的全家，并使法老知道是因为亚伯兰引起的。法老责备他说话不诚实，并且驱逐他出境，使他颜面尽失，之后我们看见他再也没有下埃及，以现在来说，很可能他被列入黑名单，从此被拒绝入境。

我们来看看他失败的原因，他面临这些威胁是很实在的，而且是很大的，关系到生死的问题。他下埃及我不知道对不对？如果是我，我可能也会这么做，但他说谎是错的则是很确定的。也许他一时紧张起来，慌了，很自然按着自己天然的思想-这样应该不算说谎吧！假如是我，我不敢保证我会比他好。但以圣经记载的角度来看，他失败的原因，其实不是离开迦南，而是离开祭坛。因为圣经记载他从埃及回迦南第一件记载的是他回到从前筑坛的地方，求告耶和华的名。从什么地方跌倒，就从什么地方爬起来。所以他失败的根本原因，是离开祭坛生活，要下埃及并没有来到祭坛面前求问。弟兄姊妹，这不也是我们相同的经验吗？什么时候我们一离开与基督连结的生命关系，没有灵修祷告亲近神的生活，大概就是我们软弱跌倒失败的时候吧！

四、信心生活的恢复-因恩典回到祭坛

但是在这失败当中，我们看见神的恩典。神在他不知道怎么办、两难之间，神介入，施行了一个大的拯救。叫法老送他回迦南。弟兄姊妹，这也常是我们的经历-神是我们的拯救。常常在我们最危险的时候，神主动介入当中保护我们。如果主没有伸手的话，光靠我们祷告有可能吗？最明显的例子，像余树溪弟兄因为车祸的关系住院，那天听到消息赶去医院。我心中祷告，主在我心中给我一个感受：就是其实主已经主动伸手保守他，存留他的性命，不然那么大的车祸，早就没命了！

经过这事以后，他重新再回到迦南地，圣经记载他的目的地是伯特利，就是他搭帐棚设立祭坛的地方。圣经说他在那里又求告耶和华的名。我觉得这一次的求告和上一次的求告是不同的，至少心境不同。此时，他的心情是相当复杂的。首先是懊悔的心情，他觉得他这样作，让神的名以及他全家的名誉受损，他觉得懊悔。但另一面更让他难以消受的是：神啊！你竟然在我失败的时候，还伸手保护、拯救了我。他面对祭坛，对神再有另一次新的认识。在这一次求告里，他不只寻求神，也是把他的心给了神。他觉得这一位神，这位恩典的神，配得我全人献给他。所以他在这里，再一次求告神的名。

弟兄姊妹，其实这一阵子以来，我自已也是觉得是蛮软弱的，外面身体生病不舒服，里面有压力有重担。对于压力没有有效抒解，所以就看电视。但是愈看觉得愈遭糕。有一天傍晚坐在客厅，看看自已，觉得很灰心。而且待会儿还有团契聚会？怎么面对弟兄姊妹呢？但是这个时候，我觉得神好象来到我面前，祂用一节的经文对我说话，这节经文也是我自已蒙神呼召的一节的经文，在箴言二十三章26节：我儿！你要把心归我，你的眼目也要喜悦我的道路。当时一听，眼泪就流下来！我觉得：神啊！这一段时间以来，我亏缺了你的荣耀，但是你没有给我半点责备，反倒是再一次地勉励我-要把心归我。神的恩典抓住了我溶化了我的心，我再次向他更新自己的奉献。

对于亚伯兰来讲，也是这样，他在祭坛面对神的时候，那一刻，把他的心归给主。弟兄姊妹，我们信仰的经历中，有时候会面对试验与危险，也会有失败。但是千万不要气馁，反倒是要抬起头来仰望神。我们应当重新恢复祭坛生活，把我们心中圣洁的所在，打扫清洁干净，再一次重新地来到神的面前呼求祂，仰望他的怜恤与恩典。弟兄姊妹，无论你现在是如何，也许你已经很久没有灵修祷告，已经很久没有亲近神，过与神同行的生活。求神光照我们，这不是我们应该站的地位，让我们藉他丰富的恩典，再次建立祭坛生活。愿主在我们的心中吸引我们，让我们的心向主打开，让主来寻找我们，把我们领回到祂的面前来，让我们重新再去想起那起初的爱，重新享受主亲近的甘甜，让我们再重新我们的祭坛和帐棚的生活。

我们一同来祷告：主啊！我们感谢你，感谢你总是向着我们常施恩，常怀着恩慈，我们感谢你。主啊！的确我们这个人是不配，我们的里面你都知道、你都清楚，感谢你竟然拣选我们，呼召我们，要我们成为圣洁的子民，成为祭司的国度。恩主，我们不禁要在你面前俯伏，要在你的面前敬拜。我们恳求恩主，你来吸引我们，使我们脱离这一切卑贱的事情，脱离这一切世上的缠绕，让我们心中的祭坛打扫清洁，让我们在这里常常与你会面，常常遇见你，常常听见你向我们说话的声音，让我们一生紧紧跟从你。奉耶稣基督的名，阿们！




〈三〉罗得与亚伯兰同行

经文：创13：5-14：24

创世记以色列的故事，从荣耀的神向亚伯兰显现，呼召他离开本地和亲族，往神所要指示他的地方去，这件荣耀的大事开始。他的全家和罗得不知什么原因，在哈兰停留下来，神借着再次呼召他，解除他的危机。进入迦南地，来到示剑，神第三次向他显现，他感到寻求神的重要，开始有筑坛，求告神的生活。在埃及的危机中，神介入这件事，再次化解他的危机，之后他回到起先筑坛的地方，更新自己向神的奉献。这是前两次与弟兄姊妹分享亚伯兰的大要。

今天要看的是他跟罗得之间来往的故事，这两人，一个是叔叔，一个是侄儿。取这个题目：「罗得与亚伯兰同行」，乃是第十三章五节的话，「与亚伯兰同行的罗得」。罗得是一个与亚伯兰同行的人，他是亚伯兰的跟随者。他没有主观的信仰经验，因着信任他的叔叔，所以就跟着他走了。这是他最大的缺乏-没有主观经历耶和华的经验。

因他的父亲哈兰早死，亚伯兰几乎把他当作自己的儿子一样看待，带着他离开吾珥，在异地一起生活，也一起经验这趟信仰之旅。虽然亚伯兰心中把他当作自己的儿子一样爱他，但他没有把他当小孩看，是把他当大人看，是自己的兄弟哈兰的继承人，与自己有平等的地位。亚伯兰没有因为带他出吾珥，就把他所有的一切都收归已有；反倒是把他扶持起来、给他建立一个家。罗得这时已经成家，并且是独立的，他和亚伯兰在财产上是分开，只是两家一起生活。

从这里我们看见，亚伯兰身上非常美好的一个特质：心中非常宽广。他不会占别人的便宜，希望别人与他一起分享好处。这也是神使用他，让他能够成为别人祝福的原因。今天就要借着刚才所读的这两段圣经，从他跟罗得间的往来，从他身上有所学习。

一、对争竞的反应-做一个使人和睦的人

〈一〉两家起纷争

当他们两家从埃及回来时，各自已经累积相当多的财富，有成群的牛、羊人口。迦南的山地的草原，虽然美好，但绝比不上埃及的宽阔。他们是半游牧民族，放牧牲畜需要很大的空间。因此从埃及回来后，原来在伯特利就不大，现在这里已经有迦南人和比利洗人先住进来。所以这两个拥有庞大财产的家庭，回来时只能一起挤在剩下的狭小空间里，两家的牧人为水草的问题就起了冲突。

神创造人时要人分散，因为人需要足够空间，才较健康，人挤在一起容易起摩差。例如：学生不喜欢住宿舍，城市生活较不健康，但这不是人类彼此相争的合理理由。马克斯的观察是正确的，人类历史中充满斗争，但他把错误当成正确，所以引起更大的错误，造成前一个世纪，人类空前的灾难。

〈二〉骨肉不可相争

亚伯兰一发现两个兄弟之家有这样的事，马上找罗得商讨，他说你我两家不可相争，因为我们是兄弟，我们是骨肉。这是一种因关系而有的爱。因为我们流一样的血，说一样的话，所以我们不可把彼此当作敌人，我们在这地方已经人单力薄，如果我们还要彼此打战，那周围的人很快就会把我们吃掉。所以依照这样的推理，台湾只有这么一点大，因着历史的缘故有这么多族群，分成这么多党派，如果大家再彼此打战，恐怕最后的结局，是大家要往太平洋跳。同样的，基督徒只有百分之二，如果大家再彼此打战，我们周围的人只要一人吐一口口水，就要把我们淹没。所以主耶稣要我们，如果心中有争竞的肢体，就要立刻把他切掉。当然更积极的是，如果人都发现，我们都同样是人，同样都是按着神的形象和样式造的，我们都是兄弟，都是骨肉，都有一个同样的关系-与神的关系，如果人有这样的认识，那人就会有真正的和平。

〈三〉遍地不都在你眼前

接下来，我们看亚伯兰如何止息纷争，他带领罗得看：遍地不都是在你眼前吗？神的创造是丰富的，不会不够的，不需要用抢的。人会有竞争，通常是狭窄，认为自己没有这个就不行，一定要某样东西，某个地方，某个地位，某种结果。所以为着一点东西也可以争得你死我活。这是狭窄，这是捆绑，这是可怜，需要从福音得着释放。但亚伯兰不同，他的眼界相当宽广，他带领罗得看：遍地不都是在你眼前吗？

现在这地方对我们的确太小了，是我们该分开的时候，他给罗得先选水草，你往右，我就往左；你往左，我就往右。我们看见他的宽广与慷慨。照理他可以先选，但他却给罗德先选。为何他会如此宽广，我认为他对物质有正确的看法，物质对他的吸引不太大；因为在他心中有比物质更吸引他的事物。如果物质在他心中占有地位的话，大概他不太容易离开吾珥。不是物质，而是这位荣耀的神向他显现，一直吸引着他的内心，他想要得到神要给他的。神向他显现的美妙，一直环绕在他的心中，虽然有时会有软弱、跌倒，但每次一想起神，就使他得着鼓舞，得着再次向前的力量。所以物质对他吸引不大，因为在他心中有比这个世界加起来还要美好的事物，吸引着他。

但对罗得而言，他没有这主观的经验影响他，因此他的判断选择与一般人没有差别。他看约但河东岸的整片平原，非常适合他的事业，因此他选择丰富的水草之地。我想是他认为好，他才会选。有许多解经家，在这里对罗得有许多批评，但我们没有什么资格批评他，因为最有资格的人并没有说话。亚伯兰本来就很盼望罗得得到最好的，这是父母般的爱，总是希望自已的儿女得着最好。

也有解经家认为这片土地不好，他做了错误的选择，因为根据后来他搬到所多玛去。我以前也会有这样看法，但这次预备时，有不同的看法。那地也是神所造的，并没有不好，问题出在你的心在哪里？要积财宝在天上或地上的问题。基督徒不必有禁欲主义、苦行僧的想法。不过舒适的环境的确隐藏较多的危险，这是事实。但主耶稣并没有要我们离开世界，而是要我们的心不属这世界，不受它的占有。

〈四〉耶和华确定对亚伯兰的应许

在争竞的事上，亚伯兰是使人和睦的人，当罗得离别亚伯兰之后，神第四次向他显现，将之前对他的应许，更加明确的说明，这应许之地的范围从何处到何处，他的子孙要如何众多，多到数不清，并且吩咐他起来纵横走遍神所要赐给他的这地。于是他搬到希伯仑，在那里再筑一座坛。

神这次向他显现，乃是神回答他心中的渴慕。之前我们说过，他心中想要的是神的应许，神喜悦他这份想要，就以此响应他，这是多么美妙的事。他在希伯仑作最长的停留，甚至他在迦南唯一的一块地也在希伯仑，可见这次神在伯特利向他的显现，对他有何等影响，坚固他对神应许的信心。

二、对生命的反应-作一个愿意为弟兄舍命的人

〈一〉罗得与所多玛被掳

当罗德将帐棚迁移至所多玛，接着发生一件事情。圣经的镜头转到当时中东地区的历史舞台上。这时北方靠近伊朗、伊拉克的四个国，举兵南下到迦南地，要讨伐背叛他们的南方五个国家，结果北方联军势如破竹，席卷整个迦南地。圣经作者的焦点，特别集中在所多玛与蛾摩拉，要描述住在所多玛的罗得也一起被掳掠了。

〈二〉对罗得是管教

这件事的意义是，这一位主宰历史的神，运用这事来管教罗得，也试验亚伯兰的反应。对于罗得来讲，这是一个教育。他跟随亚伯兰这些不算太短年日，他应该知道，所多玛这一个地方是不应该去靠近的，所以圣经描述他「渐渐挪移帐棚，直到所多玛」，他知道不该接近，才会一点一点地去靠近。所以当他进入这个地方，神的管教马上临到他。如果罗得明白这是神的管教，那么对他一生而言，这会是一个很大的帮助。神的儿女最宝贵的地方，就是我们有神的管教。当我们走错路的时候，神的教育临到我们，使我们知道错误。如果我们马上知道，领悟过来，那绝对是对我们一生很大的帮助-少走冤枉路。

〈三〉对亚伯兰是试验

对于亚伯兰是一个试验，怎么说呢？神试验亚伯兰听见后的反应。当神要他走遍纵横这地，为什么他是往南走呢？因为罗得的方向是往南的。伯特利是在迦南中部的地方，所多玛是在死海的南端，罗得的路线是一步一步地往南方的所多玛靠近。而亚伯兰采取的路径也是一样的，从伯特利往南到希伯仑，可见虽然他们两家分开来，他还是非常地关心罗得这一家的状况，并且两家互通消息。所以当这所多玛被掳掠连带罗得也一起被掳掠的消息一传到亚伯兰耳中，神考验他的反应是如何？

如果我们是亚伯兰，我们会怎么样反应？也许我们会有几个答案：这是神管教他，我们不能插手；第二个答案可能是这样，我想救他，可是我没有办法！因为敌人的势力太庞大了！当我们在面对弟兄姊妹软弱或陷在罪中时，会不会也有这样子的想法：我做不了什么；这是神管教他，我不能够插手。当我们面福音朋友需要我们抢救时的时候，会不会也有这样子的想法：在台湾传福音太困难了！好象鸡蛋碰石头一样，不太容易传。因此我们常常容易保留自已。

但在这里，亚伯兰没有保留自已，他没有选择上面两种答案，他选择为罗得舍命。这实在是舍命的大爱，要用三百一十八人面对四个国家的联军，假如是你的话，你会不会把后事交待清楚，应该会，因为万一不成功就成仁了！所以他抱着为罗得舍命的预备和打算去做的。对一个处在危险的生命，他的反应是作一个为弟兄舍命的人。从他身上，我们看见他爱人的生命、爱人灵魂的那个迫切，使他愿意舍命。

弟兄姊妹！这一份是我们对周围的同胞的亏欠，我们都欠他们福音的债。我们对于人灵魂的那一份爱，没有有向亚伯兰的迫切。的确，我们周围的人群好象是被仇敌掳掠一样，如同罗得被掳掠去了一样，是在黑暗的权势底下。但是我们做什么呢？亚伯兰爱罗得，他深爱罗得，促使他采取这行动。所以对于我们周围的人群，求主的爱激励捆绑让我们也愿意为他们舍命。

〈四〉福音的榜样

从亚伯兰身上，我们可以学习几个福音的榜样。爱是他采取行动的原因，这是我们可以学习的。第二个是他的动机单纯。从十四章二十二节当中可以看见他对所多玛王说：我已经向天地的主、至高的神耶和华起誓……。从这一段话我们可以看见，他在出发之前，曾来到神的面前，求神鉴察他的心思意念，他的动机单纯。也许他这样向神起誓：神啊！我只要救回罗得，其它的部分我都不要。我们传福音时，动机也应如此单纯，就是愿意人得救。

第三个从他身上可学习的就是看见神的至高超乎万有。当麦基洗德来，对他解释他这一次打胜战的原因，是因为至高的神把敌人交在他手里。的确这四国的联军是非常地庞大，但在这里亚伯兰认识他是「天地的主，至高的神」，用神的名字代表他对于神的认识：天地的主、至高的神，比万有都大。这四国联军虽然大，但是加起来还没有我们后面的神还要大。所以当他跨出信心的脚步，神就使他争战得胜。这也是我们在传福音的时候，我们可以经历的。

三、对得胜的反应-作一个将荣耀归给神的人

继续再看，他得胜了以后如何呢？有两个人同时出来迎接他，有两位君王出来迎接他，一位是所多玛王，另外一位是撒冷王-麦基洗德。麦基洗德先出来为他祝福，并且解释他这一次争战得胜的原因；所多玛王站在旁边接着说：你把人口给我就好了！财物你可以拿去。他得胜后有两种选择：一个是麦基洗德，看起来没有为他做什么，而且出来为他祝福要他奉献。另一个是所多玛王好象很慷慨，「你把人口给我就好，其它的你都可以带走」。假如是你，你会怎么选择？这对亚伯兰来讲是一个考验。的确所多玛王给他的是合理的，但所多玛王现在没有权这么做，因为他已失去，是亚伯兰去把他抢救回来，照理来讲的话，他拿他财物的部分应该是合理的。亚伯兰为什么不拿呢？因为这个王背后所代表的，一个是黑暗的势力，一个是光明的势力。所多玛在耶和华的面前罪大恶极，是不讨神的喜悦。所以亚伯兰的选择是什么呢？神所不喜悦的东西，我连一点都不要碰、我连一点都不要摸、我连一点都不要沾，所以即使是应得的，我也不要。

而且他反过来做一件事情，把自已所得的，拿出十分之一来给麦基洗德背后所代表的神。因他心中明白，所有的一切都是神所赏赐的，他的得胜也是神所赏赐的，所以应当把荣耀、颂赞归给神！把荣耀、颂赞都归给神，而且能够奉献，这是神儿女的一个恩典。而且这个归给祂，表明我们的心认定我们的份是在神里面的，这个世界不是我们的份。大卫写诗说：耶和华是我的产业，是我杯中的份，我想在这里是对亚伯兰最好的说明。所以弟兄姊妹，我们在得胜的时候，面临一个试探就是：把荣耀归给神，还是归给自已？

今天我们从亚伯兰和罗得之间的来往我们看见:的确，在有人的地方，就会有争竞。但是有争竞的地方，我们要作一个使人和睦的人、制造和平的人。为神使我们宽广。对于失丧生命的反应，我们要作一个为弟兄舍命的人。对于得胜的反应，我们应该学习将一切的荣耀，都归给祂，因为这一切都是祂所成就，我们只是祂手中的一个器皿而已。




〈四〉耶和华与亚伯兰立约

经文：创15：1—21

前言

上次和弟兄姊妹分享亚伯兰与罗得叔侄间的来往，在处理两家牧人的相争上，显出亚伯兰是个制造和平的人；因着对罗得的爱，在选择水草上，显出他的慷慨，他给罗德先选。他会有如此的反应是因为他对物质有正确的看法，更是他心中渴慕神的应许。在拯救罗得的事上，显出他的真爱，愿为弟兄舍命，也产生因真爱而有的勇敢，使他能得胜；打胜仗回来，在拒绝所多玛王的财物，显出他的清洁，持守耶和华是他的产业，是他杯中的份。

一、亚伯兰的信心正受到严重的考验

在这样的背景下，今天我们要看的这段圣经，说明在战胜四王的联军回来之后所发生的事。这事以后，神在异象中有话对亚伯兰说：「亚伯兰，你不要惧怕，我是你的盾牌，我是你大大的赏赐。」后面一句有解经家如此翻译，我觉得很好。

我是你的盾牌

我们说过神与亚伯兰之间的来往，创世纪记载七次神向亚伯兰显现，这是第五次，这次是神看透他的心事来访问他。从神对他说的话，我们知道他现在的心情是害怕，害怕什么呢？他担心这四个君王会不会来报复他。对于他这个害怕，耶和华神，向他显现对他说：「亚伯兰，你不要惧怕，我是你的盾牌。」盾牌是防守敌人攻击的武器，放在敌人与我们的中间，就挡住敌人的攻击。神说我是你的盾牌，我是你的敌人和你之间的盾牌；告诉他，你不要害怕，敌人的攻击到你的身上之前，先要通过我这一关，除非他通得过我这关，否则他休想动你一根汗毛。这话何等安慰他的心，使他得稳固。

耶和华是我们的盾牌这件事，在旧约的人物中大卫体会的最深刻，诗篇十八篇，耶和华我的力量啊！我爱你。下面一节说明原因。耶和华是我的岩石，我的山寨，我的救主，我的神。我的盘石，我所投靠的，他是我的盾牌，是拯救我的角，是我的高台。他一生精华的时间里，几乎有一半是在逃难中度过，在扫罗的追杀中度过。他在当中深刻的经历到，神是他的盾牌，是他的保守；神是他的山寨，是他的隐藏。

我是你的大大赏赐

接着，神对他说第二句话，我是你的大大赏赐。我想这句话把他潜意识里的疑问，也挖了出来，所以引起他以下对神说了一番他内心的话。你有这种经验吗？在与神相交中神把你隐而未显的罪挖出来，或是把你隐而未显的心事说出来。这里神对亚伯兰说的这句话，正是把他心底的事引出来。

赏赐这两个字有点刺痛他，他回答神说：主耶和华啊，我既然没有后代，你还赐我什么呢？这时亚伯兰已经八十五岁，他在迦南寄居已经有十年。在人看来，物质方面没有缺乏，非常富有，但缺的就一样，他也知道神说的赏赐指的是什么？但现在他正面临一个信心的危机。离开哈兰时他七十五岁，现在八十五岁，如果以他一生的年日一百七十五岁推算，应该是中年，过了一半。随着日子一天一天过去，撒拉的肚子仍然没有什么动静，日子再过下去，就要过了生育年龄了，这是他心底更深的害怕。对这个问题，我认为他在这十年中一定想过，而且备案已经想好。从他下面举以利以谢看来，以利以谢是替代的替代，本来那个备案人选可能是罗得，但现在罗得已经离开，他只有预备承认以利以谢做义子，继承他的所有。

对于他这个安排，神清楚的告诉他，：「这人必不成为你的后嗣，你本身所生的，才成为你的后嗣。」神的话如此清楚，要他打消自我打算的念头。接着领他走到了帐棚外边，要他抬头看星空。在这里我觉得神是最伟大的教育家，常用具体的比喻教育人明白。

二、亚伯兰信耶和华，神就以此为他的义

神领他到外边，叫他抬头看这夜间的星空，然后对他说：「你向天观看，数算众星，能数得过来么？」在这里神静默一会儿，让这天空中数不清的星星，对亚伯兰的心说话，也等他自己想一想这一路走来，神对他的带领，使他产生悟性的开启，之后才对他说：「你的后裔将要如此。」这具简短却强而有力的话，比九二一还厉害，摇动震撼他的心，打碎他的一切疑虑、担心、害怕。他以更新的信心接受神的应许。神以此算为他的义。表示神接纳亚伯兰的信心，并且把他带入救赎的关系中。

信就是接受，信心因着对信仰对象的了解、认识而不断发生，并且会像种子一样不断成长。信心最重要是对象的问题，比如说车子借给一个刚拿到驾照的人，你有信心吗？如果你说，我要对他有很大的信心，那可能你也要口袋准备大把钞票，有修车的心理准备。我的意思不是不要借车给新手，而是信心会因为对象不同而有不同。

对于自己的安全，亚伯兰停留在自己里面，他在担心敌人的报复中，走不出来；对于神的应许还没有实现，他也担心，自己安排打算。但神改变他的眼光，从看自己，转而仰望神。神要他看见：我是你的盾牌，我是你大大的赏赐。神带领他走到外边，要他从地上膝下无子，转向看见天上的后裔如同天上繁星。亚伯兰的心才明白醒悟过来。这是圣经悔改的意义。可见，一个人眼光只看地上，只看自己，就要担心不完，害怕不完。但神带领人眼光转向天，转向祂自己，就能产生充足的信心，离开重担。

三、耶和华以祭牲和亚伯兰立约

接下来隔天，神带领他，扩充他信心的容量。前面六节是在夜间发生的事，接下来第七节到二十一节是隔天的事。第七节神对他说历史，从迦勒底的吾珥说起，我是耶和华，曾领你出了迦勒底的吾珥，为要将这地赐给你。要他回想过去一切的经历，作为信心向前的基础。但亚伯兰说，主耶和华啊，我怎能知道必得这地为业呢？亚伯兰向神仔细问，这件大事是怎么完成的？的确对一个八十五岁仍然膝下无子的人，很难明白这事是怎么发生？而且这块土地，并不是新大陆，这里现在已经有这么多民族在这里，他们要怎么办？

神向亚伯兰说预言

对于这件事神用立约的方式，告诉他：神所说的，神必定做成，使他可以信；并且向他说预言，说出神的旨意，叫他明白，也可以教导他的后裔明白。预言可以说是神的行事历。在这行事历上，记载什么时候，神要做什么事。神向人说预言的目的是叫人可以信，可以存着耐心等候未成之事。对亚伯拉罕的子孙来讲，这段的预言相当地重要。神告诉他，他的后裔要离开这应许之地，寄居在别人的土地上，有四百年之久。并且他的后裔在那地被奴役苦待四百年。神宣告那国要受审判。他们要带着许多财物从那里出来，回到这块应许之地。会有这四百年，是因为亚摩利人的罪恶还没有满盈。至于你，亚伯兰你要享大寿数，平平安安归到你列祖那里去，被人埋葬。一个人如果知道神的行事历，就可以很安心，就可以耐心等候；并且可以教导他的后裔明白，使他们在四百年的等待中，不会因为环境的困难而失去信心的盼望。

我们从出埃及记就可以明白这件事实。以色列在埃及最痛苦时候，他们心中仍有一个盼望，那个盼望就是他们的拯救要来到。神应许他们一个拯救者，要领他们出埃及。这使他们在埃及地没有被同化，仍然持守他们的信仰，并且在当中虽然是非常地痛苦，仍然存着耐心等候，没有失去那一个信心的盼望。我想这是神对亚伯兰说预言最主要的目地。

神与亚伯兰立约

接着，神用立约的方式，在这些祭牲中间走过，告诉亚伯兰，如果我所说的，我不做的话，我就像这些动物一样被剖成两半。其实神是不改变，他说是，就永远是是，不需要立约。他与人立约，是因为人是软弱的；他与人立约，叫人的信心稳固，叫人信心的容量可以开得更大，向他大大张口，他可以大大的赏赐人。他与人立约，是他向人施恩的最高表示，恩典是白白的赐给人，随他自己喜悦，人也不能多说半句话，但如今他却与人立约，甘愿受约的限制，向人表明他所说的，必定要做成。哈利路亚，如果你认识约的意义，你要赞美主，你会有真安息，你也会懂得如何运用约。

那位写「永久盘石为我开」一诗的弟兄，是一个患了十多年肺病的人，他病重的时候，写了一首诗，其中有一节说：

安息于主信实，何等甘甜，
因祂爱真是奇妙；
安息于主恩约，何等甘甜，
因这约永远可靠。

我想他是一个懂得约意义的人，他在最病重的时候，他有真实的安息，他能够享受真实的甘甜，因为他知道，神所说的，必定做成；神的约，永远可靠。

我们今天借着神与亚伯兰立约这一件事情，让我们经验到神是我们的盾牌，神是我们大大的赏赐，我们来到神的面前唯一响应的，就是把我们的眼目转向祂；并且神把未来的事告诉我们，叫我们明白；神与人立约，叫人知道祂的心，叫人知道祂的旨意是永不更改。

弟兄姊妹，我们可以一同安静在主的面前，如同神带领亚伯兰一样，有一段静默的时刻，让神对我们的心说话，我们是不是仍然有许多的愁烦、有许多的劳苦、有许多的重担、有许多的担心，我们的眼目常常只停留在自已的身上，就失去对神的信靠，就失去对神的盼望，就失去对神的爱、对神的渴慕，我们一同来到神的面前仰望祂，求祂对我们的心灵说话，求祂领我们到外边观看，领我们离开这个世界的范畴，抬起头来仰望祂看见祂所要赏赐给我们的，叫我们存着信心在祂的面前来领受。


上一章　下一章


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


经历神-亚伯拉罕的故事 蔡鸿志弟兄

经历神-亚伯拉罕的故事
蔡鸿志
〈一〉亚伯拉罕的蒙召
一、蒙召与顺从
二、在哈兰面临的危机
三、危机的化解

〈二〉亚伯拉罕的信心路程
一、进入迦南
二、信心生活的记号
三、信心生活的试验
四、信心生活的恢复

〈三〉罗得与亚伯兰同行
一、对争竞的反应
二、对生命的反应
三、对得胜的反应

〈四〉耶和华与亚伯兰立约
前言
一、亚伯兰的信心受考验
二、亚伯兰信耶和华
三、耶和华和亚伯兰立约