旧约综览

[点击上图进入阅读]
书名：旧约综览
著者：赖桑、赫伯特、毕斯
译者：马杰伟
出版：种籽出版社(1988)

【 信仰之门/GODoor.net 】


旧约的权威——

旧约是基督与使徒所用的圣经。新约中的「圣经」或「经文」等字眼，除了彼后三 16外，其余均指旧约(例如：约五 39’十35；徒一 32；加三 8：提后三 16)。在基督离世后二十年所流传的新约部份，仅是他生平与教训的片段。但在这期间，教会的影响力，却已伸展到叙利亚、小亚细亚及北非，而教会宣讲及教导的基础，正是基督予以全新解释的旧约圣经。

耶稣与旧约

「你们查考圣经……给我作见证的就是这经。」(约五 39)基督接纳圣经的权威及约束力，与此同时，他亦认为自己是旧约真正的注释者，因而为自己保留了重新解释旧约的权利。虽然基督在很多问题上，与犹太人的领袖意见分歧，但是，我们可以从新约圣经的记载，知道基督与犹太领袖，都一致承认旧约的灵感与权威。基督在宣扬与教导的时候，常常引用旧约作为基础。在他面对试探的事迹中(太四 1-11)，曾经三次说「经上记着说。」这清楚表明他个人对旧约权威的信赖。当他与犹太人争论他是否有神儿子的权柄时(约十31-36)，他更以圣经的可靠性作为论据的基础。

犹太人作为神独特的子民，世世代代都相信旧约是神道的记录；在此，耶稣与他的犹太同胞，是一脉相承的。神的话语及启示的行动，已清楚有力地向他的子民揭示出来，令他们不得不将它们记录下来，加以保存和珍惜。于是，在以色列人的群体之中，一系列具权威性的作品，便逐渐形成：它们包括律法、历史叙述、先知的神谕、智者的训诲，以及崇拜的诗歌与祷文。这些文献就是那位独一真神的话语。

虽然耶稣对旧约的权威，采取一种与同代犹太人相同的态度，但对旧约的解释，却与犹太人有两个明显的分别。首先，正如众先知一样，基督发觉犹太人以空洞无意义的律法主义，以及形式化的礼仪，去代替清心、正直，及关怀社会的情操(例如：可七1一13：太九 13，十二 7——引自何六 6) 。基督是新的摩西，也是真正的先知；他在登山宝训中解释律法(太五一七)，他否定了犹太人对律法的解释，强调爱、饶恕，及内心的敬虔；他为某些主要的先知论题带来新意：这都是那些只顾埋首于律法章句的犹太人所忽略的。

第二个要点更为明显——耶稣坚持他成全了旧约、他自己便是旧约的主题。他在拿撒勒的会堂中宣告——「今天这经应验在你们耳中了」(路四21)——这一句，可算是他表明身份的简要声明。他这种成全旧约的意欲，导致他与犹太领袖爆发激烈的冲突(约五46)，同时亦塑造了门徒对旧约圣经的态度(路二十四 44、45)。

基督对旧约的解释是革命性的，他将旧约教导中的几个重要课题汇集到自己身上。他正如摩西一样，是伟大的先知，在山上教导新的律法；他是至高无比的祭司，废弃了整个圣殿制度(参太十二6：约二 13一15)；他是智慧的君王，他「比所罗门更大」(太十二24)：他是大卫的子孙，亦是大卫的主，是以色列王朝的合法继承人(可十二35—37，十五 2)、得胜的人子(但七 13—15；可十三 26)，和受苦的仆人(赛五十三章；可十45)。先知的主要论题都在他身上成全了。

耶稣对旧约的解释委实是与别不同——同代犹太人的解释是静态的，而他的方法却是动态的。他认为旧约并不是一套用来规限宗教行为的僵硬原则，它乃是受默示而具权威的记载，记录了神在历史中的活动，并以神国降临为终结。耶稣的话是灵，是生命(约六63)，故此，旧约经过基督的解释，也成了使人得生命的训言(约五39)。

基督强调先知乃是律法的正统注释者，亦声称他就是旧约启示的核心：他的态度塑模了福音书以及使徒著作的解经模式。例如：马太最关心的，就是弥赛亚的生平事迹是否与旧约先知信息前后呼应，故此，他常常重复地说「……是要应验主藉先知所说的话」(例如：一22，二 15、17、23，四 14，十二 17，十三 35，二十一 4，二十七9)，约翰也常常明确或含蓄地比较摩西与基督(例如：一17，三 14，五45—47，六 32，七 19)。

保罗与旧约

大数人扫罗，既是犹太人也是拉比，当然非常熟悉旧约：与此同时，他也是基督徒和使徒，因此，他亦明白到他所熟悉的旧约蕴含着崭新的意义。像耶稣一样，他完全接纳圣经的默示和权威(提后三 16)，并发现旧约最深刻的意义，在于它期待和预备了新约。基督与保罗对旧约有一致的立场，并不是偶然的巧合：基督引用适切的旧约段落教导门徒，并指导他们怎样解释圣经。无疑，保罗亦受到这些教导的影响。

在他四封「支柱书信」(pillar epistles)——罗马书、哥林多前、后书及加拉太书之中，保罗对旧约的信赖是显而易见的。经文内超过百分之九十的引句，都是出自旧约，而他那些重要的神学论题以及辩论教义时所用的论据，也常常来自旧约。保罗愿意降服于圣经的权威之下，用它来确立自己的论证和判断，而他对旧约的敬重，更给后人留下了重视圣经的榜样。

保罗曾经致力铲除基督的跟随者，然而，因着他完全的改变，基督反而成为他解释旧约启示的核心：

「对于保罗来说，基督并不是旧约的附加意义，而是正确了解旧约的唯一媒介：这不单是从旧约中看见基督，更是站在弥赛亚时代的角度，考察旧约的先知信息及历史，如何在耶稣基督及其新创造中得以完成。

保罗将他有关教义的教训，建基于旧约的土壤之中，这一点可从他所探讨的题目，直接或间接地反映出来：这些课题包括人的堕落及影响(罗五 12—21)、罪的普世性(罗三 10—20)、基督的顺服与受苦(罗十五 3)、因信称义(罗一 17，四 1—3，十 5—7)，及神在末期对犹太人的拯救(罗十一26)。
预表论(Typology)在保罗书信中占有十分重要的地位。新约预表论研究强调，保罗与耶稣是以相同的方法运用旧约的预表，这正与亚历山太的斐罗和犹太拉比所用的释经方法(认为耶稣和保罗的有颇大分别)成了对比。当代对预表论研究的复兴，部份是因学者重新肯定圣经的统一性，而且还发现新约作者依赖旧约来发展他们的思想。学者醒觉到新约圣经是一个动态的结合——其基础在于神在两约中持续的活动，这种活动解释了圣经预表的历史连贯性。对保罗而言，神是在两个时代中工作，而他以往工作的模式，正是现在及将来的预表，基督及保罗均以神以往的工作，来证明神在现今及将来的工作，例如：从埃及的释放，建立了受压迫者得释放的模式一一新出埃及(参赛四十三 16—20)。在保罗的思想中，旧约之重要性并不是一些属曼的、隐蔽的意义，而是在于神所默示的救赎历史——创造、拣选及救赎，到耶稣基督道成肉身所引进的新时代为终结。

有些学者强调新约圣经在历史上是连贯的，但往往却没指出两约在道德及伦理方面的关系。虽然，新约在某些伦理的问题上，比旧约更具洞察力，但早期启示的主题，其实都在基督及使徒的教训中得以完全发挥：实践神的旨意是人生最高目标：不道德、拜偶像、不人道，及属灵的悖逆均要避免：诚实、正直、勤奋、关怀别人的需要及权利，均是令人敬重的品德。保罗强调旧约伦理及道德教训的重要性(提后三 16)，而他的作品亦反映出早期基督徒如何将这些教训实践出来(林前十1—11)。

保罗及其他新约作者(尤以马太)，极之自由地运用旧约经文，有时甚至自由得令人猜疑，因为他们所用的经文，有些在我们现在的希腊文或希伯来文旧约抄本中，都是找不到的。渐渐有更多人发现，他们引用旧约的时候，往往结合了一些解释性的词句。不过，这些词句既不是随意武断，也不反覆多变，故可分类为「附有说明的引句」：它们并不是随意利用引文的字面解释，亦非破坏性地改变原文的意义。事实上，在解释圣经时，保罗十分留意经文的历史背景及它们的文法结构。但他解释历史事件时，不会强调这些事件在过去的重要性，却较重视它们在将来的意义：他超越文化结构所承载的字面意义，进一步提供了簇新的解释；这些解释在文法上是可行的，亦符合旧约启示的整体意义。

总结

上文讨论的那些旧约权威及解释原则，均可轻易地应用在新约的其他作品上，例如希伯来书、雅各书及启示录。他们各自以独特的手法，直接或间接地引用旧约。例如雅各书主要是引用智慧文学，尤其依据那被称为智慧宗师(基督)的教导技巧及思想。希伯来书的作者则运用旧约经文及预表，来证明基督及其新约的超越性。约翰在启示录中相信基督是始，也是终，他不断借用旧约有关怜悯及审判的经文，来形容宇宙及历史的终局；藉此，启示录指出：先知们所宣告及期待已久的，就是这个历史的高潮一一神的国度到那时终必得胜！

新约的学者跟随他们的主，接纳了旧约的权威：但他们并不是追寻那些死气沉沉的字句，而是从神所默示的见证中，瞥见神的救赎工作，从而得到属灵的生命。对他们来说，圣经不是奴役人的律法，也不是没有生命的文集，它是一部以基督为中心、以救赎为主题的伟大戏剧。神这些历史性的行动，曾激起各种不同的回应，有人顺服下来，有人叛逆离去：现代的圣经读者，难道不需要这些榜样和鉴戒吗？基督与早期教会认为，旧约是重要和权威性的经典(林前十11)，难道旧约到今天就去失重要性和权威性吗？

我们研读圣经时，需要有完整的启示——整本圣经。旧约不仅属于犹太人，同时也属于普世的人。它记载了神工作的途径，总结了他对人的要求：它是预备基督来临的记录，也是一幅描绘神如何与人类相处的最佳书像。旧约是新约所不可或缺的基础。我们如果要以旧约为基督教的圣经，就必须从耶稣及其使徒的角度了解它。耶稣及他的使徒得到神的默示，因此就能够把握神的话语及其作为的意义，进而辨认出救赎历史的方向。

此外，现代的读者也必须尝试从旧约本身去了解旧约。读者必须问：「旧约的作者，究竟想向同时代的人传讲些什么讯息？」他或她需要与当时的听众，一起坐在市场、城门口、圣殿或会堂，尝试从他们的角度，去了解他们所听到的讯息，透过他们的眼睛去认识神，以及从他们的生活辨认神的计划。

换句话说，我们必须敏锐地研究旧约经文的背景。它为何而写？在何时写？当时的人面对什么困难？作者要解答什么问题？要将神的什么旨意或行动告诉读者？唯有当我们明白作者原本的意向，我们才能掌握该段经文对基督徒的信仰与生活，有什么重要性。虽然，旧约背景并不能将经文的意义完全告诉我们，但是，如果我们不以此为起点，便很容易随己意曲解圣经。而唯有我们捕捉个别作者的写作目的，我们才能够明白神所表达的讯息。神的灵透过整本圣经说话，亦因此令圣经在神的子民中间，成为权威性的经典。


启示与默示——

基本问题

我们可以依循两个方向去研读圣经。圣经是古代近东的产物，所以可以与一些时代相若、类型相近的作品一起研究。这方法的好处是可以真实地了解圣经人物：他们有自己的生活目标，而不是单单从神接受启示，也不是单从祭礼去敬拜神。有些人认为以色列是孤立的群体，不必与其他民族比较；但是，圣经所描绘那群耶和华的子民，却不断与颇多的国族及宗教的体系保持接触。然而，话说回来，这种比较研究亦有不少弊病。其中最重要的，就是只留意圣民与邻族的共同点，却倾向于忽略两者的重要分歧。到现在，其他古代近东宗教都已经消逝，而圣经那种宗教却仍保留至今，也许这就是圣经宗教的特别之处，使她屹立不倒。

第二条进路是，于开始时便提出圣经对自己的说法。这不是忽视近东历史、地理、宗教及文化，因为圣经本身也不会这样做。但圣经宗教实在有些特色，是与邻族不同的。其中尤以圣经里耶和华的观念最为特出——旧约描绘的神，竟不断渴望与他的子民保持沟通。

圣经一开始，便指出神创造天地、以他自己的形像(创一26)创造人伦社会，并与他们沟通(一28一30)。最初的神人团契，因为人对神权的反叛而破裂，但神仍然在旧约时代不断与人沟通，因此，神使人与他契合，是旧约(及新约)的一种基本概念，也是相信圣经的人所一致赞成的。为了保持这种沟通，神向他的子民启示他的心意，同时在人堕落之后仍然持续不断，为的是使人知道他渴望与人回复团契的关系。

启示

神向很多前人启示他自己，例如向亚伯拉罕、摩西、撒母耳等。阿摩司先知论及他信息的权威时说：「主耶和华若不将奥秘指示他的仆人众先知，就一无所行。」(摩三7)这个启示的观念在旧约经常出现。

字义。启示的意义，「主动」来说，是指揭示的行动，「被动」来说，是指显露，或那被显露的事物。以往，人常常强调主动那方面的意义——透过神对人所讲的说话、所做的工作，和所展示的异象，启示便在其中显露。但现在人却强调被动方面的意义——在某件历史事件中，人感受到是神的作为，启示便在其中。圣经的观点则包括上述两种元素：正如一位学者所说，我们「『看见』历史事件，又透过神的话语『明白』其意义」。

Jebel Musa,传统认为就是西乃山，是耶和华向摩西说话之处(出十九3)

行动的启示及话语的启示。我们可以肯定，神在其行动中揭示自己。那段神拯救以色列人摆脱埃及的桎梏，出埃及过红海的奇异历史，难道不是旧约最伟大的启示行动么？此外，与行动并肩的，是话语的启示。在出埃及前后以及事件进行中，耶和华都向以色列人启示他自己和他的心意(出三2一10，十二12，二十2；结二十6一10)。事实上，旧约常被形容为神伟大作为的反复吟咏，因为神重复地提醒他的子民，要他们记念他为他们所作的事。倘若没有启示的话语，就算「行动」有什么启示性，也是模糊不清的。甚至在神为他的行动作出解释后以色列人也时常忘记那些话语对启示及救赎的重要性。
无论是话语及行动，启示不会独立存在，它之所以存在，是要对接受启示的人产生效果。接受的人要观察、学习，然后作出回应。在圣经中，神不断表达他的目标——就是扭转伊甸园堕落的后果，并使人类回复创世之初的形像，所以，圣经启示常是救赎性的。从圣经的观点考虑，神的每个启示大概都包含救赎的目标。就算是反面的行动(例如审判和刑罚)，亦对完成神的美意有所助益。

在希伯来文中，表达启示这个观念的字眼，主要是 gala——即显露、揭开之意(参新约希腊文 aPokalypro［揭开］，及 aPokalypsis[揭开、显示〕)。在旧约，这个字不单用作神的启示，同时也指人的行动：例如指尼布甲尼撒王将犹大地「抢掠一空」：然而，新约则只用来形容神向教会及以色列人的启示行动。

启示的需要。我们有两个理由，说明启示是必须的。首先，耶和华是超乎时空系统的存有。第一个苏联太空人从外太空返回地球时说，他在「上面」看不见神。圣经所启示的神，表明人不能依靠任何感官的方法直接与他接触，所以他需要显露自己，以人能感受和明白的方法与人沟通。 他利用人的听觉、视觉，及其他感官，作为沟通的媒介，所以在圣经中，那些人能听到他的「声音」、「看到」一些现象，或感到神临在的「震动」。此外，人类乃存在于罪恶社会之中，人因叛离神，而陷于罪里，所以难以听到、看见和明白神的启示。

普通启示及特殊启示。依据圣经的观点，神在创造中启示自己，也在其护理的作为中启示自己。 「诸天述说他的荣耀，穹苍传扬他的手段」(诗十九1)。正因这启示是透过自然界表达，所以称为自然启示：也因为它是对所有人传达的(虽然有很多人不能了解)，它又称为「普通」启示。

相对来说，特殊启示就不是以普及方式对所有人传达，而是用特别的方法，向被选召的个人或群体，启示神的性情和旨意。神曾向亚伯拉罕、以撒、雅各、摩西，及以色列人启示自己：为了以色列人，他将红海分开，让他们安全经过，但却让海水覆盖埃及人：神带领子民进入应许之地，驱赶当地的居民，又在日子满足的时候，差他的儿子进入世界。

启示的途径。除了透过创造和历史之外，神又以梦境、异象，及说话向人启示自己。说话的方式有时称为「命题式启示」(propositional revelation)。

严格来说，命题式启示意味着日常的沟通方式，即以普通人能了解的语句说话。但这种方式如何发生呢？圣经从没有清楚说明。但经验告诉我们，以语句沟通、聆听及说话，必有生理及物理反应伴随。然而，若说属灵的神必须以物质化的方法说话，无疑是可笑的。不过，用人的言语来形容，神确是「说话」。圣经清楚地表示，人听到神的说话，就好像听到人说话的情形一样。先知们确信神以言语向他们说话，让他们明白后再向别人传达，并且要求他们顺服神所启示的旨意。

神对人最终极的启示，是道成肉身的神子耶稣。圣经肯定以往的启示，都在耶稣的言行中实现和成全(来一1—3)。

渐进的启示。当我们浏览旧约，就会发觉神并没有一次过将自己及其心意揭示出来。反之，他作出连续的启示，每一次都要与过去的累积起来。例如，他呼召亚伯兰(亚伯拉罕)到迦南地去(创十二1)，并将这片土地赐给他的后裔作为应许(十二7)：及后，神说亚伯拉罕的后代，要受别国压迫四百年，才能进入应许之地(十五 13)。这个主题在旧约逐步发展，渐渐清晰，并被清楚界定，最后，更成为先知教训的核心信息—应许转化为将来那荣耀的日子。其他的主题，也是这样渐进地启示出来。这个观念称为「渐进启示」。

渐进启示并不单单是资料的增加，而是启示的量与质的逐步转化。例如，耶稣说他来不是要破坏，而是要来成全律法和先知(太五17)，这种「成全」是将神的目标带到完满的地步，但非藉破坏律法和先知(旧约)，而是在「旧」中注入「新」意。所以希伯来书的作者说，新约令旧约「渐旧渐衰」(来八13)。旧约仍是神的话语，但必须以新旧两约的完整启示，来了解旧有的教训。

救赎的目的。按照圣经，神对人启示自己的心意，不是为了满足人类的好奇心，乃是为成就他的计划，而这计划基本上是救赎性的。神的目的，是要使堕落的人性回复本来的原性，并进而让人对神有一整全的了解，与他完全地契合，致使救赎臻至善境。

这个启示要求人信任及顺从所启示的道理。倘若亚伯拉罕的启示要达到救赎果效的话，亚伯兰必先对神有信心，并顺服所启示的话语才能成就。对于圣经其他地方，我们同样要有上述要求。耶稣在世上所讲的、所做的，有很多人都听过、见过，但对于那些没有信心，又不肯顺服的人，所启示的真理，对他们是不会有什么救赎果效的。同样，倘若我们今天要成就救赎的目的，我们也需要相信及顺服神在基督里的启示。所以，按此意义而言，若有人不相信又不顺服启示，神就会好像没有向那人启示过一样。

有时候，先知被人问及一些看来不重要的问题，但先知的回答却有深刻的启示意义。比方扫罗问先知：我父失去的？子在那里？先知的责任不是回答扫罗的问题，而是向他揭示神对他的心意(撒上九3一十8)。其他几处的的圣经，记载君王于作战前夕先向先知求问意见，而先知的回答则一致地表达出先知的职份不是军师，而是要王知道神在以色列历史中掌权(王上二十二 1—28)。

经文撰写(InscriPturation)。圣经从没有说，所有启示皆记于圣经之中。相反地，福音书明言耶稣部份言行没有记录下来——这些未记下来的部份亦是神对时代的启示(约二十30)。神为了将来的世代，也为他那继续不断的救赎目标，他愿意记下部份的启示，这样，以前的救赎行动，便可以给后人留下榜样和见证。圣经便是这个撰写过程的成果。

根据圣经的教训，神指定救思历史的进展，所以历史里的一连串事件，最终会成就他完美的旨意。这些事件的启示性意义，会由神的仆人为他诠释。他们被形容为「被圣灵感动的人」(彼后一21)。他向这些仆人默示(或向那些接受最初启示的圣者默示)，他们便记下这些事件和对事件的解释，藉此留传下来给后世的人。尤有进者，神的灵在各个时代中，光照那些读圣经的人，使他们能认出经文的权威，以信心接受为神的话，并作出信任和顺从的回应。

默示与启示的关系。默示是神的灵对古代圣者的一种作为，令他们准确地把启示的话语，用文字的媒介记录下来。启示是神自我揭示的行动，而默示则是神保守的工作，令启示得以正确传递而最终撰写成经文。

神的气息。「默示」一词不是圣经用语，但这个观念则来自圣经。在新约，翻作「默示」的希腊文是theopneustos，意思是神呼出的气息。它指出圣经终极之源是神，圣经因此拥有一种特质，可以对看或听圣经的人产生某种果效。

神向前人启示，不单为了他们的好处，同时也为后世着想，所以，顺理成章地，神的启示应该正确地接收、保存，及传递。这个过程有好几个步骤。首先，启示由某些被选召的个人或群体所接收；跟着，神的子民便将启示传递(通常以口头宣讲的方式)；然后，口传的启示会被记录下来。或问：信息是怎样保存下来的呢？可能是由听者默写记录下(例如耶三十六4、18、32)，又可能由圣经作者收集编辑(例如路一1—4)；随后不久便有多种以原文写成的版本留存，继之便出现译本；到了最后，神的启示便藉着圣经传到了听众和读者那里。
「默示」的作用，在上文所讲述的那一个阶段有效呢？这是一个争论性的神学问题，如果坚持神的默示在每一阶段都有效，那么，雅煞珥书(书十13)及以诺书(犹14)，岂不也拥有神的默示么？这是过份一点了。不过，把默示限制在撰写阶段，认为耶利米书只在巴录默写的那部份才算是默示，因而排除了耶利米的讲道部份，也是过份偏狭。其实，默示就是神的灵的工作，无论以何种方式，于那个阶段，用什么辨法，到那种程度，其目的都是确保启示的救赎功能得以有效地发挥出来。

神的灵。默示是神的灵的工作。新旧约所用的「灵」字，可翻译为「？」或「气息」。在默示的过程中，神将圣经「呼出」，而人将之「吸入」，两者是密切相连的。以圣经的说话来讲，就是神的灵默示古代的圣者。我们没法更精细地界定圣灵的活动，因为神的灵如风，是不能被控制的，风只会以其果效显露自己(约三8)。

人的同工。将神的启示撰写成经文，是一种神人同工的过程。神极少直接写在石版或纸张上(出三十一18；申九10)。在其他情况，甚或在这些直接的情况中，也需有人积极参与其中。

受默示的人，因着用词、风格、侧重点、历史和社会环境等等因素，明显地流露出他的性格和文化背景。诗篇作者写诗歌，箴言作者写箴言式的教训，以赛亚的词句和思想又与何西阿和阿摩司的不同。在默示的过程中，神的灵在人的心智中动工，但不会抹刹或改变作者的性格，然而，那写出来的经文仍是神的话。

然而，圣经所说的「默示」，不能等同艺术家从事创作时那种「灵感」。我们或可说，莎士比亚写话剧和诗歌时，是依赖「灵感」写作，亦可以说路加福音及以斯帖记的作者，具备文学的天份。我们甚至可作结论说，因为莎士比亚更具天才的气度，所以其作品所有的「灵感」，比其他作品更多。不过，这些事实与圣经的「默示」无关。圣经没有说圣经作者受默示是为了创作艺术品：只说作者受神的灵影响，所以写出来的就是神的话。因此，圣经在外表看来就好像把人的话等同神的话，于是「摩西说」也就是「神说」了。

受感的程度。圣经是否有部份受默示，而部份却没有呢？不错，圣经有部份是不依靠直接启示的一一例如，引用世俗作品如宫廷记录、古列王的谕令，和希腊诗歌等。圣经没有说这也是神的启示。有部份圣经比其他部份更受默示。诗篇比利未记的古以色列崇拜礼节更具灵感：钉十字架的记载及罗马书，如果比起犹大国和以色列国的事迹及传道书，当然更能使读者接受救恩。

不过，话得说回来，圣经本身已肯定所有经文都有默示。神的灵带领圣经作者和编修者除记录神的启示之外，还包括一些纯属于人的行为和言论。神的救赎目标是整全的，需要了解部份来把握全貌：撒但的谎言和基督的真理、利未人的祭礼和基督的活祭；无论在那一处，神永远是焦点，救赎的目标也贯彻始终，而那些看似不重要的部份，其实对我们了解整个启示，是非常重要的。

词句默示。「词句默示」指圣经默示伸展到每一句话；对某些人来说，这是指神读出词句，作者则默写下来。但是，如果所写下的皆是不折不扣的神的话语，那么，各卷圣经便没有词语、风格及文体的分别了。其实，圣经的作者是人，他们是以人的语句去写出神的启示。要沟通得有意义，语句及字眼都应有意义。所以，大多数现代学者都认为，如果要正确地明白圣经，最肯定的方法，就是尽可能利用作者的文法规律，以及所有可靠的历史资料，来研究经文的意义。这种研究必须涉及文字。音乐艺术能传信息，但只有用词句沟通才能准确。要保证沟通的准确性，神启示自己时必须在词句层面也准确无误，所以，默示必须伸展到词句。这并不是说神借人默写每个字，而是说神的灵可能影响作者，令他选择合适的词句和个人经验，准确地传达神的信息。从这个层面看，圣经作者是人，但他们写在经文上的话也可视为神的话语。


正典

正典的观念

教会诞生时，正典已在她的手中。使徒的社众从不知道，如果没有权威的经文，情况会变成怎样。他们那犹太教的传统根基向他们保证：自从摩西的日子，他们已有默示的经卷。况且，耶稣由受试探到钉十架，都经常引用旧约(参考太四 4、7、10，五18，十35)，这正有力地见证了犹太传统的神圣地位。甚至，耶稣的对头也从没有指示他曾对圣经不忠。那时，对圣经的解释也许引起过尖锐的冲突，但对它的权威则鲜有争论。而且，耶稣不单肯定旧约的权威，还认为自己成全了旧约：「摩西的律法，先知的书，和诗篇上所记的，凡指着我的话，都必须应验。」(路二十四 44)彼得在讲道时引用约珥书(徒二 16—21、32、33)反映了一个事实，就是教会在五旬节诞生的时候，旧约及基督的教训已经组合起来，成为教会的正典。

神的启示是结合了话语和行动。如果摩西不加以解释，埃及的十灾可能只被视为巧合的自然灾害：大卫登上以色列的王位，然后占领耶路撒冷一事，如果没有撒母耳和拿单说出其中的真正意义，就只会成为中东政治舞台上的一次小漩涡；如果耶稣没有说出他的死，是为多人作赎价，那么，钉十架便会被视为罗马处决罪犯的另一次事例。

圣经的正典，是信徒所信服的作品和教训，是具有权威性的，它不是教会所拥有的一件奢侈品，而是神逐步启示的必然又必需的成果。神在历史中，以行动和言语启示自己，他一直看护保守，务求使他的话语和行动的性质，被正确地保存下来。这些记载，就是现有的正典。

旧约正典的形成

旧约正典的形成，可分为四个不同而又关系密切的步骤：权威性的讲论：文件：著作的搜集：正典的审定。

权威性的讲论。对以色列人而言，正典在原则上是从摩西领律法时开始的：神赐下权威性的话语，人民誓言效忠，然后摩西将话语写下来(出二十四3、4)。其实，正典的种子在更早的时期已经留下来了：以色列人很早就开始了解到，自己在神的救赎计划中，扮演一个重要角色，他们因而极宝贵神对族长们的命令和应许，他们视之为神圣的说话，并从中领受神的鼓励和安慰。

权威性的文件。在申命记三十一章二十四至二十六节中，摩西写完了律法，并且命令利末人:「将这律法书放在耶和华你的神的约柜旁，可以在那里见证以色列人的不是。这书的权威更被约书亚再一次肯定：「这律法书不可离开你的口，总要昼夜思想……」(书一8)

约西亚王登基第十八年(主前六二一年)，律法书被重新发现，此事成为旧约正典发展的里程碑(王下二十二)。埃及和亚述的君王常以他们的说话为律法，但约西亚却截然不同，他顺服于经卷的权威之下，承认神的律法是无可推诿的天命(王下二十三3)。人民聆听及顺服某卷经书，并深信神透过它说——话这就是正典的要义。

权威性的收集。希伯来圣经传统上分为三部份——律法、先知，和圣卷——显示着三类不同的文体和三个形成的阶段。

摩西的五卷书被称为律法(妥拉)或五经。相信在大卫的时代(主前一千年)，五经已经完成，大致与现时的五经无异。其中虽然可能有小部份曾经被人整理过，但大概到了以斯拉(主前四百年左右)的年代，五经已经定形。

先知书分为两组：前先知和后先知。前先知书即历史书，包括约书亚记、士师记、撒母耳记，及列王纪。后先知是指以色列伟大的传道者：以赛亚、耶利米、以西结，及小先知书内的十二位先知(他们之所以称为小先知，是因为著作的篇幅较短，这十二卷书通常被归列为一卷)。

前先知书的内容，涉及以色列那段圣约历史：始于攻占迦南而终于巴比伦的俘掳期(一二四〇一五五〇)：所以最后的编辑工作，应在被掳期或以后才完成，然而，每一段落的叙述，则在事件发生的时代写的。

前先知书是神与以色列的故事，所以深受圣民尊敬；这些书卷均以他们伟大的领袖命名(尤其是约书亚及撒母耳记等)，因此令这些书卷更受推崇。书卷的内容亦包括了以利亚、以利沙等先知，并将以色列史与先知的生平放在一起来解释，因为以色列人极重视前先知书的价值。

后先知书在玛拉基(四五〇)之后才收集起来，但我们不知道确实的时间。可能在被掳期间，已经有人收集阿摩司、何西阿、弥迦、以赛亚、西番雅、耶利米、那鸿，及哈巴谷等书卷，成为权威性的结集，因为亡国和被掳之苦，令犹太人明白到，神已透过先知的口作出了警告，所以他们便重新肯定先知作品的价值。

圣卷较先前两者更为复杂，它包含了各种不同的文类。诗篇、箴言、约伯记，是诗歌及灵修作品；而其他五卷独立成书的经卷，

尼斯蒲纸(Nash Papyrus；第一或第二世纪)载有十诫及示马(编注：

此为犹太人的认信祷告，取材于申六 4一6，十一 13—21及民十五 37一

41；多于早晚诵读)。

又会分别在不同的节期诵读：逾越节诵读雅歌；五旬节诵读路得记：亚毕月第九日——记念耶城被毁(五八六)则诵读耶利米哀歌；住棚节诵读传道书：普珥节则诵读以斯帖记。但以理书是在圣卷中的先知书，而以斯拉记、尼希米记及历代志，都是圣卷中的历史记述，也是希伯来圣经的最后几卷书。
这些书卷之所以纳入在正典之内，有以下几个原因：诗篇与大卫有关，而路得与大卫亦有间接关系，因为大卫是她的曾孙；箴言、雅歌及传道书与所罗门有关；哀歌则与耶利米书有关；约伯记的智慧、但以理的异象，都被视为神直接赐下的礼物；以斯拉记、尼希米记，及历代志与以色列一些出色的领袖有关，而且历代志对大卫及其家族加以表扬；另外两卷书则记录了圣民的后期历史，所以同被收纳在圣卷之内。

圣卷的部份作品早在独立王朝时代(一○○○至五八七)已经收集成书，例如诗篇、箴言等；但圣卷的搜集，大多是在被掳期或之后才写作和结集(即五五○年后)。除了比较少应用的以斯帖记之外，圣卷到主前一五○年肯定已经定形。

在被掳之后，犹太人极之重视他们过往的历史。被掳的经验，确令犹太人深感震惊，连他们民族的基础也动摇了，他们唯有重新追溯古代的根源，以寻找他们的立足点，并期望藉此避免另一次灾难性的审判。重建过程的代表人物——以斯拉及尼希米，正确地重新强调圣经的重要性和权威性(以斯拉记七章，八至十章)，他们的行动，很可能是形成正典的重要一步(参约瑟夫的 Contra Apionemi.8 ：他勒目B.Bat 146：马喀比二书二 13一15 ：以斯得拉二书十四)。

正典的审定。在主前一五○之前，已有证据指出旧约的三部份，已经集合起来。传道经(这次经又名西拉之子耶数的智慧书)有一篇序文，由作者的孙儿写成，他并将这卷书译成希腊文(主前一三二年左右)。作者在写序文中提及「律法及先知」和「它们后面的其他书卷」。由这点可知，耶数(一九○)已经知道旧约正典有三个部份。但所谓其他书卷(即圣卷)是包括那些作品呢？序文却没有提及。犹太方面的文献，提及旧约正典的，最重要是他勒目的BabaBathra，这卷书提及正典的部份，极可能在主前一或二世纪已经写成。书内清楚表示旧约分作三部份，作者又列出大多数旧约书卷的名称：所有这些书卷都可在现时基督教的正典中找到。在新约圣经中，耶稣说「摩西的律法、先知的书，和诗篇」(路二十四44)，但旧约通常都被称为「律法和先知」(例如太五 17：路十六 16)，这无疑是将圣卷包括在先知之内。新约作者从没有直接引用次经，所以我们大可以假设他们用的旧约，就是现时的旧约。用同样的方法去检视斐罗(Philo，On the Contemplative Life ii.475)和约瑟夫(Jose-Phus Contra Apionem i.8)两本新约时代的作品，虽不能决定当时旧约正典的内容，但至少也没有证据指出他们包括现在这本旧约之外的书卷。

在古代社会中，当然有其他对正典的看法。撒玛利亚人早在尼希米时代(四五○年左右)已和犹太人决裂，他们建立自己的宗教礼仪，只承认五经，取消了先知(因为先知书常常批评北国及其首都撒玛利亚)，也取消圣卷(因为与耶路撒冷的圣殿关系密切)。

当时极流行的旧约希腊文译本(七十士译本)，与希伯来的正典之间的关系，是难以确定的。有些人说，七十士译本是讲希腊话或者是流散各地的犹太人的圣经(包括了次经)，它构成了一本更大的正典。但这讲法似乎过份简化。最早七十士译本的抄本，可定期于主后四世纪，是由基督徒而非犹太人抄写的，而不同的抄本更有不同的书卷目录，令我们很难以它们作为正典参考。

到新约时代，犹太人仍然讨论正典的问题，但讨论只限于某几卷书的正典性一一以斯帖记(未有提及神)、传道书(表达怀疑的态度，又暗示享乐主义)、箴言(似乎有些地方自相矛盾)、以西结书(部份与五经有冲突)。讨论的问题，不是在于是否加入新的作品，而是要决定已被承认的书卷中，有那些值得继续保留。

主后七十年，耶路撒冷沦陷，圣殿被毁，加上基督教在这时兴起，犹太人的宗教面临重大考验，于是犹太人唯有依附于他们的圣经，以求保障和团结。对圣经的认真态度，结果就推动了审定正典的工作。雅麦尼亚(雅比聂或雅比尼；书十五11；代下二十六6)在犹太西南，是犹太人的宗教「总部」，在当时成为讨论正典的中心。主后九十年，那里的拉比作出最后决定，但过程如何，则无从稽考了。这次雅麦尼亚会议所达成的决定，大概是一项共同协议，以某经卷是否被普遍使用为取舍原则，所以并不是一次官式讨论的结果。

拉比的共同决定，以及使徒的承认，皆支持这一结论——耶稣所认识的旧约，就是现时包括三十九卷的旧约。这三十九卷书记下了救恩历史的事件与意义，这个目标是次经没有达到的。旧约圣经的论题，超越了它们的时代，指向将来那拯救的日子。按照它们的见证，救思历史将会不断向前迈进，最后必达致完全实现。

次经

罗马天主教称希伯来圣经的书卷为「第一正典」，而在希腊文旧约圣经中那些额外书卷为「第二正典」，这个名称相等于基督教及犹太教所用的「次经」。在天特会议(一五四六)，及梵谛冈会议(一八七○)中，天主教教会肯定第一及第二正典的默示性和权威性。

圣公会及一些新近出版的基督教圣经，把非正典的书卷放在新旧约中间，并称之为次经，意思是「隐藏的经卷。」天主教知道次经的名称否定了默示性和真实性，所以他们不用这个名称。

东正教的立场比较难于界定。宗教改革之前，他们大都用希腊文的圣经，但改革后则分开第一和第二正典：不过，此立场没有任何教会会议支持。

有很多人把正典限制在希伯来圣经之内(如耶柔米及其他作者，因此令人推论说一一只有希伯来文写成的经典才属正典，甚至也会推论说——所有希伯来文写成的作品都属正典。俄利根反对第二个论调，故此，虽然马喀比书是用希伯来文写成，他也不把它列入正典。

其实决定正典的最终因素，并不是作品所用的语言，而是信仰神的群体能否在正典书卷中，听到神的声音。对于犹太人、早期教会学者(如耶柔米和贵勾利)以及改革者而言，只有希伯来正典的经卷具有权威性而值得列入旧约圣经。

旧约正典


希伯来圣经 (24卷) | 英文圣经 (39卷)(基督教) | 英文圣经 (46卷)(天主教)
五经(5卷) 创世记 出埃及记 利未记 民数记 申命记 先知书(8卷) 前先知书(4卷) 约书亚记 士师记 撒母耳记(上、下) 列王纪(上、下) 后先知书 以赛亚书 耶利米书 以西结书 十二小先知书 何西阿书 约珥书 阿摩司书 俄巴底亚书 约拿书 弥迦书 拿鸿书 哈巴谷书 西番雅书 哈该书 撒迦利亚书 玛拉基书 圣卷(11卷) 以麦(真道；3卷) 诗篇 箴言 约伯记 弥基录 (圣卷：5卷) 雅歌 路得记 哀歌 传道书 以斯帖记 但以理书 以斯拉一尼希米记 历代志(上、下) | 律法书(5卷) 创世记 出埃及记 利未记 民数记 申命记 历史书(12卷) 约书亚记 约书亚记 士师记 撒母耳记上 撒母耳记下 列王纪上 列王纪上 历代志上 历代志下 以斯拉记 尼希米记 以斯帖记 诗歌书(5卷) 约伯记 诗篇 传道书 雅歌 大先知书(5卷) 以赛亚书 耶利米书 耶利米哀歌 以西结书 但以理书 小先知书(12卷) 何西阿书 约珥书 阿摩司书 俄巴底亚书 约拿书 弥迦书 那鸿书 哈巴谷书 西番亚书 哈该书 撒迦利亚书 玛拉基书 | 梅瑟五书(5卷) 创世纪 出谷纪 肋未纪 户籍纪 申命纪 历史书(16卷) 若稣厄书 民长书 卢德传 撒慕尔纪上 撒慕尔纪下 列王纪上 列王纪上 编年纪上 编年纪下 厄斯德拉上 厄斯德拉下 多俾亚传 友弟德传 艾斯德国尔传 玛加伯上 玛加伯下 诗集及智慧书(7卷) 约伯传 圣咏集 箴言 训导篇 雅歌 智慧篇 德训篇 先知书(18卷) 伊撒意亚 耶肋米亚 哀歌 巴路克 厄则克耳 达尼尔 欧瑟亚 岳厄尔 亚毛斯 亚比底亚 约纳 米该亚 纳鸿 哈巴谷 索福尼亚 哈盖 匝加利亚 玛拉基亚

正典及默示不可分开。判别正典的原则很简单：如果作品是默示的(神所呼出的)，就能纳入正典；如果没有默示，就不能纳入正典。耶稣和使徒的说话，都指出旧约的默示性和权威性(参看后三16、17)，所以旧约的正典地位，是无可置疑的。


旧约圣经的形成过程

现已成书的旧约圣经，有一段漫长的历史——它经过多个世纪，流传到不同的地方，经过长时间的编修、搜集、抄写和翻译的过程。旧约文献有二十个或以上的作者，涉及的时代，有千多年之久，并由敬虔但会犯错的人传递下来。圣经作者用什么语言交谈和写作呢？现时的圣经，与原本的文献有没有差异呢？有些不小心抄写圣经的人，会令经文的意义含糊不清：古代译本对此又有什么价值呢？旧约的书卷，是依据什么原则编选的呢？新近发现的死海古卷，令人对圣经的标准性和权威，起了什么改变？倘若我们要研究圣经怎样透过神的保守流传至今，我们就必须考虑到上述的问题。

语言

旧约所用的两种语言——希伯来文及亚兰文，都是闪族语系的两个分枝。挪亚儿子的名字「闪」，便是「闪族」一词的字源。最初的闪族人可能由阿拉伯半岛迁来。其中有无数移民迁往米所波大米、叙利亚、巴勒斯坦，及非洲部份地区，渐渐发展出不同但又相关的语言。我们可就地区来划分界限(当然，任何划分方法都难以全面)，以下是较具代表性的一个分类表：

东部闪族语系 | 北部闪族语系 | 西部闪族语系 | 南部闪族语系
巴比伦文 亚述文 | 亚兰文 亚摩利文 | 迦南文 摩押文 腓尼基文 乌加列文 希伯来文 | 阿拉伯文 埃提阿伯文 古南阿拉伯文

上世纪语言学家在奥林比亚所达到的成就，令到现代学者更能就语言及文化层面，去了解圣经；这种成就，是以往教会任何时期从未有过的。

希伯来文。旧约本身，已经说明希伯来文和迦南文有密切的关系，旧约其中一个形容希伯来文的名称，字面意义就是「迦南的嘴唇。(赛十九18)。创世记的族长故事显示亚伯拉罕的家人是用亚兰语的，族长及其后代定居迦南时似乎学会了一种迦南方言。雅各用希伯来文及一支石柱命名(创三十一47)，而拉班用亚兰文谈话。在希伯来独立王朝期间(主前十到六世纪)，有很多腓尼基的碑文、摩押石版，以及在北叙利亚沿岸Ras Shamra找到的乌加列泥版，都对了解希伯来语言，有很大的帮助。其中的摩押石版更说明了希伯来文与摩押文的「亲密关系」。在文字发展方面，乌加列文的楔形文字虽尤较腓尼基及摩押文远离希伯来文；不过，由于乌加列文的文学，无论量与质都胜过其他古文，所以更能帮助我们了解希伯来文和旧约时代的日常生活。况且，与旧约同时代的希伯来著作极之稀少，就更令其他相近语言的作品显得重要了。

最早的希伯来文抄本，无疑是用腓尼基文书写，保存在腓尼基及摩押的碑文上面。这些碑文大多是用主前二百年那种方形字体写成：另外，在死海古卷中，亦有少部份是以古体文字写的，尤其是神的名字「耶和华」最早的手抄本没有母音，至于怎样发音的问题，就要由读者自己「负责」了。

现在那些希伯来文圣经，上面已有母音音标，这些音标是在主后五百年，由一群马所拉学者加上的：他们是犹太学者，以他们的理解写下音标，目的是稳定希伯来圣经的发音。不过，旧约的古译文，以及圣经之外的证据(如亚玛拿书简中的迦南字眼)，都有以下的提示：马所拉学者的发音，与原本的圣经发音，有很多地方是不相同的。我们照事论事，圣经中的希伯来文，已存在着不同的方言，而马所拉学者统一发音的尝试，可能已把分歧的地方隐藏了。

希伯来文与其他闪系语言一样，每个字以三个字音为字根。加上不同的母音、字首、字尾，就决定那个字的意思。例如以mlk作字根的，有君王(melek)、皇后(malka)、治权(malkut)、统治(malak)，及王国(mamlaka。)

希伯来文的动词与相同语系的言语有些不同。例如，希伯来文只有两种时态，代表两类动作(完成及未完成)，而不是用时间先后划分(希伯来文的时间性，由上文下理来决定)。希伯来文的文法直接又简单，尤其是句子结构，只有简单的连接词，很少有如英文造句法中的从属句子。

希伯来文与希伯来人的思想方式有什么关系呢？这是个十分复杂的问题，不同语言学家有不同的看法。一个民族的语言是否影响他的世界观？圣经的真理能否用其他语言表达呢？如果我们说，必须要对希伯来文有若干认识，否则不能准确认识旧约信息：这讲法似乎就过份了一点。如果说，神完全没有特别理由来选择希伯来文记录启示，也是不对的，因为圣经所描写的神，是绝不会偶然作事的。

亚兰文。亚述帝国在八世纪向中部伸展，那时在外交和商业上应用的官方语言， 就是亚兰文。在波斯兴起时(大约五○○年)，亚兰文是近东到埃及一带的日常用语(或者是第二语言)。亚历山大入主的时候，实行希腊化政策，推行希腊文，但我们从新约可知，希腊文只能逐渐和局部地代替当地的亚兰文。

虽然亚兰文比较迟流行，也要经过一段长时间，才成为近东的主要语文，但其实，它早已存在；因此’当代的学者不敢再因为某段经文有亚兰文，就轻易视之为后期作品。一些学者发现，圣经的一首最古老的底波拉之歌(大约——五○)，里面竟有一个亚兰文(士五 11：「述说」)。

创世记的内容，见证希伯来人与说亚兰语的人是彼此相熟的(例如创三十一47)。在谴责犹太人拜偶像的说话中，耶利米也加插了一段以亚兰文写成的判语，指出假神必受审判：

「你们要对他们如此说，不是那创造天地的神，必从地上 从天下被除灭。」(耶十11)

耶利米用亚兰文宣告对外邦神明的审判，可能是希望此宣告更具地区性的意义。

希西家王与亚述军官拉伯沙基是用亚兰文交谈的(约于七○一年；王下十八17一37)，所以犹大的朝廷官员应该在被掳之前已懂得亚兰文，但要到被掳期及以后，亚兰文才成为犹太平民日用语。以斯拉记及但以理书，有冗长的亚兰文句子，但作者都不觉得有需要翻译成希伯来文：因为当时亚兰文已经非常普及了。

经文

圣经学者其中一个主要责任，就是确定最接近原着的圣经内文。圣经经过无数次抄写，有时甚至经过编修，因此会令字眼、短句，甚至段落有所改变和调换，又可能会有一些轻微的删节和附加字句，还有错字和排错的词语。抄写圣经的文士，极少胡乱抄写，但他们都是人，就算加倍小心，亦有可能出错。低等批判或版本批判，责任就是找出这些错误，令到希伯来文及亚兰文的经文，尽可能接近原有的作品。

材料和抄写方法。在旧约时代，保存圣经的标准方法就是用羊皮卷。死海古卷是一个好例子，它让我们明白羊皮卷的抄写及收藏方法。羊皮卷由精制的羊皮，小心一片片地裁剪和缝合而成：以以赛亚书(IQISa)为例，它有二十四尺长，由十七片皮革缝合。文士们很辛苦地填上横线和直线(参耶三十六32)，以确保每一行写出来都整整齐齐。

然而，最早的圣经文献，很可能是写在蒲草纸上。埃及早在主前三千年已经利用蒲草纸，此法并于——○○年之前传入腓尼基的地区。蒲草纸的做法是撕开苇草，然后将一层纵横地放在另一层之上。苇草的天然胶质会把两层黏合一起，把蒲纸连结起来便成为一卷卷了。文士只会在其中一面书写，并以横纹作行线。虽然，哈里斯蒲草卷(Harris PaPyrus)长达一百二十尺，但通常长过三十尺的经卷，已经是极难制成又难以携带的了，也许因为难做难带，旧约一些书卷都会有特别的长度限制。

比较重要的文件会写在蒲草纸上，但有些简短的信息则会写在木板、腊片、泥版，和瓦片上面。在埃及，天气比较乾燥，蒲草卷可能得以留存：不过在以色列和约但，天气因为太潮湿，所以我们根本找不到古代的蒲草卷。由蒲草卷转为皮革，大概是在基督降生之前那段日子，而由书卷改为一页一页的书本形式，则要到主后第一世纪左右。以书本形式记录，令圣经更易流传开去，因为这时圣经已头一次可以全数收集在一册比较容易携带及处理的书本之中。

古代书写工具有很多变化，通常决定于文字的种类。楔形文字是用凿刀刻在石上(作为永久的官式文件)，又或者用尖笔写在泥版之上。以色列惯用的书写工具则是苇草笔及笔刀，刀子是用来削尖草笔的。耶利米曾用一支有钻石嘴的铁笔(十七1)，可能这类笔是用来在硬物上写字。那时草笔所用的墨水，是由橄揽油灯的灯灰造成的，后来则用各种金属粉造成；昆兰古卷(甚至更早的拉吉书简［Lachish Letters］)所用的非金属墨水，其持久性简直令人难以置信。

统一经文。旧约的古译本及死海古卷的经文差异，显示在基督降生之前，文士抄写及重抄经文时，是有若干的个人自由。无论古腓尼基文及方形的字母，都有些字十分相似，所以很容易引起混乱。有时，有些文士的视线由一句跳到另一行的相同位置，便溜掉了其中的文字：这种错误称为homoioteleuton 希腊文，意即「类似的结尾」)。其他常见错误是：文士们重复了字母或字句(称为ditto－graPhy)，或者在该重复的地方没有重复(haplography)。当时手抄本的字与字之间并没有空间或记号，文士们只能够用肉眼分辨：另外，希伯来字母的yodh，waw及he渐渐加入作为母音的指标，因此抄错的机会便大大加增。有时候(如耶利米书，参考三十一章)，会有两段或以上的独立经文同时存在。有些文士在旁边加上的注释，可能被另一个人抄在正文之内：又有些文士在行与行之间或页旁加上漏抄的正文，下一个抄写的人，却当作附注而把它们省略。神学的偏见，也会令文士改写少部份经文，例如撒母耳记的一些专有名词，用boset(羞耻)代替 ba'al(巴力或主)。其他可能出错的是口传传统。有部份段落，可能因为口头传诵而与写下来的经文有别。另外，亦有两个或以上的口传经文被写下来而产生了不同的版本。

主后七十年，耶路撒冷被毁：犹太人失去圣殿之后，没有了集中地，而且地中海沿岸的地区，基督徒成为了他们的「对手」；在这些压力下，犹太人积极地将经文统一，作为研习及崇拜之用。散居的犹太人多年来都喜欢用七十士译本，但自基督徒也采用之后，七十士译本受到犹太人抵制，令犹太人更忠心于希伯来文圣经的每一个字句。到了主后第二世纪，一个大型的版本批判运动开始，结果不单圣经统一了，连其他犹太文献都被统一起来，最显着的是米示拿(Mishnah，圣经之外的律法)及他勒目(Talmuds，上述律法所附之拉比的注释)。几次犹太人革命失败后，罗马对犹太人加强镇压，很多犹太人逃到巴比伦去，并努力钻研文法及研究经文。主后七世纪回教徒占领巴勒斯坦，文士及拉比开始移到加利利的提比哩亚海聚集，到十世纪，这里便成为犹太人的学习中心。

拉比阿基巴(Rabbi Akiba，主后一三五年卒)，是一个严谨的希伯来圣经学者，他极力反对基督教，大力推动统一经文的运动。他的工作成果有多大，已难以考据，但他很可能定立了一个经文版本，经过少许修改而流传到今天。

文士编辑及传递圣经，而马所拉学者则小心保存这些经文。到主后五百年，他们开始了一个研经「习作」，将一些有关的注脚写在抄卷的页边——每卷书的字数、字母及章节数目，都被小心计算，然后在每卷书的结尾注明；并且在最后定立一些计算方法，以便每一次重抄时，都能确保新抄本准确无误。现在希伯来圣经有乡音音标，就是因为这群马所拉学者，发明了一套音标，把传统的发音保存下来。

十世纪期间，亚设之子(ben Asher)的希伯来文圣经，是印行圣经的基本版本，当时在提比利亚十分流行。我们要感谢千多年的统一经文工作，因为统一之后，现存抄本没有很大差异(包括昆兰古卷在内)，就算有一些差异也不足影响旧约的神学教训。

版本批判的应用。有几项旧约的研究，与版本批评同样都需要学者作进一步的研究。新约抄本众多，而且日期也接近原典，但是，旧约对比起来，就出现更多有关的难题了。

最主要的问题，就是如何跨越统一了的经文，去追寻早期的版本。然而，在死海古卷被发现之前，最早的希伯来文旧约全书抄本，日期竟是主后十世纪；所以要追寻古代版本，是一项极之困难的工作。除了古卷稀少之外，早期的翻译(希腊文、叙利亚文，及拉丁文)，常常令希伯来原文的字句更加难以明白。当然，古译文对追寻古代希伯来经文很有助益，但很可惜，有时最需要弄清楚的字句，译本也是同样模糊。换句话说，古译文有时与一些现代译本亦一样「糊涂」。
古译文有分歧，而马所拉的希伯来文圣经又有些地方十分隐晦，面对这些困难，评经学者怎样「发掘」古代的希伯来经文呢？近代学者于是接纳了一些概括的工作原则：「除非某字句全无意思，或者有极多证据指出另一版本更确实，否则必先依据马所拉抄本。」无论任何一句经文，都先假设作者原本的写法是有意义的；倘若我们用过所有工具去了解马所拉版本，仍未能掌握它的意思的话，才能参考其他古卷或古译本。然而，不是每一个版本都有同样的参考价值。有些称为「子女」版本的，是从另一个抄本出来的，所以不及原来的那个抄本具权威性。同时，每一个版本亦有其经文问题：它的部份经文可能有更准确的翻译，或根据更可靠的希伯来抄本。如果面对几本都堪称可靠的古卷，学者会有以下原则：第一，更艰深的就可能是更古的经文，因为翻译者常会将艰深的地方简化：第二，短一些的句子可能更可靠，因为抄写时，文士不太可能删去一些经文，但却可能加上一些经文以外的附注；第三，是最重要的原则一一那一版本最能解释其他的，就应被视为最真确的版本：只有到了各抄本都不能作准时，学者才可以尝试测度经文的意义。到此一步，我们得承认，这是一十分试验性的行动。不过我们值得庆幸的是，圣经学者已经很少作轻率的修改；大家都小心谨慎地采用已有的经文，任何修正的情况，都经过小心的语文及经文分析之后才作决定。

我们有必要说一句保证的话。旧约的基本教训，是从未出现过问题的。对各种希伯来文抄本及古译文，读者一样能听见神的话并作出反应，一如现代人读现代的译本一样。有时，一些意思比较含糊的词句(有数百个希伯来字眼很难清楚地下定义，因为他们在圣经只出现一两次)，另外有很多段落，亦难以有确实且一致的版本；不过，圣经学者已能将大部份艰深的地方，确立了一些可能的解释；事实上，旧约每一段经文，大都是清楚明白的。神保存了旧约，因此我们大可以认定它在各方面，都是神真确无伪的话语。

古代译本

古译本是指在基督时代前几个世纪的旧约译本。希伯来文古抄本十分稀少，古译文能帮助我们认识古代的希伯来文经文，它们有极重要的参考价值：另一方面，犹太教及基督教的信仰之所以流传广泛，译本是功不可抹的。

撒玛利亚的五经。撒玛利亚人在犹太人被掳期移入犹大地：而犹太人则在古列王下谕令时(五三八)回到故土；双方在以斯拉与尼希米时代起了冲突(四五○至四○○)。他们之间的仇恨，早在耶罗波安分裂时(大约九三一年)已经种下了祸根，敌对态度历代伸延，到了新约时仍未止息(参约四7—42)。虽然他们分裂的详情已不大清楚，不过我们可以肯定，犹太人及撒玛利亚人是大约在主前三五○年断绝关系。撒玛利亚人的正典只有五经，原因是圣卷(希伯来圣经第三部份)是在分裂时期才收集的；另外，先知书有很多处攻击北国及其首都撒玛利亚，先知书可能亦因此没有收入他们的正典之内。

撒玛利亚人的五经，现在仍受一个在那巴斯(Nablus，邻近古代的示剑)的小社群所宝贵。严格来说，它不是一个古译本，但它确实保存了古代独立的希伯来经文。它与马所拉抄本有六个不同点，但大多都是串字及文法上的。犹太人及撒玛利亚人，都会根据自己的观点略为修改字句。例如，申命记二十七章四节，在马所拉版本中是以巴路，在撒玛利亚五经却是基利心——撒玛利亚的圣山(参看四20)。同样，申命记有多于二十处的地方(申十二5、11、14、18，十四 23—25)，是把马所拉版本的「耶和华你的神将拣选的地方……」，改为「已经拣选了……」，用意是表明圣山是基利心而不是锡安(锡安在大卫时代才落入以色列人手里)。

虽然撒玛利亚五经没有留下准确的版本，但现有的已是非常宝贵，因为它能成为一些古卷的经文证据，尤其是七十士译本：有差不多一千个地方，撒玛利亚五经与七十士译本一致，但却与马所拉抄本不同：尤其是串字方面，前两者比较准确，例如马所拉版本的Dodanim应为 Rodanim(创十14，参七十士及代下一7)，在创二十二 13，马所拉版本的「留心后面的一只羊」应为「留心一只羊」(参七十士译本)。这些改变是因为将希伯来字母r改为d所造成的，还有些字因为与腓尼基及方形文字相似而混乱了：另外，一些个别的字眼则被删除了(例如创十五21，若对照七十士，应是「革迦撒人，『希未人』，耶希斯人」)；有时候，马所拉版本会溜掉一句片语，参照撒玛利亚五经及七十士译本之」后，才重新被找出来(例如创四8的「让我们到田间去」)。

亚兰文的他尔根(Targums)。被掳归回后，犹太社会的日常用语变为亚兰文，所以需要把旧约翻成亚兰文，以便用来在会堂诵读。这些「他尔根」，最初可能是口头传诵的，到了耶稣降生之前的一段时间才被写下来。追溯他尔根的历史非常困难，主要问题是没有好的版本，而且他尔根有些部份只是原文的意译，甚至加入了一些注释，所以对评经研究的用处不大。
最重要又最忠实的亚兰文译本是安祺洛斯的他尔根(Targum ofOnkelos)，这是会堂官式的五经译本。此译本可与其他版本一起用来作评经研究之用，但更重要的，它是一个有力的见证，它告诉了我们犹太人对旧约的态度。它那描述历史的部份，由初期基督教开始记录，于主后四、五世纪，在巴比伦完成最后编辑工作，内容加插短评或注脚，使后人明白犹太教的发展。

若与安祺洛斯比较，耶路撒冷他尔根是比较后期的作品，它在主后七世纪才完成，以巴勒斯坦的一种亚兰文方言撰写。内容包括一些早期资料，律法的翻译，并且附上很多犹太传统及法例：对犹太教有兴趣的人，会用得着这本书，但它在评经研究方面，却没有太大帮助。约拿单他尔根，是先知书的官方亚兰文译本，大概于主后五世纪在巴比伦成形，并曾有一个巴勒斯坦的版本。它的立场比安祺洛斯他尔根更开放，尤其对后先知书作出很高评价，与起初犹太教有所保留的态度不同。

翻译圣卷的他尔根有很多不同版本，大多是意译而非翻译。由于完成时间太迟(主后七世纪或以后)，所以对评经研究帮助不大。

撒玛利亚人亦有他们五经的他尔根。现仍存有数个版本，但却没有一个是官方的版本。我们从这些他尔根可以发现，未有官方版本之前，经文是不固定的，那时翻译者处理经文的时候，有相当程度的自由。

七十士译本。七十士译本的翻译经过不单湮没于历史中，而且还充满着犹太及基督教传说的神秘色彩。按照传说，多个译者各自翻译，却有相同的成果，传统的译者是七十人(七十士译本之拉丁名称Septuaginta是「七十」的意思)，他们似乎是属于主前—一五至一○○年，亚历山太犹太社群的犹太人。七十士译本的形成过程与他尔根相若；因为需求，产生不少非官式的译本，然后在早期教会时代统一起来，成为教会权威性的旧约圣经版本。

七十士译本的内文有颇多分歧，包括神学观点、文字，及译本的准确性等，所以我们不能随便接受。不过，它在评经研究方面，有极重要的价值，因为它是从早期未经统一的希伯来经文翻译过来的。与死海古海、撒玛利亚五经一起，七十士译本对研究马所拉之前的希伯来文经文，同样是重要的工具。

其他希腊文译本。早期基督徒愈来愈普及地使用七十士译本，分散各地的犹太群体，亦转用其他希腊文译本。早在主后二世纪，一个名为亚基拉的外邦人信奉犹太教(他可能是拉比阿基巴的门徒)，他翻了一个生硬的希腊文译本，但因为严格地依从希伯来原文，所以很快深受犹太人欢迎：但可惜只有片段的译文保存至今。

同世纪末，改教的狄奥多田(Theodotion)，重译一个早期译本，后来基督徒较犹太人更欢迎这个译本。除了但以理书之外，其余译文只有很少仍流传下来。这本但以理书的译本，事实上已取代了七十士译本。俄利根所编的一本圣经，将六个版本连同希伯来经文，小心地平行记录下来，让读者可作比较，这本圣经名为「六文合璧」(Hexapa，约于主后二二○年完成)，从它的残卷可知，其中译文包括上述希腊译本及辛马库(Symmachus)译本，可算是版本批判早期的一个里程碑。

古叙利亚译本。通常称为毕赫达译本(Peshitta，或Peshitto简单来说意思是「普通百姓接受的译本」)。古叙利亚文是亚兰文的一种方言。此译本明显是在早期教会的时代翻译而成。它在评经研究方面价值不大，原因如下：第一，部份五经内容似乎依靠巴勒斯坦的他尔根：第二，每个段落受七十士译本影响，所以在研究古抄本时，就算两个译本一致，亦只能作为同一个参考的证据。古叙利亚译本现正经过严谨整理后出版，所以我们将更易评估此

译本对旧约研究的价值。

拉丁译本。拉丁译本最初不是源于罗马(那里的有识之士都用希腊文)，而是源于北非及高卢南部。因为古拉丁译本以七十士为蓝本，所以对希腊译文有参考价值，却不太能帮助我们澄清希伯来经文。我们对拉丁译本的认识，只能透过拉丁教父的引述、一些礼仪性作品，及一些简单的抄卷而得。

拉了教会在礼仪引用经文及神学对话时，遇到一些十分头痛的问题，因为实在有太多古拉丁译本，所以教皇达玛苏一世(约主后三八二年)委派才华横溢的学者耶柔米，翻译一个权威性的译本。这个译本主要部份是基于希伯来经文，而某些部份，尤其是诗篇，则依赖希腊文版本。因为他用希伯来经文，所以曾一度受到不必要的怀疑，甚至连他的朋友奥古斯丁亦然。其实耶柔米的工作很细心，在不明朗的地方，他都尽可能依靠七十士、亚基拉、狄奥多田、辛马库，以及极受重视的古拉丁译本。

耶柔米这本武加大译本(意即「受普通人接受」或「流行」)，由于蓝本有很多个，限制了它在版本批判研究上的价值，因为若有部份与马所拉版本有异，则可能是受了希腊或拉丁译本影响，而未必是反映另一个马所拉以前的古抄本。此外，因为耶柔米译本到天特会议时(一五四六)才被接纳为权威性的译本，所以可能被其他拉丁译本影响，而作出一些编修。因此，这本现仍是罗马天主教权威译本的武加大圣经，如果用来修正马所拉版本的话，我们便需格外小心。

其他译本。其他的主要旧约译本都是重要的见证，告诉我们基督教流行广远，也显示了当时的宣教士怎样热诚地以通俗的语言传递神的话。所以这些译本，其重要性不在于矫正希伯来经文，而是在于重建他们的蓝本的发展史。

埃及译本基于七十士，在主后三、四世纪译成，对象是埃及一般的平民百姓。译本所用的文字，是埃及语的后期文字，以希腊字母形式书写，并借用了很多希腊词语。埃及有很多不同的方言，所以有需要翻译不同译本，尤其是沙哈迪语(Sahidic——上埃及［Upper]，即埃及南部)、阿米力语(Akhmimic)及布希域语(Bohairic——下埃及［Lower］，即埃及北部)。因为埃及天气干燥，所以四世纪甚至三世纪的抄卷亦能保存至今。

反之，埃提阿伯译本虽然在四世纪末已开始翻译，但现存最早的抄卷，都已是十三世纪或以后的了。大部份抄卷都似乎是依据七十士译本，但也曾受中世纪阿拉伯版本的影响而有所修改。除了个别书卷及段落，我们现在并没有可靠和准确的版本。

更后期的阿米尼亚及阿拉伯译本。阿米尼亚译本的日期是主后五世纪，蓝本是七十士及毕赫达译本。阿拉伯译本没有一个标准版本，只包括一系列流行于埃及、巴比伦，及巴勒斯坦一带，根据希伯来，撒玛利亚、七十士、毕赫达，及埃及各版本的翻译。最早的可能在回教世纪之前(大概主后六百年)，但大多在几个世纪后才出现。


地理

旧约有数以百计的地名，包括城市邦国，高山大谷，河川大海，及其他地理风物，令旧约成为宗教文献中独特的一本。按照圣经的观点，神在时间和空间中作出启示，所以若要正确了解经文，就必须留意经文的地理和历史资料。

圣经的世界

圣经的世界是欧亚非三洲汇合的地方，有几个重要的地理特征。由大西洋到亚洲东南，有一条连绵的山脉——庇里牛斯山、阿尔卑斯山、巴尔干山脉、高加索山脉、艾布士山脉、兴都库什山脉，

及喜玛拉雅山脉。他们阻挡了寒冷的北风，令南部的天气，有利古代文明的发展。它们也阻挡了北方外敌的入侵。在南边有一度天然障屏，就是撒哈拉、叙利亚，及阿拉伯沙漠。南边的沙漠，北面的高山，不单阻止敌人，更促使居民聚居在中部的土地。于是，地中海一带、米所波大米、伊朗高原的山脚、印度河谷，便成为了「文化的摇篮」——人类在这里由粗野的猎人和渔夫进展成为较文明的农夫。当人能在固定的家园生产粮食，他们便有剩余的精力去发展艺术和手工艺、兴建城市、制作陶器、造出乐器、提炼金属、发明文字，以及在「文明」这个概括字眼中的其他项目。
在山脉与沙漠之间的地方，我们可以称之为「圣经世界」(参地图)；所有圣经中的事情都在这里发生或涉及这个地方的人民。旧约的人物主要生活在巴勒斯坦，但有时也会在米所波大米及埃及出现。其他地方的居民，如波斯、南阿拉伯、伊索匹臣(古实，很可能是努比亚)、小亚细亚、地中海的岛国(居比路、革里底)、希腊，亦会偶然出现在圣经的故事中。

巴勒斯坦

名称。在主前十二世纪早期，由革里底或希腊某些地方来的「海民」入侵埃及，但不成功，其中一些民族(包括非利士人)便登陆巴勒斯坦南岸。希罗多德(Herodotus)这位「历史之父」曾在五世纪时称此地为「非利斯丁叙利亚」，后来希腊人再将它分为「非利斯丁叙利亚」及「高艾里叙利亚」(Coele Syria)。由希腊文的Palaistina产生拉丁文Palastina及英文的Palesrine(巴勒斯坦)。

巴勒斯坦这个名字没有在旧约出现，它是在主前五世纪才被应用的。圣经大多数称这地方为迦南地，因为其中主要的居民是迦南人。这地方也被称为「应许之地」。它是神应许亚伯拉罕的一片土地(创十七7及下文)。这个应许向其子孙重复肯定。到以色列人入主迦南后，它才称为「以色列」或「以色列地」(撒上十三19等)。我们所熟悉的「圣地」一词(参亚二 12)，到中世纪才被普遍使用。

地域及重要性。通常巴勒斯坦是指「由但到别是巴」的地方(如士二十1)。这片土地由黑门山南麓伸展到南边沙漠的边沿(南地，Negeb)，西面是地中海，而东面是约但河谷：在希腊与罗马时代，巴勒斯坦则包括约但河东岸的高原。

神对亚伯拉罕的「应许 」包括巴勒斯坦之外的地方。创十七8只提及「迦南的所有土地」，但在其他经文，应许之地伸展到北方的「哈马入口」(现代的叙利亚)及南边的「埃及之河」(西乃北部的Wadiel-Arish，参民三十四 1一12)。在大卫及所罗门时代，以色列国土最为广大，差不多占据上述所有土地，还加上大部份的河东地区，这已是应许「以外」的地方了(民三十四12)。

叙利亚沙漠边沿、米所波大米中部的幼发拉底及底格里斯河流域，以及东地中海和爱琴海沿岸，合起来成为一道环形土地，由于适于耕作，毕斯达(H.Breasted)称之为「肥沃半月湾」。肥沃半月湾的西南端，就是圣经中的巴勒斯坦及尼罗河谷。

  约但河婉蜒流经琐尔涝原——约但河岸上有浓密森林的绿洲。

这片土地，堪称为「历史中的土地之桥」，它连接了欧洲、亚洲，及非洲各地。出土的人造工艺及天然器物，竟远离其出处数百甚至数千哩之外，由此可知，远在历史记录出现之前，这里的居民已经往返旅行；商旅、移民、朝圣者，及军兵，他们走大路、爬高山、渡江河，在巴勒斯坦来回往返；而神正选择了这片土地，送给亚伯拉罕和他的子孙，他那救赎性的启示，亦大部份在这地赐给世人。

南北分段。政治性疆界会因时而易，但地理环境却千古难变。巴勒斯坦是近东土地形成过程的的一部份，这里地壳变动所产生的土地，沿着地中海及爱琴海绵延数百哩。巴里(D.Bala)肯定地表示，这里的地形结构，主要是由东北向西南伸展，因此地中海一带，差不多每一处地点，都有一个相同的地形规律，就是由西向东排列了五个明显的特征：沿岸是平原，西部是山脉(巴勒斯坦的山脉则是在中部)，或隙缝似的山谷系统，东部是山脉或高原，然后就是沙漠。

巴勒斯坦的南端比较宽阔，所以上述的形式有些变动。北部沿岸平原较窄，在推罗(现在的以黎边界)及迦密山脚，海岸平原几乎消失。但在南部，沿岸平原则比较宽阔，因此沿海地区便分成不同的段落，旧约时代称为：亚设平原(迦密和推罗之间)，沙仑平原(迦密南部至约帕，现称台拉维夫)，以及非利士平原(南至迦萨)。沿岸的天然港口非常少，亚柯、约帕，及杜亚(DOf)就是这里主要的古代港口。这里有一条主要的南北大道沿海建筑，



但却有多段道路要移入内陆数哩，才能避开沿海的沼泽和沙丘。
在南部，山脉与海边平原之间，有一处肥沃的山峦地带，称为士非拉(Shephelah)。在士师及王国时代，这片土地经常是以色列人(山上居民)与非利士人(平原居民)的战场。

巴勒斯坦的中央山脉是这片土地的骨干。山脉延绵不绝，只在南加利利的耶斯列平原出现裂缝(或称以实基仑)，迦密山则从中央山脉挺向西北海岸。沿海的大路主干，刚到迦密南边山脚，便折入内陆，穿过米吉多旁的河谷 Wadi'Ara，绕过耶斯列山谷，然后经加利利到大马色，称为「沿海之路」(马利士国际公路，Vie Maria：参赛九 1)。另外有一条比较短的小路，由南至北，沿中央山脉的山脊,要绕过山峰之间的山谷，所以走起来要比大路艰难。

这段中央山脉，被以实基仑明显地分开两段，北部是着名的加利利，而南部草原(或南地)，并无明显的天然疆界。在以色列国时代，经过政治的划分，北部可称为撒玛利亚，南部称为犹大。南地(Negeb)再往南走就是西乃半岛。

①加利利。加利利北部的天然疆界是西北的利坦尼河谷及东北的黑门山。南部疆界则是西南的迦密山及东南的基利波山。上加利利北部(Upper Galilee)多山，高度经常超过三千尺(九一四米)。下加利利(Lower Galilee)由险峻的山脉和宽大的山谷组成，斜坡向南伸展到以实基仑平原。

加利利出自希伯来文「地区」一词，很明显，「地区」是从「非利士人的全境」(书十三 2)及「约但河的一带」(二十二 10)缩写而成。可能原名是「外邦人的地区」(赛九1)。

②撒玛利亚。撒玛利亚的北疆是以实基仑平原。东边是约但河，西边的界限一直到地中海(不过沿海平原很少被以色列人控制)。南边没有明显的疆界，但伯特利可视为一个较接近南疆的标记(王上十二 29及下文)。撒玛利亚多山，高度通常在二千尺左右。这里的山谷主要由季节性的雨水灌溉。西部山坡伸向海岸平原(现在大部份已变成沙丘和沼泽)。而峻峭的东部山势则很快便跌落约但河谷。

撒玛利亚这个名称源自一个山名，暗利曾在南北分裂时期，以此山作为首都(王上十六24)。亚述征服撒玛利亚之后，按照他们的政策，把宗致及政治领袖——这批最可能成为革命份子的以色列人——带到其他地区，与此同时，又把别国的俘掳，移居至撒玛利亚。这些战俘与留下来的以色列人通婚后，便形成被掳后期的混杂居民，成为日后的撒玛利亚人(参王下十七 6、24：尼四 2)。在新约时代，犹太人与撒玛利亚人互不往还(约四9)。

③犹大。由撒玛利亚南部疆界到南地之间的一段土地，通常被称为犹大(Judea)：这个名称属于新约时代，字源出自以色列主要支派犹大(Judsh)；大卫王朝也是直属犹大支派。犹大的山区，比撒玛利亚的更高更多石；山谷也较为险要，大石遍地。东部地势突然下陷至死海，称为犹大旷野。而西部的山峦地带的缓坡，称为施波拉，这里的山丘及山谷，有丰富的生果和菜蔬出产。士非拉下面，就是广阔的海岸平原。

④南地。圣经记载的南地，通常是指别是巴以南的地区。南地是高地草原，因为少雨，很难有其他植物生长。有些部落在这里定居，掘井取水，小心沿石而居，他们有拿巴天人(Nabateans，主前五世纪至主后二世纪)，以及族长故事中的一些部族。

⑤西乃。这个有广大荒野和巍峨高山的半岛，从来未被列入巴勒斯坦的地区之内。但因为它在圣经的早期记载(尤以出埃及记、利未记及民数记)非常突出，所以有三点值得在此一提：(a)「寻的旷野」是西乃北部的荒原，它最重要的地点是 Khirbetel－Qudeirat和‘Ain Qedeis，两者均可能是加低斯巴尼亚(Kadesh－barnea)的所在地，以色列人曾在此地安营，渡过他们旷野生活的三十八年(b)「埃及之河」是 Wadiel-‘Arish(并非尼罗河)，发源地在西乃山，河道向北，在现代的el-‘Arish，流入地中海。(c)半岛南端的大山，很可能是西乃山(何烈山)所在地，这里有超过七千尺(二一三四米)的险要山峰。

约但

地区名称。由约但河到叙利亚沙漠之间的地区，似乎从未有过真正的名称。旧约最常见的，是eber hayyarden，字义是「过了约但河那边」，与「约但」(Transjordan)的字义相若。(译按：Transjordan有「那边」的含意。)望词生义，它是指约但河的东岸地区，与新约的Perea意义相同。在波斯时代，叙利亚、巴勒斯坦，以及外约但，一起合称为「大河后方」(大河是指幼发拉底河)。

一般描述。外约但是一个高原，也可以当作是东部山脉向南绵延的附属山区。它由约但狭谷突然上升至海拔二千多尺(六一○米)，然后缓缓下降到叙利亚及阿拉伯沙漠。它有复杂的河道系统，所以物产早已闻名远近。其中有几条较大的河流注入约但河谷，因而在高原割切出几道深谷，形成了几道天然的地界。

河岸地区。①巴珊在雅姆克(Yarmuk)河谷以北，上约但河及加利利海以东；此外主要由变质的火山岩组成，所以特别肥沃。罗马时代称为Gaulanitis(即现在的哥兰高地)，是罗马帝国主要的大麦来源地。

②基列地，雅姆克河以南，这里有很多可供放牧的山谷，山地则起伏不平，有橡树及其他树林覆盖。而着名的「基列香膏」(耶八22，四十六11)，可以用来制药物和化妆用品，就是在这里出产和出口到推罗及埃及去。雅各与天使摔交(创三十二 24一32)，以及与以扫和好(三十三 1一17)，都是在基列地：先知以利亚，亦由提斯比到过此地(王上十七1)。基列南部地界并不明显，一些学者相信是在亚嫩(Wadi el-Mojib)，但似乎有更多人接纳地界是在雅博河谷。

③亚扪的位置大概是在雅博河谷及亚嫩河谷之间(确切地说是约但河正东的雅博河分支)。首都拉巴安曼，就是现代的安曼。十三世纪的西宏王朝，位置便是在约但河东、亚扪以西的地区。

④摩押大部份地区位于亚嫩河及泽列河(Zered)之间，但曾经有一段时间伸延到亚嫩河以外。摩押平原在死海及 Wadi Nimrin之间，绵延至朝向希实本及玛迪巴的缓坡。拿俄米的媳妇、大卫的祖先一一路得，就是一个摩押人。摩西在摩押观看应许地，及后在这里逝世(申三十四1—5)。米士拿碑文是一个重要的考古发现，也是用摩押文写成的。

⑤以东地通常是指阿拉巴以东的地区，位置在泽列河与阿克巴湾尽头之间。然而，旧约时代的大部份时间，以东人都是分布在阿拉巴两岸的。以东地的中心，是西珥山脉，首都则在西拉(希腊文称为彼特拉；王下十四7)。

⑥米甸不包括在「外约但」，位于以东以南，阿克巴弯以东，兴西乃相对。摩西岳父叶忒罗是米甸人，但圣经所描述的以色列旅程并不支持这个讲法。

约但峡谷

大峡谷(The Great Rift)是一个地理现象，它的断层由土耳其的加拉斯(Kara Su)山谷开始，伸展到尚比南端的维多利亚瀑布，最深之处是在约但河谷内的死海。约但峡谷是大峡谷其中一部份，所包括的地区有：约但河上游的支流、加利利海、约但河、死海，以及阿拉巴。

约但上游。黑门山上那些涌流的泉水，从山坡流下，形成约但河上游的支流。在圣经的时代，它们合成一个沼泽地区，然后流入呼勒湖(Huleh Lake)，这个芜菁叶形的湖有四哩(六点四公里)长(今天沼泽及湖泊已经没有了)；约但河水继续流入约但中部，这里是一度十哩(十六公里)长的河谷，河道起初在海拔二百余尺(七十米)，流入加利利海之后，下跌至地平线以下六百八十四尺(二○ 八米)。

加利利海。加利利海是新约中的一个重要地点，在民三十四11称为基尼列湖，后来称为革尼撒勒湖(路五1)及提比哩亚海(约二十一1)。这个竖琴模样的湖有十三哩(二十一公里)长、八哩(十三公里)阔。它位于加利利的山冈与河东高原的哥兰高地之间，虽属亚热带气侯，但常有突发的暴风。西北岸是极美的革尼撒勒平原，土壤肥沃得令人难以置信。

约但河。由加利利海到死海，直线距离是六十哩(九十七公里)。但由于河道迂回，长竟达二百哩(三二五公里)。约但河谷土壤含盐份量很高，所以河水将相当多的盐份带入死海。

从约但河的横切面可看出，它实际上是一山谷内的山谷。最大的那个山谷有一阿拉伯名称——哥尔(Ghor)，它由撒玛利亚的山丘，绵延至河东高原的边沿，在加利利海以南的部份有五哩阔(八公里)，到了耶利哥就超过十二哩(二十公里)。在哥尔谷内，有另一个锁尔谷(Zor)，被称为约但的「森林」或「至宝」 结十一3)，水深十至二十尺(三至六米)，阔一百五十尺(五十米)，它的两岸几乎是垂直的。在锁尔谷内，就是真正的约但河道，有十五至二十五尺(五至八米)阔。因为河水在两季泛滥到锁尔谷外，所以两岸便长满浓密的树木。

一些学者认为，以色列人由摩押到基列时，约但河瞬间停止，是因为一次地震所致。陡峭的泥灰岸堤震裂，下陷于锁尔谷内，于是河水便止住(地点在亚当城，即现在的Damiyeh ：参书三 13、16)。主后一二六七年，这种现象确曾令约但河断流数小时；一九二七年的地震，亦有相似现象。

死海。地球上最低的湖泊是死海一在水平线下一千二百九十尺(三九五米)：湖床最深的部份在水平线下二千五百尺(七六五米)。死海长四十八哩(七十七公里)，阔九哩(十四公里)。它又称为「盐海」(创十四3)或「阿拉巴海」(书三 16)，现在则被阿拉伯人称为「罗得之海」。它在新约则未被提及。每日有六百万加仑约但河水涌入死海，而唯一的「出路」就是蒸发，令到水的盐份竟高达百份之二十六。没有生物能在里面生存；希腊人为此海命名时，正表达出这个意思。

阿拉巴。阿拉巴是死海以南一个险要的山谷，高出海拔六百五十六尺(二百米)，然后延伸至海中，直到南面一百八十五哩(二九八公里)的阿克巴湾。希伯来文「阿拉巴」一词仍沿用至今，大概与「阿拉伯哥尔谷」(Arabic Ghor)相同。但在旧约，阿拉巴可指死海河谷及约但河谷。

阿克巴湾。约但河谷向红海伸展的一段称为阿克巴湾。在古代，「红海」一词包括阿克巴湾、苏彝士湾，甚至是阿拉伯海及印度洋。而出埃及记中，以色列人所过的红海则肯定不是上述任何一个

一般描述。整个地中海东部，都受东北季侯风影响。在冬季，风把水份由西北带来；在夏季，则把西南的干燥气侯带来。有些时候，由东方或南方所吹来的沙漠热风，称为Sirocco或hamsitn，它带来干燥炎热的气候，每次会持续几天的时间。

季节。上述原因带来巴勒斯坦两种季节——雨季(大约是十二月到三月)及旱季(五月到九月)。在旱季末期，某些年份会有骤雨，旧约称之为「前雨」。而同样地，有些年份的雨季会持续多几个星期，则称为「后雨」。两种「雨」都被以色列人视为特别的祝福。

雨量。由于风由西方吹至，它们所带来的水份，会在中央山脉及东岸高原的西面山坡结聚成雨，因此这些山坡便比较肥沃。东部山坡由于受炎热的南风或东风影响，树木植物都很快风干，造成极大损害，甚至间歇性地带来大群的蝗虫，在数小时内便将植物吃光(参珥一至二章)。

气侯变迁。按照某一种理论，巴勒斯坦的气候，由族长时期到现在已有很大改变，由土地被风干，引致林木消失及其他后果。但现有记录似乎并不支持这种理论。巴勒斯坦及邻近地区的雨量、平均温度，及其他气候条件，似乎在过去六千年来均没有多大改变。引起植物的变动，更可能是由于其他两种因素——伐木和放羊，这两个因素很不寻常地对巴勒斯坦的生态系统造成破坏性的影响：山岭失去树木的保护，泥土便被雨水冲走，继而改变了这里的气候。气候变迁是人为的，它不是一种自然现象。

地理环境的重要性

政治上的重要性。巴勒斯坦是欧洲、亚洲西南部，以及北非文化交流的桥梁。在旧约，古代近东的商旅及军队常常在这地方出现。但这个交汇点可不是常有战争的。只是当某一国君自信势力超过对手时，才会进军犯境：倘若巴勒斯坦邻近邦国并不强盛，这里就很容易达到军事上的平衡。在政权真空的时期，巴勒斯坦便成为缓冲区。以色列进占迦南期间，巴勒斯坦正处于这种状态，并且持续下去，经过独立王朝的大部份时间，到了亚述帝国兴起时才失去这种均势。当然，期间亦有一些波动——例如埃及军以巴勒斯坦为外围防线，或以婚嫁与以色列王联盟，而邻近小国，如非利士、亚扪、摩押、以东等，亦会偶然掳掠以色列的城市。

令以色列国得以光辉地享有独立，除上述因素外，地理形势亦是一个原因。商人及军队所用的主要南北通道，其一是在西岸平原，其二是在河东高原的东部边沿，而以色列人则位于中部山区。所以外邦君王会取笑以色列的神：「耶和华是山上的神，不是平原的神。」(王上二十28)，但反过来说，以色列人相对上也是比较安全的山民。在犹大地这话就显得更真实，因为犹大多峡谷大石，比撒玛利亚的大平原更为安全。无怪亚述很容易攻占北国，但耶路撒冷就较难攻陷了。

地理环境是以色列经常分裂的其中一个原因。这片土地适合分开的部落和城邦统治，而不适合联系紧密的邦国。这一点古以色列与希腊很相似。更贴切点说，这里的城邦就好像沙漠的绿州。

由于以色列人住在山上，他们没有向海发展，所以地中海一带的船务，几乎完全由腓尼基人控制，最好的港口也在北部的亚柯。以色列从未占领过沿岸平原。他们唯一发展海务的地方就在阿克巴湾的以旬迦别(Ezion-geber)——在红海(也可能在非州东岸)提供港口贸易。

神学上的重要性。圣经之中，大多数的地理景物都含有神学意义。上主建立土地，分隔海洋。他令土地出产果实，也能令土地荒旱。他赐下或止住雨水。如果他不降「早雨」，土壤便不能及时适合耕作；如果他不赐「后雨」，果实便难以成熟。神令可怕的东风吹至，令蝗虫破坏农务。他定立天然的疆界，令河向海奔流，而海仍不满溢：他竖立大山又令民族迁移，从埃及带出以色列人，从迦斐托(CaPhtof)带来非利士人，从基珥带来亚兰人(摩九 2)。

也许对地理景物的神学了解，最容易明白的，就是耶和华的先知与巴力先知的斗争。当以色列人进入迦南，他们便接纳迦南那种以巴力为中心的自然宗教。它的基本信念，与耶和华宗教的观点截然不同——是耶和华使五谷丰收，而不是巴力(参考何二8)。巴力是一个非常「属世」的神，巴力崇拜包括以性交来引发土地「生产」。所以，耶和华的先知大力反对巴力崇拜，并一再坚持，耶和华才是创造世界、赐丰收、谴荒旱的神。因此，地理、气侯，成了先知信息中常见而又重要的部份。正因为地理气候的资料，成为启示言语的一部份，所以要了解先知所传讲神的话语，就必须对巴勒斯坦的地理有基本的认识。


摩西五经——

「五经」包括旧约首五卷书——创世记、出埃及记、利未记。民数记，及申命记。「五经」出自希腊文Pentateuchos，意即「五册(书卷)」，代表犹太人的五卷律法书。犹太人称之为「妥拉」(即教导之意)，英文则译为「律法」，新约亦称之为律法，希腊文为nomos (如太五17：路十六17；徒七53；林前九8)。五经是旧约三部份中，最重要的一部份，对犹太人来说，它的权威与神圣，远远超过先知书和圣卷。五经中的书卷，并非是现代人所想像的「书本」那么独立自足，它们是有目的地整合起来，每一卷书都成为整体中的一个单元，所以称之为「五经」是必要而非偶然的。虽然五卷书连合成一整体，但是，把它们分为创世记至申命记五部份，可不是为了方便而划分的，它之所以分为五卷，乃是因为五经内有明显的编辑痕迹，显示编辑者亦有意把材料分成五卷。

统一性

五经不论在来源或结构，都有无可否认的分歧性和复杂性，但更重要和更基本的是，它有贯彻始终的统一性。五经的历史叙述部份，可作为它的骨干，其他有关律法规条的部份，都附属在这架构之内，因而形成了一个统一的整体。这段历史非常重要，被新约作者引用的次数最多，它被新约视为基督降世的背景和预备，而基督降世的事件也是神呼召亚伯拉罕到大卫王朝等一连串事件的延续。可见五经的历史记述，在旧约扮演了核心的角色，这一段「上帝的行动」，经常被撮写成「总结」或「信仰的表白」(G．von Rad)，例如保罗到了被西底的安提阿时，在犹太会堂讲道(徒十三 17一41)，他一开始(17—23)就讲述亚伯拉罕到大卫时期的事迹，把神的作为作了一个总结信仰的表白，跟着就直接谈论耶稣基督。保罗这种做法，表示出他认识族长到大卫的历史，是旧约故事中最重要的部份，而且肯定这正是神救赎的起点，并且逐渐累积到了基督身上才得到完满的成就。从这个角度看，旧约有几个相似的总结(尤其在五经内)，是极具启发性的：举个例说，在初熟节的礼仪中(申二十六5—10)，上述的总结便是一个重要部份。摩西曾对以色列人说，倘若他们的子孙问及神的律法有何意义，就把出埃及、过红海、入迦南的事告诉儿女(申六20——24)。同样，在示剑圣约更新的礼仪中，约书亚也引述这段历史作为引言(书二十四 2—13)。

约书亚的总结虽有不同的形式和用法，但仍然包括了神拯救他子民的一些相同的基本细节：

①神拣选了亚伯拉罕和他的后裔(徒十三 17：书二十四 3)，并赐给他们应许之地(申六23)。

②以色列到埃及去(徒十三 13；书二十四 4)，后被埃及人奴役(申六21、22，二十六5)。

③神按照应许带领以色列人进入迦南(徒十三 19：书二十四 11一13：申六 23，二十六 9)。

这只是五经主干的缩影！不过还有几个其他不同的元素，它们合起来便组成五经——那就是应许、拣选、救赎、立约、律法，及应许之地。

但其中有一个核心的元素，是在每一次历史复述里(或者信仰表白)都有的，那就是出埃及的经历，它代表着耶和华的救赎，同时将拣选以色列人的事件，在历史中实现出来。它是耶和华在以色列历史中第一次拯救的行动，也成了以后救赎的模式(参摩二4一10，三1一2：耶二2一7：诗七十七13一19，七十八12一55)。因此，出埃及也成为五经的核心部份。神在红海施行奇事，拯救了以色列人，藉此「从万民中拣选以色列人作为他自己的子民。(出十九5)，与他们立约，作他们的神：用恩慈与无条件的救赎，请他们接受圣约，而且赐下他的律法，作为他们群体的规章。这都记载在出埃及记和申命记之内。创世记十五至五十章，是一个序幕，记述族长领受了应许，这个应许在出埃及进入迦南时便得已成就。得地及立国的应许，在族长历史的开端，已经标明了五经历史的目标和主题：

「耶和华对亚伯兰说，你要离开本地，本族，父家，往我要指示你的地去。我必叫你成为大国，我必赐福给你，叫你的名为大，你也要叫别人得福。」(创十11、2)

这个双重的主题，在亚伯拉罕连串的故事中重复地加以叙述(参创十三 14—17，十五 2—5、 18—21，十七 7、8、15—19)，而且在每个族长的生平再次更新(以撒：创二十六 2—4；雅各／以色列：二十八13，三十五11-13；约瑟及他的儿子：四十八1—6)。到了出埃及记救赎便开始了(出六6—8)。事实上，在五经末段，神对摩西的一番话(申三十四1—4)，表明了作者认为应许已经成就。

这段五经历史并不是独立存在的，它有一个「远古的导言」(创—至十一)，这个引言与后半段的相关性，叫整个故事产生了一种独特的历史及神学意义，而且标示了五经历史的目的。在创十二到申三十四，应许与拣选有浓厚的特殊主义(Particularism)气分，但是创世记一至十一章的焦点却是普世性的，它要追溯那创造万事万物(尤其是男女)的终极源头，进而从神学角度提出论点，说明人类历史是怎样变成这个样子的：人与自己战争，与神隔离，与人疏远，在破碎与混乱的世界之中，国攻打国、民攻打民……；作者要追寻罪恶的根源，并且描绘了一幅黑暗的图画——伊甸园内第一对男女因为反叛神，罪便进入世界(创一- 三)：该隐因妒忌而杀人(四1—16)；拉麦自吹自擂的诗歌充满仇杀的恨意(四17一23)；人类普遍的败坏，招至洪水的刑罚(六)：在巴别塔的故事中，人类的基本团结瓦解了，各自分散到混乱的世界之中(十一)。

在这段古远历史结束的时候，第一至十一章的作者严肃地发问，面对着破碎、割裂了的人性，神的容忍是否到了极限呢？他会在忿怒中永远放弃人类吗？唯有从这个引言的角度，我们才能明白五经的主旨。引言之后的族谱，立刻便揭开了族长的故事：明显地，创世记一至十一章，放在族长故事的开端，就好像一个标题一样，说明了神祝福和拣选亚伯拉罕的意义和重要性。

创世记头十一章与后来有关应许、拣选、救赎、立约的历史，是富有戏剧性的分别：不过，两者排列在一起乃作者故意和生动的安排：前者提出问题，后者讲出答案。神与亚伯拉罕及其子孙之所以有特殊的关系，其实就是神为全人类谋求出路。

由此可见，五经有两个主要的段落：创一章至十一章及创十二章至申三十四章。两者的关系是问题与答案、困难与解决方法的关系：而线索就在创世记十二章三节。

这个结构显示出五经的连贯性，同时也表明：五经只是救赎历史的起点，里面的结构远远延伸到五经以外，救赎历史的成全是在申命记以外；确实一点说，是在整本旧约以外！创—章至十一章所指出的尖锐问题，旧约圣经没有一处能提出终极的解决方法。旧约所表达的救赎历史是不完全的，它并未到达完全的救赎，当旧约完结时，以色列人仍然期望应许能够变成事实，他们仍然等待终有一天盼望可成真。所以，创—章至十一章以及创十二章以后的分合点，不单是全本旧约的要点，也是整本圣经其中一个最重要的地方。救赎历史从这一点开始，已等候着神在耶稣基督里的救赎福音：只有在耶稣基督里，亚伯拉罕的祝福才能成为全世界各个民族的祝福。诚然，五经是没有结束的经书，它所展开的救恩历史，要在亚伯拉罕真正的「儿子」身上才能成全(太一1)。只有他，才能把万民召到他跟前(约十132)，只有他，才能改变那在远古序幕已经与神分离的人性。

五经的复杂性

如果我们小心研究五经，便会发觉五经除了有一致的目标、计划和排列之外，还有显而易见的分歧和复杂性。因为这个缘故，对于五经的来源，便产生了很多不同的理论。这些理论尝试提供来源、日期及作者等资料，并从而评估五经的历史及神学价值；但很不幸地，大多数的评价都是反面的。通常学者会认为五经在摩西以后多个世纪才编撰成书，所以保存了很少真确的历史资料；而经内表达的宗教及神学观念以至礼仪，都只是后期加上去的。举个例说，威尔浩生这位最动人的五经学者，认为五经是被掳期及被掳后期的产物，所以只是犹太教的历史起点，而不是古以色列的历史。

纵然威尔浩生的理论，已被修正得几乎被放弃了，但是，对五经的评价，普遍仍然是不「友善」的，事实上，一个近代最重要的旧约学派(代表学者包括着名的诺马丁［M．Noth］)，认为我们不能以五经传统作为基础，去肯定任何历史事实。诺马丁坚称如果说摩西是一个宗教的创始人，那是不大正确的，甚至谈及一个摩西的宗教也不妥当。然而，以上已经提到，族长及摩西的故事，肯定了神在历史中的作为，并肯定了神为人类安排救赎，令五经构成一致的整体。如果这是对的话，那到诺马丁这一点的看法，便取消了圣经所宣讲的核心内容，令五经变成不相干——甚至成为错漏百出的经卷。

委身于圣经真理的人，必须对这些极端和夸大的批评作出回应。错误必须矫正。然而，一些保守的学者却时常矫枉过正地走到另一个极端，完全不写全面的五经导论。反面的理论，却非常重视各方面的论据，包括律法书基本的统一性及分歧性。所以，我们必须讨论五经的复杂文理，进而提出一些关于五经来源、发展及文体性质的结论。

文理的复杂性。每当一个人开始探讨五经文体的时候，他会立刻提出一个明显的问题：五经是律法抑或是历史书呢？没有一本现代或古代律法书籍与它相似——律法部份，常加插了一些历史叙述，另一方面，古远的历史序幕、族长和摩西的故事，竟成为摩西律法的导言！如果要追查五经的来源，必须先了解五经这种双重的文体。神并没有单单列出律法，也没有单单用一连串的拯救行动来救赎他的子民：然而，他两种方法都采用了：他拣选了一个民族，又以律法与人立约。因此五经包含两方面一一叙事部份配置在律法条文之内。

当我们小心分析经文，还可以发现其他特点

①叙事部份与律法部份的交接地方，无论在论题、次序方面，都没有连贯性。例如创四26与五1：事实上，创一1至二4上与五1及下文，被创二4下至四26截断了。同样地，创十九 38与二十1有明显的分段。还有出十九25与二十1，十九1—25及二十18一21，本来是一段历史叙述，却加插了一段十诫在中间(二十1—17)。而且，那些律法规条，也不是逻辑性地连在一起的。

②各个不同部份，在用字、句子结构、风格，及文章的一般结构上，都有重大分歧。不过，了解到上述情况后，这些分歧也不会使人太惊奇罢。比较利未记及申命记的条文时，分歧实在是清楚不过的了。

③另一个显示五经复杂性的指标，是神的两个名字：耶和华(Yahweh，上主之意)及以罗兴(Elohim，上帝)。这两个名字在运用的时候，并没有什么特别的用意，但是某一个章，或某几章的经文，只会用(或绝大部份选用)其中一个名字(这情况在创世记出现最多)，于是便产生了两组经文，一组只用耶和华，一组只用以罗兴，而且两组都各有一类别的名称、神学观念，和文学特色。

④五经内有些部份重复两次甚至三次之多。如果只是完全相同的重复就不足为怪，但许多时候它们竟然主题相同，材料相同，而出现明显的分歧！这现象曾被许多学者详细辩论、肯定和否定。「底本说」的热烈支持者把它们当作是不同底本的对等段落。但其实我们可以有其他更好的解释。不过无论如何，有好些重复的地方是难以解释的。例如：

亚伯拉罕在两处经文中，不顾撒拉有毁誉之险而把她当作是妹妹(创十二，二十)：而以撒的事迹亦有相似之处(三十六6一11)。别是巴这个名称(盟誓之井)有两个出处：纪念亚伯拉罕与亚比米勒的盟约(创二十一22一31)，纪念以撒与亚比米勒的联盟(创二十六 26—33)。在创二十八19，三十五 7，雅各把路斯改为伯特利；但在二十八10—19，他在「往」巴旦亚兰途中，耶和华向他显现，他才把路斯改为伯特利：另一处经文(二十五9—115)，他从巴旦亚兰「出来」，耶和华向他说话，他又起了伯特利这个名字。利十一1一47及申十3一21，重复地提及有关洁净的规条。至于奴隶的经文也出现了三次(出二十一1—11；利二十五39——55：申十五12一18)。

加上另外一些证据，我们知道五经有一段很长的传递及发展过程：其中一些经文很清楚是摩西死后才写成。以下是一些有代表性的经文：如「在迦南人仍在应许之地的那个时代」创十二6，十三7)，「以色列人吃吗哪共四十年，直到进了有人居住之地，就是迦南的境界」(创十六35)；这些经文暗示以色列人已经占领迦南。创十四14记载亚伯拉罕听见侄儿被掳，便追赶罗得直到但，然而此地要到征服迦南后，「但人」移入时才被称为但(书十九47：士十八29)。创三十六 31列出以东君王的名称，起头有一句「以色列人未有君王治理以先」，作者明显是生活在扫罗以后的年代。

上述那些表明五经复杂性的例子，有清楚的也有模糊的，其中一些是文词上的事实；另外一些则比较含混，可随着解释者的角度，主观地加以评估。但话说回头，复杂的经文确实存在，若要正确了解五经的来源及文体性质，这些问题是不能避而不谈的。

作者与来源。开始时，我们必须指出五经是隐名的作品。内文没有提到摩西，也没有提及其他人。古代文献(当然包括旧约)的作者通常都是隐名的。古代近东的「作者」，不是现代的「作家」。他的责任是记录旧有资料，所以受着「传统」与「方法」的限制。当时的「文献」，是共同而非个人的产物。

话虽如此，五经事实上有很多地方表明其内容主要是由摩西而来。摩西曾被形容为写作的人，内容有：历史事实(出十七14；民三十三幻2)，律法或规条(出二十四 4，三十四 27、28)及一首诗歌(申三十一22)。这些经文提及摩西叙事、立法、作诗等写作活动。除了上述直接说明他是作者的地方以外，极可能有其他段落，参与在写作过程之中。

在其他被掳之前的文献中，一些分散而又重要的叙述，记录了摩西的写作活动。被掳及被掳后期的文献，就察觉更多这种说法了。若我们小心分析，便会有鲜明的发现：

①被掳后期文献(历代志、以斯拉记、尼希米记、但以理书等)，常指出五经的作者是权威性的，他们大量引用五经。「摩西五经」这个名词，在这时才首次出现。

②被掳以前的历史书(约书亚记、撒母耳记、列王纪)很少提及摩西的写作活动，所有指称都属于申命记。

③早期书卷(被掳之前的先知书)没有上述指称。这个进展模式表明了五经传统是发展性的——起初人们只把摩西的名字，置于部份的律法上(申命记)，然后扩展到所有的律法，最后到整卷五经。此一过程延续到新约。新约经常提及五经，称之为「律法」或「摩西之书」(可十二 26：路二 22：徒十三 39)，或只称「摩西」(路三十四27)，称整本旧约为「摩西和先知」(十六29)。此外，在他勒目及教父著作中，指出整卷五经作者为摩西的见证，就更广和更为一致了。

这些事实的含意。从这些资料，我们可以作出什么结论呢？五经是怎样形成的呢？首先，我们务必依据圣经，避免把已有的观念套在圣经之上，例如说它的文体是怎样的，它的神学又应该是怎样的，凡此种种，都应避免，要让圣经为自己讲说话。与此同时，有关五经发展及来源的理论，必须视之为理论而矣，它们是试验性的，当更多事实出现时，我们必须存开放的态度，容许自己的理论有修正的余地。

研究经文及传统的时候，有两点需要在此一提；第一，圣经资料及其他不同的传统，都一致地指出，摩西曾经撰写历史记述、律法，及诗歌。极多的证据指出，古代近东的文献，甚至比摩西早几个世纪的，由一人写出不同文体的情况，并不罕见。因此我们大可以肯定摩西在五经形成的过程中，扮演重要的角色；这个结论有很高的可信性：至少，叙事的大纲以及律法的资料，若不是由他执笔，也是在他的影响下写成，因此五经所反映的环境和事件，都具相当的真实性。纵使我们认为摩西无可能写了现存的五经，但是，基于上文那些一致及相关的证据，我们可以肯定，五经是在摩西影响下写成的，他是五经写作过程中重要的策动者。

第二，我们也要考虑到经文的复杂性、经文的分布，以及有关五经来源的传统进展。这些文学上的现象，显示出五经是一本复杂和综合性的作品，要经过长时间的传递和累积下才能完成。我们用信心肯定，神的灵激发摩西说话和写作，也监管着它的发展过程。纵然过程的细节难以确定，不过主要的发展方式是可以确定的。在埃及为奴的时期，族长故事主要以「口传」形式保存，到了摩西时代首次以文字记录下来。至于出埃及记和旷野时期的诗歌及散文便依附其上，它们可能在大卫时代的早期写成文字。到了王朝时代，以色列人面对新的生活形式，记录立国初期的事件和意义，就成为当时要务：摩西时代的各类文件，经过编辑，便以不同的版本出现。被掳之后(五世纪)，以斯拉在重建国家的时候，把那些文件集合而成一本经书。这个论点有以下的论据支持：圣经承认以斯拉是文士的首脑，他研究摩西的律法(拉七小11、12)，他的责任是教导圣经，并指导人民在犹大及耶路撒冷实行律法(14、25、26)：犹大传统亦一致认为以斯拉是妥拉的最后编辑者：当巴比伦人入侵以色列，以色列的生活和国家遭受摧毁，人民也被掳到国外，国难所带来的冲击，激发他们收集古籍，并将经卷定型，以致他们的传统得以保存；这是一个很合理的理论。最后，无论这个过程有什么细节，我们都应该像奥伯莱(Albright)一样，作出以下的结论：

「一般来说，五经的内容，都比最后成书的日期更为古老；新的发现不断肯定这些古代文献记载了准确的历史细节。虽然我们需要承认，确有一些后期的资料附加在『摩西传统』的核心之上，不过，这些附加资料，都只不过是反映古代制度和习惯的正常进展，或者是表明了文士努力保存有关摩西的传统。因此，若否认五经拥有摩西的基本个性，那只不过是一种极端的批评而矣。

为了解释为何五经文理如此复杂，旧约学者在最近两个世纪发展了「底本说」的理论，假设现存的五经，是由不同的底本选辑而成。

按照底本说的理论，五经背后，共有四个主要的文献。分辨的方法，是找出可划分的经文段落。区分的标准有：缺乏连贯性、论题的次序、用「耶和华」抑或「以罗兴」作为神的名字，以及重复的材料：然后把各个段落组合成四个底本，组合的标准是：词句、风格和神学观点；如果相似，便组合起来，若有同一故事的两个平行记录，便划分在不同的组别。四个底本分别是——①J典(耶和华一词的德文为 Jahweh)出于犹大，主前九五○一八五○年，由创世记到民数记都有出现。②E典(EIohist)，出自北国以色列，大约是八五○一七五○年，由创世记到民数记均有出现。而部份学者又认为J典及E典北国亡国(七二一)之后，结合成JE典。③D典(Deuteronomist)，粗略来说，五经所采用的D典资料，包括了申命记，及附加在约书亚记至列王纪之间的「历史结构」。D典的完成日期，通常认为是六二一年，当时约西亚王在圣殿内寻到的律法书，可能就是D典(王下二十二3一二十三25)。它被加在JE内而成JE D典。④P典(Priestly)，被掳或被掳后短期内写成(六至五世纪)，内容包括记叙、族谱，以及有关礼仪的宗教性材料，散布于创世记到民数记的经文。但基本上，P典把以色列各时代的律法集合起来。四人底本最后合成JESP，编者是P典学派的成员，现有的五经，就是他们的工作成果。

耿克尔(H ．Gunkel)基本上接纳底本说，他大约在一九○○年介绍了(文学形式历史」的观念，为批判研究带来新的动力。他所用的分析方法，不是把经文的基本单位组成较大的底本，而是独立来研究个别经文单元，从而决定它的文体，更重要的，是决定和研究它的「生活处境」(Sitz im Leben)，因为「生活处境」决定作者的讨论观点。这个新方法可能产生极激进出口理论，但如果用得恰当，对了解五经是非常有帮助的，尤其在研究诗篇及福音书就更有价值。

以往那些来源批判及假设，大都只成属测而且问题重重。当然，五经有不同来源是无可置疑的事实，但是，我们是否能从严密的经文里划分各个来源，就很成疑问了。

神拣选那些受感的作者、编修者，及传处者，经地长时间的过程才产了五经；其实，去诠释这个最后成果，岂不是更重要吗！

上文的讨论，表明五经是一卷复杂的文献，他是长期传递和发展的复合产物；不过，有一件事实是极之重要的——五经具备统一的结构。无论最后成书日期在何年何月，或发展过程有多长，又无论是谁或那一群人把大量的历史叙述合成现有的样子，最重要的焦点，还是最后这本五经。纵然五经来源复杂，但那贯彻的统一性，很有力和富创造性地，把各部份连结起来，这不是很重要吗？文学批判和分析之所以危险，不在于否定五经所记的内容是从神而来，也不在于否认旧约启示的属灵价值：真正的危险是——当学者不顾及五经的整体性，而只专注于分析，便会把五经分化成不相干的片段，结果这样就不能真正掌握里面那确实存在的统一意义。

旧约研究的最新动向，是愈来愈肯定上述的事实，学者承认，以往旧约研究只注重历史性的分析，以及研究某段经文的历史处境，以重建它的底本或追寻其传递过程，但却忽略了经文的研究，并且没有对经文本身加以诠释。我们可以中肯地说，就算比例上不多，还是有不少的旧约研究，走历史演变的分析进路，以及认为唯有先了解经文的成书过程，才可以正确诠释圣经；但可惜这些过程的理论，大部份只属假设性质：其实，唯有现存经文，才是客观的材料。近年逐渐有更多旧约研究改变方向，转而分析、描述，及评价经文本身，以此为研究目标，而不是以研究经文作为追查历史的工具。另一个新发展是「正典批判」，此方法肯定正典的现状，是以往「信仰的群体」所定立的，所以集中研究经文在正典中的形态和功能。这一派的学者指出一个「批判学后期的另一选择」，这个选择认真地考虑历史批判学的成果，但同时亦研究正典本身的形态，寻找此正典在以色列人的信仰中，扮演了什么角色：

「……以色列人从妥拉去了解其信仰，五经的形成便成为这种了解的基础。对圣经的编辑者来说，五经是以色列人属灵生活的基石，也提供了一精确的规范，我们可藉此了解立约的子民如何了解摩西的传统。」

因此，我们所用的基本方法和步骤，是客让五经本身，以现在的姿态出现，因为这是以色列人编辑的最后版本，其内容记载了他们传统之中最富创造性的年代，也见证了神在这个族长和摩西的年代为他们所作的事情。


创世记：远古序幕

名称、内容和结构

英文Genesis(创世记)这个名词，源自这卷书在七十士译本的希腊名称，意思是「源头或来源」。希伯来文名称是bere'sit意即「起初」，是这卷书的第一个字。两个都是出色的名称，因为创世记正是要说明万物最初的起源，与圣经信仰的关系。

分析这卷书的内容时，明显看出有两个分段：一至十一章，史前历史：十二至五十章，族长历史(若再加细分则为一1一十一26及十一27一五十26)。一至十一章是救恩历史的引言，说明世界、人类和罪恶的来源：十二至五十章，作者透过神对族长的拣选、立约，以及赐下立国与占领国土的应许，道出了救赎历史的源头：神在红海拯救了以色列人，在西乃赐下圣约，组成了一群属他的选民。创世记这两个序幕，便成为选民历史一个完整的导言。若按文体来分析，创世记可分为十段。分段的线索是一个所谓「妥拉杜」结构式(toledoth formula)：「XX的后代(或故事，希伯来文即 tole dot)，记在后面。」按此线索划分，可以把创世记的内容，分成八个段落。

内容

远古序幕共有五部份，每部份的资料，都依着上文提及的方程式划分：第一段——1-二4上，以二4上那句方程式作结：第二段-二4下-四 26，谈及伊甸园及堕落的故事：第三段——五1一32，五1的方程式分开了前一段，并介绍了亚当的后裔：第四段一一六1一十一9，六9的结构式介绍了挪亚的故事，前文还有神的儿子及人的女儿通婚的故事(六1—4)，以及有关人类罪恶的注脚 (六5—8)；人类的败坏招致洪水，洪水之后，人类又出现在地上 (六9一九29)；创十1交代了国族的名单，此段最后以巴别塔的故事作结(十 1—9)：第五段——十一 10—26，分段的地方是十一 10的方程式，跟着便介绍洪水之后的族长名单；这段经文本身的分段，是圣经作者的手笔：倘若我们研究一下这些段落以及它们之间的联系，便会了解作者为什么作出这种编排。

文学体裁

倘若我们要了解古代作者的意图和主旨，我们就必须研究这段远古序幕的文学体裁。它属那一类文学呢？作者怎样表达自己的意向？我们必须回答这些问题，否则我们可能把作者从未想过的解释，强加经文之上。所以，让我们讨论①创—至十一章的文体性质，②以色列人借用了什么古代近东作品来记他们自己的故事，③这些研究对创一、十一章有何意义。

文体性质。细读创一至十一章，会发觉很多有用的资料可供我们决定经文的体裁：不过，当然仍有些问题尚待解决。这十一章圣经的文学手法，令人可以清楚区分出两种不同的文体。其中一组经文(包括一，五，十，十一10—26)有很多概括性的公式化字句被作者小心地编排出来。例如，第一章，我们可以按着里面那些简洁的公式，划分成以下一个大纲：

——以宣告作引言，「神说……」(一3、6、9、11、14、20、24、 26)。

——创造性的命令，「要有……」(一3、6、9、11、14、15、20、 24、 25)。

——完成的结语，’就有了……」(一3、7、9、11、15、24、30)。

——描述性的结语，「神就把……」(一4、7、12、16—18、21、25、27)。

——祝福或命名的描述性字眼，「神称……」、「神祝福……」(-- 5、 8、 10、 22、 28-30)。

——神认可的评语， 「神看着是好的」(一4、10、12、18、21、25、31)。

——暂时停顿的结语，「有晚上，有早晨，这是……日」(-5、8、13、19、23、31)。

每一个创造的命令，作者都自觉地用了相同的系统化语句，但得出来的效果，却没有机械化或死板的感觉，原因是每一段都有不同的内容、次序，和长度。命令严谨地层层递进：创造，分开光暗和天空，由普及到个别(首四个命令， 1—13节)，然后为宇宙装饰，由不完全进到完全(后四个命令， 14一31节)。进展至第八个命令，便达到一个显着的高潮——创造男女。整章圣经不是记叙或故事，而是一连串命令的精确报告。同样地，第五章及十一章10—32节，是小心铺排的族谱，每一代都有相同的结构。第十章有关地域与民族的名单，亦有一种系统化的风格。

第二组经文(二-三，四，六一九，十一1一9)就截然不同了。经文也用铺陈渐进形式，但采用了故事性的叙述。例如第二至三章，就是出色的叙事文，也可说是文学的创作，甚至可说是戏剧。每一个场景都有爽朗的笔触及丰富的图像。作者运用原始的拟人法，有很强的表达能力。耶和华成为戏剧中的一个角色。他是陶匠(二7、19)，园主(8)，手术医生(21)，及和善的地主(三 8)。

第一章及第二章用两种极之不同的方法来表达创造一一无论在文体及概念上，都是不同的。两段皆用一般性的字眼asa(造)，但第一章还用了bara(创造)，这字眼表达神为主，他造物为客，主客有分明的分界。但是，第二章则用yasar(形成、加工、塑造)来形容陶匠工作的技术性词语，他以泥塑造心中要求的形状。这两个动词非常重要，它们表达了创造的两种进路——第一章简洁地说，「神按自己的形像造男造女。(27节)，但在第二章，神成了、陶匠，他以泥土塑造人，用生命的气息吹进他的鼻孔，又从他的肋骨做女人。第一章以他的话创造：第二章则以神圣的行动创造。前者可称为命令式的创造，后者可称为「行动的创造」。在希伯来人的观念和世界之中，「行动」与「话语」不会细加划分或彼此排斥的，两者并无内在的矛盾(均为拟人的表现手法)，但两个故事，把神创造的两方面连合起来，起了相辅相成的作用。

不同的文体，出现不同的名词。人的名称，与他的角色及功能很有关系。亚当意即「人类」，夏娃意思是给「生命」的那一位。我们可以肯定，作者讲故事时，称主角为「人类」及「生命」，是有一种文学的意图的！同样地，该隐意为「铁匠」；以诺与「奉献、圣礼」有关(四 17，五 18)；「犹八」与号角及小号(四21)有关；该隐被咒为nad,即「流浪者」，要到挪得(Nod)之地居住，这两个字明显是出于相同的希伯来字根——流浪之地！这显示作者是以艺术家和说故事者的姿态写作，他用了文学的方法和技巧。所以我们必须分清楚他是用什么技巧，又想教导些什么。

亚述的创造史诗——Enuma Elish 残片

 
 古代近东背景。了解第一至十一章的文体之后，我们必须进一步了解：古代近东的文献，尤其是米所波大米的故事，与圣经有一些极相似的地方。受感的作者，写作「远古序幕」时，必定会参考其文化背景中的文学传统，或取材，或借用说话的方式，这是很简单的情况。首先，第一章用了米所波大米有关创世的文学，作为它自己的背景。纵使只有少数比较资料，但已经足够揭示第一章确实使用了近东的作品。我们举出三个基本的相似点：双方(译按：圣经及米所波大米的创世故事)描述创世之初，都是充满了水的混沌景况：双方都有相同的创世次序；双方都以神的安息作结。同样地，第二及三章亦用了闪族那些米所波大米的文学作品为背景。然而，乐园故事整体来说，则没有找到相似的近东文献：共同点只限于个别元素(如象征和概念)。平行的地方伸延到术语上去——二6的ed常译作「雾气」，是一个常见的亚甲术语，意即「地下流出来的水」。伊甸园的位置(二8)，借用了苏默文及后期的亚甲文——edinu,「平原」，这个字在第二章很派用场。这两个借用词语所指的现象(平原和地下水)，在巴勒斯坦是没有的。

米所波大米文献及创一至十一最重要的相似点，众所周知，是有关洪水的故事，它们不单大致相同，在细节上也相同：洪水都是出于「神」的心意：曾透过天使之类的媒介，向「英雄」揭示：他按照神的指导建造一艘不寻常的大船、以松脂填隙、引带动物入船：跟着有普世性的洪水，所有人都死了；那英雄放出雀鸟；船在大山上停下来：离方舟后，献祭的香气飘到神的住处。

最后，更加清楚的是巴别塔的故事(十一1—9)。故事发生在巴比伦(2节)；建筑材料属米所波大米的产物，作者有点讽刺性地说明其独特性(3节)：巴别塔清楚是与米所波大米的大庙有关(那些庙称为ziggurat，是人工做的泥山，附有梯级；4节)；城市的名称是巴别，反映了巴比伦文的影响：BAb-ili「神之门」(9节)。

这些相似及平行的地方，证实圣经与米所波大米文献，有「血缘」的关系。但仅此而已，我们可以肯定两者没有彼此依靠。创世记的故事并不是依据巴比伦传统，相反来说，现有的证据指出(就算在洪水故事那一类极相似的经文)，两方面只不过是同一文化气候的产物：圣经的叙述，运用了当时的文字及概念，创一至十一章的作者，知道并取材自其文化及文学传统，并以相似的写作方式，谈及宇宙之源。

创一至十一章所表达的意义。承认创—至十一的文学技巧、形式，及背景，并不对它描述的「真相」(事件)构成威胁。我们不必视之为神话：当然，也不可像现代称之为见证式，或报导性的客观历史。它以事实来传达神学真理，用了大量的象征性和图像性的文学方式。这并不是说创一至十一是历史谎言，如果作品本身声称自己记录了客观事实，我们才可以指其为谎言：我们上文已讨论过，圣经作者没有如此声称。另一方面，若说这十一章毫无客观基础，也是不对的——他们肯定了基本的真理：神创造万物：在创造第一对男女时，神亦特别介入其间；人类的统一性；创造原先是美好的，包括人是美好的：第一对男女因为不顺服，罪便进入世界；堕落之后，罪不断蔓延，败坏人性。这一切，都是真理，都是事实，并且反映了事实的真相。

创世的原始事件，在时间条件、人为因素，及经验基础各方面，都不可以让我们作一个历史性的类比，所以，圣经作者都以手头的文学传统，以及象征手法，来描述那些事实。在描述末世时，亦有同样的事实产生——启示录的作者，岂不也是用了超现实的意象及启示文学的技巧吗？

当我们比较创—至十一和米所波大米的文学传统时，其实，不同点比相同点更加鲜明。若我们单注意相同点，并以之为创世记最出色的地方，那就走错路了。事实刚好相反。圣经独特之处，把它从当时的世界分别开来，以及有别于最接近以色列的文献。而它的特色是如此鲜明，如此清楚，使所有一般的读者，都能一眼辨明。但若要找出共同点，就需要一位受过训练的学者，对那些流畅的文体作出判断。当然，对于明显的洪水故事，这种说法会过份了点，但一般而言，把创—至十一与米所波大米传统分开的那些特点，远比那些相似点更重要、更明显。米所波大米的文献充斥着多神主义。它那些由自然力量人格化后变成的神氏，没有任何道德原则，他们撒谎、偷盗、奸淫、杀戮。里面描写的人全没有按着神的形像被造，至于身为创造物的人又有什么特殊角色，他们只不过是那些地主的下等奴仆，之所以被造也是为了供奉食物和祭品。

反之，圣经有相去天壤的记载：唯—、真实、圣洁，及全能的神，创造万物，独立于世界，他命立，事物便产生：他的创造美好、和谐、完整；纵使人类背叛叛，他却慈爱地收回审判，并以恩典和忍耐，支持和保守他们。圣经终极的作者是崇高又完美的，他透过人的作者，反映了他的美善，令圣经的性质独一无二，就算与当代思想形式紧密相联，也保持着它本身的魅力。

那么，我们应该怎样了解创一至十一这段独特的文献呢？我们也许可以如此设想：受感的作者，了解神对以色列的启示，认识有关自然、世界，及人性，也知道人与神及其他人疏离，因此，受感的作者便领会宇宙起源的性质，并以那时代的语言表达出来；尤有进者，他把当代的文学传统重新安排，利用它们来说明人类原始历史的神学真理。创—至十一的作者不是为了满足生物学或地质学方面的兴趣，他只想告诉读者：若要知道人类的本性是怎样的，就必须知道人类从那里来——他们乃从神而来，按神的形像被造，却因犯罪腐败，而扭曲了神美善的工作。

神学

上文简略提及创—至十一的文体，亦讨论过此段的基本目标是神学性的，现在要深入地谈及它的教训。作者在字里行间，将四个主要的神学主题反覆表达：—、神为创造者的性质和含意：二、罪那根本的严重性：三、神的审判，在每一方面都临到人的罪行之上：四、虽然如此，神那使人惊异的恩典，经常保守扶持。

神为创造者。圣经作者在开始的时候(一1一二4上)，便纯熟地运用希伯来文字，以极美的词汇，肯定神自由而又权威性的命令，就是万物直接而又唯一的源头，从而推翻了同时代那些错误的世界观。

作者当时代的世界观，与现代人的截然不同。古人把自然人格化，使自然力量成为神的力量。他们用人类经验的词汇，来了解自然现象，而人性和自然，都一起被视为自然现象去理解。现在，现象世界被视为「它」；但古人则视自然为「他」。他们在极「人格化」的世界生活，那里没有物件是「死物」，因此出现了很多神。它们通常很有秩序，也很均衡，但有时却善变，毫不稳定，甚至极端骇人。第一章的作者，就是要驳斥这种神观，他肯定「起初神创地」(1节)。在他们的观念中，自然界的来源出自神的命令，这位神先存而又独立；巴比伦人，为日月星宿取名，视它们为控制人生的神明，但在圣经里，它们只是照耀地球的光体(16、18节)。地与海不再是孕育万有的母性神氏，它们只不过是自然界的事件(10节)。自然界的神格化会带来多神主义，但圣经作者却把宇宙还原，撇除它具有灵性的谬论。

希腊思想与这种多神论也是不同的；希腊哲人轻视直觉与含糊的思想，强调理性思维的首要性，因而使理性独立自存。他们认为自然界以万千事实表达自己，不用什么神话化的神明介入，结果，对一般人来说，神已从自然界撒走，他已从真实世界中消失了。对于这种世界观来说，创世记的作者则肯定神是创造者，他独立于创造物，并分别开来，一切都依赖他，且应该向他作出回应。

第一章的作者用了希伯来文bara,「创造」，这个字在旧约只用于神身上，而从未应用于被造物，也不可与人类相比，所以不能翻成「生产」或「建立」。这一章的工作，只有神能做。唯有神，他才能创造万物，就好像拯救一样，没有别的人能代替。

这章另一个中心信息，就是肯定神所创造的世界是美好的(4、12、18、21、25、31节)。最后的结语是：「神看着所造的都甚好」(31节)，第一章在简洁、主动、真诚的言语之中，这句结语特别显得言简意赅一一神没有把罪恶放在世上，世界由神所造，所以世界便有终极的意义；创造界(包括人类)都是美好的。这种观念有极重要的神学意义：第—、罪侵扰美善之后，我们要为罪恶之源作出解释，这里便有一个很好的基础；第二、后期的经文肯定，终有一日，万物都会面临一个总结，那时神再一次「看着所造的都甚好」，新天新地将临到人间(启二十一1)。这个教训，在创世记第一章亦已预备好一稳妥的基础。最后，创造的高峰就是人(创一26—28)。单调的结构式在这里被打破了——「让我们造人」，这句说话，是一项决议的宣布：只有在这里，作者放弃了他那些重复、小心、沉重的官式散文，代之以优美有力的希伯来平行诗：

神创造人类，按他自己的形像
按神的样式，他创造了人类
男与女，他创造了他们。(参27节)

每一个创造命令的实行，都朝着高峰迈前一步；到了造人，竟用了三个bara，「创造」，而且改变了文理，此真可说是高峰的标点了。
「神的形像」这片语，表达出神与人独特的关系，作者故意用模糊的字眼，部份原因是旧约不喜欢也不准许以任何形体代表神，作者描绘人与别的创造物不同，用了「神的形像」，可算是让人类排列在最接近神的等次上。—26以「样式」来补充形像(Selem)，意义就更加接近和精确了。两句之间，并没有希伯来文的连接词，所以样式是用来补充形像，这两词语合起来可解作「按神的形像造人」，其意思也是功能性多于抽象观念，所以，把「形像」的解释太过限制在人的「灵性」和「道德」方面，显然是不应被接纳的。其实作者的兴趣，是具体的恩赐，而不是「形像」的性质。那种人神相似的地方，是动态的，人类可与其他创造物有感情的关系，他成为神的代表，有权利探索、管理，及使用身边的一切。「让他们管理……」一句，意思是再明显不过的了。正因为人奉神的名治理世界；好像一个君王，指派他的官员到他的国土，树立他的碑像，令居民都知道谁是统治他们的主。

第二章同样是描写创造，不过与第一章风格迥异。第一章叙述一连串命令，但二至三章却采用了说故事的方法来表达神学真理，并描绘了一幅美丽的文字图画，应用了丰富的象征、图像。有人认为，原本有两个不同而且矛盾的「创造故事」，后来作者把它们合并，分歧点尽量压抑，忽视两者不同的文体，而表达出与头一章相似的教训。但这是不对的。因第一章陈明万物皆由神的创造而来，然而，第二章并没有这个目标，它与第三章关系密切。它不是独立的故事，也不是第二个创造的记录；它记载了人类之源，以及伊甸园的来历，并为第三章预备好一个舞台。然而，我们亦不能否认，第二章有很多资料，出自另一个创世故事，在文体及材料方面，都与第一章不同。例如，两者有关创造人类的内容是很不相同的。创造的先后不是故事的核心，而人是神之创造高峰这一点，才是根本的。第一章以造男造女为创造之高潮，第二章则称人为创造之首，两者岂不是异曲同工吗？

在这个生动的拟人故事中，耶和华是一个陶匠，用地上的尘土塑造人类。三 19选用「回归尘土」，代替日常用语——「逝世」参伯十9，三十四 15；诗一○四 29)。此意象不单强调人与泥土的关系，也指出了人脆弱及必死的命运：他用尘土造成：最后也归尘土。耶和华造了这无生命的形体，然后将生命的气息吹进人的鼻孔，他便成了「活人」。「气息」是一个术语，经文说，人是「身体与生命」，而不是「身体与灵魂」。他有两重性格。他是尘土，是属世的，但亦有神的生命贯穿其中。这种组合的性质，本身不能使人与兽分别出来，因为动物也称为活物(一20，二19)，亦有生命的气息(六 17，七 22：伯三十四 14)。但是，作者描绘人与神亲密的个人关系，生动地说出神特别垂顾人类。第一章用一句清楚和神学性的「神之形像」，而第二章则用了图画的方式表达。作者强调人的脆弱有限，以及对神全然的依赖，正因为这个重点，使人感受到人在伊甸园所拥有的地位，是何等不配得的权利：也表现出人渴想变成神的罪行，委实太不可取了。

创二18—25记载神创造了女人(她是第三章的一个重要角色)。开始时，作者指出人基本上是群体性的：「那人独居不好」(28节)。他没有被造成独立的个体，他需要别人；一27说，人被造成一对(「造男造女」)，两者不能没有另一半而独立存在。真正的生活是群体的生活，孤立的人生，是人本性的颠倒。神为了不让人感到孤单，为他做了适合的伴侣来协助他、陪伴他。神先把动物带到亚当面前，让亚当为他们起名(也藉此了解它们的本性)，但只是没有遇见配偶帮助他(二20)。所以神从男人的身体造成一个女人，领她到男人跟前。亚当高兴地说，「我骨中的骨肉中的肉」(二23)，这表明他承认她与他有同样的本质。作者用出色的文学技巧，让男人为女人命名，完全肯定男女彼此依赖的需要——(男人)与(女人)是同声的配对。

所以第24节总结道：「因此，人要离开父母，与妻子连合，二人成为一体。」作者以创造女人来说明婚姻的来源。这里提到的「身体」，虽然强调其可见及物质部份，但并非单指肉体。婚姻是两人整体性的结合(参弗五 31)。

圣经作者一开始便说明创造的意义及重要性，强调创造世界的整全及美善的秩序。

罪恶的问题。第一章的叠句——「神看着是好的」，作重复肯定之后，第二一三章便开始道出这世界的败落。第一章说明世界为何存在的一些神学真理，第二至三章则说明为何世界因道德及物质之罪恶而败坏堕落。这种腐败，事实上就是在人类成熟的时候，便随之而招染得到的经验——人面对自己的生命、与物质界那洪流般的灾害搏斗、应付人与人之间的不仁不义、自己内心表裹不一致的倾向，以及那极终的恶魔——死亡。第二至三章充满了这些问题：它们与神的美善、公义、慈爱，以及他所传达之真理，又怎能协调呢？于是作者作出解答：现存的，并非世界之初原先创造的情况，神所造的是美好的，但人刻意反叛而使它腐败——第二至三章里面，人为罪人的主题，比其他内容更为重要。

起初，作者从以色列史的启示来了解神，并按此了解，描绘出一理想的世界。这便是第二章的伊甸园。到了第三章，他便道出人类所能经验到的世界——混乱、破碎、疏离、动荡。是人——不是神——要向这种分歧负责。在伊甸园中(二 8—17)，人生活在肥沃的园地，到处林木奇果：从最高到最低的生命形式，都处身于完全和谐之中；人与兽只以植物为生，纵使这里亦有工作要肩负(15节)，但却没有在受咒诅的土地上挣扎求存；因为其中没有荆棘与蒺藜。作者确实并非在描绘人类经验的世界，所以伊甸园似乎不属于这真实的世界；反之，那是一个理想的世界，是人类属灵状况的反映，在那境界中，人与神同沐于好的团契中。作者借用人类的经验世界，把当中的道德与物质之恶，以及一切不好的地方除掉，便写出这个伊甸园。这所有一切，都肯定的指出一个事实，当人类仍「天真无知」的时候，罪是不存在的。

在园中有两棵树——生命树及分别善恶树。第二棵树的意义，在以后的经文没有清楚说明，所以引起很多讨论。作者是故意使之模糊的。然而，按照其用法去分析(二 16、17，三 3—7、22)，这树一定象征着选择善恶的绝对自由。最初的一对男女，吃了禁果，希望藉此「如神」(三 5、22)能自决何为善、何为恶，建立超越善恶的道德自主，因而破坏了神定立的规条。

第三章那古蛇恶意的阴谋，鲜明地表达了这种道德的自主——它隐晦地误导女人怀疑神的话语(1节)，及他的美善(4、5节)；于是她以全然不同的眼光看分别善恶树，吃了它的果子，而男人也随着她。这个行动是极其简单的——她拿了、她吃了；但后果却是严重的——人已永远失去了天真的本性；化解恶果也是困难的——当在拯救之时，神也亲尝贫乏与死亡的滋味。

跟着，作者生动地描述神人关系的新局面——起初和谐亲切，现在却因赤身而羞愧(7节)，在恐慌中逃离神的面(8节)。在一连串的询问，人类群体起初的合一性便分解破灭了。在罪中共同生活令人分离而非联合。男人为求清白，把罪责推到女人及神身上(你所造的女人给我……12节)。叙述完结时，亚当便成为现在我们所认识的亚当。他故意犯罪，因而失去了与神自由开放的沟通，他要面对自身存在境况中各个层次的诱惑和罪恶。

故事急转直下，作者以一连串的事件，来说明罪的严重性——它一进入世界，很快便向各方面伸延。人类第二代便经历仇杀，所以记述那些以后的年代，以拉麦残忍的「利剑之歌」(四 23、24)作结。两部份的文体相去极远——创四1—16采用了第二至三章的故事，继续描述伊甸园堕落之后的事迹，重复着相似的主题及观念；另一方面，四 17——24却基本是一个族谱，在里面加上附注，以表达作者的要旨。他的用意不是记录谁是该隐的后代，而是他们的生活方式。这些资料，在七代族谱(17节)的开始与结束之内说明，然后再分为三支——其实这不可以当作是真正的。

该隐与亚伯之故事大家都很熟悉。该隐与亚伯一同献祭，神喜悦亚伯的献祭，引起该隐的忌恨，虽然神警告他，他还是把亚伯杀了(四3—8)。神立刻追问：你的弟兄在那里？(伊甸园的问题则是：「你在那里？」)该隐极不耐烦地回答：「难道我是他的监护人吗？」罪不单不断扩展，而且愈来愈大胆和嚣张。

四 17—24的族谱，由作者加上附注，描述了文明的兴起，并仍藏着罪的残暴及侵扰。该隐是第一个建立城市的人(17节)，他组织起社群生活。拉麦及其后代发展手工艺术、金属使用、音乐，及畜牧(19—22节)。作者粗枝大叶地描写人类的文化史，旨在达到23节开始的那首利剑之歌——这是一种新文体：讽刺诗：充满仇恨、残忍，及浮夸。拉麦杀死一个攻击他的青年，然后向他妻子夸耀，他妻子竟为其残忍的野蛮行为而感到光荣。文明起步了，却伴存着态度的改变——堕落、仇杀、残忍、血腥，竟可作为夸耀的理由！拉麦之歌以后，神的审判降临了(六5：「耶和华见人在地上罪恶很大，终日所思想的尽都是恶……。)，跟着发生的，也就不必冗述了。

六1—4有关神儿子们的记载，重点与上文相同。这段经文晦涩难解，引起过很多争论，通常有两个解释：①「神的儿子们」是指塞特的后代，以伦理观点来说，是比该隐的后代更为敬虔的。该隐的后代是「人的儿女」；②是指天使。基勒(Kidner)曾说：「若这解释 『侮辱』了日常的观念，前者也 『侮辱』了日常的语言。」「神的儿子」的「正常」解释，是天使；而「人的女子」，与第1节及2节的意义，根本没有什么分别——是一般性地代表人类。若要忠于经文语句的明显意义，那么，这个故事表明神那超越的界线也被跨越了——人间与超越界的分隔，也被罪恶破坏了，邪恶的力量现在被释放出来，人性便不再受控制。无论是塞特的后代败坏了，抑或是邪恶的力量进入世界，罪的恶性蔓延，已经到了一个新的阶段！

经过这个小插曲之后，经文直接地介绍洪水的故事(六5—8)。这段在形式及来源方面，都是与别不同的。上文作者都是引用当时的传统。纵使作者把它们修订、改进，甚至常常与文件内容的观点相违(例如对神与人的见解)，作者还是利用了传统资料。但当我们略读六5- 8，便发觉情况很不相同。上文作者简单地描述罪恶急速蔓延，现在受默示的作者，以神学的角度，表达了神的审判；人类罪恶所引起难过又可悲的故事，说明了罪恶问题的劣根性。这神学主题成为洪水故事其其中一个要旨。人类的罪恶严重至一个程度，令神不得不毁灭他的创造，并透过当时的义人挪亚，作一个重新的开始。

最后，作者以巴别的故事，作为这原始序幕的结束(十—1一9)。他描写人类的社群生活，不再是迁移性而是定居在文明的城邦之中。他们本着权利与名声的欲望，建了一个城市和一个高塔：「来罢，我们要建造一个城市和一座塔，塔顶通天，为要传扬我们的名，免得我们分散在全地上」(4节)。神对这情况作出评语(6节)，他知道这群体性的努力，本身有着罪恶的倾向。人的社会起来背叛神：罪不单是个人的，它也侵入群体的结构和组织，依附于控制性的权力中。创—至十一的字里行间，编织出一个基本的主题——起初，人的反叛带来罪恶，严重又顽固地破坏了神美善的工作。

神对罪人的审判。神的审判，在每个故事里都临到地上的罪人。在伊甸园，古蛇、女人，和男人，都逐一受神的审判。而每一个判语，都指明他(或她)必须生活在现今那堕落了的罪恶世界之中。古蛇成为受鄙视的爬行动物，令人类憎恶又恐惧。第15节说出人与爬虫的长久战争，用言简意赅的象征，道出了人与邪恶力量不息的生死斗争一一堕落之后，这状态便长存世间。这节有两个主句，比较其中的三对相对语句，便可知道这正是对古蛇独立的审判。第一部份先说古蛇与女人作对(15上)：跟着是古蛇的后代与女人的后裔作对(15上)：第三部份以组合性代名词「他」’来代表她的后代，而「他」则与古蛇本身作对(不是它的后代)。所以，乐园那真正的仇敌，就是那代表灵界顽固势力的古蛇，不断与女人的后代(集体性的)作对。

古蛇象征那奴役世人的邪恶势力。作者清楚说明，女人的后代将不止息地与它争战。广义来说，他暗示了终有一日，胜利是属于人类的。那后裔是不是代表全体的那一个人呢？经文没有清楚说明，但作者用了组合性的代名词「他」，因此经文是潜伏着这个可能性的。基督徒也正确地解释作者的句式——基督作了人类的代表，胜过罪恶与死亡，实现了这段经文的盼望(路十17—20)。

有一个重点不得不提，就是神对男人及女人的审判。男与女不是被咒诅，他们是被惩罚；只有那古蛇受咒诅，但与古蛇一样，他们要生活在堕落的秩序之中，这是他们得到的审判。女人要受生产之苦，她必恋慕丈夫，丈夫必作她的主人。而男人则要汗流浃背，才能从受咒诅的土地得到糊口的粮食，他从泥土而来，也就在死亡时回归尘土。这些判语，受到若干程度的文化影响——它反映出古以色列的社会风貌：在古代社会中，以色列妇女只不过比家具好一点，是丈夫的拥有物。作者受神的灵感动，以其经验写下这些审判。因此，我们不可用16节作为基础，强辩妻子是丈夫的奴婢；也不可用第17—19节作为基础，把自己的拖拉机及冷气机抛掉，拿起锄头耕地，令自己汗流浃背！神向第一对男女的进一步审判，就是把他们逐出伊甸园，回归的路也封闭了。按人自己的努力，人永不能返回与神团契的景况。对亚当夏娃的审判固然严厉，但对该隐的就更加严厉(第四章)。泥土染了他弟兄的血，地因此不再给他效力，他要在地上流离飘荡，到处逃亡。他要离开上主的面，在遥远的东方过着不止息的流浪生涯。

但神审判人至极的例子可算是洪水的故事了。作者在这里，以最骇人的手法，表明神对罪人的审判。不过，拦阻我们了解这个故事的绊脚石，就是我们太熟悉它，这样会令我们难以聆听它里面沉重的力量。幼稚无知，以及爱听故事的风气，使我们觉得这只不过是古代冒险故事中一个有趣的传说——令人尊敬、有好心肠的挪亚：巨大的方舟：心情愉快又敏捷的各种动物，轻快地、一对一双地，走过跳板进入船仓：水自深渊涌出，又从天上的窗户倾倒下来：方舟里面那些卡通似的动物，在汹涌的洪水中安然无恙：挪亚那些顽梗的邻居，在还没有弄清楚是什么事情时，便沉进水里，消失无踪。然而，洪水记载原本的背景与这个小朋友安眠故事有天渊之别。自然界和自然界的力量，深深影响古人的生活及生存状态。在古代米所波大米的文献中，洪水故事的主题，就足关于这个自然世界。讨论第一章时已经提过，自然界的力量，被神格化而成为神名；大自然不是一个「它」，而是整个连串的「他」。但是圣经把这种世界观彻头彻尾地否定了。自然界及其力量，是神所创造的，神独立其外，并且利用它们达成他自己的计划。不过，纵使自然界是神的创造，古代的以色列人也视之为人格化的等次，内聚着上主的能力与神性，人可以在奥秘的大自然之中与神有直接的个人接触。从这个角度考虑，洪水那摧毁性的破坏力以及暴风雨所具备的骇人力量，是用来表达神对罪人的审判，那严厉的程度，简直被提升到无法量度的最高点！这才是神那可怕审判的正确背景。当人终日所思想尽都是恶(六引)，洪水便是神审判罪恶的一个范例。

同样，神在巴别塔的故事也审判人类那群体性的罪行。人的集体社群包藏着罪的倾向，为了避免它恶化下去，神变乱人的口音，令人分散各处，分裂成为无数邦国。所以，当原始序幕结束时，人类便开始在破碎的世界生活；人与神隔绝，人与人疏远，到处是仇恨，到处是死亡，个人与个人对立，社群攻击社群，国家对抗国家。

神那支持性的恩典。然而，在此序幕之中，即揉合了第四个神学主题——神的恩典不断支持保守，令人讶异的是除了最后一个审判，其余的都伴随若神的恩典。在伊甸园的故事中，吃禁果的刑罚就是「吃的日子必死」(二17)。但事后神表现出容忍的态度，虽然死亡是不能幸免的了，但却被延迟到将来一个不定的时间(三 19)：而且，神亲自为疚歉的男女「用皮子作衣服给他们穿」，让他们虽感到羞耻但仍然可以安然生活。该隐的故事更进一步：犯了罪的该隐，想到自己的刑罚，便在绝望中埋怨那刑罚太重，认为那是过于他所能担当：神对这苦涩的申诉作出回应说，凡杀该隐的必遭报七倍，又给他一个记号，令所有的人都认得他对该隐的保护——这不正是显明了神那无条件的恩惠吗？

洪水故事被认为是神对罪人严厉的审判，但神那保存的恩典，仍然有线索可寻。在故事结束时，记下了上主的一句话，在其他古代传统是找不到的；创八 21、22，和六 5—8一样，让我们直接地瞥见了神的心肠。在这里，洪水故事既是审判也是永活之神的恩典。其实，整本圣经都充满了这种对比，但这里却表现得淋漓尽致：引致神那可怕审判的原因(每个人终日所思想的尽都是恶：六5)，同样是神施恩保存的理由(人从小心里就怀着恶念；八21)。神的恩典看起来似乎是矛盾的，也往往令人费解：纵使人不断犯罪，自然的规律仍然循环不息：「地还存留的时候，稼穑、寒暑、昼夜，就永不停息了」(八22)。人类腐败依然，但神仍然让人类生活在重新安排的世界里，并庄严地加以保证，自然事物将继续保存。

然而，到了最后，在故事的结束时，神这种保守护理秩序的恩典却消失了：

「巴别塔的故事，以神的审判作结：这里没有半句说话提及恩典。整段远古历史因而怪异又突兀地断裂了，……以下的问题，等待回答：神与人类的关系，是否从此破坏了？神的恩慈与忍耐是否耗尽了呢？神是否已经在忿怒中永远放弃了人类？每一个留心读十一章的人，都不能逃避这些深沉的问题。事实上，我们可以这样说：作者叙述整段远古历史的目的，正是要提出这个问题，使它以极严峻的姿态出现。只有这样，读者才能作好准备，去接受下文的怪事：那毫无安慰的巴别塔故事之后，是对亚伯拉罕的拣选与祝福。所以，我们的立足点，这远古历史与神圣历史的交涯之处，也就是整本旧约其中一个最重要的地方。」

作者巧妙地把序幕与救恩历史联合起来，毫不着迹，两者以问题与答案的关系串连，成为我们了解整本圣经的一个极重要的进路。创—至十一深刻地描绘了人的罪恶这个几乎不能解决的问题，但神对亚伯拉罕应许了土地和财富，这种主动的恩惠，便成了解决问题的开始。然而，在这里开始了的救恩历史，要到那位亚伯拉罕的儿子(太一1)，才能得以成全：他战胜了那破坏神善工的罪恶与死亡，并以自己的死与复活，取得了终极的胜利。


创世记：族长历史

<
创世记：族长历史


创十一27至五十26的内容

上文已提过，族长历史(十一27一五十26)分成五段，以一至十一章所用过的文学技巧来划分——即所谓「妥拉杜」结构式(第99页)。其中三段，若以内容为本，便能清楚辨认出划分的界线。它们是三组故事——亚伯拉罕(十一 27一二十五 18)，雅各(二十五 19一三十七 1)，以及约瑟那较长的记载(三十七 2一五十 26)。其余两段，亦以「妥拉杜」结构式来介绍，它们是头两段之后的简短族谱。每个族谱，就是那段落的整个内容，它补充了上一个段落，并记下了次要的角色——在亚伯拉罕故事之后(二十五 12一18)，补记了以实玛利，在雅各故事之后(三十六 1一43)，补记了以扫。由此显示，以撒的角色在族长传统并不太重要，因为没有独立的段落记载他的事迹。

历史背景

神对亚伯拉罕的呼召与祝福，代表着一全新的发展。神在历史中工作，带来了一连串的事件，目的是治疗他与人之间因罪而引起的创伤。因此我们需要简略回顾救恩历史的背景，并且尽可能准确地将圣经事件，安置在这个概括的架构之内。

威尔浩生文学的批判观点，在十九世纪末取得了明显的胜利，那时族长故事的历史性，全得反面和极端的评价。其宗教性的内容，被认为是反映写作时的观念而矣——可能是王朝年代早期(主前九至八世纪)，或者是被掳后期(六至五世纪)。族长只是天象神话的人物、迦南的神明和英雄，是从以色列之前的民间故事借用出来的：又或者是部落的拟人化——部落的历史，便转化为族长的迁移和关系。如果按这些观点推论，则主前三千年至二千年的历史，是不能被知悉的了。但自此之后，学者便发现很丰富的资料，包括百多个分布在巴勒斯坦、叙利亚，及米所波大米的考古地点，并有数以万计的抄本和文献。这些资料容许我们大致重整早期近东历史，至少是主要文化中心的历史——埃及和米所波大米。虽然仍有不少缺口和问题尚待回答，但基本上，这些资料已使我们更认识当时的情况，它已经不再是「黑暗时代」了。以下是这个时代的一些重要事件。

史前时代。正式的历史开始于古代近东古史的三千年后。那时候，埃及与米所波大米的大河谷两岸，已经有丰盛的文化兴起。在米所波大米有先进的农业，他们已具备完善的灌溉及排水系统。城市建立了，大型的灌溉计划开始要求集体力量，进而要求具有复杂行政结构的城邦。技术已经发展了，而文字也开始应用。在埃及亦然，当第一段历史记录下来时，那时的埃及，已经是一个以法老为首的联合国家。现存证据显示，在史前时代，埃及无数的地方区域已分成两大帝国，其一位于北部的三角洲，而另一个则在南部。此时，象形文字已经超越了它的原始阶段。在第四朝(Fourth－dynasty ,约二六○○)的早期历史中，君主已经可以调动大量人力物力，在基撒(GIZa)兴建巨大的金字塔，这不是反映了上述的发展吗？而且，埃及与米所波大米各位于圣经世界的两个极端，竟然已经有所接触，产生了重要的文化交流。在以色列形成之前一千五百年，近东已经目睹两个主要的文化，带着它们所有基本的成就，在历史的黎明露出文明的曙光。

古代近东，主前三千年○年。①米扬所大米。在历史的黎明时份，苏默人已经在米所波大米创造了成熟的文化：此文化的根源与发展已经无从查考。政治上，它是由独立的城邦组成(早期朝代，约二八○○一二三六○)。他们的庙宇，紧密结合了宗教与政治势力，是苏默人生活的中心。庙宇的文士已发明了楔形文字，后期亚述及巴比伦文献中的史诗及神话，最初便是在这个时期写成雏型的。这时贸易、商业，及经济都开花结果。
在埃及Beni Hasan 发掘的墓壁上(约主前十八世纪)，
刻有西闪族(亚摩利或「亚洲」人)的商旅。

除了苏默人以外，闪族人亦已居住在米所波大米以南。他们第一个冒升的城邦，称为亚甲，所以他们又称亚甲人。他们深受苏默人的文化与宗教影响，采用了楔形的字母，转化为自己的语言。最后一个名撒珥根(sargon)的闪族领袖，夺权后成立一个持续了一百八十年的帝国(二三六○一二一八○)。他的朝代控制了整个米所波大米，国土伸延到东边的以拦(Elam)及地中海。

大约在二一八○，一个称为吉迪(Guti)的野蛮民族，从札格洛斯山东来，横扫亚甲帝国：亚甲帝国消失后，下一个世纪的历史极之模糊，但大约到了二○五○年，南部的苏默城邦打败了吉迪的军队，苏默人在吾珥建立了第三个朝代(二○六○ ——九五○ )，成为苏默文明最后一次光荣的复兴。这个朝代的创始人吾珥南模(Ur-nammu)，以其法典最为闻名。此段时期，亚甲人与苏默人无论在文化或部族方面，都能和平共存，而亚甲人及亚甲人文化，渐渐取代了苏默文化。虽然在文士的圈子，苏默文继续被视为神圣的传统文字，但已不再在民间流传。当神在迦勒底的吾珥呼召亚伯拉罕的时候，苏默文化已经历了萌芽、长大，及衰老的阶段，并且深深影响了亚甲人及其后继者。二○○○年之后，吾珥第三王朝很快便衰亡，新民族不断涌入，其中亚摩利人最突出，他们在往后几百年间，塑造了南部及北部的米所波大米历史。

②埃及。埃及这个高度文明的国家，统一了差不多七百年。这个古代文明国留下来最令人印象深刻的，就是她的金字塔一一依据埃及对死亡的信仰而建造的巨大「纪念碑」，四千五百年后的今天，仍能使参观者感到惊讶。这个兴盛的文化就是埃及古代王朝(OldKingdom，二九○○至二三○○)——由南方的君王建立，到第三及第四个朝代便达到顶峰(约二六○○至二四○○。埃及那些独特的文化特征，就是这时候形成的。在一次意外中，第五及第六代法老的著作被人发现了，它们只是光荣的第三及第四王朝的模糊倒影。这些著作盖在金字塔的墙上，附有小心刻上的魔咒及诗歌，称为「金字塔经」，是现存最古老的宗教著作。

到了二十三世纪，因为中央权力消失，地方总督叛变，破坏了统一的局面，埃及的经济与社会都陷入混乱的状态之中，这时期称为第一个中期(Intermediate Period，约二二○○至二○五○)。当时的文献强烈地反映出生活的困苦与国家的厄运。最后，在二十世纪中期，第十一朝的底比斯王朝(Thebes Dynasty)重新统一国家，带领埃及进入中期王朝(Middle Kingdom)——埃及第二个伟大的稳定时期。早在亚伯拉罕之前，埃及已经历一千年的进展与文明。

③叙利亚一巴勒斯坦。主前三千年以前的叙利亚及巴勒斯坦已湮没在史前的迷雾里：但到最近(一九七五一七六年间)，在TellMardikh(以巴[Ebla]，近现代的阿立普[Aleepo])寻到近二万块泥版，令学者们相信，在主前三千年中期，有一个巨大的帝国统治此地，附庸城市包括遥远的居比路、西乃、安拿托利亚(Anatolia)，及米所波大米高原。直至目前为止，对楔形文字的翻译及著作，以及对出土文物的分析，仍未有足够的进展，不能让我们深入了解早铜器时代的文明，以及它对圣经研究有何冲击。

主前三千年，巴勒斯坦的特征是：布满细小、巩固、防御力强*的城市：出土的耶利哥、米吉多、伯珊、拉吉等遗迹，都有这样特点。这里的居民通常被称为迦南人(因为后期文件称此地为迦南)。考古学的证据显示，在主前二千余年，每一个我们所认识的迦南城市都被摧毁，早铜器文明便在此时消逝。那个民族进行破坏，我们不得而知，但学者估计是亚摩利人其中一族所为，那时他们刚渗进米所波大米。

族长时代，二○○○至一五○○。①米所波大米。大约主前一九五○年，吾珥第三(UrIII)刚刚衰亡；部份是因为西部闪族(常称亚摩利人)东来之故。跟着的两个世纪，下米所波大米的城邦互相斗争，到最后，几乎整个米所波大米的每一个城邦，都在亚摩利王朝的统治之下。虽然南部仍有亚甲人，但西部则完全被亚摩利人占据。这时期经济及行政很混乱，但不可算是黑暗年代。考古学家发现两个法典，其一是在伊斯奴拿(Eshnunna)找到的亚甲法典，另一个是在以鲜(Isin)发现的，由Lipit-Ishtar定立。两者均与圣经的约法典(出二十——二十三)相似。

这时，亚述与巴比伦首次扮演富历史意义的角色。她们在往后一千年，将会垄断亚甲历史；但在主前一九○○年，亚述仍受亚甲王朝管治。在遥远的西北部，有一个安拿托利亚的古城Kanish(现代的 KultePe，近土耳其的 Kayseri)，亚述人在此地建立了一个商业性的殖民区。这里找到的几千块泥版，被称为加柏多加经文，里面记载了这个殖民区的文化背景及人种分布。亚甲王朝的王权延续到一七五一年，那时Shamshi－adad创立了亚摩利王朝，在上米所波大米(Upper Mesopotanda)稍为得势，取代了亚甲王朝的地位。她的主要对手是马里城；后者于一七三○年摆脱了亚述的控。

在马里(Maril)全面施行的考古工作，令人认识了一个光芒四射的古代文化：考古学家在马里找到超过二万件文件，对了解族长背景有极高的价值。有一段短时间，马里是当时的主要势力，但亚述与马里两者在权力斗争中都不能得胜：胜利属于巴比伦那位罕模拉比(Hammurabi，一七二八——六八六)，他的亚摩利王朝自一八三○年便开始统治巴比伦。罕模拉比上台后，不单要面对马里及亚述，他还要应付拉沙(Larsa)；这是治理巴比伦以北整个米所波大米的以拦王朝。罕模拉比以一连串凌厉的攻势打败了对手，得到一片广大的国土——由尼尼微到波斯湾，都归在他手下。巴比伦第一个王朝的文化发展，令马里由一个微不足道的小城，变成当时一个最伟大的文化中心。丰富的证据显示，马里在文学及著作方面的成就，是古代鲜有的。最重要的文献是罕模拉比法典。它以几世纪前的律法传统作基础(正如Ur－nammu，ZiPit－Ishtar，Eshnunna等法典一样)，与五经的律法有很多地方相似。虽然罕模拉比成就超凡，但他的王国随着他的死亡而终结。他的继承者上台后，附属的邦国很快便分裂了。但巴比伦仍然独立了百余年。到了后期，一群新兴的民族加瑟(Kassites)，从札格洛斯山横扫东方；这时，巴比伦已经在灭亡的边缘挣扎求存。

巴比伦之所以衰败以至亡国，部份原因是源于新民族的一次移民浪潮：他们主要是来自北方。移民运动看起来是破坏性的，这时期大部份的文献手稿不翼而飞，留下了两百年全无记录的空档，直至新邦国建立为止。最主要的新移民是何利人(Hurrians)；他们不属于闪族，在主前二千余年，定居于米所波大米的西北部，后来以武力移入这个地区。一五○○年以后的事迹，重新有文件记录，此时，何利人已控制迈坦尼王国(Mitanni Empire)，并由位于西面地中海附近奥朗提斯河(Orontes)河湾的亚拉勒(Alalakh)开始伸延，北至札格洛斯山脚，束至底格里斯河对岸。亚述高傲的王国亦臣服于她的脚下。主前十五世纪初期，何利人意图进犯埃及，希望统治「全球」。与何利人一起迁移的，是比较小的印欧人，他们可能只是统治阶层的贵族：大部份迈坦尼主国的君主名称，都是印欧语的。

在小亚细亚，一个讲印欧语的民族兴起，称为赫人(Hittites)。主前二千余年，他们移入小亚细亚中部，在城邦之间兴盛起来。到一五五○年，他们在小亚细亚中部及东部，创立了一个王国，首都是在Hattusas(现在的 Boghazkoy)，且很快便与迈坦尼王朝的何利人发生冲突。一五三○年巴比伦第一代王朝灭亡，并非由另一个米所波大米的势力所致，而是因古代赫人王朝的早期君主模斯理斯一世(MursiliSI)，闪电似的灭了巴比伦。然而，赫人仍未能控制小亚细亚，在往后一个世纪，他也未能成为大国。所以，一五○○年之后，米所波大米陷入分裂与混乱的状态之中，新的政治力量孕育成形，渐渐挣扎成超级国家。由这些新民族所引起的动乱，令埃及也被波及。

②埃及。中期王朝是埃及第二次文化兴盛的稳定期，共有二百年之久(一九九—至一七八六)，而在他的第十二王朝达到顶峰：首都位于孟斐斯(Memphis)。这是盛极一时的光辉年代，文学及工艺达到空前绝后的最高点，智慧文学及传统故事也俯拾即是。这时出现了一种咒诅经，是埃及用来对付巴勒斯坦敌人的魔法：咒语写在碗上，碗打碎了，咒语便发挥魔力，经文内容显示埃及对大部份的巴勒斯坦国仍有一点控制权。
然而，十八世纪后半期，叛乱的王朝(十三至十四朝)标志着中期王朝的衰亡。国家因为太弱，巴勒斯坦及南叙利亚的外族人，竟能入侵而最后夺取了统治权。埃及人称他们为「许克索斯人」(Hyksos)，意即「外来的领袖」。他们的身份到现在仍有不少争辩，但大多数人认为他们是西部的闪族人(迦南人或亚摩利人)。他们把三角洲东北部的亚华里斯(Avaris)立为首都，统治埃及及部份的巴勒斯坦将近三个世纪(约一九五○——五四一)。约瑟及他的兄弟可能就在这时下埃及去。

上埃及(南部Upper Egypt)开始发起摆脱外族的独立战争。Ahmosis收复了亚华里斯，追赶许克索斯人到巴勒斯坦，攻占了们在Sharuhen的总部达三年之久。他建立了埃及第十八王朝。独立后，埃及觉得最好的防御就是进攻。他们首次进军亚洲。这项政策引起了一场正面冲突，当时已盘据亚洲的新势力，与他们一起争取雄霸世界的权力。卞斯达(J.H.Breasted)把这次斗争形容为「第一次国际主义。(the first Internationalism)；这时期与出埃及记最有关系。

③叙利亚一巴勒斯坦。在这段时期，与米所波大米和埃及的主要文化中心比较，叙利亚及巴勒斯坦显得十分渺小。部份原因可能只是他们的出土文物比较少，但其实他们的历史和文化才是主要的原因。
「现在，我们已能在整个近东背景里，把握了一个更具代表性的巴勒斯坦面貌：明显地，这个地方只是文化的汇流地，在工艺及经济上却很贫乏。更且，他那政乱频仍的历史，每次抢掠和毁坏之后，都要经过一段长时间，由后来那些不同的民族重建起来。无怪乎这里的地层复杂，文物亦难以保存。最里，巴勒斯坦中部的潮湿气候，令那些用蒲草纸和羊皮卷写成的文献，很容易会腐坏，因此只有一些碑文留存下来(圣经得以保存是一个特殊的例外)。就算我们侥幸找到文献的残卷，但通常都是残缺不全，难以翻译，所以它们与文物之间的关系，实在极难确定。简括来说，对比邻近文化，巴勒斯坦的考古发现如属以色列以前的年代，那实际上已是『史前历史』了。

总括是：我们根本难以将这段时期的巴勒斯坦历史写出来：用几句概括性的说话，已经可以把它写完了。

到了主前二千年，经过了常称为铜器时代中期一段(MBI) 模糊不清的过渡时期，一个新的文化产生了，并从之而衍生出更进一步的都市文化。因为缺乏成文资料，考古学家称此文化为铜器时代中期二段(MBII)。后期著作常常借用当地地名，称此文化为「迦南文化」。这时期可以再按陶器之风格划分成两段——MB IIA(年份：二○○○/一九五○至—八○○)，是此文化的形成阶段；MB IIB·C (一八○○至一五五○/一五○○)。后一段代表着 MB 11A的继续发展，而产生了迦南文化的全盛阶段。一六○○年以后，在叙利亚一巴勒斯坦发现那些强盛又富裕的城邦，便是迦南文化的产物。以考古资料为基础，学者可以肯定，这时期的巴勒斯坦文明，与较强大的叙利亚，是一个连续体。埃及在第二次过渡期，受许克索斯的民族控制；此民族是迦南城市文化的主要部份，已是无可置疑的推论。许克索斯人势力衰退后，第十八王朝的法老，想要在亚洲创立埃及帝国，他受到主要的对抗力量，也是出于这个迦南文化。

因为从巴勒斯坦找不到关于这时期的文件，创造此文明的民族仍难确定。然而，大部份学者认为，巴勒斯坦的 MB II文化，是因为亚摩利人迁至迦南而产生的，他们从叙利亚中部及北部，大批大批的移居巴勒斯坦。这个推论的根据如下：同期的叙利亚陶器，与巴勒斯坦的极之相似：此时期巴勒斯坦的人物名称，出现在埃及的咒诅经内；米所波大米及叙利亚的同期文件中，有亚摩利人的名字。但依照现有证据我们并不能肯定地作出上述结论：第一，考古证据的性质是缄默的，只能提示，不能定论。巴勒斯坦突然出现陶器(MBIIA)，又与叙利亚有密切关系，可能是因为贸易及其他接触，引致陶器的扩散及风格的抄袭，所以可能是因为文化传递，而非民族迁移
第二，那些由米所波大米借用的亚摩利人名字，与巴勒斯坦那些名字相似，因此便认为他们身份相同，当然是不成熟的结论。而且，就算这基本的身份能够确定，也不能证明有一民族由米所波大米移居巴勒斯坦。好些证据指出，西部早期的闪族人，在渗入叙利亚(及米所波大米西南)之前很久，已在巴勒斯坦及腓尼基沿岸居住；所以，若说一批新来的西部闪族人，进入一群已居此地的西部闪族人中间，这说法会产生很多问题「注廿五」我们可以肯定，至少到现阶段为止，没有资料可以用来证明巴勒斯坦曾有大规模的移民运动，自叙利亚中北迁来。更且，倘若真是要指出西部闪族曾移民至巴勒斯坦，并有考古学及语言学支持，那么，更有可能的讲法应是——他们从叙利亚西南移往北部，或者是由叙利亚的草原移往东北。

最后，在 MBII末期，迦南的文献出现何利人及印欧人的名称；埃及第十八及十九王朝称此地为「何利地」，显示上述米所波大米西北部的那些民族迁移，同样影响巴勒斯坦。这影响有多深、时间多早，我们仍未有定论，但似乎该年代极不可能早过第十五世纪

族长记载的日期及历史性

所有旧约传统的记载，都一致地将族长年代置于出埃及之前,也是上文所论及的时期内的某个年代。族长故事是一段家族历史：其中所描写的族长生活方式，无论怎样解释，都是游牧性。除了四王进攻的故事(创十四)之外，族长传统的所有资料，都没有涉及同时代邦国与民族的政治、历史、人物，或事物：而创十四那一次，到目前仍未能找到圣经以外的相关资料。另外再加上族长的事件，差不多所有都在巴勒斯坦发生，而对于这时期有关迦南的知识又极之贫乏(况且考古资料的解释又模棱两可)，所以要确定族长的年代是极端困难的。有见及此，学者们那些漫长、复杂，和常起争论的讨论，只能在这里作简略的介绍。

二十世纪初，对于族长记载的历史价值，流行的观点都是比较反面的(见上文)。但近期的发现却令我们对主前二千年近东主要文化区域的历史，有更清晰的了解。有一些著作将这些证据及广受接纳的论点总结起来，其中对此观点最能干的诠释者是奥伯莱，而布赖特则将它铺排成经典理论。虽然学者对族长的历史性及年代，仍在细节上有不少分歧，但是普遍的观点(最低限度在英语世界来说)可以用奥伯莱以下的一段说话作为总结：

「……整体来说，创世记的图书是历史性的，我们没有理由怀疑它一般性的内容是否准确：它那些传统性的细节、对性格的描写，都令族长们生动鲜明：在古代东大量的文献中，没有一本可与它相比。」

虽然奥伯莱从没有放弃他的立场(把族长时期置于 MBI，但是大部份学者则认为应在概括性的 MBII(主前二千余年)，并把它与假定的亚摩利人迁移运动相连。德富(R·deVaux)小心而有说服力地为这个观点辩论。近年，就此问题企图建立一致见解的每一组证据及论证，都被学者严厉地加以批评，现在正有愈来愈多的学者否定这个年份的真确性。虽然这些挑战显示，部份用来支持族长历史的证据，确实是不成立的，但仍有很多圣经及圣经之外的证据，足以证实族长记载的历史性。

第一，对于族长记载，无论我们是略读或文学性的研究，都能发现其性质及意图是历史性的。当然，它们不是自传或传记：它们的首要兴趣及信息，是神学性的：他们由口传到成为文字，要经过一段漫长复杂的道路，所以无论是基本内容及形式，就现代人的观点，都不能说它们是历史(参考下文)。不过，它们的形式及意图，清楚是取决于以色列群众在文学及神学方面的动机，而这些动机往往是植根于他们过往那些以历史为基础的经历上。而且，若将圣经与其他古代近东的叙述性著作相比较，便发觉族长故事在文体方面最近似历史性的作品。由此可见，我们必须强调，圣经传统一致地把族长放在出埃及之前，而两者则以四百年相隔。马尼他石碑(MemeptahStele；参下文)显示以色列在大约主前一二二○出现，出埃及记一定在早些日子发生，从上述圣经资料可知族长时期的结束，最迟应是一七○○年。

第二，有一点非常重要：若按照这个从圣经推算的年表，则有重要证据指出族长确实反映了主前二千年的近东情况。主要证据如下：

①族长名称所用的字汇，在这时期的亚摩利人中间十分流行，并可辨明为早期的西部闪族语言——酌情西部闪语在主前二千年是不同的，而族长名称属于后者。当我们进一步研究这些名字，便会发现：虽然在第一千年有出现过，但是，后期出现的圣经与圣经以外的名字，有重要的年代分歧：此一点显示这类名字，是出现在早期西部闪族圣经以外的文献，并直到第二千年为止，而这些族长时期的圣经人名，则在圣经的摩西时代留存到大卫的时代。接着，他们便不再出现，无论在圣经内外，也是这样，直到八世纪末七世纪初，当古典亚兰文流行时才再度出现。朝着这方向考虑，我们发现这类名字由第十世纪到第七世纪，都没有在亚兰文的经文中用过，只在后期亚兰文方言中略有出现。最后，在第一千年的迦南人中间，这些名字非常罕见，那不可能说是意外所致：那个缺口(十至七世纪)正是迦南强盛的年代(即以色列及腓尼基王国兴盛的年代)。这个年份的分布，有力地证明族长时期是在第二世纪。

②亚伯拉罕的旅程，由米所波大米西南(哈兰)到迦南，与我们所知道的MBIIA(二○○○／一九五○—一八○○)的情况，有不少吻合的地方。在这个时期，一个崭新、和平、稳定，又富裕的年代，正渐渐萌芽，它的「创造者」可能来自叙利亚或巴勒斯坦本土，又或者是受北面已发展的文化影响而产生。那时迦南与米所波大米西北有道路相连，族长记载中所提到的城市，大部份已知道是存在的，例如示剑、伯特利、希伯仑、多坍，及耶路撒冷(如果是创十四的撒冷)。这个观点的主要困难，就是南地的问题，那是亚伯拉罕旅程的主要地点，但到目前，我们还没有证据说明这里有任何人居住，要至MBI，南地才广泛地分布着居民。有一点必须在此一提，此论点并没有包括亚摩利人在MBI或 MBII的移民运动(由米所波大米到迦南)，所以我们不能以此作为亚伯拉罕由哈兰移居迦南的历史背景。不过，是否有这样一个亚摩利人的迁徙，仍属一不能肯定的疑问(参上文的历史概览)，这次迁移，不会使圣经记载更为逼真，因为经文记录亚伯拉罕及其家人离开时，并没有说是否有大量移民在一起。亚伯拉罕迁移时并非一个部落，他们只不过是一个家庭，甚至是一个人！整段记载很清楚地暗示——当他旅居迦南作客(希伯来文ger)，他的友人及整个家族，仍居住在米所波大米西北。

③族长游牧的生活方式，与第二千年早期的文化背景相符。我们对古代近东游牧主义的了解，国着现代人类学对游牧主义的研究而产生了彻底的改变。以往学者认为，游牧生活方式可能属于后期阿拉伯的那些骑骆驼的贝都英人，他们不停地抢掠那些已发展的定居人口：但这个不经明辨的观点，必须作出修正——事实上，游牧的流浪者，在半干燥的草原区(耕地与沙漠之间，常与农村接触，形成了一个双层社会，其中有村民，也有游牧者，互相依靠，一起组成部落社群。他们有时候在晨耕群体定居下来，有时又随着季节移往草原，按着那半干燥草原区的雨量来寻找合适的牧场。而经常的冲突，并非发生在游牧者与农村居民之间，换言之，不是自主的部落与已组织成的强大城邦之间的政治斗争。

游牧主义与圣经内容的详细比较仍然尚待研究，但是族长的生活方式似乎反映了这种「双重」社会。族长们在城市的地点安营(如创十I6—9，三十三 18—20)，甚至以异乡客的身份住在某个城市内(如二十1及下文)。他们亦从事各种农耕活动(二十六 12、13)；「罗得定居于平原的城市中间……挪移帐棚直到所多玛」(十三12)：而以扫及雅各对比性的工作(二十五 27—34)亦反映出这种双重的生活方式。但在马里，族长是牧羊人，他们领羊群迁移至较好的地区：例如，雅各住在希伯仑时，派约瑟去示剑探访他的兄弟，却发现他们移到北边的多坍(三十七12—17)。马里社会与以色列，均有相似的术语来形容部落的亲属关系及游牧营居的情况。马里经文中的游牧生活方式，与族长有很多共同点，符合第二千年早期的文化背景。

④族长的记载中有很多风俗及规条，倘若与第二千年及一千年广泛的民间习俗比较，便会发现这些记载真确地反映古代近东的情况。这些风俗规条必须小心使用。我们很容易基于平行的经文(尤其是奴西经文)，便把族长定于第二千年的早五百年内。近期研究发现这个方法是不准确的，因为风俗适用的时代，是不足以作为编定年份的准确方法。倘若某风俗属于一特定时期，那才有编年份表的价值：不过，古代近东风俗通常都是历史悠久的。族长记载，以及奴西经文所反映的何利人社会风俗，在很多方面都有特别的联系，因而引起了广泛的讨论；很多学者因此认为族长记载有可靠历史性，但我们必须放弃这种推论。奴西发现的三百多种律法经文之中，只有六片可用来作比较，所以很难代表奴西社群的风俗。另外，奴西风俗其实比以前的想法更接近米所波大米的社会，因此，指其为何利人家族的律法，是极之不可靠的。不过，我们仍能找出可靠的平行，足以比照族长风俗与古近东的风俗，以显示族长的记载准确反映当时的社会历史背景：此时期也是圣经所记载的族长年份。

⑤族长故事所描写的宗教，是真确的早期宗教，特别是族长以神为个人的神(迦南人以神为地点及圣地之神，与族长不同)；神主动与人立约，赐下保护他们的应许，这些观念反映出中期的背景。族长宗教明显不是以色列后期信仰的历史投射；原因很清楚——经文用以罗兴而不是耶和华，完全没有应用或提及巴力这名称；神与族长的关系直接，不用祭司、先知或礼仪作为媒介；而且还完全没有提及耶路撒冷。

另一些证据则比较难确定，但单用以上所讨论的，已有足够论据让我们作出结论——族长是确实的历史人物。当然，这不是代表每个人每件事都有圣经以外的资料支持——其实也很难如此，因为族长故事只是家庭历史。族长本身是半游牧部落的首领，他的影响力不会超出家族之外。

族长记载的文体

就算我们因为这些古代世界的知识，而知道族长故事真实反映古代历史背景，但是，这是否暗示它们是现代人所说的历史呢？在每一种历史著作背后，都有某时空内的真实事件作描写对象。在「历史作品」与真实事件之间，其实存在着两个重要的问题。第一是知识的问题——什么叫事实？它们如何保存下来？历史学家采用什么文献作参考？事实与文学记录之间的一段时间发生了什么？如果这过渡期是一段口传传统，是否有足够条件令事实真确地保存下来？(其中一个条件是有一个内聚性强的社会，持续地保存历史。)历史家记录事件时，究竟依据什么而获取知识呢？

第二个问题也非常重要：要记录所有历史是不可能的。况且有些事件对写作主旨及兴趣来说，是不重要又无意义的。对于政治史家，平民的婚约便无关宏旨了，但对社会历史学家来说，婚约资料却是重要的东西。而且，历史写作不是单单按年份排列事件，而是要选择和连络不同的事实，并决定其因果关系。因此，作者按照什么来选择资料，便成为一个极重要的问题。

圣经作者无法避开这两个问题。他们的作品虽有神默示(参看第二章)，但这并不表示就与其他人类的认识方式有何不同：作者也要依靠历史资料，默示不会给作者新的资料，也不会令隐晦的地方清晰起来，从经文本身便可发现这种情况。他们时常提及来源(民二十一14；书十12、13：王上十四 19)，当我们比较各段经文，也能发现作者拥有过往很多不同的资料。圣经作者的目标，主要是神学性的，他们选取及铺排事件，也是依据自己的宗教观点。他们首要的兴趣，是神在人类历史中的行动，而不是事件本身。他们复述历史以传达神学，无论是救恩历史的史实，或是一些与历史不大相关的神学真理，他们同样是有神学性的目标：他们不会歪曲历史，或伪造历史，但他们会按照目标，高度选择性地撰写历史。

经过上文的讨论，我们对族长记载的体裁，可以作出什么结论呢？第一，它们是家族历史，但并没有与同代的大事相联。游牧者习惯不留文字的记录，在族长故事中，有很多地方表明了这种习惯。它们分成三组(以族长的三代为分枝)，用妥拉杜结构式作划分记号。它们通常只会指示概括性的年代关系：如果我们坚持要列出确定的年表，一定会遇到很多严重的困难。例如，在创二十一 14，亚伯拉罕把以实玛利放在夏甲肩头，要她到沙漠去，如果章节按历史年代编排，则以实玛利已经是十六岁(十六 16，二十一 5)：另外，以撒生雅各时已六十岁(二十五 26)，并且在一百八十岁才去世(三十五28)，如果此年份要逐章精确计算，那么，利百加要雅各娶妻的时候，雅各已是八十至一百岁了，那时的利百加，真不知要作何感想了！

要把这些章节当作是现代的历史作品看待，还会产生其他问题。创二十章中的撒拉虽然已九十岁，但仍美艳非凡，令亚伯拉罕为保自己性命，而把他当作妹妹；她后来又竟被召入基拉耳王亚比米勒的后宫。但是在第十八章，当撒拉听到自己会怀孕，却笑了起来，相关的故事说她已老迈，「月经已断绝了」(11节)。这裹不单说她已老了，而且，一连串的故事也表示她已十分老迈。同样地，亚伯拉罕闻说是一百岁了(十八11；参二十四1)，所以，也因听说自己会有一儿子而失笑(十七17)——他能作父亲是个奇迹(二十一7)，然而，二十五1一6却说，撒拉死后(二十三)，他又娶了另一妻子，生了多个儿子，然后在一百七十五岁离世。

部份传统极之难与历史相协调。米甸人及以实玛利都是约瑟的大叔父，但是当约瑟还小的时候，米甸人及以实玛利已是行经约但河东岸及埃及之间的商旅(三十七26一28)。亚玛力人是以扫的孙儿(三十六12)，也就是亚伯拉罕的玄孙，但是亚玛力人却在亚伯拉罕的年代已定居巴勒斯坦南部(十四7)。

如果视这些故事为现代历史，问题才会发生。但在这故事开头，神的应许透过呼召亚伯拉罕而赐下(十二1—3)，清楚显示作者的目标是神学性的，以后的章节，主要是写神如何将应许实现，而不是关心亚伯拉罕有没有儿子的问题(参下文)。这种历史作品必须被视为一种「过往的记忆」——是某个民族流传民间的集体「记忆」。以色列王朝时代的历史作品，与这种历史的分别，不在于历史真相，而在于其传递方式：事件相隔了几个世纪，其间是以口传传统连接。在未发展的社会中，人民大都是文盲，但他们口传传统的精确及执着程度，是现代西方人难以想像的。而且，族长文化是口传传统传递的理想背景，它的特征是社会单位以血缘及宗教紧密连接起来(起初是一个家庭，后来延伸为家族)，而且往往因外来压力而被孤立，令传统不断内聚社群之内。这些情况使族长叙述成为流行的传统，并且可靠又活生生地保存在以色列人集体的记忆之中，然后由有恩赐的故事宣讲者编织和综合起来。

族长的宗教

我们不可能从创十二——五十的故事中，整理出族长宗教信仰及习惯的全貌。不过，我们有足够资料来作一概括的描述，并找出他们的宗教在文化上的脉胳，因为有关族长时代的历史及文化背景，近期已有新的发现。

圣经清楚指出，亚伯拉罕的祖先留下了多神的传统。约书亚记二十四章二节这样说：

「亚伯拉罕，和拿鹤的父亲他拉，住在大河那边事奉别神。」(参书二十四 14；创三十一 19—35、53，三十五 2 。)我们无法追查亚伯拉罕以前的信仰，圣经在这方面几乎只字不提。圣经在创十二1—3强调神呼召亚伯拉罕，是神对人类生活簇新的介入点。虽然亚伯拉罕仍在当日的家族文化中生活，但当他离开迦南，便是与过去的多神宗教断绝关系，专心一意委身于那一位亲自向他显现的上主：族长所信的神向他们显现、与他们亲近，并赐下应许给他们(十二 1—3，十五 1一6、17，二十八11一15)。每一个族长都选择这位神成为他的家族之神，并以一独特的名字称呼他，表示他的神与他有密切的个人联系：「亚伯拉罕的神」、「以撒的神」，及雅各的神」(二十四 12，二十八13，三十一42、53：参出三6)，还有「拿鹤的神」(三十一53)。他又称为「以撒的族人(中译为敬畏的神儿(三十一42、53)及「雅各的大能者」(四十九24)。这种个人的密切关系可从「你(或我)父的神」的名号看出来(二十六 24，三十一 42、53，三十二 9，四十九 25：尤其是出三 6)。创三十一36—55，雅各以「以撒的族人(或敬畏之神儿来起誓，而拉班则以拿鹤的神起誓，可见神为族长家族的守护神。这名词在每种经文均有类似的平行：如加柏多加及马里经文，及早期教会的阿拉伯和亚兰经文。这位家族之神祝福族长(十二1一3，二十六3、4)，又赐下迦南地及无数子孙的应许(十二2一7，十三 14—17，十五 4、5、18，二十六 3、4，二十八13、14)。他保护、拯救(十九29)，族长可以称呼他、向他祈求(十八22一33)；他责罚恶行(三十八17)，也关心义人(十八25)。

神建立及肯定这个关系的途径，就是立约。神首先与亚伯拉罕立约(十五)，以庄严神秘的礼仪作为印记(7—21节)；他以切成一半的动物、火把、冒烟的炉起誓，这些「不吉利」的象征，借用了一些魔术的仪式。神在这里代表性地把自己放在咒诅的限制之内，倘若他不履行应许，咒诅便会生效。

这代表神是一个与人关联的神，他的本性与人联系起来：对比迦南神氏——基本上是与地点联系的，因此，更显出耶和华的独特之处。至于族长的信仰是否能称为一神主义，就是一种旧约思想以外的辩论了。族长所理解的神是一位神；以撒崇拜他父亲的神(二十六23及下文)，雅各也如此(三十一5、42、53)。此观念代代相传。这位神是独特的，无同等的朋友或伴侣，所以雅各一家把米所波大米带来的神摒弃(三十五2)。族长信仰所肯定的(一神)，比他们否定(别神的存在)的更为清楚，也许为此，罗列(H．H．Rowey)称之为「实用的一神主义」。

有关族长的宗教生活和崇拜经文说得很少。他们的祷告(三十五21)通常以近东的方式进行(十七 3，二十四 5 2)：他们筑坛献祭(十二 7，二十二 13，三十一 54)，但没有特定的地点和「官方」祭司：崇拜不算是精心设计的礼仪，又可算为神与人的交往。所以，在外表来看，族长宗教与同时代的宗教分别不大，但他们对神的了解，及神与人之间的个人关系，才是与别不同的。

族长记载的神学

族长历史的正确起点，是神呼召并拣选亚伯拉罕(十11—3)。这呼召突然而又精简——作者是故意这样的：他在中途介入亚伯拉罕，没有指明时间、地点和沟通方式，只在头几节单单记下些简括的族谱和家族琐事，除此便没有进一步说明亚伯拉罕的身份。这个突然的开始，简直令人惊讶，暗示这一段对整个族长历史有特定的功能：

耶和华对亚伯兰说：

离开你的家乡
离开你的父家
往我要指示你的地去
我要使你成为大国
祝福你、使你的名为大
别人也要因你得福
我会祝福那些祝福你的
咒诅那些咒诅你的
透过你，地上万族都得福气(十11—3)

这个普世性的应许，正好回应了原始序幕结尾时所提出的问题——为什么最后没有施恩的话？神与分散各地的人将有何关系？选择及祝福亚伯拉罕，并且赐下无条件的应许，应许了土地和国家(1一2节)，而最终极的目标(3节)，是要令地上万族因他得福。在这个救恩历史的开端，已经道出了这段历史的结局：向亚伯拉罕应许的拯救，最终会包括整个人类。神没有在忿怒中永远放弃人类，现在他崭新的行动，正要治疗他与世界之间那些因罪而产生的伤痕。藉此，作者不着痕迹地，把原始序幕与救恩历史，以问题与答案的方式，小心地连接起来。对了解整本圣经而言，这是极端重要的窍门。

这一段有重要的功用，它帮助我们明白后面有关族长的故事。它揭示了故事的主旨——神的应许，好像标题似地站在故事的开端，经过进展及变迁，最终得以成就。作者不是提供传记资料，他在各个故事编织着多个神学的主题，他的目的是教导读者。

神的拣选与应许。当我们明白亚伯拉罕蒙呼召的重要性之后，要了解族长记载的含意，实在是易如反掌。亚伯拉罕要成为大国(十二 2)，但撒拉无子(十一 30)；应许之地将会属于他的子孙(十二7)，但迦南已有人居住(6节)开始时作者故意对比神的应许及亚伯拉罕的处境：两者的不协调，成为十二至二十一章的主要问题和兴趣。应许以最夸张的方法说出来——亚伯拉罕的后裔多如天上的星(十五5)、海边的沙(十三16)。但亚伯拉罕无子的事实重复地记下来：他希望生在他家中的人便成为他的后嗣(十五2、3)。撒拉为保护她妻子的名份，替他娶夏甲为妾，生了以实玛利(十六)。但是神的应许是撒拉为亚伯拉罕生儿子(十五 4，十七 18·19)。最后，当他们年纪老迈，照常理来说，应许似乎无可能实现的时候，「耶和华接着先前所说的话，眷顾撒拉，便照神所说的给撒拉成就」。

同样的应许，在族长以后的每一代都重新肯定：神向以撒应许(二十六2—4)；雅各盗取长子名份后，因惧怕以扫而离开迦南，在伯特利得神应许(二十八13、14)；神在他回程时，在伯特利再给他应许(三十五 11、12)：对约瑟及其儿子亦然(四十八1—6)。

神拯救以色列人出埃及时，这个主题再次出现：

「我与他们(族长)所坚立的约，要把他们寄居的迦南地赐给他们……我也记念我的约……我要用伸出来的膀臂……救赎你们……我起誓应许给亚伯拉罕、以撒、雅各的那地，我要把你们领进去……」(出六4一8)

因此，救恩历史中的族长时期，是神选择(拣选)亚伯拉罕及其后裔的时间，也是应许的时间。然而，应许的实现很奇怪地延迟了，因为迦南正为迦南人拥有。亚伯拉罕及所生的直系子孙所拥有的，只是麦比拉的田地和洞穴(创二十三)，亚伯拉罕(二十五7—10)、以撒(三十五27一29)，及雅各(四十九29一31)都是葬在这里。他们直到死时才终止其客旅生涯。到了族长时期的结束，他们不再是迦南的寄居者，他们已移居埃及。

约瑟故事提供了第一个转接点，他们从半游牧的家长式生活，快要过渡到应许所提及的独立王朝的时代。最得宠的儿子，被弟兄憎恶苦待，贩卖为奴，后来带到埃及。在埃及，他的德行、智慧，及运气很快令他得到巩固的地位，但亦很快为他惹来麻烦(三十七至三十九)。后来，他那神赐的解梦能力引起法老注意，他解释荒旱之梦，说了一些明智的意见，令他得到了高位(四十至四十一)。这便打开了一条生路，让日后约瑟可以供给他自己家庭的不足，而且领他们到埃及来(四十二至四十七)。这个故事精心构写，与亚伯拉罕及雅各的故事完全不同；它道出了一个属灵教训——神的供应和安排，使人的计谋和恶行为他的计划效劳。这个教训在五十章20节清楚说明。

约瑟被卖为奴，是建立选民的第一部。现在，「以色列的儿子们」在歌珊聚居(通常认为是尼罗河东北的三角洲)，成为孤立而又受保护的群体。五十章20节说：「神的意思原是……保全许多人的性命，成就今日的光景」：这救恩的主题，正指向出埃及的经验(而最终是指向神最后在耶稣基督身上的救赎)。以色列等了很久，现在终于有机会在人数上增长，同时又能保存他们的身份。以后神奇妙地救他们出埃及为奴之地，由约书亚把他们领进迦南，那时神应许得地与立国的说话便得以成就。

这几组故事来自很多不同的背景；除了上述概括的撮述之外，还有很多神学上的真理。现在我们只把其中两个比较重要的主题拿来讨论一下。

信心与公义。上文已提过，在亚伯拉罕的故事中，多子多孙的应许，被带到有没有儿子这个有趣的问题上：应许迟迟未实现，不单是奇怪，甚至是反常的：其实，这个故事显然是要说明亚伯拉罕的信心(正如他的呼召一样)，是一个彻底的行动：他要放弃他的根源——故土、朋友、亲人(十11)，向着一个不明朗的目的地进发(我指示给你的地方)。呼召之后，作者简明有力地表达亚伯拉罕的回应：「亚伯兰就照耶和华的吩咐去了」。(4节)亚伯拉罕成为信心的典范，第一件关乎他的事，就是他对召他的神的顺服和信心。作者探讨信心问题(以及它与公义的关系)的用意，在十五 6可以清楚看见：「亚伯兰信耶和华，耶和华就以此为他的义。」这句说话并不在神与亚伯拉罕的故事情节之内(1一5节)，因此它就更显得重要了——它是作者的结语：亚伯拉罕的义，在于他信靠神的应许。

亚伯拉罕信心的巅峰，是在二十二章献以撒的行动。虽然这个故事可能涉及以色列婴儿祭礼的问题，但这里的重点不在于此。作者指出，这个故事的目的不是「献以撒」，而是「试验亚伯拉罕」(1节)。故事以极熟练的技巧，表达了一个神秘又骇人的处境——要求亚伯拉罕付出难以置信的信心：他要顺服一个与应许相违的命令。倘若不顺从，他就是不忠：若顺从，他便失去他唯一的儿子。读者不妨在心内盘旋着两个面孔：身为人父的亚伯拉罕，在以撒那筋疲力尽的面容前举起利刃。亚伯拉罕只能用一个方法通过考验——完全相信神应许赐他以撒，并会以人想不到的方法成就应许。亚伯拉罕通过考验，成为信心的榜样，神亦要求他的子民效法他。

十五章6节指出亚伯拉罕的义，在于他相信神的应许。以现代西方社会的角度了解，公义的意思是依从抽象的道德律，所以上述观点会令现代人摸不着头脑。然而，圣经中的「公义」，并不是一种依据伦理的法则，而是一种忠诚的「关系」。一个义人对他所有的关系需要忠诚。因此，这节经文所强调的，是当人忠诚地与神交往的时候，那人的「义」便得到成全(参看罗一 16、17，四；加三 6、9)。

由神自决的拣选，到神的立约子民在历史里实现，无论在历史上或神学上，都不是简单的事，创世记也肯定了这一点。人的本性与神的主权，经常处于紧张状态。这种紧张关系，在雅各个人身上表现得最富戏剧性。亚伯拉罕的故事描写了一位信心超凡的人，如何信靠那位呼召他的神；而雅各的故事却刻划了一个极其属世的人物，如何成为狡滑自负的象征人物。雅各出世时已抓住哥哥的脚跟(二十五 26)，他是一个攻于心计的人，性情正如他母亲一样(二十七5—17、41—45)：他在叔父拉班那里服务了二十五年，期间两个奸狡的人不断互相谋算，每一个都想占对方的便宜；最后，他回迦南途中，在雅博渡口遇到真正的对手，他与那人摔跤，后来才知道是神的使者：他那不可教化的本性，在故事的其他地方已经隐藏在字里行间，唯有神在这里直接的介入，才把巧取豪夺的雅各，变成了以色列的优胜者(三十二 28)。

自此，雅各的故事表现出雅各是一个受神管治的人：他与以扫和好(三十三 1一11)，对儿子的恶行感到遗憾(三十四30)，摒弃偶像以示忠诚(三十五2—5)，又为失去了爱子约瑟而痛心(三十七33—35)，最后得神允许下埃及去(四十六 1—15)。他死时要求(四十九29—32)葬在麦比拉的洞中：作为故事的结束，这个要求描写雅各把自己放在神的应许之中，但其实这应许远在亚伯拉罕的时候已赐给他们了。

立约。创十二至五十之中另一重要的神学主题，是在十五及十七章内：神与亚伯拉罕立约。约是全本圣经的基本概念。在古时，倘若立约双方并无正常的血缘关系，或没有由社会规条所安排的联系，那么约便可以使他们联系起来：圣经内人与神立约也是采用了这个意念。因此，约能建立关系，能令参与者委身于某种特定的行动，这关系不是自然存在的，要透过起誓，并于庄严的审定礼仪中进行，才能成立。第十五章记载神象征性地把自己置于咒语之下，目的是向亚伯拉罕保证应许的真确性。是神自己起誓，他并没有要求亚伯拉罕做什么(除了十七章的割礼，作为立约的记号)。在亚伯拉罕的约中，神把义务加在自己身上；但在摩西的约中，受者「以色列」要起誓进入规限之内。两个约的结果截然不同，前者是神自己起誓赐土地和国家给亚伯拉罕的子孙：这是应许之约，是神无条件的恩典与祝福，它的基础是立约者不变的本性。

创十二至五十把救恩历史起初的一些基本事实记录下来：神自由地拣选了一个人及其后裔，藉此使世上万族得福(十二3)：他庄严地赐下得地与立国的应许。至于应许如何实现，或以什么形态出现，那就有待说明了。另外，这几十章亦谈论到，那些回应神呼召，又以委身为立约群体一份子的人，应该有以下的生活方式：他的生活，应常对那呼召他的神保持信靠与忠诚。创世记完结的时候，已为下一卷书作好准备：出埃及记将会接续下去，记录神如何从为奴之地救赎以色列人。




出埃及记：历史背景

出埃及是旧约救赎历史的一件重要事迹。神赐给族长那得地与立国的应许，透过出埃及，成为了历史事实。虽然它的地位极之重要，但要决定它发生于何时何地，却是十分艰难的事情。其中一个原因，是出埃及记的经文从没有记下摩西时代的法老名称，也没有任何人物及事件，可以让我们肯定地用来比对现有的埃及和巴勒斯坦历史。正因为所有证据都是间接的，所以在未讨论出埃及记的内容和神学之前，我们必须处理本书的历史问题。

历史背景

若要决定出埃及的时间和地点，必须先熟悉埃及兴起时期的历史，因为这是出埃及的历史背景。为了完整和连贯起见，以下的概览将由族长时期结束开始(主前一五五0)然后继续论到以色列初入巴勒斯坦(主前一二00)之间的情况。此时期约为巴勒斯坦的青铜时代后期，这时埃及雄据于古代世界，巴勒斯坦只能在这个帝国下称臣。

埃及帝国的兴起。在二千年的中期，古近东有一群比较年青的邦国正在发展。万坦尼的何利国，在一五五0年已伸展到米所波大米西北，国土由叙利亚到东部札格洛斯山脚。这此何利人兴统治他们的印欧人联合，发展战车及复合弓箭，令古代战争起了革命性的改变。在万坦尼西北、小亚细亚以东的赫人，经巴比伦突袭后，过了一段衰退时期，现亦正渐渐复元。万坦尼的东部则有亚述，完全受万坦尼控制，他们的首都也被抢掠，所以后来他们的报复非常残忍。然而，故事的主角却是埃及，他们刚刚摆脱许克索斯人的辖制而渐渐抬起头来。到埃及第十八王期，在亚模西士(Ah-mosis)带领下，他们决定攻打国土之内的敌人以巩固疆域，并开始进犯亚非。

第十八王朝期的法老杜得模士一世(Thutmosis I)带领埃及军队到达了幼发拉底河，但这次远征徒劳无力，因为埃及起初要在国内重建国家，在国外又要镇压南方的奈比亚(Nubia)及苏丹，这两方面以经消耗不少国力。然而，到杜得模西士三世(一四九0至一四三六)上台后，情况大为改观；这位埃及最能干的统治者，在著名的米吉多大战(约一四六八)中打败了集结在加低斯的许克索斯人(在叙利亚南部的奥嵛地河)以后的几次远征亦粉碎了所有阻力，把国土伸展到北面的阿立普(Aleppo)。当埃及扩展到叙利亚时，无可避免地，她一定会就控制权与万坦尼冲突，所以两大国断断续续地战争，几乎有五十年之久，直到杜得模西士四世(约一四一二至一四0三)的年代，两国才订立和约。毫无疑问，双方的动机都是为了应付那在北叙利亚大使蠢蠢欲动的赫族(Hittites)。

在大约五十年内，条约效果良好——尤其对埃及有利，令她冒升至权力顶峰。亚门诺斐斯三世(Amenophis III)觉得埃及不再需要靠每年远征来巩固国力，因而转向追求享乐、生活奢侈；他策动建筑计划，旨在荣耀自己，这些建设是前所未有的，他希望自己的朝代光辉永留青史。

一三六四至一三一七年间，亚门诺斐斯四世领导了一次出色的革命。他崇拜日神，称之为唯一的神氏(日神教就算不是严格的一神教，也相去不远)：为了摆脱势力日增的亚孟神(Amon)祭司，也因为宗教上的原因，他更名阿肯亚顿(Akhenaten，意即日神之光)，然后离开底比斯(Thebes)，另建新首都阿希提顿(Akhetaten)，即现在的亚玛拿(Tellel－Amarna)：一八八七年，亚玛拿书简就是在这里找到。底比斯部份的官方宫廷文件显然是带到新首都来，所以，在那里找到的泥版包括当时各大国写给亚门诺斐斯三世和四世的书件，其中有巴比伦、亚述、迈坦尼及赫族：但信件主要来自埃及在巴勒斯坦的附庸国——示剑、耶路撒冷、米吉多，及比布罗斯。这些书信令我们对「亚玛拿时代」的历史顿觉清晰；当时巴勒斯坦被组织成各个行政区，各区都有驻扎的当地军人(如迦撒)，还有埃及军队的补给站。不过城邦仍有若干程度的地方管治权及自主性。到十四世纪中叶，埃及在巴勒斯坦驻有少量军队于行政中心内，以应付突发的情况。

埃及与赫族之战。然而，亚门诺斐斯三世的奢华生活及阿肯亚顿的宗教兴趣，令埃及在亚洲的势力日趋薄弱。亚玛拿书简显示巴勒斯坦实际上已是各自为政，个别的领袖开始积聚权势，有时甚至发起革命，公开反抗埃及的统治。忠心的附庸国恭敬地向法老求援，但亦无济于事。然而，倘若巴勒斯坦陷入混乱，埃及便无法控制叙利亚，那么迈坦尼便要独力面对复兴过来的赫族。约在一三七五年，实比龙利马(Suppilulitnna)登上赫族的王位，图谋侵占叙利亚。在一次闪电的攻击，他横过幼发拉底河，完全战胜了河利的城邦，使他们成为赫人的附庸国。起初，帝国的东北部被亚述占有，现在由亚述乌巴列一世(Assur－uballit，一三五六至一三二一)统治而复兴过来，他向何利人发起了可怕的报复。到主前一三五年，迈坦尼已经没落了，而赫人则控制了叙利亚部份地区，因此便与埃及国土直接接连。

在埃及，曾经雄霸一时的第十八王朝，现已脆弱不堪，纵使王朝最后一代的何温赫(Horemheb)能控制国内情况，但埃及对亚洲的控制，实际上已经停止了。另一方面，赫人仍未巩固在叙利亚的势力，而且亚述人又重整旗鼓，所以赫人不断向西迁移。结果，埃及便可以在第十九王朝的法老下恢复元气。何温赫由他其中一个将军兰塞一世(RamesesI)继承。他的祖先是古老的许克索斯君主，首都位于东北三角洲的亚华里斯(Avaris)。兰塞一世的儿子薛迪一世开始收复埃及在亚洲的失地。他很快控制了巴勒斯坦，在第四次远征时，他声称打败了穆屈他斯旗下的赫族军。不过，这次胜利很可能属于他儿子兰塞二世的一次全面战争：兰塞二世统治了埃及六十七年(一二九○至 一二二四)。他在位第五年曾大举攻打赫人，却在加低斯附近奥朗提斯河遭到赫人埋伏袭击：虽然兰塞二世骁勇善战，而且援军亦准时由海岸来到，不过埃及仍被逼撒退，而赫人则入侵巴勒斯坦远及大马色。在南部到亚实基仑都有反对埃及的叛军，兰塞要用五年时间才平伏叛乱，并在北巴勒斯坦重获控制权。虽然他不时突袭赫人的领土，但他永不能再得到叙利亚。兰塞二世第二十一年，赫杜西里斯三世(一二七五至一二五○)登上赫族王位，与埃及定立和平条约。和约的定立，一方面是为了终止长期的消耗战，另一方面也是因为两国都要应付外来的压力。赫人不断深受东面的亚述人困扰，而且西面印欧人的压力，亦使她愈来愈难维持她在小亚细亚的势力。埃及则要面对不断向她施压力的海民：亚基奥一吉丹(Aegeo－Cretan)部落在兰塞一世早年已经由西边不断东移；这次迁移无疑与赫人在小亚细亚的情况差不多。

然而，在内陆，兰塞二世的晚年非常平静，他只集中力量大事建设。他花了大部份时间在东北三角洲兴建不同的宫殿，他最心爱的兰塞前宫——或「兰塞之家」(可能在泰尼斯[Tanis]或西南几里以外的昆地［Qantir］，参出一11。

海民。兰塞二世第五年在加低斯那场大战，埃及人与赫人都有雇用相同部族的雇佣兵——亚基奥一吉丹的「海民」，他们在战场相遇，为两个帝国而战。这些部落是后来大移民运动的先驱；不多久，他们便涌入小亚细亚沿岸、巴勒斯坦和埃及，埃及第十九王朝与赫族都要在他们脚前屈服下来。

兰塞二世死后，他第十三个儿子马尼他承继王位。马尼他第五年(约一二二○)，一群海民连同利比亚人由西边取道北非沿岸进入埃及。经过一场激烈的战争后，他打败入侵军队，并以一首刻在石碑的凯歌纪念这事。这首诗歌内容包括早期远征巴勒斯坦的历史回顾：它是第一个提及以色列的圣经以外的文献。它记载：「以色列已成为废墟，但他的种籽仍在。」马尼他在一二—一年去世，第十九王朝便陷入内乱之中。此时，甚至一个叙利亚反叛者亦能控制埃及一段时间，埃及对巴勒斯坦的辖制实际上已告一段落了。

以色列的马尼他石碑(约主前一二二0年)，记有一首提及以色列的凯歌。



埃及挣扎求存，而赫人更遭灭族之祸。赫人曾在兰塞二世第二十五年(约一二六九)与埃及定和约，那时立约的主因，无疑是与海民有关的印欧人向他们施加压力；在十三世纪末，这些部族涌进小亚细亚，刚过了公元前一二○○年，他们便消灭了赫族。他们一浪接一浪，从海路和陆路进入小亚细亚，甚至到了巴勒斯坦和埃及沿岸。 埃及第十九王朝末年衰落，因为薛拿克(Sethnakht)及其儿子兰塞三世(约—一八三至—一五二)起来叛变，后者创立了第二十王朝。兰塞三世早年已攻打巴勒斯坦，远及耶斯列谷的伯珊，但在他的第五年至十一年之间，海民由巴勒斯坦大举进攻，他险些也保不住埃及本土。因为这些斗争及内部积弱，同时兰塞三世的承继人又四分五裂，埃及帝国终于一蹶不振。

海民无法占领埃及，便返回巴勒斯坦沿岸平原定居。而埃及资料所称之 Peleset，无可置疑就是非利士人。这个民族是以色列存亡的主要威胁，她激发以色列在扫罗及大卫期间建立君主制度。以色列与这批海民差不多同时间到达巴勒斯坦。

虽然海民为迦南带来新的民族，但这并没有在物质上改变这里的文化和社会结构。迦南仍继续以小城邦国的姿态存在，大部份位于沿岸平原及耶斯列山谷：内陆森林密布的山区则鲜有人居住。主要人口属迦南人，他们自从第三千年已在这里居住。

此复杂的历史背景有几个特点必须在此一提。第一，以色列离埃及后便进入一个非常先进的都市世界之中。在埃及带帝国时期，整个古近东已有广泛及史无前例的国际接触，产生了文化的传达和相互交流的影响，卞斯达(J.H.Breasted)称之为「第一次国际主义」(First Internationalism)。亚玛拿书简中，埃及与巴比伦、亚述、万坦尼、赫族、古利奈人及迦南人都有书信来往。她们主要以一国际化的亚甲方言 lingua franca沟通，这些通信要求高度组织化的外交系统，要不断互相接触，交换大使，同时需要有处理文件的部门，并通晓几国语言的文士，及教授语文的地方。当时的权力斗争，令到各国均需要联盟及复杂的条约来维持安定。法律首次伸展到一国之外，进入国际关系的范围里去。曾有一段时期，当地的人民将一国的神与另一国相似的神等同。苏默一亚甲的神成为了河利人、赫人、亚摩利人及迦南人的神，北米所波大米的亚摩利人相信谷神大衮，在圣经中这却是巴勒斯坦西南的非利士人的主要神明。文学的交流更是广泛和普及，亚甲人的神话与史诗，被译成何利文及赫特文；在亚玛拿书简中，它们似乎已成为教科书，用以教导埃及文士学习亚甲文；何利人尤其积极地传播亚甲文学到小亚细亚、叙利亚和巴勒斯坦：一首何利人歌颂尼高(Nikkal)女神的诗歌，在乌加列被发现：亚玛拿泥版中，由推罗传来的两首埃及诗，被翻译成亚甲文；迦南神话「亚斯特与海洋」以埃及象形文字写成；在乌加列，西闪族文士为何利顾客以伺利文书写宗教性的文字。因此，以色列所进入的世界，是一个前所未有的世界，国与国之间接触紧密，因而产生了一个复合汇集的文化。

这个文化处境其中一个特出的发展，是叙利亚一巴勒斯坦的迦南人开始用字母文字。虽然在三千年左右，埃及和米所波大米已发展字母，但两者都只是复杂冗长的音节及表意的楔形和象形系统，有数以百计不同的符号。迦南人在文化上依附别国，比较落后，但是，他们竟发展出一套字母，而且只有少过三十个符号——因为符号少，最终能使文字书写普及化。现今所知最早的字母是「早期西乃方式」，由西闪族部落发展，后来埃及矿工到西乃工作，便借用了这种文字。学者在巴勒斯坦其他个别地区也发现到其他相关的文字，例如在基色、示剑、米吉多、拉吉等地。这些字母的字形，明显是受到埃及象形文字影响，这些文字大约在一七○○至一二○○流行。现有最大最重要的碑刻，是西乃碑刻，日期是一五五○至一四五○左右。

这时期最重要的文献，是十四世纪城邦乌加列的泥版(乌加列即现在古列对岸北叙利亚的拉斯珊拉｛Ras Shamra」，乌加列人是西北闪族人，与南邻迦南人关系密切，他们的文献也是用字母写成的(是写在泥版上的楔形文字)。乌加列及迦南均深受当时主流文化的书写技巧影响——埃及影响早期西乃字母，米所波大米影响乌加列；但是，他们都以全新的基础，调整当时的文化来创造一种新的字母系统。

乌加列文献保存了丰富的宗教及史诗式文献(还有书信和行政文件)，内容与旧约文化及制度，有很多平行之处。以色列进入巴勒斯坦时，迦南的宗教与文化怎样在当地发挥影响呢？乌加列是一个极重要的指标。诚然，以色列在适当的时间、适当的地点，承继了古代前所未有的文化传统。

最后，以色列在一千二百年左右，挣扎成世界强国，当时所有的对手都已经寿终正寝或消耗净尽，只有亚述在十三世纪末稍为兴盛，但他很快又衰弱下来。第二千年末期，亚兰人涌进叙利亚及米所波大米西北，令亚述衰落了一段长时间，这正是神子民的大好机会，他们在新的土地定居、发展，以至建立神交托他们的邦国。事实上，自此，没有一个国家能决定性地成为大国，直到提革拉毗列色三世，在七四五年登上新亚述国的王位，才再出现称霸一时的新亚述帝国。铜器时代末期的权力斗争，产生了政权真空的情况，并且持续了四百年之久：这时期神子民以色列的生活不受任何强权威胁。在此时期结束时，新势力才兴起。因为以色列破坏了与神的立约关系，圣经作者视这些新兴力量为神对以色列人的审判。

神准确地安排以色列进入此文化兴盛及政治平顺的时期。如果我们说，神为了救恩历史的演进，施恩引导世界历史各种势力的发展，这种信心是否太过份呢？答案当然是否定的。

出埃及的证据

把出埃及事件历史性地放置在上述时期内，是极之困难的，甚至在这里列出那些复杂的问题，也是不可能的事。所以我们只能概括性地将一些重要的事实及结论写出来。

第一，出埃及的事实是不能推翻的。纵使没有直接的历史证据证明希伯来人曾在埃及受压逼及逃走，但间接的证据却多得不可胜数。约瑟的故事真实地反映了埃及的生活、风俗、文学(尤其是东北三角洲一带)，以及官阶名称，并且与埃及作品所记载的资料一致，令埃及寄居的故事有很高的历史可信性。现在我们已经知道，埃及聘用了很多闪族人作国家的奴隶，在底比斯(十八王朝)，及东北三角洲(十九王朝)兴建若干建筑计划。这时期以色列人有几个名字，尤其是摩西家族的名字，是从埃及名字借用过来的。在古代世界中，一附属的民族逃离某个大国的事件并不罕见。而且，在整个旧约时代，以色列人都回顾其历史，认为出埃及是他们成为神子民的基要事件。心理上，若说那是虚构的故事，实是不太可能。唯一可能的解释，是所有有关事实，都指出神确曾介入历史拯救他的子民，如此，才会产生这些影响。

出埃及的日期

虽然出埃及是以色列历史的核心事件，但是，到目前为止，对于它那复杂的时序与地理上的难题，仍未有最终的答案。我们不能肯定地指出它在何时何地发生。然而，概括来说，最切合圣经及圣经以外证据的日期，是十三世纪上半叶，主要的论点如下：

①以色列的马尼他碑文显示，马尼他与巴勒斯坦的以色列相遇的时间，约在主前一二二○年。故此，出埃及必定此比较早的时期发生。

②按照出埃及记一章十一节，以色列人作埃及人的奴隶，在兰塞及比东建库城。这些城市在东北三角洲，但确定的地点仍未肯定， 那些可能的工程，都是十九王朝法老原先所兴建的，而且主要是兰塞二世建筑计划的成果。所以出埃及一定在他登位(约一三○○之后才发生。

③以色列由旷野到攻占迦南之间的一段时期，亦有一些证据可让我们追寻出埃及的年份。他们被逼绕道以东及摩押(民二十14一21)，考古资料显示，这些邦国到主前一三○○年以后才出现。些出土的城市说明，约书亚所攻占的一些城堡，在十三世纪后期已经被摧毁，并很快便有一些物质文明较简单的人在这些城市居住。他们有拉吉、伯特利、夏锁、特勒贝美森(Tell Beit Mirsim)及 Tellel－Hesit。虽然我们无法证明摧毁这些城市的民族就是以色列，但一般的情况，与圣经所记载征服迦南的背景相符。

④同代的埃及文件提供了历史的平行资料。马尼他及兰塞二世时代的经文，提及埃及在建筑计划以闪族人作奴隶(埃及称他们为哈皮鲁人「‘Apiru］)：另外则提及允许从以东来的游牧部落ShasuBedouin，通过边界城到比东湖去(埃及文：Pr-Itm)。

⑤约瑟下埃及的背景，与许克索斯时代的背景很吻合。按照创世记十五章十三节所记，在埃及的时间是四百年，或按出埃及记十二章四十节的回顾，是四百三十年。所以若出埃及发生在十三世纪上半叶，则下埃及的时期便是十七世纪上半叶，即许克索斯时期。

以圣经资料来反对这个论点的主要论据，是这个日期与列王纪上六章一节不相符，这节经文说出埃及与所罗门圣殿立基石的九七○年之间，有四百八十年。这个算法会把出埃及置于十五世纪中期。然而，旧约是古代近东的典籍，并不一定与现代历法相同。所以，四百八十年可能是总数或约数，可能是四十年一代的十二代总数。

所以，大部份学者的结论，都认为一三○○至—二五○，是大部份证据所支持的日期。以此为基准，压逼以色列人的法老就是薛迪一世(一三○五至一二九六)，而出埃及时的法老则是兰塞二世(一二九○至—二二四)。不过，现有资料不能确定出埃及就是在这时期发生。

出埃及的路线

西乃山的地点、出埃及的路线，同样是难以肯定的；因为缺乏直接证据，我们只可以选择可能性较高的讲法。对于东北三角洲的地形，我们的认识加深了，所以出十二 37，十三 17一十四 4及民三十三5—8中提及的一些地点，比较容易确定。兰塞——行程的起点，我们几乎可以肯定是泰尼斯(Tanis)或昆地(Qantir)疏割是下一站，通常被认为是Theku(埃及文)，现代的 Tell elMaskhutah，在 Wadi Tumilat，此山谷形成尼罗河地区往东方的主要通道。这地区常被认为是歌珊，是约瑟时代以色列人安居之地。另外三个地点：以坦、比哈洗录，及密夺的位置则较难肯定，每个都有几个可能的地点。常翻作红海(Red Sea)的地点，名称的字面意义其实是芦苇海(Sea of Reeds)。无疑，它是南部苦湖(Bitte Lake)及敏撒拉湖(Menzaleh Lake)之间那些满布苇草的沼泽，即现在稣？士运河的河区。虽然埃及和圣经经文都提到这个沼泽地区，但出埃及记十三联18，十五4、22 等章节所讲的地点，不能靠现有知识来确定，如以琳、比哈洗铄，及密夺一样。第四个与「红海」有关的地点，是巴力洗分，它可能是Tell Defneh,在敏撒拉湖西岸五里，现代的夸大拉西边，它是在芦苇海之内的：所以，渡过芦苇海的两个可能地点是：第一，苦湖南面附近地区，若然，以色列人便应直接西行或由疏割(Wadi Tumilat)向西南行，横过沼泽后进入西乃及沙漠。第二，是北部，在Tell Defneh(巴力洗分)附近，若是这地，以色列人便应从疏割(十四 1)背面，渡过敏撒拉湖然后从西南进入西乃。然而，现在仍未能定出确实的路线。

不过，我们可以清楚知道，以色列人没有走那条由埃及往迦南常走的路。那条路称为「非利士人之路」，听起来似乎有点与时代不相称(出十三 17)：它由西里( Sile，现代的夸大拉)开始，与海岸平行，直达迦南的迦萨。这是埃及军经常行走的路线，所以沿途每隔若干哩，便有城堡和供应站；若行经这路，必定会与埃及军相遇(17节下)。以色列人因此走「旷野之路」(18节)，在过芦苇海之后，便进入「书珥的旷野」(十五22；民卅三8)。从其他资料可知，这旷野位于西乃半岛西北，敏撒拉湖及提母撒湖(LakeTimsah)之间东部的地区。他们由这里经过不同的地点，最后到了西乃。

有关西乃的位置及以色列人到过的地方，是没有直接证据的。以色列人寄居西乃，从历史的角度来说，只是短暂的时期，他们没有留下任何定居的痕迹，因此也不会留下他们命名的地名。而且，西乃本身也从来没有定居下来的居民，所以只有少数名称依附在几个地名上，而且是很难固定下来的。所以摩西时代的名称，只有几个可以在当地的阿拉伯文字中留存。但在圣经里，那些定居人口较多的地区，却留下较为历史悠久的地名。然而，西乃山的地点(有些章节称为何烈山)，仍然极可能是照传统所说的耶别姆沙(阿拉伯文：摩西之山)及圣迦菲寺(Monastery of StCatherine)附近那些峻伟的花冈岩山岭：这个讲法有几方面支持。基督教传统所认为的地点，早为主后四百年从埃及来的僧侣所赞成，而传统无疑在主后四百年之前便开始流传。圣经清楚说明西乃山在加低斯巴尼亚以南。申命记一2记载，由加低斯巴尼亚到西乃山，要十一日路程，而以利亚则用了四十昼夜(代表一次颇长旅程)，由别是巴走到西乃(王上十九8)。所以，上述那个位于西乃南部的地点，地势险要、庄严、秀丽、充满威严；作为以色列人那一次动人的「西乃经验」的所在地，是再恰当不过的了。


出埃及记：内容及神学

名称及内容

英文圣经中，Exodus(出埃及记)一词，最初是源自希腊文exodus，意即离开(出十九 1)，这也是七十士译本出埃及记的名称。此名称虽不能完全道出内容，但却已是非常贴切的书名，因为书内最重要的部份，就是离开埃及那一段(一 1至十五 21)。希伯来圣经则按着古老的命名习惯，把该书卷的头两个字：ue'elleh semot作为书名(意即「这些名字」，常简化为「名字」)。

本书有两件核心事件：神在芦苇海施行大能拯救，令以色列人逃离埃及为奴之地(一 1一十八26)：及西乃山上，神与他们立约，成为他们的上主(十九1一四十88)。「出埃及」一词，常是广义地代表整个复杂的过程，包括由离开埃及至进入应许之地的各件事件(参三 7—10)。用这广义的含义来说，出埃及成为旧约救赎历史的最高点，神透过这个过程，选立以色列人为救赎世人的工具。

出埃及记的内容大纲如下：

逃出埃及与启程西乃(一 1一十八27)
在埃及受压逼的希伯来人(一1一22)
摩西出生及早年生活：他的蒙召及使命(二1一六27)
十灾与逾越节(六 28一十三16)
逃出埃及与芦苇海上的拯救(十三 17一十五21)
往西乃的旅程(十五 22一十八27)

西乃之约(十九1至二十四 18)
西乃山上神的显现(十九1—25)
赐下圣约(二十1—21)
圣约法典(二十 22至二十三 33)
与民立约(二十四 1—18)

会幕与礼仪之例(二十五 1至三十一18)

会幕与摆设(二十五 1至二十七 21，二十九 36至三十38)
祭司与祭礼(二十八1至二十九35)
会幕的工匠(三十一1—11)
守安息日(三十一12—18)

约之破毁与更新(三十二 1至三十四35)
金牛犊(三十二 1—35)
神君临在摩西及圣民当中(三十三 1—23)
约之更新(三十四 1—35)

建造会幕(三十五 1一四十38)
甘心献祭(三十五1—29)
指派工匠(三十30至三十六 1)
建造幕幔及摆设(三十六2至三十九43)
会幕完成及奉献礼(四十1—38)

摩西的角色

摩西在五经之中，由出埃及记第二章到申命记最后一章，都是一个核心人物。贯彻旧约，他也被描写为以色列宗教的创始人、律法的颁布者、各支派工作与崇拜的设计者，也是他们的民族英雄领他们出埃及，到西乃立约，经历旷野的流浪生涯，直到以色列人到了摩押平原，准备进入应许之地的时候才逝世。如果我们把摩西从这些传统取出来，视他为虚构人物·或是后来才加上去的角色，那根本就不会有以色列，他们的宗教也不会存留于世。

名字，父母，早年生活。出埃及记一开始，便数算埃及繁多的希伯来部族。他们数目之多，令埃及王亦感觉受他们威胁。这个处境一定是在许克索斯时期以后的埃及发生，那时巴勒斯坦的闪族人确是取得了权力。为了确保埃及在东北领土上的治权，法老把以色列人列为国家的奴隶，要他们在三角洲参与建筑的计划(最着名的是在比东及兰塞建立仓库)。他设计限制他们的人口，但却失败了(一15—21)，所以法老宣报所有希伯来男婴都要投在尼罗河淹死。

摩西在这时出生，于是他父母便把他放在篮里，藏在尼罗河的苇草丛中。法老一个女儿发现了他，把他收养，并透过他的姐姐米利暗，雇用了他母亲作为乳娘。虽然有关详情不得而知，但摩西显然是在埃及宫殿长大，受到他这身份应有的训练和教育(参徒七22)，包括阅读及写作、箭术，及其他体能训练，和行政管理：在埃及新帝国中，受信任和重用的官职，都是由埃及人及这些外邦王子(尤其是闪族)担当。

法老的女儿称他为摩西：「因为我从水中取了他」(二10)，这是以希伯来名字Moseh代替动词masa(取出)的修辞技巧。大多数学者觉得这名称实际上是埃及文(如 Thutmosis及Ahmosis等名称),如果真是如此，二10的解释就必须视为流行的字源补充，这是旧约一种常有的做法。

第二章有关摩西出生及早年生活的记载，并没有提及他父母的名字，只说他们都属利未支派。如果有他们的名字，一定保存在传统之中，所以，六16—20族谱的四个成员，很可能只代表支派(利，未)、家族(哥辖)、家庭(暗兰与约基别)，由这个家庭，不知经过多少代，便生了摩西和亚伦。

除了二 1一10的简单记述之外，我们对摩西的年青时代一无所知。经文接着就描述他的成年时代。

摩西在米甸。摩西杀死了一个欺凌希伯来人的埃及人(表明摩西自己知道他的身份和种族)，他因此被逼逃离埃及，到了米甸。他在米甸祭司叶忒罗处栖身，又与叶忒罗的女儿西坡拉结婚，生了两个儿子。

故事插入埃及的情况(二23一34)，交代了摩西在米甸那段漫长的日子期间，法老经已逝世，并提及以色列人在残酷的奴役中向神呼求，神听到他们的呻吟，记起了他与亚伯拉罕、以撒、雅各所立的约。这段加插的话，说明了以色列人的处境，作为神拯救以色列人逃出埃及的第一步，并介绍了神呼召摩西的背景。

呼召摩西。摩西为叶忒罗罗放羊，到了何烈山——「上帝之山」。他在这里看见了一个奇异的景象——荆棘被火烧，却没有烧毁(三2)。他好奇地过去观看，神便从中对他说话，并自称：「我就是你父亲的神、亚伯拉罕的神、以撒的神、雅各的神」(6节上)，这个称谓常与他子民的传统联系在一起。摩西立刻便知道谁在说话；他掩着自己的脸，因为「怕看神」(6节下)。神道出他子民在埃及的苦况，说明他希望拯救以色列人(7一9节)；接着，神便向他的使者说：「故此我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来。」(10节)

忽然间，所有都改变了：牧羊人骤然变成拯救者。正因为呼召是那么突然，摩西提出一连串的反对，但神耐心地逐一回答(三11一四17)。这段对话说明一些重要的神学教训：

①上帝之名的启示。摩西第一个反对，就是他的身份与那重大的使命不相配：「我是什么人，竟能去见法老……？」神以无条件的应许回答摩西：他必与摩西同在(三 11、12)。摩西进而反对说，若他到以色列人那里，他们向他所发的问题，是他不晓得回答的：

「若我到以色列人那里，对他们说：『你们祖宗的神打发我到你们这里来』，他们若问我说，神叫什么名字，我要对他们说什么呢？」(13节)神三次回答都以稍为不同的形式回答：「我是自有永有的……你要对以色列人这样说：『那自有的打发我到你们这里来……耶和华，你祖宗的神，就是亚伯拉罕的神、以撒的神、雅各的神打发我到你们这里。』耶和华是我的名，直到永远，这也是我的记念，直到万代。」(14、15节)

很明显，这段经文有极重要的神学意义。而讨论这段的著作亦汗牛充楝，但却有很多分歧，原因是经文的内容异常隐晦，难有清楚的解释。

摩西假设以色列人会问及神的名字，这是不是有实际资料作基础的呢？他们是不是忘记了(或从未认识)神的名呢？要掌握摩西这个问题的逼切性，我们必须明白，在旧约的观念里，一个名字不单是用来分辨这个人是谁，还密切地表示出那人的存在，它代表了人物的性格和个性；认识一个人的名字，就是与那人的存在联系起来。其实，摩西是问：「神与他的子民有什么关系？他曾是『祖宗之神』；现在他又是谁呢？」 二十三 20开始，神告诉以色列人，神差遣使者在他们面前，领他们进迦南，并警告他们要谨慎听从他的话，否则罪不可赦，因为「他是奉我的名来的」。神的名字的力量，在三十三 18、19尤其突出，那处摩西正求见神的荣耀。神的回答不单是允许摩西得见他那神奇又可见的显现(22、23节)，更应许说他要在摩西前宣告他的名(19节)。这应许在山顶上应验了：神宣告自己的名字，并附以一连串的肯定，强调他的恩慈与怜悯(三十四5—7)。所以，神的名表达了他那不可名状的神秘存在，也代表了他的荣光。

神的回应，常译作「自有永自」(英：I am who I am)，看是托辞似的循环定义——似乎神是不肯回答摩西的问题。但在三 15神的确启示了他的名字——耶和华：经文的整个脉胳(尤其是摩西的问题)，很有力地说明神是在启示而非隐藏自己。整个以色列历史之中，每当他们回顾这件事时，都会认为这是认识神以及认识神怎样对待他们的珍贵时刻。

希伯来文的「我就是我是」(英译：I am who I am)，是一句俚语，表达一种自己界定自己的行动，表示说话的人是不想说，或是不能说得更清楚。所以，它可以解作「未能决定之事」，但也包含「整全」，或「强烈」、的意思。由此可见，「我要恩待谁，就思待谁，要怜悯谁，就怜悯谁」(三十三 19)的意思是：「我正是那位恩慈又愿怜悯人的」。若要说出其中力量，「我就是我是」可解为「我正是那位……的」(I am indeed he whois)。更且，这存在并非形而上学所讨论的存有，它不是一条哲学命题，而是比较性或描述性的片语：「我就是那位为你存在的——真实地诚恳地存在，随时乐意帮助、乐意工作。」这个解释非常符合上文下理所表达出的期望：摩西和以色列人，在这里没有隐藏他们的愿望：他们在绝望的处境中，正需要神对他们说这样的话。神显示了他个人的名字，表示神向人类开启自己，让人可以与他契合。他是他们的救主。

最后，我们必须谈及YHWH这四字母词(中译「耶和华」，15节)，及它与「我就是我是」(中译「自有永有」)的关系。14节所提到的解释，可作为动词 hsyA(to be)的第三身(即「他是」)。但神谈及自己不是用「他是」，而是「我是」。其他人谈及神才会说「他是」。(译按「耶和华」可能是to be的第三身——他是。)翻译YHWH非常困难，而且在旧约时代末期，这四个字母的发音，已经失传了，所以现代译本都跟随英王钦定本「上主」(LORD)的译法(而与小楷lord，希伯来文的’adonay［即「主」分别出来)。

②先知摩西。神在一连串的对话中启示了自己的名字后，摩西仍然不愿顺从呼召。四10往后一段，记载因为他觉得自己不善辞令，拙口笨舌，所以拒绝接受神的呼召，但神应许赐他口才，指教他当说的话。现在，摩西所言的藉口，都说不过去了，因为神施思给他，应许给他能力，又与他同在：摩西必须作出决定。摩西唯有绝望地求神差派别人(13节)。不过神仍不放过他这个顽固的使者，而且还作出「让步」：神差亚伦为摩西的代言人，摩西将扮演神的角色，指示亚伦应说的话：亚伦的角色，则成了先知的范例——只是传信息的媒介，个人的思想、兴趣、欲望，都要臣服在神的意愿之下。以后的经文，继续清楚地指出，摩西接受了呼召(四8)之后，要以先知的本色，作为神的使者：

「耶和华在米旬对摩西说，你要回埃及去……你要对法老 说，耶和华这样说，以色列是我的儿子，我的长子，我对你说过，容我的儿子去，好事奉我……」(19—23节)使命便照着执行：「……摩西亚伦去对法老说，耶和华以色列的神这样说，容我的百姓去……」(五1)

这里，摩西的角色可从这种「使者的结构式」表明出来；他身为先知，所说的就是神的话：「耶和华如此说」。虽然以色列的先知讲论，要到列王时代才开花结果，但在神最优秀的先知——摩西身上，先知的呼召、委任和使命，已经确立了雏型。

十灾与逾越节

神要求法老释放他的子民，但法老毫不考虑地说：「不！」
「法老说，耶和华是谁，使我听他的话，容以色列人去呢？
我不认识耶和华，也不容以色列人去。」(五2)

接着的段落，戏剧性地记载了神的权能，怎样对抗法老硬心和顽强意志。神的权威能力，在一连串的灾难中显明(九14)：透过摩西和亚伦，灾难一个接一个地击打埃及。在灾祸中，法老(七5)和以色列(六7)都认识到谁是耶和华：最后，法老允许以色列人离开埃及(七8至十三16)。

十灾。第十灾是击杀首生的，与其他九灾不同：九灾是连续发生的(七8至十29)，在文学技巧的安排下分成三组，每组共有三灾。每一组的第一灾，都由摩西在河边遇见法老时施行；每组的第二灾，均在法老召摩西和亚伦入宫后发生；而第三灾，则由摩西的一个手势引发，事先并没有向法老作出警告。

这个形式，连同其他文体特征，表明这个故事已经历了漫长的口传及抄写过程，才成为现存模样。很多学者因此认为这故事属虚构的传说，只可视之为「小心装饰过的故事」，实际价值只在于它的象征意义。但是，我们不能因为一个记载经过长时间的口传或抄写过程，就否定它有历史价值。我们若要作出否定，就必须拿出另外一些独立证据，或指出流传下来的故事，不符合当时的历史背景。

第一组 | 第二组 | 第三组 | 结构
1水变血 | 4 蝇灾 | 7雹灾 | 摩西在早上到河边见法老
2蛙灾 | 5畜疫之灾 | 8蝗灾 | 摩西到法老面前
3虱灾 | 6疮灾 | 9黑暗之灾 | 摩西亚伦没有见法老，只以象征性行动施行灾祸

近期有一研究指出九灾与埃及自然现象极其吻合：这个研究发现，埃及有些极不寻常的天灾，会以因果关系连续发生，而且还符合圣经的次序。天灾的开始，是泥罗河因多雨而引起泛滥。伊索匹亚及亚比尼亚高原有一些鲜红色的泥土，还有称为「鞭虫」的红色微生物，被洪水冲进尼罗河中，把河水变成血色，令鱼类也难以生存(第一灾)。鱼类腐烂后，使青蛙离开河岸(第二灾)，并且令它们感染一种称为 Bacillas anthracis的病菌，因此便突然死亡。第三及第四灾可能是泛滥的河水退却后，死水养出蚊子及苍蝇(称为Stomoxys calcitrans)。死了的青蛙，令牲口也感染了瘟疫(Anthrax)，这便是第五灾；然后，第四灾那些蚊蝇，再把病菌传到人畜的皮肤，成了皮肤癌(第六灾)。冰雹及雷暴(第七灾)，会在这些灾害的季节发生，把麻及大麦摧毁，单单留下了小麦，成为蝗虫的食物；那起初发难的暴雨，很容易滋生大批大批的蝗虫(十6)，因而促成了第八灾。最后，那黑暗(21节，第九灾)则是一种强烈的hamsin(沙雨)；因泛滥而积聚的红土干了之后，便成为遮天蔽日的尘埃。这些自然现象之所以成为神迹，是在于其程度之凶，其时间之准(刚在摩西要求法老后发生)，可见神用其创造的定律来完成他的工作。

然而，第十灾则不可以自然现象解释。这可怕的灾难非常复杂(十二1至十三16)，牵涉逾越节和无酵节的规例，还加上了救赎长子的故事。

出埃及记中的法老——兰塞二世
(主前一二九0至一二二四年)的花岗石像
逾越节。在逾越节进餐时(十二 1—14)，以色列人会从羊群中取出一只一岁大的公羊(绵羊或山羊)，作为祭牲，当日要用火烤肉来吃，并要「腰间束带，脚上穿鞋，手中拿杖」(11节)——表明他们立刻就要起行。祭牲的血，会涂在房门的左右门框和门楣上，作为记号，当神经过时，就会不击杀以色列人的长子。

以色列人除了祭肉之外，还有无酵饼和苦菜同吃。当他们离开埃及，仍然带着这些无酵饼的生面(34节)，到收割时，便用它们来做饼作粮食。整个过程，都表明他们是急速地逃走的：在15—20节所描写的情况，便成为后人纪念此事的无酵节。

逾越节的希伯来文是Pesah(希腊文：Pascha，所以英语为Paschal)，意义不得而知，因而引起不少争论。其动词式(Pasah)只在13、23、27几节出现。在13及27节，此动词紧随名词之后，这结构明显是用作解释名词(逾越节)的意思——「越过」、「免除」 神在 1一14节指示摩西，摩西便跟着遵行，但他只告诉以色列人「杀逾越节的羔羊」，但没有界定「逾越」的意义，所以很多学者相信，摩西所讲的，是一些已知的习惯(可能是牧民在春节期间的习俗)：同样地，无酵节原本可能是春节一些农耕节日。但是，指出这些节日在摩西及出埃及之前已经存在的理论，纯属猜测，并非必然的定论，然而无论如何。经过出埃及那戏剧性的拯救之后，这些节日的意义，却彻底地被重新理解。无论节日原本有何意义，自此以后，它们已用来纪念神主动地施恩拯救他的子民。

由于以色列的客观环境及宗教情况改变了，所以庆祝逾越节的礼仪也有更改。进入迦南后，庆祝方式似乎是与埃及时一样。后来，圣殿建成后，逾越节成了朝圣节，杀羔羊的礼仪在圣殿进行(参考申十六)。到新约时代，一起进餐变成在家进食。主后七十年，圣殿被毁，献祭便停止了，逾越节成了家庭的节日。但显然礼仪有变，逾越节仍然是一个群体和家庭式的庆典，用以纪念神救赎他的子民离开埃及为奴之地。

耶稣在阁楼与门徒所共进的最后晚餐，若不是逾越节晚餐，也应是依据其方式而行的晚餐。由此，逾越节便转化到基督教信仰中的主餐；主餐同样也强调纪念的意义——纪念耶稣以及这位弥赛亚之死；耶稣就是逾越节及旧约中，一切期待的完满实现。

「芦苇海」的拯救

摩西在出埃及事件中的基本角色，是一个先知、一个使者。他的信息是：「耶和华如此说……容我的百姓去……」(五1)在十灾期间，他重复地向法老道出这个基本的要求。埃及长子被杀时，法老终于接受了摩西的要求(十二 29一32)：而以色列人因为严肃的逾越节晚餐，更加坚强和团结地离开埃及(37—42节)；虽然确实的路线不详(读者请参考第169页)，但总之他们最后是经芦苇海的岸边，然后进入西乃。法老其实是口服心不服，他很快便改变心意，下令军队追赶逃走的以色列人。以色列人陷在海水与追兵的狭缝之间，却经历了一次戏剧性的拯救。以后，整本旧约都以此为神拯救他子民的例子(读者请参考第80页及下)。摩西举杖之后，神遣强烈的东风，把海水吹开(十四21)，而以色列人因为没有马车和物资所累，很快便走到对岸；相反，埃及追兵因马车车轮陷入泥泞，葬身于汹涌回来的海水之下。
「当日耶和华这样拯救以色列人脱离埃及人的手，以色列人看见耶和华向埃及人所行的大事，就敬畏耶和华又信服他和他的仆人摩西。」(十四 30—31)

接着是摩西及以色列人的一首凯歌(十五1一18)，以优美的诗词感谢神在海上使他们很胜。这是以色列人充满信心的回应(信仰的内容言己在11节)。此段的语言或结构，都能在乌加列文献找到相若的经文，显示此诗的写作年份比这卷书的散文更早。以此为基础，奥伯莱及其他学者把此诗日期定为十三或十二世纪。诗歌一开始，便以丰富的词汇，表达了以色列人在现在及远古时对耶和华的信心：

「耶和华是我的力量，我的诗歌，
也成了我的拯救；
这是我的神，我要赞美他，
他是我父亲的神，我要尊崇。」(十五2)

启示摩西，又拯救他子民离开埃及的这位耶和华，他是「父亲之神」，是族长所认识的，人民确信，他就是他们的神。诗歌结束时，以色列人指望着旅程的终站——那些迦南人惊恐，而以色列人则在巴勒斯坦的山上，有耶和华与他们同在(17节)。

在以色列以后的历史中，他们都回顾神这次拯救，作为使他们成为神子民的基要条件，而且是神计划要拯救他们的最佳例子。诗篇(尤其第七十八篇)常以出埃及所表现神的大能为颂赞的对象，先知也重复又重复地颂赞耶和华，因为他救以色列人出埃及、入旷野，而且又赐下律法给他们(参考赛四十三 16、17；耶十六 14，三十一32：结二十6及下文：何二 15，十一 1；摩二 10，三 1、2)。出埃及「控制」了旧约的观点，成为神救赎的第一个焦点：没有其他事件比它更重要，唯有神在其儿子之死所成就的救赎，才能超过出埃及的拯救。西乃之约与律法

过「红海」之后，以色列人便走进西乃，旅程有三个月之久(十九1)，期间有几个小插曲(十五22一十八27)，我们熟识的有：玛拉的水源(十五 22一25)摩西在利非订击石取水(十七 1—7)，以色列人在利非订与亚玛力人争战(十七8—16)，又有吗哪及鹌鹑作食粮(十六1—36)。

在西乃山，他们在山脚安营，摩西则登山朝见神，并有神对他说话，告诉他以色列将在万族之中作神的子民——「若实在听从我的话，遵守我的约」(十九5)。跟着记载的指示和事件，显示某些事情正要发生。在三天内，以色列人要洗衣和自洁，准备自己(9一15节)，然后站立于山脚迎接神(17节)，这时神把自己彰显在雄伟又令人惊畏的威严之中：

「到了第三天早晨，在山上有雷轰、闪电，和密云，并且角声甚大。营中的百姓尽都发颤。摩西率领百姓出营迎接神，都站在山下。西乃全山冒烟，因为耶和华在火中降于山上，山的烟气上腾如烧窖一般，遍山大大的震动。」(16一18节)

在这个惊异可畏的景象中，神召唤摩西，赐下十诫(二十1一17)。然后这次神的显现才结束(18—21节)。

十诫的意义与角色引起了极大的辩论，也有各种分歧的解释。从整个叙述的过程，其重要性是昭然若揭的。从十九5可清楚知道，神邀请以色列人与他立约，若他们顺从，他们便成为神的子民。虽然在十九至二十章的脉胳并没有突出这个意思，但是，摩西复述这些事时，此意就极之清晰了(申五)：

「……耶和华我们的神在何烈山与我们立约。这约不是与我们列祖立的，乃是与我们今日在这里存活之人立的……他说：我是耶和华你们的神，曾将你从埃及地、为奴之家领出来。」(1—6节)

正如神与亚伯拉罕所立的约(创十五)，立约的意思是建立一种关系(那不是自然存在的)，此约因为一个誓言而透过礼仪确立。所有立约的「元素」都可在西乃发现得到。出十九3—8，以色列被召与神有一独特之关系，经文以三句片语描述：在万民中作「属神的子民」、是「祭司的国度」、是「圣洁的国民」。以色列要成为神自己的子民，与万民分别出来，事奉上主，就如祭司与其他人分别出来一样，他们的生命有一种特质，就是带有与他们立约之神的圣洁。纵使这种立约关系的具体内容仍未显露，但是，以色列人已经严肃地接受了，他们肯定地说：「凡耶和华所说的我们都要遵行」(8节)。至二十章1至17节，写出了约的要求，在二十四章3至8节，圣约在庄严的典礼中确立。然后那誓言便以含意清晰的象征行动表明出来——献祭时将血洒在坛上。

此约的关系与亚伯拉罕之约稍有不同——立约的以色列以誓言把自己限制在其义务之中。然而，就因为这个不同点，这约的形式与功用，就与亚伯拉罕之约截然不同。后者神把自己置于誓言之下，被那赐给亚伯拉罕的应许限制，他不能再收回应许。但在西乃圣约中，以色列作出誓言，她必须顺从约规，作为她的义务。 最近，西乃之约那特别的文化背景，开始为人所了解。此约与古近东的国际通行的条约，无论在文学形式或结构上，都十分相似——那种古代条约是主人(或宗主国)与子民(或附庸国)之间的条约。这个格式流传很广，而且在第二千年已被采用，现也有很多例子，但最为完整的，是赫族语的宗主国与附庸国条约；这批条约在十四及十三世纪于Boghazkoy十分流行。条约格式大多数的特征，都可以在有关摩西之约的经文中找到，尤其在出二十1—17：

①序文(指明作者及其职衔)：「我是耶和华你的神」(21节)。神已经戏剧性地启示了他的名字，所以不需要再写他的「职衔」。

②历史序曲(说明双方以往的关系，强调宗主国为附庸国所作的功绩：这些行动便成为附庸国感激、忠诚，及顺服的基础)：「曾将你从埃及地为奴之家领出来」(2节)。这里提及的历史比较短少和简要，但以色列人对神大能的拯救记忆犹新，故无须再次详加复述。在约书亚记二十四章，在示剑约的更新礼中，历史序曲就比较详细(书二十四 2——13)。

③条约要求。包括：

(a)基本的忠诚信靠：「除了我以外，你不可有别的神」(二十3)。

(b)特定的要求(4—17节，令条约生效，令这个国家内部关系正常化)。

④条款：

(a)放置经文的地点(条约放在圣殿内)：写上1—17节的法版放在约柜中(二十五 16：申十 1一5)。

(b)定期公开宣读：申三十一 10—13 。

⑤咒诅及祝福(视乎附庸国遵行或违反条约而生效)：申二十八1一14(祝福)、15—68(咒诅)。

条款的确立，要经过附庸国官式的誓言，以及一些常涉及血祭的宗教仪式才能完成(参考出二十四)。条约以非常个人化的名义——以「我与你」的对话形式写成。

这些详细的相同点，显示以色列人利用这些宗主国与附庸国的条约形式，经修改及扩充，来表达此特殊关系，以满足其宗教与神学上的要求。所以，十诫明显不是一套律法，它的目的不是让人遵守后可以赚取神的接纳；反之，它是约的关系所要求的，而这约是建基于神的恩典。神主动把他的子民从埃及为奴之地拯救出来，现在又以圣约与他们联系。条约的历史序曲回顾神以往的救赎，成为了信仰的核心，也是一个福音的宣告，说明救赎已经成就。

但是，圣约同时又提出一个可怕又严厉的警告：以色列顺从便得福，反叛便招祸。我们必须留意出十九5：「如今你们若实在听从我的话，遵守我的约，就要在万民中作我的子民。」约的要求不单表明神救赎子民的意愿，也包括了神对不忠的忿怒和拒绝。若以色列破坏圣约，他们在某种意义上说，已不再是神的子民。以色列人就是生活在摩西之约这两种张力之中，只有透过这约，我们才明白以色列以后的历史。最后，他们真的破坏了约的应许，他们充满敌意，顽硬叛逆，神不得不使立约的咒诅生效：他差派先知，呼召他们悔改，并宣告审判快要降临。由此可见，十诫并非现代人所讲的法律，因为它并不严谨，也不包含刑罚。他们只是「规条性的政策」，是一些根本的命题，说明立约群体愿意遵行十诫所肯定的行为。当以色列接受这约及其中的要求，便使之成为了自己的规范：因为它要求人去履行出来，所以便要安置于类似法律的典章之内：于是，「立约书卷」(Book of Covenant：二十23至二十三33)便顺应而生。若我们小心观察，二十1—17中了大部份规条，都在「立约书卷」内以特定法律的形式，重新表达出来。神要求他的子民生活在互爱的群体，于是以色列人便在此书卷内，具体地把这些理想定立在法典之内。

会幕

出埃及记以两大段篇幅用来形容会幕。在二十五至三十一章，神向摩西晓谕它的设计、物料，及摆设；三十五至四十章，摩西实行神的吩咐，并几乎逐句的重复前一段的经文。

会幕是可移动的圣所，由四方的槐木支架及两大块麻布组成。其中一块幔子组成主要的圣所，另一块则盖住至圣所(即最为圣洁之地)；在圣所背后，是以幔子隔开的一个小房间。圣所长三十尺，高十五尺，而至圣所则长阔均为十五尺。至圣所内只有约柜——个木柜，内有写上十诫的法版。圣所有香檀、灯座，及摆设陈设饼的台。会幕周围有一个一百五十尺乘七十五尺的庭院，用七尺半高的屏风把圣所与民营隔开。在院内，会幕之前有一个用来献蟠祭的祭坛，祭坛与会幕之间则摆设了一个浴盆。

有关会幕冗长细致的描述，读来不易，也没有什么趣味性；况且，圣经早期的读者曾夸张地把会幕及其摆设，都解释为属世界的象征和预表，因而令会幕这个题目更惹人反感。不过，会幕对以色列人实在极之重要：他们才刚接受了西乃之约，神在二十五章8节说：「当为我造圣所，使我可以住在他们中间。」会幕是神与他子民同在的地点，它是一个可见的象征，标志着神与他们同在。以色列人在这里崇拜他们的神，他们违反约规的时候也会前来赎罪。会幕这个图像，以及献祭的礼节，是那无限、圣洁、超越的神，与他子民相会的媒介——神在他们中间「安营」。作为神临在的象征，会幕指向将来那众人期待的日子。那时，神藉着他的独生子，真真正正在他的子民中间——「道成了肉身，住在我们中间，充充满满的有恩典有真理。」(约一14)。


利未记

 以色列人经历了耶和华大能的拯救——摆脱埃及的枷锁，得以在西乃的山影下安营——这个经验将永远成为以色列人信仰的核心。他们亲眼看见圣山上的电光，又亲耳听到雷声(十九16—19)；在此，耶和华颁赐诫命(二十1—17)，宣布他们是他的子民，他是他们的神——是那以盟约维系他们的主人。

然而，这关系能否维持呢？以色列人不能永远居住在西乃，这不是耶和华的心意，也非拯救他们出埃及的目的。他们要在一个地方定居，经历作为他子民的好处。而且，神在他们身上的计划仍未施展出——他们要成为万民的祝福(创十二3)，与其他民族分享他们的信仰。西乃旷野不能让以色列人达到这两个目标，迦南才是他们的应许之地。

民数记说明以色列整整一代逝去之后，以色列人才能进入迦南。在这段期间，他们要学习一个功课，就是经历顺服和不顺服主的话所带来的后果；进入巴勒斯坦的时候，他们便会接触迦南的宗教，所以，现在他们便要学习崇拜耶和华的正确方法。而崇拜的详情就是记在利未记之内。

名称及内容

名称。古籍以首句的第一个字命名(像现时的教廷通谕一样)’希伯来圣经内，利未记的名称也顺应这个惯例而称为wayyiqra(于是她呼召,利一1)。英文圣经的Leviticus是依据武加大译本，而后者则依据七十士译本而有。基本上，这个书名是一个形容词，全名应为 the levitical(bool)(利末记)或称「属于利未人的书」。有人怀疑这个名称是否合宜，因为利未记的主要人物是亚伦，书内有关祭司的描述，都只限于他的儿子。他们是受任命的祭司。当然，亚伦像他兄弟摩西一样，是一个利未人。然而，亚伦的祭司职份，与利未人的职份是有所不同的。(利末是雅各十二个儿子其中一个，他的后裔便是利末人，亚伦属于利未支派，但他的儿子则与利未人分别开来叫后来，利末人与祭司便发展到完全独立的派系。

也许因为「利未记」这个名称，我们误以为本书重点是利未人，其实并不是，祭司才是主角。在这卷书内，「祭」一词比「利未人」一词更为显着。在西乃山上，耶和华宣布，与他立约的子民是「祭司的国度，圣洁的国民」(出十九6)。理想而言，此国为神治之国；每一个人均为祭司，耶和华就是君王。然而，这个理想有点不实际，所以必须确立一代表性的原则。每个家庭的长子成为家庭的代表(出十三 2—13，二十二 29)。但是，耶和华指派利未人负起长子的责任：「我从以色列人中，拣选了利未人，代替以色列人一切头生的，利未人要归我。」(民三12)

这样看来，我们以为利未记是一本祭司手册，实际上是误解了圣经的教训——利未记属于所有的子民。

内容。利未记有时被认为是记述以色列祭礼律例的书卷。若以此为前设，则研究利未记的时候，便会把它的内容当作是律例汇集来考虑，而不会尝试了解希伯来文妥拉(律法)的基本意义。按照希伯来文的用法，妥拉可解作「指导、纪律」，意思包括训练和磨练域惩戒)。这个字被用作父母对儿女的教导(箴一8，三1)。科学观察引伸出来的原则可称为「自然律」；而妥拉亦可相应地指那些管理圣约之民的生活原则。在旧约，律法包括「法令」、「审判」、「诫命」、和「教训」。所以我们可以把妥拉译为律法。把利末记视为一本祭司国度的守则，以及视之为以色列人祭司职份的表征，能够帮助我们了解此书。若要使以色列人与神保持不中断的团契，他们必须培养一种正确的敬拜态度。这便是利未记的目的。

这个四角祭坛(约主前十世纪)，原属米吉多地，昔日以色列人在其上献「主所喜爱的米祭」(利二2；当代圣经)



利未记的中心要旨可用圣洁这个词表示(利十九2)。这个基本的中心思想引伸出两个问题。第一，圣民所犯的罪如何清除？第二，与圣洁的神沟通所必须的那种圣洁如何保持？利—至十六主要处理第一个问题：而后半部则处理第二个问题。

圣经的圣洁观

基本意义。qados(圣洁)原意很简单——分别出来，尤指为宗教目的而分别出来。一片土地、一座建筑物、圣所内的一件家具，甚至一匹马，都可以是因为分别作宗教或祭仪之用而成为圣洁。其中并不暗示有道德上的要求。当大祭司进入至圣所，或者是以色列人走近会幕的时候，可能产生敬畏的感受。然而，这种圣物所拥有的惊慑力，不可与道德或伦理品质混为一谈。某些人因为宗教原因分别出来，就算是「圣洁」的了，无论他是侍奉耶和华的祭司，或者是迦南的巴力招妓也是这样。

 凡俗圣洁凡俗

上图中，被圆线分别出来的，便可以视为「圣洁」或「神圣」。在圈外的便是「凡俗」的，是圣洁的相反词。利未记十章十节说：「使你们可以将圣的、俗的、洁净的、不洁净的、分别出来。」在祭仪上清洁的，就可以在崇拜中被接纳，不洁的则不能接受。亵渎之罪，就是把圣物(例如主的名)用在凡俗或日常事情上。

引伸意义。圣经对圣洁的了解不限于「分别」的意思。「耶和华为圣」或「我(耶和华)是圣的」，被重复使用，表达出他分别出来，是已经界定了的。他是灵，人是物质：他是不可见的：但更重要的是，神从罪和邪恶分别出来。在圣经传统中，神创造亚当，与他沟通，但罪破坏了这个团契，使亚当与夏娃被逐出伊甸园：象征神在圣地，而人类则在野外，因罪与神隔绝。耶和华在道德的优越性，成为了圣经有关圣洁的含意，他要求与他立约的子民，经常在律法内保持圣洁。圣洁因此包括了一个引伸意义(或是圣经的引伸意义)——道德的优越性。

祭礼

献祭。按七37，耶和华在西乃向摩西启示的律法共有五类祭礼。其中一种常以众数出现，就是分为三类的平安祭；所以合共有七种。除了素祭之外，所有祭物都要杀牲(英文sacrifices，有「牺牲」之意)。希伯来文「祭物」在文理的意思是「礼物」，或「摆上前来的物件」(参看以下图表)。

从希伯来文翻译过来的词语并没有一致的译法。蟠祭有称为holocaust(全献祭)，源自一个希腊文，意思是「全然焚烧」。赎罪祭常与赎愆祭混淆，因为它们全完相同，只是赎愆祭要求当事人赔偿给受害人。素祭又称 meal offering(餐祭)，或在英王钦定本为 meat offering(肉祭)。申十二27把燔祭与平安祭分开，燔祭是完全烧在坛上的，而平安祭的肉则有部份留给祭司(有些情况何分给奉献者)食用。

献祭者的角色。如何把祭牲宰杀和奉献，经文有非常详细的描述(参利一3—9)。只有少数例子(如为全民献的赎罪祭或贫民献的小鸟)之外，直到祭物放在祭坛之前，所有祭礼的礼仪都是相同的。

献礼者要亲自把祭物带到坛前，或到会幕的门前，让他能在主面前蒙接纳(3节)。他的祭物是来自他饲养的动物或他所栽种的五谷，代表着献祭者的生命。祭物必须是上好的，通常是雄性无玷污无残疾的牲口或初熟的果子。然而，奉献者的经济能力亦在考虑之列。到了后期，奉献者才会在圣殿内购买那些不用自己努力培养的祭物。

奉献者会把手放在祭牲的头上，很可能表示身份的认同(一4)；至于奉献者有没有在奉献时忏悔，则仍属疑问。但在赎罪日的礼仪中，有忏悔这个项目(十六20)，所以忏悔可能是每一祭礼都有的礼仪。而且，赎愆祭及赎罪祭，都涉及个别罪行(五1一六6)：如果犯罪者承认他曾犯罪，或被指为有罪，他便需要奉献。正因他是为某罪献祭，他明显是在为那罪公开忏悔。

利未记中的祭礼
祭礼名称 | 目的 | 祭物
ola燔祭 | 赎偿一般性的，无意犯之罪 | 雄性无残疾之畜牲或两只雀鸟
一3—17 |  |
六 8—13 |  |
hattat赎罪祭 | 赎偿个别无意犯之罪 | 祭司：公牛
四1一五13 |  | 全民：幼公牛
六24一30 |  | 统治者：雌性山羊及绵
 |  | 贫民：两只雀鸟
 |  | 极穷的人：面粉
asam赎愆祭 | 赎偿无意犯之罪 | 如赎罪祭(加上赔偿之物)
五14一六 7 | 赔偿 |
七1一10 |  |
minha素祭 | 保证或肯定对神的感恩 | 细面／饼／薄饼/初熟之果抹上油、乳香、盐，但要无酵或蜜
二l—16 |  |
六14一23 |  |
selamim平安祭 | 向神感恩 | 通常同献祭牲
七11一21、28一36 |  | 雄性或雌性无残疾的牲畜
toda感谢祭 | 为了所受的祝福 |
neder许愿祭 | 为要还特许之愿 |
nedaba甘心祭 | 自发地出于感恩 |

接着，可怕的时刻来到了，奉献者要宰杀祭牲、剥皮，然后切成块子。虽然如此，这个血腥的行动也不是什么大不了，大多数以色列家庭都饲养和宰杀他们自己的牲口作食粮。不过，每一个人都能想像到，把自己养的牲口杀死，就算是为了终止它的痛苦而杀它，也会令人感到可怕。利未记所讲的祭礼，不是用来使人反感，而是使奉献者与祭牲认同(参一4)，他不单是牺牲一只被选出来的动物，这动物其实是自己的替身。整个过程，事实上是于事无补的，但它在奉献者心里留下深刻印象——犯罪必受罚！罪的代价就是付出性命！

性质 | 奉献者的工 | 祭司的工
完全烧尽 | 带祭牲进来 | 接受祭牲
 | 把手放在他头上 | 向坛洒血
 | 宰杀、剥皮、切成块子 | 将祭性放在火上清洁
有脂油的部份焚烧 | 带祭物前来(长老可为会众而作) | 接受祭牲
其余部份作食物 |  | 向坛洒止
 |  | 烧脂油、吃肉
 |  | 若命罪，于营外烧
如赎罪祭 | 先作出赔偿 | 如赎罪祭
 | 然后与赎罪祭同 |
代表性地(azkara)焚烧 | 带来祭品 | 烧一把
 | 用手拿少许 | 祭司及儿子吃余下的
有脂油部份焚烧 | 带祭品前来 | 接受
其余食用 | 把手放在牲口头上 | 向坛洒血
 | 宰杀、剥皮、切成块子 | 烧脂油
 | 其余吃掉* | 其余吃掉*
 | (明日或同日) | (同日)
 | *留意感谢祭之同献性质 |

祭司的角色。祭司的责任，是要使祭坛的火不断燃烧(一7，六12、13)。按某些学者推测，祭司会在接收祭品时施行一些礼仪，礼仪可以包括这句话——「燔祭便蒙悦纳为他赎罪」(一4)。当奉献者宰杀祭牲之时，祭司便在盆上把血盛着，把部份洒在坛边，然后把余下的再倒入盆中(5节)。赎罪祭的礼仪就更为繁复(参四4—7)。被焚烧的部份洗干净后便放在坛中。若是燔祭，全只祭牲(除了兽皮)都要烧掉：但在其他祭礼，祭牲一部份归祭司作食粮用。然而，我们必须加以区分：在赎罪祭中，无论为赎祭司之罪或奉献者之罪或全民之罪，祭司均不能从中取用，因为他虽是祭司也是罪人，他要把属他的部份拿出营外焚烧。另外，素祭的奉献者与祭司可同得祭牲一部份，因为血献者的罪，并不是祭礼象征的一部份。

祭礼的每一细节都很重要，所以祭司有责任指导以色列人。先知讲论中，便有一个重要部份，是指摘祭司没有好好教导人民，由此可见，旧约对这些祭礼细节是何等重视。

血的重要性。在祭礼的法则中，血是常被强调的元素。因为很多人对血十分反感，所以血祭的礼仪，常被形容为「屠夫的宗教」。不过，我们必须明白以色列人为何坚持血祭的事实以及它的象征意义。其实血的观念是基督教信仰的基要成份——基督在十字架上的牺牲，以及主餐的象征，都源于血祭。在血祭中，流血是要祭牲死亡。它的象征意义是：把奉献者与祭牲等同，代表罪人之死。罪的刑罚乃是死，而祭性之死代替了罪人之死。

赎罪日。赎罪日的礼仪尤其重要；就算圣殿及祭礼都消失，赎罪日仍然是犹太年中最圣洁的日子。
「赎罪」及「赎偿」都是不易懂的词语。希伯来文的基本意义是「覆盖」。英语atone由at one而来，而赎罪就是at_one_ment,或复和。不是所有学者都认为这就是希伯来文的意思，但这观念似乎比「讨神喜悦」更接近利未记的意思。这个字所强调的，是「盖过罪恶」多于「讨神喜悦」。虽然，新约清楚以「取悦」作为赎罪的其中一面(例如罗三 25；约壹二 2) ，利未记的血祭赎罪与施恩座，只是发展新约教义的伏笔。

大祭司是圣洁之神与罪民的中保。在会幕(后期的圣殿)的象征之中，耶和华临在至圣所的撒拉弗中间。到赎罪日，大祭司亚伦要把祭司袍除下，披上简单的白衣来主持礼仪。首先，他为自己及自己本家赎罪(十六6)，因为他也是罪人，他也需要「覆盖」自己的罪。然后，他为人民把山羊当作赎罪祭献上(15节)。两次他都把血洒在至圣所的施恩座上(13、17节)，因为人民的不洁净，甚至是圣所也被污了，所以也需要赎罪(6节)。

亚伦取出一头活山羊，把手放在它头上，开始认罪——「诸般的罪孽、过犯，就是他们一切的罪愆，把这罪都归在羊的头上。，然后把羊放到旷野(21节)。尤要指出「这羊要担当他们一切的罪孽，带到无人之地」(22节，这必须取其象征意义而非字面意义，先知与希伯来书都清楚是采用象征的解释)。

「那放羊(现称代罪羔羊)归与阿撒泻勒的人」(26节)：阿撒泻勒一词令犹太人及基督徒的解经家起了不休止的争论。它是一个地名或是西乃神明之名，抑或指撒但呢？祭牲是不是献给撒但或某些魔怪呢？但每一个解释都违反了赎罪日的精神，也与圣经所描写的祭礼不相符。阿撒泻勒没有在其他地方出现。然而，即使仍有这些困难，阿撒泻勒最好的解法是：它是一个不常用的字，源出自希伯来文azal，「除去」，可译为「除掉罪恶」。这样的解释，便能公允地对待此行动的象征：当代罪之羊把人民的罪带走，罪就不再阻隔着圣洁的神和子民了。

圣洁法典

圣洁法典。十七至二十六章常被称为圣洁法典。按照底本说(请参第88页)的其中一个派别，圣洁法典(H)是形成五经或六经的一个底本，作者是七或六世纪的一个祭司或一个学派。

称这部份为法典是不正确的。它只是一个不太严谨的选集，把那些能使以色列民生活圣洁的原则收集起来，称它为「圣洁的妥拉」则更适合。那些原则不是以律法形式逐一胪列出来，而是详细列明圣民怎样调节自己来符合圣洁的要求。

例如，它包括一些「神圣的集会」(二十三1一44)，如安息日及逾越节等。每七年便有一年为安息年，让土地休息(二十五1—7)：每五十年则有禧年，作为救赎的时间：奴隶可得自由，财物也要归还给原有的家庭或家族(8—55节)。然而，以色列人并没有守这些安息日的规条，以致尼希米(三十四14—22)及以西结(二十12一16)都宣布被掳就是神对不守安息日的审判爱护邻居的律法。当耶稣被问及「那一条是最大的诚命」时，神的回答包括两条诫命，第一条是申命记的律法(你要尽心尽性尽意尽力爱主你的神，参第236页)，第二条出自利未记(你要爱人如己：太二十二36—40：利十九18)。在利未记中，爱邻舍的律法记在最后，是一组多方面的规条，如敬爱父母、守安息日、不拜偶像、献平安祭、为寄居者留下部份收成……这都是为了表现圣洁的生活原则。这些律法告诫以色列人不要诋讥邻舍，不可「置之于死」(死刑？)，也不可「心里恨你的弟兄」。这是一个出色的总结，对群体日常生活中的人际关系很有价值。

利末记与圣经其他书卷的关系

以西结书。利未记与以西结书有很多共同点，学者常争论究竟是利未记的祭司作者满脑子以西结的观点，抑或以西结从利未记裹取材。部份学者认为利未记记载了很多早期以色列的祭仪。如果真是如此，那么，以西结书的作者，身为祭司(结一1)，对被掳的犹太人说话，圣殿又刚刚被毁，他对重新建立利未祭仪有特别兴趣，也是可以料到的。

希伯来书。书内有多处引述利未记，主要是十六章(有关赎罪日的段落)。来八至十有两点非常有趣：它以新约的角度(因此也是正典的角度)，来肯定利未祭仪的重要性；另一方面，又对其读者提供作者自己的教训。

希伯来书的对象，可能是犹太基督徒，他们的圣殿已被破坏(或将会被毁)，祭礼仪式已经完结。所以希伯来书的目的是回答如何代替摩西指定的祭礼。作者指出动物祭仪只是将来美好事物的影儿(希十1)，它们没有能力除罪：基督的牺牲，才是这些形体的实质，所以犹太人不再须要祭礼：即是说摩西律法不再是必须的了；事实上，那是「渐旧渐衰的，就必快归无有」(八13)

律法与恩典。常言旧约的救赎是靠守律法才得到，而新约圣徒。则单是信靠基督牺牲的恩典便能得救。但这基本上是曲解了保罗在加拉太书的教训。

如果我们小心研究妥拉及旧约其他地方，便发现人类从来不能以自己努力而得救——全是依靠神的恩典。人因犯罪，理应受罚受死；神因为人的信心，而愿意接纳罪人，他还提供了救赎的途径。这就是圣经所启示的救赎。保罗认为亚伯拉罕之约，是以信心为基础，信心不会因为摩西的律法而被取消(加三 6—18)。希伯来书的作者讨论旧约祭仪时，简括的说：「因为公牛和山羊的血，断不能除罪」(十4)。

同样地，很多犹太人也相信救恩是因着神的恩典。

「拉比约斤拿说：『你们由此明白到人不配要求神做什么；因为最伟大的先知摩西，到神面前也只是求恩典。』」(Deut．Rab．wa’ethanan 2:1)
「以色列人能逃出埃及，不是靠以色列人的努力，也不是靠他们祖先的功德；红海分开，不是他们所能做到的，都是靠神的名……所以摩西告诉以色列人：『你们不是靠功德得救赎，所以你们必须颂赞神，宣告他誉满万族。』」(Midr Ps 44：1)

很多犹太主祷文也表达了对神的依靠：「万族中那掌权的主！在他面前，我们献上恳求，不是依靠我们的义行，乃是靠若你那丰盛的恩慈……我们的父、我们的君王，虽然我们没有义行和功德，请你仍记念我们的父与你所立的约。我们每天都为你作见证——你是永恒和守约的神！」

预表及象征。在教会历史之中，不断有狂热的解经家，极端地以预表的看法，几乎把新约的每一节，都要从旧约找到预表，于是令很多人批评预表的讲法，甚至认为是无稽之谈。到了近年，情况才因为 G.von Rad而有所改变。他使这个字(type，预表或类型)重新受人尊重。

象征的运用，在日常生活中随处可见。很多观念，如果用象征去表达，比起抽象的文字描述，当然更加具体。在我们身边，到处有象征符号——如十字架、旗号、年历等等。

基本上，象征是以视觉媒界表达一个抽象概念。十字架代表爱、牺牲、死亡，及拯救。旷野的会幕是神同在的记号，象征着神与人「会面」的地方。亚伦是普通人，也是祭司，他的职份象征了圣洁(分别出来服侍神)。赎罪日的祭礼也是象征：把祭司自己的罪、全民的罪，都送到被遗忘之地。

如果当这些象征，最终引带出它所代表的实体，这个象征便称为预表，而那实体可称为预表的实现。旧约会幕的预表是好例子。作为象征而言，它具体可见地表达了那不可见的「神之临在」，明显是暗示将要来的情况：「当时，耶和华的荣光充满了帐幕」(出四十34、38)。到了「道成了肉身住在我们中间」(约一14)的时候，象征便被实体代替。所以会幕是基督的预表。同理，谈到利未记的祭礼，如果我们决定了其象征意义而又能发现其实体，那么，祭礼也是一种预表。希伯来书的作者认为，赎罪日预表了基督一次过的献祭(十1—14)。

利未记的适切性

N、Micklem在他的利未记注释提出以下的问题：这本书能否在基督徒的圣经中占一席位呢？他的答案是肯定的。然而，很少人能指出此书对现代读者有何重要性。甚至弥迦(六6—8)及其他先知似乎也怀疑血祭的功效，而希伯来书作者更似乎把利末记的那套祭礼永远地弃置一旁(来八一十)。

但如果神的爱适切于现代，利未记必定也有它的适切性。在它那些严格的规条与苛刻的要求背后，是耶和华那渴望与子民团契的心愿。这种爱心驱使神施恩拯救以色列人离开埃及为奴之地，为的是要与他们不断保持亲密的沟通。神要求他们圣洁，是让他们可以享受团契。罪的问题必须被解决，而且必须是按着他能接受的方式解决。所以利未记的意义，不是列出祭仪的清单，而是说明保持这团契的步骤。

如果我们认为希伯来书所论及的，以及基督的牺牲，是适切的话，那么利未记也是适切的。在基督受死之前，他自己已谈及他的牺牲，他死后，使徒也一直谈及此事，但唯有从犹太祭仪系统的角度，人们才能明白他们所讲论的事。希伯来书不是一个很好的例子吗？

然而，适切有不同的程度。神用了利未记的象征，来表达他的救赎之爱(对罪人之爱，以及对罪之憎恶)，为基督里完全的启示作好准备(参来一1)。实体的出现，代替了预表；象征性的祭礼不再需要了，因为基督的祭礼已取代了利未记的祭礼。然而，这些古代的象征，于教训仍然是有益的。事实上，我们如果没有旧约，新约有关罪及拯救的观念，是难以被读者全面了解的。旧约是新约启示的预备。

某些人会认为耶稣基督的父，不是旧约的耶和华。基督自己强烈反对这种讲法，他的言论和自我牺牲的行动，都充份说明这一点。耶稣基督的父是圣洁的神，为人的罪所触怒，他要以流血来除掉它。他以他自己的儿子，亲自作那代罪的羔羊；因着耶稣，我们的罪才得赎，能与神和好(罗五11)。基督透过主餐，让后世(直到他再来)都记念此事。他在主餐所用的说话也是出自旧约(太二十六26一28：出自出二十四 8；参林前十23—27)。我们凭信心把罪归在神的羔羊身上，他就好像赎罪日的代罪羔羊一样，把罪带走(约一29)。若不明白利未记的象征与语言，我们又怎能完全了解新约的深意呢？


民数记

以色列人在正月十五日离开埃及(民三十三 3：参出十二 2、5)，并在三月一日(新月)到达西乃旷野(出九1)。到第三日，神在山上启示自己(16节)，会幕继而在第二年正月初一竖立起来(四十17)。民数记的起头，是记载耶和华给摩西的一个命令，日期是第二年的二月初一。在同月的二十日，「云彩从法柜的帐幕收上去，以色列人就按站往前行，离开西乃旷野」(民十11、12)。申命记开始时，提到第四年的十一月一日，即离西乃后的三十八年八月零十日。换句话说，民数记包括了三十八年零九个月：这时期通常被称为旷野流浪时期。

加入这书的明显目的，是填补西乃启示与在摩押准备进入应许之地之间的空隙。然而，若细加研究，民数记的写作目的不止于此。由西乃经亚克巴湾到加低斯巴尼亚，只需要十一日(申一2)。直接的路线还可省去几天，而取道以东及摩押则只需多走一两个星期。民数记清楚指出三十八年的旅程，是缺乏信心而有的惩罚，那一代不信的以色列人，全部不能进入应许之地(参申一35、36)。所以，民数记不单是历史片段，它也表明耶和华的作为。这是一个复杂的故事，背景是神的信实和容忍，对比出以色列民的不忠、叛逆、受挫和叛离。

名称。「民数记」若与同类书籍比较，是一个奇怪的名称。希伯来圣经以首节为名：「在(西乃)旷野」。这个名称则比较切题。七十士的译者称此书为Numbers(数目)，因为书内记了很多数目表。武加大译本亦借用了七十士译本的书名。

大纲。本书很容易便可分成三个主要部份，每部份由以色列人

的旅程划分，另外在全书的结尾则附记一些杂项。

在西乃：准备起程(一1至十10)
第一次核点人数(一1——54)
支派营房及领袖(二 l—34)
利末人的人数与责任(三1一四49)
各种规例(五 1—31)
作拿细耳人之例(六1一27)
奉献礼(七 1一八26)
逾越节守则(九1一14)
云柱指引以色列民(九15至十10)
由西乃到加低斯(十 11至十二 16)
离开西乃(十11—36)
路上发生的事(十一 1至十16)
巴兰旷野内的加低斯(十三1至二十 13)
窥探迦南(十三 1—33)
人民的决定与神的审判(十四 1—45)
各种规例(十五 1—41)
可拉叛变(十六 1—50)
亚伦之杖的故事(十七1—13)
祭司当得之物(十八1—32)
洁净与不洁净之物(十九1一22)
离开加低斯之前的事件(二十1一13)
由加低斯往摩押平原(二十14至二十二 1)
以东人的拒绝(二十14—21)
亚伦之死；胜过敌人(二十22至二十二1)
在摩押平原上(二十二 2至三十二 42)
巴勒与巴兰(二十二2至二十四25)
什亭叛变与瘟疫(二十五1—18)
第二次核点民数(二十六1—65)
西罗非哈之女——妇女的权利(二十七1—11)
指派约书亚为摩西的继承者(二十七12—23)
节期的祭礼(二十八至三十16)
杀戮米甸人(三十一1—54)
约旦河东的支派所得之份(三十二1一42)
杂项(三十三1至三十六13)
回顾出埃及的旅程(三十三1一56)
以色列地的疆界(三十四 1—29)
利未人的城(三十五1一34)
西罗非哈女儿及归女的产业(三十六 1—13)

批判性的问题。曾有一段时间，大多数人都相信，民数记好像五经其余各部份一样，完全是摩西所写的。当文学批判兴起时，这个理论的问题便显出来了。批判学的立场，有些是极端地否定此历史书的真确性。不过到今日，已有颇多证据支持民数记主要是历史性的资料，纵使这些历史以不同形式传下来，并曾经过文士加工，但亦保存了确切的历史。有关问题的一些论据如下：

(1)民数记本身没有指明作者是谁。民三十三2指出：「摩西遵着耶和华的吩咐，记载他们所行的路程」，但这是唯一提及摩西写作活动的地方。整本书都以第三身称呼摩西。当然我们可以辩称(也确曾有人这样谈过)，摩西像凯撒一样，把自己写成第三身，

以琳景貌一角，这块绿洲曾是以色列人过红海后停驻之地(民三十三9)


若比对申命记，会发现以下结论：申命记大部份看似是摩西所写，而民数记的作者则不是摩西。不过，他确是民数记的核心人物，而且大部份资料是来自摩西或其同代的人(很可能是约书亚)的笔记。
(2)民数记有颇多早期资料。然而，在协调资料方面，却出现若干问题，尤其是某些律法、规条，及祭仪的资料。有部份内容，学者认为是反映了后期的风俗，但目前仍难有一致见解。例如，汤逊提出：

「……虽然这些制度都是摩西时代已经有的基本形式，又虽然它们保存了早年的精神和基本的元素，但是，经过几百年的使用，它们已在不同时代作出改进……而民数记所记载的形式，已是底本经最后编修后的形式了。

民数记的内容显示作者十分熟识旷野、以色列和他们对摩西的态度及对他的投诉，同时也熟识那描述摩西的资料。民数记保存了一些已经失去重要性或不用施行的古代礼仪(五11—22及十九1一12)。经文所引用的「耶和华战记」(二十一14、15、17、18、27一30)似是一本古老的典籍。有几段诗歌(如巴兰诗歌：二十三至二十四章)，按学者意见，属很古老的希伯来文(主前十三或十二世纪)。这些诗歌有关历史及地理的资料(尤其是二十四23、24)，可能是指海民入侵的时代(约为—一九○)。

民数记中的数字。按一45、46，「凡以色列人中被数的，照着宗族从二十岁以外，能出去打仗被数的约共有六十万零三千五百五十名」。这是第一次核数人数，地点在西乃，日期是「以色列人出埃及地后第二年二月初一日」(1节)。根据其他民族的资料，能战的男丁是总人口的百份之二十至二十五，那么，以色列的人口便会是二百五十至三百万人。无论如何计算，他们的人口总数不可少过二百万。

这是极大的数目，所引起的问题也是众多而又不同的。如果如此众多的希伯来人，带着他们的羊群牛群(出十二 38)，在逃出埃及时是怎样召集起行的呢？旷野牧场和水源怎会够他们使用呢？原先那七十个下埃及的希伯来人，又怎能在四至五代(甚或是十代)，增长到二百万人呢？

解决这问题有四个基本的进路，这些方法，可以应用于旧约其他部份，也可以应用于民数记。它们是：

(1)数目可作字面解释。这种解释进路，有几处经文可作支持。「以色列人生养众多，并且繁茂，极其强盛，满了那地」(出一7)。正因为这种人口爆炸令法老关心(9—12节)，令他要杀死希伯来人所有的男婴(22节)。至于旅程问题，可视以色列人组织成小组，由支派领袖负责和管理，水和食物是神以神迹来供应所需。另一说法是西乃旷野在古时非常肥沃，可以支持更多的人畜生活。

然而，这方法并没有面对问题，也没有顾及所有圣经资料。迦南人被形容为「七国的民，都比你强大」(申七1)。耶和华说：「耶和华专爱你们，拣选你们，并非你们的人数多于别民，原来你们的人数，在万民中是最少的。」(申七 7：参出二十三 29)倘若民数记的数目真是二百五十万希伯来人，我们必须作出这样的结论：他们拥有现时在该地区(以色列及约但河东)的人口总数——而且此数目必须是少于当时在当地的其他人口。这个立场是极不可能的。其他古时的数目可作比较。例如，亚述王撒缦以色三世曾在夸夸(Qaroar)之役对抗各国盟军(八五三)，包括大马色王哈大底谢，哈马王艾赫兰尼，以色列的亚哈，以及其他八个国家。按撒缦以色的碑文，亚哈出了二千战车、一万士兵，盟军全数是三千战车及七万士兵。这已是北国十个支派的全盛期——亚哈王不会留下大量兵士，因为当时北国也危在旦夕。撒珥根二世陷撒玛利亚时，他报称把二万七千二百九十个居民掳走(大多数是撒玛利亚城的)，并有五十辆战车。当西拿基立入侵犹大(七○一)，把希西家如鸟困在笼中，他取了四十六座城，掳走「青年的、老年的、男的女的」，共二十万零一百五十人。无论是圣经或以外可以找到的资料，似乎都不支持我们把民数记的数目作字面意义解释。 (2)民数记的数目是王朝时代的人口核数，被编修者错放在民数记内。实际上这个做法没有解决基本的困难，只不过把日期移后一点。然而，它确除掉以色列人人数增长的问题，以及旷野能否支持大量人畜生活的问题。

(3)翻成「千」的那个希伯来字可翻为「支派」，或发音相差不远的「领袖」此观点曾试以不侵犯圣经可靠性的原则来解决上述问题。起初由彼得利(W．M．F．Peterie)提出，后由孟登可(G．E．Mendenhall)从考古发现的亮光下，作出若干修正。

这个理论有两个吸引人的地方：第一，它可用来解决圣经中同类的问题，如王朝时代和分裂时期的硕大数字(如撒上六 19：王上二十30；代下十七)：第二，对希伯来经文作最少的修正。然而，现在却出现困难。似乎支派家族的数目与每一组的总数无关。况且，若果有一个统计，其数字从不超过七百，但却以双数的百数做基本单位，那实在有点奇怪。另一个可能有的问题，是「千」数与战士之间的关系——般而言，每「千」之内(译按：「千」作「家族」解)只有少于十个兵士：若人口与战士比例是五比一，每家族的总人口只有大约五十人。

最严重的问题，是以色列首生儿子的数目。按民三43，总共有二千二百七十三人。利未人不必供应兵士，但要充当长子的代表(44、45节)。利未人有「二万二千个」，这个数字只能解作二百个二千才有意义，而不能解作二十二个「千」。

(4)这些数目字是史诗叙述的一部份，目的是表达从埃及得拯救的庄严与奇妙。例如夏利逊(R．K．Harrison)觉得，不能作绝对的字面解释，或当作是抄写的错误。汤逊满意地认为：「人口统计表代表一种古代传统，记下不可以作战的男子的部族限额，所以那些有问题的数目是代表某种军事单位……实数多少，我们根本不得而知。对一些研究圣经的学生来说，这并不是答案，只是逃避问题。对另一些人来说，这个做法，是承认我们纵然认真地研究经文，但以我们有限的知识，是不能解决所有问题的。

神学

临在。神以一些奇异得难以理解的方式，让以色列人「看见」他的临在：

「立起帐幕的那日，有云彩遮盖帐幕，就是法柜的帐幕，从晚上到早晨，云彩在其上，形状如火。常是这样，云彩遮盖帐幕，夜间形状如火。」(九15—16)

当云升起，以色列便起行；当云落下来，他们便安营。云彩遮盖会幕多少时间，他们就留下来多少时间(17—23节)

有一次，米利暗和亚伦因为摩西娶了古实女子为妻，就毁谤他(十二1)。上主召集他们三人到会幕来(4节)，在云柱中降临，对他们讲了一番庄严的话：

「你们中间若有先知，我耶和华必在异象中向他显现，在梦中与他说话。我的仆人摩西不是这样，他是在我全家尽忠的。我要与他面对面说话，乃是说明，不用谜语·并且他必见我的形像，你们毁谤我的仆人摩西，为何不惧怕呢？」(6—8节)

耶和华用上述及其他方式让人知道他的同在。有关他不断在旷野与人同在的故事，必定是代代相传，因为这个主题在几个世纪以后，又在先知的信息中出现。

耶和华的供应。旷野时期是说明神同在最具体的一课，也说明了神供应他子民的日常所需。他赐下吗哪给以色列人吃，但他们厌倦这种素食，他便差鹌鹑来(出十六)：这故事在民十一再详加记述。从中我们看到，人的埋怨和投诉背后，有神的眷顾和供应。供应鹌鹑是暂时性的：但吗哪则持续不断，到他们进入迦南才停止(书五12)。若摩西复述旷野的经历时，他所提到的供应，不单只是食物(申八3)。「这四十年，你的衣服没有穿破，你的脚也没有肿」(4节)。当人民缺食水而埋怨摩西，神便告诉摩西及亚伦召集群众，「在他们眼前吩咐磐石发出水来」(民二十8)。摩西因为人民不合理的埋怨而发怒，一气之下，打了磐石两次(20节)。他因此不能进迦南(12节)。整本旧约有多处提及神的眷顾时，均常用以色列史中的旷野时期作为解说的例子。

忍耐。以色列的神学有一个要点，是说神是长久忍耐的神。民数记的几件事件，可作为这点信念的来源。摩西在西乃接受呼召时，数次想摆脱责任。另外，在旷野亦有几次，神照样容忍摩西。不过摩西本人对人民也是忍耐的，那次在米利巴击打磐石，不是他常有的表现。

民数记充满以色列人的埋怨。他们埋怨他们的际遇不好(十一1)：他们渴望埃及的鱼、黄瓜、西瓜、韭菜、葱，和蒜(5节)，他们好像已经忘记了为奴之苦。耶和华给他们鹌鹑，他们也要埋怨(33节，参出十六)。米利暗及亚伦亦埋怨摩西的妻子(十二1)，他们的怒气，令他们妒忌摩西(2节)。所以，当探子回报迦南人强壮、城墙坚固的时候，以色列人想选一个领袖带他们回埃及(十四4)。此时，耶和华几乎完全失去了他的忍耐，神宣布，除了两个鼓励以色列人进入迦南的探子(迦勒和约书亚)之外，那一代的人都不可进迦南。但就算此时刻，神那伟大的救赎计划仍然继续施行，他把应许伸延到那些不信靠他的人子女身上。他不会因为他们的叛逆，而停止供应他们食水和粮食。

代求。利未记强调耶和华的圣洁，提出了以下的问题：罪民如何能与圣洁的神交往呢？圣经的答案是：需要有人为中保代求，在利未记，祭司及祭礼是代求的一个途经。而民数记，则记载了几处个人代求的例子。

旧约有几处用人的类比来描写神。其中一处是关于米利暗与亚伦妒忌他们的兄弟摩西：「耶和华向他们二人发怒而去。」米利暗因此长了麻疯，而亚伦则求摩西说：「我主啊，求你不要因我们愚昧犯罪，便将这罪加在我们身上。」 于是摩西哀求耶和华说：「神阿，求你医治他。」神便医治他，但要他在营外关锁七天(十二9、15)。

当探子回报之时，以色列人叛变，要推翻摩西回到埃及去，但神警告要用瘟疫击杀他们，使他们不能承受那地(十四4—12)。摩西便为百姓代求：「埃及人会听闻此事，说：『耶和华因为不能把这百姓领进他向他们起誓应许之地，所以在旷野把他们杀了。』」(13一16节)他又辩称，凭他对耶和华的信念，他是「不轻易发怒，并有丰盛慈爱，赦免罪孽过犯」的神，摩西进而祈求神宽恕以色列民之罪。耶和华宽恕了他们，但拒绝让这不信的一代进入迦南(20一23节)。从这些经验，以色列人发展出一种坚强的信念，认为义人为罪人代求是有效的。这是基于耶和华在历史中的作为，而不单是神学的观念，给以色列人的其他信念也是这样。代求，不单单属于祭司的职份，摩西是以先知的身份，来为以色列民代求的(参创二十7：摩七2—5)。

耶和华与列国。要到以赛亚书后半部，「耶和华为列国之主」的信念，才完全被表达出来。不过，我们要明白，正如其他旧约神学一样，它是建基在经验之上。出埃及的经验，表明耶和华比埃及众神更强。当人民拒绝接受十二个之中那两个探子的报告，他们便失去一个机会，不能经历神比迦南的神更强。虽然如此，他们在巴勒与巴兰的事件，也上了最生动的一课。

以东不允许以色列人经过，所以他们唯有绕过以东(二十一4)。到亚摩利人国境时，他们请求允许他们和平地通过，但亚摩利王西宏拒绝他们的请求，于是以色列人打败西宏，还取了他们的土地(21—25节)。以色列人跟着进入摩押，这是进入迦南所要经过的最后一站。摩押王巴勒极之关注此事，于是找巴兰求助。巴兰是米所波大米的先知，以施咒的能力见称(二十二6)。这故事有一个序曲，记载神游说巴兰不可咒诅以色列。当巴勒向巴兰施压，神警告巴兰只可说神要他说的话。巴兰坐上他的驴子，便往摩押王处去。天使挡住巴兰去路，当巴兰鞭打那不肯上路的驴子时，驴子向他说话。自此，天使便不再阻止巴兰，让他与摩押王同去。他本要去咒诅以色列，反而却祝福了他们。巴兰重复了三次，也是这样。这是一个轻松的故事，最适合在会幕和火堆边传诵。但是，它不单只是「驴子讲话」的故事，它包含更深刻的真理：以色列人的主能控制万民，甚至是米所波大米的先知，遇到耶和华也要为他说话。

这个故事还有续集。巴兰明显与米甸人合谋，引诱以色列人崇拜昆珥之神，令他们犯了可怕的罪，得罪了那耶和华(三十一16：参二十五1—3)。两个故事中的巴兰，很可能都是同一人，因为两处都称他为「比珥的儿子巴兰」(二十二5，三十一8)。昆珥的崇拜，相信涉及娼妓(二十五6)，开始了以色列人肉身与属灵的淫行，这罪一直侵害在先知时代的以色列人，到掠之年才停止。耶和华命令摩西惩罚米甸人，在一场小战事中，巴兰被杀死了(三十一8)。

星与酌杖的预言。巴兰两次祝福以色列人之后，神的日降在他身上，他便道出那常被引用的预言：

比珥的儿子巴兰说
眼目闭住的人说

得听神的言语
明白至高者的旨意

看见全能者的异象
眼目睁开而仆倒的人说

我看他却不在现时
我望他却不在近日

有星要出于雅各
有杖要兴于以色列

必打破摩押的四角
毁坏扰乱之子

他必得以东为基业
又得仇敌之地西珥为产业
以色列必行事勇敢

有一位出于雅各必掌大权
他要除灭城中的余民

(民二十四15—19)

其中谈及雅各治权的预言是惹人注目的，但最常被人引用的地方，却是有关星与杖那几节。很多人把他们当作弥赛亚的预言。死海古卷的引文，反映昆兰社群有相同的解释。但从经文的上文下理考虑，这些预言并没有提及弥赛亚，甚至没有暗示弥赛亚时代的开始。「星」与「王权」，是统治的象征，预言是说及一统治者将从以色列兴起，打败邻近的敌人。由此微小的火花，最终会发展为对一位弥赛亚的热烈期望，这位弥赛亚会以公义和平地统治万邦。


申命记

以色列人拒绝入迦南之后三十年，仍留在加低斯巴尼亚及巴兰旷野。直到老一代的以色列人死去，他们便重新上路，绕过较长路的以东，到了摩押，等候最后的指示，准备进占那应许给他们列祖的土地。这是一个懔然可畏的时刻！

按申命记的记载，摩西在这个场合对以色列民作了三次训勉一一这是临别的遗言，因为神曾对他说他不能与人民进入那地。这些训词可在申命记中找到。第一篇是在「约但河东的摩押地讲律法」(一5)；第二篇是在「约但河东伯昆珥对面的谷中，在住希实本亚摩利王西宏之地」(四46)——这是假设四44—49是讲词的开头而不是总结；第三篇是「在摩押地」(二十九1)。但很可能三篇都是在同一处地方。

内容及大纲

大纲。为申命记编大纲主要是从三篇讲章入手，很多学者都注意到本书讲章式的风格。但三篇讲章的篇幅分别包括了四章、二十四章，及两章经文——这是很不平衡的分布。而且，讲词也包括了很多未经组织或排列的律法，令人不禁要问为何有这样的安排，G．von Rad认为讲道者是要努力排除特定律法规条，希望以劝勉鼓励为出发点；但我们会怀疑讲者怎能引起一大群听众的注意。基宁(M．G．Kline)认为申命记是一份文件而非讲词——上述问题可能是他采取这个立场的部份原因。他认为摩西预备了这份文件，见证神在摩押平原赐给以色列那充满动力的盟约。

孟登可及其他学者(参看上文第188—190页)描述了古时的宗主国与附庸国的条约，只要把这条约的形式略加修改，便可以列出申命记的大纲(基宁所列出的大纲便是这样)。然而，申命记比这类条约长了许多。无论申命记是否以条约格式预备，这个结构也是一个很好的起点。由此考虑，基本的大纲可划分如下：


引言(一1一5)

第一篇讲词：耶和华的作为(一 6一四40)
耶和华话语的历史性总结(一 6至三29)
以色列对耶和华的责任(四1—40)
设立逃城(四 41一43)

第二篇讲词：耶和华的律法(四44至二十六 19)

圣约的要求(四 44至十一32)
引言(四 44—49)
十诫(五1一21)
与神相遇(五22—33)
大诫命(六1—25)
应许之地及困难(七1—26)
耶和华的作为与以色列人的回应(八1至十一25)
以色列人面临的抉择(十一26—32)
律法(十二1至二十六19)
崇拜的律法(十二1至十六17)
职份的律法(十六 18一十八22)
罪犯的律法(十九1—32)
圣战的规条(二十1—20)
各种律法(二十一 1至二十五19)
认信礼仪(二十六1—15)
总结与勉励(二十六 16—19)
在示剑设立的仪式(二十七1至二十八68)

第三篇讲章：与耶和华立约(二十九1至三十20)
耶和华启示的目的(二十九1—29)
耶和华的话语临近众民(三十1—14)
以色列面临的抉择(三十15—20)
摩西遗言：摩西之歌(三十一 1至三十二47)
摩西之死(三十二48至三十四12)


无论起初是口述三篇讲词抑或是临别时写下的文件，申命记也说明了神与以色列人立约的主题。我们可以作出这样的总结：

「以色列阿，现在耶和华你神向你所要的是什么呢，只要你敬畏耶和华你的神，遵行他的道，爱他，尽心尽性事奉他，遵守他的诫命、律例，就是我今日所吩咐你的，为要叫你得福。」(十12—14，参看 12—22节)

组合

申命记常被称为五经底本说的立脚石；关于它的写作日期，被认为是高等批判其中一个肯定的成果。然而，这个理论原先的讲法已在近年研究申命记的学生中间，几乎完全失去原有的说服力，因此，对本书各种批判观点，我们需要概括地介绍一下：

古典的底本说。威尔浩生的底本说认为五经的四个底本分别是J，E，D及P，而D本就是申命记的主要部份。犹大约西亚王十八年(主前六二一年)，工匠修理圣殿时找到一本律法书。律法书在王面前读出时，他撕裂衣服，承认他的人民并没有依从书内的律法；一个宗教复兴便开始了(王下二十二至二十三)。早在耶柔米时代(主后四世纪)，人们已经相信那律法书就是申命记。在一八○五年，德韦特(W．M．L．de Wette)以批判学的方法，指出申命记乃来自五经头四卷的那些底本之外，所以把它定期在J及E典之后(主前七世纪)。十九世纪未，威尔浩生确信约西亚同代的宗教领袖，把预先写好的律法书，埋在圣殿之内，用以发起宗教改革。因此当被「掘出」时，被指为摩西时代的著作，因而对改革产生了极大的支持作用。一些学者相信那律法书就是申十二至二十六；其他则认为是五 一至二十六。

罕模拉比石碑(约主前一七00年)，其上刻有二百八十二条律例，
无论形式与细节都跟摩西五经的律例(例如申十九21)构成有趣的对比。


申命记的历史家。按照上述理论，律法书是在六二一年被发现之前不久写成的，这是大多数学者的一致见解。但在二十世纪，学者对这日期表示怀疑。有些把申命记的日期，推回至玛拿西或希西家的时代，或早至阿摩司时代，甚至是撒母耳时代。其他则认由为是哈该和撒该利亚甚至更后的日期。与此同时，学者又发现申命记与列王纪，比起与五经其余四卷，有更多相似的地方。
各学者自有不同的结论，结果令学者提出「四经」(创世记至民数记。及申命记历史(申命记、约书亚记、士师记、撒母耳记，及列王纪)的理论：「申命记作者」这个名词，便成为了学者们的共同点。追随威尔浩生的学者，坚持D典的主要目的，是要确立耶路撒冷为唯一圣所的地位，但申命记却从未提及耶路撒冷这个名字。汪华特(Von Rad)指出申命记有一个命令：要在以巴路建立祭坛(二十七 4—8)，这似乎与上述讲法有冲突。威治(A．C．Welch)及其他学者则指出申命记有某些地方与何西阿书相似，所以认为申命记是北国而非南国的作品。它是向以色列整体说话，而不是单向犹大、锡安，或大卫王朝说话。奥基湛(T．Oestreicher)精简地说，申命记主要的目的，不是Kulteinheit(在中央圣所统一崇拜)，而是Kuitreinheit(令崇拜更加纯洁)。一些学者作出以下结论：申命记是约西亚改革的结果而非起因。

显然，相同的资料却带领学者们走相反的方向。

现况。现时学者仍未有一致见解。形式批判学使得愈来愈多的学者，相信申命记有早期的元素存在。申命记的结构有可能依照宗主条约而有，若然，则申命记是早期作品——主前二千年而非主前五百年。申命记那勉励形式的风格，令一些现代的学者，认为它是建基于摩西传统之上。其他则认为那是王朝时代的传统。

如果除掉那些明显是后期的补充，以及最后一章的部份材料，我们可以肯定，先知极受申命记影响，而不是先知写下了申命记。先知时代充满张力，如丘坛、巴力崇拜，及某些偶像崇拜，但这些都没有在申命记中出现。是摩西而不是他以后的先知建立了以色列宗教的伟大原则。先知只把它们加以发展，应用在他们当代的属灵和道德问题上。到现时为止，经过两个世纪的批判研究，结论是：就算申命记不是摩西的说话，至少也是建基于他的传统，申命记确切地表达了摩西自己，以及他如何应用耶和华之约的律法与规则，来面对以色列人将要进入迦南时候的需要。 

神学

申命记是神学观念的宝库，它不断影响以色列人、犹太人，以及基督徒的宗教思想。参照上文的辩论，申命记的基本观念来自摩西，再透过神的灵加以扩充改进，再影响前先知书的作者(FormerProPhets，即「申命记历史」 及后先知书的作者(Latter Prophets)，因此，申命记有极高的研究价值。研究申命记的神学思想，不单因为它们源远流长，更因为它们对旧约思想有主导性的地位。

信经。 申命记六章四至五节是以色列人的「信经」， 他们用它起头的一个字，作为这信经的犹太名称——「请听」(Shema)：

「以色列人阿，你要听，耶和华我们的神是独一的主。你要尽心、尽性、尽力，爱耶和华你的神。」

这些话藏在以色列人的心内。父亲会努力教导他的儿女，务使信经世代相传。这话是他们手上的记号，是眉间的额带，以色列人把它写在门槛和大门上。这句说话，成为犹太人每日宗教礼仪的一部份。耶稣也用四5作为大诫命的第一条(太二十二37)。

信经一开始，便道出以色列的神耶和华，是独特和唯一的神，尤其突出他与子民所建立的关系。「唯一」就是数目字「一」，所以按字面义可解释为：「耶和华我们的神，上主，一位。」(The Lordour God，Lord，one．)作者不是要在这里说明一神主义，若然，他就会用另一个希伯来文，成为「耶和华我们的神是唯一的神」。不过，申六4—5当然也排除以色列信仰为多神主义的可能性：他不是多位，而是唯一的一位。最重要的是，经文表达出耶和华要求子民完全和专一爱他。倘若这信经没有提出哲学性的一神主义，它无疑要表明耶和华是以色列唯一要爱和服侍的神，因为若要尽心尽性、尽力爱他，就没有余暇崇拜别的神了。有人称以色列早期观念为「一神崇拜」，因为它没有明显否认其他神存在。然而，一神主义与一神崇拜都是哲学性的观念，而以色列看来不是哲学家，他们不会对神诸多玄想，他们是从经验认识神：他拯救他们出埃及，又要求他们以至诚崇拜他。他们的信仰是经验的结果而非逻辑的结论。

行动的神。耶和华进入选民的活动之中；这个观念在申命记以前已经出现，它是创世故事、洪水故事，及亚伯拉罕之约的基本部份。当法老不肯让以色列人离去，耶和华施展大能奇事，使法老就范，接着还挫败埃及追兵，这都说明——神是行动的神。

然而，在申命记中，耶和华的历史行动，构成了基本的叙事观点，尤其是以色列进入迦南之时及之后，神的行动也是他们得胜的把握。摩西指导以色列人将来在应许之地如何生活(四5)，又提醒他们耶和华在巴力昆珥所作的事(四3)。摩西问：「那一大国的人有神与他们相近，像耶和华我们的神，在我们求告他的时候与我们相近呢？」(四7)这些事件引发如此坚强的信心，必须世世代代相传下去。

何烈山的经验，引伸了「神不可见」及「不可造偶像」的教义和诫命(四15、16)。摩西继续说：「恐怕你向天举目观看，见耶和华你的神为天下万民所摆列的日月星，就是天上的万象，自己便被勾引敬拜事奉它。耶和华将你们从埃及领出来脱离铁炉，要特作自己产业的子民……」(四 19——20)按神的安排，日月星都是属于所有人的，但拯救以色列人逃出埃及，则是神单单为以色列人而作的事，为的是要使他们成为他的子民。

如果以色列人忘记了这些经验及它们所包含的意义，耶和华必定惩罚他们，把他们赶出应许之地，让他们分散在万国之中。另一方面，如果以色列回转，顺服他的话，他是怜悯人的神，不会忘记他向列祖起誓所立的约(四25—31)。
「你且考察在你以前的世代，自神造人在世以来，从天这边到天那边，曾有何民听见神在火中说话的声音，像你听见，还能存活呢。这样的大事，何曾有，何曾听见呢。神何曾从别的国中将一国的民领出来，用试验、神迹、奇事、争战、大能的手，和伸出来的膀臂，并大可畏的事，像耶和华你们的神在埃及，在你们眼前为你们所行的一切事呢。这是显给你看，要使你知道唯有耶和华他是神，除他以外，再无别神。」 四32—35)

在摩西最后的讲词中，他宣称：「耶和华在埃及地，在你们眼前向法老和他的臣仆，并他全地所行的一切事……但耶和华到今日没有使你们心能明白，眼能看见，耳能听见。」(二十九2——4)这裹再次提起耶和华领他们走过旷野，供应他们所需。然后摩西说：「这样，他要照他向你所应许的话，又向你列祖亚伯拉罕、以撒、雅各所起的誓，今日立你作他的子民，他作你的神。」(二十九13)

以色列的拣选。耶和华选召以色列成为他子民的观念，称为「拣选」。这个教义的基础是在于亚伯拉罕的呼召(创十二1一3，十五1一6)，神在呼召时应许：他会引导亚伯拉罕的后裔。神对摩西的选召已将这个观念显明出来(出三6)：神在西乃山启示律法(参二十2、12)及利未记内的祭仪(参利十八11—5、24—30)，都道出这个主题；记载探子进迦南(民十三2)及其中两人的报告(十四8)，都提到拣选的应许：但最强调拣选的地方，可算是申命记了。

在旧约拣选的教义中，最常用的名词是「选择」，而且在申命记出现得最多。「神选择了以色列作为他的子民」：在其他地方，虽然没有明显地用「选择」一词，但也经常提及此事(参四32-35)。

我们须知道，神的拣选之所以成就，是他将以色列人创造成为「神的民族」。拣选不是一个随意的行动，不是神把其他现存的民族弃置一旁而随意「拾起」J以色列。他那救赎更新的作为，要有一群新造的子民，所以他呼召亚伯拉罕，并在以后的历史中，在亚伯拉罕的家族创造一个新的民族！

摩西说：「因为你归耶和华你神为圣洁的民，耶和华你的神从地上的万民中拣选你，特作自己的子民。」(七6)这个选择非因以色列人的人数众多(7节)，而是因为：「耶和华爱你们，又因要守他向你们列祖所起的誓……」 8节)正因为这次拣选，以色列要毁灭迦南地那些比他们强大的迦南人(七1)。以色列不可与他们立约，也不可对他们施怜悯。他们与那地的居民不可通婚，因为这样会令以色列人离弃耶和华去侍奉别的神(3节)。最重要的，是他们要毁灭迦南所有的宗教象征(5节)，这些可能是严峻的责任。倘若耶和华同等地是所有民族的神，那么所有人也是他的儿女，为什么会有这样严酷的事发生呢？我们必须把事情从拣选的脉胳中去考虑。耶和华已拣选了以色列，他是以色列人的神。他与其他民族并无盟约，他唯一是与以色列人立约。这个基本的拣选概念，深藏在新约那些排斥性的经文之中——把基督的追随者与世界分别了出来(参约一 12，八 42，十五 18、19：约壹二 15)。

但拣选还有另一方面，神拣选亚伯拉罕及其后裔是有目的的：「万族都要因你得福」 创十二3)。神偏爱以色列，不是要漠视其他民族，而是选立他来传达真理给万民，这不是出于他的关怀吗？倘若以色列不小心保卫耶和华这些以言行启示的真理，真理便无法传达给「世界」。因此申命记强调，以色列人进迦南的时候便一定要实践神的诫命。这就是规定「唯一圣所」背后的理由(申十二 1—14)。以色列不可在外邦人侍奉别神的地方崇拜耶和华(2节)，神要他们「选择何处为他的名的居所，你们就当往那里去……」(5节)。那地方，无论在何处——在以巴路、示剑，最后在耶路撒冷——也是耶和华所拣选的子民唯一的崇拜地点。唯有这样，以色列人的信仰才不会被迦南宗教污染：唯有这样，真理才能清楚地成为万民的见证。

拣选的目的是——向万民作见证。因为以色列的拣选，万民便因而得福。然而，申命记并没有强调这个目的。摩西主要的论点是，以色列进入这地方时，他们的信仰可能被污染，有可能因而失去启示予他们的真理；于是摩西把这个危机摆在以色列人面前。

盟约的关系。神拣选以色列的结果，就是成就了一种「盟约的关系」。「约」这个字在旧约出现了很多次，有时被描述为「契约」或「合约」。但圣经所讲的「约」，却不完全是这个意思。一个合约，有「以事易事」的意义：「因为你给我这些好处，我愿意付出……」。如果任何一方达不到，另一方便不必履行责任。虽然宗主条约与圣经的「约」有近似的共同点——个统治者征服一个附庸国，所以后者要尽某些责任，而宗主并承诺某些回报的利益。然而，圣经之约既不是「以事易事」，也非征服性的条约。它以爱开始：「因为耶和华爱你们……」(七8)。就算以色列人没有履行其责任，正如他们在旷野所作的，神也没有因此废弃这约(四31)。

对先知而言，约的关系是很重要的。事实上，它成为先知建立盼望的基石。盼望有三个元素：神把他所拣选的民族当作是他的子民，让他们继承他起誓赐给族长的那地，建立他所应许给大卫的王朝，令大卫王朝兴盛丰足，这些应许，每一个都要归入约中。神向亚伯拉罕应许，又向以撒、雅各、约瑟及摩西，重新肯定，亦向大卫起誓(撒下七)，这一切都使先知知道，耶和华是紧守应许的神。所以他最终必救赎其子民，重建应许之地，并在大卫的王位上选立一个君王。在申命记已有这些盼望的种籽，摩西解明他的信仰，成为了先知的榜样(参九26—29，十七 14—20，十八15—18)。

然而，我们不可假设以色列人在此关系中，并没有任何责任。事实上，摩西在讲章中应用了西乃的律法，因而说明此约的关系引伸出以色列人的责任。我们必须明白，合约与圣经之约，是有一些微妙分别的。倘若以色列与耶和华立约，用现代的合约来了解，当以色列不尽责任，耶和华便不必再受盟约的规限，但在圣约的关系中，耶和华必定实行他的应许，这是因为他的爱，也因为他是神。若以色列不顺服，他会责罚她，甚至可能因他们顽梗不信而惩罚全体的以色列人，但他的约仍然生效——因为他是神。

另一方面，以色列必须遵守约的要求——不是藉此令神欠以色列什么，只是以色列人既是神的子民，就当有相配的操守。摩西以利未记定立的基础作为原则——「你们要圣洁，因为我耶和华你们的神是圣洁的」(利十九2)，在重申律法时，他说：

「我今日所吩咐的一切诫命，你们要谨守遵行，好叫你们存活，人数增多，且进去得耶和华向你们列祖起誓应许的那地。你也要记念耶和华你的神在旷野引导你……你当心里思想，耶和华你的神管教你，好像人管教儿子一样。你要谨守耶和华你神的诫命，遵行他的道敬畏他。」(申八1一6)

罪的观念。圣经有关罪的教义，建基于堕落的故事(创三)，又在往后几章加以说明，最后以洪水的故事作为总结(创四一九)。在民数记，以色列的罪在埋怨与反叛等事件中表明了出来。在申命记里，罪是从立约的背景中出现。

谈及诫命时，申命记连带讲及神领以色列人出埃及这个救赎行动(申六20—25)。以色列人要遵守及实行他的律法，是因为神拣选他们作为子民(七6)。所以，当他们进入那地时，他们要记念这些事实，也要守神的诫命(八一十)。然而，他们有可能忘记此关系而事奉别神(11—18节)，若然，他们便必定灭亡(19节)。爱神与守神的诫命是唇齿相依的(十一1、13)，顺服会为他们带来祝福(8一12节)，不顺服便得不到神的祝福。

由此可见，最大的罪，是转向别神；因为申命记记载了很多律法和规条，但极少提及违反律法的惩罚：反之，守律法则按应许得到祝福：
「你们果然听从这些典章、谨守遵行，耶和华你神就必定照他向你列祖所起的誓，守约施慈爱。他必爱你，赐福与你，使你人数增多，也必在他向你列祖起誓应许给你的地上，赐福与你所生的、地所产的，并你的五谷、新酒，以及牛犊、羊羔。」(七 12—13)但谈到拜偶像或背叛神，就伴随着严厉的警告：「惟恐你们中间，或男、或女、或族长、或支派，今日心里偏离耶和华我们的神，去事奉那些国的神……耶和华必不饶恕他，耶和华的怒气，与愤恨，要向他发作，如烟冒出，将这书上所写的一切咒诅，都加在他身上，耶和华又要从天下涂抹他的名。」(二十九 18—20)。

拜偶像之罪严重到一个程度，若一个弟兄、儿子、女儿，或妻子，或服反，引诱别人事奉别神，以色列人便要把他杀死：「你不可依从他，也不可听从他，眼不可顾惜他，你不可怜恤他，也不可遮庇他，总要杀他……要用石头打死他，因为他想要勾引你离开那领你出埃及地为奴之家的耶和华你的神。(十三 6—10)。倘若一个城的居民领以色列人离弃耶和华，这城及其中所有的都要被毁灭(十三 15—16)。

申十五至二十六所提出的律法，都是充满人道精神的，然而对拜偶像之罪却惩之极其严酷。若要从申命记——或圣经任何部份——找出答案，那就是因为约的关系使然。一般而言，圣经不会鼓励神的子民杀死不信者，这情况只出现在进占迦南的时候：约书亚记与士师记已经说明，圣约的本质，以及得地应许的目的，已经包括了排除迦南人的要求。古代的人不会认识现代多元社会孕育出来的容忍精神。典型的中东国家，无论是现代抑或古代，都在其疆土内，有统一的文化及宗教信仰。排斥其他文化，是保存自己独特性的最佳方法。在撒母耳记及列王纪中，先知的信息表明，不顺从耶和华灭绝迦南人的命令，必会引致以色列人崇拜偶像，最终引致国家覆亡，子民必从那地被掳到外邦。

正如婚姻之约一样，耶和华与子民的关系，是一种互相爱护和信任的盟约。奸淫和叛教一样，是漠视那关系的基础，不爱对方，也不信任对方，亦不认为对方配得上是完全唯一的委身对象。先知不厌其烦地说明，以色列人拜偶像，就没法维系与神的关系。所以那些转离神而去事奉别神的人，会有致死的后果。若有人企图领别人拜偶像，他也是犯了极重罪的罪人，必须被处死。

「渐进启示」的观念可应用于此(参考上文第29页)。在以色列正要立国时，他们需要一种特别的律法。混杂的偶像崇拜，会令神救赎计划的媒介完全被毁。事实上，混杂的偶像崇拜在往后的几个世纪，确令以色列国败亡，只靠着神的恩典，以色列人才能留下了余民。从耶稣基督及使徒的启示，我们看见另一种比较温和的律法。

神在历史中。神进入历史的观念，是圣经一个独有的教义，在其他宗教文献中很难找到：整本圣经都一致地指出这点。然而，申命记却以一个独特的方式表达出这观念，以致，深深影响后来的作品，并且产生了「申命记历史」的概念。

整本申命记，都传诵神为以色列人的作为：若要引出章节，那简直是太多太繁了。经文不断记述神如何领他们出埃及、在西乃赐下律法、在旷野忍受他们的顽梗不信，而且领他们到约但河的边缘。六至十二章是这个过程最好的总结；上文有几部份都从这里引述出来。

第五章是十诫的第二个记录(第一次是出二十1一7)。十诫的引伸意义将会在以后几章说明。经文反覆地记述过去及将来：在过去，以色列人亲眼看见耶和华的大能，亲耳听见他的声音：在将来，他们要进入迦南地遵行神的律法。这种过去与将来的相互观点，发展出一种「先知的历史角度」：过去不单只为将来提出历史教训，过去更是未来之源，历史其实不断影响将来的事件。当神在过去施行他的作为(如亚伯拉罕的时代)，他所言所行，不单是「今天的教训」或「明天的盼望」那么简单，他过往的言行，已经把他将要做的，隐约地启示了出来，他会在将来实现他的救赎计划。摩西、先知们，以及新约作者都是从这个角度来理解神活动的历史。

圣经的历史观，不是回教的宿命论(Kismet，天命)，也不是印度教与佛教那种因果决定论(Karma，业)。历史舞台上，人始终是自由的演员，他们要对自己的行为负责。耶和华纵然因人的问题而感到「忿怒」，但最终亦能使其达到目的。虽然法老有权势，有智慧，但神也能领以色列离开埃及；虽然大部份以色列人不信任他，但他也带领他们经过旷野；虽然君王们要拦住以色列人的去路，但他将得胜赐给以色列人；他更把巴兰的咒诅变为祝福：虽然以色列人绝对不相信他们能够进入迦南，但他也带领他们到约但河岸，并在进入那地时教导他们。

同样的观念(常称为救思历史，Heilsgeschichte)，在先知的信息中亦有出现。在前先知书中，它基本上是应用在同代的情况：在后先知书中，则同时应用到将来。诗篇也充满了救思历史的思想。被掳及以后，在绝望之中，它带给以色列人力量。甚至在没有神名字出现的以斯帖记，这思想也深藏在字里行间。对神的子民而言，历史成为「神的故事」(history becomes“his Story”)。

申命记的影响

一本书的影响应如何量度？其中一个指标，是有多少书本谈及或引述它：另一个指标，是这书本直接或简接地推动了那些伟大的运动。当然，很多读者可能从该书得到盼望，或者在自己抉择时受到影响，但这种影响力是难以量度的。

研读圣经的人，可以看到申命记影响了撒母耳、以利亚、何西阿、耶利米，及耶稣。若从新约引用的次数来衡量，申命记是其中一卷最具影响力的旧约书卷。以死海古卷之中个别旧约书卷的抄本数目衡量，申命记是昆兰五本最具影响的作品之一。耶稣从申命记支取力量对付撒但的引诱(太四1—11：参申八3，六13、16)：而耶稣被问及那一条诫命最大时，他所引用的经文，就是申命记六章5节。

但这都只是沧海一粟。在约瑟与马利亚家中，申命记曾被引用多少次，令耶稣对它如此熟悉呢？有多少个犹太家庭会从他们每日背诵数次「示玛」(申六4—5)中孕育出信心和勇气？有多少基督徒从申命记得益呢？上述每一个指标都道出同样结论：申命记是旧约最重要的书卷。无论在那一个世代，申命记都值得信徒小心研读。


前先知书

在讨论正典的时候(第三章)，我们已指出，希伯来圣经的第二部份是「前先知书」，先知书分为「前先知书」和「后先知书」。前先知书包括四卷：约书亚记、士师记、撒母耳记(后来再分为撒母耳记上、下)，及列王纪(后来再分为列王纪上、下)。

分类的问题

「先知」抑或「历史」？在英文圣经，这六卷书(撒母耳记及列王纪共作四本计算)，加上历代志上、下、以斯拉记、尼希米记及以斯帖记都包括在历史书内。为什么在希伯来圣经，犹太人把这六卷书称为「先知书」呢？又为什么在其他地方则被视为历史书呢？无论如何，我们可以肯定，对古代的希伯来人而言，前先知书的性质是「预言」多于「历史」。

讨论创世记时(参上文第八章132—134页)已经表明历史的组成是非常复杂的，学者们对这个问题有不同的结论。在所有历史背后，都有所谓「纯事实」——即确实发生的事实。要记录每一事实是不可能的，记述的人，只能把主要或最重要的事件，向读者勾划出来。

但有些人却觉得这种记录不是历史，它只是年表或报告，因为它没有把事件联系起来，也没有研究事件之间的关系，或不会把一个年表与另一时期或地点的年表加以比对。列王纪多次引述「以色列王历代志」、「犹大列王纪」，以及其他著作，这些极可能是记录当时主要事件的日志或报告，被用作为列王纪的参考资料：好些亚述君主的「每年大事记」同样也是一种年表。于是，历史可以有以下定义：从这些年表收集材料，经过一个选择的过程，把资料编排整理，然后表达某一个故事：这过程的成果就是历史：无论是撰写一幅画的历史，或者是德国第三政府的衰亡史，也是如此。

前先知书个别的书卷，其实都不是历史——至少不是现代史家感到满意的历史。约书亚记说明了以色列人定居迦南的故事，但若说它是历史，所有情况就都要有详细的记载；可是现在，约书亚记有关过约但河、吉甲的宗教礼仪、攻占耶利哥及艾城等记载都十分详尽，而征服迦南南部的情况，却只有简要的叙述，有关北部的战役就更简单了，有些地方，甚至没有提及所占领的城是什么名称或住了些什么人。士师记更加概括化——那些故事很明显是来自不同区域、不同时期，然后再组合起来：它尝试把一个新民族的发展，作出连贯的记录。士师记似乎有一明显目标，表明它不是在写历史，而是要道出神如何审判和施恩予他的子民。撒母记则较像历史，因为它对王朝的建立以及第一位君主的诞生，都有令人满意的报导。列王纪上、下是一个颇详尽的历代历史记录；它把南北两国的史料交织起来，所以较为复杂：但就算在这里，批评君主的标准，仍是基于宗教功迹而非政治重要性。整套前先知书，主要仍以宗教观点出发，所以有别于现代史家所写的历史。简单来说，前先知书是以先知观点来撰写历史：(1)它描写神以话语及行动来控制历史：(2)记录先知的工作(如撒母耳、拿单、以利亚、以利沙)；(3)说明一些重要的先知教训：神拯救以色列人出埃及，赐下应许之地，单独崇拜耶和华作为圣约的要求，社会要施行公义，耶和华祝福顺服的人，反叛的人他便惩戒。

历史的重要性。我们虽然有上述立场，这并非表示否认圣经的历史价值。所有历史作品都是选择性的记录，各按不同目的下笔。亚述君主那些逞强的年表，与约瑟夫及希罗多德(HerodotuS)的历史著作，是极不相同的——后者虽然比较中肯，但仍有人质疑它们的历史价值。在选择材料时，历史家有自己的目标；他不会虚构或窜改，而是按其目的选材(因此，存不同目的的人，便可能认为他窜改历史)。前先知书就是按照先知观点而选择历史资料的作品。

到今天，很多人认为，在希罗多德这个「历史之父」以前，包含历史材料最多的文献，就是旧约圣经。考古学的发现，不断说明旧约历史有高度的准确性。不过前先知书，或整本旧约，所包含的历史元素都与宗教信息交织或融合在一起。前先知书基本上是先知言论(希伯来人基本上认为先知言论是「把神赐下的话讲出来」的意思)。这几卷书道出神的目的：把神那些藏在他作为与话语的信息，宣讲出来。

「前先知书」与「后先知书」。两者有一时间性的分别：前先知书主要是属于定居迦南与王朝早期的时代(被掳期的事件只属次要)，后先知书属于南北两国末年的几个世纪。但若以此为唯一的分别，那就完全错了；更基本的分别，其实是这些书卷的性质。

前先知书比较「历史性」，它企图把以色列史作出连贯的记录。从约书亚记到列王纪下，我们可以把进入迦南到被掳之间的一段以色列史勾划出来(有些地方只能提纲挈领，有些部份则可详加叙述)；这段时期粗略计算乃主前一二五○至五八六年。正因如此，英文圣经称它们为历史书。反之，后先知书则只能编出一个模糊的历史大纲，书内只有历史性的人物和事件，但我们不能把它们连接起来。就算用前先知书的大纲作背景来排列后先知书的材料，也是极困难的工作。

另一方面，后先知书包括更多先知的信息，这是前先知书几乎完全没有的元素。例如约书亚记记录了约书亚这个人，以及他的一些言行：但约书亚不像阿摩司书中的先知，他没有传讲耶和华的话语：大卫的故事记录了不少拿单的话，但这不能划分为耶利米那一类的先知讲论。前先知书最具先知作品特色的，是以利亚的故事(王上十六至王下一)，但这些章节，以及以利沙的故事(王下二至九)，都不能构成类似弥迦或西番雅那种先知的言论。

因此，前先知书虽然基本上是先知性的(它说明及解释耶和华的作为)，但同时也是历史性的。它们的确要写出一个连贯的以色列史，只不过是用先知角度来写而矣。所以它们可以称为「靠着神的灵及透过先知所理解的历史」。

日期与结构的问题

底本理论。几十年刖，底本说除了应用于五经外，亦应用于前先知书，认为前先知书背后有四个底本(J，E，D，P，参上文第87、88页)。不少人把约书亚记包括在前五卷书内，而成为「六经」。但近期学者较倾向于将申命记从五经中分出来，前四卷书便成了「四经」，而申命记则与前先知书合成「申命记历史」。这样区分的原因与划分五经的原因一样——不同的神的名称、风格的分歧、出现两次或三次相同或近似的段落、同一事件有不同的起因。在早期记录中含有后期情况或地名，还有引不同典籍(「雅煞珥书」、「大列王记」)等因素。任何标准的旧约导论都会详细分析这些理论。

列王纪的文体。列王纪内有几种文体(Gattungen)。有关这些书卷如何组成的理论，都必须考虑到这个因素。

我们可从记录辨认背后的资料来源。例如，有关所罗门的一组故事——由他宣告为王到他去世——都记在王上一 1至十一40 。故事之后有如此一句：「所罗门其余的事，凡他所行的和他的智慧，都写在所罗门记上」(十一41)。同样地，有关所罗门之子罗波安的记载之后，亦有一句：「都写在犹大列王记上」(十四29)。另一，以色列王巴沙那简略的事迹之后，也注明了资料来源：「以色列诸王记」(十六5)。列王纪内有很多这样的附注，这些资料都是宫廷记录、年表或日志，由君主的文士每日记录而成。

列王纪还有先知故事(或与先知有关的故事)。最详尽的，就是「以利亚的事迹」(王上十七 1至十九 21，二十二 41至王下一 18)，以及「以利沙的事迹(二1至十36)，但这些故事似乎是与其他记录合并而成。在先知的一些小故事中间，加入了耶罗波安及示罗人亚希雅的事迹(王上十一 至29—39)。代下十三 22提及一个先知故事：「亚比雅其余的事，和他的言行，都写在先知易多的传上)。

先知讲论常与先知故事交织起来。亚希雅向耶罗波安所讲的道(王上十至31一39)占了故事的大部份篇幅：在颇长的以利亚故事中，也包括了较短的讲论，例如对亚哈所讲的信息(二十一21至24)。

与先知讲论相似的是神对先知的启示，例如耶和华对以利亚所说的话(十九15一18)。请留意启示常以第三人称复述：「耶和华对他说」(15节)。

在以色列及犹大王的记载中，先知的评价尤为显着。介绍约阿施的统治时期，作者说：「约阿施在祭司耶何耶大教训他的时候，就行耶和华眼中看为正的事」(王下十二2)。另一方面，有关以色列的约哈斯则评论说：「约哈斯行耶和华眼中看为恶的事，效法尼八的儿子耶罗波安……」(十三2)按这些评语来看，犹大王有好的也有坏的，显示先知不是单属某一政治党派而妄下评语。

当然，我们可以提出一种默示的理论，把这些不同的文体，解释为直接启示的结果。然而，我们在第二章已讨论过启示和默示，表明这种讲法不是由圣经引伸出来的，历代教会也没有这个立场。因此，上述细节，应被视为一种指标，让我们可以了解神如何引导作者编写圣经：一定有些称为「先知之子」的机构，把先知传统编辑和保存下来。从历代志的段落可断定，先知或其跟随者保存了某些记录，如易多传(代下十三22)及「先知示玛雅和先见易多的史记」(十二15)。这些不是口传记录，因为两句都有「写在」这两个字，列王纪最后的总结，也是如此。所以后来一定有一个作者或编辑，把这些不同的记录编集在一起，而组成列王纪的内容。

申命记历史。把事件串连成有组织和有目标的历史，并视之为耶和华的作为，这个概念很明显是圣经独有的。近东古代文献中，把某些事件视为神明的行动并非没有，但是从没有好像圣经那样，将这观念贯彻于一段历史之中，而且把所有事件牵连到一位神的身上。

这个概念从何而生？这个问题仍然是一个富争论性的问题。有些学者认为是七世纪的「申命记历史家」所构想的。最能支持这论点的地方就是士师记：士师记清楚地说明，外邦的欺压是犯罪所带来的惩罚，而悔改则会使耶和华兴起一位拯救者(参第十六章)。在列王纪内，那些对犹大及以色列君主的评语，亦表现出上述历史的观点。

这个观念在以色列人中间，历代都贯彻始终，这是在别的国家难以找到的，而且与其他古籍的观念截然不同，所以一定是出于以色列人本身。至少，它是出于一种超凡的宗教洞悉(最终是源于神的启示)，透过一个能了解启示的人传达出来。我们可有两个假设：这种历史的观点是：(l)出于一个不知名的人，他生活在快要亡国的约西亚时代：(2)出于摩西。那么基本的问题是：那一个假设合理？前者？后者？抑或两者结合？

答案很简单。要发展一种历史哲学，最佳的时间是历史末期而非早期。唯有回顾神的伟大作为，我们才可以说出「神心意美好」这一句话：在早期，人会怀疑他的美善和智慧。所以，耶利米书和约西亚的时代，是发展一套历史哲学的理想时间。不过，这里有一个情况极不寻常——一些比较不甚重要的先知，如迦得、易多，甚或俄巴底亚、哈巴谷等，都保存在神的子民的记忆里，名字记在经文上：但是，这个看见神在历史中作工的伟大天才，却完全不为人所知。

我们若正面肯定申命记的一些经句，我们就要相信，申命记所表达的历史哲学，其实是对耶和华的大能的诠释。按很多学者的意见，这本中命记就是约西亚时代，希勒家在圣殿找到的「律法书」(王下二十二8—13)。这个观点似乎过份简化，它强调了成书的最后阶段，但却似乎忽略了这书的根基来自更早的时期，也忽略了以色列历史之中，以色列人已经不断经历和理解神的审判和恩典。首先，摩西被描写为一个先知，他与神的经历，别人无法明白，而他在西乃的律法，已经以宗主条约的格式记录了下来，可表明祝福与咒诅的观念早已存在。这观念影响了土师记的保存方式；在王朝早期扫罗及大卫的故事中，神的祝福与拒绝已经被描绘出来；祭仪的文献大部份写于王朝时代，也充满类似的见证，表明耶和华祝福义人、惩罚那些不顺服律法的人。至于审判与恩典的观念，起初时主要应用于个人，但到了阿摩司的时代，肯定已应用到国家上去。跟着，申命记历史观似乎被遗忘了一段时间，但到了约西亚时代又重新被「发现」和实行。总括来说，记述耶和华作为的最后版本，肯定是出自王朝末年的申命记编修者，但是，申命记对历史的概念，似乎有更早的来源。我们可以合理地假设，摩西所领会的真理是一粒种籽，是后世的以色列人把它应用在具体事件上：到了最后，申命记的历史观才达到了现在成熟的阶段。


约书亚记

约书亚记接续了申命记的历史。以色列人在摩押平原安营，等候神指示他们占领迦南。摩西以往一直带领他们，现在却要留下来不能进入应许之地(申三 23—27，三十二 48—52)，神指示摩西把领导权交约书亚(三 28；刚在摩西临终前：三十一 23)，接着摩西

便逝世了(三十四5)。
「嫩的儿子约书亚，因为摩西曾按手在他头上，就被智慧的灵充满，以色列人便听从他，照着耶和华吩咐摩西的行了。」(9节)

约书亚记在这个地方继续写下去：
「耶和华的仆人摩西死了以后，耶和华晓谕摩西帮手嫩的儿子约书亚，说：我的仆人摩西死了。现在你要起来，和众百姓过这约但河，往我所要赐给以色列人的地去……必无一人能在你面前站立得住。我怎样与摩西同在，也必怎样与你同在，我必不撇下你，也不丢弃你。」(一1—5)

大纲及内容

故事可分为两个主要的部份，大概各占一半的篇幅：攻占应许之地的简略概览：描述十二支派如河划分土地。 

大纲

委任约书亚(一1—9)
进入应许之地(一 10至五12)
准备过约但河(一10—18)
窥探耶利哥(二1—24)
渡过约但河(三1一四18)
安营吉甲(四19一五12)
征服迦南(五13至十二24)
耶和华的统帅(五13—15)
耶利哥城倾毁(六1—27)
攻打艾城(七1一八29)
筑坛于以巴路山(八30—35)
与基遍人立约(九1—27)
攻打南部(十1—43)
攻打北部(十一1至23)
进攻的总结(十二 1—24)

划分土地(十三1至二十二34)
河东支派的土地(十三 1—33)
迦勒所得之地(十四 1—15)
犹大所得之地(十五 1—63)
约瑟所得之地(十六1至十七18)
其余支派所得之地(十八1至十九51)
逃城(二十1—9)
利未之城(二十一1至42)
总结和送别河东支派(二十一43至二十二9)
筑坛于约但河边(二十二9至34)
约书亚的遗命(二十三1至二十四33)
约书亚第一次讲道(二十三 1—16)
约书亚第二次讲道及示剑之约(二十四1—28)
约书亚的葬礼、约瑟的骸骨，及以利亚撒(二十四29—33)

内容。约书亚立即准备渡过约但河。第一个障碍，就是河对岸几哩的坚固古城耶利哥；约书亚派了两个探子窥探迦南及耶利哥城，他们受到妓女喇合的保护(二 1—24)才能安然返回。另外，以色列人能够渡过正在泛滥的约但河，是因为河水在北面十多里远的地方止住，让以色列人可在干地上走过。跟着，就是一个人所熟识的故事——耶利哥城因神的介入而倾倒。以色列军队绕城走了七日，并有七个祭司吹号。可能有人因此以为攻占迦南易如反掌，但其实神子民所经历的往往不是这样。

以色列人攻打脆弱的艾城(「艾」希伯来文的字义是「败瓦」)时，却遭遇一次挫败。当约书亚向神求问的时候，他得到的答案是：「以色列人犯了罪，违背了我所吩咐他们的……」(七11)——他们私下藏了战利品，那本应要「献给」耶和华的。从经文可知，决定谁犯罪乃靠抽签，但其中也有神的引导。经过删减的过程后，剩下了犹大支派，谢拉的宗族，撒底家中的亚干。亚干认罪；原来他拿了一件漂亮的衣服，一些银子，以及一条金子。他和他全家，包括他的儿子、女儿、大小的牲口，他的帐幕，连同那些当灭之物，都被石掷死和烧毁。然后，艾城便被以色列伏兵占领(七16一九17：参第265页)

约书亚跟着便带领他的军队移到中部山区，正打算攻打南部之时，他们遇到了另一个问题。基遍人打扮成长途跋涉的样子，来找以色列人，说服约书亚与他们立约(九13)。约书亚没有求问便答应了，谁知他们就是迦南城里的人，若以色列要统一迦南，便要征服他们；但因为约书亚以严厉的誓言与基遍立约，他就不能杀死他们，也不能把他们的城摧毁，这样以色列便容许了第一个迦南的「区内领土」(在以色列疆土内的非以色列城乡)。及且，基遍各城联合起来，跨过由南往北的主要干线，促使以色列分裂，令以色列国最后成为南北两国的局面。

耶利歌城，一个「要在耶和华面前毁灭」(书六17)的城之遗址。

 
基遍以南及西南各城邦的五个亚摩利王，听闻艾城被以色列人征服，便联合对抗约书亚及以色列人。耶和华再一次给他们胜利，敌人逃经伯和瑞直奔西部的海岸平原。耶和华降下大冰雹，并使日月停顿(十6—14)，这日称为「约书亚的长日」(请参下文第270、271页)。

约书亚征服南部(包括南地及施波拉，十1—43)的情况，只有简略的记载，战事如何均无记录(28—43节)。征服北部的记录也是同样的简单，只包括了米伦水边之战及攻陷夏锁的事迹(10节)。

这卷书下半部的风格有很大改变，叙述十二支派如何分地时，文字显得有点繁琐。最有趣味的故事，是河东支派离开河西返回自己土地时，在约但河边筑了一座祭坛。而河西支派误会筑坛的目的，以为是分裂的标记：幸而河东支派立刻加以解释，指出其目的是为了见证东西合一，于是才避免了约但河两岸支派的分裂(二十二21-29)。

胜利是否全面？略读约书亚记时，就很容易得出一个结论，以为以色列人很快一次过征服迦南：「约书亚击杀那全地的人」(十40)：「约书亚夺了那全地」(十一16)：「以色列人击杀那全地，凡有气息的没有留下一个」(16节)：「除了基遍的希未人之外，没有一个城与以色列人讲和的，都是以色列人争战夺来的」(19节)。

然而，书内其他地方却说明还有很多地未占领，并报导了详细情况(十三1—7)。末占领的地方包括非利士地，以及巴勒斯坦北部的一些地区。其实仍有很多地方未被征服，尤其是迦南人的「区内领土」，建立了很多迦南祭坛及邱坛，令以色列在以后的日子跌入罪的网罗之中。

约书亚

这卷书的主角是嫩的儿子约书亚。他属于约瑟支派(即以法莲的半个支派)，在埃及出生，出埃及时他仍是个年青人(出三十三 11)。他原名何西阿(意即拯救：参民十三8)，但摩西为他更名约书亚(意即耶和华是拯救：16节)。约书亚被摩西选作他的左右手。当摩西在山上领受律法时，他也在场(出二十四13及下文)。神与摩西会面时，他是「会幕」的守护人(三十三11)。以色列人于利非订与亚玛力人战争时，约书亚负责领导士兵迎敌(十七9)。后来，他被委派为十二个往迦南的探子之一(民十三8)。他与迦勒，是那两个少数认为以色列人可以进攻的探子。因此，神准许他们进入迦南(十四30)。最后，耶和华委派他在摩西死后作、以色列人的领袖(申三十一14、15、23)。他的策略如下：他以吉甲为基地，那么迦南地便一分为二，他可先攻占南部再回头攻打北部：军事专家都认为这是一个出色的计策。但圣经的观点，却把攻占迦南的功劳，归给另一位超然的元帅身上——是耶和华打了这场胜仗(参书五14、15)，是他赐下胜利，而约书亚只是他的仆人。

这位仆人，经历过埃及的拯救、西乃山上赐下律法的时刻、旷野那可怕的挫折与劳苦，以及摩西那惊人的信心。但是一些学者，尤其是几十年前的学者，都认为希伯来人用了二、三百年的时间，逐渐移入迦南，然后编写这个故事，并把约书亚附加其上，视之为攻占迦南的英雄。这两种讲法，显然是完全不一致的。

成书过程及真确性

在十九世纪，大部份学者都确信，五经的那些底本，在约书亚记内亦有痕迹可寻(参上文第252页)，第一至十二章是J，E及D典，第十三至二十四章则几乎全属P典。若按此理论，首十二章包括了好些解说始源的故事(在古时构想出来的故事)，用来解释某些事物，或回答类似下面那些问题：以色列的发源地在什么地方？为什么基遍人成为替以色列人伐木取水的仆人(九17)？

上文已提过，诺马丁经过批判性的研究之后，推翻以前的想法，肯定约书亚记与申命记、土师记、撒母耳记上、下、列王纪上、下更为相近，而有别于前面那些以J，E及P为底本的四卷圣经。第一至十二章是由申命记历史家把古代资料整理后，再加上一些其他资料，如城市名称、疆界等：但那一些是附加则是争论性的问题。布赖特倾向于把那时代定为王朝时代(即主前十世纪)。当申命记作者附加资料(十三至二十一)之后不久，其他附注便跟若再加上去。

真确性。约书亚记部份资料似乎是出于目击者的描述，尤其是五一七章。另外，往后半部有些细节，则看似是属于约书亚同期或之后不久的作品。然而，那些杂项，如「到这日」等片语，清楚说明一个比事件本身稍迟的写作年份。因此，很可能约书亚记的资料，以口存或文字的形式，由约书亚的年代流传下来，最后，再由旧约编修者加工，并加入一些后期的材料。除非「申命记历史作者论」的日期推前到王朝时代或更早的时期，否则申命记理论是不能解释上述现象的。

我们必须考究那些描写约书亚的早期资料。除此以外，好些考古学的证据，也需要加以考虑。十三世纪有多个迦南的城市被摧毁，暗示当时有人进攻迦南。这些城市分布很广，如伯特利、拉吉、伊矶伦(？)、底壁、夏琐等，显示进攻行为是广泛的，对中部、南部、北部均有影响。土层留下很厚的灰烬，有些城市还完全毁坏，相信那时的战事非常激烈。所以，一些现代学者已对约书亚记主要部份的历史性充满了信心。

威尔浩生学派认为，六经是出自七至八世纪的底本，在被掳后期编辑而成，而诺马丁那一派则认为，申命记历史是七世纪历史家用早期资料写成，再由被掳期的编修者加工。但现存证据显示，此书的真确性，远比这些理论所提出的更为可靠。支持约书亚记历史性的美国学者有奥伯莱、韦特及布赖特。

仍有很多问题尚待解决(正如十三1所说)。嘉士坦(J．Gar－stag)在一九二九至三六的考古报告作出结论，说耶利哥正如约书亚记所载的那样被征服了：但后来经肯扬(K．M．Kenvon)发掘，发现耶利哥在十五世纪或十四世纪前期已经被毁。事实上，在约书亚入侵年间，没有证据说明耶利哥仍有人居住;因此，嘉士坦的结论受到极大的挑战。而哥斯(J．M．Krause)发掘艾城遗址时，发现该城是在主前二千二百年被毁，而且从未被重建。此外，学者又未能解决约书亚记内很多文体及经文的问题：这些经文问题与旧约其他部份的关系，仍然十分模糊。

最头痛的问题，是有不少地方指出，某些希伯来人(他们是不是以色列人或属某个以色列支派则不得而知)在约书亚进攻之前和之后进入迦南。甚至，曾有人问，是否真有一次攻占迦南的行动呢？是不是真有一个约书亚，领以色列人在摩西死后不久攻打迦南呢？有些学者认为根本没有一场称为「攻打迦南」的战争。一些希伯来人(很可能就是亚玛拿书简的哈皮鲁人，参第268页)，由亚伯拉罕至王朝时期的一段期间内，移民到迦南定居。这论点的几个不同讲法，都对约书亚记的历史价值加以否定。其他学者则认为进攻迦南的行动一共有两次，就算机会不大，也有人认为这可能是两次离开埃及的移民行动：第一次进攻是在亚玛拿年代(十五世纪)，希伯来人可能就是书简中的哈皮鲁人，这次出埃及与摩西有关；第二次入侵则在十三世纪由约书亚领军，当时以色列支派已在应许之地里面。

考古学的证据并不支持十五世纪的入侵，各古近束文献所描述的哈皮鲁人，也与圣经描述的以色列入侵者不同。况且，圣经——由摩西到玛拉基——都有一次出埃及，那次包括所有十二支派，并只一次进入迦南。这就是约书亚记所叙述的情况，考古资料似乎亦支持这个讲法。

另一个解释以色列人如何定居下来的理论，是由孟登可所指出的。他认为以色列人早已在迦南，他们是附近或迦南内的流浪者，在一次对抗迦南地主的革命之中，他们把城市那些压逼他们的势力推翻，最后演化成以色列人。葛华(N．K．Gottwald)在他那本巨着中，从社会学及马克斯阶级斗争的角度，把这个「革命理论」扩展。当然，这些理论无法否定出埃及和攻占迦南的历史角色，但是，它们却提醒我们，以色列支派的形成，以及他们定居迦南的过程，是极之复杂的，到现在，我们仍难以全面地掌握这段历史。

历史状况

约书亚记记载了以色列人进入迦南的历史，而那地也是他们将会接着居住几个世纪的地方。因此，正如其他经卷一样，对历史背景的认识，是极之重要的。约书亚记的第一个历史问题，就是进入迦南的年份。

约书亚人侵迦南的年份。第九章已讨论过，若按字面解释圣经资料，会引出两个不同的出埃及年份。首先，王上六1说以色列人在出埃及后四百八十年建成圣殿。这年份是所罗门登基第四年(很可能是主主前九六七年)：那么，出埃及的日期便是一四四六。另一方面，希伯来奴隶在兰塞和比东建立两个积货城(出一11)；但兰塞这个名称在兰塞一世之前并没有出现过，而在三角洲东部的建筑计划，在薛迪一世(Seti I，一三○五至一二九○)，及兰塞二世(一二九○至一二二四)之前并未广泛推行，所以，出埃及应在主前一二九○年左右。

圣经记载了(出七至十二)摩西与法老的对辩，暗示法老的宫廷与希伯来人居住的地方相近，换句话说，那就是三角洲区域。在十五世纪，法老宫廷位于上埃及的提比斯，距南部五百哩左右。除了这个因素之外，考古学的证据显示，十三世纪迦南城市被广泛破坏，而且以东与摩押在约但河东居住的时间，亦与此相若：另外还有其他因素，足以使我们认为十三世纪是较可信的时期。因此，进攻迦南应约在一二五○年发生。

国际局势。在埃及，强盛的第十八王朝衰亡了。这个位于提比斯的王国，曾控制巴勒斯坦、叙利亚，并进攻过幼发拉底区域。然而，亚门诺斐斯四世(一三六九至—三五二)为反抗亚孟的祭司(Amon Priesthood)，发起革命，大大削弱了十八王朝的国力，使他不能再次复元。亚门诺斐斯把首都迁往亚阿肯亚顿，最后在十四世纪后期的一次战役中，取替了十八王朝。于十九王朝早年，薛迪一世开始在南部三十公里外的东三角洲兴建首都，位置在亚华里斯(Avaris，即 Tauts)或 Qantir，而兰塞二世接续这工作，且大兴土木。到了亚玛拿时代，亚玛拿书简清楚指出埃及正走下坡，法老无法控制巴勒斯坦。兰塞二世希望制止那侵入叙利亚的赫人，但经过一场近似悲剧的战役之后，他与赫杜西里斯三世(HattuilisⅢ，约一二七五至一二五○)签定和约，并与赫氏女儿结婚，促成了联盟：自此，奥朗提斯河成为埃及治权的界限。赫特与埃及均因长年战争而削弱了国力。赫特首都被毁，后更因海民在一二○○年入侵而亡国。埃及不能再在巴勒斯坦称王称霸，而第十九王朝亦在约—一九七年衰亡。亚述国要到约——○○年才兴起：所以巴勒斯坦是当时权力真空的中心地带，正是一个年青国家兴起的最佳时刻。

亚玛拿书简及哈皮鲁人。一八八七年，考古学家亚玛拿发现一批外交信件，是亚门诺斐斯三世和亚门诺斐斯四世，与其盟国及亚洲西部的附庸国之间的通信。这个发现，叫我们了解巴勒斯坦在一四○○至一三五○年之间的好些细节。

部份信件是出自巴勒斯坦及叙利亚城邦君主的手笔，他们向埃及王求助，称入侵者已进军巴勒斯坦，如果缓军不迅速到达，那么他的土地便会落入别人之手。倘若学者认为出埃及年份为一四四六，而约书亚攻占迦南则为一四四○，他们便会说书简所提的侵扰，就是以色列军所引起的。有些时候还有人声称约书亚的名字，曾出现在这些书简之内。

书信内提及一种或一个阶层的人，其名称按苏默语为SA．GAZ，亚甲文则为ha-bi-ru，两者均是指同一类人。因为埃及文和乌加列文都有pr，亚甲文又可以把ha-bi-ru读成ha-piru，所以这个字音译为英文便成Habiru或Hapiru——中译哈皮鲁。最早提及 SAGAZ或哈皮鲁是一封来自吾珥第三朝(约二○五○)的函件：如果上述的pr及bi是相同的话(这点现仍未能完全确定)，那么哈皮鲁一词，便可在以后七、八百年的亚述、巴比伦、乌加列、埃及，及赫特文件中寻见。

把哈皮鲁等同希伯来人，只属推测，但一些学者则采取这个观点。然而，若把大部份提及哈皮鲁的地方，都当作是希伯来人，那是不可能的。更且，哈皮鲁人被形容为战士、商旅、劫匪，和流浪者，他们遍及古代近东所有区域，与圣经中描写的希伯来人不相符。若出埃及为一四四六，然后希伯来人才到西乃旷野：那么，亚门诺斐斯二世(一四三八至一四一二)在他进攻叙利亚及巴勒斯坦的军事行动中，报称俘掳了八万九千六百人下狱，其中竟有三千人是哈皮鲁人，他们怎会是希伯来人呢？如果出埃及是一二九○年，那么希伯来人于亚门诺斐斯时期，仍在埃及为奴，可见两个年期都不能让我们把希伯来人与哈皮鲁人等同。

我们不能在这里解决哈皮鲁的问题，主要原因是把两者等同会产生极多的问题。

圣战一一以神之名杀战。当以色列人攻占耶利哥城，他们把城烧毁，除了喇合及其家人(书六24、25)，所有城内居民都被烧死，在艾城(八24、29)及其他地方也是如此。这种完全破坏的争战称为圣战，或「奉献」，动词可译成「完全破坏」参六 17：「在耶和华面前毁灭」)。

如果圣经就表达此题目所用的语言，暗示这种「奉献」之所以实行，是因以色列人相信神如此要求(虽然没有任何地方显出神直接提出这个要求)，那实在是令人反感的想法。但是约书亚的行动有数次被形容为「正如耶和华以色列的神所吩咐的」，或「如耶和华仆人摩西所吩咐的」(十40，十一12)。

若说神曾命令人去杀人，或说他吩咐其子民全然灭绝一城内的活物，实在会叫一些学者不能接受，于是他们便建议——旧约的耶和华，并不是耶稣基督的那位父。这当然不是耶稣及使徒的教训，因为新约清楚把他们的神等同那位亚伯拉罕的神、以撒和雅各的神，以及那位向摩西和先知启示自己的神。

对这个问题其中一个解释，是当时的宗教文化，确有这种宗教性的「奉献」。古代近东人常常把人、财物、俘掳献给他们的神。当然，一个行动不会因为习俗就当作为正确，但这却帮助我们了解为什么以色列人不觉得这是错误。前文已提过，神的启示，是渐进的启示：他按着他子民的程度，按部就班地带领他们，最后使他们到达他的标准。在这一点，以色列人确未到达登山宝训的地步。如果他们已经成熟，神亦会向他们启示爱仇敌的教训。

但这不是唯一的答案。圣经有关迦南人的教训不单是「灭绝他们」！在此吩咐背后，是有它的理由的，我们最好先了解一下迦南的文化及宗教背景。在耶和华眼中，迦南人罪大恶极，他们不单行可恶的事，而且还引诱以色列人参与他们这些「宗教活动」。在叙利亚的拉斯珊拉(Ras Shamra)所发现的乌加列文献，令我们知道迦南宗教习俗的详情。奥伯莱在一个讲座中，曾经因为那些娼妓、婴儿祭礼等习俗，把迦南宗教形容为人类最腐败的宗教。

耶和华不断提醒以色列人他是圣洁的神。他不能容忍这些恶习，尤其以事奉神的名义行这恶事，就更罪加一等。迦南人一定要被惩戒。而且，以色列人的宗教必须保持纯洁；迦南宗教那些官能的引诱，肯定严重威胁敬拜耶和华的宗教那种严谨的伦理。一个外科手术医生，为了病人的性命，会毫不犹疑地除掉病人的一只手或一只脚，甚至一个主要的器官。因为这事关乎以色列的属灵生命(神希望世界能藉以色列得福：所以这也影响整个世界的属灵生命)，因此耶和华命令以色列人除灭迦南。

我们承认，这个问题是圣经内一个难了解的立场，上述的解释，只不过是企图加以答辩。不过，历史就是一个审判——以色列人或因过多杀戮而生厌，或受官能宗教的引诱，没有灭绝迦南人，令迦南宗教渐渐盖过以色列的宗教：从先知书可见，神因此严厉地惩罚以色列——他容让外强压逼他们，入侵他们的国土，破坏他们的城市，最后耶京被毁，以色列民被掳，这确是一次可怕的审判。

我们试复述一遍——耶和华没有下令杀死所有外邦人，他只要他们灭绝迦南人。这不是一个永久的策略，而是为了面对一个急逼的处境——当时，以色列要占领神应许给他们列祖的迦南地。后来，阿摩司、弥迦、以赛亚等先知的道德及伦理教训，便把神的话告诉他的子民：最后，耶稣来到世上，成全了先知和律法，更彰显了神全完的启示。解释灭绝迦南人这个行动时，必须考虑到上述的各种因素。

约书亚有没有令日头停止？书十12、13——
「当耶和华将亚摩利人交付以色列人的日子，约书亚就祷告耶和华，在以色列人眼前说，日头阿，你要停在基遍，月亮阿，你要止在亚雅仑谷。于是日头停留，月亮止住，直等国民向敌人报仇。这事岂不是写在雅煞珥书上么。日头在天当中停住，不急速下落，约有一日之久。」

照字面解释，日头和月亮都在天上停止移动了一日。世界各地都有传说和传奇故事，记录了日头停止这个奇迹。但问题是，圣经是否真的暗示有这一日出现过？

我们一方面要相信有神迹的可能，另一方面也要研究经文是否确实记载了这神迹。问题不是神有没有能力施行这个神迹，而是这段经文是不是报导日头停止的事。

这段经文的体裁是诗歌——至少有几行是诗歌。诗歌的内容，常以各种修辞方法来表达：而且上述译文并不准确，为了通顺，有些字是加上去的。若直译的话，经文如下：

太阳在基遍静下来
月亮也在亚雅仑谷止住
于是太阳静止、月亮站住……

译为「静止」的动词，是「不动」或「不作声」的意思。所以约书亚是要求太阳「停止」抑或是「静止」(不发出它那可怕的热气)，仍是不能下定论的问题。十三节后半节的文字(日头在天当中停住，不急速下落，约有一日之久)似乎支持「静止」的解释。

第二，经文提及雅煞珥书。我们不可能知道这是什么典籍、作者是谁，也不知约书亚记在这里引述了多少：但倘若引文是十三节下，那就支持「静止」的解释了。

但最重要的原则是：圣经内，神迹的性质和目的之间，都有一道德性的关系。神不会任意施行一个神迹，他是有目的的——拯救以色列人，供应粮食和食水，他们被蛇咬后医治他们，或救他们逃过敌人之手等等。通常，神迹的「规模」与目的有关。要把地球停止转动二十四小时，那是「宇宙性」的神迹了。是不是需要如此宏伟的工作，来使约书亚得胜呢？

学者们意见不一。一些视之为外邦传入的故事，所以整段经文也不必理会。相信确有一神迹发生的学者中间，亦有不同的解释。部份相信约书亚祈求太阳不发如此酷热：另外有人则认为太阳及月亮的光线，因大气的折射能力受到改动，而折向地球，使地球上的人以为月亮和太阳停了下来。我们不确实知道发生了甚」么事，但我们可清楚知道所发生的事令以色列人信心大增！

约书亚记的神学教训

神是守约的神。几个世纪之前，神与亚伯拉罕立约，应许亚伯拉罕及他的后裔，要把迦南地赐给他们。神把这应许传给以撒、雅各、摩西，和旷野中的以色列人；最后在委任约书亚带领以色列人过约但河时，再向他作出应许。耶和华为以色列人争战，赐他们胜利。当约书亚开始描述各支派的疆界时，耶和华的应许已经部份地实现了。有一些土地仍未占领，但耶和华应许以色列人把那地的居民从以色列人面前赶出去(十三2、6上)。至于已得之地，神则吩咐把它们分给以色列人作产业。

在以色列人的信仰中，应许与应许实现的观念扮演着重要的角色，当先知呼召以色列人回到神身边时，他们常要以色列人回想耶和华如何领他们出埃及，支持他们在旷野的生活，最后把迦南赐给他们，目的就是要以色列人明白神是一位守约的神。

约的观念。上文已讨论过神与以色列人立约的关系。在约书亚记中，约的观念主要表达于征服迦南这件事上。「这样，耶和华将从前向他们列祖起誓所应许的全地，赐给以色列人」(二十一43)：「耶和华应许赐福给以色列家的话，一句也没有落空，都应验了」(45节)。

整本旧约之中，那地始终是约的基本元素，倘若以色列人顺服耶和华的话说，他们在那地就会长久又富足。倘若他们拜偶像、叛教，先知劝他们悔改，而他们又不听从的话，他们便被逐出那地。但先知因着神的应许，亦对以色列人说，耶和华会留下余民回到迦南，让他可以重建应许之地。在被掳时期，复兴的应许便成了盼望的基础。

同样，圣战的问题(参上文)亦要从约的关系去考虑。耶和华因为与列祖所立的约，帮助以色列，又抵挡以色列的敌人。事实上，这个约的关系，令我们更加明白圣经那种「全然灭绝」的观念。耶和华立约的最终目的，是要地上万族知道耶和华那圣约的祝福。任何事物或人物，若拦阻这个救赎目标的都要被除灭。虽然这个判决看来十分严厉，但若不是这样做，人便会因不认识神救赎的工作，而令世界充满憎恨和罪恶。

得安息。约书亚记其中一个教训，较清楚地在诗歌中表现出来，而不是正面表达于其他经文之中：经过旷野的劳苦及争战的艰辛之后，以色列人在迦南得到安息(例如一13，十一23)。以色列在这里建立国家，作神的子民，成为其他邦国的一个见证。以色列人的失败，是因为太少把属灵真理应用于日常生活。第八世纪的先知经常强烈指摘以色列人这个过失。

不过，无论如何，神的子民委实得到一次喘息的机会。此基本的原则后来渐渐发展成一个盼望与得福的丰富教义(如撒下七1)——地上劳苦的圣徒最终能在天上得享平安。希伯来书的作者论及神的子民的安息，就是引用旷野的经验及迦南之地等图像，来表达他的教义(来三7一四 10)。



士师记——

在约书亚记结束时，以色列人已经进入了耶和华应许给族长的那片土地。他们征服了部份敌人，但不是全部。他们最后会成为一个君主统治的国家，但这是二百年之后的事。现今这个阶段，是以色列人的适应期，支派间要学习如何相处，也要面对那些散布于他们中间的迦南城市，亦要应付在他们疆界外那些满怀敌意的邻邦。这段过渡期称为「士师时代」。这时期的故事记在士师记内。

第一章是个简要的介绍，包括了征服迦南的情况，并提出那些地区仍未占领，跟着，士师记便接续约书亚记的叙述：

「从前约书亚打发以色列百姓去的时候，他们各归自己的地业，占据地土，约书亚在世和约书亚死后，那些见耶和华为以色列人所行大事的长老还在的时候，百姓都事奉耶和华……那世代的人，也都归了自己的列祖，后来有别的世代兴起，不知道耶和华，也不知道耶和华为以色列人所行的事。以色列人……离弃了领他们出埃及地的耶和华他们列祖的神，去叩拜别神，就是四围列国的神……」(土二6—12)

核心的问题立刻便表明出来——以色列人离弃耶和华转向迦南的神。

核心的概念

是否接受「申命记历史」的一般定义并不重要。最重要的事实是，旧约逐渐发展了一套对历史的看法。按此概念来说，发生在以色列历史中的事件，都是互相关连的，而且尤其与耶和华的作为相连。这种对历史的理解在士师记中清楚表明了出来。

耶和华试验以色。二6——12提供了本书的背景。另外还有一些细节是上文仍未提及的，例如为什么迦南人会生活在以色列人区内：在耶和华与以色列人交往之中，邻近邦国扮演些什么角色：又在书内经常出现的「士师」究竟是什么人。

迦南人为何留下来，圣经只曾稍作解释。耶和华履行了他与以色列人所立的约，从埃及把他们领出来。耶和华的使者在波金所说的话，表达了此约的部份内容：「你们也不可与这地的居民立约，要拆毁他们的祭坛」(二2)：但以色列人却背叛耶和华。小心研读约书亚记会令人觉得，以色列把每个城市毁灭，破坏了每一个外邦的祭坛：这是征服故事所强调的。但在士师记中，似乎有很多城市未被征服，还有很多祭坛留下来。所以耶和华的使者继续说：「我必不将他们从你们面前赶出」(3节)，及后又说：「耶和华留下这几族，为要试验那不曾与迦南争战的以色列人」(三1)。换句话说，以色列的不顺服变成了神的工具，令以色列人对拣选的目标，以及他们与神的关系，有更深的认识。这个试验清楚说明了一个双重的理——无论其子民是否忠心，耶和华亦对他的约保持忠诚，若以色列人向他求助，他必定拯救他们。

「土师」是什么人？士师记之所以得名，是因为经文内描述了十一至十二个被称为「士师」的人。当我们读过西乃赐律法的记载，并把耶和华的律法应用于以色列人，我们很容易便会作出结论：士师是一些官员，他们受委派去审判那些违反律法的人。其实土师这个名称本身，是很容易惹人误解的(英译是Judge，即法官)；这些士师，除了一些极罕有的情况下，通常完全不是现代的所谓「法官」。他们一般都不主持裁决，他们主要的工作也不是听取诉讼或作出法律上的决定。在他们的社会中，一家之主或长老会负起这一类责任，而祭司则是宗教律法最后的演绎者。士师记中的士师，实际上是领袖或拯救者。

第三章可作为一个良好的范例，它可以帮助我们了解后面的记载。这里指出以色列人生活在那地其他的居民中间，与他们通婚，而且事奉他们的神(三5、6)。在耶和华眼中，这种混杂是邪恶的，令他的「怒气向以色列人发作」：他把他们交在米所波大米王古珊利萨田手中，使他压逼了他们(或作他们服侍他)八年(三7、8)。于是以色列人呼求耶和华的时候，耶和华就为他们兴起一位拯救者，就是迦勒的弟兄俄陀聂。「耶和华的灵降在他身上，他就作了以色列的士师出去争战，耶和华将米所波大米王古珊利萨日交在他手中」(三10)，于是国中「太平」(11节)。这里的模式出现于往后的士师故事中：

以色列民行那事奉别神的「恶事」；
耶和华把他们交在一个外邦国家手中：
以色列民呼求耶和华：
他兴起一位拯救者：
拯救者打败压逼者：
以色列民得享太平。
并非每个故事都包括这几点，但一般而言，故事都以上述方式发展(参三 12—30，四 1—24，五31下)。

因此「土师」可说是耶和华兴起的灵恩领柚，神的灵降临他们身上并赐下能力以面对某些处境。他们并不是君王，他们没有建立任何王朝，也没有统治的世家。士师是一个人，男或女均可(底波拉就是一个女士师)；他们由神选召，并派往驱赶压逼者，让国民得享太平。 

大纲

征服迦南的部份记录(一1至二5)
犹大及西缅的攻占(一1—21)
攻陷伯特利(一22—26)
境内的迦南人(一27—36)
波金的天使(二1—5)
士师时期的以色列，基甸之死(二 6一八35)
约书亚逝世；新的世代(二6一10)
为何有士师(二 11一19)
为何把迦南人留下(二20至三6)
古珊利萨田的压逼；俄陀聂的拯救(三 7—11)
伊矶伦的压逼：以笋的拯救(三 12—30)
珊迦与非利士人(31节)
耶宾的压逼；底波拉与巴拉的拯救(四 1—24)
底波拉之歌(五1一31)
米甸人的压逼：基甸的拯救(六 1一七 25)
以法莲人迁怒基甸(八1－3)
基甸其他事迹(八 4—21)
基甸统治以色列(八 22—32)
亚比米勒简短的统治(八 33一九 57)
约坦的寓言(九7—15)
士师时期的以色列人：士师时期的结束(十1至十二15)
小士师陀拉与睚珥(十—至15)
耶弗他作首领(十6至十二7)
小士师以比赞、以伦、押顿(十二 8—15)
非利士人的压逼与参孙的功迹(十三1至十六31)
天使报喜及参孙诞生(十三 1—25)
参孙与亭拿的女子(十四1至十五20)
参孙与迦萨的妓女(十六1—3)
参孙与大利拉(十六4—31)
土师时期其他事迹(十七1至二十25)
米迦及其祭司(十七1—13)
但支派的迁移(十八1—31)
基比亚的恶行(十九1—30)
便雅悯与以色列之战(二十1—48)
 支派复和(二十一1一25)

历史背景

讨论约书亚记时已经指出，埃及人与赫人的长期争战令近东产生了一个政治的真空状态，另外，我们还要加上一些土师时期的背景。

民族迁移。第二千年的后期，亚洲西南及欧洲东南的民族迁移，严重的干扰已有好几世纪的人口分布。克里特的美拿亚及美锡尼文明(Minoan and Mycenean culture of Crete)，以及柏路邦尼斯人(ＰeloPonnesus)都消失了。亚洲的入侵者摧毁了赫人的首都，把他们驱赶到西边的叙利亚。

另一方面，海民离开了他们在希腊沿岸、小亚细亚，及爱琴海群岛(尤其是克里特及圣经的迦斐托)的家乡，透过一连串入侵地中海的行动，引致赫特帝国，以及叙利亚国(如乌加列)衰亡，而兰塞三世亦只能够在他第八年(约—一八八)驱逐入侵埃及的海民；但海民在迦南却没有受到类似的阻力。从迦斐托出来的非利士人，在巴勒斯坦南端的沿岸平原定居(参摩九7)：这些不属于闪族的入侵者很快建立了五个坚强的城市：迦萨、亚实基伦、亚实特、迦得，及以革伦一一这些名称在撒母耳记及士师记是经常出现的。这几个城市的联盟，被称为「非利士五大都会」，对于那些联系不大紧密的以色列支派构成莫大威胁：他们统一起来，令以色列人难以应付。参孙的故事便是谈论士师参孙与非利士人冲突的事情。

东南欧与东地中海的移民，主要是印欧人；另外，闪族人亦经常从阿拉伯沙漠迁移进来。现存证据显示，十三世纪曾有移民入侵约但河东，成立以东、摩押，及亚扪等国。摩西领以色列人从加低斯巴尼亚到摩押的时候，以色列人与以东及摩押人曾发生过冲突：在士师时期，摩押及亚摩利也曾压逼过以东。我们不大清楚米甸人居住在什么地方，他们似乎早已在这地居住，而摩押人亦似乎容许他们在其境内安居——事实上，摩押王曾请求过米甸人一起对付以色列(民二十二4)：后来那些骑骆驼的米甸人曾经数次抢掠以色列人(士六1—6)。因此米甸人可能是一些从亚克巴湾东部来的游牧者，他们没有固定的国土，好像现代的贝度英人一样四处流浪。

铁器时代的序幕。近东一带的铁器时代约在一二○○年开始。这时期广泛应用很多新发明的炼铁方法，生产很多铁器和手工艺，于是铜器时代便告一段落(铜器时代的器具以铜制成，当时的铜是铜与锡的混合物)。希伯来文barzel(铁)明显是从赫特文借用过来；而炼铁方法似乎是发源自东赫特帝国的Kizzuwatna地区。可能早在赫人征服迈坦尼之前(约一三七○)，迈坦尼曾把一些铁器作礼物送给埃及法。旧整约最早提及铁的地方，是巴珊王噩的铁床(申三11)、迦南人的战车(书十七16)、西西拉的战车(士四3)，以及那些唯有非利士人才有的铁匠(撒上十三 19—22)。及后，赫人及非利士人独享的炼铁方法渐渐普及，铁器便成为十二世纪中东的日常用品。

迦南与迦南的居民。巴勒斯坦是一片山势起伏的山地(请参上文第66、67、68页)，所以适合一群小城邦国，多于一个统一的民族：它的地势方便独立发展，却不便于沟通往还。其中那些留下来「试验」以色列的外邦人有「迦南人、赫特人、亚摩利人、比利洗人、希米人、耶布斯人」(三5)。我们对这些人有什么认识呢？

「迦南人」不是一个精确的名词，通常用来指所有住在迦南的居民，但有时却用来指一个特定的民族(比较书七9及十一3)。当以色列人最后得到巴勒斯坦的控制权时，迦南人口中心便转移到现、在的黎巴嫩：由此「腓尼基人」这个名称便应用在他们身上。肯扬提出，迦南人是亚摩利游牧者组合而成的，他们带有比布罗斯(Byblos)附近的旧有文化，在约二三○○年移居巴勒斯坦。无论如何，圣经许多地方都有迦南人及其宗教习俗的记载。

亚摩利人也是很难定义的。在巴比伦的资料中，有一族来自Amurru的人，亦称为亚摩利人，他们的首都位于幼发拉底河的马里。他们在第二千年早期，入侵米所波大米南部，在艾新(Isin)及拉沙(Larsa)建立了一个亚摩利王朝。当罕模拉比征服马里，赫人很快便把这个亚摩利王朝消灭。从亚玛拿书简可知，亚摩利人亦曾占领叙利亚的城邦国：从圣经所载，他们曾经在巴勒斯坦及约但河东出现(士十8，十一 19及下文)。

另外那些外邦人的资料就更少，只知耶布斯人是耶路撒冷的居民(一21)，比利洗人圣经亦曾几次提及，但除此之外我们便一无所知。也许他们是那些住在不设城墙城市的居民，但我们没有任何证据。希未人定居在利巴嫩山(三3)、黑门山(书十一3)，在别是巴往西顿的路上(撒下二十四7)，以及在基遍的城市中(书九7，十一19)。在不同的记载以及希伯来与希腊圣经之间，希未人与何利人经常引起混乱：有时它们又与赫人混淆，因为这三个名词的希伯来文，写法都是很接近。

在旧约，早在族长时期已经有提及赫人，但我们没有一些关于赫人在十二世纪前移入叙利亚的记录。然而，我们必须对「赫人」这个名称加以定义，因为原先的赫人，与后来入侵赫地(Hatti)的「赫人」，是不同的民族。兼且，许克索斯人入侵埃及时(约一七○○)，有不同种族的人混杂其中，他们有些是印欧人，而赫人亦来自印欧。当许克索斯人被逐出埃及时(约一三七○)，他们有可能定居巴勒斯坦：所以，圣经所提及的迦南居民，可能是这些印欧民族迁移的新移民。

以色列离心的情况。考虑过上述各种因素，我们可以更易了解士师时期以色列人的情况。地理因素与外强的战争、内部领袖之间的张力，都加强了各支派的离心力。一些学者因此便把希腊「支派联盟」的概念，应用在以色列身上：十二支派以唯——个示罗的圣所，作为集中地，不太紧密地联系起来。但这种说法是较难成立的，因为士师记中，示罗的约柜和会幕，是一个不重要的角色。在士师记中，以色列人统一起来的因素，是对耶和华的信念一一他与子民立约，不断为他们兴起拯救者：这成为支派的共同信念。

土师记的时序。士师记有多处提及某些年期。例如，以色列人从米所波大米王古珊利萨田手中得拯救(三 10)之后，便有四十年太平日子(11节)：然后以色列民再次犯罪，被交在摩押王伊矶伦手中十八年(14节)：以色列人呼求耶和华，他便兴起以笏拯救他们，国中便太平八十年(30节)。将士师记这些年期合起来，共有四百一十年。把这个占领迦南的年数加上参孙至所罗门圣殿建成之间的年份，得出来的结果很接近王上六1所提供的数目——即是把出埃及定为一四四○，而进迦南为一四○○。

上文曾提及接受这年期的障碍(参第266页)。如果进迦南约是一二五○，那么我们如何解释士师记的数字呢？有两个不同解释的方法：第一，把那些数字当作「约数」，因为四十、八十、二十出现了数次。但是，经文中也有十八、八、七、三、六等数，因此以「约数」来解经似乎忽视了这些数字：而且，「约数」必定用作表达某些意义，这里却没有；而四百一十更难约简至二百来配合一二五O年的算法，因此，四百一十年是不能轻易抹掉的。

第二个方法是：把各士师记的年期视为地区性的年期，所以年期是重叠的。所提到的那些逼压以色列的外邦，都分布在迦南不同的区域；如：「迦南之王」耶宾统治北部的夏琐，冲突是在以斯德伦平原(四2、4)，只有几个北部支派牵涉其中(6、14节)：东方来的米甸人攻打迦萨(六3—4)，冲突在耶斯列谷(以斯德伦)发生，参与战事的是北部支派(34、35节)：亚扪人的压力在基列及约但河东，然后伸延到巴勒斯坦中部(十8)：耶弗他则来自基列(十一1)而冲突则在河东(十一29—33)：参孙时期，非利士人的压力来自西南部。所以，我们可以说，士师兴起或多或少是要面对地区性的处境：如果真是如此，在一地区太平的时期，可能是另一地区被压逼的时期。

作者及编写过程

作者。书内没有提出任何有关作者的提示。按照犹太传统，作者是撒母耳，但很少学者接受这个讲法。士师记好像约书亚记一样，包容了早期和后期的资料：学者都同意底波拉之歌是旧约最早期的资料之一。

编写过程。有关编写过程的理论，与约书亚记的大致相近(参上文第264一266页)。我们可以合理地假设，这些故事曾经是口传故事(十二至十世纪)，跟着一段时间被写成文字(十至九世纪)，最后是附加编辑评注(例如「那时以色列没有王」)及附加故事：这些加上去的资料，在希腊文版圣经内的位置及格式是有些不同的(例如珊加的故事)。编修过程可能延续到八至七世纪。士师记(与撒母耳记及列王纪)很可能在六世纪才定型。

细读士师记，便会发现不同的写作风格(例如基甸与参孙的故事)。这现象说明不同故事可能有不同作者，并以不同方式传留下来。最后的「作者」或「编修者」并没有努力改动故事以使它们有一致的风格。

宗教上的重要性

士师记主要是以反面及对比的方法，说明信仰上的教训。「那时以色列中没有王，各人任意而行」(二十一25)——无论在神眼中抑或在现代读者心中，这些行径都显然是不对的。

申命记历史。士师记的作者，通常被认为是「申命记历史」的作者，因为士师记的故事可简化为以下的形式：罪带来刑罚，悔改带来拯救和平安。这形式的基本假设是一一耶和华有至高无上的主权。士师记中较长的故事，似乎是基于这个形式撰写的。耶和华因为以色列人拜偶像及其他恶事，便利用巴勒斯坦及附近的外邦人来惩罚他们。当他的子民回转，他便兴起拯救者，降下圣灵的能力给他们，让他们可以打败敌人，令国内重获太平。这教训是正面的，但开始时却道出不信与偶像崇拜这些反面情况来作对比。

欺骗和双节。有几个故事包含某些令人反感的情节：以笏将贡物送往亚摩利王伊矶伦后，将抬礼物的人打发走，并对王说：「王阿，我有一件机密事奏告你。」以笏是左手利便的，所以他把刀藏在右腿，令人看不出来。他突然拔出刀来攻击摩押王，然后逃离王宫(三 15一25)。
他泊山——底波拉与巴拉军队聚集要跟西西拉作战之地(士四)

当西西拉在底波拉及巴拉面前逃跑时遇见雅亿，雅亿收留他，让他藏在他的帐幕中：他给西西拉牛奶和毛毡。西西拉叫他把风，自己便睡着了。这时雅亿拿了帐幕的橛子，从他鬓边钉进西西拉的头卢(四17—21)。
 
除非我们永远把圣经人物都当作是「我们那边的人」，刻意保护他们，否则这些事情是不能漠视的。我们没有理由维护这些意人反感的行为。士师故事中的英雄或英雌的所作所为，可能在他们的年代是可以接纳的，但现在却不能。正如神自己也觉得，这些人是做他们认为正确的事。他们有很多事情仍要不断学习，神的先知和使徒，会继续教导他们。

耶弗他和他的女儿。神兴起耶弗他去拯救那受亚扪人压逼的基列：他向耶和华起誓：「你若将亚扪人交在我手中，我从亚扪人那里平平安安回来的时候，无论什么人，先从我家门出来迎接我，就必归你，我也必将他献上为播祭。」(十一 30一31)当他回来时，竟是他唯一的女儿出来迎接他，但他仍是履行了他的誓言(34—39节)。

这是一个极难接受的故事，所以很多学者把它解释为——耶弗他的女儿要起誓终身不嫁作为奉献：以色列人从没有献人祭的习惯：所以耶弗他一定不会在誓词中说要以人为祭，也一定不会真的把人献祭。然而，经文的意思是极之清楚的一一他「就照所许的愿向她行了」(39节)。

我们可以用现代的标准来衡量耶弗他，但他可不是按这些标准教导而成长的。他是基列人，是事奉基抹神的外邦人，婴儿献祭是他们崇拜的一部份(王下三 27)。按照渐进启示的观念，神是相应人的「程度」，逐渐带领人认识有关他自己和他的心意。耶弗他是他那时代的「产物」，就算他是神所兴起的拯救者，也难了解如何崇拜耶和华，他仍以过往的方式崇拜他，而这方法却是后来所讲的「恶事」。在圣经记载中，耶和华没有要求他如此起誓(其实根本没有叫他起誓)，那是耶弗他的好意，冲口而出的一个意愿。后来当以色列人明白神不要求这种行动，他们也晓得耶弗他的誓言和行动是不必要的了。有一点非常重要，就是他们很明白神憎恶婴儿献祭，但他们却没有把这故事从他们神圣的经典中除掉。从一个出于好意而犯的错误，我们也能学到功课。

参孙的功绩。参孙的故事经常一次又一次地复述，有时是概括的讲，有时却详细地叙述。也许我们会奇怪，参孙与非利士人女人胡混，还受大利拉欺骗三次，最后泄露了他能力的秘密，我们可以从这样一个人身上学到什么呢？我们可否像一些学者那样，把这故事当作为「太阳神话」(solar myth)似的搁置一旁呢？又或者把参孙的事迹，与希腊大力士赫格里斯(Hercules)的十二个仆役相比呢？

参孙的出生与撒母耳(撒上一)差不多：因着他父亲的祷告和信心，才有参孙这个儿子。他一出生便奉献作拿细耳人(参民六)，尤其要遵守「不可用剃刀剃他的头」(士十三 5，十六 17)。耶和华祝福这个孩子，神的灵降在他里面(十三24、25)。跟着，故事变得有点怪异。参孙要求他父亲安排他与一个非利士女子结婚(「他的父母却不知道这是出于耶和华，因为他找机会攻击非利士人……」十四4)，而婚礼还未完结，已令参孙在非利士人中得到第一次胜利(十四 10—20)。故事记载了几个功迹之后，便道出参孙与大利拉的情节和那悲剧性的结局。大利拉与非利士的「首领」合谋诱骗参孙，参孙愚昧地泄露了他的秘密，连头发也在入睡时被削了下来。于是他失去能力，非利士人便把他的眼挖出来，收他进监房里。但他们竟没有留意到他的头发再长长了。最后参孙向耶和华呼求，得回他的能力，把非利士人的庙宇柱子拉倒，庙内大批非利士人便葬身于倾倒下来的庙宇瓦砾之中(十六18—31)。

参孙的故事肯定没有什么新约伦理的教训！然而，参孙也是他那时代的人。他自私，而且没有自制能力。葛夫斯(C．F．Kraft)描绘他为「一个反面的宗教英雄一一是神那些灵恩领袖的一个反面例子」。不过参孙的生平与事奉，有部份亦可道出正面的教训：例如参孙对耶和华的信靠：他被神安排在这个处境，正好能达到惩罚非利士人的目的，希伯来书因而把参孙列为信心伟人之一(十一32及下文)。

核心的真理。从每一个土师身上，都表达出一个最重要的教训，就是那些奉献给神的人，神就用得着他们。他们的生活，有些地方可能未能符合神的心意，他们行事的方法也未必可作后人的榜样，但这些都会在后来的启示说明出来，那时人便更加认识耶和华是谁，也知道他对他们有什么要求。一次又一次，神的仆人在私人或群体生活中，其思想和行为，都会未如理想：每一个在希伯来书十一章所提到的伟人，都是有缺点的，这情况在旧约，尤其是士师记，就更为普遍了。不过，因着他们的奉献，神就能使用他们从压逼者手中拯救以色列人，也使到支派间的联系得以延续，让以色列人可以朝着救赎计划的下一个阶段进发。

神学上的贡献

神是救主。虽然士师被称为「救主」，但在作者心目中， 显然神才是救主(参考以赛亚书的观点，下文第493、494页)。他听见他子民的呼求，于是每次都兴起士师，把他的灵降在士师身上。

历史教训。历史概念是士师记的其中一个信息。迦南的试探是神子民一个基本的内部问题。士师记不断提醒遭遇试探的以色列人，要一直效忠耶和华，不可信靠外邦的盟国，因为他们常常引诱以色列人向外邦神明妥协。在士师记中，这是一个清晰的历史教训。

君主制。士师记是否低调地维护大卫的君主制度呢？其中「那时以色列没有王」一句，是不是要把没有王的日子，与王朝时代的日子相比呢？也许，这种做法是预备我们了解王朝制度的独特角色；在其间圣所不断延续，耶和华与他子民的约也不断被强调。君王所拥有的弥赛亚观念亦在以下的经文含意中表达出来——「他要以公义审判(iudge)你的民」诗七十二 2；赛十一4)。


王国的诞生
(撒上一至三十一)


导言

撒母耳记上下及列王纪上一至十一章所记载的一段以色列史，无论在政治、社会，及宗教生活方面，都有若干重大的改变。这段历史的开始，是士师时期那个没有君主的混乱时代，但结束时却是所罗门帝国辉煌的时期。起初，以色列十二个支派联系、统一的因素除了是血缘关系之外，最重要的，是对耶和华的共同信仰。到了这时期的结束阶段，以色列已成为亚洲西部最强的国家。在撒母耳记上，以色列民到示罗那个由以利设立的简单圣所朝圣：至列王纪上十一章，他们已经有一座设备齐全的圣殿，此圣殿由国家建立，建筑及保养的费用，都是由人民乐意献上的税收支付。

这些令人惊讶的改变，都包括在四个人的故事时面一一他们就是撒母耳、扫罗、大卫，及所罗门。在未探讨这些引人入胜的故事之前，让我们先了解一下保存了这些资料的文献。撒母耳记上、下本来只是一卷书，但早期教会把它分为两卷(可能第一次分上下卷是七十士译本)，并把撒母耳记及列王纪统一为「王国的书卷」。上下卷的分割点是扫罗悲剧性的死亡。这分割点很明显是人为的，因为撒下第一章一节开始，就记载大卫对此事的反应。撒下与王上的分割点也是人为的，因为王上一至二章记载所罗门得势及大卫晚年的故事，无论在内容及风格上，都与撒下九至二十四章相连。正如五经一样，这里划分的原因，很可能是篇幅太长而矣。

犹太传统认为撒母耳记的作者就是撒母耳：但是，以撒母耳命名的原因，相信不是作者的问题，而是撒母耳在这二十五章之中扮演了一个重要的角色。代上二十九29、30暗示撒母耳有可能是撒母耳记上部份内容的作者——尤其是有关大卫早年的历史：

「大卫王始终的事，都写在先见撒母耳的书上，和先知拿单，并先知迦得的书上。他的国事，和他的勇力，以及他和以色列并列国所经过的事，都写在这书上。」

这段经文让我们知道，历史书的古代编辑者，在编纂时，他们是有多种资料作参照的。

有很多人企图在撒母耳记内追寻」及E典的痕迹，但底本说的不足之处，在这里具体地暴露了出来。所以近来对撒母耳记的研究，比较强调本书各部的背景和来源，而不再追寻编辑如何接合那些平行的底本。例如古尔(C．Kuhl)，他觉得书内的故事，曾被合并成个别的小组，用以表达某个特别的文学目标。这些故事的小组，描述了大卫及扫罗如何兴起、约柜的故事、拿单的预言、亚扪战役的报告，尤其是大卫承继王位的历史。韦瑟(A．Weiser)亦十分相似，他强调四个独立和基本的文理单位：约柜的故事(撒上四一六；撒下六)：扫罗兴起(撒上九1一十16、11、13、14)：大卫兴起(撒上十六14一撒下五)；大卫的统治期(撒下九至二十：王上—至二)。

撒母耳记内曾提及其资料来源，但因过于简单而没有太大帮助。撒上十25记载那位建立君主制的撒母耳，把君主的义务和权利写在一本书内，而撒下一18臣撑沉曾到雅煞珥书，与约书亚记十章所提及的一样。我们很难知道这些故事何时组合起来，编辑的身份也难以辨别。若与士师记及列主纪比较，编辑在这里加上去的骨格比较难辨认，内文叙述直接了当，而诠释、提议或劝勉的话亦极少。由于最后的编辑者很少加上自己的见解，故事通常都保存原作的新鲜感，很容易便看出是由目击者的角度叙述。除了一些次要的修改，此书大概成书于大卫统治期的末年。此书的编修者与士师记及列王纪的编辑一样，似乎深受先知历史观的影响，在选择及组合材料时，特别突出了撒母耳及拿单对扫罗及大卫的重要性。他这种手法，是要表明先知能向国家解释圣约，目的是提醒以色列的君主应该留意先知的教训。

撒母耳一一祭司、先知、士师(撒上一七)

撒母耳可以称为摩西之后最伟大的旧约人物：因为以色列由支派联盟过渡至君主制度的过程中，撒母耳扮演了举足轻重的角色。他是最后一个士师，也是建立君主制度的引导者。这个灵恩领袖兼任了当时几个重要的职事，他亦关顾到在支派中发生的所有事情。当时非利士人施加于以色列人的压力，逼使以色列在社会与政治方面作出重大的改变：而撒母耳就在这个圣经历史的重要时刻，忠心地事奉各个支派，他塑造了以色列的将来，同时又令他依附及坚持那些古老的理想。

撒母耳的童年(一 l、三21)。(1)敬虔的哈拿(一 1至二11)。士师记描绘了一幅几乎难以稀释的黑暗图画一一除了一些在受侵略及压逼时闪现的短暂复兴之外，当时的景况是灰暗的。不过，圣约所要求的美德，并未完全被以色列人忘记：路得的故事，以及参孙的父母(士十三)，都表明这时期仍有虔敬和忠贞的人：而哈拿的故事，更清楚地表达出这低沉时期仍有光明的一面。

以法莲人以利加拿，与他的妻子哈拿和昆尼拿每年都往示罗那个中央的圣所朝圣。示罗在巴勒斯坦中部，示剑与伯特利之间。士师记的记载显示以色列有其他私人或公开的圣所存在：但有足够证据指出，示罗是中心圣所，它自定居迦南时已设立，直到撒母耳时代，才被非利士人破坏。这圣所比旷野的会幕较为坚固，难以随处移动；它是在支派集会时用的。以利加拿与他两个妻子所参与的节期仍未能辨明，很可能是秋收的节期一一住棚节(利二十三33—36；中十六13—15)，在这时期的住棚节仍未有繁复的礼仪。事实上整个故事都使人感到一种简朴的气氛：这里没有宏伟的圣殿，只有一个小圣所，由祭司以利及他两个儿子管理：他的儿子分别叫何弗尼及非尼哈。哈拿到示罗时，曾与祭司以利接触，以利对他的处境也极表关心。

威尔浩生及其跟随者认为，撒母耳记的描述如此简单，显示出埃及记、利未记，及民数记内那些复杂的祭坛及圣职人员，是属于后期的发展，我们实际上可把它定为被掳后期的宗教模式。另一个可能性，是因为以色列人那时没有中央权力去执行摩西的律法，它之所以简单，只是一种退化的现象。在这个时期，迦南地里虔敬的人虽不是谨守字面律法，但却有努力保持律法的精神。

这段故事的焦点，是哈拿因不能够遵行「生养众多」的规条而极其愁苦，昆尼拿的冷嘲热讽，更加增加了她的苦恼。她的祈求与撒拉的差不多(创十六1及下文，二十一9及下文)，但她的情况比撒拉更坏——因为昆尼拿是正室，而夏甲只是奴婢。正因为以色列人的习俗，使哈拿极之需要儿子，所以她向耶和华起了一个很强烈的誓言(撒上一11)。她可以把丈夫所献的祭，作为她自己起誓之祭(是一种平安祭，参利七11及下文)。如果真是如此，以利加拿献祭的时间，应是一个节期，因为献祭后有筵席伴随(9节)。虽然哈拿的誓词中，只提到她不会用剃刀剃儿子的头，但这已经足以表明，她把儿子献上作拿细耳人。

这个誓言对撒母耳来说，是再恰当不过的了，因为他一生坚持以色列古老的标准：这些标准是常被忽视和抛弃的。作为拿细耳人，意味着支持及喜悦古代半游牧的简朴生活这古老的生活方式，而不追随那受迦南影响的复杂作风。阿摩司提到拿细耳人是那些被人漠视的神的使者(二11、12)：阿摩司很可能是心里想着撒母耳而说这话。

哈拿微声祈祷，使以利留意到她与别的崇拜者不同(撒上一12及下文)。以色列人像其他东方人一样，无论环境如何，都大声祷告 (「我用我的声音求告耶和华」，诗三4；「神阿……求你听我的声音」，六十四1)。以色列人的崇拜是颇为热烈的，但哈拿却没有这心情。以利以为她是醉酒乱语而责怪她，这表明默祷是罕有的，也表明以色列人在这些节日会大量饮酒。迦南人常常把礼仪变成狂欢，以色列人也常有这种倾向，何西阿先知亦曾指出这点(如四11、17、18)。

耶和华听了哈拿的祷告，让她生下撒母耳，她便没有到示罗朝圣：到撒母耳断了奶(大约三岁)，她便带他到以利那处归给耶和华终身事奉他，同时亦献上了祭品(很可能是感恩祭，利七11及下文)。

哈拿的祷告美妙而又有力(撒上二 1—10)，常有人加以谈论。这个祷词表明虔诚的以色列人祷告时，不会自己作祷词，他(她)会用现成的祷文加以改动，便可以切合自己的需要。哈拿用的祷文是基于一首战事得胜的感恩诗歌(参「勇士的弓」，4节；打败敌人，10节)。哈拿「胜过」昆尼拿以及那些肯定她无嗣的友人，她毫不犹疑地向那些曾经取笑她的人夸耀，并以强烈的字句来表达自己的欢乐。

(2)以利二子的恶行(二12—36)。以利的儿子何弗尼和非尼哈，象征着以色列的标准已受迦南污染和破坏．他们毫不理会限制祭司分享祭品的规例(二13—17)，竟在献祭者献祭之前就索取祭肉。而且，他们与圣所的女侍从行淫；无论这是不是宗教性的性行为，对以色列人来说，也是惹人反感的，至少，这事令那些向以利报信的人感到震惊(22—25节)。

这两个邪恶的儿子的结局，是由一个称为神人的无名先知向老祭司以利宣报的(27节及下文)。他可能是当时一群「巡回」先知的一份子(例：十5及下文)，经文只道出了他信息的要点。

这段接续上文，报导哈拿每年到示罗献祭，服侍幼小的撒母耳，并且生养众多(18—21节)：10、21、26节，则先为撒母耳在神面前的忠诚事奉写下了伏笔，，另一方面又对比出以利两个儿子的败德。

(3)撒母耳的呼召(三 1—21)。第三章清楚可见先知在撒母耳记上、下的影响，尤其是经文不断强调「耶和华的话语」(1、7、19、21节)。撒耳的母亲把儿子奉献作祭司的工作，这是按着以色列的习俗而行一一为了记念神在埃及第十灾保存了首生儿子的性命，以色列人要把首生儿子奉献出来(出十三 2、15)。因为这规定难以实行，摩西律法规定以利未支派代替其他支派的首生儿子(参民三 11及下文)。然而，哈拿觉得她要对神负责，所以她完全依照这传统字面的意义实行。

这章圣经说明了撒母耳的事奉，如何从祭司学童进展至祭司的职份。撒母耳虽数次误以神的声音为以利的声音，但却表明了他是由神直接呼召而成为先知的。这次经历，开展了「先知活动」的新时代，它可以与摩西看见焚烧荆丛的经验或者是以赛亚、耶利米和以西结的异像相提并论。撒母耳听见神的声音一事，竟然每个以色列人都知道了(20节)，这是以后不会发生的奇事。

非利士人与约柜(四1－七17)。(1)约极被掳(四1一七2)。非利士人之所以强大，是因为他们拥有铁造的兵器：而以色列的铜兵器是难以与他们对抗的。一个多世纪之前，双方的战事只属地区性的冲突，但到了撒母耳的时代(约一○五○)，非利士人这群入侵者已有足够能力南征北伐。他们本身人数不多，但在旗下却组织了众多的迦南人，成为装备精良的纪律性战争部队。对迦南人来说，非利士人的入侵，并非表示他们失去自由，他们只不过是不再效忠埃及第十八至二十王朝的法老，转而效忠非利士人而已。

当非利士最后要攻打以色列时，以色列人不能从容了事。第一场小战事令他们失去了四千步兵(四1—4)，于是他们希望约柜能给他们属灵的力量。但约柜却激起非利士人的士气，使以色列人的希望破灭。以色列失去了三万士兵、何弗尼及非尼哈(神人早已预言他们的死)，并约柜(5—11节)。这事令年老的以利承受不了，听见消息之后便倒下来死去(12—18节)。非尼哈留下来的妻子，为儿子起名以迦博，意思是「没有荣耀」，可说是败军以色列希望幻灭的标记。约柜本是神同在的记号，现却落入非利士人的手中(19—22节)，神的荣耀确实离开以色列了。

然而，非利士人得不偿失。当他们的大衮像在约柜前倾倒，非利士城市都把门关上，不许约柜进入(五 1—10)。一种传染病(相信是腺鼠疫)随即蔓延。受罚的非利士人，于是以五个金痔疮、五只金鼠作赎罪祭，并将约柜送回以色列疆土内的伯示麦(五11一六21)。痔疮与老鼠，暗示了灾害的性质：这做法相信是一种仿效的魔术，仿效品代表当事人想避免的咒诅，或者代表他想得到的福气。

(2)撒母耳的士师职份(七3—17)。撒母耳记虽没有提及示罗被毁的事，但很可能是在非利士人抢掠时破毁的。这事的记忆，存留到耶利米的时代：他以此事作例子，警告以色列人不要信仰耶路撒冷的圣殿，错误地把它作为自己的保障(七12，二十六6：参七十八60)。约极被非利士人掳走七个月后，被弃于伯示麦，再运到基列耶琳，并留下有二十年之久(七2)，这可以作为佐证，说明示罗的圣所已经被毁坏了。

撒母耳看见以色列全然落败之后，便起来作士师。正如底波拉、巴拉、基甸、珊迦这些可敬的先驱一样，撒母耳呼吁百姓悔改(七3—9)。跟着，耶和华使以色列人聚集在米斯巴，叫非利士人亦被引到那处：当耶和华降下雷暴，令非利士军队混乱起来的时候，以色列人重新得到信心，他们不单制止非利士人入侵，同时还能够收复大部份的失地。这个事迹，读起来好像是士师记的一段插曲，但到了这时候，旧的制度过去了，以色列人要求设立君王之声不绝！

过渡时期一一撒母耳及扫罗(八11一十五35)

非利士人不断施加压力，令以色列人不能不更改策略。年老的撒母耳，以及他那些不负责任的儿子，虽作以色列人的领袖，但他们的领导，没有足够的统一力量，也不能满足那时代的需求。非利士人的社会组织紧密，以色列人要面对这个威胁，委实需要一个君王。

要求立王(八l十一25)。

(1)君主制度抑或神治制度。以色列的长老要求立王的时候，引起的反应是很复杂的。有些经文看似反对(八1—22，十17—19，十二 1—25)，有些却似乎赞成(九 1一十16，十201至十一15)。底本说提供了一个解释：原本有二份文献，反映出两种对立的态度，后来由一个编修者，将两者合并，并加以修饰，企图把对立缓和。肯乃迪(Ａ.R．s．Kennedy用此进路作了一个典型的分析，他认为那支持君主制的文献(他称之为M)是较古老的，包括撒上十三至撒下六的大部份内容：反对君主制的文献，是D典(申命记典)，与士师记的结构相连，在文献内，撒母耳被形容为所有以色列人的士师。

布赖特提出一个略为不同的进路。他虽然承认有两段或三段平行的叙述，但他认为，这不是因为后期君主制的痛苦经验，而有的回应：而是描绘从开始立王至今所引起的复杂情绪；撒母耳本身，不也是举棋不定吗？

然而，我们往往夸大了君主制这两种态度的对立程度。罗夫(c．R．North)虽然认为敌视君主制的经文出自申命记作者，但他进一步说：

「如果我们主张撒上七 2-八22，十17，二十四12的作者，是不折不扣地反对君主制，那实在已超出现存资料所能支持的范围了……神治是作者的理想，但神也需要一个代表，他可以是一个士师或君王，透过他，神便可以施行他的作为。」
君主制度是以色列人继续生存的必要条件。但在他们的历史中，每一个转拆点都充满危机一一倘若以色列人像邻国一样，拥有一个君王(八5)，他们是否因为集中化的统治而失去自由呢(10一18节)？旧制度明显是要过去的了，但新制度又会带来什么呢？撒母耳以及以色列立约传统的支持者，肯定会因这些问题深受困扰(参申十七 14—20)。

以色列人的传统强调个人自由，相信耶和华才是真正的君王。从诗篇可清楚看见，以色列人对国君的观念，与一般古代东方的国家不同，他们不会把国君的地位抬高至神的地位：但他们邻近的邦国却常有这种把国君绝对化的倾向；因此，君主制对以色列人构成很大的威胁。以色列人只相信，领袖是神的代表，受委派负起推行圣约的责任，使之具体化地实行出来：他不应是个独裁者，他只是(理想而言)人民的仆人。

撒母耳记很准确地反映出对君王的要求，以及这个改变的潜伏危机。神以君主作准备，正预表将要来的万王之王，足见君主制的意义是可以肯定的。另一方面，以色列人大部份的君王没有达到标准，也足以证实君主制有内在的危险。以色列政府的真正成功模式应是一个巧妙的平衡一一不是君主制度，也不是神治制度，而是神透过君主统治其子民。倘若以色列人真是神的子民，那么神必须是他们真正的统治者，不过神能透过君王施行统治。在这些张力之间，扫罗登上了他的王位。

(2)君王万岁。撒上九一十三说明扫罗登上王位的不同阶段。撒母耳回应神的命令(九16)，膏立扫罗，那时扫罗正为父亲寻找遗失了的驴子。在米斯巴，撒母耳掣签从便雅悯支派的玛特利族抽出扫罗(十21)；从便雅悯选出君主这件事，经常被人提起。正如扫罗自己说，便雅悯在政治上是毫不重要的(以色列支派中最少的，九盯)，所以从这个支派立王统治所有支派，对其他支派构成的威胁，便减至最少。撒母耳在米斯巴介绍扫罗时，他藏在器具中，这表示了他的谦逊(十20——24)。扫罗是一个令人振奋的人，虽然有些匪徒藐视他，但他仍受大部份人的支持(十25—27)。亚扪人的一次入侵，令扫罗受拥护的领导才能面对考验(十一1一15)。虽然扫罗那时已经私下受膏立，亦受公众拥戴为王，但他仍然在基比亚耕种田地。当他听到亚扪人袭击基列雅比，而且还凌辱以色列人，他便起来领导以色列人。扫罗当时似乎仍把撒母耳当作人民的士师(参十一7)：但无论如何，他成功地使各支派顺从他的领导，而撒母耳则在吉甲再一次宣告他是以色列人的王。我们不必把扫罗兴起为王的故事，视为独立的记载，这是士师制度到君主制度的转接阶段。其实，扫罗要经过几次公开宣布为以色列王，又显示过他的领导才能，才能被各支派一致接纳。

扫罗被公认为英雄，令撒母耳更觉察君主制度，对以色列人的生活和信心都潜伏着破坏力。撒母耳和扫罗自己(十一13)，极不愿意把神赐的胜利归功于自己。撒母耳更把握机会，为他作士师的事奉辩护，复述神在出埃及时施行大能奇事，提醒以色列人那时各支派都由神联合地统治，并且警告，他们要求立王背后实在有何暗示(十二 1一18)。撒母耳讲词的部份内容，很可能总结他本人，以及后继的先知对君主制的态度：「……你们和治理你们的王，也顺从耶和华你们的神就好了。倘若不听从耶和华的话，违背他的命令，耶和华的手必攻击你们，像从前攻击你们列祖一样。」(十二14一15)

(3)扫罗是不是先知？撒母耳记把先知的黄金时期(八世纪)之前几个世纪的先知活动透露了出来。这时先知的道德与伦理教训，虽不是完全欠奉(可参看撒母耳的讲词)，但也不是先知信息的主要部份：先知主要关心宗教礼仪(例如指摘以色列人在祭祖中没有荣耀神)：在另一些场合中，先知又好像神的使者，能知晓特殊的知识——通常都很实际(例如指示扫罗失驴的所在地点，九6及下文)，而提供这些消息，通常皆要收取费用或礼物。

「出神」(ecstatic behavior)——伴着音乐跳舞唱歌、在狂热的状态下说话(如民二十四4中的巴兰)，至少是此时期部份先知的特色。先知们常常成群结队地拿着鼓瑟、笛子和竖琴，一面弹奏一面说预言(参十3及下文：扫罗在先知群中说预言)。我们不可忽视这些先知与邱坛(确立了的崇拜中心)的关系。撒母耳的祭司及先知事奉，很可能不是他自己单独一人执行的。

在讨论这时期的先知活动时，九9显得有点怪异：「……现在称为先知的，从前称为先见」。最简单的解释是，以色列早年有两种职份——先见和先知，后来才合称「先知」。这两个名词的划分并不清楚：王下十七13暗示它们是不同的职份，但阿摩司先知又称为先见(摩七12)。可能先见的主要功能原本是预言将要发生的事，并依据预言引导以色列人，而先知工作虽包括预言的工作，但却有更广泛的含意。

扫罗在军事上的功置(十三 l至十四52)。非利士人不断向新的王国施加压力。他们独享炼铁的方法(十三19一22)，能在平原使用战车，所以占尽上风(15节)。相对起来，他们的军力比以色列优胜得多。以色列到扫罗时代仍未有军队，只能在危急的时候依靠自愿入伍的士兵。当扫罗及他的儿子打胜非利士军之后(在迦巴：十三3)，抢掠是必定发生的(参十三 17、18)。聪睿又勇敢的约拿单，及那给他拿兵器的少年，曾在一次闪电的突袭中，令非利士人损失惨重，并且燃起了以色列人的勇气(十四1—15)。于是，扫罗把非利士人赶出以法莲山地，并得喘息的机会，可以自由调动军队，攻打邻国摩押、以东、亚扪，及亚玛力(参十四 47、48)。

扫罗没有更动以往的政治制度，几乎完全没有企图实行中央集权，但他感到需要一些训练有素的军事领袖。当时，军队主要由各支派自愿入伍的士兵组成，所以扫罗征募了一群精练的勇士来跟随他(十四52)。

扫罗致命的选择(十五1－35)。扫罗逐渐得势，也逐渐下台。他的果敢粗豪，使他成为战场上的英雄，但这性格却使他与人相处时显得危险又难以理喻，尤其对那些好像撒母耳般保守的宗教领袖，更是这样。他那冲动又突发的行动，经常在他与以色列民及先知相处时惹来麻烦。他卤莽的誓言虽能切合即时的需要，却很难令族人爱戴(十一 7，十四 24)：约拿军的申辩(十四 29、30)也许反映了普遍人民的态度。

然而，扫罗肆无忌惮地不肯顺从撒母耳，令他最后被排斥和冷落。经文复述了两件事例：第一，扫罗在吉甲等候撒母耳前来主持祭礼，为以色列人攻打非利士人作准备(十三8及下文)。等了七天之后，不耐烦的扫罗卤莽地自己主持祭礼，侵犯了撒母耳的祭司权。撒母耳见到扫罗对其职份的界限毫不自觉，心中便知道第一个君主制的试验必定失败。

扫罗忽视命令，没有把亚玛力人及其牲口财物毁灭，撒母耳的疑虑便得以肯定。像亚干一样(书七1及下文)，扫罗对圣战的态度不大认真：他用敌人的财物作补给品，或者把俘掳用作奴仆。然而，这次并不是劫掠那么简单，因攻打亚玛力人，是为了奉神的名惩罚他们(撒上十五1——3)。撒母耳觉得，扫罗对神的吩咐不认真，是他内心反叛的标志，所以这位严谨的先知坚决拒绝扫罗再三的请求(24一31节)。这个教训无论付多大代价，都要清楚说明出来，因为无论对平民与君主来说，顺服永远胜于祭礼(22节)。

扫罗与大卫——权力之争(十六1至十一13)。撒母耳开始寻找新的以色列王。虽然扫罗失败了，但以色列肯定不会再考虑采用士师时的制度——要求立王的因素仍然存在。现在以色列所需要的，不是更改政府而是要一个新王。撒母耳回应神的命令，到伯利恒找这位新主人。

拣选大卫的记载(十六 6—13)，描述了一个圣经常常出现的方式：年幼的比长兄更优胜——如以实玛利与以撒，以扫与雅各，约瑟与十个兄长。这并非偶然的事，这方式每次都突出了神救赎计划的转拆点：其做法与当时的一般文化特色作风不同，表明一新的事物将要发生。这种选择不是基于律法的权威或者传统，而是基于神至高的意旨和权力，所以这几个人的功业不是从他们自己而来——」它们乃来自耶和华神。

人人喜爱的大卫(十六1至二十42)。当属灵的能力离开扫罗时(十六14)，大卫便被膏立为王。邪灵(不是神的灵)降在扫罗身上，经文说邪灵由神而来，乃说明这部份是出于神要在扫罗身上施行审判，另一个原因是以色列人认为所有事都由神控制。扫罗开始深受情绪困扰，唯有音乐，才能缓和他的痛苦。就是这奇怪的环境，使扫罗与大卫的道路交叠起来(18—23节)。扫罗的仆人对这位未来的君王作出描述时，把大卫的才华形容得淋漓尽致。「……善于弹琴，是大有勇敢的战士，说话合宜，容貌俊美，耶和华也与他同在」(18节)。

杀败歌利亚的故事(十七1至十八5)原本可能是一个独立的故事，由一个编修者在编辑撒母耳记时加上去，因它再次介绍了大卫(12节)，而在前几章大卫已经为人所知了。可能这故事曾是大卫英雄事迹之一，并独立地在民间传流，并未经太大的改动便加进撒母耳记中。

歌利亚挑战以色列人(4—16节)的行动，是「代表战争」的例子。古代有这样的习俗：战事成败由双方一个代表的打斗决定。那时「集体人格」的观念，把整个支派、整个家族的力量，总括在一位成员身上：这个可能是「代表战争」背后的概念。

大卫战胜了歌利亚之后，提升了他在扫罗军队中的地位，扫罗的儿子约拿单亦因此喜爱大卫(十八—5)。当大卫的声誉盖过了扫罗，王便因妒忌和怀疑，想把大卫杀掉(6—11节)。大卫虽然仍可进入宫廷，但王的行径愈来愈暴躁，大卫已不被王接纳了。

扫罗将女儿米拉及米甲(十八17—29)嫁给大卫，是有双重目的的。表面上，她们会支持大卫登上王位，因为君主制(尤其在犹大)有很强的婚姻联系，生了儿子的王后地位是很高的：而大卫娶了王的女儿，也赋予大卫相当的权力。然而，当扫罗要求一百块非 利士人的包皮作婚嫁代价的时候，他的动机便表露无遗一一他实在希望大卫被非利士人杀死。但大卫及其随从杀了双倍的非利士人，令扫罗计划失败。

约拿单不只一次为大卫冒性命之险(十九1及下文，二十1及下文，二十30)。他们两人曾以认真的立约礼仪，表达他们友谊的盟约：亚伯拉罕送亚比米勒牲口(创廿一27及下文)作其誓言的明证，而约拿单则送他自己的战袍和衣甲。这无疑是「同等的盟约」， 虽然那时的处境令约拿单看似肩负较重的担子，但此约把他们平等地连系起来。撒母耳记上记载，此约被说明、更新，以及重新肯定共四次之多(十八3，二十 16、42，二十三18)，可见它是诚恳和认真的。约拿单的誓言可说是真情流露……耶和华重重的降罚与我」(二十13)，代表破坏此约将会以死亡作代价。当我们了解以色列人极之忠于本身的家庭时，我们便会看出约拿单对大卫的关心实在非常突出。

大卫，被追捕的逃犯(二十一1至二十七12)。大卫就算有约拿单的帮助，亦不能得到永远的保护。逃亡与死亡之间，他选择了前者(二十一10)。后来，他的族人因害怕扫罗报复，都与大卫一起逃亡。与大卫一同逃亡的随众共有四百多人(二十二2)，他们经常日间躲藏，晚上起行，以避开扫罗的追捕。非利士的疆界、犹大南部山区、南地、以东、摩押，都留下了他们的足迹。大卫偶然也攻打非利士(二十三1及下文)，但亦会因惧怕扫罗而寄居非利士人境内(在迦特：二十七1及下文)。

大卫应付扫罗的对策是防备而不是攻击。有两次他本可以把扫罗置诸死地(二十四4及下文，二十六6及下文)，但却没有。他对扫罗仍然是尊重和敬畏的，就算他巧妙地割下扫罗的衣服，也因为此举侮辱了他的统治者而感到后悔(二十四5、6)。

相反的，扫罗追杀大卫却是锲而不舍。当时非利士人不断威胁以色列国的存亡，但扫罗为了追捕大卫及其匪类的随众，甚至不顾其他责任，也不理国家的安危。扫罗这种不平衡的状况愈来愈明显：亚希米勒曾援助大卫，扫罗竟因此残酷地杀害亚希米勒(二十一1及下文)，还杀死了八十个祭司和他们的家人(二十二11及下文)，这表明他的精神已经极之狂乱。他最后一次侵犯祭司权威的行动，更兴与大卫的行径成强烈对比：大卫一开始便征求祭司的支持，对他们在宗教上的领导，亦非常敏感。事实上，亚希米勒的儿子亚比亚他为了逃避扫罗而参加了大卫那一邦人(二十二20及下文)。

大卫愿意求问神，此举证实他关心祭司的职份。当亚比亚他到达以后，经文立刻便记载大卫透过亚比亚他求问神，藉此决定他的旅程和战略(二十三1及下文)。这位逃走的祭司把他的以弗得(这是祭司的外套，内有一个腹袋)带来，里面相信藏了用来求问神旨的乌陵或其他器具(参二十三6)。大卫可以常常求问耶和华的旨意，反之，扫罗却绝望地靠解梦、乌陵，及交鬼(二十八6)来求问神，但完全不能成功。

撒母耳死时所有以色列人都知道(二十五1)，这是不足为奇的，因为这位年老的立王者，在大卫和扫罗之前已经是以色列人的领袖。大卫遇到暴躁的拿八及他那聪明俊美的妻子亚比该(二十五2及下文)的故事，才真正令人惊讶。如果亚比该没有插手，而让拿八不按习俗接待大卫及他的人，那么拿八所付出的代价就更大了。大卫身为逃亡者，他的粗野及随机应变的生活方式，在这段插曲清楚的表露了出来。他会在任何可以得到食物的地方寻找需用的东西，更会为此不惜杀死拒绝他的人。大卫在拿八死后，便追求亚比该，后来还娶了亚希暖，两人都成了他的妻子。这便是大卫那大胆蛮横、乱碰乱撞的日子。

伯珊城——非利士人曾将扫罗和他儿子的尸身钉在其城墙上(撒上三十——10-12)

扫罗衰亡(二十八1至三十一13)。非利士人攻打以色列南部的时候，扫罗束手无策，也不能从神那里得到任何引导。他热心地禁止所有女巫及灵媒的工作(二十八3)，但他在苦恼时却交鬼求引导(二十八8及下文)。这个神秘莫测的景象，恰当地说明了扫罗在大限将临的时候，乞求那位他经常不顺从的撒母耳给他忠告。撒母耳比他在生之年更坚决，他从地里的世界，带来了与他在吉甲宣布的一篇相同信息(十五17及下文)只不过这次更为尖刻——扫罗的不顺服，将令他失去他的王位。 

在隐多珥发生的这个故事，始终藏在神秘之中；而在基利波扬所发生的事，却清清楚楚是一个悲剧(三十一1及下文)。非利士人锲而不舍地与扫罗及他的儿子争战。约拿单首先被杀，跟着扫罗重伤，并求拿他兵器的人杀死他。拿兵器的人不愿意杀他，他便伏在自己的刀上死了。非利士人习惯割下敌人尸体的首级，见到这位镇压他们十多年的扫罗死在战场，便割下他的头、剥了他的军装，作为代表胜利的战利品。非利士人因扫罗之死及以色列被侵害而欢喜雀跃，不过他们仍要应付他们的克星——大卫。


以色列的黄金时代——大卫

与所罗门(撒下一至王上十一)


引言

这章所讨论的八十年，几乎是以色列政治与经济生活完全改变的年代。大卫及他的儿子使犹大及以色列成为凌驾外邦的军事强国，国内兴盛的商业为以色列人带来前所未有的财富和声誉。他们所有支派由一个国君紧密联系起来，成为后世的模范：王朝持续了差不多四个世纪，这八十年委实是以色列的黄金时期。

大卫强盛的帝国(撒下一1至18)

这几章接续撒上十六有关大卫兴起的故事。扫罗之死令以色列失去领袖而臣服于非利士人脚下。然而，大卫正在有计划地一步一步踏上犹大以至全以色列君主这宝座：他的步履是坚定的，他不单为填补一个空缺。扫罗因执迷于追杀大卫而暴露了自己的弱点，使非利士人有机可乘，然而，大卫却致力保卫和扩大以色列的国土，镇压非利士人，而且使以色列的近邻顺服下来。

在希伯仑作犹大王(一 l一四 12)。(1)英雄何竟死亡(一1一27)！虽然扫罗追逼大卫，但当大卫从非利士人处归来，终止逃亡的生活时，却听闻基利波山的噩耗，他心里面便极之忧愁——不单只为了失去他曾经尊敬的扫罗，还有他所关怀的约拿单，而使他心情更为复杂的是以色列的安危，以色列现在正需要一个勇敢的保护者。亚玛力的一个投机份子向大卫报王的死讯，希望藉此得到赏赐，却招来杀身之祸，由此可见，大卫的情绪是何等困扰。

他的哀歌反映出他因以色列人痛失君主而深感沉痛(一19一27)。大卫复述扫罗这位英雄已逝的光荣，具体地对比出现在受辱的感受，再加上挽歌那几句使人痛心的诗句，激发起所有以色列人，甚至发生这悲剧的基利波山，都为王与他的儿子哀哭。

(2)争取王位(二 1一四12)。大卫从他的寄居之地洗革拉胜利地回到希伯仑，在那处被拥立为犹大王(二1—4)。希伯仑这个古代城市，充满亚伯拉罕事迹遗留下来的记忆，这城有七年半的时间用作为大卫的首都(五5)。这时，扫罗家族仍然希望夺回王位。扫罗一个聪巧的将军押尼珥，支持扫罗的儿子伊施波设(更确切应是伊施巴力)，成为其他支派的王(包括约但河东的支派)，但没有什么证据指出伊施波设的政府受人民支持。因为他的首都在河东，于是对支派间的影响力大受限制。反之，大卫却日渐受欢迎。

两位王并存的第二年(二10，三1)，伊施波设因为不满押尼珥与扫罗妃嫔相好而责备他(三 6一11)。如果这是事实，可能代表押尼珥自己也有夺王位的野心，因为与扫罗妻妾有性关系可以视为王权的其中一个指标。押尼珥与王决裂之后，唯有投奔大卫(三 12一16)；大卫则要求押尼珥帮助他使扫罗的女儿米甲重新作他妻子，这是大卫接受押尼珥的条件。伊施波设应承大卫的要求，但大卫的动机是政治性的：大卫旗下仍有扫罗的支持者，若米甲生下儿子，有助团结这批效忠扫罗的人。

大卫王朝之首都遗址，至今耶路撒冷城之南。

押尼珥转过来协助大卫周游各地，向各支派长老游说，希望在大卫名下统一全国(三 17一19)。大卫的将军约押，因为疑忌这位化敌为友的押尼珥，便把他杀了。押尼珥之死，除了令大卫忧伤(三33、34的哀歌)之外，亦令伊施波设惊惶起来；不久之后，他便被扫罗以前的两个军长刺杀而死(四2、3)。这两个刺客希望藉此为大卫立功，但大卫却不高兴，并把他们杀掉。

在耶路撒冷成为全以色列的君王(五l一八18)。大卫的对手死了之后，大卫在希伯仑被立为全以色列的君主(五 1－5)。这时，犹大(这时包括了西缅、耶拉篾、基尼、拉哈勒，迦勒；撒上二十七10，三十29)与北部(以色列)联合起来。年者从未全心全意接受犹大所拥立的王，大卫的孙儿罗波安在位时，南北分裂一触即发，足以证明北方支派对南方的疑心。

(1)攻取耶路撒冷(五 6—16)。以色列入进迦南二百五十年后，却因为迦南人死守耶路撒冷而不能控制此城。耶路撒冷是一座古城(参创十四 18)，是大卫设立首都的理想地点，它位于国土的正中央，不属南北支派，它的中立性，足以成为统一全国的理想地点。大卫军兵攻陷此城的详情极之模糊，但他们很可能是从一个水道进攻的(五8)。大卫攻城的时候，因着对耶布斯人的憎恨而用了心理战术：城内的耶布斯人曾取笑他们的军队为瞎子瘸子，所以攻城时，大卫提到这嘲弄，以激起士兵上战场撕杀的士气。

攻取耶路撒冷之后，大卫立刻巩固和美化他的首都。虽不及所罗门的气派，但大卫建筑计划所表现的奢华气氛，是扫罗最强盛的年日也想像不到的。单从大卫家族的人数(参三 2—5，五 13—16)，已经知道宫室将会何等宏大。以色列人的生活方式开始改变了，大卫就是改变的策动者。耶路撒冷成为大卫自己的城市，里面的军队不属于任何支派，而是他自己拥有的。他有坚固的首都，能扫罗所不能——他由耶路撒冷出发，攻打非利士人的国土。果敢的大卫，对非利士人的战略了如指掌，令他不单在战场上得到决定性的胜利，而且还限制敌人不能踏出非利士地半步(五 17—25)，达一百五十年之久，这是前所未有的胜利。

(2)宗教改革(六 1一七 29)。扫罗其中一个基本的错误，是他对宗教制度(尤其是圣所及祭司)毫不敏感。但大卫掌握到人民灵性传统的重要性，所以努力加以推广和发展。除非以色列的政治领袖同时也是宗教领袖，否则以色列难以真正统一。被扫罗忽视了很久的约柜，由大卫带到耶路撒冷，为它设立一座帐幕，因而使大卫之城不单是政治首府，也是宗教中心：这次行动，令大卫更能取得人民的效忠。大卫热烈地参与(在端正严肃的妻子米甲面前，他可能是太活跃了)奉献典礼，标明了他对以色列的神是何等敬畏，也令以色列人的信心巩固起来。他这份声誉，是他应得的，他从没有失去它。

扫罗的兴起，令先知撒母耳忧心不已；但大卫的登基却得到拿单完全的支持(七1—13)，先知照神所吩咐，宣布大卫及其后裔与神有特别的关系。拿单以亚伯拉罕之约的用字，应许大卫得「大名」(七9，「得名好像世上大大有名的人一样」)，国内人民安享太平，他和他的继承者与神都有亲密的关系；虽然神不允大卫为他建立一永久的圣殿，但却保证他儿子可以这样做。在以色列的宗教传统，这盟约的重要性是不能忽略的。先知盼望将来会有一位大卫君王在荣耀中统治以色列(赛九6及下文，十一1及下文)，此盼望便源自这盟约：先知排斥北国非大卫后裔的君主，原因亦出于此约；而新约更把耶稣治理万民的权柄，追溯到耶稣的祖先大卫那里去(太一1；路一32) 。

为了管理公众崇拜中众多的敬拜规则，大卫便委派撒督及亚希米勒作祭司(八17)。亚希米勒的父亲亚比亚他似乎亦很活跃(十五24)，也许他成为了「名誉祭司」，所以仍保持一定程度的影响力。这两个祭司的家族，若追考其根源，可回到示罗圣所，或再追溯到祭司谱系的创始人亚伦那里。不过，不是所有祭司都属于亚伦的后裔，大卫自己的儿子们，有些也算在其中(八18)。撒母耳记下对官方宗教的描述非常简单，但历代志的记载则非常详尽(代上二十三 1至二十九30)，这个记录见证了大卫的改革政策：以前在示罗简单的圣所，在大卫手下渐渐改变，耶路撒冷详尽的祭仪，因此便成为所罗门及其继承者的管治特色。

(3)无与伦比的军事成就(八1—18)。第八章是大卫军事活动一个精简的总结，部份细节则在下文的段落才有所交待(例如，他与亚扪人及叙利亚联盟的冲突，第十章)。当各场战争尘埃落定，非利士人、以东人、摩押人、亚扪人，还有强盛的叙利亚城邦国——大马色、琐巴，甚至是哈马，都受大卫控制或归顺他。以往的二十年内，以色列一直想摆脱非利士人的箝制。到了大卫上场后，非利士人的五大都会联盟就破坏了，以色列的影响范围也大为扩大，成了亚洲西部最强大的国家，疆土由沙漠伸展到地中海，又由亚迦巴湾伸到奥仑地河的哈马边境。

(4)治权中央化。大卫的宗教改革、军事成就、政治及社会改组，处处都要求行政结构的重大改变。这结构的复杂程度是难以估计的。圣经有两个大卫官员的名单(八15—18，二十23—26)，他们包括：以色列的步兵元帅(约押)：统辖非利士雇佣兵(基利提人和比利提人)的领袖；上文提及的两位祭司；两位书记记录官方、国家，及行政上的文件；以及一个掌管「服苦的人」的监督(此监督的职位可能不是长期性的)，责任显然是管理外邦来的劳工。这些官员没有独立的权力，王是每一方面(军事、宗教，或政治)的绝对领袖，他会紧密监察官员的工作，拥有最后的决策权。

 二十四章记录先知强烈反对大卫的人口调查，是因为调查背后的动机有问题。它不只是为了计算人民的数目，而是决定各支派纳税及填补军兵的能力。虽然以色列人在大卫领导下能够不受外强干扰，但在国内，人民的个人自由就比较少了。由支派联盟到君主制的中央集权，所要求的调节是艰难的，而以色列人以后的历史，都证明他们的调节不大成功。 

大卫满怀大志的儿子们(撒下九1至上二46)

由神能领袖过渡至王朝领袖，其中遇到的困难，不能因着卫登基就可以解决。扫罗的子伊施巴力企图继位，后来便雅悯人示巴又煽动以色列人与他对抗大卫(二十1—22)。但更悲惨的是，有时夺权的力量竟是出自大卫家族之内。大卫应付国际及国家事务绰绰有余，但对于家庭内的事却不然——至少有三个儿子想夺取王位。他们的故事，充满荣耀与羞辱、阴谋与反阴谋、爱与血腥、辉煌的成就与悲惨的挫败。

这些故事记在「大卫宫廷历史」之内(撒下九1至二十；王上一一二)，被认为是古代最优秀的历史作品：

「这故事的作者，对于一个故事戏剧性的结构，以及忠于事实和不加修饰地描述他所介绍的人物，都具有同样的技巧。他置身于幕后，然而有少量的迹象(撒下十一27，十二 24，十七 14)显示，他甚至认为历史上最后的关系也是属地事件与神的安排之间的关系。

这段宫廷历史有很多宫廷生活细节和用语，表示作者很可能是宫廷成员一一可能是所罗门的女婿亚希玛斯，或者是大卫的祭司亚比亚他。

大卫的能力与缺点(撒下九l至十一31)。大卫对扫罗的家人十分仁慈，尤其记念约拿单，他对约拿单的儿子米非波设的关怀，充分说明了他的心肠(九1—13)。米非波设是瘸腿的，这往往被视为神的审判，但王谦虚地要他领情的态度，因此就更形突出了(约九1、2)。东方古国习惯把敌对王族的男了杀掉，但大卫却对对手的家人关怀备致。大卫遵守他对约拿单所许下的诺言，为他留后(参撒上二十14—17)。当基遍人于扫罗复仇的时候，大卫对此誓约的忠诚受到考验，但他仍能坚持(撒下二十一1—6)。显然米非波设因为大卫对他仁慈而至死忠心；虽然他的监护人和仆役洗巴在押沙龙叛变的时候，曾出卖他，离间他与大卫的感情，但他与大卫的关系，却没有受到影响(十六1—4)。

记载大卫与亚扪人争战的故事(十一1—27)，把大卫的另一面表达出来。入侵的军队(尤其是亚述)通常在三月少雨至五、六月收成之间发动进攻，这时道路较干，而且军队可沿途取敌人的农作物作食粮。当大卫的军队出战，大卫留在首都：他与迷人的拔示巴的谬事便在此时发生。大卫与拔示巴相好后，千方百计把他的丈夫乌利亚置诸死地，令他犯了奸淫之后再加上杀人之罪。拿单以寓言含蓄但又有力地责备大卫，足见这些伟大的先知，在以色列人的生活扮演何等重要的角色(十二 1—15)。王的主要责任是实行约的条文，确保社会每一阶层都行公义，但他自己却违反这约。在严正的先知面前，那无法否认的审判’令大卫颓然崩溃，他唯一的希望只是神的怜悯：他的罪留下恶果，拔示巴与他所生的婴孩死了(十二15一19)，他儿子们的道德操守也变得随便松懈(例如暗嫩，十三1—39)；不过神仍然怜悯大卫，赦免了他。圣经没有隐藏或维护这位伟大的君主，只诚实地记载大卫在道德上跌倒，可见旧约的记录真诚可靠。

押沙龙夺权(十三l至十八33)。一个强大的统治者必定有敌人，大卫也不例外。连年的战事，令以色列军兵士气消减，他们长年披甲上阵，与大卫那批私人雇佣兵一起作战。在宫廷内，因为大卫继承权的问题，无疑会引起争竞猜疑，尤其在大卫各个妻子之间更甚。

大卫的长子暗嫩，蛮不讲理地占了同父异母的妹妹便宜，他本可以正正式式娶他玛为妻，但他现在却残酷地拒绝她(十三1一19)，这事立刻触发了夺权的冲突。他玛的兄长押沙龙(动机显然非常复杂，一方面是为了妹妹受辱而起来报复，但其实也希望藉此除掉继承王位的对手)，因父王宽待暗嫩而怀恨于心，但他忍耐等候了两年便把暗嫩杀死，然后逃到他母亲家乡亚米忽的基述王那里去(20一39节)。

大卫的将军约押是个有力的政治人物。他盼望令押沙龙与大卫和好，但却被大卫悉破，不过他仍能成功地使王允许押沙龙回到耶路撒冷(十四 1—33)。押沙龙不可入宫见父王，但每天到城门处理争讼事件，煽动申诉者不满大卫的统治，并说：「恨不得我作国中的士师，就好为你们判决。」押沙龙个人的俊俏和魅力，以及那投机取巧的作风，再加上他夺权的阴谋，使他成为大卫一个严重的威胁(十五1—6)。潜伏的危机很快便成为公开的反叛：押沙龙终于在希伯仑自立为王(7一12节)。

当叛军愈来愈强，大卫与他那批忠心耿耿的雇佣兵，只得一起逃出耶路撒冷。这位被追逼的王，光着脚爬上橄榄山，哀伤地蒙着头，满脸泪容，尤其使他痛心的是，他聪慧的谋士和朋友亚希多弗，也弃他投奔押沙龙(十四 30、31，十六 15—23)；这个故事，可说是旧约其中一个最惹人伤感的故事。大卫委派忠心的户筛，留在耶路撒冷探听押沙龙的活动(十五 32—37，十六 16一19)。第十七章记载亚希多弗建议立刻追杀大卫，但这良谋被户筛成功地阻止了，亚希多弗因此自缢而死。

大卫在约但河东巩固军力，又得当地向他忠心的群众帮助，便差派三支军队攻打押沙龙，成功地战败叛军。将军约押非常现实，不理大卫的禁令，杀了押沙龙，因为他知道若押沙龙继续生存，以色列就不能安享太平(十七 24至十八33)。

大卫晚年(撒下十八l至王上二46)。流亡在外的大卫，仍然为押沙龙而感到忧伤。他未曾回到耶路撒冷，另一次反叛又发生了，这次是由便雅悯人示巴策动的。大卫知道敌人会招榄扫罗那边的人反叛他，所以立刻派亚玛撒镇压叛党：然而，最后的胜利仍要归功给约押，他用巧计杀了未能及时完成任务的亚玛撒，还控制了他的军队(二十1—26)。大卫起初没有派约押攻打示巴，很可能反映出他极不赞成约押杀死押沙龙(十八 14、15)。

尽管当时以色列国很不稳定，人民对将来也缺乏信心，但大卫却没有积极选立他的继承者。大卫尚在生，年纪最长的儿子亚多尼雅(三4)，得到大卫的祭司亚比亚他及将军约押支持，要求大卫立他为王位继承人。亚多尼雅自行在隐罗结大设筵席，预祝登基，当消息传到耶路撒冷，先知拿单及所罗门的母亲拔示巴，催促大卫立所罗门为王。大卫答应了他的爱妻，以誓约膏立所罗门，又把他私人的非利士兵转交给他，作为一具体的凭证：所罗门在基训登基，以撒督为祭司、拿单为先知、耶何耶大的儿子比拿雅作将军，亚多尼雅闻信后，欢乐立时变作悲哭(王上一1—53)。

亚多尼雅恐怕自己会丧命，便抓住祭坛的角，作最后挣扎。他要求所罗门起誓不杀他，而所罗门亦应承了他。但在大卫死后，他却要求娶大卫的妻子亚比煞为妻。所罗门知道这项要求背后的政治含意，便在母亲拔示巴代亚多尼雅提出此要求时，誓言要处决亚多尼雅。及后，所罗门以亚拿突代替亚比亚他(参耶一1)，又按大卫遗训杀了约押，作为他杀害押沙龙和亚玛撒的代价，于是，所罗门的敌人都除掉了，可以安心统治以色列及犹大(王上二1—46)。王室世袭的方式自此被确立了四个世纪之久，耶路撒冷的君主都是大卫的后裔。

大卫虽然在道德方面曾经跌倒过，又不能处理家族的内部问题，而且政治手腕不甚可取，但他确是为以色列带来最兴盛的年日，因而成为了所有后世君王的典范。

所罗门辉煌的日子(三1至十一43)

所罗门艰苦地登上王位，但登基之后，却安享前所未有的荣耀及财富。他父亲统治以色列四十年，得到空前的军事胜利：他亦统治了四十年(约九七一至九三一)，令以色列在太平盛世中达到高峰。拿单曾为他取名为耶底底亚(「耶和华爱他」之意)，登基的名字是所罗门。他在大卫晚年之前的日子，只站在圣经记载的背景，唯有暗嫩、押沙龙、亚多尼雅离开舞台的时候，所罗门才登上王座，得到了王的权力与威名。

列王纪的作者与成书过程。所罗门是列王纪头十二章的主角。深受赞誉的大卫宫廷史在王上二46完结。王上三1至王下二十五的编修者，肯定是一位受灵感且有才华的作者，因为他赋予列王纪一个统一的神学观点，又能以极具风格的方式，表达这段以色列史。相信作者是活在犹大将亡的时代(约五九○)。因为内文重视以利亚、以利沙及其他先知的工作，同时，又采取了先知的角度，所以很多学者认为列王纪上、下的作者是耶利米。事实上，位作者实在是以耶利米的角度去了解以色列史的，写作的方式亦很受他影响。正如撒母耳记一样，列王纪也不是纯粹按时序记录事件，而是按一主观取向选录事件。它可不是要把列王的功迹褒扬(除了赫族，很多古国的宫廷史都会这样)，反之，作者经常评价和批判统治者，并常以理想的典范——大卫作为比较的标准。

列王纪内有些关于其资料来源的线索。很可能王上三至十一有关所罗门的大部份材料，均来自「所罗门记」(十一41)，而其他故事则来自「以色列王记」及「犹大王记J 。七十士译本提及八12、13(七十士八53)取自「雅煞珥书」(参书十 13：撒下一 18)。以利亚及以利沙的事迹则可能从先知学校中口头传诵下来。

这些资料都被作者很有技巧地结合在历史叙述之中。以色列及犹大的历史，本来是各自独立的，现在由编者努力地交织在一起，并由编者作出评注。结果：

「这卷历史书的写作目标是实际和宗教的……当以色列失去所有，有人却发现这段可悲的历史，可作为神磨练他子民的一个教训，值得记下来为后世所参考。」

贤明的君主所罗门。所罗门是第一位世袭的统治者，他得位不是靠神权的能力。然而，他在基遍见异梦时，神允许他选择恩赐(王上三 5——14)。所罗门知道君主的责任重大，所以求神赐他智慧，让他能判别是非。他藉着国际性的交往，得到了财富，也压止了战争。他努力写作。收集格言和智慧话。他在埃及、阿拉伯、迦南及以东四周的列国，都享有盛名(四 29—34)，成为以色列智慧文学最伟大的倡导者。所罗门在旧约文学所扮演的角色将在讨论箴言、传道书及雅歌时加以说明。

所罗门不单在以色列成为英雄，同时亦盘据了各地居民的想像(除了亚历山大以外)，没有一个古代人物，能在犹太、阿拉伯，及伊索匹亚的文学著作中，受到如此广泛的传颂。

商人与政治家。大卫把一个大国传给所罗门，所罗门的责任是控制和强化它的中央政府。大卫创立了这个政府，对维系全国有根本的重要性。所罗门没有理会传统的支派疆界，而重新划分行政区，每区每年负责宫廷的一个月食粮(那是一个极大的负担，四 22、23)。所罗门另一个政策是从各支派抽取劳工，参与公共建设的三万名以色列人，虽不像迦南工人那样作苦役(九15—22)，但他们丧失的自由太多了，少不免会发怨言。劳工的监督亚多尼兰遇刺(四6，五 14，十二 18)，多少反映出以色列人对所罗门严厉的政策的强烈不满。

所罗门时代影响最深远的建设，是耶路撒冷的圣殿。唯有在这段没有外强压逼的时期，以色列人才可以有足够的财富和集中的政权来完成这项计划。所罗门的帝国以及友邦腓尼基(五1)，这两个国家的资源，都因为神的居所而大为消耗。以色列人以畜牧为主的生活方式不会刺激手工艺术；另外，禁做偶像的规矩(出二十4)也妨碍雕刻工艺的发展，所以圣殿极需要外来工匠协助装饰。

考古学的发现，以及圣经详尽的描述(王上五一八)，容许我们合理地绘制圣殿及其摆设的图样。然而，这座圣殿没有留下任何遗物，直至目前为止，仍未有十世纪的腓尼基庙宇出土。九世纪的叙利亚泰纳神殿(Tainat)，内有与圣殿相似的三个间格一一外院、圣堂(圣所)，及内圣所(至圣所)。

所罗门的外交政策基本上是建立友好邦交，有时以通婚达成，此外，亦以一强大军队来维持这些国际关系。他的其中一个妻子是法老的女儿，他特别为她在皇宫旁另建宫室(三1一七8)。埃及王自己常与外邦公主通婚，但把自己的公主下嫁非埃及人却是极罕有的。所以所罗门能娶法老之女，显示了所罗门的名望与埃及势力微弱。把女儿嫁给所罗门的法老可能是第二十一王朝末期的王帝，他把边境城市基色送给所罗门(九16)。

所罗门与推罗的希兰建立邦交，亦得到了利益(五 1—12)。腓尼基人的殖民扩展刚有所成的时候，便为圣殿与皇宫提供工匠及物料，尤其是利巴嫩的木材。他们为所罗门建造和修补船只，并为以色列的小麦和橄榄油提供了销售的市场。这邦交令所罗门得很大收益(参九11：「希兰王曾照所罗门所要的，资助他……」)。

所罗门是第一个有效地运用战车的人。他驻军于边境那些巩固的城市(九15—19)，军队包括四千套车的马，和一万二千马兵(四26)。近期在夏琐、伊矶伦、基色已发掘出所罗门的遗物。而米吉多的马棚，以前认为是所罗门拥有的，现在却证实它属于亚哈。

贸易是所罗门的专长。他明白到以色列是埃及和亚洲的桥梁，所以控制了南北的商旅干线。商人的船只把他们的货物从以旬迦别等海港，驶往亚洲及非洲。示巴女王到访(十1—13)，可能是商业性的。示巴人居住在阿拉伯西南；所罗门紧握他们的商旅路线，很明显会使他们陷入经济窘境。女王的访问虽然成功，但她仍得与所罗门分享利益。埃及把战车出售给北部的赫人和亚兰人，所罗门便成为他们之间的中间人。同样，他亦控制了西里西亚(圣经中的古厄：编按：和合本没翻出此地名，但可参振中译中)的马匹买卖(十28、29)。很不幸地，所罗门在商业上的成就，虽然为耶路撒冷带来巨大的财富，但并不是所有的以色列阶层都受益。事实上一般平民百姓，在大卫及妇罗时代比起所罗门时代的生活更加舒适。就是所罗门最辉煌的时代，以色列那些伟大的先知，已开始指摘财富集中的倾向。

以色列邻邦渐渐不受控制，表明所罗门正在失去他控制国家的权力。哈达在以东发起叛变，另外更有威胁的是，利逊攻取了大马色，大大妨碍了所罗门在亚兰城邦国的势力(十一14-25)。列王纪的作者认为这些事件是神对所罗门宗教妥协的审判。他没有斥责所罗门那些声色酒肉的生活，但却责备他违反了以色列独尊耶和华的理想。所罗门容纳了他那些妻妾的宗教，放弃了以色列的传统，没有保卫以色列的信仰，这都是以色列王所必须负起的责任。神的审判必定临到，就算因为大卫的原故，不是在所罗门有生之年，但无论如何，审判迟早亦会临到以色列。


王国分裂
(王上十二1～王下十八12；王下十八12)


罗波安及耶罗波安(王上十二1至十四31)

所罗门死后，罗波安登上王位。在大卫及所罗门的专权统治之下，以色列人感到受压制和苦待了：于是这个转接期间，人民不满的情绪便表露出来。这愤怒的情绪由一位年青有为的以法莲人引发出来，他的名字叫耶罗波安，是尼八的儿子，当年所罗门曾立尼八为北部支派工人的监督(十一28)，协助耶路撒冷某些防御性的建筑工程。耶罗波安的出身不太好(他的母亲是个寡妇)，而对所罗门的铁腕政策更感不满。此时，先知亚希雅曾对宫廷的拜偶像作风感到反感，他预言耶罗波安会带领北部十个支派独立：这时耶罗波安的叛变显然被发现了，所以他躲到埃及逃避忿怒的所罗门(十一26、40)。

罗波安破坏性的政策(十二l－24)。耶罗波安与罗波安在示剑正面冲突，古城示剑有过很多次重要的集会，但从没有这次那么戏剧性(参考第十二章)：以色列人厌倦了所罗门的高压手段，希望他儿子罗波安保证不再欺压他们。但是，性急的罗波安并没有如他们所愿，他低估了人民的不满，却高估了他对北部支派的控制力。就在这时候，耶罗波安听闻所罗门逝世，便从埃及赶回以色列，领导以色列人宣告独立，这是南北的正式分裂；但实际上，在大卫的时代，南北已经分家。他们在战场上的呼喊，早在几十年前已经存在：

我们与大卫有什么分儿呢？
与耶西的儿子并没有关涉！
以色列人哪，各回家去罢！
大卫家阿！自己顾自己罢！(十二 16)

罗波安企图强行令北国臣服，但掌管苦役的亚多兰派往北国时，被以色列人用石头打死：于是罗波安想攻打北国，但遭先知劝阻。现在各支派只有犹大全然效忠(20节)，便雅悯的态度较复杂，但因为接近耶路撒冷，罗波安才能加以控制(21一24节)。神利用了罗波安的短视和固执来审判犹大；所罗门拜偶像，压逼人民，神便以耶罗波安作为审判的工具。

耶罗波安造犊对抗犹大(十二 25至十四20)。耶罗波安急切地感觉到，如果要永久地南北分家，做法就必须斩钉截铁。大卫以耶路撒冷的国家圣所来统一全国，因此耶罗波安也立了另一个圣所，令以色列人不会经常到耶路撒冷朝圣，这样便能确保二分的局面。「但」与「伯特利」有丰富的传统，所以他选了这两个地方，设立圣坛：他漠视已定规则，指派非利未支派的祭司及侍从。更坏的是，他在这些「邱坛」造了金牛犊，借用西乃山造犊的历史，称金牛是曾经领他们出埃及的神(出三十二 1及下文：王上十二 28)。考古学的发现显示，这些金牛可能只代表不可见的耶和华所站立的台阶，正如约柜被描述为他的宝座一样(参诗一三二6－8。虽然这种讲法可解释金牛的作用，但以色列人无疑是把它等同为迦南生殖崇拜的标记，间始混合地崇拜耶和华及巴力。这种混合崇拜引起先知们起来斥责耶罗波安及他的圣所(如十三 1—32，神人的责备：十四 14—16，亚希雅的责备)。耶罗波安为了与犹大宗教完全划清界线，甚至连主要节期的日子也改换了。列王纪的作者以先知的角度，不断评击这些政策，也不断提醒读者，是他带领以色列人犯这恶事(如十六26，二十二52。

耶罗波安统治北国的事件，圣经只有概括的总结，但是，对另一个故事却详加叙述——那故事便是神仆的悲剧。神仆按神的心意宣布耶罗波安及他的祭坛必定被毁，但后来先知却违背了他的使命，最后还因此付上了自己的性命(十三 1—34)。故事相信是以口传方式留存：因为它应许有一大卫之子，会毁灭耶罗波安的圣所和祭司(2节)，又因为它强调完全不顺服会有严重的后果，所以受犹大的先知喜爱。这个故事道出了此时的先知活动，也为后来以利亚和以利沙的故事作好了准备。

耶罗波安在儿子亚比雅患病时，叫妻子改装并派她去示罗求问先知亚希雅，因为他曾支持过耶罗波安，但这位先知却讽刺性地预言厄运将临(十四 1—20)。以色列宗教生活被迦南宗教腐蚀了，老先知眼虽看不清，但也能看见墙上所写的字。神让耶罗波安的北国兴起来审判犹大，但北国本身，亦要遭受神的审判。

内部与外来的斗争(十四21、十五34)。犹大若比起以色列也不见得公义。在罗波安时期，所罗门的宗教妥协逐渐变本加厉，十四23—24提及的柱像和庙内的变童，已可反映当年的情况。耶罗波安把以色列国一分为二，并不是审判的终止一一这时，利比亚的埃及王示撒，推翻虚弱的二十一王朝，建立了强大的二十二王朝，并起来侵略犹大(约九二六)，要求极重的进贡(十四25—28)。我们从卡纳(Karmak)庙宇找到的示撒碑文，便能补充圣经简短的记载一一原来示撒的进攻非常厉害，碑文提及超过一百五十个地方被他攻打过；由北部的以斯德伦至南部的以东，巴勒斯坦到处是埃及军队。若不是埃及内部不安，示撒定会取得更多的利益，犹大受的破坏也更为广泛。

南北国在埃及的压制下，双方都没有能力攻打对方，所以罗波安及耶罗波安的治期内，各自都没有出兵。我们对耶罗波安的政治策略所知甚少。也许他采用了所罗门的行政方法，同时亦避免了所罗门那些引致叛变的高压手段。他在示剑、昆努伊勒(在约但河东的雅博河上)，及得撒的建筑计划，一定需要颇多劳工：他为了攻打埃及或犹大，也一定需要训练有素的驻军(十四 30)；另一方面，罗波安则努力使大卫家不致被内外的势力侵蚀。耶路撒冷因示撒的攻击而失去当年的荣耀，十四27的一句：「罗波安工制造铜盾牌代替那金盾牌」，更象征着犹大的黄金时代已经去而不返了。

亚比央接续罗波安作王，他的治期虽短，但发生的事件却很多(十五 1－8；在代下十三 1称为亚比雅)。在南北国长期的斗争之中，犹大的边境扩展了(参代下十三 1—22)。跟着上场的亚撒，治期则比较长(约九——至八七○)。在列王纪中，介绍犹大统治者的典型方式是：(1)犹大王登基时与北国的时序连结；(2)指明他的统治期：(3)记下他母亲的名字：(4)评估他的政绩，标准通常是依据大卫虔敬的「程度」作比较(十五 9—11)：亚撒是少数受赞许的犹大王中的一个。

亚撒深深卷入政治的权力斗争之中。历代志记载了一件列王纪漏记的事件：埃提阿伯效法示撒侵略巴勒斯坦，但亚撒却决定性地战胜了这个埃及的附庸国。犹大给入侵军队重重一击，令到力弱的埃及，有百多年再不敢踏足巴勒斯坦(代下十四9—15)。在北国以萨迦的巴沙，从耶罗波安儿子拿答的手中夺走了王位，并在拉玛建了座坚固的城，因此对亚撒的首都起了一定的封锁作用。亚撒便向大马色的便哈达求助，并由圣殿及王宫抽调钱币送给便哈达。他这行动，为后来的王立了一个恶劣的榜样。叙利亚的便哈达派出援军后，巴沙不得不离开拉玛：亚撒随即解去巴沙的城困，令耶路撒冷解除威胁(主上十五 16—33)。

暗利的城一一兴建北国的首都(十六1—34)

北国从未有过太平的日子。耶罗波安的王位，是没有足够基础的，他的儿子统治北国两年，便被巴沙夺去王位，一并杀死了他家族所有的人(十五27—30)。然而巴沙的家族亦不见得幸运，他的儿子以拉及全家，都被心利除掉。当时心利与哈利均为国家军队的统帅(十六8—14)，当心利在位七年后，暗利便攻陷心利的首都得撒，心利死后(自杀？)，暗利作以色列王。但以色列民一分为两半，一半效忠暗利，一半效忠提比尼，不过暗利的军队最后得胜了。

耶罗波安及他的继承者都寻求一个适合的首都，反映出北国政治不稳定。到了暗利上场，才定都于撒玛利亚，充分表现出他在政治和军事上的技巧和洞识。撒玛利亚位于示剑附近，暗利合法地买下这地，如大卫的耶路撒冷那样，此地成为了他的城市。这个选择很适当，再加上建筑技术优秀，令撒玛利亚城屹立了一百五十年，最后在亚述长期围攻之下才倾倒。

米吉多一所宏大、柱状建筑物的遗址，被认为是所罗门的马廊，后来证实为暗利王朝、亚哈所建造之建筑物。

肯扬谈及撒玛利亚的战略位置时说：「撒玛利亚俯瞰南北主要通道，很快便能到达腓尼基，而且可监视犹大的进军……他(暗利)需要与国中最肥沃的西部地区保持快捷的沟通：无论从那个角度考虑，撒玛利亚都比得撒(TellelFarah [Tirzah])优胜。」

出土的证据显示暗利曾大事建设，然后建筑计划再由其子亚哈接替：亚摩司批评的奢华作风，便是从暗利时代开始。暗利最灵巧的政治策略是与腓尼基的推罗建立邦交，当时推罗的殖民时代正露曙光，于是暗利便可以向推罗推销以色列的农产品，而且此举亦使他保留有足够的军事力量，遏止大马色的亚兰人来进攻约但河东，因河东的地区，直延伸至摩押，极需适合的护卫。暗利之所以成功地达成这次邦交，无疑是藉亚哈与推罗王女儿耶洗别的婚姻(十六41)。这次不洁的联婚，虽确保以色列的政治力量，但宗教方面却渐腐败，这十支派的属灵生命受到最严厉的考验，幸而神留下一位信仰的见证人一一以利亚。这不可多得的先知，就是在这个时代出现。

以利亚——站在十字路曰的以色列国(十七1至二十二53)

亚哈的事迹在列王纪内有详细的记录，不是因为政治上的重要性(暗利与亚哈同样重要，但前者只有六节经文)，而是因为他与以利亚之间的冲突：以利亚乃代表一个真正的以色列人，他强烈反对王及他那位腓尼基王后的新制度。

亚哈的政绩。亚哈充分利用了暗利赋予他的机会。他在撒玛利亚的山上，继续未完成的工程，极其慷慨地扩充和巩固城池宫室：他和父亲暗利都明白到耶罗波安与罗波安及他们的后人不断地争战，实在是愚不可及，所以他希望与犹大和平共存：当犹大王约沙法在位年间(约八七三至八四八)，亚哈与犹大王建立了友好的邦交(二十二1一4)。

他们两国的合作是极重要的，因为那时亚兰人不断侵犯以色列边境(尤其是约但河东)，而且新兴起的亚述已经开始进军巴勒斯坦。亚述巴尼帕二世(约八八三至八五九)所带领的军队，横扫地中海地区，较弱的叙利亚城邦已全被占领。

外强入侵常会引发不寻常的邦交，例如亚哈与大马色的便哈达便是一个例子。这两个王原本已打过三场仗：便哈达胜了第一次(二十1—6)，亚哈却在第二次痛击便哈达(19—21节)，而第三次还把他俘掳(26、27节)。但有一个重要的插曲是圣经没有记载的：两个王曾为了对抗亚述王撒缦以色三世(约八五九至八二四)进攻沿岸地区，便联合起来，与哈玛的伊户连尼(Irhuleni)及其他西方的统治者联盟。当时撒缦以色继承父亲遗志，肆意扩张领土：他的军队与联军在奥朗提斯河的夸夸激战，结果如何，我们不得而知。虽然他宣称打了一场漂亮的胜仗，但这只不过是亚述人习惯的夸张记录。他在以后几年都没有涉足巴勒斯坦，这表示他其实是在国内「养伤」。按照撒缦以色的 Kurkh碑文，便哈达(在碑文中为Adad－idfi，即哈大底谢)有一千二百辆战车，二万兵士，而以色列的亚哈则有「战车二千辆，步兵一万」。亚哈的战车似乎在山地更能发挥作战的能力。上文提及亚哈在第二场打败了便哈达(二十19一21)，便哈达想在平原上与以色列军争战，因为他觉得叙利亚的神明，在平原会更为灵验(二十23一25)！

与亚兰人的邦交，只在面对亚述的威胁时才生效。约沙法与亚哈不满亚兰人占领了河东北部基列的拉末，便联合对抗一位无记名的亚兰王(那王很可能是便哈达一世：二十二1—4)。那些「职业先知」一致认为驱逐行动必定成功。基拿拿的儿子西底家甚至造了铁角，象征以色列人的军队能赶走那些叙利亚人(11节)。这是一种先知的象征手法，先知具体地把信息仿做出来，表明信息确实无误，以保证它一定实现。但西底家的铁角，并没有神的权威，它只不过是一厢情愿的希望而矣。其实，真正的先知有时也用这种象征，但那是由神作主动的，而不是用来控制神的安排。

只有米该雅看到真正的结果。这位先知经常对亚哈说一些不祥的预言(8节)，今次也不例外一一以色列将被打败，连他的领袖也会失去。正如以利亚在迦密山上一样，米该雅就好像摩西、撒母耳、拿单、以利亚、阿摩司和施洗约翰，忠心宣讲神的真理，不计较代价。

叙利亚军的一枝冷箭，证明米该雅正确，反之，那些乐观份子才是错误的(二十二34一40)。亚哈身亡，约沙法则能逃过厄运，或许是因为他忠于耶和华，又肯接纳亚撒的改革罢。圣经作者对约沙法的评价是正面的，但指出了他两个弱点：他没有废去耶路撒冷以外的邱坛，以及与以色列邪恶的王和好(二十二14—46)。

亚哈在军事上取得一定成就，又缔结了对自己有利的邦交，但他这最后的失败，并不是他唯一的失败。在摩押石版上(约八三○年)刻着，摩押玉米沙自吹自擂地说，他受暗利及他的儿子压制了四十年，现在「以色列全然毁灭，永不超生」。亚哈集中精神与亚述及亚兰周旋，而忽略了约但河东南的以色列属土，让暴动的米沙有机可乘，亚哈的儿子约兰与约沙法的联军，亦惨败于米沙手下(王下4—27)。

耶洗别强烈反对以色列信仰。对于以色列的立约传统，亚哈王本身就是一个威胁，他纯粹是一个机会主义者，他似乎没有什么信念。何况他不是单独一人，还有耶洗别在身旁，耶洗别利用她的地位和影响力，极尽阴险恶毒之能事。她继续崇拜她的神，正如所罗门的外邦妻子一样，但她比她们更肆意发展她的宗教；当耶和华的先知反对她的做法，她就设阴谋彻底地杀害先知。亚哈的家宰俄巴底是个虔诚的人，他救了百多先知，但即使如此，也一定仍有很多先知受害(王上十八13、4)。

耶洗别努力制止了先知活动之后，便把数以百计巴力及亚舍拉的假先知引进宫(19节)；她如此热心，对以色列的信仰造成极大的威胁。迦南宗教长久以来都侵蚀以色列人，但在耶洗别之下，迦南宗教竟由宫廷强制性地推广出来。

在崇拜中拜巴力，对大多数以色列人来说，都是很难受的。在迦南人的生殖力崇拜中，是以很多可以看见及可以触摸的偶像来维系他们的崇拜，而节日的宴会，则为他们提供放纵倩欲的机会，他们所喝的酒，能激起他们做不道德的恶事。诚然，性放纵及醉酒是巴力主义的宗教责任。巴力是「酒神」，与庙妓亲近(男妓与女妓)，是为了鼓励巴力与其配偶性交，进而使全地有丰富的生产。迦南崇拜虽然只是地区性的，但他们相信巴力是整个宇宙的神。耶洗别的神是巴力米吉(或单称米吉［Melqart或 Milqart］)，是她家乡推罗所崇拜的巴力。她嫁到以色列后，便把巴力的权威加在以色列人头上。乌加列经文似乎暗示巴力的名号——「米吉」(字义为城市之王)，乃代表他是地下世界之主宰，所以权力不限制在任何一个地区。

以利亚身为先知的发言人，与先知一起坚决反对耶洗别的宗教计划，因为她的计划将会扼杀以色列的生命。以利亚和以利沙所施行的神迹奇事，目的乃要说明是耶和华控制自然，而不是巴力：例如以利亚预言到那可怕的旱灾(十七1—17)。但亚哈蒙昧无知，而耶洗别则对耶和华的先知满怀恨意，故以利亚的信息无法收效。

耶洗别谋占拿伯的葡萄园(二十一1—26)，充分说明了她对以色列古代的理想和传统不屑一顾。从路得记可知，以色列人是不可随便买地的。土地是一个家族的产业，代代相传：如非紧急的需要，不会出售，若然亦只售与近亲，所以拿伯不肯应承亚哈购买或交换葡萄园的要求。

亚哈为此事不乐，但耶洗别已想出了她的计谋，她完全不理会支派的习俗和惯例。她在推罗生活的时候，习惯了独裁和专权的作风，所以不明白为何亚哈因拿伯拒绝他的要求而难过。她认为王后的要求是不容否定的，她要把这个在耶斯列地的葡萄园夺过来。她雇用了一些凶徒，作假见证陷害拿伯，拿伯便被长老们错误地用石头打死了。

以利亚不满耶洗别残忍的行径，于是便在耶斯列责备亚哈，预言他与妻子以至全家都必惨死。不过，亚哈听后感到痛悔，令审判延至他儿子的日子才应验(二十一27—29)。

列王纪中，以利亚及以利沙都为不幸的平民百姓服务(如为人熟知的那位寡妇)。他们是真正的先知，要把圣约的信仰，在人与人的关系上，具体地表达出来：尤其是在这个危机时代，这些品德就更加需要了。布赖特说，当时「在以色列，充满那些像耶洗别这样毫无约法观念的人，或那些像亚哈这样不大关心约法的人」。

亚哈与耶洗别两人对以利亚的态度，比较起大卫对拿单的反应，对比很鲜明的(撒下十113)。就算是一个好王帝，也会有些缺点，当拿单指出大卫的缺点，大卫便承认了。然而亚哈及他的王后，与约的责任以及以色列君王的应有风范，实在相去太远了。以前的王扭曲了先知的话语，现在这一对更破坏了先知的话，而且还杀死传讲这话的先知。

以利亚在迦密山上的胜仗(十八1－46)。以利亚的名字(耶和华是我神)总括了他的信息。自摩西以来，他最能体会耶和华是以色列人唯一的尊崇对象，是唯一的神，他绝不容忍对立者或伙伴。以利亚的问题，把以色列人的问题精确地表明了出来(十八21)：「你们心持两意要到几时呢？若耶和华是神，就当顺从耶和华：若巴力是神，就当顺从巴力。」有些问题是绝对的，其中一项就是事奉神的选择。

以利亚本着一种由信心与信仰而来的勇气，挑战那些有耶洗别撑腰的巴力先知和巴力的跟随者，这次挑战的成败，将决定以色列当崇拜那位神，巴力抑或耶和华。地点是迦密山，这里长久以来都被视为神圣的地方，有很多巴力和耶和华的圣坛(耶和华的圣坛显然已受到破坏：30节)。以利亚让巴力先知选择祭牲，让他们先行求他们的神把祭品燃点，而且在自己祈求耶和华降火之前把祭品和木料淋湿：他的行动把自己处于劣势，但却戏剧性地证明耶和华是超越的神。

双方先知行径的对比亦很有趣味性。外邦先知的标记是「出神」的行动，而不是传达信息。巴力先知就是一个典型的例子，他们大声狂叫来求神作出反应。他们先在坛旁跳动，然后用刀枪自割自刺，又大声向巴力祷告。他们整天狂舞却完全没有结果，反之，以利亚平静而又恳切的祈求，火便从天而降。

虽然以基督徒的角度批评，以利亚屠杀假先知是难以饶恕的，但罪恶必遭审判，而以利亚显然认为他就是审判的工具。可能他过份了一点，但假先知的罪恶同样「过份」：热心的耶洗别及其随众，对耶和华的先知更加凶残。这日是以利亚的日子，他充份地利用了这天的机会。

圣经中，很少有人比起这个迦密山顶孤单的提斯比人(十七1)站得更高。罗列很简洁地把以利亚在这个重要时代所扮演的角色总括起来：

「世上的历史，有很多重大的事件都依靠一些孤独的人才能达成，没有他们，事情的发展可能出现截然不同的另一个面貌。很少有一次危机’比起以利亚这次对历史的影响有更大的重要性。登山变像的记载中，站在摩西旁边的，就是以利亚。没有摩西，旧约所记述的耶和华宗教就永不会产生：而没有以利亚，这个宗教就必定衰亡。

有一点值得一读，这故事极之简洁，没有冗长的细节，不必另加评注，也没有用通俗戏剧的手法来渲染感情。叙述者用讽刺和幽默的笔触，发挥了故事的戏剧感，令以利亚成为故事的核心人物，同时又不忘记那天的胜利不是出于以利亚，而是出于以利亚的神。

以利沙的功绩(王下一1一八29)

列王纪下一开始，亚哈已经逝世，可是，以利亚却仍然活着，他对迦南宗教的评击，仍然是强烈的。亚哈的儿子和继承人亚哈谢因为受伤，要到非利士地求间巴力西卜的祭司和先知(巴力西卜是以革伦的神)，但却遭以利亚以严厉的方法去制止他(一2—16)。很多古人相信，预言将来就是控制将来：一个有力量的人，如先知，若说出某个神的心意，就等于决定那位神的旨意。亚哈谢求问巴力西卜，就等于邀请巴力(不是耶和华)来作以色列人的主，让它来塑造他们的将来。

很明显，这时候有关迦密山的记忆已开始褪色。耶洗别仍活着，所以先知对外邦主义的评击，仍然不会松懈。以利亚的预言应验了，亚哈谢不能康复过来。他短暂的统治期(约八五三至八五二)完结后，他的弟兄约兰登位，约兰到八四一年左右才逝世。

以利亚和以利沙。以利亚如何对抗亚哈，以利沙也如何对抗约兰。以利亚把以利沙当作他「儿子」的其中一个，是他一个跟随者或「学徒」。当以利亚戏剧性又神秘地升天后，以利沙便呼喊说：「我父阿，我父阿，以色列的战车马兵阿！」(二 12)当以利沙患了必死之病，以色列王约阿施在他面前，也说了这句相同的哀歌(十三14)。以色列的力量从虔敬的领袖而来，不是依靠军兵：他的先知就是他真正的保障。

以利沙明白到他要继承以利亚的事奉，他便恳求以利亚把他的能力赐给他(二9)。以利沙要求感动以利亚的灵加倍的感动他，意思并不是要有双倍以利亚所拥有的(这是一个放肆的要求)；他所要的其实是按传统(参申二十一17)得长子应得的两份产业。

以利沙与约兰(约八五一至八四一)。要对付约兰，以利沙委实需要极大的能力。约兰虽然拆毁了亚哈所建的巴力柱像，但他没有费心除掉父亲种下的恶果(三1一4)。无论在宗教或伦理方面，他对立约的信仰都采取了那种漫不经心的态度。先知遇到的那位寡妇，因为债主要他两个儿子做奴隶而向以利沙求助：这故事虽不致像拿伯的故事那么暴动，但也反映出当时的以色列国妄顾社会公义(四1—7)。以利沙的故事，比起列王纪上有更多关于七千个未向巴力屈膝的先知的证据。虽然有些顽童取笑秃头的先知(十二 23、24)，但亦有虔诚慷慨的书念妇人接待以利沙(四 8—37)。虽然有人忍不住向外邦先知求问(一2、6、16)，但亦有一大群活跃的先知忠于耶和华和听从以利沙的领导(二 15—18，三 4—8，六 1—7)。外邦宗教渗入以色列，损害他的信仰，但亦有一个居住外邦的以色列女子，向她主人亚兰的元帅乃缦，介绍又真又活的神的先知以利沙(五1—27)。

政治上，有两个故事可作约兰时代的标志。第一，摩押王米沙以前曾受暗利和亚哈压制，要纳极多的羊皮及羊毛为贡物，现在却背叛以色列(三4—8)。约兰与盟友犹大王约沙法攻打摩押，虽然起初有些挫折，但最后亦能痛败米沙，但米沙将应当接续他作王的长子，在城上献为燔祭给基抹，这个令人震惊的景象，明显令以色列军极为恐惧。经文所记「以色列人遭耶和华的大怒」(27节)，意思很难明白，也许神利用这景象所引起的混乱，让摩押人，又或者一些迷信的以色列士兵(并不是所有人都有以利亚和以利沙的分辨能力！)认为，此地是由基抹统治，而不是耶和华，所以恐怕基抹的烈怒临到他们。

第二件值得一提的是以色列与叙利亚之间的小冲突。五2及六8内有一些迹象，暗示叙利亚经常抢掠以色列。在战争之前，王通常会求问以利沙，以利沙无疑已把以色列的战争视作圣战(例如三13一19，六9及下文)。以利沙帮助以色列王，却激动了叙利亚王，因为先知在他未行动之前，已经知道了他的战略，于是他便想辨法杀死先知(六8—14)。

以利沙及叙利亚军。这时期有一个引人注意的故事：叙利亚军围攻撒玛利亚城，令城内的人几乎饿死。以色列王因此事责怪以利沙(六31)，也许是因为先知曾提议要厚待掳回来的叙利亚兵(六20一23)，又或者是因为以利沙曾预言失败(此预言未记在经文内)。以利沙在忿怒的以色列王面前，心平气和地预言饥荒将在明天停止(七1、2)。预言果真应验一一叙利亚军因听到怪声，以为有军队来突击，便放下兵器军粮逃走了。

这并不是以利沙与叙利亚交手的唯一事件。他在一次往大马色的旅途中，听到年老的大马色王便哈达患病，这时便哈达领导了亚兰城邦联盟有四十年之久(八17—9)。便哈达因自己的病而感到绝望，便派他信任的管家哈薛送礼物给神人以利沙：以利沙的反应是难明的：「你回去告诉他说，这病必能好，但耶和华指示我他必要死」(10节)。表面上，他说便哈达的病是不至于死的。然而，以利沙知道哈薛会谋害他的主人，这便是便哈达死的原因。先知之所以凝视哈薛，是因为他知道他将刺杀便哈达，而跟着以色列便会受哈薛苦待(11—12节)。哈薛把湿布蒙住王的面时，大马色的王位便属于他了。

以色列的约兰、犹大的亚哈谢(约八四一)，以及同族的人，在大马色内部发生变动时，趁机从叙利亚人手中夺回基列的拉末(八25—29)。约兰受了伤，亚哈谢又患病(可能在战场染病，也可能是病情恶化)，两人都从前线回家，虽然如此，这次行动也是成功的。

以色列王约兰一生都与叙利亚人周旋，而犹大的约兰(亚哈谢的父亲，约八五三至八四一)亦有自己的烦恼(20—24节)。另一方面，以东效法摩押(三4—8)背叛他的主人。这些独立的倾向表示南国已经渐渐衰弱，再不能控制南部邻邦。

以利沙在这时代以惊人的勇气和生命力，服侍全地的平民、贵族、以色列人及外邦人。不止一次，以利沙激怒了叙利亚及以色列的君王，但当他们想求问将来的时候，仍会去找以利沙。他穿上以利亚的毛衣和皮带(一8，二 13)，安慰焦虑的寡妇，协助一个仆人寻回斧头(六5—7)，又破坏了便哈达的计谋，也曾令约兰怒火中烧。而且，他施计推翻向外邦宗教妥协的暗利家：以利亚曾预言亚哈的恶行和耶洗别的败坏，会为他们的家族招来大祸，而以利沙却把这个预言付诸实现了。

以色列国的烦恼——耶户的统治

以利沙选了耶户来惩罚暗利家。他是约兰军中一个勤奋勇猛的将领，驻守在基列的拉末来对付叙利亚的反攻(九1—37)。以利沙的代表，以古代神能传统膏立了耶户，他便被以色列军拥立为王。耶户凭此名份，开始他那血腥的追捕行动，被杀的人包括：以色列王约兰(九24)及他的盟友犹大王亚哈谢(27、28节)、耶洗别(30一37节)、亚哈的男丁及有关人等(十1—11)、亚哈谢的四十二个族人(13、14节)，以及撒玛利亚崇拜巴力的人(18—27节)。

耶户向亚哈家族的报复，已到了一个极可怕的程度：他在革命后，亦没有足够的能力来稳定当时的局面。他的突袭令以色列的外交政策也改变了：谋杀亚哈谢之后，自暗利时代开始的南北邦交也立即断绝了。

耶户的暴力，一直影响至他的孙儿约阿施的时代(约七九八至七八)，使南北关系陷于最低点。那时犹大王亚玛谢(约七九六至七六七)在以东之战取得成功(十四7)后，便嚣张地向以色列的约阿施挑战。以色列王的回应，是古代君主和智者胜券在握时常用的讽刺说话：的利巴嫩的蒺藜差使者去见利巴嫩的香柏树，说，将你的女儿给我儿子为妻，后来利巴嫩有一个野兽经过，把蒺藜践踏了。」(十四9)亚玛谢不肯退让，约同施便在伯示麦摧毁他的军队，并追杀犹大败军直到耶路撒冷，破毁了部份城墙，还掳走了圣殿及国库的财物(11一14节)。

耶户屠杀了亚哈的家人和寡妇，破坏了以色列与腓尼基的友好关系。暗利曾与腓尼基友好，亚哈与耶洗别的婚姻亦强化了这段邦交。但现在已经告吹。暗利王朝在南部和西部都有朋友，但耶户却使他们变成敌人。

北部及东部的境况更加危险。叙利亚的哈薛，勇敢又急进，经常抢掠和破坏以色列国，对约但河东地区的侵扰尤其厉害(十32、33)。撒缦以色三世在他着名的《黑塔》(Black Obelisk)上写道，他透过耶户从暗利家抽取贡物(约八四一)。亚哈在夸夸(Qarqar)联同大马色对抗撒缦以色，而耶户却决定进贡亚述。他不肯与哈薛的军队——起应付亚述，引起了叙利亚全境的忿怒。耶户之死鼓励了叙利亚人更加独立自主：耶户之子约哈斯上场后，以色列已到了减亡的边缘。十三7显示了北国在哈薛进攻之后的颓势：「……只给约哈斯留下五十马兵、十辆战车、一万步兵」。 五十年前亚哈曾在夸夸带着二千辆战车！)列王纪的作者回顾这段黑暗的历史时，对以色列仍能生存，还能作何解释呢？唯一的解释就是神对圣约的忠诚，是对族长们的承诺，才使以色列不至灭亡(十三 22、23)。

亚他利雅与约阿施(约八四—至八三五；八三五至七九六)。比起北国来说，这时期的犹大则较为稳定。亚哈谢死在耶户手下，让那野心勃勃的母亲亚他利雅有机会夺取王权，并以此权力推广她的巴力米吉崇拜。她把所有对手杀灭，却漏掉了一个孩子约阿施。乳母把约阿施救了，交由祭司耶何耶大保护(十一1—4)，祭司后来把这孩子按立为王。约阿施主要的成就是重修圣殿，当时圣殿在亚他利雅的影响下，已经疏于料理而且遭人亵渎(十二 1一旦)。及后，约阿施希望使自己的声望，高过那些培育他和辅助他的祭司，令祭司感到不满。也许，令他丧命的宫廷阴谋，是因为他在重修圣殿时采用高压手段而引起的。除此以外，他忍让大马色的哈薛，在叙利亚军进攻非利士的迦特时，向哈薛进贡财物，这行动亦令他不受好战的人民爱戴。

耶罗波安二世(约七九三至七五三)。犹大约阿施的儿子亚玛谢在位年间，以色列的耶罗波安二世领以色列的国运到了一个转拆点：他是一个巧灵的行政家和军事家，他的治期长达数十年。他在位期间，国库充足，又正值亚述和叙利亚的衰退期，他便把以色列北部边界推广至北叙利亚的哈马入口，南部则扩展到死海，无疑也包括河东土地，可能到达亚扪及摩押地。亚米太儿子约拿曾预言这次扩张(十四 23—29)。对耶罗波安政绩的评价是毁誉参半的：他被视为以色列的拯救者，把国家从灭亡的边缘救回来(26、27节)：但在阿摩司眼中，以色列人徒有祭祀——社会上富人压榨穷人，这必定会招来审判。耶罗波安起初的统治似乎是叫审判迟了一点降临，但其实他的政府，正是令审判的时日更趋成熟。耶罗波安下台，审判便快将降临。

以色列衰亡的日子(十五1至十八12)

由夸夸之役(约八五三)至撒玛利亚陷落(约七二一)，亚述侵略的威胁，从未离开过以色列人的脑海。但他们对此威胁有不同的反应：亚哈与便哈达一世联合对抗撒缦以色在东部的入侵：而耶户却选择进贡亚述，留下哈薛孤军作战。就算有时压力不太危急，但这威胁却寸步不离。压力太大时，叙利亚和以色列，或者是犹大，便会因此联手对抗。耶罗波安二世(约七九三至七五三)时期，亚述因另一些战争，让以色列可以喘一口气，但到提格拉毗列色三世(约七四五至七二七)及其继承者的时期，侵略的威胁又到了顶点。这段以色列衰亡时期三个最重要的王——米拿现(约七五二至七四二)、比加(约七四二至七三)，及何细亚(约七三二至七二二)，都要辛辛苦苦地应付亚述的入侵者，有时要纳贡，有时则被他们掳掠(十五 19、20、29，十七 3—6)。

除了这些持续不变的外来压力，国内亦动荡不安。耶罗波安一世、巴沙，及暗利的家族，都因叛变而落台：耶罗波安二世的儿子撒迦利雅(约七五三至七五二)，亦被沙龙所杀(王下十五8—12)，耶户的家族随即倾倒，一如何西阿所预言的(一4)。沙龙后来又被米拿现刺杀(十五13、16)一一他登基只有一个月(约七五二)。而在以色列最后的六位王中，似乎只有一位是死于自然的，他就是米拿现，他统治了十年左右。米拿现的儿子比加辖(约七四二)被他的臣子比加所杀。比加夺了王位，直到大约七三二年，何细亚(约七三二至七二〕谋杀了他，登上了王位。先知何西阿眼见这些阴谋诡计，便说：

「众民也热如火炉，
烧灭他们的官长。
他们的君王都仆倒而死，
他们中间无一人求告我。」(何七7)

耶罗波安以武力从罗波安手中夺取了以色列的王位，而他的继承者(有二百多年)都采用了这种暴力的夺权方式登上王位。

乌西雅、约坦、亚哈斯(约七九○至七一五)。与此同期的犹大王，一般对亚述都采取忍让政策。自外邦太后亚他利雅死后(约八三五)，在耶路撒冷的大卫王族从未间断，虽然偶有叛乱(例如约阿施被臣仆所杀，十二20)，但整体而言，南国的稳定局面，与北国成了极大的对比。其中一个因素是设立摄政的习惯，即是在父王死前，让儿子摄政，看看他能否胜任。这做法避免了大卫死后，新王无经验治理国家的困难(王上一)。然而，乌西雅漫长富足的时代过后，犹大为求生存，不得不拒绝参加以色列比加及大马色利汛(约七五○至七三二)的联盟，这联盟的主要目标是对抗亚述(十五37)。乌西雅的儿子约坦(约七五○至七三一)拒绝参加，却激怒了他们。到约坦的儿子亚哈斯时(约七三五一七一五)，耶路撒冷遭他们围攻(十六5)，所受的压力就更大。虽然攻城失败，但也令亚哈斯被逼放弃犹大在以东的土地。以东人摆脱了亚哈斯的控制，而且夺取了犹大在亚迦巴湾以拉他的港口和企业。在这个危急的时刻，亚哈斯南北受敌，幸而以利亚说了他那着名的以马内利预言，为他带来了希望和安慰(赛七1—17)。提格拉毗列色入侵叙利亚和以色列，犹大才可以得着喘息，但代价却是重大的：亚哈斯为了讨好亚述而把圣殿部份的财物和国库的储蓄送给亚述(王下十六5-9、17-20)。

约坦和亚哈斯的政策，延迟了亚述对犹大的进攻约几十年，但以色列的前景却一片暗淡。他们与亚述和叙利亚争斗了几十年，又要为逃避战争而向外族纳贡，弄得资源贫乏：兼且，他们领袖漫无目的的领导，令人民士气尽失。他们所引来的外邦宗教也阻拦了耶和华的崇拜，令他们传统的信仰软弱不堪：结果，当提格拉毗列色疯狂入侵以色列时，他们大部份国土都失去了，只有撒玛利亚的核心地区能保不失。

何细亚(约七三一至七二一)。当何细亚夺取王位时(约七三二)，他除了进贡提格拉毗列色之外，别无选择。到撒缦以色五世(约七二七至七二二)继承提格拉毗列色，何细亚转而投靠埃及(十七4)：但埃及国力不足以支持以色列对抗亚述，这事反而激怒了撒缦以色，他领军横扫以色列，直捣撒玛利亚。亚述军围攻堡垒重重的首都两年，期间撒缦以色逝世，他的继承者撒珥根二世(约七二二一七○五)为他完成这次惩罚以色列的战事(约七二一)。

骄傲的以色列国倾倒了，从此一蹶不振(十七1—6：摩五2)。列王纪的作者在这里停了下来，回想这个曾经强盛的国家，为何现在变成一堆颓垣败瓦：他以先知的角度，认为神乃使用亚述来审判以色列。以色列肆无忌惮，属灵生命腐败不堪，又轻视圣约的要求，触动了神的忿怒：故此，神在不能再容忍的情况下，审判以色列民。他们剩下仍生存的余民，被掳到外邦，而外邦的宗教，又被亚述引入以色列的国土。这是亚述人的习惯，令战败国的人民与别国通婚杂居，分化爱国份子的热诚，因而能避免复国革命。撒玛利亚人种和宗教混合主义(十七41)，再加上他们反对犹大复国(参以斯拉及尼希米记)，所以引致新约时代的犹太人敌视撒玛利亚人(如约四)，这是不难理解的。


犹大国（王下十八至二十五）

犹大国(王下十八至二十五)


希西家的改革(工下十八1至二十2)

背叛亚述。与亚哈斯同时期的犹大王希西家，约在主前七二九年登基。他没有忘记以色列亡国的教训，也接受先知以赛亚的指导。在他独自统治犹大的年间(约七一六至六八七)，他达到了两个可敬的目标：粉碎亚述在西部的独揽地位：除掉迦南和亚述的神庵和祭坛，洁净了犹大立约的信仰。两个任务是关联的，在古代近东，附庸国通常除了履行自己的宗教礼仪外，还要信奉宗主国的宗教。

亚述北部的国家，尤其是阿美尼亚，令撒珥根在亚述境内疲于奔命有十年之久(七二○至七——)。与此同时，柏安奇(Piankhi)带领奴比人(Nubian)攻打埃及，所以埃及亦无心外战(柏安奇后来攻取尼罗河谷，成立了第二十五王朝，七一五至六六三)。希西家趁此机会疏远亚述，亚述此时亦无力入侵，于是他便静候反叛尼尼微的时机。十八7中的一句「他背叛，不肯事奉亚述王」，总括了希西家自七—一年的政策。当年他可能加盟了非利士的亚实突、以东及摩押的王国，一起反抗撒珥根。虽然埃及的奴比人应承支持这次行动，但他们在埃及的统治仍然不甚巩固，所以撒珥根很快就把叛乱平息，并且派了个亚述官员到亚实突。

七○五年，撒珥根逝世，撒珥根的儿子西拿基立登位，希西家的叛变也公开了。古代，当王帝替换的时候，常是在边境发动革命的好时机。
与埃及合作。希西家在这次革命中不是孤军作战，他与埃及王并肩对付亚述。但以赛亚却为此担心，他知道犹大所面对的问题，不是革命那么简单就可以解决。这革命有两方面的缺点：犹大因此遭亚述军报复：犹大与盟友埃及合作，在宗教上，亦会因外邦的影响，而对自己的信仰有所妥协。以赛亚以哀歌的形式来发出警告，表明神必在忿怒中审判他们。

耶和华说，祸哉，这悖逆的儿女
他们同谋，却不由于我
结盟，却不由于我的灵
以至罪上加罪
起身下埃及去
并没有求问我
要靠法老的力量
加添自己的力量
并投在埃及的荫下
所以法老的力量
必作你们的羞辱
投在埃及的荫下
要为你们的惭愧(赛三十1—3)

所有外邦联军都叫先知憎恶，此外，因有出埃及的历史因素，他们尤其憎恶埃及的盟军。以色列的耶和华已经在十灾与红海中表明了他是法老的主人。信靠埃及的援助，等于犹大已背叛了他们历史中最伟大的事件，也等于对立约之神失去了信心。

西拿基立尼尼微王宫的浮雕，上面绘着他攻打拉吉时的战况(主前七0一年)

巴比伦兴起。巴比伦的统治者比罗达巴拉但，就是在这背景中派探子到耶路撒冷的(二12—19)。表面看似是希西家患病，但实际的原因是有目同睹的：巴比伦是亚述长期的附庸国，他们希望看看希西家的意愿和资源，能否使他成为对抗西拿基立的坚强盟友。当希西家向巴比伦人显示他的国库宝物和军事设施，以赛亚就把握这个机会，预言将有灾祸来到。与巴比伦的任何协定都好像陷阱中的饵，令自己自投罗网。希西家的后裔很快便掉进陷阱：与其他邻近国家联盟只会产生不便，但与巴比伦联盟却带来无法补救的破坏。百多年后，以赛亚的话应验了，巴比伦三次攻打犹大及犹大的邻邦，把耶路撒冷和圣殿变为废墟，希西家的后人目睹了犹太国悲凄的终局(二十五章)。

以赛亚反对与外邦结盟、反对叛变，但希西家听从了一群强大的政治顾问的话，继续实行他的政策。希西家为了应付一次无可避免的围攻，便赶快巩固耶路撒冷。列王纪的作者记录他其中一项工程：「……他……挖池、挖沟、引水入城……」，以确保耶京有充足的食水(二十20)。这水道长达一千七百尺，从城外汲沦谷的基训泉(王上一33)，把泉水引入城内的西罗亚池。这确是一件浩大的工程然而。以而，以赛亚认为这些准备只是靠自己而不靠神，他甚至认为希西家在早些时的水库工程也不蒙记念(赛二十二8一11)。

西拿基立的进攻。希西家的背叛当然逃不过西方基立的眼睛，他在国内巩固势力之后，便进攻与他敌对的联军。七○三年，他已打败了比罗达巴拉但，并在巴比伦立了一个亚述的王子。然后他向西进军，粉碎地中海沿岸的叛国推罗、约帕、亚实基伦，及亚柯。在以革伦附近，他打败了一队北行支持叛变的埃及援军。

然后他转向犹大，证实了以赛亚恐慌的想法。列王纪的记载很简括：「希西家五十四年(七○一)，亚述王西拿基立上来攻击犹大的一切坚固城，将城攻取。」(王下十八13)实际的情况在西拿基立自己的描述中更为清晰，他攻取了四十六座城，俘掳了二十万零一百五十人，还有数不尽的马匹、驴、骡、骆驼，和大小牲畜。亚述这个记录极其生动：倚着城墙建筑土坡，以大槌击打城门，又在壁垒的砖石下掘隧道。

西拿基立对攻打耶路撒冷的记录尤其值得留意：「我把他(希西家)关在他的王城耶路撒冷，如笼中之鸟，我在城外严设守望台，每一个走出城门的人都必灭亡。」西拿基立没有提及耶路撒冷陷落，显然是如列王纪所载，亚述军因耶和华的使者挫败而回。圣经没有提及为何会这样，也许是一场腺鼠疫使然。

二十多年后(六八一)，西拿基立的儿子把他杀死(王下十九36、37)。布赖特及其他学者认为，王下十八1至十九1，以及赛三十六一三十七， 显示西方基立进攻耶京两次，第一次在七○年，另一次在几年之后。但我们这里用的年份算法并不支持这论点。

西拿基立侵略的历史背景，正如任何一段以色列历史一样，是有充份的资料支持。除了西罗亚池的碑文及西拿基立的记载外，还有泰利角柱(Taylor Prism)的详尽记录，内文详记希西家被逼纳贡一一银子三百他连得，金子三十他连得，以及其他财宝和数目众多的奴隶(十八14—16)。尼尼微平版(Nineevh Slab)的碑文及公牛碑文(Bull inscriPtion)亦有总结希西家臣服亚述的记载。

十八17—37在拉吉(Tell ed－Duweir)发生的事件亦留下考古资料的见证。尼尼微王宫墙上的一幅浮雕，显示西拿基立在拉吉外一个轻便的王座上，接受战败国犹大的效忠宣誓。拉吉陷落后，成为西拿基立进军耶路撒冷的总部，他派了三个大臣及大批军兵，去说服希西家及其顾问弃城投降。亚述代表威吓耶路撒冷的领袖、贬斥埃及的盟军、质问耶和华为何不来帮助他们，又批评希西家的领导，并指出哈马和撒玛利亚的神也无法与亚述对抗。这些诱骗和讽刺，都是古代外交的惯用手法。

因为以赛亚的安慰(十九6、7)，希西家坚决拒绝投降。西拿基立提醒他，他已在叙利亚及巴勒斯坦取得一连串的胜利：但以赛亚鼓励王说，奉耶和华的名，亚述的自夸将成为耶路撒冷的安慰：「他必不得来到这城，也不在这里射箭，不得拿盾牌到城前，也不筑田园垒攻城。」(十九32)

耶和华的使者来救助了犹大，应验了以赛亚的预言，但却为后来的耶利米先知带来烦恼。临到希西家的拯救，后来被犹太人理解为：大卫之城及所罗门的圣殿，都是不能摧毁的，立约之神一定永远不让他的城和他的家被毁，因此神的拯救便成为安慰和妥协的基础。列王纪的作者，一直在描述神大能的保守，但他也要记载耶路撒冷倾倒的悲剧，这实在是一个沉痛的责任(二十五章)。

玛拿西的叛变(十一1—26)

在历史中，很少王国有如此反覆的政策。玛拿西承继希西家的王位时,显然巳摄政十年。讽刺性地，这位犹大最乖巧反叛的王，竟是大卫后裔中，在位最久的一个——五十五年(六九六至六四二)。

向亚述妥协。玛拿西亲亚述的程度，就好像希西家反亚述的程度一样。政治上的顺服，伴随着令人惊异的外邦习俗；到处都树立着邱坛、祭坛，及偶像，包括将迦南的亚舍拉像立在所罗门的圣殿。国人又崇拜亚述的天文宗教，以及信奉各种各样的魔术及占卜有一次(可能在犹大国面临危机时)，玛拿西把自己的儿子献祭，而任何反对他的人——例如先知——都被他残酷地处死。列王纪的两句总结，足以反映作者对这个犹大王的恐惧：「玛拿西引诱他们行恶，比耶和华在以色列人面前所灭的列国更甚。」(二十一9)「玛拿西行耶和华眼中看为恶的事，使犹大人陷在罪里，又流许多无辜人的血，充满了耶路撒冷，从这边直到那边……」(16节)

与先知的冲突。玛拿西的政策，令他与先知发生了正面冲突。先知向他宣告审判将临：「我……必擦净耶路撒冷，如人擦盘，将盘倒扣。」(二十一13)在西拿基立的时代，以赛亚仍说出应许的话，认为耶路撒冷和丰裕的圣殿一定为神保守。但现在没有应许：西番雅被认为是约西亚时代的先知，他指出了耶路撒冷的罪恶一一尊崇外邦宗教，容让外邦习俗：这些评语，用来形容玛拿西邪恶的政府，也是很贴切的(参番一1-9)。

玛拿西的儿子亚们登位不久便下台(六四二至六四○)他如父亲一样败坏，而在拜偶像方面更是有过之而无不及。他被臣于刺杀(王下二十一23)：很可能是国民愈来愈不接受亚们和玛拿西的亲亚述政策，但「国民」很可能又害怕有反抗亚述的全面革命，所以把刺杀亚们的人杀了。

毁灭的道路已经无法扭转，列王纪的叙述急转直下，就算约西亚企图重振圣约的信仰，但已不能令犹大起死回生。

约西亚的复兴(二十二1至二十三30)

约西亚的统治(六三九一六○九)与希西家在某些地方很相似：登基时，两人都要应付亚述的政治和军事压力，但如今亚述却一蹶不振。约西亚那悲剧性的死亡后，拿鸿对对尼尼微倾覆的预言，也快将实现了。

约西亚在位期间，有两件事对他的政治和宗教改革很有利：亚述最后的伟大统治者亚述巴尼帕逝世(六二六)：拿布波拉撒在身为附庸国的巴比伦登基之后，成功地反叛亚述的管辖。

律法书。比这些政治改变更重要的事，是在六二一年发现了一本律法书(二十二3—20)。这时约西亚已经再关注圣殿的工作。律法书是在执行约西亚推行圣殿重修工作计划时发现的。这书给予约西亚改革的方向和动力，让他化解了玛拿西大部份的破坏(二十三4—20)。他除掉圣殿内的外邦物件，一件不留：又赶走了全国的偶像祭司，禁止在庙宇内行淫，并污移外邦圣坛，令崇拜的人不敢接近。国家所有的资源，都用来支持这个计划：这行动得到西番雅和耶利米的支持，并且有很多人民愿意与国王一起，严肃地与列祖的神立约(二十三1—3)。

然而，约西亚的属灵复兴仍未足够。纵使这时犹大奉行逾越节，比任何时代更热心和彻底，但列王纪作者对此改革致以敬意时，还是说明它不足以使耶和华收回他的忿怒。以色列人所犯的罪委实带来了可怕的代价：「然而耶和华向犹大所发猛烈的怒气，仍不止息，是因玛拿西诸事惹动他。」(十三26)

尼哥之役。约西亚之死(二十三 28-30)，加深了列王纪下最后几章的悲剧色彩。审判实在无法避免，连一个善良的君主也不能幸免。令约西亚身亡的环境，显示七世纪末的国际局势是何等混乱。亚述此时只能苟延残喘，但玛代人从波斯西北的草原西移，侵入底格里斯河谷，并与尼布帕勒撒联手对付亚述。埃及的政策此时又有新改变：几个世纪以来，埃及一直反抗亚述在地中海沿岸的霸权；现在却由法老尼哥领导，支持亚述对抗巴比伦和玛代联军。显然，埃及宁可承认衰弱的亚述，也不向强盛的巴比伦低头。

约西亚希望在犹大北部边境(即以色列支派被俘掳的地方)建立自己的政治势力：在约西亚眼中，埃及的尼哥威胁到他的计划(二十三19、20)。因此，当尼哥派兵赶往幼发拉底，去对付巴比伦元帅尼布甲尼撒的军队时，约西亚便勇敢地领兵到米吉多截断尼哥的军队。约西亚在战场上被杀，当战车把他的尸体运返耶路撒冷时，整个城都感到震惊。女先知户勒大的预言，以出乎众人意料的方式实现了(二十二 20)：约西亚不至亲眼见到审判降临耶路撒冷。但他的死，已是灾祸的预告。在历史中，有一些事件往往令神的子民感到迷惘，但也能令他们更加成熟：神似乎保留了权利去令事件不按他的方式发生：邪恶的玛拿西活到年老才死去；义人约西亚却在执政期间枉死。

耶路撒冷倾倒(二十三32至二十五30)

约西亚在米吉多阵亡之的，耶路撒冷的厄运是无可避免的了，纵然犹大还有二十多年寿命，但这时期的君主，只能按照其主人(埃及或巴比伦)的规则统治犹大。

受埃及控制。约哈斯是约西亚的大儿子，统治犹大只有三个月(二十三30一33)。虽然尼哥军队不能帮助亚述，但他现在已把叙利亚和巴勒斯坦视作自己的国土。他战败了约西亚，使犹大纳入他的国土。他召了约哈斯到他在叙利亚北部利比拉(Riblab)的营中，废除他的权力，并强逼缴纳很重的贡物。

约西亚另一个儿子以利亚敬被尼哥指派为傀儡王(六○八至五九7)，尼哥赐了一个名号给他，称为约雅敬(二十四34、35)：为了使他纳贡，他强逼他向犹大百姓抽纳难以承担的税项。

被巴比伦征服。犹大受埃及控制了几年(六○九——六○五)。到六○五年，尼布甲尼撒在迦基米施打败了尼哥，巴比伦在中东便全无对手。约雅敬被逼向尼布甲尼撒投诚(二十四1)：而在埃及边境，埃及与巴比伦的一场战争正僵持不下(六○一)。约雅敬不理会耶利米严厉的警告，乘机背叛巴比伦：五九八年，尼布甲尼撒再次西征，但此时犹大国内那些希望藉亲巴比伦以取得和平的人，已经令约雅敬动弹不得。到尼布甲尼撒攻打犹大时，邻邦叙利亚、摩押，及亚扪都协助入侵的军队，令犹大的伤亡更为惨重。列王纪的作者无疑看见政治风波的背后，是神为了玛拿西而审判犹大(二十四3、4)。

约雅敬的儿子约雅斤在十八岁时就被安置在王位之上(6—9节)。当尼布甲尼撒亲自进入耶路撒冷时，约雅斤短短三个月的统治便告完结，他与他的家族和朝臣，都被掳到巴比伦去(五五九)。巴比伦为了防止犹大发生任何革命，便把犹大最优秀的领袖和工匠都掳走了。往后十年，犹大既无力也无心再背叛巴比伦(10—16节)。

西底家叛变。约西亚的幼子、约雅斤的叔父玛探雅被尼布甲尼撒指派为统治者，又为他更名为西底加(五九七一五八大)。犹大像有求死的愿望似的，竟然在西底家任期内强烈要求背叛巴比伦。当时，有两个因素令西底家接受这项要求——很多贵族知道经济及政治上的独立，会带来很可观的利益：此外，有些在巴比伦仍效忠约雅斤的犹大国民仍然生存：然而，耶利米不赞成反叛。倘若西底加是一个坚定敏锐的统治者，也会平平静静的统治下去，但西底家不是。

五九三年，犹大没有参与那次险些蔓延到西部的流产革命。但那自杀性的行动在几年后始终发生了。耶利米反对，西底家举棋不定，但犹大被爱国主义者的野心，以及错误的确信迷惑了，他决定反抗日比伦。埃及的法老森美忒二世(Psammetichus II，五九三至五八八)及合弗喇(Hophra，五八八至五六九)纵使介入此事，但立场仍是暧昧的，其他的援助(推罗及亚扪)似乎也很有限。

犹大的骄傲令尼布甲尼撒别无选择。五八八年，他的军队围困耶路撒冷，而愚蠢的犹大贵族，仍等待希西家年代的天使来帮助他们，这次再没有耶和华的使者了。围城两年，令这个首都被饥荒与疲劳弄得衰弱不堪。西底家在绝望中途命，但被捕回：在尼布甲尼撒的盛怒下，他的儿子在他眼前被杀，他的眼也被剜了出来，又被铜锁带到巴比伦。他变成大卫昔日光荣所留下来的残影(二十五1一7)。

列王纪作者详细地描述了耶路撒泠的苦况(在耶利米哀歌中以诗歌表达出来)——被火烧、抢掠、破坏、俘掳。这位古代的征服者蹂躇耶路撒冷的情况被记录在二十五 8—21内。在这事背后，作者看见了公义的神，如何审判那些背违他的子民。其中一句，道出了犹大往后五百年的光景：「……以致将人民从自己面前赶出」(二十四20)。

被指派的傀儡省长基大利，在动荡的日子活不了多久。最后残存的一次叛乱昙花一现地展开了。被巴比伦漏掉了的王室成员以实玛利，刺死了基大利，然后逃往埃及，这是叛党唯一的去路(二十五22—26)。但可悲的是，他们强逼耶利米与他们一同逃亡。

释放约雅斤。列王纪的结言是满有盼望的：以未米罗达在尼布甲尼撒去世时登上王位(五六二)，这时约雅斤被囚三十七年后仍然生存，被释后还得到王的礼待(二十五27—30)。这段经文可给我们提示，表明列王纪下后完成的年份，应是被掳时期，因为到这时，所记录事件的含意才能被完全了解。

而且，释放约雅斤这一个注脚，肩负了它的神学信息。先知先前所预言的审判，已经透过巴比伦粗略地应验出来，这已经足够了。约雅斤被掳，记在犹大亡国的第一章，但他仍能活到这最后一章。作者记得白鸽子是洪水完结的讯号，同样，他现在所描述的约雅斤，亦从牢狱中释放了出来，在王面前吃饭，表示风暴已经完结，新的一天就快来临。但这新的一天，不是列王纪的故事，而是以斯拉记和尼希米记的主题。


年期疑窦

旧约除了满载数以百计的人名及地名(参上文第76页)外，还有很多年期的资料。早期的书卷，年期通常只以多少年来表达，所以不能与圣经以外的资料相连系。但在列王纪、历代志，及一些先知书(如耶利米书、以西结书、但以理书、哈该书、撒迦利亚书、以斯拉记，及尼希米记)，就有多处记载了年期和年份的资料。有一些年份，可以很容易便被转为依据现行的历法。但另外一些则产生了很多似乎难以解决的问题。未讨论这些问题以前，让我们先讨论一下古代计算年份及编排年历的系统。

年份及其划分

圣经记载玛土撒拉活了九百八十七年(创五 25)，亚伯拉罕一百岁生以撒(二十一5)，这些资料常常引起我们问及古代的年份计算，是不是与现代的相同。基本上，答案是肯定的。古代的年份计算，正如现代的方法一样，最终也是从观察自然现象而取得时间的分段。

日。在闪族的世界，每一日由日落开始(可再细分为第一颗星出现而开始)：后来，当每日以「小时」划分，每日便当作是由下午六时开始(小时从未在旧约出现过)。因此，古时的「一日」，由黄昏开始，伸延至现代人所指的明日的白天，因此横跨了「两日」，所以一些学者为求准确，用了「双日」来计算古代的日子，如「6月6至7日」：即由 6日黄昏至七日日落的那日。

月。日以太阳的外显移动决定，月则由月亮的变化决定。早期记录显示每月由新月开始(即日落西方时，朦胧的弯月首次出现)。月循环是二十九点五日，所以月的长度是二十九及三十日互相更替

阴历月与现代阳历月只会偶然交叠。两者对等常是以复合方式表示，例如「尼散月一三月/四月」。但这是不精确的，例如，在一九七○年，尼散月在四月六号开始：所以有些年份需要闰月。那么一般的对等是行不通的了。
兰塞七世(主前一一四九——一一四二年)在底比斯之墓中藏着的天文书法。

年份。年的概念，以最早期的资料来说，是与季节改变有关，而季节则按着地球绕太阳一周而改变(三百六十五点二五日)。但阴历的月份，是不能完全对等的。假设在某一年尼散月的新月，与春分是同一日，那么，阴历与阳历便同时间开始。十二个月之后(即12X29.5＝354日)，尼散月第一日便会是春分以前约十一日。十二个阳历月等于一个阳历年，长度约是365日。

对于游牧者来说，阴历较适用，因为他们只按季节作牲口迁移，而无须知道何时耕地何时撒种。但巴勒斯坦的农夫则需要阳历年的计算法。在埃及也一样，尼罗河每年泛滥对农业生产都很重要，所以也需要阳历作准。于是米所波大米人把阴阳历大概的关系，造了一个图表。埃及人以十二个三十日(那已不是阴历月了)为一年，每年再加五日，所做成的年历表，便与阳历相约。

闰月。希伯来人的历法是借用巴比伦人的，所以也像他们那样，把闰月加插其中，以致能使阴历年与阳历年同步。这种加插的月份，每十九年有七次，每次由王或祭司宣布，由他们决定使尼散月与春分同步抑或使提斯利月与秋分同步。

民事年和宗教年。除了这些混乱的算法外，希伯来人还有两种定新年的方法。按出十二2，耶和华吩咐摩西以尼散月为正月。但犹大新年(希伯来文字面义为年的头)却在秋天的提斯利月。这表示他们有一民事年由提斯利月开始(秋分左右)：宗教上，他们的新年是在尼散月(春天)；不同的君王以及南北两国，都可能有不同的算法。

无论那种年，尼散月也是指「第一月」、以珥月也是指「第二月」，如此类推。所以耶三十六22虽用了民事年，但「第九月」也是指冬天的基斯流月(即十一月至十二月)，而不是西弯月(五月及六月)

登基年及非登基年。现代历法，是以一已知事件计算年份，主后一九七三(A．D．1973)即假定是耶稣降生年份之后一千九百七十三年。但在这以前，事件的年份，却以王帝的统治年期来记录，例如「大利乌第二年」(该一1)。

然而，王帝们不全是自动在一年完结时逝世，以至新王能在新年开始统治。那么留下来的空档如何处理呢？假如国王甲在八月十九日逝世，其子于八月二十日继承王位，但新年却在提斯利月开始(在此假设中为九月二十日)。有些国王会把八月二十至九月十九这段时间，当作是他在位「第一年」。但如果「第一年」是从九月二十开始，新王可能会把他的登基至新年开始的时间，称为登基年，而将新年的头一日，当作「第一年」的开始。这两种计算法分别称为登基年算法和非登基年算法。很明显，几个王合起来的年期，若用不同的算法，是有不同的结果的。例如若有以下一句：「大利乌王第二年，第六月，该月的第一日」，要找出此句的意思，必须先知道大利乌王用登基年抑或是非登基年的算法；另外，第六月必定是以禄，无论他用民事年历或宗教年历亦然(参上文)，而第一日应是「新月」的那日——如果年份决定了，这日便能以天文图表决定。

列王纪与历代志的年期问题

问题的基本资料。列王纪上、下及历代志上、下，均有很多详细的年份资料，涉及犹大和以色列国每一个统治者的统治年期、南北国同期君主的年份关系，以及犹大王国登基时的岁数。另外，有一些重要事件，亦以某君主的在位年份记录下来：倘若那些重要事件能在普通历史文献中找到，那就尤其重要了一一例如，示撒入侵(王上十四 25)，及西拿基立摧毁犹大各城(王下十八13)。有时，圣经作者甚至用外邦国王的年份，来记录一件事的年期：例如耶二十五1指出约雅敬第四年，即是尼布甲尼撒第一年，而三十二1则指明西底家第十年，即是尼布甲尼撒第十八年。

因此我们有很丰富的资料，来编写年代表，又能将希伯来历史的细节，编排年表之内。但问题是这些资料很多时表面上互相矛盾；例如，王下一17记载亚哈之子约兰，在犹大王约兰(约沙法之子)第二年登基，但三1却说是在约沙法王十八年。同样，统治年期的总数，亦常会引起疑窦。可作为标准的年份，应是罗波安和耶罗波安将以色列南北二分的年份(王上十二)，因他们两人差不多同时作王，这可作计算的起点，终点则分是约兰之死(以色列，王下九24)，及死在耶户手下的亚哈谢(犹大，王下九27)。但若分别计算每边的总年期，以色列有九十八年零七日，犹大却是九十五年。另一时期的数目更令人感到疑惑。以色列的耶户，以及犹大的亚他利雅在同时期得势，所以从他们兴起时计算，到撒玛利亚陷落为止(被置于何细亚第九年及希西家第六年，十八10)，年期总数应该相符：但以色列是一百四十三年零七个月，犹大却是一百六十六年。若再加上亚述的时代资料，问题就更复杂一一这些资料只容许上述历史发生在一百二十年之内。

更令人痛头的是，各君主的统治时期，与同代的另一国的年期，是极难协调的。例如耶罗波安二世统治了以色列四十一年(十四23)·他死后由儿子撒迦利亚继位，年份是犹大乌西雅王十四年，而乌西雅王登基之年，则在耶罗波安二十七年(十五1)：然而，经文又指出撒迦利亚登基之年，是乌西雅王三十八年(十五8)；那么便漏掉了二十四年。

这些例子提供了问题的范围。直到最近，企图以经文数字为基础来解释年期的学者，都遇到了难以征服的困难。其中最重要的突破，要算是费毅荣 (E．R．Thiele，Mysterious Numbers of theHebrew Kings。费毅荣解决方法的长处是，他能够令圣经资料被人理解，但又不会作出重大的修改和协调。因为年份问题在各段历史时期都不同，所以我们会逐个时期独立讨论，并简括介绍费毅荣的提议。

由王国分裂至比加登基(约九三至七四○)。上文提及的登基年计算法，在圣经时代的亚述、巴比伦、波斯，都普遍使用。但首要的问题是，以色列南北两国所用的是那一种算法。与此相关的另一个问题是，统治期从那一个月开始。希伯来人有时以尼散月(三至四月)为每年第一月，有时以提斯利月(九至十月)为新年的首月，因而令这问题更为重要。那些君主究竟在那时开始计算在位的年份呢？是否南北两国都用同一个月计？各国自己的算法是否一致呢？对另一国用不同算法，一个文士会抱什么态度？他是不是单单抄下另一个算法的年份？又会不会把它转化，用自己的算法再计算那个年份呢？这一连串的问题，都与圣经年期有关。

跟着，我们也要承认有摄政的可能——个王在另一个王死之前开始统治。这会令统治年期重叠，因而使合共的年期加长。另一因素就是没有王在位的过渡时期。

费毅荣研究过所有解决的方案，最后找出最能协调列王纪和历代志数据的最佳进路，并定下极有说服力的结论。第一，耶罗波安与罗波安分裂之后六十年或以后，犹大王室文士用登基年算法，而以色列的文士则以非登基年算法。而且每逢圣经列出犹大王的资料时，均以登基年算法计算那王的年数，及同期以色列王的年数。同样，北国的王，亦以非登基年算法来计算自己的统治期及犹大同期君主的年分。另外，费毅荣指出犹大登基年的月份是以民事年的算法计算(参尼一1及二1)：然而，以色列则以宗教年计算，这可能是为了从犹大分别出来，也可能是为模仿埃及和亚述。

把摄政的可能(尤其是犹大)，与上述因素合并起来，再加上南北国均无迹象显示有国中无君的过渡时期，于是，费毅荣便能掌握主要的线索去解决希伯来列王的数字。费毅荣进路最重要的优点，以及其论证最令人信服的地方，就是他提供了一个解释的方法，但同时不需要修改圣经的资料，和作出太多臆测。

由约兰登基至约阿施逝世之间的五十二年(约八四八一七九六)，所有证据都指出犹大国把登基年的算法改为非登基年算法。理由很清楚：这时期犹大王与亚哈之后的暗利家族，有密切的邦交。费毅荣觉得是亚他利雅作出的改变：他显然鼓励官方文土改动算法，来把约兰的统治期包括在内。

八世纪初，政治压力逼使以色列和犹大采用登基年计算法。这时亚述的影响力加深了，可能因此做成这种改变。于是，由以色列的约兰(约七九八)及犹大的亚玛谢(约七九六)开始，两国均采用登基年算法，直至他们亡国为止。

如何确保古代年期准确无误？陶器或其他古代遗址等老古资料，只能提供一相对的年表。即是，可定出各文化阶段的时序，以及联系其他遗址的相同阶段，但不能藉考古学定出绝对的日期。近期，用有机物碳十四放射量来决定古物年代的方法，已经加以改良，但此方法亦只能显示古物之先后次序，而且有百份之十的差误率。那么，我们用什么理由来说明夸夸之役是在八五三年呢？或尼布甲尼撒在五八六年摧毁耶路撒冷？

实际上，以色列的敌人，尤其是亚述，对年份计算很有帮助：他们提供了古史的一个绝对时序，让圣经历史的相对时序，可以依附其上。亚述不单用一种类似现代年份的阳历年，同时也设立了名祖部门(采用人的名字来给地方命名，亚述文为limmu)，每年选用一个大臣、总督，或三帝的名字：这些名祖的名单，可作为参考标准的一个系统：由八九一年至六四八年，每年均有名祖可寻。另外，经文提及一次日蚀，天文学家将它定期为七六三年六月十五日。把名祖表与亚述列王表相比对，便能确立一个亚述的王室年表。亚述的文献对圣经年表极之重要，因为它们集中在圣经年表最重要的时期——大卫王朝。

亚述后期及亚述时代之后的年份，我们可以采用多利买正典(约主后七○至一六一)作参考。这份文献印证和扩充了亚述的年表。多利买追溯主前七四七年以后的巴比伦王、波斯列王、亚历山大和他在埃及的承继者，直到多利买本人那时代的罗马君王。他精通地理、历史、天文，在著作内提及日、月，或星体位置达八十余次之多，所以令这份文献更为珍贵。他记载亚述撒珥根二世在七二二/七二一年登上巴比伦的王位，因而提供了一个核对亚述名祖表的重要日期。

要决定圣经年某个特定的年份，可以用亚述和以色列历史的比照来作准。撒缦以色三世任期内，曾与亚哈在夸夸之役交手(八五三)，并收取耶户的贡物(八四一)：这些年份极具参考价值，它们可以让以色列史与准确的亚述年表联系起来。另外，提革拉毗列色三世、撒缦以色五世、撒珥二世，及西拿基立的远征，亦可作为核对年份的参考。

比加登基至亚哈斯之死(约七四○至七一五)。这段短短的时期，是其中一段最令人头痛的时期。它引起的年代的问题，往往令人怀疑列王纪的准确性。列王纪下十五30说以色列的何细亚在约兰王二十年夺权，但三十三节却说约兰只统治了十六年！更惹人注目的是以色列的比加：希伯来年表说他由七四○年开始统治以色列，亚述提革拉毗列色的记录却说他的统治期在七三二年完结。然而，第二十七节却说他统治了二十年！亚哈斯和希西家的问题就更令人困扰，若比照十五 27、30，十六 1、2，十八11，便会得出一个不可能的结论——亚哈斯二十六岁那年，他的二十五岁儿子希西家开始统治犹大！正如费毅荣指出，十八1的比对年期，把希西家登基定于何细亚在位第三年，必定是不正确的数字。

费毅荣收集的证据显示，比加是一个犯人。他显然把米拿现的登基年(七五二)，作为自己登位的年份：这可能是因为比加与米拿现一起合谋对付沙龙。到七四○年，比加更杀了米拿现的儿子比加辖，于是，登位时便决定把米拿现及比加辖的十二年纳入在自己帐内。若把比加登基年定为七五二，以后整个年表便开始清晰起来。

圣经记载阿细亚于亚哈斯在位第十二年登基(即七一九)，又把何细亚的统治期与希西家联系，因而把希西家与父亲亚哈斯的年份重叠了(王下十七 1，十八 1、9、10) O＃毅荣的解释似乎亦很可信：这事以后很多年，一个文士或编辑，不明白比加的「二十年」有十二年是别人的，所以把比加之死定在七二○年：另一方面，他又知道是何细亚继位，所以把何细亚的登基年定于七二○年，并把何细亚登基年对照为亚哈斯在位第十二年。但这位文士或编辑却忽略了十五30的正确对照年份一一约兰在位二十年。跟着，他又知道希西家和何细亚任内的事件。换句话说，十七1，十八1、9、10的对照年份是错误的，因为何细亚在希西家登基之前几年，已经被亚述人掳走了。这位文士不知道约兰摄政十二年(其父乌西雅患了麻疯)，又忽略了比加暗自取了米拿现及比加辖的十二年，所以错误地把亚哈斯与约兰联系在同一段时期内，令两者重叠了十二年。

费毅荣艰苦又彻底的研究，为旧约历史这个大难题提供了一把钥匙。他说明了圣经的准确性，显示了圣经与高度可靠的亚述年表，可以极之和谐地协调起来。而且，他辨明了四个错误的对照年份，又点出了主要困难的来源。

最后，我们引用艾荣(W．A．Irwin)的评语作为本章的总结，是最适当不过的了——
「有一些经文，一般学者都认为是揭示了圣经历史作者的疏

忽甚至是无知，但他(费毅荣)却说明了他们的可靠程度是令人惊讶的……有一点极之重要——以前视为笑柄的材料，现在却说明了列王纪是可靠的记录！」


先知与预言

旧约中，「先知」是颇常见的一个名词，而某些类别的经文则称为「预言」。「先知」的通俗解释是预言将来的人，而「预言」则是预测将要发生的事：虽然这些解释有部份是正确的，但却与圣经的用法不一样。因此在未讨论先知书之前，我们必须先了解圣经运用这些概念时有何含意。

「先知」的名称

先知。「先知」是对其人及其职份的一般称谓。英语的Prophet，是从希腊文Prophetes演变而来，基本意义是「一个为神说话及讲解其心意的人」。这个字由两部份组成，第二部份解作「说话」：第一部份可解作「为了，上前」及「以前」，所以整个字的总意，就是「为了……说话，宣讲」，或「在事件之前讲话、预告」有很多作者认为先知是「上前宣讲的人」而不是「预告者」，但无论如何，这两个意义都可以从「先知」这个字引伸：而这个字上述的两种用法均为人使用

希腊文Prphetes是从希伯来文nabi翻释译过来，其字义及引伸义已争辩了很久：争辩的原因部份是由希腊文Prophetes的形式和含意而来，而不是由希伯来文nabi引起。现在已大致确定，nb这字根是解作「呼召」，而这字的语形支持「被呼召者」的解释。因此，先知是「神所呼召的人」：又从旧约可见，他是呼召来「为神说话的人」。所以希腊文虽没有精确翻出希伯来文的字义，但亦已对先知作了准确的描述。

圣经的用法在神对摩西的说话中表达得最清楚：摩西好像是「神」，而亚伦则是他的「口」(出四 15、16)：摩西被形容为「法老之神」，而亚伦则是他的「先知」(七1、2)「先知」在这里形容为「神的口」。

「先见」及其他称谓。先知又称为「先见」，即「看见异象的人」。有两个希伯来字可翻成「先见」，它们似乎可以互相替换。圣经有一段(撒上九9)指出，「先见」是早期名词，」后来则以「先知」代替；

就算其间真有一段时间包括先见与先知这两种人，但到了旧约写作的年代时，他们已经难以区分了。

称呼先知的名词包括有「神人」、「守望者」、「耶和华的使者」、「神灵的人」。其实这些名词乃描写先知的活动，有时则成为称号，它们使我们对先知有更深入的了解。

先知的特征

出神。按照大多数学者的观点，先知最主要的特征是出神活动。这理论由贺士查(G．Holscher)提出，但罗宾逊(T．H．Robinson)的描述却最为人所熟知：

「现在我们可以在脑海中，描绘一幅先知公开活动的图画」——他会混在人群之中，有时在普通的日子，有时在特别的场合，突然间，他身上好像发生了什么似的：他目光凝聚，四肢抽搐，说话的方式也改变了。各人都认出，神的灵已降在他身上。当他回复正常之后，便会告诉旁边的人，他看见什么，听见什么。」

旧约某几处记载了一个人突然「出神」。当神的灵突然降在扫罗王身上时，人民便问：扫罗是不是先知中的一个呢(撒上十11)？然而，很多其他经文却记载先知的行为是十分正常的。史密夫(W．R．Smith)在贺士查出版他的著作之前，便说：「神向他的先知说话时，不是用魔术，也不是透过模糊的幻象，乃是透过一些清楚而又可以理解的话语，令先知心神领会。真先知的特征，是他在接受启示之时，仍能保持清醒和自制。」他的话正好总括了圣经对先知的描写。

「呼召」。圣经的先知不单只是为神说话的人，也是受呼召而为神传达信息的人。有一些经文详细地记录呼召的过程，而每一个记录，都自有独特的地方，是其他地方找不到的。所以，每一次呼召都是一独立事件，而不是先知用来支持自己工作的方程式。以赛亚似乎乐意接受呼召，而耶利米则不愿意，且与神争辩：阿摩司似乎有一次独立的呼召，而以西结则以年月日记录了神多次呼召他，并给他信息。倘若我们用纯粹的自然角度，认为呼召只是巧合或主观的心理现象，那实在不能解释圣经的资料。但另一方面，神确会利用历史处境及个人感受，来与先知沟通。

性格。彼得提及先知时说：「人被圣灵感动说出神的话来」。(译按：此节的「人」字，有些译本译作「圣人」。)圣经指出先知是圣洁的句子很少，但一般都相信神只会用圣洁的子民(如先知)。也许我们会辩称，神也会选择道德不完美的人负起其他职事，例如摩西一一颁报律法、亚伦一一大祭司、大卫——以色列王。但是，我们很难想像责备大卫的拿单，本身会是个放纵的人。当然，圣经强调先知要「全心委身于神」，而不是「道德要比常人优越」。

先知的分类

撒母耳之前。撒母耳有时被称为「最后的士师和最早的先知」(参徒三24；十三20)，然而，先知一词也曾用来形容撒母耳之前的人。从经文资料推算，我们可得以下结论：(l)撒母耳之前，旧约人物似乎已经知道神会向某个选召的仆人启示(这是先知最基本的元素)；(2)摩西被视为先知的先驱(参申十八l8)，所以，在定义先知的工作时，必须考虑摩西的先知职份；(3)先知说预言的观念，似乎曾消失了一段时期，到了撒母耳时再出现——以利对于撒母耳被呼召的反应，清楚说明了这一点(撒上三7—9)。以上的结论颇为重要，因为如果撒母耳之前没有这些概念，我们研究先知话语的起点，便会单单从先知书开始，或从撒母耳、拿单、以利亚，或以利沙开始。事实上，先知的研究，必须包括撒母耳之前的摩西，以及族长时期的先知职份。

先知
撒母耳之前

以诺(犹14)「从创世以来，圣先知……」(路一70；徒三21)
亚伯拉罕(创二十7；参诗一○五 14、15)
摩西(民十二1—8：申三十四10；何十二13)
米利暗(女先知：出十五20)
伊利达、米达，及七十个长者(民十一24—29)
底波拉(女先知：士四4)
神人(十三6及下文)
以利那些日子少有先知的默示(撒上三1)

王朝时代
撒母耳(撒上三1：扫罗及大卫的时代)
迦得(撒下二十二5：扫罗及大卫)
拿单(十11：大卫)
亚希雅(王上十二 22：罗波安及耶罗波安一世)
扫罗、大卫、所罗门：有先知特色的经验
亚萨、希曼、耶杜顿(以探：代上二十五1)
易多(先见：代下九29；所罗门、罗波安，及亚希雅)

南北王朝到亚述时代(九三—至约八○○)
示玛雅(王上十二 22：罗波安)

亚希雅、易多(参上文)
哈拿尼(先见：代下十六7：亚撒)
哈拿尼之子耶户(王上十六1：亚撒及约沙法)
以利亚(十七1：亚哈及以色列的约阿施)
以利沙(十九6：亚哈一一以色列的约阿施)
音拉之子米该雅(二十二8：亚哈)
雅哈悉及以利以谢(代下二十14、37；犹大的约沙法)
撒迦利亚(二十四19：约阿施)
无名先知(王上二十13：亚哈)
无名先知(王下九4：膏立耶户)
先知子孙(王上十九10)
假先知(王上十三章等)

八世纪先知(约八○○至六七五)
俄巴底亚
约珥(约阿施[？]在位期间)
约拿(耶罗波安二世［？］)
阿摩司(犹大的乌西雅及耶罗波安二世)
何西阿(耶户王朝衰亡之前)
弥迦(约坦、亚哈斯、希西家)
以赛亚(乌西雅、约坦、亚哈斯、希西家)
「第二撒迦利亚」(七二二之前[？])
俄德(代下二十八9)

七世纪先知(约六七五至五九七)
拿鸿(六六三至六一二之间)
哈巴谷(可能在六○五之后不久)
西番雅(约西亚)
耶利米(六二六至五八六)

六世纪先知(约五九七至五三八)
以西结(五九二至五七二，或五七○)
(但以理[六○五至五三八，或更后])
以赛亚书四十至六十六章(约五五○五三八[可能更后]？)

被掳归回(约五三八至四五○)
哈该(五二○)
撒迦利亚书—一九章(五二○及五一八)
玛拉基(约四八六与四五○之间)

(注：有关以赛亚书及撒迦利亚书各章的作者及年份问题，以及类似的讨论，因为过于复杂，不能在这图表列出，它们会在以后有关的各章中讨论。)

第十及九世纪。神呼召撒母耳之后，圣经开始了先知活动的新时期。因为这与王朝建立的事件相遇，所以令人作出结论一一先知是神向王说话的代言人。若支持这个讲法，旧约的先知活动，便约在以色列王国衰亡时消失。从经文保存下来的资料显示，有一些工并没有特定的先知与他联系；但是这些工却有些无名的先知或一群先知与他相对应，所以我们可以合理地说，神对以色列及犹大每一个王，都有一个或以上的代言人。王对先知活动的反应，亦支持这个讲法：似乎君主都颇希望一些先知把神的信息告诉他们：至少没有经文记载他们对先知的活动表示惊讶。

于联合王国及王国分裂的早期，先知通常被分类为口传先知或「没有著作」的先知，意思是圣经中没有一卷书，是由此时期个别的先知所写，他们的言论，只以「以利亚的预言」等名称表示。反之，王国分裂后期的先知，则称为写作的先知。但不幸的是，这些名词都不能解释圣经的事实。首先，有一卷(或两卷)书以撒母耳命名(是否由他所写是题外话)；另外，我们不可假定「写作」的先知把其言论写成一本书。耶利米书的内容，显示耶利米大部份时间都是所谓「口传」的先知，而把其言论写下的人却是巴录(耶三十六4、32)。先知书的内容明显地表明先知首先以口头传讲信息，然后才由他自己或他的门徒写下来。

八至七世纪。先知言论在八世纪产生重大的改变○一般而言，十至九世纪的先知是王的导师，他们也许会对民众传讲信息，但他们主要是劝导君主一一鼓励他们行在神的话语中，或(更常见的)是责备他们偏离神的道。到了八世纪，先知的对象转为民众、国家，

有时甚至针对外邦国家。

与此改变的同时，以文字记录先知言论的做法亦开始了。早期先知的说话，现在仍然存在，例如撒母耳对扫罗及大卫的说话、拿单责备大卫、以利亚对亚哈和耶洗别说的话等。到了八世纪，先知把较长的信息及言论集收录在一本书内，又以先知的名字命名。这时，「先知之子」的重要性已经减少，他们也许已发展成国家支持的先知学院了。另外，这时期亦有颇多对假先知的批判。

因此，认为以色列和犹大已经面临某些危机，是不无道理的。在这个世纪内，其实也是在八世纪先知的有生之年，北国快要到亡国的境地了，那时有些八世纪的先知仍然在事奉之列。列王及各个领袖已犯罪太深，根本没有拯救的希望了，因此先知们提出清晰警告，希望激励民众悔改。他们把预言写成文字，目的似乎是使信息更加普及，同时又可以保存到以后的世代。

以色列亡国，是犹大国的鉴戒；犹大国亦会在七世纪末六世纪初亡国。所以在亡国之前，七世纪先知的话语，都充满审判将临的意味，他们恳切地呼吁国民悔改。同时，余民的盼望也在此时更清晰地表达出来。

被掳时期及被掳后期。南国败亡，圣城倾倒之后，旧有的习惯也随之消逝。被掳异乡的以色列人都需要盼望和鼓励，让他们可以重新开始。他们需要有人告诉他们，耶和华的约仍然生效，他对世界的拯救计划仍未取消，他会继续成就他的工作。因此顺理成章，第六和第五世纪的先知言论中，便充满这些信息。

与此同时，以色列的基本信仰亦需要扩充——耶和华不单是以色列的神，也是万国之神。他的心意，包括原先在亚伯拉罕之约所表现的双重应许，必须清楚地加以传讲：以色列仍要保持其身份，与列国(或外邦人)分别出来；另一方面，神的心意也要透过以色列来吸引列国来崇拜他和学习他的律法。当这个信息逐渐清晰，提及「未后的日子」或「那日子」的经文也就愈来愈多。此时，对「未后」之前和之后事件的研究(末世论)，似乎更形突出。

被掳后期的先知，切实地鼓励以色列民重建圣殿，重建大卫王朝和恢复祭礼，目的是保存以色列分别出来的身份。但先知的信息不止于此，神最终的救赎目标仍未实现。在那日之前，仍有困难、逼害，甚至是耶路撒冷再次被毁。圣殿的光荣已不复当年，以色列民，也只不过是大帝国内被容纳的一群，几乎完全没有什么地位可言。但这不是预言的「末后的日子」，所以，先知仍等待还要来的祝福。启示文学声称神会亲自介入，毁灭以色列的敌人，在锡安膏立他的王；那时将有审判，以色列将被火炼净：然后公义和平的日子便会降临。发出这个注脚之后，先知们便沉静下来。

预言

一般来说，对预言可以有两个简单的进路，其一强调预言性，其二强调信息是用来应用于先知当代的处境。圣经内，这两种元素都存在。

神对现存处境的信息。倘若我们为了以「预言证实圣经」，或「预言已经提及耶稣基督」，而从先知书中随意抽出一些经节，那么我们便是把预言当作是「预先写下的历史」：然而，当我们真的研读先知书，这迷人的想法便会一下子消失。倘若我们要找寻这种「预言」，我们便需要读很多很多与将来无关的经文，才会发现其中一节半节是相关的。

小心细读先知书，便会发现先知的信息，充满了先知本人对家国存亡的深切关怀。他们谈及君主崇拜偶像，受薪的先知只说雇主想他说的话，祭司没有按耶和华的律法教导以色列民，商人用假秤欺骗人，审判官维护财主、不以公理对待贫苦百姓，贪婪的女人怂恿丈夫行恶、使她们能够过奢华的生活：这些信息都是圣经的「预言。(或译「先知的言论」)，它们是神对他子民及代表他统治人民的王所说的话，这都是审判的信息，因为神的子民常常需要神的管教。预言也是希望的信息，因为神不会毁坏他的约，他必然成就他的救赎计划！

神那关于将来的信息。神不会单单为暂时的需要才关心现在。自创世以来，神一直为人类的好处而施行他的计划，他从未忘记他所要走的路，和他要做的工作。同样，先知也被放置在这个目标里面(摩三7)。因此，预言主要是要表明当前的处境是与他的计划相配合，并表明神如何应用处境来审判、磨练、安慰，和鼓励他的子民，预言是神以他的救赎角度来理解现在。

在一些例外的情况里，他把将会做的事较详细地说明出来。但就算在这些所谓「预告性的先知言论」中，那预告性的因素，几乎还是完全与当前处境紧紧相联的。先知所说的话，是他的听众所能明白的，他不会突然不理会他们，使自己说出一些不相关的「将来要发生的事情」。反之，他在说这一类预言的那一刻，是要把听众领进神的救赎活动之中，并专注于一个真理，让它成为神子民的指引。

正因为神的救赎计划集中在耶稣基督身上，所有预言总会指向基督，因此可以说，是基督令预言实现，或更贴切的说，预言都成就在他身上。这不是一般所说的预言的「应验」，而是从圣经证据所引伸出来的定义。

神透过先知这些神仆，为子民打开了一扇预言的窗户。人能从这窗户更清楚地看见神救赎的目标，那是其他启示方法所不能及的。对于过去，预言能让人更了解神为其子民做了些什么，又透过他们一起做了些什么：对于现在，预言能使人更清楚地了解神当前的心意：对于将来，预言虽然从来不能满足人对将来的好奇心，但它已清楚说明神将会降生成人，并且道出了他的子民顺应此事而来的责任。


希伯来诗歌

旧约里面有很多诗歌，部份圣经译本以分行来作出表示。若要解释这些章节，必须了解希伯来诗歌的基本原理。每一种语文所写的诗歌，都是极浓缩的文字一一通常会形象化地表达深远的含意，多情感而少理性：所以我们必须承认，在某一方面来说，诗的形式是控制了诗的内容。有些人认为，翻译时可以因为韵律的原故而增减经文，但我们必须先认识此方法的价值与限制：有时候，诗体结构能帮助我们重整一句断续的经节，或明白一段艰深的经文。所以，我们最少应认识什么是希伯来诗，以及晓得辨认那一段是诗歌。

特征

平行的经文。希伯来诗歌(以及同期的闪族诗歌)的独有特征是以平行形式表达思想。这一点常被译文隐藏起来，因为要令诗词保持优美，通常词语会被重新调整。倘若要显出诗歌的基本结构，就必须用直接的翻译，而且还要标明那些译词，是由一个希伯来字翻译过来的(译按：希伯来文十分浓缩，一个希伯来字翻出来可能已是几个译词)，又或者试图把译文尽可能仿照原有结构。

(1)同义平行是最简单的形式——以两句来写差不多相同的意思。因着某几种原因(主要是风格方面)，这个基本句式并非经常使用，而且使用时都有几种变化。例如：

酒能使人亵慢ab

浓酒使人喧嚷ab(箴二十1)

这句有两节，各有两个词语。第一个词语(酒)与第二节的第一个词语(浓酒)相对。第二个亦然。第一节为a b，第二节为ab。

当一节内有三个或以上的单位，第二节的第一个单位通常会删去，而另一个单位则会加长作补偿。哥顿(C．H．Gordon)称这种方式为「稳重的变体」，而葛华(N．P．Gottwald)则称之为「补偿句」：有时则被称为「不完全的平行体」：


我必要改变 | 你们的节期 | 为悲哀 | a | b | c
 | 为你们所有的歌曲 | 为哀歌 |  | B | C
(摩八10)

动词在第二节被删去，但意思仍在。第二节的第二个单位被加长了，所以用B代表：

拴 | 在葡萄树上 | 他的小驴子 | a | b | c
 | 在美好的葡萄树上 | 他的驴驹的儿子 |  | B | C
洗 | 在酒中 | 他的衣服 | d | e | f
 | 在葡萄汁中 | 他的袍褂 |  | E | f
(创四十九11)

死海轴卷以赛亚书(1QIsa)里，载有希西家之歌(赛三十八10-20)，和慰藉书的最初部分。

「象征平行」代表一种同义平行，其中一节是直接的，另一节则是象征的：

 父亲 怎样怜恤 他的儿子 ab c

耶和华也怎样怜恤敬畏他的人 ab c

 (诗一○三13)

(2)对比平行于第二节——反面的方式表达相同的意思。在先知书用得比较少，但箴言及诗篇却颇为常见：

智慧之子令父亲欢乐(a十b) c d

愚昧之子叫母亲担忧一(a十b)一c d

 (箴十1)

在这例子里，第一个单位是形容词十名词(a十b)，平行节是对比，所以为一(a十 b)：同样，动词也是相反词。英译本中，两句间有「以及」作连接词，若翻成「但是」则更贴切。若以散文翻译，此句可译作：「一个智慧的孩子使父母欢乐，但一个愚昧的孩子则令他们担忧。」

以下是以赛亚书的例子，以对比平行开始，但整段则非常复杂。作者的信息，由一基本原则发展到实际的应用：

止住 作恶 一a—b
学习 行善 ab
寻求 公平 cd
解救受欺压的 c—d
给孤儿伸冤 ef
为寡妇辨屈 ef(一16下一17)

(3)综合平行。这个名称并不十分理想，因为第二节并不是重复第一节，而是推展第一节的意思：

我却要降火在迦萨的城内ab c
烧灭其中的宫殿d  e
 (摩一7)

「烧灭」这个动词，与「火」并不是真正的平行，但却是火的作用。「迦萨的城内」与其中的宫殿是相伴随的词语，代表整个城市。余下的经节则用同义平行：

我必剪除亚实突的居民 abc
和亚实基伦 掌权的B c
也必反手攻击以革伦Dc
他们必都灭亡非利士人所余下的eC
 这是主耶和华说的(8节)

「他们必都灭亡」，是「我必剪除」的结果，是综合平行的特色。非利士的城市(迦萨、亚实基伦、以革伦)与「非利士人所余下的」平行。于是，整段共有三对，每对各有两节，组成了一个针对非利士人的信息。「主耶和华说」是一句散文句，在这诗体结构之外(乌加列诗歌清楚表明这点，参下文)，所以无须把这句删去。

(4)连锁句也是综合平行的一种：

剪虫剩下的蝗虫来吃a十b cd
蝗虫剩下的蝻子来吃a＋d c e
蝻子剩下的蚂蚱来吃a十e cf
 (珥-4)

(Biblia Hebraica)提议将第二节删掉，但这却会破坏连锁句的效果。连锁句能描述审判逐步地迈进，直到完全降临。

(5)内在平行及外在平行是葛华所用的名词，用来形容——种平行句，其中每一节内都有内在的平行：

 内在平行外在平行
要听 耶和华的话语 abA
你们这所多玛的长官 cdB
要侧耳听 我们的神的律法abA
你们蛾摩拉的 百姓  cdB
 (赛一10)

明显地，第一节内的单元，与第三节的单元平行，第二节的则与第四节平行。大草字母「A」代表一节，每节内部再有a， b两个单元。这段亦可分为两节，每节各有主词、动词，和受词：abc：a b c。但在以下一句，则不能这样处理：(赛一3)

牛 认识 主人 abc
驴主人的糟 bC
以色列却不认识 d —A
我的民却不留意 d —A’

第一节本身显然是同义平行，第二节亦然： a b c：bC，d一A： d—A。但第一节与第二节则是对比平行，所以—A与—A’与第一节的「知道」相对。

(6)希伯来诗歌变化无穷，新的形式在旧约中随处可见：若要分析和辨明每一种类形，实在不必要，但若讨论一下部份诗句的格式和信息，却能使我们对希伯来诗有一概括的印象：

一个争论耶和华犹大abc
一个惩罚给雅各 acd
  照他所行的
照他所作的 我会报应 他dbc

希伯来文没有「有」这个动词，所以「耶和华的争论」即等于「耶和华，有一争论」，所以与「惩罚」平行。「雅各」与「犹大」相对。「按他所行的」则与「按他所作的」相对。「我要报应他」是耶和华与犹大争论的结果。第三节的交错点则以d开始(参下文。)

(7)通常，每一节内的单位可在平行句内倒置。这些倒置的平行句连接起来便成为一交错句(从希腊文x chi而来)。

你必打破他们用铁杖AB
如同瓦器的窖匠你必摔碎他们 B A
 (诗二9)
在旷野预备耶和华的路ab c d
在沙漠地修平我们神的道ba c d
 (赛四十3)

在这两个例子中，交错的情况很明显。第二个例子若以四节来排列则比较不明显：
ab
cd
ba
cd

无论是内在或外在的，交错都是希伯来诗歌的一个常用的技巧。上面列出的诗二9是外在的，若以四节的方式排列，则成为：

a十bA
cd B
ef B
a十bA

若这样，这仍是不明显的，因为「用铁杖」与「用瓦器的窖匠」，不是确切的平行。这经节的基本思想是：「你会打破和摔碎他们，好像窖匠用铁杖摔破瓦器」。

押韵、节凑、格律。研究希伯来诗歌的学者，早已艰苦地探求格律与节凑的问题。押韵在圣经诗歌则较罕见，若真有的话，似乎也只属巧合。但对于格律和节凑是否存在，学者很早便强烈地争辩，这也许因为我们主要是从古典希腊和拉了诗歌得到古代诗体的知识

(1)早期的研究企图辨认希伯来诗句的格律，并常以「2 ＋2」或3＋2」的格律，来表示一对句内各节均有两拍，或三拍接二拍：若一行诗句不能配合这种假定的格律，就常被修改或补充，凡BibliaHebraica(Kittel)有修补的地方便注以 m cs之字样(metri causa，为格律之故)。但这些理论都是乌加列诗歌被发现之前所制定的。

(2)自一九二九年开始，叙利亚的拉斯珊拉(乌加列)发现了很多泥版，其中有些包含有宗教性的文献，包括与旧约颇相近的诗歌。主前十四世纪，这个乌加列的图书馆倾倒了，就一直埋藏了这些泥版，所以是未经修改的，亦无可能有任何十四世纪之后的编修调动，因而为重建闪族诗歌理论，提供了铁一般的实例。乌加列的证据不支持希伯来诗有固定格律或节凑的讲法。以下的例子，是以直译方法翻出，它们能表明旧约与乌加列的资料有很多的共同点：

散文句(如耶和华如此说)在每一句中都可能会发现，它们常属平行句式以外的。

(3)因为研究乌加列文，我们不能再假设希伯来诗有健全的格律(如抑扬格或抑抑扬格)。「为了格律的原故」所作的修改，是不能再被接纳的了Biblia Hebraica为了要符合预设的格律而完全漠视词语组合，这当然是不应该的：然而，每诗句的词语与词语组合，自然会形成发音强弱的格律，这些格式是肯定存在的，而且比乌加列诗歌更加固定。

对等词及其他技巧。珍士伯(H．L．Ginsberg)指出叙利亚及巴勒斯坦，有固定的对等词语「出售」，诗人常用这些同义词，而且往往是次序相同的。迦撒图(Cassuto)列出了二十六对：其中包括：

头——头脑r's-qdqd
土——尘土rs-pr
手一一右手yd-ymn
仇敌一敌人'yb-sr
千一万万 'lp-rbb

这些对等词语在希伯来诗很常用。基华士(S．Gevirtz)引用乌加列及圣经资料，列举了很多例子，部份例子如下：

愿贺伦(Horon)打碎你的头(r’s)，
阿特森巴力(Athtart-sem－Ba‘al) 打碎)你的脑袋(qdqd)。(一二七56—57)

我要打破他仇敌的头(r's)，
就是那常犯罪之人的发顶(qdqd)。(诗六十八22[MT21］)

他们的地('rs)喝醉了血、
他们的尘('pr)因脂油肥润。(赛三十四7－8)

(让她的住处如)杯在我手(yd)。
(如)酒杯在我右手中(ymn)。(1Aqht 215—216)

你的手(yd)要搜出你的一切仇敌，
你的右手(ymn)要搜出那些恨你的人。(诗二十一8［MT9］)

兴起了什么仇敌('yb)对付巴力，
(兴起了什么)敌人(sr)对付那驾云的？(Ant．IV 48)

我便速速治服他做们的仇敌('yb)，
反手攻击他们的敌人(sr)。(诗八十一 14［MT 15］)

他掷下千('lp)银，
掷下万(rbb)金。(51 I 28—29)

有千('lP)人仆倒在你旁边，
万(rbb)人仆倒在你右边。(诗九十一7)

古文献中有些对等的同义词，可能仍有些未被辨认出来。以下是部份值得留意的同义词：听——侧耳听：雅各——以色列：银一一金：金一一精金：声音——言语：礼物一一礼品：人一一人子(及他们的众数)：酒——浓酒：事奉——屈膝：陶造——创造——造；民——国：住处一一居所：数——数点。我们需要随时留意其他的对等词语。这些同义词常在散文中用来强调的意思。

另外值得一提的现象是一些渐进数目或「x，x＋1」的形式：神说了一次，
两次，我都听见。(诗六十二 12[MT 11])

大马色三番四次的犯罪，
我必不免去他的刑罚。(摩一3)

耶和华所恨恶的共有六样，
连他心所憎恶的共有七样。(箴六16)

我们就立起七个牧者，
八个首领攻击他，(弥五4)

乌加列亦常有同样的方式。除了x，x+1的方式，还有10x＋x，10(x十1)＋(x＋1)(例如六十六一七十七，七十七一八十八等)，以及10x，10(x＋1)(例如八十一九十)。这些方式时常在乌加列文献中出现，但希伯来圣经就没有了。

诗歌研究的释经价值

上文已提过，平行句是整段经文信息的一部份。我们必须了解整段的意义，同时也要研究每一部份对整体意义的贡献。

分析经文。分析的第一步，就如上文分开一段的组成部份，至于是否把他们系统化地分为「a b C：a b C 」的排列，只是次要的问题，但辨明各单位却是最基本的步骤。例如，阿摩司书一8明显是谈及非利士人，所以各组成部份一定会帮助我们了解有关非利士人的信息。同理，箴言十1就是论及一个儿子的行为如何影响他的父母。

分析，而不是分解。我们必须时刻记清楚整体的信息。例如，一个智慧的儿子令父亲快乐，愚昧的儿子令母亲担心，被解释为智慧之子不令母亲快乐或愚昧之子不令父亲担心，就是完全不明本句的意义了。同样，把摩一8解释为耶和华会剪除亚实突民而不是其他非利士城市，或者说把王从亚实基伦掳走，而不是从别的城，也是误解了希伯来诗的本质。通常，各组合部份都组成一个重要的教训：上文引用的赛一 16下一17，表现了一幅颇浅易的「行善」图，尤其照顾到受忽略的一群(如孤儿及寡妇)。

认识诗歌修辞。每一种语言的诗歌文字，都与散文不同，如「大树拍掌」或「小山如羔羊跳跃」等片语，只能当作诗歌而非植物或地理上的描写。圣经是「文字」上真确的：因此，我们必须以一般接受的文学规律来处理经文。以赛亚称呼以色列人为「所多玛的官员」、「蛾摩拉的百姓」(一 10，参上文)，但所多玛、蛾摩拉早已消失，所以我们不能单看字面意义：实际上，以赛亚是把以色列人比作地上最大的罪人。阿摩司说「牧人的草场」和「迦密的山顶」(一2)，显然是用了代表的方法，以山顶和山谷这两个极端，来代表全地。圣经内的章节，尤其是诗歌部份，常常用了修辞的技巧：我们必须把他们辨认出来，按照作者的原意加以解释。

头韵、母韵、双关韵、拟声。文学作品的作者，都会应用一些文学技巧，令他们的信息受到听众或读者注意。诗歌作者常常会用声韵使听众印象深刻。头韵是应用发音相同或相似的字及音节作开始，母韵是运用一些有相同或相似发音(通常是母音)的词语。双关语乃一语相关，用了一个词语，同时亦能暗示令一个发音相近或相同的词语，造成双重的含意。拟声是用一些同音字，来表达作者的意思；例如，神问阿摩司：「你看见什么？」阿摩司说：「一篮夏果」(八1、2)，希伯来文「夏果」与「终结」的发音几乎是相同的。这个字在神对阿摩司的回话中显露出来：「终局已临到我民以色列身上。」但这些技巧通常会消失在译文中。

尽量保留文藻的华采。虽然不是每个人都是诗人，也不是每个人都会欣赏诗歌，但一般人都承认诗歌的文字是特别优美的。对于神话语中一切优美的部份(当然包括诗歌)，都必须尽量保存下来。其实，很多有关耶稣的教训，如圣诗的诗句(腓二6—11)、信经片段(提前三 16)、颂歌(启四 2，五9及下文)，还有耶稣本身的说话，都是以诗歌形式来表达的，所以认识旧约诗歌，也能增加我们了解新约的能力。学者们为了一节经文，可能花掉几个小时，目的是寻找合适的言词来表达原有的美态。英王钦定本圣经之所以深受读者喜爱，主要原因也许就是它文藻极其优美。研读诗歌部份时，我们必须参照原文，或至少参考几本近代英文译本，逐一考究它们是否优美和准确。神是美的来源，我们应尽力显明他话语的华采，藉此尊崇他，荣耀他。

总结

我们可用两个方法来谈及神：否定语和类比。因为神是无限的(没有限制)，我们不可能界定(限制)他。我们只能说「他不是什么」。他「无限」(不是有限)、不是物质化的、永恒(不受时空所限)、不变……这个方法由西方的理性主义引伸出来，主要是受希腊哲学方法影响。另一个方法就是将神与现世时空内的事物比照，这便是属于圣经世界内的意象和象征主义。这方式在整本圣经都能找到，但在诗歌内则更加明显：那不能见的可与能见的对照。在很多方面、圣经这个进路比哲学的进路更加优越，因为人从官感学习，比起从玄想学习更为有效。圣经的诗歌受到普遍的赞誉，甚至译文也不能使它的结构和意象消失。它对万国万民说话，是不受语言限制的！

同样，没有其他方式比歌曲更能充分表现对神的信心与诚意，很多旧约诗歌就是以此为起点。它们的目的不是作为神学教义的资源，而是表达歌唱者的信心：这歌者可能是个人，也可能是群众。这些诗歌世代相传而仍然受人欢迎，是因为信仰的群体能不断加入歌唱的行列，以表达他们的信心与热诚。正因如此，它们不单帮助我们认识神，更能引导我们赞美那单独配得尊崇的耶和华。


阿摩司书

阿摩司极尽讽刺的说：「任你们到伯特利去犯罪！」而伯特利的祭司亚玛谢却说：「你这先知哪，回家去吧！」参看摩四4，七12、13 。)耶和华先知与敌对的圣坛祭司这次冲突，正好为研读先知书作了一个序言，因为当先知宣讲耶和华的话语时，往往与统治者、祭司，及其他不肯接受的人发生冲突。

阿摩司及他的宣讲职事

先知。亚玛谢警告阿摩司，要他「回到犹大，在那里糊口，在那里说预言」(七12)，这暗示阿摩司是一位职业先知。阿摩司对这鄙视的回应是：「我原不是先知，也不是先知的门徒：我是牧人，又是修理桑树的。耶和华选召我，使我不跟从羊群，对我说，你去向我民以色列说预言。」(七14、15)

阿摩司是提哥亚的牧人(一1)，提哥亚是犹大旷野旁的一条村庄，在伯特利以南六哩(十公里)，属南国犹大。除了当牧人外，他也修理桑树：桑树必须在莫子成熟前剪枝，果子才可食用。提哥亚没有桑树，因此他可能是季节性地到桑树生长的犹大西部工作，当作副业(参王上十27)。

他说「我不是先知」(直译)一言，引起很多争辩，因为原文此句没有动词，时态要由前文后理来决定，因此似乎可译为：「我不是一个先知(现在式)。」若采用现在式，学者则认为阿摩司是要表明自己与当时的先知制度无关，因此代表了他不承认当时的先知制度是神启示的出口。其他学者却认为，这个解释与「去向我民以色列说预言」相冲突。阿摩司刚说「我不是先知」，为何又立刻说神命令他作先知呢？所以他们认为此句应译为：「我原本不是先知(过去式)。」

同理，下一句应译为：「我原不是先知的门徒。」先知的门徒是参加先知学校的成员，他们接受训练作专业的先知。在以利亚和以利沙时代，他们受到很高评价(参王下二 3、15、16)：但可能亦有一些「专业先知」及他们年青的门徒，单说统治者喜欢听的话，而损害了先知这个事奉(参王上二十二6一23)。阿摩司没有贬斥先知的职份，他只说他本不是先知，但无论如何，有一天神呼召他向北国说预言。

我们没有关于阿摩司进一步的资料。可能他到北国传达了神的话之后，回到提哥亚编写他的信息。现有的阿摩司书，可能就是这样编写而成：而假设由其门徒后来编写是全无基础的。耶和华兴起第一个先知(或第一批的其中一个)，并让他留下他的作品。

时代。无疑，阿摩司是在约阿施之子耶罗波安(耶罗波安二世)时代说预言的：耶罗波安于七九三至七五三年统治以色列。原因是阿摩司与亚玛谢之间的冲突(七10—17)，是阿摩司书信息中一个组成部份，若把这段拿走，整本书都失去意义：若七10是真确的，那能没有理由反对一1的时代是准确的了。犹大乌西雅王与以色列耶罗波安二世的统治期七六七至七五三年交叠(除掉两个王的摄政期)，因此阿摩司说预言的年代应是这时期之内，可能是七六○年左右。

阿摩司说启示是在地震前两年得的(一1)。这必定是一次很严重的灾难，因为两个世纪后仍然有人记起这次「乌西雅时代的地震」(亚十四5)。然而，这事却不能帮助我们决定预言的准确日期。不过，它能指出耶和华的启示在地震之前说出，同时也必定在地震之后才写下来。

亚述王亚大得尼拉力三世(Adad-nirari！Ⅲ，八—一至七八四)，一连串攻打亚兰城邦的行动(八○五至八○二)，粉碎了大马色的权势，亦除掉了叙利亚对以色列的威胁。亚述以后的王，因为受到乌拉图军队的制肘，于是亚兰(叙利亚)城邦国哈玛及大马色为争夺首位，而发动战争。结果，犹大的乌西雅及以色列耶罗波安二世，便能扩展国土，几乎占回大卫和所罗门时代的土地。耶罗波安北疆直达哈玛入口，还有一段时间统治哈玛和大马色(王下十四25)。

这些成功激发了国民的自豪，以色列人因而感到耶和华是喜爱他们的。国际贸易的发展制造了富商，财富却制造了贪婪和不义：贫民起初被忽视，然后受到逼害，宗教渐渐形式化。财主控制了一切，包括先知、祭司，以及那些原本应为贫民伸冤的法官。

信息。这正是阿摩司信息所描绘的图画。社会出现了两个阶层——贫与富(摩五 10、11、15，六4、5)。穷人受到逼害(二 6、7，五11，六3一6)，甚至被人卖作奴隶(二6、8)：富人却有冬天夏天的象牙宫(三 15)，他们躺卧在床角上，用绣花枕头(三 12)，栽种葡萄园，用珍贵的香油抹身(五 11，六4—6)。女人肥大如巴珊的母牛，要她们的丈夫行不义的事，好让自己能有美酒可享(四1)。人民到伯特利、吉甲，及其他地方求审判，但耶和华却不在那里(五4、5)，事实上，神在这些地方也不会真正被敬拜。神厌恶他们的祭礼(五21—24)。

以色列事奉另一个不能帮助他们的神(八14)。他们的宗教确实需要一次改革了(三 14，七 9，九 1—4)。耶和华讨厌「雅各的骄傲」(六 1—8)，并安排了要把它除掉(六 9—14)。

米吉多一个象牙梳，代表着财富奢侈，是阿摩司所猛烈痛声的(三15，六4)。

他的预言

性质。显然，阿摩司不是坐在提哥亚向以色列写预言。他与亚玛谢在伯特利的冲突，以及亚玛谢送给耶罗波安的信息，都清楚预示阿摩司曾经到过北国，在那里有力地宣讲预言，令亚玛谢不得不说：「他所说的一切话，这国担当不起。」(七10)所以阿摩司一定曾以口述传讲他的信息，地点可能在撒玛利亚及其他地方(如伯特利)。他的信息基本上可用以下一句话总结起来：

耶罗波安必被刀杀，以色列民定被掳去离开本地。(七11)

但这预言保存至今，一定曾被修改。一般学者都同意，原先口述的说话，不会是现有的形式。一些学者则相信他们能找到某些可能是原有的经节，另外一些学者则相信某些论词(「蝗虫」、 「苍蝇」、「一筐夏果」等)，是阿摩司书简短信息内所用的象征，而扩展了的版本是后来才写成的。就好像耶稣的讲论一样，阿摩司可能是在很多场合，讲过长短不一的信息，最后引起了注意和反应，官方的宗教领袖才记下笔记。这些文字记录，顶多只是原初口述字句的总结或撮要：不过，这些总结的结构紧密精确，文句优美可读。

内容。阿摩司书可分为三部份：狮子咆哮(一 1至三 8)：耶和华指摘以色列(三 9一六 14)：及耶和华的审判(七 1至九 15)。

第一部份包括对六个邻国以及犹大和以色列的八项控罪，并耶和华将惩罚他们的警告。每项控罪皆以此方式开始：「……三番四次的犯罪，我必不免去他的刑」(一3、6、9等)这种「x，X＋1」的方式，在旧约及其他古近东文献都可以找到：这里的意思，相信是指各国的罪恶，已「足够及多于足够」令神施行审判。这个列国表包括了以色列及犹大的边境国，其中三个(以东、亚扪，和摩押)曾与以色列有血海深仇。对六国的控罪，是基于他们那些违反人道的罪行，但对犹大的控罪却基于「他们厌弃耶和华的训诲，不遵守他的律例」(二4)。以色列的控罪则包括那些邻邦的不人道行为，亦因此破坏了他们与耶和华的关系(二 6至12)。

讨论希伯来诗歌时已经讨论过(上文第408页)，平行的对句内，各单元都需要合起来组成完整的意义，而解释平行的段落时也应如此。在阿摩司书内，犹大和以色列是整体以色列或神的子民两个组成部份。所以犹大和以色列的罪，都可同样理解为厌弃了神的律法，而进一步的描写，则可以作为补充，它们是：为金银牺牲了义人，为一双鞋卖了8人……等罪行。所以，若说犹大的罪是宗教上的，而以色列的罪是社会上的，那是不正确的解释。因耶和华的宗教都包括这两方面，所以无论与神及与邻居的关系皆应计算在内。

伦理的一神主义。几十年前，一般都相信阿摩司引介了伦理的一神主义一一相信只有一位神存在，而且他对人有伦理上的要求。但很多学者现已否定先知要介绍一个新宗教的讲法，他们认为，先知的言论是基于立约的传统：阿摩司不断提及一个古老的传统，又常常用神立约的名称「耶和华」。高夫曼(Kaurmann)指出，先知要求社会公义，几乎是重申旧有的立约律法：以前重视个人，现在却被先知解释为关乎全国命运的守则。耶和华是万国之神的概念，其实只是把亚伯拉罕之约，引伸到地上各族(创十二 3，十八 18，二十二 18)，而耶和华惩罚其他国家的概念，则引伸自神惩罚埃及之神的传统。

有人认为「社会福音」是「另一个福音」(参加一8)，因为它违反了靠神恩典得救的真正福音，这是不正确的。不错，曾有人过份强调圣经有关社会公义的教义。在改革前期和近几十年，强调社会责任(或「善行」)甚至变成了一套律法，而违反了圣经有关得救的教义，但人的解释不应扭曲了圣经清楚的教训。阿摩司不是第一个，也不是最后一个强调社会公义的人。身为人，就要对别人负责任，从该隐亚伯的故事，到启示录最后几章，都表明了这是圣经的思想，更不用说是耶稣和保罗的教训了。

审判和希望。上一代的学者，以及一些当代的学者，均认为八世纪的先知是「灭亡与黑暗的先知」，其中谈及希望的章节，必定是后来加插进去的。这个观点一般来说已被否定了，但学者仍然怀疑阿摩司书九11—15不是原有作品。反对的重要原因是它与整本书的思想不相符——阿摩司不断宣告审判将临，所以，若说到了最后他改变这观点，是难以理解的。

然而，我们至少有两个问题要回答。第一，阿摩司的信息是否真的完全没有盼望？当阿摩司两次看见审判的异象时，都曾为「雅各」代求(七2、5)：倘若耶和华真的听了他的祈求，那么相信耶和华会在惩罚之后复兴以色列，难道也是过份的吗？事实上，耶和华确已听了阿摩司的祷告(参考七3、6)。第二个问题是更基本的，因为那盼望的信息不是源于先知，而是基于立约的神学。阿摩司的信息，是按照立约关系的启示建立起来的，那么耶和华最终必定带来复兴，以实现立约的目的，是自明的了。当然不是所有以色列人都明白这个真理，但耶和华的先知难道会不明白吗？倘若事情的终局是以色列彻底的灭亡，那么耶和华如何实现他与亚伯拉罕和大卫的约？

另一个反对九11—15是原着的理由，乃因为第十一节提及「大卫倒塌的帐幕」，这句似乎是耶路撒冷被毁之后才写的。然而，这个论点是依靠英文译文多于希伯来原文。「大卫倒塌的帐幕」，是分词句，所以可译作「大卫的帐幕在倾倒中」。大卫王朝(帐幕)，从所罗门死后南北二分开始，已经开始倾倒了(九三一)，因北国以色列人事实上已经把大卫王朝当作是已经完结的了。北国背叛他的传统，尤其是亚哈与耶洗别(八七四-八五三)，不是代表着以色列国的「倾倒」吗？亚述占领以色列国土，及耶户向亚述王进贡，正好说明了这一点。何况阿摩司得到了耶和华惩罚以色列的启示，当然预言撒玛利亚和犹大终必灭亡。因此，我们不能否定九11为阿摩司所说过的话。

阿摩司是否反对祭礼？阿摩司书有几句贬斥以色列祭礼的说话(参看四 4、5，五 21—24，尤其五 25)，于是一些作者说阿摩司反对祭礼。事实上，学者常常认为先知与祭司基本上存敌对的态度，或者认为旧约祭礼观念，是在被掳之后，祭司胜过先知时，才得以发展。同样，这问题并不是阿摩司书独有。

而且，阿摩司从末反对祭礼的原则或圣所的制度。他的批评是指着北国的罪而发出的。这些罪恶的国民污秽了神的住处(二8)，又强逼拿细耳人和先知这些神的仆人，违反他们的召命(二12)；伯特利的祭坛因为犯罪才遭惩罚(三 14)。四 4、5提到的宗教礼仪，充满了以色列民的贪婪和不仁不义：阿摩司所针对的，是他们空有宗教的外衣。他的言词激烈，是因为他对这些空洞的祭礼深表不满：

我厌恶你们的节期
也不喜悦你们的严肃会

你们虽然向我献燔祭和素祭
我却不悦纳

也不顾你们用肥畜献的平安祭
要使你们歌唱的声音远离我

因为我不听你们弹琴的响声
惟愿公平如大水滚滚

使公义如江河滔滔(五 21—24)

神学洞见

耶和华为至高的神。阿摩司不是一个专业的神学家，他不会提供什么教义条文。不过神给予他的信息揭示了神的一些态度和作为。我们很容易错过这些洞见，像二十世纪早期的学者一样，把阿摩司简化成为一位社会公义的倡导者。实际上，阿摩司为社会公义而大声疾呼，是因为神的性情本来就是公义的。

耶和华审判万邦——在开始时控诉邻邦的经文里(—至二章)，这个思想非常明显。无所不在(九2)，也在所有自然景象中(九5、6)；她造了昂星、参星(五8)，他造山又造风(四13)。耶和华不单从埃及救出以色列，也分别从迦斐托及吉珥领出非利士人和亚兰人(九7)。这位神统治天地，他是世上所有国家的神。

耶和华是道德上完美的神，他要求所有人过道德的生活。他对所有人赐下一般的启示(参上文第80页)，所以每个人要对自己的行为负责。阿摩司说大马色击打基列(一3)——字义是将打粮食的铁器，加上铁片或铁勾，用来击打那些被征服的伤兵和尸体。迦萨掳掠民众卖给以东作奴隶(一6)，推罗也是如此。这些不人道的行为，正冒犯了那创造万民的神。同样要审判以色列那些残忍的罪行。

耶和华为以色列的神。然而，以色列不是其他国家中的一国，她与神有特别的关系。耶和华说：「在地上万族中，我只认识你」(三2)。旧约立约宗教的核心，是耶和华选召了以色列成为他的子民。

旧约常常用耶和华这个立约之名(参第181页)，这名称最初是在出埃及记，表示神与以色列的紧密关系。但它不单表达了神认同以色列，更重要的，是它显示了救赎的目的——耶和华拯救他的民脱离捆锁(参110)，消灭他们的敌人(参二9)，又在他们的后裔中兴起先知(参二 11)。他是启示之神(三 7、8)。

耶和华与以色列的特殊关系，在先知宣告审判时也表现了出来。正因为这关系令以色列有罪：「在地上万族中，我只认识你们，因此，我必追讨你们的一切罪孽。」(三2)耶和华藉饥荒、雨灾、旱灾、虫祸、瘟疫，希望使以色列人回转，但都无效(四 6—11)。现在他唯有惩罚以色列(四12)。最值得一提的是，神的惩罚，是降饥荒在地上，并说，人饥饿非因无饼，乃因不听耶和华的话(八11)。他不单是启示的神，也是不说启示的神——尤其是在无人听从先知说话的时候，他就不发一言。

拣选的责任。神与子民立约，以及子民因犯罪而受审判(无论是宗教的礼仪或社会的罪)，两者有密切的关系。这种关系说明了一个旧约极重要的真理——被耶和华选召的人，有责任按着他所启示的意旨来生活。西乃颁赐律法时，已经强调过这个责任(参考第九章)，在民数记、申命记，和约书亚记中，又重覆说明。这是很多先知言论的基本主题。

在阿摩司书内，子民犯罪与耶和华的律法有关，因阿摩司没有任何一节的引述，所以不太明显。不过，律法的要点是存在的，包括照顾贫苦、施行公义、买卖时用公平的法码，更重要的，是独尊耶和华。而最重要的，是阿摩司不断引述旧有的历史处境，并把它们与耶和华的名联系起来。

拣选仍有另一方面的责任。因为耶和华拣选了以色列，神对其子民有一个特殊的责任：犯罪的以色列人，不能因为是选民而有任何特殊的权利(参九7、8)，反之，他们要比其他国家的人民肩负更高水准的道德责任。不过，耶和华不会完全毁灭雅各家族。虽然，子民中所有犯罪的都要灭亡(参九8—10)，但我们不能用这几节圣经来建立一个全面的教义。利未记记载了无意犯的罪(因无知而犯的罪)及有意犯的罪(预谋而犯的罪)，对立约的民来说，前者是可以被宽恕的，后者却不能。阿摩司已经强调耶和华不断尝试使他的子民回转，所以他们一定有获赦免的可能：他在这里谈及的「罪人」，一定是那些不断故意犯罪的人，这些人以为他们自己是以色列人，耶和华就会接受他们任何行为。

阿摩司书以一个较喜乐的附注作为结束。他清楚预知耶和华的约没有废去，大卫倒塌的帐幕(九11)必重新修理，如「以往的日子」被重建起来。但圣约有更深的效用，耶和华不是单单像一个「宇宙的工匠」般修补以色列国：他透过阿摩司应许了一个更荣耀、更丰盛、更稳定、更安全的未来：

耶和华说，日子将到
耕种的必接续收割的

踹葡萄的必接续撒种的
大山要滴下甜酒

小山都必流奶
我必使我民以色列被掳的归回

他们必重修荒废的城邑居住
栽种葡萄园，喝其中所出的酒

修造果木园，吃其中的果子
我要将他们栽于本地，

他们不再从我所赐给他们的地上拔出来
这是耶和华你们的神说的(九13—15)


何西阿书

阿摩司北上责备耶罗波安王朝之后十多年，耶和华呼召了一个北国的人作先知，他就是何西阿。他宣讲神恩典与审判的信息，有颇长的时间。

何西阿书，被选为小先知书之首(是希伯来圣经中名为「十二先知书」里的第一篇经卷)，不单是因为它年份早(阿摩司书比它早数年)，亦因为它是被掳前期最长的一卷圣经(被掳后期的撒迦利亚书比它长一点)。

引言

先知。除了知道何西阿是备利的儿子(一1)外，我们对他的生平或成长背景是一无所知的。除了他那悲剧性的婚姻外，我们对他的性格或个人资料，亦只能从他信息中的内容、风格、语调去猜想。

他的作品之所以充满感情，原因可能是：他似乎是个心肠良善的人：他常被人拿来与旧约的耶利米和新约的约翰相比，那是不无道理的。他深深体会神那无限和不变的爱(参十一8、9)，也热诚地关心他的同乡。而且，他与阿摩司不同，他是对自己的国民说话，纵使他也提出神的控诉，但却没有离开民众，也没有冷酷地对待他们。无疑，何西阿信息中最令人感动的，就是他个人的挫折和苦难：他和耶利米一样，神要他们走一条坎坷不平的路。那些悲苦的经历，是鲜为人知的，然而经过这一切，他便与以前不一样了：他已经略为感受神那种心碎的经验，而且，这经验亦已经深刻地留在他自己的生命中。

我们不知道他被呼召之前是干什么的，有些人认为他是祭司，因为他对北国的宗教事务非常熟识，且对祭司们的腐败甚表关注(例如四5—9)。其他人则认为他与官方的先知有关，因为他引用了一句常用的话：「作先知的是愚昧，受灵感的是狂妄」(九7)。但这些结论我们都不能加以肯定。

我们只可以说：他是一个不平凡的先知，他对当时的政治张力，以及以色列历史大事，都有深刻的认识。他好像以赛亚一样，对政治风潮非常敏感，也能深入分析它们的含意。此外，他的文学修养很好，修辞尤其优美。将这些因素合起来，就显出他极可能是来自上层社会。

日期。—1介绍了何西阿的事奉，乃在犹大的乌西雅、约坦、亚哈斯和希西家，及以色列的耶罗波安二世年间。年期最短也有四十年，因为耶罗波安约七五三年去世，而希西家约在七一五年登基。何西阿书本身的证据，显示何西阿并没有在七二一年撒玛利亚陷落后继续宣讲。

先知第一个儿子出生时，耶户王朝仍未败亡，因为一4说神仍要追讨耶户家的罪。但是，跟着上场的统治者，是耶罗波安二世，抑或是他那被沙龙刺杀(约七五二)的儿子撒迦利亚，则不能肯定。如果他的事奉，于耶罗波安治期结束时开始，那么他事奉的主要时期便是在米拿现(约七五二至七四二)、比加(约七四○至七三二)及何细亚(约七三二至七二二)的疯狂日子。那是令人失望的时代，亚述军队不断西征，而以色列人无论争战或进贡，都不能确保自己安全或保存国家的尊严。

何西阿的事奉，正好遇上了提格拉毗列色三世的年代(约七四五至七二七)，这位君主为亚述带来前所未有的活力和野心。圣经历史(王下十五19)及亚述的记录，都记载米拿现要向提格拉毗列色纳很繁重的贡物(提氏在记录内按他的巴比伦文王号，被称为Pul)。米拿现从只统治了一个月的沙龙手中，夺取了王位：为要使亚述支持他，他向以色列的财主抽取重税以取悦亚述。何西阿亦提及此事：

以色列被吞吃
现今在列国中，好像人不喜悦的器皿

他们投奔亚述
以法莲贿买朋党

他们虽在列邦中贿买人
现在我却要聚集惩罚他们(八 8—10)

以法莲吃风
且追赶东风

时常增添虚谎和强暴
与亚述立约

把油送到埃及(十二1)

以色列受到国外的亚述威胁，在国内亦受政治势力侵扰。政治动荡的基本原因，是统治的家族不能在王位上支持较长的时间：何西阿对这个处境有透彻的了解：

如烤饼的整夜睡卧
到了早晨火气炎炎

众民也热如火炉，
烧灭他们的长官，

他们的君王都仆倒而死
他们中间无一人求告我(七6—7)

他们立君王却不由我
他们立首领我却不认(八4)

经文提及埃及，这可能与何细亚王在位后期有关。他起初是亚述的附庸，但又寻求埃及支持，好让他反抗撒缦以色五世(撒缦以色在七二七年承继提格拉毗列色)。何西阿很贴切地形容这种急功近利的外交政策：

以法莲好像鸽子
愚蠢无知

他们求告埃及
又投奔亚述(七11)

简言之，何西阿的事奉，是在八世纪动乱的年代(约七五○一七二五)。他注定要面对以色列最后的沉疴：所有方法都用过了，但这病还是没有起色。无论内部革命也好，依靠外强(如埃及)也好，以色列必定亡国、审判必定降临。我们不知道何西阿是否活到亡国那年，但神给他的信息，以及照他自己的理解，也必然肯定亡国的事实一一这是他忠心而又忧伤地传讲的事实！
迦南人生育女神，与以色列行了淫乱的其中一个神祗(何二5)出土于拉斯珊拉。

何西阿的婚姻(一2至三5)

很少旧约经文，会像何西阿书开头几章那样，引起如此繁复的讨论。神对何西阿的要求是独一无二的：

你去娶淫妇为妻，也收那些淫乱所生的儿女，因为这地大行淫乱，离弃耶和华。(一2)

经文很简单，故事又十分浓缩，所以细微得必须由解经的人加以「想像」了。此外，关于这故事的意义，也不单是一个学术性的问题，它是何西阿事奉的基础。因此，了解这段婚姻，对我们掌握他的信息是十分重要的。

解经的问题。第一和第三章，是先知的实际经验(历史)，抑或是先知为传达一属灵真理而编写的故事(寓言)呢？我们应把它当作历史，原因如下：第一，经文本身并没有暗示它不是历史：第二，某些地方不像是寓言的写法：歌篾这名字没有适合故事内容的意义，歌篾给罗路哈玛断了奶后生儿子(一8)一事，也没有提到目的何在。而且，用了这个寓言，会对先知及其家庭的声誉，产生不良后果：倘若他已经结婚，他会令妻子名誉受损；倘若是未结婚，他在社群中的地位会动摇。最后，认为故事是寓言的传统论据，是娶淫妇为妻的行动，有损神和先知的道德标准。但是，若历史故事中的道德观有问题，把它化为寓言，能否减少这个问题的严重性呢？

另外一个主要的问题是第一与三章的关系。这两章对于同一事件(何西阿娶歌篾为妻)，有不同的记录，而且，似乎第三章应早于第一章。原因不单是这个次序看起来更「自然」，两章的细节亦支持这个次序。第三章没有提及儿女，但第一章的儿女却是主要内容：第三章清楚暗示歌篾曾遭禁锢多时，不许与男人(包括她的丈夫)接触，作为一次纪律性的衡量，正如以色列在被掳时期受磨练一样(三3、4)，但第一章暗示歌篾在婚后很快便生下第一个儿子(一3)：而且第三章似乎颇清晰地象征以色列按预言回转归向神——她的第一个丈夫(二 7)：

她必追随所爱的
却追不上
她必寻找他们
却寻不见
便说，我要归回前夫
因我那时的光景比如今还好

有几位学者认为第三章的女人不是歌篾而是另一个妻子。虽然，第一节很奇怪一一你再去爱一个淫妇，就是她情人所爱的：但是，先知与两个女人结婚，似乎是极不可能的，因为这婚姻乃用来象重神与以色列国的关系，而整个故事都是用来说明这关系：至于二 14—23更清楚指出此信息乃表明神会把以色列重新归到他身旁。因此，若何西阿娶第二个妻子，不单不能说明信息，反而使信息混乱起来。

后来，我必劝导她
领她到旷野
对她说安慰的话
她必在那里应声
与幼年的日子一样
与从埃及地上来的时候相同(二 14—15)

另一个解经的难题是：歌篾究竟是怎样的女人？换句话说，神命令(一2)他去娶一个淫妇，到底有何意义？一些人觉得淫乱是指宗教上的，即拜偶像。歌篾因此不是个败德的妇人，她只不过是个拜偶像的女人。北国国民，包括先知在内，都参与牛犊崇拜，所以歌篾只是北国国民的一份子。这种保护歌德名誉的企图，部份是因为神的命令与何西阿的反应存在着道德的问题。另一些人则认为歌篾未婚前不是这样，到后来才变坏。所以第二节的命令，并不是神实际的呼召，而是何西阿反省时所作的理解：何西阿明白到，那呼召在他娶妻时已临到，妻子不忠，正说明了以色列对神的不忠，倘若歌篾在婚前已是败德的了，那么何西阿亦一定全不知情。然而，就算这个讲法能通得过第一章，也不能通过第三章，因为在第三章说明何西阿娶妻之时已完全认识妻子。对一个以色列人来说，原谅一个犯奸淫的妻子，比起与一个淫妇结婚，同样令人反感，而以色列的习惯，更是要把行淫的用石头掷死(利二十 10：申二十二 22：约八5)。

另一个解决的方法是，歌篾好像很多以色列处女一样，曾参与迦南的祭仪，因此在婚前已与陌生人有过性行为，目的是确保婚后能生养众多。虽然禾夫(H．W．WOlff)强烈支持这个理论，但却不能被一般学者接纳，主要原因是旧约没有足够资料显示以色列有此风俗。

很多近代学者觉得歌篾是个庙妓，但这也是无法肯定的。三 1说她是一个淫妇，但庙妓专用的称呼(qdesa)却从未应用在她身上。而且娶庙妓和一般的妓女，对何西阿而言，同样是讨厌的，他岂不是毫不留情地斥责宗教的淫行吗？我们不认识以色列庙妓的角色与社会地位，所以也很难知道何西阿与庙妓结婚会受到什么评价。

故事的含意与角色。何西阿把神的呼召与他的婚姻联系起来，这是颇明显的，但两者的关系却非常模糊。他是结婚前被召抑或是从婚姻的经验体会到呼召呢？倘若一 2是直接的命令(这看似是最好的解释)，则呼召是结婚之前的事。他把第一个儿子命名为耶斯列，有力地证明他在结婚之前已经是一个先知。另一方面，他与歌篾那悲剧性的经验对他有深远的影响，这事不单磨练了他的性格，也使他的事奉更加充实。从某一意义说，他的呼召是连贯的，由娶歌篾时开始，并在他受苦的岁月中加深。

(1)歌篾及她的儿女。非常的处境需要非常的对策一一这话正适用于何西阿时代的以色列。耶罗波安那冗长的统治期，充满腐败和奢华，把以色列国的灵性和道德引到崩溃的田地。亚哈的妻子耶洗别把巴力崇拜带进官廷，就算耶户力图改革，也不能从以色列国中把它铲除。国民转向巴力，在他们起初所爱的耶和华面前装假：神为了具体地说明这种属灵的淫行，命令何西阿娶一个败德的女子为妻。很多人为何西阿与歌篾辩护，认为他们的关系起初是纯洁的，正如神与以色列在出埃及时一样的纯洁：

你幼年的恩爱
婚姻的爱情
你怎样在旷野
在未曾耕种之地跟随我
我都记得
那时以色列归耶和华为圣
作为土产初熟的果子(耶二2—3)

然而，何西阿的婚姻不是用作复述神与以色列的关系，而是用以呈现以色列现在腐败的光景。先知与一个败德女人的婚姻，不是已有效而戏剧性地把神与以色列的关系表达出来吗？我们不知道歌篾是为钱或是为宗教原因作妓女，经文只是说明她不是一个典型的以色列妇女。

三个儿女象征了神如何对待他的子民。长子耶斯列，很可能是何西阿的儿子：「她给他生了一个儿子」(一3)。神指定这个名字，作为审判耶户家的预言，因为耶户残忍的杀害，在耶斯列杀死约兰及耶洗别的时候便开始了(王下九16、37)。第5节所说的「我必在耶斯列平原折断以色列的弓」，似乎已经应验，因为耶户王朝最后的一个王，耶罗波安的儿子撒迦利亚也被杀死了(十五8—12)。耶斯列这个名称选得非常贴切，因为它不单说出神要审判耶户在耶斯列的罪，同时也暗示以色列再蒙眷爱(何二 22、23)，因它的意思是「神会耕种」。

第二是个女儿一一罗路哈玛(不蒙怜悯之意)，象征神对以色列的态度改变了。他的慈爱被以色列糟蹋，他们不信靠他，转而投靠军队和盟邦。神没有其他选择，只好收回他的怜悯，巴以色列人在审判中明白不忠的严重后果(一6、7)。第三个儿子称为罗阿米(非我民之意)，象征约之破坏。神没有丢弃以色列，而是以色列离弃神，拒绝作神的子民(一8、9)。何西阿与这两个儿女的关系不甚明朗。经文没有像耶斯列那样，说出他们是歌篾为他所生的儿女，而且第二章的语调似乎暗示他们是歌篾行淫而生的：

你们要与你们的母亲大大争辩
因为她不是我的妻子
我也不是她的丈夫
叫她除掉脸上的淫像
和胸间的淫态
我必不怜悯她的儿女
因为他们是从淫乱而生的(二2、4)

倘若这解释是正确的话，这又是另一个说明以色列腐败的具体例子。

第二章是一2的注释。开头谈及歌篾和她的儿女，然后便谈论以色列人的不忠：他们崇拜巴力，忘记是耶和华使他们衣食丰足(二8)。这章圣经由歌篾放荡的行为转而描写以色列。

(2)神与何西阿的赦罪。审判的警告(二9、13)过后，第二章的语气突然改变了：以色列不愿回转归向神，所以神便主动地把他们带到自己身旁(二 14—23)。巴力的名字，从他们的记忆中消失了，新的婚姻开始：「我必听你永远归我为妻，以仁义、公平、慈爱、怜悯，聘你归我，也以诚实聘你归我，你就必认识我耶和华」(二 19－20)。以色列起初因忘记耶和华而受审判，现在被「种」于那地(留意上文提到耶斯列的意思)：「不蒙怜悯」的将蒙极大的怜悯；「非我民」的将再成为神的子民，神的恩典扭转审判，带来复兴(二 21—23)。

神命令何西阿效法他，重新纳歌篾为妻(三1—5)。这个次序很重要。神宽恕以色列，何西阿紧随而行。第二及三章的次序，在神学上有深厚的意义。宽恕不是自然而生的，那些能感受到神赦罪的人才晓得宽恕别人(弗四32)。

何西阿用奴隶的价钱买回歌篾(相等于三十块银子)，把她带回家中：她那败坏的境况，本身已说明罪的代价。反叛神令人受其他事情奴役。神的赦免不是代表神宽容罪恶，他对以色列的爱包括了被掳和出埃及：何西阿对歌篾的处分，表示她犯罪的严重性，以及代表了神在被掳期间对以色列人的惩罚和磨练(三3、4)。不过，纪律不是最后的话：「后来以色列必回归(或悔改)，寻求他们的神耶和华，和他们的王大卫。在未后的日子，必以敬畏的心归向耶和华，领受他的恩惠。」(三5)

这是值得回味的故事。先知被呼召去背十架，他经历了神的忧伤与救赎之爱。何西阿忠诚顺服，喝了这苦杯。他的家就是他的客西马尼。他这次臣服于神的旨意之下，不单留下了一个关于神之爱的悲痛故事，而且为那将要来的作好准备一一那一位会把这爱活现出来！

何西阿的信息(四1一十四9)

第四至十四章总括了何西阿的宣讲职事。与结构严谨的阿摩司书相反，何西阿书没有可分辨的次序，它没有把主题的议论排列在一起，其中也没有明显的联系。整卷书的进展几乎是不能辨认的。但这并非说何西阿不是一个诗人，事实上，他的作品，是圣经中最感人的诗歌之一。他善于表达，修辞尤其精炼，旧约诗人很少能比得上他。例如，他描写盟国如何削弱以色列的一段，是极其优美的诗句：

以法莲与列邦人搀杂
以法莲是没有翻过的饼
外邦人吞吃他劳力得来的
他却不知道
头发斑白
他也不觉得(七8—9)

何西阿常用乡村的比喻：

以法莲是驯良的母牛犊
喜爱踹谷
我却将轭加在它肥美的颈项上
我必使以法莲拉套
犹大必耕田
雅各必耕地
你们要为自己栽种公义
就能收割慈爱
现今是寻求耶和华的时候
你们要开垦荒地
等他临到，使公义如雨降临在你们身上(十11、12)

何西阿的诗歌有一种抒情的品质，在其情诗中尤其明显，它们的力量，它们的感性，只有雅歌可以相比：

我必医治他们背道的病
甘心爱他们
因为我的怒气向他们转消
我必向以色列如甘露
他必如百合花开放
如利巴嫩的树木扎根
他的枝条必延长
他的荣华如橄榄树
他的香气如利巴嫩的香柏树
曾住在他荫下的必归回
发旺如五谷
开花如葡萄树
他的香气如利巴嫩的酒(十四4—7)

第四至十四章有太多主题，不能逐一加以讨论。以下综览何西阿书的重点，能说明他信息的语调以及诗词的力量。

神的知识。何西阿不断指出以色列在灵性和道德上出问题，主因是他们对神认识不深：

以色列人哪，你们们当听耶和华的话
耶和华与这地的居民争辩
因为这地上无诚实无良病况病况善
无人认识神
但起假誓不跷前言、杀害、偷盗、奸淫
行强暴、杀人流血接连不断(四1—2)
我的民因无知识而灭亡
你弃掉知识
我也必弃掉你，使你不再给我作祭司
你既忘了你神的律法
我也必忘记你的儿女(四6)

这里清楚道出了认识神顺服律法的关系。对神的知识不单是对神有所认识，而且包括在爱和顺服中与他建立正确的关系。以色列不需要更多关于神的资料，他只需要对他所认识的作出全然的回应。而比顺服更重要的是团契的关系。「旧约所谈及的知识，是指与某事某人生活在系密的关系之中，有些人称此关系为联合。」

顺服律法，对于何西阿及其他先知来说，不是无生命的律法主义，而是一种有生命的动态相交。神拯救以色列人出埃及，一直照顾他们，亦要求他们为此作出回应，效忠实践神启示在律法中的心意。以色列不肯回应神，就好像歌篾对何西阿那样，破坏了这契合的闲系。罪使联合中断了，只有悔改才能够重建这种关系：

他们所行的使他们不能归向神
因有淫心在他们里面
他们不认识耶和华(五4)
空洞的礼仪不能代替内心的沟通：

我喜爱良善，不喜爱祭祀
喜爱认识神，胜于燔(六6)

何西阿的眼光，超越了现时背叛神的境况，他看到了更光辉的将来，那时神施恩把以色列再纳为妻子。到那日神会更新与他们的关系：

也以诚实聘你归我
你就必认识我耶和华(二 20)

不认识神是其他所有罪的根源。何西阿描写以色列与神的关系，为耶利米书(如耶四22)及新约作好准备。他的话令基督某些教训有更丰富的意义：「一切所有的，都是我父交付我的，除了父，没有人知道子，除了子和子所愿意指示的，没有人知道父」(太十一27)，尤其是「认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生」(约十七3)。

忘恩的愚昧。何西阿复述以色列的过去，作为对现在的人说话，他用这法相信比任何其他先知还多。他从出埃及开始追溯神对子民的爱护以及他们如何背叛他。照何西阿的理解，历史是神的故事，描述神如何施恩典，以及以色列人如何不知感恩。

我遇见以色列
如葡萄在旷野
我看见你们的列祖
如无花果树上春季初熟的果子
他们却来到巴力昆珥(参民二十五1—3)
去拜可羞耻的
就成为可憎恶的，与他们所爱的一样(九10：参十二13、14)

以色列现有的行为，与神给他们的祝福是极不相称的。他们糟蹋了神过去与现在的恩典，审判必快将临到：

自从你出埃及地以来
我就是耶和华你的神

在我以外你不可有别神
除我以外并没有救主

我曾在旷野干旱之地认识你
这些民照我所赐的食物得了饱足
既得饱足心就高傲忘记了我

因此我向他们如狮子
又如豹伏在路旁

我遇见他们必像丢崽子的母熊
撕裂他们的胸膛

在那里我必像母狮吞吃他们
野兽必撕裂他们(十三4—8)

以色列不愿向神感恩，是与拜偶像有关一一他们把神所做的归功于巴力(二8)。神愈祝福以色列，以色列就愈加追逐假神：

以色列是茂盛的葡萄树
结果繁多

果子越多
就越增添祭坛

地土越肥美
就越造美丽的柱像(十1)

何西阿所描绘的，与保罗在罗马书所说的外邦习俗不相伯仲：「因为他们虽然知道神，却不当神荣耀他们，也不感谢他……」(一21)不向神感恩的结果，若不是拜偶像，就是自我崇拜。而不承认他的工作，即把祝福归功于其他来源或归功于自己。两者都是否认神的权能和恩典。

徒有宗教的虚妄。先知不是反对以色列的官方宗教。倘若宗教制度的设立，是为了颂赞神大能的作为，提醒人民现在应负什么责任以及将来有什么盼望，那么先知必然会全力支持。

可悲的是，何西阿时代的祭礼没有达到它的目标。人民是极度「宗教性」的：他们守节期时十分谨慎(十1)，又不断焚烧祭品(五6，六6)，建筑大量的祭坛(十1)。然而，这是外表的装饰，只遮盖着最腐败的恶行。

祭司是何西阿攻击的特别对象。他们与要求自己所帮助的人一样腐败(四9)，又忽略了自己的责任，没有教导人民遵守律法：从某一个意义来说，他们是以色列堕落的主因(四4—9，五1、2)。以色列人忽视了立约所要求的公义和公平，因此他们的祭祀与礼仪都变得毫无意义。

神所设立的崇拜制度，竟伴随着外邦的习俗。以色列的信仰基础，本是出埃及的救赎经验，但现在已经退化成为一种与巴力宗教一样的生殖力崇拜：他们为初熟之果感恩(二11、12)，把不道德的行为当作是一种宗教责任(四12—14)。人民不寻求耶和华的话，只利用巫术求问将来(四12)。以色列人行迦南人疯狂的仪式一一呼叫又刺割自己(像迦密山上那些与以利亚的神对抗的巴力先知)，希望藉此令他们的祷告得到回应(七14：参工上十八28)。那些喝醉了的酒徒(四11)及狂野的罪犯(四2，六7—9，七 1)所构成的宗教腐败景象，委实令人沮丧。

也许，何西阿一句简单的话，便能把以色列犯罪的情况总结起来——以色列民竟向牛犊亲嘴(十三2)！与神立约的子民，竟把他们的爱，倾注在铜铁所造的偶像身上，这充分反映出他们的罪恶，已像深渊一般：他们奉神的名，来否定和贬斥神的名所代表的一切。

神不变的爱。这灰暗的景象，不是何西阿最后或最好的说话。神对以色列的爱已超过了他们的罪一一很少旧约经文会像何西阿在十一1—9，把神对以色列人的爱，描写得如此动人。何西阿先描述以色列人因为没有感谢神而叫神失望：

以色列年幼时我爱他
就从埃及召出我的儿子来
先知越发招呼他们
他们越发走开
向诸巴力献祭
给雕刻的偶像烧香

我原教导以法莲行走
用膀臂抱着他们
他们却不知道是我医治他们
我用慈绳爱索牵引他们
我待他做如……(十一1—4)

没有一种反叛能止息这爱。经文进一步道出神的爱胜过了以法莲的不忠：

以法莲哪，我怎能舍弃你
以色列阿，我怎能弃绝你
我回心转意
我的怜爱大大发动

我不发猛烈的怒气
也不再毁灭以法莲
因为我是神，并非世人(十一8—9)

「我是神，并非世人」——这就是神公义与慈爱的秘诀。他不能降低标准来容纳罪与败坏，他不能妥协或改变。他没有世人的弱点和限制，他的爱不因背叛和仇恨而消减。没有一个先知，比何西阿更能体会什么是爱、什么是被所爱的人冒犯、什么是不止息的爱情，他是最能传达这信息的人。「爱的力量似乎有点非理性，但它是立约关系最终极的基础。」

何西阿以爱来描写耶和华与他子民的关系，是有点危险的。迦南的自然宗教，十分强调神人的情欲关系，以及肉体之爱如何维系宇宙秩序。何西阿为了避免误会，所以坚持神的爱，不应以性来说明，也不应以季节更替或春天的生机来形容。神的爱，乃在出埃及之救赎行动中表达出来。何西阿能够用人与人的亲密关系，来传达神的爱那种温馨与活力，但又能避免上述的误解。他其中的一种做法，便是把神比作父亲，照顾和教育他的儿子(十一1-4)。同时也比作丈夫，把那迷失了的妻子带回来。神的爱不单是一股激情：神在以色列历史中，有他自主性的作为，他连续不断地指导和管教他的子民。

何西阿精巧地平衡了律法与慈爱，把这两方面当为以色列与耶和华关系的基础。对他来说，立约的宗教不能简化为纯粹的律法规条。神与以色列，永远存在着一种个人化的关系：但何西阿并没有反对或批评律法，反倒说了很多支持的话(如四 6及下文，八12、13)，他表明律法的背后存在着爱。神起初以爱(不是律法)来与以色列接触，所以以色列对神的回应，永远不应该单单是形式上的顺服。对阿摩司来说，罪是破坏圣约：对歌篾的丈夫来说，罪是冷落神的爱情。

何西阿书所谈到的爱，绝对不是情绪化的感情，因为他相信神是圣洁的神：很少有一个先知，如此强烈地道出了神的烈怒。看似矛盾的重点，却并排在这卷书内一一我不再爱他们(九15)，我甘心爱他们(十四4)。忿怒与爱情，或「爱的忿怒」，表达于神的行动之中一一他甘愿赎回以色列这个邪恶的妻子，同时又惩罚她的恶行。他爱他们，同时又审判他们。何西阿并没有企图化解这个表面的矛盾，他把它视作神性情的一部份。实际上，他有时还道出了神内心的挣扎——因子民背叛而动怒，但又因爱而痛苦地走到他们身旁(十一8、9)。

当何西阿想起他与歌篾的关系时，无疑也有同样的挣扎。启示透过很多方法表达，有些甚至是怪异的。何西阿因着那不忠的爱妻而受爱恨的煎熬，神就是透过他的痛苦，启示了他对子民强烈的感情，这是旧约预言方式的最高峰一一何西阿的生命，把「属灵道理化成了肉身」！


约拿书

除了这一卷书外，所有先知书的信息都是由耶和华透过先知传给以色列。约拿书却是独特的一卷，它不是先知信息的记录，而是记录了先知的遭遇。在正典中，这卷书被列入先知书内，所以我们只好把约拿的故事，当作是他的信息。其实，这故事的含意，不单是大鱼吞吃先知那么简单。

约拿的故事

神的命令及结果。亚米太的儿子约拿(拿一1)，曾经预言以色列人会在耶罗波安的日子扩展疆土(王下十四 25)。我们似乎没有有力的理由，来假定约拿书的先知，是另一个同名的先知。约拿书没有告诉我们任何有关先知在以色列的活动，它只简单地以耶和华的话开始：「你起来往尼尼微城去，向其中的居民呼喊，因为他们的恶达到我面前」(拿一2)。去亚述是往东行的，但先知却朝相反方向走一一在约帕乘船到他施，为的是「躲避耶和华」(3节)。

耶和华兴起巨风，船几乎破裂了，外邦船员开始向他们的神祷告，又抛弃货物来减轻载重。船长叫醒了睡在船舱的约拿，催促他向他的神祈祷。船员掣签找出激怒大海的人，那人就是约拿。他承认风浪是因为他躲避耶和华所致(10节)，便叫他们把他抛下海中(12节)，但他们不肯。他们想划回岸，却又不能，「因为海浪越发向他们翻腾」(13节)。最后，他们把约拿抛入海中，「海的狂浪就平息了」(15节)。

「耶和华安排一条大鱼吞了约拿，他在鱼腹中三日三夜」(17节)。然后，「耶和华吩咐鱼，鱼就把约拿吐在旱地上」(二 10)。

第二个命令及其结果。耶和华给约拿第二次机会，委派他到尼尼微，这次约拿去了。他所宣讲的信息只有几个字：「再等四十日，尼尼微必倾覆了」(三4)。他传讲信息的时候必定十分投入，因为「尼尼微人信服神，便宣告禁食，从最大的到至小的，都穿麻衣」(5节)。这事传到「尼尼微王」耳中，他便下令全国禁食，求告神，各人回头离开所行的恶道(7、8节)。耶和华看见他们「离开恶道」(10节)就后悔，不把所说的灾祸降与他们。

约拿大感不悦，实际上，他是生起气来了。他「祷告耶和华说，耶和华阿，我在本国的时候，岂不是这样说么，我知道你是有恩典有怜悯的神，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾，所以我急速逃往他施去」(四2)。然后他在城外搭了一座棚，「要看看那城究竟如何」(四5)。耶和华安排了一棵树(可能是蓖麻)，使它快快生长，为约拿遮挡烈日(6节)。但到次日，神又安排一条虫咬这蓖麻，并使炎热的东风吹来，这风不单使蓖麻枯干，也影响了约拿，令他向神求死。

航行在底格里斯河与幼发拉底河，载运原料的古老皮身船；此为西拿基立尼尼微王宫的浮雕(主前七0四——六八一)

故事的结果。约拿不顾一切躲避神，不想去尼尼微传道：后来，他对尼尼微人传讲了信息，令他们转离恶道，他自己却生气了；到那蓖麻「无故」枯死时，他更发怒。耶和华因此说：「这蓖麻不是你栽种的……一夜干死，你尚且爱惜，何况这尼尼微大城，其中不能分辨左手右手的有十二万多人，并有许多牲畜，我岂能不爱惜呢？」(四10—11)

故事的诠释

以前的圣经学者，一般认为约拿的故事是历史性的。但现代学者为了多种不同的原因，倾向于把故事当作神话、比喻，或寓言，而不是历史。

一个故事的训诲，不一定需要或依靠其历史性。例如，耶稣的比喻无论是否「真有其事」，都具训诲的价值。无论好撒玛利亚人的故事(路十30—35)是否有准确的历史性，又或者事件本身是否历史，比喻仍会说出它要说的。同理，约拿的故事亦可以单用来传达教训。但是，若要决定作者是否原本就想要说历史，便得检视其他细节了。

历史解释。若考虑故事的表面，自然会认为它是历史性的。亚米太的儿子约拿，实际上是生活在耶罗波安二世的时代(王下十四25)。这故事用来介绍先知的说话，与其他书卷无异：「耶和华的话临到约拿……」(拿一1)表达形式不是异象或梦境，而是「往尼尼微」的处境，包括买票、上船、目的地、启程的海港等细节，似乎都是历史资料。遇风浪、船员的反应、他们的外邦习俗，甚至向耶和华呼求及献祭，都是以历史细节的姿态来表达。整体而论(除了某些困难，下文讨论)，这听起来很像一个历史性的故事。

说到「大鱼」(一般认为是鲸鱼)的情节，使人觉得这并不是普通故事，而必须把另一因素放在考虑之列。耶稣用了约拿在鱼腹的三日三夜作为「记号」，象征他的埋葬和复活(暗示：太十二 39、40)。有些视约拿书为历史的学者，认为耶稣是把这故事与他的复活放在同一历史层面上。有些人更以此作反面的推论——如果约拿故事不是真实的，耶稣复活也不真实：不过这是谬误的推理，因耶稣用这个比喻，乃取其正面意义，而不会考虑其反面的可能性。

此外，我们也要考虑耶稣一句关于约拿往尼尼微的说话：「当审判的时候，尼尼微人要起来定这世代的罪，因为尼尼微人听了约拿所传的，就悔改了，看哪，在这里有一人比约拿更大」(太十二41)。在同一段中，耶稣提及示巴女皇访问所罗门，显示他认为约拿到尼尼微传道，同样是历史性的事件(大十二 41、42：参路十一 29、32)。

那些反对约拿书为历史记录的人，向上述立场提出以下挑战。第一(也是最强的论点)就是「鲸鱼」的故事。某几本书直接了当地说——鲸鱼不能吞下一个人：但近期研究指出有一种鲸鱼的咽喉，足够容下一个人。不过，约拿是无可能在鱼腹活三天的，因为在鱼腹内会缺氧，且有胃酸。所以有人就此作出一些回应，其中包括一些在鱼腹内仍能生存的例子。事实上，有关一17及二10的争论，常常使人忘记研究约拿书的信息。

另一个反对的论点，是约拿就算活在鱼腹中亦无可能写出二1-9的诗歌，但这种推理是不成立的。反对的人认为约拿书是文学性的创作，但却否定约拿可以「创作」这首诗歌。无可置疑，约拿因在鱼腹当然会祷告。按照常理，这故事一定在事件之后写下来，约拿为甚能不能在事后所写的祷告中，以诗体表现出来呢？

还有一个关于尼尼微的点论。按照三3，尼尼微是个大城，约有六十哩的直径(也许是圆周)。我们已知道尼尼微的位置，部份城墙亦已经出土，但种种证据显示，这不是一座大城。有些解释家认为，三3是指一个「更大的尼尼微」，包括附近的城邑。施密夫(G．A．Smith)是圣经地理的一个着名学者，他的研究十分细致，认为「六十里」是指「更大的尼尼微」的地界。但我们并没有任何证据，指出曾有这个地理或政治区域出现。

三3的动词暗示尼尼微城已不再存在：「尼尼微(曾)是极大的城。倘若约拿是耶罗波安二世(七九三至七五三)那时代的人，他是没有可能在尼尼微陷落(六一二)后仍生存并写下这一句。但是，这可能是文士的修正或单是说故事所用的惯用语。

比较严肃的论点，是尼尼微悔改一事，其细节是没有历史根据的。约拿用什么语言传道呢？难道他奇迹地学会了亚述话？或者是尼尼微人奇迹地明白希伯来话？或者发生了一个奇迹，把信息翻释出来？王下令人畜都不可吃草喝水，但畜牲怎能听懂？那又有何宗教上的意义呢？为何动物也要披上麻衣？更重要的是，我们有什么证据证明尼尼微曾有这次宗教悔改？亚述王何时被称为尼尼微王呢(三6)？因为这些问题，约拿书的历史性面对很强的挑战。那些维护约拿书历史性的学者，作出了若干答辩。到目前为止，我们应该对两种立场仍有所保留。

神话、寓言，及比喻的解释。把三者组合起来，不是说它们性质相同，而是这三个进路，通常都对约拿书抱非历史性的观点。

(1)神话。神话企图以历史形式，表达有关人类状态或自然起源(常涉及神明)的真理。古代的神话，记录了人与自然的搏斗，或自然界本身在耕种与收成的季节中挣扎，并常以神明间的斗争呈现出来。在古代的迦南，「海」就是其中一个神，而海怪(这里是一条大鱼，其他则是海兽)就是破坏的力量：「尼尼微」一词可与「鱼」相比(楔形文字Nina)。然而，约拿书就算与神话语言有关，但却没有明显可见的神话布局。

(2)寓言。寓言是传达教训的故事，每个细节都有助了解整体息信。所以，耶稣的以喻(太十三37—43)中，撒种的人、种籽田地、麦子、稗子、仇敌、收成、收成的人，全都有象征意义。在此，「约拿」解作「鸽子」，是以色列的象征(何十一 11：诗七十四19)，但其他细节则不太明显。以色列不顺服神，不肯向外邦传讲真理(逃往他施作象征)：于是耶和华惩罚以色列，他便被掳异邦(约拿困于鱼腹)。到被掳之后，以色列很不愿意地向外邦人作见证，但却未真正明白耶和华对「尼尼徽人」的心意。这个理论很精巧，但难以使人信服。若清楚地与寓言的例子相比，约拿的故事就差了一大截，因为它没有引导人解开它的信息。

(3)比喻。比喻是象征一个道德或属灵真理的小故事：与寓言不同(常有人把两者等同)，它不是每一细节都有解释。因此若把约拿书当作比喻，其信息是说明约拿(一个人或以色列人或其他听众)不愿把神的信息告诉「尼尼微」，以及约拿不能够明白耶和华的心意。耶和华的拣选是一个工具而非目的，神的心意，是耶和华对亚伯兰的一句话：「地上万族必因你得福」(创十二3)，但却被以色列人遗忘。明显地，寓言与比喻的解释都有相同的信息，但后者不必要求每一细节都有意义，所以比较恰当。

那一种解释正确？这问题没有简单的答案。若采用历史解释，便要面对一些仍末能完满解决的问题。若采用比喻或宗教故事的解释，又要面对耶稣在福音书内应用约拿书的问题。我们若认真肯定耶稣的话有权威性，就不能随意把这些经文搁置一旁。

我们的选择动机是极重要的。倘若我们因为神迹难以接受，便采用比喻或象征的解释，那么，我们的决定便是基于一个与圣经相违的先设而作出。不过，因文学体裁的理由，若认为此书是要说一个比喻或故事，那是绝对可能的。

有一个研究圣经的稳妥原则是——就算是历史记述，宗教信息比历史细节更重要。圣经不单是一本历史书，它不是用来满足人对古代近东的好奇心：圣经是神的灵所默示，倾向于教义、灵性和道德的目的。约拿书是正典中的一卷，研究时必须首先留意它的宗教信息。在这一点，历史和比喻的解释便重叠起来，两个进路都产生了相同的教训：耶和华关心外邦人，他吩咐他的仆人去向外邦人宣讲他的信息。

约拿书在宗教上的贡献

神的概念。约拿的神当然是耶和华以色列的神。显然，约拿相信神只限制于子民居住的地方之内，所以他以为能到他施躲避神(一3)。与此同时，他又相信神是「创造沧海旱地之天上的神」(一9)。他知道暴风与他的不顺服有关，故相信他被抛入海中便能止息风浪(一12)。他相信耶和华听了他的祷告(二2、6)，所以在愁苦时转向他(二7)。约拿说耶和华「有恩典，有怜悯，不轻易发怒，有丰盛的慈爱」(四2)，也相信神会因尼尼微人悔改而施恩(三 10，四2上)。

一些学者觉得约拿书的神观十分「先进」，不应是被掳前期的观念，反应属被掳后期(四世纪左右)。但这个讲法不能解释故事中某些素材。在第四世纪，亚述与尼尼微早已灭亡多时(尼尼微在六一二年陷落)，所以，不会有一个以色列人像约拿那样，对亚述满怀敌意，因这时还有更逼近眉睫的强敌。况且，被掳的教训已使他们认识到耶和华不单在巴勒斯坦。约拿书从来没有一处地方(也许可能有一处)，是不可以在被掳前期的经卷中找到的。

耶和华的普世性及它的救赎计划。约拿书内，有一个概念是不容易在其他被掳前期的先知书内找到的，那就是耶和华吩咐他的先知到外邦宣讲，而且，神明显存留那个悔改的国家。前期先知总是关心以色列的偶像问题，所以倾向于使以色列与外邦疏离和孤立。以利亚(王上十七至十九)及以利沙(王下八)曾到外地事奉，其他先知亦曾论及外邦，但除了约拿书以外，没有先知会到外邦宣讲悔改之道。正因为与前期先知不一致，令学者把约拿书定期为被掳之后。

但这种推理不能使人完全信服。以色列作中保的角色是立约的基本观念。诚然，此观念未能实现又未被强调，但它确已存在：甚至对约拿来说，这不是新概念，他只不过是不愿意接受所引来的结果。耶和华于是粉碎了约拿的仇外心态一一那是不易的工作呢！不过，这正是旧约的主题。神多次多方透过被召的人显明他的救赎目标：「选民是万民之光」，这不就是揭示给亚伯兰、以赛亚、约拿，及其他先知的信息吗？这信息在耶稣时代全完显明了(参太二十一43)。神委派约拿的任务，不是四世纪犹太神学所独有的，九世纪、八世纪的以色列人已经是这样的了。耶和华万国之神希望所有人都明白他和他的救赎目标，这个真理，不是由人的理性来的，而是神给予先知的启示一一这启示以不寻常的方式临到约拿身上。


弥迦书

以赛亚对抗国民在社会与宗教上的败坏，比弥迦有过之而无不及，然而，弥迦对预言灭亡与盼望这个双重信息，却是一个中坚份子。以赛亚以极长的篇幅，勇敢地剖析当时的张力：弥迦这个同代的年青人，则以精巧准确的笔触描述时局。从某种意义来说，他作品的深度，补偿了它浓缩的篇幅：有几段(在第二及三章中)贬斥耶路撒冷领袖的宣讲，其激烈之处，恰当地配合了他的信息。

引言

先知。弥迦书没有直接的传记资料，对弥迦的生活和背景，只可从内容与语调推论出来。他的名字省略自希伯来文Mikayahu，意即「谁像耶和华？」(留意希伯来经文，耶二十六18)。他故乡摩利沙，可能是摩利设迦(参弥一14)，是一条犹大村庄，在非利士的迦特附近，离耶路撒冷西南二十五哩。有几方面证据显示他乃平民，也许是农夫。他攻击耶路撒冷和撒玛利亚的罪行与腐败，所以他大底不是该两城的居民(一l、5—9，三1一4、12)，但论到审判将影响他家乡的村镇(犹大南部)时，他却十分苦恼(一10—16)。他评击欺压剥削穷苦百姓的人，表示他认同平民百姓，站在他们那一边。
基训泉，位于希西家王所建水道之东端；希西家王在位期间，亦即弥迦先知预言传道之时。


以赛亚和弥迦是个有趣的组合：一是贵族、王与政客的亲信；一是农民或地主，偶然到首都探问，肯定自己在本乡所听闻的消息。虽然两人背景与教育都不同，但勇气和信心则一；两人都坚持立约的信念，致力于维护以色列历史的信仰。

如阿摩司那样(摩七14、15)，弥迦不是专职先知。他严正地批评那些「为银钱行占卜」的先知(弥三11)，他们的信息决定于所得的待遇如何(三5)，与弥迦的标准天壤之别。他的凭据是耶和华的灵，这灵赋与勇气和力量，使他有力而清晰地传讲信息(三8)。弥迦的信息，字里行间富强烈呼召感。他热诚又准确地运用以色列立约的观念，谈论当时的局势。约的背后是立约之神，虽然以色列人没有保持这个约的关系，但神仍然持守这约，并在将来领他的子民进入荣耀中。

日期。本书一1把弥迦置于约旦、亚哈斯，和希西家的时期(约七三五一七○○)：一般都认为，至少一2—9，是在撒玛利亚被毁(七二一)之前写下的。耶利米的支持者借用弥迦的预言，因此能证实弥迦与希西家的联系：

「国中的长老，就有几个起来，对聚会的众民说，当犹大王希西家的日子，有摩利沙人弥迦对犹大众人豫言说……」(耶二十六17、18)

预言其他部份的确实日期很难断定。一些学者认为一10—16对犹大的审判是指七○一年西拿基立入侵犹大，但班新(A．Bentzen)及其他学者则认为是七——年之前写的，因为迦特仍未受亚述管辖。 六7提及献人祭的事，可能反映玛拿西的恐怖统治，那时人祭是相当普遍的：不过王下十六3指出亚哈斯亦与此恶事有份。

简言之，我们有充份证据证明，弥迦的传统与以赛亚的一样，是在北国亡国前后宣讲的预言，这是难以置疑的。耶路撒冷快将灭亡的威胁(参三12)，亚述成为以色列国头号敌人(五 5、6[MT4f］)等，都说明那时是撒玛利亚败亡(七二一)，及西拿基立兵临耶京又神迹地溃败(七○一)之间的一段时间。弥迦与以赛亚有相似的重点和主题(尤其是论及和平，弥四1—4：赛二2—4)，这些事实，都支持上述写作日期。

统一性。所有学者都接受一至三章是弥迦本人的言论，但四至七章内的讲词年份，则仍有不少问题。例如四6一8，9一13的预言中，提到了巴比伦，令人觉得是后期的作品。然而，希西家与比罗达巴拉但的联盟(王下二十12—19)，显示这古城在弥迦时代已很着名，虽然它约在一世纪之后才开始强盛，它这时已经崭露头角。

十九世纪的圣经学者，常把大先知的讲论限制在灭亡的信息，但是，关于审判的经文通常都以盼望的信息作结，因此后者便常被视为后期加插的注脚。对于弥迦书那些关于犹大未来盼望的段落(如二12、13，四 1一4：尤其七8—20)，常有人把其当作是被掳期，或被掳之后的编修作品。

近年，讨论的重点回到将来的拯救上去：这是个好现象。卡百劳(A．Kapelrud)把先知讲论的双重性质(灭亡与希望)总结起来：

「以前，重点是灭亡与即将来临的灾难；但我们有充份理由相信，讲论纵然主要是灭亡的息信，但却不是先知最后的说话。他们可能在好些处境中，没有提及关于将来的应许，但这只因大多数情况都需要他们传说较灰暗的一面。」

卡百劳容纳编修过程，但反对有编修者把新编写的段落加插进先知作品之中，他的意见有很强的理由支持。

卡百劳分析了好几段弥迦的末世信息(这几段曾被人否定是弥迦的作品)，然后作出结论：「我们不能先设地因为第四至五及七章有盼望的信息，就说它们必须是后来附加的话。

事实上，用固有的思想去读这些著作是危险的。正如主基督所说：「风(圣灵)随着意思吹」(约三8)。先知们因被主的灵感动，并在神话语一一包含了审判与荣耀的话语控制下，将主的话用富于创作的思想表达出来。

信息

结构。审判与恩典的双重信息，构成了本书的基本结构。内容按主题划分，而不是按时序铺陈。先知何时宣讲他的信息不是最要紧的，重要的是他说了什么事。有些人把本书分成两半，每段均论及灭亡，并伴随着希望的信息：
第一部份
灭亡的信息(一2至三12)(二12、13，简略地提及希望)
盼望的信息(四至五)

第二部份
灭亡的信息(六1一七7)
盼望的信息(七8—20)

艾伦(L．C．Allen)用了比较复杂的大纲，将本书分成三部份——比前者更令人满意：

第一部份(一2至二13)
详论灭亡(一2至二11)
简言盼望(二 12、13)

第二部份(三至五)
详论灭亡(三)
简言盼望(四1—5)
余民在忧愁中的盼望(四6—8)
深沉的忧愁：短暂的盼望(四9、10)
短暂的忧愁：深远的盼望(四 11—13)
短暂的忧愁：更深远的盼望(五 1—6[MT4：14—5：5])
余民在忧愁中的盼望(五7—9［MT6—8］)
详论灭亡(五10—14[MT 9—13])
简言盼望(五15［MT 14］)

第三部份(六一七)
详论灭亡(六1一七7)
简言盼望(七8—20)

这种排列，相信不是偶然的，而是弥迦或他的门徒，刻意表明余民获救，以及弥赛亚拯救以色列等信息的双重性质(五 1—6[MT4：14—5：5］)。

第一个灭亡的信息(一2至二11)。—2—4是一个严厉的引言，万民都召集到圣殿，聆听公义的判词一一南北国的首都，都是染污全地的根源！经文详细列明撒玛利亚所受的审判(5—9节)：然后，经文好像密码似的，以精简的文字将犹大的灾难描述出来：北国倾覆所做成的冲击，延及南国山区与低地的村庄城镇(10—16节)。弥迦的先知信息，包含了连串的文字技巧，令译本不可能传达其中精妙的神韵，而且经文所提及的不同城镇，都甚为隐晦，难以清楚解释：这些特色，是其他先知信息所罕有的。也许，我们读弥迦书时，不应集中在决定历史处境的问题上，而是要捕捉作者那些绝望、羞耻、沮丧的心情。当审判临到，全地都哀哭流泪：罪恶的中心和来源，虽只是两个首都，但冲击却蔓延到全地每一个角落！

跟着，弥迦以「祸哉……」的神谕，猛烈地攻击那些招来审判的罪恶。正如阿摩司一样(如四 1，五10—12)，他评击富有的阶层无情地高压贫苦大众(二1—5、8、9)：又如以赛亚那样(如三十10、11：参摩二12)，弥迦斥责以色列人顽劣地拒绝先知的话语，尤其当先知论及灭亡的信息时，他们就更不肯接受(二 6一11)。

第一个盼望的痕迹(二 12、13)。拯救的信息好像一点一点的光芒散布在头三章内，这不是因为弥迦同时宣讲盼望与灭亡——这样只会使他们的听众感到混乱：其实，那些信息是保存和编排的人所希望强调的：审判并非神对立约之民的最后判词，所以才这样安排。

神这些拯救的应许，可能是在七○一年神胜过西拿基立及其亚述军队的这背景中发出。请留意这些经文，与以赛亚预言余民得救的经文十分相似(王下十九30—34：参赛三十七31一34)。弥迦与以赛亚都预知一段时期，一群被围攻的求生者，逃到耶路撒冷避难，但实际上等于被外邦入侵者困在城中：然而，靠着耶和华的力量，最后被释放了，他们的王，便回到自己的城镇中——也许就是那些被入侵者严重损毁的城市(一10—16)。

第二个灭亡的信息(第三章)。对弥迦来说，犹大的领袖阶层已完全崩溃。他们不但不维护圣约，而且还弱肉强食，剥削农民：除了少数先知，再没有人关心平民百姓(三1—4)。弥迦身为神真正的使者(8节)，疾恶如仇，他对假先知尤其痛恨(5、7、11节)。这些「专业人士」已全然失去了使命感，单单传讲一些空洞和虚假的信息。如果薪金优厚，他们就说乐观的话，否则就宣讲粗野的说话。他们不说神的话，而是按所得的报酬说话。他们缺乏勇气，没有洞见，以为有圣殿，神就同在，国家就有保障，却不知这个立约的记号，神是可以加以更改的(12节)。

第二个盼望的信息(四1一五15［MT 14］)。纵使现在宗教和社会都衰退腐败，先知看见光明的将来，那时，圣约的理想将会实现，弥赛亚的国度将会降临。弥迦在第四章就是描写这个景像，而第五章则把弥赛亚王描绘出来。先知那时代与末后的日子(四1)，两者之间，在每一经节都有鲜明的对比。

(1)弥赛亚国度(第四章)。以色列光明的未来，有以下的特色：以圣殿为中心(1节)，神统治万有(2节)，全地太平无事(3节)，富裕安宁(4节)，尊一崇拜真神(5节)等。第1至3节，是一首弥迦与以赛亚都熟识的诗歌，他们很可能是引自同一个来源——圣殿崇拜的诗歌(参诗四十六，四十八，七十六)。第四节是弥迦附加的话，也许是因为他顾念到他那些土地被强夺的同乡：

「人人都要坐在自己的葡萄树下和无花果树下，无人惊吓。」他对社会中无助的一群深表同情，他所描写的新时代中，「瘸腿的」，「被赶出的」，都扮演一个重要的角色(6、7节)。

在那伟大的日子，不单重振立约的信仰，而且回复了大卫时代的政治强势(四8)。经过被掳的一段时期之后(9、10节)，犹大王便被重新招聚，成为强盛的国家。那时会再有圣战，而以色列则成为审判列国的工具(11—13节：参诗二)。

(2)弥赛亚王(五1—15［MT4：14—5：14］)。正如以赛亚那样，弥迦看见了一位真正的大卫之子，他将会起来统治以色列，他拥有先祖大卫的美德。生于伯利桓(2［MT 1］)，与大卫一样，出身低微，但却成为人民真正的牧人(4(MT3］)。这预言奇妙之处，并不是预言中提及伯利恒，而是全能的神预告基督将在这里出生，而不理会他的父家是在拿撒勒这事实(路二1一20)。

经文预言以色列胜过亚述(五 5、6［MT 4、5］)，但亚述却是一个在近东称雄了一百五十多年的强悍敌人。一般而言，先知的预测并没有时间因素(除了耶利米所说的七十年被掳及但以理说的七十个星期)，他们只说明将来是怎样，而不一定说出时间。因此，这里的亚述，代表任何敌对神子民的国家。犹大最后必取得优势，不是因为军力，而是因为他们的神(7—15节［MT 6—14］)。

第三个灭亡的信息(六1一七7)。这一段好像其他审判的讲词，以「请听」来开始(参一2，三1、9，六9：摩三1，四1，五1)。背景是一个法院，更准确来说，是城门，大多数诉讼事件都是在这里裁决的。先知「召集」大山，为神与他子民之间的争辩作见证。然后，先知便陈述出埃及时神的作为和恩典来作为证据，说明人民应向这位神尽忠(六3—5)。神在这件「案件」中扮演了三个角色一一原告、检控官和法官：以色列国则被拟作一个被告人，被问及如何为他的不顺服赎罪：

耶和华岂喜悦千千的公羊
或万万的油河么？
我岂可为自己的罪过献我的长子么？
为心中的罪献我身所生的么？(六7)

但神所要求的，超过最贵重的祭礼。先知的回答，是那经典性的立约责任——伦理与灵性的责任：品行正直：慈爱，尤其对贫弱的人：敬虔地顺服神，与神相交(8节)。

接着的神谕是一个审判(9—16节)：至此，神的指控，就愈见具体了一一强暴、欺骗、商业上的狡诈，及其他不义不平的事，都令全国遍地冤声。经文提及亚哈和暗利，显示这宣讲应在以色列亡国(七二一)之前，或者是要说明摧毁北国的那种罪恶，已蔓延到犹大(16节)。

七1—7以出卖和压逼来作为结语，事实上是一首个人的诉怨诗：弥迦为了同胞的罪，为了个人与社会价值的崩溃(5、6)，深感绝望；但他仍然坚信，那救赎之神，最终也是可靠的(7节)。

第三个盼望的信息(七8—20)。这段所突出的主题，不是子民的回转或悔改，而是神的介入。是他带来光明，是他施行审判万邦(8、9节)，他令那取笑以色列的敌人羞愧(10、16、17节)，他回来牧养他的子民，好像以往的日子一样(14、15节)。弥迦最后提醒以色列人，希望乃在于神而不是以色列的作为。他才是救赎故事的主角一一他赦免、爱惜、又保守：

神阿，有何神像你赦免罪孽
饶恕你产业之余民的罪过
你必按古时起誓应许我们列祖的话
向雅各发诚实
向亚伯拉罕施慈爱(18、20节)

8—20节的形式，似乎是承接着1—7节的礼仪形式：

8—10——对耶和华拯救的宣信(由百姓的代表读出)
11—13——对以色列复兴的应许及对各国的审判(很可能由一个先知在圣殿宣讲)
14——祈求神的祝福(以色列民)
15——应许一次新出埃及的拯救(很可能由先知说出)
16一17——解释这项应许(救恩宣讲)：列国因恐慌而敬畏耶和华
18—20——因神的独特的赦免和不毁的信实的赞美诗(会众)

这种礼仪形式，显示以色列的崇拜影响了先知作品。先知们贬斥公众崇拜的奢华(如摩五21—24)，完全是因为他们深深相信，崇拜是立约委身的必须表达。进一步说，在第七章中的认信、祷告、歌颂、先知的回应等形式，更新了以色列崇拜的内容和方法。弥迦的说话，可能在他死前，已经在圣殿礼仪中重复了很多遍。这是一个见证，说明所有神的话语，最终目的不是为他的子民提供资料，而是要他们在他的恩典与美善中崇拜他、顺服他。


以赛亚书的背景

以赛亚书与诗篇和耶利米书，是正典中最长的书卷。它是一卷极之重要的圣经。证明其重要性的一个指标，就是死海古卷中，以赛亚书共有不少于十五份手抄本，只有申命记的抄本比之较多。而且，施洗约翰、耶稣，以及新约的作者，都深受此书影响：新约共引用以赛亚四—一次之多。若分析一下有关以赛亚书的著作，以及圣经字典及百科全书用了多少篇幅介绍它，已能肯定它的重要性了。罗夫(C．R．North)相信以赛亚书只有一至三十九章是出自以赛亚之手，并说：「虽然他(以赛亚)的地位似乎不及以前，但他已是那时代最伟大的人。」无可否认，一个人是否伟大，可由他所写的作品衡量，而以赛亚书就算在旧约各卷名着中间，也可以称为最伟大的书卷。

先知。在讨论以赛亚先知和他的作品之前，必须说明我们的立场。现代学术研究的结果有个严重的弱点：一方面肯定以赛亚的伟大(这是从整本以赛亚书引伸出来的结论)，另一方面则否定这书大部份内容(包括第二部份那些精采的段落)的作者是同一个先知。我们所采取的立场(下文会加以辩证)，乃认为整本以赛亚书均是源自一个以赛亚先知，当然，他并不一定是最后的作者或编修者。只有一个伟人才能产生这本影响深远的作品：而在历史中，以我们所知，拥有这种力量的先知就只有以赛亚。

亚库斯的儿子以赛亚(亚摩斯与阿摩司不同)，是一个犹大国的人，他可能住在耶路撒冷，在乌西雅去世那年(主前七四○：参六1)开始他的事奉，而接着在约坦、亚哈斯、希西家作王时为先知(到七○一年)：按照传统，到玛拿西时代(六九六至六四二)他仍然继续事奉，这个传统在书卷内亦有若干证明。犹太传统亦记载了以赛亚是乌西雅的侄儿，或亚玛谢的男甥(他勒目Meg 1ob)，他在耶路撒冷或附近出生：但现代学者却认为这只是猜测：不过，以赛亚能随时与王和祭司接触(七3，八3)，证明这传统亦有可能正确。他与一位女先知结婚，生了两个儿子(七3，八3)：按照犹太传统，第二个儿子是以赛亚与另一「处女」结婚所生的(参七14：有些译本译作「年轻女子」)。另一个传统说以赛亚在玛拿西时代，被锯成两段殉道而死(《以赛亚升天记》，大抵是来十一37的基础)：若是事实，则以赛亚的事奉最少有四十年(七四○至七○一)，也许更长·因为希西家到六八七年才去世，而摄政王玛拿西相信不敢在希西家仍活着的时候处死以赛亚。

先知清楚地从呼召中得着使命感(六8一10)他起初感到自己毫无价值，认为自己是嘴唇不洁的(5节)，但在异象中，他相信耶和华洁净了他，为他的工作作好了准备(7节)他的责任是艰巨的，他知道其性质与限度时，简直是目定口呆(11—13节)。他称长子为施亚雅述(余民会回归)，及幼子为玛黑珥沙拉勒哈施罢斯(掳物快搬走)，这都是他使命的指标。我们可从经文看出，这些名称与以赛亚呼召时所领受的信息，有很密切的关系(11—13节)。

按照代下二十六 22，亚摩斯之子以赛亚写了乌西雅「行传」，暗示他在鸟西雅王宫廷内，是保存史料的史官或文士。他的言论，证明以赛亚可以自由出入官方机构，又很接近君王(参七3，八2，三十六 1至三十八 8、21、22：王下十八 3至二十19)。这个地位，解释了以赛亚为何熟知世界事务。

时代。阿摩司书、何西阿书及弥迦书等，都略为道出了当时国内及国际的局势。最少有部份时间，以赛亚是与这些先知同一时代的。我们虽可以把他的呼召定于乌西雅去世那一年，但从代下二十六22可知，他最少在这日子之前几年，已经是宫廷的活跃份子。倘若我们接受赛三十七38(记录了西拿基立之死)是出自以赛亚手笔的话，那么他在宫廷的工作，以及先知的事奉，应是七四五至六八○年之间。艾斯斐德(O．Eissfeldt)把这时期减至「八世纪后期四十五年。，但就算如此，这几年所「发生的事件，也是以色列史最重大的」。
七四五年，提革拉毗列色登上亚述王位，七四○年征服北叙利亚，七三八年臣服亚兰城邦国哈马，强逼其他小国进贡，否则以相同手法对待。以色列(米拿现作王，代下十五19、20)也是这群小国中的一员，另一个小国Ya'udi的Azriyau，可能是犹大的乌西雅。七三四年，提革拉毗列色远征非利士境，又在埃及河(Wadiel－'Arish)建立基地。某些小国因此联合对抗他，此役称为叙利亚以法莲之战(七三三)。以色列加入对抗的行列，犹大的亚哈斯则拒绝参加：因此联盟便转而针对他，希望推翻大卫王朝，另立一个支持联盟的王登位(王下十五37，十六5：赛七1)。这时亚哈斯不理会以赛亚的劝告，去求亚述帮忙(王下十六7—9)。提革拉毗列色入侵约但北部，夺取了基列及加利利，按照他们一贯的做法，把很多以色列人掳到亚述去(十五29)。亚述现时几乎已到达犹大的边缘。

正在此时，以色列的比加被推翻了。提革拉毗列色于七三二年蹂躇大马色之后，比加的继承者何细亚便向亚述王纳贡。提革拉毗列色于七二七年去世，何细亚立刻不肯向承继人撒缦以色纳贡：王下十七4似乎暗示了埃及也照样不纳贡。亚述于是进攻以色列，掳走以色列王，但却不能攻陷首都撒玛利亚。围城三年后，撒玛利亚终于倒下来(七二一)，余下的以色列人都被掳走。此次战绩可能属于撒缦以色，也可能属宣称自己胜利的承继者撒珥根二世。亚述军把其他俘掳(包括巴比伦人)安置在以色列地(24节)，这可能是以赛亚及其他先知熟知巴比伦情况的原因。北国灭亡后，亚述疆土南及犹大北境：以赛亚书那种危机压境的气氛，正好反映了这个情势。
被亚述兵士驱逐离开以革伦的出境者；为七世纪尼尼微的浮雕。


七二○年，部份巴勒斯坦和叙利亚的城邦国造反，但被亚述镇压下来。加萨在埃及的Sib'u协助下，企图叛变：但在平乱的战事中，亚述军把埃及军赶回埃及，令犹大孤立无援。七一六年，亚哈斯逝世，已经摄政十二年的希西家登基。七一四年，埃及的第二十五王朝(古实王朝)兴起(参看赛十八1-6)。七一三至七—一年，在亚实突发起了反亚述联盟，以东、摩押，及犹大都有参加。亚述的撒珥根差派他珥探到亚实突时(二十章)。亚实突和迦特便成了亚述的省份，而犹大则失去了若干土地。

撒珥根于七○五年去世，立刻有国家反叛亚述，其中包括希西家(王下十八4)，他无疑是受埃及鼓励而这样做(参赛三十1—5，三十一1-3)。比罗达巴拉但在巴比伦发动革命，很可能是他派使节请希家为一次分头的进攻行动作准备(王下二十12—19：赛三十九1-4)。亚述的西拿基立忙于对付叛党，所以到七○一年才集中对付犹大。他摧毁了西顿，逼使亚实突、亚扪、摩押及以东纳贡，臣服了亚实基伦及伊矶伦，又在伊迪克(Eltekeh)战败了他哈卡(Tir·hakah)带领的埃及军队。他夺取了拉吉，希西家「如鸟困在笼中」，被逼进贡西拿基立(王下十八 13—16)。以色列失去了很多土地，有些送给了非利士诸王：一些学者认为，南国那时只剩下耶路撒冷。如果是这样，后来犹大要收回的土地，就会非常多了。

以赛亚的预言与当时的历史交织在一起，所以若不认识那些历史事件，是难以明白其预言的。因此艾斯斐德说，倘若对以赛亚书的历史背景没有准确的认识，就很难理解其中的信息。

预言。在现代批判学兴起以前，并没有人指出以赛亚书有二个或更多的部份。七十士译本(三世纪)把其他书卷，如撒母耳记、列王纪、历代志分成两卷，但却没有划分「第一」和「第二」以赛亚。死海古卷的以赛亚手抄卷(IQIsa)整卷是连在一起：于三十九章结尾处完全没有分段迹象，四十章一节是抄在第三十二栏的最后一行，在这一行前面，并没有任何特别的空间作分段。犹大传统算正典书卷时，以赛亚书常是作为一本计算的。因此，本书将会在这里把以赛亚书作一单独著作来考虑。

我们若以内容划分，本书可分成两大部份，它们各自又可以进一步划分；有些人认为两部份之间，有一段「历史性的插曲」：

第一部份：审判(—至三十五)

犹大的罪恶(—至一十二)
审讯(一)
耶路撒冷：耶和华与以色列的对比(二至四)
葡萄园之歌(五)
以赛亚的异象与任务(六)
以马内利：亚哈斯的兆头(七一八)
和平的王子(九l— 7[MT8：23—9：6])
耶和华的怒气：亚述是他的杖(九8[MT 9：7］至十34)
未来的盼望：发枝结果(十一)
感恩的诗歌(十二)

审判的重担(十三至二十三)
巴比伦的担子(十三1至十四27)
非利士、摩押、大马色、古实、埃及、西部旷野及推
罗的担子(十四28至二十三18) 耶和华审判的目的(二十四至二十七)
审判列邦(二十四)
耶和华的子民得拯救(二十五)
信靠之歌(二十六)
救助以色列(二十七)

警告：靠人的努力不能得救(二十八至三十五)
警戒以法运(二十八)
锡安的伪善(二十九)
倚恃埃及并无效用(三十至十二)
拯救从耶和华而来(三十三)
耶和华为民伸冤之日(三十四)
锡安将来必得福(三十五)

历史插曲(三十六至三十九)
西拿基立入侵和失败(三十六1至三十七20)
以赛亚的信息(三十七21—28)
希西家的疾病(三十八)
巴比伦王派来的使节(三十九)

第二部份：安慰(四十至六十六)

拯救(四十至四十八)
从耶和华而来的安慰(四十至四十一)
耶和华的仆人(四十二)
耶和华是神圣的救赎者(四十三)
偶像不是神(四十四)
古列是耶和华的受膏者，但耶和华仍是至高的神(四十五)
审判巴比伦(四十六至四十七)
责备以色列人没有信心(四十八)

赎罪(四十九至五十九)
耶和华的仆人为万国之光(四十九)
对抗耶和华的仆人(五十)
耶和华安慰锡安(五十一 1至五十二12)
耶和华的仆人是人民的救赎者(五十二13至五十三12)
耶和华仆人的产业(五十四)
慈爱白白赐予
公义与邪恶的对比(五十六至五十八)
以色列国为过犯悔改(五十九)

荣耀(六十至六十六)
锡安将来的光荣(六十)
受苦的人闻喜讯(六十一)
锡安自辩(六十)
耶和华对列国发怒(六十三)
祈求怜悯(六十四)
惩罚叛徒(六十五)
新天新地(六十五17至六十六24)

留意最后几节(六十六15—24)与开头的几节(一1—26)是前后呼应的。

夏利逊(R．K．Harrison)可能是根据死海古卷IQIsa"有三行分段，把以赛亚书分为两部份：他还找到一个略为不同的缺口，认为是经文的重叠。第一部份的结尾是一个盼望，提及大卫王朝的复兴(三十二至三十三)，而第二部份(三十四至六十六)的开始，则是重申审判的信息(三十四至四十五)。

作者的问题

传统的观点认为整本以赛亚书都是以赛亚撰写的’但现在却极少学者接受这个讲法。比较保守的评经学者认为有两卷(—至三十九及四十至六十六)：比较中庸的立场是三卷(—至三十九，包括—些后期修定的：四十至五十五：五十六至六十六)：极端的立场则认为有五个或更多的作者。评经学对罗马天主教学者的影响，在历史时序上说，是比基督教学者保守的：但是，天主教的立场亦逐渐改变。一九○八年，潘迪圣经委员会(Pontifical BiblicalCommiSSion)提出以下问题：

「倘若一位学者对希伯来文及评经学都有十足的认识，他
是否会基于语文和风格等文字学的理论，认为以赛亚书有
几位作者呢？答案是否定的。」

一九五三年出版的The Catholic Commentary on Holy Scripture有这样的话：「无疑，以现有姿态出现的整本以赛亚书，不是出于以赛亚，而是一个被掳后的编修者编排而成，他还加上了介绍的附注：那些非自传性或第三身的叙述，通常都是他的手笔。最后，耶稣会学者麦甘苯茜(J．L．McKenzie)在他那本被认可出版的Dictionary of the Bible(一九六五)，能说这样的话：「以赛亚书大部份内容都不是出于以赛亚先知……这本书收集了不同时代、不同类型的预言。」

赞成多位作者的证据。赞成以赛亚书的预言有两个或更多的作者，最主要的论据有四方面：历史、提及古列(实际上是第一点的延伸或具体化)、风格，及神学观点。

戴华(S．R．Driver)颇为详细地列出三方面的论证：(1)预言的内证指出其为巴比伦被掳时期：耶路撒冷被毁，城内无人居住(四十四26，五十八12，六十一4，六十三18，六十四10)。先知是对巴比伦被掳之民说话(四十21、26、28，四十三10，四十八8，五十10、11，五十一 6、12、13，五十八 3及下文)。(2)四十至六十六章的文学风格，与一1至三十九章是极之不同的，此点戴华提出了颇多的证据。他讨论了某些风格方面的不同点，但很难具体地加以说明：例如第一以赛亚风格严紧，第二以赛亚则会详尽地发展一个概念：前者沉着冷静，后者温馨热情等。(3)四十至六十六章与—至三十九章的神学思想有显着分别。第二部份的作者，「在一个不同的思想领域活动：他所彻悟和强调的，是属神真理的另一面」。

艾斯斐德则简单地列出三方面的论证：经文提及古列为「我的牧人」(四十四 28)及「他所膏的」(四十五1)：巴比伦(不是亚述)有倾倒的威胁(四十七1，四十八14)：以及文字与思想上的相异之处。

支持第三以赛亚的观点，由韦瑟Weiser)总括如下：(1)已返回巴勒斯坦：耶路撒冷已被重建：(2)主要论题……已不再是得拯救以及回归的盼望，而是群居生活的细节和纷争，以及恶劣的环境」(五十六9及下文，五十七3及下文，六十五1及下文，六十六3及下文)：(3)所期望的救恩，有现世和物质化的色彩：(4)神的概念，已经没有第二以赛亚那么崇高，再没有作者那种强烈的信靠和乐观的态度。韦瑟指出六十至六十二章「常引用第二以赛亚的话，但原意却已被扭曲了，他认为这是第二和第三以赛亚之间的鸿沟。

很多近年的著作已经不附加理由便支持以赛亚书有两个或三个作者。作者们以事实似地说明—至三十九章的作者是「耶路撒冷的以赛亚」，而四十至六十六(或四十至五十五)的作者是「被掳期的隐名先知」。

讨论。顺应第二章所讨论的默示，我们接受「一个被掳期的隐名先知」，或接受希伯来书的一个隐名作者，同样是没有困难的。倘若我们肯定以赛亚书有神的默示，无论是那一种作者理论，都不会影响第二或第三以赛亚伟大的宗教价值。以赛亚书作者是谁的问题，不应成为决定信仰是否正统的试验。不过，无论我们说「以赛亚写了整卷书」，或者说「四十至六十六章由被掳期的隐名先知所作」，都要提出论据，否则便违反了评经学的原则。因此，我们必须检核我们的证据。

(1)艾斯斐德有关古列的论证，是不是有一个否定超自然事件的先设呢？(这个先设当然不必！)果真如此，那论证就必须立刻摒弃。否定超自然事件，实际上就是否定有神论，那是不容于圣经宗教的，因为圣经由始至终都相信有神。然而，有些有神论者亦以古列的论证，指出它与预言的本质相违，因为圣经其他先知文学很少会预先道明个别人物的姓名。(其中一个例外，是王上十三1、2，此处具体地提及约西亚，而约西亚在三百年后才会登上王位。)有些相信一位作者的学者，相信「古列」这个名称(四十四 28，四十五1)，是后期加上去的。但要请大家考虑一下朗华特(VonRad)的一句警句：「事实上，第二以赛亚勇敢地道出了谁是世界历史的控制者：他的答案几乎可以令人屏息静气一一历史之主是一位能预告未来的神。」另一方面，艾里斯(O．T．AlliS)坚持，古列是整段(由四十一章开始)的主角，若把这个名称拿掉，便会破坏了它的文学结构。约瑟夫(犹太古史)写道，古列在「圣殿被毁前一百四十年」，在书上已找到自己的名字，令他留下了深刻的印象。然而，现今大部份学者皆认为，不能以犹太古史的资料为基础，来说明以赛亚写下了古列的预言，也不能说明古列王释放被掳余民是因为看了以赛亚书。

因此，这论证并不成立，因为——(a)就算推翻这个反面论证，也不能肯定以赛亚书只有一个作者：(b)朗华特(及其他学者)认为有两个作者，但却不必依靠这个论据。

(2)所有学者都承认，任何基于文体风格的论证，都是危险的。一个作者可能因为目标、对象、情绪、年纪，及其他因素而有不同的写作风格。事实上，学者往往承认，四十至六十六章的隐名作者，是故意仿效耶路撒冷的以赛亚。请看看麦甘茜的评语：「从词汇及思想的联系考虑，我们不得不作出以下结论：第二以赛亚不单认识耶路撒冷以赛亚所说的言论，也自视为他的承继者」。麦甘茜相信风格及词汇相似，不必当作是维护一个作者的辩论，因为他也相信以赛亚最少有两个作者。

同理，风格也不能成为划分第三以赛亚的理由。汉梭(T．Henshaw)说，第三以赛亚「大部份内容的风格都不及」前两卷，但后来却评论说：「这几章的风格近似第二以赛亚，但这是不平均的，因为某些部份比起其他段落则是十分差劲。」 其实，学者单以风格立论，各有不相吻合的结果：所以，无论是以赛亚书或是旧约的其他部份，都不能单以风格说明有多个作者存在。

(3)以地理及历史处境所提出的论据，异常复杂，不能简括地处理。无可否认，四十至六十六章的观点，一般而言不是预知被掳期，而是处于被掳期之内。重视文法历史的释经学，有一项普遍接受的原则，就是预言从历史处境而生，对当代的人说话(第二十二章)：若有一预言完全在一个处境之前作出预告，那是与口述原则相违的——即是，预言可以提及将来，但必须在现在的处境谈及未来，否则那预言便对当时的人毫不相干。

虽然这是一个普遍采用的原则，但它不能否定预知未来的预言。预测性的预言通常都反映出本身的历史处境；例如在橄榄山上的议论(可十三：太二十四至二十五)中，耶稣显然是在受死之前，与门徒在橄榄山上论及将来；但以赛亚书四十至六十六章却完全没有显示说话的人，是耶路撒冷的以赛亚，也没有显示他是对同代的人论及将来被掳之事，反之，无数地方表明作者生活在被掳群体之中，他是对着那些那些被掳的人说话。

然而，讨论不是如此简单：若然，所有学者都会跟随杜含(B．Duhm)及其对第二以赛亚的分析了。因为—至三十九章亦包括了一些段落(十三，二十四至二十七，三十二至三十五，一些学者认为还有更多)，是没有八世纪以赛亚的观点的，有很多学者因此否认它们是以赛亚所作。五十六至六十六章包含了很多不符合巴比伦生活处境(Sitz im Leben)的地方，令很多学者坚持它们是在耶路撒冷宣讲的预言——当然是在被掳之后的耶路撒冷！不过，五十六至六十六那些关于耶路撒冷或巴勒斯坦的段落，却常常不符合被掳后期的背境。拜偶像、邱坛及类似的罪(参五十七3—13)是被掳前，不是被掳后的特征。旧约历史宗教学家指出被掳后，以色列已再没有偶像崇拜。五九1—8所提及的罪，听起来更像阿摩司、弥迦及原先的以赛亚所写的，它们不似是哈该书、撒迦利亚书、玛拉基书或以斯拉一尼希米记那类先知的作品。认真的同学可以阅读被掳后期的先知，然后读以赛亚书五十六至六十六章，小心加以比照。四十至五十五章与以赛亚书上半部及结尾，都有相同的地方。其实，学者被以赛亚书的资料弄昏了，他们把这卷书分解成很多部份，各有不同来源(可能多达十种)，年份由七四○年伸延到主前两世纪。至于地理背境，则包括不少耶路撒冷的资料，巴比伦的却欠奉。(可与以西结或但以理比较，它们都有很多巴比伦的背景资料。)如果「第二以赛亚」(巴比伦的以赛亚)在巴比伦写作，他实在把他的背景隐藏得十分周密。

我们从另一角度讨论这个问题——以赛亚书的观点，是否与八世纪居民的经验相去很远呢？七二二年，北国居民被掳走，巴比伦人则被徙置到以色列地：此时，有很多北国人逃到南方，无疑会把传闻带来，所以经文谈及被掳是颇为顺理成章的事。提及巴比伦有意义吗？比罗达巴拉但派使节到犹大，而希西家亦曾想与叛军巴比伦联盟推翻亚述(约七○一：参王下二十12：赛三十九1)。以赛亚反对这个政策。他得到了神的启示(甚至不必有启示)，预知道将来神会透过巴比伦责罚犹大一一这信息当然并非与当时的世代「不相干」。

而且，以赛亚清楚说明信息不单是为了当代，也为了将来。第七章记载亚哈斯拒绝接受以赛亚的意见，第九章二至七节记载将临大卫君王的应许(MT1－6，一般批评学者都接受这是以赛亚所写)；在两段之间，八章十六节记载以赛亚吩咐门徒卷起律法书和封住训诲。这段有一些文字上的难题，但其意图是清楚的：以赛亚或按神的命令、或由自己决定，吩咐门徒这样做，表示他知道在不久的将来，他的信息便会极之适切。

可能是以赛亚的门徒收集和保存了他的信息，后来将它们修辑成文字记录，这是一个合理的推论。若一定要说以赛亚书是后期的作品，这样的讲法已很足够支持：以赛亚所说的，乃是适切于当代，亦提及了将来，跟着被录为文字，那些文字对后期笔录的时代就更有意义。以赛亚的第一代门徒(不迟于七○○年)，相信不会活到耶路撒冷陷落的日子(五九七)，活到被掳归回(五三七或更后)就更不可能。因此，对此问题的结论，还是保持开放一点较明智。

(4)以赛亚书的神学观念。第二以赛亚的神学思想是否比第一以赛亚进步的问题，在下一章会加以讨论。现在，我们只略为说明此论证在某些方面是循环的。一些学者努力决定八世纪神学思想的水平，然后再按照这项前设，来审定河西阿书、弥迦书、阿摩司书、以赛亚书，或申命记历史，不符合的就放在一旁：跟着，他们以修定了的经文来证明他们原先的前设。这种推理难以使人信服。

无可否认，以赛亚书的思想是发展性的。—至三十九章及四十至六十六章之间有显着的分别，单看大纲(如上述)也能说明这点。而且，如果我们要重建本书思想的演化过程，追溯先知原初的信息如何到最后成为文字，那工作如非不可能，也极其困难。若我们要以公平的态度对待这卷书，那就必须假设其中各段预言是大约在七四○年开始被人记下来(很可能以文字书写)加以保存，而且经过被掳及归回时期，直到本书的正典形式定立为止。任何一位学者在企图重建这个过程的时候，都应保持谦卑的态度。

因此，我们虽然可以有某程度的包容性，考虑一下不同的理论，但是，我们没有足够理由去否定以赛亚先知，是以赛亚书所有预言的主要支配者。当然，经文有后期附注和加插的材料，这不单是一个可能性，而且是一个可验证的事实。以赛亚门徒曾参与写作的过程，这理论是合理的，这并非强加，而是经文本身所引伸出来的。正如福音书主要是耶稣基督的教训一一纵然书内半个字也不是他写的！马可福音极可能是彼得的讲词，或配合彼得讲道的信仰纲领一一但文体和结构几乎肯定是出自马可的手笔！另外，五经基本上是摩西的一一纵然我们不清楚究竟摩西写下了多少！这三种不同的方式，是宗教领袖们传达训诲的方法：圣经内，无疑还有另外的做法。无论是透过那一种类似的过程，也足以支持我们肯定的说：「以赛亚书所有预言都出于以赛亚」。

任何观点，若只略为肯定一个微小的耶路撒冷以赛亚，却又支持一个硕大无比的被掳时期以赛亚，都是我们所要强烈反对的。这种观点所产生的问题，比它能解决的问题还要多。

权威。比谁是作者的问题更重要的，是权威的问题。以赛亚书的信息，究竟对信仰群体说了什么？不必辩论便可以肯定，批判性地把以赛亚书分解，结果是失去了大部份的信息：

「首先，批判学者把以赛亚书肢解成不同片段、底本，和汇集，由不同作者在不同时代撰写。学者们严厉地质问任何以整卷圣经引伸的整体信息，甚至较保守的学者，如艾葛(W．Eichrodt)，也被逼在诠释此书时，把一少部份『真确』(以赛亚亲自写的)或『核心』的段落孤立起来，作为解释其他部份的指标。另外，现今的批判性释经学，只是建基于一个假设性及预测性的成书过程。但因为我们不能再决定某些大段落的历史背景，所以专家们的意见愈见纷纭，造成更多假设的理论不断出现。最后，当以赛亚书的历史焦点愈清晰，内容愈是扎根于原有的处境，以赛亚书就愈难从古代世界，走进现代学者所修定出来的信息里去。」

第一个要回答的问题，不是「以赛亚书对今日教会有何价值？」，首先要问的，是：「它有什么价值驱使信仰的群体保存、尊敬，又视之为神圣的经典」？以赛亚书的预言，或者是批判学所讲零碎的预言汇集，如果不被古人肯定，早就应该失传。扎士(B．Childs)回笞第二个问题，是用他那称为「正典过程」的进路：这解经方法有很大价值，但并非完全令人满意。按照他的意见，「第一以赛亚经过了一次神学的编修，以确保其信息能依照第二次以赛亚角度注释」。但为何第一以赛亚被保存了一百五十年或更久呢？扎士说：「倘若第二以赛亚不是依附于早期的第一以赛亚，而是独立在以色列流传，那么我们就逃不过(上述的)问题了。从本书的正典面貌考虑，第二以赛亚是独立流传的。」 他的答案把正典的以赛亚书延迟二百年才成书，但却没有谈及第一以赛亚的问题。不过，没有第一以赛亚，第二以赛亚(或批判学者所辨认的第二、第三、第四以赛亚)是无法流传的。盼望的原因，在最初已存在，这些关于将来救赎的信息，一定曾燃起以赛亚那群门徒的希望，到圣殿被毁、国民被掳、回归之民失望潦倒，这一切一定使火种变成不止息的烈焰。在假设中存在的第二以赛亚，没有标题，没有起头，也没有「第二以赛亚在所罗巴伯时代所见的异象」等说话，但在其他先知作品，每一卷都有这些「方程式」。我们所能确定的，只有一卷以赛亚书：但愿学者们最后也能够把那位耶路撒冷的以赛亚先知，视为正典中的以赛亚书的作者。

这卷书的权威，在于整卷书的信息。它包含了审判和拯救、失望和希望。扎士的著作是一个里程碑，令这个事实不容否认。我们研究以赛亚的时候，不是要宣称以赛亚列出大纲然后撰写他的作品：照上文的分析，他有可能只写了一点(当然不会是三十六至三十九，这段在王下十八至二十也出现过)，但神是最终的作者，整个过程都可以说是由神的灵使然，神在以赛亚先知及其门徒身上工作：无论他们是谁，无论在何时，透过什么途径成为正典，这也是真实的。神的子民在早期比后期更需要这信息，所以日期也应该是在较早的年代。

这一点进一步引伸出一个解经的原则，指导我们在今天如何从以赛亚书发掘权威性的信息：我们应该如往常一样，努力了解先知宣讲信息时的背景。在以赛亚书这个例子，生活处境是被掳之前的以色列，那时以色列要面对那位被他们拒绝的神，可怕的审判就在面前：背景不止于此，它还伸延到被掳时期，那时以色列人所需要的，是知道战事已经完结，他们极之需要盼望和安慰。这就是以赛亚书之所以伟大的其中一个原因：它跨越两个世界，对面对忿怒之神的罪人说话(一21—26)，也对着那得神拯救的余民说话(四十1、2)，最后还显示了神为父、为救赎主的信息(六十三 16)。正因如此，以赛亚书权威性地对每一个时代的每一个人说话，满足了将来世代的需要。我们好像以色列人，不断在思想、言词、行为方面犯罪；我们好像以色列人一样，需要神的救恩。以赛亚书声称救恩出于耶和华：耶和华是控制世界的神，难道他不能够对先知启示将来的事吗？


以赛亚书：信息

先知的异象

神的呼召(赛六8—10)，是在以赛亚先知事奉的起头，抑或在事奉开始之后，是很难决定的。有些学者因为呼召不在以赛亚书第一章，所以认为是在后才发生：另一些学者则认为是编修者加插进去(但为何不加在第一章呢？)。第一至五章似乎是整个信息的概览，所以可作为全书的引言。其内容包括：指控人民愚昧顽劣(一1—26)：应许悔改之民将必得救赎(一27一31)：异象启示末后日子的荣耀(二 1—4)：以及审判骄傲和偶像崇拜(二 6—16)：再一次以倒置的排列，表达审判(三1一四1)及将来的荣耀(四2—6)；优美的「葡萄园之歌」(五章)。这个引言最少有两个异象(一1，二1)，其中很可能已经结合了几个独立的信息。
以拉的河道(干涸的溪流)：只要下一场大雨，它便会成为
「沙漠中的河流」(赛四十三19、20；比较三十25，三十二2)。

异象。耶和华异象(六章)的年份是「乌西雅王崩的那年」(七四○年)。一些解经家相信这里有一个因果关系：见异象之前，以赛亚只看见宫廷的荣耀和伟大：但当乌西雅王死，神便能够扩大以赛亚的视野，让他看见天上的宫廷。这个异象包括了那至圣者的启示(1—3节)，他坐在「高高的宝座上，他的衣裳垂下，遮满圣殿」。宝座由撒拉弗守卫、崇拜，又为以赛亚除掉罪孽(7节)。以赛亚本人的异象：一个罪人站在众罪人中间(6节)，他看见「大君王万君之耶和华」，知道自己极需他的怜悯(5节)。就在这一刻，以赛亚领受了启示，并被指派事奉的任务(8—13节)。

使命。以赛亚的使命是复杂的。它第一个给人的印象，似乎是宣讲一个弃绝以色列的信息。耶和华似乎是要以赛亚使以色列民听不到、看不见，也不能悔改(六10)。一些些解经家认为这段与法老一摩西的对峙很相似：法老起初是自己心硬，然后耶和华的行动令他更加心硬(参出七3，14)。然而，在经文里亦有救赎的注脚：「树不子却仍存留」(赛六 13)。这个关于将来盼望的观念，在十一1(「必发一条……枝子」)再次出现：而且在其他几个先知的弥赛亚应许，这观念亦成了他们文字的一部份。好几个学者认为第六章不是以赛亚写的，论点是他们认为八世纪的先知一定没有盼望或救赎的成份。不过，我们若参考前文(第482、483页)，这种做法会改动了很多八世纪或更早期的经文：而且，他们只是排除所有救赎的成份，果真如此，以色列就真是绝望了。

神的教义
以赛亚堪称旧约的神学家。这卷书不单包含了一些可让我们建立关乎神的教义的资料，而且(尤其在后半部)这一些信仰的陈述——实质上就是已成形的教义(参十一 1—5，四十八12、13，六十三15—17)。这一点令人认为这些段落是后期的作品。我们得承认，对八世纪的先知来说，这些神学思想似乎过于「先进」了。但是，伟大的神学命题——若从人的角度考虑，是发自伟大的心灵，这些命题能掌握各种资料，并将之浓缩成为信仰群体用得着的形式或语句：从另一个角度考虑，神学的要素是领会和消化了神作为后产生的。以色列历史是神无数作为的「后果」，摩西及众先知把这些行动的神学意义建立起来。事实上，我们从先知书的现存面貌，已可看出以赛亚书的所有神学要素都来自第八世纪。

以色列的圣者。以赛亚的圣殿异象，是至圣者耶和华的启示，所以他顺理成章地强调神的圣洁。他所常用的片语「以色列的圣者」，在书内出现了二十五次(—至三十九，12次：四十至五十五，11次：五十六至六十六，二次)。在旧约其他部份，这句只出现过六次，一次是引述以赛亚的(王下十九22)，两次在耶利米书尾段(五十29，五十一5)，三次诗篇(七十一22，七十八41，八十九 18［MT 91])。这片语在以赛亚之前，在耶利米之后，也没有任何人使用。

圣洁的观念。字根qds，有「分开，分别出来」的意思。史奈夫(N．H．Snaith)认为应解作「为了……分别出来」，而不是「从……分别出来」，因为它有「超越人类世界」的特征。所以神在西乃树丛的火焰呼召摩西时说「你所站的是圣地」(出三5)，因该地已是分别给耶和华的圣地。

早期，「圣洁」一词并没有伦理或道德的性质，但到了摩西的时代，它却附上了道德伦理的意味。耶和华在西乃对摩西说：「你们(以色列)要归我作祭司的国度、为圣洁的国民」(出十九6)：这个关系要求子民效忠耶和华他们的神，以及顺从圣约内列明的道德律例。因此对以色列来说，圣洁是指为了耶和华而分别出来，那分别出来的特征，是在于信众所信所行。

然而，以赛亚把圣洁的道德本质实际地指明出来，他使用「不洁」(tame)而不是「亵渎」来说明罪恶的特性，强调圣洁在道德或行为方面，而不在礼仪方面。摩西后期带领以色列人在旷野生活，那时，圣洁是与耶和华祭祀联系在一起的，其中一个目的乃是要实践妥拉。祭礼的繁琐细节，是用来提醒以色列人，不顺从启示的律法，就会使他们与神分隔，需要赎罪或复和，才能重建立约的关系。但祭礼已变成了虚空的形式，「不洁」变成了形容礼仪或宗教礼节上的不圣洁，而不是违反妥拉的不道德行为。先知们希望重建崇拜与顺服的关系。在圣殿异象中，以赛亚明白神之所以与先知分隔(或圣洁)，不是因为先知不遵行祭仪礼节，而是因为耶和华的道德完美无瑕，但以赛亚却是「嘴唇不洁的人」(六5)。耶和华差派撒拉弗以祭坛的红炭洁净他的嘴唇，不正肯定了以赛亚的体会正确吗？撒拉弗说：「你的罪孽便除掉了，你罪恶就赦免了」(7节)：这并不代表敌视祭礼，因为整件事在祭礼的中心——圣殿——发生。

以赛亚被差住罪民之中一一他们理应是圣洁的国度，但现在他们所犯的罪，不是祭礼不理想，而是拒听耶和华的话(六 9、10)：卷首指控以色列的经文已说明了这点(一2一6、10一17)。崇拜没有顺服是毫无意义的(11—15节)：耶和华所期望的，是他的子民有正确的行为(16、17)。曾经是忠心的城市，现在已丧失了圣洁的道德本性，变成了一个妓女(zond，一21：以赛亚避免用 qades或 ofdesa，代表了一个失去了公平和正义的境况(22、23：参下文)。

梅灵堡(J．Muilenburg)指出第二以赛亚强调圣者与他救赎活动的关系(四十一14，四十三 3、14，四十七4，四十八17，四十九7，五十四5)：就算采取本书作者的立场，这个观察仍然有效。因为如果国家受罚是由于不洁，是冒犯了耶和华的圣洁；那么重建国家就必须有某些洁净的行动，那就涉及拯救和救赎了。单指控人民不洁，又不提及救恩作解救之法，那是没有用处的：如果好像大多数现今的讲道，单单讲及救恩，而不清楚说明其所以然，也是完全没有用处。以赛亚自己已经历到：他是有罪的人，他亦接受了神拯救的恩典，这个经历便成为他信息的基础：

「你们来，我们彼此辩论，你们的罪虽像朱红，必变成雪白，虽红如丹颜，必白如羊毛。」(一 18)

耶和华为救主。以赛亚的名字(ysa yahu)，意思是「耶和华必拯救。(或更可能是「耶和华是拯救」)，可用来解释先知对救恩的浓厚兴趣。—至三十九章中耶和华是「救你的神」(十七10)，特别指到犹大从亚述手中得拯救(参十一11—16，十二1)。救恩是个人的(「我的拯救」，十二 2：「耶和华救我，三十八20)，但也能指一个城市(三十七35)，及人民对神求救(十十20)。救恩与「一生一世必得安慰」、「智慧」、「知识」及「敬畏耶和华」相提并论(三十三6)：是在危难时得拯救(2节)，也关乎神的子民所等待的那日(二十五9)一一从上文下理看，这似乎是指将来的祝福。

在四十一五十章内，救恩亦与仇敌和压逼者有关(四十五17，四十九 25)，另外还有赎价的观念：四十三 3说，耶和华是以色列的救主，使埃及、古实，和西巴代替以色列作赎价。耶和华是唯一的救主(11、12节)，偶像不能救他们(四十六7)，那些观天象的，说预言的也不能(四十七13)。第二以赛亚还加入公义的观念(四十五 8、21)，而且，公义将延及地极(四十五22，四十九6)：公义是耶和华统治的结果，它将永远长存(五十一5、6)。

在五十六一六十六章，「救恩」与「行公平行公义」并排(五十六 1)，又与「拯救」平行使用。五十九 17及六十一10与公义平行：五十九11与公平平行。耶和华在审判中临到，他的衣裳结合了公义、救恩、伸冤，和怒气(五十九 17)：六十二 11，救恩与偿还和奖赏平行使用。救恩胜过仇敌(五十九16，六十16，所ys可译为救恩，因为救恩的结果就是胜利)，那位穿红衣的隐秘者从以东前来，他因为人民的苦况而难过，他成了人民的救主，他以爱和怜悯救赎他们(六十三1、2、8、9)。

以赛亚有关救恩的观念与救赎、拯救、公义、公平连在一起，所以我们必须逐点讨论，才能完整地明白先知用「救」、「救主」，及「救恩」时的意思。

耶和华为救赎主。动词 ga’al，「救赎」及其分词 goel，「救赎主」在以赛亚书是经常使用的。这个字根及各种变化，在旧约出现了一百二十二次，有二十六次在以赛亚书中(—至三十九章，一次：四十、五十五章，十八次：五十六一六十六章，七次)。另外，在利未记有二十一次(二十五及二十七章)，路得记有十九次(三一四章)，民数记则有六次。还有两个字包含救赎的观念——pada，「救赎」，及kipper的不同形式(「覆盖、赎罪、代赎」)，但在以赛亚书却并不重要。

g'l的基本概念就是原有物主重新收回已经失去的财产(包括人物)。利二十五 47、49指出「近亲 」goel)能够赎回一个曾被逼出卖自己为奴隶的人：在路得记，「近亲」有权利和责任去娶路得为妻，为死去的亲人留后及保护后人的遗产。以赛亚书运用了这个goel近亲救赎者的形象，但没有详细应用这人物的各种含意：不过，基本的概念已保留了下来：「耶和华如此说，你们是无价被卖的，也必无银被赎」(五十二3)。在另一段论及以色列得救赎的话中(四十三章，尤其一节及十四节)，耶和华说：「我已经使埃及作你的赎价，使古实和西巴代替你。」(3节)

第一至三十九章对这个字的研究帮助不大。这是不足为奇的，因为没有被掳就毋须救赎。然而，一个不寻常的字golim，「被赎者」却出现在三十五9，五十一10，六十二12，六十三4(即是完全涵括了「三卷以赛亚」)。这个字只在诗一○七2出现过。

第四十至五十五章对这个字根的研究，提供了丰富的资料。耶和华说：「以色列的圣者是你的救赎主」(四十一 14；参四十三 14四十七4，四十八17，五十四5)。以赛亚基本上是用这个字来指被掳后得救赎的情况(四十三 14，参四十七4及其上下文，五十二3一9)。然而，前文后理亦表明这种救赎活动不是最终的目标，它只不过是一个过程的一部份，前面有更大的目标：这位救赎主会令他的人民得胜(四十八17)，他们要与耶和华一同欢乐(四十一14至16)。他的救赎揭示了他「为始为终」的真理；除他以外，别无真神(四十四 6、7：参24—28节)。救赎与他审判的行动有关(四十七3及下文)，但同时也是教导性的(四十八17)，亦是给地上君主们的启示(四十九7)。耶和华救赎的行动，结果是神得荣耀(四十四23)。

五十五至六十六章，还加上了荣耀的光辉：

他们在一切苦难中，他也同受难
并且他面前的使者拯救他们

他以慈爱和怜悯救赎他们
在古时的日子，常保抱他们，怀褫他们(六十三9)因此他们与所有被救赎的人一起说：

耶和华阿，你是我们的父
从万古以来，你名称为我们的救赎主(六十三 16)

还有以赛亚书三十五章的话：
在那里没有狮子
猛兽也不登这路

在那里都遇不见
只有赎民在那里行走

并且耶和华救赎的民必归回
歌唱来到锡安
永乐必归到他们的头上

他们必得着欢喜快乐
忧愁叹息尽都逃避(三十五 9—10)

耶和华为天父。当以色列接触自然宗教(如巴力崇拜)的那段时期，旧约似乎不愿意使用天父的观念来描绘神。以色列被称为神的「儿子」(何十一1)，但他们避免称神为父，直到这个词语不再使人联想某些与性有关的含义为止。耶和华是创造者，他所创造的人称为他的儿女(赛四十五11)，但我们只能在以赛亚书结束时，才找到这些句子：「耶和华阿，你是我们的父，从万古以来，你名称为我们的救赎主」(六十三16)；「耶和华阿，你仍是我们的父亲」(六十四 8［MT7］)。

耶和华是至高而唯一的统治者。以赛亚最伟大的神学贡献是他绝对的一神主义。耶和华的荣光充满全地(六3)，因此其他神明都是无有(二 8、18、20、21)：「他们根本不是神，乃是人手所造的，是木头、石头……」(三十七19)

有一些学者坚持，这个概念对于八世纪的先知，实在太过「先进」了(但请看摩—至一二，九)，所以应该不是原初的以赛亚的作品。但我们怎样能把如此清楚的信息，当作不是以赛亚原有的观念呢？有一个论点指出，要到巴比伦被波斯取替，他们看见巴比伦人怆惶地拯救那些神明(参诗——五3—8，一三五15—18)时，他们才相信那些手造之神根本不是神。当然，被掳的经验无疑令犹太人有深刻的神学反省，但这些经验是否足够令他们成为一神论者呢？有很多民族被掳到别国(有些还与以色列同期)，但只有耶和华的崇拜者成为一神论者，那是不是代表耶和华的先知，早已埋下种籽，到被掳便发芽长大？耶和华启示的方法，常常是透过先知道出他即将施行的作为。他实行那些说话，并向子民解释他曾作什么和为什么如此行。他不单是行动的神，他亦向仆人揭示行动背后的原因。

超级大国兴起一一以亚述开始，以色列被吞并，跟着巴比伦征服了犹大，神的子民被外邦所胜——引发了一个严重的问题：耶和华是不是比亚述或巴比伦的神较弱？这些国家习惯把战败国的神从他们的圣殿带走，象征自己的神是较强大的神。但以赛亚却认为这只不过是神把亚述当作手中的杖(十5)，用它来惩罚以色列，在不久的将来，他便会惩戒骄傲自大的亚述(十12、13)。虽然将有黑暗降临，但耶和华的「热心」，必用光明驱走黑暗(参八 21至九2、7［MT 9：1、6］)。

然而，以赛亚第二部份所表达神权的普世性，可算是最彻底的了。一口气读完四十至四十九章(不要理会那些评经家认为仆人之歌是加插进去的段落)，我们很容易就感受到这部份所产生的力量：耶和华不单是以色列的支持者和保护者，他也是控制列国的主人(四十11、13—17)：「他赐能力，软弱的，他加量」， 「他是创造地极之主」(28—29节)。神从东方兴起一个领袖(四十一2)，从北方兴起另一个(四十一25)——「他起初就指明这事，使我们可以知道」(26节：参四十四 6一8)。耶和华创造天地(四十二 5)，以公义呼召他的仆人以色列，希望他能成为万国之光(6节：参四十一8)一一但他的仆人袭了瞎了(四十二 19)。责罚和磨练必须降临(四十三2)，但耶和华在那时也是子民的救赎主，他与子民同在，又拯救他们6、7节)。他会打碎巴比伦的侄梏(14节)，在旷野修大路，在沙漠建河流(19节)，涂抹选民的过犯(25节：参四十四 1)。耶和华是起初的，末后的：在他以外，并无别神。

耶和华造光，也造黑暗：他施平安，又降灾祸(四十五7)。以色列的创造主(21节)，世界的创造主，那张开天幕的(24节)，也是创造他「牧人」古列的主(四十四 28)：古列会建造他的城，释放被掳的民(四十五 13)。彼勒与尼波要坐在兽和牲畜上，它们不能分担重担，反而自己也被掳去，但那位唯一的神，却会继续扶助以色列(四十六1—9)他就是那位在太初已道明末后的神，因为是他控制世事和历史。他所计划的，必定行出来(四十六10、11)。巴比伦必蒙羞(四十七)，但耶和华却因自己的名不会剪灭雅各家(四十八1－11)。

五十六至六十六章同样有这个关于神的教义，而且还加上了应许：「看哪，我造新夭新地，从前的事不再被记念，也不再追想」(六十五 17)。「耶和华说，我所要造的新天新地，怎样在我面前长存，你们的后裔和你们的名字，也必照样长存。」(六十六22)

耶和华的巴。以赛亚比起其他旧约作者更多谈及神的灵。虽然要肯定一个有关「灵」的教义，是有内在困难的，但以赛亚书的各部份，确有明显谈及圣灵的经文。主要的一段是十一2，文中是耶西之根将发枝结果的应许(十一1)。一些评经学者认为这段是后加的，但很多学者则认为，我们无足够理由否定它属于第一以赛亚。「耶和华的灵」会降临这枝子，「使他有智慧和聪明的灵、谋略和能力的灵、知识和敬长耶和华的灵」。姬辛(E．J．Kissane)指出这描述结集了智力、属灵与实用的恩赐」。基督徒若要在耶稣身上找到弥赛亚应许的应验，可把这段与耶稣受浸的情况相比(太三 16等)：若把教会当作是道成肉身的延续(基督的身体)，赛十一2所描写的灵，可比作新约所讲的属灵恩赐或果子(参林前十二 4—11：加五 22、23)

在困苦的日子，耶和华的子民会等候「圣灵从上浇灌我们」(三十二15)，以带来正义、公平、和平、安静，及永远的信靠(16—18节)。在三十四16，「圣灵」与「耶和华的口」平行列出，但对句是行动与结果相连(综合平行)，所以不能肯定两者是否相等。一个可能的解释是：耶和华发命令，他的灵就实行。

先知是在四十7谈及「灵」还是「风」呢(草必枯干，花必凋残，因为耶和华的气[ruah yhwh]吹在其上)？第八节应作神的话而不是「灵」。第十三节似乎是要说神的灵，但由此坚持这就是三位一体的圣灵，那就超越了经文的教训了。四十二1，说耶和华把他的roah仆人身上，让他可以为列国带来公平：若把这段当作弥赛亚的应许，解释就更为复杂。在四十四3，「我要将我的灵浇灌你的后裔」与「将我的福浇灌你的子孙」平行。四十八16：「主耶和华差遣我和他的灵来」，因为我们不清楚谁是说话的人，所以很难解释：如果是总结前面的话，那么我们可以推论，是那「灵」感应先知去宣讲信息。

先知在五十九19所讲，是「风」抑或是「灵」呢？从第二十一节审定，「灵」同样是与「放在你口中的话」相连(但这做法亦有问题，因为此段的结束似乎是十九节而非二十一节)。另一方面，先知在六1清楚提及耶和华的灵(直译：「神的灵在我身上，因为耶和华膏立我，派我到贫苦人中宣讲好信息，医治那些伤心的人…… 」) 。耶稣在拿撒勒的会堂读出这段经文时说「今天这经应验在你们耳中了」(路四 18—21)。赛六十三 10、11用了两次「圣灵」，十四节则用了「耶和华的灵」。

当然，以赛亚书描述圣灵的教义，比不上新约那么丰富，我们也不应有这样的期望：圣经是在不同时代多次多方的揭示出来的(polymeros kai polytropos，来一 1)。启示唯有在神子身上才得完全。然而，以赛亚书内有关耶和华的灵的启示，是十分突出的；就算把约珥书定在以赛亚书以前，以赛亚书的成熟观点仍是先进得很的。

人与神的关系

倘若全盘研究以赛亚书那些关于人的神学思想，那实在是一项繁重的工作，而其中大部份内容，亦只不过是重复创世记以及其他上文已讨论过的资料。所以，我们只集中研究以赛亚的独特贡献，尤其有关公义和公平的观念。

公义。希伯来文sedep 及sdapa，「公义」在旧约出现了二百七十三次，其中五十八次在以赛亚书；所有其他先知书合起来，共有十二次；其余主要在诗篇出现。

史奈夫觉得它的原意是「正直」，即「那应该的事，已巩固地确立的、人世间成功又持久的事」：也许一个更简单的定义，是它基本上乃解作「依从已定标准」。「依从神所启示的法律」，是后期才发展而又符合圣经的定义。我们可从他马及犹大的故事看到这点(创三十八)。按照惯例，犹大应为寡妇安排生子留后的，但他没有：而他玛假装妓女，令犹大实行他的责任，却被认为是「更加有义」(26节)。

但在先知书，特别是以赛亚书，「公义」的意思是指依从神的道，尤其是那些记在妥拉的律法。这通常涉及伦理行为，但是，正如史奈夫指出，那不是纯粹的伦理。艾葛则认为，「神的sdaqa或sedeq乃是神按照立约的条文遵守律法」。他警告，任何分化了的公义，例如罗马法律之类，就不是神所说的义：他指出，以赛亚「描写和平之子以公平和正义建立他的国(赛九7)，令他的子民和平共存，一起效法他们的神，作为共同的目标(赛十一3—5、9)」。这公义不是人努力可得，它是神的恩典，因为只有这种公义「才能令人的行为，真真正正符合立约的要求。」因此，在诗篇里，「公义」与「慈爱」是平行使用的。正因为经文强调公义是神施慈爱的后果，所以「公义」也用来形容人的善行，因为如果人行神的道，他们应该有仁慈的品德。新约的dikaiosyne有时解作「公义的行为，宗教的责任」，就是表达了这个意思。

以赛亚说，耶路撒冷的「公义」被「仇杀」(一21)与血腥(五7)取代了，但神救赎工作完成之后，这城便称为公义之城(一26)。公义如雨，从天降下，令全地都有公义(四十五8)。公义与公平常在诗歌作平行的词语(如一 27．十六 5，二十八 17)：有时被视为裁判(参十22)，因为也可从神的审判中学习到公义(二十六9、10)。公义是弥赛亚的一个属性，他要从耶西的枝子出来，他必按公义行事(十一3—5)。公义其中一个果子是平安(三十二17，参四十八18)。耶和华所救赎的以色列人必称颂耶和华，因为他把义袍披在他身上(六十一10)。公义的作为这观念有时候隐晦，有时候却十分清晰(参五十六 1，六十四 5[MT 4］)。

英文译本对「公义」的概念，引起了一些问题。 RSV常把希伯来文sedeq及sdaqa成「拯救」，有时译作「胜利」，或「伸冤」。耶和华的义，对立约之民而言是拯救或胜利，所以也可说是为民伸冤(参四十一2、10，五十一 1、5、7，五十四 17)。因此，以赛亚书的公义，也可以代表耶和华的性情：也可当作是这性情引伸的行动，尤其是提及他对立约之民的行动：而这些义行的结果，不单在他的子民，同时也遍及全地(参诗七十一15、16、24)。

公平。希伯来文mispai，「审判」在旧约出现了四百二十次，在英王钦定本有二十九种不同的译法(有二三九次译作「审判」)。旧约到处都可以见到这个字，但主要是在诗篇(65次)，以赛亚书(40次)，申命记和以西结书(各37次)，以及耶利米书(31次)。以赛亚书内，有十八次的用法是与seseq或sdaqa，「公义」平行使用，或是十分相近。

其字根似乎有「判官」之意，所以可引伸为「裁判、统治」、「公平、决定」、「习惯、风俗、按着以往决定而行的生活方式」、「伸冤或指斥、「颁布审判」、「一同辩论」(四十三26)等等。这个字的意义极广，所以若要研究它，最实际的方法是观察这字在不同文理中的用法。

史宗夫说：「这个字与它的早期友伴妥拉(后来称为律法)，都不能完全与神分开。对我们来说，公平是指某些道德律的要求，更常用的，是指一个君王的要求。但对希伯来人而言，它是指神律法的要求，那是神的公平。」莫理士(L．Morris)说：「审判对希伯来人而言，就是神的活动，那是首要的，是最基本的。耶和华是『公平之神』(赛三十18)，或是『公义之神』(玛二17)。审判是他自己施行的，因为没有人 『将公平的路指教他』(赛四十14)。人类的判断最理想应是与神相符的判断。史奈夫说：「所有主持公道的人(无论祭司或先知)作任何判决时，他也要根据那可辨别的神的话语。因此，当我们解释『行公义义』(弥六 8，doingmishpat)，就必须解作『按照过往经验所显明的，去遵行神的旨意』。或是(也许更适合)按照过往的启示所显明的去做。

以赛亚认为以色列快将败亡——至少有部份原因是他们丧失了公平的标准。「可叹忠信的城变为妓女，从前充满了公平，公义居在其中，现今却有凶手居住」(一21；参五7)，他视神的救赎为实践公平的结果，但那是指神的作为，抑或是人民改变使然，经文则没有说清楚——第二十七节似乎是说人民的行动：「锡安必因公平得蒙救赎，其中归正的人，必因公义得蒙救赎」。当然，耶和华施行公平的行动肯定是存在的，因为圣洁的日子来到时，「主以公义的震，和焚烧的灵，将锡安女子的污秽洗去，又将耶路撒冷中杀人的血除净」(四4)。耶和华与百姓的首领和长老一同审判众民(三14)。耶和华是公平的神，因公平而被高举(五16，三十18)。「那些设立不义之律例的」不肯对有需要的人行公平(十1一2)，但将要降生的婴孩将会以公平和正义建立他的国(九7［MT6］；参十六 5)。耶和华说他在锡安立下一房角石，「以公平为准绳」(二十八17)。耶和华的仆人领受主的灵，为的是把公平带给列邦，「他不灰心，也不丧胆，直到地上设立公理」(十二1—4)。主说：「我……爱公平，我恨偷盗和过犯」(六十一8)；他告诉他的子民：「你们当守公平，行公义，因我的救恩(sdaqa)临近」(五十六1)。

显然，以赛亚书有关mispat的观念很复杂，牵涉耶和华及他的本性、行动及对人类的要求，特别是对立约之民的要求。他的审判公正，他的审判带来公平，他期望他的子民也如此行。在他的审判中，他会透过他的仆人在地上建立公平(mispat)。

耶和华的仆人。以赛亚书最重要的贡献，是描写那位「耶和华的仆人」。有关这题目的著作甚多，意见纷纭，而且有很多对立的观点和误解。

杜含的以赛亚书注释第一版，把四十二 1—4，四十九1—6，五十 4—9，及五十二13至五十三12从四十至五十五章分开出来，命名为「仆人之歌」(或 'ebed yhwh之歌)。自此，几乎所有人都认为它们是独立的诗歌。索珍(J．A．Sogin)说：「它们被分别出来，不单因为题旨独特，与其他经文不同，而且清楚可见的是，它们与现有的前文后理脱节，应该是加插进去的，所以把它们抽出来也不会破坏这部份的内容。」对于有多少诗歌经节的问题，学者意见不一，有些点算为五首仆人之歌，有些则找出六至七首。部份学者认为，诗歌在「第二以赛亚」之前已经存在，他(第二以赛亚)只是把这些诗歌在其著作中使用：其他学者则认为它们是后来才撰写的，由一个编修者加进「第二以赛亚」内。只有少数学者反对仆人之歌是独立存在的诗歌。

企图辨明谁是耶和华的仆人，同样令人感到混乱。是以色列？先知本人？古列？或是另有其人呢？基督徒以徒八 35为基础，觉得应是耶稣，但无论是徒八35或赛五十三，纯以释经的立场，这个不是必然的结论。当然，耶稣自称为「仆人」，而早期教会亦称他为「神的仆人」(pais theou)。倘若把以赛亚书的仆人之歌推广引伸，我们可以说，耶稣是「应验」了这些经文。但我们第一步应该单单考虑释经的层次一一先知要说什么？早期听众和读者会怎样解释这些说话？

起初，那仆人是以色列(四十一8、9)。仆人的责任，是实行主人的旨意：以色列是被召去行耶和华旨意的民族，他们要「把公平带到列邦」(四十二1)，要成为「万国之光」(6节)。但是，以色列是一个又言又聋的仆人(19节)，因此遭受惩罚(24节)。在这部份中，有些解经家发现了两个人的对话：以色列国，以及一个义人或以色列的余民。所有人都同意，这段经文十分难懂，一些人相信波斯的古列就是耶和华的仆人(有些甚至声称整本以赛亚书都是描写古列)：这个观点是基于四十四 28——古列被称为「我的牧人」，及四十五1——他称为「耶和华的受膏者(或弥赛亚)」。无疑，这里古列是服侍耶和华的，而这部份亦似乎伸延到13节(「他必建造我的城，释放我被掳的民」)。然而，小心研读之后，我们发觉以色列仍是那位仆人(四十四1、2：参21节)。最重要的，就是经文清楚指明呼召古列，是「因我仆人雅各，我所拣选以色列的缘故」(四十五4)。我们只需要把仆人之歌放在整段的脉胳中，便能作出这个结论。

四十八1仍然提及雅各家，但到四十九 1一6，我们可清楚看见两个人：雅各及「我的仆人，以色列」(3节)，「他在胎中受造就成为耶和华的仆人，要使雅各归向他，使以色列到他那里聚集」(5节)。这似乎是指先知本人，他肩负艰钜的任务，就是「使雅各众支派复兴」(6节)。第五十章描写这位仆人所受的苦楚和逼害(参5一7节)：第五十一章读起来好像是先知的讲道，但又似乎是神自己对子民说话。(现代圣经编辑者把部份经文用引号括起，可帮助我们分辨这些特征，但引号在那处开始，那里结束，却没有一致决定，所以藉这点所作的结论是不太肯定的。)

然而，在五十二 13至五十三 12这段伟大的经文内，先知参与在人民当中，一起仰望另一个仆人：「我们都如羊走迷……耶和华使众人的罪孽都归在他身上」(五十三 6)。小心研读那些代名词—「我们」，及「他」，便发现那仆人不是指又盲又聋的以色列国，也不是公义的余民或先知，而是一个真正的以色列——一个顺服的仆人。仆人服侍主人，仆人愈是忠心，就距离理想愈近。

神的仆人可以用一个三角形代表。底部代表整个国家，即是四十—至四十八章的仆人：中部代表一个更加忠心的仆人，可解作公义的余民或先知本人(另一个先知也可以)；顶尖部份代表那位完全忠心的个人，他「担当我们的忧患，背负我们的痛苦。五十三4)，他把自己献为祭物为众人赎罪(10节)，使人得称为义(11节)。他是真以色列人，耶和华拣选以色列时，心中所期望的目标和旨意，完全在这位仆人身上成全。「顺理成章，仆人之歌更丰富的意义，是指那完全的仆人；而基督徒正确地认出这位仆人，就是那取了奴仆的形像，甘心顺服至死的耶稣(参腓二7—8)。
耶和华的仆人

受苦的仆人

余民

国家

一个仆人如果不顺服、背叛主人、不遵行主人的旨意，他就会被革职：另一方面，一个仆人也可能因顺服而成为完美的仆人。第十四章描述了一个邪恶的仆人(成为敌对耶和华的那一位)，从天上堕落，被摒弃不再被记念(4—21节)。而第五十三章所描述那位顺从的仆人，担当了人的罪，并「与强盛的均分掳物」(12节)。耶和华利用那邪恶的仆人作为手中的杖，把反叛的子民掳到外邦，他又利用他的「牧人」古列，把子民领回故土一一但这不是罪的终结。耶和华使用受苦的仆人为人民赎罪，把他们领进正义公平的国度，以平安永远治理他们。

在以赛亚书最后几章中，先知对仆人的观点，与以赛亚书开始时的预言前后呼应：

素来没有访问我的，现在求问我
没有寻找我的，我叫他们遇见

没有称为我名下的
我对他们说，我在这里

我整天伸手招呼那悖逆的百姓……(六十五1、2)

经文同时反映出神永恒计划将会实现：
看哪，我造新天新地
从前的事不再被记念，也不再追念

你们当因我所造的永远欢喜快乐
因我造耶路撒冷为人所喜
造其中的居民为人所乐

我必因耶路撒冷欢喜
因我的百姓快乐

其中必不再听见哭泣的声音
和哀号的声音

豺狼必与羊羔同食

狮子必吃草与牛一样

尘土必作蛇的食物

在我圣山的遍处
这一切都不伤人不害物

这是耶和华说的(六十五17—25)


弥赛亚的预言

弥赛亚这个词，从未在旧约出现过。那么，我们又怎可以说什么「弥赛亚的预言」呢？

基督徒因为极关注基督，所以热衷于在旧约中寻找有关基督的预言。事实上，基督徒对旧约的兴趣，似乎只限于此。本书写到现在，已经接触到一些与耶稣基督有关的预言；这些预言在以赛亚书特别多，弥迦书则比较少一点：下文讨论其他先知书时，将有更多这一类的预言。因此，我们在这里讨论弥赛亚预言，是十分合适的。

弥赛亚预言及一般性的预言

正如一般的预言一样(参考第二十二章)弥赛亚的预言不是「事先写下的历史」。但它们确实与将要降临的弥赛亚有关。

「弥赛亚」的字义。英译文Messiah从希伯来文Masiah(有时写为mashiach)翻出来，这是一个普通的形容词，意思是「受膏的」。希腊文把它翻成christos，「受膏的」，由此引出「基督」(Christ)。「弥赛亚」与「基督」基本上意义相同，我们指耶稣为「基督」，新约作者亦把他等同于犹太的弥赛亚。

但以基督来开始讨论，是本末倒置的做法。我们应先问：当以色列人听见这个希伯来文，他会想起什么？「弥赛亚」是一个形容词，意思是「受膏的」：这词在旧约经常出现，一般用来形容祭司——受膏的祭司：有些时候则用来形容君王：有时有用作实名词「受膏者」，甚至可应用于波斯王古列身上(赛四十五1)。但旧约没有一处把弥赛亚当作专有名词使用。

在两约中间时期(旧约正典完成至耶稣时代之间的一段时期)，弥赛亚成了一个专有名词，通常被加上冠词：「受膏者」(theAnointed：所罗门诗篇十七36，十八8：参以诺壹书四十八10，五十二4)。到了耶稣的时代，这个词已经成为一惯用的名号。当统治者派祭司及利未人去问施洗约翰，他回答说：「我不是弥赛亚。」(约一 20)他们十分明白这个回答，因为他们再问：「你是以利亚吗？」(按照犹太传统，以利亚在弥赛亚来临之前出现：参玛四5［MT三24］。)同样，当耶稣问门徒：「他们说我是谁？」彼得回答说：「基督……」(太十六15、16)早期教会称耶稣为弥赛亚(参徒二36)，跟着又称他为受膏者耶稣(Jesus the Christ［Messiah］)，后来再简化为耶稣基督这个专有名词。

弥赛亚预言内有没有弥赛亚？如果弥赛亚这词不曾在旧约出现，又何来弥赛亚预言呢？这是一个常被问及的问题。回答这问题之前，首先要清楚什么是弥赛亚预言：预言是神的信息，此信息把神不间断的救赎工作，与现有的处境连接起来(参考二十二章)。这项活动的焦点是在耶稣基督身上，因此，所有预言，若把现况与神终极的目标相连，就可以称为弥赛亚预言。但是，我们为方便起见，应把它的定义收窄，以下的区分，相信能令我们的定义精确一点。

(1)救恩性的预言，有很多先知言论，概括地表达出神现在为拯救他的子民而工作，快会有一天，，他会达到他的目标。堕落的故事亦有这个盼望一一神告诉古蛇，女人的后裔会伤它的头，即是说耶和华终有一天会把被造世界的敌对者打败(参创三 15)。这些预言亦可称为「弥赛亚预言」，但把它们分类为「救恩性的预言」，是比较适合的：这一类预言宣称神最终必胜过任何敌挡救恩的人和事。

(2)未世预言。有不少预言(尤其是撒玛利亚灭亡之后的书卷)是关乎将来日子或末世日子的。早在阿摩司书，已有以下的说话：

到那日，我必建立大卫倒塌的帐幕
堵住其中的破口

把那破坏的建立起来
重新修造像古时一样(摩九11)

耶和华说，日子将到，
耕种的必接续收割的
踹葡萄的必接续撒种的……

我必使我民以色列被掳的归回
他们必重修荒废的城邑居住……(九13、14)

这些经文被认为是指「弥赛亚时代」(见下文)。但是，它们没有提及弥赛亚其人；而神本身才是核心。因为这些经文论及末期，所以应分类为「末世预言」。

(3)启示性的预言(APocalyPtic Pfophecy)有某些预言(尤其在被掳时期及被掳后期)，常常提及神在未后介入历史，把神子民的敌人打败而得到最后的胜利；这常与「耶和华的日子」有关。这片词在阿摩司时代已经出现(参摩五18)。耶和华的日子或主的日子，是审判的日子(赛二 12—22)，愤怒的日子(番一7—18)，救恩或得胜的日子(三 8—20)。玛各地的歌革在未后的日子将与以色列作对，是神自己降下地震、暴雨、饥荒，及种种可怕的灾祸，打败了歌革，拯救了他的子民和他们的土地(结三十八1至三十九29)。这类预言描述神介入正常的历史发展中，所以被称为启示性的预言。

(4)弥赛亚的预言。唯有那些清楚说明弥赛亚(或描写弥赛亚统治)的预言，才可以称为弥赛亚预言。否则，便会引起极大的混乱。但如果「弥赛亚」一词没有在旧约出现过，我们又怎可以从中看出一个弥赛亚，或弥赛亚的国度？

弥赛亚身份与职事

大卫之子。在两约及新约时期(约主前三百年至主后三百年)，犹太人用「弥赛亚」来指大卫之子，亦即是那位弥赛亚王。新约就是采用这个解释。所以耶稣问法利赛人：「你们以为弥赛亚是谁？他是谁的儿子？」他们回答说：「大卫的儿子。」太二十二42)耶稣骑驴进耶路撒冷，姿态好像应验了撒迦利亚的预言(太二十一5；参亚九9)，人民见状，便高叫：「和撒拿大卫之子！」(太二十一9)当使徒想要证明耶稣就是弥赛亚，他们便集中提及旧约有关大卫的经文(徒一 16，二25)，辩论说经文所指的实际上就是弥赛亚(参二 29一31、34—36，以弥赛亚代替基督)。

大卫王朝。当大卫计划建造圣殿，作为耶和华的居所，先知拿单反对这项计划，但他后来作出应许：「耶和华会为你建立家室」(撒下七11)。跟着道出了「大卫之约」：

「……我必使你的后裔接续你的位，我也必坚定他的国位……你的家和你的国，必在我面前永远坚立，你的国位也必坚定，直到求远。」(七 12—16)

由这个约作为基础，「大卫家」、「大卫宝座」、「大卫之子」便成为旧约预言的重要角色。

重温撒母耳记及列王纪(参考第十七至二十章)时便会发现，大卫王朝维持到南国败亡为止。被掳后期的先知书，以及以斯拉记和尼希米记，都要说明大卫王朝在所罗巴伯身上重新建立起来。在新约耶稣的族谱中，耶稣是大卫的后裔(早期教会信仰中大卫所拥有的地位，见上文)。大卫王朝，成为弥赛亚盼望的基本因素，而且透过不同途径表达出来。

以赛亚书宣讲了一个关于「未后日期」的盼望(赛九1)，那时将有一个婴孩降生，他会建立自己的国度，他必「以公平公义使国坚定稳固，从今直到永远」。这政权「必在大卫的宝座上」(九6、7)。以赛亚亦提及「从耶西的本必发一条，从他根生的枝子……」(十一1)；这里说大卫是耶西之子，虽然被砍下，但会从同一根源生出另一枝子。


大卫的墓穴，他的子孙中要兴起公义的苗裔(耶三十三15)。


耶利米书亦提及大卫之约(耶三十三 17、20、21)，引用了「一条公义的枝子」及「要给大卫兴起一个公义的苗裔」(耶二十三5、6，三十三 14—16)。他甚至宣：「你们却要事奉……我为你们所要兴起的王大卫」(三十9)。

以西结说：「我必立一牧人照管他们、牧养他们，就是我的仆人大卫」，他要成为他们当中的王(三十四23、24)。其他先知书亦有相似的话。

王者之诗。撇除那些登基礼仪的理论(见下文，第四十章)。我们必须留意有些诗篇表面上虽是指着君王而言但其中却包含了一些特别的片语，似乎是论到一个比当时在位者更伟大的人物。

例如诗篇第二篇提及一个在锡安(耶路撒冷王宫所在地)的王，但却称他为耶和华的儿子(7节)，而且应许说，神会将列国赐给他为基业，将地极赐他为田产(8节)。这种肯定的说话似乎是期望将来的君王不单统治以色列，还治理外邦。

诗四十五「论到我王……」(1节[MT2〕)时，描述他权能的光辉。但诗歌进一步说：「神阿，你的宝座是永永远远的，你的国权是正直的。」(6节［MT7］)最后总结说：「我必叫你的名被万代记念，所以万民要永永远远称谢你。」(17节［MT 18］)显然，这已是超乎现世的君王！

诗—一○首句是：「耶和华对我主说，你坐在我的右边，等我使你仇敌作你的脚凳」(1节)。其他片语亦表达了与未期有关的意思，如「发怒的日子」(5节)，及「在列邦中刑罚恶人」仿节)。

这几个例子说明那些坐在大术王座的君王是一个象征，暗示了一些超越那王的时空以及功业的事情和人物，甚至可以成为耶和华的象征，这些诗篇，表达出对神应许的信心，并肯定神必建立一个永恒的国度，又谈及耶路撒冷的王及王位，所以可以称为弥赛亚诗篇，与弥赛亚预言有紧密联系。

弥赛亚的国度。当我们小心研究弥赛亚预言的描述，便会发现先知们所预言的，不仅是大卫王朝的延柜，「大卫之子」其实表达了更深更广的意义：个别君主被称为「耶罗波安之子」、「尼八之子」，或「亚哈斯之子」，但谈及王朝将会延续的时候，则常引用「大卫之子」。所以令人记起原先的大卫之约，那是国家与君王原来应有的理想。

上文已看到，在末后日子所建立的国度，将会永远长存。它包含列国(或外邦)，而且延至地极。它不单单是犹大国在时间和空间上的扩展，它的本质是不同的，它在公义与平安之中被建立起来。主的灵在弥赛亚王身上，他要以公义公平治理他的国度(赛十一2至4)。甚至是自然秩序的改变，也在先知所描绘的弥赛亚国度之中：

豺狼必与绵羊羔同居
豹子与山羊羔同卧

少壮狮子与牛犊并肥畜同群
小孩子要牵引他们

在我圣山的遍处，这一切都不伤人，不害物

因为认识耶和华的知识要充满遍地
好像水充满海洋一般(赛十一6—9)

这章的焦点，在于弥赛亚国度君主统治的一面，但新约所讨论的，却有更广泛的意思。耶稣不单应验大卫之子这理想君主的应许，而且也应验了旧约的其他主题：比起所罗门，他是更伟大的智慧人(太十二42)：他应验了但以理异象中的人子(但七14及下文)；他是作先知和赐律法的第二个摩西(太五一七)：比亚伦更大的祭司(来五一七)：作为耶和华的仆人，他付上生命，为多人作贩价(可十44)。旧约有各种不相干的线索，但耶稣把它们编织在一起，成为他自己的一部份，表明他是神所拣选的，是神所膏立的弥赛亚。


耶利米书


充满挑战的时代，同时要求和制造了一些能够面对挑战的人。犹大漫长的历史中，耶利米的时代是最动荡的日子。耶利米成为了这时期主要的诠释者，他能够充份把握先知的信息，并把它表达出来，没有一个同代的人可以与他相比。在风雨飘摇的四十年间，耶利米向君王和平民百姓宣讲神的道，这期间他个人付出了极大的代价。他不单说明了先知应说什么话，也说明了先知应该是怎样的人。他所写的书记录了他的生平和信息，也为真正的预言提供了典范。

引言

先知。本书有传记及自传两部份，令耶利米比任何其他，写作的先知」更为人所熟知。耶利米生于耶路撒冷北部的亚拿突(一1，十一 21、23，二十九 27，三十二 7一9)，他是祭司希勒家的儿子。传说约西亚彻底的改革废除了耶路撒冷以外的圣坛，因而令希勒家失去了祭司这份职业：但此事是否属实就不得而知。这家庭很可能源自亚比亚他：亚比亚他参与亚多尼雅夺位的阴谋，所罗门因此撒去他的职份，驱赶他到亚拿突去(王上二26)。我们不知道耶利米的家庭状况；但伊理逊(H．L．Ellison)的意见值得我们考虑：「耶利米很熟识他前辈的言论(尤其是何西阿)，由此观之，很可能在先知传统受压制的时期，耶利米一家却暗地里保存了先知的教训。」这个背景并不代表耶利米的家庭会明白或接受他的信息。恰好相反，亚拿突人，包括他的父家与弟兄，都猛烈攻击他一一很可能是因为他支持约西亚的改革所致(参十一2，十二6)。

约西亚与耶利米似乎年龄相若。约西亚在位十三年(约主前六二七年)，神的话临到耶利米，那时他称自己为少年人(一2)所以他可能是在六五○年左右出世。虽然，约西亚找到律法书而大事改革(王下二十二8及下文)，但早在改革之前，神已经呼召耶利米；不过他大部份的预言，都是关于约西亚悲剧性的死亡(六○九)之后的事件。耶利米事奉有四十年之久(直至五八六年耶路撒冷被尼布甲尼撒攻陷为止)，经历了约西亚王的四个承继者，也就是犹大末期的四个君王的统治。

呼召。耶利米一开始便被人误会。他的呼召建立了他，为他的事奉定下了基本的特色，也使他成为一个真正的先知：

于是耶和华伸手按我的口，对我说
我已将当说的话传给你
看哪，我今日立你在列邦列国之上
为要施行拔出、拆毁、毁坏、倾覆
又要建立栽植(一9、10)

正如摩西一样，耶利米感到自己不足以肩负这工作，尤其因为他年纪太轻，很难在敌视的听众中间，传讲消沉的信息。这种悲痛的道理不会受人欢迎，于是神在杏枝的异象中，保证他会照顾他，使信息应验，因此，耶利米才有勇气接受这沉重的责任(参看二十7—18)。何西阿因为邪恶的妻子而受羞辱和非议的煎熬，耶利米则无妻无后，以象征受审的土地贫脊荒芜(十六1—13)，犹太人鲜有这种独身的行径，故无疑会更令人怀疑他是否正常。

除了内在的冲突，耶利米亦饱受外间的威胁。诚然，「耶利米在人群中的事奉，是以冲突为标志的」：他的同乡与家人攻击他(十一盯一23、12——16)：后来，一群祭司和先知又控告他亵渎，因为他预言圣殿将被毁(二十六1一6)。弥在希西家的日子，也作出相似的预言，却没有被攻击；耶利米引用此事作为还击，但人民仍然不放过他：要不是一个犹太贵族亚希甘保护他，他早就丧命了(二十六24)。耶利米不只一次险些丧命：巴施户珥将他鞭打后，把他枷住(二十1—6)：犹大王子把他押下牢狱，丢在淤泥中等死(三十八6—13)：更遭殃的是，耶利米指控约雅敬的国民犯罪，又宣布他的国将亡，令约雅敬悖然大怒(三十六1—7)，若没有神的保守，耶利米及他的忠心文士巴录，早已在王烈怒时被杀害了(26节)。
另外，假先知一一这批「专业人士」重视人民钱袋多于神的话语：他们误解耶利米，反对耶利米，令他的遭遇更加艰苦。他们不单不支持耶利米，反而说相反的话：不谈审判，只宣讲和平和保障的信息。他们与同胞一起犯罪，又怎能指摘同胞的罪呢！

我在耶路撒冷的先知中曾见可憎恶的事
他们行奸淫作事虚妄

又坚固恶人的手
甚至无人回头离开他的恶(二十三14)

他们宣称他们知道神的话，但那只是虚空的妄言：

我没有打发那些先知
他们竟自奔跑

我没有对他们说话
他们竟自预言

他们若是站在我们的会中
就必使我的百姓听我的话

又使他们回头离开恶道
和他们所行的恶(二十三21—22)
位于耶路撒冷、青铜器后期的水槽(比较耶三十八6)


在耶利米与哈拿尼雅的冲突中，真假先知的对比十分明显(二十八1—17)。耶利米身为犹大以及列国的先知(一10)，宣称邻国(以东、摩押、亚扪、推罗、西顿)会成为尼布甲尼撒的附庸国，但其他先知或占卜者却说相反的意见。耶利米为了具体表现这信息，用木轭锁住自己的颈项。但是，哈拿尼雅却声言自己有神的默示，宣布被掳巴比伦的事不会长久，那些俘掳(包括被掳到异乡的王约雅斤)会在两年内归回(二十八2—5)，接着便打破了耶利米的木轭(10、11节)。我们毫不费力就会想像到，这样敌对的行动，会怎样深刻地伤害我们这位正义的先知。

耶利米的性格。在大量的传记及自传资料中，我们不难知道先知的一些特征。以下是从经文中所见的五个主要性格：

(1)耶利米极之诚实，尤其是对神诚实。他不像那些假先知，他不会说模棱两可的话。为了肯定自己已经明白了神的话，他会与神争辩：这种坦诚，甚至可谓到了不顺服或亵渎的程度：

我没有坐在宴乐人的会中
也没有欢乐

我因你的感动，独自静坐
因你使我满心愤恨

我的痛苦，为何长久不止呢
我的伤痕，为何无法医治，不能痊愈呢

难道你待我有诡诈
像流干的河道么(十五17、18)

另外：
耶和华阿，你曾劝导我
我也听了你的劝导

你比我有力量
且胜了我

我终日成为笑话
人人都戏弄我(二十7)

耶利米坦言他的事奉有时令他反感。他觉得被骗。他不能逃避神的呼召，神的话在他里面燃烧，但当他宣讲信息的时候，神却延迟不应验预言，令他成了个傻瓜(参二十8—10)。然而，耶利米太信任神了，所以他直言不讳。正如哈巴谷，他希望自己能相信，但他会在不信时向神救助。他与神个别相交的经验，令他胜过疑问和恐惧，重新得力，因为神不断给他保证：

你若归回，我就将你再带来
使你站在我面前

你若将宝贵的和下贱的分别出来
你就可以当作我的口

他们必归向你
你却不可归向他们

我必使你向这百姓成为坚固的铜墙
他们必攻击你，却不能胜你

因为我与你同在
要拯救你搭救你
这是耶和华说的(十五19—20)

(2)耶利米有勇气承当担的信念。上文已提过，耶利米所受的苦，其中一部份是出于他的敌人：但是，他不怕从家庭、君王和祭司而来的威胁，只忠实传讲他的信息。他知道自己所要做的是什么，虽然做出来时不常是愉快的，但他永远会忠心又勇敢地完成使命。

(3)耶利米对道德和属灵的恶行极度恨恶。他激烈反对偶像崇拜(如二一五章)、社会不公(如五 26—29)、说假预言(如五30、31)：这都是他发义怒的对象。他锲而不舍地要求神给他公平的判决，令他为其信息申辩的祷告，有时变成了祈求敌人遭报的恶言：

求你记念我怎样站在你面前
为他们代求
要使你的忿怒向他们转消

故此，愿你将他们的儿女交与饥荒和刀剑
愿他们的妻无子，且作寡妇

又愿他们的男人被死亡所减
他们的少年人在阵上被刀击杀(十八 20、21)

他偶然过份强烈地表达自己，但这却同时是软弱和伟大的标记。耶利米严谨地对待罪恶，因为他严谨地对待神的义。到后来的受苦仆人，便会表明这种一方面恨恶过犯，一方面又为罪人代求的挣扎。

(4)耶利米对人民的痛苦非敏感，而且性情宽厚。他要宣讲灭亡的信息，但他自己却深爱百姓和国家。他预知那将临的审判是那么无情和不变，他内心的痛苦难以言喻：

愿我眼泪汪汪，昼夜不息
因为我的百姓受了裂口破坏的大伤(十四 17)

虽然他的责任是严肃的，但他却不是令人望而生畏的人。他与神的相交，与忠诚好友巴录的团契，都令他得到喜乐和支持。祭司西番雅似乎曾对他的信息作出回应(二十九29)，犹大的王子亚希甘亦维护他(二十六24)，古实的太监竟敢从淤泥满地的牢狱中拯救他(三十八 7—13)，西底家暗中招待他；这些事情都说明了耶利米的事奉虽然坎坷，但却不乏友情的滋润。

(5)耶利米最后的一个特征，是他对将来的盼望，那不是浅薄的乐观主义，而是信靠神的信实和权能。他无情地宣布灭亡将至，但却有力地宣讲盼望的信息——审判之后，国家被炼净了，那地便可重获盼望。虽然灾难快要降临，他也购买了亚拿突的田地，以表明他对将来有信心：他信得过神会领他的子民重回国土(三十二1至44)。

成书过程。虽然我们未能完全了解成书过程的细节，但比起其他先知书，耶利米书的编写过程，是较被人认识的。先知书部份信息，于约雅敬在位第四年写成文字(约六○五年)。显然，将预言写下并不是当时的惯例，耶利米写下来，是因为神特意要他把约西亚年代以来，所有讲论过的信息记录成文字(三十六1—3)。巴录所写成的第一卷，相信就是回应这个命令，把耶利米首二十年的事奉，作一个总结。这部份构成一至二十五章大部份的内容，主要是集中说明犹大和耶路撒冷道德灵性都极之败坏，所以前景灰暗。

约雅敬愤而烧掉了第一卷，耶利米却默写了更长的第二卷(三十六32)，这卷书可能更近似一至二十五章。第一部份以第一身写出，所以可能是耶利米默写出来，或是保存了耶利米原本的讲章。另一半则以第三身为观点，内文的形式是散文多于诗歌。

一般人所接受的理论有一定程度的可信性：第一部份包括讲论(散文及诗歌)，个人祷文，一些自传草稿(呼召，一4—19：埋藏麻带为喻，十三 1—11)：第二部份主要是耶利米生平资料，背景为约雅敬及西底家在位期及耶京陷落之后。这些叙述通常被接受为巴录所写，他身为耶利米的好友和同工，记录了先知的生平，并把这部份附加耶利米吩咐他写的那部份之内。实际上二十六至五十二章全都是散文(主要是讲章)，而一至二十五章则是诗歌体裁的讲论。主要的例外，是三十至三十一章(安慰之章之内)，以及四十六至五十一章(对列国的讲论)。

圣经学者曾质疑部份内容是否出自耶利米，而经文本身亦似乎指出，五十二章(与王下二十四18至二十五30极之相似)不是出于耶利米，因为五十一64最后一句说：「耶利米的话到此为止」。这一章一定是后来才加进耶利米/巴录的版本里，为的是要表明，耶利米预言耶路撒冷倾倒一事，已经具体地应验了。

十七 9—27有关安息日的一段，也常被否认是耶利米的作品，因为经文强调严格遵守安息的规条，而这似乎与耶利米一贯作风不同，因为他强调的是内心顺服而不是死守规条：但耶利米可能视安息日规条为悔改的象征，而非蒙受恩典的途径。也许玛拿西不理律法的要求，完全忽略安息日的诫命，所以有必要重申诫命的权威，以及阻止人民把该日「商业化」(参摩八5)：所以，守安息日，可以作为内心改变的一个明证。

其他被认为不是耶利米的经文还有第十章(思想与语调类似赛四十至五十五)，和四十六至五十一章(部份论及外邦的经文)。然而，解经家长篇大论地辩驳这些问题后，有一点是可以清楚明白的，耶利米的先知工作乃跨越一段长时期，所以处境在不断变动中：而且，耶利米又甚为热衷于同时代先知的言论，所以他所说的话题，以及他表达的方式，都应该是多元化的，我们不应限制他只能有单一化的信息和语调。

另一个批判性的问题，是关乎那位所谓申命记编修者的工作。学者们认为他曾修改巴录的作品，形成现有的基本格式：他主要负责散文的段落，重点是强调顺从律法(七 1一八 3，十一 1—17，十七19——27)。当然这种编修工作有可能发生，正如巴录本身也曾把讲论模造成最后的面貌：但或许，如果我们更清楚知道希伯来散文风格的发展，那么所谓申命记风格，可能只是第七和第六世纪的一般散文风格而矣。

七十士译本比希伯来版本的耶利米书为短，而且议论的次序也不同，令耶利米书成书过程看起来更为复杂。第四十六至五十一章指控列邦的话，加插在二十五章十三及十五节之间，十四节则删掉了：一个可能的解释是，编修者希望把本书的形式，排列成赛一至三十九及以西结书的模样：犹大灭亡的信息一列国灭亡的信息一犹大盼望的信息。这种风格化的排列，说明七十士译本的结构不是原有的结构。各种不同之处，可能说明了最后成书的耶利米书是以多过一个版本发行。

内容

分析耶利米书有一个基本的困难，就是耶利米书的预言不是按时序排列。耶利米漫长的事奉道路中，不同时期的事迹与讲话，常常平排列出，所以读者要常常留心历史背景的改变。有些讲论没有标明日期，所以我们很难确定是耶利米生平那一个时期的讲话。不过，耶利米在诠释他的时代上，是极其敏感的——我们可以把他的信息联系到一些历史事件上去，所以，以下我们试图将他的作品以年代排列，并把它们与犹大未后几个君王的悲惨事迹，联系起来一并介绍。

约西亚时代。如上述，耶利米的呼召是在约西亚在位十三年(一2)。虽然，只有三6清楚标明约西亚的年份，但似乎可以肯定的是，至少一至六章的背景是在这个时期。这部份的内容，有两个隐藏在呼召中的主题：因为犹大拜偶像，从北而来的敌人将毁灭犹大(一13—19)：神保证会保守他的话，使它成全(11、12)。耶利米描写犹大那招惹审判的偶像之罪时，用尽了他所能运用的诗歌技巧，以致他的控罪更加可信，且更咄咄逼人。犹大的不忠是令人震惊的：首先，犹大糟蹋了神的爱与恩典，一改以往的敬虔态度：

你幼年的恩爱、
婚姻的爱情

你怎样在旷野
在未曾耕种之地跟随我
我都记得

那时以色列归耶和华为圣
作为土产初熟之果子

凡吞吃他的必算为有罪
灾祸必临到他们
这是耶和华说的(2－3)

而且，犹大弃绝他们的主去跟随别神，甚至在外邦人中间，这罪也是罕有的：
岂有一国换了他的神么
其实这不是神

但我的百姓，将他们的荣耀
换了无益的神

因为我的百姓，作了两件恶事
就是离弃我这活水的泉源

为自己？出池子
是破裂不能存水的池子(11、13节)

以色列因犯了同样的罪而遭受惩戒，但犹大仍不以为诫：
「背道的以色列行淫，我为这缘故给她休书休她。我看见
她奸诈的妹妹犹大，还不惧怕，也去行淫。」(三8)

犹大的腐败及长久的不忠，令审判逼近眉睫。神伟大的城锡安，将会被北方来的入侵者蹂躇。四至六章简短地预告这次灾祸，并提出了一些原因。而宗教领袖——先知和祭司——在第五章被独立出来，视为犹大犯过的主要罪魁：

国中有可惊骇可憎恶的事
就是先知说假预言
祭司籍他们把持权柄

我的百姓也喜爱这些事
到了结局你们怎样行呢(五30—31)

北方来的敌人究竟是谁？很难决定。传统上说，很可能是西古提人：下文(三十二章)讨论西番雅书时亦会讨论这个问题。希罗多德曾描述西古提人在叙利亚、巴勒斯坦及埃及的战迹，但其他资料只有极少佐证。所以现代学者倾向于采取另一见解：犹大的仇人，通常从北方入侵：另外，耶利米事奉的早期，在拿布波拉撒带领下，巴比伦已开始抬头叫北方的敌人，可能就是指巴比伦。但无论身份是谁，这北方来的人绝对是骇人的入侵者：

他们拿弓和枪
性情残忍、不施怜悯
他们的声音像海浪

锡安阿，他们骑马
都摆队伍
如上战场的人要攻击你(六23)

很奇怪，耶利米没有提及约西亚的改革。无疑，他的讲论(如第三章)对改革有利，尤其是早期的言论更是如此。但我们同时可以肯定，他一定不满改革的成效，因为改革太强调外在的规条，但人民的内心却原封不动。任何表面化的改革，都不能抹掉累积多年的罪恶。耶利米在穷人富人中寻找义人，却找不到一个(五1—5)，他的判语始终如一：

但这百姓有背叛忏忤逆的心
他们叛我而去(23节)

改革并没有带来内在的悔改！

约西亚于六○九年在米吉多惨死：但奇怪的是，耶利米对此似乎不发一言。历代志上记载先知感到悲哀：「犹大和耶路撒冷举国为约西亚哀哭。耶利米亦为约西亚作了哀歌……」(代下三十五24、25)但先知本人却只在二十二10略为提及此事。不错，耶利米必定会难过，尤其他是死在埃及人手下：埃及人是耶利米不断攻击的对象(如二 16—18)。也许，他的沉默正说明他的忧伤不能言喻，又或者，他认为过去的已经过去了，现在的问题才最值得关注！

约哈斯。约西亚的继承者及儿子约哈斯，在位三个月便被掳到埃及(王下二十三31一35)：耶利米只是简略地提及他。显然，法老尼哥与亚述都一起阻止巴比伦势力的扩展，并感到约哈斯(又称沙龙)不是一个忠心的附庸国君。尼哥没有冒险在犹大发动革命，也没有切断补给和沟通的干线，他为稳定局势，把约西亚另一个儿子以利亚敬安置在王位上，而把约哈斯带到埃及等死。耶利米在一段简短的说话(二十二10—12)中，叫在世的人不要为死去的约西亚哀哭，而要为被掳的王哀哭，「因为他不会再回来见他的家乡」。

约雅敬。当以利亚敬(王号约雅敬)刚刚登位，耶利米便攻击他。约雅敬回想希西家大败西拿基立，便鼓励百姓相信，圣殿与祭祀能防御外强入侵。这种自足自满的态度，成为国家政策的一部份，无论人民生活如何腐败，外强威胁如何令人担心，他们仍充满自信。然而，圣殿必定会遇到厄运，就好像非利士人在示罗掳走约柜一样(撒上四一六)。百姓歌颂说：「这是耶和华的殿，是耶和华的殿，是耶和华的殿」(耶七4)，但歌颂只是错误的保障，它们会变成被掳的哀歌；除非君主和人民回转，否则厄运难逃(七1一八17，二十六1-24)。

耶利米还批评约雅敬不遵守律法书里的话。这律法书是他父亲约西亚所寻到的。国中出现各种律法严禁的罪行，如压逼寄居者、寡妇和孤儿、暴力事件、拜偶像、偷盗，甚至是婴儿祭祀(七5—10、30、31)。几年间，约雅敬已经完全破坏了父亲所成就的改革。

这些暴行还伴随着奢华的生活。犹大王应该是百姓的仆人，但现在却穷奢极侈：

那行不义盖房子、行不公造楼，
白白使用人的手工不给工价的，有祸了

他说，我要为自己盖广大的房……
……为自己开窗户……

难道你作王是在乎造香柏木楼房争胜么

你的父亲岂不是也……施行公平和公义么
那时他得了福乐(二十二13—15)

他现在虽得到很多的荣华福乐，但在审判时必蒙羞受辱。正如一般先知审判的信息般，那刑罚与罪行是互相呼应的：
所以耶和华论到犹大王约西亚的儿子约雅敬如此说

人必不为他举哀……说，哀哉，我主的荣华
他被埋葬好像埋驴一样
要拉出去扔在耶路撒冷的城门之外(二十二18、19)

耶利米对约雅敬的外交政策亦大事评击。尼哥在米吉多打了场胜仗之后，埃及便在犹大及邻国间称王称霸。约雅敬不理神直接的命令，加入了埃及的联盟，企图对抗日渐强盛的巴比伦。无知的人民竟以为他们受过割礼，就能战胜未受割礼的巴比伦人。但对耶利米来说，真正的割礼，是内心的悔改，这样才是胜利的保障：

「耶和华说，看哪，日子将到，我要刑罚一切受过割礼，心却未受割礼的。就是埃及、犹大、以东、亚扪人、摩押人，和一切住在旷野剃周围头发的，因为列国人都没有受割礼，以色列人心中，也没有受割礼。」(九25一26)

在这些与约雅敬冲突的日子，耶利米写下他的祷文：他激动地埋怨神，质问神的作为是否正确！神呼召他指斥罪恶宣报审判，但罪恶不止，审判又迟迟未到。耶利米被邪恶的王逼害，但令他最忿怒的，是神为何静默无声(参十一 18—20，十二 1—6，十五 15—18，十八14—23，二十 7—18)。

耶利米的祈求，唤来了尼布甲尼撒的军兵。六○五年，巴比伦军在迦基米施打败尼哥军队(参四十六2—24)，这里的权力斗争又改换了另一个面貌。尼布甲尼撒父亲尼布帕勒撒之死，阻止了他，使他暂时不在迦南和犹大称王：几个月后，他控制了迦南。入侵犹大是势所必行的了，有二十年之久，巴比伦长长的阴影威胁着犹大：独立的希望，似乎十分渺茫：

耶和华如此说：

看哪，有一种民从北方而来
并有一大国被激动，从地极来到

他们拿弓和枪
性情残忍、不施怜悯……(六22、23：参五15—17)

约雅敬把耶利米那写下控词和警告的书卷烧毁(三十六章)，这不是单单为了泄忿，他是想破坏那些预言的能力。然而，预言的能力，不在乎巴录所写下的炭笔字，而是在于那永恒之主的话，他的话永远不能被烧毁。

在这个历史的转拆点，耶利米总结他二十五年来所传讲的信息，提醒他的同胞，如果他们不肯悔改，便要被掳到巴比伦服侍该处的王七十年，神要「使欢喜和快乐的声音、新郎和新妇的声音、推磨的声音，和灯的亮光，从他们中间止息」(二十五1—38：尤其是第10—11节)。

耶利米一些关于列国的预言(四十六一四十九)，可以定为这个时期的作品。巴比伦在迦基米施获胜，成为近东最强盛的国家，她的对外政策十分凶残，所以小国很易遭殃。耶利米便在此时谈论犹大邻邦埃及、摩押、亚扪、以东，及大马色，重申耶和华是掌权的神，提醒犹大，虽然他们的压逼者势力惊人，但所有的敌人最后终必败亡，他藉这些话更新他们的盼望。

六○一年，约雅敬企图摆脱巴比伦的控制。那时尼布甲尼撒攻占埃及失败，于是他便图谋独立。这计策一开始便已注定痛苦，最后还造成致命的伤害。尼布甲尼撒第一个反应，就是派了迦勒底军、叙利亚军、摩押军，和亚扪军来攻打犹大(王下二十四2)，这也许是耶利米哀歌中的「牧人」：

许多牧人毁坏我的葡萄园
践踏我的分
使美好的分变为荒凉的旷野(耶十二10)

三年后，尼布甲尼撒亲自攻入犹大，攻陷了耶路撒冷。反叛的王约雅敬在相若的时间死去，那时他还年轻，一如耶利米的预言(二十二18、19，三十六30)。

约雅斤。约雅斤在位只有三个月，他那时期的事迹记在王下二十四8—17：入侵耶路撒冷，俘掳王及其家人，抢掠圣殿，掳走犹大最优秀的战士和技工，耶利米对此事保持一贯的态度。当尼布甲尼撒蹂躇犹大地，耶利米看见了审判背后的掌权者是耶和华自己：

我在境内各城门口，用簸箕簸了我的百姓
使他们丧掉儿女

我毁灭他们
他们仍不转离所行的道(十五7)

被掳的威胁令他们放声哀哭：
因为听见哀声出于锡安说
我们怎样败落了
我们大大的惭愧

我们撇下地土
人也拆毁了我们的房屋(九19：参十17、18)

但最可怕的是，约雅斤(又称哥尼雅和耶哥尼雅)被掳走，表明了大卫王朝已经断绝。
「耶和华说，犹大王约雅敬的儿子哥尼雅，虽是我右手上带印的戒指，我凭我的永生起誓，也必将你从其上摘下来……交在……尼布甲尼撒……」(二十二 24、25)

再者：
耶和华如此说

要写明这人算为无子
是平生不得享通的

因为他后裔中再无一人得享通
能坐在大卫的宝座上，治理犹大(二十二30)

虽然被掳的经历是悲惨的，但耶利米在五九八年(约雅斤被掳的那年)，看见了一个带有盼望的异象。这异象的焦点，是两篮无花果——篮新鲜、一篮朽坏。而耶和华的解释亦带有盼望和审判：好的无花果是指被掳之民，他们会被保存在外地，最后回归犹大，在一崭新的关系中，以爱和信任事奉神：坏的无花果是指新王西底家及他在犹大和埃及的党羽，他们会在饥荒与瘟疫中灭亡(二十四1-10)。

西底家。西底家是约西亚的儿子、约雅斤的叔父：无论从任何角度看，他都是尼布甲尼撒的傀儡。他登基时只有二十一岁，是征服他的人把他放在王位上：他本来叫玛探雅，被更名为西底家表明了他的从属地位(王下二十四17)。

西底家要肩负艰巨的任务。他的人民被剥夺了政治、宗教和经济的地位。他的前任国王约雅斤被掳到巴比伦，现在仍然活着；很多人相信他才是真命天子。这时势若不孕育专权政府，便会陷入混乱之中。

西底家的统治，是软弱多于卑鄙。他受那些不学无术的属灵和政治导师所支配。他们煽动王去攻击耶利米，但王原来对先知是颇为尊重的，因为耶利米预言被掳的话应验了，为此，他的声望也大为提高。

其中一个引起冲突的问题，是被掳的时期将有多长。以先知哈拿尼雅为首，王及他的官臣都相信被掳的约雅斤及其他俘掳，很快便会归来，他们相信是在两年之后(参二十八1—4)。反之，耶利米却去信在巴比伦的犹太人，鼓励他们定居巴比伦，因为他早已预言，被掳将会持续七十年(二十九1—32) 。

冲突的另一个问题，是犹大与尼布甲尼撒的关系。在西底家那动荡的十一年统治期中，耶利米催促这位青年的王臣服在巴比伦的权力之下。西底家登位第四年，埃及与以东、摩押、亚扪、推罗，及西顿联盟，企图反抗巴比伦，但耶利米戏剧性地促请他不要参与：为了具体说明神的旨意，他用木轭把自己锁起来，表示神要犹大服于尼布甲尼撒脚下：
「无论那一邦那一国，不肯服事这巴比伦尼布甲尼撒，也不把颈项放在巴比伦王的轭下，我必用刀剑、饥荒、瘟疫，刑罚那邦，直到我藉巴比伦王的手，将他们毁灭，这是耶和华说的。」(二十七8)

哈拿尼雅因耶利米的话，甚为震怒，他一手拿住耶利米肩上的木轭，把它打碎，希望可以使它象征的预言归于无有。但神仍然坚持他的话：犹大不可背叛巴比伦，破了的木轭，将由铁轭代替(二十八12一16)！

耶利米好像是对聋人说话一样。西底家靠近埃及，尼布甲尼撒因此攻打犹大，攻陷耶路撒冷(五八八年)作为报复。在绝望中，王求问神有什么新的指示，但答案也是十年前的说话：

「你要使你们手中的兵器，就是你们在城外与巴比伦王……打仗的兵器……我要……用伸出来的手，并大能的膀臂，亲自攻击你们……又击打这城的居民。」(二十一3—6)

正如耶利米的预言，耶路撒冷倾倒了(五八六年)，圣殿被抢掠，西底家亦被掳走(三十九 1—18，五十二 1—30)。虽然首都已沦陷，但耶利米却在故乡亚拿突购买田地，作为一个征兆：审判不是神最后的判语，被掳之民将重归故土(三十二1至三十三26)。

虽然西底家尊重耶利米的先知恩赐，但是他被误会为叛国贼：王和祭司错误地控告他跑到迦勒底人的地方，因此令耶利米深受折磨(三十七1至三十八28)。结果，耶路撒冷颓然倾倒，反令耶利米「获救」：巴比伦人免了他一死(三十九11、12)。

基大利统治犹大。当尼布甲尼撒指派基大利作犹大省长，犹大所受一连串的审判便到了尾声(四十1—16)。犹大的爱国份子认为基大利只是尼布甲尼撒的傀儡，所以无情地刺杀了他。为怕尼布甲尼撒报复，余下的犹太领袖由约哈难带领，计划逃到埃及。耶利米求他们留下来重建破烂不堪的犹大，但他们不理先知的话，然而，讽刺的是，他们最后竟把耶利米也强行带到埃及(四十—至四十三13)。这年长的先知最后的话是在埃及说的，他预言逃难往埃及的人必被歼灭(四十四1—30)。

耶利米大概是在回归之前死在埃及，但本书最后的编修者在此加插了一个故事，好像是一线曙光，使耶利米书以盼望为结束：被掳巴比伦的犹大王约雅敬，蒙巴比伦王恩待，这巴比伦王是尼布甲尼撒的继承人以末米罗达(五十二31一34；参王下二十五27—30，及上文第370页的评论)。这个蒙恩的故事，表示审判的洪潮已转为神的眷顾，在耶利米那黑暗的时代，回归和复国的安慰快要来临。

文学性质

没有一个旧约先知能像耶利米那样，用优美的文学技巧，以及广泛的文体来表达他的信息。耶利米的诗歌内，形式和内容混为一体，结合了情感和能力。耶利米被呼召去宣讲的灭亡与盼望信息，他呼吁人民悔改的说话，甚至在他个人挣扎时所写的祷文，都是极优美的文学作品。

耶利米和其他先知一样，运用一些听众熟识的文学形式，但却以新鲜动人的组合说出来，以致他的讲论充满活力，措辞生动，而且表达了急切的气氛，这是圣经文学所罕有的。我们在这里只能拿出小部份作例子讨论。

散文。耶利米比大部份先知作品更多运用散文与诗结合的技巧。这些散文可分为几类：

(1)寻常的散文体神谕(七1一八 3，十一1—17，十七19—27，十八1—12，二十三1—8)。大部份都是关于审判的：指控罪行、警告审判将临(常以「因此」作引介)，及使者程式(messenger for-mula)：还包括了一些呼召悔改，或命人行义的经文(七5一7，二十二1一4)。通常，讲论以神圣训令开始，并说明何时何地，及对象等资料(七1、2)，有时还包括一段诗歌。

(2)耶利米其中一个最着名的救恩讲词，是以散文记载的一一就是「新约」的预言。这段文字基本的动力，是把出埃及的旧约，与刻在子民内心的新约，加以对比(三十一31—34)。

(3)预言的象征性行动，常常以散文记录(十三 1—11，十六1一18，十九1一15，二十七1一15)。这些经文的形式如下：神出令；先知遵行；神说明行动之含意。这些「行出来」的预言，不单用来说明，还被赋予神的能力，能使所象征的预言实现。

(4)耶利米书有好些部份是传记和自传性的叙述。先知蒙呼召的一段，是以第一身叙述，是自传性的文字，其中神一些的说话，则是诗歌体裁(一4—19)。耶利米在祭司巴施户珥手下受苦的故事，是传记叙述(二十1—6)：约雅敬烧毁巴录手卷的记述亦然(三十六1—32)。「散文体传记」与「散文体神谕」，因为加插了一些审判的讲词与其他预言，所以两者之间的分别不甚明显(例如三十五1一19为叙述部份， 13—17节则是为审判的讲词，以散文写出)。

(5)历史叙述，不单道出耶利米个人的事迹，也包括犹大的历史：三十九 1—18(耶路撒冷倾倒)：五十二 1一34(圣殿被毁及被掳过程的细节：参王下二十四18一二十五32)。

诗歌。

(1)通常是在审判的讲词中使用：与阿摩司相比，耶利米书的形式更为多样化。例如，控词可能是以警告形式表达：

你们各人当谨防邻舍
不可信靠弟兄
因为弟兄尽行欺骗
邻舍都往来谗谤人(九4)

审判的威胁可能是一个反诘问句：
我岂不因这些事讨他们的罪呢？
岂不报复这样的国民呢(九9)

攻击列国的神谕，有时只包括一项审判，而没有提及什么特别的控罪(四十六 1—12，四十七 1—7)。然而，攻击亚扪的讲词却包括：

(a)控罪
以色列没有儿子么？

没有后嗣么？
玛勒堪为何得迦得之地为业呢？
属他的民为何住其中的城邑呢？(四十九1)

(b)以「因此」引入一个审判
因此(译按：和合本并没有英语译文的「因此」)
耶和华说，日子将到
我必使人听见打仗的喊声

是攻击亚扪人拉巴的喊声
拉巴要成为乱堆……(四十九2)

(C)复兴的应许
后来我还要使被掳的亚扪人归回

这是耶和华说的(6节)

(2)「安慰之章」包括了救恩性的讲词、盼望的信息，以及拯救犹大的应许(三十 12—17、18、22，三十一 1—14、 15—22)。这些经文的形式，似乎没有「审判讲论」那么规律化。有时描述犹大的困境，是要对比她的现在或将来：

耶和华如此说
你的损伤无法医治
你的伤痕极其重大

无人为你分诉
使你的伤痕得以缠裹
你没有医治的良药

耶和华说
我必使你痊愈
医好你的伤痕(三十12—13、17)

有关救恩的赞词通常都详细地描绘复兴的情况：重建城市、五毂丰收、孩童处处，以及重建大卫王朝(三十18一21)。应许之内包括打败那些引来灾祸的仇敌，而且经常是以眼还眼的——审判与他们的罪行相等：

故此，凡吞吃你的，必被吞吃
你的敌人，个个都被掳去
掳掠你的，必成为掳物
抢夺你的，必成为掠物(三十16)

一个可能的高潮，是约的更新，并以婚约的说话道出：

你们要作我的子民
我要作你们的神(三十22)

也可能包括一些颂歌一一神不单宣布救赎必定成就，他还邀请他的*子民颂唱：

耶和华如此说
你们当为雅各欢乐歌唱
因万国为首的欢呼

当传扬颂赞说
耶和华阿，求你拯救你的百姓
以色列所剩下的人(三十一7)

文学技巧。以下简述耶利米书的一些文学技巧：

(1)他的修辞极之尖刻，例如形容犹大有关性方面的败坏时：

他们像喂饱的马到处乱跑
各向他邻舍的妻发嘶声(五8)
又如形容犹大对财物的贪婪时：
因为在我民中有恶人
他们埋伏窥探，好像捕鸟的人
他们设立圈套陷害人

笼内怎样满了雀鸟
他们的房中也照样充满诡诈

(2)他经常使用反诘问句。耶利米在答案显浅时还发问问题；从人民的反应可知，他们似乎不理是非黑白。耶利米的做法，是论证以问题形式说出来。他的反诘，可能使用习俗：

处女岂能忘记他的妆饰呢
新妇岂能忘记他的美衣呢
我的百姓，却忘记了我无数的日子(二32)

可能来自律法：

有话说，人若休妻，
妻离他而去
作了别人的妻
前夫岂能再收回她来
那地岂不是大大玷污了么
但你和许多亲爱的行邪淫
还可以归向我
这是耶和华说的(三1)

或使用自然景物：

利巴嫩的雪从田野的磐石上岂能断绝呢
从远处流下的凉水岂能干涸呢
我的百姓竟忘记我
向假神烧香(十八 14、15)

或来自历史：

以色列没有儿子么？
……为何得迦得之地为业呢(四十九1)

这些反诘是个陷阱，令听的人自己责备自己。答案已经是再清楚不过的了，当听见的人承认第一个问题，他便得知平行而发的问题，同样是肯定的：然而，他们仍反其道而行。

(3)耶利米和以赛亚及阿摩司一样，使用了一些类似智慧文学的文学形式。我们且看看这个有关自然界的例子：

空中的雀鸟
知道来去的定期
班鸠、燕子与白鹤
也守候当来的时令
我的百姓
却不知道耶和华的法则(八 7)

另外，十三12的审判讲词中，有一句流行的箴言，而十七5—8的祝福一一咒诅形式，重点与诗篇第一篇相似。

(4)耶利米祷文的其中一种文体，是诗篇的诉怨诗。十二1—4问及「为何」及「多久」；十七 14—18，十八19—23，二十7—12激动地恳求救助，都是诉怨诗形式的祷文。

(5)耶利米用了很多以色列人的生活例子，所以，令他的文词和信息生色不少。通常这形式能加强内容，听众在日常生活接触过这些例子，听的时候一定会明白其所以然。二1—13以城门的法院作背景，来描述耶和华与犹大之间的诉讼，大大加强了控罪的压逼力。守望台是发警号以示战斗逼近的地方，以下经文便运用了守望台作为背景：

便雅悯人哪，你们要逃出耶路撒冷
在提哥亚吹角
在伯哈基林立号旗
因为有灾祸与大毁灭从比方张望(六1)
战场上的军令，成为埃及入侵犹大的警号
你们要预备大小盾牌
往前上阵
你们套上车
骑上马
顶盔站立
磨枪贯甲(四十六3、4)

这例子，说明了耶利米的想像力，他使用类似的形式来激发自己的同胞对神的话语作出回应。

耶利米书的神学贡献

耶利米神学洞识的柱石，是他强调出埃及是以色列极为重要的属灵经验。这经验包括从埃及为奴之地得拯救、西乃立约，及详细的立约责任，还有因为得神的能力与指引而定居迦南的经历。书中其他的神学主题，在不同的程度上，都靠赖这段出埃及的历史。

耶和华在历史中掌权。以色列诞生为一个国家、埃及无能力阻止他们出离、约书亚征服迦南……这些事件，全都被视为神直接参与的结果。这些值得记念的大事，塑造了以色列人的历史观：历史，就是亚伯拉罕的神、以撒的神，及雅各的神彰显自己的舞台。

耶利米坚决肯定，在犹大、埃及、巴比伦所发生的事件，是受神控制多于受人类的政治控制。换句话说，人的政治，唯有当它与神的旨意符合，才能成就；而这一点，也正是耶利米不断企图说服约雅敬及西底家去相信的道理。尼布甲尼撒不是因为政治权势而成功，他的成功是神的命令使然(参二十七6)。当耶和华使用列国来成就自己的旨意时，他的权能便在历史中显明出来。

满有权能的主亦保留了修改计划的权利。因为神宽大的恩典，以色列人只被罚流浪旷野四十年；但是，他们不记取这个严厉的教训，反而得意洋洋，自以为神立约之恩，能够永远保卫他们的首都。但神的主权是不受限制的，耶利米知道：

「我所说的那一邦，若是转离开他们的恶，我就必后悔，不将我想要施行的灾祸降临与他们。我何时论到一邦，或一国，说，要建立栽植，他们若行我眼中看为恶的事……我必后悔，不将所说的福气赐给他们。」(十八17—10)耶利米在这里应用了申命记「祝福或审判」的原则(申二十七至二十八，应用于以色列)，并把它延伸，说明神亦会应用此原则来对付

列邦。
神在历史中的主权，也见于他对列国直接的审判，而且他自负全责：耶利米评击外邦时，清楚说明这点(四十六至五十一)。不只一次，审判突然降临，是远远超乎人所能控制的。这不是说审判只牵涉到神的作为(如地震、饥荒、瘟疫，或洪水)，很多时候，审判来自军事上的攻袭(参五十一1——4)，但神声称是他派遗军兵，正如是他倒毁耶利哥的城墙(书六)及打败米甸人的军队一样(士六一七)。

旧与新的妥拉。耶利米为何对犹大严词指控，又为何对将来的复兴，保持乐观的态度？全因为耶利米对出埃及十分重视。在玛拿西的日子，拜偶像的风气极其兴盛(王下二十一)，若比对神救他们摆脱埃及的大恩，那实在是令人发指的罪行。在耶二5神提起以色列早年与他的关系，跟着便问了一个沉重的问题：

耶和华如此说
你们的列祖见我有什么不义
竟远离我
随从虚无的神
自己成为虚妄的呢(耶二5)

以色列背叛的行径，比外邦人也不如：
岂有一国换了他的神么？
其实这不是神！(二 11)

他们的作为，同时是对他们的过去不忠：
然而我栽你是上等的葡萄树
全然是真种子
你怎么向我变为外邦葡萄树的坏枝子呢(二21)

耶利米认为，个人和国家之罪，都是违返立约的律法，所以必须受惩罚，要好像牛上木轭一般：

我要去见尊大的人
对他们说话
因为他们晓得耶和华的作为
和他们神的法则
哪知，这些人齐心将轭折断
挣开绳索(五5)

无论是百姓或领袖，犹太人民已经破坏了神与他们列祖所立的约。

这种知思不报的叛逆，全因为罪的缘故，这罪深植人心，如豹的斑纹，如古实的肤色，不能洗脱(十三 23)。当耶利米观察到人心诡诈败坏(十七9)，他知道这个理性与道德抉择的中心，已坏到极处的了。他不是从理论立场来讲论人性，而是从他多年实际观察而有的心得：他看见同胞们轻视他们立约的传统，同时又为自己的罪行辩护，先知才作出以上的结论。

没有一个表面化的解决方法一一包括约西亚的全面改革，能补偿如此嚣张的偶像崇拜和公开的罪行。要补偿，便要另立新约——此约把全能的主与他子民以色列紧紧连在一起：「我要作他们的神，他们要作我的子民」(三十一33)。正如旧约一样，新约也是神主动发起的(31节)，这是他主权的一个表现。

新约是为满足特殊需要而有的：(1)那是一个比婚约更加个人化的盟约(婚约似的旧约，对于叛逆的以色列人，仍然是不足够的：「我虽作他们的丈夫，他们却背了我的约」：(2)新约是写在众民的心版上(那是罪恶衍生的地方)而不是写在石版上(33节)：(3)新约的结果，是对神有真正的认识——新的妥拉叫人完全顺服，使人与神契合，那时不再需要有人的教导(34节)；(4)它带有全然赦罪的保证，罪不再在审判时被记念(34节)。

完全变改的需要及期望始于新律法写在新心之上；这观念塑造了耶利米对将来的看法。耶利米以属灵及人性的字汇，而非政治性的用字来形容这观念，对一位见证了政治系统的绝对失败，也觉知表面改革并不能成为最终补偿的先知而言，是可以理解的。

不过，耶利米不是对政治前途保持缄默。不错！他不相信大卫之城和大卫家能逃过厄运，但是一枝「公义的枝子」将会兴起，他是大卫宝座的合法承继人；他统治的特征是以色列国内公正，四境太平(二十三5、6)。这将是神参与历史的恩典，那应许之王「必称为耶和华是我们的义」(二十三6)，他会为神的子民谋求幸福。

新约连同其中新的妥拉和君王(即弥赛亚，虽然耶利米没有用这个名称)合起来，便成为先知对将来的盼望：这是神与子民个人的密切契合，是以色列国光明的前景！

个人信仰的能力。耶利米个人深深委身于神的意旨，坚决相信神的能力，这一点进一步印证了他对将来的盼望。当时政治或宗教的情势，都不会激起如此乐观的盼望，唯有他个人对立约之主衷诚的信心，才能令他相信他们有光明的将来。

从某种意义来说，他整个事奉都装备了他去担当安慰者与批评者的角色。他蒙呼召、被差派，都因他相信神对他十分关心：「我未将你造在腹中，我已晓得你。，及「我与你同在，要拯救你」(一5、8：参9节)。他长年与神交往，必定确信神的信实和能力一一他必定会施行他的计划！

神的话，是耶利米骨中「烧着的火」(二十9)，他「不能自禁」地宣讲出来，并注视它的成就。神的话既然如此坚定，神在将来的工作也必定是可信的了。

无论政敌的逼害，或是亲朋的误解，都不能说服耶利米不去相信神。就算他猛烈地埋怨神的旨意，像对哈拿尼雅这些假先知所产生的疑惑，最终这些也巩固了他的信心(二十八章)。

耶利米的个人经验，与他的信息唇齿相依。他相信施恩的神必改变以色列的将来，这信心，是从神施息引导他的经历中孕育出来的。耶利米个人所经历的审判与恩典，令他领会到永活的神，是如何把恩典与审判施行在以色列及列邦列国之中。如果「对神立约之恩完全顺服」是圣经主要教训的话，那么，耶利米书就是旧约之中，最能表达这教训的一卷圣经。

耶利米预言及事迹的年期
耶利米资料的年期，仍有不少争论。以下经文若附有记号(＊)，即表示经文本身，已注明王的名称，或包括某些年份参考。


西番雅书及约珥书

西番雅书

倘若我们把先知书按年份排列，西番雅书应该在以赛亚书与耶利米书之间。在玛拿西暴虐与腐败的统治期间，有半个世纪没有先知的声音，西番雅却在此时说预言。他重塑八世纪伟大先知们的主要论题，然后应用于七世纪末年国内外的混乱局势之中。无疑，他的讲论鼓励了耶利米：他们两人的事奉，有助约西亚发起他的宗教改革。

个人背景。除了从他的作品，我们没法认识西番雅。引言(一1)介绍了他的家庭历史，追溯到他的第四代祖先希西家。记录这个不寻常的族谱，可能有两个目的：西番雅是为了把自己与犹大一个伟大的君王联系起来，以说明他确实深入认识耶路撒冷领袖的罪行(参一 11—13，三 3—5)：又或者是为了证明他有犹太人的纯正血统，因为他父亲的姓名会引起一些相关的问题一一他父亲叫古示，是个古实人的名称！如果希西家真是指我们那位犹大王(这假定亦颇合理)，那么西番雅很可能在二十五岁左右的青年阶段，已经开始他作先知的生涯。我们这样说，是因为西番雅与希西家之间，共列出了三代(古示、基大利、亚玛利雅)，而约西亚(在幼年的时代已得势)与希西家之间，只有两代(暗嫩、玛拿西)。

一1提到约西亚的统治，因此粗略地提供了西番雅事奉的年期——约六三九至六○九年。我们很难再仔细定准这个年期，不过，书内具体地描写犹大和耶路撒冷拜偶像的风气，所以西番雅的预言很可能是在约西亚改革之前的日子说的，这正好与耶利米蒙召的年期交叠(约六二六)。

西番雅所关注的焦点就是耶路撒冷。他指斥城内宗教败落，人民冷漠无情(一4—13，三 1—17)，但他预言最终的福祉必降临此城(三14—20)。他对首都的环境极之熟识，显示他曾在耶路撒冷居住(一 10、11)：鱼门(很可能是提革布谷［Tyropeon Valley］附近的北墙)：二城(显然是圣殿以西的北段)：玛革提施(二城以南，是一个天然盘地，可能是提革布谷的一部份，用来作市场)。西番雅集中谈论城北，因为其余三面地势险要，北方常是入侵者的门径。他能描写城内细节，而又关心城的安危，所以，相信他必定是首都的居民。

一些学者更进一步精细地重建西番雅的事迹，他们把他与圣殿的先知拉上关系。不错，以赛亚和耶利米都关注圣殿，约珥也热心关注祭司以及他们每日的祭祀。但一个先知对圣殿的宗教生活表示兴趣，不等于他就是圣殿里的先知(圣殿先知是圣殿圣职人员，负责宣讲神的话语，主要是与宗教礼仪有关，例如在节令日期等场合起来宣讲)。就西番雅书的内容而言，我们没有充份理由去正面肯定西番雅与圣殿的圣职有关。

历史及宗教背景。经过玛拿西半个世纪的统治，犹大可说是一病不起。这位希西家王的儿子，虽然在危难中企图改革(代下三十三 12—19)，但仍然在历史上留下抹不掉的污点。他的儿子亚们重施父亲的恶行，令犹大命运堪虞。西番雅在此时打破先知们的沉默，但不是宣告盼望，而是预言灭亡近在眉睫：

耶和华的大日临近
临近而且甚快

乃是耶和华日子的风声
勇士必痛痛的哭号

那日，是忿怒的日子
是急难困苦者的日子

是荒废凄凉的日子
是黑暗幽冥、密云、乌黑的日子

是吹角呐喊的日子……(一14、15)

是那一个入侵的国家，触发西番雅认为那就是神惩罚犹大的工具呢？一些学者从希罗多德的作品寻到线索：他描述西古提人的军队，从他们在山区的家乡蜂涌而下，进入亚洲西部，甚至席卷远远的埃及。然而，现代学者却看不起这个讲法，因为其他古代记录没有足够的佐证。一个更可能的解释是：西番雅看见亚述快要倾倒，而巴比伦又在此时轰轰欲动，希望重振昔日的雄风。他已感觉到不安的局势正在广泛地蔓延，所以触发他说了灭亡的预言。二十年之后，高傲的尼尼微果然倒下来了(参二 13—15)，约西亚在米吉多被杀(王下二十三 29)，尼布甲尼撒在迦基米施大败埃及军队，叙利亚和巴勒斯坦，便都屈服在他脚下。不出四十年，犹大灭亡了，绝望的哀声，在鱼门、二城，及玛革提施此起彼落，这真真正正是忿怒的日子！

信息。本书有两个主题：审判近在眉睫(一2至三7)，最终必得救赎(三 8—20)。

一2至三7之内，除了有一小段呼吁悔改的话(二1—3)，主要是强调神的震怒。神审判的范围极之广泛，后果可与挪亚时代的洪水相比(参创六)：

我必从地上除灭畜类
我必除灭人和牲畜……(一2、3)

约沙法谷(珥三12；比较14节)传统墓地——
汲沦溪山谷里的一个圆锥顶坟墓(主前二至一世纪)

先知首先集中在他自己的国家和城市(一4至二3)：犹大在宗教和社会上的罪，使她成为神倾倒忿怒的对象。他们把自己卖给迦南的生殖神巴力：卖给日月星晨：卖给米勒公——东邻亚扪的王神。他们与外邦(尤其是亚述)结交，不单虚耗国力，而且，他们媚外的作风，更表示他们是与外邦妥协，而忽视了自己选民的身份。一9所暗示社会不安的气氛，在三1—7再详加评论，而罪魁祸首的罪名，就落在领袖们身上。他们的罪行，是对耶路撒冷市民的灵性与道德漠不关心，他们活该受最严峻的审判。在西番雅笔下，神的烈怒，如火红的钢铁，其他经卷都无法与这些经文相比！

西番雅跟随先知的传统，亦把讲论伸展到犹大的邻邦(二4一15：参赛十三至二十三；耶四十六至五十一；结二十五至三十二；摩—至二)。沿岸地区的非利士，自从士师时代就与犹大作对，西番雅于二4—7特别论到非利士的四个大城必遭审判，它们分别是迦萨、亚实基伦、亚实突及以革伦。这片沿海地区，长久以来都是航海中心：现在在犹大之先，先尝铁蹄滋味：尼布甲尼撒于六○四年攻打亚实基伦，利用非利士作为基地，于六○一年攻打埃及，但并不成功。非利士人的外邦宗教，一直以来都是以色列人的毒瘤，而且他们又不断阻碍神在以色列身上的计划，所以先知在这里觉得无必要道出理由，他直接预言非利士必遭神审判。

以色列的远亲——摩押及亚扪(参创十九36—38)，在几个世纪前曾败于大卫(撒下八 2，十 1—14)和约沙法(代下二十 22—30)手下，积怨令他们毁谤辱骂以色列人及他们的神(二 8—11)。摩押和亚扪，被尼布甲尼撒收纳于他的列国控制网之内，在约雅敬叛变时制肘犹大，这项对付仇人的工作，摩押和亚扪当然是乐意承担(王下二十四2)。经文简略提及古实(二12)，用以表示神威严所到达的地域极之广远(参三10)。而亚述及他那傲慢的首府尼尼微，必遭受特别的审判(二 13—15)——六一二年，米甸人、巴比伦人及西古提人的联盟，在不自知的情况下成了神审判的工具，他们残酷地攻陷了尼尼微城。我们必须谨记，这些对外邦的讲论，原意并不是对外邦人说的，听众单单是犹太人：其目的是要提醒犹大人民，他们只属耶和华，但耶和华却不单只是他们的神，他也是全地之主；犹大和他的朋友、仇敌，最终也得承认他的权能。

有关耶路撒冷的控罪(三1—7)，比其他外邦国家更加具体：耶路撒冷享有与别不同的权利，因此有更大的责任要负。这城的领袖所行的恶，往往在平民百姓之中反映了出来。官长、先知和祭司，本应以神的法律教导人民，但现在这些传讯者，被恶行与贪婪堵塞了(参弥三)。甚至连北国悲惨的教训，也不能阻止犹大走上自毁的道路；神愈是警告，他们愈是尽速奔向灭亡(番三6、7)。

西番雅书由忿怒转到复兴，道明神的审判不只是为了惩罚，他的目的也是要矫正犹大的恶行。当他们被炼净之后，他们必用「清洁的言语」求告神，全心服侍他(三 8—10)。在犹大必有一卑微却忠心的余民，代替那些骄傲的领袖：而最重要的，神会与子民同住，正确的事必代替错误的事，谦卑的人必得高位，瘸腿与被逐的必得称赞(三17—20)，这岂不是基督徒福音的主题吗！(参路一 46一马利亚颂歌。)

神学洞见。阿摩司勾划了耶和华的日子(参摩五18—20)，西番雅则把它推广及延伸：他要说明「那黑暗没有光明」(五18)的日子，将会极其黑暗(另参赛二 9—22)。他用了独一无二、令人惊讶的比喻，竟把那日比作宴会，到会的嘉宾竟成为受害人(一7、8：参以撒的故事，创二十二7)。他所说论的再清楚不过：犹大国民以为神在那日，在列国之前为他们伸冤，但他的目的却是以「宇宙性」的幅度(一18，二4一15)，为自己的义伸冤，犹大、他的邻邦及仇敌，在那日都要付出极大的代价。

西番雅作为一个圣约的诠释者，他说神的审判虽然可怕但不是终结。当他复兴余民之时，圣约之爱便能取得最终的胜利。复兴是审判建设性及创造性的一面，没有了它，便没有被炼净的余民。倘若神的审判是要毁灭邪恶的人，那么，它也必代表义人得到伸冤，他们因受苦而被炼净，因而能更纯洁地事奉神。西番雅跟从赛四 2、3：摩三 12；及弥五 7、8，认为余民会统治神的敌人(二7)；是神谦卑、诚实、忠心的仆人(三12、13)，他们的军队获胜，是在乎对神的信靠(17节)，而不在乎武力。

西番雅好像以赛亚一样，因看见神的威严而被它改变。他看神不会容忍罪恶，所以他知人民唯一的希望，是认罪悔改。骄傲是人性的劣根，犹大(二3)、亚扪、摩押(10节)都无法摆脱：尼尼微不也是自吹自擂说：「除了我再没有别的」了(15节)？这种叛逆的态度，宣告了属灵上的独立，认为自己不必再依靠神，岂不是最顽劣的罪么？唯有那些谦卑「投靠耶和华的名」(三 12)的人，才能逃得过神的忿怒。

西番雅描写神手中提灯，巡查耶路撒冷，寻找「那些如酒在渣滓上澄清的」人，警告他们自满自足必遭不幸的下场(一12、13)。这些冷漠的市民，生活苟且，好像沉下的酒渣，毫无生气(参耶四十八 11、12)。同胞或是他们自己的灾劫，也不能使他们离开闲懒苟且的生活。他们不肯实行神的计划，也不愿阻止罪恶蔓延，所以必与其他叛逆者受相同的刑罚：

「神与人伟大的计划，不会因魔鬼猛烈的攻击而被打败：但是那数以千计冷漠的人群，却使这计划像冰河似的，缓慢地耗损，然后磨灭。神的计划不会因猛攻而摧毁，但却被闲懒冷淡所毁灭。」

约珥书

我们知道约珥的事，比知道西番雅的更少。他除了提到他父亲昆士珥之外，对自己个人历史不发一言。但他对耶路撒冷(尤其圣殿)的强烈兴趣(一 9、13、14、16，二 14—17、32［MT 3：5］，三[MT四］1、6、16、17)，表明他也是该城的居民。另一方面，他所强调的祭祀礼仪及宗教节期，亦表明他很可能是圣殿先知。

最少头两章经文，是实际在礼仪中应用的。使用的场合可能是在约珥所说的蝗祸，或者是摆脱蝗祸的周年纪念中诵读，就好像耶利米哀歌，是在尼布甲尼撒摧毁圣殿(五八六)的周年纪念中使用一样。—3呼唤人民见证这次事件，一5、8、11、13、14请人民为灾祸哀伤或申诉，一 19、20是个别的申诉，二12一14邀请人民悔改，二15一17上呼召人民到圣殿聚集，二17是公众伸诉的片段，二18—27是神以应许救恩作回应——以上所述都说明这两章是礼仪用的经文。这也说明了正典是经过什么过程形成的：神的子民不单聆听先知的话，他们代代相传，把它们变成崇拜的一部份。

年份。约珥书的年份，是个令人头痛的问题，传统上共有两个解决辨法，其一是将年期定于约同施时代(约八三五至七九六)，其二是定于被掳归回的年代，大约是第五世纪末或更后。近代学者中，实际上只有江宁(E·Konig)仍然支持一个上述极端之间的年份(约六○九年，在约西亚死亡前后)：不过卡柏劳(A．S．Kapelrud)也认为约珥事奉的年代是六○○年左右，而且列出很丰富的证据。卡柏劳认为支持早期或后期的多种论证，都是基于约珥对某些事保持沉默，或者是一些没有结论的证据，所以他反过来讨论约珥与西番雅及耶利米的相似之处。其中一个明显的例子，是约珥与西番雅一样，视耶和华的日子为黑暗无光的日子。这些思想上的相同点，再加上另外一些证据，令我们觉得，约珥书应该与西番雅书并排一起研读。可喜的是，约珥书的信息，并不受年期限制。纵使我们不能准确地重建本书的历史背景，但是，约珥书仍然告诉了我们一个重要的信息。

释经困难。——4及二 25提到的蝗祸，与约珥书的年期这两个问题的复杂性，都是不相伯仲的。很多基督教的解经家，跟从犹太他尔根的观点，相信蝗祸是代表一浪接一浪击打犹大的外邦军队。这是寓言的解释，部份是根据二 4—11的描述：代表人物有普斯(EB．Puseye)，他认为四个入侵者就是亚述、迦勒底、马其顿，及罗马。大部份现代的解经家都觉得这个进路过份主观。如果蝗虫是外国军队，他们是代表那一国的人呢？而且，第二章把蝗虫比喻为军队，所以那些蝗群事实上不大可能是军队。

二 4—11用了这些修辞技巧，令人想到另一个启示文学的解释——那些昆虫是代表一些不属世界的族类，在主的日子群涌而至(参启九 3—11)。然而，这段经文有规律地用过去时态，而叙述者似乎也是目击证人(参珥一16)，所以，相信约珥不是在预测将来，而是描述一次已经发生了的审判。当然，这不是抹杀二30、31(MT 3：3、4)启示文学的色彩。

现在，字义解释的进路比较流行。约珥的记录，是一连串的蝗祸，它们吃光了犹大的田野，带来了前所未有的破坏。一4以诗歌格式，有力地传达了这次连锁性的灾祸：

剪虫剩下的
蝗虫来吃

蝗虫剩下的
楠子来吃

楠子剩下的
蚂蚱来吃

这节经文的冲力，不是来自蝗虫有多少类别，而是在破坏是何等彻底：更可怕的是，这天灾过了一年还未停止(二25)。诗歌把蝗虫比作到处抢掠的军队，它们无孔不入，面貌可怖，声浪骇人，因而大大加强了慑人的力量。先知看见这些蝗虫为犹大带来完全的审判，几乎每寸土地都不能幸免，他由这个类比，看见了那将要来的日子(一15)！

信息。约珥书包括两个几乎相同的部份：蝗祸和主的日子(一1一二 17)，以及将要来的胜利(二 18一三 31[MT4：21])：第一部份是先知的说话，第二部份是耶和华的话语。转拆点是二18，神在这里(也许是透过圣殿的先知)，对子民的苦难作出回应。

一2—4强调这灾祸独特和前所未有的性质，然后，先知巡视受天灾影响的各个阶层——醉酒的人(一5—7)、农夫(11、12节)及祭司(13、14节)，叫他们为这个悲剧哀哭。约珥尤感悲伤的是，祭司因为天灾而不能保持每天的祭祀：审判是这样严厉，连子民与神相交的道路也切断了。以色列民唯一的希望，就是聚集在圣殿前向耶和华呼求(14节)。

约珥看见灾祸如此巨大，唯一的解释，就是神的日子快到了，神到最后要审判他的子民以及列国(一15—20)。约洱感受到，昆虫的灾害以及跟着来的旱灾(参一19)，正是一个先兆，预告了阿摩司及西番雅所预言的黑暗日子(摩五 18—20：番一 7、14—18)，这日子已经踏进门槛。希伯来人能够从个别事件中看见普通道理。他们可以把整个国家，当作是一个人看待，尤其是一个族长，或一个君王。以个别来代表整体这观念，一般可称为「集体人格」(Corporatepersonality)。同理，神每一个个别的审判，都反映了其他所有审判的某一方面，当然也包括那最后的一次。扎士相信约珥书这次历史性的灾难，与末后的那一次，是息息相关的：

「先知可以从一件过去了的历史事件，自由地走进将要临到的末世审判之中，因为他看见两件事情均有相同的真相。如果我们把这两章的内容，完全分开成两件独立的事件，那么，我们不单错过了经文由过去转到将来的精妙技巧，而且还严重地误解了先知的神学观念一一在他的末世论里面，短暂的时间距离根本是没有分别的。」

先知想到主的日子，激发他把灾难描写得更加生动突出。蝗虫如疯狂的军队，进攻全地，令人民陷入极度恐惧之中(二 1—11)；声浪好比飞驰的战车、焚烧的烈焰；又如巨大的黑云遮天蔽日。文中所使用的形式，加强了军队的借喻一一先发出警报(1节)，然后描写破坏(2—10节)！

处境极之恶劣，但并非无可救药——唯一生机是全国全心悔改(二 12—17)。约珥有时被批评为只注意祭祀礼仪：不错，他十分喜欢当时的宗教制度，与何西阿、阿摩司和耶利米批评性的态度不同。但是，他同样不喜欢为祭祀而祭祀的作风。他最终的论点不是祭品是否足够，而是依靠立约之神的恩典(13—17节)。约珥书亦曾被人拿出来，与以色列伟大的先知们相比，并指出他的不足一一他竟然没有提及那招惹灾难的罪恶。然而，以前的先知是预知将要发生的灾祸，而约珥却是处身灾难之中；他所面对最紧逼的问题，是解决的办法，而不是问题的起因。耶和华委实听了人民的哀求(二 18及下文)，表示神这次审判带来了预期的效果——犹大离罪归向神。

犹大的悔改，是不配得神那全面的复兴。约珥宣告神那大能又普及的拯救：赐下五谷，田野重新长出树木(二 19、22)；虫祸旱灾驱走了(20—23节)：凶年的损失得着补偿(24、25节)。先知推而广之，看见了神在未后的日子，以更大的规模来救赎他的子民：犹大余民在灵性和物质方面都福杯满溢(二 28[MT 3：1]一三[MT 4：1］、16—18、20、21)，犹大的敌人都在约沙法谷(意即「耶和华审判」)遭神审判(三[MT4：2—15、19])。

同样，希伯来文也从这个别的拯救看见普及的道理：每一个别的救赎行动，都有力地象征神愿意也有能力去施行更大更全面的救赎。人民从天灾中得拯救(三 18—27)，也预告了神在末期亦会拯救他的子民(二 28至三 21[MT3：1—4：21])。

神学上的重要性。约珥书生动地描绘了耶和华的日子，以及神那慈爱的性情：此外，还说明了一个宝贵的教训：神是能够完全控制自然的主。约珥没有片言只字暗示某人某事要为蝗祸负责：它们是神的军兵(二11)，由神指派、由神撒走(20节)。经文没有把天灾归咎某种势力而变成二元论，也没有把神等同为创造物而变成泛神论：神是万有之主，也活跃于万有之中。

对希伯来人来说，神创造与维持的工作，赋予自然界合一性和意义：创造物若由神模进和贯以神的能力，就是美善而充满生命的世界。人虽被指派为万物之首，但却不是与万物分离：人也是神的创造物，所以希伯来人不会截然划分人与兽，或生与死的创造物：故此，约珥这位诗人会写出哀哭的田野、哀呜的牛羊这些拟人的说话(参一10、18—20，二21、22)。这种创造界的紧密联系，也可从审判与复兴之中管窥一斑：人的罪会令自然界也受罚：人的悔改不单带来赦免，连大地都变为肥沃双富(三 18[MT 4：18])。人类与其他创造物，无论审判与祝福也是息息相关的(参摩四6—10，九13、15)。

约珥书内以色列光明的前景中，包括了权利，也包括了责任。神的灵浇灌在其子民身上，他们便要负起先知的沉重职份。这职责人人都当承担——年长，年幼的；自由，受役的；男的，女的(二28、29[MT3：1］)也当责无旁贷。这预言是要应验摩西在古时所发出的期望：

「惟愿耶和华的百姓都受感说话，愿耶和华把他的灵降在他们身上！」(民十一29)所以，以色列人必须以不动摇的顺服态度效忠于圣约(参耶三十一31—34：结三十六 27)，他们要宣讲和活出神那满有权柄的慈爱(赛六十一1)。

彼得受圣灵感动，发现五旬节的神迹，就是约珥宣告的事，神的话已在幼嫩的教会身上应验(徒二17—21)。约珥、西番雅及他们的跟随者所预言的弥赛亚时代快要开始。教会加入先知事奉的行列，期望以色列有一日真能复兴，一起加入他们的事奉行列(参罗十一24)之中。到那时，约珥的预言应验了，教会和以色列的使命也能成就了！


那鸿书及哈巴谷书

那鸿书

那鸿的个人背景我们难以追寻，只知他的名字是「受耶和华安慰」的意思。他的预言是在他所提及的两件事件之间：六六三年，亚述巴尼帕带领亚述军攻陷埃及的底比斯城(三 8—10)：六一二年，尼尼微城被毁(一1，二8[MT9]，三7)。整本书的语调，似乎表示时间是很接近首都陷落的年代：可能约是六一五年，那年巴比伦、米甸，及西古提人(？)开始联手对付尼尼微城。

经超过一个世纪的考古研究，尼尼微出土的资料显示，亚述帝国这个首都，在西拿基立(约七○五至六八一)、以撒哈顿(约六八—至六六九)，及亚述巴尼帕(约六六九至六三三)的辉煌年代，曾经盛极一时。出土的有：西拿基立建造的巩固城墙，围城足有八哩长：他的水利工程(包括一条最古老的引水道)：他的王宫：亚述巴尼帕的王宫：他的皇家图书馆，藏有二万块以上的泥版，包括创世记神话(Enuma Elish)及洪水历史(Gilgamesh)史诗。

巴比伦王拿布波拉撒由六一六至六○九年的功绩，精确地记录在巴比伦年志之内，这年志亦包括了尼尼微城陷落的事件，并把亚述覆亡的背景颇清楚地记录下来。起初，拿布波拉撒不能取得决定性的胜利，直到玛代王Cyaxares的军队参与攻打亚述的行动，才能获得胜利。他们合力围城两个月，当时流过尼尼微城的河流泛滥了，形势显然对入侵者有利：

河闸开放
宫殿冲没(二6)

亚述虽不是立刻败亡，但坚固的首都倾倒了，支持她的省份亦失去了，亚述已到了灭亡的边缘。埃及法老尼哥二世，与亚述联手对抗玛代及巴比伦，但亚述已经返魂无术。终于在六○九年之后不久亡国。

文学性质。就文学技巧而言，旧约没有诗词能超过那鸿书，相若的也只有数卷。整本书都充满了戏剧性：例如，第一军模拟法院的情景，神作法官，轮流向犹大(一12、13、15［MT 2：1］ 二2［MT3〕)及亚述(一9一11、14，二1［MT2］)陈词。犹大遭亚述压制个多世纪，现在快可松一口气了(一9—11、14)。那鸿用了戏剧手法，把题旨清楚地说出来一一神分别向两个对象说话：向亚述宣报审判的信息：向犹大则宣告救恩的信息。我们不甚清楚这是礼仪格式抑或单单是戏剧技巧。部份学者认为，本书作于六一二年，当时尼尼微刚刚倾倒，而写作本书的目的，是为了在秋季的新年节期中使用。

我们不知那鸿是看见异像抑或单凭想象，总之他写起来如同目击者那般生动一一尼尼微的军队企图阻止入侵者攻城，但却是徒劳无功、只能坐以待毙：

鞭声响亮，车轮轰轰
马匹踢跳，车辆奔腾

马兵争先，刀剑发亮
枪矛闪烁

被杀的甚多
尸首成了大堆

尸骸无数
人碰着而跌倒(三2、3；参二3、4)

那鸿竟能靠他先知的洞察力，如此清晰地记录了这事件，那真是无双之作。而且，他还以诗人的天聪，加入守卫尼尼微的行列，向守城的军队发号司令，巧妙地做出反讽的效果：

你要看守保障
谨防道路

使腰强壮
大大勉力(二1)

更有力的是：

你要打水预备受困
要坚固你的保障

踹土和泥
修补砖窖(三 14)

除了戏剧手法之外，那鸿还运用了圣经文学优美夺目的意象。他以一首颂歌，歌颂神庄严地临驾列国、施行审判(与士五4、5神显现的场面相似：参诗十八 7—15［MT8—16］：哈三 3—15)：

他乘旋风和暴风而来，
云彩为他脚下的尘土。(一3)

他用了很多明喻和暗喻，简单而又恰当——「宫女捶胸，哀呜如鸽」(二7)：把亚述城堡比作满挂熟果的无花果树：「若一摇撼，就落在想吃之人的口中」(三 12)。那鸿书最少有两个延伸性的修词手法：(1)将尼尼微比作兽穴，母狮和幼狮安住其中，等候狮子带猎物归来(二11、12)，代表亚述人每年南征北伐，以维持他们生活所需。(2)把尼尼微比作美貌的妓女，以姿色诱惑列国，现在却暴露于日光之下，赤身露体，经过的人，都把渣滓废物倾在她身上，并不屑一顾(三4一7)。

然而，那鸿书文采虽然丰美，但却因为主题所限，缺少了旧约伟大作品的神韵。预言敌人首都倾覆，比起人神关系的高尚主题(如约伯记、哈巴谷书，及以赛亚书[尤其四十章]所讨论的)，委实相去甚远。但圣经各卷是互相补足的，阿摩司道出神那普及万有的权能；那鸿则道出神对犹大特殊的眷顾，两者同样有独特的贡献和价值。

神学上的重要性。那鸿的预言，完全注目于以色列的古老敌人如何毁灭衰亡，这却引发了一些神学问题。例如，为何他对以色列人的罪，与悔改的需要，只字不提呢？真正的先知言论，必牵涉属灵和道德的改革，只有那鸿书和俄巴底亚书没有这个中心信息。话说回头，这两位先知虽然对犹大忠心耿耿，但他绝不是那些偏狭的民族主义者。尤其是那鸿，他对很多受害国的创伤是非常敏感的。正如阿摩司(第一章)及哈巴谷(第一章)一样，他对不人道的事情会毫不留情地攻击。如果我们不理会他这个主题，而一定要他指摘犹大的罪，那不单削弱了他对尼尼微的评击，而且也损害了信息的统一性。而且，那鸿书成书日期正好与约西亚改革时期相同(王下二十二8至二十三25)：对于约西亚，部份先知是寄以厚望的。

此外，那鸿的「报仇」，怎能与何西阿和约拿书协调呢？又怎能与基督的教训并存(如太五43、44)？这是旧约一个更普及的难题——圣经里咒诅和求祸的部份，究竟扮演什么角色？诗篇和先知书内，都有一些经文无情地要求神审判敌人。这种报复的情绪，是希伯来人(及一般闪族人)对以限还眼——惩罚与罪行相符这律法的看重。

那鸿这些呼求报复的预言背后，是先知对神公义的坚信不疑。卷首中那鸿已描述了神的性情，以及审判的行动，那鸿讲词内的灭亡信息，肯定是源自对神的这些信念。

亚述人的凶残是人所熟知的事实：他们掳走战败国的群众，残忍地命令他们走上漫长的杀人旅程：他们有计划地屠杀受害国，令他们不得不发动革命。只有灵魂凋萎的人，才会同情这个强暴的国家。鲁益师曾有力地指出犹太人之所以咒诅敌人，是因为他们对是非黑白的态度认真。这不单是亚述的邪恶，他们的征讨也冒犯了神的义：如果神确是神，他就不会容让邪恶无限制地滋生发旺。亚述只是神所雇用的工具(赛七20)，他尽情地攻打邻国，包括以色列和犹大，但现在却要被神毁减：神用来审判的工具，自己也逃不过神的审判。

西番雅和那鸿似乎对他们古代的敌人恨之入骨，原因是以色列人的苦难确实是太沉重了。他们对惩罚敌人的热情，也许不为礼节所容(其实，他们也知道爱邻舍的律法，利十九17、18)，但他们仍未认识基督的教训。况且，在另一方面，旧约与基督徒的启示是一脉相承的一一爱也有严谨的一面：它像火焰，能使人温暖，也能使人烙伤：
「一个对宗教热诚和真诚的人，常常是一个『忿怒』的人。因为他爱神爱人，他憎恶和鄙视罪恶和残忍的行为。每一个善良的人，有时都会像那鸿一样激愤。」

所有以血腥和暴力为最终依靠的国家，必遭到与尼尼微相似的命运。军事能力不能取代正义公平的责任。尼尼微曾自高自大，现在却成为废墟，这事提醒我们，只有那些坚决依靠神的国家，才能看见「有报好信传平安之人的脚登山」，说出和平的喜讯(一15[MT2：1］)，因为唯有神才是和平的真正始源。

哈巴谷书

我们缺乏哈巴谷个人的背景资料，所以，历来对他的时代和信息，都有不少揣测。日期由七○○至三○○年都曾被人提出过。经文提到的敌人，有学者认为是西拿基立的步兵，有学者认为是亚历山大的方阵。然而，近代学者多把先知视为七世纪的人物，大概是与西番雅、耶利米、那鸿(也许还有约珥)同期。最有力的线索，是他提到迦勒底人(巴比伦人)即将入侵犹大(一6)。最早的日期可能是六二五年，那年拿布波拉撒夺了巴比伦帚位，触发新巴比伦帝国的兴起：而最迟的日期可到五九八年，那年约雅敬叛变(约六○九、五九八)，尼布甲尼撒攻打犹大作为报复。而对尼布甲尼撒大军于迦基米施大败埃及，这一役充份表现了他们的军事强势。

信息。哈巴谷如哈该及撒迦利亚，被冠以「先知」这个专有名号，表明他拥有一个圣职职位，又可能单代表他的作品有价值而成为正典中先知书的一卷。本书的先知异象与口传信息之间，关系紧密：一1：「神言人哈巴谷在异象中所见的，神托他说」(吕振中译本)，意思是先知们把神所揭示的说出来。

(1)问题：神没有审判犹大的恶(一2—4)。哈巴谷首先指摘的，不是以色列人民，而是神！犹大罪大恶极，神不审判，对神的公义与名声，岂不有所损害吗？哈巴谷这种投诉，塑造了整本书的风格，也总括了他与神的对话。他要求的审判有两方面：惩戒罪恶、申张公义。

经文提到的暴力、压制、不法之事等背景，似乎是与耶利米亦曾为他的暴政而深感难过的约雅敬时期相似(耶二十二13一23)。哈巴谷是一个神学家和先知，对着看似延迟的审判十分沮丧；而约西亚改革所带来的生命力，亦因领袖的腐败而日渐磨灭。

(2)神的回答：巴比伦人会审判犹大(一5一11)。哈巴谷不用等待神的回应太久。代名词「你们」表示神说话的对象不只先知，而是群众。神的回应是令人惊讶的：一般而言，对投诉的回应，是拯救的应许(救恩性的讲词)，但这里的「拯救」竟是巴比伦军(迦勒底人，6节)。经文描写到尼布甲尼撒军队的速度、暴戾和能力，反映出他们对受害者的威胁有多大。没有城堡能抗拒他们的撞槌，攻城板和地道，尼尼微就是一例：没有一个王能施妙计令亚述战败，正如尼哥在迦基米施无计可施一样。神要利用这个不洁的邦国，借用她的技巧和残暴，作为审判犹大的工具。

(3)问题：神能否用邪恶的人去惩戒较为公义的人(一12一17)？神所作的回应，引起更激动的投诉：

你眼目清洁不看邪僻，不看奸恶，
行诡诈的，你为何不理呢？
恶人吞灭比自己公义的，你为何静默不语？(一13)

哈巴谷十分了解犹大之罪，但无论用那一个标准，邪恶的巴比伦都比不上他的同胞，尤其比不上国内那些忠义之士。哈巴谷当然知道被巴比伦攻打的国家有什么下场，所以想起犹大和耶路撒冷的前景，不免难受。—14一17以连贯的修辞，把巴比伦比喻为无心钓鱼，却以杀鱼为乐的渔夫，并以感人的笔触，求问神为何不顾借受害的人。哈巴谷不怀疑神的主权，但这更使问题尖锐化——为何公义的神不插手阻拦呢？

(4)神的回答(第二章)。哈巴谷求问的动机，不是无聊的好奇心，也不是有心干预属天的事。他是一个真诚求问真相的人，所以神看重他的追问。他的「守望所」(二1)很可能是他独处的地方，让他可以全神贯注聆听神的声音，他委实是神那些守望者中的一个(参赛二十一8：结三十三7 —9)。

神的回答首先以异象作引言(二2、3)，令先知对审判的恐惧消失：公义的余民必被保存(4节)。这几节精确的意义并不明显，但基本思想却清晰易见一一尖锐地对比忠义之士与骄傲残暴的巴比伦人。双方的行为决定了他们各自的命运：巴比伦灭亡：义人必活下去。第四节的「信心」希伯来文muna)有信实可靠的含意。义人依靠耶和华，同样耶和华也信赖他们。

神的回答进一步以嘲弄的诗歌，藉受害者的口嘲笑压逼者(6一19节)。五个「祸哉」仿、9、12、15、19节)为此急切的信息注下五个感叹号：巴比伦定必灭亡。经文尤其强调神偿还的规条：巴比伦必须一物还一物(6一8、15、17节：种什么收什么(加六7)，巴比伦也不例外。这里的诗歌明显地使用了嘲讽手法，特别是用来讽刺敌人的偶像：

对木偶说，醒起，
对哑巴石像说，起来，

那人有祸了，这个还能教训人么？
看哪，是包里金银的，
其中毫无气息。(二19)

巴比伦的灭亡，不单因为她邪恶，也因为她的神无能无力。反之，以色列的主却治理全地，在圣殿吸引全地的人在他面前肃敬静默(二 20)。也许这节安慰也鞭策了哈巴谷：他个人面对宇宙之主而得安慰：但这位「抗议的先知」，也是万民中的一个，他也得受神的管治。

(5)哈巴谷的回应(第三章)。神在威严中驾临，揭示了他的计划：神必保留余民，也必惩戒恶者，于是抗议的声音静下来了。如约伯一样，哈巴谷以祷告和认信来回应神。他开始便宣告对神的信心，直接求神再兴起出埃及时的救赎大工。

耶和华阿，我听见你的名声就惧怕
耶和华阿，求你在这些年间复兴你的作为

在这些年间显明出来
在发怒的时候，以怜悯为念(三2)

先知似乎是站在两个时代当中——回顾出埃及的历史，前瞻在前面的「耶和华的日子」。但是，无论过去与将来，都不能缓和当前的情况：他渴望神在现况中彰显他的能力。这个祷告引进一个想像丰富的「神的显现」场面(神大能的作为：参诗七十七 16—20[MT17一21］，七十八19—16)。这篇诗章运用了很多修辞技巧，包括夸张法(6节)，嘲讽(8节)，拟人法(10节)，及明喻(14节)。这首诗歌把各事件累积，高度形格化，并把神的救赎活动赋予情绪上的描绘，有点像摄影中混合相。内容涉及历史故事一一神在西乃半岛的旅程(3、4节)，天灾(5节)，旷野事迹(6节)，过红海和约但河(8—10节)，约书亚的日子(11节)——出埃及入迦南的往事，又重现先知眼前。

哈巴谷因看见过去而得到鼓励。这时，他正等待敌人犯境，但却以新的角度看神的救赎，从而激起勇气：虽然入侵必带来破坏。但哈巴谷信心坚定不移。一如保罗，他学习到，在任何景况都在神里面知足常乐(腓四11)，因为神是活的神。起初，他向神求怜悯(三2)；最后，他看见「神现」的异象，激发了热诚的信心，表明他必信靠那位立约之神：

虽然无花果树不发旺，葡萄树不结果
橄榄树也不效力，田地不出粮食

圈中绝了羊，棚内也没有牛
然而，我要因耶和华欢欣

因救我的神喜乐
主耶和华是我的力量……(三 17—19)

神学洞见。

(1)信靠神之人的生命。神告诉哈巴谷，犹大人所遭受的审判虽然严厉，却不会令人绝望。他重新肯定，必有余民存活，继续肩负救赎的使命，在复兴了的国家作中流砥柱。哈巴谷国义人的遭遇而失望(一13)，神便应许他们可「因信得生」，渡过那可怕的日子(二4)。他们存活的基础，是他们全然的信心和信实。

这个原则成为保罗「因信称义」教义的骨干。保罗从他个人的悔改经验重新解释旧约，令他集中在两段经文上：创十五6及哈二4。把希伯来文mitna「信实」，译为希腊文pistis「信心」或「信实」，形成了一条桥梁，连接哈巴谷的「因信得生」与保罗的教义。哈巴谷领会到「因信得生」是神在巴比伦入侵时代的行事原则：保罗受默示，亦看见这原则是神普世性的拯救原则。从这个角度看，哈巴谷的信息正是为新约福音作好了准备(参罗一 17：加三 11；来十38、39)。

(2)透过诚实的怀疑而得的了解。约伯的经验指明真诚的疑惑，比较起肤浅的信心，可能是对信仰更真确的态度。约伯和哈巴谷都没有用他们的问题来推却自己的道德责任，也没有藉此否定神在他们身上的主权。哈巴谷是真正感到迷惘的，他不明白神的旨意为何如此难以理喻。他之所以投诉，其实是因为他经常想念神，他渴望看见神的公义得到申明。神的自我启示，驱散了哈巴谷的疑团，为他建立起更巩固的信心；救赎之神把他的问题变成施恩的媒介，吸引先知更走近自己的身旁。


俄巴底亚书

俄巴底亚书是旧约正典最短的一卷——只有二十一节。我们对其作者的认识几乎等于零，学者也不能对日期有一致的见解，所以我们很难定出本书的历史背景。然而，一些学者竟把批判分析的原则推到极端，将这二十一节分为第一及第二俄巴底亚，甚至找到三或四个底本。

不过，俄巴底亚书仍是神话语的一部份：信仰群体认为它有属灵的权威，所以把它列入正典先知书之内。信仰的群体必须不断寻找神透过这位先知所说的话。

先知及预言

「住在山穴中」(俄3)的以东人领土的一角。

俄巴底亚书的卷首引言(1节)没有提及先知父亲的姓名及家乡，但一般认为他来自犹大。犹大传统指出他是亚哈王的太监(他勒目Sanh 39b)，伊比法尼伪传(Pseudo－Epiphanius)记载他是亚哈谢军中的司令，但两者都因为没有基础而不为大多数学者接纳。

第一节说明本书是关于以东的异象(和合本译作「默示」)。预言可分为两个主要部份：

关于以东的异象(1—14节)
宣报以东灭亡(1—4节)
全然毁灭(5—9节)
原因：对「弟兄」犹大行强暴(10—14节)
耶和华的日子(15—21节)
审判列国(15、16节)
拯救犹大(17—20节)
耶和华的国度(21节)

耶四十九7一22与俄巴底亚书有使人惊异的平行。梅灵堡说：「一般来说，学者大致接受耶利米书那一段是第二手的。」艾斯斐德认为那部份是后来加进耶利米书的。然而，索珍却认为两者都是引用一早期传统。约珥与俄巴底亚亦有平行经文，但因为约珥的年份不详(参第三十二章)，所以学者们不能确定是那一位先知影响另一位。

这些平行之处似乎证明俄巴底亚书在人民心目中(尤其先知)有一定的地位。耶和华的先知们，对以东都有类似的评击(参赛三十四，六十三 1—6；结二十五 12—14，三十五：摩一 11、12：玛一2—5)。一些学者认为这些预言是民族主义的极端表现，因此觉得它们比不上经典的先知作品(参下文)。

不同的学者提出不同的年份，从八八九至三一二年都有。早在创二十五 23，二十七 39、40，以扫(以东)与雅各(以色列)的关系已很紧张。到了王朝时代，犹大和以色列的君主更常常控制以东。旧约记录了他们之间一些零星的战争(留意撒下八13、14，把 'rm作'dim［以东]；王上十一 14—17：王下十四11，十六5、6)。当巴比伦入侵巴勒斯坦，以东很快便投降，并协助入侵者摧毁耶路撒冷(哀四 21：结二十五 12，三十五 10)。俄 11—14一般认为是指这事，所以年份不会离此事太远。跟着，以东被拿巴天人(Nabateans)驱逐，离开本土，遂占据南地和犹大，覆及北面的希伯仑。后来学者从希腊文译文「以土买」，发现了他们的踪迹：希律大帝，就是一个为人熟识的以土买人。

地理细节。十九节的以扫山，是死海东南偏南的其中一座高山，可能是彼特拉(Petra)的 Ummel－Bayyarah(彼特拉又称为西拉；参「山穴」，3节，有些英译文译作西拉)。提幔(9节)是彼特拉以东的Tawilan废墟。Halah(20节，希伯来文hel，「军队」：和合本没有把hel译为专有名词Halah)，可能是以色列人在亚述居住的地区(王下十七 6，十八 11)。西法拉(20节)传统的说法是「西班牙」，但其他提议有萨迪斯(SardiS，小亚细亚西部：然而，这里没有发现「被掳之民」的痕迹)及米底亚西南的沙柏大(Shaparda，参王下十八11)。俄20提及被掳，似乎支持一个较后期(被掳后)的年份。

信息及适切性

有学者认为，「俄巴底亚对神学兴趣不大：本书纳入正典的原因很简单：主后第一世纪，反对以上买人的情绪到了极点」，与俄巴底亚书的观点十分配合。但是这个原因不足以解释本书(及其他反对以束的预言)为何被保存。若把俄巴底亚书，或以斯帖记及同类经文，视为狭窄的民族主义，同样是不能令人满意的。一定有某些更深的原因，及更重要的神学因素，令它成为正典的一份子，并使它不断影响信仰的群体 。

以东。攻击以东的预言，与其他对外邦的预言，基本上都是针对以色列人脱的。先知们不会跑到以东去发表他们那些讽刺性的诗歌，有谁会听他们呢？那些言论的听众，都是以色列人，先知原本的对象也是他们。而以色列人认为这预言重要，就加以评价、保存、并被视为神的说话而纳入正典中。

耶和华的日子。耶和华透过众先知所揭示的信息要点，俄巴底亚书内起码有三项：

(1)耶和华是要求世人行义的神。虽然神长久忍耐，但他不会永远容忍那些与他旨意相违的事。因为以色列是他特选的子民，天职是教导列邦认识耶和华及他的律法，所以在公义方面，对他们的要求比较高，而且对他们的不顺服，亦会加以惩戒。当然，神仍会留下余民去完成他的旨意。这一点虽不是直接地在俄巴底亚书内道明，但却肯定是存在于背景之内(参10—12、17—21节：及摩—至二)。

(2)耶和华是统治天地万民的神。虽不是明言，但已是经文背后一道强烈的暗流。如果耶和华只是以色列人的神，他怎能惩罚以东，又怎能企盼以东听他的话？以东虽然向弟兄雅各施强暴，但他又怎能要以东负责呢？这观念不是后期才发展出来的，早期的先知阿摩司，以至几乎所有的先知作品，都有这种观念。而且，这也是神与亚伯拉罕之约背后的基本信念——耶和华会透过被选召的亚伯拉罕及其后裔祝福万族。

(3)但如果耶和华是圣洁的，而且还要求他的子民保存圣洁，同时又容许世上各国行各种各样的恶行，他怎配称为万国的统帅呢？俄巴底亚回答这个问题时，首先指明以东之恶，然后宣布耶和华的日子快将来临：「耶和华降罚的日子临近万国，你怎样行他也必照样向你行，你的报应必归到你头上」(15节)。经过主的日子那次审判后，重建与复兴便会开始。「救主」登上锡安山，他要统治以扫山，终局是「国度就归耶和华了」(21节)。

适切性。这卷有关雅各和以扫争斗的书卷，在今天究竟有什么价值呢？它的信息是否只适用于将来「雅各遭难的时候」(耶三十7)？是否也能适用于今日？如果它是神永恒之道的一部份，它除了受制于某些条件，或除了在某个时代有特别意义外，它也应在任何时代都具有适切性。如果信息起初是对以色列而不是以东说的，那么今天的信仰群体也应把它当作是对他们说的话。它评击神子民的敌人，以及他们的不人道作风。但审判由神的家开始，如果信徒对待弟兄，如同以东对犹大，与那些外邦人的所作所为有何分别？

以东人的智慧已是人所熟知的了(参耶四十九7)，评击以东，也部份评击了他们的智慧与骄傲(3节)。先知信息常常审判纯粹的属世智慧：甚至「神的愚拙」也比人聪明(林前一25)，「世界的智慧，在神看是愚拙」(三19)。在现今这个世俗人文主义的时代，俄巴底亚书更见适切了。

就算在现代，仍有人埋怨世上不公平的事，并且渴望有一天能义理昭彰。这种渴望可见于竞选活动、政治革命，及哲学和教育的理论之中。要伸张正义，人的努力是核心的因素，然而，却不是终极的解决办法。但神应许他的日子有一天必定来到，那日，他必矫正错误的事，赎回义人的地土(19、20)，并且在地上建立他的国度。


以西结书

以西结书是被掳期的预言。按照以西结书所言，先知的信息是在被掳早期从耶和华而来的，即五九三至五七一之间。因此，以西结是以色列预言的新开始，它的特色和形式，与上述较早的预言有点不同。批判学者企图把以西结书(以及撒迦利亚书及但以理书)，与他们那些定立了的「预言定律」相联系，但部份由于以西结书是新的品种，令这个尝试遇到不少困难。

以西结及他的时代

先知。布西的儿子以西结来自一个祭司家庭(一3)。他在巴勒斯坦长大(可能是在耶路撒冷)，于五九七年被掳(参三十三21：王下二十四11—16)，那时年约二十五岁。五年后，在他三十岁(参二巨)时蒙召作先知。

尼布甲尼撒二世(主前六0五至五六二年)所建
伊施他尔城门之西面守塔，这也是宗教义仗队游行之地。

以西结有美满的婚姻(二十四16)，但妻子突然死去，并且，耶和华已预告此事乃以色列的一个兆头(二十四15—24)。被掳时，他住在提勒亚毕的迦巴鲁河(三15；参一1：迦巴鲁河[nbar kbar]只在以西结书出现过)；如果「迦巴鲁河」即巴比伦文narukabari，它的位置就是在巴比伦与尼普尔(Nippur)之间。长老往以西结家求问意见(八11)，与一1「被掳的人中」相符，他们住在巴比伦定下的犹太人区。他把某些启示定期为「约雅斤三被掳第若干年」(被掳第一年即五九七)，蒙召是在第五年(五九三)，而他记录的最后一年是第二十七年(五七一)，显示他的事奉最短也有二十三年。

有不少因素令人认为，以西结是个狂热份子：他经常看见异象，有点神经质，似乎精神有问题，甚至精神分裂。引起误会的其中一些原因，是他记录了不少异象，以怪异的行径把预言行出来，从巴比伦被送到耶路撒冷，又送回巴比伦(八3，十一24)。不错，他有点「不正常。，但对那些有神的灵降临身上的人，什么才算是「正常」呢？

以西结被形容为祭司、先知、牧者，和传道人，是「犹太主义之父」。艾文(C．R．Erdman。)说，这位先知教人民在晚上唱歌。有些人发觉他的散文，「沉闷重复，令人厌烦」，但又有人觉得他「有力的洞察力，大胆的想像和鼓舞人心的言辞，都明确地表示能与其他先知之诗并驾齐驱毫不逊色。」

时代。被掳时期(五九七-五三八)几乎等于巴比伦帝国的国祚(六一二至五三九)。

对很多犹太人来说，被掳的物质生活是可以接受的。巴比伦人不太注重惩罚战败国的人民，他们只是防止他们不致发动革命。亚述人比较残暴，采取人口分化政策，把他们分散各处，使他们失去国族身份：除了用外族通婚外，还用了各种同化的方法。反之，巴比伦把战败国的人民以小单位集中在一起，让他们保留自己国族身份。(所以犹大[犹太]人能归回故土，但被亚述掳走的十个支派却被同化而消失。)耶利米曾建议被掳的人照常生活和工作(耶二十九4一7)，被掳期的犹太人亦确实如此。他们建屋、因葡萄园、发展工艺，好像一个新民族似的成长。不久，犹太人更开始经商。所以当有机会回耶路撒冷时，很多宁愿留在巴比伦：这就是巴比伦犹大中心的起源，此犹太区后来更产生了巴比伦文的他勒目。

被掳期的宗教情况非常混杂。连博(J·Lindblom)就此提出一个总结，这结论部份是基于被掳前先知的「被掳期」附加经文；这一点没有经文支持，但他的结论基本上是正确的：

「若从以赛亚书的预言或者是耶利米好无花果的异象，便对被掳之民或余民作出结论：他们是犹太民中道德的精英份子，那其实是一个重大的错误。巴比伦人选择他们，不是基于宗教和道德理由。照以赛亚的观念，余民只是指那些幸免于难而又归向耶和华的一群。我们得留意，神超然拣选的原则，除应用于被掳的人之外，也可以应用于以色列历史任何一段时期。被掳之民不一定已经被火炼净，也不一定完全是公义的一一只有那些被拣选的人可以有这公义的见证。被掳之后犹太人的景况，仍然反映救赎工作尚未完成。

不过，被掳的经历对神的观念是一个考验一一他是否只限于巴勒斯坦境内？他对巴比伦的神是不是无能为力？犹太人在异乡能否敬拜他？这也是信心的考验。以西结书的神学思想，正正适合这个新处境的需要。

正典及批判问题

正典性。当然，以西结书已是正典中的一卷。但是要证明这卷书的正典性又是另一个问题；究竟是否应该除掉它、(或把它搁置)呢？或者反过来问，究竟是否要承认它为正典呢？学者们就这个问题已有冗长的讨论。摩亚(G．F．Moore)把问题说得十分清楚：「问题不是本书是否默示的圣经，而是，就算假设它由先知所写，而且有神的默示。但为了那些未认识此书的人，不致被其中违反律法的内容绊倒，我们因而不公开使用本书，这做法是不是很有利呢？」示玛(Shammai)学派之中那位希西家之子哈拿尼雅，竟耗了三百罐灯油，为的是协调以西结与五经之冲突。结果，此书虽仍留在正典之内，但第一章却不被允许在会堂诵读，而且三十岁以下的人，不可以私下阅读此书。

批判学。戴华(S．R．Driver)于一九一三年写道：「就本书作者而言，没有引起什么批判学上的问题，整本书由始至终，都只有一个人的标记。但贺士查(G．Holscher)在一九二四年，一反他以前的主张(以西结书只有一位作者)，指出以西结逃避批判的利刀太久了——以西结书的一千二百七十三节，有一千一百零二节是附加原着上的。自此，理论就如雨后春笋，有些引述古时的论证，有些「发明」新的理论：很多是互相矛盾的，而且大部份对宗教性的知识毫无助益。贺维(C．G．Howie)把部份理由重组【注十五］：岑万里(W．Zimnlerii)没有单单把先知解剖，而是企图明白他，他的理论称为「预言渐进解释过程」，说明原有信息影响后世读者，但后世读者则令信息累积和增长。

研究批判过程的学子，不能不因这些批判学的结果而产生疑惑。「真确」的以西结书只有一七○节(贺士查)，但凭什么基础决定那一节是原着或是附加的呢？先知是被掳前或被掳后，抑或是希腊时期的人物？当事人(以西结)不在，能为他作「心理分析」吗？他没有拯救的信息，于是他的作品不可有任何救恩性的成份？扎士尝试再次集中于本书在宗教和神学上的贡献，实在是耳目一新的做法。笔者认为，戴华在一九一三年的结果，基本上未被严重摇动，以后那些剖释分解的努力，基本上已经互相抵消。以西结是一位把预言导入新阶段的先知，神的子民被掳异乡，生活在新的处境，便产新了这个新的处境：研读以西结书的时候，应该谨记这一点。

正典形态

分析。耶和华发出命令，阳下预言的信息；这信息是以口传方式传讲(三10，十四 4，二十 l—27，二十四 8，四十三10)，可能由先知收集，或由一个较后期的编修者收集起来。书内提到十三个日期，每一次都与耶和华的一个启示有关。


以西结书可分成三部份：

审判以色列(—至二十四)
呼召先知(一1至三21)
人民崇拜偶像(三22一七27)
警告的异象(八至十一)
审判的比喻及寓言(十二至十九)
审判以色列(二十至二十四)

审判列国(外邦)(二十五至三十二)
［亚扪、摩押、以东、非利士、推罗、埃及］

复兴以色列(三十三至四十八)
真牧人(三十三至三十四)
应许地(三十五至三十六)
子民(三十七至三十九)
圣殿(四十至四十三)
崇拜(四十四至四十六)
生命河、圣城、圣地(四十七至四十八)

第三部份可分成两部(三十九29前后)，但因为这段把暂时与永恒结合起来，所以把它视为独立的单元似乎比较适当。

寓言兴行动。以西结书有不少寓言：葡萄树(十五)，耶和华的妻子(十六1—43)，鹰(十七1一21)，母狮(十九1—9)，葡萄园(10—14节)，剑(二十一 1至17)，阿荷拉和阿荷利巴(二十三1至35)，火锅(二十四 1—14)。书内还包括很多很多行动式的预言：附有耶路撒冷地图的砖块(四1—3)，代表此城快被攻陷：先知侧卧左边三百九十日，右边四十日(4—8节)，吃被掳之地配给的食粮(9一17节)，分别代表以色列及犹大受罚的年期(一日代表一年，6节)，以及耶路撒冷食粮短缺：以刀剃头，把头发分成三份(五1一12)，代表余民之数极少，还要经过火烧才得幸免于难：掘通了墙，带行李离去，像被掳的人出去一样(十二1—12)，藉此告诉人民快要被掳：为巴比伦王的刀定出两条路(二十一18—23「MT23一28］)，象征两个可能的结论，王被假占卜带引，或只是耶和华的作为。另外还可加上以西结丧妻的兆头(二十四15—24)，象征耶和华心爱的也被夺走了。

象征性行动及象征性的用字之间，有时是很难分辨的，所以学者并不一致同意把寓言及先知行动分类。而且，两者都不是先知们常用的方法，所以分类就更难。一些学者尝试分辨它们的来源。然而，我们不难相信，在耶路撒冷的动荡时代，人民受外敌困扰，不信的气氛十分普遍，于是以西结选用了特别的表达途径(也许是耶和华要他用这些方法)，为的是引人留意，并希望这些自明的生动表达，能长留人民的记忆之中。

以面结书的年历。三十三21提及接到倾城消息的日子，与耶京倾覆的日期相符(五八五年一月八日，参上文的年表)。按照王下二十五1—3，攻城是西底家在位第八年十月十日开始，至十一年四月九日，王逃离耶京，城陷。一般计算攻城时间是一年半，倾城日期是五八七年，但王下二十五8清楚指出是尼布甲尼撒王第十九年——五八六年。引起问题的原因，是尼布甲尼撒的年份是由尼散月至尼散月(春季)为一年，而西底家则以提斯利月到提斯利月计算(秋季)。但无论那一个系统，尼散月始终是「第一个月」参二十一章)。所以攻城至倾城之间有两年半长一一与以西结书二十四1、2及三十三 21的年期一致。

人子。在以西结书出现了九十次，每次都在耶和华对以西结说话时出现。若作为一个称谓计算，人子除以西结书之外，在旧约中，只有侧八17出现过。整本以西结书(除了—、九、十、十八、四十—、四十二、四十五、四十六及四十八章)，都有这个词语，而前面通常亦有一句，「耶和华的话临到我」，并以「使者程式」出现(如二3：「人子阿，我差你往悖逆的国民以色列那里去……」：参二1，三4)。二2描写到它的影响力：「他对我说话的时候，灵就进入我里面。」整本书都有这类说话，暗示以西结完全明白是耶和华把每句说话或行动告诉他。

我们不大可能把以西结的「人子」称号，与耶稣的相比(只被司提反用过，徒七56)。同样，它与但七13的「人子」(亚兰文kbar nas)，也没有什么肯定的关系。加尔文认为耶和华用这称号，是要给以西结一个地位，因他是「被掳之民中的被掳者」，但这个讲法是不正确的。更可能的解释是，此称号强调先知的人性，以对比信息中的神性。以西结主要被指派往被掳的以色列人中间讲话(三 4、11、15)，甚至他往耶路撒冷的经验(八3至十一 24)，也是为了被掳之民(十一25)，因为这一个行动能避免人民把他当作是一个新的宗教领袖，传用一位新神只的信息。他不断坚持，那是「耶和华的话」降临在他身上，又不断重复人子的称呼，原因也是避免人以为他传请新的宗教：都是同一位神，用被掳之前的方法，透过仆人先知，向子民说话。从另一角度看，以西结也因为这名号而了解自己只不过是人，必须倚靠灵的力量才能站立，受神的任命才能传讲信息。

『面向……」。有九次，「使者程式」是「人子阿，你要面向本民……」参十三 17)，布朗利(W．H．Brownlee)认为，这片语每一次都指示先知去到特定的民众或地点去。然而，问题仍然存在，这程式是否只有这个含意。以西结(或编修者)是否也希望听众明白这句说话？虽然这些经文尚待进一步研究，但经文没有再说明先知实际上已履行这些广泛的「旅行任务」。

这程式与以下信息相连：向以色列的群山，向你人民的女儿，向南部、耶路撒冷、亚扪、西顿、埃及的法老王、西珥山，及玛各地的歌革传赞预言。小心细读其他经文，神命令以西结说预言、传讲、使人知道、唱出哀歌，但却没有提到有关这些处境的任何特色。所以，这程式可能只是其他使者程式的另一个形式。三8中耶和华告诉以西结：哦使你的面硬过他们的面。；前文后理指出这句是指听众硬心不肯接受信息。所以，这程式可能是为了提醒以西结，鼓励他执行命令。
「我是耶和华」。这片语在以西结书出现多次，可作为本书的标志。在利未记亦有相同的片语。以西结得信息的目的或结果，可见于以下「确认的程式」：「使你或他们认识我是耶和华。」被掳的犹太人要向邻近的外邦人见证。这个真理，所以这个片语有十分明显和重要的意义。

神学

神的异象。以西结所见的轮子(一15)——实际上是四个轮——与巴比伦的战车不同，它如「轮中套轮」(16节)，它们「向四方都能直行，并不掉转」(17节)。轮子如橄榄石发光，「四个轮辋周围满有眼睛」，还能说话(18节)。无论活物到那处，轮子也同去。任

何艺术家想复制这个异象都注定失败！
四活物有人的形状，但每个都有四张脸，四张翼。每个都有一个人面于前、狮面于右、牛面于左、鹰面于后。「他们俱各直往前行，灵往那里去，他们就往那里去，行走并不转身」(12节：参20节)。他们向四方直行(17节)，或「往来奔走，好像电光一闪」(14节)。他们头上一些如穹苍之物，好像水晶一样发亮。他们「翅膀的响声，像大水的声音，像全能者的声音」(24节)。穹苍之上，有宝座的形像，在宝座形像以上，有彷佛人的形状，有彩虹光辉围绕他：「这就是耶和华荣耀的形像」(28节；参八2及第十章)。

可能，有些读者对以西结书的认识仅止于此。但是，信仰的群体(被掳后期的犹太人以及其后的基督徒)却看到一些神同在的象征。我们怎能描写他的超然或临在呢？以西结在异象之前俯伏在地，发现神不是离开他很远，他似乎近在咫尺：他不可接近，但人却能与和交谈。没有人能接近他，除非他先采取主动。

一日，以西结看见神的荣光 ，荣光本应在基路伯上及至圣所内，现在却从那里升到殿的门槛(九3)，走到东门(十19)，最后通过市中心，到了橄榄山东边(十一23)。耶和华的荣光，曾在所罗门献殿时充满圣殿(代下五13、14)，但现在已经离开了。神对所罗门及以色列国的警告(七19、22)，现在已成事实。但在另一日，耶和华带以西结到东门，他看见以色列神的荣耀，由东而至：「其状如从前他来灭城的时候我所见的异象……我就俯伏在地。耶和华的荣光，从朝东的门照入殿中。灵将我举起，带入内院，不料，耶和华的荣光充满了殿」(结四十三1—5)。

耶和华离开圣城与重临圣殿之间的年日，为他的预言提供了一个大纲。原因很清楚：人民顽劣的罪行令他离开：他的应许使他转回。但人民的解释却是这样：他们受苦，是因为他们祖先做得不好：他们受苦，是因为他们的神没有足够能力保护他们。以西结便是针对这两种教义上的错误而教导当时的犹太人。

拜偶像。利二十六14—45提供了审判偶像之罪的基础：「你们若不听从我、不遵行我的诫命……」(14节，参21、23、27节)。以西结建基于这个主题上：请留意申二十八15—68有关不顺服招咒诅的教训。中心的控罪是：「你富有的时候，不欢心乐意的事奉耶和华你的神」(47节：参结八7—18)。另一个像在埃及为奴的被掳警告(申二十八20)，是因为人民的不顺服而发出的(58节)。

以西结指控偶像崇拜的罪行时，同时向假神挑战(十三17—23)十六章描述偶像之罪，似乎冒犯了很多读者，但以西结很可能是故意的，因为偶像崇拜亦冒犯了耶和华。事实上，圣经以经其为首要的罪，所有罪恶也由此而生。

个人责任。以西结和耶利米都引用了一句可能很流行的箴言：「父亲吃了酸葡萄，儿子的牙酸倒了」(耶三十一29：结十八2)。两位先知都反对这种推卸个人责任的态度：拿现在的境况来埋怨上一代是不对的。有些人误以为个人责任的观念要到七世纪末才产生，但唯有把整本旧约重新编排才能支持这个论点。出二十5把拜偶像的父母所犯的罪，应用到他们的后人，但这不是推卸责任：相反，这是要指出偶像之罪极其严重，对儿子及其后人亦有不良影响。不过，以西结的意见确是与当时流行的思想不同：「虽然，个人主义早已是希伯来宗教的特点，但以西结书对抗了集体责任的思想，在希伯来思想领域之中，开出了另一个新潮流」。以西结对个人责任的关注，可见于三 16—2！，十四 12—23，十八章，及三十三1—20 。

以西结提出了一个原则：「犯罪的人必定死」。他以三代说明这原则(十八5—9、10．13、14、17)，每一代都按他们的行为受审。他的另一个例子是说明恶人回转必能存活(21节)；义人转离义路，犯罪作恶，必因为他所犯的罪而死亡(24节)。所以，以西结说明儿子不会因父亲的公义而蒙赦免，也不会因父亲犯罪而遭惩罚，每人都应当对自己的行为负责。

另一方面，儿女却会因父母之罪而受苦。因为西乃时期以色列人犯了罪，连累他们的后代要在旷野出生。「集体人格」及「信仰群体」的思想确实是存在的，信神的父母生下儿女，自然就成为信仰群体的一员：但以西结所讲的，是终极的、末世的个人责任，因为那时每个人都要站在神面前。以西结劝告被掳的一代不要逃避个人责任：「惟有犯罪的，他必死亡，儿子必不担当父亲的罪孽……义人的善果归自己，恶人的恶报也必归自己」(20节)。

安息日。以西结用「我的安息日」十二次，主要是在二十章。有人指摘以西结引入强调祭礼的风气(形式化的崇拜)，与主流的先知传统不相符。但其实强调祭礼(尤其是安息日)的情况，在进迦南前的利未法典中已存在，现又在巴比伦被掳前期，出现在以西结书。在利未记，所强调的是「圣洁」：从以色列邻国的外邦作风分别出来。这些礼仪，尤其是安息日及节期，令以色列在迦南宗教之中，树立了他们的标志，标示他们是神特别的选民。所以，犹大民的罪，可用「大大干犯我的安息日」一句总结起来(参二十12至13)。

耶利米曾指出，被掳与不守安息日有直接的关系(耶十七21一27)。历代志把耶利米预言七十年被掳的话(二十五11、12，二十九10)，与守安息日相提并论：「这就是应验耶利米口所说的话，地享受安息，因为地上荒凉便守安息日，直满了七十年」(代下三十六21)被掳之后，以斯拉发动改革，同时又回应希腊化的挑战，犹太主义便把安息日及其他祭仪发展成律法化的系统。福音书提到耶稣偶然也「犯」了犹太教所定立的安息日，并有力地取代了当时的观念：「安息日是为人而设的」(可二27、28)。这一点令基督徒很多时候转过来，把五旬节之后的观念，强加以西结和以斯拉的教训上。但基督徒必须承认，律法与祭礼，对保存神子民是必需的，不单在被掳时需要，归回后也需要。当律法未写在心版上之前，律法必须写下来，以便对子民有约束力。

以西结的预言，在历史中产生了可见的后果：以色列的信仰，竟在被掳时期得以保存：律法成为犹太人心爱的信仰遗产，无论在巴勒斯坦或其他地方亦然。以西结书之得以留传下来，其中一个原因就在于此。

推罗。推罗的预言(二十六至二十八章)，是一段出色的文学作品。那些认为以西结的散文沉闷无味的学者，有时说这一段是以西结唯一有想像力的段落。推罗代表了沿海的腓尼基商业联盟，被以西结比喻为一条船(二十七3—9)，经文详细地描写海港和货物的细节。当推罗陷落的消息传到与她通商的伙伴耳中，他们便为她唱了一首哀歌(25—36节)。

问题都集中在第二十八章。那位说「我是神，我在海中坐神之位」的「推罗王子」，究竟是谁呢？耶和华告诉他：「你无所不备，智慧充足，全然美丽。你曾在伊甸神的园中……你从受造之日所行的都完全，后来在你中间又察出不义……我已将你摔倒在地。」(12、17节)如赛十四 12—21，很多人认为这是指着撒但说的。

在「文法历史释经」的原则下，这个解释如何能成立呢？经文关注的是推罗，并提及推罗王(也许是Ba'li II)。不过，有些学者发现，这段经文与赛十四，有「乌加列神话色彩」。就算乌加列成份来自十四世纪或更早，一些学者仍坚持这些经文是「后期」的(可能至被掳后期)。但是，这些神话成份可能是更早期的，应该在被掳之前就在以色列出现，被掳之后，迦南(腓尼基)的宗教内涵对犹太教是影响不大的。

不错，推罗王与巴比伦一样，都有点「撒但的成份」(结二十八：赛十四)。「撒但」意即「对头」——起初不是专有名词，所以无论是推罗也好，耶洗别也好，坚决要以巴力崇拜取代耶和华宗教的力量，也可算是「撒但的」。某些存在主义者认为，伊甸园内的「亚当经历」(企图得到神的地位)常存在于这些君王身上，所有世上的统治者，基本上都有一点撒但倾向的。「撒但」一词好像「弥赛亚」，它到后来才成为一个专有名词。以西结书内有一道未世的暗流，以西结本人可能在详论推罗的时候，已想到在那末后的日子，撒但与弥赛亚会展开一场最后的冲突。

埃及。回顾以色列历史时，先知常常提到埃及的侄梏。从某一层面来说，「被掳」与「埃及为奴」有历史上的联系，因为埃及不断利用犹大王，最后更将犹大摧毁。

预言的细节引伸了一些历史问题：尼布甲尼撒没有占领埃及(参二十九19)，尼罗河没有干涸(三十12)：三十章中很多细节可算是「应验」了一一但不是因为巴比伦：埃及人也不是分散各地(23节)。这不是否认预言的可靠性，但确实引起了释经的问题。以西结生活在那个时代，他当然了解巴比伦征讨埃及的行动只是无功而退。几年后，巴比伦王的兴趣已不是征服世界，而是在提幔大兴土木：不久之后，古列的军队便推翻了巴比伦。所以，以西结心目中一定有一些更重要的事情。

以西结的意思，在三十二章就清晰起来了，先知把埃及与「有名之国」并列(18节)。埃及与其他国家一同灭亡，那些国家包括：亚述(22节)、以拼(24节)、米设土巴(26节)、以东(29节)、北方的众王子(腓尼基，30节)。以西结预告了残忍的国家必遭审判：埃及虽然在活人之地使人惊恐，但也难逃审判(32节)。以西结的神，不只是被掳的以色列人的神，他也是审判万国的神。以西结书运用末世的思想方式，并借用推罗与埃及灭亡的事件，道出了更深层的意义。

末世论

一些学者认为末世思想是在以色列后期才发展出来一一不单是被掳归回，而且是归回之后的后期。对那些认为旧约是神的启示的学者，这个观点是无伤大雅的，因为末世的最终目标始终也会表明出来。然而，神最后的胜利在创世记已记录下来(创三)；在亚伯拉罕的呼召(十二3)，也包含了末世的成份。神因应许大卫必拥有永恒的国度(撒下七13)，亦引伸了有关这国度的其他应许。所有八世纪的先知书，毋须多作补充，已知道包含末世的成份，七世纪的先知(耶利米和西番雅)亦然。因此，以西结不是首先讨论末世事件的圣经作者。另一方面，耶路撒冷被毁之后，大卫王朝已到了尽头，所以，神的子民显然需要新的信息。神应许的真正意义是什么呢？他们委实需要一个更全面发展的教义和新重点。以西结便以末世论来开展了这新重点。

以西结常被认为是第一位启示文学的作者。严格来说，启示文学乃记录一位属天的救主(人子)介入历史(如以诺书)，但以西结书却没有这个人物。若广义来说，以西结书也可作为启示文学，因为他运用了不少奇怪的异象和事物。第三十四一四十八章就是末世论的部份。

真牧人。三十四章是攻击牧人的预言(2节)：牧人是那些属灵和政治的领袖，他们没有履行神赐给他们的责任(参10节)。耶和华说自己才是真牧人：「我必亲自寻找我的羊，将他们寻见」(11节：参15、16节：路十九10)。他会从万民中领他们出来归回故土，招聚和牧养他们(13节)。

然而，耶和 华在二十三节说：「我必立一牧人照管他们，牧养他们，就是我的仆人大卫，他必牧养他们，作他们的牧人。」这里似乎有点互渗的情况，弥赛亚君王「大卫」是那牧人，同时神自己也是那牧人。这节令人想起耶稣对法利赛人的一个问题：「大卫既称他为主，他怎么又是大卫的子孙呢？」(太二十二45)我们必须面对这个问题：以西结是否已立下了经文的基础，让人把弥赛亚与耶和华等同(参约十1—18：结三十七24)？

新心新灵。一如耶利米，以西结说明耶和华的目标不单只为惩罚，也不会只保存一群余民，靠他们那些未经救赎的人性来重新开始(三十六 24—27：参十一19，十八31，三十七14)。他们必须有「新约」、「新心」、「新灵」。不过，它们虽然新，但却不是全然不同：没有新的国代替以色列，也没有新的王代替「大卫」。信神的人，律法写在心版上，但那律法仍然是妥拉。以西结在这核心真理加上一个新的成份：「以色列家阿，我行这事不是为你们，乃是为我的圣名，就是在你们到的列国中所亵渎的」(三十六22；参32节)。神没有被打败，他的计划仍然是有效的。

以西结常用「那么他们就知道我就是耶和华」，表示他很重视为神的性情申辩。以西结书(以至整本圣经)不相信神会悲剧性地陷于历史困境之内。耶和华是历史之主，他的作为最终亦会为他申辩，揭示他的圣洁、美善、智慧，及能力。当他完成他的计划时，他的子民便会像他一样圣洁。

满布骸骨的山谷。第三十七章不是描绘最后复活的景像：不过从所用的描绘，可看见作者是相信复活的。这一段经文及预言以色列复兴：「这些骸骨就是以色列全家史(11节)。「我要将约瑟和他同伴以色列支派的杖(古老的北国，以色列)，就是那在以法莲手中的，与犹大的杖一同接连为一，在我手中成为一根」(19节)。耶和华会「从他们所到的各国收取，又从四围聚集他们，引导他们归回本在」，将「有一王作他们众民的王，他们不再为二国，决不再分为二国」(21—22节)。诚然，这是说明以色列国复合和复兴！

不过，先知的观点仍然清晰可见：「我的仆人大卫必作他们的王，众民必归一个牧人」(24节)。「他们必住在我赐给我仆人雅各的地上，就是你列祖所住之地。他们他们子孙，并子孙的子孙，都永远住在那里」(25节)。没有任何正统的释经原则，会容许我把这经文单单应用于被掳归回的后的犹太教；归回只是预言拯救的滋味，那终极的弥赛亚国度仍在前头。

第二次被掳？第三十八至三十九章宣布以色列国第二次受攻(参亚十二3)。以西结说预言攻击歌革
「过了多日，你必被差派，到末后之年，你必来到脱离刀剑从列国收回之地，到以色列常久荒凉的山上。但那从列国中招聚出来的，必在其上安然居住。」(三十八18：参启二十8)直接的释经显示这是归回后，犹大复兴之后才发生的：但除非我们强解经文，否则我们是不能把经文应用到罗马灭犹大的历史事件上去。「在末后的日子，北方有敌人攻击以色列」(14一16节：参启十九17—21)。「那日在以色列地必有大震动」(三十八19)，但神「必命我的诸山发刀剑来攻击歌革」(21节)。三十九章详细描写歌革战败，亦似乎谈及审判列国的未世事件。这段经文，十分恰当地引介全书的最后一部份。

是否复兴祭礼？四十至四十八章，是以西结书最难解的一部部份。如果我们相信以西结所说的，只是一些有可能犯错的言论，没有神的启示，那么问题便会消失：如果这几章的背景是归回之后的犹大，问题也不会如此巨大。然而，这一段是在三十六至三十九章之后，细节与归回后期不符。而且，经文到处都有「弥赛亚时代」 的思想(尤其四十三2—5、7，四十四 2，四十七7—12［参亚十四8：启二十二 1、2］，四十八35)。

若照字面意义，这段经文中，似乎以西结是要说明在弥赛亚时代，圣殿将被重建，各支派重得应许之地的一部份(当然没有人为的分界)，并且复兴祭祀的系统(参四十五18—25)。先知言论，传统上是强调耶和华宗教的属灵本质，指出神不喜欢祭祀(如弥六6一8：赛一11)，但以西结这种观念，似乎与先知传统接不上来，也与新约观点相冲突(尤其来八至十)。

我们只有以下三个可能的解释：

 (1)字面意义：以色列国在弥赛亚时代必重建起来，有圣殿、礼仪，及血祭。有很多相信千禧年的信徒，都赞成这个解释。

(2)预表一一象征的解释企图把弥赛亚时代等同为基督教教会时代。但这做法无法解释四十至四十八章之内的象征，而且与新旧约中好些经文相冲突，那些经文预知将来有一个与教会分别开来的以色列(参罗九至十一)：不过，来八13，九23至十4却似乎支持这一点。

(3)派柏(O．Piper)认为重建圣殿及祭礼系统，乃代表「教会的犹太部份」——祭礼系统是纪念性的，类似主餐。

每一个立场都有优点和缺点。我们基于新约的权威，所以必须反对任何否定基督之祭为终极之祭的解释。另外，任何解释若没有认真考虑有关以色列(或犹太人)的丰富经文，以致否定以色列是得赎群体中的独特单元，那种解释也是不足够的。任何解释若把现世完全等同为弥赛亚时代，同样是不符合圣经和不实际的。把弥赛亚时代的预言，淡化为现世的描述，是难以符合释经原则的做法。

约翰引用以西结书。若把以西结书与启示录比照一下，便会发现这位新约作者，大量引用了以西结的文词和意象；新约直接或间接引用以西结书的六十五节经文中，有四十八节是在启示录之内。

对被掳之民来说，以西结书的信息是一个很大的盼望，耶和华没有忘记他们：而事实上，这也是他计划的一部份。他救赎与启示的目标，是要复兴他的子民：不单建立旧制度，更重要的是，建立耶和华所祝福的新生活，那时神亲自成为他们的牧人。所以，无论是在那一时代，犹太人或外邦人，会堂或教堂，都能在以西结奋得到盼望和安慰。所有信神的人，都渴望那座称为「耶和华所在」的城早日降临(四十八35)。


哈该书

主前五三九年十月十二日，古列进军巴比伦，巴比伦帝国就此灭亡。世界的霸权势力，因而从东方移向西方——亚述与巴比伦是东面的闪族人，但新兴的玛代波斯帝国却属于西方的印欧民族。 拿波尼度年志(Nabonidus chronicle)简单地说：第十六日，吉狄林(Gutium)的总督乌巴鲁(Ugbaru)及古列的军队，不用争战便进入了巴比伦。」古列的记录，同样形容这次征讨是「和平的」：「(玛尔杜克神)让(古列)进入他的城市巴比伦，没有发生任何战事，巴比伦亦没有道过任何灾祸。」

古列不单声称巴比伦守护神玛尔杜克邀请他进城，而且夸口说，那些拿波尼度征讨回巴比伦的亚甲神、苏默神，他都送回原地，让他们「在自己的住处安然居住」。古列贯彻这种政策，在五三八年，允许犹太人回国重建圣殿(参拉一1—4，六 3—5)。
坐着的是大利乌一世(主前五二一至四八六年)，站在他后面的是
已加冕的薛西王子；他们从波斯立的困境中被解救出来。

历史背景

回归。犹太人被掳巴比伦五十多年(由六○五或五九七或五八六至五三八年)，我们可能因此以为他们极之渴望回国。但其实他们这时已依从了耶利米的劝告，在巴比伦定居，建房子、耕种、结婚、生儿育女，而且部份在商业上还极之成功。在巴比伦出生的婴孩，现已五十多岁，自己也有儿女和孙儿了：不是所有人都愿意把他们所种下的连根拔起，然后返回一个完全不认识的土地去。所以，虽然共有五万人归回(拉二64：尼七66)，由以斯拉(在四五八)及尼希米(四四五)带领回国，但仍有颇多犹太人留在巴比伦，以致巴比伦在几个世纪后竟成为犹太学术中心，而其中一个成就，就是巴比伦的他勒目。五三八年归回的人，只是被掳犹太人的一小部份。

新出埃及？先知们(尤其是以赛亚)谈及耶和华的拯救时，常常想起出埃及的历史。但归回的情况颇不相同，以色列人不是在巴比伦受奴役：设巴萨不是摩西，他没有从神而来的大能大力：约萨达之子约书亚也不是嫩的儿子约书亚，他没有攻打和驱赶迦南人的能力。亚述和巴比伦的政策，是单单留下不可能发动革命的人于原地，并把其他战败国的俘掳带来。耶路撒冷被摧毁了，没有重建起来，这片土地变得荒凉贫脊，没有人愿意重新开垦。

重建圣殿。设巴萨被委派为省长，与一群回归的犹太人到了耶路撒冷，企图重建圣殿(拉五14—16)，但他们遇到不少挫折，其中主因是撒玛利亚人(留在巴勒斯坦的以色列人)反对建殿，于是工程便停顿下来。从以斯拉记可知，他们筑了祭坛，也实行了一些祭仪，但圣殿根基尚未立定(三2—6)。一些犹太人回想到圣殿昔日的光辉，对眼前的荒凉景象，自然感到十分沮丧。但是，我们很难想像，那些在五八六年被掳时期只有十多岁的孩子，怎能清楚记起圣殿的情况呢？但无论如何，这就是哈该先知所面对的处境。

哈该及其信息

先知。事实上，我们对哈该认识甚少。他与撒迦利亚同代(拉五 1)，而圣殿主要便是靠这两位先知得以重建(六 14)。该二3令人觉得哈该曾见过旧有的圣殿，但这节并不一定有此解释：更可能的是，他与设巴萨归回时只是一个年青人，这讲法是伊比法尼的一个传统。他的名字，可与拉丁文Festus或希腊文Hilary相比，暗示他可能是在以色列某一个节日出生的(希伯来文为hag)。另外，二 11—14的一段话，不能证明先知兼有祭司的身份。

他的信息。哈该书共有四段预言，每段都有精确的日期。这些日期可改用现代的历法表示：

一 1，大利乌王第二年六月一日=五二○年八月二十九日
二 1，大利乌王第二年七月廿一日=五二○年十月十七日
二 10，大利乌王第二年九月廿四日 =  五二○年十二月十八日
二 20 =五二○年十二月十八日

所有预言都在这四个月之内发表。

第一个信息(一1—11)，是向所罗巴伯和大祭司说的。所罗巴伯继设巴萨之后作省长。基本上，这信息是呼吁他们完成圣殿工程(一2)。以斯拉记指出，犹太人回到耶路撒冷后，立刻动工建殿，但后来却停了下来(拉五16)，部份原因是犹太人感到挫败(参该二3)，部份原因是留在当地的居民反对这个计划(参拉五3)。于是哈该便呼召人民再次重新建造圣殿，如此，就能再得神的祝福。余民、约书亚，及所罗巴伯都顺服哈该的话(该一12)，在五二○年九月二十一日开始工作。

第二个信息(二1一9)也是向省长、祭司，和余民说的(2节)。似乎工程开始后曾令部份人感到失望，部份人又把它与旧有的圣殿相比(3节)。信息可总结为：「我与你们同在」(4节)，但这信息似乎扩充成一个末世应许一一耶和华震动天地，「我必震动万国，万国的珍宝必都运来，我使这殿满了荣耀」(7节)。耶和华提醒他们，银子金子也是他的，他应许「这殿后来的荣耀，必大过先前的荣耀」(9节)。

第三个信息(二10—19)是耶和华与哈该之间的对话。似乎撒迦利亚刚刚在一个月前呼吁人民悔改(亚一1—6)，在这一个月后，哈该的信息也似乎非常切合这时的需要。我们细记哈该的说话(其实是来自二12的基本问题)，便会觉得犹太人似乎感到：因为自己在圣洁的地方工作，就会令自己圣洁。于是哈该便询问祭司(祭司的任务是回答有关应用律法的问题)，在问答之间，哈该引出一个真理：不洁的接触圣洁的，不单不会把不洁的变成圣洁，反而会玷污了圣洁之物。换句话说，在圣殿工作不会令人成圣，反之，他们的罪恶却使圣殿污秽。为此，耶和华使土地的出产减少了，当人民悔改，神才会祝福他们(19节)。

第四个信息(二 20—23)是对所罗巴伯说的(21节)。这显然是一篇末世的信息，因为耶和华宣布：「我必倾覆列国的宝座」，以所罗巴伯「为印，因为我拣选了你」(22、23节)。这些关于末世的话，以及「拣选」一词，常常与快将降临的救赎主相提并论。撒迦利亚的预言亦清楚暗示，弥赛亚将要来临：实际上，有人已经把所罗巴伯当作弥赛亚了。但在接纳这种说法之前我们必须多作研究，及讨论不同的解释。

这些信息整体性的作用，在于鼓励「以色列国」：他的省长、大祭司及余民，去努力完成重建圣殿的工作。犹太人称这段为「第二圣殿」，到现在仍没有第三个圣殿代替这殿。希律王在耶稣时代重建的圣殿，只不过被视为一次修蕞的工程。

五三九一五一五年大市日期表

对其他时代的适切性

问题。如果旧约是圣经正典的一部份，里面那些权威性又不受时限的神话语，除了适用于重建圣殿的那代，对我们又有什么作用呢？圣殿建成后，已无必要鼓励其他世代的犹太人重建圣殿。主后七十年，圣殿再次被毁，但亦无必要再次重建，此事希伯来书已经说得很清楚。那么，本书是否只包含「预表」或「属灵」的教训？我们又如何从哈该书中找出一些对今日的信徒仍然适切的教训？

他的时代。哈该书、撒迦利亚书，及玛拉基书之后，先知书的正典部份已经完成，但信仰不就此封闭。其实，犹太人的盼望更加如火挑旺，他们期待着耶和华实现他那些透过先知所宣告的应许。基督徒把旧约完成至新约开始称为「间约时期」对犹太人来说，这是「第二个联邦」，在这段期间，以斯拉以及会堂的领袖，建立了犹太教的根基。此时期犹太作者们写了好些启示文学的作品，某些个别的犹太派系更适时兴起，发展他们独特的弥赛亚盼望和见解。到了耶稣降生的年代，照新约的讲法，虔诚的犹太人正寻找一位弥赛亚，而部份人相信幼小的耶稣就是他们所期待的那一位。

哈该以及撒迦利亚和玛拉基，在某程度而言，助长了弥赛亚的盼望。建殿不是单单为了建立起一个举行犹太教祭仪的中心。哈该的语言清楚指出，「重建圣殿」是与「将临救赎主的应许」有关。一些犹太人，在这时期无疑曾把额外的意思「读进」哈该的说话中，因为他们不单把它当作历史作品来读。所罗巴伯和约书亚都不是弥赛亚。基督徒和犹太人都相信有一过渡时期存在一一前者认为是两约期间的四百年：后者认为是从归回后开始，时至今日仍未结束一一这过渡期有神的眷顾，到弥赛亚降临，此时期便完结。重建圣殿，表示未忘记神所作的救赎应许，而且也是犹太人相信这应许的标记。因此，哈该的信息对今日及明日，在应许完全实现之前，都有意义。

除了弥赛亚盼望之外，另一个基要教训是一一重建宗教礼仪，对保存以色列的信仰十分重要。重建圣殿只是重建耶和华宗教的一部份(当然，这是极重要的一部份)。另外，忠心把妥拉传给后世，同样是必须的，以斯拉在这方面贡献甚大：不过，哈该书也十分重视律法。一些学者认为哈该的律法主义，比不上前期先知的伦理思想，但其实我们两方面都需要，因为我们必须承认律法是出于神，相信它道出了人的责任，而这是实践伦理要求所必须有的基础。哈该了解「圣洁」的概念，他指出人的成败，与是否看重神的律法有关，这道理对于每一代信徒都是适切的。

归回之后

形成正典。间约期间，编辑旧约正典的漫长过程已经到达尾声。到主前一世纪，犹太人已经有一辑文献，作为信仰和道德上的权威典籍。在新约中，我们看见犹太人已经有他们的正典。按照犹太传统，以斯拉及会堂领袖(包括哈该、撒迦利亚及玛拉基)，乃促成圣经最后辑成正典的核心人物。

圣典之外的犹太教和会堂。犹太人不单只居住在巴比伦，他们还散居埃及和其他地区。耶利米书提到在埃及的犹太人，伊里芬丁的亚兰抄卷(ElePhantine，在尼罗河的阿斯旺水坝附近)也显示出埃及有颇大的犹太社群。往后二至三百年间，亚历山太亦发展出一个很大的犹太社群，旧约的七十士希腊文译本，就是在这里译成的。犹太人不都能到圣殿崇拜，所以会堂便发展为祈祷和崇拜的地点。到新约时代，巴勒斯坦，甚至在耶路撒冷，亦有会堂开设。

政治出境。在波斯统治时期(五三九至三三一)，犹大被划分为「大河后方」(幼发拉底河之外)的省份。标准的波斯政策是，容许各地各自为政：但犹太人则没有自己的王，他们由省长治理。亚历山大征服波斯之后，其承继者便把他的帝国划分成不同区域：巴勒斯坦归由西流基王朝管治，这区域的中心是叙利亚。此时近东已经颇为希腊化，犹大当然也不能幸免。西流基的统治者非常热衷于扩张势力，安提阿古四世伊比法尼(一七五至一六四)更企图消灭犹太人的宗教，污秽圣殿，因而触发革命：哈斯摩年家族(马喀比)带领犹太人「独立」了八十年之久，成立了哈斯摩年王朝(一四二一六三)：直到庞培(一○六一四八)宣称巴勒斯坦属罗马国土为止。但罗马人允许一个附从的犹太帝国存在，并派大希律管治(三七、三四)，希律家族在犹大享有颇大治权。到主后七十年，犹太人的革命引致圣殿被毁，到一三二至一三五年，巴哥巴(BarKochba)发动革命失败，耶路撒冷的犹太教就从此消失。

犹太教支派。犹太教之所以发展了数个支派，有好几个原因。例如，犹太教内为对抗希腊化的倾向而产生支派：另一个因素是亚述及巴比伦征服以色列后自然发展而成。第一世纪时出现了七个着名的派系，但合共起来可能有十二个之多，后来更发展出米示拿的犹太教，被称为「正规」犹太教：但在形成阶段，「正规」这名称是完全不适合的。我们在这里只需要提出一点，就是犹太教从未曾是个完全统一的宗教。它有很多分离派系的文献，如「次经」和「伪经」，昆兰文献也可算是其中一种。

总结。归回之后的时期，与旧约以前的各个时期都有颇大分别。「第二个联邦」的大部份时间，都没有君主在大卫的宝座上。除了一个正规的中央圣所之外，耶路撒冷的宗教亦不是中央化的宗教，与以往圣殿宗教不同，因为各地的会堂，已能满足大部份犹太人的需要。这时期没有有力的先知言论，政治与社会的压力，令成立国家的观念不能存在，犹太人唯有强调妥拉，将它律法化伴以末世的盼望，期望来抗衡这不能立国的观念。

哈该是一位定立犹太教基础的先知。其他先知、文士、官员如撒迦利亚、玛拉基、以斯拉、尼希米等，就此亦作出了宝贵的贡献。

诚然，归回之后的以色列，「必多日独居，无君王、无首领」


撒迦利亚书

撒迦利亚书内的日期，表明这位先知的预言与哈该的属同时代。九至十四章可能比较迟(这部份没有标明日期)。这书属归回后的预言，与被掳前的预言有很大分别。以上要点对这启示作品中历史性质的可信性是十分重要。

撒迦利亚书及其预言

先知。撒迦利亚(耶和华记念)被称为「易多的孙子比利家的儿子」(一1)，以斯拉也称他为「易多的孙子」(拉五1，六14：参尼十二 16)。尼希米记中的易多，是家族之首，所以他可能是一位祖先的名字，同时他也是一位祭司。如果这是同一个撒迦利亚，那么我们这位先知也是一位祭司，但此点我们不能肯定。撒迦利亚是一个很普通的名子，易多也是一个古代先知的名字(如代下十三 22)。— 1包括了「比利家的儿子」一项，可能反映作者试图把撒迦利亚与赛八2的「耶比利家的儿子」等同，但这似乎是无中生有的讲法。除了这些略带疑问的事实，我们就没有其他资料了。从拉五1及六14，似乎是哈该和撒迦利亚的先知事奉，才激发起长老们、所罗巴伯和约书亚完成重建圣殿的工作。

据传统的说法，撒迦利亚回归时已是年长的人，他死时年纪非常老迈，死后被埋在哈该旁边。然而，如果希伯来文na'ar被视为年纪的标志，那么，他应该是一个年青人(亚二4［MT9］)。因此，一些人认为他在四七○年仍然在说预言，那时哈该是七十或八十岁。耶稣(太二十三35；参路十一5l)似乎指出撒迦利亚是因殉道而死，但更可能的是，耶稣的话乃要概括记录创世记至历代志的事(这两卷是犹大正典最先及最后的经卷，)所以耶稣是指代下二十四22的那位撒迦利亚。

预言。本书明显分成两部份，无论谁是作者，也可以这样划分(参下文)。第一至八章是标明日期的预言，主要以异象方式来表达。第九至十四章没有日期的预言。尼尔(W.Nei1)说：「我们有充份理由相信，(一至八章)基本上是先知说的，可能由撒迦利亚本人排列成现有的次序，但更可能是在他死后不久收集和编辑成书。」

一至八章可分析如下：

呼吁悔改(一1—6)
夜间的异象(一8一六8)
四位乘马者：复兴的应许(一8—17)
四角，四匠；列国的审判(一18—21[MT2：1—4])
持准绳的人：重建耶路撒冷(二 1—13［MT 5—17])
约书亚与撒但；应许：「仆人的苗裔必发出」(三)
金灯台及两株橄榄树：「倚靠我的灵」(四)
飞卷；咒诅全地(五1—4)
量器中的妇人；邪恶(五一11)
四辆战车及其战马；巡视各地(六)
禁食真正的原因(七1—14)
耶和华应许的结果：平安，各人均可富足(八11—23)

这一段以呼吁悔改开始，然后以神计划得成全作结：内容一般都以相同的格式排列。然而，晚间的异象为预言注入新的成份(参下文)。
第九至十四章可自然地分成两部份(参九1，十二1；留意每段以「默示」一词开始[希伯来文massa])

末世前的事件(九至十一)
耶和华是敌对城市之主(九1—8)
锡安之王来临(九9—17)
无牧者之民返故土聚集(十至十一)
末世时的事件(十二至十四)
攻占耶路撒冷(十二1一3)
耶和华保存犹大，摧毁列国(十二4一9)
耶和华施恩予其子民(十二10—14)
开启洁净之泉(十三1—6)
审判牧人(十三7一9)
描绘耶和华的日子(十四)

这部份有很多难题。不单结构难以分析，有关的批判理论更五花八门，对这几章的成书过程也各有不同立场，释经方面亦有不同讲法：就算在成书过程方面意见相若的学者，对经文仍有不同解释。

作者问题。尼尔说：「关于作者、年份，及解经方面，撒迦利亚书后半部引起了很多困难，有些问题甚至是无法解决的。我们不可能一致地肯定九至十四章有一个、两个、三个，或更多的作者，但有一点似乎是受普遍学者接纳的：基于文字、风格、神学、历史背景等因素，这几章的作者，一定不会是撒迦利亚先知。」
这个三脚灯台就是撒迦利亚在第五个异象(四1-4)中所见、

预表所罗巴伯建殿的灯台；米吉多。

汉梭(T．Henshaw)认为必须分成两部份，艾斯斐德则觉得这两部份是不同作者不同时代的作品。另一方面，艾基新(G．L．Archer)认为只有一位作者，但亦详细列出了反对一位作者的论证，夏利逊(R．K．Harrision)亦然。他们的论证理应小心加以考虑。韦特(J．S．Wright)说：「我们无可能证明本书的统一性，但也不能随便否定它」。


把本书分成两部份的学者，可分成三大阵型：

(l)九至十四章的作者属被掳之前的时代。这个讲法的来源，可能是太二十七9、10引用十一12、13作为耶利米的预言，而且经文又提及以法莲、亚述和埃及是他的敌人，并提到亚兰城邦国及非利士城市，这一切全部暗示经文是在被掳之前写成。然而，证据并不统一，部份经文显示，日期是提格拉毗列色征服亚兰城邦及以色列部份地区之前；一部份又表明是撒玛利亚倾覆之后不久：另一部份只提及犹大，似乎是回顾约西亚之死。结果，学者也众说纷纭，一些把九至十一及十三7—9定于七二一年之前，又把十二至十四定于五八六之前。虽然岳臣(B．Otzen)仍然为九至十章属被掳之前作出辩护，但是，今天已很少人支持被掳之前的理论。

(2)九至十四章的作者属撒迦利亚之后的时代。一些学者认为这部份只有一个作者，但意见仍然是纷乱的。艾斯斐德较喜欢「三三二年，因为第三节提到推罗为自己修筑保障，准确道出这经文的年期，这年亚历山大正准确攻打推罗」。马地(K．Marti)及撒连(E．Sellin)认为九8的牧人是「吕西马根(Lysimachus)、耶逊(Jason)及敏尼留斯」(Menelaus)，或「西门、敏尼留斯，及吕西马根」，因此把日期带到马喀比时代(约一六○)。而且，他们把十一4—17当作是马喀比战争的反映：十二10—14被杀的人就是阿尼亚三世(OniasⅢ，一七○年被杀：撒连之见)或西门(一三四年被杀：杜含之见)。

(3)九至十四有两个或更多的作者，而不是一个「第二撒迦利亚」。丹顿(R．C．Dentan)把九 1—12定期于三三二年(亚历山大攻打推罗):13—17节为多利买统治时期：十3一12为多利买诸王统治巴勒斯坦的时代，他基于西拉之子所写的次经(传道经)已提及十二小先知书，所以反对是马喀比年代的作品(传道经四十九 10：约一九○年)：「若此书(撒迦利亚书)已有正典地位，很难想像它还可以附加任何长篇的段落。」

伊理逊(H．L．Ellison)提出，十二小先知书的结束部份有三段匿名的预言，均以massa abar yhwh(耶和华话语的重担)作开始(亚九1，十二1：玛一1，和合本译作「默示」)：头两段在撒迦利亚书，第三段是整本玛拉基书。这理论很精巧，但至少引起两个难题。班新已在前些时候指出玛拉基的作者，是一个作风与「第二撒迦利亚」不同的人，所以我们不可以轻易就把三段「重担」(默示)当作是一个作者的作品。第二项反对的相关论点是：十二小先知是一个早已确立的传统，早于西拉之子的时代已经存在，传统是十二，不是十三或十四个先知。况且，我们没有证据证明那三段「默示」曾经独立地流传(除了玛拉基书)。

艾基新是支持全书只有一位作者的学者之一，他认为九至十四章的日期是四八○及四七○年之间，而且说明为何过了三、四十年后，第一部份(一至八章)与第二部份(九至十四)的风格出现了改变。他指出，九至十四章的文字不单没有什么亚兰文的影响，另外，若与二世纪的昆兰文献相比，九至十四章较类似哈该书和玛拉基书的语言，这两点令艾基新的理论尤其有力。布洛(S．Bullough)则说：「第一部份的异象和异梦，充满对新世代的盼望，相信是出于一位年青人的手笔(三十岁左右，五二○一五一八年)：第二部份的预言中，盼望比较遥远和不肯定，相信是一个老年人的作品(七十岁左右)，那时波斯帝国的前景并不乐观。」他对两部份的风格差异，解释为作者年龄及政局改变所导致的结果。

所有学者的研究，都正面说明了支持一位作者是十分困难的。而企图解决这问题的研究，始终未有明确结论，而且论证常互相抵消，而有些讨论更明显是无稽的。扎士评论说：「似乎批判的意见转了一个大圈，一八八一年热烈讨论的问题，到今天竟然也遭到学者同样热烈的讨论。」

经文解释

启示文学。对启示文学的不同观念，历来产生了很大混乱。汉辛(P．D．Hanson)提供了一条可行的进路：「我们不应企图描绘一个理想的启示文学类型……既然启示录已被古人称为启示文学(启示录称为aPocalypse)，我们为何不从启示录勾划出启示文学的典型特色？」为何不把现代作品与这些特色比较一下？他从启一1、2引出以下内容：神赐下启示，透过一个中间人，交给一位先见，把将来的事揭示出来。其他经节还有以下的成份：先见被允许窥看天庭，透过异象，看见那些能决定将来的事件：先见是在灵里(在「出神」的状态中)：天使解释启示：先见感到惊讶，然后有安慰或警告的话；无论异象如何表达，「它永远是道出了将来会发生的一些事情(一 19：参一1，四 1)」 。

按汉辛的标准，撒迦利亚是启示文学的作品。先知被赐予八个一连串的「晚间异象。(一7一六15)：「耶和华的使者」作为中保解释异象，(一13、14)：现在的事，变成将来的事的象征(16、17节)：经文没有正面指出撒迦利亚书看见天庭的事，但却提到他看见约书亚站在耶和华的天使面前，而撒但周小站在约书亚的右边与他作对」(三 1)，这也可算是天庭的景象吧(参伯一 6—12)。无疑那些异象是揭示将来，包括宣布那名叫苗裔的人(参耶廿三5，卅15：另参赛十一1)，这个名称已成为「弥赛亚」的同义词。

启示文学其中一个特色，是运用现时的处境或人物，来预表将来：因为我们缺乏相关的历史资料，信息往往难于理解。另一些情况是，就算有清楚的历史背景资料，信息似乎又不全都是指将来。例如，一个金冠必放在大祭司约书亚头上，作为弥赛亚的标记(六12)：但是，一些学者认为，要加冕的是省长所罗巴伯，因为弥赛亚必须是大卫族系的人，所以这句是指一项真实的行动——加冕所罗巴伯为弥赛亚，不过后来人民发现所罗巴伯不是弥赛亚，先知是弄错了，于是便把所罗巴伯的名字，从经文中删除。这种解释，显然是忽略了启示文学的特质。其实，六12的前文后理都是启示文学的格局：撒但、金灯台、两株橄榄树、四辆战车及战马，那些战马的颜色是世上马匹所没有的，它们乘「天的四风」而去……「约书亚戴金冠」肯定不可作字面解释！这些文字是描绘将来的典型方法。所罗巴伯已立了圣殿的根基，而且必会完成重建的工程(四9)，但那将要来的苗裔，却是要来兴建耶和华真正的圣殿(六13)。

有些解经家企图重建经文的历史背景。汉梭假设这几章属于三或二世纪的作品：他总结说：
「对于归口之后较后期的政治和宗教情况，这几章提供了 一些提示……耶和华被形容为创造主……是所有人类的主宰，是唯一的真神……当耶和华的日子来到，他便成为全地的王，他『必为独一无二的，他的名也独一无二』(十四9)。然而……耶和华为战神的古老观念再次出现。耶和华好像领军队一样的在耶路撒冷安营，再没有压逼人民的统治者可以行经此地(九8)……这几章显示当时笔录预言实际上已毫无活力；它们的位置，已被启示文学所代替。」汉梭完全误解了圣经启示文学的性质。

近来研究重点转而重建启示文学的社会及宗教背景。汉辛分析撒督祭司圈子的几个发展阶段，认为他们是归回之后复兴的动力。历史处境与圣经遣辞之间的关系，固然不容置疑，但几十年前的解经家和相信圣经的敬虔信徒，几乎完全忽略历史处境的各个层面(社会、宗教、神话等)，这是十分可惜的。我们对经文的解释，应该从个别经文开始一一从原初的听众开始。当然，我们不应以纯粹的人文主义观点去研究神的话。虽然圣经的启示文学比较难理解，但是，它们也是神的话语，同样有其他经文类型所拥有的权威。

解释。每一个研究启示文学的人，都会发现它们是很难解释的，就算我们肯定它们有神圣的权威，也不会减少解释的困难，反而增多了一层工作一一我们不单要找出历史背景，也要找寻神的心意。因此，我们在这里所作的解释，只属尝试性质，我们的态度应是谦卑的，知道解释并不全面，也不一定完全正确，我们的目的只是对这类及同类的文体，作出进一步的探讨。

第一至八章于五二○年在耶路撒冷开始，核心问题是重建圣殿，而结尾时提到将来的世代，那时外邦国家将会来到耶路撒冷，恳求说：「我们要与你们同去，因为我听见神与你们同在了。」(八23)启示文学的异象，必须放进这个架构内考虑。它们(异象)可能是由原作者(极可能)或编修者，在正典形成过程中，编排进去。故此，解释经文的最佳方法，是从清楚的进到未清楚的，从已知的进到未知的。

第一个异象(参上文的大纲)提出了一个问题：耶和华恼恨耶路撒冷和犹大的城邑，已经有七十年(一12)。然后道出了神定意以怜悯对待耶路撒冷(16节)，他要重建它(17节)。他又因为列国惩罚他的子民，「加害过份」，令他「甚恼怒」(15节)。这个异象整体的冲激，确定了以后异象的背景。

「四角」是那些「打散犹大、以色列，和耶路撒冷」的国家(19节[MT2：2)]。「四匠」是要来「威吓列国」，来对付「四角」的(21节)[MT2：4])。四匠四角都能解释为四个具体的国家。第三个异象接续这个主题，但从重建耶路撒冷转移到审判那些击打神子民的列国，那日「必有许多国归附耶和华」(二11[MT15])。

下一个异象比较难解，但我们可以找出一个概括的主题。大祭司约书亚衣服华丽(三4、5)，另外还有撒但：经文没有解释撒但为何出现，亦没有进一步谈及它。经文说明耶和华仆人的苗裔将会降临(8节)。灯台的异象与所罗巴伯完成圣殿有关(四9)，还加上一句：「不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事」

(6)似乎为表明将来的耶路撒冷并非靠人的能力建成。两株橄榄树是指两位站在耶和华面前的「受膏者」(14节)，有人认为他们就是约书亚和所罗巴伯，但是异象没有提及约书亚，而所罗巴伯似乎与橄榄树有分别(3—6节)。

「飞卷」(五1)及「量器中的妇人」(7节)的意思很难懂。异象的要旨似乎是咒诅那些偷窃和起假誓的人(3—4)，以及审判那些不公义、邪恶的事(6、8节)，而地点是在「示拿地」(11节)，可解作巴比伦。如果这解释正确的话，异象乃说明神惩罚压逼神子民的国家。

最后一个异象是四辆战车，以及在铜山之间的马匹(六1—8)，它们要巡视全地。这段因为启六2—8的四个骑士，令解释更为复杂。然而，撒迦利亚的异象是战车，不是骑士(但请看一8)：而且，启示录可能借用撒迦利亚的图像，但启示录不会是撒迦利亚的底本，所以启示录经文的意思，不应加在撒迦利亚书之上。六8：「往北方去的(指黑马拉的战车)，已在北方安慰我的心」：因为以前的先知把 「北方之国代表入侵以色列和犹大的敌人，所以这异象可解作巡逻的战车(7节)止息了撒但的攻击，神的灵也可以休息了」。

这异象之后，约书亚戴上金冠冕，并有宣告说：「看哪，那名称为大卫苗裔的……」(11—12节)约书亚是大祭司，他一定通晓圣经，知道苗裔是出于大卫家，但他自己却不是：而且那金冠不是留在他头上，「这冠冕要归……放在耶和华的殿里为记念」(14节)，所以，整个段落应是一个预表。经文重新指出前期先知所发的应许，而且大卫原初的应许所包含那种杂有矛盾的情感(撒下七12、13)，在撒迦利亚书亦重新出现。耶和华已经宣布，所罗巴伯会完成圣殿(四9)，现在他又宣布：「那名称为大卫苗裔的……要建造耶和华的殿(六12)。在基督未降生之前，犹太人会怎样解释这些经文呢？根据预表释义研究，所罗门、所罗巴伯、约书亚、第一和第二圣殿，都是一个预表或代表，预表耶和华必实现他的终极计划。六15的结语也支持这个解释：「远方的人也要来建造耶和华的殿。(参考弗二13)。

九至十四章比前部份更难解释，而且更易出错。解释时可依据两个原则：这部份可分成两段「默示」(九1，十二1)：由清晰的意义进入未清晰的意义。九1—8是审判列国，而跟着第九节是表达锡安因为君王驾临而欢欣喜乐。然而，审判继续执行。一些学者对撒迦利亚表示异议，因为他所描写的神不是怜悯的神，反而回复到旧有的战神观念。但是，我们须知道，启示文学的一个元素一一撒但的概念，在撒迦利亚的时代虽然未完全发展，但肯定已经存在；耶和华与仇敌，在天上和地下随时都爆发冲突。因为祆教的影响，这个思想可能发展为宇宙的二元论，但圣经的立场是，仇敌永远不能与耶和华并排，它是神所创造的，是创世记描绘为古蛇的恶者(创三1)，是「巴比伦王」(赛十四4、12—14)，推罗的王子(结二十八2—10)，或撒但(伯一 6—12；亚三 1、2)。不错，它在地上有若干控制权，因为有部份人愿意执行它的计划，摧毁神的子民和神的救赎工作；这里所描绘的，便是耶和华将烈怒倾倒在撒但的权势之上。把万军之耶和华与慈爱的耶和华分开，是不能分辨出救赎工作与消灭撒但的关系。撒但把统治者变成怪物、公义变成嘲笑的对象，它践踏孤儿寡妇的权利、腐蚀人性的每一方面、摧残污染世界和它的资源，它无所不为，为的是把这世界变成地狱。倘若神不对抗撒但，不会或不能在末日终止邪恶的势力，他就不是慈爱的神。耶和华要拯救他的子民，而救赎就是代表从撒但权势的捆锁中释放出来。

以下是撒迦利亚书所描述的末世事件。(我们不打算把末世事件整理出一个系统或次序来。)

弥赛亚君王莅临(九9)
弥赛亚君王管治全地(九10)
耶和华来保护他的子民(九11—17)
审判那些误导人民的牧人(十2、3)
聚集被掳之民(超越撒迦利亚时代；十6)
(不单是从亚述聚集被掳之民：十10、11)

毁坏盟约(超越七二—至五九七年；十一)
攻占耶路撒冷(超越五八六年；十二2)
耶路撒冷得救赎，犹大及耶路撒冷得胜(十二4一9)
耶路撒冷居民为其所刺杀者哀哭(十二 10一14)

除罪之泉洗净耶路撒冷和大卫家的罪恶(十三1)

击打牧人，群羊分散，三份二灭亡，其余得炼净(十三7—9)
聚集万国与耶路撒冷争战，部份居民被掳(十四2)
耶和华前来攻打列国(十四3)
降临橄榄山(十四4)
无昼夜无霜雪的日子(十四6、7)

从耶路撒冷流出的活水泉源(十四8)
耶和华成为全地之王(十四9)
耶路撒冷成为安居之所(十四 11)
仍有叛逆的情况(十四 17—19)
耶路撒冷及犹大所有一切都归耶和华为圣(十四20、21)

把这些事件系统化的努力，令神的子民(教会)分党结派；另一方面，若忽略这些事件，却会令我们的信仰变得贫乏。
基督徒认为，耶稣在棕枝主日进入耶路撒冷，就是应验弥赛亚君王驾临的预言(九9)；而基督再临，便是应验了耶和华降临橄揽山的预言(十四4)。撒迦利亚书亦指出这两件事件之间，有一个相隔的时期，可能还是一段颇长的时期。撒迦利亚书的一些事件，可等同为现世的某些事件，但是，解经的人必须承认，人的解释是会犯错的。耶和华作主之后，似乎仍有撒但存在，有人因此将之等同为启二十7—10的情况：「那一千年完了，撒但必从监牢被释放。」

撒迦利亚书与新约圣经。新约圣经内，有七十一个撒迦利亚书的5；文(—至八章，31次；九1至十四章，40次)，多数是在启示录(31次：—至八章，20次：九至十四章，11次)，其余二十七次是在福音书(马太14次：马可7次，路加、约翰各3次)，其中二十一次是从九至十四章引出来的。大部份引文都是在耶稣事奉最后一星期的记载中引用。

迫切性。近期，人们对鬼魔、末日、「现代启示」都产生了广泛的兴趣。一些知识份子倾向于否定这些运动，而很多圣职人员也避而不谈。历史证明，在负责教导平信徒的人不愿关注这些事的情况下，为了填补这个空间，神秘宗教和分裂出来的教派便应运而生。倘若教会以圣经为基础，正面地讨论现世、敌对救赎工作的撒但、那属天的邪恶势力、主再来、公义平安的国度，以及有关的题目，必能矫正大量的偏差。就此部份这些而言，撒迦利亚书便是其中一卷必须加以研究的先知书。


玛拉基书

玛拉基书不单是十二小先知书最后勤部的一卷，传统上更认为玛拉基先知是把先知活动结束的先知(参诗七十四9：亚十三2)。马喀比时代有这样的话：「以色列人极之难过，这是先知不再在他们中间以来，从未有过的。(马喀比一书九 27：参四 46，十四 41)。犹太传统认为最后的先知(哈该、撒迦利亚、玛拉基)死后，圣灵便离开了以色列(Sotah13．2：Sanh．11a)。约瑟夫认为，亚达薛西王之后，以色列便没有完整的历史，原因是先知后继无人(APion l．841)。

隐名先知。「玛拉基」(希伯来文malaki)可能根本不是人名：它的意思是「我的使者」(参三1，同样用了这个字，但却是用来形容神派使者预备道路，为神降临作好准备)。他尔根在一1加了些话，变成：「藉着那位名叫以斯拉的文士传给以色列，他是我的使者」。学者普遍都认为玛拉基不是专有名词，但却不同意玛拉基就是以斯拉。罗便臣(G．L．Robinson)有这样的观察：「倘若以斯拉的名字原本已在经文之中，收集先知正典的人一定不会删去这个名字。」有些学者在「我的使者」前加上-ya(h)，变成专有名词 mal'akiya，但这名称从来未出现过。七十士译本翻成aggelou autou「他的使者」，显示译者不把它当作一个专有名词；然而，译者把「我的」改为「他的」，就令问题更加复杂了。

亚九1，十二1及玛一1每节都以希伯来文massa(重担)开始，所以有人曾提议这三段「重担」(默示)原本是出于一个作者的手笔，但扎士说服性地推翻这个理论。玛拉基书与撒迦利亚书在结构和风格方面，都有十分显着的分别。

没有其他先知书是匿名的(包括俄巴底亚书)。希伯来文作品通常都是匿名的，但正典的先知书，以及犹太教的拉比作品，却不会隐名。因此，亦为了避免常常说「十二小先知那个隐名的作者」，我们在这里称先知及其作品为玛拉基和玛拉基书。

时代。关于这卷书的年代，学者有一致的见解。这时圣殿已重建起来了，祭仪细节亦已确立，但有点因循(一 10、13，三 1、10)。二 10—16反对外族通婚，与尼希米的观点相似(参尼十三23一27)，暗示玛拉基可能与尼希米同代或在他之前不久。主前四五○年是一个概括而合理的年份。

经文所描写的情况，暗示归回之后并没有任何弥赛亚时代的迹像。人民已失去信心，有些人便为此哭泣(二13)，有些则怀疑他们的信仰(一2，二 17，三 14、15)。奸淫、行邪术、剥削和歧视都是这时代的特征(三 5)。人民轻视组织化的宗教(一14，三7—12)，信神与不信神的人通婚更是十分普遍的现像(一9、10)。如果神的子民要再次行在神的路上，先知就必须把神的启示说出来一一人民需要新心和新灵，律法要写在心上，他们需要一个完全反照神形像的牧者。

预言。玛拉基书可分析如下：

标题(一1)
以东的命运表明了耶和华的爱(一2—5)
指摘圣职人员(一6至二9)
拜偶像及异族通婚(二10—16)
公义之神(二 17至三 5)
纳什一奉献(三 6—12)
义人与恶人(三13一四3[MT3：21])
以利亚与耶和华的日子(四4—6[MT3：22—24])


整卷圣经都可用「问题—答案」的形式作为基本结构。耶和华说：「我曾爱你们。」人民却说：「你在何事上爱我们呢？」于是经文作出回应(一2一5)，伸张了神的慈爱。人民跟着便说：「愿耶和华在以色列境界之外，被尊为大！」(5节)第二个题目，又由第六节的问答表达。第三部份因二14，17的问题而更为突出。第四部份的引子，是二 17的问题。第五部份的问题是三 7、8 。第六部份的问题是三13 。

这种辩证的风格(或称为「争议问题」)，是玛拉基书的特征，亦表现出那时犹太人的敌视态度。我们不知他们是敌视耶和华抑或敌视先知，但玛拉基用了这个方法，显示当时人民好辩的性格，以及质疑旧有信念和传统的作风。他们质询耶和华那拣选之爱，也不把神当作父亲和主人来尊敬他(一6)。圣职人员不理会祭礼要求(如利一10)，亦不献上最好的牲畜为祭(玛一7、8)。人民亵渎了祖先之约，娶那些事奉外邦神明的女子为妻，他们儿女的宗教信仰，也因而淡化了(二 15)。什一奉献是肯定万物从神而来的行动，但他们却不肯依从：实际上，他们「夺取了神之物」(三8)。他们高傲，相信行恶和试探神的人，都可以富足，又能逃避惩罚(三 13—15)。无论是祭司和人民，对崇拜耶和华都显得不太积极。

神学

万军之耶和华。玛拉基书最常出现的神的名称是：「万军之耶和华」(yhwh sbaot)我们很难解释这称呼的形成和重要性。有些人反对「万军之耶和华」这个标准的翻译，认为(sbaot)是一个神明的名字，而「耶和华，沙巴谷」便变成一个复合名称。另一些学者认为这是一个缩写，原本是yhwh lohe sbaot，「耶和华， 万军之神」。但这文学问题更重要的是，它究竟有何用法和重要性。

有关「沙巴谷」的意义，有三个主要的理论：(1)这名称曾与约柜连在一起，而且只限在战场上使用，所以这名称意即「万军之主」(以色列军之主)，或类似「战斗之神」之意。(2)戴华及其他学者提议这可能指属天的活物、天使或星辰。(3)艾葛不想完全放弃解释沙巴谷这个名称，所以说：「余下来唯一的可能性，是假设沙巴谷不是指任何个别的东西，而是指所有的存在、百姓、一般的群众、所有天上地下的活物。」他认为这个先知用字的方法，是显示「较古老的以色列人相信耶和华是一位普世性的神，而这个对至高神的原始思想，仍未被以色列人遗忘」。

神义论。一些学者在玛拉基书内找到一些神义论的痕迹。玛拉基以辩证的风格，对耶和华提出了各种质询：神不公正！神没有继续爱以色列！神不关心祭礼的品质！神实际上喜欢那些在他眼前行恶的人！耶和华对这些攻击逐一作答，他的回应可归纳为以下三点：

献祭用的青铜架，圆形显示行政管理拜祭者(祭司)向坐着的神明献礼；这是米吉多於公元前十世纪的遗物。

(1)耶和华是万有之神。耶和华是一个伟大的君王，他的名「在外邦中是可畏的」(一14)：「从日出之地，到日落之处，我的名在外邦中，必尊为大。在各处人必奉我的名烧香，献洁净的供物。」(一11)二10的问题——「我们岂不都是一位天父么？」——大概不是用来证明神的普世性，因为文理几乎只是应用于以色列(即犹大及耶路撒冷)。如果神为普世之神的观念，刚刚在被掳之后才产生，那么玛拉基书似乎是有点「过份先进」了。其实，我们在前几章已经讨论过，有颇多的资料指出，这概念是早已有之，只不过因为外邦思想的冲击而变得模糊，后来先知们(尤其是以赛亚)才重新强调神的普世性。

(2)虽然耶和华是全世界的神，但以色列因为被神拣选，所以有一个特别的地位：神选择雅各贬斥以扫(一2及下文)，就是这个原因。以色列是耶和华的「儿子」和「仆人」，所以他们必须尊敬他、敬畏他(一6)。耶和华选择了以色列，为了感谢他，他们也当选择最好的祭品奉献给他。人民是耶和华家里的一份子，是神圣的，所以他们亦必须维护婚姻的圣洁(二10—16)：耶和华以色列的神说：「休妻的事……是我所恨恶的」(16节；此称号在玛拉基书只出现了这一次)。他的子民必须承认万物都为他所有，这信念是什一奉献的基础(所有收入和产品的十分之一：申十四22)。以色列人没有把神之物归给神，先知伸辩之后，「敬畏耶和华的」人悔改了，于是，义人恶人的基本分别，亦因此定立了出来(玛三 16—18)。

(3)耶和华的日子早已在阿摩司的时代被提出来，西番雅和约珥已经详加讨论，而到了旧约最后一位先知的时代，耶和华的日子又再次被强调。虽然「耶和华的日子」这个名词不是遍布玛拉基书，但它背后的概念却已贯彻全书。神在那日必为自己伸辩，回答一切攻击他不公平的质询(四1[MT3：19)。「耶和华…… 必忽然进入神的殿」(三1)一一但「他来的日子，谁能当得起呢？」(三2)「他如炼金之人的火，如漂布之人的脸。(三2)，他炼净和洁净祭司，审判「行邪术的，犯奸淫的，起假誓的，亏负人之工价的，欺压寡妇孤儿的，屈枉寄居的」——总括来说，即是「不敬畏我」的人(三5)。

但那日不是全然黑暗的。耶和华有一卷纪念册，把所有敬畏耶和华之人的名字，记在其上。「万军之耶和华说，在我所定的日子，他们必属我，特特归我，我必怜恤他们」(三 17)。那日他必把义人与恶人分辨出来，他们就是那事奉神的，和不事奉神的人(三18)。那日如烧着的火炉，「但向你们敬畏我名的人，必有公义的日头出现，其光线有医治之能……」(四2)［MT三20］)。

先驱。玛拉基有一个独特之处：作者谈及以利亚先知(四5［ＭT3：23］)。以赛亚说：「有人声喊着说，在旷野预备耶和华的路，在沙漠地修平我们神的道。(四十3)。这个模糊的概念，隐约说明了在弥赛亚之前，必先有一人来预备道路。在两约期间，这观念已发展出一个颇详细的教义：新约圣经和昆兰文献都表明这教义已经存在。玛拉基称这先驱为「我的使者」(三1)，后来更具体指出他就是「以利亚」(这个想法是从犹太教借来的)。在新约里，施洗约翰被认为就是这位先驱：所以人问他：「你是以利亚吗？」(参约一21：可一2－8：路七27、28：尤其太十一14)

先知时期结束了显当然信息仍未完成，被掳仍未结束，归回也不是新时代的开始。玛拉基在此时留下了一个期望一一审判的恐惧和医治的盼望。基徒相信，这盼望分为两个阶段来成全：基督第二次降临，施行最后的审判，完成终极的救恩。当然，玛拉基和其他先知一样，没有作出这样的区分，他一次过看见了这两个事件。


圣卷

名称

犹太正典的第三部份称为圣卷(希伯来文kliibim)。教父显然亦创造了一个希腊文hagiographa(神圣的作品)来形容旧约这个部份。

我们无法证实圣卷在主后一百年之前已经完成。但有不少证据表明，正典的第三部份(附加在先知书及律法书之上)早在主前一八○年已经存在。「西拉之子」的孙儿，在传道经的预言如此写道：他出色的祖父「努力钻研律法书、先知书，以及我们祖先的其他书卷」。耶稣的话也显示已有一本三分的正典：「……摩西的律法、先知的书，和诗篇上所记的，凡指着我的话，都必须应验。(路二十四44)。很可能，这里所讲的「诗篇」，是圣卷的第一卷书。

我们不能肯定圣卷在基督降生之前已经完成，但这不表示旧约正典仍然散乱无章。传道经及所罗门智训没有纳入正典，表明在主前五十年，正典已经有若干范围和界限。而且，拉比们曾经激烈辩论以斯帖记、雅歌，和传道书的正典性，表明犹太教内，已有最少一个颇强的部份接纳这些圣卷为正典。耶稣及使徒所认识的旧约圣经，极可能就是现有的希伯来文圣经。

次序

希伯来文圣经的现有次序，相信不会早于主后十二世纪完成——诗篇、约伯记、箴言、路得记、雅歌、传道书、耶利米哀歌、以斯拉记、尼希米记、历代志上下。在早期的犹太传统，历代志有不同的位置一一有时于卷首，有时于最后：约伯记及箴言的次序亦偶有不同。在节期或禁食中使用的「五卷」(希伯来文mgillot，路得——以斯帖)，在主后约六世纪已二起出现，但其次序(平行地按着各个相关的礼仪编排)则到了十二世纪才定型：雅歌(逾越节第八日)，路得记(五旬节第二日)，哀歌(所罗门圣殿被毁纪念第九日)，传道书(住棚节第三日)，以斯帖记(普珥日)。

有关次序的其中一个疑问是：为何历代志在以斯拉记和尼希米记之后，但所处理的历史，却是历代志那些内容比较早。哥顿(C．H．Gordon)提出了一个可能的答案：

「虽然历史时序是历代志一以斯拉——尼希米，但是，因为历代志有一个乐观的结束(古列的喻旨代表被掳时期已经结束)，所以便选这卷书作为整本旧约的最后一卷。」

日期及目的

圣卷收集时期(主前三○○至主后一○○)，与个别书卷成书日期不一定相同。作为一个集子看待，它是在五经及先知书之后，但其中某些部份，如诗篇及箴言的某些篇章，无疑是早已完成的作品，它们的年份，在五经和先知书未定型之前，已经写下来了。

在搜集的历史过程中，不同的因素会令一些早期的作品收集进圣卷之内。其中有部份书卷(以斯拉记、尼希米记、历代志、以斯帖记、雅歌，及传道书)无疑是在最末一个著作先知(玛拉基)之后，才完成最后的编写过程。每卷书的独特性质，是决定于它们的内容，同时也受它们的组合和收集的日期所影响。

圣卷之内的某些经卷，有明显的目的(如诗篇和五卷)：它们是在公众崇拜时使用的。而收集约伯记、箴言、传道书在一起则另有一个目的：实际地教导读者如何在生活中应用神的原则。圣卷中的书卷(以斯帖记、尼希米记、以斯拉记)有第三个目的：补充被掳归回后个多世纪的立约历史。历代志的要目的有点不同：复述以色列历史，使过往的历史教训，直接满足被掳之后犹太社会的需要。

英文译本把但以理书归入先知书内，但希伯来圣经却把它列入圣卷，个中原因会在下文讨论(第863，864页)。在收集先知书的过程结束时，相信但以理书已经纳入正典之中。可喜的是，信心群体已从其中的榜样和异象，聆听到神的声音，因而激起了信心、勇气和得胜的盼望。

基本上，圣卷的目的，从整体上来说，是把那些因为目的、日期或性质因素而不能纳入律法书或先知书的书卷，收集起来作为圣经的一部份。

圣卷不像律法包藏了神具体的命令，也不像先知书记载了神逐句的讲论，但是圣卷对神子民的属灵生命，仍然十分重要，因为：里面记录了不可取代的祷文和颂词格式：它们对神在历史里的工作，提供了深入的见解：它们从人类社会和创造界之中，提出了实际的教训，令读者感觉到人的环境也可以教导我们很多道理：它们反映了信神的人那些焦虑和愤懑，那是信徒面对神行事的奥秘时，常常会有的反应：面对人性的软弱，和仇敌攻击的时候，圣卷内的榜样能激发我们的信心和勇气。

简言之，诗篇、智慧文学、历代志历史、雅歌和哀歌，以及那些能安慰人的异象，把神所要求子民的信心，以令人惊异的笔触，深深地表达了出来。神透过圣卷，默示和保存了神子民的感情、心得，甚至挫折：它们令到上几代的律法、预言，和历史有更强大的冲击力；它们是圣经的基要部份，令整本圣经「于教训、督工、使人归正、教导人学义，都是有益的……」(提后三16)


诗篇


名称

英语Psalms诗篇)一词，反映了本书在七十士译本的名称：Rsalmoi另一个希腊名称 Rsalterion，则常英译为 Psalter 。这两个名词大抵都是从拉丁文的武加大译本转进英文译本里的，因为武加大译本把两个希腊名称都直译为拉丁文。这两个希腊文(源自Psallo一一弹或哼)，起初是用来指弹奏弦乐或指乐器本身，后来则用来形容歌曲(Psalmos)或歌集(Psalterion)路加则使用一个完整的希腊文标题「诗歌书」(biblios psalmon，路二十42；徒一20)。

最接近诗篇(Psalm)的希伯来文应是mizmor(有乐器伴奏而唱出的歌曲)，但诗篇实际的希伯来名称是thillim，意即「颂歌」或「赞美之歌」。诗一四五用了这单数式(thilla)来作标题，thilla在诗篇中出现过二十多次(如九14［MT15)，二十二 25［MT26)，三十三 1，三十四1［MT2］)。

诗篇在希伯来圣经之中，是圣卷的第一卷书。拉比习惯把它放在箴言及智慧文学之前，代表大卫的诗集应先于其子所罗门的作品。七十士译本把诗篇放在诗歌书卷的开始。拉丁及英文圣经的次序，则在约伯记之后，可能是因为编者假设约占记的年代比较古老。

诗篇的结构

诗篇被分为五部份的做法，最少已经有二千多年历史：诗—至四十一，四十二至七十二，七十三至八十九，九十—至一○六，一○七至一五○ 。这种分类法的最佳解释，是各部份可能代表搜集过程的不同阶段，此过程超过五百年之久。早期诗集包括归入大卫名下的诗歌(三至四十一，五十—至七十一)、可拉的诗(四十二至四十九)，及亚萨的诗(五十，七十三至八十三)。另外，有较短的诗篇如「上行诗」(一二○至—三四)及用「哈利路亚」的赞美诗(一四六至—五○)。

组成了五部份，可能是依据五经的格式。其实诗篇的数目(一五○篇)，与五经在会堂诵读的分段数目(一五三段)十分接近。在圣经形成之前，会堂习惯上会读一首诗篇，然后读一段五经：．所以，诗篇第一篇强调背诵律法之乐，以此作为诗篇的引言，是恰当不过的了。每部份的结束均有一首赞美诗：四十一13［MT14］，七十二18、19，八十九 52［MT53］，一○六 48，及一五○：第一五○篇亦作为整卷诗篇总结性的赞美诗。要注意：七十士译本记录了诗一五一篇(内容与大卫杀歌利亚有关)，但却说明此诗是在「传统的数目(一五○)之外)的。虽然，希腊文译本和希伯来文圣经都包括现有结集的一百五十首诗歌，但实际的点算法是不同的：七十士把第九篇和第十篇合成一篇，又把一四七篇分成一四六和一四七篇。所以七十士所有由十至一四七的诗篇，与希伯来文圣经对等对等的诗篇，篇数是小一个数码的。

文体

现有诗篇中的五部份，似乎反映了搜集的历史过程。每部份都包括了不同类别的文体，各自代表了以色列人私人或公众崇拜的不同功用。我们比较一下这些文体形式，可以令我们对诗篇的用途和意义，有更深的了解。

半张开的昆兰感恩卷轴(1QH)

要了解一篇诗篇，最初必先回答某几个问题：(l)诗篇内容是什么？有什么事情发生？是埋怨、赞美、感恩，抑或教导？(2)谁在说话？个人或整个群众？如果是个人，他是不是群众的代言人：君王，祭司，抑或是一个先知？如果不是代表群众，他是不是一个因受苦而埋怨的人，抑或是为神的拯救而感恩的人？诗歌所用的代名词，是单数抑或众数？个人或会众是不是都牵涉其中？(3)有没有提及君王？有没有用「受膏者」、「儿子」，或「盾牌」等字眼来表达王与神及以色列的关系？

这些问题，到本世纪才被认为是极重要的问题。本世纪最初的几十年，研究诗篇及其他书卷标准的学术性进路，就是历史批判学(德文zeitgeschichte)，目的是「批判性的分析圣经各书卷的成书过程、作者、日期、出＃、目的，及底本，从而了解书卷的意义」对于诗篇研究，这个方法极之不足，因为各诗篇的历史背景、日期等问题，目下都缺乏具体资料：甚至那些在标题指明背景的诗篇(如七，十八，三十，三十四，五十—至五十二，五十四，五十六至五十七，五十九至六十，六十三)，我们也不能肯定它们的背景，因为那些标准并不一定可靠，我们也不能确定那诗篇是否用于以色列的崇拜。诗歌可能提及侵略和战争，但我们不能具体地说明什么，因为经文虽常有强大的敌人，但他们几乎全都是匿名的。我们即使比较十九世纪各本伟大的注释，对各个别诗篇的背景、日期和用途，也都不能有一致的见解。

我们需要一个新的研究方法。耿克尔(H．Gunkel；1862一1932)在这方面的贡献，比任何学者都大。他的方法称为形式批判(德文Formgeschichte)，这个进路建基于三个主要的前题：(1)正因为圣经所包括的都是宗教性的文学作品，自然较倾向于保持既定形式，和抗拒改变，所以文学类型可以按这形式之类目而加以分门别类(德文Gattungen即类别(2)形式相似大概亦代表了用途也相似：因此，相同的形式是用来表逵相同的宗教生活(德文Sitze imLeben，生活处境)。(3)以色列人与他们的邻邦，在崇拜与礼仪方面有相似的形式，所以，其他近东文化所产生的经文，有助我们明白以色列文体形式的用途和意义。换句话说，比较文学及宗教比较有助我们了解旧约圣经。

耿克尔研究诗篇的重点，令诗篇研究不再针对个别诗篇作品的写作时代和背景，转而尝试追溯诗篇在公众崇拜或个人灵修有何用途。以前是集中研究每篇的作者，现在却集中研究那塑造诗篇的宗教处境，以及诗篇如何在活泼的崇拜生活中以口传传统世代相。

耿克尔对文画类型的分析，是现代诗篇研究的骨干：尽管学者已把它发展了近六十年，形式批判的结果，仍然是诗篇研究的支柱。以下大纲来自耿克尔，但经过后人改良：

 赞美时。赞美诗充满了热诚的气氛，好像崇拜者真的面对面与神同在一样。赞美诗通常包含三个元素：

(1)崇拜的呼召：领袖促请会众颂赞耶和华：

你们要称谢耶和华
求告神的名……(一○五1)

经文经常提名称呼崇拜者的名字：
他仆人亚伯拉罕的后裔
他所拣选雅各的子孙哪(一○五6)

勉励是众数的，显示对象是全会众，或会众中的某一群。

(2)描述神的作为和属性，通常就是赞美诗的主要内容，这些描述是赞美的原因：

他是耶和华我们的神
全地都有他的判断(一○五7)

他带领百姓欢乐而出
带领选民欢呼前往(一○五43)

(3)结论一一呼吁会众再次颂赞神或顺服神：

你们要赞美耶和华(一○五45)

大致上包括以上元素的诗篇有：八，十九，二十九，三十三，一○四至一○五，———，——三至——四，——七，一三五至一三六，一四五至一五○。

这些赞美诗有不同的生活处境(Sitze im Leben)：军队得胜，为收成感恩，为旱灾与瘟疫结束而感到安慰，纪念出埃及和季节性的节期、婚嫁、授任礼、奉献礼等：这些生活处境，是诗篇在其中孕育和使用的地方。

部份诗篇围绕着一些特殊的事件，所以可再细分为一些较具体性的类别：

(1)凯歌(如诗六十八)。依据米利暗那首激动人心的赞歌所作：你们要歌颂耶和华，因他大大战胜将马和骑马的投在海中(出十五 21)

(2)游行赞歌。描写朝圣者和崇拜者走近圣殿之时的祈愿与渴望。有些反映了旅程的特色以及对祝福的期望(诗八十四，一二到，其他则表达「进殿礼仪」——朝圣者必经之礼仪，他们要通过效忠神的「试验」，才被允许进殿(十五，二十四)。其他游行赞歌是在崇拜前使用。诗一三二，六十八24—27(MT25—26)等篇，捕捉了崇拜进行的情景，可能是群众带着约柜前行，一如撒下六 1—11，大卫携同约柜走上耶路撒冷的山上一样。这些赞歌常会形容圣城那些充满荣耀的城墙和建筑(八十七)。

(3)锡安诗歌(诗四十六，四十八，七十六)。赞美耶和华威严地降临锡安：

在撒冷有他的帐幕
在锡安有他的居所(七十六 2[MT 3])

我们不知道这些诗歌如何在崇拜中使用：在圣经资料中，以色列的季节年历似乎没有一个锡安节日。

(4)登基诗(四十七，九十三，九十六一九十九)。庆祝神登基为万国之王。登基诗的特点是有两个组成部份：勉励(众数)——呼召万国万物赞美耶和华；提出赞美的原因——神之临在(九十七2一5)，拯救以色列(九十九6、7)，大能大力(九十七4)，荣耀(九十六 6)，公义(九十九 4)，及得胜(四十七 3「MT 4」)。

莫荣高(S．Mowinckel)十分注意这几篇诗歌，重建了一个「耶和华登基节」。这个假想的节日，可能与秋季收成节以及新年活动(常常称住棚节，利二十三 33—36)有关。莫荣高认为这节在王国时代早期设立，为的是庆祝耶和华登基成为所有创造物的君王，让人再度体验他胜过创世之初的混乱，并且在出埃及的历史中征服法老及敌人，又重新把圣殿奉献，并庆祝大卫驾驭以色列，在耶路撒冷立定居所。莫荣高认为这节日对以色列人的宗教生活极其重要，所以很多严格来说不是登基诗的诗歌(如四十七，六十八，八十一，九十五，一三二等)，他也列入这个节日所应用的诗歌类别中。

挑战莫荣高的理论最主要的声音来自葛罗斯(H．J．Kraus)：他从各方面质问莫荣高的解释：(1)文法：葛罗斯认为，莫荣高的理论，有一个支柱，就是把yhwh·malak译为「耶和华已经作王」，但他辩称这句应该是指一个状态而非行动，所以意思是「耶和华是君王」(2)礼仪上：莫荣高从巴比伦及迦南礼仪构想他的理论，但是神登基的时候，却没有任何形像或象征符号，那是巴比伦和迦南登基礼所不会缺少的。(3)神学上：在以色列的思想里，耶和华是「永活之神」，他不会像其他近东神话中的生殖神那样，每年「逝世」，或因夏天旱灾而削减能力，他毋须每年登基。(4)释经上：葛罗斯引用诗九十三2：「你的宝座太初立定，从亘古就有」，说明神永不变更。

然而，莫荣高及葛罗斯都留意到，登基诗有历史(回想神过去的拯救)及末世(参与神将来的胜利)两方面的层面。葛罗斯强调它们的历史和末世性质；另一方面，莫荣高主要是关心它们如何在礼仪中表达一个现存的真理一一神被拥立为王。

争辩没有停息。葛罗斯(及韦斯特曼[Westermann］)的结论是：这些登基诗是被掳后期的作品，依据赛五十二 7—10的「末世赞美诗」的格式写成。笔者支持葛罗斯对莫荣高的批评，但不代表笔者顺应地接受上述结论。被掳之前好几百年，以色列人的心目中，早已有耶和华为君王的观念(申三十三5)。不过，学者对这些观念何时及如何成为以色列信仰的一部份，则仍未有一致见解。

人民的埋怨。诗篇如十二，四十四，五十八，六十，七十四，七十九一八十，八十三，八十五，九十，及一二六，都是在国家面临危难时，由会众所发出的祷文：外敌入侵或以色列军战败(四十四，六十，七十四，七十九一八十；参哀五)；受邪恶的敌人压逼(五十八)：以色列面临敌人攻击(八十八)：瘟疫、旱灾、饥荒、或其他自然灾害(八十五至—二六：参珥二15一17)。大部份群体怨诗都有以下的组成元素：

(1)呼求神，开始向神求助：

神阿！你为何永远丢弃我们呢？(七十四1)

(2)怨言：描述人民的苦况，常以极图象化的字眼表达。有时焦点在于三方面一一敌人，人民，及耶和华：
(a)你的敌人在你会中吼叫……(七十四4)
(b)我们看不见我们的标帜
不再有先知
我们内中也没有人知道这灾祸要到几时呢(七十四9)
(C)你为甚能缩回你的右手
求你从怀中伸出来毁灭他们(七十四 11)

(3)认信：基于神过去的作为而表示信靠：
神自古以来为我的王
在地上施行拯救(七十四12)

(4)恳求救助：常以祈令语表达，祈求神惩罚敌人：
不要将你班鸠的性命交给野兽
不要永远忘记你困苦人的性命(七十四19)

不要忘记你敌人的声音
那起来敌你之人的喧哗时常上升(七十四 23)

(5)以神的名声或他立约之盟誓作为请求的根据：
耶和华阿，仇敌辱骂
愚顽民亵渎了你的名，求你记念这事(七十四18)

(6)誓言赞美神，受苦的人应许以公众的崇拜庆祝他们获救：
这样，你的民，你草场的羊
要称谢你，直到永远
要述说赞美你的话，直到万代(七十九 13：参七十四 21)。

这些埋怨诗的用意十分明显。所罗门在奉献祷文中，详细描述埋怨诗的一些处境：神子民聚集在圣殿，一起祈求神拯救他们(王上八33—40)。更戏剧性的是，先知约珥召集人民，叫他们禁食，然后集合起来，与祭司一起祈求神救他的子民逃过那可怕的蝗祸(二15、17)。

约珥的埋怨诗之后，是一个救恩讲论，耶和华亲自应许人民他必拯救他们(一19—29)。相信当时是由一位祭司或者是圣殿先知，在人民祷告时诵读这些赞词，以保证人民一一神已经应允他们的祈祷了。

有少数埋怨诗以「我」作叙述观点，但可能也代表人民的投诉。在这些情况，一个领袖(极可能是君主)可作为整个社群的代言人(诗八十九，一四四)。有时候，以「我们」为叙事观点的诗篇，偶然会用「我」或「我的」，令人觉得是会众与代言人轮流诵读怨诗(四十四 6，15 ［MT7，16」，七四12，八十13[MT14])。

我们不知道这些埋怨诗是在危难时应用的，还是同在季节性的节期使用(如赎罪日，利十六)。我们没有圣经的证据说明有任何礼仪，是君王因为公开受辱和受苦而在典礼中发怨言(巴比伦亦没有这种礼仪)。

个人怨诗。诗篇中，最多是这种怨诗。个人怨诗的组成成份，与公众怨诗是几乎相同的：

(1)对神的呼喊：向神求助：
我的神，我的神，为什么离弃我？(二十二1［ＭT2］)

(2)极其诗化的怨词：
有许多公牛围绕我
巴珊大力的公牛四面困住我(二十二 12［MT 13］)
我如水被倒出来
我的骨头脱了节(二十二 14［MT 15］)
你将我安置在死地的尘土中(二十二 15下［MT 16C］)

(3)表示信靠：
我们的祖宗倚靠你
他们倚靠你，就不羞愧(二十二 4［MT 5］)

(4)祈求，有时以愿望表达(愿耶和华……)，更常见的是祈令语，通常有「听阿」、「请记念」、「拯救」等语：
耶和华阿，求你不要远离我
我的救主阿，救你快来帮助我
求你救我的灵魂脱离刀剑
救我的生命脱离犬类(二十二19、20［MT 20、21］)

(5)附加的辩词：如求神特别眷顾，描写神的敌人如何欢喜快乐，悔罪祷文(五十一 3—5［MT 5—7」)，或为自己的无辜而申辩(二十六3—8)。
但你是叫我出母腹的
我在母怀里，你就使我有倚靠的心(二十二 9［MT10］

(6)誓言赞美神，应许为神公开作见证和献感恩祭(利七11一18)：
我要将你的名传与我的弟兄
在会中我要赞美你(二十二22［MT 23)：参 25、26节 ［MT26、27］)

这个誓言对整个会众都十分重要，尤其对贫苦的百姓，因为祭品要与受苦之人的朋友及其他崇拜者分享：

谦卑的人必吃得饱足
寻求耶和华的人必赞美他(二十二26［MT27］)

(7)蒙垂听的确据，受苦的人确信神必回答他，所以预先表明神垂听他的祷告：
因为他没有藐视憎恶受苦的人
也没有向他们掩面
那受苦之人呼吁的时候
他就垂听(二十二24[MT 25])

也许，诗二十二的最后一段(27—31节［MT28—32))是确据的一部份，用来描述神拯救人的普及效果。从诗人的个人经验，已能看出浩大的救恩作为：对于那位拯救他的神来说，没有事情是不可能的。正如群体的埋怨诗一样，在圣殿崇拜之中，当埋怨被诵读出来时，祭司或先知可能读出了一个救恩的讲论，令到那位埋怨的诗人得到了蒙怜悯的确据。

以下有三种处境，似乎是引起个别子民背诵埋怨祷文的因素：

(1)不公平的控罪一一假证人与受害者的敌人合谋，以假证供诬告受害者：(2)为个人的罪行忏悔(五十—至一三○)(3)疾病或软弱(六，三十九，六十二，八十八)——有时与不公平的指控有关(十三，二十二，二十八，三十一9一24[MT10一35]，三十五，三十八，四十一，六十九，七十一，八十六，一○二，一○九)，可能是控罪令受害人感到不适，又或者是受害人患病而令人指控他曾犯罪(参伯四)，受害人因而经历情绪或肉身的痛楚，而且又被爱他的人遗弃。

个人感恩的诗歌。在形式上，这一类诗歌与个人怨诗有密切的关系。当埋怨的祷文蒙神垂听、受害者得神拯救之后，当事人便会用得着感恩诗歌。诗篇中的感恩诗有：二十三，三十，三十二，三十四，四十1一10[MT 2一11］六十六，九十二，一○七，—一六，一三八至—三九，一四六。这类诗篇通常的组合元素包括以下几点：

(1)爱与赞美的宣言：
我爱耶和华……(—一六1)

(2)总括性的导言：
……因为他听了我的声音和我的恳求(—一六1：参2节)

(3)以诗歌形式复述危难时的景况：
死亡的绳缠绕我……(—一六3)

(4)记录祈求与蒙拯救的经过：
那时，我便求告耶和华的名说
耶和华阿，求你救我的灵魂(—一六4)

(5)重新誓言赞美耶和华：
我要在他众民面前还我的愿(—一六 14：参 12—19节)

(6)赞美之词：
耶和华有恩惠，有公义
我们的神以怜悯为怀(—一六5：参6一8、19下)

有两个故事，可解释感恩诗歌如何使用：在示罗的圣所，哈拿为了生下撒母耳而满心感激，所以颂说神的大能，因他听了她的哀求(撒上二1—10：参一 9—19)：约拿在大鱼腹中为将要来的拯救而感恩(拿二1一9)。这两个处境都表明一些划分诗篇类形的困难：我们很难精确地指出怨诗与感恩诗的分别，也不能说明这些诗歌与以色列人的公众崇拜有什么关系。

王族诗歌。这并非是指某一严格的诗歌文体，但常常用来代表有关以色列王那些为数不少的诗篇。这些诗篇，能帮助我们明白以色列王在崇拜时所扮演的角色、以色列民对「大卫之子」那圣约的期望、王的责任，以及犹太人的弥赛亚盼望有何特质。这些诗歌亦能证明，那些认为诗篇属于被掳后期的意见是站不住脚的，因为经文本身明显指到君王仍然存在，而在被掳后期犹大却没有王！

我们从诗歌的内容及文体，可作出一些推测，预计这些工族诗歌是在那一种场合被人在公众崇拜之中使用：

(1)婚礼，王是人民的「父亲」和宗教领袖，所以必须在公众的典礼中庆祝他自己的婚礼。诗四十五篇就记录了婚礼的片段， 1、9节(MT 2—10)描写新郎，称赞他的能力、美貌、公义和虔敬：10一17节(MT 11—18)形容新娘，祈求她忠于她的君主并应许得享美名、生养众多。说话的人(「我」，1、17节[MT 2、18])似乎是一个祭司或礼仪先知，代表耶和华对王族的一对新人说话。在婚礼中，主持人会重复说一些王族加冕时说的应许和勉励(4、6节［MT5、7］)。婚礼提供了一个机会，让王可以强调他被神膏立作为军队元帅和公理的代表(7节［MT 8］)。

(2)加冕。我们不能肯定诗二，七十十，一○—、——○等篇，是在登基加冕典礼，或是登基周年纪念中使用，抑或是两者都会使用。我们可从所罗门闪电式受膏礼仪的记载(王上一32一40)，得到有关这类典礼的片段知识。另外，约阿施血腥的登基礼(王下十一卜21［MT 12：1］)，以及复述登基礼的诗篇(如诗八十九19—37［MT 20—38))都有一点帮助。加冕礼可能由这些片段拼合而成：诗二描写王与外邦诸王对抗，肯定王有受膏者的能力和权柄(2节)，他是神所收纳的儿子(7节)；诗七十二是一篇祷文，可能由祭司或人民或两者一起读出，表明神赐王能力，让他可以充当公义的维护者(1一4节)、和平的守护者(5—7节)、附庸国的君王(8一11节)、受压逼之人的拯救者(12一14节)，以及繁荣的策动者(15一17者)。诗一○一似乎是王的回应：对其职份誓言忠贞——代表个人及家族起誓：诗——○与诗二相似，陈明耶和华对新王的支持(尤其在与外邦争战的时候)。我们不知道加冕典礼之中，除了这些不同部份之外，还有什么礼仪或象征性的「戏剧」，但它们一定像诗篇的言词一样丰富多姿。

(3)战前或战后的祈祷。诗二十至二十一，八十九，及一四四，是在战前祈求耶和华降福或赐下胜利的祷文。诗歌具体地提及那身为军队领袖的君王。祷文之中，或会有一位受感之祭司或先知，道出得胜的确据(留意雅哈悉对约沙法王的话；代下二十14一17)。诗篇第二十篇，在五节和六节［MT6、7］之间，似乎有一属天的确据，令经文道出了胜利的感叹：

现在我知道耶和华救护他的受膏者
必从他的圣天上应允他
用右手的能力救护他(6节)［MT 7］)

诗八十九与战前祷文不同，以个人怨诗表达，埋怨耶和华过去应许他，现在却离开了他。

诗十八(亦见于撒下二十)是一次重大胜利之后的感恩。令人感兴趣的是，经文诗化地描述神的介入(神的显现)，令胜利成为可能：所有创造物，都参与神拯救工的行列(十八17—19［MT8一20］)。

所有这些王族诗歌都反映耶和华与王的独特联系，但此联系确实的性质，我们不能立时就可以从经文分辨出来。格兰士(D．J．A．Clines)列出了一些可能的特点：君王是属神的(君王是化成肉身的神)：君王是神圣的(君王是神赐祝福的媒介)：君王是神能的(君王靠着神的恩赐治理国家)：君王是神任的(君王是神所选择的，有属神的权威)。每一点都有经文支持，但最后一点是经文最强调的：神透个人类的选择和活动(如膏立和拥立的典礼)，拣选了以色列的王，赋予他属神的权威。圣经的叙述常常提醒读者，神立一个君王的过程，包括了人的因素在内。

早期教会从王族诗歌看见了弥赛亚的应许。诗歌对理想君王所表达的期望，从未完全实现，大卫之子从所罗门到西底家，还有二世纪时代的马喀比英雄，都不是理想的以色列王。这些诗歌与祷文所描写的一位君王，能带来公义、公平、繁荣，及权力。但地上各君王无人达到此理想，令神的子民把视线转移到一个未来之王身上。彼得谈及神启示的那位真正的君王时，所用的词句就是从王族诗歌中借用过来的：「你是基督，是永生神的儿子」(太十六16)。

智慧诗。几乎所有研究诗篇的学员都会同意，有不少诗篇包含了智慧文学的教训，指导读者如何过有智慧和负责任的生活。但那一首是智慧诗，以色列人怎样用智慧诗等问题，意见却不一致。
若果一首诗要列为智慧诗的类别，它必须：(1)反映出智慧文学的技巧——如：使用箴言和字母诗，排列数字，以「胜过」一词作比较，记载告诫儿女的话，运用sre「……便为有福 」等话说，从大自然借用图像等；(2)有一个明显的教训、直接的教导(如诗—、一二七至—二八)，或探讨恶人兴旺等问题(如三十七，四十九、七十三)：(3)包含智慧文学特有的主题一一如义道恶道的教训，公义与邪恶的对比，教导人要说话友善、工作勤快、善用钱财、顺从长者。

除了这些标准之外，智慧文学的词语也是一个标记。古恩斯(J．K．Kuntz)因此划分了三类智慧诗：(1)「句子智慧诗」(一二七至一二八，一三三)，道出一些模范的行为及其结果，以扩展的箴言或明喻表达：(2)「字母智慧诗」(三十四，三十七，—一二)，每诗句第一个字的第一个字母，都按着希伯来文的字母，顺序排列：(3)「组合智慧诗」(一，三十二，四十九)，以某一重要智慧文学的主题为中心而小心编写而成的文章：主旨有——智慧与妥拉的关系(一)，肯定正义，如义人不报仇，将来神必为他们伸冤(四十九)，还有神赦免人等教训(三十二)。

除了这些智慧诗之外，其他诗篇亦有一些经节或诗歌，反映出智慧文学的影响。莫菲(R E Murphy)把这些经文独立了出来：诗二十五 8—10、 12—14，三十一 23、 24(MT24、25)，三十九4、5(MT 5、6)，四十 4、5(MT 5、6)，六十二 8—10(MT 9—11)，九十二 6—8，九十四 8—15。怨诗和感恩诗都有智慧文学的特色，所以，圣殿(诗篇)与智慧文学运动之间的关系，事实上比以前的学者所提议的更为密切：这关系在诗篇收集过程的后期(五○○年及以后)，尤其紧密。

诗篇中有智慧文学的资料曾令某些人感到头痛，他们认为诗篇基本上是公众崇拜的颂歌和祷文，又怎会包括这些教导性的智慧文学呢？例如，莫荣高对诗篇所下的定义，就不包括智慧文学的成份，因此，他十分疑惑地写道：「这些私人的诗歌，怎会包括在那些传递到我们手中的宗教性诗集之中？又怎会在圣殿的官式崇拜中使用呢？」

莫荣高及其他学者提供了几个可行的解释：(1)智慧人或文士与圣殿先知和歌唱者，一定有颇为密切的关系：智慧人可能还实际参与编写和保存诗篇的工作，所以把自己的作品也包括在内：(2)祭司、歌唱者、先知、文士、智慧人所肩负的各种职事，不应严格加以区分，我们有不少资料指出他们的活动有重叠的地方：(3)以色列的崇拜可能不会清楚地划分训导和祷文(尤其是感恩诗)，好让以色列人可以对神的引导和教训作个人的见证：所以智慧诗和个人的感恩诗，根本无可能划出清楚的界线(参三十二，七十三，七十八)。

诗篇和以色列的崇拜

耶路撒冷的圣殿一定曾经是一个繁忙的地方。律法书已列明了圣殿每日应有的活动(出二十九 38—42；民二十八 2一8)：每天祭礼在大清早就开始，到了安息日更有额外的祭礼(民二十八19、10)，大批大批的人民会参与这些礼仪(王下十一5—8)：到新月还有特别燔祭(阴历每月的月头：民二十八11—15：参何二11[MT 13])。此外，那些可随时到圣殿的人，会在圣殿内举行特别的家庭庆典。另外，一些与公众有关的事件，都可能在圣殿举行：君王加冕、战争胜利、瘟疫或旱灾以及国家经历灾祸之后的集会等。

每年为期几天的节期，都吸引各地的朝圣者来到耶路撒冷：无酵节和逾越节是早春的一个联合节日(出二十三 15：来二十三 5)；七七节是晚春的收割节，新约时代称为五旬节(出二十三 16，三十四 22：民二十八26；徒二 1)：初秋的住棚节(或称收藏节：出二十三 16，三十四 22：申十六 16)。住棚节是庆祝夏季收成完结，同时也纪念以色列人在旷野的日子，成为全年最重要的宗教盛事，但学者们对它的确实角色仍有一番争论。

在诗篇之中，出现了各种类别的节日活动，而且又很少提及节日的名称，所以，一切企图把诗篇与各节日联系的理论，我们都要小心考察。莫荣高重建一个每年登基纪念或新年节，但遭到学者批评：韦瑟(A．Weiser)也提出了他的理论，认为住棚节与一个更新圣约的节筵日期相近，此点同样引起学者评击。他的焦点有三个弊病：(1)他假设西乃神显现的记载，与诗篇的好几个神现或自现记载有很大的关系，但却没有足够经文支持：(2)他强调立约典礼由士师时代流传下来，却没有留意诗篇之中大卫之约所有的重要角色：(3)一如莫荣高，他忽略了「以色列传统和宗教礼仪生活的复杂性，以一统摄性的概括理论，抹刹了历史的各种细节」。

葛罗斯对以色列的祭仪背景，提供一个较为平衡和合摄性广的总结：(1)一个纪念出埃及和旷野飘流的帐幕节，后来结合成住棚节：(2)一个更新立约的典礼(可能是源自示剑，书廿四)，后来成为住棚节礼仪的一部份：(3)在住棚节，以色列人会记念大卫被拣选为王、攻占耶路撒冷、约柜进入圣城(撒下六)等历史。

以色列人实际的崇拜经历，以及运用诗篇的方式，一定比葛罗斯分析的，更加复杂和多样化，但他的进路也有其长处：他把早期和后期的元素结合起来，对旷野时期、定居迦南初期，以至王朝时代各事件，都周详地考虑到。而最重要的是，韦瑟及葛罗斯把以色列人的崇拜，正确地建基于以色列国的历史事件上，而不是好像莫荣高那样，建基在以色列国邻邦的神话和典礼上。

葛罗斯对圣殿节日的描写值得我们留意，他对住棚节的看法便是一个显着的例子；这个节日是每年逾越节筵席之前最重要的节日(王下二十三 21—31)，但到了约西亚的时代(六三九至六○○)才再重新得到重视。这节期有以下可能的部份：

(1)朝圣者往锡安，充满着预期的快乐(诗四十二 1、2［MT 2、31)，忍耐地前行(八十四 6［MT 7］)，到达时发出赞美(一二二1、2)；

(2)抬起约柜(可能是在大卫城南部一个地方)，呼召崇拜者进殿，伴以圣诗(九十五 1—6，一○○)，记念约柜在基列耶琳被寻回(一三二6)，背诵神与大卫所立的约(一三二 11、12)；

(3)进殿妥拉(十五，二十四1—6)：询问崇拜者是否有崇拜者应有的品德，以一个品德表格(可能由祭司提供)作为回答：这些品德包括对神忠诚、对邻舍诚恳等：

(4)进殿礼仪(二十四7—10)，祭司与进殿会众轮唱赞美诗，祈求允准进殿，圣殿里的祭司要求会众表达对神的信心，以「万军之耶和华」作进殿「暗语」(10节)：

(5)在圣殿内院加冕耶和华，伴以诗歌和奏乐(一五○)，其间由祭司在中断时复述神在大自然及历史之中荣耀的作为(一○四，一○五，一三六)，高潮也许是期望一次神的显现(五○1—3，八十1—3［MT 2—4］)：朝圣者虽然知道圣城本已有神的临在，但也期望神的荣耀，能特别在圣殿中彰显(四十六 5 ［MT 6])：

(6)结束前的祝福(九十一，——八26，一二一)，虽然朝圣者不能像祭司那样长留在圣所之内，但亦在离去前，得到保证一一神必定保护他们、眷顾他们(八十四10〔MT 11])。

以色列人透过他们的筵席、禁食、每日崇拜、特别的庆典，纪念和重演神过去的胜利，并在当前的一刻，誓言顺从立约的律法，每日效忠耶和华；他们预期将来要得胜利，耶和华的敌人最后必被打败。为过去感恩，奉献现在，期望将来一一这是以色列崇拜里面包含所有礼节的三个部份；他们的崇拜，植根于神在历史里那医治、催促和激发盼望的启示。这些以色列崇拜的特色，我们都能从诗篇发现得到。

标题及其他专有名词

个别诗篇的前言和结尾，会附加了标题或附记：但研究这些标题，比任何其他诗篇的研究范围都更难掌握；我们甚至不能肯定地从这些标题定出它的日期。虽然，在大卫以前，米所波大米和埃及的诗歌已有标题或作者名称，但是，照现有证据显示，大部份圣经诗篇的标题，都是主前两个世纪内附加上去的，即是在诗篇开始流传及翻译之后。

我们在这里根据晏达臣(A．A．Anderson)的方法，把这些附注分为五大类：

(一)诗集，编辑者·或作者。

(1)「大卫的诗」(ldaund，73次)，可能是「由大卫所作」之意；大卫的音乐造诣是公认的(撒上十六17—23，十八14；撒下一17—27，三33、34，二十三1—7：摩六5)或解作「为大卫而作」(诗二十，在战争前夕为大卫王祷告)，或「属于大卫」，王族所收诗集的一部份，可能包括大卫的作品。

(2)「可拉后裔的诗」(11次：诗四十二至四十九，八十四至八十五，八十七至八十八)，可能是要把这些诗歌，与一个圣殿的唱诗家族扯上关系，这家族又与利未的后裔有关(代上六22[MT 7])；他们可能是诗歌的作者、收集者，或同时是作者和编辑。

(3)「亚萨的诗」(12次；诗五十，七十三至八十三)，把诗歌归给大卫的乐师(代上六39[ MT 24]，十五17：代下五12)及他那些在圣殿唱诗的家族(拉二41)

(4)其他个别名称：「所罗门的诗歌」(诗七十二，一二七)；以斯拉人希幔的诗(诗八十八；智者，王上四31：大卫时代在圣殿唱诗的人，代上十五17—19：「王的先见」，二十五5)：以斯拉人以探(诗八十九；与希幔有关，王上四31；代上十五17、19)；摩西的(诗九十)；耶杜顿(三十九)或「耶杜顿的作法」六十二，七十七；在大卫乐师名单之中，代上十六41)

我们不能由这些标题肯定谁是作者，但它们却包含了某些证据，让我们可以知道，大部份诗篇的写作年期都不是被掳之后，而是王国时代的四百年内。以前，学者都把诗篇当作是「第二圣殿」所罗巴伯的圣殿，在五一六年重建)的诗歌集，但现代的学者已经相信，那殿是包括所罗门的圣殿了。

我们肯定大部份诗篇在被掳前撰写和使用，原因最少有以下三个：(1)耶利米和阿摩司早已认识诗歌的格式(摩四13，五8、9，九5、6引用诗歌的诗句：耶十12—16的颂歌；十五15—18及十七14—18的怨诗)。(2)王族诗歌能追溯王在公众崇拜的角色，并配合王国时代的背景。(3)诗篇所用的词语、文法和诗体结构，都能在乌加列史诗(十四世纪)找到极多共同点，这现像太突出了，令我们不得不把诗篇的时代由被掳后期推前至王国时代。

(二)诗歌类型。最普遍的是mizmor(诗歌)，似乎是代表一种有弦乐伴奏的祭仪诗歌，在诗篇中出现了超过五十次，但旧约其他地方却找不到。另外有三十首诗称sir为(歌曲)，也许原先是指与宗教无关的诗篇。sir与mizmor的分别不大明显，其中几篇诗篇更有相同的标题(六十五，七十五至七十六，九十二)。另外，有六首诗歌称为miktam(十六，五十六至六十)，学者对此字的意义仍未有一致见解，「赎罪」(亚述文katamu)是一个可能的解释Tpilla(祷文)似乎是指怨诗(十七，八十六，九十，一○二，一四)。Maskil(训诲诗)共有十三首(三十二，四十二，四十四等)，这个字确实的意义不太清楚，可能是解释作「训导」或「默想之用」。上行诗(一二○至—三六)极可能是指那些巡游进殿时用的诗歌。诗一四五称为赞美诗(lhilla)，诗篇的希伯来文标题也是由这个字引伸而成。诗四十五很贴切地被称为爱慕歌(sir ydidot)。诗七是siggayon(中译流离歌)，意义不明。

(三)诗歌的礼仪目的及用途。有颇多的名词能显示运用诗歌的场合：toda(诗一○○)显示此诗可能是在献感恩祭时(利七12，二十二29)，或者是感恩时颂唱的诗歌：hazkir(诗卅八，七十)，学者以不同理由，解释为纪念性祭礼的诗篇(azkara'利廿四7)，或者是人民「提醒」耶和华的怨声：诗三十，题为「大卫献殿的时候，作这诗歌」：lammed(诗六十)，可能解释作「教训之用」，莫荣高认为这个字与动词「激励」有关，提议这些诗是大卫用来激励士兵作战或是人民用来激励耶和华介入战争的诗歌。诗九十二称为安息日的诗歌；lannot(八十八)的意义不明，可能是「忏悔」、「歌唱」之意，又或许是一个音乐上的指示。

(四)音乐的术语。这类术语更没有一致的解释。有些附注比较清楚，如bin ginot(用丝弦的乐器：四，六，五十四至五十五，六十七，七十六，可能也包括六十一)：el-hannhilot(用吹奏的乐器：五)。然而另一些附注的意义，则尚待研究:higgayon(九16［MT17］)，hassminit(六，十二)，haggittit(八，八十一，八十四)及lamot(四十六)，sosannim(百合花：四十五，六十九，八十)mahlat(五十三)，及al-tashet(五十八至五十九，七十五)；有人提议这些注脚是调子名称、配乐的指导，或者是如何在圣殿礼仪使用诗歌的附注。

Lamnasseah在诗篇出现了五十五次(参哈三 19)，常译为「交与伶长」，但亦有人提出了不同的解释，如「赞美之用」，「交给(耶和华)慈爱地处理」，「抚慰之用」，或表示诗篇的一个结集。细拉(sela)出现了超过七十次，但解经家仍然大惑不解，他们倾向于认为这是一个音乐性的附注，指示乐师或会众提高声量，或暂停奏乐，又或者是会众在崇拜时作出某些行动(如在赞美时俯伏于地)。

(五)历史附记。被掳后期的犹太解经家加上了这些附记，把某诗篇与一历史事期连接(如三，七，十八，三十四，五十—至五十二，五十四，五十六至五十七，五十九至六十，六十三，一四二)：因此，这些附记能反映他们如何理解经文。但是附记都是后期才加上去的，所以不是有关诗篇来源的准确资料。

对圣经神学的贡献

古代以色列人的家中是没有圣经抄本的，所以大都无缘读经。但他们却在崇拜中背诵了大量诗篇，如果犹太人只认识诗篇，他们已经可以对他们的信仰有极深入的认识：历史总结(如诗七十八，一○五至一○六，一三六)，虔敬的训言(一，—一九)，对创造的颂说(八，十九，一○四)，认识神的审判(三十七，四十九，七十三)，神常看顾的保证(一○三)，神凌驾万国的权能(二，—一○)。这些重点透过诗篇，化成以色列信仰的骨干。所以，诗篇可以作中世纪教堂的窗户和雕刻，令我们窥见圣经信仰的面貌。

然而，诗篇最重要的贡献，是它传达了人民与他们的主之间的关系。诗篇以圣约提醒以色列民，神会眷顾、维护和保守他们。诗篇里，到处都是赞美诗、忏悔诗：诗人为无辜的人伸冤，为苦难而埋怨：他们祈求救助，在战争前求神保守：他们确信神垂听祷告；他们为神的爱护而感恩……充分表现了真神与他子民的独特关系。

以色列人极珍惜这种关系。他们因为神的能力、荣耀、权能和威严而感到敬畏：同时，他们又恳切而热情地在神面前祈求；持久并肯定地与神争辩：努力并顽固地求神降临在他们中间。他们敬畏这位天上之主，而且又亲切地与这位天上的父亲交往。

这种特殊的关系最能解释那些咒诅诗。因为以色列人觉得，他们与神所立的约如此紧密，他们的敌人，不就是神的敌人吗？神的敌人不就是他们的敌人吗？而且，与神立约的其中一个表达，就是疾恶如仇的态度；所以以色列人热烈地要求神审判邪恶的事(一○九，一三七7—9)。甚至连审判的请求，也是立约的产品，因为立约之民相信，公义之主会保护他的子民、惩罚那些破坏崇拜与律法的人，审判会在恶人有生之年降临。当然，基督徒明白耶稣那爱仇敌的教训(太五43—48)，所以难以用这些咒诅诗作为自己的祷文，但是，基督徒不能放松对罪恶的恨恶，和对圣洁的爱慕：而这种恨罪慕义的情操，也就是激发诗人写咒诅诗的动力。

汪华特在他那本旧约神学之中，将讨论诗篇与智慧文学这一章的副题，定为「以色列人的回应」。不错，诗篇是祭司与人民对神拯救和启示的回应。

然而，它们是回应，同时也是启示。透过诗篇，我们可看见神如何赐下他那丰富的救恩，也学习到赞美应是何等深刻、顺服应是何等完全，无怪诗篇与以赛亚书是耶稣与使徒最常引用的旧约经卷。旧约时代的犹太人，以及新约教会时代的信徒，都可以从诗篇的颂词、怨诗和训言聆听到神的声音，从而建立他们生活和崇拜的基础。


智慧文学

格言与谚语，是对生活的一些洞见，以易记的形式，把成功与快乐之道记录下来。圣经的智慧文学把这些口传与文字收集成书，委实是以色列人的一大贡献。智慧话有古老的渊源：埃及VizierPtah·hoteP的训词约在主前二四五○年写成，而 Meri－ka－re王所作的训导，则写于二一八○年。在亚伯拉罕之前的年代，古米所波大米已经有丰富又多样化的智慧文学著作。克蓝玛(S．N．Kramer)把苏默人的智慧话分成五类：箴言：短文：训词：关于米所波大米学派与文士的文章：争论与辩词。

所以圣经的智慧文学，虽在十世纪才正式开始，但之前近东已经有一千五百年智慧文学的传统，而且，在不知多少世纪以前，对生活的训诲与观察，已经开始成为口传的传统，代代相传。就算不谈内容，单在形式方面，圣经的智慧文学已经与以色列以外的雷同，所以先让我们简略地介召一下圣经之外的智慧文学有什么主题和格式。

智慧文学的类别

传统上，我们可把智慧文学分为两类：箴言——简短精炼的格言，说明个人快乐与顺利之道，或者把睿智的经验浓缩，或对生命作精癖的观察。第二类是反省或沉思的心得一一一独白、训话，或文章，探讨人生的基本问题，如生存的意义及苦难的问题。这里用「反省」或「沉思」的字眼，但并非意味着神秘主义或哲学。古代的训言不是建构理论，它们是实际的、经验的：亦不是讨论抽象的问题，而是处理具体的事例：约伯记一开始便写道：「乌斯地有一个人名叫约伯」(伯一1)。

箴言。很久以前，已有一些不知名的人，聪明机智地撰写及收集关于生活的格言。这些睿智的男女是古代社会受过教育的人，他们把这些智慧语当作工具来教导学生，又把它们当作指标，指示那些寻求辅导的人。古人量度伟人的一个标准，是他能否以箴言发挥智慧，或者以妙语智胜仇敌。例如，列王以智慧话的技巧应用于官方的公告之中(如王上二十11：「才顶盔贯甲的，休要像摘盔卸甲的夸口」)。

撒加哇(Sakkara)出土的埃及文士雕像；第五王朝(主前二四九四——二三四五年)

箴言的起源，已经湮没于古史的迷雾之中，但我们可以肯定，它们一定是从生活的各种体验发展出来。最早的箴言，是口传而非笔传的说话：很多已成文字的智慧话，仍保留这种口传的特色，例如箴言书强调聆听而不是阅读(参箴一8，四 1等)。早期的智慧语，尤其是米所波大米的，似乎与宗教及巫术有关。林伯(W．G．Lam－bert)曾提出过，巴比伦的箴言并无道德性的内容，而是「祭仪及魔法的技巧，最初由智者发起」，让人能从神那处得到所想要的东西。一些人认为智慧语的起源，几乎都是宗教性的：不过，贸易、商业，及政治等因素，相信也是成因之一。事实上，所有如此广泛和古老的现象，都是难以简化的，因为人类似乎共有一种观察生活而后将之系统化的本性。

最早的文献已有高度成熟的对话和格言，尤其在埃及，那些格言不是简短、互不相关，及比喻性的语句，而是用一段说话来处理一个主题！留意 Vizer Ptah－hotep的训词：

「但愿你不会因你的知识而高傲起来：不会因你是智者而自信，请向无知与聪明的人求教。技巧的极限无人能达到，有技巧的人也不能完全发挥他的长处。美好的言词比翡翠更深藏不露，但却能被侯婢在麻石中寻见……精确的说，这些「训词」也许应列入警语或规条而非箴言的类别。与此同期的巴比伦「智慧法道」(林伯将它定期于基色[Kassite］时代，一五○○至—一○○)，主题包括远离损友、对待有需要的人要仁慈、不应娶女奴为妻，以及宗教的责任与好处：

控制你的口、守住你的言语：

人的口中有财富——让你珍惜你的嘴唇。

你要禁诫傲慢与恶言：

不说谎言或污秽话。
造谣生事的人是可咒诅的。

不要向与你争论的人报复：

对行恶的人要仁慈，
对仇敌要公正，
对敌人要微笑。
被女奴管治的家必会倾倒。

每日都要敬拜你的神。
烧香时要献祭祝福。
甘心向你的神奉献礼物。
这是对神的正确态度。

这些撮要说明了近东智慧文学的实用性、道德性，和宗教性，它们与箴言一至九章的教导性文章相似。在一定程度上，这些证据指出，我们不应轻易便将那些更长和更统一的经文，定期在这卷书的其他经文之后。

简短独立的箴言和流行的谚语，在苏默、巴比伦和亚述文献中比比皆是。流行的谚语在民间传诵，有时是为了娱乐多于道德的教训。在亚述时代后期(约七○○年)，很多箴言好像寓言，集中描写动物和昆虫的活动和对话。例如：

蜘蛛为苍蝇张网。
但却捉了一只壁虎，
在网里的蜘蛛真是遭殃了！

一只蚊降在大象身上
说：「兄弟，我太重罢？我还是飞到水边。」
大象回答说：「你停下来抑或飞走我都不会在意——
你在我身上是什么呢？」

亚甲文的一个寓言则更长更加精炼，那是一个棕树与樱柳(一种常青灌木)之间的争辩。它们各自声称自己对王更有用：棕树可遮荫结果，樱柳可作柴薪和叶箔。

我们很难分辨谚语和箴言，他们都可能用自然界的事物作素材，亦可能有道德教训作内容。这里所说的「箴言」，是指简短浓缩的格言，通常是一连串但又各自独立的。米所波大米的文献中，箴言常常以两种文字(苏默文及亚甲文)平行书写。例如：

你所爱的一一你为他负轭。
你已向你的朋友行恶，
你会怎样对你的敌人呢？[注十二］
民没有王(好像)羊没有牧人。
你会不会把一团泥，放在挪你的人手中呢？
她若非与别人苟合，会令人讨厌吗？
她若不是(乱)吃，会肥胖起来吗？
去年我吃了大蒜，今年我的内脏焚烧。

这些古代米所波大米的说话，说明了东方人具体化的思想。他们细心观察生活，以实实际际的物件、动物，或经验表达出来，极少抽象或理论性的说话。这些箴言与谚语，能直接又充满活力地，即时道出它们的信息。比照英语格言「团结就是力量」与阿拉伯箴言俩头狗能杀死一头狮子」：或比较「相熟孕育出鄙视来。与犹太谚语「穷人饿而不自知」，便会比对出上述的特质。英语「美貌决定于美人所做的」比起以下强烈的例子，就显得平凡无力了：

才德的妇人，是丈夫的冠冕
贻羞的妇人，如同朽烂在她丈夫的骨中(箴十二4)

或

妇女美貌而无见识，如同金环带在猪鼻上(十一22)

「对智者来说，片言只字已经足够」，希伯来人则有，「一句责备话，深入聪明人的心，强如责打愚昧人一百下」(十七10)。当然，英语格言也有具体的，如「一鸟在手不如两鸟在林」，「活在玻璃屋内的人不应投石」：但希伯来人和闪族的箴言几乎永远是具体的。

一句箴言怎样才有效呢？为什么有些传颂千古有些却弃置一旁？大主教特仁赤(R．C．Trench)是十九世纪一个闻名远近的圣经学者，他列出了成功箴言所需具有的几个条件：(1)精简——箴言必须易记，冗长的话很难在记忆里生根；(2)易明——意思必须容易掌握：(3)特色——只有强烈的箴言才能刻在人的心内：及(4)流行一一若不是经常传颂，甚至好的语句都会失传。

思考性的智慧语。古人与现代人一样，常受人的难题困扰。生命是否真有目的？为何好人会受苦、罪人又消遥法外？埃及和米所波大米的古代箴言均会处理这些问题。

在米所波大米的基色时期，已有一位作者深感世情常与他作对而写下一篇独白。这作品的第一句是：「我要赞美智慧之主」(玛尔杜克[Marduk］巴比伦的主要神只)。原作有似乎四百至五百行，保存在三块泥版上，还有一块泥版可能(但亦可能不)与此相关。一开始，叙述者已经在埋怨被自己的神离弃：

我的神离弃我，他消失了
我的女神不理我，她总是与我保持一段距离
祝福我的天使，本是在我旁的，现在已经离去
保护我的灵飞走了，他去了寻找别人
我的能力消失了：我的容颜枯败
我毫无尊严，失去保障( I，43—48)

神拒绝他之后，他的朋友、奴仆，和推崇他的人，都敌视他：

我本是贵族中的一员，现在却无故滑倒
我本是高贵的，现在却成了奴隶
我在朋侪中间成了隐士
我若在街上行走，耳朵便听到责备
我若走进皇宫，便有人蔽上眼睛
我的朋友变成敌人
我的伴侣变成恶魔
我最亲密的朋友要谋害我的命
我的奴仆在聚集时公开咒诅我。(I，77—8l、84、85、88、89)

受苦的人被那在天和在地的拒绝，还要受皮肉之苦。没有一种传统的祭礼或魔法秘方能医好他，他真不知为河神好像对一个罪犯似的对待他：

属天的那位没有查考事情的真相
那在睡梦中的祭司也没有在神面前彻查我的案件
我寻求撒基吉的灵帮助我，但他没有
祭司的咒文和祭仪也不能止息神对我的烈怒
有谁能知天上众神的心意？
有谁明白地底众神的计谋？
我们凡人在那处求问神的行径？
昨天活的今天死
他一瞬间像被赶走，但突然间便强盛起来
那一刻人民歌颂赞美
过一刻他们又好像专职哭丧的人那样嚎哭
至于我，那至高者正在驱赶我
降下恶疾在我身上
他们好像打倒一面墙似的毁灭我的高位
他们好像割下芦苇似的拆毁我坚强的身体
我倒下如草，泥掷在我的面上(Ⅱ，6－9、36—42、 49、50、68—70)

经文总以一连串的梦境作结，改变了受苦人的悲惨境况，并显示玛尔杜克的怒气已经止住：

他的手重重压着我，我不能担当了
我对他的惊惶是可怕的……
我第三次看见一个梦
我在夜间梦里看见——
 ……一个容光焕发的年青女子
是一个女皇……与神同等
她说：「谁在夜间看见一个异象，
谁就从极苦的光景被拯救出来。」
我主的心安静之后
慈爱的玛尔杜克心便欢畅
他命风带走我的过犯。(Ⅲ，1、2、29—32、37、38、50、51、60)

显然这篇作品常被称为「巴比伦的约伯记」，但它的作者没有探讨为何义人受苦，而且作者只强调祭仪与魔法，认为鬼怪是令人受苦的工具，而那些异象使者所带来的医治，只是一个遥远的呼声一一神对受苦与医治负起全部的责任。约伯最后与活着的神相遇、接受了他的信约：但巴比伦的约伯记只以冗长的文字，逐步描写他如何得医治，他与玛尔杜克的关系，作者没有进一步探讨。而约伯与神的关系，则是约伯记的核心。

古代智慧文学有时亦以对话形式出现，例如巴比伦神义论，是一首字母诗，共三十七段，每段十一行。林伯把它定期于一千年左右。这诗是一篇对话，受苦的人埋怨社会不公，他的朋友则以传统观点说明神的公正，希望能解答他的问题。

受苦的人自小被遗弃作孤儿，他不明白为何神不保护他，反倒毫不公平地支持和保护他父亲的长子。他朋友的回答显示敬虔能富足：

那等候他神的，必有守护他的天使
那敬畏他女神的谦卑人必聚财富

受苦的人便列举社会和自然界的例子来挑战这个原则。但朋友确信所有妄顾公平的事都将会改正过来，他催促受苦的人保持敬虔和忍耐。受苦的人继续为不平之事申辩，甚至认为他的恶劣环境，是他的宗教热诚所致：

我环顾整个社会，证据却恰好相反
神不去矫正魔鬼的路
父亲在运河上划船
长子躺在船上
那继承父业的，在路上横行如暴徒
那年幼的儿子，却把食物送给穷人
我屈身拜我的神，有什么益处呢？
我遇见那些小人便要下拜
那些人类渣滓，正如大富大贵的人，他们都以鄙视的态度对待
我(243－246、249—253)

朋友似乎被这些辩词所动，于是唯有说神的道路深奥难懂：

神的心意，如天堂的中央，高深难测

认识他是困难的：众生有谁知道呢(256、257)？最后，两人似乎都同意神对世间的公义要负起最终的责任，他会使人转向他那一方。朋友承认神明：

把邪恶的话给了世人
永远赐下谎言，绝无真理
他们认真地为富人说话
他们说：「他是王，财富与他同在。」
但他们伤害穷人像对待贼一样
他们诬告他、谋害他的命
令他如罪犯般受尽痛苦，因为他毫无保障
他们残忍地把他杀害，像吹息火焰一样(279一286)受苦的人在结语重申他的申诉和苦楚。

事实上对话的终结是一个乞求。人民恶行的责任完全放在神明的肩头上，其他要点则轻轻放过。最后的答案是否：神就是不公平的？如果是，人行恶要负什么责任？约伯解决苦难和不公平的问题时，采取了不同的进路。圣经以神的介入来解决问题，也许，他的公义仍受到质询，但到对话结束时，经文仍肯定他是公平的神。

较后时期巴比伦出现了一段悲观的对话，学者一般认为那是第一千年上半期的作品：作者以相似的形式，记述主人与他奴隶的对话：那贵族告诉奴隶一个作乐的计划，奴隶列出那提议的好处，但主人突然推翻前言，奴隶立刻尽忠职守地提出反对计划的好处。

「奴隶阿，听我说。」「主人，我在这里、我在这里。」
「立刻拿战车来，准备好，我要驾车到野外去。」
「驾车，主人，驾车。猎人吃饱了肚。

猎犬咬断猎物的骨头，
猎人的鹰飞来了，
野驴也列队而行……」

「不，奴隶，我不会到野外去。」
「不要去，主人，不要去。

猎人转运了：

猎犬的牙会掉下，
猎人的鹰飞到墙上，
野驴整队走到高地休息去了。」(17—28)

「奴隶阿，听我说。」「主人，我在，我在。」
「我要爱一个女人。」 「那就爱罢，主人，爱罢。

爱一个女人的男人忘却忧愁恐惧。」

「不，奴隶，我不会爱一个女人。」
「不爱不爱，主人。

妇人是个陷阱，是陷阱、一个洞、一个沟渠。
妇人是锐利的匕首，切断男人的喉咙。」(46—52)

有点像传道书那样，不同的享乐，提出来又搁置了。似乎没有一样令主人觉得有价值，他对生活的兴趣已经消失了。然而，结论却与旧约圣经的传道者背道而驰：

「奴隶！听我说。」「主人，我在，我在。」
「那末，什么才是美好的呢？」
「打断你和我的颈项，

把我俩抛进河中，那就是美好。
有谁可以高及天堂？
有谁可以广摄地府？」

「奴隶，不是的，我会杀了你，先送你去。」
「我主一定不会比我多活三天。」(79—86)

圣经智慧文学的范围

智慧人的角色。以色列人一如邻邦巴比伦、迦南、以东，和埃及，自从有民族的自觉以来，人民已追求智慧。为别人提意见的技巧不限于男性，因为早在以色列历史的初期，已经提及过一些智慧的女人，底波拉之歌提到西西拉的母亲求问一个「聪明的宫女」而得安慰(士五29)。同样，撒下十四 2—20引述一个提哥亚的「聪明妇人」，她显然不单只是一个职业的哭丧者。她在第十四节的话显示她十分熟识智慧人圈子里的箴言和谚语：「我们都是必死的，如同水泼在地上，不能收回。」其他古代的例子包括大卫的导师亚希多弗：「那时，亚希多弗所出的主意，好像人间神的话一样。他昔日给大卫今日给押沙龙所出的主意，都是这样」(撒下十六23)；还有亚比拉那位聪明的妇人，「凭她的智慧去劝人」，那地也因那智慧语而闻名(二十22)

以色列的智慧训诲，必定是随着部族生活传递，用来预备每一代的族人承檐家庭、国土和社会的领导责任。然而，智慧文学到了所罗门时代揭开了重要的一页。所罗门王的支持、赞誉，他的财富、国际的文化和交流探索，这些因素合起来，令智慧文体在这个时代扎根，而且成了运动，产生圣经的智慧书。我们可从王上四29—34［MT5：9—14］印证所罗门是这种发展的支柱人物：

「神赐给所罗门极大的智慧聪明，和广大的心，如同海沙不可测量。所罗门的智慧超过东方人，和埃及人的一切智慧……他作箴言三千句，诗歌一千零五首……天下列王听见所罗门的智慧，就都差人来听他的智慧话。」(另参箴一 十1，二十五1)

此运动兴起的精确背景亦是一个问题。一般认为所罗门及其后人仿效埃及，成立学校，训练行政人员、文士，及其他官员来承担中央政府的工作。这理论纵使讲得通，亦缺乏圣经支持。犹太文献第一次提及学校，是在西拉的时代(约一八○年：西拉智训［即传道经]五十一23)。耶十八18的传统解释，及认为经文所指的三种职份，为先知、祭司，和智慧人但是韦弼(R．N．Whybray)提出强烈的质疑，他怀疑以色列的智者是否真会成立一个特别的部门或分别出来的阶层：反之，他的结论是，他们无论有何职业，都是一批知识份子。

箴二十五1指出希西家亦是支持智慧文学的人。在耶利米时代(约六○○)，智慧人在某些场合会与先知和祭司的声誉及影响力不相伯仲。耶利米对那些智者光火，因为他们与其他宗教领袖一样，没有顺从神和他的话，也没有履行他们的责任：

智慧人惭愧、惊惶、被擒拿
他们弃掉耶和华的话
心里还有什么智慧呢(耶八9)

耶利米预言祭司的律法、智者的训言，以及先知的话都会断绝。于是他们便谋害耶利米，设计期间，智慧人亦有参与，并且有相当的地位(十八18)。智慧人在此时已经很有声望，其佐证之一是先知们常用智慧话和技巧。阿摩司的作品有智慧文学的主题，例如「三番四次」的形式(—至二：另参箴三十15、18一21、24、29：伯五 19)，以及争议的问题(摩三 3— 8，六12)。先知既然亦有运用智慧语的形式，所以我们不应斩钉截铁地把智慧人划分出来。

智慧人的责任，是在人民或政府领袖面对困难时，提供意见，指导他们采取正确的行动。这些意见相信大部份是以箴言表达，一个真正的智者，必须通晓箴言，才能说出清晰又切合询问者需要的答案(留意传道书十二9：「再者，传道者因有智慧，仍将知识教训众人：又默想、又考查、又陈说许多箴言」：及11节：「智慧人的言语，好像刺棍，会中之师的言语，又像钉稳的钉子，都是一个牧者所赐的」)。另外，智者又要思考人生之中各种困扰人的问题，并作出恰当的观察和结论：在这方面约伯记和传道书是最值得留意的例子。希伯来人的「智慧」十分接近希腊的「哲学」；当然两者是有明显的分别。

圣经智慧文学的特征。当智者写作他们的智慧语时，不会受文化或国籍所限制。事实上，圣经智慧文学其中一个特点，就是其国际性。一个社会的箴言，很容易被另一个采用，因为它们的基本性质是对生活的研究和反省，所以拥有史诗或历史作品所没有的普及性。

旧约以及古代东方的智慧文学，主题都顺理成章地倾向于个人的成功和吉利，这种个人主义，与先知所讲的国家及群体宗教生活有很大对比。以色列信仰最重要的主题一一从埃及被选召、与耶和华立约的关系、官方崇拜、主的日子等，在智慧文学都只是扮演一个小角色。然而我们不能因此认为以色列的智慧文学是世俗的，也不能说它们与邻邦的箴言毫无分别，这全然不对！任何人阅读约伯记、箴言，或传道书时，都会注意到它们背后是以色列人那独特的信仰。对于一个真正的以色列人，所有智慧都是从神而来；只因为人是神所创造的，人才能从神的启示中得着智慧。更重要的是，他们相信，唯有敬畏神的敬虔者，才能够真正拥有智慧：无论是基于人的努力抑或是神的赏赐，智慧也是在创造秩序之内。但智慧若没有对神的敬畏和顺服，必定会失之于傲慢与盲目的猜想。以色列人尊敬智者的其中一个原因，是智慧人尊重那管理生命的创造秩序，赞许那些正当的决定和行为，以及贬斥那些愚昧有害的生活态度。

圣经的智慧作品。广义来说，「智慧作品」包括「教训和指导性的文学」。约伯记、箴言、传道书等都是以色列智者的三大贡献。另外有些诗歌也反映智慧文学的主题(参诗一，三十二，三十四，三十七，四十九，七十三，—一二，一二七，一二八，一三三：亦参考本书第四十章)。它们包括了警语或规条(而不是诗歌或祷文)，或者是探讨一些难题(如恶人致富，义人遭难)。雅歌及耶利米哀歌则反映出智慧文学的影响：它们采用具体的修辞技巧，形式也十分风格化，尤其是哀歌中的离合诗体。而且，约伯记与传道书虽是思考性的智慧文字，但也包含不少箴言。

在新约，耶稣的教训(尤其是他的箴言和以自然界为题材的比喻，以及他铺排和解决难题的能力)处处反映智慧文学的传统。他是那「比所罗门更大的」(太十二犯)，他是智者的祖师，实现了旧约的先知、祭司、君王，以及智者的职份。此外，雅各书也强调从天上来的智慧(三15)，而且运用了箴言和自然界的类比，是新约智慧文学一个优秀的例子。


箴言

箴言实际上是由很多汇集组成的一个汇集(Collection of col·lections)，所以有多样化的文学风格。箴言的希伯来文是masal，明显是由字根「相似」或「比照」而来。所以，一个箴言最初可能是比照旧约常见的事物：

良言如同蜂房
使心觉甘甜，使骨得医治(箴十六24)

或：
吃素菜，彼此相爱
强如吃肥牛，彼此相恨(十五17)

然而，通常甚至最古老的箴言也没有对比(如「恶事出于恶人，我却不亲手加害于你」：撒上二十四13)。这些谚语能把机智的经验，浓缩在精简的语句之中。箴言一至九章的masal，用来讲述一些较长又像讲章似的段落，严格来说，不当作是箴言(参约伯的讲词：二十七1，二十九1)。在其他地方，masal是指一些俗语(申二十八37：耶二十四 9：结十四 8)或讽刺诗(赛十四4及下文)，受苦的人在这里便成为具体的「教材」。

目的

希伯来的智慧文学，是成功的艺术作品，而箴言更是成功的生活座右铭。箴言引用很多生活中正与反的原则，透过很多不同的处境，道出了何为正确、何为错误。箴言很少提及以色列历史和先知式的伟大主题(如立约)，但并非代表作者不晓得这些。反之，他们的目标是用以色列立约信仰的原则，应用于日常生活的态度与经验之中。爱的律法(利十九18：申六 5：参可十二 29—31)是旧约的核心重点，而箴言则成为这些律法的注释。每一个真以色列人都必须把神的律法，当作是至高的义务，完全效忠遵从。

敬畏神是智慧的开端，这种敬畏与上述的态度很相近(箴一7，二5，九10：伯二十八28：诗——一10)。伟大的先知不断强调认识神的重要，而认识神的人，必定会自觉地在生活各个层面去讨神的喜悦。箴言的主要任务，就是以鲜明、易记、精确的方法，把神对人的要求说明出来。

埃及亚曼尼皮箴言，内容与箴言二十二17——二十三11相似

内容

箴言最少有八个不同的段落，划分的标记是一个引介的副题或文体的改变。箴言一1—6是一般性的概要或说明，指出箴言书的要旨及与以色列伟大智者所罗门王的关系。

智慧的重要性(一 7-九18)。第一至九章表现了以色列智慧文学运动高峰期的写作技巧。老师把学生当作儿子(一8，二 1，三 1)，他的教训贯彻着父亲的语气。经文常有「请听」，「谨记」的字眼，指出教训是口头传授的；经文很少提到写作。为了方便学生的记忆，老师经常运用口诀，或重复讲授。这几章虽然没有十至十二章那么简短易记，但却有丰富的修辞、生动的描述，很能帮助学生记忆。作者不断用问族诗的特长——平行句，这也是一个有助记忆的方式。

作者主要的目的，是要尽可能比照寻求智慧与追逐愚昧之间的分别。智慧与愚昧，都是极之宗教性和实用的观念。智慧的开端是敬畏神，继而进入整个生活之中。愚昧不是无知，而是故意违反道德与敬虔的原则。赛三十二6所说的道德腐败、属灵上不负责任、对社会的需要不闻不问等，都很贴切地总括了箴言对愚昧的观点。

因为愚顽人必说愚顽话，心里想作罪孽，
惯行亵渎的事，说错谬的话，攻击耶和华，
使饥饿的人，无食可吃，
使口渴的人，无水可喝。

第一至九章虽然不是完全没有具体的教训，但主要内容是说明选择智慧和愚昧、公义与邪恶的问题，为以后数百句箴言作了一个引言。老师赞许真有智慧的品德，并严厉警告学生不要被试探所胜，如：残暴的罪行(一 10—19，四 14一19)，不用誓词捆绑自己(六1—5)，懒惰(六6—11)，不诚实(六12—15)，尤其与性有关的罪恶(二16—19，五3—20，六23—35，七4—27，九13—18)。对荡妇引诱的鲜明描述，不单是指肉身上犯罪的危险，同时也指属灵上不洁的恶果：先知(尤其是何西阿：一2，二 13，四 12—15：及耶利米：三 1—13，五 7、8)常常认为拜假神就是犯奸淫。迦南及其他近东宗教常常在祭礼中行淫，所以这位老师把两方面的警告一起说出来。这几章圣经有深厚的宗教性质(如一 7，三 5一12)，充满对道德与社会的关怀，类似讲章与训勉的风格，都使人联想到申命记的讲词。

第八章把智慧人格化是有特别的意义。在此，智慧被当作是一个妇人，呼吁世人跟随她的教导和寻求生命的意义。旧约其他地方亦有这个拟人的例子：约伯记二十八章把智慧描绘为人类所不能寻到的奥秘(1－11节)，只有神通晓智慧的疑团(23—28节)。在箴言一 20一33，智慧是一个妇人在街道和市集中，恳求人转离愚昧的生活，到她那处寻找训言和保障：长寿在她右手，财富与名誉在她左手，她的所有道路都太平享通(三 16、17)。

这些拟人法到八22一36达到高峰，智慧被形容为首先被造的，暗示她在创造中协助神(30节：参三 19)，这些宣称是实用而非神学的：智慧陈明她的履历，目的是吸引人与她结盟(八32一36)。所以若由此结论说智慧是独立存在，那只是一个过份的推论。希伯来人的文学是具体而不是理论性的，他们不愿多作猜想，所以他们在诗词中，常把死物或概念变成有人性的个体。

在两约之间，这种拟人法更广被采用(如便西拉智训二十四1一34)，这对新约基督论的贡献极大。约翰福音一1—14有关「道」(Logos)的教义，最少有部份基于箴言第八章：智慧与道均在太初已存在(八22：约一 1)：活跃于创世过程(八30：约一 3)：拥有赐生命的影响力(八35：约一 4)。同样，保罗对基督主权的描述(西一15—20)，亦受箴八影响：认为基督是真智慧的源头(林前一24、30)，也是深植于箴言的思想。

我们很难决定这几章的作者究竟是谁，在说明(一1—6)中似乎把整卷书的写作归功于所罗门。然而，是在第十章一节(十1)，经文才特地说明他是作者，因此一至九章很可能是一个隐名智者的作品。一般学者认为它们与箴言末段一样，是主前六百年的文章，而其中部份内容则可能是比较早的资料。奥伯莱发觉，这段(尤其是八至九章)在思想与结构上，与乌加列及腓尼基文学有若干平行的地方，所以作结论说：「其中的格言，甚至是较长的段落，是以现存形式，从铜器时代流传下来，这是完全可能的。近代研究常常把智慧文学按篇幅分析，较短的箴言定期早一点，较长的定期迟一点：但是，学者又发现埃及和米所波大米早在所罗门时代之前，已经有较长的智慧讲论，证明此文体古已有之。「因此，箴言的篇幅，不能再用作标准来决定箴言书各部份的年期了」

所罗门的箴言(十l-廿二16)。这部份的三百七十五句箴言，一般被视为是本书最古老的资料。我们对古近东智慧文学认识愈深，对所罗门王朝的盛势了解愈多，就愈能明白所罗门支持以色列智慧文学运动的贡献，是多么值得我们赞许。与埃及宫廷接触紧密、因国土广阔而能学习外邦文化、时势太平昌盛、行政结构又要求受过严格训练的官员、富裕的国库能支持文士抄写研究，这些因素，都能让所罗门有前所未有的条件去从事文化工作。再加上神所赋与的智慧(王上三 9—28)，圣经对他为智者的宣称(王上四 29及下文[MT 5：9及下文]：箴一1，十1，二十五1)，实在已有足够证据支持。

这部份所载的箴言通常包括两行。十至十五章，诗歌结构主要是对比平行：

第二句平行句道出与前句相反的意思：

夏天聚敛的是智慧之子
收割时沉睡的是贻羞之子(十5)

或：

义人的记念被称赞
恶人的名字必朽烂(十7)

这种结构非常适用于智慧训诲，因为能分别清楚说明两种态度与行为的正反后果，而且能具体地道出智者的信念——人最后只有两条路可行一一公义(智慧)之路与邪恶(愚昧)之路，或说祝福与受审判之路(参诗一)。
第十六至二十二章比较少用对比平行，主要是用综合平行(第二句完成第一句)：

耶和华所造的，各适其用
就是恶人，也为祸患的日子所造(十六4)及同义平行(第二句重申第一句)：

骄傲在败坏以先
狂心在跌倒之前(十六18)

十至二十二章的箴言很少连贯性，亦无系统或组合可寻。其中大部份可分类为肯定句(德文Aussagen)，其动词是指示性的，都是经验的精炼撮要：

朋友乃时常亲爱
弟兄乃为患难而生(十七17)或：

喜乐的心乃是良药
忧伤的灵使骨枯干(十七22)

每一个箴言的教训都是暗示性的，没有给学生直接的训勉。
另一种就是「更好」的形式(“Better” Proverb)：

多有财利，行事不义
不如少有财利，行事公义(十六 8：参十二 9，十五 16、17，十六 19，十七 1)这个比照，说明公义比财富更可贵，公义是没有东西可以代替的。

另一个比照形式是基于「好似」或「好像」的句式：

懒惰人叫差他的人
如醋倒牙、如烟熏目(十26：参十一22，十六24，十七8)有时比照只是暗示，没有任何连接词：

鼎为炼银，炉为炼金
惟有耶和华熬炼人心(十七3)

这些比照说明了希伯来人的一个信念：「可见的共同点，指明(在比照中)两个现象，背后都有一个含摄一切的秩序，把它们连系起来」。这个(看不见的)秩序，就是智慧人努力去了解和表达的东西。

其中有些是宗教性的(参十五3、8、9、11，十六1—9)但大部份都与以色列信仰没有直接关系，如它们大都基于日常生活的实际观察。它们的教训极之实用，常常强调智慧生活的好处与收获(参十一18、25—31)。一些圣经学者，相信纯正的宗教，应该是为了神之所是」而崇拜他，而不是为了「神赐什么」而敬拜他，所以批评箴言只关注个人利益。但是，这时期对死后生命的认识，或者受苦在救赎计划的角色，都未有清晰的启示，所以注重实际的文士，便强调智慧人的祝福和愚昧人的厄运。

智慧之言(廿二17一廿四22)。这段的标题隐藏在马所拉抄本和英文译本之中：

「你须侧耳听受智慧人的言语
留心领会我的智识。」(廿二17)

廿四23的题目则较为明显：「以下也是智慧人的箴言，暗示这是另一个搜集。我们不知道谁撰写、收集、修饰，及排列这些箴言。他们可能是官方文士，受命编辑一册有用的格言和智慧训词(如希西家的官员，廿五1)

这些箴言对比起以上的段落，一般是较长的(有很多有两节或更多的经文)，而且关系密切，有相同的主题，很少用反义平行(参廿四16)，但同义平行(尤其是组合比行)，就较为常用。它们的主题是多样化的：关心穷人(廿二22、27)，尊敬君主(廿三1一3；廿四21f)，管教儿女(廿三13 f)，节制饮食(19一21、29一35)，顺服父母(22—25)，道德纯洁(26—28)。这里也有强调宗教的箴言(廿二19一23，廿四18、21)，但它们大部份都是实用的意见，以色列信仰的影响是隐藏而不是直接的。

这段记载的箴言大都是警诫和劝勉(德文为Mahnwort)。动词是祈使或命令语气(中译为「你要……」)，反面或正面都有：

「你要听从生你的父亲
你母亲老了，也不可藐视他。」(廿三22)

劝勉带有老师的权威，以及他们的经验，其加上解释以加强说服力：

「好饮酒的、好吃肉的，不要与他们来往
因为好酒贪食的，必致贫穷
好睡觉的，必穿破烂衣服。」(廿三20、21)

在这些警语中，「神圣的秩序」会按顺服与否安排各人结果，这概念清楚可见。

廿二17至廿三17与埃及亚门诺裴斯的箴言(约一千年或更早)很相似。学者对于谁影响谁的问题，争辩了几十年，一般意见是亚门诺裴斯那些是原始的箴言。但无论来源是什么也好，这些箴言已受以色列历史性的信仰加工陶造，而成为神默示的信息的一部份。例如，亚门诺裴斯警告：

「保守自己，不要抢掠受压逼的人。
不要过份劳役伤残的人」(第二章)

而箴言书则附加了禁诫偷盗的重要原因：
贫穷人，你不可因他贫穷就抢夺他的物
也不可在城门口欺压困苦人

因为耶和华必为他辨屈(廿二22f)

以下例子说明了箴言书与亚门诺裴斯的训词(等于亚曼尼莫皮箴言)有何相同之处：



附加言论(廿四23一24)。这个简括的搜集，包括精短的箴言(26节)及较长的训词(30—34；参六 6一11)。箴言书强烈的道德和社会的责任感，在这里非常突出(廿四28f)，但却很少强调宗教。作者相信是一群隐名的智慧人。

希西宗的人所腾录的所罗门箴言(廿五1一廿九27)。在风格与内容方面，这段与十1至廿二16有不少相同点(如廿五25与廿一9：廿六13与廿二13：廿六15与十九24)。然而，这里的箴言长短不一：很少反义平行(廿八至廿九比较多一点)，而比照的方式则经常出现(廿五3、11—14、18—20)

与十1至廿二16一样，我们无理由要怀疑所罗门是这集子的原创者。犹太传统认为希西家及他的伙伴撰写箴言，就是源出于廿五1。这位八世纪的王，对文学兴趣浓厚，重整大篇定立的崇拜，在礼仪中唱大卫和亚萨的诗歌(参代下廿九25—30)：他对诗歌的兴趣，以及对希伯来先知的关怀(参赛卅七)，表示他亦很可能支持以色列的智慧文学运动，这是与整体的资料相吻合的。也许，他的文士特别为这集子，从较古老的手卷，抄录了这辑箴言。又或者这些箴言是王国早期的口传箴言，由他们以文字记录下来。集子中似反映八世纪的动荡局面，虽然这不是不可能的，但其中对君主或官员的概括性描绘，亦足与所罗门时代的制度和处境配合。

亚古珥的箴书(三十l－33)。亚古珥及其父雅基的身份，都难以确定。他们可能是在北亚拉伯定居的玛撒族人(以实玛利的后人)。 如果利慕依勒(三十一)及亚古珥都是玛撒人，他们收集的箴言，就更能说明希伯来智慧文学的国际性：希伯来人采用别国的箴言，再以他们的立约理想加以模造修改。

我们很难明白2—4节的含意。作者显然是引述了一个怀疑者的话——谁掌管宇宙呢？有谁能认识至圣者？这位怀疑者质问智慧人，要他告诉他神是怎样的，但智慧人避开他的质问，只直接肯定神的话真诚可靠，这几节有点讽刺意味(三十1一6：参伯三十八至四十，约伯与宇宙之主相遇时沉默不语)。亚古珥以一个简短动人的祷告作结一一愿神只供应他真正需用的，免得他陷入贫穷或富足的试探(三十7—9)。

其余主要是对自然或社会关系的观察，指导人如何过成功的生活。其中一个特征是在句子组织里用了一些数字，尤其是「x，x十1」的方式(三番四次)，这是旧约(摩—至二：弥五5)及闪族文献(尤其是鸟加列文献)所常用的。在智慧文学中，这方式能引起渐进至高潮的感觉，又能帮助记忆。有时数字有一种游戏似的性质，显示箴言与古代谜语有某些联系。

利慕伊勒的箴言(三十一1、9)。我们不认识这位玛撒王。他这简短的集子，是他母亲预备他作工时的训词。她警告他不可过份沉迷酒色，并鼓励他保障贫民百姓的利益。拉比传统为了把整卷箴言归给所罗门，所以认为三十1的利慕伊勒，是所罗门的别名：但一般学者都不接纳这意见。

论贤德妻子(三十一10、31)。这首隐名诗没有独立的标题，但因为它是字母诗，所以编者把它与利慕伊勒的箴言分别出来。这种后期希伯来的文学技巧，是高度自觉的手法(参诗—一九)，不单有助记意，而且加强了一个贤良的妻子和母亲的完美性，能帮助作者说明这段的主题(译按：因为诗歌完整又有次序地运用了希伯来文的字母)。这幅图昼描述了一个勤奋、有才能、善良、敬虔的妇人；整卷箴言说明凡事顺服神的生活有什么特质和重要性，所以这首诗是一个恰当的总结。

智慧文学的限制。当我们理解各种箴言，并应用于日常生活之中，我们必须谨记，它们只是概括性的教训。因为文学体裁上的要求，它们看起来是绝对的，但并非真代表我们可以应用于所有处境。晓得合时应用箴言，也是智慧的一种表现：

一句话说得合宜
就如金苹果在银网子里(二十五11)

因此，若要正确地了解箴言，就得察觉它们的限制；箴言是成功的指引，但如果把它们当作是魔法，以为能经常及自动带来成果，那么它们便变成误人之道。智者最佳的气质，与这种假设性的自信相违，智者随时让神施行他那令人惊讶的作为：

人心筹算自己的道路
惟耶和华指弓驰的脚步(十六 9：参十六1、2，二十一31)

约伯记及传道书对智慧人的信念之所以提出强烈的反应，至少部份是因为智者不留意这些限制所致。

搜集的年期

箴言二十五1清楚说明箴言不会在希西家(约七一五至六八六)以前完成。最后两章极可能是被掳(约五○○)之后不久才加进去。第十至二十九章，相信是在希西家时代编录，而引言和结论，则在往后两个世纪加上去。箴言有很多属早期的资料，大部份个别箴言及较长的讲词，都是被掳之前很久的作品，不过，最后的编辑工作应该在第五世纪。

有些学者单以部份箴言宗教性「过浓」，而把它们定于较后的年代，这是不对的。箴言整个背景都反映出对耶和华的信仰，我们不应因为某一节提及他的作为，就把它与其他箴言分别出来。其实每一句都暗示了他用来支持创造世界的秩序：「以色列人对世界的经验，都同样是神圣的经验，而对神的经验，也同时是对世界的经验。」

箴言与新约

新约作者常常引用箴言来支持他们的教训。例如，新约有很多地方引述和引用箴言：三7上—罗十二16；三11、12—来十二5、6：三3——雅4四6，彼前五5；二十五21、22——罗十二20：二十六11——彼后二22O基督来，是要成全律法和先知(太五17)，同时也成全了智慧语，因为他揭示了神完全的智慧(太十二42：林前一24、30：西二>3)。耶稣被称为「那超过所罗门的」，他运用了箴言、比喻、自然界的例子、疑问等智慧文学技巧，来吸弓！听众的注意，帮助他们记诵他的话语。箴言广泛地注释爱的律法，它与旧约其他部份，一起预备迎接那位以肉身表达神之爱的耶稣。


约伯记

耶和华尖锐地质问撒但：「你曾用心察看我的仆人约伯没有？」(一8，二3)这个问题触发了约伯记四十二章有关苦难、埋怨、辩论，及回应的经文。约伯心灵受创伤、良知受劳役，但却看见伟大的异象，这些记载在约伯记中的人类经历，鲜有其他文学作品能及得上。再没有人好像约伯记的作者一般，能见证乌斯地的灾难，又能聆听耶和华院内的对话，并经历了约伯与朋友的论战，且震慑于旋风中的微声。读者对神的主权和自由、人类的苦难、坚贞和高傲等问题的观感，可能因约伯记已永远地改变了：正因为如此，约伯记能带来祝福，也能带来危险。

名称及正典位置

奥伯莱认为约占这名称(希伯来文'iyyob)的意思是：「(我的)父亲在何处？」这解释是根据亚玛拿书简(约一三五○年)及埃及的咒诅经(约二○○○年)，两者都以这个字应用到巴勒斯坦及邻境的部族领袖。这些经文说明，约伯记可能是基于一个真实的受苦故事而编撰，后来由一个诗人以诗体写成现有的约伯记。然而，这个故事的价值可以独立存在，尽管我们不能确定故事的历史性，但其价值仍不受影响。

对约伯这名称的另外两个解释，可能性似较低，两者都是企图肯定名称的象征意义，希望能与本书主旨拉上关系：(1)字根‘yb(作为敌人)，可作主动语解(与耶和华作对)，或被动语解(那耶和华视他为敌人的一位)：或(2)与阿拉伯文'Wb相似，解作「悔改的人」。

学者从未怀疑过约伯记的正典地位，但却经常辩论它在正典中的编排位置。希伯来传统把诗篇、约伯记及箴言连在一起，诗篇必在首卷，而后两者的次序则没有一致编排。七十士译本的次序更有很大的差异，其中一抄本把约伯记放在旧约的最后(在传道书之后)。基本上，英文圣经是根据拉丁译本的次序一一约伯记、诗篇、箴言。由于本书有族长的背景，而且有人相信作者是摩西，所以叙利亚文圣经把约伯记放在五经与约书亚记之间。因为我们不能确定此书的年期和文体，所以便产生了如此不同的编排位置。

背景

年期。无论是古代的拉比，抑或是现代的学者，对约伯记的写作年期都没有一致见解。此书的散文引言(一 1至二13)及结语(四十二7—17)，标志着它是古代作品：(1)没有提及祭司、圣所(约伯自己献祭：一5)：(2)他的财物好像亚伯拉罕和雅各一样，以牛羊、骆驼、驴子和仆人的数目来计算(一3：参创十二16，三十二5)：(3)他的地方被那些以抢掠为生的部落洗劫(一15、17)：(4)约伯的年龄是一百四十岁，这现象只在五经找到(四十二16)；(5)散文故事的史诗性质，在创世记及乌加列文学有最相似的平行：(6)以西结书引述古代公义的英雄约伯，与挪亚及但以理并列(结十四 14、20)。也许约伯记的作者是故意表达出这些特色，但这些散文故事，最有可能是一些古代流传下来的传统，其原有背景应在一○○○年之前。

但极少学者会把约伯记的诗歌部份(三1一四十二6)视为早期作品。这部份与某些经文十分相似，显示它是七世纪或更后期的作品，这些经文包括耶利米书(伯三 3—26与耶二十 14—18)，以赛亚书后半部(尤其义人受苦之歌：五十二1 13至五十三12)，诗篇第八篇(伯七 17、18与诗八15、6［MI6、7］)，及箴言第八章(伯十五 7、8与箴八 22，25)。虽然现在流行的讲法是：约伯记于被掳或归回之后完成最后编修阶段，但这个理论没有充份证据支持。此书所写的，是个人而非国家的苦难。它所讨论的，是神如何「自由」地施予不应有的痛苦，以及人如何自愿地接受痛苦而不丧失信心：它不关心哀歌与哈巴谷书所关心的主题——神为人伸张正义的限度与性质。它向智慧文学的传统教训提出疑问，但这不代表它是在箴言之后才写成：约伯记的观点，应该早在箴言最后写成之前，已经流传民间。无论如何，把约伯记最后成书日期定于七○○与六○○之间，应该是合理的。

亚拉伯人扎营的生活跟昔日约伯的游牧生活相似。

近东平行。我们从古代文献找到一些义人受苦的故事，进一步支持本书日期应在被掳之前。这些故事属于「高等智慧文学——思考性浓、不跟随传统作风、关注终极问题」。然而，其中没有一个古代传说可以算是约占记真正的平行故事(参第四十一章)。我们最多只能说，它们都是文学黎明时代的作品，记录了人对神明的疑惑，尤其在人受苦时，更想起为何神会容许苦难临到。因此，约伯的疑惑，虽没有直接的「祖先」，背后却有一个古老的传统。约伯记无论在神学、伦理、语调、气氛上，都与那些平行故事截然不同(那些文献有「印度哈斯加达传说」[Legend of Hariscandra]，「苏默人和他的神」，亚甲文的Ludlul Bel Nemeqi，「巴比伦神义论」 ［Babylonian Theodicy］，「埃及雄辩农民的抗议」，或「伊普威的警语」[Admonitions of Ipu-wer])：约伯记并不依赖古代文献，它是一篇独特的作品： 「约伯记比起它同类的竞争者而言，在各方面都有过之而无不及——对人类困境的动人描述：从不同的角度检讨问题；有力又清晰地传达了道德的一神思想：鲜明地塑造了主角的性格：诗歌极尽抒倩之能事，具备戏剧的感染力：对人类那个『不能理解的重担』能够理智地分析和面对。」

作者。约伯记的匿名作者虽然隐藏在他的作品背后，但我们可以从字里行间认识他是一个怎样的人：他对人类的痛苦非常敏感；对神学思想的博大精通：他博学多才；对顽固者内心的挣扎有深刻的体会：文学修养极高。在文学的历史中，很少有一个作者能留下了如此尊贵的作品，但却没有留下任何有关身份、处境，和写作动机的资料。

虽然作者没有留下个人资料，但以下的假设，看起来也可算是合理的：(1)他的感情如此真切，所以一定曾有类似约伯的那种经历。(2)神在旋风之中所说的话强而有力，他本人相信也是因为与神有类似接触而得以摆脱痛苦(三十八1至四十一34[MT26]：参诗七十三17)。(3)无论主题及文学技巧都说明，他一定谙熟智慧文学的技巧和传统。(4)他受苦的经历，必定令他怀疑传统的智慧思想(神必定绝对地在现世赏善罚恶，义人必享祝福，恶人必承担恶果)。(5)他一定是个以色列人，因为他相信神的主权，求神施行公义，也熟识以色列人的伦理守则(三十—1至40)。(6)他之所以用乌斯地这个以色列以外的背景(可能在以东南部或基列东部)，原因相信是约占这个古代的故事源出于此，也可能是为表达苦难的普及性。(7)他比同代的智慧人(诗三十七，四十九，及七十三)有更高的文学技巧：他以优美的希伯来文来分享他的经历，目的可能是为了巩固朋友或(和)学生的信心，以面对将要来临的苦难。

结构
约伯记的情节发展。我们可以争辩约伯记的统一性(参下文)，可能的底本，以及各段落的背景，但是，我们不应忽略此书整体的情节发展和其中的感染力。迦撒(O．Kaiser)引用毕特(K．Budde)的类比，指出这巨着的形成，可以比作中古教堂的建筑过程(通常要花百多年时间)——这些教堂最后的宏伟容貌，能触动人响起深刻的赞美：建筑的每一个阶段，都各自作出了贡献，所以企图「重新追溯原有的蓝图……可说是一项野蛮的行动」。把约伯记剖析成片段，会削弱我们对其信息的了解。以下是本书文学性的

结构：
序幕(散文)(—至二)
约伯的哀歌(诗歌)(三)
约伯与朋友的对话(四至二十七)
三个循环：(诗歌)
 以利法[约伯逐一作答]
 比勒达
 琐法
智慧之歌(诗歌) (二十八)
约伯的投诉(诗歌) (二十九至三十一)
以利户的赞词(诗歌) (三十二至三十七)
耶和华的讲词(诗歌) (三十八至四十二6)
结语(散文) (四十二7—17)

整体性的形式是一一散文，诗歌，散文；核心的一段对话，分别以约伯的哀歌和怨言作为开始和结束，是约伯对朋友们最初和最后的说话。以利户与耶和华的讲词，旨在解决上文的问题，而且故意令结构失去平衡，用以引起读者的注意力，同时又暗示那三个朋友没有能力提供一个解决问题的答案。

倘若我们详细地研究各部份与整体信息的关系，便会发现：

(1)双层舞台上的一个话剧：约伯的财富与耶和华的考验(散文序幕，—至二章)。故事发展在两个舞台之间轮流更替一一乌斯地：约伯敬虔度日的地方，他在这里享受富裕的生活(一1—5)，他也在这里遭逢厄运(一 13—22，二7—13)；耶和华的天廷：撒但(参下文)挑战耶和华试验约伯(6—12，二1—6)。戏剧性的对比，加强了悲剧情绪，令约伯的苦难成为故事的焦点一一他本来有美好的家庭、富裕的生活，但现在却贫穷、痛苦、孤单(一1—5，二7、8)。重复的描述细致又有力，不单加深了苦难的气氛，也加强了故事的悬疑性——描述约伯正直的作风(一1、8，二3)：规律化地描写撒但来回往反，与耶和华谈话(一6—8，二 1—6：参一 12下，二 7上)；使者报信(一 16、17、19)；总结约伯通过考验(一 22，二 10下)。

此序言对全书的发展起了极大的作用。它确立了所有其他对话的背景，揭示了约伯记的目的，又把约伯蒙在乌斯地的鼓里，对天廷的事懵然不知：它也表现了神的荣辱直接与约伯的反应有关——神对约伯的信任，是故事的危机所在：约伯能否通过考验呢？序幕说明神的关心是约占信心的回应多于他个人的舒适。它道出神的主权在撒但之上，它对约伯的伤害，是不能超过神所定规的限度(一12，二6)。序幕刻意地为以后的对话制造了一层张力一一作者赞誉约伯对神坚定的信靠(一21、22，二9、10)，但他能否经得起朋友们的评击呢？另外，作者笔下的三个朋友，是充满同情心的安慰者，于是令冲突更形尖锐。

(2)「较死还差」的遭遇——一约伯的沮丧和耶和华的沉默(哀哭诗，第三章)。约伯在哀歌所表现的失望倩绪，只有耶利米那较短的哀歌(耶二十 14—18)可与之相比。约伯自诅其诞辰(伯三 1-10)、哭诉其怨言(11—26节)，与序幕那种节制与敬虔，产生了令人惊讶的对比。作者故意不作任何解释，令读者透不过气，而且用闪族特有的夸张手法，把约伯的人性，淋漓尽致地表达出来。约伯失去所有，这灾难使他极其恐惧，他眼见自己身上所有蒙福的记号，就是一切喜乐的源头消失了。

明显地，神成为了他的敌人：除了神，还有谁要对这个问题负责呢？约伯攻击神创造的能力，对时间的控制，和保守的权柄，为以后的对话定好了一个基调。约伯在以色列的宗教或历史中完全得不到安慰，他自觉地保持缄默：「约伯被孤立起来，完全没有群体或救恩历史的传统让他可以找到支持，只有他自己孤独地与神争辩」。

(3)比指摘更难受的安慰：三人指控，一人辩护(诗歌对话，四至二十七章)。作者在这里无论是细节或整体布局，都表现了他的天份。他以谈话的形式，让每个朋友作两三次说话，使辩论因重复和变化而丰富起来。每个朋友都从不同的角度说话——以利法是一个和气的神秘主义者(四至五，十五，二十七：尤其四 12—31)，比勒达是一个顽强的保守份子(八，十八，二十五；尤其八8—10)，琐法是一个急进的教条主义者(十一，二十：尤其十一5、6)。三个基本信息均是相同：他们不了解序幕已说明约伯的苦难是上天的考验，因此认为是约伯犯罪所致，便叫约伯悔改认罪(以利法，四7—11，十五 12—16，二十二21—36：比勒达，八3—7：琐法，十一13—15)。

约伯锲而不舍地辩称他是无辜的(六24、25，九15、20，十三18、23，二十三7、10—12， 二十七 2—6)，他希望死去算了(六8一13)，更责备朋友无慈爱之心(六 14—23)他为自己的困境哀哭(七1—6)，埋怨神使他受尽痛苦(七11—12)，且因自己的辩驳无法胜过神而沮丧(九章)。他又思考神行事之奥秘与能力(十二 7、25)，祈愿朋友不再骚扰他，让他在神面前陈明自己的事(十三 3—28)：他已认定神是无情地攻击他(十六6—22，十九)，辩称神不依据公认的义理原则行事：他竟容许恶人享福(二十一，二十四章)：但当他想到神的临在无从捉摸又令人敬畏，便感到惊恐万分(二十三3至17)。重复的辩论到了顶点，令悬疑愈来愈加深。这段谈话表明苦难与人际关系有关一一谅解使苦难轻省，排斥令痛苦难以忍受。约伯常以诗歌体的投诉形式作回应(如九15—35，十三23—28，十六6一17)，如此，不单显示了他不满朋友满口教条，而且道出了他最终是与神争论，因为他知道责任应由神去负。约伯之所以抗议，不是因为他无罪，而是他的痛苦大大超过了他可能犯了的罪恶。他的回应不是经常回答刚刚提出的说话一一有时他是回应较早的问题或辩论(如九3、4、15—24是在比勒达说话之后，但其实乃回答以利法在四17的问题——「必死的人岂能比神公义么？」)。

这是一段出色的诗歌一一均衡、对称、精密、意象丰富、声色鲜明，令对话有力但仍结构严谨。对话虽然反反覆覆——朋友的攻击加深了，约伯的辩护加强了，但仍没有任何结论：在对话结束时，问题竟然增多了，唯一的盼望，只有在这圈子以外才能找到。

(4)附有信息的小插曲：反省智慧的奥秘(赞美诗，二十八章)。这段描述智慧的奇妙，指出智慧是人所难以测度的，相信这是作者的「介入」。如果约伯部份说话由二十七1开始，那一定是一种反嘲：约伯敬畏神(二十八28：参一1、8，二 3)，但却毫无用处！如果这是故意加插的段落，相信也是最后的作者所附加的，他希望使上一部份告一段落及为下一部份作好准备。激烈的辩论过后，作者感到除非有神帮助，否则人无能力发现、购买，或分辩真正的智慧。不错，这就是本书到目前为止的结论：约伯和他的朋友都没有找到钥匙。作者指出，人需要神的帮助(「神明白智慧的道路，晓得智慧的所在」，二十八23)，因此，这段话是预先暗示了神在旋风中的说话(第三十八)。

(5)埋怨耶和华：约伯无辜地遭到不幸(怨诗，二十九至三十一)。作者运用悬疑的技巧，让约伯有机会再次陈明他的怨言。约伯从三方面申诉(其实是把情节作了一个总结)：首先，他复述他在乌斯地悲剧性的失去福气，无端惹来灾祸(二十九章)、受人嘲骂(三十章)：跟着，他誓言无辜，把序幕那些简短的评语(宗教及伦理方面的品德，一1、8，二3)，详细地叙述出来(三十一1—34)：最后，他重申：他希望神对他说话，如果神证明他有罪，他甘愿忍受咒诅(35—40节)。于是，约占以咒诅作为申辩的结语。在最重要的时刻，当作者仍未道出他的答案，约伯已把他的问题带到高潮：他作了什么，竟惹来如此灾难？下一步是属于神的了一一他若不是为约伯申冤，便是毁灭他！

(6)教训和责备：以利户企图矫正约占及他的朋友(诗歌体言论，三十二至三十七，附有散文引言，卅二 1—5)。整个故事的推展，都令人觉得只有神出现才能化解问题。朋友们的攻击都完结了，约伯的哀歌也念完了，读者所期待的，是神自己说话。但是，作者却在此引入一个新角色，这无疑会使读者惊奇和疑惑。这段说话充满讽刺性：以利户这名是「他是神」的意思：他的名字是神圣的，但其取向却与其他人无异。除了讽刺，还有幽默！

虽然，大多数学者都一致认为以利户的这段话是在约伯记基本故事结构完成之后才加上去的，但其实它也对本书情节发展起了十分重要的作用。它延迟了本书的高潮，因此也加强了悬疑性。以利户复述约伯的辩词(三十三 8—13)，让读者加深了解，又重申朋友们的意见和提出新的论点。以利户虽然滔滔雄辩，但基本上，这位年幼的智慧人，与较年长的三位朋友是相去不远的，他只不过略为扩展了以利法的论点(五17)：在神的眷顾之中，受苦可以磨练和训练神的子民(三十三14—30，三十六 8—12)。但话得说回来，这几章确实是为「神的声音」作了准备，它们显明了约占因不知神的道路而自恃自义(三十五 16：参三十八2)，并说明神在整个创造界中威严的主权，实足以令我们相信神是公平的神(三十四12—15，三十六 24至三十七24)最后，这几章令读者感受到人委实没办法了解天廷的奥秘一以利户与其他人一样，对耶和华、撒但，和试炼同样是懵然不知。

(7)令争辩止息的声音：耶和华揭示他的能力与荣耀(诗体讲论，三十八1-四十二6)。虽然约伯的朋友用教义及严词与他争辩一一确实令他苦恼不堪，但整本书的焦点，其实是约伯与神之间的问题。以利户、以利法、比勒达和琐法，各人都站在神那边，希望澄清约伯心中的困惑，希望慰解他内心的挣扎：但他们只是人，他们失败了，最后轮到耶和华来解决约伯的问题。

神在旋风中回答约伯，打破了他在乌斯地一贯的沉默(三十八1)。神突然出现，似乎是对作者卖弄悬疑感到不耐烦，所以走出来直接地面对约伯。这次相遇有几点是值得我们留意的：①神以一连串看似问不完的反诘问题，连续询问约伯，那些问题本身已经道明答案，令约伯哑口无言。②耶和华要约伯面对创造的奇妙(三十八4—11)，宇宙的运转，季节的更替(12—38节)，鸟兽的生活方式(三十八39至三十九30)——神的主权统管万有，当然也包括约伯的一生。③神挑战约伯，询问他能否好像他那样，在历史中施行公义的裁决(四十10—14)。④耶和华没有直接回答约伯的问题，没有解释原因，也没有提及撒但的试炼。⑤耶和华一连串的辩词，应验了约伯那最恶劣的预言，神与约伯相遇的时候，「若愿意与他争辩，千中之一也不能回答一一若论力量，他真有能力，若论审判，他说谁能将我传来呢」(九3、19)。⑥重复的手法把神现的强度提升，令约伯更无力回应，他唯有俯伏顺从(四十3一5，四十二1一6)：耶和华第一次讲话的焦点，是两只活物——Behemoth(和合本译作河马[？]，四十15—24)及 Leviathan和合本译作鳄鱼[？]四十一1—34[MT 40：25—41：26])，它们的行径人不了解：而第一次讲话则涉及整个宇宙，作者没有在任何一方面的细节着墨。⑦约伯最后的反应，竟然是他不厌其烦地与朋友争辩的那个答案——「因此我厌恶自己，在尘土和炉灰中懊悔」(四十二6)。⑧约伯的痛悔，不是承认他受苦是因为犯罪；他懊悔，是因为他不断埋怨神，但对神其实没有足够的认识(四十二3——6)。⑨约伯所得到的答案，不是因为有一大堆新的资料，而是因为与宇宙之主建立了新的关系：「我从前风闻有你，现在亲眼见你」(5节)。⑩以利户和朋友们对神的「知识」大部份都是真确的，但风闻与面对天上的君王，是不同的——「为何受苦」，比起「谁是上帝」，只不过是一个渺小的问题。

(8)神为约伯伸冤：约伯得回财富、名誉，和家庭(散文结语，四十二7—17)。神所希望的，是约伯认清楚神的智慧和能力，与他自己的无知和脆弱是截然不同的。试炼已经结束，经过极其痛苦的挣扎后，撒但战败了。约伯的信心起初已经十分坚强，但经过疑惑、误解、和厄运的磨练，现已成为精金！在结语中，作者以神的祝福反映出约伯这尊贵的品格：首先，神为约伯申辩，他责备约伯的三位朋友(四十二7、8)，神的责备充满反讽的话，把朋友们那些敬虔的智慧视为「愚妄」(8节)。约伯起初尽责地为他的儿子献祭(一5)，现在，神指派约伯扮演祭司(或先知)的角色，收纳三位朋友为他们自己所献的祭(四十二8)。神为约伯申冤一事，充分表现出神的恩典：神赦免三个朋友，令约伯重新拥有财富和美好的家庭(四十二10、12—15)，并加添他的岁数，增加他的家财(16、I7)，他的女儿比全地的妇女更美貌(15节)，他的弟兄姊妹，都来安慰他，令他重新得回失去了的名誉(比较二11与四十11，后者完成了朋友应有的本份)，这段落令全书完满结束。神使用约伯的财富超过他起初拥有的，他赏赐那通过了试炼的约伯，又责备他三位朋友的恶言，反对约伯的厄运是因为犯罪所致，并强调穷人不比富人公义。核心的信息是神的权能，他负起灾确与复兴的责任，是他向约伯说安慰的话：他离开天庭，来到乌斯地的败瓦之中，赦免满口教义的智者：他重违约伯这位他关切又肯定地称为我的仆人(四十二7、8；参一8，二3)的产业。

约伯记的统一性。上文分析整个故事的情节发展，发现各部份都巧妙地连接起来。倘若分析是正确的话，约伯记是否统一的问题，已经正面地予以肯定了。不过，以下一些简单的评论，可以帮助我们了解约伯记在结构上的一些问题和可行的解决方法：

(1)散文序幕和结语与诗歌部份有什么关系呢？大多数学者都反对诗歌是原初作品而散文是后期附加的。序幕为对话确立了故事的背景：结语令故事有完满的结束，所以两者都不可或缺。比较可信的理论是：作者采用了较早的散文故事，然后加以修改，并利用诗歌表达他自己的神学思想(也许是个人挣扎)，于是便组成了「散文加诗歌」的约伯记。

虽然在某些地方散文的序幕和结语，与诗歌的音调似有冲突，但也不能分拆全书的整体性：①序幕有一个半游牧的背景，与内文的农村背景(三十一8、38—40)，甚至城市背景(十九15，二十九7)不同：但如果约伯在冬天移居至他农场附近的城市，而其他季节则到处游牧，便可化解上述问题：②约伯在序幕与对话中有很不同的情绪，但这可能是因为他的朋友那些简化了的答案，令他十分不满而引致情绪上的改变。

(2)第三循环的对话(二十二至二十七章)似乎并不完整：比勒达的话出奇的短(二十五1—6)：约伯一些说话听起来更像出于比勒达的口(二十六5—14)：而约伯最后的一句话(描写一个恶毒的富翁及其家庭定遭厄运，二十七 13—23)，可能是琐法的话。问题不是作者是否有很多个，而是可能部份抄卷受过损毁，后来重整又未能完全：另一个解释是：作者故意使对辩混乱，用意是表明辩论已经崩溃，那时，约伯的思辨也扭曲了，又或者是因他激辩无效而感到十分沮丧。

(3)二十八章的智慧诗常被认为是后期附加上去的。经文指其为约伯之言，但他已大受困扰，何来道出这首智慧诗呢？我们唯有把这诗解释为反嘲作品(参上文)。这诗与后来耶和华所说的话，同样是表明人无法了解神的奥秘，而且它的语气与内容，都不似是出于约伯或者是他的安慰者，所以，最理想的是把此诗当作是作者自己的话，他加插这个片段，目的是缓和故事的紧张，并说明双方的辩证都不足够。

(4)耶和华的第二篇讲词(四十 15至四十一 34[MT26])，被认为是附加的部份，因为它似乎缺乏了第一篇的华采，有点画蛇添足(约伯已经不再理论了：四十3一5)，而且，它只集中讨论两只动物。薛基汉(P．Skehan)为耶和华两篇讲词的统一性辩护，他认为第一篇(三十八至三十九章)，是特意回答约伯最后独白的第一部份(二十九至三十)，而第二篇(四十7至四十一26)内容的长度则经过精心计算，用以回应约伯独白的第二部份(三十一章)。哥迪斯(Gordis)亦肯定两篇讲词的统一性，描写鳄鱼及河马，目的是说明人觉反感的动物，神也喜欢：如此，便十分支持第一篇讲词的重点：「人类那以人为中心的标准，不能用来审判宇宙及其创造主」。第二篇讲词对西方人来说，似乎冗长一点，但我们应了解到，希伯来人喜欢用重复的手法来加强悬疑。对动物的详细描写，是文学艺术的一部份(马，三十九19一25；河马，四十15—24：鳄鱼，四十一 1一34［MT 40：25—41：26))：大量的细节是要使约伯承担不来，令他折服。

(5)以利户的讲词(三十二 1至三十七24)是引起最多争论的一部份。艾斯斐德便是典型的例子：「这些讲词严重干扰原作文学性的结枸」。序幕没有提及以利户，他出现前，亦未有任何伏笔：这一点，常被引用来支持反面的意见，但我们就此可作两点解释——以利户是三位安慰者的随员或学生，所以没有在说话之前独立出来加以描述：另外，作者可能故意闭口不提以利户，令这些赞词带来更大的惊异和悬疑。

虽然以利户的讲词冗长繁密，但结语却没有提起过他。也许这是因为他的话谈论神奇异的奥秘，对约伯的评击也不似约伯朋友那么教条主义，所以不必在结语中加以贬斥。亦可能作者在完成结语之后，才把以利户的讲词加其中：也许他觉得无必要协调这些细节，所以没有在结语中加入以利户的情节。

以利户的风格，与对话有极重要的分歧。有两点论证值得一提：神的名称不同(如EI，Yahweh， Eloah， EI Shaddai，[中译只分为神及耶和华］)：讲词出现亚兰文，但这些论证都未有肯定的结论。同一个作者，在不同题目和处境也会用不同的字眼。况且，以利户的讲词与其他部份亦有相同点；最主要的共同点是，以利户同样引用其他资料，作为讲词论点的背景(例如三十三 8—11，三十四 5、6：参四十二3—4上)。作者加入以利户的讲词，有特别用意：总结及重申约伯的主要立场，为耶和华总括性的讲词作好准备。

虽然，现时仍有人讨论约伯记的统一性和真确性，但愈来愈多学者作出总结：我们不应把约伯记解剖成独立部份，各有各的组成历史：反之，我们应研读约伯记的现存形式，努力去把握全书内容所要传达的信息。哥迪斯的结论十分适当：原作经过不同阶段，最后才产生琨有的约伯记，「这卷书精巧地结合成一体，是一位超世之才的作品；作者是一个文学家，也是一个宗教思想家，在人类历史中，相信没有太多人可与他相比」。

作品是否神的默示、是否有权威，都不决定于它的统一性。圣灵可监察编修的过程，也可监察原作者的写作过程。就算写作过程隐藏在古代历史之中，默示的最后成品，也是我们顺从和聆听的对象。

文学性质

文体。约伯记是那一类作品？我们审视约伯记的文体类别时，便会发现这个问题没有概括的答案：

(1)学者认为，是「埋怨与复和」的文学，是依据巴比伦Ludlul BelNemeqo的形式编写，可以成为独立的文体。耶雅士(H Gese)发现这种文双有三个部份：记叙受苦的情况：哀歌：神介入医治受苦的人。这个理论最主要的弱点是：不能解释这本书的核心
部份一一约伯与朋友的争论。

(2)韦斯特曼及其他学者觉得，约伯记的的骨干是诗歌式的哀歌(怨诗)。这理论指出，约伯记不是智慧文学那种对受苦的典型讨论，而是较激进的个人探讨。韦斯特曼致力强调约伯记的讲词内，有很多与诗篇的个人怨诗平行的地方。不过，序幕结语以及朋友的意见，都是约占记的重要部份，可见约伯记与较简单、较规律化的诗歌体裁极不同。

(3)甘沙(B．Gemser)及其他学者认为法律诉讼是这本书最主要的形式：

「严格来说，约伯记最理想是视之为一个诉讼记录，叙述了约伯与全能之神在法庭上的争辩(rib)：其间约伯是指控官和原告人，他的朋友是见证人、审判官和副辩，而神则是被告和辩护者，起初藏在背景之后，最后却成为约伯及他朋友的审判官。」甘沙的见解颇为有用，因为他把法庭诉讼程序及角色，应用于约伯记之内，但整体而言，诉讼这个分类不足以描述约伯记的结构和冲击。

(4)约伯记可视为一次课堂的演讲，学生问及神如何监管义人和恶人，而老师便以约占记这种形式，有力地解答学生的问题。这个进路似乎更适用于诗三十七的教导性诗歌，而应用在约伯记这场激烈的争辩中，则似乎不太适合。而且，这理论是建基于另一个未经确定的理论上一一我们很少有直接的证据，说明以色列曾有学堂存在。

(5)约伯记可作为哲学性的辩论，形式一如柏拉图的对话录。但希腊哲学论集，是推理精密、理论性强的作品，乌斯地废墟上那种个人及神学性的辩论，似乎与哲学作品有一定距离。

(6)有人提议希腊的悲剧形式。最少有两个因素，令约伯记不可能与希腊戏剧比较：第一，主前二世纪之前，犹太人似乎没有任何宗教性或娱乐性戏剧；第二，希腊悲剧中，人物都遭到无法抗拒的厄运和道德缺陷，但控制约伯记发展的，却是神的自由与约伯的笃诚之间的张力。

(7)约伯记可作为喜剧看待：「它对不协调及讽刺性的事情，有独到的体会——它的基本情节，最终发展成一个英雄的愉快结局」。虽然这个讲法颇有吸引力，但是第一千年中东是否流行喜剧，仍是尚待考证的假设。

(8)早于主后一世纪，拉比 Simeon ben－Laqish已经提议约伯记是一个比喻(希伯来文masal)，他认为约伯只是小说人物，整个故事只是为传达一个属灵教训。不错，约伯的讲词有时称为nasal(二十七里，二十九1)，而他的经历，显然是用来当作属灵的教训。然而，约伯记的文体如此复杂，以比喻来概括是太简化了，因为比喻通常只是一个简短的故事，而且只有一个特别的要点。

(9)亦有不少人提议它是史诗性的历史故事。晏达臣把约伯比作族长、摩西、大卫，或路得的故事，因为有以下四个共同因素：省略枝节部份；作者不急于下道德判断：客观地描写主角的行动，不会煽动读者情绪：集中于人物的说话以表达人物的遭遇及信念。但没有一个族长故事有约伯记那些详尽、有力、繁密的讲词。

以上每一个进路，对我们了解约伯记都各有贡献。探讨文体类型，不单是出于学术性的好奇，因为文体是决定作品含意的主要症结；而且，形式与内容是紧密相连的。事实上，约伯记的文体实在太重要了，我们不应把任何既定的模型加于其上。约伯记确实有埋怨的诗歌、有诉讼的辩论、有准确的教导性设计、有喜剧的激情、有反嘲的刺针，也有史诗的激昂志气。无论如何，约伯记独树一帜，它是一位受感的文学天才所赐下的一份礼物。

文学特点。研究文学的同学，对约伯记的文学技巧一定叹为观止。例如，单单是各种诗歌的平行句(包括一组三句或更多的诗组)，已经揭示了约伯记的文学成就。我们在这综览中，必须简略地浏览本书对于创造所作的暗喻、明喻及生动的描写，以及作者引述各种资料的独特风格：

(1)约伯记的明喻和暗喻俯拾即是，而且技巧极高，怪不得帕克(A．S．Peake)赞誉约伯记的作者为「暗喻的宗师，这位诗人从生活各个层面提取各种暗喻」。例如：

我的日子比梭更快……(七6)

我的日子比跑信的更快
急速过去，不见福乐

我的日子过去如快船
如急落抓食的鹰(九25、26)

他在四图攻击我
我便归于死亡

将我的指望如树拔出来(十九10)

他们仰望我如仰望雨
又张开口如渴慕春雨(二十九23)

一些延展性的暗喻就更令人印象深刻，他们精巧多姿，几乎可当作寓言看待：

我的弟兄诡诈
好像溪水
又像溪水流干的河

这河因结冰发黑
有雪藏在其中

天气渐暖就随时消化
日头炎热便从原处干涸

结伴的客旅离弃大道
顺河边行，到荒野之地死亡

提玛结伴的客旅瞻望
示巴同夥的人等候

他们因失了盼望就抱愧
来到那里便蒙羞

现在你们正是这样
看见惊吓的事便惧怕(六15—21)

树若被砍下，还可指望发芽
嫩枝生长不息

其根虽然衰老在地里
干也死在土中

及至得了水气
还要发芽

又长枝条
像新栽的树一样

但人死亡便消灭
他气绝竟在何处呢(十四7—10)

(2)对自然界的描写，包含着强烈的诗词力量：

雨有父吗
露水珠是谁生的呢

冰出于谁的胎
天上的霜是谁生的呢

诸水坚硬如石头
深渊之面凝结成冰(三十八28—30)

马的大力是你所赐的吗
他颈项上？？的综
是你给它披上的么

是你叫它跳跃像蝗虫么
它喷气之感使人惊惶

他嗤笑可怕的事
并不惊惶
也不因刀剑退回

箭袋和发亮的枪并短枪
在他身上铮铮有声(三十九19—20、22—23)

(3)虽然其中引文难以决定是出于何经何典，但它们在辩论过程中的重要性，是不容置疑的。哥迪斯将引文分成以下类别。

①引自流行的智慧话：「撒但回答耶和华说，人以皮代皮，情愿舍去一切原有的保全性命！」(二4)有时作者也引用箴言(十一12，十七5)。

②直接引用讲者的想法：

我躺卧的时候，便说，我何时起来
黑夜就过去呢

我尽是反来覆去直到天亮(七4)

③引述讲者以前的观点：

我与眼睛立约
怎能恋恋瞻望处女呢

从至上的神所得之分
从至高全能者所得之业是什么呢(三十一1—2)

哥迪斯充分把握到第二节的意义，所以加了一句引言，澄清第一与第二节的关系：「因为我曾想过，如果我犯罪(恋恋瞻望处女)，我怎能从至上的神得到我的那份呢……」

④引用箴言作内文：

我年轻
你们老迈

因此我退让
不敢向你们陈说我的意见

我说，年老的当先说话
寿高的当以智慧教训人

但在人里面有灵
全能者的气使人有聪明(三十二6—8)

以利户引用这句箴言，为的是表明他持不同的意见，以作为他年幼而发言的辩护。

⑤引用箴言来矫正另一句箴言：

年老的有智慧
寿高的有知识

在神有智慧和能力
他有谋略和知识(十二 12、13)

若首句加上「你说」，下一句加上「但我说」，争辩的意思就更加明显。

⑥引述他人的观点：

你们说，神为恶人的儿女积蓄罪孽
我说，不如本人受报，好使他亲自知道(二十一19)在五4，十八12，二十10、26，若加上「你们说」，便能清楚表达约占是总结朋友的话(RSV有加「你们说」，和合本则没有)。

以下引文，亦应加上「你们说」；这几句似乎是总结了安慰者的话一一神的道路人所难测(四 17，十一 7—12，十五 8、14)：

神既审判那在高位的
谁能将知识教训他呢(二十一22)

约伯在23、26节回答了这个问题。

有时，经文会标明一个提示，说明以下是一句引文：

你们说：霸者的房屋在那里
恶人住过的帐棚在那里(二十一28)

我们单单引用约伯记，便可以写一篇圣经美学的文章。约伯记深入反省神与人交往的方式，结合了精湛的文学技巧，令约伯记在世界文学著作之中，成为自成一格的作品。

形式。「约伯记是一个惊异的组合，几乎把所有旧约的每一种文体都包括在内」。诚然，这四十二章是形式批评的宝藏。作者的天份令人难以置信，他竟然把数十种鲜明的文学形式加插在内文之中。我们列举其中几种，不单为了记录如此出色的文学手法，也是要提供一些线索，让我们更明白作者的感情和意图；作者用各种文学形式来使记者印象深刻，同时也用它们来传达信息的语调：

(1)散文叙述(一1至二13，三十二 1—5，四十二7—17)道出故事的基本内容，为诗歌部份提供了背景，亦介绍了以利户出场。上文已讨论散文叙述的大部份特点(参上文第731—732页)。

(2)约伯为自己出生哀哭(三章：参十18、19)。若要深入表达约伯沮丧的心情，哀歌是最有力的文体(参耶二十14—18)。事实上这段包括了两种形式：①咒诅生辰一一求死或企图自杀的表现，希望藉此抵消或扭转生辰之后的一切遭遇(三3—10)：及②埋怨的问题：以「为何」开始，不要求什么特定的答案，用来引出受苦的情况(三 11—26：参十 18、19，问题之后，表示宁愿出生后即死去)。作者希望描绘约伯受创的深刻，目的是定立一个舞台，让三位朋友和约伯表达他们的意见和回应。

(3)约伯经常使用怨诗(六一七章，九25至十22，十三23至十四22，十六1至十七9，二十三章，二十九1至三十一37)。运用这种形式有几个目的：它令约伯记不致成为一篇讲论苦难原因的论文，容许作者用感情化、图像化的诗句，深入描写苦难的性质(如十六6—17)，这是诗篇的一个主要特性。这种形式又能包含其他组合部份一一如间接祈求神的拯救(十三 24、25)，表白无辜的誓词(三十一3—40)。它能指向约伯的朋友，因为约伯已视他们为敌人(如六14—23)，又能指向耶和华(如十2—22)；让三方面都成为经文的主角一一神、敌人、受苦的人。它令读者看见约伯在绝望的边缘徘徊，暗示约伯仍有一丝信心，信得过神愿意聆听，也有能力拯救他(如十九23—29)。

(4)赞颂神的作为和属性的诗歌(如九4—10，十二13一25，二十六5—14，三十六24至三十七13)。约伯(九4—10，十113—25)及他的朋友(比勒达[？]，二十六5—14：以利户，三十六 24一三十七 13)也有用诗歌来描述神的威严一一三位朋友藉此来驳斥约伯：约伯虽然渴望把自己的事在神面前陈明，但也有用诗歌说明他了解到神的伟大。这些颂歌为神在旋风之中的启示作好了准备，而且对比人努力捕捉神的荣耀，与神启示自己，两者之间绝不相同。

(5)以利法对异象的描写(四12—21)，在旧约中没有相似的平行叙述。正如先知式异象，它包括了一段声音，但此异象引起的反应，以及对影象的详细描写，是十分独特的。这段话提醒我们，智慧人不单只观察世情，他们也可能有神秘经验。

(6)个人观察(四8，五3—5)是智慧训言的普遍形式(参箴言七6—23，二十四30—34：传一13、14，三10)。这些观察以第一身道出，显明不是从一般的箴言出发，而是基于约伯个人所见所闻来下判断：

按我所见，耕罪孽种毒害的人
都照样收割(四8)

(7)整本约伯记都充满箴言。约伯(如六 14，25上，十二 5、6、12，十三28，十七5)及他的朋友(以利法，五 2、6、7，二十二2、21、22：琐法，二十5：以利户，三十二7)都自由地引用箴言。它们大部份都是描述句，让听众自行应用：

忿怒害死愚妄人
嫉妒杀死痴迷人(五2)

祸患原不是从土中出来
患难也不是从地里发生

人生在世必遇患难
如同火星飞腾(五6—7)

约伯有时会引用一句箴言，然后又加以驳斥：
正直的言语，力量何其大(箴言)
但你们责备，是责备什么呢(六25)

或以一箴言反驳另一箴言(十二12、13)，一如传道者(参下文，第771页)。经常出现的，还有箴言的一种熟识的形式——劝勉(警语)，动词为祈使语，命令之后，常列出一个原由：

你要认识神，就得平安
福气也必临到你

你当领受他口中的教训
将他的言语存在心里(二十二 21、22)

这是训诲的标准形式，说明老师凭着他的经验与权威，有权作出这些劝勉。警语往往包含一个理由，表明老师的权威不是混回来的，他的说话有证据支持。

(8)反诘问题(或称争议问题)在辩论中扮演极重要的角色。每一个辩论的人，都运用过这种技巧：以利法，四7，十五2、3、7一9、11—14，二十五3、4：比勒达，八3、11，十八4，二十五卜4；琐法，十一 2、3、7、8、10、11；约伯，六5、6、11、12、22、23，七12，九12，十二9，十三 7—9，二十七 8—10：以利户，三十四 13、17一19、 31—33，三十六9、22、23，三十七15—18、20 。在辩论中，没有其他文学技巧比反诘句更有效，因为发问的人所用的询问方法，已经决定了问题的答案。聆听的人因为不得不答，所以便要投入论战之中。通常，那答案已经肯定是一一「不！」「无可能！」 「当然不可！」或「没有！」

请你追想，无辜的人有谁灭亡
正直的人在何处剪除(以利法，四7)

这许多的言语，岂不该回答么
多嘴多舌的人，岂可称为义么(琐法，十一2)

我的气力岂是石头的气力
我的肉身岂是铜的呢(约伯，六12)

谁派他治理地
安定全世界呢(以利户，三十四13)

留意问句的力量，被平行的诗句大大加强了(上述为同义平行)，它们把问题用相近的形式重复使用，制做双重的压力。
至于耶和华的讲词内，却用了无数问题，它们所预计的回应，多数是：「我不知道」或「我不在那里」：

我立大地根基的时候，你在那里呢(三十八4上)

你若晓得就说，是谁定地的尺度
是谁把准绳拉在其上(三十八5)

或回答说：「不！」例如：
死亡的门，曾向你显露什么
死荫的门，你曾见过么(三十八17)

或承认自己的软弱：「不，我不能！」
你能向云彩扬起声来
使倾盆的雨遮盖你么(三十八34)

这些问句的目的逼使约伯承认他的无知(「我不知道」)和无能(「我当然不能」)：作者还用了最少两种方法加强问题的力量一一①用祈使语逼使约伯作答——「你若有聪明，只管说罢」(三十八4下)「你若全知，只管说罢」(18节)：②运用反嘲，讽刺约伯好像约伯讽刺他的朋友一样尖锐：「你总知道，因为你早已生在世上，你日子的数目也多！」(三十八21：参十二2)这些沉重的问题，好像一个重担压在约伯肩头，直至他无言以对，谦卑地俯伏在神面前。

(9)将自然现象胪列出来的专名录、目录或分类表，可用作耶和华在旋风中说话的文学背景。埃及和以色列都有这些文献，把星宿、星座、各种气象，及其他资料收录编排，用来训练学生了解周围的自然事物。这一类目录对其他圣经段落亦有影响(参诗一四八——列出了一系列的自然景象，作为呼召人民赞美耶和华的原因)。相信所罗门曾用这些目录来记录他对自然界的大量知识，他的史官也因此称他赞(王上四33)。三十八章的问句形式，在埃及十三世纪的亚拿斯迪一世蒲纸抄卷(Papyrus AnastiI)亦出现过，内文记载了一个称为何利(Hori)的文士，用一连串的问题评击另一个无知的文士亚曼尼莫皮(Amenemope)，因此，约伯记三十八章可能根据这问题形式写成。埃及人善于把目录形式加进问题来辩论或教导，所以目录形式可能是由埃及传入。当然，这些平行不代表耶和华两篇讲词的神学观点是从埃及文献借用过来；例如四至十一节有关创造的问题，便没有埃及文献可与之相比。

(10)有某些智慧形式的特征值得在此一提：

①asre(「有福了」：参诗一1)的格式道出了一种能打开快乐之门的生活方式(五17—27)。

②数码箴言(与asre格式一起使用，五19—22)：神会审判那些他不赞许的快乐人，一连串对他们的威胁，以数目表示出来，加强了压逼力(参箴言三十章的「X，X十1的方式)。

③一句总结的话，带出了课题的重要性，更点出整句的高峰(八13，十八21，二十29)：

现在你们正是这样
看见惊吓的事情便惧怕(六 21)

④夸大的讽刺(六27，十一12，十二2，十五7，二十六2—4)常出现在古时的比斗中(如歌利亚，撒上十七43；约阿施，王下十四9)。⑤打油诗与讽刺诗相似。约伯把诗八4［MT5］改变成一首打油诗：

人算什么，他竟看他为大
将他放在心上
每早鉴察他
时刻试验他(七17—18)

⑥愿望(六2—4、8—10，十一5，十三5，十九23、24，二十三3，二十九2—6)在申诉和辩论中，都是十分有效的形式，它们表达了一种强烈的意愿，希望能改变厄运(如六2—4)或改变对手的回应(如十三5)。

(11)在第二循环中，以利法似乎用了先知的审判讲词来向约伯说话(二十二2—11)：控罪(二十二5—9)

「因此」(典型的转接：10节)

宣报审判的警告(10、11节)

以利法极其忿怒，所以用了先知指控以色列领袖(如王下一16)或整个国家(如摩三 10、11)的形式来指摘约伯。

神学贡献

圣经的每一卷书卷都要从整体性的研究入手，各卷书的每一部份，都应该与作者的写作动机联系起来考虑。这对约伯记的研读尤其重要，因为未到最后一页，我们都不能分辨全书的信息。其实，当我们追溯这卷书的情节发展时，在某程度上，已经是解释了它的信息。

基本上，故事本身就已经是信息了。我们不能把整个故事拆散，也不能把故事的动力僵化为一成不变的原则或细微的要点。这本书包藏了神在子民生命中的奇异作为，我们把它分解成片段，必定会破坏了当中的内容。

神的自由。若果有任何关于神的自由的教义，我们都应拿出来详加讨论。无论是约伯抑或是他的朋友，都因为神的自由而感到困扰。朋友们认为，受苦经常(一定)是神惩罚人的标记。而约伯则认为，无理受苦是毫无价值的，但神又为何使他受苦呢？

对于传统智慧的支持者来说，这卷书所描写的神，有自由作出令人惊奇的事情，矫正人的误解，改正那些谈论他的书本。他有自由接受撒但的挑战，却不用告诉任何相关的人：他有自由肯定何时介入、如何工作；他有自由不回答约伯步步进逼的问题；亦有自由不同意朋友们那些唱高调的教条；更重要的是，他有自由眷顾约伯和赦免约伯的朋友。

整本圣经都与约占记作者一样，描写神不受人的谋算限制，不受人的思想囚禁。他所行的，是从他自己的性情和意愿自由地流露出来的，他不必依据任何原则。他自己决定创造和保守这个宇宙，计划及控制历史的进程，按照他在申命记及箴言所定下的方式行事，但又超越了约伯记中那些繁文褥节。约伯记其中一个教训就是：神是主宰，他有自己的选择；另一个教训就是，人必须承认神的自由。如果我们为神定立了规矩，必会因为他不依从而大惑不解，这将会是何等令人苦恼的事呢！

撒但的试探。旧约之中，最早提及撒但的旧约经文，就是约伯记的序幕(参代上二十一1：亚三1)。撒但可以到耶和华跟前，但它也受制于神权之下。圣经有关创造的教义，完全取消了二元论的可能一一没有一处经文表明撒但不是神的创造物，但每一段有关的经文，也指出撒但满怀恶意。它代表了冲突和恶毒，它的目的与神的旨意相违，它不愿约伯生活安舒。

在结语中，撒但消失了，这不是代表「序幕与结语因为不平衡而产生缺撼」，反之，这是本书作者刻意的安排。神是掌管万有的，撒但不是：结果，试炼过去了。约伯的故事指向将来而不是陷溺于过去，在约伯记的开始与结束，撒但都只不过是一个好事之徒，企图破坏耶和华与约伯的关系。

撒但在约伯记所扮演的角色，不多不少亦是它在全本圣经所扮演的角色。它是神所创造的，但却与神作对(参太四 1—11：路四 1一13)：它希望破坏神子民的身体(林后十二7)和灵性(十一14)。但它因为基督的顺服已被战败了，到了末后，它便会消失(启二十2、7、10)。

撒但的诡计不是引诱约伯行恶——奸诈、不道德、暴力一一而是引诱他犯「那罪」——对神不忠。忠诚和信任是圣经中敬虔的基本特质，也是所有公义果子的根源。撒但一贯的作风便是破坏这个根源一一破坏约伯与神的关系。虽然约伯曾抗议、怀疑和顶撞神，但他成功地通过考验，取得满分。

忍受苦难的力量。虽然，不是所有人都会承担约占那种剧烈的痛苦，但实际上每个人多少都要承担一些苦难。我们可以肯定约伯记其中一个目的，就是帮助那些在苦难里的人。

首先，约伯记教导受苦的人要接受神的自由：约伯记打碎了人们心目中的偶像，让人认识神真正的面貌。倘若受苦的人能明白神的自由，在他受苦的时候，仍然肯定神有他奥秘的心意，也许他有一公义的目标。而且，他也是全能的，他不吝啬，他是得胜的神，却不记仇。虽然我们恨恶每一种苦痛，但约伯记的读者学会了相信神能从苦难中带出美善来。

约伯记也教导我们，在苦难中朋友尤其重要。我们要避免那些简化的劝告、天真无知的意见，和虚假的安慰。有人曾经这样讲，约伯记最大的悲剧是将合理的神学，错误地应用在那些朋友身上，并令友谊变成了咒诅！

约伯不是在静默之中受苦，他与朋友理论，与神争辩。结束的时候，神否定了约伯的投诉，但他没有因此而审判约伯。无论在圣经那一处，人与神的关系肯定是有一个发问的空间，当然，问题应是出于诚实、出于对神的爱和信任。圣经中，那些尊贵的人物——耶利米、诗篇的作者、哈巴谷，甚至是耶稣(可十四36，十五34)一一不也是与神争辩而从苦难中得到安慰吗？

有关苦难的最后一个教训是一一约伯一直对神忠诚。他有清洁的良心，他的痛苦不会因罪担而加深，这是异于常人的。背叛、不忠、不肯接受赦免、恐怕被神指摘这些事情均能加深苦楚，甚至令人无法承担。但约伯知道他仍然是委身于神的人，他相信他的委身能一直支持他直到死亡，甚至超越死亡(十九23—29)。

无论怎样，一8仍然是一个合适的问题——「你曾用心察看我的仆人约伯没有？」(一8，二3)雅各把约伯当作例子，说明人通过苦难会学到喜乐的功课：「那先前忍耐的人，我们称他们是有福的。你们听过约伯的忍耐，也知道主给他的结局，明显主是满心怜悯，大有慈悲」(雅五11)。这是约伯记一个理想的总结一一忍耐的人，必能在那位满心怜悯、计划周详的神的怀抱中，渡过苦难的日子。


传道书


名称

Ecclesiastes(传道书)是希腊文译自希伯来文qohelet(意即「召集会众的人」)而有的，相信亦暗示了向会众讲道的意思。所以，无论是按希腊文或希伯来文名称，翻成「传道者」，也不是不准确的译法。当然，我们这位传道者并不是基督徒所讲的那种传道者，因为传道书的道理，不是律法或先知书的教训，而是从传道者的个人体验发掘出来。

正典次序

某些希伯来传统把传道书列为「五卷」(Megiltoth)中的一卷；五卷乃在官式节期中诵读的经卷，而传道书则于住棚节中诵读，这个传统可从主后十一世纪的文献中得着证实。

希伯来传统的另一分类法，是把传道书、箴言、雅歌放在一起，七十士译本依据这分类，武加大及英文译本亦保存了这个次序。原因很简单：一1、12、16均暗示传道书是所罗门的作品；而这三卷书都是归入所罗门名下的智慧文学作品。这一组圣经被安置在诗篇之后，因为所罗门的作品，应该追随在大卫作品之后。

传道书与所罗门的关系，令传道书在圣经中找到自己的位置，但传道书的正典地位，是存在着若干问题的。拉比和早期的基督徒学者都发觉，传道书似乎与正统信仰有冲突，它充满人文主义色彩，有时甚至采取不可知论的观点。但是，希列(Hillel，约主前一五年)的正面判决，胜过了示玛(Shammai)的反面意见，所以本书得以保存在正典之内。而早期的基督徒也曾怀疑传道书的默示性和权威性，最少至主后四百年，怀疑仍然存在，当时狄奥多若(Theodoreof Mopsuestia)一一安提阿学派伟大的释经家，就曾质询传道书为何能列入圣典之中。

作者与日期

自路德的开始，更正教学者已不考虑拉比传统不一致的意见，并且大都倾向于把传道书定在所罗门之后的年代。拉比的观点，是基于一1的字面解释：而且，他们都相信，诗篇是归于诗歌的祖师大卫，而智慧文学则归于智者的祖师所罗门，所以认为传道书为所罗门的作品。

至于把传道书定于十世纪之后，是有很多不同证据的。经文只有一些隐藏的提示，而没有正面提及所罗门的名字(「在耶路撒冷作王，大卫的儿子」，一1：「在耶路撒冷作过以色列的王」，12节：

「胜过我以前在耶路撒冷的众人」，16节：参二9)。第二章之后就再没有这种暗示，而后来的一些说话，似乎也不会出自这位君王的口(如四13，七19，八2—4，九14、15，十4—7)。而且传道书所说的话，大都反映了箴言那种智慧文学运动的顶峰状态。虽然以色列智慧文学运动由所罗门开始，但要到希西家时代(七世纪)才达到高峰。传道书对以色列古代的价值观和信念，都提出尖锐的质问，反映出传道书的写作年代，先知活动已经式微，人民对神活跃的临在以及神浩大的能力，已经失去了信心和盼望。最后，无论是词汇和句子的结构，都属于被掳归回；就风格而言，传道书有别于其他旧约书卷，但却与米示拿十分相近。

讨论了个多世纪之后，这种文字风格的论证，已经有一致的证据，指出传道书的写作年代，应该是四百年与二百年之间。传道书无可能成书于主前二百年之后，原因有二：传道经(约一八○)提到传道书：昆兰抄卷之中，有传道书的残篇。
所罗门王兴建的水池(伯利恒以南)，「用以浇灌嫩小的树木」(传二6)

有学者企图将传道书与希腊哲学作品相比，而从中否定这个年期，但结果未如理想。虽然表面上，传道书与亚里士多德、提阿珍斯(Theognis)，伊壁鸠鲁及斯多亚的学说相近，但传道者始终是一个闪族的智者，他不是希腊的哲学家，他的思想倾向与进路，反映着一个完全不同的世界。传道书反而与埃及智慧作品的风格和思想有较多确实的相同点，尤其那首「竖琴者之歌」的悲观思想，就更加与传道书相近。这不是说传道者自觉地借用外来的文献，反之，他是跟从古老的智慧传统写法，质疑他同伴们的结论。智慧文学的作者是以色列人，他深受以色列独特的信仰和文化熏陶，所以，传道书是独立的作品，我们不应把它视为埃及或米所波大米文学传统的产儿。

认为所罗门工没有写传道书，较认为传道书是他所写，这种讲法是较易解决和简单的。无可否认，作者是一个智慧人，他渴望能推翻其他智慧人的意见和价值观。但除此之外，我们不知他是谁，也不知他居住何处。有人认为他是腓尼基人或亚历山太的犹太人，但都得不到广泛的接纳。另一方面，经文提到作者与耶路撒冷这个政治商业中心有关，我们应该正面地对此加以考虑。

如果所罗门不是真正的作者，为何传道者把自己与一位伟大的君王相提并论呢？最简单的回答是为了文学效果。所罗门被推崇为以色列智慧运动的开山祖师，说话有一定的份量，所以传道书借用他的名字来矫正流行的智慧传统。而且，传道者所努力评价的生活方式，与所罗门的生平很有关系，正好成为传道者的例子。这位智者否定智慧、享乐、财富、权力和成就：所罗门的一生，不是正好说明了这一切事物的不足之处吗？

作者没有装作是所罗门来蒙骗他的听众和读者。他很明显地表明，在首两章中提及所罗门是为了增加效果。他的策略是一一捕捉读者的注意力·利用所罗门的生活实况，进而讽刺性的探讨所罗门后人的教训有何弱点：然后他把所罗门放在一旁，自己说出自己的理论。他有效地借用这位宗师之名，来审判那些自称为所罗门真正门徒的人的思想。

主题及内容

传道书提及所罗门，还有那些称所罗门为导师的传统智者，由这一点，已经可以寻找到传道者心中的目标和主题。简言之，他是希望运用传统智慧文学的工具，来驳斥和修正传统的结论。与他同辈的教师教导学生一些成功之道，但传道者如同约伯一样，强烈反对不负责任的概括思想。那些教师过份地简化了人生和生活原则，令他们的跟从者无所适从。他们的观察是表面的，看不见这个世界充满了不平、苦难，和死亡。

主题。对传道者来说，传统智慧不单只不足够，而且近乎亵渎。智者不明白人与神是何等相异，他们闯进了神的领域，因为他们认为人可以永不错误地预计什么行为可产生什么结果，这种预测是智慧的，也是愚妄的。传道者比他的同乡更明白神的自由，以及神行事的奥秘，他明白神运用他的主权，为人类的理解能力划定了界限。传道书的两个主要问题就说明了这一点：

「人一生虚度的日子，就如影儿经过，谁知道什么与他有益呢？谁能告诉他身后在日光之下有甚第么呢？」(六12)这些反诘的问题点出了神所知道的，与人所能知道的，相隔一道鸿沟。

一个人若不明白人类的限制，便会过份着眼于智慧、享乐、名声、财富，和公平。传道书的主题，就是要评击这些虚假的保障：

传道者说，虚空的处空
虚空的虚空，凡事都是处空(一2)

这处所采用的文体，加强了句子的说服力：(1)「x十x」，是一种重叠递进的方式(如万王之王或歌中之歌)，意思是最虚空的虚空，最徒劳的徒劳：(2)片语重复是希伯来文用作强调的标准方式：(3)以「凡事都是虚空」作总括，令句子有一种无法推翻的力量。虚空(希伯来文hebel)可以解作「气息」或「水气」(赛五十七13)，代表一些没有实质的东西，「虚无」、「徒劳无功的事」、「空洞无物」。

这句话展示并解释了传道者要表达的主题。他以结论作开始，然后用十二章篇幅来论证此结论如何构成。但实际上「凡事都是处空」只是他结论中反面的一半。他在以后的篇幅中，把结论解释和建立起来(一14，二11、17、21、23、26，四4、7、8、16，五10[MT9]，六9，八14，十二8)：他反覆地说，因为他那些天真乐观的同乡需要听他这种话。然而，字里行间，亦道出了他那正面的结论，有益有义意的生活，应是：

「人莫强如吃喝，且在劳碌中享福，我看这也是出于神的手。」(二24)这一点亦反覆地被作者肯定(三12、13、22，五18—20 [MT17一19］，八15，九7—10)，到了结语时，作者亦教导读者：「敬畏神，谨守他的诫命」(十二13)；此诫命不是指摩西的律法，而是传道者的意见一一享用神所赐予那些生活之中简单的事物。

结构。传道者用了独特的推论方法，所以根本没有可能把他的作品划分大纲。传道者似乎把各自独立的思想收集在一起，所以，我们无法从开头到结尾系统化地列出他的论证。划分大纲之所以困难，部份原因是我们把现代人的观念，强加在传道书身上：我们往往把一本「书」定义为「一致、有逻辑推理和有结构大纲的作品」。

有很多人提出不同的方法来分析传道书。我们在这里选择了传道者写作方法的两个基本要点来分析：闪族典型的重复法一一反覆地论证他的主题：运用一系列箴言的方法一一用一组箴言或训言，来澄清或加强论证，表明传道者极渴望以传统箴言矫正更传统的智慧人。

引言(一1—3)

标题(一1)
主题(一2、3)

展示主题的论证——Ⅰ(一4至二26)
一般的生活例证(一4—11)

知识(一12—18)
享乐(二1—11)

人类的命运(二12—17)

劳碌的工作(二18—23)
结论：享受神现在所赐予的生命(二24—26)

展示主题的论证——Ⅱ(三1至四16)

神控制万事(三1—11)

结论：享受神现在所赐予的生命(三12—15)

人人都必死亡(三16—21)

结论：享受神现在所赐予的生命(三22)

人饱受欺压(四1—3)
工作劳苦(四4—6)
不以钱财为足(四7—12)
声名不会长存(四13一16)

劝告之言」(五1一12［MT4：17—5：11］)

在崇拜中尊敬神(五1—3［MT4：17—5：2］)
遵守誓约(五4—7［MT3—6］)
不要因不公平之事诧异(五8、9［MT7、8］)
不要过份依靠财富(五10—12［MT9一11)

展示主题的论证——Ⅲ(五13至六12[MT5：12一6：12])

生意上的损失(五13一17[MT12—16])

结论：享受神现在所赐予的生命(五18—20[MT17一19］)

有财产也不能享用(六1—9)
命运不容更改(六10—12)

劝告之言——B(七1一八9)

美名比香膏更好(七1)
忧愁比轻浮更好(七2—7)
谨慎比鲁莽更好(七8—10)
有智有财比单有智慧更好(七11、12)
顺天知命比怒忿填胸更好(七13、14)
谦和比激动更好(七15—22)
男比女好(七23—29)
有时妥协比坚持正直更好(八11—9)

展示主题的论证——IV(八10一九12)

公平不常有(八10一14)

结论：享受神现在所赐予的生命(八15)

神的作为奥秘难测测(八16、17)
智慧的、愚莽的也终必死亡(八1—6)
结论：享受神现在所赐予的生命(八7—10)
人生际遇难测(八11、12)
劝告之言一一C(九13至十二8)
引言：说明智慧何价的一个故事(九13—16)
智慧与愚莽(九17至十15)
列王的统治(十16—20)
办事正确(十一1至8)
在年老之前享受人生(十一9至十二8)
结语
传道者的目的(十二 9、10)
教训的附注(十二 11、12)
总结(十二 13、14)

统一性。以上的大纲，以及珍士伯(H．L．Ginsberg)。和韦德(A．G．Wright)所提出的大纲，都假设了传道书是一本统一的作品，但十多年前，这种假设若不是被人搁置一旁，就是被人严厉地质问 。巴顿(G．A．Barton)的进路是典型的：把传道书某些部份当作是另一位作者的作品，这个观点殊不极端。除了原本的作者之外，巴顿还看见另一位「对智慧文学深感兴趣的编修者」(收集或撰写智慧话的部份，四 15，五3、7上，七1上、3、5—9。11、12、19，八1，九17、18，十1—3、8一14上、15、18、19)，和一位后期编修者，这位作者「与法利赛人的精神有密切关系」(负责收集那些「支持当时正统教义」的敬虔话语，如二26，三17，七18下，26下、29，八2下、3上、5—6上、11—13，十一9下、十二1上、13、14)。

近来，学者在研究闪族文学及其论证方式上，有耳目一新的发现，因此激发圣经学者强调传道书是一本统一的作品。哥迪斯的深入研究，促使学者们作出了一致的新见解。他研读巴比伦和埃及的智慧文学，并将之与传道书比较，发现有不少相同的地方：结合传统与非传统的智慧话，把传统箴言嵌进原作之中：这看起来不统一的地方，可能就是原来所流行的写作方法。另外，他又指出很多明显的矛盾(拉比们讨论传道书的正典时，已经发现到这些冲突)，是因为作者在人生复杂多变的现象中挣扎，所以有这些问题，并不是编修者企图改变传道书主题的结果。

哥迪斯其中一项最重要的贡献，是发现了传道者会引用一些相反的资料，然后又加以否定，因而产生了思想矛盾的错觉。例如，四5评论工作的话(「愚昧人抱着手吃自己的肉」)是传统的智慧话，旨在批评懒惰：传道者为指出它的不足，引用了自己的箴言：「满了一把，得享安静，强如满了两把，劳碌捕风」(6节)。

反对多位作者最有力的论证，无疑是写作动机的问题。如果传道者在智者与敬虔的犹太人当中，引起了这么多问题，为什么他们仍要费神把大量箴言加插其中？哥迪斯说：「没有一位(支持多位作者的)学者能解释为何传道书值得花费这许多气力来使它『合法化』，把它搁置不是易如反掌的吗？」。

一般而言，学者都赞成(包括哥迪斯)，标题(一1)及结语(十二9－14)是传道者的门徒，以第三身谈及他们的老师，然后附加在传道书原作之上。但是，原作就算有上述各种疑团，仍然是出于一位作者的手笔。

过往四十年，形式批判学把传道书分解为不同长度和数目的片段。学者愈来愈倾向于视本书为「札记或笔记小册」，而不是辩论、对话，或哲学性的著作。朗华特论及这些笔记的统一性时写道：

「精确一点来说，本书内在的统一性，不是在于思想的直线发展，也不在于思想进程的逻辑发展，而是在于风格、论题，和主旨。这方面的统一性把这篇作品变成为一个整体，事实上，也令它堪称是自成一派的一件艺术作品。」

文学特质

反省。传道书文学风格的骨干，是一连串第一身的叙事散文，记载传道者观察世情，发现人生虚空捕风。这一种反省(岑万里[Zimmerli］称之为「认信」的第一句是：「我专心用智慧寻求查究……」(一13、17)，「我见日光之下所作的一切」(一14)，「我心里议论说」(一16，二1)，「我又见」(三16)，「我又转念，见……」(四1、7，九11)。「观察」是主要的行动，以动词「看」来表示 。威士(J G．Williams)根据岑万里的看法，发现「认信的风格」是「离开智者的保障和自我肯定的行动」。智慧人简单地教导世人在神所创造的宇宙中，应如何行事，但传道者对这些概括性的结论表示怀疑，他只相信那些经过他自己查考和观察而得的结论。他运用了反省性的文学形式，十分配合他对「真实」的理解——真相是经验化又个人化的知识。

这些反省通常有一句总括性的结语在句子之后，表示论证已经完成：「我又专心察明智慧、狂妄，和愚昧，乃知道这也是捕风」(一17)：「后来我察看我手所经营的一切，……谁知都是虚空，都是捕风」(二11)：「因为他日日忧虑，他的劳苦成为愁烦，连夜间心也不安，这也是虚空」(23节)：「这也是虚空，也是捕风」(26节：四4，16，六9)。

箴言。传道者以传统及非传统的手法运用箴言。他好像其他智者一样，用了两种主要的句式：(1)定句(艾里米亚［Ellermeier］称之为「真理话语」)：简单地肯定真理是什么：「贪爱银子的，不因得银子知足；贪爱双富的，也不因利益知足」(五10[MT9])。(2)警语(或「劝告」)：是命令句，有时正面：「当将你的粮食撒在水面，因为日久必能得着」(十一1)：有时是反面的：「你不要心里急躁恼怒，因为恼怒存在愚昧人的怀中」(七9)。其他的修正和扩展的变化，差不多可以无穷无尽！

传道者其中一种爱用的方式，是比较两种行为，其中一项比另一项更好(四6、9、13，五5［MT 4］，七1—3、5、8，九17、18)。这种文体表现了悲观主义与虚无主义的色彩：事事物物不会是完全好或完全坏，但肯定有些比其他较为优胜。

箴言在两种场合出现：(1)藏在反省句之中，有强调或总结的功用(一 15、18，四5、6：四9—12差不多如箴言的字母句一样——箴三十 5、18、21、24—29)：及(2)集中在「劝告之言」的段落(五1一12 ［ＭT：17一5：11]七1一八9，九13至十二8)。

箴言最重要的一环是在辩论中使用。传道者常常会应用箴言来帮助聆听者应付生活上的困难。传道者的结论正面的一部份是劝告跟随的人享受神现在所赐下的生命，而箴言便在论证中成为这种结论的「注释」(留意「劝告之言」，五1—12[MT4：17—5：11］：九13至十二8，其中充满各种教训，指导人如何在生活获取最多的好处)。

传道者引用了一些箴言，然后再加以驳斥。他有时会引用传统的智慧语，然后加上自己的字句来否定上文(二14，四5、6)。九18的头一句代表了传统智慧的价值观：「智慧胜过打仗的兵器」，这可能是正确的，但传道者说，这种用法不可以过份推崇：「但一个罪人，能败坏许多善事」。

传道者用了一种聪明的手法一一相对的箴言。他用智慧话的方式包装，却表达出一个与传统相反的信息：

因为多有智慧就多有愁烦
加增知识的就加增忧伤(一18)

智慧言论所应许的快乐(箴二10，三13，八34—36)，被传道者一笔勾消。这句说话，一定令到传道者那些智慧的对手有当头棒喝之感。无怪乎他的学生，对老师运用智慧话的技巧推崇备至(十二9)。

反诘问句。传道者常常用反诘问句来吸引读者的注意和逼使听众作出预期的回应。因为它们通常在每一段的结尾出现，所以它们是作者传达信息的线索：「人在日光之下劳碌累心，在他一切的劳碌上得着什么呢？」(二22)：「这样看来，作事的人在他的劳碌上有什么益处呢？」(三9)。这些问题把读者引入传道者的网罗中，他希望读者承认他的判决一一世事虚空。

寓意。「享受神现在所赐的生命」是传道者正面的结论。在整卷书的结尾，他用了一个寓言，或伸展性的一组暗喻，极之生动地说明他的论点(十二2—7)。他的要点包含在一句警语之中—「你趁着年幼……当记念造你的主」(十11)。跟着，他用了一连串的暗喻，表明年老的人毫无活力，藉此道出他在警语中的教训。一座房子，日久失修，最后被弃置一旁，人的身体亦然：活力好像日间光明在黑夜消失(2节)；手臂好像看守房子的人发颤：肩背好像强壮的男子屈身：牙齿好像推磨似的掉落：眼睛好像从窗户往外看一样昏花(3节)：耳朵好像闭上的门：雀鸟的叫声可能是形容彻夜不能成眠：声线好像歌唱的女子衰微(4节)：杏树开花是指满头白发：蚱蜢成为重担代表体力不支(5节)：银链折断、金罐破裂、瓶子损坏都是指死亡把身体各种机能夺去(6节)。这个寓意以一句箴言作例子，令它的意义和目的都清晰起来：虽然对细节可有不同的解释，但在寓意结尾的地方，作者直接地描写死亡的景象(7节)，所以经文本身已澄清了一切不必要的推测。

圣经神学的贡献

神的自由与智慧的极限。我们不应把传道者贬斥为怀疑主义者或悲观主义者，其实，他对同代人的生活和与神的关系，都有正面的贡献。因为他强调人的能力和智力，是有极限的；所以，虽然他把万事看为虚空的判词，似乎只是视乎情况而定的相对观点，但那些对人生的洞见，却肯定对我们有正面的价值。

(1)神会在我们的生命中，决定了某些事件，所以人受这些「命定」所限制。人对于历史的发展，是无能为力的：

变曲的不能变直
缺少的不能足数(一15)

反诘的问题，对立地反映出这个主题：
你要察看神的作为，
因神使为曲的，谁能变为直呢(七13)

甚至，人的际遇亦有定时，是人努力也无法改变的(三1—9)。

「日光之下」(-3、9、14，二11、17—20、22，三16，四1一3、7、15，五13、18［MT12、17］，六1、12，八19、15、17，九3、6、9、11、13，十5)这句说话，几乎是挑剔读者的一根刺，作者要提醒读者这困惑的人生，受困于日光之下，难以超脱。基本上，它表明人是生活在世上，而不是在神所居住的天延之中。在不少情况中，它又表明：

「阳光令人工作得更加劳苦：它无情地暴露世上万事万物，揭示了世事是何等虚空：它还无情地量度那如飞而去的日日夜夜。

(2)受造的人类智能有限，无法测知神的作为。传道者说，人能辨明他们的生活，是被神至高的主权所命定，但他们无法明白为何这样或怎会如此。对于以色列的智慧人来说，这真是头痛的问题，因为他们不断想知道人生各种事务的正确时间：

口善应对，自觉喜乐
话合其时，何等美好(箴十五23)

问题不在神那方面，而是人所要面对的：
「神造万物，各按其时成为美好，又将永生

安置在世人心里，然而神从始至终的作为，人不能参透。」(三11)

正如韦德所说，七至十一章到处都是「不能寻见」(「谁能寻见」)「人不知道」(「没有知识」)等片语。怪不得传道者说，祷告言多无益：「你在神面前不可冒失开口，也不可心急发言。」(五2［MT1］)

其实，箴言中的智慧人也承认：人的智慧有限、神的主权至上：

人心筹算自己的道路
惟耶和华指引他的脚步。(箴十六9)

人心多有计谋
惟有耶和华的筹算，才能立定(十九21)

但与传道者同代的人，显然是忽略了这些道理，只一味过份自信，高估人控制自己命运的能力。但传道者为何强调人的限制呢？这个问题引起了激烈的辩论。

朗华特认为传道者是因为对神失去信心，所以作出这种回应，他极之希望找到一个系统化处理生活的途径：他希望对将来有更清晰的了解，这是以往的智者所不敢想望的。

岑万里(Zimmerli)却有相反的见解，他认为传道者是一个前卫的监察者，他拒绝智者声称有能力控制生活各种层面的讲法。传道者知道，真正敬畏神的人，「永不会自恃那些『指点迷津的花巧』，来把世事玩弄于股掌之间」。照岑万里的见解，传道者对以色列被拣选的事保持沉默，这个反面的要点正好提醒我们，创造之神有自由把自己的应许予他的子民，我们必须有勇气承认这种自由，否则创造的教义仍然会是不完全的。

勇于面对生命的真相。

(1)恩典。虽然传道者似乎对以色列立约或救赎的经验不感兴趣，但他肯定留意到神的恩典：对他而言，神的恩典是表达于创造世界的美善事物之上。他正面的结论是：「人莫强如吃喝，且在劳碌中享福」。这个结论是基于神的美善：「我看这也是出于神的手，因为谁能在他以外吃喝享福呢？」(二24—25：和合本译作：「我看……神的手，论到吃用，享福，谁能胜过我呢？」)其他地方(三13)也描述一切均「也是神的恩赐」。有十多次，传道者以神为主词，然后将字根natan(赐予)引伸为动词或名词。虽然传道者对神行事的途径感到迷惘，但无论如何，他无疑从日常事物之中看见创造主赐下的恩典：「神创造万物，各按其时成为美好」(三11)。

传道者用「分」这个字来表达恩典和人的限制(希伯来文heleq：二10、21，三22，五18、19[MT 17、18])，九6、9)。这个字表明神思典的特质是「部份的」、「有限的」。他没有把所有东西赐给人类，但却赐下各种思典，它们能给我们「简单的」乐趣，所以传道者催促他的门徒从这些恩典中，尽可能取得最多的好处。另一个传道者喜欢用的字，是「利益」或「功」(yitron) 可以与「分」作对比(一3，二11、13，三9，五9、16［MT8,15］，七12，十10、11；参同源的 motar，「好处」，三19)。利益代表人以劳力生产之物，「分」代表神赐下的恩典：人类不能赚取什么，神知道他们已有足够的恩典了。

(2)死亡。传道书一个明显的判语是一一「凡事都是虚空」，死亡必到，但时间却不能预知。这是所有人必经的道路一一愚昧人如是，智慧人也如是(二14、15，九2、3)：人如是，兽也如此(三19)。死亡令人无法抗拒，它揭露了人的限制，也不断提醒人：将来是无法控制的。「有人用智慧知识灵巧地获取劳碌得来的，却要留给未曾劳碌的人为分」(二21)：有人希望把财产留给后人，但自己首先失去那些财物(五13—17[MT12一16])——全因为死亡把人抢掠一空。传道者对死亡的描述，似乎是取材自创世故事(创二)，人原由尘土和神的气息结合而成，但死亡把这个创造过程倒转过来：「尘土上仍归于地，灵仍归于赐灵的神」(十二7)：因此，他曾质疑死亡的教义(三20、21)，但无论如何，死亡对他来说，是虚假乐观主义者最大的敌人。

(3)享乐。传道者认为生活充满劳碌，「劳苦」(希伯来文'amal)这个字因此也出现了很多次(二10、21、24，三13，四4、6、8、9，五15、19［MT14、18]，六7，八15，十15；动词式'amal：一3，二11、19、20，五16［MT 15］，八17)。另一方面，「喜乐」或「享乐」(字根是smh)也经常出现，尤其是在他那个正面的结论中(二24、25，三12、22，五18—20［MT17—19］，七14，八15，九7—9，十一8、9)。虽然人生到处是劳苦，死亡的厄运永远在前面迎候，但倘若态度正确，喜乐是可以得到的：欣赏神所赐简单的礼物，为日常饮食、工作、爱情感恩。传道者所身处的社会，各人都渴望得到成功、成就、成果、权力，因此他劝诫他们，这些努力都是虚空捕风，毫无喜乐。从人的成就不能找到喜乐(二11，17等)，唯有创造者日常的恩赐使人快乐。

福音预工。虽然传道书没有什么可以辨认的先知或预表性的材料，但它却为基督福音作好了准备。当然，这不是本书的主要目的，也不是它被列入正典的原因。传道书有本身的价值——它批评智慧传统的极端，窥见了人生的不平与惨剧，更点出了人生快乐之道：它是神赐给全人类的话语。

不过，传道书对基督徒的贡献也不能抹刹。它以写实的笔触，描写苦难与死亡是何等可怕，让我们了解到，耶稣受死和复活是极其重要的。传道书坚持神道难测，岂不是在道成肉身的行动中表达得淋漓尽致吗——神竟然突破神与人的隔阂，以人的样式与人沟通？传道者描述了劳碌工作的困倦，耶稣则呼召我们负他的轭，从而得享安息(大十一28—30)。传道者劝人安然享受神那些简单的礼物，耶稣则勉励人信靠那顾念百合花与麻雀的天父(六25—33)。

传道者以一双锐利的眼睛，以及尖锐的笔触，挑战传统智慧那种自满自足的信心。藉此，他为那「比所罗门更大」的一位预备了道路，这未来的一位「积蓄了一切智慧知识」(太十二42：西二3)！


雅歌

英文圣经称雅歌为「歌中之歌」，取材自一1：「所罗门的歌是歌中的雅歌(即最佳的歌曲)」。另一个名称是Csnticles(意即颂歌，源出自武加大译本)。在犹太正典内，雅歌是「五卷」(Megilloth)的第一卷：雅歌被列为在逾越节诵读的一卷。

正典性

我们从米示拿的暗示，可看出雅歌曾遇到不少拦阻才被接纳为正典。拉比阿奇巴(Akiba)于主后一○○年强硬地肯定：「雅歌被赐给以色列之日，千金难换，全世界都不能取代；所有圣卷都是圣洁的，雅歌却是至圣的。」显然，当时有不少反对之声，而阿奇巴希望「一劳永逸」，一次过肯定雅歌的正典地位。

相信一定是雅歌的大胆描写引起读者反对。最后，反对的声音被遏止了，原因是雅歌与所罗门工扯上关系，而且基督徒及拉比的寓意解释，亦有助于抵消雅歌的性爱意味。犹太人开始从雅歌看到神对以色列无与伦比的爱，所以毫不犹疑就把它接纳为神圣之作。

作者及日期

传统认为，雅歌的作者是所罗门，理由是雅歌本身的经文(一5，三 7、9、11：尤其是一 1的标题)，提及所罗门为作者。— 1的希伯来文lislomoh，字面意义是 「给所罗门」，可解为作者，但其他解释亦可以成立：「为了所罗门而作」，或「按所罗门的风格」。王上四32已提及所罗门有作诗歌的技巧(参诗七十二,一二七)，但这些爱情之歌与所罗门的关系不甚明显。亦有人尝试把雅歌所表达之爱情与忠贞，纳入所罗门的政治婚姻及妃嫔关系来考虑(参王上二章)，但也没有多大成果。

雅歌内出现了波斯及希腊的词汇：几乎所有代名词都采用后期希伯来文的形式：字里行间反映了亚兰文的影响。凡此种种，显示就算原作不是，最后编修也必定是在所罗门之后。然而，我们不必把本书定于希腊时期(三三○以后)。我们已有充分证据说明，早在王朝时代爱奥尼亚(小亚细亚西岸)、迦南、亚兰等地的文化交流，已经对希伯来文学起了冲激作用。有人以经文提及的地点和言语，企图证实雅歌是源自北国，但并不成功。不错，经文提及不少北部地名(如沙仑，二1：利巴嫩，三9：四8、11。15等：亚玛拿、示尼珥、黑门，四8：大马色、希实本，七4[MT5]：迦密，七5[MT 6])，但不代表任何地域性：这只能表明诗人熟识巴勒斯坦和叙利亚，从隐基底(一14)到利巴嫩的地理环境，都了如指掌。

雅歌(五15)中良人被描绘为「如利巴嫩，且佳美如香柏树」

雅歌没有提到历史事件，因此定期十分困难。宋夫(H，J．Schonfield)认为应是波斯时期，精细一点说，是尼希米的时代至三五○年之间。

他的论证部份是基于文字及地理资料，他发现没有南北二分的迹象，而对所罗门的描写，亦只是虚构的故事，至于那种华丽的盛况，是反映「波斯帝国的丰裕环境和波斯大帝在书珊及波斯布里斯(Persepolis)富丽的宫殿」。但如果我们看见考古学所发现所罗门那些宏伟的建设，就会感到「波斯影响」的理论是不必要的了。希伯来作者一定熟识以色列黄金时代的传统，根本毋须借用波斯作为类比。传道书小心记录了所罗门的奢华、财富和智慧，雅歌也同样小心地反映了所罗门荣耀夺目的丰裕生活。

总括来说，雅歌的作者相信不会是所罗门本人，但雅歌的内容，确实反映了所罗门时代的背景和气氛。雅歌就好像箴言，故事核心部份极可能是靠口头传颂而保留，并在流传过程中，附加了某些细节，到被掳时期由一个无名的受感诗人，编修撰写成现有的模样。

文学品质

严格来说，雅歌不可以列入智慧文学的类别，因为它不是训诲之言，也不是辩论的对话，它基本上是以爱情诗歌的形式写成。但正因为它与所罗门有关，而且很可能由智慧文学圈子抄写、保存，和「出版」，所以我们可以把它与智慧文学的经卷并排研究。而且，雅歌颂读婚姻之美乃创造主的恩物，也算是人生的一大守则，所以雅歌的作者在某程度上也算是智慧人罢。

雅歌大部份内容都是一对恋人形格化的对话(如一9及下文，四1及下文，：六2及下文)，其中有不少是在对方不在时想像出来的说话。对此，学者们辨出爱情诗歌的不同形式。

描述性诗歌。这是一种古代的描写性文字，在巴比伦、埃及，以至现代的阿拉伯(称为wasf)文学作品都出现过：每位爱侣分别以极其图像化的文字，描写对方的美态和容貌(他描写她，四1一7，六4—7，七1—9[MT2—10]：她描写他，五10—16)。这些描写对对方表示敬意，刺激双方更加爱慕对方(参一15、16，两人分别赞美对方的美貌)。

自赏之歌。只有女方用这形式，通常是被人赞誉的自谦之词(一5、6，二1)。八10对她自己的描写，似乎是因自己的成熟美貌自豪，因为她通过了她兄长的测验(八8、9)。

赞许之歌。这种形式与描述性诗歌不同，它唤起人注意爱侣的衣饰(如一9—11，四9—11中的饰物)。当爱侣彼此倾慕时，这种赞许之情便油然而生(七7—9)。

倾慕之歌。这些诗歌表达了爱侣对对方的倾慕，尤其在分离的时候，相思之情更为浓烈(如一 2—4，二 5、6，八—4、6、7)。这种歌的特征是包括了相爱相亲的愿望或求爱的呼唤，表达了分离反令爱慕之情更加增长。

寻找的叙述。新妇有两次记述她如何热切地寻找她的良人。她不能成眠，只在市集徘徊，希望寻见他的行综，一次得尝所愿(三1—4)，一次失望而回(五2—7)。这些叙述显出她坦诚表白愿望的作风：她激烈地、恳切地主动表示爱意。

爱的游戏。在第一次寻找的叙述之后，女子与她的朋友(耶路撒冷的众女子)玩了一个游戏：

她：寻找良人(不成功)五2—7
她：要求朋友帮助她寻找良人五8
朋友：嘲弄她的良人配不起她五9

她：以诗歌作回应，描述良人的美貌五10—16
朋友：与她一同寻找良人时提出嘲弄的问题六1
她：恋慕地说出他所在何处；「拥有的」句式
(参二16，七10上：表示她不会与别人分享他)六2、3

这个游戏说明古代智慧文学的作者也有玩耍的观念，亦说明各种句式如何组合成一个复合的单元。这个游戏也提醒读者，双方所享有立约的关系，是不容许第三者侵占的。

其他文学形式。雅歌还有好几种形式，例如：(1)誓约之言(二7，三5，五8，八14)，表现出妇女们对她所委身的良人是何等支持，也表明她何等渴望可以自由地与良人相处，不被骚扰：(2)嘲弄诗(一7，8)，恋人之间的玩笑，透露了对相聚的渴望(参二 14、15，五 2、3)：(3)夸耀之歌(六8—10，八11、12)，表达女子对良人的赞誉、对自己独特的地位自满，朋友分享她的快乐，亦一起来赞美她(六10)：(4)求爱的句子(二5、17， 四16，七11、13，八14)，由女子说出，常以祈使语表达急切的感觉。

除了两位恋人清楚易辨，其他参与者的身份，就要非常吃力才能辨认出来。一些简单的句子(一8，五9，六1等)相信是「耶路撒冷的众女子」说的(也许是她的朋友或新娘的「姊妹」，一5，二7，三 5、35等)：还有耶路撒冷的居民(描述君主进城时的情况，三6－11)及书拉密的市民(八5)。雅歌是想像丰富的抒情诗，所以其中的角色可能会说别人口中的话：例如，书拉密女子，似乎是引用她兄长在八8、9的话。宋夫把这些简短的回应视为合唱，不理任何文理也这样处置。这种简单的处理，相对于那些把雅歌当作是高度复杂化的戏剧的见解(在上一个世纪十分流行)，可说是一种令人「松一口气」的尝试。

雅歌之所以有如此强烈的感染力，是因为它对爱情浓厚又温馨的描写，而且又运用了大量丰富而具体的意象。这些特质，令诗歌充满力量，但就西方人的口味来说，却造成了一些问题。对爱侣身体的生动详细描写，及对欲望的坦诚叙述，似乎是太过份了。但我们得明白，这是古代的异乡作品。它们生动而不庸俗，坦诚开放的作风，相对于现代西方作品，当然是有点怪异的，有很多明喻或暗喻甚至令人有格格不入的感觉：

你的头发如同山羊群
卧在基列山旁(四1)

或：
你的颈项好像大卫建造收藏军器的高台
其上悬挂一千个盾牌，都是勇士的藤牌(四4)

班新的提议颇为中用：「东方人把注意力集中在一个鲜明的要点，但对我们来说，那一点可能不是那件事的特征」。诗人看见羊群从远山的斜坡如浪般跑下，便想起他所描写的美女，秀发也是如波浪似地披在肩上，于是他便借用羊群作比喻。同理，她挺直的颈项，配上装饰，也令诗人想起大卫挂满战士盾牌的高台这图像。

各种解释的进路

在旧约各卷书中，学者对雅歌的来源、意义，和目的的意见，可说是最不一致的了。雅歌那种抒情爱恋的风格，缺乏宗教意义，而且又没有明显的大纲，因而令学者大惑不解，也令他们容易激起想像。历来，对雅歌的解释都充满互相冲突的理论。到了近代，考古学发现大量古代文学作品，再加上对东方人心理与社会的研究及认识，凡此种种，仍都不能令解释雅歌的理论有一致的观点。

寓意解释法。也许在神的照管中，寓意解释和所罗门为作者的传统，令雅歌能成为正典中的一卷。对雅歌之最早期犹太注释(在米示拿、他勒目及他尔根之内)，已经描述此为神对以色列之爱。逾越节是纪念神立约之爱的节日，而雅歌正是犹太人安排这个节日诵读的。拉比还更进一步：他们不满足于只把雅歌代表神与以色列的关系，他们要在以色列历史中，寻找雅歌所代表的具体事件。

早期教会的教父们，要雅歌「接受基督的浸礼」，他们把雅歌代表基督对教会和个别信徒的情爱：他们的解释，为后来的解释确立了一个范例。后来的基督徒也有他们自己的贡献，对雅歌各个细节，提出了想像丰富的详细解释。英王钦定本的传统标题，便包括了这种解释的撮要：「基督与教会相互的爱情」或「教会在基督哀表明其信心」。在现代的罗马天主教会中，雅歌的寓意解释法仍有一定地位，从罗拔、杜尼及库勒(A．Robert，R·Tournay＆A·Feuillet)重要的解释作品，已经可以管窥一斑。

预表解释法。这种方法强调爱与委身是雅歌的主题，它避免了寓意解释法的缺点，如主观地对故事细节加上想像性的解释，及忽略诗歌的字面意义等。预表解释的支持者，从恋人互相爱慕的温情与能力之中，看见了故事的背后，其实是预表基督与教会的关系。这种解释法自有它的可信性，例如，亚拉伯爱情诗与雅歌拥有平行之处，而前者也包含了恋情与神秘经验两层意义：另外，圣经本身亦有某些支持：基督使用约拿的故事(太十二 40)，或旷野的蛇(约三14)作预表：多处经文亦以婚姻代表属灵的关系(如耶二2，三1及下文：结十六6及下文；何—至三：弗五22一23：启十九9)。

我们不应否定，对雅歌预表和寓意的解释，确曾对基督徒及犹太人的灵性有很大助益。然而，问题在于作者的原意究竟是什么。寓意解释的问题是一一我们根本无可能控制或作出规范，以致故事各个细节还几乎都可以有无穷无尽的解释，我们没有任何有效的方法去肯定或否定那些相冲突的观点：寓意解经的人倾向于寻找自己的意见而不是分辨作者的意图。寓意和预表解释的另一个弱点，是雅歌本身的经文完全没有任何暗示，指出经文除了表面意义外，有什么「更深入」的属灵意义。

戏剧解释法。雅歌中有对话、独白，和合唱(参上文)，令古代(如俄利根，约主后二四○年)和现代(如密尔顿)的文学研究者，把雅歌视为戏剧作品。在十九世纪，有两本著作就是以戏剧分析来研究雅歌。德里慈(Franz Delitzsch)的释经书发现雅歌有两个主角：所罗门及书拉密女子：一些学者认为书拉密女就是法老的女儿，她在一次互利的婚姻下嫁所罗门(王上三1：笔者觉得此观点不甚正确)。这一个「两位主角」的理论，认为雅歌是个戏剧，目的不仅是歌颂肉身之爱，它还要把所罗门与书拉密女的关系，凌驾于其他妃嫔之上。另一个戏剧分析的理论则涉及三个主角，首先提倡的是伊怀德(H．Ewald)，后来由戴华改良。三个主角分别是：所罗门工、书拉密女，及书拉密女的爱人。情节因此大为改变一一良人是一个牧羊人，而书拉密女则是一个贞洁的女子，纵使所罗门王引诱她，企图占有她，她也不被荣华所动，忠于她那位朴实的爱人。

「三位角色」的理论(或「牧羊人的理论」)能解释了部份经文的意思：良人有时被形容为牧人(如一7、8)：诗歌完结时，背景不是耶路撒冷，而是北部的一个牧场。但此理论亦有它的弱点：雅歌没有任何戏剧的引言；另外，书拉密女的回应，是对所罗门抑或她那牧羊的爱人呢？这个问题引起很多复杂的情节。

戏剧解释法最主要的困难是我们几乎没有任何证据证明问族人(尤其是希伯来人)有戏剧的作品。

婚嫁诗歌。韦斯旦(J．G．wetzstein)着了研究叙利亚的婚礼仪式，令十九世末的雅歌研究，出现了崭新的观点。有一些学者从这一类一星期长的礼节中，发现了不少与雅歌类同的内容：新郎新娘被当作王帝王后看待；庆祝的人把爱侣的美貌与品德唱颂出来：新娘表演舞蹈(参六 13，七 1)：雅歌的背景似乎也是三月(参二 11)：一对新人会坐在一乘装饰得美伦美奂的华轿上，当作是王帝的宝座(参三7一10)。

这些及其他平行之处都令我们有新的体会，但婚嫁解释的进路，相信不能解答所有问题。就算我们接受宋夫的讲法，认为古代犹太社会亦有相似的风俗，但问题仍然存在：雅歌本身很难分成七个段落来代表七日，经文亦从未称书拉密女为王后。乌霍荣(Wurthwein)大大改进了毕特的进路，但仍然坚持雅歌之内大部份的诗歌与以色列的婚礼有一定联系。欧特(J．－P．Audet)的观点亦相去不远，他认为雅歌是定婚的契约。

宗教礼仪。近年，学者们的研究令我们更明白古代近东的生活方式。学者曾尝试用米所波大米、埃及，或迦南的宗教习俗，来理解隐晦的旧约经文。其中一个例子，就是一个与雅歌有关的理论(通常与米克[T．J．Meek］的名字相提并论)——雅歌源自巴比伦生殖神塔模斯教派的宗教礼仪(参结八 14)。雅歌内那些情感丰富的对话、畜牧的背景，似乎都是这个理论的证据。经文所描写的婚礼，反映了塔模斯与他的伴侣伊施他尔每年产生春季生殖力的神圣婚礼(希腊文hieros gamos)。虽然，西方文化可以接受一些外邦宗教的名词，而不受任何宗教信念的影响(例如：日期及月份的名称)：但是，如果说希伯来人会接受一个外邦礼仪，却晓得排除其中崇拜偶像和生殖力的成份，又不会影响以色列自己的独特信仰，这实在是需要质疑的讲法。雅歌并没有这种借用和修改的痕迹，任何外邦宗教对雅歌的影响，一定是间接的；实际上，我们不必考虑这些微细的影响。

情歌。近十年，一些学者觉得雅歌只是一首情歌或情歌的搜集，不一定需要与婚礼或其他特别场合扯上关系。虽然有人尝试把雅歌划分为几首独立的诗歌，但一般而言，学者较多赞成雅歌是统一的作品，原因是雅歌有连贯的主题，有重复的语句(如二7，三5，八4)，又有连锁的结构把各部份联络起来。

从雅歌那些抒情的语调，我们便能够感受到它的信息。虽然故事情节有发展性，但似乎没有严谨的大纲。恋人的爱情，在开始和结尾时同样浓烈：所以，诗歌的力量不在于高潮的压力，而在于对爱情的描写：这个主题被诗人创造性的反覆吟咏——分离之时渴望相聚(如三1—5)，相聚之时充满喜乐(如第七章)，华丽宫殿内的享受(如一2—4)，或在田野相伴的温馨(七11及下文)，还有第三者不能侵犯的立约之爱(二16，六3，七10)。这爱如死之坚强、众水不能息灭，甘愿付出但却千金不换(八6、7)。

目的

倘若原作者的意图不是寓意或预表真神之爱，那么雅歌为何被置于圣经之内呢？这卷书是具体的一课，是一个扩充了的箴言或比喻(masal)，说明了人类之爱是何等丰富奇异，这爱，本身也是神的恩赐。虽然雅歌措辞大胆，但却提供了一个整全的婚姻观念一一基督徒往往采取了一个禁欲的性观念，否认肉体之爱：但是在神所定立的婚姻制度之内，肉体之爱基本上是美好和正确的。雅歌正好产生一个平衡作用，贬斥纵欲和禁欲的极端。杨以德进一步提议：「雅歌不单谈及人类纯洁之爱，当它被列入正典时，它提醒了我们，人类之爱的背后，还有一种更清纯的爱情。」


路得记

犹太传统将路得记视为圣卷之一，但七十士译本，及跟随其后的武加大和英文译本，则把路得记安排在士师记之后，因为两者有相同的时代背景。

名称及内容

路得记这名称，是依据本书的主角摩押女子路得而有。路得下嫁给一个来自伯利恒的犹大家庭，家主名叫以利米勒，他在一次饥荒中与妻子拿俄米及两个儿子逃难到摩押定居。后来，三个男人都死了，留下拿俄米及她的两位媳妇路得和俄珥巴。那时犹大的饥荒已经完结，拿俄米便返回家乡，并打算把两个媳妇送回她们自己的家。俄珥巴依依不舍的离去了，但路得却苦苦要求与拿俄米一起；她的说话，表达了一个女子对另一个女子的爱与忠诚，几可作为典范之言(一16、17)。路得伴随拿俄米返回伯利恒。路得需要出外拾麦穗为生，并被允许在以利米勒的远亲波阿斯的田地里拾麦穗。在收割结束时，拿俄米吩咐路得到禾场去，要求波阿斯尽亲属之责，娶路得这个寡妇为妻，为她生养一个儿子，取她死去的丈夫之名，作为后人。他愿意，但他们有一位更近的亲属，必须先让他表示愿意与否。在故事的高潮，波阿斯灵巧地说服那位近亲放弃权利，于是他便能与路得成亲。他们所生的儿子，令拿俄米十分高兴，并把他当作养子，因此邻人便说：「拿俄米得了儿子」。以利米勒的家得以保存后嗣不是一件平凡的小事，因为这个名为俄备得的儿子，就是大卫之父耶西的父亲。

日期及作者

正如很多旧约圣经的叙事文一样：路得记的作者是隐名的，全书没有一处提示让我们可以知道作者是谁。他勒目记录了一个传统，指路得记是撒母耳所作，但这本书一定是在大卫之后才写成(四17下)：四7解释了一个早以被遗忘的古代习俗，表明事件与写作本书之间，一定有一段颇长的时距。学者对本书日期的意见，从王国早期至被掳归回都有，显然是很不一致。若参照其中最有力的证论，似乎最理想的假设应是被掳之前的时代：若要更进一步定出日期，我们就没有什么确实的标准，但王国时代的某段时期(十至七世纪)似乎最为合理。

社会风貌

现代读者所面对的其中一个困难，就是如何解释路得记里面两个以色列古代的社会风俗：它们都是在现代西方社会中无法找到类比的：为亲人立嗣及买赎田地。为亲人立嗣的规例(levirate)。在申二十五5—10已有描述：如果一个古代的以色列人死后无子，其最近的亲属有责任娶那寡妇为妻，为她前夫生养一个儿子，「免得他的名在以色列中涂抹了」(申二十五6)。虽然我们有路得记的资料、申二十五5—10，及创三十八犹大与他玛的故事，但各记录在细节上都有分歧，所以，要找出一幅一致的图昼，是极困难的。在路得的例子中，故事的转拆点是拿俄米设计在禾场说服波阿斯承担这项责任：但波阿斯只是远房亲属，关系之疏，令他自己及其他人都不会想到他有这个责任：于是，拿俄米便利用年青貌美的路得，引发波阿斯的动机。第三章那段禾场的叙述，相信是整个故事最人性化的一段！拿俄米的计策成功了(三10、11)，但故事引出了一个复杂的问题：另一个更亲的亲属不单有优先的责任，也有优先的权利，于是波阿斯在城门召集众长老，又邀请亲属参加，然后通知他拿俄米已「卖我们族兄以利米勒的那块地，我想当赎那块地的是你，其次是我……」(四3、4)。

故事这个发展很令人惊奇，波阿斯刚刚提及以利米勒所拥有的田地，随即便指出了另一个亲属要肩负起责任：买赎田地。土地是不能随便买卖的，不能卖给家族以外的人；如果因为贫苦，不得不卖地，近亲就必须买下来，把土地保存在家族之内。耶三十二6—15是这项原则的一个具体例子。
昔日路得就曾在这样的打杀场上，请求波阿斯尽他作为近亲的责任。

那位近亲以为他只需要负这个责任，便肯首应承(四4)。但波阿斯进而说出另一个责任，其实是要使他放弃权利：「你从拿俄米手中买这地的时候，也当娶死人的妻摩押女子路得，使死人在产业上存留他的名」(四5)。那人便说：「这样……恐怕于我的产业有碍」(6节)，他为了不致减少家业，唯有说「不能赎了」。如果他负起责任，他自己的房业便出问题。因为，若单为以利米勒赎地，他所出的钱，那块赎来的地可以补偿：若要与路得生孩子，那孩子长大了以后，便会继承以利米勒的那块地，那人没有能力承担这个双重的责任，所以自愿把权利让给波阿斯(四6)。预然，波阿斯有足够的财富来负起那些责任。大卫的族谱内(四18—22)，波阿斯被名为大卫的祖先，而不是以利米勒或玛伦(路得的前夫)。波阿斯可能自己没有儿子，他与路得所生的俄备得，虽然法律上是玛伦的儿子，但同时也成为波阿斯实际的儿子和承继人。因此，俄备得同时成为以利米勒和波阿斯的后嗣。

文体及神学

自从耿克尔发表了他那份基础性的文章之后，学者大都同意路得记是一篇短篇小说，而且在风格与结构方面，都有很强的艺术性。故事情节由几个故事开展，渐渐推到高潮和结语。故事有特定的目的，作者是希望利用故事来说出一个教训，因此可比照约瑟的故事(创三十七、三十九至五十)，以撒的婚姻(创二十四)，犹大与他玛(创三十八)，及大卫的宫廷历史(撒下九至二十)。这些综合性的叙事文，与各种传统搜集(如创十二至三十六章亚伯拉罕及雅各的故事)是极不相同的。这些叙述的文体，是优雅、诗化及节奏明快的散文：故事兼具娱乐性和教育性，焦点是神在各人物的生命中，如何眷顾保守，让读者以期待的心情读下去，而被故事潜移默化，希望参与那些人物的经验，从而效法(或避免)故事中的人物和例子。

路得记在这些短篇故事之中，可算是出色著作。作者文学修养极高，以灵巧的笔触，丰富的娱乐性，也用最精简的字句，描绘了那些伟大而可信的人物。在其中一个层面来说，这些人物就是故事的信息：他们一起生活、互相爱护，表现了希伯来人的美德一一公义和贞节(sdaqa)，以具体的生活，活现了神的约。故事里没有恶人。俄珥巴虽然离开他的婆婆，但是拿俄米第二次求她离去她才这样做：那个近亲十分乐意赎回土地，但因为自己的产业有限才不能娶路得为妻。从这些背景中，更突出了波阿斯那不常见的仁慈和忠诚；路得的信实与委身；以及拿俄米的坚毅与智慧。他们几乎是「信实之爱」(hesed)的化身。故事的技巧如此高超，委实令人说不绝口。

这故事另一个层面的意义，是大卫的族谱(四17下)。十八至二十二节的族谱明显是后来加上去的，令作者的用意更为清晰。作者把平凡的人物、平凡的遭遇，放在更大的属灵计划之中，使故事原本的要旨向外伸展一一神的安排和眷顾，不止于一个家庭，它覆及整个国家：为拿俄米所生的孩子，竟开展了神在大卫身上的计划。就因为这一点，路得记便与圣经的主题(救赎历史)扯上关系。更令人感到惊讶的是，作者在一些不必提及路得身世的地方，屡次提及她是一个「摩押女子」。

虽然这一点似乎是颇具争论性的，但无疑可用以抗衡偏狭的民族思想。作者希望见证一件事实一一神的慈爱，并非只限施予以色列：其他旧约经卷(如约拿书)已经为此说过一些话。路得记告诉我们，大卫这个以色列理想的君主、弥赛亚的祖先，也是一个外邦女子的后裔。

然而，路得记主要的目的，是表明神对这个家庭的眷顾和带领。事实上，这故事最主要的演员是神：拿俄米在一20的怨言，把这位幕后的演员引进故事之中：

「不要叫我拿俄米(甜的意思)，要叫我玛拉(苦的意思)，因为全能者使我受了大苦。我满满的出去，耶和华使我空空的回来。」(一20、21)

神对这位在伯利恒哀诉的妇人施恩，「拿俄米得孩子了」(四17)。主角们的祷词，令神施恩带领的痕迹更为清晰：二12，路得祈求神的祝福：三10，波阿斯祈求神祝福路得：拿俄米在二20突然重新燃起希望，向神祷告。这些祈祷，全都在结局时蒙应允。这卷书教导我们，神管理那些信他的人生命中的每一件事。一个计谋多多的老妇，和一个可爱的年轻女子，从一个小小的悲剧学会了从神那里取得平安(一9，三1)。

路得记强调神在日常事件中工作，这一点与旧约大部份经卷不同。在路得记之中，没有先知说「耶和华如此说」：神的作为只匿藏在普通的事件之后。神「无所不在一一但却完全隐藏在人的想像与计策背后，例如一个少女意外的一步和一个老妇冒险的计谋，也有神的美意」。作者突出了神眷顾世人的一个独特的层面一一眷顾的隐藏性。他把神的带领收藏在人日常的活动之内，因为他相信神的带领本身是隐藏的。当然，不单单是路得记有这种绝对但隐藏的因果思想：大卫的宫廷史(撒下九至二十)、约瑟的故事(创三十七，三十九至五十)及其他经文，同样也强调神全面及不断地控制世事——不是靠超自然的神怪方法，而是透过不能测透的自然事件以及人生各种际遇，来带领他的子民。有时，神会直接介入人的处境中完成救赎计划：但路得记之中，神的作为是隐晦的，它隐藏在平凡人的平凡事之中。各人的生活是在他们的社会之中流动，鲜有超然的因素加插其间：因为他们都相信神在背后带领，他们的家庭得以保存，名字不致在以色列中涂抹——这平凡的小事绝不平凡：因此，以色列才有伟大的君王大卫，世人才有比大卫更伟大的大卫之子。


耶利米哀歌

这本小书的名称，恰当地道出了本书的内容。这五章圣经，记录了犹太人在耶路撒冷和圣殿被毁(主前五八六年)之后所作的哀歌。王下二十五及耶五十二提供了历史事实：哀歌的五首诗则捕捉了当时的感伤。

七十士及武加大译本都有类似的题目：「哀哭之歌」或「挽歌」(希腊文 Threnoi，拉丁文 Threni)。武加大译本的副题是 Id estLamentationes Jeremiae Prophetae，成为英文(及中文)译本的题目(耶利米哀歌)。希伯来文的名称eka来自哀歌一个特有字眼——哀哉！(在希伯来文圣经，这是第一、二及第四章开首的第一个字。)

在希伯来圣经，哀歌是「五卷」中的第三卷：五卷是在犹太人每年的节期及禁食中使用的经卷。传统上，犹太人会在埃波月九日(七月中)为圣殿被毁哀哭(悼念尼布甲尼撒摧毁所罗门的圣殿及主后七十年罗马将军提多摧毁的「第二圣殿」)。在这个日子诵读耶利米哀歌的习俗，相信始于被掳早期(那时哀歌所描写的悲剧刚刚结束)。耶利米曾记录有八十个来自示剑、示罗、及撒玛利亚的人，在五八五年前到访圣殿遗址(耶四十一4、5)。而且，撒迦利亚(五一八)提到第五月(埃波月)及第七月(提斯利月)的禁食礼，是一个有七年历史的习俗(七1—7)。

日期及作者。哀歌是犹太人饱经悲惨失败和痛苦放逐生涯而有的作品。它的内容决定了年期的范．——五八六至五三○年。一至四章那些生动的描写，令人相信这些哀痛的篇章是在城陷不久就写成。第五章的内容显示，剧烈的亡国之痛已经淡化了，但却变成被掳那种延续的苦楚；所以第五章可能是被掳时期的作品。

哀歌的作者是隐名的，经文本身没有谈及作者。在基督降生之前，犹太人已经有一个传统的讲法，认为哀歌是耶利米的作品。支持和反对耶利米为本书作者的论据可算是不相伯仲。支持传统讲法的论点有：耶利米书与哀歌有相同的语调，尤其是对犹大苦难的敏锐描述；哀歌有深邃的神觉洞见，并结合了审判与恩典的主题，与耶利米书相似：另外还有文笔的相似点(如，两卷书都以受击打的女子形容犹大：耶十四17：哀一15)。反对耶利米为作者的论点有：(1)为何耶利米只顾哀哭，而不呼召余民悔改及揭示神那新的一天呢？(2)二9谈及先知异象已经失效，四12、17也似乎暗示一些耶利米反对的事，难道这些经文应该归给耶利米吗？(3)哀歌中有不同的诗歌风格，字母诗的字母次序亦有不同，难道不是证明了哀歌有多位(而不是一位)作者吗？

哀歌既没有留下作者的名字，我们就让它这样好了。虽然传统的观点不能予以证实，但它也有一点好处，它指出那位受感的作者是一个怎样的人：(1)作者细致地描述惨剧的经过，相信是一个目击证人(2)作者不单捕捉了犹大痛苦的景况，也看见了可怕的审判背后，有更深的信仰根源，因此他可能是一个渊博的神学家：(3)他是一个出色的诗人；(4)他是一个真正的爱国者，他为国家灭亡而悲哀，但也深知唯有经历死亡，才能有新生的希望。

我们所认识的旧约人物之中，没有一个比耶利米更符合这个作者的特征。历代志的作者也记载耶利米曾在约西亚死的时候背诵哀歌(代下三十五25)。耶利米曾努力预备犹大面对这场浩劫，并期望有人与他并肩作战。如果哀歌的作者不是耶利米，犹大就真是有福了，因为犹大民众之中，有另一个像耶利米那样的人，与他们一起面对苦难。但无论如何，在这个讨论之中，我们相信哀歌不是一本诗歌选集，它是一位作者的作品：这位作者满有属灵的恩赐、深邃的见解和优秀的文彩。

诗歌风格

字母诗。头四章有不同风格的字母诗：第一至二章各有二十二节，每节三行，每节的每一个字母，都按希伯来文的字母次序排列：第四章也是这样，但每节只有二行：第三章的字母诗是结构最严密的一首，共六十六节，分成二十二组，每组头一节的头一个字母，依字母次序排列：第五章没有字母次序，但显然也受字母诗的格式影响：共有二十二节，每节一行。

为什么用字母诗？在某些情况下，采用字母次序是为了方便记忆：记得字母的次序，能帮助我们记起每节的内容。但哀歌一至四章相信不是为了方便记意而用字母诗：这些次序会帮助也会混乱我们的记忆。有谁会记得那一节是G起头，那一节是D起头，那一节属于第一章，那一节属于第三章：所以，相信作者是出于对诗歌艺术的热诚而运用了这些字母诗的形式。

不过，哀歌中的字母诗似乎最少还有以下两种功用：(1)所讨论的题目，由 aleph至tau(希伯来字母的第一个和最后一个)都用尽了，代表全面的挫败与完全的悔悟：(2)它在哀歌中设置了文艺性的屏障，令读者节制哀恸的情绪，不致无法控制地嚎啕大哭。

挽歌。哀歌用了感叹语「哀哉」(希伯来文'ega)及一些简短感人的平行句(尤其在第一，二，四章)，令哀歌变成一些大悲剧所用的挽歌。挽歌(qina)通常是在深爱的人的葬礼中使用(撒下一19—27)，但这不是唯一的用途：它能用于任何悲剧性的场合，尤其是在一些无法扭转的灾祸，挽歌能加强悲伤的情绪。

耶利米哀歌中的挽歌，实在有太多变化，难以概括地称它们为葬礼用的诗歌。耶路撒冷城不是被形容为一个尸体，而是一个孤单的寡妇(一1)。更重要的是，耶路撒冷本身也加入哀哭的行列(如，一12—16、18—22)。在另一些时候，诗人直接向耶路撒冷说话：

耶路撒冷的民哪
我可用什么向你证明呢
我可用什么与你相比呢(二13)

希伯来挽歌一个有力的技巧，是戏剧性的对比，描写死前或衰败之前的荣美情境(参撒下一19、23)，令现在的悲剧更加使人心伤：

先前满有人民的城
现在何竟独坐

先前在列国中为大的
现在竟如寡妇

先前在诸省中为王后的
现在成为进贡的(哀一1)

个人与群体的怨歌。与挽歌相近的另一种形式是诗篇及耶利米书的怨歌。哀歌有时运用个人怨诗(第三章)，以一个人(可能是诗人本身)代表全体说话，或用群体怨诗(第五章)，使整体会众一起在耶和华面前申诉他们的苦难。

第三章的个人怨诗开始时便描写他们的苦难，没有直接向神申诉的说话，只描述神所施行的审判，而且是用第三身来代表神(1一18节)。到了诗的结束，诗人才以第二人称对神祷告(55一66节)。但其中仍然有很多怨诗的标准成份：(1)对苦难极之图像化的描写：黑暗、疾病、枷锁、野兽的攻击、弓箭的侵袭(三1—18)：(2)祈求救助(19节)；(3)表示信任(21—36节)：(4)确信已蒙垂听(55—63节)；(5)祈求神惩罚那引致犹大受苦的敌人(64—66节)。

第五章的群体怨诗，几乎全集中描写苦难的情况(五2—18)，开始和结束都是祈求复兴(1、20一22节)，并反映了一线微弱的希望和信心(19节)。

诗人运用怨诗的形式，不仅是为了增加多一种表达方法：怨诗的效用远远超越了挽歌：挽歌的对象通常是葬礼的参与者，但怨诗则容许诗人或会众直接求告神；挽歌只能描述引起灾难的罪恶，但怨诗却能让诗人和会众作个人的忏悔(比较三40一42及一18)，表示对神的信任以及确信神必垂听他们的祷告。

耶利米哀歌精巧细密地结合了各种形式及内容。字母诗、挽歌。怨诗、对苦难生动的描写等，完全组合起来，唱出了以色列民那永远难忘的痛苦和希望：他们必经审判，审判之后，也必蒙怜悯。

神学上的贡献

耶利米所预言的，在哀歌的悲痛景象中应验了——耶路撒冷被毁、人民伤亡无数。但除了肉身受苦之外，更令犹大民惊惶的，就是灵性上的煎熬：他们苦苦追问：「为什么？」

哀悼景象；埃及十八王朝(主前十四世纪后斯)；于孟斐斯出土。

那些走过耶路撒冷废墟的人，不会觉得神的审判是错误的。诗人也相信审判正确无误(一18)，因为犹大背叛神(一5、8、9、18。22，二14，三40—42，四13、22，五7)，所以神在审判中倾倒他的烈怒(一12及下文，二1—9、 20—22，三1—18，四4、11)。

但最后的破坏令犹大人民产生了信心的危机，哀歌那灭亡与盼望的神学，就是要处理这个问题。约西亚王施行改革，不足数年，神无情地客让这位公义的王倒在战场之上(六○九)，改革便被置于一旁；圣城又在五八六年被蹂躇然后摧毁了一切，这都令犹太人民大惑不解。申命记的教训是王国时代一直持守的信念，相信统治者的义行，必带来神的祝福：但为什么神在历史中的作为，竟然与这原则背道而驰？

犹大这次信仰危机的另一个层面，是犹大人民坚决相信锡安不会被摧毁，但事实与信念却竟是完全不同的两回事。纵使南北分裂、政局动荡、北国灭亡(七二一)，但大卫王朝仍生存了四百年。人民相信，靠着神与大卫所立的约，大卫的子孙们在神面前会有一特别的关系(撒下七)，耶路撒冷也永远不会被破坏，它是神的居所，神难道会让仇敌攻占自己的家园吗？在希西家的日子，西拿基立攻打耶城，却神秘地被打败了(七○一)，这当然更令犹大人民坚信不移。

然而尼布甲尼撒摧毁了不能摧毁的圣城、烧毁那不能烧毁的圣殿。神究竟在做什么？人民还可相信什么？不能动荡的信念连根也被拔起了，他们可以怎样回应呢？

哀歌以字母诗象征犹大完全地俯伏忏悔，表达了犹大人民心中的冲突。另一方面，哀歌又鼓励人接受神的审判，相信审判之后仍有转机：虽然神在历史进程中令以色列手足无措，但哀歌作者鼓励以色列不要怀疑神的主权，要他们相信，神所作的事，最终也是为了他们及一切创造物的好处。

哀歌记载了受宠爱的犹大，如河跌进失望的深谷：它与约伯记所描述的一样，神的心意好像藏在五里雾中。但当那容许苦难发生的神启示自己的时候，读者又可重拾信心和盼望。诗人那坚强的信心，必定在往后的日子，打动无数犹大人的心。要在灾难中寻求盼望，又要带领人进入盼望之中，这任务是困难的，唯有对神有深入认识的人才能胜任。

哀歌把以色列文学与信仰的三条主线交织在一起：先知透悟立约之神如何审判和施恩：祭司在礼仪中表达痛悔和盼望：智慧人探索苦难的奥秘。写作哀歌的诗人，承受了这三种遗产，把它们集于一身。他不单是文士或记录者，他还亲自用优美精妙的技巧，完成这卷圣经启示之中的瑰宝。


以斯帖记

以斯帖记在各卷圣经之中，是独树一帜的一卷，因为：这卷书的希伯来文经文里，竟没有神或耶和华这名称出现，背景是在波斯冬季行宫书珊而不是以色列：故事中那位犹太英雌的丈夫，是一个外邦的君主：主角解决反闪族(实际上是反犹太)问题的方法，是血腥的自卫行动，而更悲壮的是，这血腥行动按着以斯帖的要求，在翌日再实行一次！犹太学者经过长时间的讨论，才把以斯帖记列入正典之内：但无论如何，我们不应忽略这独特的经卷。

故事及其背景

故事情节。从文学的观点研究，以斯帖记的故事结构十分出色。故事在亚哈随鲁王的宫廷开始(可能就是薛西一世，四八五至四六五)，王在一次筵席中，「把他荣耀之国的丰富和他美好威严的尊贵」，显示出来。当他酒意正浓之时，便叫王后瓦实提出来展示她的美貌，她拒绝了，因而被王废弃，于是王要找新的王后。犹太女子哈大沙(后名以斯帖)，在义父末底改照顾下，与多位女子入宫接受诏选。王见了就喜欢，便纳以斯帖为王后。

哈曼得到高位，但末底改不肯在他面前下跪。哈曼在盛怒中激起杀害末底改的念头，但后来觉得下手害他一人是小事(三6)，倒不如把行事作风不同的犹太人全族置于死地。亚哈随鲁王批准这项计划，赐下谕旨，在亚达月十三日(第十二月十三日)，处死所有犹太人。末底改知到这项阴谋后，便请求以斯帖，恳求她向王求情，免遭灭族之祸。

以斯帖介入后，形势急转直下。哈曼建了个刑台，本是用来吊死末底改的，怎料我们这位自以为得宠的哈曼，却被推上自己造的刑台上受死。另外，王虽了解实情，但他已下令杀害犹太人一一波斯法律君令如山，不能收回成命：所以，王唯有容让犹太人自卫杀人。在指定的日子，犹太人把前来杀害他们的人大批大批的杀掉。以斯帖要求王在明天再允许他们多杀一日，于是，他们杀死了数以千计的敌人。犹太人大设筵席，互送礼物，作为庆祝，并定此日为普珥日，犹太人每一代都要守这节日作纪念。而未底改亦因此荣升为王的宰相。

历史性。学者就此问题分成两大阵营，一些坚持以斯帖记是确实的历史记录(参十2)，一些则认为只是小说故事。我们应走的路，似乎是介乎两个极端之间的中庸之道：一方面愿意承认故事现有的格局未必是纯历史：一方面也得承认，故事既有如此丰富的细致波斯背景，也一定是建基于历史。以斯帖记很可能是一个历史小说或历史性的短篇故事。如果亚哈随鲁就是薛西一世，他的第三年(一3)便是四八三至四八二年，而他第七年的提别月(二16)便是四七九年十二月或四七八年的一月初。四八三至四八○年间，薛西王所实施的反希腊运动，结果在灾难性的沙林美斯海战才告一段落。按照希罗多德(vii．114：ix．108f)讲法，他的王后是亚美耿，她不可能是瓦实提，但把她当作是以斯帖也不容易。然而，希罗多德却指出王有很多妃嫔，他很可能有不少心爱的王后。

以二5、6作论据来反对以斯帖记的历史性，这尝试简直不值一提。有些学者由此算出末底改有一百二十岁，而以斯帖被形容为他叔叔的女儿(二7)，但如此，他们就无可能是同时代的。问题出于代名词 who，这些学者认为 Who是指末底改。但如果我们把 Who指为睚珥(请参考英文译本二6)，那么末底改和以斯帖都是被掳之后至少第四代的人：若假设每一代是三十五年，这个讲法也不无道理。

位于波斯冬季行宫书珊城的王宫

大约主后一八八○至一九三○时，乌加列泥版仍未出土，学者们都有「泛巴比伦」的倾向。当时，学者把以斯帖记当作是巴比伦神话的产物——以斯帖相等于伊施他尔，末底改就是玛尔杜克。但现在已没有大多人相信这一套了。散居异域的犹太父母，有可能用一些名人的名字为儿女起名，但极不可能用外邦神只之名。以斯帖与末底改相信是波斯名称，但却不可能是巴比伦神明的名称！
历史性是否重要？如果说以斯帖记毫无历史或事实根据，一定会引起不少反对。有些人辩称，如果容许圣经任何部份不属历史，最终会使圣经失去所有的历史性，但这不是必然的推论；若然，耶稣的比喻也必须具历史性的吗？其实，有一个问题是必须首先回答的：那件事件，对神启示或(和)救赎的行动是否重要？我们可立刻拿出极端的事例：如果钉十字架和复活并没有发生，那么，这些事件所揭示的救赎工作就不存在了，基督徒的信仰也是枉然的了(参林前十五12一17)。以斯帖记被列入正典，是有启示的重要性，但我们却不能表明这个故事的真确与否，对神的救赎计划有何必然影响。就算哈曼真的「杀尽」了所有犹太人，神的救赎工作亦不会终止，因为神必眷顾保存(正如约阿施那次一样，王下十一章)一些犹太人，来使大卫的后裔不致断绝。

宗教上的重要性

是否用作解释普珥日？一些学者认为以斯帖记是一个「解释起源的故事」，写作目的是要解释及证实普珥日这节期。今天，普珥日已是一个几乎完全世俗化的庆典，通常都以「狂饮至不醒人事」(adloyada)结束。这习俗是基于他勒目的一句训词：「饮酒罢，直到你分不清 『末底改得福』抑或是『哈曼得咒诅』。(Meg．7b)。有一个问题不得不问(尤其是看到九11一16)：这卷书有什么宗教价值呢？拉比们把这卷书的地位，等同(甚至高过)妥拉(他勒目Meg．70d)，迈摩尼得斯(Maimonides)肯定，在弥赛亚的日子，圣经会过去，以斯帖记和妥拉仍会留存。但是，这种赞誉是出于它的宗教与伦理教导，抑或是它令受逼害的犹太人有生存下去的应许呢？不错，这卷书的作者使用了拉比惯用的夸张手法，所以确实能抗衡一些对犹太人苛刻的批评。

先有普珥日抑或先有以斯帖记？我们必须质询以斯帖记用以确立普琪日庆典地位的讲法。在波斯、巴比伦，或其他地区，都未发现有普珥日的传统。倘若普珥日不是源自历史事件(如以斯帖记所述)，它一定是以斯帖记这个构想故事所引发的。马加比二书十五36巳明显提及以斯帖记，所以此书应属二世纪的作品：马加比二书曾提及一个「末底改的日子」。提及整个以斯帖故事的文献，最早是约瑟夫的作品(Apion 犹太古史 Xi6184—296)。

以斯帖记成书日期可否定于这个后期年份，仍有不少疑点：(1)它的希腊文附注，早已在七十士译本出现(最迟也是二世纪)，而这些附注在原本的希伯来文抄本中是没有的；(2)二世纪的早期犹太教，已经有律法主义色彩，但以斯帖记却没有什么有关妥拉、祷告、节期，或任何与这时期犹太教有关的资料：(3)以斯帖记的希伯来文，与死海古卷的不同。(4)此书没有启示文学的份子。犹太人的问题，不是由米迦勒或任何天使来解决：没有撒但的观念：二世纪巴勒斯坦的作品，通常都受到波斯影响，以致有二元论、天使、撒但等内容，但以斯帖记却没有这些痕迹：而其他细节，却显示这卷书源自波斯(至少有一个非常认识波斯的作者)。因此，我们可作一较合理的结论：无论以斯帖记的故事是历史事实抑或历史小说，这卷书以及守普珥日的习惯，是来自波斯的犹太人，它传到巴勒斯坦的日期，可能比较迟，至于确实的年期则要依据九20一22、29、32的解释而定了。

神眷顾的教仪(Doctrine of Providence)。以斯帖记没有提及神，但它肯定宣称了一个信念；神必保护他的子民，哈曼企图杀害国中所有犹太人(二6)，但正因波斯帝国由印度延至古实(一1；奈比亚，即现代的苏丹)，包括了小亚细亚、叙利亚、巴勒斯坦，及其他地区，即是说，这计划将会灭绝所有犹太人。当末底改听见这谕旨，他便披麻蒙灰，在众人面前哀哭(四1)，在城中行走直到朝门，犹太人民亦禁食哀哭。

以斯帖闻讯后查明因由，而末底改则把一份谕旨抄本送给她看(四8)，求她为人民向王乞恩。她虽没有告诉王她本是犹太女子(二20)，但末底改知道此事迟早会为人所知，所以以斯帖自己就算在宫中亦劫运难逃(四13)。这时，末底改肯定地相信神必照顾：「此时你若闭口不言，犹太人必从别处得解脱、蒙拯救，你和你父家，必至灭亡。焉知你得了王后的位分，不是为现今的机会么」(四14)。

反闪族思想。对犹太人的仇视情绪发展到极点，就孕育出灭绝犹太人的阴谋。这邪恶的计划早在哈曼之前的时代已经存在。法老企图杀绝(或严加控制其人口增长)希伯来奴隶：以东对犹大百多年的敌视态度，相信亦是出于一种反闪族的思想：最后，到了新约时代，这不单再是反犹太的情绪，而是发展至为敌视神的子民(约十五18)。它们来自撒但：企图破坏救赎工作，藉此击败耶和华。到未后的日子，它会演变成反弥赛亚，或反基督的势力(人格化为『敌基督』)。对于这个问题，以斯帖记给我们的启示，至少部份可用以下的说话总结：「不要伤害我的子民：如果你们伤害他们，你们也必被伤害。」(参九1)

犹太人把以斯帖记纳入正典，正因为它的信息是恒久适切的：他们发现，它适用于妥拉出现的时代，也继续适用于弥赛亚的时代。基督徒亦把它视为圣经中的一卷，承认它的神圣权威。以斯帖记告诉基督徒，敌视犹太人不是神的心意，神也不会容忍这种仇视态度。它亦告诉了神的子民，基督徒会成为世界逼害和仇恨的对象(参约十五18—20)。他们能够从中激起「拯救和解脱」的信心，正如末底改、以斯帖和波斯帚国中的犹太人一样。

书珊城和亚哈随鲁王国中的犹太人，采用了血腥的自卫行动，但圣经对此不予评论。后来，伟大的犹太教师却说：「凡动刀的，必死在刀下」(太二十六52)。也许，以斯帖记的故事从未发生过。有些人宁可取消第九章，但如果我们知道十字军的恐怖、圣战的残酷，就不会轻易否定这事确曾发生。不过，它们是不应该发生的。唯有耶和华自己才有申冤的权利(申三十二35：罗十二19：来十30)！


历代志的叙事观点

当我们由列王纪下读到历代志上，便会发现两者均有相似的内容。但是，圣经对救赎历史的叙述，到历代志的一段，似乎有点离题了：救赎历史由创世开始到出埃及、攻取迦南、建立王朝，然后是被掳时期，但在历代志又转回到「亚当、塞特、以挪士」(代上一1)，而且又重复叙述一些熟识的故事一一大卫、所罗门，及他们承继者的事迹。事实上，历代志有一半资料，已经在其他较早的旧约书卷中出现过。

但是，历代志与其他内容相似的书卷，是有所不同的——它有不同的观点与角度：这也是它被纳入正典的原因。它不是把撒母耳记和列王纪的故事旧调重弹，它本身自有其独特的色彩和新鲜感，如果我们明白它的目的，便能从中得到丰富的神学资料。历代志上、下一共有四个主要部份：

亚当至大卫的族谱代上—至九
大卫的统治期十至二十九
所罗门的统治期代下—至九
大卫之子的统治期至被掳期十至三十六

一位历史学家要考虑两个因素一一连续性和选择性。每件事都与其他事件有特定的关系，它们之间好像网线似的连接起来，是不能独立地掌握的。但历史不能为求连贯而记录所有(有谁会看呢！)在一特定时代发生的事件，史家必须在其间作出选择，把重要的片段抽取出来。两个因素都会有主观的成份：历史学家认为重要的，便被选择：这些决定至少有部份是取决于他的兴趣——无论是经济、社会、政治、宗教、军事，或其他组合。

历代志的希伯来人作者，严格来说，不是西方人所说的历史家。对他来说，以色列历史充满属灵和道德的教训，他写历史，就是要显出这些教训来。他不太关心以色列史纯事实的一面，他所关注的，是历史的意义。所有可靠的历史都是注释性的，而历代志更是高度注释性的历史。

历代志的主要资料来源，是撒母耳记及列王纪：有时候历代志亦会有这两个底本所没有的史料，但是它们同样准确。历代志的资料，部份引自其他来源，其中最突出的是犹大及以色列诸王记(如代上九1：代下二十七7，三十五27，三十六8)。历代志有很多故事，但基本上都是准确的，近年考古学的发现正为这方面提供了不少证据。奥伯莱指出，那些在历代志出现，却不属于列王纪的被掳之前的资料，「曾重复地被证实为原本及重要的……」

重建后之希律神殿，位于耶路撒冷

在数字统计方面，历代志的作者常被指为不负责任，尤其那些军事数字，更是惹人非议。按照代上二十一5，以色列军兵有一百一十万，犹大有四十七万：而撒下二十四9记载以色列军有八十万，犹大军有五十万。不过，历代志的数字不是时常都比「撒母耳记一列王纪」的数字高。事实上。十七次明显的分歧之中，有五次是历代志的数字较低。有些人提议，问题是出于抄写的错误，希伯来文的数字有时还有象征意义，而字母亦有各自的数值。但我们没有抄本的证据指出这些错误确曾发生，相信上述数字的误差，有部份是抄写错误，其他则基于不同的计算所致。

历代志的作者可能引用了列王纪以外的数字资料。这一类数字通常都是大约的整数，而且有象征意义：四十年代表一代，「一百万」埃及军(代下十四9)，是代表庞大的军队。历代志作者的手头上，只有这一类不足的数据，他只能够尽可能准确地运用这些数字：所以，我们对历代志数字的准确性不应过份苛求。

历史观点

历代志及「撒母耳记一列王纪」之间的某些分歧，可能是因为历代志的作者与那些历史事件，有一段较长的距离。虽然学者都对历代志的年期，没有精确的一致见解，但一般都相信，历代志的作者也撰写了以斯拉记及尼希米记，且相信是在主前四百年左右编辑成书。所以，就算以以斯拉记的最后一件历史事件计算，作者与王朝的距离也有一百年之久，作者唯有在各个故事之中，选择一些他认为有桓久价值的事件：至于他的决定，必定与他当时的时局有关。这位作者非常敏锐地选取过去例子，以古训今：以色列历史到处都是恩典和审判的教训：作者希望从中吸取智慧，亦希望借用历史来教导他的同胞。

对于历代志那个时代的人来说，这些教训对国家的存亡与稳定，都是十分重要的。他们经历被掳之苦，归回时环境亦十分恶劣。作者所关心的，就是引用历史来向人民保证一一耶和华仍然管治他们：也用历史来提醒人民一一他们必须完全向神效忠。

犹大贤明的君主——大卫(代上十至二十九)、所罗门(代下一一九)、约沙法(十七1至二十一1)、希西家(二十九至三十二)，及约西亚(三十四至三十五)一一在作者的心目中，是极其伟大的人物，他详细描述他们的功业，删除他们的缺点。作者遥望这些民族英雄，觉得他们的缺点与他们的功德相比，实在不足挂齿。作者并非想掩饰他们的过犯，因为撒母耳记和列王纪已经能令读者深刻地记起他们的错误：于是，他只集中说明他们的品德，强调他们因顺眼神就结出美好的果子来。


政治观点

北国由始至终都是先知攻击的对象，她那些没有大卫血统的君王，以及容纳外邦宗教的崇拜，都令先知们无法容忍。以西结(三十六24)、何西阿(三5)、阿摩司(九11)、弥迦(五2—4［MT1一31)，及其他先知，都希望南北复合，由一位大卫之子统治，这是先知们的理想。他们觉得，北国分裂出来，最初已经是一个错误，所以，历代志的作者不愿费神记述她的历史：列王纪的作者记载北国每位君主的事迹，但历代志的作者却只记载那些与犹大相关的北国历史(例如，亚哈与约沙法联盟，代下十八)。，即使北国灭亡之后，也没有任何结语。因此，他是把注意力集中在犹大：

犹大经历被掳，仍被保存下来，继续履行那交托全以色列的属灵与伦理责任。有些学者认为，历代志忽略北国，是基于一种反撒玛利亚的偏见(尤其在以斯拉记及尼希米记)。但是，虽然敌对态度确曾存在，它肯定不是源于历代志，历代志其实和阿摩司书或王下十七章等经文一样，是站在传统先知立场之上。

我们应留意经文对大卫及其家族的赞誉。作者简述耶西之子与扫罗之间的斗争(只用一章记述此事；代上，十章)，并省略大卫夺取拔示巴和杀害乌利亚的罪行(参撒下十—至十二)，又没有提及押沙龙夭折的叛变(十四至十九章)和亚多尼雅夺位的阴谋(王上一至二)大卫家族是神所拣选的，自能凌驾在这些困难之上，复述这些历史，只会妨碍读者明白历代志的主旨。倘若说历代志以大卫代替摩西作以色列的宗教祖师，似乎过份了一点，但历代志确实指出大卫在以色列的宗教生活中，扮演了核心的角色，人民的宗教活力都源于他。无论是好是坏，他所做的，他的后人也怎样做。

神学观点

历代志被称为「教义所决定的历史」一一按照神学观念撰写的历史，这个称呼确是有点道理。历代志的神学，有很多层面，例如，它强调神直接的工作：战争的胜败，不在乎战士的能力或军队的多寡，乃在乎是否合符神的旨意，甚至是决定于奇迹的介入(如代下十三15—18，十七10，二十22—25)。历代志作者要证实以色列一个经得起时间考验的信念一一他们得胜，乃靠着神的能力(出十五：诗二，二十，二十一：箴二十一31)。

作者相信，公义能使一个国家振兴，同时，他也强调个人赏罚的报应。他一如以西结先知，认为个人行善必得赏赐(不是他的儿女得到：结十八2及下文：参耶三十一29)。虽然，这原则是历代志神学的一部份(如，作者把扫罗的死道德化，而撒母耳记上的作者却保持缄默：参撒上三十一8及下文：代上十13、14)，但肯定不是源于历代志。申命记颁布了这项原则(如申二十七至二十八)，然后在士师记、撒母耳记、列王纪中加以考验，而历代志则以讲道似的风格，把这原则应用于历史。

历代志神学的另一层面，是肯定圣经的权威：作者从较早的经卷，广泛引用了经文及故事：他那种称为「利未记讲章」的风格，是运用了先知书、律法书及历史书的片段作为自己的素材(如代下十九6、7引用了申一 17及番三5：代下二十15—17引用了出十四13及撒上十七47)。但是，正如札士指出，历代志不仅是引用了「先知的所有作品」，而且引用经文时，是把它们当为神的启示：例如，他引用撒母耳记及列王纪，不是单单把经文当作历史，他还相信神用那些经文，对当代人民启示他的心意和计划。犹太传统基于这种启示观念，把约书亚记、士师记、撒母耳记，和列王纪称为「前先知书」。

历代志的主要神学重点，相信是那种对圣殿、圣殿崇拜及神职人员(利未人)的关注。如果我们比较不同书卷对同一件事的记载(大卫在耶路撒冷设立崇拜：撒下六 12—19：代上十五1至十六3：希西家的改革：王下十八4—7；代下二十九至三十一)，便会发现，历代志极之关注以色列的宗教制度和人事。虽然作者绝对没有忽视希伯来的先知，但他对利未人却十分钟情：利未人协助祭司预备祭物，在圣殿作侍从、诗班员、守门人，这都是他所关心的。作者喜欢祭司、对北国不感兴趣，这两个特色，无疑令他对以利亚和以利沙的事几乎绝口不提(参代下二十一12至15：在列王纪，这两个都是重要的人物)。

虽然历代志的祭司观点非常明显，但我们不能说，「历代志的作者抬举利未人的地位，过于他们所应有的」。祭司与利未人之间的关系，有一段复杂的历史背景，任何简化的概括结语，都是不实际的。利未人可能出于自己的野心，或祭司的缺失，或因为祭司不足以应付激增的人口，令到利未人取得了某些祭司职责。以西结似乎极关注这种情况，于是重申摩西律法以矫正错误(参结四十四 10—14)。

历代志作者的另一个着重点，是强调犹大社群必须受神的管治。上述神直接的作为、赏罚的原则、圣经的权威、圣殿的首要性等，全都在神管治子民的范围之内。作者渴望大卫和所罗门的光荣时代重新出现，他自己也努力为此作出贡献——不是要重建王国制度，而是要回到那种顺服的崇拜生活之中。对那些失去君主、被逼遵守波斯律法的人民，历代志道出了一线希望：顺服他先知的信息，便能使犹大复兴，以色列黄金时代的光荣，便会再次降临(代下二十20)。

列王纪的作者按着自己的观点与角度，选择、编排、组合和注解以色列的历史。历代志的作者也是这样，他似乎与列王纪的先知角度不同，较重视圣殿及圣职人员，但他之所以采取这个观点，相信是看见以色列的过去亦十分强调正确的崇拜礼仪：被掳后期的社会极之混乱，历代志的作者便从过去成功与失败的历史经验中，提炼出那些看似「愚笨的讲章」，希望能激起人民对道德和灵性的关注。


以斯拉、尼希米

在英文圣经，以斯拉记和尼希米记被安排在历代志之后，当作是「历史书」看待。然而，在希伯来圣经中，它们属于第三部份，即是圣卷：虽然在时序上，它们应承接历代志，但却编排在历代志之前。而且，这两卷书在希伯来正典内只是一卷，马所拉附注可予以证实：以斯拉记最后没有完卷标记，而尼希米记之后所注明的全卷节数，是两卷书的总数，而「中间节」也是两卷书合起来计算的那一节，其内容也可作支持：以斯拉的「回忆录」，在拉七至十开始，在尼八至十结束。希伯来圣经到了主后十五世纪才把它分成两卷，而且明显是由基督徒圈子开始的。然而，尼希米的一部份——尼希米回忆录(一1至七73上，十—至十三章)，可能是原初独立流传的，后来才加进此书，成为现在的模样。诚然，尼希米记那部份的介绍标题是：「哈迦利亚的儿子尼希米的言语如下」。而且它与以斯拉记那些部份，在文体和风格方面，都有显着的分别：并且至少有一个主要部份是重复叙述的(返国者名单，拉二=尼七)。

名称及内容

 虽然，以斯拉回忆录的第二部份出现于尼希米记(七73下至十39)，但基本上，两卷书的名称都是借用了两卷书各自的主角。在次经内，有两卷书也用了以斯拉的名称(或用希腊译名以斯得拉)，而七十士与武加大译本又没有一致的划分，所以引起了很大混乱。(下图是这些书卷常用的名称。)

1 约圣经的以斯拉记
2 旧约圣经的尼希米记
3 希腊译本，包括代下三十五至三十六，以斯拉记及尼八1—12，次序有些不同，还加上一段旧约没有的记录。
4 启示文学组合作品，原初是希腊文作品，现只有拉丁文版本存在。

*英文译本中，这本以斯拉启示录有时被称为以斯拉四书。

以斯拉记与尼希米记时代的背景，是以色列被掳之后归回家园的两个突出时期。所记述的事件有：被掳归回及重建圣殿，五三八至五一六年(拉—至六)：犹太领袖的工作——以斯拉重建群众的信仰；尼希米重建圣城的城墙，四五八——约四二○(拉七至尼十三)。

居比路圆筒(主前五三六年)，上面刻着的文字，表示准许犹太人离去，和重建圣殿

被擒归回重建圣殿。犹大领袖设巴萨得到波斯王古列的谕旨(拉一1—4)，带同尼布甲尼撒在圣殿夺走的器物，归回耶路撒冷(—至二章)。此记录包括一个返国者的名单(「他们是同着所罗巴伯……」归回之民，二2)。三1—6记录了祭司约萨达的儿子耶书亚和撒拉铁的儿子所罗巴伯，回国重建祭坛，设立常规祭礼。第三章其余部份记述重建圣殿前的准备及为殿设立根基的过程(三7—13)。

当原地居民希望襄助的时候(四1、2)，所罗巴伯不允许(3节)，因而激怒原地居民，在工程进行时扰乱他们，令工作大大延迟了：「从波斯王古列年间，直到波斯王大利乌登基的时候」，情况是这样(4、5)。第四章其余部份总括地记录了工程受阻的情况，那些工程包括所罗巴伯重建圣殿，及尼希米在往后一世纪中段重建圣城。由四8开始，至六18，经文是用亚兰文撰写。第四章的结语是：「……工程就停止了，直到波斯王大利乌第二年」(24节)。第五及六章叙述在所罗巴伯和耶书亚的带领下，再加上先知哈该及撒迦利亚的不断激励，圣殿终于建成了。此记录提及河西的波斯总督达乃，起初反对重建圣殿，犹太人告诉他古列王颁下谕旨允许他们重建，但达乃不信，奏告大利乌王，查问是否属实。大利乌王翻查宫廷文件，最后发现古列谕令，大利乌王便回答达乃，不单要允许工程进行，而且要达乃运用国家资金，付起重建的全部费用，并提供献祭所需物品(五3至六12)。大利乌王第六年亚达月初三日，圣殿修成了(五一五年三月十二日，六15)。人民举行了一次献殿礼(16—18节)，然后在翌月十四日举行逾越节筵(五一五年四月二十一日)。

以斯拉与尼希米的工作。圣殿完工至以斯拉的时代之间，共有五十七年，期间的事情并没有记录下来，只有拉四6简单地记载了「他们」在亚哈随鲁登基的时候，「上本控告犹太人」(亚哈随鲁的希腊名字较为人所熟知——薛西，四八六至四六五)。

(1)以斯拉归回：外族通婚的问题(拉七至十)。亚达薛西王第七年五月(七8)，身为祭司及文士(11节)的以斯拉，「通达耶和华以色列神所赐摩西的律法书。(6节)，由巴比伦返回耶路撒冷，他受工委派：「照你手中神的律法书，察问犹大和耶路撒冷的景况」(14节)，并「将所有明白你神律法的人立为士师、审判官，治理河西的百姓，使他们教训一切不明白神律法的人」(25节)。归回的故、事是以第一身详加叙述(第八章)，并包括陪同以斯拉归回的家族名表。第八章结束时，是以第三身总结回归之民的祭礼及把王谕交给波斯官员审阅(35、36节)。跟着，故事转回第一身观点，传达犹太官员的报告——有很多犹太人，包括祭司及利末人，与当地之民通婚(九1、2)。以斯拉闻讯后禁食(3一5节)，并且作了冗长的祷告(6一15节)，这时，以色列的「男女孩童，聚集到以斯拉那里，成了大会，众民无不痛哭」，各人认为必须休弃外邦的妻子，并委托以斯拉按照律法监管此行动的进行(十1—5)。于是犹大及便雅悯人，在第九月十二日齐集耶路撒冷(9节)，同意委任长老查明实况(13一17节)：两个月后，便查清外邦女子的人数(十17)。这段记载以犯事者名单作结(18一44节)。

(2)尼希米归回(尼—至二章)：重建城墙(三至七章)。在这里以斯拉回忆录中断了，到七73下才接续。故事转移到尼希米归回的事情上。因为大部份经文都是第一身，所以被称为尼希米回忆录。亚达薛西王(二1)十二年基斯流月(一1)，尼希米的兄弟哈拿尼，同着几个人从犹大前来，告诉尼希米，「被掳归回剩下来的人，在犹大省遭大难、受凌辱，并且耶路撒冷的城墙拆毁，城门被火焚烧」(一2—3)。身为王酒政的尼希米(11节)，因而哭泣悲哀了数天，切切的祷告(4—11节)。大约四个月后，尼希米正服侍亚达薛西的时候，机会来了，他告诉王耶路撒冷的可悲情况，要求王允准他归回重建城墙(二1—5)。王允准他的请求，并授权他收集木材作建城之用(6一8节)：于是，尼希米回到耶路撒冷(9一11节)。

他在耶路撒冷住了三天，夜间暗暗察视城垣情况(11—16节)，然后告诉犹太同胞，他已得工委任，并催促他们开始工作(17、18节)。第二章结束时，记载了和伦人参巴拉，并为奴的亚扪人多比雅，和亚拉伯人基善，起来嗤笑犹太人，质问他们是不是要背叛王(19、20节)。

这段记载接着叙述城墙如何成功地重建起来，并记录参与工作的人之名单，及重建部份的地点(三1一32)。但到了第四章，又折回参巴拉和多比雅反对工程的情况：此报告十分详细，开始时记载他们嗤笑犹太人(四1—6［MT3：33—38］)，然后威胁要用武力攻击建城墙的人(7—9节［MT 4：1—3］)。尼希米作出反应，把工人武装起来，组成两队，一半工作，一半守卫(10—23节[MT4一17］)。但是，工人因贫苦而嗟怨，建城墙这附加的工作担子，令他们生活更苦(三1—5)。尼希米立刻采取紧急的对策，将银钱粮食借给百姓，免除利息，并要求贵胄官长都照样免息借给穷人，并把以往收取的归还众人(6—13节)。第五章的结语记载了尼希米的善行一一不行使省长的特权：不向人民抽税，而且容许百姓在他席上吃饭(14—19节)。反对的行动没有停止，而且转至个人的攻击：他们设计使尼希米出城，想要袭击他(六1—4)，而且威胁尼希米说，他们会向王告他谋反(5—9节)。最后，敌对的人叫假先知恐吓尼希米，使他为保存生命而自己关在圣殿之中(10—14节)。然后尼希米至终战胜这些阴谋，城墙终于在以禄月二十五日修完(15节)。

第七章记述尼希米立例确保耶路撒冷城内治安良好(七1至3)。他又发觉城内居民甚少(4节)，于是他便想统计人口，但发现了第一次归回的人的家谱(6—73上，内文与拉二2—70一样，只有些微的分歧)。尼希米回忆录在这处中断，以斯拉的故事插入，而尼希米的故事要到十一章才接续。 (3)以斯拉宣讲律法：住棚节、禁食、圣约(尼七73下至十39［MT 40］)。第七月初一日(八2)，人民聚集之时，以斯拉宣读「耶和华藉摩西传给以色列人的律法书」(1节)，他站在「水门前的宽阔处」的一个木制讲坛上，「从清早到晌午」(3节)向众人宣讲。与此同时，利未人亦宣读和讲解律法，「使百姓明白所念的」(8节)。因为以斯拉的训导，起初忧愁的民众在聆听律法之后，「都去吃喝，也分给人，大大快乐……」(9—12节)。

第二日，族长、祭司和利未人发现律法指定第七月要守住棚节，所以人民便把树枝带来，建起帐棚，庆祝这节日，足有八天之久(13一18节)。

第九章记录该月第二十四日，民众禁食认罪，齐集崇拜耶和华(1—5节)，于此，以斯拉公开诵读一篇冗长的认信祷文(6一37节)。跟着，是一段第一身的叙述，报告立一「确实的约」的决定(38节[MT10：1])。这段延缠到十29：但加插了一个签名立约之人的名录，并把第一身改为第三身(十1至27［MT2—28］)。这段把立约的守则标明出来：遵守律法、严守婚姻之例、守安息日、按时缴交什一奉献及圣殿献金(28—39节[MT29—40])。

(4)调整耶路撒冷的人口分布：为邑垣行告成礼：尼希米在第二次作省长时实行社会及宗教改革;统计表(十一,十三章)。这段 接续尼希米的故事，明显是从七4中断的地方开始。首先简述耶路掣鉴撒冷居民？？，重新分配居住地区(十一2、3)，并附上一系列的名单：3－24节，住在耶路撒冷的居民；25—36节，犹大及便雅悯的村庄：十二1—9，与所罗巴伯归回的祭司及利未人：10、11节，大祭司由耶书亚到押杜亚的族谱：12—26节，祭司及利未家的族长。跟着记录了邑垣告成礼一一两个队伍反方向绕城墙游行到圣殿会合(27—43节)。这段最后是指派官员收集利未的什一奉献及祭品(44一47节)，并驱逐外邦人离开犹太社群(十三1—3)。

整卷书的结尾是一个简单的撮要，记录了尼希米在四三二年开始的第二次任期内的改革成果。这些改革包括：逐出亚扪人多比雅(大祭司以利亚实允许他在圣殿的一个房间内居住，4—9节)：以什一奉献支持利未人(10—14节)：防止民众犯安息日(15一22节)：防止与外族通婚(23一29节)；总括撮述尼希米的善行(30－31节)。

历史背景

在归回重建时期，犹大只不过是波斯广大疆域中的一个微小地区，它的政治甚至宗教前景，完全取决于波斯的国力和政策。攻陷耶路撒冷的尼布甲尼撒王，在五六二去世，自此，历任巴比伦王皆治国无方，国力衰退，很快巴比伦便败于波斯手下，使波斯成为古近东的新兴强国，执掌时局牛耳有两百年之久。波斯帝国的创立者是古列大帝：他本来是南波斯的安珊(Anshan)王，在反叛他的玛代宗主后，于五五○年成功地控制玛代整个广大的帝国。他进而扩展势力，从爱琴海直到阿富汗边境，令巴比伦孤立起来：五三九年，波斯与巴比伦在其边境交锋只一次，巴比伦便倒下来了。到五三九年，古列已控制所有西亚洲区域，势力伸展到埃及边境。

古列果真有大将之风，他大致上都容让被巴比伦所掳之民返回家乡。他小心地容许他所控制的外邦人民有若干的自治权，亦尊重他们的宗教信仰。然而，靠着他的波斯军队及复杂的政府体系，他能够有效地控制他的国家。古列依照他一贯的政策，允许一部份犹太的被掳之民在五三八年返回犹大，而且供应资金给他们重建圣殿。

波斯帝国主要的历史性运动和事件，对犹大都没有太多影响。所以，我们以图表形式，概览波斯帝国余下的历史(尤其在以斯拉和尼希米那段日子)，就已经很足够了。

犹太人就是在这段既重要又动荡的古近东历史时期归回耶路撒冷，在以斯拉和尼希米的领导下，重建他们的犹太社会。

文体

上文我们简短总括了以斯拉记和尼希米记的内容，并显示了这两卷书有不同的单元，用不同的文体，也选用不同的资料。我们可把经文分成三个主要部份：设巴萨及所罗巴伯的叙述(拉一至六)：以斯拉的叙述，主要以第一身观点撰写(拉七1至十44及尼七73下至十39)：及尼希米的叙述，主要也是第一身(尼一1至七73上及十一1至十三31的主要部份)。在这三个主要部份之内，作者引用了不同的材料：

(1)尼希米及以斯拉的回忆录；无疑，两部份都是取材自两人的自传。以斯拉第一身的部份，是拉七 27一九15(除了八35、36，第三身撮要)：其余是第三身叙述(除了尼九38至十39记录立约的部份[MT10：1—40])。尼希米的第一身叙述的材料，在尼一1至七5及十二31至十三31。

(2)文体及信件。拉六3—5，古列王允许犹太人返回耶路撒冷的谕令，以亚兰文写出：一2－4小以希伯来文写出谕令，但略作修改，对象是在被掳之地的犹太人。七12—26，亚达薛西授权以斯拉回犹大的信件，为了给被掳之民而略作修改。其他巴勒斯坦官员与波斯宫廷的亚兰文信件包括：四8—22，伸帅及利宏给亚达薛西的信；五7一17，六6—12，大利乌与达乃之间的通信。这些材料一定是来自从波斯国家保管公文的地方。

(3)各种名表。以下例子可作代表：与所罗巴伯一同归回的名单(拉二1—70，在尼七7—72上再次出现)：与以斯拉归回的家族之族长名单(拉八1—14)：波斯政府交回设巴萨的圣殿器物清单(一9—11)：娶外邦女子之人的名单(十18—44)：建城墙者的名单(尼三1—32)。尼希米第一次任省长那段记载的未段，有以下各名表：耶路撒冷新居民名单(尼十一3至19)；犹太人居住的村庄(25—36节)；由耶书亚到押杜亚的大祭司名单(十二10—11)：祭司与利末家族的族长名单(12—26节)。这些名表，一定是来自圣殿的文件保管处或犹大省长办事的地方。

以斯拉及尼希米的回忆录，被分段后交替排列，编排的方式十分引人注意，表列如下：

(1)拉七1至十44 以斯拉回忆录的第一部份：到耶路撒 冷；解决异族通婚的问题。

(2)尼一1至七73上 尼希米回忆录的第一部份：到耶路撒冷：建城墙。

(3)尼七73下一十39［MT 40]以斯拉回忆录的第二部份：宣读律法：住棚节：立约。

(4)尼十一1一十三31尼希米回忆录的第二部份：邑垣告成礼：第二次任省长。

以斯拉在亚达薛西王第七年到达耶路撒冷，而尼希米则在第十二年：这次序显示以斯拉在耶路撒冷留了十三年(期间所发生的没有记录下来)，才完成他的主要任务一一宣读及执行律法。

有关设巴萨及所罗巴伯的叙述，进一步显示了作者所用的文学技巧及编写过程(拉四章)。作者道出归回之民拒绝当地居民参与重建圣殿的计划(四1—3)，总括他们扰乱工程进行(4、5节)，记载他们在古列时代阻止重建计划(五三八至五三○年)，直到大利乌一世登基才有转机(五二二至四八六年)。在这里他简短地加插了一件事：在亚哈随鲁年间(薛西一世，四八六至四六五：6节)，有人「上本控告犹大和耶路撒冷的居民」。跟着是简单的注脚，记载另一批人以亚兰文写信给亚达薛西一世(四六五至四二四：7节)，还有亚达薛西一封信的全部内文(8—16节)，并记下了王的回话，说下令重建工程必须停止(17-22节)。因此，工程便被逼停工(23节)。因为圣殿是在五一五年重建完毕，所以最后三件事件，必须视作与重建城墙有关。叙述者显然不着眼于时序排列，而是按标题来排列资料，这段的主题是一一对被掳归回之民的控诉。

作者及日期

古代近东的文献，尤其是旧约圣经的作品，一般来说，都不会直接注明谁是作者：以斯拉一尼希米记当然也不例外。他勒目指出，历代志上下、以斯拉记、尼希米记，都是以斯拉的作品，但补充说明，最后是由尼希米把作品完成。

另一个流行的观点与上述讲法相似，认为所有材料，除了尼希米回忆录之外，都是同一位编着者所作：这位编着者，通常被称为「历代志作者」。绝大部份现代学者，几乎完全不加考虑就接受这个观点，如杜利(C．C．Torrey)及卡百劳(A．S．Kapelrud)均有力地予以肯定。另外，好几位学者进一步认为这个编着者就是以斯拉本人，或是以斯拉的入室弟子。然而，认为历代志一以斯拉记一尼希米记有同一位作者的论点，并非毫无对手。近来，有人系统地分析历代志与以斯拉一尼希米记，发觉在语意和风格、题旨和意识形态，以至文学和神学特色各方面，都有重要的分歧！

近年来，这几卷书的年期研究大都肯定历代志一以斯拉记一尼希米记的统一性，原因主要是基于大卫之子的名单(代上三10—24)及大祭司的名单(尼十二10、11、22)。奥伯莱说明了这些名单最早延伸到主前四百年，四百年以外的人物及事件，在经文内从未提及过。但七十士译本则有显着的分别一一代上三10—24的大卫后裔名单，不是原本的七代，而是加长到第十一代。由此可以说明，最可能的编写日期是四百年或四百年之后的一段短时期。亦有人提出更迟的日期，理由是以斯拉记的亚兰文是后期的(四8至六18，七12一26)：另一理由是指出事件次序混乱了(？)，所以作者必定是生活在距离事件颇远的时代，以致事件的真正次序已经为人淡忘。这些理由都非必然，尤其我们把昆兰发现的亚兰文，与以斯拉记内的亚兰文相比，就会很清楚地发现后者是较早期的亚兰文了。

历史及年份问题

设巴萨与所罗巴伯的关系。上文讨论第四章的写作方法时，已经指出叙述者在编排材料时，精密的时序关系不是一个主要的标准。这一点，在他处理设巴萨与所罗巴伯的关系时，同样有效。一8清楚说明犹大首领设巴萨，是第一次带领被掳之民归回的犹太领袖，他把尼布甲尼撒夺走的圣殿器皿带回耶路撒冷(一11下)。五14指出他被指派为省长，16节记载他立下圣殿的根基。但是有关设巴萨的其他资料，甚至连先祖的名字，以斯拉记也欠奉。

第二章似乎是用作第一章的延续，因为它列出了第一章归口之民的名单。然而，所罗巴伯是名单之首而设巴萨的名字却漏掉了！余下的经文中，主人翁是所罗巴伯和祭司耶西亚，他们设立祭坛和祭礼(第三章)，然后发起重建圣殿的计划，一起为圣殿立根基(16节：参6节，清楚说明仍未立根基)，然后开始重建圣殿(五1、2)。经文指所罗巴伯为撒拉铁之子(三2、8，五2：参该一1、12)：按照代上三17的族谱，撒拉铁是约雅斤(犹大最后一个王，五九七年被掳)的长子：在整本哈该书内，他也是犹太的省长。究竟所罗巴伯是不是在五三八年第一次归回时返回犹大？抑或是以后才返回犹大呢？虽然第一至第二章的描述似乎暗示答案是前者，但真相如何，我们仍不能肯定。无论如何，他是在哈该与撒迦利亚激发下，于五二○年，领导余民重建圣殿。

处理设巴萨与所罗巴伯的关系，以下的理论是颇为可行的：大卫族谱中，约雅斤的第四个儿子示拿萨(代上三18)有可能就是设巴萨：若然，他就是所罗巴伯的叔父。但另一个矛盾——何时及谁人为圣殿立根基一一则较难解释。我们顶多只能说：起初是设巴萨，但因为效果不理想，后来由所罗巴伯接替，所以此工作可同时归两人名下；又或者是所罗巴伯很早已到耶路撒冷，在设巴萨授权下，在立根基的工作上扮演了主要的角色。虽然以斯拉记把犹大当作是独立的省份，有颇多学者仍然认为犹大在尼希米到任之前，是在撒玛利亚管辖区之内。然而，近年的发现却指出圣经那些直接或间接的讲法十分可信——由设巴萨至尼希米时代，犹大也是一个独立的省份。这些发现包括各种文件和器物，其上刻上了「犹九」，省长，以及官员的名字，发掘的地点是在 Ramat Rahel，出土器物有：超过七十块封印泥，两个不明来历的印鉴，一些相信是省政府保存的官方文件，以及一些附有标记的器皿挽手。这些文物的年代，最早的是六世纪后期，内文保存了所罗巴伯以后犹大省长的名称，其中有些很可能是他的家庭成员。

以斯拉记及尼希米记的日期和年份次序。经文所表达的事件，清楚无误地暗示以斯拉在亚达薛西第七年到达犹大，比尼希米先去(四五八年：拉七7)。尼希米要到第二十年才到达犹大，比以斯拉迟了十三年(四四五年：尼二1)。他出任省长十二年，在亚达薛西三十二年返回波斯(四三三年：十三6)，之后不久，再返回犹大第二次出任省长，任期不详。从伊里芬丁文献(Elephantine Text)的证据可知，与尼希米有关的亚达薛西王，肯定是亚达薛西一世(四六五至四二四)，所以我们可以定出上文的年期。另外，到目前为止，以斯拉记所提及的任何人物或事件，仍没有圣经以外的相关资料。

虽然有上述事实作证，但大部份现代圣经学者都认为经文的次序有严重错误。这是基于与以下经文资料相连的问题：(1)以斯拉和尼希米的回忆录，被切断然后交替排列：(2)这个安排带出了一个十三年的空间——以斯拉在亚达薛西第七年到达(拉七7)，可是到尼希米抵达那年(第二十年，尼二1)，他才宣读律法，但这却是王派他来的主要任务：他迟了十三年才执行：(3)以斯拉回忆录的所有第一身部份，都没有提及尼希米，而尼希米回忆录之中，只在十二36提到以斯拉在邑垣告成礼中，带领巡行队伍。(4)尼希米第二次出任省长时实行改革(尼十三章)，改革范围，与以斯拉被委派去矫正的范围，竟然相同，经文把事件作这样编排，岂不是暗示以斯拉改革失败？(5)对事件的编排，约瑟夫的作品与以斯得拉一书都有不同的次序(可能约瑟夫是用了以斯得拉一书的次序)。近年对以斯得拉一书的研究显示，这本原先以希伯来文撰写的经卷，有愈来愈高的价值，它可视作一独立的作品，并不依靠其他以斯拉的经卷。以斯得拉一书的次序是：拉一至六是以斯拉回忆录的头半部(拉七1至十44)，然后直接连接尼七73——以斯拉回忆录下半部，再进展至尼八12，但在这处终止。尼八9的经文是「省长尼希米和作祭司的文士以斯拉……说」(把尼希米放置在以斯拉宣读律法的场合中)，但以斯得拉一书却只说：「省长与祭司以斯拉……说……」约瑟夫亦有同样的次序，先讲出以斯拉的整个故事，才转到尼希米的故事(犹太古史，Xi．5．4—6)。

上述的事实与问题，还加上另外一些次要的资料，令以斯拉与尼希米的次序问题，激起了学者们热烈的辩论，以致出版大量有关文章，并提出了好几种选择。基本上，这些理论可简化为两个(当然，在细节上有无穷变化)，这两个理论，都是把尼希米放在以斯拉之前。(1)拉七7所提及的亚达薛西王，是亚达薛西二世(四○四至三五八)，所以，以斯拉归回年份应是三九八年，所以，他在尼希米的工作完成之后很久才到犹大。(2)认为以斯拉及尼希米是同代的人，希望藉此肯定圣经的资料，另一方面又能避免经文的时序问题：方法是把拉七7定为错误所在，把年份改为亚达薛西王第卅七年，因此，以斯拉归回年份便变为四二八年，这是尼希米第二次出任省长的时期。

上述事实和相关的问题，都不能构成必然的理由：这些理由不能否定以斯拉及尼希米属同一时代，也不能推翻经文清楚指明的次序。把以斯拉回犹大的年份推至四二八年，是靠修改经文而得的数字，完全没有其他版本作佐证。如果不是要把以斯拉放在尼希米之后，这种经文修改是不必要的。虽然两卷回忆录都没有提及对方，但这不代表两人时代不同。哈该和撒迦利亚是同一时代在耶路撒冷传讲重建圣殿的信息，但两人的作品都没有提及对方。现在仍然没有什么论证可以在时序上把两人分开。尼希米和以斯拉的改革有同样范围，表明以色列人的问题(尤其是异族通婚)非常严重，难以即时扭转，而且也反映以色列人一贯顽固作风一一所以，问题不是以斯拉改革是否失败！上述证据，都不足以把以斯拉放在尼希米之后。

现有的考古学资料纵然较为片面和零碎，但亦支持以斯拉记一尼希米记的可靠性。在Wadi Daliyeh发现的撒玛利亚蒲草卷，让我们可以将撒玛利亚的省长次序，由尼希米时代的和伦人参巴拉排列至三三二年亚历山大的时代。尼希米逐出大祭司耶何耶大的儿子(尼十三28)；以前曾有学者发现约瑟夫也记载了相似的故事，故事的时代背景是参巴拉三世在任期间，即与亚历山大同时代；但是，这份撒玛利亚蒲草卷，却证实两个是独立的故事，不能混为一谈。

另外，在埃及三角洲东北，考古学家发现一只银碗，上面刻有「亚达王基森之子桂奴」(Qaynu son of Gasm king of Qedar)，时代应不会在四百年之后，因此，参巴拉的同党、尼希米的敌人——亚拉伯人基善(尼二19，六1—6)，应是第五世纪上半叶的人物。

上述讨论和新发现，令以斯拉一尼希米记不必接受什么重大的手术，它们本身已经具历史的可靠性。

成就与重要性

背景——以色列的重建时期。未评估以斯拉和尼希米的成就以前，让我们先简略描述以色列作为神的子民，到了这个时期，究竟身处什么境地：了解当时的背景，就更易明白他们两人的工作是何等重要。

以色列人相信，神选立锡安作为他在地上永久的居所，他们相．信神已无条件地应许大卫有一个永恒的王朝。当耶路撒冷倾倒、人民被掳的时候，这些建基于民族王朝的盼望，顿然消失无踪。他们这种神学信念，不理会立约所要求的顺服，其实正是亡国的罪魁祸首。先知们对此悲剧提供了一贯的解释：以色列国犯罪、背弃神的约，亡国正是神对他们的审判。这次可怕的灾劫，与以色列的信仰并无冲突，反之，亡国事件其实是伸张了立约的信仰！先知的这种神学信念，引发出新的希望一一先知以顽强的信心，宣讲神最终必救赎以色列。古列在五三八年颁下谕旨之后，以色列因为波斯的温和政策，得以归回故土：在巴勒斯坦，一个新的群体开始成形了。到了以斯拉和尼希米完成他们改革工作的时候，犹太人的社会，无论在宗教上或在物质上，都已经稳固地建立起来。

然而，犹太人不可能复兴旧有的国家制度。以色列不再是一个国家，她只是一个细小地区。广大的波斯疆土——由印度边境开始伸展到北希腊的多恼河，又由俄国中南部伸展到埃及西部——中，以色列只不过是大帝国中的一点。耶路撒冷倾覆之前，犹大居民有自己的身份，他们拥有犹大国，有大卫政府的传统，有他们的神学、国界、宫廷、圣殿、首都：但这些身份的保障都一去不返。其他民族遇到这种打击，必定在社会及文化方面与邻邦同化，消失在时代熔炉之中，但为什么以色列没有失去他们的民族身份呢？

透过以斯拉及尼希米的工作，以色列人把持着律法与圣殿，从而建立了以色列人的新身份。在这重要的转捩时刻，因着神救赎性的眷顾，神的子民从一种理想的宗教形式和内容去创造了新的身份，这种模式，是被掳之前无法成功地建立起来的。以斯拉和尼希米的成就就在于此。

以斯拉的成就与重要性。以色列人新身份的「工程师」，基本上是那位「通达耶和华以色列神所赐摩西的律法书。的祭司以斯拉(拉七6)。波斯王委派他「照你手中神的律法书，察问犹大和耶路撒冷的景况」(七14)。他除了从宫廷带来祭品之外(15—20节)，还有权指派委任长官和审判官(25节)，亦可以惩罚那些不遵行律法的人(26节)。很多学者认为，「通达天上神律法大德的文士」(12节)这个称号，是波斯政府内，处理犹太事务的秘书的官衔。因此，以斯拉回到耶路撒冷，同时亦带来了权力和热诚，他希望以律法重新把犹大社会组织起来，并以律法作为犹太人民生活的准则。

拉七10记载：「以斯拉定意考究遵行耶和华的律法，又将律例典章教训以色列人。」这节暗示他用了很长时间为他的工作作好准备，怪不得犹太传统几乎把他当作是第二位摩西。以斯拉回忆录的引言(1—10节)介绍以斯拉时，他的基本身份是「文士」：这是一个新的称号，在犹太社会的新时代中，文士将成为人民的属灵领袖。这个时代的核心，是以色列人的律法——妥拉：文士(希伯来文soper)是律法的注释者，亦因此成为犹太人基本的宗教领袖。被掳之前，文士是国家高级官员的官衔，有时是财务书记(王下二十二3及下文)或国家书记和秘书(赛三十六3；参二十二15)，或是在宫廷中一特定的办事处内管理政务文件的官员(王下十八18：耶三十六12)。文士从未兼任祭司，但在重建时期，从以斯拉开始，情况就改变了。以斯拉是文士也是祭司：但他主要身份和工作则是研究和解释律法，他公开诵读律法的行动，已可说明他的工作重点(尼八)。当时，以斯拉带领读经，而利未人则与他一起，负责说明和解释律法(相信是采用亚兰文译本，8节)。随着时代改变，祭司的工作愈来愈不重视律法的钻研了。到希腊统治者推行希腊化的时代，高层祭司更开始自愿成为希腊化运动的工具，他们放弃了祭司的责任，转而追求政治权力。这时，犹太社群要求人民依从律法，故此所有人都是律法的学生。其中有一群专职研究律法的文士？渐渐兴起，最后取代了祭司，成为人民的属灵领袖。到新约时代，这个转变过程已经完成一一在宗教事务方面，文士已成为最具影响力的领袖。

虽然我们仍未能肯定以斯拉的律法书有什么内容，但大多数学者都认为那就是我们现有的摩西五经。摩西五经极可能是由以斯拉收集和编辑成书的。

以斯拉凌驾于同代的文士之上：「他也许是摩西和众先知以来，最能明白人活着不是单靠食物，乃要靠着那从神口中出来话语的」。

尼希米的角色和重要性

以斯拉建立了新社群的宗教生活：尼希米则在实质建设方面，令新社群渐趋稳定。他在波斯政府任酒政这个高职；当他听到犹太人「遭大难、受凌辱」(尼一3)，便成功地自荐为犹大省长，得到王授权他集资重建城墙。尼希米作风大胆而又灵巧。为了避开反对重建之人的耳目，他在夜间察视城墙，然后集合工人，把城墙分成段落来进行重建，并一直监察工作进行，最后只用了五十二日，便有效地完成重建工程。期间他遇到不少顽强的反对：嘲笑(二19，四1—3［MT 3：33—35］)：武力袭击(7—12节，［MT 41—5］)：计诱他出城以下手杀害他(六1—4)：恐吓(5—9节)；及最后雇用先知预言他必死，企图藉此使他因恐惧而退到圣殿里去。尼希米勇敢和灵巧地面对这一切反对，并以坚定不移的决心，完成了他的任

务。 城墙建好之后，他又实行各种措施，以增加耶路撒冷的人口，矫正社会、经济，及宗教方面的毛病。他的祷文及虔诚的态度，表明他充满坚强的宗教信念。尼希米建立了物质、社会，和经济的稳定条件，让以斯拉的宗教改革可以顺利增长。他们两人的工作恰当地结合起来，因此塑造了以色列人的宗教生活和制度，并建立起以色列人的身份，因此就保存了神的子民、神的话语，以及救赎的应许：也就在这个环境之中，神在耶稣基督里，成就了一切旧约所期待、所仰望的应许。

以斯拉一尼希米记的神学思想

虽然重建了的新身份和新制度有不少新的内容，但它们都不是源于一种新的神学。尼八至十章没有指明以斯拉宣读的那本律法书有什么内容，但毫无疑问，那就是众先知所传讲的摩西律法。以斯拉那篇冗长的祷文已经清楚说明这一点(尼九6—37：尤其12及下文)。按照这卷书编着者的编排，以斯拉宣读的律法，并不是在他刚刚到达耶路撒冷时进行的，理由如下：如果认为编着者的安排代表实际的时序，以斯拉就等了十三年才宣读律法：如果认为编着者是按内容编排资料，就可能不一定相隔了十三年。但无论如何，编着者一定曾经把各章重新排列，令以斯拉初到犹大至宣读律法之间的距离，看起来比较短一点。现有的排列，并没有描述以斯拉后来所介绍的律法，是另一个新的或更为规条化的系统。宣读律法的行动，在人民悔改和矫正外族通婚之后才执行，而人民在宣读之前的那次悔改，是因为诵读古老的摩西律法所触发的(参拉十3)。因此，以斯拉公开宣读律法，不是为了改革犹太人：宣读律法是要让那些已经被律法更新了的犹太人清楚明白神的话。

然而，以斯拉重新肯定律法的重要性，确实产生了一种仇视外邦的排外情绪：必须执行的离婚，令很多家庭分裂破碎，这似乎是心胸狭窄又无情的排外行动。但了解这段经文必须从它的背景着手。回归的犹太人只是外邦人那广大人海中的一小撮，他们之间没有清楚的分界线；若不阻止同化的过程，犹太人便要消失了，犹太人为世界保存的那份宝贵的传统，亦会随之而消失。非常的处境要求严厉的对策，那是没有其他选择的唯一方法，这不算是错误。真正的错误，是在处境改变的时候，仍发展这些措施、助长这些态度，就好像新约时代的犹太人，对外邦人仍然采取仇视的态度，这不也是早期教会的一个大问题吗？今天有些信徒亦会犯相同的错误，他们忽视以斯拉那些严格措施的背景，只用以斯拉记作为藉口，把一种规条化又排外的生活方式合理化：其实很多时候，这种作风只不过是源自死守律法的骄傲心理。我们必须谨记，律法及其他规条的目的不在于此，而是要帮助我们——

「承认生活的每一部份，都是神所关心的：一个完全符合律法要求的群体，就是一个完全接受神管治的群体。」

神子民有新的转机、新的时代，是因神为了他们而延续救赎的计划。以斯拉宣读律法时所作的祷文，已经清楚地说明了这一点——以斯拉在祷文内复述救赎的历史：先以呼召亚伯拉罕开始(九7—8)，以出埃及伟大的救赎行动为核心(9—15节)，跟着是旷野飘流(16一21节)和征服迦南(22—25节)。而归回重建的部份，则被视为新的出埃及，同样是见证神拯救的大能和立约的信实。当我们读到以赛亚的说话(赛四十至六十六)时，就会更明白归回与出埃及的联系。先知一次又一次地肯定，耶和华会在第二次出埃及的时候，「作一件新事」(四十二9，四十三19，四十八3)，他必在旷野开道路，在沙漠开江河(四十3—5，四十一18、19，四十九9—11)。怪不得犹太人在重建圣殿完毕的时候，以守逾越节来庆祝这个新的开始(拉六19—22)：读完律法之后，便守住棚节，记念旷野飘流的历史(尼八14—18)。这些行动强调了第一次和第二次的出埃及，同样是神延续不断的救赎作为(参17节)。

以色列的新处境不是重建国家，而是重建立约的群体。当然，政治情势不容许他们建立国家，但他们脱下民族的外衣，穿上立约群体的身份，并不会令他们觉得是一种难堪的失败，因为他们在立国之前，也只是「神的子民」。正如朗华特所说：

「……以色列极之容易就脱掉了王国的礼服，当中并没有产生内在的危机，这是令人惊奇的。原因一定在于，国家的身份只可算是以色列借来的外套；早在她未立国之前，她已经是属于耶和华的了。」

以色列摆脱了政治与民族的形式，只从灵性层面建立她自己的身份，这无疑是为新约时代作好预准。到新约时代，神的子民将完全超越民族、物质和地域的限制，变成新以色列、变成基督的身体、变成新约的教会一一这个新群体属于万国万族，它不受任何物质与地域的限制，它是一个属灵的国度。

在被掳后期的思想中，圣殿占了一个重要的地位，所以我们必须在此一提。被掳之前，圣殿是神同在的象征，但这象征往往因为政治或国家的因素而变得模糊起来。到被掳之后，以色列人的宗教形式、祭仪，及他们的身份，达成了一个新的结合，这是被掳之前所没有的：透过这种结合，以色列人对圣殿的象征意义发展出更清晰更正确的了解一一圣殿是神自己选择的一个象征，用以代表他的同在。这个新的发展能帮助新约时代的信徒了解耶稣——耶稣基督「住在我们中间，充充满满的有恩典有真理」约一14)，他是神肉身的临在，他彰显了神的荣光。


但以理书

但以理书属于启示文学作品，它包含了旧约其中一个最伟大的信息：神的国度将会取代地上的国度。对此，其他先知只作简要的略写，但是但以理书却运用异象，贯彻地传达这个信息。有些人觉得这卷书只是无稽之谈，只是幻想的故事，所以不予重视，又有些人把它当作幻想的对象，列出各种末日的年份日期和统计：如此对待这卷重要的作品，委实令人惋惜。

但以理书——启示文学的预言

纵使但以理书明显是启示文学，但大多数学者都坚决地把它当作是历史性作品。一些学者(如杨以德［E．J．Young］及［R．K．Harrison］)为本书的历史性辩护，而其他学者(如罗列［H．H．Rowley］及蒙哥马利［J．A．Montgomery])有些反对它是六世纪历史，有部份则假设它是指二世纪的巴勒斯坦而列出详细的历史资料。然而，正如启示录—样，但以理书基本的意图，不是提供准确的历史资料，它确曾提及「尼布甲尼撒」、「伯沙撒」或「玛代的大利乌」，但作者的目的，是要以象征手法来传达启示！

预言。但以理书不属于希伯来正典的先知书部份。因为但以理书的日期较迟，有些人认为那时先知正典已经关闭了。另外亦有人认为但以理书不是真正的先知言论，它没有指斥罪恶，也没有提倡高尚的伦理思想，所以不是先知作品。其实，上述观点都误解了本书的主旨。

本书其中一个基本的目标，就是记述立约之神所揭示的将来。一17这样记载：「这四个少年人，神在各样文字学问上，赐给他们聪明知识。但以理又明白各样的异象和梦兆。」当但以理被召去为尼布甲尼撒解梦时，他说：「只有一位在天上的神，能显明奥秘的事，他已将日后必有的事，指示尼布甲尼撒王。」(二28：参44一45节)尼布甲尼撒梦见大树被砍下来，此乃预告将有什么事发生在他身上，令他「知道至高者在人的国中掌权」(四25［MT 22］)。伯沙撒王在壁上看见的字，是说明他的国将要灭亡(五 26)。但以理梦见四巨兽，是启示人的国将要结束，至高者的圣民将承继快要降临的新国度(七17、27)。绵羊和公羊的异象，是「关乎末后的异象」(八17：参19节)。封住二千三百日的异象，是「因为关乎后来许多的日子」(八26)。但以理论及耶利米那个七十年的预言，不仅指到重建和复兴耶路撒冷，也是指一位受膏的王子将降临，然后「必有一王的民来毁灭这城」(九25—27)。预言波斯与希腊的冲突只是轻轻带过，而「人子」告诉但以理他来是「要使你明白本国之民日后必遭遇的事」(十14)。但以理书预言到波斯将来的王、希腊的胜利(只是合理的猜想，没有具体的证明)、国度分裂为四部份(推论而矣：参十一3、4)一一这都看似是波斯帝国的末期：亚历山大的胜利，他的将军瓜分和继承希腊帝国，多利买在埃及兴起，西流基则在叙利亚兴起一一所有都是要来「设立那行毁坏可憎的。事(十一3；参九27，十二11：另参看太二十四15：可十三14)。然而，这都不是启示的主要目的。预言一直向前描述，直到「米迦勒」兴起，「那时保佑你本国之民的天使长米迦勒必站起来……你本国的民……必得拯救」(十二1)，死去的人亦会在这时复活(十二2，清楚是指较远的将来卜当但以理想知道更多的时候，神提醒他说：「这话已经隐藏封闭，直到末时。」(9节：参4节)
公山羊的雕像(吾珥，大约主前二五00年)；但以理地异象中
曾见公山羊(但八)，此公山羊代表「希腊王」(21节)

启示文学的预言。若与先知书比较，但以理书有很多方面都是另一种不同的预言。我们已经指出，以色列先知的目的，是要显明耶和华的旨意，所以至少在审判与复兴两方面，会涉及将来的事。所有先知的预言，或多或少都有预告未来的成份，但相对于神对子民的要求，这些成份只是次要的信息。不过，神那些将来最终的目的，永远也是纯正先知言论的一部份。

在启示文学的预言中，重点明显是揭示将来。它从现有处境开始——但以理也是在巴比伦的宫廷，处理巴比伦或波斯王的事情。他的异象包括波斯、希腊、南部和北部的王和骚扰神民的统治者，还有受膏者被剪除、祭礼止息等事情。倘若读者不急于把预言套进确实的历史处境之中，就一定能够好像以往的神民一样，应用信息来面对自己当前的需要。

启示文学的预言，是以一个超越时间的形式表达出来：末期的知识已被封闭隐藏，但神呼召子民进入他们自己的处境之中。但以理问：「这奇异的事到几时才应验呢？」(十二6)：「这些事的结局是怎样呢？」神的回答是：「这话已经封闭」：信息的目的，是要人忍耐等候、常存盼望。如果我们忘记这个目标而企图拆去封印，或把启示性的异象套进历史细节之中，或把历史套进异象，那么，信息便变得模糊起来。但以理书不单适用于安提阿古伊比法尼的时代，或罗马破坏圣城的日子，它也适用于主后一○○年、一八四四年，或一九八四年：它是为了末期的子民，要向他们宣讲，使他们相信他们那受逼害的日子过后，至高者将会来统治世界，圣徒和至高者都要承受那永不败亡的新国度。

但以理及但以理书

但以理。按照一 6，但以理是被掳的「少年人」中的一个：尼布甲尼撒把他们由耶路撒冷带到巴比伦，受训成为王宫的侍从。我们不知道他的背景，关于他后期的事，我们亦只能从但以理书认识一

以西结书十四 14、24，二十八13提及一位但以理，他是智慧和公义的榜样。因为这位但以理与约伯、挪亚相提并论，所以有些人认为以西结就是指说预言的那位但以理；另外，乌加列作品亦提到一位「但以理」(写法与以西结书一样，参注四)。我们可以辩称，以西结时代的但以理只是一个孩子，所以以西结不可能把他与挪亚和约伯并列；他也不会被乌加列文献的作者所认识：但是，但以理那些不寻常的经验(如但以理书所载)，可能流传到巴比伦以外，所以这些问题仍然是没有定案的。

本书所提到的资料是：尼布甲尼撒在六○五年把那些少年人带到巴比伦(很可能是在他登基前的一次远征)；但以理为他解梦，是在六○三年。「到古列元年，但以理还在」(一21，五三八年)，他在古列王第三年得到一个启示(十1；4节的日期相等于五三六年四月二十三日)。如果他在六○三年仍是个少年人，他到五三六年，便大约是七十五岁。

内容。本书明显分成两部份：故事(—至六章)及异象(七至十二章)。然而，我们仍可以基于语文的考虑分段：二4上至七28是以亚兰文写成，其余的是用希伯来文。讨论但以理书的日期或统一性时，我们会再研究这些语言的问题。

本书大纲如下：

但以理与巴比伦王朝及波斯王(—至六章)
但以理与同伴被掳到巴比伦(一)
王的异象(二1－16)
但以理的解释(二17—45)
尼布甲尼撒的回应(二 46—59)
金像(三1—7)
但以理三位同伴不肯崇拜偶像，被抛进火窑(三8—23)
在火窑得拯救(三24—30)
尼布甲尼撒的回应(四1—3［MT3：31—33］)
尼布甲尼撒梦见大树(四4—18［MT 4：1—15］)
解释及应验(四19—33［MT 16—30］)
尼布甲尼撒的回应(四34—37［MT 31—34］)
伯沙撒的筵席：墙上的话(五1—12)
但以理的解释(五12—28)
伯沙撒的回应(五29－31［MTI］)
但以理在狮子坑(六1—18［MT 2—19］)
但以理得救(六19—24［MT 20—25］)
大利乌的回应(六25—28［MT 26－29］)
但以理的异梦和异象(七至十二章)
海中四兽(七1—18)
解释(七 19—28)
绵羊、山羊，和角(八11—14)
解释(八15—27)
但以理及耶利米的七十年(九1、2)
但以理为民祷告(九3—19)
米迦勒的解释(九20—27)
希底结河边的异象(十1—14)
解释(十15—21)
南王及北王(十一1—28)
污秽圣殿(十一29—35)
王任意而行(十一36—45)
危难的日子：复活(十二1—4)
话语封闭隐藏(十二 5—10)
等候的必得享福分(十二11—13)

但以理与君王。第一至第六章常被称为「历史之章」。我们不否认它们可能是历史作品，但我们要问：作者的意图是否如此？受感作者的目的，是不是要记录巴比伦由六○五至五三八年(局部)的历史？那些历史性的人名和地名是否仅是启示的媒介？

这部份有一个清晰的格式。一件事件发生——个梦、火窑、壁上的话一一然后，若有需要的话，就附加解释。接着是一个回应：王对但以理的神表示信心，认信他为「万神之神」(二47)、「至高者」(四34)、「永活长存的活神」(六26[MT 27])，或颁下谕令，不许任何人说反对神的话(三 29)，或吩咐所有人在但以理的神之前战兢恐惧(六 26)。

这个结构引起以下的问题：神启示「日后必有的事」(二 28)，为何是说给外邦君王而不是立约之民听呢？若说神是透过这个启示文学的媒介，向犹太人(以色列人)启示不是更合理吗？如果各事产生如此大的果效，为何一点历史证据也没有呢？「玛代的大利乌」一向君令如山，不会更改，为何他的后人不遵守他的谕旨呢(六 26、27［MT 27、28])？

回答这些问题的方法，是指出这是神启示与救赎过程的分水岭：玛代波斯打败了巴比伦，权力分布便由闪族转移到印欧族，直到现在也没有改变。基督徒相信，基督第一次临降、受死、复活、耶路撒冷被毁(主后七十年)——旧有的世代便已经结束了，新时代要开始。耶路撒冷一个重要的会议(徒十五)亦树立了一个里程碑一一教会承认外邦人也可以是神的子民，犹太人与外邦人的樊篱被打破了(罗九 24—26 ：参何二 23[MT25]：弗二11—15)。但以理书之内，神向外邦君王启示某些未后的事，外邦君王又对以色列的神屈膝表示敬意，其实，这一切都是启示性的行动，表明旧时代将要结束，新时代将要开始一一那时，连外邦人也要服侍但以理的神！

这个启示，可能确实是经过但以理书所描写的事件表明出来，也可能是神只用异梦和异象向但以理启示，又透过但以理向神的子民启示。但无论如何，信息都是不变的一一但以理的神、以色列的神是万神之神，历史在他手中，唯有他配得我们的崇拜。

但以理的异梦。七至十二章有一个突然的转变。一至六章是以第三身道出但以理的故事；但七至十二章却是第一身的记录(除了少数例外，如七1，十1)。第一部份的焦点，是那些在历史上存在的君王：尼布甲尼撒、伯沙撒、玛代的大利乌。但第二部份却谈论那从海中冒出来的四巨兽(七3)、「驾着天云而来」的人子(13节)、那「头有十角和那另长的一角」(20节)、统辖西南北的绵羊(八3、4)、从西边来的公山羊(5节)，头有一角，再裂为四角，其中一角「渐渐强大高及天象」(8—9节)：还有加百列和米迦勒两个天使(八16，九21，十 13、21，十11)。因为这些「非自然」，或甚至是「狂想」的内容，这部份便被分类为「启示文学」。然而，但以理书的两部份均有相同的目的：揭示将要发生的事。因此，就根本意义来说，两者都是「启示文学」，它们只不过是媒介有别而矣，但实际上，第一部份有尼布甲尼撒的异象(四5、10、13［MT2、7、10])，也有但以理的异象(一17，二19)。事实上，以色列其他先知也会从「异象」领受启示。

按照经文的日期形式，七至十二章的异象是与第一至六章的事件交替相连的。尼布甲尼撒的第一个梦是发生在他在位第二年(二1；六○三／二年)。伯沙撒的筵席与墙上的话(五30)必须定于玛代波斯攻取巴比伦的日期——五三九年十月十二日。他的第一年(七1)约是五五四年，第三年(八11)约是五五二年。玛代大利乌的第一年(参九1)应是波斯称霸的第一年(五三八年)。如果他被解释为大利乌一世(十一1)，他登位第一年便应是五二○年，古列王第三年(十1)应是五三六年。不过，一般来说，释经或解经时是不会考虑这些日期的。

日期及作者

相信没有一卷圣经的日期会像但以理书那样，引起如此激烈的争辩。传统上，这本书被认为是六世纪末的作品。但近年有极多学者(保守和自由的都有)认为，但以理书不会是一六四年之前的作品，理由是预言道出了较后期的历史细节：波斯及希腊的情况(第十章)；「勇敢的王」兴起(相信是希腊的王，十一3)，那王的国分为四部份，「却不归他的后裔(可解亚历山大及其承继者：十一4)：南王及北王(可解作多利贸及西流基：5、6节)；详细说明圣殿被污秽，「那行毁坏可憎的」(可解作为安提阿古四世伊比法尼于一六八年污秽圣殿，31节)。对一些保守的学者来说，定期为一六四年即代表预言在事件发生之后才写成，会令本书有讹骗之嫌，这不是神的启示所应有的。单是这个问题已引起冗长激烈的讨论。

语言。考虑本书日期的时候，文字方面的证据并非常都受到重视。学者们都察觉到，但以理书的文字是在二世纪之前的。一般的意见是：但以理所用的希伯来文与历代志的相若，又较米示拿的为早：若与昆兰文献(二至一世纪)相比，则较近似历代志：同样，亚兰文部份(二4下至七28)，若相对于昆兰文献，亦比较接近以斯拉记及五世纪的蒲草抄卷。所以有些学者(如札士)认为一至六章是较早期作品，另有一位较后期作者，基于早期部份(一至六章)，撰写七至十二章的材料。这个观点忽略了两个事实：亚兰文部份伸展到第七章，与二至六章的亚兰文时代相同：七至十二章的希伯来文与一至二章的希伯来文是相同的。

所有证据(除了作者能看见安提阿古伊比法尼及其他历史细节这一点)都指出但以理是二世纪之前的作品。所有历史资料——由巴比伦到多利买及西流基，都指明一个较早的日期。从语文证据考虑(希伯来文及亚兰文)，日期很可能是四世纪，甚至是五世纪。七十士译本及昆兰文献都指出，但以理书在安提阿古伊比法尼之前，已经完整地存在，而且已经颇为广泛流传。

作者。七章一节说但以理「记录这梦」，除此之外，但以理书并没有提及谁是作者。第一至第六章是以第三身记述，可能是另一个作者谈及但以理的作品；第七至十二章主要是第一身叙述，可能是但以理告诉另一个人(或一群听众)的说话，或者是他把异象写下来(参七1)然后流传于世。太二十四15似乎支持但以理写但以理书的讲法，不过，耶稣虽说「先知但以理所说的」，但这并不代表耶稣肯定但以理写了但以理书。他勒目则记载了一个传统：但以理书是经过某种编辑过程才完成的，时间是以斯拉(约四五○)至义者西门(二七○)之间，编修者是某位会堂的领袖。由此观之，一个合理的假设是：但以理书把异象与异梦(以文字或其他方法)传递，最后于四世纪或三世纪被编修成现有的正典但以理书。

耶稣(太二十四15)、约瑟夫(犹太古史X．11．49249)，以及一份昆兰的经文类编(Florilegium，4QFlor)，都称但以理为「先知」。可是，但以理书在正典内不属先知书的部份，所以有人怀疑但以理原本是否一个先知。有些人则认为，严格来说，但以理是一个「先见」希伯来文 hozeh roeh)，因为他从异梦和异象中得启示，但这种划分是能不成立的，因为正典先知亦有透过异象领受启示(参赛一1)。杨以德及一些学者提议：但以理有先知的恩赐，但没有先知的职份。但这分法亦没有经文支持。比较合理的原因是：但以理是派住巴比伦而不是以色列，所以不被列为正典先知。不过，这个理由也不足够，因为但以理其实是对以色列人说话，他信息的主要对象仍是决定正典的那些神的子民。这卷书对外邦人没有什么永久效果，但却服侍了会堂和教会，以及那些默想其中信息的信徒。教会时代之前，犹太文献(以诺书，西比利神谕［SibyllineOracles］，及马加比一书)、耶稣(太十三41、42，二十四10、21)，及启示者约翰(启十二14，十三1、5、7)，都曾直接提及末世的事情，却没有提及以色列人或犹大人(除了第九章——在但以理为人民祷告的祷文中；及三8、12，记录外邦人控告他们)。所以，它有别于正典的先知书，甚至与以赛亚书、以西结书及撒迦利亚书的启示文学也有些明显的分别。

如何解释但以理书的预言

解释但以理的梦与异象是极之困难的。部份原因可能是很多解经家往往从第十至十一章及安提阿古伊皮法尼开始，然后把所有其他解释建基于这一点上。另外，某些解经学派面对的大部份问题，来源都是他们企图把「时间」、「星期」(或「七」)及「日子」都摆进时间体系之中。对于那些相信这卷书是神圣启示的人，部份的困难是来自那些形式和数字，因为它们的意义十分模糊。凡此种种，都令这卷书看起来真好像是封闭「直到末时」(十二4)一样。国庆中的众国庆。在第二章内，但以理为尼布甲尼撒解释那些关乎「后来必有之事」的异梦(4 5节)。异梦中的像分为四部份，代表四个接续的王国：第一个是由尼布甲尼撒开始(38—40节)，第四个衰败之时，「一块非人手凿出来的石头」(34、41—43节)，打在大像之上·把它的脚砸碎，令碎像分散，无处可寻(35节)，但那块石头却变成大山，充满天下(35节)：而按但以理的解释，这是神所立的国度，它「打碎灭绝那一切国」，它必永远长存(44—45节)。

很多人用这梦及其解释作为四巨兽异象(第七章)的基础。那些认为有两个作者，或认为此书有早期及后期两部份的人，就会说第七章的作者借用了第二章的主题，以此支持他们对作者身份的理论。但无论如何，两个段落必须一起考虑。第七章的四巨兽是从海中兴起(3节)。以后几节指出四巨兽不是同时代出现，而是一个接一个(5—7节)。第四只巨兽生出小角，第四角「说夸大的话」(11节)。但此兽被杀，而但以理又见一异象：「一位像人子的，驾着天云而来」(13节)。这人子「得了权柄、荣耀、国度，使各国各族的人都事奉他，他的权柄是永远的，不能废去……」(14节)。「这四个大兽就是四王，将要在世上兴起，然而至高者的圣民，必要得国享受，直到永永远远」(17-18节)。

这就是但以理书的主题。最后的国不是在希腊时代，而是神的国。不错，第四兽明显是代表神国降临之前的最后一国，而当但以理想知道更多关于第四兽的事(八14)时，神便回答他：答案中的细节，很符合波斯末期(参八20)至亚历山大的时代(21节)：亚历山大有四个继承者(22节)，他是个大有能力的王(23—25节)，不能被人手所击败(2节)。

关乎将来的预言，人常常从「先知的角度」(或理解)，令眼前的事和将来的事结合起来。例如，以赛亚书第九章就是由西布伦与拿弗他利(代表亚述俘掳的地区)得荣耀与喜乐的信息，转移到「末后的日子」(九1[MT8：23］)，然后达至高潮——和平之子登上大卫的宝座，统治一个永不完结的国度(九6—7[MT 5—6])。但以理的异象亦应该用同样的角度去理解。肯定的说，没有一个人会宣称「那不出于人手」的国，是取替了伊皮法尼……。认识先知书的人都知道，但以理对那永恒之国描写较多，其他先知(如以赛亚、耶利米，或以西结)则着墨较少：相信这些认识先知书的人中间，没有一个会把那永恒之国，当作是现存的基督教会时代，或者是早期的马喀比王朝。

一般解释四巨兽的方式，可以表列如下：

除非我们采取不下判语的态度，否则每一个选择都是困难的。若认为第二及第三国是玛代和波斯，便会发觉波斯帝国不能当作是两个接续的国家：若认为第四国是罗马，又会发现罗马帝国不符合一分为四的异象。其实无论我们采取那一种解释，当我们分析经文的时候，都会发现经文的焦点，总是在那个取代所有地上之国的永恒国度。

第四巨兽。但以理希望知道更多关于第四兽的事(七19)，神便赐下另一个异象：一只头有十角的兽，头上有另一角长出来，「这角与圣民争战，胜了他们，直至亘古常在者来」(20—22节)。「就近一位侍立者」(16节：参23节)解释异象说：第四国与其他国截然不同(23节)，它残暴成性，极尽破坏之能事，它的其中一个王说夸大的话，「必来折磨圣民，圣民必交付他手一载、二载、半载」(25节)。然后他的权柄必被夺去，转交至高者的圣民(26—27节)。

读者很容易迷失在细节而看不见里面的信息。读者会问：这是否就是七年大灾难的一半(三年半)？说夸大话的王是不是敌基督？是不是六六六？最后审判来临的时候，这些事都会显明。但我们当前所需要的，是「圣民那位至高者」所带来的盼望：无论地上任何一个统治者逼害神的子民，时间肯定不会长久，那王定必遭毁。虽然每一代的信徒都有各自的解释，而这个异象所包藏的信息，仍历久常新，不断给读者安慰、把握，和盼望。

绵羊山羊和角。角是权力的象征(王上二十二11；亚一18及下文［MT 2：1及下文］)，尤其适用于统治者(诗一三二17：结二十九21)。在但以理书第七至八章、启示录第十三及十七章，角也是象征国家的统治者。头有两角的绵羊，站在以拼的乌莱河边，似乎是代表玛代波斯帝国。另一只公山羊以惊人的速度由西边冲过来(八5)，灭了那绵羊。它有一个大角，后折断裂开，又长出了「四个非常的角来」(8节)。这角通常被解作亚历山大大帝，他征服波斯后不久便死去，由四个将军继位。「四角之中有一角长出一小角……渐渐成为强大」(11节)，很容易便认出是安提阿古伊皮法尼，他在一六八年基斯流月二十五日(十二月二十七日)污秽圣殿(参马喀比一书一54；马喀比二书六2：犹太古史xii．5．4 248—256)。但以理问这事延续到什么时候，答案是：「二千三百日圣所就必洁净」(14节，英译本为「二千三百个黄昏和早晨」)。

「加百列」对神的启示所提供的解释，是一个「关乎末后的异象」(17节)，这异象支持玛代及波斯的列王(20节)、希腊之王(21节)、亚历山大大帝，及其四个继承人(22节)的解释。在末时，必有一「面貌凶恶」的王兴起(23节)，「他必行非常的毁灭」(24节)，但「终却非因人手而灭亡」25节)。在这里，一对一的解释同样是困难的。如果他是安提阿古伊皮法尼，他是不是「非因人手而灭亡」呢？其实最终的应验，要到「许多的日子」之后(26节)才实现，但神的子民却可以在任何时代应用其中的信息：神子民的敌人，就是神的敌人：神的国度永远长存。

但以理为子民祷告。本着他对耶利米预言的认识，但以理相信，七十年是指耶路撒冷荒凉的日子(九2：参耶二十五11、12)。他觉察到这时期快完结，所以向神祷告，为自己与众民的罪痛悔，祈求神早日实现预言，「不要迟延」(19节)。加百列(路一26：是天使；在旧约时期的文献之中，是天使长)再一次向但以理谈及受膏者快来的事(25节)。 25至27节是细致的释经。很多学者十分热心计算那些「七个七」、「六十二个七」，和「一七」，及「一七之半」的问题(27节)。他们的研究没有一致的结果，令人对他们的解经方法难免产生怀疑。

「受膏者」(25节)的希伯来文是masiah。虽然没有指定冠词，但一些译本(KJV，NASB等)亦译作「弥赛亚」。不错，这个受膏者是指那将来国度的统治者。到后来，「弥赛亚」便成为这位统治者的尊有称号(参上文511，512页)。学者把「七个七」变成四十九年，用以说明重建圣殿是应验这个预言，又把「六十二个七」定期为弥赛亚降世或受死的日子(参26节)：但这些解释只会引来混乱。我们先看看经文的次序：(1)论到复兴耶路撒冷的话：(2)受膏者——一个王子，降临了：(3)「在艰难的时候，耶路撒冷城连街带濠都必重新建造」(25节)：(4)受膏者被剪除，圣所被毁：(5)有王来毁灭圣城，一七之内，与民立约，一七之半，必停止祭礼(27节)。企图把这个次序纳入解释系统之内，大都会遇到重大困难，这是再明显不过的事实。

实际上，加百列确是把耶利米的七十年，当作是被掳的时间，但是，他立刻便拆入末后「七十个七」的预言(24节)。这个复杂的图昼包括一一圣城重建、艰难的时代、受膏的王被剪除(他似乎统治了「六十二个七」的时间)、另一个王、人民参与破坏圣城及圣所，「直到所定的结局」，忿怒会倾在那行毁坏的身上(27节)。无论是那一个世代，那些渴望耶路撒冷复兴的人，都能在这里找到盼望的信息。那些寻求弥赛亚王子的人，经文必向他保证他必降临。那些生活在患难、战争、灾劫之中的人，必从中知道，那行毁坏的，还有「一七」的日子就要注定灭亡。诚然，加百列所回答的，远远超过但以理原本的问题。

令人战惧的异象。在一个附有确实日期的异象(十4，五三六年四月二十三日)中，神告诉但以理可怕的事将在末期倾倒在子民身上(14节)。异象的处境应该超越历史之上，原因是异象牵涉到被称为「你们的大君」的米迦勒(13及21节)，以及一位身穿细麻衣的人(5节，很可能是九21提到的加百列)。「波斯国的魔君」拦阻那人二十一日，但米迦勒前来救他(13节)，跟着，米迦勒打仗去了，那人则去告诉但以理「日后必遭遇的事」(14节)。然而，他会回去「与波斯的魔君争战」(20节)。

这段信息似乎延续到第十一章。波斯将还有三王兴起，然后第四王必激动大众攻打希腊(2节)。第三节进而提到一个勇敢的王兴起执掌大权，并且随意而行(经文没有指明是希腊的王，但学者通常都这样解释)。「他的国必破裂，向天的四方分开，却不归他的后裔」(4节)。

解经家认为他就是亚历山大大帝，他没有立承继人，所以他的将领瓜分他的国土。大多数注释者都十分具体地解释异象的细节：「南王」是勒基狄(Lagide)或多利买那一帮(约三二三至三三○年统治埃及那边的土地)，「北王」是指西流基那一帮(于同期治理叙利亚)。然而，异象在历史层面并不是准确的。但以理书不是「预先写下的历史」，也不是「事件发生之后的预言」。它是启示文学，是超历史的：它的来源是历史，但它的目的却指向历史之外——它提供了不受时期限制的信息。正因为此，但以理的预言不单服侍了西流基和多利买的时代，也服侍了主前第一世纪、主后第一世纪，以及以后的各个时代的人。

北王攻打南方不遂，回来「联络背弃圣约的民」(30节)，他的军队污秽圣殿，「除掉常献的燔祭，设立那毁坏可憎的」(29—31节：参十二11：太二十四15：可十三14)。除少数例外，大多数现代注释家都认为但以理书这部份是历史回顾。另一方面，耶稣与很多新约时代的犹太人都认为此信息能够应用于一个不定时的将来，它可以指耶路撒冷被毁(主后七十年)，以及人子降临地上(太二十四15：参3节：可十三 2、4)。一个强大有权势的统治者将以巧计引诱众人，联络那些自称信徒却又背弃圣约的人。马喀比之前的时代，已有这事发生一一那些主张希腊化的人，不是企图把犹太人改变为外邦人吗？自此，这些事不断发生，而到了末后的日子，情况将更为严重。「惟独认识神的子民，必刚强行事」(但十一32)。

到那时候，米迦勒必站起来(十11)，「且有大艰难」(参太二十四21：可十三19：启十二7，十六18)，「但你本国的民……必得拯救」。但十二2清楚说明末后的日子必有复活的事。可是，这些奥秘，「已经隐藏封闭直到末时」(9节)，有关「年份」(7节)与「日子」(11节一12节)的话，也包括在其中。

「一位像人子的」。当巨兽被杀的时候，一位像人子的，驾着天云而来，与兽有极大的对比(七13)。正如神对以西结的称呼一样(参上文，第604页)，「人子」的意思是「人类、人」。耶稣也常自称为人子，一些学者因此认为耶稣是藉此说明自己是弥赛亚，但相信这个可能性不大。其实耶稣用这个字眼，是有更深意义的，当日子来到，「人子」的含意便会扩展，因此便应验了但以理的预言(太二十四30，二十六64及下文：参启一 7、13，十四14)。

要了解上述发展，必先研究一下「人子」这个称谓的历史。以诺二书的比喻或明喻，就包含了颇为丰富的「人子教义」。他不是人类，他是一个属灵、先存的存有，统治一个「普世的国度」。在早期的犹大主义中，以下两种教义是分别发展的——弥赛亚，从大卫之子而生的世上君主：人子，神性的，或半神性的存有，他从天庭下降人间，把这世代结束，然后建立新的世代。昆兰社群坚持一个纯粹的大卫之子的弥赛亚：所以在昆兰可找到以诺书其他部份的很多残篇，却完全没有以诺二书。一些学者因此把二书定为后期作品，可能迟至教会时期。但无论如何，犹太教把两个教义分开，新约则把它们结合成一，用以指出耶稣的独特性(参太二十六63、64)。

但以理书一直都引起基督徒的兴趣。曾有些时候，学者发展了不少奇幻的解释，虽然很多已被证实是错的了，但无可置疑，它们是信徒在患难时得盼望、得安慰的泉源。若我们热衷于建立历史细节或决定各个时期及阶段，一定会失去本书那不受时间限制的信息。但如果我们先把握它的信息，那些细节却不会失去，因为当末期渐到，它们便会愈来愈清楚。阅读启示文学的一个健康又合乎圣经的态度，就是首先聆听神的灵正在说什么话。这在充满患难的世代，是尤其重要的。「圣灵向众教会所说的话，凡有耳的，就应当听。」(启三22)


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


《旧约综览》

赖桑、赫伯特、毕斯合著，马杰伟译
0l.旧约的权威
02.启示与默示
03.正典
04.旧约圣经的形成过程
05.地理
06.摩西五经
07.创世记：远古序幕
08.创世记：族长历史
09.出埃及记：历史背景
10.出埃及记：内容及神学
11.利未记
12.民数记
13.申命记
14.前先知书
15.约书亚记
16.士师记
17.王国的诞生
18.以色列的黄金时代--大卫与所罗门
19.王国分裂
20.犹大国
21.年期疑窦
22.先知与预言
23.希伯来诗歌
24.阿摩司书
25.何西阿书
26.约拿书
27.弥迦书
28.以赛亚书的背景
29.以赛亚书：信息
30.弥赛亚的预言
31.耶利米书
32.西番雅书及约珥书
33.那鸿书及哈巴谷书
34.俄巴底亚书
35.以西结书
36.哈该书
37.撒迦利亚书
38.玛拉基书
39.圣卷
40.诗篇
41.智慧文学
42.箴言
43.约伯记
44.传道书
45.雅歌
46.路得记
47.耶利米哀歌
48.以斯帖记
49.历代志的叙事观点
50.以斯拉、尼希米
51.但以理书