狂飙后的微声

点击图片进入阅读

狂飙后的微声
华人灵恩运动的历史回顾与神学反思

作 者：杨牧谷
出版社：明风出版社

    倘若圣父论是关乎万物万理的存在基础，基督论是关于新存在的基础，那么圣灵论便是人能体验新存在的基础。 然而，现实中为何有些信徒最害怕圣灵论，并对它有陌生感呢？ 作者杨牧谷博士阐述从上世纪八十年代兴起的「第三波灵恩运动」，怎样为华人教会带来冲击，他试图探讨第三波的神学，以世界观、天国观、圣灵观、教会观、医治与说预言等作分析及评估，指出它的可能偏差和引发的问题。 本书尝试打破华人教会对圣灵论的陌生感，并对「第三波灵恩运动」作出全面的历史回顾与神学反思。二十年前杨牧谷博士对灵恩运动的神学反思，对今天的华人教会仍极具参考价值。

[原载于活水网站]

【 信仰之门/GODoor.net 】


序

倘若圣父论是关乎万物万理的存在基础、基督论是关于新存在的基础，那么圣灵论便是人能体验新存在的基础了。圣灵论应该是最受基督徒爱戴，因此也应该是发展得完备的教义。事实上却不是这样，信徒最害怕的，也是最陌生的，正是圣灵论；在教义史中，它是最迟发展的，也是发展得叫人最不满意的一环；直到本世纪，它才再受重视起来。

圣灵论在二十世纪备受关注，跟本世纪先后发生的三次灵恩运动有莫大关系。

很可惜，每当教会提出圣灵的问题来讨论，鲜有不引至分裂的。二世纪的孟他奴主义和六世纪的“和子”(filioque)争论，只是较为人知的两个例子而已。本世纪的三个灵恩运动，亦在重复着分裂教会的老路。

我们要怎么办？为了息事宁人，我们要避开这个惹人争论的问题，情愿继续活在“圣灵无知”里？还是倚靠圣灵，冲破迷障，学习活在圣灵里？

这些问题是六十年代笔者在香港读神学时问的，当时灵恩问题在教会导致分裂。七十年代笔者在美英求学，星期日是参加大宗派教会的崇拜，分别是卫理公会、浸信会和圣公会；周日则参加颇具灵恩倾向的团契聚会，如查经班和祈祷会。参加的美国团契大概是耶稣运动的后裔，英国的则是自第一波起便没有间断过的信仰群体。最深交的几个同学，分别来自澳洲、英国、荷兰、美国、南非和德国，都是看重祷告、团契、等候，和顺服圣灵带领的基督徒；现在想起来，相信可以说是灵恩派的基督徒吧，但我们从来没有讨论过神迹奇事的问题。

一九九O年二月尾，先有人邀请我参加温约翰(John Wimber)来港主领的聚会，三月则有牧者来电，提到“第三波”带给他们教会的一些困难。坦白说，当时我不知道什么叫做第三波，韦拿(C．Peter Wagner)的名字也是我从梁家麟兄处第一次听到的。我打电话向他请教，因为那时已有三个地方叫我讲灵恩问题；第一，第二波的灵恩运动，我是略知一二，也有一点个人的体会：第三波？我一无所知。那时我埋头研究《何西阿》书。

有一个年纪与我相若的牧者坦言他的忧虑，叫我慎重考虑当一专题来研究。我便在工余开始作初步的探究。大概读了两个星期的书，我感到有需要对此问题作出较有系统的思考，便从三方面着手进行搜集数据。第一，用电话跟有关方面的人士说话，包括香港原有的灵恩派教会、独立堂会和大宗派教会的牧者、信徒；曾经参加过第三波聚会的人，包括在港的和从加州回来的，以及神学院讲师；第二，请朋友在香港基督教书局及神学院图书馆代找书籍、文章和录音带；第三；请美国的朋友代找神学期刊的文章和书籍。这种小型的电话调查及资料搜集，是以前写书没有试过的。一九九O年二月和五月要到加州领会，顺道亦有机会跟当地牧者和平信徒领袖讨论这问题，获益良多。这本书若有一点点贡献，帮助过我的人居功至伟，虽然我未能——提名志谢。

圣灵论与其他教义不大一样，单纯理论的探讨总给人一种不完满的感觉；圣灵本身就是一种独特的恩典与真理，因此亦要求人的经验与理性一起作出回应，任何单方面的意见都会失诸平衡的。我相信圣灵论容易引起纷争，与此不无关系。

说到经验圣灵，我的经验短浅可怜；要去表达那近乎不能表达的圣灵真理，就更叫人懊恼自己理性能力的薄弱无力。这种双重欠缺，叫我在写此书的开头两个月多次想放弃。至终能勉力完成，我相信除了圣灵不断的施恩外，也是祂一种特别的启廸：我能完成此书，不是因为我能够，乃是因为我的不能够——祂是一种无能(Powerlessness)的产物，此话不是江湖术语，也不是神学的泛调。

从属物的层次而言，开始执笔时，正是医生发现我患上糖尿病的时候。这对一个既没有甜食习惯，身体亦非超重的人来说是莫名其妙的。其中一个医生要我减低工作量，缩短每日的工作时间，每天做运动，每周亦要花五小时入城复诊；这些都大大影响我的工作的习惯。到本书接近完成的两个半月，身体许多小毛病相继出现，屁股生疮，背痛复发，右边四只大牙疼痛不已。再加上住所水管爆裂，水浸下面五层楼，管道工要把书房与相连的厕所墙壁和地台拆去，搞得全屋沙尘滚滚，此段文字即在风钻噪音之下写成的。每天起床，我都切切祷告，求祂助我完成一天的工作，因为我实在无能为力。每天离开书房之前，都能献上衷心的感谢。

从理性的层次而言，面对一个巨大的问题是够吓人的，假如这问题本身具有某种不可测，不能被定规的特性(the unformalizable)，那么怯懦之上会加上一份惘然，而这感觉是不会随着努力而减少，反而是增加了，这是我写此书时的真实体验。整个问题的关键不在乎能否辨识灵恩运动是对或错，真或伪，这是比较容易的；现在逼使我们面对的，却是圣灵及其恩赐的问题，是一个疲弱生命面对奔腾的生命泉源，像一池污水面对匉訇的瀑布，理性上的辨识能力尽管可以指出某人、事，或运动的欠缺，这种辨识过程却更深呈现自己的不逮，无知和肤浅，它是有一种反控作用的。因此一边写，心中一边在祷告，祈求圣灵赦免自己的亏欠，也求祂补足自己过大的软弱。

从属灵的层次而言。灵恩与侍奉不是一个个人的问题，甚至不是自己的群体与其他群体之间的问题，乃是圣灵对一个教会，一个群体，又是要透过这个群体向世界做见证的问题。我个人是否喜欢灵恩派祷告及唱诗的方式并不重要，我的教会是否同意灵恩派的神学也没有多少意义；教会并不是我的，是耶稣基督的；圣灵不是我的仆人，若蒙怜悯，我也许能成为圣灵的仆人；天国也不是我可以全权拥有，我只是受托去参予它的建造。

研究灵恩与侍奉带来一个很深的不配感，别人或自己的对错，都在圣灵的大能和恩慈下，变得不是那么重要，祂能够纠正我们，祂也能纠正他们，一切都是为要成就圣三一神自创世以来就定意成就的救赎大计，这大计不是在中性的或完全的人性中成就；刚相反，祂是在我们的软弱和过犯中成全的，这种认识叫我内心谦卑下来。

不错，我们仍有责任去辨别诸灵，去作出神学反省；但种种辨别与反省，又岂是因为我们认识得比人真切？它里面不是同样带着许多错误、偏见与盲点？这样说来，祂的救赎大计不仅是别人的软弱下成就，更是在我的软弱下成就。那么，为什么我要藉着辨别与反省来企图埋葬异己？为什么我与他不可能同是不配的蒙恩者？同为那位人不能测度，又按己意来成就大事的圣灵所选召？为的是一起配搭去建立上帝的国度？本书接近完成的阶段，内心有一个越来越强的祷告与信念：教会的合一是要付代价才能维持的，对今天所处的情况而言，很可能是要不惜付任何的代价，包括我自己会犯错误的代价，也是我弟兄会犯错误的代价；因为我们真实的危机，很可能不是在阐释真理的对错问题，而是我到底是否愿意成为我弟兄的弟兄，带着自己的种种成败得失而成为一肢体，却永远不要做弟兄的主人，使圣灵能把我们联为一体，一同为上帝的国来摆上。写到本书最后一句，我的呼喊是求圣灵不要让我们的愚昧再一次分裂教会。

本书的布局与条理颇为简单，分为五章，共十八万字。第一章是介绍八十年代兴起的葡萄园运动(第三波)，追溯影响温约翰(John Wimber)的思想来源，和福乐神学院世界宣教学院的MC 510课程，此课程被认为是第三波的起步点。第二章则叙述第三波被引入香港教会的经过，和之后引起的争论。第三与第四章是分条评述第三波的神学，计有世界观、天国观、圣灵观、教会观，医治与说预言等问题。每一条我们都尽可能先反省传统教会的欠缺，然后再问为什么第三波会有那种言与行，尝试指出他们的偏差和可能引发出的问题。最后一章是正面来寻求怎样认识圣灵和活在圣灵里。

单指出别人的过错是没有积极意义的，我们也要问为什么信徒与圣灵会落在如此冷漠的关系？为什么教会感到灵恩运动一波又一波是一种威胁？假如第四，第五波来到，我们是否又像现今一样，只有抵抗，不知求进？辩惑学的目的，本来就不是指出别人是错得多厉害，自己又是怎样对得无所不知。我们要利用辩惑的机会，反省自己有什么地方要改进，并且在改进期间避免犯上同样的错误。

读者也许不必希求本书会介绍一条不必付代价，便可以滑进丰盛圣灵生活的道路，我能做到的顶多只是清除路旁一些障碍，一些疑惑；路仍是要自己去走的。至于我，我切求那位当初感动我，帮助我去写这本书的圣灵，越过我的限制和不逮，又按祂自己的大能与恩典来使用它。

【上一章】　【下一章】


第一章 八十年代兴起的灵恩运动

上个世纪八十年代在美国保守教会兴起的灵恩运动，香港教会是称之为[第三波](The Third Wave)；但他们自己更常是称之为“神迹奇事运动”(Signs and Wonders Movement)，指此运动常经历的神迹奇事；或称作“权能布道”(Power Evangelism)或“权能医治”(PowerHealing)，指此运动所用的方法，是“倚靠圣灵的大能”来医病和做见证；或“葡萄园运动”(Vineyard Movement)，指此运动的发源团体，加州安娜埃姆的基督徒葡萄园团契(Vineyard Christian Fellowship，Anaheim，California)。

此运动的主要发言人有三个，都曾在福乐神学院的世界宣教学院教书的。他们是温约翰(John Wimber)，韦约翰(John White)，和韦拿(C.Peter Wagner)。

此运动在一九九O年由蔡元云引介入香港，立刻触发一场争辩，赞成者与反对者各按圣经、神学和常理，据理力争，透过报纸、公开及不公开的特别聚会、专文单行本、查经资料和书籍，陈述自己的理由。

香港教会激烈的反应可能有其历史背景。六十年代曾经掀起的灵恩运动(以灵洗、说方言为主)，曾对教会造成一定程度的伤害，会友与教牧人士之间，堂会与堂会之间，以至团体与团体之间，曾因赞成与反对而分裂。这种分裂亦曾见于东南亚其他地方的华人教会，因为灵恩问题本来就是教会的问题，且是自保罗时代便存在；只是这问题对九O年代的香港有特别的时空意义，因为九O年代的香港教会面对不少问题，有心人士积极地为教会寻求出路，另些人则觉得这些出路只会带来更大的困扰，遂成水火之势。

被引介入香港的第三波，与温约翰在葡萄园运动所倡导的，并不完全相同；或是主动地，或是不自觉地，香港的版本都曾经过选择，把二者视之为等同，只会混淆了一些基本又重要的问题。本书主要的关怀，并不仅是评检第三波这个运动，而是藉着这个运动来认识本世纪的灵恩运动某些基本特征，盼望教会能不偏不倚地认识圣灵及其工作，就是下一趟灵恩运动以另一新面孔进入教会，它也不会只生发完全的赞成或完全的反对这种天然反应；教会需要不断学习，不断成长，就如保罗寄望于以弗所教会的：“惟用爱心说诚实话，凡事长进，连于元首基督。全身都靠祂联络得合式，百节各按各职，照着身体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。”(弗四15一l6)

要了解第三波，我们必须分开两个层次：加州的版本和香港的版本；而且要公平地了解。

我们会从温约翰、韦约翰和韦拿自己的说话，以及彼此的解释，来描述第三波的历史，看他们要说的是什么？没有说的又是什么？他们应许的是什么？这些应许以及他们的言行是不是前无古人的？是不是名副其实的第三波？是第一、第二波所没有的？然后再按释经、神学，以及其他角度给予评估，最后再看教会应怎样认识圣灵及其工作。

〖 A.什么是第一、第二波？ 〗

教会在本世纪一共经历了三次的灵恩运动。第一次在二十世纪初，其中一个主要的领袖是道威约翰(John Alexander Dowie，1847—1907)1，生于爱丁堡，成长后移居澳洲，一八六九年到一八七二年在爱丁堡大学读神学；毕业后返回澳洲当公理宗的牧师。四年后澳洲发生瘟疫，道威在两个星期内要主持四十个葬礼，他开始改变牧养的模式，把重点从讲道转到神医，会友人数激增，他亦开始周游列国，宣传他的“完备福音”2。一八八八年来到美国，五年后因医好垂危的林肯总统的外甥而声名大噪，他在芝加哥建立的锡安会堂(ZionTabernacle)挤满了人，每星期日有三千到七千人聚会，寻求得救之道和身体的医治。他要在依利略州建立锡安城，城中不准开设酒铺、戏院、医院和诊所，认为一间可容纳二万五千人的会堂就足以解决居民的需要；市民不仅要参加主日崇拜，锡安会友还必须买锡安银行的股票，他认为教会要透过基督徒商人团契来“赚钱、储富和为基督用钱”3。

到了本世纪初，道威成了美国民间公认的宗教领袖，报纸记者称他为“这一代没有人比他有更多的跟随者”4。不幸地，他的声誉亦在此时开始蒙上阴影。首先，他在自己的教会设立“使徒阶级”5；一九O二年他宣布凡不加入锡安会堂的都没有将来的盼望6；一九O三年，他在纽约的麦廸逊广场召开庞大的集会，用二十五万美元租用八列火车，把锡安会堂的会友送去纽约参加聚会，并且雇用一千个护卫员护送，引起纽约人极大的反感。《纽约世界》(The New York World)刊登了道威一封家书，是他质询他的父亲是不是他的生父。但最叫教会受不了的，是他对圣经的傲慢态度；首先他宣称“施洗约翰——我是谦卑地指出——就像我一样，是并不骄傲的”7；跟着他说：“保罗在某些问题上不应多言”8，还认为他医好的人比全本圣经记载的总和还要多。他在垂危之际，他宣布在千禧年之时还要再回来!来!

一九O五年，道威中风，半身不遂；适逢投资失当，工厂倒闭，锡安银行又因周转不灵而遇上大困局，他被逼下台。但他的跟随者成了瑞士、荷兰、南非，及美国各地的五旬节教会领袖，他复兴的火焰传送开去，成为本世纪灵恩运动的第一波。

第二波的灵恩运动，范围遍及美国、英国、巴西，智利、南非、东欧、西欧、非洲和北欧等地，时间以六十年代为主，虽然有些地方(如威尔斯、非洲、苏联) 的灵恩运动自本世纪初兴起后，就从没有衰落过9。

第二波的发源其实可上朔至第一波的洛杉机复兴(1906，夏)，一个黑人传道者西蒙(W.J.Seymour)被邀请到亚苏撒街三一二号(312 Azusa Street)的礼拜堂讲道，会友接受圣灵，说方言，用方言唱诗，讲预言，并且在崇拜进行中，会友突然全身颤抖，跌倒在地上，震动全城。

复兴的种子由巴勒(T．B．Barratt)带回英国(一九O七)，由平信徒带领的五旬节小团体在英伦三岛各处兴起。直到一九二五到三五年，威尔斯的哲夫利斯司提反和乔治(Stephen and George Jeffreys)的兴起，把各地小团体组织起来，有七十个团体加入，称为“以琳四方福音会”(Elim Foursquare Gospel Alliance)，与一九二四年成立的“英国及爱尔兰神召会”（Assemblies of God in Great Britain and Ireland）同成为英国最大的两个灵恩团体。到一九七O年，单在英国便有一千二百个灵恩派的教会。

但第二波的势头似乎是由英国再传入北美、南美和北欧，在那里坐大，然后再传向世界各地的，包括台湾、香港、新加坡和马来西亚。这时期的灵恩运动以说方言、灵洗、圣灵充满和神医为主导；凡到的地方，莫不吸引大批信徒赴会，亦因而引起当地教会的不安。但我们不能说“偷羊”是他们的中央政策，相反地，“接受圣灵的洗礼，但返回自己的教会，不管你是属于哪一个宗派的”10，反而是他们向赴会者的忠告。

明显地，不同地方的灵恩运动有不同的领袖及作风，但第二波一个广受尊重的领袖，应算是被称为“五旬宗的君子”纪当奴(Donald Gee’189l-1966)，他的事迹值得介绍如下。

纪当奴原是公理宗的牧师，一九一二年透过浸信会的一个团契与五旬节运动接触，得着圣灵充满的经验，开始说方言，唱灵歌(即以方言唱诗)11，并且在爱丁堡一神召会作牧师。从一九三四到四四年，他是英国神召会总会的副主席，四八年起作主席。他的足迹遍及全球各地，主要是去讲解圣经，不是传福音。他致力于与世界各宗派的领袖沟通，被称为五旬节宗的大公主义者。

纪当奴坚持两个原则：凡受灵浸的必须说方言，和五旬节教会必须与其他教会合作。他是个优秀的作家，作品极多，重要的不下二十三项，其中以《有关属灵恩赐》(Concerning Spiritual Gift，London，1937)最为有名，被译成多国文字，包括中文。

论到说方言，他许多作品均有提及。他认为说方言是“圣灵洗礼的第一个证据”，是《使徒行传》所宣示的，任何有关灵洗的教导都必须与《使徒行传》吻合，因为说方言“是灵洗的惟一记号”12。好多年后，他在“第五届世界五旬宗大会”(一九五八年)再申此义：“我们为什么要反对方言呢？……凡受灵洗的都有这个外在的记号，叫别人立刻知道保惠师确实带着祂的荣耀和能力降临了”13。虽然终其一生，他不断受到别的五旬宗反对，特别是美国方面的。他对别人总是抱着宽柔的态度。他曾对尝过灵洗的英国神学家这样劝导，“你们很多是受过优良学术训练的神学家，现在既然尝过圣灵的恩赐，就不要偏激地丢弃你们神圣的学术。要让真理的圣灵降在你们身上，把一切(恩赐)挑旺，全为神的荣耀来使用。我们当中有些人因着早期的愚昧而以无知自夸。”14

纪当奴最盼望看见基督徒能在基督里面联合为一，为此他完全认同于普世协进会的目标。他说：“我们很容易说在圣灵的合一是超越了自己宗派及意识形态的分歧，但这个事实并不是叫我们不需尽一切努力，谋求外在的可见的团契。”15

五旬宗信徒大多属基要派，他们反对普世基督教会协进会(W．C．C．)。美国神召会领袖戴维•庇利斯(David J．Du Plessis)与纪当奴一样，认为教会应该寻求合一，受到颇大的压力，英美的灵恩运动者均认为基要派与合一运动是“相差极远”的，纪当奴在一九六一年以“我们真是那么基要吗？”回应16：

“我们总有些日子要反躬自省，重新评估某些在安舒日子看为宝贵的事情，那时候我们可以奢侈地沉迷在宗派纠纷及分裂，我们以( 施洗)约翰自居，把一切不肯在我们指定的地方签名的人逐出教会。我们要别人‘跟随’我们，不是‘为了’神的儿子。很多时候搜索异端正是人离弃丰盛圣灵的标记。我们迫害别人，也受到别人的迫害，为了什么呢？全是那些不是顶重要的问题，我们却宣称自己是为了主而争战。”

纪当奴对教会使用古代崇拜礼仪一事，是十分尊重的，这也叫厌弃一切固有之崇拜程序，主张自由自发敬拜的五旬宗教会不高兴，他说17：

“我们若能有传统的宗派采用他们固有的崇拜仪式来敬拜，同时又让圣灵来更新他们的崇拜，就好得无比了。为什么以为五旬节的火不能触摸历史存留下来的敬拜仪式呢？……我们需要的是更新，不是藉狂热的爆发来摧毁： 后者的谬误常常会比前者为甚。我们相信神圣的至美是属于神的，不是属于人的……所谓‘自由’的聚会可以变成令人担忧及千篇一律的。”

当然，像纪当奴这样的灵恩派领袖并不多见；但同样地，偏激而排外也不应视为他们必然的特征。

六十年代的灵恩运动也是有许多不同的形式。大体上说，说方言、唱灵歌、圣灵充满，及神医仍是他们强调的。这一派系传入东南亚地区，引起一场笔战，不幸地在过程中就把好些思想极化起来，有时还发展到人身攻击，互相诋毁。

六十年代笔者亦参加过五旬宗灵恩式的聚会，他们有着长长的祷告、唱诗、自由的赞美、为病人祷告，以及听来很可能是模仿的说方言(因为所说的“方言”是由五到六次重复着同样声音、音节，及音调所组成)：但他们的聚会不像批评者说的那样混乱及无法控制，除了声浪高之外，它们与一般聚会是同样井然有序地进行。

六十年代末七十年代初另一种灵恩运动，是完全不强调说方言及神医的；相反地，他们强调肢体相爱、背圣经、作见证、唱简短的福音民谣和传福音等。葛培里曾在英文版《抉择》给予正面的肯定，六十年代到七十年代的香港教会领袖之一的胡恩德先生亦不认为他们与纯正信仰有什么抵触，这是他在深水埗喜乐福音堂(笔者当时参加的教会)一个聚会，和私下交谈时表明的。笔者在七十年代初去美国读书，是在离福乐神学院不远的亚苏撒大学，他们仍承受着本世纪初在亚苏撒街大复兴的影响，但接纳却不鼓吹说方言和神医。可能笔者年纪较长，被委任为学校团契(Adam’s Rib)的两个导师之一，享受了甜蜜的团契生活。笔者印象最深的祈祷会和查经班都是在这种灵恩式聚会获得的，前者是参加“祈祷园”(Prayer Garden)的通宵祷告会，自然，平静，但与主有极亲蜜的祷告；后者是坐在草地上听一个达拉斯神学院(Dallas Theological Seminary)而来的人讲解《但以理书》，长达四个半小时，却有意犹未尽之感。达拉斯神学院的正式神学立场是反对灵恩运动的，但他们重视圣经、祷告、相交和传福音，与七十年代美国的耶稣运动(第二波的余波)，分别是不大的。

总言之，第二波的灵恩运动不错是有偏激的言论，像称没有说方言即没有圣灵，是不得救18，但也有好些派别是只强调相交、见证、传福音等信仰生活，他们的信条与其他宗派的没有顶明显的分别19。

〖 B.第三波的葡萄园运动 〗

把葡萄园运动称作“第三波”，以示与前二波的灵恩运动有别者，是美国加州福乐神学院之宣教学院教授韦拿。这种称法是否言过其实，而第三波的言行是否与前二波有什么基本的分别，我们先要看葡萄园运动几个主导者说过什么和做过什么，然后才能回答。

整个运动的创始人是温约翰和韦拿的加入和推介，再加上自一九八二年宣教学梡开始设立的新课程：《MC510：神迹与教会增长》，新一代的灵恩运动便展开了。让我们分别述说温约翰这个人，他带领的运动，课程MC510改变的经过，福乐神学院对此运动的不同意见，以及初步的评估。

1．温约翰

温约翰原是个成功的摇滚乐师，可以写曲填词，监制唱片和演出。二十九岁皈信基督，一九六二之后曾在工厂及精神病院工作，只接受了起码的正规教育及神学教育，后者是在贵格会的圣经学院完成，然后便任加州约柏连达(Yorba Linda)贵格派教会的牧职。

他在该教会做了五年，人数也有增长，他就是感到不满足。他自己说20：

“每个主日我都从路加福音教导会友，已经有二十个星期了，我在述说神医治的能力；神常常感动我，叫我呼召那些想得医治的人走上台前。

我总是顺命的，却没有一个人得到医治!……

什么都没有发生，每一个人离开时仍然有病。我失望透顶了。我感到无地自容，无能和无助，我完全不能继续下去。

我伏在地上哭泣、呼喊和祷告，直到全身乏力。我知道的都做了，我对神十分生气，也感到迷惘。我怎能解释呢？是因为我们的信心不够？到我把头抬起时，看见有好几个人跟我一起哭泣，那真是一个可怕的星期日!” 在另一处地方，温约翰总结这一段日子的经验21：

“我的教会工作虽是成功的，我却渐失去喜乐与平安。我不满意自已的生命，又不知道原因，那段日子实在混乱和不平静。”

温约翰承认他是个时代论者(dispensationalist)，这个神学背景使他认为“圣灵恩赐早在一世纪末便停止了”,他说22：

“我一直逃避五旬宗及灵恩派的基督徒……我以为像说方言、预言和神医等恩赐，都不是这一代会发生的。”

就这样，温约翰带着失望与迷惘的心离开了颇成功的牧会工作，接受当时身为福乐神学院宣教学院院长的韦拿的邀请，参加“福乐福音协会”(FulIcr Evangelistic Association)23的工作，主持讲习班和给教会建议增长之道。

温约翰整个“世界观”24的改变是在福乐神学院，是透过在宣教学院的同事和神学院的教授而改变过来的25。

(a)影响温约翰的几个重要人物

影响温约翰至巨者，是“福乐”新约教授励德乔治(George Ladd)的神国观(Kingdom of God)。按励德的解释，这个世界是伏在撒但的统治之下，世界一切天然的灾害，人的生病，受罪捆绑，被鬼附，以至最后的死亡，全是撒但的作为。耶稣来了，宣告神的国已经降临，为此，祂斥责风浪、医治患病的、赶鬼和叫死人复活，就是与撒但作战，凡跟随耶稣的人都要做祂所做的事，并且宣告这个世界已为神的儿子所得；这个信息对温约翰有着启发的作用。这正是他作品中不断提出的“世界观的转移”26。

另一个常为温约翰引用的作者，是宣教学院的教授希拔保罗(Paul Hiebert)，特别是他一九八二年的一篇文章：“忽略中层的谬误”27；所谓中层者，即这个世界内种种圣灵和邪灵的力量，上层是宗教关心的信心、神迹和他世的问题，下层是科学家关心的感官知识和经验——我们常忽略了中层。希拔本于宣教的经验，发现受西方神学训练的人常不能应付第三世界宣教工场的属灵问题，如敬拜祖先、邪灵、巫医、被鬼附等等，皆因在科学发达及物质丰裕的西方长大的人，不再相信神迹奇事会在今日发生；从此，温约翰决定尽全力要与灵界及其能力接触，相信只要人有足够的信心，圣灵可以叫任何信徒有能力医病赶鬼28。他在宣教学院接触到来自第三世界的学生，他们亦常报告民间宗教具有医病赶鬼等能力，加深温约翰的信念29。

叫温约翰决心接触灵界力量的，不能不提宣教学院另一讲师提普亚伦(Allan Tippet) 30。他多年在所罗门群岛工作，眼见当地种种邪灵的工作，宣教士完全无能为力，提普提出基督教宣教士必须学习“权能接触”（Power Encounter），好应付工场的需要。“权能接触”因而成了温约翰作品的要词，就像以利亚在迦密山顶与巴力争战一样(王上十八章)，基督徒也要本于福音的大能，与世上种种黑暗势力宣战，并且要得胜31。

除了上述各人外，按温约翰自己的记述，影响他的人还有查尔斯•克拉夫特(Charles Kraft)，也是宣教学院的教授，“他启发我把世界观的原则应用在沟通的过程，和我的神学。”32以及教会增长专家麦高文(Donald McGavran)，“他把一种厉害的实用主义(Fierce Pragmatism)放在我的心间；与他接触后，我知道自己永远不会再满足于现今的教会生活了。”33

但在上述各人之上，影响温约翰最持久及深远的，就是自一九八一年开始担任宣教学院院长的韦拿。

韦拿原在玻里维亚作宣教士，一直反对五旬宗那种对灵恩的追求。进入福乐宣教学院之后，颇受提普那种“权能接触”的影响，发现追求灵恩者，他们的教会莫不挤到水泄不通。韦拿本身是个务实的人，或说，福乐宣教学院的教会增长学一直为人诟病的，就是那种功能主义，只要能叫教会挤满人的，都是好的，不管用什么方法，也不问拥进来的人是怀抱什么目的。

从统计数字看来，过去灵恩派教会(包括五旬宗神召会等)的增长异常迅速，对宣教学院，尤以韦拿来说，实在无从忽视，我们且就牛津出版社在一九八二年出版的《世界基督教百科全书》列出的数字，来看一下灵恩派增长的情况34：

年份 灵恩派人数

1958 12，000，000

1977 50，000，000

1980 100，000，000

1987 277，000，000(估计)

一九八七年七月二十二到二十六日，灵恩派在新奥尔良召开北美世界大会，研究圣灵与世界宣教的问题，他们预估在公元二千年可以把福音传遍整个世界，他们的意思是把整个世界基督教化35!怎样在十三年时间把回教国家基督教化的实际计划，却在一片兴奋乐观的情绪下完全被掩没。无论怎样，不能忽视的事实反是，在不到一百年间，灵恩派信徒(Charismatic Christain)已占了整体信徒数字百分之十七点五(包括天主教和东正教在内)36。这些数字对韦拿来说是完全无法抗拒的。

韦拿接任宣教学院院长一职之后，回顾他十六年在玻里维亚的宣教经历，承认他以往的工作“甚少增长”，但“为了迎接现今和将来的挑战，我要使用任何可用的资源。”37他认为今天信徒不能行神迹奇事，除了世界观的过时之外(他亦是引用希拔那篇文章作论据) 38，最主要是人的不信。若人不信神能透过他行神迹奇事，他根本不能完成耶稣基督的大使命39。

温约翰与韦拿相遇之始，二人都不是灵恩派；之后，温约翰自己沮丧的牧会经验(别忘记他牧养的教会有可观的增长)，和韦拿从务实(或功利)的角度看教会增长，二者的相遇就产生连串的化学作用，至终二人成为葡萄园运动的领导角色。

 (b) 温约翰的改变经过

温约翰离开贵格会的牧职后，他随着福乐福音协会的差派，四出造访教会，遇到一个现象，加强他对教会增长的信念；原来很多教会都在亟亟寻求增长之道，有些到了一个地步，不惜发动任何花俏的方法，只要人数增加，不问增加的是什么人40。刚离开牧职的温约翰并没有想到利用神医或说方言来吸引人进入教会，事实上这段时期的温约翰仍未能得着这些恩赐，从一个失望的灵恩追求者，到成为葡萄园运动的领导人，中间还经好几件重要的经历，我们引用他自己和他妻子温卡露41(Caro1 Wimber)的文章来叙述他改变的经过。

温约翰认为他第一个神医成功的事例，其实可追溯至一九六四年，他三岁的儿子(Sean Wimber)被蜜蜂咬，温约翰为他祷告，“五分钟后他儿子入睡，几个钟头后醒来，身上只有一块红肿，他被医愈了。”42但他妻子卡露不认为这是神医，并警告他不要随便相信神医43。

卡露是温约翰牧养之教会的长老，温约翰辞职后(一九七四)，她仍然参加那教会的崇拜，仍然反对神迹奇事。直到一九七六年九月，她得了一个梦，梦中她对会友讲道，讲题是圣灵，是警告会友不要与灵恩沾上关系。就在她说到最后一点时，“一度热流直轰我的脑袋，然后漫遍全身，再度回流到口中，我醒来的时候就说起方言来了。”44她辞去教会的管理职位，专心反省这个经验，个人得到复兴，与神有亲密的关系，并相信神是要在教会作新事45。

卡露不敢立刻把这经验告诉温约翰，因为之前她是反对灵恩的；但同年十月，她的教会发生了一件事情。她们十二个人开始家庭查经班，不久人数激增，好像是教会内另一个小教会一样；到翌年一月，温约翰也参加这个查经班，人数已增至一百二十五人。原来的贵格会不能忍受这件事情，要他们离开教会。一九七七年五月八日(美国的母亲节)，他们终于分离出来，成立了“加略山小教堂”(Calvary Chapel——Yorba Linda)，温约翰亦再度负起讲圣经和牧养的责任。

有一夜，他在讲洗礼和给圣灵充满，会友反问他为什么不为他们祷告，使他们也被圣灵充满？卡露记载当时的情形46：

“他为我们祷告，一种不可置信的能力从他的手传出来。他用手触摸他们，他们就滚在地上。对约翰来说，属灵的能力就好比一股电流从他的手传出来，这是约翰第一次经历圣灵能力是透过他传递的。”

但一九七七年五月另立教会的经验，重点反不在经历异能由他传出这件事上，而是改变了他对现存教会的看法。他从自己被贵格会革退的经历来看耶稣不容于当时宗教团体的经文，认为现存教会有着太重的传统包袱，不易接受新事物；耶稣怎样被当时的宗教团体看为非法，他亦这样解释自己为什么不容于贵格会，他相信某种“非法性”其实是真教会的记号，起码说来，信徒要追求复兴，他就不能害怕别人视他为非法的。他相信另立新教会是解决问题的方法之一，为此，他被人视为分裂教会的47。

另一个改变温约翰的经验，是他重新确立圣灵介入的可行性和必须性，包括神医在内。

一九七八年，温约翰辞掉福乐协会的工作，全时间牧养新成立的加略山小教堂。他本于《路加福音》来讲解耶稣行神迹和治病的经文，但自己没有殷切期望神迹奇事会发生在他身上。该年的母亲节他容许一个毛遂自荐的传道人到他礼拜堂讲道(该“礼拜堂”只是借用学校的体育馆)。开始的时候没有什么异样，到讲道完结之前，讲者发出邀请，叫凡想按圣灵大能来生活的人到台前来，很多年轻人到台前，传道者为他们作了简短的祷告，然后说：“圣灵啊，来吧!”

立时许多人跌倒在地上，有些大声呼喊，“有一个年轻人向前扑去，结果把整个米高峯塞进口腔”48，场面混乱而失控，温约翰愤怒极了，因为他不能控制聚会。回到家里仍不能叫情绪平静下来，结果那夜他失眠了，便走入书房读圣经，不得其解，他便跑到屋外祷告，直到凌晨六时三十分，他接到一个长途电话，是远在丹佛一个牧者(Tom Stipes)打给他的，他说神叫他打电话给他，转告一个只有三个字的信息给他。

“那是什么信息呢？”温约翰好奇地问。

“就是：‘那是我！’”49

温约翰呆住了，昨夜发生的事好像显得有了新的亮光和意义，他不再反对灵恩式的聚会，事实上还开始追求这样形式的聚会了。

对神医又怎样呢？他为三岁儿子被蜜蜂刺的事例既为卡露否决为神医，现在卡露不再怀疑了，反与他同心追求。但自再度负起牧职后，足有十个月时间的追求而无结果，直到一天他接到朋友的电话，要温约翰为他发高热的妻子祷告，他按手祷告，女人的热就退了，他大叫：“我们得到第一个了!”

更神奇的祷告治病跟着发生了，卡露记载一个双脚长短不一的女孩子来到他们的查经聚会，她要求温约翰为她祷告，温约翰叫赴会者围成一个圆圈，让她坐在中间，然后他按在女孩子的脚上，他与会众一起为她祷告，“当他的手放在她的脚上，能力就释放出来；她的脚开始抽搐震动；到她站起来的时候，人人都看得出她一只裤管明显地是此另一只短了起来，她被治愈了!”50

这是按温约翰及他的妻子和同工记载他被政变的经过，包括他对教会增长的重视，他妻子卡露的改变，对现存教会的看法，肯定圣灵介入聚会的重要性，和他自己得到神医恩赐的经过。我们完全采纳他们的报告来作撮述，并不表示不怀疑他们报导有失实的可能性，事实上整个灵恩运动以第一身作报告的文学，均有这个特征可能性51，就像我们报告自己奇特经验时，会加以渲染的情况是一样的。但我们一定先要让他们说出发生了什么事，然后再评估这事件的性质。

跟着我们要透过温约翰的同工说出他与葡萄园运动的兴起和发展。



2．温约翰与葡萄园运动

葡萄园运动基本上是指由温约翰在加州安娜埃姆带领的基督徒葡萄园团契发展出来的。如前述，它开始的时候只是贵格教会内几个领导人物自由组成的家庭查经聚会，时维一九七六年十月；七七年一月温约翰才加入；在短短三个月间，人数已由原本的十二人增加到一百二十五人，已自立为教会，改名为加略山小教堂。卡露说，温约翰初参加这教会还不大热心52，但教会的小组组织，互相帮助支持，彼此服侍，很快就叫温约翰投入这教会，作他们全时间的牧者，负责带领祷告、崇拜和讲道。在一九七七年四月初，会友开始经历圣灵充满，说方言，行神医等事，立刻吸引大量年轻人参加聚会，人数由立会时的一百二十五人增加到七百人，会友平均年龄是十九岁，到一九八三年增加为二十一岁。

八二年五月，加略山小教堂改名葡萄园基督徒团契；一九八三年迁到安娜埃姆(Anaheim)；到一九八五年，人数增至五千人，另有一百二十个“葡萄园会众”分散各地，他们当中大部分是由原有教会会籍的信徒自组而成，不尽是此运动产生的新信徒。这现象对现存教会构成威胁，由此产生不少抗力及纷争。我们必须承认，这情况在历史上的大复兴都是常见的，似乎不应独责运动的本身。

著名民歌手卜戴伦(Bob Dylan)之加入这运动，具有传奇性的典范意义53。成长于反越战的六十年代，和对现存制度及价值极厉害质疑的七十年代，卜戴伦的世界观很早便与基督教颇为接近。葡萄园基督徒团契提供的宗教及文化因素，仿佛就是为卜戴伦的宗教倾向度身定造一个投入的环境：强调爱与互相服侍，自由的敬拜，带领崇拜者亲切的言语，随和的态度及衣着，再加上对传统教会的批评责备，和采用摇滚乐的圣诗，对卜戴伦都是极具吸引的，他参加了葡萄园的聚会。这时期卜戴伦的音乐和歌词是非常基督教的，在音乐世界造成很大的骚动，香港和台湾的基督教杂志也不断推介他的作品，视之为流行音乐界的传道人。我们很少怀疑卜戴伦传的基督教是一个以基督为中心的救赎宗教，还是只本于人性对真理及仁爱渴求的人文宗教。现在卜戴伦已经离开了葡萄园团契，似乎也离开了基督教，去寻找他犹太人的根了54。

这是一个独立的例子吗？葡萄园运动提供的宗教及文化条件是偶然及环境的产物吗？还是刻意培养出来昀？让我们听听温约翰怎样解释55。

“一九八二年的美国，有七千八百万人是属于婴孩潮的十七岁到三十五岁之间，只在五千四百万是在十七岁之下，这一亿三千二百万的人会决定美国教会在八十年代及九十年代的将来。

当我们的教会开始时，平均年龄是十九岁，今天(指八二年)是二十一岁。我们是个年轻的教会。

大体上说，美国有组织的教会并不关心我们年轻的一代。

大战前生的一代开始离开基要派教会，不再参加任何教会。很少教会是有效地接触这一班人——他们就是对现存基督教的生活方式、音乐，及术语感到不舒服的人。我们都是接触他们的。作为一个年轻的教会，我们尝试利用每一个机会，明白年轻人的问题。我们十八到二十五岁的年轻会友能提供一种属灵动力，去接触这个年轻的文化，并把福音传给他们。”

温约翰认为一个理想的现代教会该是怎样的呢？那就是他们的教会56。

“因为我们是年轻的，我们是合乎潮流的，我们说他们的言语，我们的信息及音乐都是熟悉及可接受的，我们觉得自己是用现代的方式来传递永恒的真理。我们认为必须回答人真实问的问题……很多人选择离开教会，因为他们自觉不能按教会为他们定下的标准来生活。其他人则为教会善意的苦待和煎熬(burned)。文化的差异叫其他人无法与教会联上任何关系。很多宗教难民在寻找我们。”

这段话是刊于一九八九年的增修本，亦即是距离《基督徒生活》(一份流行的美国教会刊物)以此运动为封面专题足有七年之久，当时杂志用的题目是“MC 510的源起、历史、影响：这数字能政变你的信仰吗” 57，他们通常以此为葡萄园运动获得公众认识的里程碑58。有了七年成功的经验在背后，仍然对其他教会的功劳一笔抹杀，可见这不仅是为争取一个立足点而有的临时观点，而是一个既定方针与言论。葡萄园另一同工韦约翰(John White，在英属哥伦比亚北三角洲的葡萄园基督徒团契任牧职) 59，把此运动备受非议，归昝于部分会友的不成熟及偏激作风60，此点可能是事实；但教会反对的，更常见者是温约翰那种别教会皆不对只有他对的霸道作风及言论，上引的只是小部分，韦约翰却因别人多误解他而避重就轻地说“不欲加增他（温约翰）的重担。”61

温约翰本人是一个很可爱的人物，高大而把胖，满脸胡子，就是批评他的人也说他是个“可爱的玩具熊”62。像很多五旬宗或灵恩派的讲员一样，相信圣灵会在适当的时候赐下适当的说话，因此不大需要准备讲章，可以按需要而发挥。但又不像灵恩派讲员的是，他讲道的风格“冷静，幽默，又像个父亲一样”，不会大叫大嚷；他讲解圣经有条理，容易明白，又有内容，“对有修养的基要派信徒亦吸引异常”63，不会给人咄咄逼人的感觉。

但一个人无论怎样具备领袖才能，到底不容易独力掀起一个运动来，葡萄园运动能在不到十年光景传遍美国，有三个发展的特性是不能不提及的。第一，由较大的葡萄园团契组成“扩展小组”，建立新教会；第二，由当地几个基督徒联合邀请葡萄园同工，到他们的地区举行研习班，然后就地建立葡萄园团契；第三，地方堂会因不满意母会，决意离开，申请加入葡萄园的大家庭。按韦约翰的报告，在一九八六年已有一百个以上这样的地方教会申请加入64。而同期他们宣称是有一百五十五个附属团体65。

但叫葡萄园运动能从加州传到别的州，以至外国，主要还是藉着来自各地的学生参加福乐世界宣教学院的MC 510课程。

〖 C.福乐世界宣教学院的MG 510课程 〗

神迹奇事有助于宗教团体的增长，这个现象早为教会增长专家留意，麦高文曾在好些场合论及66；麦高文退休后，韦拿接任。在一九八二年冬，他邀请温约翰在宣教院开一门科目，专门讲论神迹奇事与教会增长的关系，该科编号就是MC 510，题目是“神迹奇事与教会增长”，立刻成为福乐神学院最受欢迎和最具争议性的课程。我们若单看葡萄园运动三个领导人(温约输、韦拿、韦约翰)的报告，这个课程是只有成功，其他问题都是不存在或不重要的’，而福乐神学院的教职员又是全体支持这个课程67。但我们若看同期福乐神学院院长及教授的响应，情况并不尽是可喜可贺，好些教授公开表示异议。

1．课程引起的骚动

当时的福乐神学院院长哈柏(David Allan Hubbard)眼见此课程引起的纷争太广太深，经过多次开会讨论，终于在一九八五年停了这课程，一九八六年三月由教务长丹伯斯顿(Lawrence DenBesten)委任一特别小组，研究整个课程引起的问题，终于一九八七年完成报告书，由福乐神学院出版，向公众交待，书名就叫《侍奉与神迹》68。哈柏院长在书的前言先交待了他的家庭及成长背景，表明他不是个反对神迹的人，他在波多黎各多年宣教的经验，亦深知神迹奇事对第三世界人士的重要性69；但自MC 510开办以来，教牧界许多的批评及埋怨涌入神学院，人们把福乐神学院与灵恩运动等同；尤有进者，教职员开始提出质疑，为什么容许实际的医病赶鬼在课室举行，而不是在教会内举行，“简单借用别科的术语来说，我们的工程越过了我们的科学。”70

就是宣教学院的同寅，也不如韦拿和温约翰所说的“完全支持我们”，宣教学院宣教人类学教授希拔(与高谨诗雅各James R.Coggins同著)在他们的专书《奇事与神道》指出，MC 510众多学员中，“好多人是自温约翰自己教会的年轻人，他们在神学院只选修这一科。”71

韦拿认为宣教学院十二个教职员都是毫无异议地支持MC 510，因为“他们关心权能布道这个问题，认为它对福音传遍万民有着极大的重要性”72；但身为宣教学院教授的希拨却说：“这个课程从没有宣教学院同寅一致的赞同”。他们怎样不赞同呢？常为温约翰引用的希拔教授及其他同事一直质疑这课程的圣经及神学基础；有些人怀疑温约翰的学术资历能否充任“讲师”(这是哈柏院长特别给他选用的称衔73，英文是instructor，但韦拿自称为客座教授)；当然，支持者仍是不少，“神学院陷于分裂的危机”74，这是一九八五年福乐神学院决定把这课程暂停的原因。一九八七年福乐神学院出版他们的研究报告书之后，这课程完全改组，由不同的教职员负责，温约翰的名字却不见于其上，原有的医病实习时间取消了，但鼓励学员在教会观察此等事情，包括温约翰的教会在内。

到底MC 510课程是一个怎样的课程？

2．课程的内容

按MC 510在记录上的教授是韦拿，但他承认自己教的甚少，大多数时候他只是坐在那里。在他编的那本书第六章，他把这课程的内容开列出来，章题正是“历史中的神迹”，并申明这是“MC 510的课程大纲”75。

一开头，它就申明教会开头的一百年，“神迹奇事均是教会重要和可见的生活”，并说当时基督徒当中有一传言：“假如你看见弟兄病了而不医治他，他的血就在你的手上”——没有注明出处。它指出是神迹奇事这现象使罗马帝国五分之一人口(二千四百万)变成为基督徒——又是不知何所本。

然后分五段说出神迹奇事怎样在教会扩展的事工上，扮演决定性的角色。它们分别是：教父及改革家；卫斯理约翰；大复兴；圣洁运动和五旬宗运动。我们可以说这是MC 510版本的“神迹奇事史”，多于是教会复兴史或教会增长史。若按韦拿对课程的描述，它完全没有处理理论层次的问题，只是从教会历史搜集发生过神迹奇事的记录，然后编在一起，以资说明(一)神迹奇事的确在教会内发生过——这是极少人会怀疑的；㈡若要教会增长，我们便要学习行神迹奇事76——作为神学院的课程，这是需要多一点理论研究的。

无论怎样，这个课程大纲只是MC 510前一部分，是可以透过演讲来完成的。引起争议的却是讲授完毕后的实习部分(讲授完后，温约翰亦宣布下课，有兴趣留下来才参加实习部分，但他说“没有一个人愿意离去”)。

实习部分有理由吸引人的，它是把前半部讲授的内容“实地表演出来”，包括当场的赶鬼、医病，和“说知识的言语”(words of knowledge)，前二者我们容易明白，说知识的言语是怎么一回事呢？让我们引一例子说明，是曾参加MC 510课程的学生报告出来的77。

“今晚可有知识的言语？”他(温约翰)问。

一会停顿。跟着一个年轻的女人站起来,说她看见某人的背部一个影像，在右边近腰处“有一个椭圆形的东西，有强光从那里透出来，似乎是一金属物体。”

这时另一个女人站起来，高声说“她受背痛之苦。

正佩戴金属腰封，位置正如所说的。”78

这就是不断出现于葡萄园文学的“知识的言语”，有点像千里眼或特异功能人士可以看穿别人袋中有什么物件的能力；不过知识的言语亦常能说出人心中的秘密，或近来的遭遇，又有点像铁板神数或相士的技能。

但最神奇的是治病，如叫短的脚变长，这种事在MC 510的实习时间曾发生多次，其中尤以课程的注册教授韦拿最为奇特，他具有“使脚变长”的专门恩赐。长短脚多是因为少时受伤或患上小儿麻痹而有，长大后的并发症就是背痛，韦拿可以在按手祷告后，患病的脚就渐渐长长，与另一正常的脚看齐，温约翰认为“韦拿的祷告差不多是一百个巴仙成功的”79。

这课程吸引世界各地的学生参加，包括英国、中国(指香港)、印度尼西亚、肯雅、尼日利亚、危地马拉、象牙海岸和南美洲，韦拿称他们为“基督徒领袖”，他们分别述说自己的地方怎样被邪灵充斥，需要神迹奇事显出我们的神是个好的神。这些第三世界的“基督徒领袖”怎样介绍自己的国家？他们又为什么要这样介绍？香港亚洲归主协会总干事王一平的例子很具启发性。

按韦拿的报告，王一平是MC 510的学生，他指出中国基督徒能从一九五O年代的一百万，发展到一九八二年“超过三千万”，“最重要的因素是一种广泛的，自发又是爆发性的神迹奇事发生在中国每一省份。家庭教会经历神的神迹工作已有好多年，就像《使徒行传》所记的，福音是随着神迹传播开去”。

“现在王一平已把马丁佐治(George Martin)的书译成中文的繁体字和简体字。他要求班员为他祷告，使他可以筹集款项来为中国大陆出版此书。同一时间，温约翰的葡萄园基督徒团契特别为此事收集奉献，把四千美元交给他来出版这本书。”80

中国信徒剧增是一事实，一九八二年是否到达三千万，而这个剧增又是否因为“中国每一省份”均发生了神迹奇事而至，却是可以讨论的。以笔者多年在外国读书，和后来参加国际性的神学会议的经验来说，第三世界的学生好把自己国家说得贫穷、落后，神奇(透过各有灵教——Animism——的渲染)，以达筹款的目的，又是屡见不鲜的。这个现象同样发生在MC 510的课堂内81。

〖 D.初步评估 〗

有人认为“神迹的时代已成过去”。

另一些基督徒则宣布“每晚七时半可以看见神迹，星期六休息”。

福乐神学院院长哈柏在他的文章这样划分两种基督徒对神迹的态度82。前者认为新约记载一切有关神迹奇事的经文，都是只限教会建立的初期，是神为叫教会能迅速建立，取信于人而有的临时措施83；而旧约众多神迹的记载，若不是为了显明神的特性和救赎(如摩西在旷野见烧不灭的荆棘和过红海)，就是要显出祂是优于迦南众神祇(如以利亚在迦密山与巴力先知的争战)；现在是二十世纪了，任何神迹奇事都成为过去。后者则认为神迹奇事是随时都可发生的，甚至可以如电视节目一样，给它定上公演的时间和地点。这两种态度均不能反映出圣经的教导，但如哈柏说，“要在这两个极端中间找出中庸之道，并且应用在今日教会的生活当中，却不是简单的工作。”84

要证明自使徒时代之后就没有神迹奇事是明显地不可能的，因为教会历史确有许多可信的神迹记载。同样地，就是一般常识都会告诉我们，神迹若真是神迹，它就是不可能被人编入成程序，可以什么时候上演就什么时候上演；神迹最简单的定义，就是神或神的能力所行的事迹。祂可以透过不同的人行使出来，但人只是媒介，主动者永远是神，不是人及他的程序。可以被编入程序而行出来的，我们称之为魔术，或巫术，或掩眼法，却不能称之为神迹。不幸地，过去第一、第二波不少所谓之神迹报告，不少确是骗人的伎俩，被揭发的也不少，我们以后会举出一些例子来。

第三波不仅引起福乐神学院一个分裂的危机，当地教会亦有分歧之极的反应。当此运动被引介入香港，同样的纷争出现在香港教会，要作全盘的检讨，我们必须先交待这运动在香港的情况，它是怎样被引入的，教会有什么反应，现在又是处于什么境地等等。

但在总结此运动在美国的情况，又在讨论它对香港教会的影响之前，一个颇重要的问题似乎需要思想一下，而此问题是可借用语言分析哲学的实证法(principle of verification)，和反证法(principle of falsification)给我们料理出来，虽然我们要验证的，不是一语句，而是一现象。此现象就是神迹奇事。

如上言，我们不能抹杀教会历史上确是有神迹奇事的发生和报告，而这些报告也是可信的。我们的问题是,假如确有神迹奇事的发生，那么在什么条件下此等神迹奇事才是真实可信的？第三波人士似乎是信得太多,太快，什么都是可信的；反对第三波的人士则是信得太少，也是太快下结论；按他们反对的理由，似乎足以抹杀任何神迹奇事的报告，这与教会历史不吻合，亦与信徒个人的经历不相符，只要想一下祷告病除(神医)这件事就足够了。

从另一方面而言，我们也要问：在什么情况下神迹奇事才会是虚假的？假如我们能开列一至五个条件，指出若有及只有当这五个或其中任何一项条件的出现，便足以证明某些神迹奇事是虚假的；那么我们必须公平地说，只要我们能开列这些条件，第三波人士一些神迹奇事(包括医病、赶鬼和说方言等)是可以通过这些条件的考验的——只要我们开列的条件不是完全抹杀神迹奇事会发生的可能性，不然的话，我们的条件亦会与教会历史可信的记载及信徒经历不吻合。至于实证和反证的条件是什么，起码在这里是次要的，我要指出的是一种思考方法。

这个实证和反证的思考方法并不是一场思想的游戏，乃是要我们敢于正视圣灵本身，包括与之有关的教导，和祂大能的彰显；既不利用祂达到哗众取宠的自私目的，又不会因为过度害怕而逃避，一生不能认识及经历圣灵。

第一波的灵恩运动发生在本世纪初，对香港教会说不上什么影响；第二波发生在六十年代，香港及其他华人教会深受影响和伤害。基于这个可怕的经历，教会牧者就是相信圣灵在今日仍然会按己意来行事赐下特别的恩赐，也一味只会叫人小心谨慎，意思是可以避免就不要沾这个问题，结果教会仍然什么都没有学到，只学会逃避及防卫。我们相信第三波不会是最后一个灵恩运动，以后还会有第四波，第五波，教导会友逃避并不是好的办法。我们应有更积极的途径。

〖 第一章注释 〗

1. 其简略生平，参W．J．Hollenweger，The Pentecostals：London．1972 PP. ll6-l18，详细一点的可参G.Lindsay,The Life of John Alexander Dowie，Texas，1951．

2. “完备福音”(full gospel)，指能叫人的灵、魂、体都蒙幅的福音，此语成了灵恩运动的口号之一。

3. Hollenweger，The Pentecostals，op．cit．，P.117；此方法亦成了日后美国灵恩运动筹钱的模式。

4. Edith L.Blumhofer，“The Christian Catholic Apostolic Church and thc Apostolic Faith：A Study in the l906 Pentecostal Reviv a1，” in Cecil M．Robcck，ed．，Charismatic Experience in History，Massachuseths，1985，PP.126f．

5. G.Lindsay，op．cit.，PP.l52—156。

6. ibid.，P．203，

7. W. Lotze，“Dowie”，in E.Kalb，ed．，Kirchen und Sekten，Stuttgart，1905,P. 491；quoted by H叫enweger，op．cit.，p.117.

8. Lotze．ibid.

9. 有关五旬节运动的历史，可参N.Bloch-Hoell．The Pentecostal Movement——its Origin,Development,and Distinctive Character，Oslo，1964；D．Gee，Wind and Flame, Croydon.1967；M.J.C. Calley，God’s People，west Indian Pentecstal Sects in England,Oxford，1965.

10. D.Gee，Wind and Flame,op．cit．，p.88

11. D．Gee，Pentecost,London，1932；p．9．此为五旬宗最重要的期刊, Gee为主编。

12. D.Gee，“Initial Evidence”，in Redemption Tidings，Surrey，1959；P．3.

13. D Gee，Pentecost，45.1958，P．17.

14. D．Gee，Pentecost，58，1962，p.l7.

15. D.Gee，Pentecost，6，1948，p.l7．

16. D.Gee，Pentecost，57，1961，p.17.，

17. D Gee，Pentecost，63，1963,p.l7

18. 但这条款没有出现于任何灵恩派教会的信条，最接近者是“英国神召会信款”，在圣灵一条下，它说：“我们相信灵浸，以及第一证据的说别种话语”，见W．J．H叫enweger，The Pentecostals，op. cit．p.520

19. 上引一书列出九个灵恩派的信条，Hollenweger，The Pentecostals,pp.513-521.

20. John Wimber，“Zip t0 3,000 in Five years”，in C．Peter Wagner，cd. Signs and Wonders Today，Calif．，l989，PP.27-28．

21. John Wimber，Power Healing，Calif.，1987，p.23 本书引自1989年第六版，页数与第一版不同。

22. John Wimber，Power Evangelism，Calif-1986，p.xix，本书引自1988年第九版，页数与第一版不同。

23. 此为福乐神学院院长所创，原以福音广播为职事，后变成一个专门协助教会增长的机构，雇用很多全职及半职的同工，举行讲座及受邀去到教会视察。然后提出增长之道，收费颇昂。

24．这是温约翰认为最重要，亦是常出现在他的作品的一个词语，我们在下面会另外详加讨论。这原是一个颇专门的名词，但在温约翰的作品中，只是代表“世界的性质”的一个普通名词。

25． 因着温约翰与福乐神学院的各分支及同工的错综关系，我们有需要了解一下福乐神学院的组织。此神学院是查尔斯•福乐(Charles E．Fullcr)在四十年代建立的，目的是训练基要派传道人，使他们能作基要派与大宗派教会之间的桥梁(参George Marsden，Reforming Fundamentalism：Fuller Seminary and the New Evangelicalism， Michigan，1987)。与神学院并列者，就是福乐福音协会(FEA)，专门协助教会增长。在神学院方面，心理学的发展迅速又受尊重，不久就独立，成为有名的心理学学院。一九六五年，另一个同样出名的学院成立，是为世界宣教学院(School of World Mission)，首任院长是麦高文(Donald McGavran)；第二位院长即为葡萄园运动三个要角之一的韦拿。

26．See Wimher，Power Evangelism，op．cit．，Chap．5，“Signs，Wonder，and Worldview”PP．74-96

27.Paul Hiebert，“The Flaw of the Excluded Middle”，Missiology,An International Review,X,no.1(Jan.,1982),pp35-47．

28.Wimber，Power Evangelism,op.cit.,pp.84f.

29.Wimher，ibid.,pp.87f．

30.参Alan Tippet，People Movements in Southern Polynesia,Chicago，1971.

31.Wimber，Power Healing,op.cit.,p．69.记载温约翰第一次权能接触的经过，他医好朋友的妻子。此事几乎出现于每一本他和他太太（Carol Wimber）写的书。

32. Wimber，“Zip t0 3,000 in Five Years”，in Signs and Wonders Today，op．cit．，p.29．

33. ibid．pp．29f．

34. David Barrett，ed．，World Christian Encyclopaedia，Nairobi，1982．

35. James R Coggins．Paul G．Hiebert，ed．，Wonders and the word，op. cit，p.l56，fn.7．

36. 按上引David Barrett编的书。各主要宗派信徒的数字如下：

罗马天主教 907，000,000

基督教码 322,000,000

东正教 173,000,000

安立甘宗 51,600,000

37. C．Peter Wagner．“Signs and Wonders；What Difference Do They Make？”in Signs and Wonders Today，op.cit.，PP.20f．

38. Wagner，ibid.,p.21.

39. Wagner，ibid．,p.23．

40. Tim Stafford，“Testing the Wine from John Wimber’s Vineyard” Christianity Today,Aug．8，1986，p.18．

41. Carol Wimber，“A Hunger for God：A Reflective Look at the Vineyard’s Beginnings，”The Vineyard Newsletter，Ⅱ,no. 3(Fall，1987).此文被收入好几本书内，本书引用的，根据Kevin Springer，ed. What Comes After Renewal？ Hants,1987，PP.35-47.

42. John Wimber，Power Healing，op.cit．，p．24．

43. ibid.；P.25．

44. Carol Wimber,“A Hunger for God”，op.cit.，p.36，38-39.

45. ibid.，p．42.

46. James R．Coggins，Paul G．Hiebert，Wonders and the Word，op.cit．，P.10

47. 此事记于葡萄园另一领导者的作品,John White，When the Spirit Comes with Power．London，1988，p．158．

48. White，ibid.，P.l60.

49. Wimber，“Zip to.3,000 in Five years”,op．cit．，p.31.另参Wimber，Power Evangelism，op．cit.，PP.13-14．

50. Carol Wimber，“HungCr for God”，0p．cit．，p．43.

51. W.J．Hollenweger：r,The Pentecostals,记载好多这一类的事例，是关于第一、第二波的；有关第三波的夸大报告，James R.Coggins and Paul G. Hilbert,ed.Wonders and the Word,op.cit.,亦有同样评论；Hilbert是Fuller的教授；我们在评论时再引申。

52. Carol Wimber,“Hunger for God”，op.cit．，PP.39f．

53. 他的奇迹及“皈信”基督的经过，可参Don Williams，Bob Dylan：the Man,the Music, the Message,NewTersey,1985.

54.James著R. Coggins and Paul G. Hilbert,Wonders and The Word,op.cit.,p.19.

55. Wimber,“Zip to 3,000 in Five Year”,op.cit.，pp.32f.

56. Wimber，ibid.，p.33.

57． Christian Life，“MC 510 Origin History．Impact：Could this Number Affect Your Faith ？”Oct，1982。

58．C．Peter Wagner，Signs and Wonders Today，op．cit．，p．4．

59．这是根据Kevin Springer，ed．，What Comes After Renewal？Hants， 1990年版的资料，p．214．

60．White，When the Spirit comes with Power，op．cit．pp．177f．

61．White，ibid．，p．173．

62．Tim Stafford，“Testing the Wine from John Wimber’s Vineyard”，op．cit．，p．18．

63. 同上。

64. White．When the Spirit Comes with Power,op.cit．，p.178.

65. Grant Wacker， “Wimber and wonders——what about Miracles Today？”Reformed Journal 37(April，1987)，p.16．

66. Donald A.McGavran，“Seeing is Believing”，in C．Peter Wagner， ed.,Signs and Wonders Today，op.cit.，PP.65-70；“Divine Healing and Church Growth”.

67. C Peter Wagner，ed.,Signs and Wonders Today,Introduction,p.6.

68. Lewis B．Smedes，Ministry and the Miraculous,Pasadena．1987.

69. David Allan Hubbard，ibid．pp.9-10.

70. David Allan Hubbard，ibid，，pp．15-16.

71. James R Coggins and Paul G. Hiebert，Wonders and the Word，op. cit．，Foward，p. 20．

72. C.Peter Wagner，Signs and Wonders Today，op．cit．，p.152.

73. David Allan Hubbard，Ministry and The Miraculous，Forward．Op.cit., p.l5．韦拿自称为客座教授，见他编的书,第41页。

74. James R.Coggins and Paul G．Hiebert．Wonders and the Word,op.cit.,P．20.

75. C. Peter Wagner，“Miracles Through History”，in Signs and Wonders Today，op．cit，p．59-63.

76. 这是韦拿在章级的问题(第四条)及引用一栏所强烈提示的，参C. Peter Wagner，ibid.,p．63.

77. Karen Ball(compiled)，“The Students’View”，in C．Peter wagner，ed．，Signs and Wonders Today，op．cit。，p.l25-135．

78. ibid.，p．125.

79. Wimber，Power Healing，op．cit．p．196．韦拿对灵恩的确信到了惊人的地步，他访问几个自称是从死里复活过来的人后，便宣告“现在我也相信死人在今天也的确可以复活过来……假如每年有几个人从死里复活，我一点都不觉得出奇。”C．Peter Wagner，“Raising the Dead，”Christian Life，March，1986，p. 77.

80. C.Peter Wagner“MC 510：Genesis of a Concept”，in Signs and Wonders Today．PP.47f．

81. 可参C．Petcr Wagner．Signs and Wonders Today，chap.8，“Around thc World”，pp．79-106，内有无数这类的见证。

82. David Allan Hubbard，“Hazarding the Risk”，in Signs and Wonders Today，op.cit.，p．13.

83. 张慕皑，“《第三波》的神迹与传福音——查经资料”，第一段2，3，油印本，一九九O年四月。相信此份资料会以另一形式出现于将由宣道出版社出版的《第三波与灵恩运动面面观》，惟执笔时(一九九O年八月下旬)仍未见出版。


第二章 第三波在香港

香港教会渴求圣灵复兴和更新的心志，从来没有止息过。六十年代吴恩溥和江端仪为灵恩问题展开漫长的笔战，只是渴望教会得着好处的一个现象：鼓励信徒和教牧要追求圣灵充满的灵恩派(以江端仪为代表)，是盼望人先要复兴，然后带动整个教会复兴；当时非灵恩派的教牧人士参加他们的聚会之后，有很多“心里火热，追求圣洁和奋力传福音”的见证。反对他们的人(以吴恩溥在公开场合维持最久)，亦是害怕教会会因偏激的言行而受害，引起分裂，弟兄与弟兄，教会与教会为仇；他们当然不是反对圣灵的能力，反对教会得着复兴的人。可惜这场笔战发展成为骂战，以江端仪因癌逝世而“有疾而终”。回想第二波在香港留下的痕迹，除了伤疤之外，似乎没有积极的一面，盛极一时的灵恩聚会复归清静，而反对灵恩的对圣灵的认识仍是与以前一样贫乏，包括教义上和经历上。

进入八十年代，香港教会面对许多风雨的惊吓；紧张的环境造就了不少新的领导人才，各自为教会把脉，亦各自提出应对之策，于是一时间种种机构、运动、节目和口号不断涌现1，每一个都强烈地暗示“这是正路，要行在其上”，人人都诚实地相信自己拥有解困扶危的良方；有些还一年推出一个2，不是一年可以完成一个运动，只是每年都有一个新意念。

推展运动者是对教会有负担的人，这个我们绝不怀疑；但对受众的教会及会友来说，在本身受到环境及前景不明的压力下，再要承受不住的责任(金钱、时间、才能的投入)，实在有疲于奔命的感觉。一九八九年底笔者以“动作多多，心情苍老”来总括香港教会及信徒的情况；蔡元云在介绍第三波的访问上，则以“香港教会有一段颇长的日子不断在设计节目、活动，但同时却又感受到教会灵命枯干，缺乏能力”3来形容。

这是第三波被引介入香港的背景和动机。

让我们分开两个层面来叙述第三波在香港的情况。

A.第三波被引介入香港的经过；B．第三波引起的争论。

〖 A.第三波被引介入香港的经过 〗

 这个过程其实很简单。

 第三波的公开聚会是一九九O年三月底在香港召开的“敬拜、权能、更新”大会。讲者是葡萄园运动其中两个领袖，韦约翰(John White)和温约翰(John Wimber)。

但蔡元云有感“香港教会对温约翰(韦约翰)仍不甚认识，加上对‘第三波’甚为敏感”4，因此在一九九O年一月和二月举办了两次全港教牧研讨会。

由第三波领导人来港主领聚会的，其实只有一次，之前是教牧同工“分享对圣灵更新的经历与顾虑”，之后，也有个别教会邀请有关人士来主领特别聚会，但规模较小，向内部人士，及影响有限。

值得深入一点研究的，倒是引介此运动进入香港的人在报纸(主要是《时代论坛》)上解释的动机。这些动机值得深入研究。因为它们不是个别的，孤立的，而是很具代表性的，是每一个“感到身心灵疲倦乏力，以及受到移民潮的冲激”的信徒5，“渴求透过安静、默想去更新侍奉”的教牧同工都有的冀望。

让我们以问题方式来分析第三波被引介入香港的前因后果。主要的根据是一九九O年三月二十五日《时代论坛》的主题文章6。

第一，引介者是谁？

主要是蔡元云，落实执行葡萄园运动的原则于本地教会团体者，是中国神学研究院“基福”主任刘达芳；负责该期采访者是论坛编委蔡滋忠，曾在神召圣经学院任教。

祭元云承认开始的时候他对圣灵工作陌生又带有恐惧，直到他读了巴刻的《与圣灵同步》7，“我才克服对圣灵的恐惧及对五旬节运动的神经敏感”。加上蔡与韦约翰多年为友，亦有助于消除他多年在心理及理性上的障碍。

刘达芳曾在福乐宣教学院修过温约翰的课程(MC 510)，指出“福乐神学院宣教系同学与校友经常给予学校压力，投诉学校所授予的装备不完全……促使福乐神学院面对现实去承认这方面的缺乏，于是邀请温约翰教授一科，‘神迹奇事和教会增长’”8。刘自己在低下阶层人士当中工作，亦发现单凭传统的讲道不是顶有果效，他们需要可见的神迹(如医病赶鬼)加以印证。

代表论坛作采访的蔡滋忠是作了足够的准备工夫来发问，想他是因阅读过葡萄园运动具代表性的书，才就葡萄园运动的框框来问问题。他的问题虽是站在同情者的角度来问，却见中肯，充分表达教会对第三波的疑虑；被访者能否释疑是另一问题。

第二、推介者是怎样介绍灵恩运动的？

首先，像加州的葡萄园运动一样，他们极力指出第三波不是灵恩派，只是注重圣灵的权能，故称第三波，以示与第一、二波不一样。韦约翰在一篇专访中说出他们为什么这样小心划分。一方面因着灵恩派过去曾对教会造成伤害，引致教会内部不和，故教会对“灵恩”有恐惧；另一方面，他说“我自己也不以‘灵恩派’自居，因为这称号往往给人一种缺乏智慧及未有深入神学反省者的印象。”9故香港的推介者亦力指出他们引入的第三波不是灵恩运动。

虽然要到第三章的评论，我们才能详列凡第三波人士做的和说的，全是在以前的灵恩运动出现过，特别是第二波内，因此严格地说，“第三波”一词若有真实的意义，它只是指出时间上的不同，第一波是在本世纪初，第二波是在六十年代，而第三波则是八十年代；却没有实质、方法和神学上的差异。当然，第三波与第二波没有分别，并不是教会要避之如蛇蝎的合法理由，昔日的惧怕与逃避很可能是出于我们的无知，而无知是不需要重复的。说到造成教会不和与分裂，虽然葡萄园运动在美国教会亦曾造成不和与纷争，这却不是我们要逃避的藉口，教会的教制与教权是造成教会分裂更巨大的力量，我们没有逃避，甚至拒绝反省和改进。

韦约翰列出第三波不是灵恩派的理由，认为昔日的灵恩派是缺乏智慧和没有神学反省，恐怕最能代表此运动对昔日灵恩派努力做过的事，和出版过的书籍，是相当无知又自大的。昔日由灵恩派学者写的书，不少具有很高的学术水平，有些还有极深的神学反省，有英文、德文、波兰文、法文等等。让我单就较易找到的来略举一二：其中如历史的10，从医学及精神学来分析方言现象的11，研究有点灵恩运动之人物的12，和神学的13。

相反地，在我做这本书的研究时，是尽了最大的努力搜集第三波的作品，从香港的基督教书局，神学院图书馆，个人收藏，到美国的书局和神学院，收集到的书、期刊专文、油印本和录音带一大堆(参本书之“后记”)；我不得不残忍地总结，最具学术性的书和文章都是由反对此运动的人写的，至今未遇上一本是由第三波的人写的，是具有学术圈子可以接受的水平，可作研究对象的，可以翻查其出处来釜证真伪的书，就更不要说具神学反省及创意的了，包括韦约翰及韦拿的书在内。更残忍的评语是：有些第三波人士出版的书是对不起供给纸浆的树木，它们不少是只从个人的一些经历，硬凑上一些经文，然后任意发挥，这对任何研究者都是一件苦恼的事。

第三波人士常彼此推介自己的同工，说他是怎样柔和谦卑，包括港人介绍的温约翰和韦约翰；我看他们第一件要学习的，就是认识前人走过的路，和不要太快否定现教会曾作过的努力，不管他们是不是接纳葡萄园运动的路向，这样一来，此运动独特的识见(是肯定有的)才能造福教会。

第三，港人对灵恩运动的历史，及它与第三波的关系又是怎样？

当被问及二十世纪是不是圣灵的世纪，特别是在世纪末的现在，圣灵是否正彰显更大的权能，刘达芳答：“注重圣灵权能的教会增长速度是惊人的，从一九OO年到一九八五年，信徒由六干万增至二亿四千万，每十年的增长率平均为百分之一百五十七”14；而论到第三波与前二波的分别，刘说“‘第一波’乃是源于被分裂出来的教会……‘第二波’即是指在教会内自发地组成的一些敬拜小组，当时主要是出现在一些大宗派教会内，如循道宗、长老宗、信义宗及圣公会等；而‘第三波’是出现于普遍的‘福音派’教会。”“从神学立场来说，第一波以圣灵的浸为基督徒第二个经历，而其表记是方言。他们着重‘恩赐’，因此会开神医大会等，第二波认为以灵浸是第二个经历，但其表现并不一定是方言……第三波认为圣灵充满是基督徒该重复有的经历，而恩赐并不等于属灵。”15

刘在回答中能举出数字及年份，显见是先知道问题，做过预备的功夫才回答，但她的回答是我不能在可信赖的专书上找到佐证的。

首先，论到“注重圣灵权能的教会的增长”，其速度惊人是公认之事实。她所言之“注重圣灵权能的教会”，在一九OO年代当是指五旬宗(Pentecostal)；美国神召会第一个可稽考的数据是在一九一四年(只知他们有教会三百间，会友人数要到一九二五年才有统计，为五万零三百八十六人) 16。但五旬宗运动是怎样发生的呢？学者虽无一致的意见，部分原因是这运动在开始时，多是静静地生发，再加上他们拒绝任何组织和统计，因此无记录。但有两点是达致共识的，首先这运动是先由北美的黑人教会开始的；再者，有记录可考的五旬宗复兴，首宗是一九O六年由道威(John A．Dowie)领导的锡安运动(参第一章)，他离世那一年(即一九O七年)的会友记录是二万五千人17，刘达芳说一九OO年的信徒有六千万，不知何所本。广为第三波人士引用的，也是现今记载基督教派最具权威的《世界基督教百科全书》(牛津出版社，一九八二年)记载一九OO年到一九八O年灵恩派人数，是由零到一亿人18。

再者，论到第三波与前二波的分别，刘与其他第三波人士是同犯了过度简化的毛病。刘说第一波是源自被分裂出来的独立教会，“被分裂出来”不能成为三次灵恩运动的分别标准，因为每一个复兴运动皆是从原有的教会兴起，人数增长到一个程度，与母会不能达成管理的协议或神学问题，便自动地或被逼地走出来，自立门户，这个模式见于第一波、卫斯理的复兴、第二波和第三波之内，葡萄园基督徒团契原属加州约柏连达(Yorba Linda)一贵格会内的查经团契(一九七六年十月)，到一九七七年一月，人数增至一百二十五人而因某些原因被要求离去，这是葡萄园运动公认的起源，亦即是“被分裂出来”的。

再者，蔡元云论及香港信徒因近年节目活动频繁，“直到近年才仿佛有一股清新的空气吹进来。首先有人自发在基层社会中作福音工作，而这些基层群体一向不为教会所接触，他们在庙街、监狱、露宿者、吸毒者中工作”，这番说话对昔日投身“低下阶层”作工的人极不公平，也实在太个人化一点了。中国以至香港教会一直有接触“基层社会中作福音工作”，只不过以前他们既不是叫“基福”，他们又没有得到基督教传媒的报导，没有曝光，只是默默地辛劳，我们又怎能抹杀他们的劳苦呢？

我们姑且不提年代久远，发生在昔日中国大陆的，如席胜魔为鸦片瘾君子开的戒烟馆，无数的孤儿院等事迹，就以香港一地来略举数例。昔日基督徒接触低下阶层来作福音工作的范围和性质，若不是胜于也绝不逊于现代人所作的。被《南华早报》誉为“香港的德兰修女”潘灵卓(Jackie Pullinger)，早在六十年代末便投身九龙城寨(比庙街差多了)，向毒贩、瘾君子、妓女等工作，三十年来受帮助和脱离苦海的人数以千计19。

向低薪工人服务的，我们都知道有成立于一九六八年的“基督教工业委员会”；以服务和传福音并进的有七十年代初成立的“工业福音团契”，首任全职干事是笔者同窗陈天祥。

除了群体和机构的工作外，个人投身低下阶层工作的，更是大有其人。六十年代末的九龙城寨乌烟瘴气，人尽皆知；笔者一团友是个样貌娟好的少女，社工毕业，请缨在城寨工作，专门照顾未婚妈妈及少女吸毒的工作，团契莫不为她担心不已。此外，也不必说建道神学院学生行之有年的监狱布道等工作，我们怎能说“这些基层群体一向不为教会所接触”？上述各人和事都是在葡萄园运动兴起前便有了，甚至是在小小如香港这个地方上。

第三波人士一向吹嘘他们的社会关怀，如照顾穷人，“去年复活节，我们把全部奉献交给橙县的救缓使团(Orange Country Rescue Mission)，为穷人买食物和衣服，并给予辅导”20，蔡元云的说话无疑是反映着同一的模式。持平地说：葡萄园运动能关心圈外的事，甚至如蔡元云在访问结束前说的：“倘若有更多基督徒议员得着更新，然后带着‘新生命’回到工作岗位，可能令政界出现震撼”21，这等远象都是好的，但千万不能说以前都没有人做，现在关心圣灵的权能，便“有一股清新的空气吹进来”。事实上就是加州的葡萄园基督徒团契，他们的慈惠事业在范围及类别上，均此香港教会做得少和狭窄(譬如教育与医疗均是未涉及的)，若是提及果效，我们可以葡萄园运动的日子尚浅来按下不表。

第四，葡萄园运动与当地现存教会该有什么关系？

蔡元云与香港众教会是相当熟悉的，他深知香港教牧界对引进第三波是有忧虑的，因此有一九九O年一月二月的全港教牧研讨会。教牧忧虑的问题，除了是传统上对灵恩的怀疑外，实际的自然是自己的会友给抢去了；在回应论坛编委“可否略为介绍是次聚会(指三月的‘敬拜、权能、更新’大会)的目标及其主要讲员”时，刘达芳紧接蔡元云而补充“……至于此次温氏来港是否要设立葡萄园支部的问题，各牧者大可放心，因他以往所到多处国家，如南非、纽西兰、加拿大、爱尔兰等地方，目的皆是训练当地牧者做好他们的牧会工作，就是引导他们如何支取能力来源。”这是一种文过饰非的回答，既不符葡萄园运动过去的工作记录，亦与他们发表的扩张计划有冲突。

葡萄园运动领导者在过去足迹遍及五湖四海，他们的目的是“引导他们如何支取能力来源”，当无疑问，但背后要扩张的意欲却是非常明显的，全在乎时机是否成熟，客观条件能否配合。本来传播并扩展自己所信的，是完全合法又合理的；相对来说，害怕自己的羊儿给夺去这个心理虽是可理解的，却是不大合理的。平日牧养良好，你要赶他们走恐怕也不容易；平日疏于照顾，危急时候才来担心，就算能应付一时,日后他们也会自动消失的。

为什么说葡萄园同工去别处主领聚会，扩展和设立支部是他们的动机之一？让我们举一事例，及他们公布的扩展预测来说明。

一力九八五年五月，加拿大卑斯省的Lower Mainland最主要的灵恩派教会“柏那俾基督徒团契”召请温约翰主领“神迹奇事研讨会”，有二千三百人报名参加，其中包括许多当地的宗派、教会、及传道人，非常成功；翌年，他们再邀请葡萄园同工去召开第二次研讨会，主题为“教导我们祷告”，有二千人参加。参与者第一次要付一百五十元加币，第二次付九十五元加币，亦是形势大好。第二次研讨会刚完毕，他们立刻就设立好几个葡萄园支部，招揽参加研讨会的学员加入。有些堂会向母会申请脱离关系，加入葡萄园的大家庭，造成当地教会及教牧人士的分裂，也留下许多苦毒的情绪。新成立的葡萄园支部，其中一个在新三角州，即是韦约翰任牧者的教会(与Ken Blue同工)，它亦成了葡萄园运动在加拿大的总部22。

温约翰一直否认他要建立一个新宗派，但一九八六年，“葡萄园教会协会”(Association of Vineyard Churches)成立了，有自己的官方刊物(《葡萄园通讯》)，庞大的预算和派出自己的宣教士到第三世界(他们第一个海外宣教的目标)。一九八七年，单在北美便建立了超过二百个教会，并且宣告“本协会计划在未来十年间建立一万个葡萄园”23。

让我再重复，葡萄园要扩张是绝对合法的，他们也没有必要要得本地教会的准许；本地教会若感受威胁，除了急切反省自己的牧养是否有可改善之处外，消极的反抗是无济于事的，我们到底还活在宗教自由的地方和时代。但引介者便叫牧者放心，保证韦拿和温约翰不是来设立支部是非常不智的，万一当时的聚会是一致叫好，香港再度邀请他们来开第二次大会，我们不难重复Lower Mainland的悲剧，悲剧不在他们开了一个支部在香港，只是分裂了本地教会，和在教牧同工中撒下苦毒的情绪，这时引介者的公信力便受到严重的损害，这不是他们应该得的回报。

尽管三月的“敬拜、权能、更新”大会是获得相当大程度的成功，但反对的声音亦在每一个角落响起来，想来推介者可能已把这情况转告韦、温二人，以至五月十三日韦约翰接受《时代论坛》的专访时，表示“很明白这种对‘灵恩’的恐惧”24。这种“明白”说不定免去香港教会一个试炼呢。

〖 B.第三波引起的争论 〗

第三波传入香港后，接受的人感觉很兴奋，不接受的人觉得危机隐伏，双方在《时代论坛》展开到八月尾为止仍然是君子的讨论，比六十年代那场骂战是向成熟的境地迈向一大步。

在公开的场合，《时代论坛》首先在一九九O年三月二十五日采访蔡元云和刘达芳，五月十三日采访韦约翰，却是属于正面报导葡萄园运动的；跟着五月二十日刊登了“第三波灵恩运动探究之二——本港教牧人士的回应”，是访问苏颖智牧师和刘少康牧师，他们对此运动均有保留；二者均认为神迹奇事在初期教会有见证福音的功能，现在教会建立了二千年，信徒不应追求这种灵恩。

苏牧师指出使徒时代的属灵恩赐是有需要的，因为正典还未完成，“但正典完成后，这个需要便不大了，今天我们是用福音来建立教会……因此，我们认为将权能医治和讲方言等属灵恩赐高举，而将传福音放在次要位置，是本末倒置的做法”25。他更是相当客观地指出：“将医治的经历过分高举，有藉此抬高医治者身分之嫌。也就是说，透过权能取权威。”苏牧师很可能是参加了三月底“敬拜、权能、更新”大会，他对这三天聚会有如下感受：“在聚会中太过着重医治，花上长时间按手、指斥和讲方言，可能会令与会者产生罪咎感，亦令那些未能被治好的信徒以为上帝不爱他。我认为这几次聚会是欠缺了平衡。”26

刘少康牧师认为要明白圣灵的恩赐，必须把林前十二至十四章当作一整体看，“方能得到一幅完整的图画”。这幅整全的图画为我们指出几个重要的真理：1．肢体有不同的恩赐，要互相配搭；2．各恩赐中是有优先次序，最高的“是以造就教会的先知讲道恩赐”；3．恩赐是上帝赐予的，主权在上帝那里；4．过分着重身体医治而忽略心灵的罪得赦免的医治，是有问题的27。但刘牧师承认教会对圣灵的教导是不足够，信徒认识不足，以至无从分辨，而“灵有多种，必须辨别清楚是否圣灵”。

从五月到八月尾(本书执笔期间)，《时代论坛》再刊出两篇长文，都属于冰山突出水面的一部分。先是新加坡神学院讲师李振群博士提出对第三波的质疑28，继有刘达芳的答辩，前者属于将由宣道出版社出版《第三波与灵恩运动面面观》的一部分，由多位执笔，刘达芳回应文章的开头亦指出将有“其他神学讲师就教会历史,圣经及神学的角度去阐释第三波所涉及的神学课题”。

由三月尾到八月这段期间，福音派几个主要宗派都有邀请本地及海外人士来主持讲座，指出需要提防第三波的地方。在接受邀请去做这研究的期间，笔者除了以书籍、文献、书刊作研究材料之外，亦进行了颇长时间的电话访问，对象包括神学院讲师、各宗派的牧者和在机构工作的人士，发现赞成的大有人在，但负面情绪亦相当普遍及浓厚；曾受过较高学术训练的人可以提出较具统摄性强的理念来评述，其他则本于常识及经验来提出正反的意见，有的还以扣帽子去当作申辩的理由，警觉这不仅是一场思想的论战，历史及经验也占了举足轻重的地位。

李振群是研究教会历史的复兴运动的。一九九O年六月十七日笔者在香港礼贤会主日崇拜讲道，在周刊内看见该教会于六月九日邀请李博士主持专题讲座的讲义大纲，共分五大段十六分题，相当完备又有睿见。六月二十四日李博士在《时代论坛》的长文(占六、七两全版)，编者虽在文首指出，“部分内容经删辑”(全文可在《第三波与灵恩运动面面观》看得到)，但已能反映出他的主要反对理由。

他开宗明义地表明自己的立场：“笔者并不附和这运动”，然后例举历史和神学的理由，再指出第三波的危险性：

李振群承认第三波强调及表现出来的，“有相当部分是可以接纳的”，但此运动的性质与基础，与前二波没有分别，故不能“给予特殊的地位，把它与第一波及第二波分开来讨论……若果教会在过去接近二千年的神学讨论中一再拒绝了‘灵恩’这件事，则今天的教会也就必须以同样的原则来看待‘第三波’”。他用了“抢劫”和“偷窃”来比喻第二波与第三波的关系，虽然前者较暴力，后者较温和，二者“一样是不可取”。这个比喻虽然生动，却较强烈，伤害了第三波支持者的感情，因此亦容易削弱了论证的力量。文末之海洛英、山埃、大麻虽不是直接比喻第三波，却有间接暗喻之意，结果亦是相仿29。

李振群以他专门研究的本科，指出历史上的大复兴均不是以神迹诱发的，它们只是复兴的副产品，而这些副产品许多时候产生不良的副作用，为复兴家所拒，爱德华滋在《宗教情操》即如此指出，且为复兴“立下了一份扎实的神学基础”。

刘达芳以“香港所需要的权能”为文响应，说“教会历史对灵恩没有定案，四十年前纽壁坚主教(Bishop Newbigin)已称灵恩派为‘第三个基督教传统’，要求将它纳入合一运动中。”这是有力的理由，前引牛津出版社出版之《世界基督教百科全书》，即把灵恩派与天主教、基督教并列。

但葡萄园运动三个要角常强调神迹奇事能引发教会的复兴的角度是引起争议的30，就是稍有涉猎教会历史者都知道这个宣称的历史根据相当薄弱，要待证明的是,神迹奇事到底是诱发复兴，或只是复兴的副产品，李振群是针对此现象而言。再说，纽壁坚要求把灵恩派纳入合一运动，考虑的重点是组织上多于神学上，换句话说，是因为五旬宗已发展成为一个人数众多的宗派，站在合一运动的立场，自然盼望它能进入普世教会协进会的大家庭。这个建议并不含有赞成或否定五旬宗的神学立场。

刘达芳正确地指出，灵恩运动有许多地方是为福音派(及其他大宗派)学习的地方，宣教热忱就是其中的表表者。至于是否就等于要采取“权能布道”的模式，就很有商榷的必要，宣教热忱与温约翰所言之权能布道(下详)之间似乎并没有必要的关系。李振群承认圣经确有记载圣灵全备能力的事迹，包括说方言、预言和治病等表现在内；但它同样记载其他事物，就如赦罪、公义、仁爱等等；这些事物有些是属于信仰核心部分，是每个信徒不能缺少的；有些只能算是例外，非属常规之一，“灵恩运动的不当，就是强调圣灵的恩赐或权能，以至把它放在信仰的常规内，把信仰中部分信徒所经历的方言、治病、预言等异能提升为每个信徒都当有的一般性经历”31。

刘达芳认为“正常”与“特殊”二词不适当，因“正常”的相反词是“不正常”，“特殊”的相反词是“一般”，她喜欢描写圣灵的权能为“神为我们预备一切丰富之一”32。李振群用的词是“常规”与“例外”，他也没说圣灵种种恩赐是属于“不正常”。

再说，刘达芳回应一般人均指摘第三波好像很强调医治，“是因为医治还未普及化，一旦普及化了，便不必再强调了”。这个辩词很有问题，详细点讨论神医问题，要留待第四章，这里且用几个问题作反诘。

第一，在《权能医治》一书33(是此运动讨论神医最主要的作品)，温约翰记述了圣公会牧师华生大街(David Watson)患癌症而召他赴英按手祷告之事例，时维一九八三年一月(按华生师母的记载，牧师是在一九八四年一月才发现患大肠癌的34)，病况继续恶化。华生牧师在一九八三年十二月赴加州，由葡萄园基督徒团契的人“二十四小时为他祷告，有时一次祷告长达几小时”35。但华生牧师于一九八四年二月离世与主同在。同类事情亦发生在曾任包乐布道大会执行干事职的陈崇荣先生。温约翰坦白地承认，经他祷告而医愈的比例是偏低的，但他老早决定，“只要我为一百个人祷告，而只有一个人得医治，总好过从不祷告而没有人得医治36。”现在第一个问题是：有没有可能人为表示相信神医，不去循正常途径求治，只用信心等候神医，把一个现代医学很容易纠正的小毛病延至恶化，结果不治，如盲肠炎衍变为腹膜炎？

第二，神医治愈率偏低，不是第三波独有的现象，第一和第二波亦是以强调神医见称，已为同阵营的人诟病37；只不过第三波的偏低医愈现象早在一九八六年为人指出38，却没被重视。问题第二是：一般医药治疗与神医的关系到底是怎样的？假如有一天神医被强调得普及化起来了，怎样保证盲肠炎不会变成腹膜炎？我们承认任何恩赐都可以透过练习而变得通达，但明显地，温约翰等人不如道威(第一波的人)那样极端，禁止信徒看医生，他们也不保证百分之百有效，那么今天一个相信神医的基督徒突然肚子剧痛，他应该先找医生诊断，还是先找神医按手祷告？道威自称为“医生”，宣称他是神差遣来“消灭罪恶 (疾病是罪的彰显)，预备神的子民去重建主的国度”39，与第三波的罪恶观和国度观极近40，那么有一天第三波的神医也会如第一波道威那样，取代了近代医学，甚至于可以分开内外科(如他们称韦拿是专治短脚变长脚)，门诊及深切治疗(如华生牧师的个案)吗？这些问题并不胡闹，乃是神医普及化后(如道威的锡安城)的实际问题。

第三，李振群其实提了一个很基本的问题，是刘达芳忽略了的：圣经可有指出神迹奇事应从“例外”被提升到“常规”的地位吗？怎样说明它们应成为教会事工的核心，像葡萄园运动在各处举办的研习班那样？刘达芳先给这等恩赐“正名”，称之为“神为我们预备一切丰盛之一”，然后解释神医“一旦普及化，便不必再强调”，这不正是李文指称神医不应提升至常规的问题吗？自从MC 510课程在福乐神学院引起分裂危机后，院长委任一“特别行动小组”(他们称之为task force)去研究，最重要的两个问题之一正是“有没有足够圣经证据说明神迹奇事应成为教会事工的核心？”研究结果不是全然反对神医，却是附带很多警告，说：“突然涌现的许多神医事工很可能表示我们已经离开了圣经世界的模式；圣经呼召我们去作仆人，我们对属地的健康及快乐是完全没有特权的；故此我们鼓励所有基督徒都要试验他们的心灵……”41。

最后，让我们看看刘达芳怎样看“能力与苦难”的问题，她是回应李振群的“荣耀与苦难”论点的。李认为圣灵的角色和工作“是要保守我们在平安或痛苦中仍然跟随主。强调圣灵的权能，一面倒地追求异能的作风却与此背道而驰……肯定会导致一种‘无痛基督教’。”刘达芳却指出，“在初期教会内能力与苦难是并存的，亦是缺一不可的，因为在苦难中，人会怀疑神的能力，必须有神迹奇事去证明祂没有改变。”她引用彼得神迹地被救(教会初立)，大陆教会有神迹奇事等等(此类报告不少)。刘似乎忽略的是：神迹奇事多记于教会之初立期。神迹具有印证福音之力，这一点李振群及批评第三波者均没反对，但教会在第一世纪末，神迹奇事已少被提及，原因自然不是它已普及化，保罗在晚期书信甚至没论及，最重要的还是《启示录》七封书信内，均没有叫人求神迹奇事，他们是受着极大的罗马迫害，耶稣基督只要他们“至死忠心 ”（向士每拿教会），持守主道，“直等到我来”(对推雅推拉教会和非拉铁非教会)没有神迹奇事，人就会怀疑神的能力吗？这既不是圣经的教导，也不见得能在受苦信徒的经历可以找到佐证的。求神迹不遂，岂不是非跌倒不可？

我们一定要指出来，刘达芳回应李振群的论点虽有不逮之处，她指出许多见解都是教会长久以来忽略了的，因此也是必须正视的，就如我们对圣灵恩赐的认识和经验不足，对灵恩运动的整体有时陷于过度敏感的反应，提出历史及圣经理由来反对灵恩运动时，不察觉自己是受了某些假设及神学背景的左右而偏颇一方，还有的是，引介第三波进入香港的人为教会的赤诚也是不容轻视的，我们可以不同意这运动，却不应给引介者扣帽子。

但最需要指出的是，香港版本的第三波与美国加州的原版本颇不一样，是经过选择的，也是有不同的着重点。美国版本非常看重神医，几乎在每个地方开的研习班均以此为重头戏，用的题目多是“神迹奋事大会／研习班”；一九九O年三月在港召开的大会，题目是“敬拜、权能、更新”，讲者温约翰与韦拿讲的内容虽与他们在别处讲的没有明显分别，但蔡元云和刘达芳在报上发表的言论，明显地是把神医的重要性作低调处理，这点可以解释为他们知道香港教会对此有保留而作的调变，但亦可以说是他们的一种选择，这种选择所反映出的智慧，亦是不应忽视的。

香港自引入第三波后生发的争论，到八月底只是揭开了序幕，相信以后仍会继续下去。就是在第一阶段，它也足以显示一些基本又重要的问题，需要详细地加以讨论。



〖 第二章注释 〗

1. 我曾对此现象加以分析，参杨牧谷《九十年代教会危机与挑战》香港，一九八九年，第78-112页。

2. 同一班人在一九八八年推出“教会更新运动”，一九八九年推出“公元二千”一九九O年推出“第三波”。硬要说它们是有关系是可以的，都是为了教会，但明显地，从口号、策略、筹备，到实际的工作，这三个运动都是各有不同的。

3. 蔡滋忠，“震撼生命的动力——圣灵的权能与香港教会更新”，《时代论坛》，134期，一九九O年三月二十五日，第一页。

4. 同上，第二页。

5. 蔡元云语，见上，第一页。

6. 参注3。

7. J.I.Packer，Keep in step With the Spirit， Leicester，1984.

8. 蔡滋忠，同上，第二页。

9. “专访韦约翰医生——第三波灵恩运动探究之一”，《时代论坛》，141期，一九九O年五月十三日，第一页。

10. Charles Conn，Like a Might Army，Cleveland，1955；是研究克里夫兰的灵恩运动史。Harold Vinson Synan，The Pentecostal Movement in the United State,Michigan,1968,极具水准又详尽的历史研究。

11. L.M.Vivier-van Eetveldt,Glossolalia，University Witwatersrand．South Africa，1960．

12. R.F.Edel,Heinrich Thiersch，Marbury，l962.Thiersch是德国古使徒教会的领袖。

13. Ernst Giese,Jonathan Paul,Altdor, 1964.此书尝试本于新约的研究来整合灵恩运动(五旬宗)的神学。

除了注10-13之例子外，第一章引用的纪当奴（Donald Gee）的作品，亦是相当优秀 。

14. 见蔡滋忠文，第一页。

15. 同上。

16. See W. J.Hollenweger，the Pentecostals,op.cit.,p.30，另参注10第二本书。

17. Edith L.Blumhofer，“The Christian Catholic Apostolic chuech and the Apostolic Faith:A study in the 1906 Pentecostal Revivial”，in Cecil M.Robeck，ed.，charismatic Experiences in History，1985，p.127。

18. 参注第一章，注34,36.

19. 其事迹除她自己本人写成，又给译为十一种文字的 Chasing the Dragon 之外，中文版《读者文摘》在一九九O年一月亦以专文介绍：Deborah Cowley,“九龙城寨天使潘灵卓”，《读者文摘》，一九九O年一月，第82-88页。

20. Wimber， “Zip to 3，000 in Five Years”，op.cit.,p.32.另参韦约翰接受《时代论坛》专访的宣明，上引，第一页。

21. 见蔡滋忠文，上引，第二页。

22. James R.Coggins and Paul G.Hiebert,“The Man，the Message,and the Movement”，0p．cit.，p 21.

23. Sam Thompson,“A Vineyand Overview”,The Vineyand Newsletter,Ⅲ,no.1(Winter，1988)pp．2,5，7。

24.《时代论坛》，141期，一九九O年五月十三日，第一页。

25. “第三波灵恩运动探究之二——本港教牧人士的回应”，《时代论坛》， 142期，第一页。

26. 同上。

27. 同上，第二页。

28．李振群，“从教会历史及神学看第三波的本质”，《时代论坛》， 147期，一九九O年六月二十四日，第六页。

29. 刘达芳即以此驳斥，见下文。

30. See C. Peter Wagnewr, Signs and Wonders Today,op．cit.,pp．59!64；79-106； John wimber,Power Evangelism,op.cit.,pp.28-43；147-150；John whiter,When the Spirit Comes in Power,op.cit.,pp.14-22。其他第三波支持者亦多有此论点，不能尽列。

31. 李振群，见上，丙一，第六页。

32. 刘达芳，“香港所需要的权能”，《时代论坛》，152期，一九九O年七月二十九日，第七页。

33. John Wimber，Power Healing,PP．13-19

34. Anne Watson，“The Third Wave Has Only Just Begun”，in Kevin Springer，ed.，Riding The Third Wave，op．cit.，p．69．这一类复核下便出现矛盾的事例，在葡萄园作品中颇常见，亦是笔者在前文说研究他们的书时是相当苦恼的原因之一。

35. Wimber,Power Healing,op.cit.,p.15.

36. Wimbwe,ibid.,p.16.

37. 第三波常发生于神召会与五旬宗之间，或神召会内部不同派系的批评。尤其是在加州内。参Carl Brumback,Suddenly……From Haven, A History of the Assembly of God，Springfield，1961；另参他的What Meaneth this？A Pentecostal Answer to a PentecostalQuestion，London，1946．此类“揭发”在六十年代非常多见,包括香潜、台湾、新加坡等地的神医大会之后。下一章再详细讨论。

38. Ben Patterson，“Cause for Concern”，Christianity Today，Aug.,8,1986,p．20．作者在此短文精简地指出五个“关注的原由”，分别是不合圣经的二元论，排外的观点。近乎巫术地看超然的事，经验私有化和偏低的医愈率。

39. W. J.Hollenweger，The Pentecostals，op.cit.，PP.352 f.

40. See Wimber，“The Kingdom of God，”in Power Evangelism．Op. cit., pp.l3-27 cf．C．Peter Wagner，“Supernatural Power in World Mission”,Evangelical Missions Quarterly．20(1984)，p．399

41. Ministry and thc Miraculous,op．cit．,p．78．


第三章 评估（甲）

要为葡萄园运动作评估并不是容易的事。原因：

l．此运动兴起的年日尚浅。从正面来看，它就是现今有偏差，明日还是可以改善，有不逮亦可以补足，这是任何运动皆有的进程，包括改教运动。在第三波兴起后不足二十年1，而要勾划出它的面谱，给予的时间似乎不足够。

2．从反面看，此运动的参与者虽然十分努力写作，出版的东西极多，但至今未见有整全及有系统的神学作品。要评估一个运动必须先要勾划出它的信仰体系。才能整体衡量，不会单就某方面的言论或现象，作抽离整体意义脉络的批评，这是不公平的。但在没有“官方”版本的信仰宣言作评估的蓝本，我们只能就他们做过的事和发表过的言论来自行组织，后者包括书籍，《葡萄园通讯》，和数量极多的录音带2。

3．从神学质素而言，此运动的出版物的学术水平真不算高，起码不是一般神学期刊会拿来作书评的那一类书籍，现今要以它们作神学评估，我们自然会碰到神学期刊不以它们作书评的理由了。推其原因，相信与此运动的主要发言者均非正科神学出身有关，温约翰是个极出色的演讲者，态度亲切，用词平易简单，能很快吸引会场听众的注意力，他写的书亦有这个特色。就是他最主要的两本书：《权能布道》和《权能医治》，个人见证多，于是一部理论的作品，它缺乏的是一个“清理场地”(ground clearing)和理论搭建的基本工夫，只是就他曾经历过的，在圣经及神学东抓一点，西抓一点来阐释。

韦拿是宣教士出身，一九七一年成为世界宣教学院的麦高文教授，开始的时候是时代论者认为灵恩已然止住，时维一世纪末3。自从他接纳第三波之后，写的4和编的5书只以推广此运动为目的，极少发现有系统反省的痕迹。温约翰之作品常以一个又一个见证说明他的论点，韦拿则以一个又一个完整的(估计)数字来证明他的论点6，二者很少列出出处给人复核，也病于过度容易接受报告的真实性，不给予起码的考证。这对葡萄园运动的跟随者是很有“造就性”，对宣教史一无所知的人是很有“教育性”，对想研究这运动的人来说，果效恐怕不是那么正面了。

韦约翰可能是三人之中言论比较谨慎的一位，这跟他的教育背景及职业上是心理医生不无关系，他于剑桥及曼彻斯特大学肄业，早期的写作是以一般的读者为对象，不是基督教圈内某一阶层的人。但在他较多为人讨论的作品：《当圣灵带着大能降临的时候》7，在他进入精专研究已然十分发达及普遍的范围内，就显出粗糙的笼统概论来，就如释经上对但八：l6—18；对观福音；和《使徒行传》的解释8，从教会历史上对复兴的描写和结论9。当然，我们可以说他写此书的目的是为一般读者，不是给人研究的；以韦约翰写心理书籍的经验，他应该可以写出既不违背该科的总体学术成果，又能为一般读者接受的作品来(这是近年心理学普及作品的最大特征)不致于用许多无法实证或复核的事件作“圣灵能力的个案研究”，包括一个名叫所罗门仙蒂(Sandy Solomon)的奇特故事10。

在韦约翰同样欣赏灵恩运动，却未成为第三波一分子之时写的一本书：《在灵里的生命》11，他反能客观地描述圣灵的工作，并且以灵恩运动特有的洞见来测试教会生活是不是活泼有效的。

尽管葡萄园文学是有种种松散的现象，要说是不能勾划出葡萄园运动的信仰与生活轮廓，又不是真实的。我们会按下列各分题来解释他们的信仰体系，并且提出反省的意见；它们分别是：世界观；天国观；圣灵观；教会观；医治；预言；受苦；最后看看第三波说的和做的，有没有是第三波缺乏的，若然有，那是什么？若然没有，这给教会显示了什么功课？

〖 A.世界观 〗

一些背景数据

在温约翰大部分解释他个人经历，及申明葡萄园运动的文章，他都提到“世界观的转移”(world—view Change)这个词，韦拿则爱用较具学术成色的“代模转移”(Paradigm Shift)。后面一词源自亚历山大主教亚他拿修(Athanasius of Alexandria)和波提亚之希拿利(Hilary of Ploitier)，他们称之为Paradeigmata，亦即近代“典例”或“代模”的来源12。但这词在学界的兴起还是七十年代由科学原理学者龚多马所掀起13。在他之前，人人都知道任何有条理的知识系统，是需要一个媒介来整理及传递它的数据，使之成为知识，这种媒介就是一代模；龚多马则指出代模不仅能解决实际的问题，当代模普及化起来，是会产生一场深入民间的科学革命14，其革命性不单在引进了新的思想和产品，更会改变人的世界观。

在进一步介绍第三波的世界观之前，让我们略提近代神学家对这个专有名词的研究成果，好作一点思想准备。

自从龚多马的作品引起神学界的注意后，很多神学家都爱用这词语来描述近代人的世界观的转移，亦即是由牛顿式那种密封的，万事由自然律控制，亦可透过自然律来解释的世界观，转到一个更自由的，更容许不能定规，不能预测的，所谓“爱因斯坦式的开放宇宙15”。

像任何新理论的出现，开始的时候总是应许多多，看上去像能解决百难；经过长时间的讨论和试验，就显出它的限制来。与一般人的想象相反，理论是要经过这样的试验，呈现它的限制后，才能发挥最高之可用性的，代模研究亦是如此。一九八九年出版的《神学代模的转变》16最能说明此点。龚多马指出七十年代激烈的讨论已使“代模”一词被“骑劫”，成了你要它代表什么就代表什么的混乱局面。《神学代模的转移》一书，原是在德国杜平根大学召开的国际科际会议的论文汇编，与会者虽然都知道龚多马给代模定义为“一社群所持守的整个信仰、价值、技巧等等的系统”17，他们就是不知道怎样可以用在神学讨论上。杜平根神学系最受尊敬的翁高教授(E．Jüngel)不得不叹息：说这个词语“只能混乱人多于可以澄清问题”18。这个说法不是表明代模一词已不能用，只说明它的含义极其庞杂，需要小心界说才能使用；而杜平根的会议正是想找出神学界是不是有某种主导的思想，若是有的话，它又是经历了什么样的改变。

1.第三波的世界观

有了这个概念发展的背景资料，让我们尝试明白第三波的世界观(或韦拿听说的世界代模)是怎个样子的。

温约翰在《权能医治》一书给世界观定义为19：

“是人意识地或潜意识地持守着的一套前设或假设，(用来解释)这世界基本的结构，它厉害地影响着我们对世界的了解，以及我们怎样与它建立关系”。

假如这个解释是太粗陋；没有学术上的严谨性，他在另一书有一个较实际的解释20。

“每一个文化都有它的前设，有些是刻意的，更多是不自觉的。我们是从父母、传媒、艺术、教育等找到代模(Paradigm)——是我们以之来评估经验的思想模式。我们的世界观就像一块透视镜片——它使我们的世界得着颜色，澄清，分类，使之弯曲或把世界摒诸门外。用查尔斯•卡夫特(Charles Kraft，支持第三波的宣教学院教授)的话来说，它就是我们的‘控制箱’。”

温约翰跟着引用卡夫特在《基督教在文化中》的，也是比较仔细的定义；他说，世界观就是：

“把文化模式对真体的识见加以理念化，使人知道真体是什么，或应该是什么，什么是我们应视之为真实的，可能的，和不可能的……世界观是人把真体观加以系统化，使之成为同一文化下的人共同追求的目标(大多数是不在意地追求的)，人就是由此建立他们的价值体系。世界观是文化的核心，深深地影响着文化的每一方面。”21

研究文化的人可能对这个定义有许多异议，因为它把太多具争议性的概念串连在一起，但我们暂时可以不理会。假如读者觉得卡夫特的定义罗里罗唆22，我们还可以这样简述温约翰的意思：

“世界观就是人自组成的世界图画，人是透过它来定出他在世界的位置。”

2．世界观的为用

我们都知道第三波的人不是搞理论的，为什么突然之间对这个颇为专门的术语发生浓厚的兴趣？韦拿23的一段话可以把他们对世界观发生兴趣的原因表明出来24：

“假如你是福音派，很可能你会相信彼得使多加从死里复活过来，但你可也会相信荷兰的胡佛兰或苏格兰的威尔殊叫死人复活？哥林巴斯控制猛兽，卓曼尼斯平静风浪，或约翰卫斯理医治马匹又怎样看呢？

 我们可能不知道，或不肯承认，这些问题的答案在很大程度上是取决于我们特别的世界观。“

因此韦拿以“相信就能看见”来作世界观的解释25：“假如人相信神在今天不会医治人，无论向他提供多少文献及证据，他们就是不能看见神的医治。”

为什么有些人会相信神医，有些人怎样都信不来呢？温约翰认为这是“西方世界观”与“东方世界观”的分别。

西方世界观有三大特征：

第一，俗世主义。西方人深受俗世主义的影响，基督徒也不例外。温约翰认为“俗世头脑的假设是认为我们是活在一个密封的世界内，神不能介入参与；在这世界内，人只能靠经验和推理去寻找真理。”26俗世主义的另一副产品，就是控制欲，人要控制身外的一切——人、物、事件，甚至将来的事件。中世纪人看一切经验都是源于神的旨意，启蒙运动以来，人是走到另一极端，看人为万物的准绳，结果就把神拒于这世界之外了。

第二，物质主义。认为除了物质及其运动和转化外，其他都是不存在的。物质主义者认为只有所见的，可试验的和可证明的，才是真实的；科学方法给提升到神圣规律的位置，西方人开始为万物定出律则和模式来，连人的生命亦如此。他们认为自己的解释是协调的，稳定的和可靠的。在物质主义的影响下，基督徒亦受了蒙蔽，不再坚信天使与鬼魔，天堂与地狱，基督与敌基督；以为物界比灵界更真实，因果律已能解释一切发生在我们身上的事物。

第三，唯理主义。以理性来解释一切的经验；正因为天使、鬼魔、神、及如说方言和预言等现象是不能用科学方法评估的，人就企图用理性的方法来把超自然的现象解释掉。这一切问题的根源不在世俗主义者是相信因果律，只因为他们企图要把一切非科学方法能验证的真体与现象都要摈弃。

温约翰认为二十世纪的唯理主义并不是真正唯理的，像十八世纪启蒙运动时期那样，那时期人只是相信理性可以分析任何经验，包括道德问题在内。现代唯理主义者却否认这是可能的，他们一方面相信万事万物能用科学方法去验证和解释，另一方面又相信宗教与道德是存在着某种相对的关系，结果就产生出多元性的道德体系。他认为这是互相矛盾的，因此“物质主义和唯理主义都是大谎话，完全不能为人生意义提供一个可能的解释”27，这就说明为什么西方人士对东方宗教是那样向往的原因了。

然而基督徒正确的人生观又应该是怎样的呢？

3．基督徒的世界观

温约翰引用巴迈利斯的《基督徒头脑》28，来指出什么是合乎圣经的基督徒思想，它们包括：1．必须具备永恒的角度，使人认识天堂地狱等事实；2．必须对邪恶势力怎样影响人类一事实，保持高度敏感及戒备；3．对真理的基础要有正确的认识，它是建基于超自然界，不是自然界可以“制造”出来的。

温约翰跟着指出“基督教的世界观在每一点均与俗世思想是有冲突的”29，只是西方人不自觉而已。要重建基督徒的世界观，我们必须返回圣经，以圣经的启示为原料来建造。圣经重视默想的生命(以别于物质主义)，对美的世界敏感(以别于实用主义)，用生动的图画语言来传递真理(以别于唯理主义)，肯接受吊诡的现象(以别于准确的神学界说)，而圣经指出宗教是一种生活的方式(以别于相对主义) 30。

基督教是一个建基于圣经的宗教，它相信圣经跟人每一方面的生活都是有关系的，这是为什么基督徒能够亦应该从圣经建立一个无所不包的世界观。它不只是一套信条或道德守则，而是一种生活方式。

这样的世界观与西方现存的世界观有什么基本上的不同呢？现代基督徒须作出什么样的修改，才能建立合乎圣经的基督徒世界观呢？

温约翰利用希拔(Paul Hiebert)“忽略的中层”概念(参第一章B，1) 31来申述，希拔本于多年作宣教士的经验，指出西方宣教士被派到东方(或第三世界)工作时，常不能应付当地人士宗教的问题。希拔认为东方人的世界是分开三层的，第一层与西方的自然界相仿；第二层是住着种种灵体、祖先和神祇；这些灵体是附于树木、河流、山岭和村落内；第三层是超越层次的天堂地狱所在地。西方人士没有困难接受第一和第三层次，对第二层次却是毫无认识，甚至是拒绝的32。这便解释了为什么西方人士对这世界灵体活动和争战，是完全不能应付了。

重新正视被“忽略的中层”，是建立基督教世界观的要务，这样的世界观为奥秘留下余地。“举例说，基督徒世界观认为有些疾病是直接由魔鬼引至的”，但温约翰并不认同落后地区的多灵思想(animism)，“基督徒认为超自然力量会影响地上经验，只是一种可能性，却不必然是必定如此的”；33；他必须经历“思想模式的改变”，然后重新学习去看，“我们看和理解不同现象的能力是学习得来的；有时因为我们对某些事物持有某种观点，又或者我们没有学习要怎样看，结果就看不见别人明明能看见的了。”34

只有经历“世界观的改变”，再加上学习，“人才能参与葡萄园运动”。

4．评估

无论我们是否赞成葡萄园运动的世界观，不能否认的是，温约翰等人在反省他们的经验时，的确是触摸到西方神学界及教会生活一个重要的，很多时候也是致命的弱点，那就是西方基督教太受俗世主义的影响；到一地步，教会的言论是要视乎俗世主义的“行情”来厘定。近半个世纪以来，基督教学术界几乎建立了一个“奠定江湖地位”的行规来：谁能最早把最前卫的世界学术理论应用到基督教的研究，谁就能在那一科冒出名来，尼采之于基督教哲学，社会学之于释经，共产主义之于神学，以至最近解构学(deconstructionism)之于宗教语言，都是俯拾即是的例子。不错，每一种新理论的引介都会扩阔我们的了解，其价值不容抹杀，但让我们反省下面一个事实：

自巴特(K．Barth)以后，基督教可曾出现过一个人物是单单研究基督教的圣经及神学而晋身大师级的殿堂呢？许多神学生对巴特不屑一顾，不是因为他们认为巴特不能与现代思想产生对话？与现代思想产生对话是绝对需要的，但基督教信仰的价值不能只规限在可以与现代思想产生对话，它自己也有话要说的。不先寻求自己有什么话要说，只一个劲儿问它与现代思想有什么可以对话的地方，或问现代思想可以怎样扩阔自己的思想，正足以说明近代基督教已经被“俗世主义”骑劫了!

温约翰正确地指出，被俗世主义掳掠的基督教，恰是一个不能正视灵界的宗教，很多时还是故意逃避，包括明显地是属于圣灵范围内的教导和活动。第三世界的世界观也许不如温约翰(或希拔)描写的那样简单，都是有三个层次，因为第三世界是个太广泛的名词，包括亚洲四小龙和菲济群岛、波多黎各等；但从第三世界去欧美大学读神学的人，大概都会有笔者的经验，就是要从一个比较整全的世界观(holistic worldview)，一个能公开地接受和描述灵界的角度，转到一个凡事皆要以合乎西方学术传统的，是相当唯理的，可用因果律来解释的方法去思想，去适应新的世界。而且人尽皆知的事实是：越具优良学术传统的学府，反对属灵现象的气氛越明显。虽然校方均有恒常举行的，仪式重于一切的崇拜，学生要维持属灵生活，除了个人灵修外，大多数是借助自行组成的查经班和祈祷会之类，这是笔者在爱丁堡、芝大、剑大的经验。

就是在学术圈子外，情况也不会有太大的分别。下列两点可以说明：

1.教会的神职人员是由神学院训练出来的，神学院若忽视了圣灵在信仰及信徒生活的地位，就不容易产生一个重视圣灵的传道人来。若然有，他只是一个殊例，不属于常规。

2.正因为普遍传道人忽视圣灵的地位，只有某某学，某某人怎么说，信息常在理论层兜圈子，加上一点生活体验作喻道故事，做成信仰与经验严重分割。这种分割成了教会未付款的账单，信徒从心底内要求直接体验信仰的欲望长期架空，积聚到一个时候，不是出现失望的情绪而离开教会，就是饥不择食，来者不拒。灵恩运动的成功从正面而言，是因为它重新给予圣灵重要的地位，因而得着能力；从反面而言，则是因为它能提供正统教会一直“缺货”的，它能使信徒亲身经历信仰的能力，尽管有些只是冒牌货及水货35！

温约翰等人提出的西方世界观虽然过于简化，不能忽视不理的反是：现代人那种唯理、唯物，及俗世思想，已是太久地垄断人的心灵，它留下巨大的真空，教会不单不思补救，很多时候还助纣为虐，看重视灵恩的信徒为怪人(loonies)，正统教会绝对可以看信徒趋赴灵恩运动为一种公开的反抗。

假如温约翰对现代人世界观的批判有其明显对的一面，它不足之处也是同样显而易见的，且分圣经与神学两范围来说明。

第一，把经验高置于圣经之上。温约翰在解释完“神迹奇事与世界观”的关系后，作了这样一个结论：“因此神是使用我们的经验来显出比圣经更多的教导，很多时候叫我们的神学和世界观倒塌或改变过来”36人的经验会显出比圣经更丰富的教训来吗？我们从何得知这样的经验是来自神，而不是邪灵呢？是什么样的神学才会被经验击倒或改变过来？会是一种经过严谨的释经及组织才建立起来的神学吗？假若神学是这样容易给经验更改，它是不是真的神学，或只是道听途说？不错，神学是可以改变，也需要不断的重组和重释，它从来都没有什么永恒性的，但一切重组重释的工夫只为能忠于我们的信仰，不是忠于一时的经验，正如经验是只能加深我们对圣经的了解，扩阔我们的属灵视野，经验教导我们的却不可能比圣经还多，不然的话，我们就无从分辨某些经验是合乎圣经和信仰，是需要追求，某些是与圣经和信仰相违，需要回避甚至是训斥。神迹奇事之所以在教会引起断然不同的反应，原因正在这里。

达拉斯神学院(DallasTheological Seminary)系统神学副教授的沙利士说得好：“假如神学真是建基于圣经，那么出于神的经验是只会使它(圣经)丰富起来，不会改变它，因为神不能自相矛盾”37 ，他指出温约翰恒常把的错误：“温约翰两本主要的书，《权能布道》和《权能医治》，满了的都是故事、逸闻，及例子。有时这些故事就成了教导之所本，圣经的引用亦极多，但差不多没有例外的，他都是用例子来解释圣经。”38换句话说，温约翰极少肯费心机去做释经的工夫。这便引到下一点。

第二，误用圣经。为了说明魔鬼的实在，第三波的人很喜欢引用俄利根(Origen ，约185- 254)来作魔鬼论的神学根据，然后引用圣经来证明；温约翰说：“新约有三段经文说明鬼魔的起源及近况”，39他引用的主要经文是彼后二4；犹6；启十二7-12。次要经文用来列出鬼魔之特性者(如有智慧，是灵，可用不同形式显现等等)，不下二十五段，后者我们无法处理，且看看三段主要的经文。彼后二4和犹6均是论到天使犯罪的结局，就是被“丢在地狱，交在黑暗坑中，等候审判”，不是鬼魔的起源。事实上对新约研究略有所知的，都知道新约作者对鬼魔的起源是毫不感兴趣的，这个空白叫研究系统神学的人，来到“魔鬼论”一段就十分为难40。据我们所知，臆猜魔鬼或鬼之起源的，只有次经和伪经(例：《禧年书》四22；埃及《以诺书》六及下)，旧约与新约对灵界的起源问题是毫不关心的，包括神、天使、魔鬼等。

启十二7-l2这段就更明显地是属于末日论的，不是关于鬼魔的“现况”或起源的，温约翰很可能因为他的世界观，是一个充满圣灵与邪灵的争战，而硬把这段经文当作他的“证明经文”(proof text)。按《启示录》记载的次序，十二7-l2论米迦勒同他的使者与龙(即撒但，9节)争战，是发生在七号与七碗的中间，无论是属于千禧年前派或后派，这事件都被认为是发生在将来。第十二章是描写正与邪的势力争战，结果是撒但与他的喽罗被打败，然后新创造来临(二十1-4)，天使从天而降，手里拿着无底坑的钥匙，撒但被捆绑一千年(十l；二十1) 41。

不幸地，温约翰利用经文来使其经验与解释具合法地位的情况相当普遍。愈与神迹奇事运动的要旨有关的，这种“证明经文”的使用率就愈高，就如利用太十三11-16来反驳不同意他的人42，认为太十三1l-l6(与赛六9-lO是相联的)，是指文士与法利赛人因为反对耶稣，所以天国的奥秘(他指神迹奇事)不能向他们显现，只能用比喻说明，好叫他们听见却不明白，看见却不晓得，就像以赛亚时代的犹太人一样，意思是福音派的人若不接纳他经历的神迹奇事，结果也是一样!这个指控实在太重了，第一世纪犹太人不信耶稣，怎能跟二十世纪福音派人士不信温约轮的神迹奇事相提并论43!再说，福音派人士完全反对神迹奇事的不多(相信神迹奇事正是福音派之所以称为福音派的原因之一) 44，他们对现今众多神迹的报告抱着健康的怀疑，不是合理又需要的吗？温约翰等人对福音派的批评有时实在太过了位，下面一点要说明：

第三，温约翰说福音派的世界观太受俗世主义的影响，因此不能接受神在今天仍然透过教会行神迹奇事；而“基督徒的世界观在每一点均与世俗思想是有冲突的；但太多西方基督徒是不警觉这种冲突，因为大体上说他们都是世俗化了。要明白今天基督徒与神的理想有多大差距，其中一法就是比较二十世纪福音派教会与第一世纪的教会。”45这可算是公平的说法吗？基督徒的世界观真是在每一点都与世俗思想有冲突!不必管“西方世界观”这么笼统的说法，我们可真有一种基督徒的世界观，不是多种？“福音派教会”又是怎样取样？泛指不接纳神迹奇事运动，却又尊重圣经权威的教会吗？第一世纪教会数目自然少得多，但略识初期教会史的都知道，犹太人教会、希腊人教会，和一般外邦人教会在信仰上，和特别对神迹上，都有很不同的看法，我们又以哪一个“第一世纪教会”来跟今天福音派教会比较呢？

如前文说，西方俗世主义对教会的影响是太明显的事(包括葡萄园运动在内，温约翰作见证说他受世界宣教学院院长麦高文的教会增长论影响，诱发出他一种“厉害的实用主义”即为一例) 46，但说福音派教会没有反省这个敝弱是不公平的，从哲学47，文化48，到意识形态49的反省都有，从世界观的转移而提出批判的亦很多50，我们实在不能因为没有人指出与自己看法一样的世界观，就说别人没有反省的。

现在让我们看一下温约翰的世界观是否那么合乎圣经，特别是那个“被忽略的中层”的概念。

温约翰本于希拔的三层世界加以改良，变成一个二层世界51，第一层他称之为“超乎我们的超越界”，它包括天堂、地狱、永恒、别的神祇，宇宙力量如因缘、命运以及耶和华、天使、魔鬼等；这些是属于宗教要处理的和他世的问题。第二层是属于“我们感官的经验世界”，它们包括民间科学，用来解释事件因由；由观察而得的解释，对自然世界的理论，以及人际关系的理论；这些是要处理经验的自然界，和此世的问题。温约翰说：“很多基督徒不在意地把超自然事物推到不能穿越的上一层……结果他们不能在今天从事基督的工作。”

神、人、世界，及其相互关系，自有宗教及哲学以来就是一个大问题，希腊哲学家及早期神学家为之绞尽脑汁；要点不在把他们分开几多层，而在说出其关系，同时又各能保有其特性，神是神，不是世界——不然的话，我们就犯了泛神论的毛病；世界是世界，不是神的延伸……故我们不能从世界归纳出神来；而人仍能在其中是一个自由又负责任的人，这是整个问题的关键。温约翰把世界观分作两层，又不仔细界定二者的关系，以及这个分隔层的特性，他的分隔层若不是没有意义，形同虚设，是二者可以随意上去下来；他的分隔层就会成为典型的二元论52，即是分隔层是真实存在的，只不过有了正确的世界观，又加上适当的训练，这个人就像具备特别的签证，可以通行无阻。问题是：这样的世界观对信徒能产生什么实际的引导作用呢？

前文提及的华生师母记载一件发生在温约翰和卡露家中的事。华生牧师还在世，当时四个人在客厅收看电视的神医节目，师母突然哭起来，不能停止，华生牧师感到很尴尬，温约翰只是坐在那里微笑，师母见温约翰不作什么，就很愤怒。适时有两个耶和华见证人来按门铃，师母因此感到不安。卡露打发他们走之后，温约翰说“圣灵降临在安(师母名)的身上”，卡露微笑，然后说：“我去沏茶。”师母大感惊奇：“约翰与卡露已经接受超自然事物为他们日常生活的一部分，实在大大开了我的眼界。”53

这一切都很好，也没有可以说明是对或不对的地方。就在笔者写本段文字的时候(一九九O年九月一日)，报载英国达勒姆一处就业训练中心工作的工人听到上帝对他说话，叫他除去手臂上的纹身，他二话不说，就用锯把自己的手臂锯下来，鲜血直喷出来，幸得一名思想敏捷的女士立刻把手臂拾起来冷藏，由外科医生花了七小时工夫把他的断臂接驳好，再现生机。

试比较两个事件。温约翰与英工人都相信自己是得到神特别的感动，他们都顺服而说话和行事，我们相信两人都有一个相似的世界观，即认为神介入我们的生活是自然又普遍的，顺服圣灵的声音也是必须的。尽管我们不能证明英工人是追随温约翰的世界观，二者相同的特性却是不容置疑的，但其结果却很不一样了。温约翰只是对华生师母说“圣灵降临在你身上”，之后亦不见有什么奇事发生。英工人是听见神的命令，就把手臂锯掉，后来又让医生给他重新驳上。我们不必问圣灵降临在人身上是不是必有奇事发生，也不必追究英工人是不是真的听到上帝的声音，我们甚至可以这样假设，温约翰对圣灵较有经验，而英工人缺少正确的训练，温约输也不该对英工人一类事件负责任；但一个不能逃避的问题是：单有温约翰式的两层世界观，又不能清楚指出二者的关系，提出实际的指引，英工人式的悲剧是必然会发生的，很多时候这类悲剧还多数会发生在教育程度较低的会友身上，台湾、香港、马来西亚亦常有类似的报导。我们无意说温约翰式的世界观是危险的，他需要更小心，更多下工夫作清楚的界说和研究，却是明显不过的。

第四，关于“被忽略的中层”问题。希拔认为东方人问的宗教问题，许多的西方宣教士都不懂得怎样答，原因是西方忽略了的，存在于这个世界的灵界活动，这个反省有他多年作宣教士的经验作支持，温约翰是取了这个思想来用在他的系统上，不管中间存在着多大的文化、宗教与社会的差异。

笔者记得在港读神学时，曾霖芳牧师常提他作开荒布道时的经验：农夫的猪病了，躺在地上不肯进食，农夫气急败坏地走去要曾牧师为猪祷告。他去了，按手在猪的身上祷告，猪就好起来。曾牧师怎样把这经验联结上城市宣教及牧职上呢？他没有，他告诉我们这个见证，目的只在告诉我们落后地区的福音工作常有意想不到的事情发生，倚靠神是主旨，重复为猪按手这一类事例却不是必须的；今天在城市当牧职的，哪有养猪的会友？(当然不是指以猪为新兴宠物的一族)，就是有，猪农恐怕也不会麻烦牧师为猪治病的。

沙利士提到一个更基本的问题。他说：“第三世界多灵主义者从‘忽略的中层’问一个问题，这问题并不暗示答案必须从所谓中层来回答的。”54菲济群岛的人民本于他们多灵教的背景可能会问，该献什么给海神才会增加渔获？印第安人亦想知道怎样才能避免附于大树的恶灵侵害，或中国大陆偏僻的农村居民希望能召爱儿的亡魂上来谈话，一个毫无经验的西方宣教士可能会被这些问题困扰，手足无措。但请问有经验的宣教士是否就能从中层的灵界提供基督徒版本的答案？正视中层灵界活动的现象是必需的，认为宣教士可藉神迹奇事来证明福音的真实，在某些地区也许亦是圣灵常会做的(为猪按手祷告)，但认为基督徒行神迹奇事就等于正视中层，是建立了东西方世界观的桥梁，以为只要基督徒能提供一个基督教版本的答案和行动给当地人提出的宗教问题，他便算是一个有效的宣教士，这种态度是有问题的，其思想亦太缺乏批判能力。

且让我们以中国人为例(尤其是香港人和台湾人)，中国人最大的愿望是发财，假如我们问十个中国人：“撞鬼而可以发财的话，你会怎样选择？”相信占了大比数的中国人心甘情愿撞鬼。撞鬼发了财后，他会想到用高价请高僧为他驱鬼，或是把不吉利的东西灵巧地给它转个意思，就可以心安理得地继续发财。三十年代劳力士表厂制造了一种表背圆拱的腕表，叫做“泡泡背”，英文是Bubbleback，横看来像个中式棺材的侧面，因此亦叫“棺材仔”，极受华人欢迎，他们认为戴了棺材仔，便能够升“官”“发财”，扶摇直上。直到今日仍为人出高价在古董表市场寻找。

棺材原是中国人的忌讳，可以升官发财的话，我们愿意出高价寻找，整日戴在手上。

发财并不纯属物质界追求的现象，它带有很强的“宗教含义”，今天港、台、马、新民间宗教中心，香火鼎盛的地方极少是与发财无关的，它们受欢迎，因为它们应许善众发财，许多人不断返回此等地方，因为他们觉得神灵确然保佑他们发了财。

请问重建了“中层”的西方宣教士怎样面对这个现象？基督教也有一种叫人发财的神迹奇事吗？也许像美国电视传道人罗拔士(Oral Roberts)，赫根(Kenneth Hagin)及歌普伦夫妇(Kenneth and Gloria Copeland)传讲的那种“健康与财富福音”(Health and Wealth Gospel)？

第三波人士并不是欺名盗世之辈，他们是正直又是真心跟随主的人，就是有一天他们要在香港建立支部发展，我们也相信他们不会为了迎合大众而背弃原有的异象，但在一个宁愿撞鬼也要发财的民众当中工作，他们岂不也要作出某个程度的批判和教导？这不正显明第三世界或任何世界的中层现象并不必然对基督教具有合法的要求吗？

爱丁堡大学的多伦斯教授(T．F．Torrance)最喜欢对学生提及他的父亲在中国山西农村的传道经验，他被差会视为“古怪的宣教”，因为他每到一处，第一个工作不是开布道会，而是开“思想训练班”!多伦斯说他父亲最害怕的，不是福音堂没有人，而是充满着把耶稣当作土地神之别名来膜拜的人。一九八六年夏，多伦斯重访他父亲作宣教士的地方，他对笔者说：“当地居民仍然记得我的父亲，他们带我去到他曾牧养的教堂。”

基督徒的世界观能有空间回应人提出之真实问题是需要的；同样地，它对人之欲望与焦虑提出批判及指导，也是不能忽视；不然的话，我们就不知道为什么需要基督教世界观这个东西了。

〖 B.天国观 〗

1．励德的天国观

温约翰的世界观尽在励德(Gcorgc Ladd)的天国观找到他的神学立足点55。这按语是本于下面的观察而来的：励德的天国观有相当广阔的圣经神学作基础，温约翰在《权能布道》第一章是他系统地列出天国观的地方，申明他是取材于励德(和专以魔鬼论写作的James Kal1as) 56，但比较温约翰引用的和励德在三书所阐明的，发觉温约翰全是以能证明今生可经历天国能力和预尝其滋味的一部分，亦即是证明神迹奇事合法性的地方，其他鲜有顾及。

温约翰认为耶稣传扬的福音就是天国的福音57，这个天国的思想是源自旧约的。旧约以色列大部分的时间都是活在邪恶的外邦势力之下；自所罗门时代之后，国分南北，腐败加深，犹太人就期望将来神要重建大卫的国度，是一种政治的及地理上的国度，可以脱离异邦的辖制，重享大卫时代的太平及丰盛的国度。但同一时间，这种恩福的另一面却是审判，受审判的包括以色列和外邦，亦即是先知所说的“耶和华的日子”或“主的日子”。因此旧约的国度观是“犹太人民族主义的梦”。

耶稣时代另一种天国观是源自两约间时代而表诸于次经的。次经作者认为“这个时代，必需先完结，神才能创造新的世界，那时一切邪恶、鬼魔、疾病，和死亡都被打败了。”

他们认为“今世”是由撒但统辖的，这是普世陷于混乱痛苦的原因；但神的国度临到，撒但就被打败，善终于胜过恶，于是有许多神医及赶鬼的事情发生了58。

温约翰认为耶稣是接受这两种旧约时代的国度观，加以重新运用和解释，而成为新约的天国观的。“祂像旧约的先知一样，也看审判是即将来临的，审判者就是人子；像两约间的时代一样，祂也认为今世即将完结，父的国度就是将来的世界，是要取代它的。”

跟着，温约翰引用励德在《新约神学》的话来总括即要来临的天国和今世的教导59。

“简单说来，今世是从创造一直伸延到主的日子……是人在软弱、朽坏、邪恶、罪和死亡存在的时代；将来的国度却是实现神统治的意义，是复活进入神国之永生的时代。福音每一方面均是指到，将要来到的神国正是在地上的生命——却是被神作王所改变的生命，那时祂的子民就能进入完全的神恩里面。”

为了表示天国与现今邪恶世代的关系，温约翰再引用励德的图解来说明60：

2．温约翰的引申

温约翰说，新约basileia一词是指王位，或王的统冶，英文常译作kingdom(王国或国度)，它不仅是指地域，也指到统治，这正是耶稣说神的国已“在祂”(in Him)身上临到的意思，是神要得回原属于祂的宣称，我们就如励德所说的，是“活在将来的临在里面。”温约翰认为这能解释基督工作的模式61：1．宣讲：祂传讲悔改及天国的福音；2．证明：祂赶鬼、医病、使死人复活。

基督是透过宣讲与神迹来建立教会的，但教会不是天国，“只是神建立天国的媒介”62，为要透过她来实现王的统治。任何国度都具备三个必须要素：王、权柄、臣民；天国的王基督，天上地下一切的权柄都已赐给祂，而基督徒就是他的臣民。

这样的天国不是一个玫瑰园，而是一个战场，是与撒但作殊死战的。但基督徒可会认识这一点了呢？不，温约翰说63：

“人听到的福音，不是呼召人接受基督主权和加入祂军队的福音，而是自私的福音：来到耶稣那里，你就会得到这样那样的满足……

进入天国就像参加海军。但好多时候，人把天国说成是豪华邮轮的加勒比海旅程，谁会拒绝呢？于是人人换上旅行装，带备太阳油，躺到甲板上去了……

天国是艘战船，航行在敌人的水域中。”

基督是王，信徒是祂的臣民，臣民有责任认识并遵行君王的使命，这个使命是基督藉着祂的“言”与“行”表达出来的，它们成了基督徒效法的模式。温约翰说64：

“耶稣的言与行是没有分别的；耶稣工作的信息就是耶稣讲道的信息，都是集中在神的国之上，神迹与工作告诉我们天国是怎么个样子的。”

 但知道甚至向往天国是不足够的，要紧的是执行王的命令“我们一定要明白天国的能力与权能……能力就是力量，是成事的力量，权能即是使用神能力的权利”，对作臣民的基督徒来说，使用权能的对象有二：最重要的是与撒但争战，他利用三路来攻击我们：肉身、世界与鬼魔65，目的就是要瘫痪天国，叫信徒离开天国。但基督已把天国的钥匙赐给我们，那就是胜过仇敌的权柄与能力，我们一定要利用它们与撒但宣战66。

“在我们与撒但争战中，是没有非战区的，在战争中是永远没有休息时间的，我们生下来就是为了争战——除非主的日子已然来到，我们也会在争战中死去。在这世上，我们惟一需要知道的就是战争。”

除了撒但之外，基督徒要运用权能的另一对象就是人，“他们是被撒但俘掳的”，我们要把他们解放出来，这是基督徒责无旁贷的工作，也是基督说天国的钥匙已赐给彼得和教会的意思，它掌握了人能不能进入天国的惟一道路(路十一45-52)。我们在地上捆绑的，天上也捆绑；在地上释放的，在天上也释放，这就是天国钥匙的权柄67：

“捆绑与释放的权柄，就是使男人和女人能被接纳或被拒绝于天国的权柄68。宣告及证明基督的国度正为人提供了得永生的机会。”

对为基督与撒但争战的信徒来说，权能与宣告及证明天国有什么关系呢？关系在信徒可以使用“命令之言”(Word of Command)来行神迹。温约翰给命令之言定义为“是一种简短的，却是大有能力和功效的祷告，可以命令邪灵或疾病离开”69，故可以用于医病和赶鬼。在实际行使命令之言时，温约翰有这样的描写70：

“命令之言——通常是很短的句子——不是构想出来的，它与信心并发一起来到。我感到对神的信心与能力从心中升起，又透过我的说话传出来。典型地，我会把手按在患处，说：‘我奉耶稣之名击退这情况的能力’，或 ‘停止!’这些祷告十分短，也十分有效。

我不知道命令之言是怎样成事的。但可以把我的经验说一下。有些情形，我是直接对邪灵说话，命令它们离去。有时则是对情况发言。通常我的手会发抖和发热，说出命令之言时，我感到像有股电流从手传出去，我认为这是圣灵膏抹我，叫我能医治。其他与受膏行医治有关的感觉是，我觉得自己的身体在病者患病相同的地方有一股热流或痛楚，为人祷告后，我的痛楚便消失了。”

温约翰认为今天单用概念来宣告天国的福音是不足够的，人需要看见实例，看见天国能力的彰显，特别是要经历神的权能是可以解决他个人的问题，如疾病、痛苦，这些都是撒但工作的结果。行使天国权能的目的，就是让人知道基督的国度胜过“黑暗的国度”，人看见又经历了，自然会皈信基督。

事实上，温约翰在《权能布道》一书，不断拿权能布道与宣讲布道作比较，他认为宣讲布道的起点与终点都是理性的，以信息为中心的，这是重要却是不足够的。近代教会增长占了七成以上是发生在五旬宗一类的教会，非五旬宗(意思是不重视圣灵权能)的教会为什么不如人？韦加(Grant Wacker)把温约翰要说的话生动地表达出来：“非五旬宗呆滞的宣教记录，部分原因是……嗯，……无效率”71。依靠神迹奇事宣教的“则像点四五口径的子弹一样”。

3．评估

让我们承认，一个关怀基督国度的基督徒，比一个不在乎的基督徒好；一个敢于配合基督国度之扩展的基督徒，比一个只满足于属世国度的基督徒更勇敢；同样地，一个视进入基督国度等于被召入伍的基督徒，比将永生当作个人得了天国护照然后照样爱世界的基督徒更长进。温约翰的天国观尽管有许多地方叫明白“天国”在圣经及神学之复杂性的人，觉得是太简化一点，它起码叫人能反省和敢下判断，知道作基督徒不是多得了一套的宗教论题，它要求人实践信仰。假如果子能显出树的本质，不结果的基督徒无论用上多严谨的辩理，他却不能把自己没有结果的事实解释掉。不错，保罗确是说基督徒是当兵的，他的本份就是叫件“招他当兵的人喜悦”(提后二4；另参林前九7；腓二25)；但这样看自己的基督徒职份的人实在太少了，我们都如温约翰说的，是个游客，躺在甲板晒太阳。

一般基督徒很少对天国(神的国，基督的国)产生兴趣，大部分把它等同于天堂，是他世的，是死后才去到的地方。这种了解固然是望文生义，缺乏教导而引致，因为圣经明说天国已随着耶稣的降生而临到人间(太三2；七21；十一12；十六l9)，人是要付出代价才能进入(太十一l2；十三l9，44及下；十八3；二十1)；但天国完全的实现，却要等到耶稣再来的时候。这就是神学家所说的“既济”与“未济”(already，but not yet)的天国观，是最广为人接受的，也是温约翰从励德学到的天国观。这种天国观能叫信徒敢于正视属灵的争战，并以传福音得灵魂为职事72。这都是现代信徒颇缺乏的生命特质。

温约翰天国观的缺点也是我们要正视的。

“天国”是圣经最重要的主题之一，新旧约论之甚详，要知道温约翰怎样只选与他有兴趣的部分来加以发挥，我们必须对圣经的天国观有个较全面的了解。

（a）旧约的天国观

“天国”或“神的国”一词在旧约是没有的，但称神为王，及说神是掌管宇宙，统领以色列民的经文却多得很，特别是论到立约的地方。神是全地的王，因为祂是创造及维持宇宙万物(诗四十七2；一O三19)；祂掌管的权柄包括过去，现在和将来：“你的国是永远的国，你执掌的权柄，存到万代”(诗一四五13)。

不错，古代近东的人都称他们的神是王，但以色列民明显地是把神作王的观念根植于历史救赎的经验；神的拣选和与他们立约，因此祂是“雅各的王”(赛四十一21)，而以色列是“祭司的国度，为圣洁的国民”(出十九6)。正因为耶和华是立约的王，祂成了整本旧约盼望的中心，包括国破家亡之后，或遭受天灾人祸之中：“主耶和华必像大能者临到，祂的膀臂必为祂掌权”(赛四十10)，那是祂建立国度在锡安山的时候(赛五十二7)，也是弥赛亚王工作的目标；那时，以色列和万国都要在弥赛亚统治之下蒙福（赛二1-4；四十九7；弥四l-5）。

(b)福音书的天国观

“神的国”或“天国”在新约用得很多，它是耶稣主要的讲题之一，特别在对观福音(指前三卷福音书)。耶稣的天国用词大部分源自施洗约翰(参太三2)及当代流行的犹太宗教思想73，但耶稣把此等概念的律法思想和民族主义清洗出去，代之以恩典的及自由的精神，成为福音及传福音的基础。

整体地说，对观福音是把“神的国”和“天国”划上等号的(比较太四17；和可一15；太十三11和可四11及路八lO)；马太差不多都是用“天国”，而马可与路加则只用神的国，这种不同的用词只是按对象的宗教背景来厘定，神学意义是一样的。就如温约翰引用的励德作品指出的，译作国度的希腊词语basileia，是有“管治”，“王权”及王所管理之土地两层意义，它给对观福音作者相当大的自由度来阐释新约的独特的天国观(参太四17；十二28；路十七21；另参约十八36)。

 耶稣的天国观是藉着宣讲来传扬开去的，祂透过直接讲解和间接的比喻向听众阐明，神迹奇事是用来说明(demonstrate) 祂的讲解，却永远不是取代讲道，与第三波人士重说明而轻讲道的做法颇不一样。这种不同的着重点是有其客观因素在内的。第一，犹太人是用耳朵来思想，他们的宗教禁止他们为神造像，只以听到神的律法和训诲去明白神，与希腊人用眼睛所看到的来思想是不一样的(我们还会再讨论此点)；第二，耶稣讲论天国，目的是要回答犹太人从旧约生发的盼望，意思是：以色列的希望怎样才会实现？耶和华应许列祖的国度是什么性质的？旧的约怎样被新约成全？而最要紧的乃是，祂的来到是怎样成就这一切的盼望？这些问题必须用概念及言词(祂的讲道)来阐明。

犹太人不明白问题的重心，一味只求神迹奇事，为耶稣力斥其非(太十二38-39；另参保罗的判断，林前一22)。马可记述耶稣在加利利传道之始，一开头就把祂的工作言简意赅地提点出来：“日期满了，神的国近了，你们当悔改，信福音”(可一15：另参太三2；四17) ，而马可称耶稣的工作是“宣传神的福音”(可一14)。耶稣呼召人悔改，并不是一般的，无时间性的道德训诲，乃是本乎两个由祂降生而引发的事实：以色列人为盼望的事终于来到(“时候到了”)，和至终结局将要来临(“神的国近了”)。这是犹太人必须聆听、了解、重组和作出回应的。犹太人不能明白，以为神迹奇事可助了解，耶稣明显地是有挫折感的(太十六4；可八12；路十一16-20)。

更具启发性的是，有一天耶稣如常地“在各殿教训百姓讲福音的时候”，有祭司长，文士，并长老来质询耶稣的权柄，按第三波人士的逻辑，耶稣应该行神迹奇事来证实自己和祂讲的道，但祂没有，也从来不用神迹奇事来说服不信的人，祂只用说话(‘约翰的洗礼是从天上来的，是从人间来的呢？“)来反诘他们(路二十1-8)。宣道的力量，及它在阐明天国意义的作用，第三波人士似乎是过度轻看了；一句”唯理，西方的世界观“，是不能把宣道与行神迹的优先次序易转的。

耶稣所讲的天国是什么时候来到呢？

是在将来。可以是远远的将来，那时犹太人和外邦人要一起参加天国的婚筵，不信的就要给拒之门外，哀哭切齿(太八11-12；十三39-42，49-50)：但亦可以是很近的将来：“站在这里的，有人在没尝死味以前，必看见神的国“(路九27；另参太十六28；可九1)，是指耶稣死和复活之后要展开的事，包括五旬节(参太十七9；可九9)。

也是现在。耶稣许多的教导均指天国是已然临到的；表之于耶稣的赶鬼(太十二22-28；参路十一20)；门徒已知“天国的奥秘“(太十三1l，l6-17)。这些经文均强调天国是一个救赎的范畴，是撒但给打败的记号，和圣灵是天国能力的伸张。

这不是说有两个天国，一个在现在，一个在将来；只是一个天国在不同阶段的表现。一共有三个阶段：a．耶稣在地上的工作，这是天国来临的阶段；b．从耶稣升天到祂再来，这是天国扩展(或建立)的阶段，亦即是我们说的教会时代；c．再来之后，基本上是新约预言的部分。三个阶段均是完全本乎耶稣基督的，因此也是弥赛亚式的，祂的天国既是犹太人盼望的所归，也是列邦历史终必去到的目的地。

（c）书信的天国观

书信讨论天国的地方不多。耶稣讲论的中心是天国，使徒的讲论中心则是“耶稣就是基督”；这不是说二者有别，“使徒解释的将来之实体，正是基督所言之天国”74。而耶稣一早预言祂的死与复活是天国重要的记号(太十六21；可九31；路十八31-34；二十四7)，这些事果然发生了，使徒便要就这些事向犹太人和外邦人讲解明白(例徒二l4-36；十七2-3；林前十五3-4；彼前一l0-l2)，它们成了书信最重要的命题，如复和，因信称义和属灵论75。

保罗同样认为天国是具有不同阶段的发展，它是将来的(林前六9-10；加五2l；弗四20；西一l3)；也是现在的(罗十四17；林前四20；西一l3)。对第三波人士具特别提醒意义的是：宣讲神全盘的旨意，就是“传讲神国的道”(徒二十25，27)，不是巡回表现神迹奇事。

这就引到一个很基本的概念：到底教会与天国的关系是怎样的呢？

(d)神学中的天国观

历代以来，神学界有两种很常见的天国观，其一是把天国等同于教会，最具代表性的是天主教会；其二是认为天国延迟，开始了教会时代，最具代表性的是时代论(dispensationalism)；在这方面，温约翰的警告是正确的，他说，“这会引到严重的错误(指把天国等同教会)，就是把教会会籍与最后的得救等同了。教会是救恩的通道……她却不是救恩的本源。”76他同样不赞成天国被给延迟，“教会基本上(虽然不是独一的)是神管治的大本营”，神国是已然开始，是透过教会来落实的。

只有教会是具备天国的钥匙(太十六18，19)，她亦是惟一受托要去传扬“天国的福音”的群体(太二十四14)。我们可以这样说，全世界只有一个群体是由天国子民组织成的，那就是教会(此话当然不能掉转来说：所有教会成员都是天国的子民；这正是把天国等同教会的错谬，也是有形教会与无形教会之争的要点)。教会的成员均是在死与生与基督联合的人：向世界死，向神的国而生，是在这种天国观下，基督徒接受大使命，成为‘被拣选的族类，是有君遵的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德”(彼前二9)。

传统的神学有一个缺欠，就是不能把握耶稣宣告的天国是既济也是未济，而二者是不能分割的。他们把天国分成两个截然不同的国度，一是透过教会来显明，传福音是最主要的记号；另一是耶稣再来时建立的。韦斯敏特简短信仰问答(The Westminster Shorter Catechism)，第102条即分开现今的“恩典国度”(指教会)，和将来的“荣耀国度”。十九、二十世纪的自由神学则完全从康德的道德观来解释耶稣，对他们来说，天国只成了一种理想的道德制度。源自德国的宗教历史学派不能接受自由神学的解释，他们从宗教比较角度，指出他们这样把耶稣的天国观现代化是不符历史的，他们认为耶稣只是按当时犹太将来论的背景，表达祂的自我了解，这就是神学家所言的“协调将来论”77，是同样只强调天国的将来因素，忽视了现世的意义。作为一种反荡，C．H.Dodd提出他的“实现将来论”，指出天国已然临到，将来是不会有什么奇特的事情发生78，他是把天国完全宥限于现在。直到本世纪中叶，新约研究渐渐放弃两极的看法，把天国看成是既已来到，在耶稣回来的时候却要完全成熟。

励德是采取这种天国观，温约翰亦如是，他们均希望能涵括新约论到天国的经文的两方面。

现在我们要对温约翰的天国观发出第一个问题。

第一，为什么在新约丰富的天国神学，温约翰只拣选神迹奇事作天国权能的记号？

这问题看来只有一个简单的答案；就是因为论神迹奇事的经文适合他们的需求，可以当作为“证明经文”来使用；我们亦承认这是大多数人使用圣经的方法——只拣选适合自己立场的来堆砌理据。要处理全部经文是不容易的。

但对葡萄围运动来说，上述简单的答案还蕴含一个相当严重的问题在背后，就是他们对圣经神学和一般神学的态度——神学(圣经的或一般的)只成了使他们行动显得合理化的工具，它本身并不具有反省，警惕和纠正的作用。这在他们的天国观是充分表现出来的。

如上言，天国是新约最重要的论题之一，就是单以对观福音来说，耶稣对天国的言论，耶稣建立天国的几种方法，以及它们的优先次序，都是相当明显的，但在这些丰富的材料中，他们只是听见他说：a．天国是现在的；b．天国是藉神迹奇事来证明；c．信徒是天国的战士；d．他们的责任就是藉神迹和支取权能(如命令语言)与撒但宣战。其他方面就无暇顾及了，就如耶稣与使徒视之为首务的宣讲功夫，它在建立天国的地位，作为天国子民活在此地的责任，包括道德上的(温约翰本于自己的经验，多次刻意贬压79)，伦理上的，社会上的和政治上的。

我们亦承认，第三波兴起不久，假予时日它会整理出更健全，更合乎圣经的神学思想来；但也要具备让圣经说话，让神学反省来纠正错误的条件才成；单纯利用圣经自卫，利用神学思想来建构，是不会进步的。第三波的人士都是极其勤奋的人，短短十年间出版的书籍无数，笔者能找到的，直到一九八九年底出版的，遗憾地发现他们的神学思想并没有太大的改进，中间虽然亦有不少人在专书及期刊指出他们的神学盲点，他们惟一的反应是反驳，没有自省的改进。

要是他们的神学思想是涉及极精微的概念分析，十年时间可能不足言突飞猛进；若是涉及像天国一类庞大昀题目，不单只是圣经素材众多，神学及释经的作品亦不胜数，第三波不能修正明显是偏差的地方(如把神迹奇事高置于宣道之上)，这是不幸的。

第二，什么是对观福音论到天国的记号？

对观福音论到天国的记号有好多种，神迹奇事不错是其中一项，却从来不是最重要的一项，耶稣没有，使徒也没有把它提升致天国事工的核心地位。

路加记载两段论神国的经文。第一段是马利亚预言耶稣要来做的事：“他用膀臂施展大能，那狂傲的人正心里妄想，就被祂赶散了。祂叫有权柄的失位，叫卑微的升高，叫饥饿的得饱美食，叫富足的空手而回。祂扶助了他的仆人以色列，为要记念亚伯拉罕和祂的后裔，施怜悯直到永远，正如从前对我们列祖所说的话”(路一5l-55)。

第二处是施洗约翰下监后，差人问耶稣祂是不是要来的弥赛亚；那时耶稣正在医治病人，祂便对约翰的门徒说，“你们去把所看见所听见的事告诉约翰，就是瞎子看见，瘸子行走，长大麻风的洁净，聋子听见，死人复活，穷人有福音传给他们。凡不因我跌倒的就有福了”(路七22-23)。

医病赶鬼是耶稣权能的彰显，是天国已临的记号，当无异议。但这记号是不是清楚的？是不会引起怀疑的吗？看来并不如此。昔日犹太教的宗教领袖曾问耶稣：“你是仗着什么权柄作这些事呢(指神迹奋事)”(路二十2)，我们可以说他们心硬口硬，或不信，或什么的，不辩的事实乃是：神迹奇事对他们来说并不能证明是从神而来的。耶稣亦曾向文士和法利赛人明说，赦罪比叫瘫子行走更不容易(路五17-26)，因为当时正如今日一样，许多人都可以医病赶鬼，由昔日的东方神秘宗教，江湖郎中，到今日的茅山师傅，特异功能人士，都有这一类报告80；连圣经都记载假先知可行神迹奇事(申十三1-5：太七22：二十四24：可十三22；帖后二9)，因此对观福音承认神迹是天国记号之一，却从不视之为最重要的，具决定性的记号，叫人的罪得赦免却是，因为只有神有权柄赦罪(可二7)。

叫人的罪得赦免的福音，亦是使穷人，被囚的和为奴的得释放的福音：“主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人，差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年”(路四18-19)，这才是天国无误的记号。

第三，神迹奇事在建立天国的基本功能是什么？

假如我们综览神迹奇事在圣经分布的情况，就会发现它们主要是集中在几个时代，就如出埃及，耶稣的一生，及使徒建立教会之初；它们全与新时代的开始，新群体的建立有关；因此神迹奇事的基本功能是在说明(demonstrate)，而不在证明(prove)，是对信了的，和愿意相信的才有启示的功效，对不信的和不愿意相信的，神迹奇事证明不了什么。

这是为什么法老以宫廷术士行法术来对抗摩西行的神迹 (出七8-12)；耶稣时代的群众亲身经历了五饼二鱼的神迹，吸引他们注意的只是免费午餐，希望耶稣再来一次(约55-26)；而使徒们不错是行了许多神迹奇事(徒二22，43；五12；罗十五l8)，但他们亦警告人假先知和假弥赛亚同样会行的(帖后二3及下：启十三11及下；十六14；十九20)。

要证明一件事或一个理，提出的理由必须是无可怀疑，又是单指向要待证明的主体，不仅是对已然相信，及愿意相信的人，也是对不相信却是等待被说服的人；假如人可以靠圣灵之外的能力来行神迹(圣经认为是可能的)，神迹奇事就不能证明天国已临，靠鬼王赶鬼只能证明撒但的能力和统治(参太九32-34；十二22-30) 。

要说明一件事或一个理却不是这样，它的作用是叫人更容易把握和明白已宣讲出来的道理，因此其主要功能是光照、扩阔和加深人的了解；就这一意义而言，神迹亦有启示的作用，使人明白已然宣讲的真理。

有些神学家是本于这一点来归纳出一结论，认为神迹奇事止于使徒，因为第一世纪的完结表示正典已然完成，而使徒时代亦结束，神迹奇事的说明功能也完成了。这观点的主要支持者是时代论派的人82，非时代论派的神学家亦有83。

神迹终止论者(特别是时代论派)本于徒十四3；罗十五l8-l9和林后十二12等经文，认为保罗行的神迹是为证明他的使徒身分84；而弗二20更说到使徒和先知是教会的根基，根基已成，教会亦立，神迹奇事的作用亦失85。

这样解释这组经文，并归纳出神迹奇事终止于使徒时代的结论，无论从释经法及历代教会的经验来说，可能都有争议之处，它犯了以偏盖全的毛病，神迹之于保罗可能是为了证实他使徒的身分，却不能说这是神迹惟一的功用；解释弗二20的逻辑亦很有问题，使徒和先知的工作不止于行神迹，也有传福音和讲解真理，教会根基已立若等于神迹奇事便然止住，传福音与讲解真理也停止吗？再说，全然否定医治赶鬼等神迹，许多信徒的经验就有无从解释的危险。但神迹终止论者确然指出第三波人士的严重偏误：他们把神迹的地位过度高估了，神迹只在说明天国的福音，它既不能证明，也不能建立天国。

然而我们要怎样看神迹与天国的关系呢？或是更准确地说,今天教会应怎样面对神迹的问题？福乐神学院委任的小组对此问题作了详细的研究，其报告书得出这样的结论86：

“教会一定要极度小心，保证她公开行神医时不是为了满足人对天国不成熟的冀盼，以为神迹只是用来舒缓暂时的(虽然也属神迹一类)疾病与痛苦。福音使者应把注意力放在使普通人能背起他的十字架，并且忍受痛苦的大能，全是为了神的旨意能行在世上，叫人渴慕罪得赦免，复和，公义，平安，使饿者得食，使受压的得释放。”

第四，在与天国有关的使命中，行神迹的命令是不是有时间性的？

福音书记载耶稣差派门徒出去传道，并且给他们权柄医治赶鬼，甚至是叫死人复活(太十1，5-10；可六7-l3；路九l-6)，门徒亦有佳绩回报(路十l-20)。这些经文常为第三波人士引用，认为耶稣这命令对今日教会的事工仍然有效。他们还以马可记载的大使命为理由：“信的人必有神迹随着他们，就是奉我的名赶鬼，说新方言。手能拿蛇，若喝了什么毒物，也必不受害，手按病人，病人就必好了”(可十六17-l8)。他们引用这节经文，是回应反对他们的人，特别是时代论派者，后者认为耶稣的天国使命可分复活前和复活后两个阶段，复活前差派门徒出去传福音和行神迹，复活后就没有行神迹的命令了。他们遂以马可版本的大使命作答。

先让我们处理马可的版本。研究者早指出现今马可的结尾是值得商榷的，它的大使命形式与马太和路加(使徒行传)的都不一样，后二者没有提到神迹奇事(参太二十八18-20；徒一8)。历来学者对此提出许多解释的方法，归纳起来可分三类87：第一，马可福音本来是没有结论的，整个结论都是第二世纪才加上去，加的人可能是亚里斯顿(Aristion或Ariston)，所本者是其他福音书和《使徒行传》；第二，《马可福音》有两个结论的版本，所谓“长结论”(long ending)的版本，亦即现今圣经的版本，是包括9-20节，但这个版本在最好的也是最古的抄本均没有88；第三，另一所谓“短结论”(short ending)的版本，最早见于四世纪的埃及，是放在9-20节之后,有些则见于第8节之后，英修订本(RSV)有写出来。德国学者哥其特曼列出“长结论”中不属马可的言词89,而长短结论的文体及风格，似乎均与马可惯用的有距离。由此可知，用甚具争议的经文(亦是惟一的经文)来证明复活后耶稣仍然明令信徒去行神迹，似乎有欠妥善。

剩下来有关天国与神迹奇事的命令，都是见于耶稣复活前的，亦即是上引太十l，5-10；可六7-13；路九l-6等经文，它们也可适用于复活后给予教会的大使命吗？或换一角度来问，耶稣在传道之初差遣门徒出去的命令，是不是具有普世性和恒久不变的特性？

时代论者毫不犹疑地否定，他们认为这时期发出的命令，“是独特的，具有强烈的时间因素”90，就如这时期耶稣吩咐门徒：“外邦人的路你们不要走，撒玛利亚人的城，你们不要进，宁可往以色列家迷失的羊那里去”(太十6)；但在复活后，教会领受的大使命却是要往“普天下去……直到地极”，显出传福音的使命确有耶稣复活前后的不同范围和着重点。

值得注意的是，时代论者这个解释为福乐神学院研究MC 510课程之报告书接纳，并以此来反对第三波利用这些经文作辩。其理由如下91：

首先，作者认为这些经文所言的，都是“预备耶稣去那些地方工作，因此门徒不准带任何物件，包括银钱。后来情况改变了，耶稣给的命令又有不同(路二十二35-36)”。

再者，耶稣复活后颁下的大使命——按最古的抄本——并没有包括行神迹在内，“祂只叫门徒奉祂的名教导和施洗(太二十八19-20……祂应许的圣灵权柄只是赦免和留下罪(约二十22-23)，却没有再提神医和使人复活等事”。

结论是：“耶稣确曾差遣祂的门徒去从事特别的任务，如医治患病的及叫死人复活，但祂没有吩咐教会这样做。”

最后，第三波人士很喜欢的一节经文，是耶稣应许说信祂的人要作比祂更大的事(约十四l2-14)。报告书承认我们不确实知道耶稣要说的是什么，但可以肯定的是，门徒中没有人行的神迹比耶稣所行的更大，他们没有人试过行在水面上，喂饱五千人，或叫拉撒路复活92；我们可以加上一句，按我们所知，门徒之后，历代教会也没有一个人行的神迹奇事，是比耶稣的更多更大，除了像第一章所提及的约翰·道威，晚期自大成狂，说他一个晚上医好的病人，比全本圣经加起来还要多93。

第三波人士当这个应许是一张签了名的空支票，无论有什么新奇的神迹奇事的报告，都可以归入这应许下，这是不妥当的。福乐神学院的报告认为假如我们把历代教会行的神医个案加起来，以及由教会发起的庞大及影响深远的属灵运动，及社会改革运动，这些可能是耶稣所言的“更大的事”。此外，耶稣这个应许亦可能“是指祂重视日后教会的属灵工作，过于自己神迹地医治身体的工作”。

无论怎样，“更大的事”不应解作任何神奇古怪的事，而耶稣在复活前和复活后颁下的命令，确是有形式及内容上的不同。

〖 C.圣灵观 〗

要尝试明白第三波对圣灵的了解，以及与之有关的魔鬼论(demonology)，不如想象的容易。

顾名思义，灵恩派是特别着重圣灵及其应许的恩赐的教派；但回顾本世纪的灵恩运动，包括六十年代兴起，以神学研究最殷勤的第二波在内，他们在圣灵论的进展十分有限。整个灵恩运动注重的，不是圣灵的认识，而是圣灵之为用，如圣灵对明白圣经，对救恩，对成圣，对被圣灵充满，对说方言，对说预言等等的功用，正式属于圣灵本身的题目，如圣灵的本性，与圣父，圣子的关系，圣灵与教会及信徒的关系等，以至圣灵在天国和末日论的地位等，很少顾及。第三波更几乎只限于圣灵对信徒行神迹奇事，对教会的复兴，以及与魔鬼争战有兴趣；这等关注当然是合法的，我们也不能奢求一个兴起只有十年的运动能全面兼顾，但上面所说的，也足以显出我们在下面要讨论的范围了94。

就如我们多次提出的，若有什么教派及运动兴起，他们强调的，常常就是教会历久忽略的。那么无论他们强调的是多么的不完全(正如教派与运动是因传统教会的不完全而兴起)，我们都应该谦卑下来，先认识他们的强处，反省自己的不逮，然后再指出他们偏颇的地方，目的不是要打击对方，乃是在学习别人的长处时能避免错误，教会才能有进步，教会尊贵的护教工作才不会沦为下流的骂战。

1．第三波圣灵论的特征

第三波在圣灵论的范围内有下列四个特征。

首先，重视圣灵。

葡萄园运动就像前二波的灵恩运动一样，十分重视圣灵的同在和彰显。它与前二波不一样的，是没有特别鼓吹以说方言为记号的圣灵充满，但在基督徒的日常生活，他们鼓励信徒寻求圣灵的同在，刻意地聆听圣灵的声音，并顺服祂，不管结果是否引起人侧目。温约翰屡屡强调：“我为祂(Him，有时指基督，有时指圣灵)作愚人，你为谁作愚人？”95作基督或圣灵的愚人，就是接上圣灵能力的人，他称这个经验为“权能接触”96 (power encounter)，不是全时间作宣教士或传道人才需要，因为每一个基督徒都是基督的战士，“不管你喜欢与否”。

纯是从局外人的角度来观察灵恩运动，我们自然有许多正统主义的理由来批评；但尝试参与他们的聚会，不遽下判断地与他们交往一段时间，就很容易发现一些言行的特点，是传统教会长期地缺乏的：圣灵好像一位有实体的真神存于他们中间，他们尊敬祂，颂赞祂，向祂祷告，亦聆听和顺服祂的声音。假如我们不怀偏见的话，他们并不如指控者所说，把圣灵高举，过于基督。他们与我们一样，仍然是一个以基督为中心的基督徒。但圣灵不再是一个影子，一个神学上的前设，一种没有位格的力量；祂不是天庭的影子政权，乃是真的与圣父，圣子同尊同荣的真神；而他们活泼的敬拜，有信心的生活，热衷作见证和传福音，以致圣徒之间的真实相爱生活，没有一样不是因为他们与圣灵保持高度活泼又敏感的关系所致。哥伦比亚圣经学院的教务长舒蜜茨说得好：“我们可以不同意他们对洗礼与被圣灵充满的每一论点，却仍然可以肯定一个重视圣灵工作对信徒生命的运动”97。

灵恩派可能至今未能提供一个叫人满意的圣灵论出来，但他们丰富又多元的圣灵经验，正是传统教会不应漠视的；不然的话，我们继续在圣灵经验近乎真空的“安全地带”内做基督徒，也是没多大意思。这是第一点。

第二，正视灵界争战。

葡萄园文学充满了个人“权能接触”的见证，这种接触通常包括两方面：与圣灵能力的接触，和与邪灵的争战，包括赶鬼。不错，他们有些见证会引起人怀疑98，由此引用及解释的圣经亦很可能是错的99；但他们过度的热心，甚至有时是沦于无智慧的肯定，不正反映出传统教会及信徒因为对灵界现象的无知而有的冷淡？甚至是自以为有智慧而加以否定？

笔者在大学教书的时候，有一年近考试，学生宿舍出现闹鬼的报告，学生一个人在宿舍温习，听见书架上有书籍移动的声音，灯掣自己跳动，及物体自动燃烧。奇异事故持续发生了好一段日子，弄得学生惶然，教职员震动，事件亦在报章上登载出来。后有基督徒学生请宗教系和神学组的老师去处理，此外亦请过哲学系和精神科的老师观察，结果后二者自然不大了了，前二者亦是如此!事实上，前二者谈论此事时，均是用“报告形式”(reported speech)即“据说……”，“他们说……”来谈论，十分理性，却是完全无能为力的样子，有一个更拒绝讨论此事。从事宗教及神学教育的人，对灵界现象的陌生亦如此，受训练的神学生就更不必说了。

温约翰强调做基督徒就是做基督精兵，被召入伍，与灵界的恶魔争战；韦约翰指出过去八十年来，圣灵与圣徒的关系常因灵恩问题的争辩而变得模糊，现在必须正视祂，祈求圣灵的充满，好得到能力。他指出圣经论及圣灵与圣徒的关系，有两个前置词是很重要的，一是圣灵的居衷(in)是恒久如此的；另一是圣灵为了某个特别原因而降临(on)在我们身上，叫我们能完成指定的工作；二者既无冲突，信徒更要追求圣灵的能力100；他认为《启示录》十九章11-16的白马异象是已经开始了的，地上政权的背后有邪恶势力的操纵，信徒要依靠圣灵的能力参予普世的争战101。

韦拿更本于十六年来在玻里维亚作宣教的经验，指出传福音的首要条件就是要被圣灵充满。但圣灵与信徒的关系不止于工作，更重要是“一种生活方式”，因为(本乎励德的天国观)我们事实上是活在两个国度里，一个是撒但的，另一个是藉着耶稣的降生、死，与复活而带来的神的国，是已然展开的“将来的时代”(age to come)。他认为传统福音派信徒不够重视天国，这天国正是“从前有许多先知和君王，要看你们可看的，却没有看见，要听你们所听的，却没有听见(路十24) ”102。这是一个怎样的国度呢？“就是一个没有贫穷、战争、压迫、被鬼附、疾病及丧失的国度”103，我们的生活模式一定要反映出这种国度的特质，我们的工作亦如此，“我们应关顾家人及受压迫的,为自己的国家及全世界的饥者预备食物，要寻求改变社会的制度，使人不再受压榨，像南非及印度贱民的制度。”104这样一来，被圣灵充满的生活是应该超越个人而进入社会的。

今天传统教会太少教导信徒正视灵界的争战，这与保罗劝勉人要穿上全副军装是不相符的(弗六)。但我们所处的情况实在已超越人的能力可以解决的地步，怎样再让信徒利用圣灵的利剑，与撒但及其喽罗来个正面交锋，明显地是刻不容缓的。

第三，追求圣灵的恩赐

要信徒实践天国模式的生活和工作，圣灵的恩赐是不可或缺的条件，因为基督徒的工作就是把人从撒但的权势夺取过来；而他生活的目标乃是建立基督的身体。

圣灵的恩赐有许多种，但综览他们出版的《事工训练手册》(Ministry Training Manual)，他们看重的只有三种，就是教导、神医与赶鬼。仅此三种训练，无疑是有所不足，但比诸一般神学院在教牧学的训练，它似乎较能满足信徒对灵界的要求105。

从葡萄园文学及研习班的录音带内容来看，他们所指的教导范围就是第三波的神学，像世界观的转移、权能、天国、布道、医治、赶鬼、说预言等等。我们可以批评他们教导不全面，但要紧的是，他们相信的，他们就教导，而他们教导的，都是生动易明，叫听众不会忘记，还是带着极强的“诱导实践”的力量，已经符合教导的目的。他们没有加插娱乐听众的无谓笑话，没有走江湖式的今天天气哈哈哈，但出版的书籍极其畅销，研习班无不爆满，皆因他们是有一个信息要传递——这些都不是今天传统教会讲坛上常见的现象。

论到神医与赶鬼的恩赐，他们相信这现代人忽略已久的属灵争战的武器；现在第三波灵恩运动无论传到那里，都能吸引大帮人热烈的兴趣，说明人已醒觉过来，重新重视圣灵权能的彰显，连许多从不踏进教会的人也因着神迹奇事而归信耶稣。他们不认为这是人好奇的结果，乃是圣灵的工作；他们引用无数的见证，均有冷淡的认罪爱主，不信的悔改和热切向人做见证106。若按他们的条款来评估，他们提出了什么是看为重要的圣灵恩赐，鼓励信徒追求得着，得着了又殷勤地使用出来，而其结合是跟随者迅速增加，他们也是符合了圣经(特别是保罗)论恩赐的标准。

但有人提出一个合理的忧虑107：“基督徒生活的终极目的是圣灵的果子，不是圣灵的恩赐；神迹奇事运动的人虽然没有反对这一点，只是他们强调了圣灵的恩赐，是会防碍圣灵果子的成熟的。”人若过度重视恩赐，福音对道德的要求就会相形降低，人会利用恩赐作圣灵能力的外彰来吸引入，同属表达圣灵能力的宣道工作就会受到影响了。

第四，装备信徒

也许这是葡萄园运动最强的特色之一，它能迅速装备信徒，投入侍奉。

像前二波的灵恩运动，第三波不重视传统教会的教制，强调全信徒皆祭司，给予理论和实践的训练，然后差派他们工作。对内是“彼此服侍”，透过“智慧之言”来指出信徒的需要，然后为他祷告；对外是作见证，透过医治赶鬼来让人经历圣灵的大能。

韦拿在他编的《神迹奇事在今天》，记载许多神迹奇事都是由年轻人行出来的108。MC 5l0一个学员的故事是颇典型的109。

占·窝克(Jim Walker)是“福乐”的一年班生，他与妻子一起上MC 510的课，预备毕业后在怀俄明州建立教会。一次他与妻子探望父亲，他有背痛，腹部与肾脏亦有问题，他相信神要藉此探访来工作。看见他父亲的时候，他正是痛苦难当的时候，窝克按手在他背患之处来祷告，一度热流升起，痛苦立消；但腹痛依旧。他妻子突获灵感：“我看见你满脸写着的都是罪咎”，她对窝克的父亲说，“你感到内咎，因为你苦待你的身体；你不能接受神的恩福，因为你觉得不配。”

他们一起再为他祷告，他父亲哭起来，承认自己的罪，痛楚亦立刻消除。

这类事件不仅发生在神学院内，温约翰在各处开的研习班均带着一些受过训练的平信徒作助手(有些只有十八岁) 110，即场为人按手治病及赶鬼。他把多年训练的心得归纳起来，指出现代人在训练上常犯的两个毛病111：第一，把得知识(指研经)当作目的，结果制造出一班课堂内的“属灵精英”；正确的态度是认识“愿意在基督徒敏锐中成长的人，都必须在真实的情况下实践神的道，这是需要冒险的”。第二，知行合一，信徒常犯的毛病是以为知道什么，就等于得着了什么；温约翰指出这种态度叫信徒遇上真正的试验时刻，便发觉自己是毫无准备去面对的；他用跳降落伞训练班来比喻教会传统的训练：我们每周相聚，讲授昔日伟大跳伞员的故事，用他们原本的语言来解释精细的技巧、方法及经验。几个月之后，每个学员都得到一张证书，证明他们是合格的跳伞员。然后有一个学生问：“什么时候给我们降落伞去跳一下？”

全信徒皆祭司原是圣经的教导(彼前二9；启一6；五lO)，保罗在弗四11-12亦明确地指出教会领袖的责任是装备信徒，使他们投身侍奉的行列；我们若不是把神学训练看作蒙召作传道人的专门训练，就是把训练宥限于知识和理论的讲授。葡萄园运动能迅速发展，很大因素是他们能扭转这种偏敝，这是我们必须正视的。

我们也许可以引用温约翰的说话来总括他们对圣灵的看法。他深知道保守基督徒对圣灵恩赐的抗拒态度，亦知道第二波灵恩运动过度重视圣灵充满，说方言等现象而引起的纷争，但这一切都只是“标签”(label)引起的混乱，“五旬宗经验的神，比他们能够解释更完备；不幸地，(有时)反转过来亦如此。我们可以肯定一个正统的神学，却对基督徒的品性，服务与经验都少有认识，一个准确的标签有时只能装饰一个空的瓶子……。

无论我们称作什么，神的恩赐与能力对基督徒的见证和工作都是必须的。圣经命令所有基督徒都要寻求圣灵(参弗五18)，不管你称这种经验作什么112。”

2．评估

假如教派及运动的兴起是要纠正或填补现存教会的不逮，那么他们强调的一方，也常是现存教会忽略的地方，教会宜自省然后才作批评。但新兴教派或运动亦正在这一关节上面对危机，就是矫枉过正，出现偏差；而好些偏差并非是非犯不可的。我们先举一些可能较为枝末的问题，然后再指出它隐伏的危机。

第一，现象与真相。

第三波人士认为这世界许多现象，背后都是有灵界力量的控制，现代基督徒事事讲求实证，就以现象当作真相，既看不见灵界的争战，自然亦无能参与。他们认为这种态度不仅大大限制了基督徒的侍奉和见证，对明白圣经的真义也受到影响。

韦约翰在解释“权能接触”时113，特别提到耶稣平静风浪的记载(太八23-27；可四35-4l；路八22-25)，以接纳的语气说“有些学者认为基督胜过风暴的能力是一种权能接触……他们认为风与浪均是鬼魔的能力，非出自然地猛烈吹袭。”114我们不知他看的是什么学者的书，对巴勒斯坦地理略有认识的都知道，加利利湖的地势与它突刮风暴的现象，是相关的，而此现象亦常有发现。

加利利湖的面积颇细小，由南至北只有十三哩，东至西最阔的地方不过是八哩，但湖面却低于海面六百八十呎：四面环以高山，在西面有一峡谷，开向红海的整个加利利湖就像横放的漏斗。平日加利利湖十分平静，但只要西面刮起强风，风就会循着缺口吹入湖面，风被困于湖内打转，掀起滔滔巨浪。加利利湖突起暴风，古今如此，也是非常自然的一回事，怎样知道耶稣平静风浪的那一次是出于撒但的兴风作浪呢？

这里牵涉到一个更重要的问题，是温约翰在很多地方都有提及115，而他可能是不尽悉其含义的。中世纪人看这个世界是一个灵界的战场，任何事情的发生都有一个属灵的解释，自然的解释是不重要的，日蚀月蚀，牲畜流产，或山崩海啸，若不是神的刑罚，就是鬼魔作祟。为什么会有这情形发生呢？原来，当时教育不普及，修道院是最主要的教育机构；虽然中世纪亦产生过很伟大的思想家及博物学家，但到底是属于殊例，大部分僧侣的质素，说得温厚的是参差，说得坦白的就是低落。加上当时政教合一，政权常需要教权的拱护；情况就变得是，质素低落又充满权利欲的教士控制了一般老百姓的思想，最容易控制的，莫如告诉人一切事情的发生都是灵界争战的结果，而教会是代表上帝的，人类一切福祉都源于顺服教会的命令。马丁路德对这样的世界观批评甚烈116。

启蒙时代可以说是思想界的“改教运动”，同样是对教权控制的世界一个大反抗；他对传统教会的教义和思想提出厉害的质疑，认为要明白事理就必须找出事件的因与果，不能事事推为灵界争战的结果。不错，作为一个反抗运动，它有许多言论是极端的，不少还是直接攻击教会的，因此传统保守派信徒对这运动没有好感，温约翰对启蒙运动的了解，只是一个典型的例子而已。

单从圣灵和邪灵在这世界的角色来看，温约翰给人昀印象是，中世纪的人看万事皆为神的旨意，一切现象都有属灵争战的意义在背后，启蒙时代则以人为万事的准绳，二者比较起来，中世纪的世界观是可取的，他很多教导都是本乎这种二元论的观点来展开(参“世界观”一栏。不单如此，他介绍两约之间的世界观，与跟着解释基督徒为什么要介入圣灵与鬼魔邪灵的争战，用的都是同类的题目(categories)；让我们举几个例子：

两约间的世界观117

1．神的国是个普遍的希望

2．末世已临这世代

3．神在新世界除尽罪恶，鬼魔，疾病与死亡

4．现世为撒但统辖

5．末世(黄金时代)是由神领入来，那时要得胜，有许多医治与赶鬼的事情。

现代的争战118

1．不重视天国是基督徒通病

2．进入天国就是被召入伍

3．我们已得了权柄战胜仇敌

4．我们是在敌军占领的地方作地下军

5．我们要学习并遵行耶稣的命令去行神迹奇事。

真正的问题在什么地方？中世纪与两约间的人对灵界的了解，与圣经的真理鲜有关系，两约间灵观是源自晚期犹太教，东方神秘宗教，及外邦哲学，而中世纪的灵观更大部分是本于衰化了的亚里士多德哲学及奥古斯丁神学而来，亦即是我们统称的二元论；尽管我们都曾受过启蒙运动的攻击，我们却实在地经历了启蒙运动的时代，是不能当作这运动没有发生过的。历史是一个不能逆转的历程，经过了，就算这经验是不愉快的，都不能再走回中世纪或两约间的世界去；现代人不错是唯物的，唯理的，这些可能是也可能不是启蒙运动的直接影响，要解除它们的威胁，走回旧路肯定这不是解决的途径，因为不管喜欢与否，启蒙运动已然改变现代人的思想，他就是不可能再接受中世纪或两约间的世界。

现代人对现象与身体的了解确是混淆的，纠正之道在于加紧研究圣经对圣灵的教导，然后寻找有效之法向现代人讲解，并且鼓励人学习聆听、遵行、实践；是在现代人的处境，经验中向他们教导，不是抽离了他们的现实来讲两约间的正邪灵大战，或中世纪修道院的灵修方式。第三波人士在教导信徒经历圣灵的方法上，有杰出的成就；但在圣灵论本身却没有什么进展，以至他们使用的言语及概念，都要大量借用两约间及中世纪的产物，结果这个欠缺大大减弱了他们从实践得来的洞见。我们可以借用温约翰的说话来形容他们自己的运动：“第三波(他指的是五旬宗)的经验比他们的解释优胜”。

第二，圣灵是谁

历代教会关心的圣灵问题，都是圣灵是谁(who？)的问题；三次灵恩运动关心的圣灵问题，却是怎样和什么(how？what？)的问题；假如说关心“谁”的问题结果会流于理论化，信徒与圣灵容易失去个人的关系；那么只关心怎样和什么问题的结果亦会陷于只求经验，不问真理的危机。我们一定要指出，传统教会抗拒灵恩运动的原因，很大部分是出于谨慎，恐防道理上走差了；这种反应是合理的，第三波人士必须正视。

正视之道不仅在接纳，也要正视自己在强调怎样经历圣灵，什么是圣灵的恩赐之余，对圣灵是谁的研究和教导是不足够的，以至温约翰在很多研习班上(从录音带)都会提醒学员不要过分激动，韦约翰亦承认教会抗拒第三波，部分原因是学员不成熟之表现所招来的恶果。

韦约翰在这方面提出了非常独特的见解，他把属灵能力比作性能力，而二者相同的是“能力是一件危险的东西”他说，“性能力可以使某些男人变成强奸犯，女人变成色情狂，属灵能力是可以具有同样破坏之特性的，因此每一个复兴都隐伏着危机的，我们必须小心持守基督自己的价值观。”119较早前他更指出，经历过圣灵能力的信徒并不比没有经历过的优胜，正如有性经验的人不比没性经验的人更好一样，有些人第一个性经验是出于被强奸，就如“有些人首次的超自然经历是出于被黑暗权力强奸一样，这样一来，人对整个超自然能力的理解就会被歪曲了。”120

然而怎样才能“小心持守基督自己的价值观”？怎样才可以使信徒免被黑暗权力强暴？更多训练他们“怎样”获得超自然经验吗？他们怎样分辨那不是邪灵的工作？更多告诉他们什么是权能医治和赶鬼？以及其他类型的属灵恩赐？撒但要掳掠信徒，他不懂得装作光明的天使吗？我们绝不是说“怎样”和“什么”等问题对认识圣灵是没有帮助，在装备圣徒的关系上，教导他们认识圣灵是谁，明显地是占了首要的位置，第三波人士一直看作是理论的问题，在这里正是能使信徒懂得试验不同的灵及其工作的基础，这是第三波人士必须正视的问题。

门诺会弟兄圣经学院(Mennonite Brethrcn Biblical Seminary)的名誉退任的神学教授J．B．Toews说得好：“怎样和什么的问题不足以成为圣经神学对圣灵的有效基础”121；跟着他引用耶稣与尼哥底母的对话来说明(约三1-15)。耶稣告诉尼哥底母，“人若不重生，就不能见神的国。”(约三3)，尼哥底母问：“人已经老了，如何(how)能重生呢？”耶稣指出“如何”或怎样的问题在圣灵的事情上是不适合的，“我说你们必须重生，你不要以为希奇，风随着意思吹，你听见风的响声，却不晓得从哪里来，往那里去。凡从圣灵生的也是如此”(7—8)。尼哥底母仍然摆脱不了“怎样”的问题：“怎能(how)有这事呢？”耶稣便指出人是不能把握神的奥秘的，人与神发生关系，最重要的是以信心接纳：“摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信祂的都得永生”(14-15)。整个对话的中心乃是：“要正确地明白圣灵，我们是不能从信徒的经验归纳出来，必须根据圣灵与圣父的关系，以及圣灵自己的目的，才能明白圣灵”122。简言之，亦即是明白圣灵是谁的问题了。

我们会在最后一章才比较详细讨论圣灵及祂对教会的关系，但大纲式地介绍圣灵是谁，在这里是需要的。

名称 “圣灵”一词在旧约是少见的(只有两处，诗五十一11；赛六十三lO，ll)，其他地方只叫“灵”(希伯来文：ruach；希腊文：pneuma；拉丁文：spiritus)，亦可译作“气”123 (breathe；创二7；六17；结三十七5、6)。但到了新约，这名字成了三位一体神第三位的尊称，是为圣灵。旧约多数以“圣”来形容神，如“以色列的圣者”(诗七十一22；八十九18；赛十20；四十一14等)，新约却极少以圣来形容神，却多冠之于三一神的第三位。原因有多种，其中两项尤值注意。第一，耶稣时代灵体的活动特繁，各宗教均称他们有特殊灵体的帮助，惟以“圣”称之者极少，使徒可能用此作区别；第二，圣灵对信徒的主要工作是圣化，使人归神；圣灵藉信徒来行神迹者，反不如第三波人士所说的那样普遍。

位格 父神是旧约救以色列入出埃及，圣子曾成肉身，住在他们中间，二者的位格问题极少惹争议，惟圣灵非如此，故初期教会亦有不信圣灵为一位格神(如神格惟一论者，Monarchians)。惟主流教义仍本于新约经文的见证而确立圣灵的位格，如约十六14和弗一l4以雄性代名词圣灵；祂被称为保惠师（约十四26；十五26；十六7）；祂是有个性的神，有自己的理性（约十四26；罗八16）；意志（徒十六7，前十二11）；感情（赛六十三10；弗四30）；也有自己的工作，如寻找、说话、见证、命令、启示、创造、代求、使死人复活等等（创一2；六3；路十二12；约十四26；十五26；十六8；徒八29；十三2；罗八11；林前二10，11）。因此祂不仅是一能力，而是一位神，有时圣经作者还刻意把圣灵和祂的能力分开来（路一35；四14；徒十38；罗十五13；林前二4）。这也是为什么我们强调单纯“怎样”和“什么”的问题，不能代替圣灵是谁的问题。

与圣父和圣子的关系 早期教会对圣灵的争论，引至教会下一决定：圣灵与圣父及圣子是同质、同尊、同荣(公元五八九年托雷多会议的议决)，这议决故有神学之外的考虑(但外在因素如政治，教会间之关系，常为后代人渲染)，但更重要者是他们亦花了长时间来考虑圣经的见证；如：林前二lO、11指出圣灵之于神，犹如灵魂之于人，林后三17把圣灵与圣子等同；圣灵亦称作“主的灵”，祂的工作乃是继续执行圣父差派圣子到地上未完成的工作：“祂(圣灵)要荣耀我，因为祂要将受于我的，告诉你们。凡父所有的，都是我的，所以我说，他要将受于我的，告诉你们”(约十六l4-l5)。批评第三波的人指他们把圣灵高举于基督之上，不是没有所本的。

圣灵的工作 圣灵当然随己意行万事，但圣灵来是要执行圣子的工作，正如圣子是要遵行圣父的旨意一样，三者合起来是为一个真神对整个创造和救赎的大工，包括使人得生命（创一3；伯二十六13；约三l4、15），叫人得着和明白启示（林前二13；彼后一21）；建立教会（弗一22-23；二22；林前三16；十二4及下）；训练及引导教会（约十四26；十五26；十六13、14：徒五32；来十15）。

我们不会断然否认圣灵会拣选某些人接受特别的恩赐行神迹奇事，圣经确有这些例子，旧约的有七十长老(民十一25)；巴兰(民二十四2)；俄陀聂(士三10)；基甸(士六34)；参孙(士十四6)；扫罗(撒上十10)；大卫(撒上十六13)；扫罗的部下(撒上十九20)；新约亦有五旬节的信徒(徒二3)；撒玛利亚的信徒(徒八17)；哥尼流(徒十44)；以弗所信徒(徒十九6、7)；保罗(徒二十10)。但圣经没有命令教会追求圣灵，目的是行神迹奇事。末世有不法事增多，圣经只鼓励信徒要认识并持守真道来对抗，不是用不法者也会行的奇事。我们甚至不能因此就否定这是教会必须急起直追的，因为圣经也没直接命令教会要关注自由、民主、人权等问题，这些却成了今日教会不容卸却的责任。但力主教会要参与这些事务的人，却是汇集了多年艰苦的研究和教导，才能群策群力，在这世代作了美好的见证。第三波人士恐怕也要作同样的努力，才能叫教会安心跟随。

〖 第三章注释 〗

1. 葡萄园运动准确的开始日期有好几种说法，若以温约翰加入贵格会(Yorba Linda Friends Church)作牧养时起计，是1970年；若以温约翰自己灵性的更新改变来计，那是他妻子卡露睡觉时得见异象，醒来说方言的1977年，此年亦是他的妻子开始家庭查经班的时候，此查经班成了后来发展为葡萄园基督徒团契。参Wimber，Power Healing，p.cit.，pp．44-45；Carl Wimber，“A Hunger for God：A Reflective Look at the Vineyard’s Beginning”,The Vineyard Newsletter 2(Fall l987)，PP.1-3，7．

2. 录音带数量之多是惊人的，单是在香港录下的便有十多卷，在加州、英国，加拿大等地更是无数。要尽听其内容来整理是不可能的，再说，录音带的内容占不少部分是“随兴而发”，部分收音质素不好，停顿与重复之处又极乡，从神学评估的角度看可以不理。

3. C.Peter Wagner，Forward to Power Evangelism，op．cit．，P.IX. 另参C. Peter Wagner，“A Third Wave？”Pastoral Renewal，July-August，1983，p. l.

4. 其中如C.Peter Wagner，How to Have A Healing Ministry without Making Your Church Sick,Suffolk，1988．

5. 畅销的如C.Peter Wagner，ed．，Signs and Wonders Today，op.cit

6. E. g. Wagner，How to Have A Healing Ministry Without Making Your Church Sick,p．cit.，PP. 68!75.

7. John White，When the Spirit Comes With Power，op. cit.，1988.

8. White，ibid．PP.22-28.

9. White，ibid.PP.29-33.

10. 按韦约翰的记载，一九八三年十二月二十六日，仙蒂独自在家听唱片，突然唱片的声音慢起来，又像受到静电的影响，然后声音完全停止，连静电干扰之声也没有。跟着一把男人的声音从扬声器传来：“向耶和华投降”，之后静电之声及音乐又再响起来(注：此运动的人常以“电流”来形容圣灵降临人身的感觉)，韦约翰没明说圣灵是透过立体声唱机向仙蒂说话，但这思想是强烈地暗示出来的。作为一个心理学医生的韦约翰对整件事是没有保留的接受，并以此为圣灵大能降临的明证，可作“个案研究”，这是有点奇怪的。“事件”的要点是：它可以真实的，也可以是以为是真实的，作为圣灵大能降临的明证，以之为个案研究，并在结论上指出“离开”神为她(一生)而定的整个程序，我们是无法明白她的经验，就似乎太马虎一点了。事件可见White，When The Spirit Comes With Power．Op.cit.,PP.191-200.

11. John White，Life in the Spirit，London，1976.

12. 杨牧谷，《复和神学与教会更新》，香港，一九八七，llO-115页。

13. Thomas Kuhn，The Structure of Scientific Revolution，Chicago，1970.

14. Thomas Kuhn，ibid.，PP.10，175.

15. 鼓吹最力的可能就是爱丁堡的多伦斯教授，T.F.Torrance, Theological Science，Oxford，1971，PP．239，244，246；Theology in Reconstruction，London,1965，PP.32ff，49ff,217ff；Reality andScientific Theology，Edinburgh，1985．PP. l-31．但七十及八十年代亦有许多其他学者参与这个讨论,较易读的可参Ian G．Barbour，Myths．Model and Paradigm，London，1974，pp．30-34；49f；92f.

16. Hans Kǖng and David Tracy，ed.，Paradigm Change in Theology，Edinburgh，1989．

17. Paradigm Change in Theology，p．7.

18. Paradigm Change in Theology,p．297.

19. Wimber，Power Healing，op．cit.，P．278.

20. Wimber，Power Evangelism，op.cit．，p.75.

21. Charles Kraft，Christianity in Culture，New York. l979. p. 53.

22. 卡夫特在另一文章有较简洁的界说：“世界观就是由文化定规的(例如假设、前设、信仰等)，对真体的了解(社群成员还按此组织起来及生活(的原则)”。Charles H. Kraft,“Worldview and Bible Trans1ation”，Notes on Anthropology，Summer Institute of Linguistics.June-Sept，1986，p．47.

23. 他同样接受卡夫特的定义，并称他为这一种“最高的专家”。C.Peter Wagner，How to Have a Healing Ministry Without Making Your Church Sick，op.cit．，PP.142-143 .

24. C．Peter Wagner，ibid.，p．142.

25. C．Peter Wagner，ibid．，p．143．

26. Wimber，Power Evangelism,p．77．

27. Wimber，ibid．，p．79．

28. Harry Blamires，The Christian Mind,London，PP. 44，67,86.

29. Wimber，Power Evangelism．p．80．

30. 温约输是引自Jack Rogers，Confessions of a conservative Evangelicals，Philadelphia，1982．pp35-47.

31. Wimber，Power Evangelism，p.82.

32. Paul G．Hiebert，“The Flaw of the Excluded Middle，”Missiology：An International Review，Jan，1982，PP. 41,43.

33. Wimber，Power Evangefism，pp. 87f.

34. ibid,pp.88f.

35. 冒牌货是指有些所谓灵恩，只是一种感情激荡及浓缩的结果：水货是指一些大宗派人士看灵恩不在他们的教制下出现而恼怒，有些大宗派人士看自己为“总代理”，在总代理之外供应的自然是水货了。

36. Wimber．Power Evangelism.p．94．

37. Ken.L.Sarles, “An Apprsisal of the Signs and Wonders Movement”，Bibliotheca sacra,Jan-Mar,1988,pp.57-82,see p.69.

38. Sarles,ibid.,p.70,fn.52.

39. Wimber,Power Healing,op.cit.,pp.118-119.

40. 参S．Eitrem，Some Notes on the Demonology，Oslo，1966；J．B．Russell，The Devli：Penspective of Evil from Antiquity to Primitive Christianity．Ithaca．1977；H. Schlier，Principalities and Powers in the New Testament．Freiburg，1961．

41. 本段经文相当复杂，不能在这里处理，可参几本标准的《启示录》注释：R H．Charles．A Critical and Exegetical Commentary on the Revelation of St.Johnn，2 vols．，Edinburgh，1920；RobertH．Mounce，The Book of Revelation，Michigan，1977；J．Massyngberde Ford，Revelation，New York，1975.

42. Wimber，Powet Evangelism．PP．91-92．

43. Cf.Ken L.Sarles,op.cit．,PP．70-71．

44. See James Barr，Fundementalism，London，1977，pp．123f，234- 59，277f．

45. Wimber，Power Evangelism，op．cit．，p．80

46. Wimber，“Zip t0 3，000 in Five Years”，in C.Peter Wagner ed.， Signs and Wonders Today,p．cit．，PP. 29-30.

47. Francis Schaeffer，Escape From Reason，Downers Grove，1968； Colin Brown，Philosophy and the Christian Faith,Downers Grove，1968；C. G. Singer．From Rationalism to Irrationality：the Decline of the Western Mind from the Renaissance to the Pre—sent，Phillipsburg，NJ，1979.

48. Os Guinness，The Dust of Death， Downers Grove， 1973，H．R. Rookmaaker,Modern Art and the Death of a Culture,Downers Grove，1970。

49. Bob Goudzwaad，Idols of Our Time，Downers Grove，1984；中译，林德明，《时代的偶像》，香港，一九八八。

50. 这方面的作品极多，仅举数例：James Houston，I Believe in Creator,London．1979；Stanley Jaki，“God and Creation：A Biblical and Science Reflection”in Theology，30：2(July，1973)，PP．1l l- 120；Frederick Sontag,“Freedom and God：The Meeting Of East and West,”is Religious studies,1l(Dec，1975)，pp.421-431；T. F．Torrance，“Determinism and Free Creation”in Abba Salama．Ⅳ 1976；Theological Science，Oxford，1971；Theology in Reconciliation，London，1975.

51. Wimber，Power Evangelism，op. cit.，p. 88.

52. Ben Patterson，“Cause for Concern”，op. cit.，p.20.批评的正是此点。

53. Anne Watson．“The Third Wave Has Only Just Begun”,in Kevin Springer，ed.，Riding the Third Wave，op. cit.，PP.70f.

54.Ken L.Sarles，“An Appraisal of Signs and Wonders Movement”,op.cit．，p.71．

55. 可参他三部著作：George Eldon Ladd,The Blessed Hope,Grand Rapid，1956；The Gospel of the Kingdom，Grand Rapids,1976；A Theology of the New Testament，Grand Rapids l974.

56. 参James Kallas，The Real Satan，Minneapolis，1975；Jesus and the power of Satan，Philadelphia，1968.

57. Wimber，Power Evangelism，PP．16-17.

58. ibid．，p．18.

59. Ladd，A Theology of the New Testament,op．cit.,p．48．

60. ibid.,p.69.

61. Wimber，Power Evangelism，p．19.

62. ibid，．p．21．

63. ibid．．PP.21-22.

64. John Wimber，“The Words and Works of Jesus：Is the Message the Same or Different？”First Fruits,May-June,1986，p.6.

65. Wimber，Power Evangelism，PP．22-23

66. Wimber，ibid，．p．24．

67. Wimber，ibid，．p．20．

68. 引自Ladd，A Theology of the New Testament， op.cit.,pp.111-119.

69. Wimber，Power Evangelism，p．278.

70. ibid.，pp. 217f.

71. Grant Wacker．“Wimber and W0nders--what about Miracle Today？”37：4(1987)，The Reformed Journal，PP．16-19，see P. l6.

72. Wimber，Power Evangelism，P．27.

73. 参E．Bammel and C．F.D. Moule，eds.，Jesus and the Politics of His Days，Cambridge，1984；J．W．Bowker，Jesus and the Pharisees，Cambridge，1973；G.B．Caird，Jesus and the Jewish Nation，London，1965；E.P.Sanders，Jesus and Judaism，London.1985．

74. H.Ridderbos．When the Time Had Fully Come，Michigan，1955，PP．48-49.

75. See G．R．Beasley—Murray．Jesus and the Kingdom of God，Exeter，1986．

76. Wimber，Power Evangelisim，P．21．

77. Consistent eschatology，是J．Weiss及A.Schweitzer等人的天国观。

78. See F. F. Bruce．“C. H.Dodd”，in P. E.Hughes,ed. Creative Minds in Contemporany Theology．Michigan，1966，PP．239-269；F. W.Di1istone，C. H. Dodd，Interpreter of the NT，Michigan，1977.

79.Wimber Power Evangelism,p.25.Power Healing,p．49-52. K.Springer,ed.,What Comes After Renewal？，op. cit．，Introduction by Wimber，pp. 22f.

80. See C. Brown，Miracles and the Critical Mind,Exeter，1984；H. C.Kee，Miracle in the Early Christiain World，London，1983；C. F. D.Moule，ed.，Miracles：Cambridge Studies in their Philosophy and History，London，1965；B.B.Warfield，Counterfeit Miracles，Edinburgh，1918，rep．1972．此类作品极多，上面是各派举一例。

81. 旧约时代的神迹主要分布三时代，全与以色列民族的生死存亡有关，除了上述出埃及外，其余两个时代是以利亚，以利沙时代，是与众巴力宗教的搏斗；另一个是被掳后的但以理时代，是以色列民族与异邦异教的挣扎。参H．Knight，“The Old Testement Concept of Miracle”Scottish Journal of Theology(SJT),5,1952，pp．355-36l；J.F．Miller，“Is ‘Miracle’an Intelligible Nation？”SJT 20,l967,pp．25-36；F．S．Parham，“The Miracle at Cana”，Evangelical Quarterly,62,1970,pp.107-109

82. See T.R. Edgar，Miraculous Gift,Are They for Today？NJ，1983；pp. 266-278；Zane C. Hodges，“The Purpose of Tongues”，Bibliotheca Sacre l20(July-Sept.，1963；p．227；M.F.Unger，The Baptism and Gifts of the Holy spirit，Chicago，1974，PP.138-140.

83. B．B.Warfield，Counterfeit Miracles，op.cit.，cf. J．Calvin，Institutes of Christian Religion，Philadelphia，1960，1：14-18．

84. Unger，The Baptism and Gifts of the Holy Spirit，op. cit．，PP. l38--139；quoted by Sarles，op. cit.，p．75．

85．Edger，Miraculous Gifts,op. cit.，p．268；quoted by Sarles．Ibid.

86. Smedes，ed.，Ministry and the Miraculous，op.cit.，PP.28-29.

87. See Martin Rist．“Is Mark a Complete Gospel？”Anglican Theological Review，XIV，1932，PP. l43-151；J.M．Creed，“The Conclusion of the Gospel According tO St．Mark．”Journal of Theological Studies，XXX I，1930，PP．175-180；R. H.Lightfoot，Locality and Doctrine in the Gospel，NY．1938：W．L.Knox，“The Ending of St．Mark’s Gospel”，Harvard Theological Review，XXXV，1942，PP．13-23；Hugh Anderson，The Gospelof Mark，Grand Rapids，1981；William L．Lane，The Gospel According to Mark，London，1974．

88. 像梵帝冈抄本；西乃抄本，被称作S，存于梵帝冈图书馆(编号354)的抄本，此为四福音最早的抄本；以及叙利亚抄本(sys)等等。

89. Erich Klostermann，Das Markus-Evangelium，Tǖbingen，1936；P.192．

90. Sades，“An Appraisal of the Signs and Wonders Movement”．Bibicotheca Sacra，op.cit.，p. 74．

91. Smedes，Ministry and the Miraculous，op. cit.，pp.29-—30．

92. Smedes，ibid，p，31.

93. John A Dowie，Leaves of Healing，p. cit．，l900，p．760.

94. 尽管第三波对圣灵的关注是局限某几方面，比起传统更正教会，我们仍得承认他们对圣灵的看重超越后者的。对圣灵应有的态度问题，会在本书最后一章讨论。

95. Wimber，Power Evangelism，P. 14.

96. Wimber,Power Evangelism．PP. 28-33.

97. John Schmidt，“New Wine from the Vineyard”．In J.R．Coggins and P．G．Hiebert，eds．，Wonders and the Word,Winnipeg，1989，PP．69-84，see p．69

98. 如前述韦约翰报告的，仙蒂听到圣灵透过立体声唱机对她说话，John White，When the Spirit Comes With Power,op，cit., PP．191-200；或一个名叫江纳的男子把毒瘾归究魔鬼的作为，White，ibid．，PP 201-215，这些见证既是见证,自然是无从复核的。意思是，它可以是真的,也可以是当事人以为是真的，第三者(作见证的对象)就是不知道；正因如此，读韦约翰的书的人难免埋怨作者(与读者同属第三者，分别是他与当事人有亲身接触)，在没有显出起码该有的谨慎的查证及复核下，便以完全接纳的态度来报告此事，并引圣经给予证明，并指出其教训，抱着健康的怀疑态度来读此书的人，难免会感到一种无助的不满。就如问：假如我向韦约翰说，有一天使用无线电话的时候，突然对话中断，然后出现一把低沉的男声对我说话，叫我这样那样，他是否也在下一本书转述出来？他怎样分辨我的报告是真的，或我以为是真的？

对于江纳称染上毒瘾是鬼魔的作为，那不是很方便又体面的藉口吗？把吸毒换上任何犯罪的题目，如勒索、械劫、迫良为娼，甚至是国际恐怖主义，一句“是鬼魔的作为”可以解释了什么？又解脱了什么？

99. 如韦约翰称有些学者认为耶稣平静风浪是一种“权能接触”。因为突起之风暴“是由鬼魔力量引起，非属自然界”的现象(White,When (the spirit Comes With Power，P.219)对巴勒斯坦地势略有认识的人都会惊异作者会作出这样的解释，我们在“评估”的时候再解释。

100. White,When the Spirit Comes With Power,PP. 231-235．

101. White，ibid.，PP. 237ff.

102. C. Peter wagner，How to Have a Healing Ministry Without marking Your Church Sick，op. cit.，p. 98

103. Wagner，ibid．，p．101.

104. Wagner，ibid.，p. l06.

105. 笔者在神学院任教期间，常听到教会及毕业的神学生埋怨学校应教导他们怎样处理实际的问题，如丧事、婚礼时候说什么话，该站在哪里等等。此等近乎庙祝式的要求而发诸现代教会及神学生，确是有点不可思议。

106. See．C.Peter Wagner，ed．，Signs and Wonders Today,op.cit., pp.79-106；James R.Coggins and Paul G．Hiebert,Wonders and the Word，op. cit.，PP．23-34；John White，When the spirit Comes With Power，Op．cit.,PP.201-215；C．Peter Wagner，How to have a Healing Ministry，op.cit．，PP.179-206.

107. Ben Patterson,“Cause for Concerns”，Christianity Today, op.cit., p.20.

108. C．Peter Wagner，ed．Signs and Wonders Today op．cit.，pp．125-136.

109. C.Peter Wagner，ed.,Signs and Wonders Today．PP. l28f.

110. See John Schmidt，“New Wine from Vineyard”，in Words snd Wonders，p.cit.，p.71.

111. Wimber，“Putting Theory into Practice，”in C. Peter Wagner．Ed., Signs and Wonders Today，op.cit.,PP.l37-139.

112. Wimber，Power Evangelism，op. cit.，pp.140f.

113. White，When the Spirit Comes with Power，pp. 218-222.

114. White，ibid.，p．219.

115. 都是在他阐释世界观转移的地方，例：Wimber．Power Evangelism，PP.77-79. Cf. Wimber’s Introduction to K. Springer,ed.,What Comes After Renewal？op．cit．,PP．17-34.

116. 单是看他对赎罪券的攻击，和《九十五条》的文献便可知晓。大多数教会历史书都有述及。路德作品除了英译的标准版，J. Pelikan and H.T.Lehmann，Luther's Work，55 vols.，St.Louis，1955ff.中文辅侨出版的《历史基督教名著》亦有《路德选集》二卷，香港，1957, 1958。参卷一，一至三篇，1-156页；第九篇，436-480页；券二，第十七篇，291-331页。

117. Wimber，Power Evangelism，PP．17f.

118. Wimber，ibid．，pp．22-27．

119. White，When the Spirit Comes with Power,PP.122f．．

120. White，ibid.，p．121.

121. J．B．Toews，“The Holy Spirit in the Believer’s Church，in James R. Coggins and Paul G.Hiebert，eds．，Wonders and the Word，op.cit.，p．92.

122. J.B. Toews．Ibid.,p.93.

123. 1982年在福乐神学院召开的“五旬宗研究协会”(Society for Pentecostal Studies，此为国际性跨宗派的学术团体，专门研究灵恩运动的种种问题，年来发表的专文，屡有佳作)年会，一天主教学者即称“灵洗”为“气洗！”See Donald L.Gelpi，S.J.，”Breath-Baptism in the Synotics，”in Cecil M.Robert，Jr.ed.，Chrismatic Experiences in History，op．cit.,pp．15-43.


第四章 评估（乙）

教会、医治与预言的问题，同属信徒的侍奉与生活的问题，是葡萄园运动最看重的，可以归在同一章来处理。

像“圣灵”对第三波一样，“教会”一词亦是常见于葡萄园文学，却是不见有那一个人曾对教会本身下过什么研究工夫的，他们专注的是教会的事工(ministrV)，不是教会本身。不像他们视之为“没有学识，不作反省”的前二波灵恩运动，有较丰富的资料可作研究1。

让我们从他们的作品，归纳出一个大约的教会概念，然后再仔细地研究他们藉神迹奇事来侍奉的观念，再提出我们的评估。

〖 A.教会观 〗

1．第三波的教会观

第一，教会的建立基础是圣经，不是传统、教制和建筑物；教会必须“返回圣经”去得着她的能力2。

第二，教会不是一种组织，乃是一个有机体，由得救及委身的基督徒组成。二者的分别是，前者可以一直照老样子存在下去，后者却不断成长。

第三，教会是天国的代表，天上地下一切权柄都已赐给教会之主，而基督又已赐给教会，因此教会必须学习支取及使用这种权柄和能力3。

第四，教会可以使用的权柄和能力是没有限制的。因为基督曾说祂的门徒要作更大的事4。

第五，论到葡萄园运动与传统教会的关系，特别是保守派及福音派教会的关系，温约翰不断强调他是福音派的人，为的是表明他不是灵恩派，但亦多次表示他对福音派失望5。福音派教会若不能满足信徒，他们离开是自然的6。

第六，论到教会与社会的责任，他们是肯定的，亦有帮助自己社区及别国家穷人的工作。

整体而言，第三波对教会的理论是不感兴趣的，包括教会的大公性，惟一性，教会的教制问题，以及教会与主流教会的关系等；他们对教会与较大的社会、文化，以至战争一类的公民及道德问题，亦没有旁及。

2．第三波的侍奉观

严格来说，第三波对传统教会的挑战，都是侍奉上的挑战。邓詹士(James D．G．Dunn)说得好：“复兴运动重新发现侍奉的灵恩层次，就把一个大大的问号放在传统侍奉观念里。”7这个灵恩层次的发现是具有相当强的圣经及神学基础的，那就是保罗所说“基督的身体”；他在林前十二及罗十二说地方教会就是基督的身体，不仅是母会的一个分支，这个群体就是一个“灵恩的群体”(a charismatic community)，每一个成员在这群体都有一个侍奉的地位和责任，他们要倚靠圣灵的恩赐来彼此服侍。

邓詹士强调，假如我们说教会是基督的身体，我们就是说每一位信徒都是这身体内的一个肢体，就这意义而言，每一个肢体都具有某种圣灵所赐的特别恩典，“我们这许多人在基督里成为一身，互相联络作肢体”(罗十二5)，“全身却靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长，在爱中建立自己。”(弗四16)

传统教会当然没有困难接受这个道理，真正引起问题的，是“灵恩”这个词，希腊文是charisma。传统教会大多数把它看成是由传讲福音信息而释放出圣灵的大能，叫人知罪悔改，信基督得新生，重点是在道，而得此灵恩的大多数是教会内少数具传福音恩赐的人，他们可以是受按立的神职人员，亦可以是平信徒领袖，却极少会说是全教会每一位信徒。平信徒当然也有圣灵的恩赐，传统教会多数是指较静态的一类，像作执事、教导、劝化、施舍、治理、忍耐、祷告、款待等等(罗十二6-16)。

灵恩运动则强调灵恩在行动方面的表现，而且多是指不寻常的，非一般人不经训练及追求可得的特别能力，如说方言、预言、医病、赶鬼等，对灵恩在讲道的表现，及较静态和平常的工作不够重视；但他们强调每一个信徒皆有特别的恩赐，是需要加以训练而表达出来的。

但保罗的灵恩观是全面的，它包括道与行动两方面，“平常”与“非常”不是分别灵恩的类目，重要的是，它们都是源自圣灵分给各人的恩赐，目的是建立基督的身体，“灵恩”(charisma)就是圣灵的恩赐，它是一种表现，为的是表达圣灵的恩典(charis)；因此，保罗认为凡能表达神之恩典者，每一个道及每一个行动都是圣灵的恩赐(charism)，其中没有“谁可以得”，或“得什么”的问题，只有“谁给的”，和“为了什么”的问题。保罗对哥林多教会说：“圣灵显在各人身上(或应译作：圣灵赐给各人的彰显)，是叫人得益处”(林前十二7)，因此“凡能把神的恩典传递给信仰之团体者，无论是言语或行动，它都是一种灵恩(“charisma”) ”8。

更重要的是，保罗看灵恩。与侍奉或服侍(diakonia)是同义的(林前十二4-5)。圣灵恩赐之所以赐给信徒，目的是要他们投入侍奉，服侍肢体，是圣灵按自己的意思赐给每一信徒，这是灵恩运动向传统教会的侍奉观一个最大的挑战，但邓詹士在另一书亦指出，灵恩运动的亏负，是把林前十二8-10所列的灵恩项目，看成是惟一的，而不是只具代表性的项目9，其结果是非常不幸的，它对教会带来的影响“是瘫痪，而非释放”。

我们会在下面的分题来研究第三波的医治，说预言，以及与之相关的受苦问题，现在且让我们看第三波特别强调的“权能布道”，因此明白他们的教会观及侍奉观。

3．“权能布道”

第三波称之为“权能布道”到底是怎么一回事？温约翰在《权能布道》一书中有这样的解释10：

“我所指之权能布道者，是指一种合乎理性，同时又是超乎理性的传福音方法，在解释福音的当儿，也藉着神迹奇事来显明神的能力，是一种带着能力的传福音方法。权能布道就是一种以超然能力证明神临在作传福音的先头部队及基地的方法。”

让我们透过两个问题来多点明白温约翰所言的权能布道：(1)怎样实践权能布道？(2)为什么要用权能来布道？

怎样实践权能布道？

温约翰认为要实践权能布道，关键是在“权能接触”。“当超然能力接触人，人就能经历神的同在和能力。通常它是透过智慧之言……医治、预言和脱离邪灵。在权能布道中，人对福音的抗拒均被超自然能力胜过，而接受基督的比率通常都是很高的。”11

帖拨茨(Alan R．Tippett)指出，权能接触代表着神的国与撒但的国的正面冲突12。“权能接触”一词，温约翰正是借自帖拨茨，他亦是按帖拨茨的定义来解释权能接触，说“任何为了叫人信福音而胜过某种系统或能力的，都是由权能接触促成的。”

为什么需要权能接触来传福音呢？韦拿认为现在整个世界都是受撒但的控制之下，特别是西方，各种巫术、撒但崇拜、邪教，以至星相等行为，以及对东方宗教的迷恋，都说明情况的严重，“对与灵界保持紧密接触的人，藉权能接触来传福音，比藉传讲福音信息的方法更为有效。”13

传福音的人怎样才能有“权能接触”的经验呢？

“是圣灵，作媒介的神，只有祂掌握着权能接触的钥匙。我们的敞开及预备接受祂的引导、赐能力、膏抹及权能，是我们能成就大使命的催化剂。

明显地，早期基督徒是向权能接触敞开的，其结果就是神迹奇事与教会增长，我们若要像早期教会一样，也同样需要向圣灵的能力敞开。”14

怎样实践权能布道？就是藉着权能接触；但这样也能回答我们第二个问题吗？不尽然。为什么要用权能来布道的问题，蕴含了温约翰对传统布道方法的批评。

为什么要用权能来布道？

一言以蔽之，温约翰认为传统教会用的布道方法，成效甚微。国内与海外的宣教机构只是不断膨胀其组织，增加其人手，但实际归信主的人数少得可怜。他提及的宣教机构包括学园传道会、导航会、校园基督徒团契(IVCF)等举办的福音爆炸，包乐布道运动，及学园的“这是生命”运动15，并且引用了两组数字来说明：

1．“这是生命，美国”运动，韦拿从六个州一百七十五间参与的教会收集到下面的数字：

 赴会人数 26，535

 决志人数 4，106

 去查经班 526

 加入教会 125

 有4，106人表示信主好像是很不错的，但温约翰说，“他们不是真的重生的，他们缺乏叫人信服作门徒的果子；他们既不去查经班，也不参加教会，二者都是有效布道的可靠标记。”16

2．另一个是葛培理于一九七六年在西雅图和塔高曼(Tacoma)的布道记录17：

赴会人数 434，100

决志人数 18，000 (4．2％)

重新决志 9，739 (2.2％)

接受救恩 5，500 (1．3％)

回应不明 2，847 (0．7％)

加入教会 1，285 (0．29％)

温约翰的按语是：“这个数字虽然比‘这是生命，美国的高’，它们仍不足以反映出有效的布道。”

为什么传统的布道方法效果不著？温约翰归究于传统用的布道方法，是一种“程式布道”(programmed evangelism)，着重的是人安排的程序，与权能布道倚重圣灵不可同日而语。什么叫做程式布道呢？温约翰说18：“程式布道的方法有多种；有组织的布道或奋兴，挨家逐户派单张的渗透布道，利用传媒，个人的接触，友谊布道等等——这些只是几个例子而已。在每一个布道运动中，其中心都是陈述几个与基督发生关系的步骤……差不多每一个程式布道都有相同的假设，就是以为每一个可能的皈信者本性上都是理性的，因此他们都把重点放在回答神学的反对理由上。”

温约翰认为这样只能叫人对基督决志，却不能使人成为门徒。程式布道对个人归正的经验是有欠缺的，因此对很多人来说，后期的成长就不理想了。

这种程式布道的致命弱点是19：

“在没有灵恩的帮助下，程式布道希望能对人的头脑及心灵说话。程式布道的特点是以信息为中心，传信息的人通常是透过理性辩论来传福音，有时亦用诉诸情绪的方法；但都是单程式的传讲，讲员老早预备好一篇信息，然后说给被动的会众听。他们亦重视组织和技巧，希望找到最有效的方法来传福音，以为只要人明白福音的命题，他就会决志成基督徒。”

 跟着，温约翰比较权能布道与程式布道8。

程式布道 

1.基督徒向每一个遇上的人传辐音。

2.信息是早预备好的，对任何人皆适用。

3.“我顺服(大使命)。求圣灵赐福”。

4. 知道要传的是什么，虽有惊慌，却有把握。

5.我们先行第一步，然后神工作。

权能布道

1.每一次傅福音均是由圣灵作主动，针对特别的地方、时间、人或组别。

2.信息是针对个人的需要，由圣灵启示。

3.“圣灵叫我去传，我就去传”。

4.不知道要传的是什么，因没有预先包装好的信息，故惊慌又脆弱。

5.神先说话，然后我们行事。

温约翰并非全盘否定程式布道，他承认这种方法已把千万人带到基督面前；但他认为仔细研究四福音，就发现“耶稣花在医病赶鬼的时间，是多于花在传道的时间”，并且说：“四福音共有3779节，论到医治身体及精神疾病的有727节(19％)，除了讨论神迹的一般言论外，耶稣用在医治的事工上，远远多于其他的事工。”21连保罗亦如此，他在雅典跟人辩论，信的人不多；他去到哥林多，立刻改变策略，把神迹奇事与宣讲并合起来，结果是“在这城里……有许多的百姓”相信22(徒十八lO，经文并非指有许多人相信，全节是：“有我与你同在，必没有人下手害你，因为在这城里我有许多的百姓”)。

什么叫做“圣灵叫我去传，我就去传呢”？温约翰认为圣灵会按个别未信主之人的特别情况“启示”给信徒知道，这就是“知识之言”或“智慧之言”在布道的地位；信徒要随时留心圣灵的命令，然后去对那人传讲。他称这种圣灵的命令为“神圣的差派”(divine appointment)。他有这么一个经验23：一次他在芝加哥主领完研习班，十分疲倦，又要坐飞机去纽约主领另一研习班。在飞机上正想休息，忽然看见邻座男人的脸，叫他大吃一惊，因为有“十分清楚又明确的字母写在他的脸上，我想我是看见一个字：‘奸淫’。我眨下眼睛，又用手来擦双眼，再望清楚，那个字仍然在那里，‘奸淫’。我不是用肉眼看，是用心灵的眼看到。”后来一个女人的名字浮现出来。他就靠近那人，略带紧张地问：“珍(假名)这个名字对你有特别意思吗？”原来那正是他情妇的名字，而男人的妻子正坐在他身旁!他们便上到机仓上层的酒吧去谈，后来那人便信了主。类似的见证在葡萄园文学相当常见24。温约翰认为权能布道者是认识他要传福音之对象的，而且都是极私隐的事，程式布道者却不认识他的听众；分别就是圣灵的启示、命令和赋予的能力，使他们可以医病、赶鬼、斥责罪恶。

4．评估

我们可以不喜欢温约翰对传统程式布道的批评，但不能否认他的批评是有很大程度的准确性的。昔日我们支持大型的程式布道运动，大多数是出于两个原因：l.布道是遵行大使命的方法；对很多人来说，它也是惟一的方法，和教会惟一有价值的工作，因此布道运动被提升至不容置疑和质询的地位；2.有组织的大型布道运动是有果效的，因为赴会人数多，当下决志的人数统计，亦是相当踊跃，因此其合法性就为它的果效来确立25。在批评第三波对传统程式布道是不是合理之前，我们一定要正视权能布道提出的挑战是什么，它们是：1．传统的布道方法并不是惟一的布道方法，因此也不具有不可置疑质询的地位；2．论果效而言，权能布道或灵恩派教会的增长是惊人的，果效若是判别一件事是否合法的惟一理由，那么逻辑地，权能布道比程式布道更具合法性的地位。按福特(D.W．C.Ford)提供的数字，“今天美国更正教教会，平均只有少于七十人聚会”26，这种情形相对于任何重视圣灵工作的教会情况，确有许多值得反思和改进的地方。

不断膨胀的宣教机构；把主力放在布道会的宣传，包装；以赴会及决志人数论成败；却对真实得救的数目没把握，遑论作门徒；至今想不出有效的方法把决志的人引介入教会；和基本上是属于神学命题式，因此也是抽空的福音信息等等；这些第三波对程式布道的批评，不会全是无的放矢吧？权能布道的踊跃反应不是我们要亦步亦趋的足够理由，但它们对传统方法提出的批评，我们实在需要谦卑反省。

我们这样说，绝不等于认同权能布道对自己果效的宣称。下面要提出我们的意见。

温约翰认为传统布道方式没有倚靠“圣灵恩赐的帮助”来进行，因此不能有效地叫人信服，权能布道则是充分使用圣灵恩赐的，那就是“神迹奇事”(signs and wonders)。我们第一个要研究的，就是第三波人士有没有误解了圣经的神迹奇事。

第三波又称作“神迹奇事运动”，神迹奇事这么基本的概念原应早早处理，把它留到现在是有原因的。原来历史上灵恩运动一直都有强调行神迹奇事的，如医治、赶鬼、说预言，但像第三波人士那样，把神迹奇事放在布道事工“神迹奇事”的了解，又是不是正确的呢？

和合本译作神迹奇事的，英文是signs and wonders，希腊文则是由三组词来表达，主要是thaumazo，teras和semeion。taumazō原指“看了叫惊讶的”27；teras是个宗教词汇，很可能与巫术有关，是指叫人害怕的事；semeion则不是宗教的术语，特指一种叫人注意事件原意的记号，它的基本意思是记号、象征、标记等28，英文之sign最近原意，中文之神迹则近thaumazó。

三个词语不错都是指一些非常的现象，有的还含有上帝介入而引至的意思，但三词都不必然是指自然律被停止或破坏的现象，如彼前二9的“奇妙光明者”就是叫thaumaston；太二十一42；可十二11的房角石，则是thaumastos。sēmeion更是用来指先知与耶稣，说他们是上帝给人的记号(sign,路二34)，人向耶稣求，而为耶稣拒绝的，正是这个sēmeion(太十六l；可八11；路十一16)。teras用过十六次，全是与sēmeion一起用，没有单独用的。

早期基督徒关心的，是怎样把每一个经验都放在基督论的范围下来解释，因此他们看最大的teras and sēmeion就是耶稣的生、死与复活；要点不在它本身是不是神奇古怪，而是一切均在先知的预言之内，因此它们就是上帝给人的记号，表明神与人同在29(撒上十l及下；赛七l4及下等)；是在这神学意义下，耶稣行的神迹才与当时相当普遍的超自然奇事分别出来，因为基督教所言的teras and sēmeion，重心永远不是这事件本身是叫人看得目瞪口呆，这等异能，异教尤为之，它们的重点是根植于神整体的救赎计划，藉先知晓谕出来，由耶稣带到最高的成就，因此它既具有信仰的启示作用，亦具有神迹本身的规范性。利用耶稣说信徒行的要比祂的更大，来作日后信徒可以行比耶稣更“神奇”的神迹，不仅是误解了新约神迹奇事的原意，亦陷入了异教徒用异能来吸引人的危险行径。让我们分开下面几点来解释。

第一，到底是什么叫人悔改得救？

是不断出现的“神迹奇事”，还是不能重复的，也是最大的，最终极的神迹——耶稣基督的生、死、复活，和解释这神迹的福音信息？基督教护教学恒常出现的一种谬误论证是：A现象有偏差，B现象与A现象是相反的，因此B现象是正确的；问题是A的偏差并不能说明B是正确的。传统大型布道方法不错是有不完善的地方，如过度看重包装、宣传、人数、信息亦可能是太抽空，太非个人化；但第三波的权能布道所作的，未必就等于是程式布道的相反(如他们亦以人数论成败)；就算是做到传统方法欠缺的，我们还未有客观的研究报告，说明第三波聚拢的人群，正是传统方法所不能聚拢的，亦即是第三波强调的真门徒。我们的意思绝不是怀疑第三波的信徒是不是真信徒(温约翰承认他很多跟随者是从别教会转会过来的)，只是说，像“这是生命，美国”及葛培理布道会的决志人数，与真实加入教会的人数有距离，他们用来证实这距离的方法，还未见用来研究自己的会友，以证明他们聚拢的，不是神迹奇事的会友，只为看短脚变长一类的神迹，而是耶稣基督的跟随者，就是在平淡的日子仍然甘愿背起十字架，“以神的救恩为乐”的真信徒。

耶稣若真如温约翰所说，在生时大部分时间都在医病、赶鬼，那么这些神迹可真没有为耶稣赢得几个真正的跟随者。耶稣用五饼二鱼喂饱五千人后，立刻有许多人跟从祂，但他们的目的“是因吃饼得饱”(约六26)。犹太人曾目睹耶稣行了许多神迹，他们还要多看，为耶稣力斥其非(可八11-12；太十二38-40)。神迹吸引来的群众，就等于是真门徒吗？他们可能是，也可能不是；若真是的话，也需要日后的见证表明出来：耶稣时代亲眼看过祂行神迹的许多人已证明他们不能贯彻始终地跟随主，第三波人士有待证明他们的群体是不同的。

耶稣复活后，门徒在五旬节领受了圣灵，他们行了许多神迹奇事(徒二43；五12；八6；十四3)，信主的人很多，这是我们都知道，又为第三波人士不断强调的。温约翰甚至认为第一世纪教会是建立在神迹奇事上，而他们的责任就是训练人去行神迹奇事30。教会真是建立在神迹奇事上吗？保罗在大马色经历了不寻常的事后，没有立即上耶路撒冷见其他的弟兄，反倒退到旷野，重新思想整个信仰的问题。叫他成为第一世纪最伟大的传道者，恐怕这个旷野经验是大于他的大马色经验；他四次的宣教旅程，首务不是去各处行神迹奇事，而是传讲上帝恩惠的福音(徒二十24)。在他书信的导言，多有介绍自己的身分，没有一次说他是来行神迹奇事，反不断强调他是特派传上帝之福音的(罗一l；加一4；多一3)。最后，我们必须指出，第一世纪后，教会面临相当长时间的迫害，叫教会“经历这一切还能站立得住的”，不是神迹奇事，而是神迹奇事尝试指出的福音信息，前三世纪教父竭力从事的释经、神学、护教、劝勉等工作(也是第三波人士认为是唯理的工作)，正是叫教会能抵御从政治、宗教、哲学及经济等迫害的因素31。教会历史没有证据指出神迹奇事的信徒可以成就同样的事。

神迹奇事的本质是什么？它的功能又是什么？这是第二个问题要处理的。

第二，神迹奇事的本质与功能是什么？

如上文指出，译作“神迹奇事”的希腊文(众数：Sēmeia Kai feratu，更忠实的翻译应是记号与奇事，亦即是英文的signs and wonders。神迹顾名思义，就是神或透过神的能力而行的事迹，它的本质是一个记号，是一个sign，就如路标或逻辑符号是一个记号。这记号的实体并不在记号本身，而是记号所遥指的一种实体或意义。一块写着“沙田，二公哩”的路牌，说明沙田并不在路牌之上，之内，或之下，而是在二公哩之外。作为记号的神迹亦是如此，它也是遥指着那位行事的神。因此神迹本身若不加解释，它可以使人误解，能叫人生发真实信心的功能亦十分有限。

中国神学研究院的副讲师张略，在一文章研究《约翰福音》七个神迹中的四个神迹(水变酒；五饼二鱼；瞎眼得治及拉撒路复活) 32，指出《约翰福音》论到的“信”(只用于动词，共九十八次)，有时是与“听见”(十3，8，16，27)，“看见”(九39，41；二十8，29)和“知道”，“认识”(七17；十三7)是同义的；他说：“真正的相信，和当时人看见和认识什么有关”。

在《约翰福音》记载的七个神迹中，约翰表明他记此神迹的目的，就是使人相信耶稣是基督，是神的儿子。但七个神迹中，有三个没有记载有人因而信基督(医好瘸子；五饼二鱼；耶稣履海)，因为此等神迹指示的意义不在这里；而七个神迹中亦有四个是记载有人不信的，包括医好瘸子(犹太人)，五饼二鱼(有门徒退去)，医好瞎子(犹太人)，和使徒拉撒路复活(祭司，法利赛人)。张略亦承认神迹与信基督之关系不能单用即时有没有人信主作评检的原则，但他从四个神迹的研究，得出下列三个观察：

1．耶稣没完全排斥基于神迹的信心，但单是基于神迹的信心仍会有不足够的地方。

2，神迹似有刺激信心的作用……但这又不是必然的。而信的加增亦即是对耶稣的认识加深。

3．神迹是需要附上解释的，若不明白行神迹者(耶稣)的身分和使命，神迹可能产生的效果亦会十分有限。

这正是我们强调神迹的指涉功能(referential capacity)了 。

神迹若是一记号，它就不是不证自明的。耶稣赶鬼，有人以为祂是靠别西卜(鬼王)赶鬼，祂使拉撒路复活，法利赛人只看见此事的社会意义(他们宗教制度受威胁)，却看不见大祭司该亚法所看见的救赎意义(约十一51-52)，结果要商议杀死耶稣。可见神迹与信基督没有直接的，必然的关系；若然有，它是透过解释而来，而这种解释，正是使徒努力去做，历代教会不懈地去做，却为第三波人士评之为“唯理论证”的“传福音”。

第三，医病赶鬼与传福昔有什么关系？

被视作圣灵恩赐的医病、赶鬼，第三波人士认为是足以“证明上帝的国能满足人每一种需要”33，它们不仅是上帝的临在和能力，更是祂关怜人的具体表明，因此人能被吸引到基督的面前。这种解释起码犯了几种错误。

首先，作为一种记号(sign)的异能，并不一定就是教会认许的神迹；或简单地说，记号有多种，它们并不都是神迹，圣经称割礼是以色列人与神立约的记号(创十七ll)，安息日也是如此；以赛亚赤足而行在埃及亦是(赛二十3)；同样地，新约称圣婴包着布，卧在马槽，是弥赛亚降生的记号(路二12)；而犹大吻耶稣则是他出卖耶稣的记号(太二十六48)。故第三波人士对记号一词的用法，是只取适合他们的，而没注意那些不顶合适的，原因虽是可理解，却反映出释经上的不逮34。

再者，就是专以异能(神迹)来指记号，我们亦曾说过，圣经并不称所有神迹皆来自我们敬拜的三一神，法老的术士行神迹以抗神藉摩西所行的(出七lO-22)；不法的人会“照撒但的运动，行各样的异能神迹，和一切虚假的奇事，并且在那沉沦的人身上，行各样出于不义的诡诈”(帖后二9-lO上)，来攻击圣子耶稣的救赎工作，“主耶稣要用口中的气灭绝他，用降临的荣光废掉他”(8节)。在末日，假先知，敌基督要靠着邪灵兴起，模仿圣灵，“显大神迹、大奇事，倘若能行，连选民也就迷惑了。”(太二十四24)

这正是我们在这一代不断看到、听到、读到的异能奇事，有些是我们无法解释的，虽未必能归究邪灵，却可肯定不是属于三位一体真神的工作。让我们引几个例子：中国特异功能人士可以在空中取火，在密封又完整的玻璃瓶内取药；在北京发功，由几千哩外香港养和医院另一个略懂特异功能人士接功，再传送到有钱的病者身上医治，“他的呼吸调顺了，脸色亦红润起来”35。有些是明显地是出于邪灵的工作，像泰国、香港、马来西亚流行于低下阶层的“神打”，他们各请自己民间传说的人、神、鬼附身(如香港之“大圣爷”——指齐天大圣——或关公)，能做出各种不可思议的事来；如用直径一吋的钢管从口腔内部穿过面颊游街，表演者没有痛苦也没有流血；或用利锯割舌头而没有血之类。也有的明显地是个骗局，如菲律宾的神医，可以在电视机前由行医者插手入患病者的肚腹取出海藻、肉瘤等物，插入及取出时鲜血直冒，不到两分钟就伤口复愈，平滑如故；后被人揭发为掩眼法的骗人伎俩(包括外国的电视记录片和《时代周刊》)。

奇能异事本身不能说明什么，基督徒能行此等事者更不代表所行的就是神迹，因此圣经强调要给予试验。基督徒常以为试验灵是可能会冒犯真是出于圣灵的，因此对一些能吸引大帮信徒跟随的领袖，就不敢试验他们的言行，这是天然宗教性的投射，却不是属于圣经的教训。约翰教导我们“一切的灵，你们不可都信，总要试验那些灵是出于神的不是，因为世上有许多假先知已经出来”(约壹四1)，这就包括可能是出于圣灵的也要试验，因为我们无从确实知道。

还有，圣经认可的神迹均是一个途径，它本身永远不是目的；它的目的是启示，不是第三波人士称之“关怜”(compassion) 36。神迹是用一容易明白及具体的途径，叫人明白属于上帝的事情。强调神迹奇事的人容易把目光止于神迹本身，就如经历过五饼二鱼神迹的人只注意吃饼得饱一样，他们完全看不到此神迹要揭示的真理，结果为耶稣所厌。

我们从葡萄园文学读到千百个神迹奇事的报导，以及从无数录音带听到当场表演的医治、赶鬼、说“智慧的言语”，有的只是叫人目瞪口呆的描写，极少极少解释这些神迹揭示了什么是我们以前不知道的，是健全信仰但是非知不可的真理。譬如说，短的腿变长了，或一个人可以透过属灵旅程(spiritual transportation)，肉身在倾刻间可以去到几千哩外的地方，这能告诉我们什么属灵道理呢？除了叫人目瞪口呆外，和当时人可以省却长途飞行的困顿外，它有什么实际的属灵意义？

一个没加解释，或不能解释的“神迹”，与教外的异能是没有分别的，它们都是止于“神迹”本身，非神迹所指的真理，这是叫人担心的。

最后，也许是最重要的，神迹或上帝的国临到人，不全像温约翰说的，可以完全“满足人每一种需要”，它也可以是一种审判，这是第三波人士持久地忽略的。他们对疾病，被鬼附等现象，全解作鬼魔的作为，鬼魔是欺压者，人是受压者，行神迹奇事的人是代表正方来战胜邪方，这是他们对神迹的“解释”方程式。它既是一种公式，而圣经对神迹的解释是没有公式的，它就一点也解释不了什么；最不能解释的，就是人是陷于罪恶这个事实，一个神学家称作“人最极端的问题”。上帝国临到人间，永远是一种审判，然后才有救赎，人必须知罪，然后才能真心悔改，这是十字架的道理。我们当然可以说一切的罪均源于邪恶者，但我们一天不重视人的责任，他就永远看不见悔改的需要；要作主门徒就必须负十架的命令(路九23-27)，而这十架可以是为主舍弃自己的至爱(太十九29-30)，也可以是如保罗所说的，一生要活在“一根刺”的痛苦之下，包括肉身的缺憾、疾病和焦虑。

神迹若被解释成上帝的国临到我们，为要满足人一切的需要，这是现代人典型的自我主义，是美国“新时代运动”(New Age Movement)所鼓吹的“健康与财富的福音”的版本37。强调神迹奇事在传福音的地位，称之为权能布道，并且贬压传统的口传方式来阐明福音，称之为程式布道者，他们最容易犯上的，正是他们否定的新时代运动38。

〖 B.神医与预言 〗

神医是一个极复杂的问题，它牵涉精神学、心理学、神学，及其间之关系，以至这些报告的可信性，报告者的心理及信仰倾向等等，可惜极多报告是无法查证的。

我们这样说，绝不表示我们是不信神会医治人，刚相反，第三波宣称的各种神迹奇事中，神医治的经验可能是最多信徒经历过的，因此是最少怀疑的。我们的问题并不在神会不会在今日医治人，我们都相信这一点，或是自己亲身经历过39，或是为朋友、亲人、儿女祷告，他们就好了。我们的问题只在应该以什么态度看这神医和神医的报告，神医在天国扩展的角色，以及神医与侍奉的正确关系。

1．什么叫做神医？

温约翰认为神医(divine healing)与信心治疗(faith healing)是不一样的，“信心治疗的主角是人的信心，不是耶稣”；而神医则是“那位惟一的真神直接介入的结果，祂就是圣经和耶稣基督所启示出来的神”40。他认为最具代表性的是前提及华生牧师和龚斯的个案(DougCoombs)前者不治，后者能继续他的侍奉，而二者均表示“顺服医治的命令，后果却要倚靠神”41。

温约翰于1986年曾在英国哈劳基(Harrogate)主领神医研习会，有2470人报名。在剑桥及曼彻斯特大学受训练的社会人类学家刘易斯博士(David C．Lewis)曾对这些人发详细的问卷，有1890人寄回，他从中随便挑选一百人做跟进的工夫，时间从六个月到一年，作深入的面谈和研究，探讨他们说被医治的经过和成效，写成一本书，叫做《医治：小说，幻想，或事实》42，刘易斯从电算机收集大量数据而建立的医治模式，发现神确是如圣经所说的会医治人。虽然我们指望一个受过严格训练的社会科学家做这种富于争辩性的研究时，目的不仅是单方面证实一种宣称，也需要同样正视不被医治的个案，找出理由去提供可能的解释；同时在引述温约翰在神学、历史、释经以至个案时，他能较具批判性的态度，不会全以肯定的态度来引用(如刘易斯在附篇E讨论神医的神学问题时的态度43)。

但在刘易斯自设的研究目标上，我们必需承认他是做到了，而且所用之方法及进程，总体地说亦符合一般社会科学家调查的标准。只不过如上说，他的结论(神医是可能的)并不是我们产生问题的地方44：我们要再说一遍，我们相信神仍医治，或是对自己，或是对他人，藉祷告来恢复身体某部分之功能是一个颇常有的经验45；我们的问题不在历史，经验及医学能否验证神医，而是第三波人士强调神医的方法，在神学上是否有值得商榷之处？在他们忠心地提醒教会忘记了倚靠神生活行事的当儿，他们自己会否陷于另一个险境？就如温约翰提醒教会，不要因部分人过激的神医行为而反对整个神医的侍奉，免得倒掉洗澡水时连婴儿也冲去；我们在下面列出的问题，只是提醒另一可能性，不慎思明辨，积存太多肮脏的洗澡水，也可以叫婴儿没顶的。

评估

第一，我们应该怎样看神医的问题？

毫无怀疑地，耶稣在世时医治过许多人；祂把这特别恩赐赐给十二门徒，并且特别给他们权柄“能赶逐污鬼，并医治各样的病症”(太十；路十)；但主复活后给教会的命令，却没有这个医病赶鬼的记载(可十六17-18不在最古的抄本)，事实上按圣经的记载，只有几个人是有医病的记录(彼得、约翰、司提反、保罗)，其他人可能也有行过，我们就是不知道。保罗书信极少提到这些事，加三5和林前十二9及下只模糊地提及行异能之事，却没指出是哪一种异能，“假如我们只读保罗书信，我们很可能以为保罗解释的基督徒生命，并不是应许立时(透过神医)来消除肉身病痛，而是为基督的缘故走上受苦的道路——指望在来生一个完全及永久的医治”46，“福乐”研究报告书是这样说。

进入第二和三世纪，教父们的确有神医的报导，但鉴于异教厉害的挑战，“关乎鬼魔及赶鬼的记载，似乎比新约教会的为多”，而说预言的恩赐亦似比医治的恩赐为普遍47，不过就算是不多，到底是有，而且还是很受尊重的教父作品中读得到，温约翰提到殉道士游斯丁、爱任纽、特土良、诺末喜安(Novatian 210-280)等等48。

按手治病这恩赐对现代信徒还可行吗？若然，为什么会引起这样多的纷争？

格达(Tim Geddert，门诺会弟兄神学院新约副教授)在一篇文章里中肯地指出，我们对神医的不同态度，皆源于我们企图用一个神学代模来代表复杂又极多元的神医教义和现象49。他用生动又真实的笔触描述很多人都有的经历50：

“我们都肯定神曾应许医治；我们以为意思就是癌症不会复发；但它确实再来了。我们为医治来祷告。我们请教会的长老来祷告，用油膏抹，为病人按手，组织通宵祈祷会，并且禁食祷告。我们能够做的都做了，懂得的祷告方法亦用上了，但那可怕的疾病带来身体及头脑的恶化，一如医生预言的。他们说他大约只有三到九个月的生命……他只活了五个月。神在哪里呢？祂应许的医治在哪里呢？祂说信心的祷告必能叫病人好起来的应许又怎样呢？”

很多人都有过类似的经验，但人对神医的态度却颇为不同。按格达的看法，可分作下列几类，其偏差亦列于后。

1．“假如我们藉信心祷告，神必然医治”，他忽略了圣经一半的事实。

2．“随着最后一个使徒的过去，医治的恩赐亦成为过去”，他忽略了许多现代信徒不容置疑的见证。

3．“神只按现代医疗人员能够做的去医治”，他犯了上述同样的毛病，亦误解了医生工作的性质。

4．“神只关心属灵的医治，不是肉身的医治”，他对耶稣赖以生活工作的原则毫无认识。

5．“神的道是人不能明白的”，这是绝望的意见，亦忽略了人有责任明白祂的道。

五个模式都有相同的盲点，就是企图用一个模式来囊括所有的医治，却没有一个模式是完全的，结果只好拒绝面对他模式不能容的事实，并且以各种标签来称对方，造成许多纷争、疏离与不公平的内咎。

格达认为《雅各书》第五章论到的祷告医治是最完整的51。14-18节指出三件事，它提出一个模式：有病的应请长老来祷告。它应许的结果：病人好起来。它提供模式一个范例：以利亚为三年六个月的天旱和下雨祷告。

为什么要用以利亚作例子呢？摩西和以利沙为病人祷告的事不是比以利亚多吗？就是为病人祷告，为什么要引用天旱及下雨的例子，为什么不用以利亚叫阿撒勒法寡妇的儿子复活一事，假如一定要用旱灾作例，雅各时代的旱灾长达七年，不是更适合吗？假如想找一非常超然的例子说明神听义人的祈祷，为什么不用迦密山顶祷告后火从天降的事例？火从天降不是比雨从天降更动人吗？这样说来，《雅各书》用以利亚的例子必是另有深意的。

我们都记得以利亚曾经绝望灰心，以为亚哈时代只有他一人是对神忠心。耶和华对他说祂还保守着七千人是不向巴力屈膝的。这七千个忠心的人在三年旱灾中会作什么事呢？当全国人民陷于水断粮缺的时候，他们岂不会为雨水而向耶和华祷告？他们用信心切切祷告，太阳仍然不断蒸晒龟裂的大地，滴水不降；雅各引用旱灾作祷告医病的例子岂不正是指出，七千人祷告却无效，因为他们不明白神叫干旱临到的目的和时间，而以利亚祷告有效，因为他知道神工作的目的和时间？这是祷告治病的第一个模式：以利亚的模式——我们必须按神的心意与时间来祷告，与祂同工；不是要祂按我们的心意和时间，叫祂跟我们同工。

但这个模式可以涵括人生一切的情况吗？我们单用一个模式就可教导人，只要按神的心意和时间来祷告，就必蒙应允，病人得愈吗？假如我们这样行，就只会叫自己和别人活在一大堆的内咎之下，因为很多时候我们祷告，病况依然，我们就会埋怨自己不认识神的心意和时间。单纯一个以利亚的模式明显地是不足够的，有些情况祷告不蒙应允，罪不在我们或病者不够信心，而是另有因由。雅各提到另一模式来作补充。

约伯的模式(雅五11)。约伯受苦经验明显地是不能用以利亚模式来解释的。神在约伯身上工作的旨意，就是不能让约伯知道为什么要他受苦，约伯若知道而忍受，整个试验约伯的计划就会失败，约伯不知道为什么这一切事会临到他，也不知道他的健康什么时候才能恢复，而对神的计划来说，约伯的不知道与以利亚的知道神的时间和旨意，同样是重要的。对祷告得医治的关系来说，以利亚模式与约伯模式同是有效的，我们需要细辨神的心意和时间，正如我们也要知道怎样把患病的经验带到神面前，明白为什么有这些事临到我们，祂的计划是什么？什么时候祂才使这一切成为过去。我们若明白神在我们身上作的是什么，以利亚模式鼓励我们“恳切祷告”；但有时我们是不可能知道的，那就要像约伯一样“忍耐”，好能至终明白“主是满心怜悯，大有慈悲”(雅五1lb)。

“神义论”(Theodicy-解释神为什么容许邪恶痛苦临到人间的学说)的“缝隙之神”(God of the Gap)的指责在这里是没有地位的，因为我们关心的，不是抽离的哲学或神学辩理，而是怎样按神在我们身上的计划来明白自己的遭遇，使它有深层的意义，并且以神为中心，不是以人为中心52，来谋求与祂同工，成就祂的旨意，尽管这个“同工”的代价是自己的健康甚至是生命。“一个以大能的神迹来回应祷告固然能荣耀神，但信徒在不知为什么和还有多久地忍耐苦难。也有同样的效果的。”53忍耐的结果是“知道主给他的结局”，那是认识神是“满心怜悯，大有慈悲”，故忍耐也是重要的。

单是以利亚模式和约伯模式就够了吗？岂不是有人至死没经历神的怜悯慈悲？他说没有经历神的大能(以利亚模式)，又没见神向他说话，给他补偿(约伯模式)？不错，神至终的旨意会成就，但对很多人来说，这个“至终”是在坟墓之外，是今生都不会知道的。前两个模式对他来说都是不适切的，我们需要第三个模式。

雅各在一12及四14曾暗示第三个模式，但说得清楚的是《诗篇》七十三篇，格达称之为诗人模式。这模式是从人的挣扎和痛苦铸造出来的。他发觉这世界不是按着正义之律来运作，刚相反，不义的人常比正义的人更亨通享福，他们生的时候享平安，死的时候没痛苦(3-4)，诗人说，“当我尝试明白这一切事，就觉得受欺压；等我进了神的殿，我才明白他们的结局”(16-17，新译)，他开始明白“神实在恩待以色列那些清心的人”，而神的恩待并不就是等于健康、财富和快乐，“但我亲近神是与我有益。我以主耶和华为我的避难所，好叫我述说你一切的作为。”(28节)

格达说，好信息乃是，神听祷告，使人病愈(以利亚模式)；或忍耐那不知为什么和有多少的苦难(约伯模式)；甚至是苦难使我们进入荣耀里(诗人模式)；诗人说，“然而我常与你们同在”(23节)，只要与主同在，“在地上我也没有所爱慕。”(25节)54

雅各应许的是：义人的祷告是大有功效的(雅五16)，这不是我们经历的吗？祷告有时能配合神的旨意与时间，大大改变我们，使我们得治(以利亚模式)；有时它的功效是使我们能忍受苦难，相信神的主权(约伯模式)；也有时是改变我们的优先次序，叫我们能信靠祂，“我的肉体，我的心肠衰残，但神是我心里的力量，又是我的福份，直到永远”(诗七十二26，诗人模式)。

简化的答案虽是方便又吸引人，但它极少能回应生命中复杂又危急的情况。神医或祷告治病是一个很好的例子。无论哪一个模式都不足以承载人多元的经验，神对人不同的旨意，我们需要多个模式的帮助，才不至强迫一个模式去解释它不能解释的，或索性放弃从信仰解释生命的经验；前者引至教会分裂，信徒被不公平的内咎压碎；后者更容易叫人陷于绝境，把信仰与生命分割。

有了这个圣经的理解，让我们看看第三波在神医教导上是否有偏差。

第二，权能的彰显是不是教会蒙恩的最高记号？

第三波人士虽然在文章中不断彼此推许对方是个温柔谦卑的人，但他们的神学却是一种强人弥赛亚(Messianic Victor)的思想55，他们说：这个世界是上帝与撒但的战场，人生病或被鬼附，是撒但俘掳人的记号，基督徒应透过圣灵，支取神的权能，与撒但争战，藉着圣灵给人的特别洞察力指出人的特殊需要，说出智慧的言语(words of wisdom)、命令的言语(words of command)，斥退撒但，医好病人，这是藉权能接触来医病赶鬼，非基督徒看见了就会相信基督。温约翰、韦拿及韦约翰均认为他们的事工大有果效，全是因为他们能运用圣灵的权能来彰显神的国在他们中间。但这是圣灵对权能的全部教训吗？明显地这是属于上述三个模式的第一个——以利亚模式所解释的权能，新约对权能的另一种解释，是今天鼓吹胜利主义(triumphantism)的人应该深思的。

《希伯来书》论到耶稣一生的工作与今世受苦难的基督徒的关系，特别提到耶稣的死是最大能力的彰显，“特要藉着死，败坏那掌死权的，就是魔鬼。并要释放那些一生因怕死而为奴仆的”(来二14下-15)，而这个胜过死亡的耶稣，就是那位“原为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅因受苦难得以完全”(来二10)的得胜者，祂的得胜却是藉着死亡成就的。

若按第三波人士对权能的了解和运用，耶稣应如门徒的建议，吩咐火从天降，审判不信的村庄，又或者如十字架下讥讽的人所说的，从十字架上跳下来，又或者派遣天使天军向他们显出上帝的能力，这是自然人对权力(power)的了解，因此许多福音单张及喻道故事都用原子弹的能力加以放大，然后用来比喻神的大能。圣经对权能的了解却是在另一层次的，它认为撒但最大的权势就是死亡(林前十五26)，它叫许多人因惧怕它而一生为奴；要得胜死亡，叫病人得治，叫死人复活，甚至差派天火和天军下来，都是一时间的胜利，甚至可以说是一时之勇，要“死被吞灭”，非要藉着耶稣的死，不能败坏那掌死权的魔鬼，这是整个十字架的奥秘所在。保罗正是洞透其中关键，因此他能冲破生死的迷障，安静又豁然地说：“或活或死，总是主的人”(罗十四8下)，并且能向死亡唱出他的凯歌(林前十五55)。我称这种神学为“受苦之仆”(Messianic Victim)的神学56，一种能在苦难中抓紧意义，并且满具盼望地忍耐下去，生活下去，侍奉下去的神学；这是约伯模式与诗人模式的合并。

 就是按第三波人士引用的医治经文来说，他们的解释似乎也是有偏颇的。他们只看见权能胜过反对者的势力，而且只看见胜利的一刻，然后就引申在今日的情况。我们若看远一点，不难发现权能彰显的结果不尽如他们描述的那样辉煌——权能彰显，必然引来反对的力量，而反对力量的兴起，圣经给我们看到的例子是人会四散自保!

以利亚在迦密之役大胜巴力，耶稣医好瘸腿瞎眼的人，又驱逐恶鬼，彼得与约翰在圣殿门口医治瘸腿的，司提反行了许多神迹奇事，这些权能的彰显并没有带来大批人信主。不错，权能的彰显确叫一些人相信了，但也同样引起敌对势力的反扑；结果以利亚逃跑了，耶稣与司提反被捕及处死，彼得与约翰则下在监里。我们若再看远一点，圣经中的信仰群体虽然也因着上帝大能的彰显而得激励，但真正的蒙福却是在忠心的人忍受逼迫之后，不是之前的权能彰显。以利亚在迦密之役，杀了巴力四百先知，但不久巴力崇拜又席卷全以色列，至终亡国；他在求死不遂之后，神却使用他训练以利沙，把先知的精神继续下去，甚至在亡国后能更新他们的信仰。耶稣被钉十字架，正如一粒麦子落在地里死了，结出历史永远不再能忽视的子粒来——教会。同样地，司提反、彼得和约翰的遭难，福音反而传得更远，更深(徒五42；八l-2，8，l4-l7等)。希拔说得好：“自从巴别之后，反对神国的中心就是由有理性的人利用组织的系统来反对神。人第一个罪就是自比为神，我们不要神也不要撒但来管辖我们，我们要作自己的神，今天仍然没有分别。”57

医病赶鬼当然是一种权能的彰显，它却不是惟一的一种，更不是最高的一种。基督至终胜过撒但，不是暂时医治一些人，也不是把鬼从这里赶到那里，而是在十字架上，一次过又永远决定性地定了撒但灭亡的结局，教会就是传讲这个死而复活的道理而建立、茁壮和传开的。它一点都不抽象，因为千万人被这信息改变了生命；它也不是荏弱的，因为使人不以自己性命为宝贵，甘愿忠心至死的，不是医病赶鬼的异能，而是基督死而复活的大爱。不错，世人看十字架是软弱羞辱的记号(林前一23-27)，这也是基督徒的看法吗？希拔说，“属神的能力永远是根植于爱，而不是骄傲；是救赎，不是征服；是邀请，不是拒绝；是关怀别人，不是关怀自己；它的记号是十字架，不是刀剑。”我们还要加上一句，叫教会蒙福茁壮的，是前者，不是后者。

很不幸地，第三波强调的权能，很多时候与世人追逐的权力，在本质和影响上颇有相近之处，与十字架藉着舍己来彰显的能力，关系反而不是那么明显。

2．权能医治与说预言有什么关系？

从第三波举办的神迹奇事研习班录音带和他们出版的书籍，有几种特别的言语是常与医病赶鬼一起用的，温约翰在《权能医治》一书的“专门词汇解释”，有下列几项58：

命令之言(Word of Command)：一种短而有力的祷告，是命令邪灵或疾病离开的命令。

知识之言(word of Knowledge)：一种属灵的恩赐，是神透过它向人启示一种不为人知的事实(林前十二8)。

宣布之言(Word of Pronouncement)：一种强而有力的祷告，是讲者宣布医治已完成，或在短期之内会完成。

智慧之言(Word of Wisdom)：一种属灵的恩赐，是神透过它把某种特定环境有关的智慧或洞见传给人。

几乎每一本葡萄园文学都有神医或赶鬼的见证，而很多都有记载行神迹者运用上述四种或其一二的特别言语(包括研习班的录音带) 59；除了“命令之言”和“宣布之言”我们可以容易分辨之外，知识之言与智能之言并没有严格的划分，就是温约翰本人也有当它们是同义词来互用的倾向。韦拿对这种混淆有很好的解释60：

“我个人觉得知识之言一词是用错了的。我认为林前十二8的‘智慧的言语’是指学术而言，拙著《你的属灵恩赐能帮助你的教会增长》已解释过了。我看现今可用之知识之言应属于预言恩赐之内。但在不大愿意之下，我也照样按流行的，也是较松散的定义来用(知识之言)，因为一来要清楚解释它的含义要花很长的时间，二来它是‘极不重要的一点’。”

它是不是“极不重要呢”？“知识的言语”在保罗书信只有一次提及。NIV译作message of knowledge，AV译作word of knowledge；温约翰对知识之言(word of knowledge)与智慧之言(word of wisdom)又没有明显界分的标准；好了，韦拿认为林前十二8的word of knowledge是指“学术”而言，学术的研究又怎能与预言，或他们所谓之“智慧之言”混为一谈？许多人反对第三波人士乱发“知识之言”和“智慧之言”，正因为这种知识是不能被研究的，这样搞得胡胡混混，怎能说是“极不重要”呢？

温约翰为了建立知识之言的圣经基础，横七竖八地把耶稣许多事例都归入“知识之言”之内。最奇怪的是他认为耶稣能改变撒该(路十九l-lO)，皆因祂本来不认识撒该，却能从万人中把他认出来，又知道他藏于桑树上。但耶稣认出撒该这件事，并不需要特别借助神秘的启示才成，很多释经书都有解释。他是替罗马向犹太人征收税项的，昔日的税吏长并不是坐在办公室办公的，其中一项地方税是对使用公共设施的人征收的，收税的人要在路上截停牛车，按他们车轮的数目，及运送的货物征收，因此没有人不认识收税的人。再者，税吏之所以与罪人、妓女并列，严禁进入圣所，皆因他们征税漫无标准，同时又是放高利贷的人(为借给人缴税) 61，因此为人憎恨与不耻。我们可以合理地推断，撒该以矮小的身躯应比较容易挤到人群面前看耶稣，但为了害怕恨他的人的暗害而爬到树上；就是爬上去了，也为人指骂，耶稣便发现他了。撒该完全的改变，不是因为耶稣认出他来，而是耶稣无条件地接纳他，这正是他在耶利哥城找不到的。

无论怎样，一个不改的事实乃是，保罗只这一次提及知识的言语，又没加解释，它的全义是绝不容易决定的62，把一个运动最主要之一的侍奉立根其上是有违常规的63。

知识之言，智慧之言或预言，对第三波人士其实都是指同一件事，就是圣灵把一种不为人知的，是对某特殊的人或情况隐藏的真相向要施行医病或赶鬼启示出来。韦拿说，“知识的言语是一种启示的恩赐……它大大帮助我们为病人祷告，因为它让我们清楚知道天父正在要作什么事。”64上面我们引用温约翰在芝加哥飞往纽约途中，看见邻座男人脸上写着“奸淫”的事例，刘易斯认为是一范例65。

在温约翰及韦拿的作品(二者均有讨论知识之言或预言，其见证亦多有提及)，我们读不到说错了预言的地方，因此无法复查。让我们引用刘易斯在哈劳基作的调查报告来看知识之言怎样运作。温约翰及其同工在这研习班曾利用预言的恩赐来作医治的起点(正如他在其他研习班用的一样)，在收回的1890问卷中，504(27％)认为曾有人个别地向他们发出“知识之言”或预言，当被问及预言与他们之特殊情况有多大程度的吻合时，数字如下66：

图表3．1

私下的67：低 中 高

个案数目 255 51 10

什么叫做低程度的吻合呢？刘易斯举出研习班的实例：“你的问题出在过去受伤害而生的愤怒。”高程度的吻合则是“包括事件发生的年岁，或某环境的图像。”68假如刘易斯的调查报告是能代表温约翰等人的成绩，我们有下列几个问题要提出来：

1．像低程度吻合的那一类泛泛之言，能不能说是“知识的言语”呢？今天我们站在旧金山或洛杉矶任何一条大街，蒙上眼向任何一个路人问同样的问题，命中率会不会差不多？或是换一个问题问任何台北市或香港的路人：“你很孤单，常感到自卑、怨愤、无能”，问一百个人会不会有十个人说“不”呢？

2．假如由一个港台略有名气的相士给504人看相，他们能准确地说出求问者之前尘往事的，会不会不止十个人？这样的反问并不刻薄，目的只是想指出，就算能从504人中准确地指出十个人的前事，它既不能证明什么，因为还有494人是没给说中，更不能说明这是圣灵的启示，因为命中率如此低，极可能比相士的观气色还差劲。

3．寄回问卷中有504人说曾有人向他们发出知识之言，图表(前页)却只列出316个是感到有低、中、高程度的吻合性，另外188人的答案是什么呢？换句话说，除了255人觉得吻合性是偏低之外，可能有188人觉得完全不吻合，或他们没有填答(刘易斯没列出此数字是他调查工作的失误69)。若以吻合性高的十人来比较其他数字，会不会更揭示第三波的“知识之言”，实在未到可以训练人的地步？

吻合性高之个案(10)与其他类别比较

类别 命中百分比

整体 504 1．984％

偏低 255 3．921％

不吻合(或没答) 188 5．319％

4．一个信仰的问题：圣经说“一切的灵你们不可都信，总要试验那些灵是出于神的不是”(约壹四1)，我们怎样试验这个“启示的灵‘是出于神？出于那恶者，或简单地说，只是出于我们的直觉70？

5．一个实际的问题：温约翰在飞机上看见邻座男人脸上写上“奸淫”的字，这见证我们相信是真实的，后果也很好；问题是：在命中率只有1．984％，而第三波人士又接受这是神启示的一种方法(参注70)，我们怎样可以避免不必要的错误，这种错误可能是出于自己一时强烈的道德感，甚至可能是出于自义感而冒犯别人，伤害别人？按刘易斯的总报告，温约翰在哈劳基的研习会，曾有38人看见字写在别人的脸上，这些字大概也不会是褒词吧(他们之后需要人代祷)，命中的全部加起来才只有十个，就算十个都是这38人命中的，怎样处理余下的，也可能是给他们得罪了的28人？

3．强调神迹奇事有什么潜伏的危险？

心理学家罗洛•梅(Rollo May)指出现代人普遍的一种精神特征，就是空洞感，“人类并不是在静止状态下呈现空洞，好似需要充电的蓄电池一般。刚相反，一般地都是由于人们感到他们的生活或居住的世界，没有能力作任何有效的事情。内在的空虚是一个人对自己的特殊‘认定’长期累积的结果——即是认定他没有办法引导自己如何在生活上实际行动，或改变其他人对他的态度，或有效地影响包围他的世界。”71简言之，人的空洞感是由他的无能感引发出来的，无能感同时引发的，就是“绝望和价值感”，人利用无情和缺少感性去抵抗或防卫这些焦虑。

第三波藉神迹奇事运动向人提供的，正是现代人至感缺乏的，它应许人可以控制疾病、缺憾、鬼魔、死亡，甚至可以知道隐秘的事，调动及使用灵界的力量来越过时间空间的限制(属灵旅程)；简言之，第三波人士所指的权能，是能使人行任何事的力量，他们统统归在耶稣说信的人要行“更大的事”的应许之下。无怪乎第三波群集的精神特征是与现代人的刚相反，他们感到有能、充实、希望、有价值、温情和感性了。

当中可没有危险？让我们考虑下面各点对基督徒素质可能产生的影响。

1．鼓励不切实际的盼望，使基督徒好大喜功。

细读葡萄园文学的见证，我们不难发现几个不同质素层次的报告。温约翰及韦拿转述他人或报告自己行过的神迹奇事，我们可以感受一份谨慎及实事求事的味道，他们自然深信自己报告的，却不会给人刻意夸大的感觉；事实上从温约翰研习班的录音带，他常提醒会友不要过度兴奋，要小心听从圣灵的指引等等。后期的韦拿72及布鲁(Ken Blue) 73引用的见证，不时给人一种宣称大于可能的真相的感觉。问题不在他们是否诚实，或读者是否愿意相信，而是读者要求作者要以负责任的态度来写，这是很基本的要求。为了节省篇幅，就以我们上文多次提及的“属灵旅程”的报告为例，韦拿为了鼓励人要“相信耶稣的工作”，引述许多神奇的故事，其中尤以奥克拉荷马洲石油大王(A1 Wheeler)身体被提，由杜沙(Tulsa)立时飞到乌干达的见证为然74。我们若再看MC 510学员的见证75，或葡萄园同工的报告76，一种强烈的“热心有余，客观不足”的感觉就升上来，见证内有着太多感情、愿望、诉求的言语，而见证之所以被称作见证的事实，常嫌不足。

这现象不仅是师与徒有程度差距的问题，它的问题是属于较深层次的。带领者过度强调人只要有信心，倚靠圣灵，他几乎是无所不能的，被带领的很容易就陷于浮夸和虚妄的网罗；他忽略了人之所以仍然为人(不是神，也不是魔鬼)的条件；他不错是有着突破现况之可能，但永远是在人的限制、脆弱、失败的范围内。人要成为神，是一种从来没有消失过的原始罪欲，基督徒在这方面的试探绝不比其他人为低，这是第三波人士必须慎思的。

2．对奇事的要求愈来愈大，后果堪虞。

温约翰用以利亚在迦密之后来解释权能接触，称它为“最厉害的说明”，说明什么呢？说明“以利亚是满有进取之心，为了神的权能大发热心，紧抓着这机会来击败撒但，也彰显耶和华的主权”77，它成了第三波人士使用权能的标准模式：支取权能的方法——信心的祷告；使用权能的对象——击败撒但；奇事的至终目的——彰显神的主权，使人相信；基本的论据——愈是神奇的神迹，愈具说服力78。

对落后地区的人来说，奇事可能真有这样的效用，许多宣教士都有这类见证79，但奇事的说服力明显地不是必然的。耶稣行在别人身上的神迹，最大的莫过于叫死了四天的拉撒路复活过来(约十一l-54)，有许多犹太人不错是信了，法利赛人却要商议杀耶稣。是不是愈神奇的事迹就愈具信服力呢？

对于在电视机面前长大的一代，他们有什么神奇的事没见过呢？种种古怪的记录片，或像“信不信由你”(That’s Incredible)的电视节目，不能解释，不可思议的事件或镜头，观众已经习以为常，他们看了就是觉得惊异，也只是转眼之间的事，他们会信什么呢？电视片制作人又盼望他们信什么？现实是：电视片制作人不会理会观众信什么，或不信什么，他们只会费心思去制作更叫人惊讶的记录片，希望吸引观众。这岂不正是鼓吹神迹奇事运动的人面对着同样的试探和挑战呢？

神迹之所以被称为神迹，从理论层次来说，那是因为它是“神行的事迹”；但从实际的层次来说，我们只叫不寻常的事为神迹，若是寻常的，尽管那是神特别的工作，我们都鲜加注意。就如人走在街上不给有害的射线灼死，是因为大气层特别的成分、结构及厚度所形成的保护罩，我们却没有为此感觉兴奋，称之为神迹。按手祷告，疾病不药而愈，我们就说是神迹奇事。这种反应不牵涉对错的问题，只是自然的反应，近一世纪前福音派神学家窝非(B.B.Warfie)d)就说过：“倘若神迹普及起来，是每日都会发生的，是属于正常而不是不正常(的现象)，它们就不再能吸引人，失去它们存在的理由。”80

当某一种(或类)的神迹变得普遍起来，它会渐渐失去吸引力，但以神迹奇事作核心事工来推展的葡萄园运动，又怎可能失去神迹奇事呢？他们只会追求更叫人“感动”的奇事来做见证，到这一个也变得多人谈论了，他们又会追求更大的，这是李振群在“从教会历史及神学看第三波的本质”一文用“毒品”来比喻灵恩之危险的原意81；刘达芳认为第三波强调神医，是因为“医治还未普及化，一旦普及化了，便不必再强调”，似乎正是李振群想要指出的危险：当神医普及化之后，必有比神医更离奇的见证上场。

我们若看温约翰、韦拿、布鲁等人参与神迹奇事的经历，正符合了这样的进程：他们都说自己的出身及神学训练是“扎实的基要派”，是反神迹的；后来经历别人行的神迹奇事，他们由反对到半信半疑；然后是自己也能行了，第一次行的都是按手治病，之后就多样化起来，什么都有了，包括有人竟能由地上奔走，然后慢慢走上半空，还在空气中向上走了一段距离，以此来对照耶稣在水面上行走!

这种由简至繁，追求愈来愈神奇经历的进程，在第一、二波灵恩领袖的传记也是可以读到的，其中尤以建立锡安城的道威的传记最明显82；开始的时候，他原是一教会的传道人，愤怒于医生不能制止瘟疫流行，他为病者按手，医愈一些人；到临死前自比为与施洗约翰及耶稣是同辈份，甚至说：“假如我们不是复兴万事的以利亚，谁是呢？”83是不是这个缘故，温约翰语重深长地警告：“神的道与神的能力是圣洁又危险的东西，不小心处理，它们可以毁灭我们。”84

我们必须指出，传统教会轻忽圣灵的大能，绝不是我们今天要单一追求神迹奇事的理由；这种由一极端荡到另一极端，正是“不小心处理“神的能力的做法。

4．神迹奇事运动会把基督教变成一种邪术的宗教吗？

邪术(occult)一词是指“隐藏”的或“私密”的智慧，是在正常智慧下一层的现象。它可以是骗人的掩眼法，也可以是透过邪灵而得的非常能力；可以行占卜、召亡魂及医病或使人至死等等。大体地说，巫术现象可包括下列几项85：1．能获得正常感官所不能获得的“知识”，并把这“知识”传给别人；2，使人可以跟超自然的，非正统的，甚至是鬼魔的能力接触；3．叫人能得着这些能力，可以控制及影响他人，使他能行常人不能亦不会行的事。

圣经承认邪术是存在的(申十八lO-11)，而且清楚地指出它们的危险：它可以跟真正的属灵经验极为相似。要分辨二者并不如常人以为的容易(如重复约壹四3-4)，真先知与假先知都自称是先知，而真与假的分野下在拥有或缺乏某种特征，很可能他们都拥有或宣称拥有同一特征，因此分辨之道不在外面的记号，不在量，而是在质，而质的分辨是需要一定程度的学识及经验；很多时候，后者比前者更为重要。

基督教被称为世界几大宗教之一，它与所有被称为大宗教者，都不是因为它们是能行超自然的事的宗教，乃是因为两个主要原因：1.它们的信众最多；2．它们的道理精深宏博；此二者是有内在关联的。基督教有异于其他大宗教者，实在因为它几个主要的教义(创造、救赎与将来)，都是本于历史的，不是本于臆测的。它对人的存在困境提出审判与救赎，不仅是单方面的应许及满足。

这些与葡萄园运动有什么关系呢？我们是不是暗示此运动是一种邪术？从阅读他们的书籍和听研习班的录音带，我们绝不怀疑他们是真实又爱主的基督徒，尽管有些言与行是不能完全同意，却必须承认他们是无伪地服侍着多元的教会，而且有美好的成绩。

我们真正的问题是：单方面地强调神迹奇事，会不会使他们起初的美意变质？纯全的动机并不能保证必然去到正确的目的地，它需要圣经及神学作导航，不断作出批判、自省和校正。

在比较权能布道与程式布道的时候，温约翰指出他们是聆听圣灵的声音，圣灵要他们去，他们便去；而传统教会则用早预备好的福音信息，是自己去，然后求圣灵动工。真正的危险并不在信息是否早预备好，抑或到时才听命于圣灵去启廸，因为前者并不表示没有圣灵的启廸，再预备信息；正如后者也不能完全解释为圣灵是做每一项启动的工作，各地举行的研习班以至葡萄园常规的训练课程，在在都需要人的筹划、组织、宣传等工夫。葡萄园运动真正的危机，是把医治和神迹变成是基督教版本的巫术，人只要接受某种程序训练86，他就可以上驳圣灵的能源，可以知道隐秘的，别人的私事。可以影响别人，和可以行非常理下能解释的事，希拔指出此等神迹奇事确有使基督教成为邪术宗教的危险，“这是人罪性一个潜伏的倾向，因为邪术能使人变成神。我们觉得自己可以靠着自己的意思控制自然界，使用超自然的能力，甚至是神自己。邪术与宗教是相反的，在邪术，我们是控制者；在宗教，我们是伏于神及祂的旨意之下。”87

邪术用的方法是有固定的模式的。在现实生活，我们有挫折、痛苦、疾病和种种困扰，自然的方法不能解决问题，我们求助于“得道之士”，以超自然的方法去解决。我们相信只要按着某种被证实是有效的方法，说着某些被证实有效的程序言语(formula language——祷告)，就能解决人的问题，使破坏的关系重建，使失去的健康重寻，一切都是那样容易获得，而一切的真正目的，都是人的健康快乐。

二者的相近性不足叫我们谨慎一点吗？

5．神迹奇事与人的苦难有什么关系？

真的，能随己意治病赶鬼的，由疾病及残障引至的痛苦岂不是消除了吗？韦拿若如温约翰说的，专治短脚变长，成功率还几达百分之一百，加上刘易斯的调查报告，在157种列出的疾状中，祷告治病的成效达至七点(十点为完全)者竟有113种88，填表者的估计若是准确的话，这种治愈率很可能高于一般的医生。那么神可真是有意思使人免于患病之苦？疾病是人世间一个现实，它全然是撒但对人的攻击吗？假如神是世界的创造者和管理者，神与疾病的关系是什么呢？在祂的旨意下，疾病是只为让人有机会透过圣灵的权能去胜过吗？我们完全没有意思要在这里挑起神哲学的罪苦问题，只是要指出，倘若按第三波对疾病的解释89，把疾病归咎于撒但的播弄，人是受害者，行神医是代表圣灵与撒但的争战，而目的是使人脱离痛苦，归信基督，那么无论我们怎样解释罪苦问题，至终难逃正邪相争的二元论陷阱。

疾病不可能是来自神的吗？或是直接地，如约伯模式，或是容许地，像保罗身上那根刺90，圣经都有足够的证据指出，人间的苦难是可以有其神圣使命的，目的是炼净人的信仰，认识人性的限制，从而抓紧生命的深层意义，更能抵御风雨，就是在逆境下仍能满怀盼望，做个爱神爱人的人。基督教能成长茁壮，受人尊重，是因为它宣传一个无痛苦的宗教吗？还是因为历代圣徒因着神恩的帮助，向世人见证了一个胜过痛苦甚至是死亡的宗教呢？

耶稣离世前曾预言信徒在地上有苦难，保罗对信徒与苦难的问题更多加讨论，第三波人士又怎样解释这些经文呢？他们说这些苦难全是为基督而受的迫害(paschō) 91，意思是它们不包括肉身疾病在内。paschō不错是有为基督受逼迫的意思(如腓一29；帖前二14；帖后一5)，但这是一个含义极丰的词语。

在旧约智慧文学，它常代表人作道德抉择时必须同时肩负它的后果和责任(例：箴二十六27)，后果若叫人痛苦的话，这种痛苦也会叫人的性情改善(例：箴十二1，十三1)。《约伯记》更否认罪与苦是有必要关联的(六24)，他坚持一切皆本于神，虽然祂的旨意是极难测度(九32及下)，正因如此，他选择缄默，等候与顺服，相信有一天能明白(三十八l-四十二6)。历史书与先知书有很多人物是神拣选他们去受苦，为的是成就祂的旨意：摩西(民十一l1)、以利亚(王上十九)、何西阿(一-三)、耶利米(十五10；十八18；二十14及下)。苦难成了他们生命与使命不可分割的一部分；这些人都可以选择逃避苦难的囹圄，他们若这样做，神对该时代的旨意就无法完成。特别是耶利米与何西阿，神拣选他们的其中一个目的，是要透过他们表达耶和华因人背约弃义而受苦，苦难既非来自撒但，它本身亦有一个很神圣的深层意义。

到了新约,paschō一词的多层意义更是具体地表达出来。英文的同情(sympathy——sympaschō)与哀怜、哀情(pathos——pathos)均源自此词。在福音书，它是描写基督与门徒受苦的钥词，因为整体地说，福音书根本就是描写受苦得荣，得以成就神救赎大计的书，因此受苦常是与其他荣耀的主题并题的，如复活(路二十四46；徒三18；比较三15；十七3)，进入荣耀(路二十四36)，或显给门徒看(徒一3)；在这些经文，耶稣的受苦是“受死的苦”(pathēma tou thanatou，来二9，十三l2)。

对基督徒来说，受苦与他的身分、生活、工作与将来的盼望，更是不可分割的。

首先，受苦与团契。新约论到基督徒与神及与信徒的活泼关系，用的是koinonia。但它不仅是热情的拥抱或温情的接待，其含义远比这些表象深邃。它指出凡与基督同心的，都要与祂一同受苦(彼前四l；另参林后十一23及下)，这是分担或有份于祂的苦难(彼前四13；腓三10)；保罗称这种苦难是基督与教会(头与身子)的神秘团契(林后一5)，也是教会与教会间(肢体间)的神秘团契(帖前二14；彼前五9)。是在这个意义之下，受苦本身就是一种侍奉(diakoneō)，是用来服侍教会，并表明自己是教会之仆的途径(林后十一23及下：西一24)。故对保罗来说，苦难与基督徒的身分、生活和工作是不能分割的。

再者，受苦与盼望。受苦与得荣怎样能描述基督的一生，它就成了一个范例，基督徒也要存信心走这条道路。与第三波人士强调的刚相反，神的国在此时此地为基督徒带来的，不是一个无痛苦，圣灵大能可随时听候使用差遣的时刻，它为我们带来刀剑与苦难，而神的国是要努力(“暴力”)地进入的，因着基督的工作，神的国已成了信徒的惟一目标。但比起将来永远的荣耀，现今一切的苦楚都只是“暂时”的(彼前五1O；罗八18)因此连受苦难也是一种恩赐(腓一29；彼前二19)，它是基督召我们进入荣耀的途径(彼前五10)。第三波人士强调的神迹奇事，给人的印象是，要认识神的大能，就要亲身经历圣灵权能藉人行的奇事，这是一个可能，却不是保罗强调的。保罗强调者，乃是人先经历基督复活的大能，使人重生，然后靠着同一的复活大能，与基督一同受苦，效法祂的死，使我们也得以从死里复活，这是保罗所说的“使我认识基督，晓得祂复活的大能”(腓三10)。故新约常与权能、大能并提的，不是信徒可以行神迹奇事，而是信徒的受苦(罗八17；彼前五l、l0)和忍耐(帖后一4及下；来十32)。保罗称他与羡慕灵恩的哥林多教会之关系是一同受苦，一同得安慰(林后一7)。事实上，不仅信徒及其他人，连整个受造界都是一同伏在苦难之下，因此人与受造界都是盼望将来的荣耀(罗八18及下)。用武特曼(J.Moltmann)的说话来表示，基督徒等待的，不是苦难的完结，而是世界的终局——荣耀的降临：“基督从死里复活过来，对基督徒来说，不仅是他在满了苦楚，命定死亡的世界略有安慰，乃是神要胜过受苦与死亡，受屈与受辱，和罪恶的败坏”92，这些都成了今天信徒能存盼望地受苦的原因，在一个神国是在“既济与未济”(already but not yet)的现在。

当然不是所有苦难都是与神的国或基督徒的盼望有关，有些苦难既非出自神，也不是出于那恶者，而是人犯罪自招的(彼前四15；路二十232及下)，因此是该受的(路二十三41；彼后二12)。但第三波人士似乎忽略了，新约更多论到的苦难，是“照神旨意受苦”的(彼前四l9)，是为基督的名而忍受的(徒九16；腓一29)；是为了福音的缘故而受的(提后一8)；是为了良知而受的(彼前二l9)。也有“为义受苦”(彼前三14)和为了“得神的国”而受苦(帖后一5)，第三波人士开出签了名的空白支票，鼓励信徒任意填上自己的种种苦难，要求神兑现，实在有商榷的必要。

信徒与苦难的关系是一个大问题，上述只是就葡萄园文学常见的教导略提一二，目的不是全盘否定它们，只是要提出他们忽略的另一面真理。想要在这问题多作思考的，我们可以列出一些基本参考书目93。

〖 C.第三波与第二波灵恩运动的此较 〗

我们在本章和上一章分别讨论了第三波的世界观、天国观、圣灵观、教会观，以及侍奉上的医治、预言和受苦的问题；现在可以简略地思想一下，第三波到底有没有提出什么，是前一、二波没有的，因此成了第三波的独特标帜？

若是绝对公平地评估，我们需要再列出第三波的教导和行事，然后从第一、第二波的文献和历史找出异同，这样一来，本书的篇幅会过度巨大，亦难避免重复。再说，我们的目的绝不在证明第三波有什么错，而是提出传统教会有什么可以从整个灵恩运动史学到功课，以匡不逮(下一章)，故我们只以最简单的点题方法，另加上注解，便可达到目的了。事实上，第三波愈是与前二波没有分别，对传统教会来说，就愈指出传统教会的亏欠，因为他们若与整个灵恩运动是一致的，而第三波的出现在短短十年间就席卷欧美亚，岂不更能说明传统教会是一直拒绝正视自己的不足，以致信徒常缺少了什么，才做成第三波到处受欢迎？这样一来，再次证明别人是错，自己是对，我们只是为第四波，第五波预备道路而已。

1．第三波人士拒绝灵恩派的名称，动机除了他们知道传统教会不接纳灵恩派外，也跟他们对灵恩派抱着近乎轻视的态度有关，故温约翰说灵恩派“往往给人一种缺乏智慧及未有深入神学反省的印象。”94但我们已指出，这是一种印象语言，英国、德国，甚至是美国的灵恩派曾产生过很有分量的神学作品，就是“五旬节研究学社”(Society for Pentecostal Studies)在近年的学术成果，并不容许我们作此断言95。

2．第三波视之为神医之圣灵特别启廸的预言，无论是叫知识之言、智慧之言，或其他名称，常见于第一及第二波的领袖96。

3．说到方言、神医、赶鬼，那更是自有灵恩运动以来就共有的现象。韦拿、温约翰、布鲁(Ken Blue)所提出的医治步骤，很多是出于他们自己的经验，但这些步骤与经验实在与他们之前的灵恩派领袖所论说的，没有明显的分别97。

4．第三波自八十年代中期以后出版的书籍，开始注意他们在社会关怀事工作过的努力，特别是美国加州总部对第三世界如墨西哥穷人的捐助，好几本书都有提及。温约翰接受《时代论坛》访问时，亦特别提到他盼望香港教会能“加强对贫穷人和被忽略的群体(如妓女、露宿者)的关系”。这种社会意识及责任，其实一直存在于整个灵恩运动98，智利、巴西、匈牙利、波兰、南斯拉夫、罗马利亚等地的五旬宗信徒，还热烈参政，盼望从高层入手，改善社会及民生等问题99。英国被誉为“五旬宗君子”的纪当奴，在这方面的写作尤其情理兼备100。

不错，第三波并不如以前的灵恩派，过分强调某种表现为圣灵充满的表记，第二波早期一些较极端的人士甚至称圣灵充满为重生得救，或蒙召侍奉的有效表记；第三波强调的圣灵恩赐只是用在侍奉上，并不是用在身分的厘定，因而大大减少分裂会众的危机。但从他们强调的教导和行动，我们只能得出一个合理的结论：第三波是属于整个灵恩运动的，它是第一、第二波的延续。

我们相信神很可能是要透过灵恩运动来教导我们一些功课。

〖 第四章注释 〗

1. w .J. Hollenweger， “The Quest for Authenticity in Solidarity Groups”，Concilium 5／7，May，1972；PP. 68-79；H.Horton,The Gifts of the Spirit，London，1960；D. Gee,All with One Accord, Springfield， 196 l；Ludwig Eisenlöffel, The Renewal of the Church from a Pentecostal Viewpiont，Geneva’s l966. Andrew Murray，The Spirit of Christ，Thoughts on the Indwelling of the Holy Spirit in the Believer and the Church，Edinburgh．1963.

2. 参Wimher建立葡萄园的见证，Power Evangelism，PP. 52-55．

3. 参韦拿在阿根廷的见证，Wagner,How to Have a Healing Ministry Without Making Your Church Sick，pp. 83-87.

4. 这是第三波人士对任何神迹奇事之报告，皆采取深信不疑的态度，从韦拿报告有人使死人复活，奥克拉荷马州石油大王艾·威拿(AI Wheeler)的属灵旅程(spiritual transportation)，说他曾肉身被提，往返于杜沙(Tulsa)和乌干达之间，Wagner，How to Have a Healing Ministry Without Making your Church Sick,op.cit．，pp．166-167.另外韦拿在众多奇迹异能的报告中,有一项是类似以利亚在迦密山顶的经验，说印度巫医曼达拉(Mandala)为要试验谁是真神，便把耶稣像与各偶像并列，在他们面前各用一小块牛粪造的作燃料，耶稣像前的牛粪立刻烧着，从此曼达拉便成为热心的传道人，C. Peter Wagner,“What Happen When You See Jesus”, Christian Life，April，1986，P．73.

5. Wimber，Power Evangelism，PP.48，50，52，etc.事实上在加州南部及加拿大卑斯省的教会圈子流传着这么一件事，有教会指第三波人士偷羊，他们回驳说：“你继续睡觉吧，我继续偷你的羊”。

6．用温约翰的说话，离开传统教会的人是宗教难民，“很多宗教难民正在寻找我们”，Wimber,“Zip to 3，000 in Five Years，”in C. Peter Wagner，ed.,Signs and Wonders Today，op. cit，P.33.

7. James D.G.Dunn，“Ministry and the Ministry：The Charismatic Renewal’s Challenge to Traditional Ecclesiology，”in Cecil M. Robeck．Jr．ed.， Charismatic Experiences in History， Massachusetts，1985，PP．81-101，see P. 82．

8. Dunn．Ibid.

9. James D．G.Dunn，Jesus and the Spirit,London．P.256.

10. Wimber，Power Evangelism，p．46.

11. Wimber，ibid．，PP．46-47.

12. A1an R. Tippet，People Movements in South Polynesia，Chicago，1971，quoted by Wimber，ibid.，P．29．

13. C. Peter Wagner，How to Have a Ministry of Healing Without Making Your Church Sick，op.cit.，P.cit.,p.149.

14. Wimber，Power Evangelism，p. 43.

15. Wimber，ibid.，p．47.

16. 引自C．Peter wagncr l977年在 Eternity的文章；wimber ibid.,p. 49.

17. 引自Dr. Arn在 Church Growth，Jan-Feb.，1978；Wimber，ibid．，P. 49．

18. Wimber，ibid．，PP．56f．．

19. Wimber，ibid，P. 56．

20. Wimber,ibid.,P. 57.

21. Wimber，ibid．P．59.

22. Wimber．ibid．P.60．

23. Wimber，ibid.，PP.44-45.

24. Wimber，ibid.，PP．61-63.

25. 另一派拥护大型布道会的理由是“它能增加教会的合一性”，目的已从未信者转到已信的，是一种牧养关怀(pastoral concern)，与救灵魂的热切并没有层次上的关系。

26. D．W. Cleverley Ford，“Four for Preaching”，Expository Time，Sept.,1990，p.381．作者是在介绍怎样向小会众讲道的书时提出的，因此没有申明出处。

27. 参K．H. Rengstorf,Theological Dictionary of the New Testament(TDNT)，Michigan，vol.Ⅶ，1971；PP.200-261；W. Mundle，New International Dictionary of New Testament Theology (NIDNTT)，vo1．Ⅱ，London，1976，PP．620-635．

28. Rengstorf，TDNT,vol,Ⅶ，pp.204-7.

29. Mundle，NIDNTT volⅡ，P.627.

30. Wimber，Power Evangelism，pp.107ff.

31. 有关第一世纪末的情况,亦即是《启示录》七封书信所揭示的，参杨牧谷《基督书简——启示录七封书信》，台北，一九九O。

32. 张略,“约翰福音中神迹与信心关系”,《时代论坛》，158期，一九九O年九月九日，第三页。

33. Wimber，Power Evangelism，p．107.

34. 作者对此提出较详细的解释,参John Bright，The Kingdom of God,Nashville，1953，p.218．

35. 这类报告在“六·四”前的香港传媒非常众多，有的透过电视表演，更多者是藉着报纸的专题报导，专栏作者介绍，以及在私人集会上表演，笔者在大学教书时，亦曾在教职员午餐例会上看过。

36. David Hubbard，“属神之神迹的基本动机不是关怜,而是启示”，quoted by Hiebert,“Healing and the Kingdom”,op．cit．p. 132.

37. 有关此运动的种种，和它与第三波的相近性，我们会在下面讨论。See Douglas Moo，“Divine Healing in the Health and Wealth Gospel”，Trinity Journal，9，No．2，Fall，1988；pp．191-209.

38. See Wimber，Power Healing p．277.

39. 笔者自己经历过不少，有的还是重复地经历。笔者每年负责两次(春秋二季)的释经讲座，每次十个星期。预备讲座之前三个月要开始做研究，一开始做研究就要每天工作十二到十六小时，由凌晨四时左右到晚上八九时，都是弯着腰坐在书桌前(是一种习惯了的不良坐姿)。到了课程接近完成之前的三四个星期，背部痛得不能忍受，有时为了继续做下去，只好吃止痛药止痛。但我是自然疗法的信服者,非不得已不会让药进人体内，离开了书桌更是绝不吃止痛药，有时晚上睡着了也会因背痛而痛醒，亦谨守此原则。有好几次站在讲台上讲道,背痛得厉害，在冷气充足的讲坛上冷汗直冒，只好向会众解释要暂歇一会才能继续，并请他们为我祷告。回家后因知有信徒为我祷告，自己亦特别为背痛祷告，求神医治。结果翌日醒来，背痛全消，又可以日坐十七八小时来工作。这样清楚明确的神医经验，一共有三次。第一次在出国读书前，另两次在写《泪眼先知耶利米》，和《受伤的恋者》在接近尾声的时候。

40. Wimber，Power Healing p. 276.

41. Wimber，ibid.，p.19.

42. David C. Lewis，Healing：Fiction，Fantasy or Fact？,Kent，1989．

43. Lewis，ibid．，pp．294-319．

44. 我们并不是说刘易斯没有正视温约翰被地方教会质疑的地方，只是说他大多数采取为温约翰辩护的角度，是叫人感到不足的，参 Lewis，ibid.，pp.52-56；240-247等等。

45. 至于有没有如温约翰所说,韦拿是可藉祷告使短脚变长的，“而成功率几达百分之一百”，那也只是程度的问题，不是神会不会医治现代人问题。凑巧地，刘易斯研究温约翰在哈劳基神医研习班的跟进结果来说，短脚变长的果效是被列入“很少或没有改进”之项目下，见上引，表1．2，第3l页。

46. Smedes，Minisfry and the Miraculous,p．32.

47. Smedes，ibid.,p. 35.

48. Wimber，Power Evangelism，pp.151-166．cf Smedes，ibid.，pp.36ff.

49. Tim Geddert，“We Prayed for Healing……but She Died(What Does the Bible Teach about Physical Healing？)，”in Wonders and the Word，op. cit.,pp. 85-91.

50. Geddert，ibid.,p. 85.

51. Geddert，ibid.,p. 87f.

52. 罪苦的问题若以人为中心来谋求解决，至今未见一个完满的神哲理论可以涵括人生百态，解答一切问题。现代理论只是不断把问题的重心移来搬去。参陈廷忠在《时代论坛》八篇文章中介绍的十七篇专文，分别刊于141、143、145、146、148、150、152各期。

53. Geddert，ibid．,p．89．

54. Geddert,ibid．,P．90.

55. 参杨牧谷《九十年代教会危机与挑战》，香港，一九八九，第116页。

56. 杨牧谷,同上，第117页及下。受苦之仆的能力，就是教外人亦能明白及敬佩的。甘地对外能争取英国让印度独立，对内能团结千百部族及派系的，用的不是赤裸的能力，只是受苦的能力，至终还要赔上自己的生命。可惜的是，今天连基督徒也极少真心相信这种能力了。

57. Hiebert，“Healing and the kingdom”，op．cit.，p.134．

58. Wimber，Power Healing，p. 230.

59. Wagner．How to Have a Healing Ministry without Making Your Church Sick，pp. 230f.

60. 希拔是一个例子，他认为都要小心加以分辨，Hiebert，“Healing and The Kingdom”，p. l36.

61. William Barclay，The Gospel of Luke，Philadelphia，1956．pp．243-245．对罗马税制有解释。

62. 刘易斯以为保罗只提一次又不加解释，原因是“它在当时是一种很普通或人人都认识的恩赐，没有引起问题，因此不需使徒多加解释”，D.Lewis，Healing：Fiction，Fantasy or Fact,op．cit．，p .l29．这个推论是有问题的；它若是普遍，必然深深影响早期教会的事工，应多有提及才是。

63. 神学共守的常规，是我们不能单靠一节经文建立一个教义。有教义未必有相应的教会行动(如三位一体)，教会中凡属可作教导的或普及性的行动，必然有相应的教义，因为教义的其中之一功能，乃是审核行动是否合乎真理，教会行动才不至被个人经验的垄断。

64. Wagner，How tO Have a Healing Ministry Without Making Your Chureh Sick？p.231．

65. Lewis，ibid．，p. 346，fn．3.

66. Lewis，ibid，p.l3l.

67. 刘易斯也列出公众地，意思是指集体地发出的预言。这条问题的设计不妥．因温约翰及韦拿的定义，知识之言或预言是针对个别人或情况的,故“公众”的数据没有参考价值。

68. Lewis，ibid．

69. 刘易斯在附篇的调查报告亦没列出这个数字，参Lewis．Ibid.，pp．284-287，Appendix B.

70. 刘易斯的调查，接受“知识之言”的途径有下列几种：

强烈的直觉 440

脑海的影像 175

身体感疼痛 57

看见写上字 38

自发地说话 97

其他 63

 Lewis，ibid.，p. 287. cf.p. 138.

71. 罗洛•梅著，叶颂姿译，《爱的序言》，台北，一九七三年，第lO页，引用译文略加修饰，意义没变。

72. 尤指他在How to Have a Healing Ministry Without Making Your Church Sick的报告，与他较早期的作品比较，如在Signs and Wonders Today书内几篇文章。

73. Ken Blue，Authority To Heal,Downers Grove，1987.

74. Wagner，How to Have a Healing Ministry，pp．166-167在书中，他亦引用了两个相同的例子，David du Plessis被提飞一哩，和Plessis转述一个Basuto的男人被提飞十五哩。见Wagner,ed，“Around the World”及“The Students View”,in Signs and Won-ders Today．p. 79-106；125-136．

75. Kevin Springer，ed.，What Comes After Renewal？,op．cit．,pp．74- 85；1 13-121；135-150.

76. 读这些报告，叫笔者想起昔日指导我写论文的其中一位老师(Alistair Heron)的劝告：“Never promise more than you can deliver”.

77. Wimber，Power Evangelism，p .30.

78. See Ken L. Sarles，“An Appraisal of the Signs and Wonders Movement”，op. cit.，p. 80；Hiebert，“Healing and the Kingdom”，in Wonders and the Word．Op. cit．,p.142.

79. Eg.Alan Tippett，People Movements in South Polynesia，Chicago，1971.p.81.

80. B.B. Warfield，Counterfeit Miracles,Londen,(1918)，1972．p．193.

81. 见《时代论坛》，147期，一九九O年六月廿四日，第七页。

82． See Gordon Lindsay，The Life of John Alexander Dowi，Dallas．195l。

83．J.A.Dowie，Leaves of Healing,23．8．1902；p．591.

84. White，When The Spirit Comes with Power，op. cit.p.123.

85. 邪术在二十世纪未有复兴的现象,他们说能行的奇事亦愈来愈多，很难归类。但从基督徒的角度来研究此现象的，可参下列二书：R. Palms，The Occult：a Christian View，London，1972；J.Stafford Wright，Understanding the Supernatural,London，1971。笔者一个经验也许可以给读者参考。英国是一个邪术颇流行的地方，拜撒但之风不仅流行于低下阶层,报章不时报导被活剥皮的猫作拜祭用，而现场留下许多电单车轮胎痕迹，上流社会中亦不时被揭发以十三人为一小组(conclave)的秘密组织，他们定期举行黑巫术(black magic)的集会。留英期间，笔者曾以此作课余兴趣来研究，搜集了许多此类书籍，包括中世纪的咒语和他们的集会记录等。这种课余研究进行了一年多，内心愈来愈感不安，发现面对的黑暗及污秽势力愈来愈大，也愈来愈有“质”与“量”的感觉。学校的功课压力是大的，叫我不能专心，危险感却是不断加重，遂决定完全放弃黑巫术的研究，把搜集到的资料全部抛弃。这经验告诉我，黑暗势力是真实存在的，基督徒不要因为自己是基督徒，就可以轻易以身试法，若要研究它，便需要全时间专心地倚靠圣灵来行事。但从基督徒的立场来认识一些原则性昀问题却是可以的，故只介绍上面两本小书作参考。

86. 温约翰在《权能医治》一书列出的，正是行医治的模式与程序，Wimber，Power Healing，Sect. 3，pp.181-244.

87. Hiebert，“Healing and thc Kingdorm”，op．cit.，pp．143-144.

88. Lewis，Healing：Ficdon，Fantasy or Facts,op．cit.，pp．277-283.

89. Ken Blue，Authority to Heal，op.cit．，pp.21ff；Wimber，Power Healing,pp．23-41；62-74；Wagner，How to Have a Healing Ministry Without Making Your Church Sick．pp. 91-112.

90. 罪苦问题在神学及哲学的讨论，直接地来自神的苦难问题，是称作“神圣旨意”(decretive will)，神容许苦难临到的，是称作“容许旨意”(permissive will)，参D.A.Carson，Divine Sovereignty and Human Responsibility，Alanta，1981；pp．201-222；John Hick， Evil and the God of Love,London,1975；pp. 3-20．

91. 例Ken Blue，ibid．,pp. 21-40.

92. J.Moltmann，Theology of Hope，London，1967，p.21.

93. B.Gärtner，“Suffer”，NIDNTT，Ⅱ,pp.719-725；R. Bultmann,Lype，TDNT，IV，pp. 313-24；C.T．Francisco，“Evil and Suffering in the Book of Hosea”，Southwest Journal of Theology，5，1962- 63；pp.33-4l；A.R.C. Leaney，“The Eschatological Significanceof Human Suffering in the Old Testament and in the Dead Sea Scroll”,SJT，16，1963；pp. 286-301；C．S. Lewis，The Problem of Pain，London，1940；J. A. Sanders，Suffering as Divine Discipline in the Old Testament and in Post-biblical Judaism，London，1955；J.S.Feinberg，Theologies and Evil，Lanham,1979；J.Hick，Evil and the God of Love，London，1966；H.E.Hopkins，The Mystery of Suffering，London，1959；H．W. Robinson，Suffering Human and Divine，London,1940；E.F.Sutcliffe．Providence and Suffering in the Old and New Testaments，London，1953；P．Tournier，Creative Suffering，London，1982．

94.“第三波灵恩运动探究之一—一专访韦约翰医生”，《时代论坛》，141期，一九九O年五月十五日，第一页。

95. 本书常引及的就有Cecil M．Robeck，Jr.ed.Charismatic Experiences in History，op．cit．里面许多篇文章均是此学社在一九八二年年会的论文。较远的，自然有Donald Gee，J．B．A. Kessler．Older Protestant Mission and Churches in Peru and Chile,Goes(Holland )，1967；F .D. Bruner，A Theology of the Holy spirit,Eerdman，1970,E.T.Clark，The Small Sects in America．New York, 1949；M.C.Harper，Power for the Body of Christ，London，1965；The Third Force in the Body of Christ,London,1965.

96.参Walter J. Hollenweger，“The‘What’and the‘How’：Content and Communication of One Message”，Expository Time，86，1975，pp.324-8；356-9；Donald Gee，Concerning Spiritual Gifts,London，1937；Frank J.Ewart，The Phenomenon of Pentecost,St. Louis,]947.

97. Donold Gee，The Ministry Gifts of Christ，Springfield，1930；The Fruit of the Spirit，Springfield,1934；Harold Horton，The Gifts of the Spirit，London，1934；Baptism in the Holy Spirit，London，1956.

98. See Bryan R.Wilson，Sects and Society The Socilogy of Theree Religious Group in Britain，London，1961．

99. Hollenweger，The Pentecostals．op．cit.，pp．464f.

100. Donald Gee，Pentecost，l4，1950，p. l7．


第五章 认识圣灵，活在圣灵

我们不是在这里铺陈一个完备的圣灵教义，这是不可能的。圣经记载的，永远是大过及多过神学家要为某个时代编写的教义学；教会历史告诉我们，某一教义的兴起及重组，常是因应当代一个特别的需要，神学家是从这特别的角度来研读、搜集、思考、组织和解释的(如亚他拿修因反对亚流而提出道成肉身的道理，马丁路德为反对罗马教廷的善功论而提出因信称义)；这与一般的意见相反，以为我们只要用心又客观地研究圣经，就能提出一套完备的神学，作教会思想与生活的守则。

启示的真理并不是一套抽空的逻辑命题，它是道成肉身的真理。它是永远适切的，因为它是成为肉身的道；它也是永远具指导的权柄，因为这个道是从神而来的真理：但它的适切性必须在特定的时空下寻找出来，而它的权威性是因为有人能指出道与我们的真切关系。我们当然不能以为道的适切性及权威性是由神学家赋予的，这是为什么我们只能说发现真理，却没有人能发明真理——它一直是在那里，却需要人把它“发现”出来。这是为什么教义史上从来没有出现过一套客观又完备的神学，只有在人一切的不逮，限制，甚至是无知里，人不断地学习和摸索，然后尝试提出自己的组织和解释；谦卑地接受教会的试验此和批评，同一时间又对教会的思想和生活提出质询与校正。

什么时候教会自以为具备了一套完整又不需纠正的教义，他就是把教义等同于启示，只会带来属灵的灾难；他自己是故步自封于一个不再有生命力的制度之内，对别人，他一定会排斥或是扼杀他不同意的，甚至是他不明白的。

〖 A.圣灵论的敞开性 〗

这个现象对教会处理圣灵教义有着特别的警惕作用，理由简述如下。

1．从教义史看。尽管教会在二世纪下半叶就有孟他努主义(Montanism，一种对圣灵之工作特感兴趣的小教派)的困扰，教会却要等到五世纪才由奥古斯丁因应柏拉纠主义的挑战，写出略具雏形的圣灵论来1；但此书并不是讨论圣灵论本身，而是就圣灵的工作讨论恩典、自由与信心在人得救一事的地位2。此后再过百多年(589)，教会不得不正面处理圣灵的位格问题(即圣灵到底是由圣父而出，还是由圣父“和子”而出，是filioque的争论)，结果酿成东西方教会的分裂，直到如今。教会未能在二世纪便产生一套圣灵论来解决实际的困难；由二世纪到六世纪末，中间虽有特土良3、俄利根4、圣巴西流5(St．Basil)和奥古斯丁等人的努力，圣灵论的发展远比圣父及圣子的教义为贫弱，这起码说明圣灵论不容易处理，过早排斥与己见不合的思想，长远来说对教会并没有好处。

2．从圣灵论本身来看。它比神论或基督论更不易开展，因为它本身没有太具体的资料及范围可供研究。神论有深厚的宗教哲学为背景，旧约亦有很丰富的资料，可以明白神怎样在历史工作，及怎样与人发展关系；基督论有四福音记载的耶稣言行可资研究，惟独与圣灵有关的记载，比起前述二者来说，数据既不详备，它本身也不够明确，尼哥底母与耶稣论及圣灵时表达的迷惑可见一斑；历史上由“和子”(filioque)而引发的争端6，至于引至东西教会分裂，表明要为圣灵论制订严谨又近乎科学化的定义，是非常之不容易，后果常是具分裂性的。

3．从教义史的变迁来说。尽管神论和基督论是有较详细及具体的资料可作研究，此二论均经历非常巨大的变迁。有些改变不仅是补充性的，而是根本地推翻昔日的立论，像近代对神机动性的了解，是反抗中世纪本乎亚里士多德的不动性及不变性(immutability)来作重新思考和解释，而基督神人二性的奥秘联合，教会亦要花上好几百年的时间，由六种不同的错误教义，分别把神人二性的可能错误全部试完了7，教会才能明白此二性的正确关系。

反观圣灵论，自圣巴西流的De Spiritu Sancto以来8。圣灵论无论在内容与规模上都没有太大的改变。圣灵既是灵，祂又是随己意作万事，范围由创造、重生、复活以至居忠于每一位信徒之内，按道理说，可供研究及解释的一定不少，为什么两千年来圣灵论无论在质与量却是如此贫瘠？此种低发展的现象是不是暗示出教会若不是用错了方法来研究，如过度偏重理性，企图道那不可道的，言那不可言的圣灵，就是教会一直企图眨压信仰中的感情因素(圣灵更常工作的范围)，排斥不能被纳入严谨体系的，不易受控制的分子。

没有人能否认，神在二十世纪的教会是行了大事。灵恩派不管有多少过激的言行，称他们为异端只是表明自己的无知自大；自大，因为我们以为自己尽得圣灵行事的奥秘，任何不吻合我们既有的一套都是错误的；无知，因为我们漠视教会本身也是由错误学习功课，我们却剥夺别人也有同样的权利。不错，连灵恩派也是可以从他们过激的错误找出合乎圣经真理的正途，事实告诉我们，他们学得很快。

 这样说来，我们是不是认为在圣灵论内，什么都行呢？当然不是，前面第三，第四章已提出我们不同意第三波的地方。圣经对圣灵是有些明确教导的，就是在摸索期也不应漠视。在下面，我们是因应灵恩运动向传统教会提出的挑战来解释圣灵的位格和工作，目的是看有什么地方要去学习的。

〖 B.认识圣灵 〗

圣经讨论圣灵的经文，多是从圣灵的工作来介绍祂的位格，旧约尤为如此。旧约论到耶和华的灵(ruah)就是神的“手”或“膀臂”；因为灵的工作就是神的能力的显露，都是非比寻常的，是神的临在和神在作工。这种临在与作工，基本上是透过他的选民以色列，却不为以色列人所宥限。

耶和华的灵负责：

1．创造，赋予生命，管理自然界，及引导历史(创一2；二7；伯三十三4；诗三十三6；赛三十四16)；

2．传递启示(民二十四2；撒下二十三2；尼九30；赛六十一l-4；弥三8)；

3．使人明白启示(尼九20；诗一四三lO；赛四十八16；六十三lO-14)；

4．使人生发信德，如信心、悔改、公义、赞美、祷告(诗五十一lO-12；赛十一2；结十一19；珥二28-29；亚十二10)；

5．加能赐力给领袖(创四十一38；尼十一16-29：申三十四9；士三lO；十一29；王下二9-15；赛四十二l-4)；

6．赐下特别的技巧(出三十一l-11；该二5；亚四6)。

综观上述，灵的工作有三类：创造、启示和赋予特别的能力，使人能完成神在特别时刻委任的工作。

新约论到圣灵的工作，与上述三类近似，却较多直接讨论圣灵的位格(身分)问题。五旬节赐下的圣灵即耶和华的灵(徒二16-21；四25；七51；彼前一11；彼后一19-21)；是有自己的位格，非仅属耶和华的能力(约十四16，称作Paraclete，保惠师)，圣灵来是要继续圣子的工作，包括重生、认罪、安慰、教导和加力(约十四26；十五26；十六7-15；徒二4；十六6-7；罗八14、16；26-27；加四6；五17-18；来三7；十15；彼前一11；启二7)；圣灵与圣父和圣子常是并列的(太二十八19；约十四16-十六15；林前十二4-6；林后十三14；弗一3-14；三14-19；四4-6；帖后二13-l4)。

圣灵在新约一项最重要的工作是在教会，就像旧约耶和华的灵对选民的工作一样；祂1．启示耶稣言行的意义(约十四26；十六13；弗三2-6；提前四1)，使人得生命(徒十44-48；林前二14-16；林后三4-四6；弗一l7-20；约壹二20，27；四l-3；五6-l2)；

2．联络信徒而为一信仰群体，承受天国(约三5-8；罗六3-11；七4-6；八9-11；林前六17-19；十二l2-13；加三14；26-29；弗二l-10；四3-16)；

3．使信徒与父及子有交通，得尝天国已临的味道(罗八12-17；林后一22；五5；弗一14；二18；四30)；

4．赐下特别的圣灵恩赐(charisma)，使信徒能成长及侍奉(罗十二3-13；林前十二；弗四7-16)，包括说方言、预言、医病、赶鬼等。但这些特别恩赐非为个人，乃为荣耀基督，建立教会，预备天国(林前十四26-33；约壹四l-6；另参西一27；三4：弗五26)。为此，圣经称教会内不同的职份，不管是作先知的，使徒的，传道的，牧师的，或教师的，都具有圣灵特别的恩赐(弗四11、22)。

不仅是蒙召的人才有特别的恩赐，被誉为众恩赐之首的爱心，是每一个信徒都有，和都需要培植(林前十三；加五22及下)。但叫信徒成为特别的人，不是因为他们具有某种特别的恩赐，乃是因为他们有圣灵居衷，祂成了新约的记号(耶三十一31及下；结三十六14及下，26；林后三6及下；五5；弗一14，四30)。圣灵就是末后的灵，是“初熟的果子”，也是神的印记，为要表达那更丰盛的，却是将来才完全成就的神国；祂指出一种既济与未济的张力，叫信徒与万物一起等候万物的终局。旧约子民怎样切切盼望新约的来到，教会的信徒亦要等候新天地的来临。

我们可以不断复述圣灵的身分和工作，对我们有什么好处呢？我们因此就更明白神的启示，更有能力侍奉吗？显然不是这样的，复述并不是我们的目的，我们的目的是要活在圣灵里面。但没有圣经的道理，我们甚至不知道应朝什么方向追求。认识圣灵与活在圣灵的二者，实在缺一不行。

〖 C.活在圣灵 〗

当“认识圣灵”与“活在圣灵”被分割后，信徒的生命必然出现严重的问题。让我们引用祁克果一个比喻说明9。他说有一群会说话的鹅活在一起，每星期举行崇拜，由雄鹅负责讲道。

“讲道的内容，大体上都是论到鹅的超然命运，造物者赋与鹅的尊贵将来(每一次雄鹅提及造物主的名字，众鹅就欢呼喝采，雄鹅则鞠躬致意)。它们有一对翼，可以飞到远方，幸福的远方，那里才是它们真正的家乡。在这里，它们只是个异乡客，是被放逐的。

它们每星期都如此聚集，然后散会，各自归家去；下一星期来到，它们又去聚集，然后归家。就是这样了。它们活得很好，长了脂肪、变得又肥胖，又幼嫩……

就只有这些。每星期日的讲道虽然都是如此高超，但星期一，它们却彼此提醒，说有一只鹅严肃地看它自己高尚的命运，要使用造物者给它的翅膀，它受了许多苦楚。但其它的鹅对这消息极之谨慎，艳对不能在星期日散播，不然的话，它们的聚会就会是对神及对自己的讽刺了。

在鹅群中，有些是有病容又瘦弱的。其它的鹅就说：“你看，这就是那些想飞的鹅的严重后果，因为它们一直想飞，它们就胖不起来，也没有像我们一样，满有神的恩典。这是为什么我们丰满，肥胖，又幼嫩；只有神的恩典才能令我们丰满，肥胖，又幼嫩”。

祁克果在日记加上按语，指出多少基督徒不是像这群鹅一样，只满足于认识自己有一对可以振翅高飞的翼(圣灵)，却不想也不敢真正使用，因为这样一来，会使我们离开安舒又习惯的地面生活。翼若不是要来高飞，为什么要有一对翼呢？人有圣灵居衷，岂不也说明他是应有更高层次的存在模式吗？我们却只习惯谈论远大的理想，高超的命运，另一方面又安于现状，为种种肉身的需要来忧虑。

保罗常提到在圣灵里的生活，不是一种强化的道德生活，乃是包括本体上一种新生命(罗八2，5-9，13，27；林前二4，14；六19；加三3；五5，l6)，和生命的具体表现(罗八5，9，13；林前二lO，l3，十二7，8；林后六6；加五17；弗四3；六7-18；腓二l；西一8；帖前一5；帖后二13；提后一14)。基督徒应怎样体现这种新生命？教会又应怎样加强这个教导，协助信徒追求生命的成熟和侍奉的完成？让我们分开两方面来解释：信徒的成长；群体的建立。

1．以圣灵作基础的神学侍奉观

(a)信徒的成长

一个被圣灵重生，又有圣灵居衷的信徒，与一个非信徒到底有什么不同呢？基督徒是不是可以透过一些较具体的解释，来帮助他认识新生命，进而重新调校自己追求的方向，可以使新生命成为一个实体，不仅是另一套莫名所以的名词？近代基督教神学家在这方面下过不少功夫；只因为他们的作品多见于较专门的书籍及期刊，不为一般信徒接触到；让我尝试把他们研究的成果简化一下，介绍于后10。

薛西奥留斯(John Zizioulas)认为我们必需把人的身分(personhood)与性格(personality)分开来。性格(或角色)一词，包括人心理及道德的特性，是现在就表现出来的；身分却不是这样，它不是某种固定的形态，乃是不断改变的，因为它是一种关系，是人不断努力要达至的目的，因此我们可以用“本体的敞开”来形容人的身分。举例说，我们都知道做父亲应尽的责任，但不是每一个有了孩子的男人都是成功的父亲，他本来懦弱昀心理和自私的德性，会叫他成为一个很不称职的父亲，这是他的性格使然。但孩子的存在，和他对这孩子的关系．会叫他力求改变自己，作一个好父亲。成为改变之目的者，是他作父亲这个身分；叫他不断勉力改进者，则是他与儿子的活生生关系，他这个人的本体，便可以解释成一种“外向的本体”(ek-stasis)，是向外开向与儿子联合的情况。这样的本体不是固定的，不像传统希腊哲学所用的ousia的概念，而是一种“同在”{(presense，或par-ousia)的概念。

让我们把这思想套用在基督的新生命上。新生命是基督徒的身分，自然人的性情就是我们的性格或角色，而神是我们努力要与祂建立关系的对象，在基督里，或在圣灵里，则是一种同在，一种presence。刚得救的时候，就像我们刚有一个儿子，一种新的爱的对象；这个对象叫我们看见旧性情是不能与新的对象建立关系的；旧的角色一定要经历蜕变，才能进入新的角色，与新的身分渐渐吻合。要达到这个目的，我们需要圣灵的同在来脱去旧性情，就如父亲会因婴儿来改变他自私的性格一样，这种改变不是短暂的权宜之法，而是永久的，正如儿子不只是存在一会便不存在一样，它是生命逐层突进的历程。

安德逊(Ray Anderson)本于薛西奥留斯的理论，向前推进一步。他说，圣灵是一个吸引我们要向祂敞开自己的实体；人的旧性情(肥鹅)是自私的，以自我为中心，因此无论多高超的道理都不会使他超越自己，圣灵却不是一个道理，祂也不是在我们身外来吸引我们的目标，祂是圣神，因此是高于人，但祂却住在我们心内，成为我们新生命的基础，因此我们不是开向一种遥远的道德理想，乃是我们新生命的本能，向圣灵敞开是新生命的本质，安德逊称这种本质为“历史的超越”(historical transcendence)，是基于圣灵之外向本质(ek-staticreality)而有的。

人怎能运用向圣灵敞开的本质呢？关键在“接受圣灵”上(林前十二4-13；弗四4-6)。让我们用爱作例子来解释。爱是外向的，我们爱一个人，爱从我们身上出去，临到被爱者身上，使被爱者得到幸福。但自然人的爱是内向的，返回自己身上的，目的是为了自己的幸福，被爱者只是我们自爱的工具。一个漂亮或温柔的人，我们说他(她)是一个可爱的人，因为爱一个可爱的人，是叫我们舒服的，目标是我自己，不是被爱者。或转一个角度说，对自私的人来说，爱与被爱者都是同一个人，那就是他自己，这种内向的爱只会产生具破坏力的自我主义(我是最重要的)，和独裁的集体主义(你要依我的要求)，其结果都是一样的，被爱的对方会受压力和不快，爱人者的身分(personhood)不能发展。怀这种爱的个人或群体，都会因自私的爱而受害，因为它把人分裂了——这正是哥林多教会的问题。

圣灵把恩赐分给各人，目的是要他们彼此建立，哥林多信徒得了各样恩赐，却用来标榜自己，建立自己，排斥他人(林前十二l-十四40)，结果引起混乱和痛苦。保罗怎样处理呢？他是眨压圣灵的恩赐吗？要他们放弃使用这些恩赐吗？不是的，圣灵恩赐本身既来自圣灵，它就是具有向外敞开的特性，一方面是向圣三一神敞开，使人认识和称颂神，另一方面也是向人敞开，为要建立人。哥林多教会的问题并不出在具有多种恩赐，而是缺乏最大的恩赐——爱，一种使用恩赐的原动力，为了爱神而运用恩赐去侍奉祂，也为了爱人而运用恩赐去服侍他。于是保罗在林前十三章向哥林多教会阐释爱的道理：爱是“不求自己的益处”。

原来爱不仅是我们做在别人身上的事，爱是神——人间能够联合的实体，至高表现在道成肉身上，它的解释乃是：“祂(基督)本有神的形像，不以自己与神同等为强夺，反倒虚己，取了奴仆的形像，成为人的样式。既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。”(腓二6-8)一个实行爱的团体，就是“虚己的团体”(kenotic community)，凡他所作的，都是一步一步地离开自己，落实到被爱者的身上。这个团体不是“灵恩的团体”(charismatic community)，只求建立自己。在这团体内，圣灵的恩赐成了真正的工具，人被建立，以至神得荣耀，才成为真正的目的。作为工具的恩赐并没有必须性或惟一性，正如进入葡萄园的工人，他被分派到什么岗位工作，就给分配什么工具去完成；决定他得到什么工具者，是他被分配的岗位，却不是工具决定他的岗位，是岗位决定他的工具。工具可以被替换，人被建立和神得荣耀这个目的，却是永远不能更改的。

说万人的方言若是本于爱的目的来说，它是圣灵的工作；但同样地，本于爱来使饥者有食，裸者有衣，它也是圣灵的工作，对饥者与裸者说万人的方言，明显地是没有意义的，运用此恩赐的人也不是以饥者和裸者作爱的对象，只是以能行此恩赐的自己作对象。

因为圣灵是一种外向的实体，凡祂所作的，莫不是为了神和为了人的好处。因此只有为了神，为了人而作的，才具有圣灵的印记，而这印记正是此世界没有的。

世界是神创造及维持的，因此离开了神，世界就成了一个又聋又哑的本体，既听不见人需要的呼声，又不能向神表达赞美和感谢，因为世界本身没有圣灵那种外向的生命。基督徒群体却是具有圣灵外向生命的群体，它能把世界及其上的人带到创造者的面前，与祂发生关系，医治它的聋与哑的残疾，让饥者得食，裸者得衣，被囚的可以得释放，并且使他们能认识和赞美神；换句话说，这是一种把世界带到神的面前，同时又是把神引入此世界的工作，一种使“同在”(par-ousia)能体现的工作——这正是教会存在地上的目的和工作11。

教会必须帮助信徒重新整理他的身分感，让他看到他的身分并不在得救那一剎那间完成，那只是开始而已，就如一个刚为人父的情况相若，他有责任要追求做一个更称职，更配合为父之身分的。这种追求只能在圣灵里，又是与整个外向的信仰群体(教会)一起来寻求。

(b)群体的建立

自奥古斯丁起，西方教会一直在“两个世界”，“两个时代”兜圈子，光明的世界及光明的时代是属于神的，黑暗的世界和黑暗的时代是属于撒但的，这两个世界一直处于敌对的位置。黑暗的世界命定要毁灭，光明的世界至终要得胜；信徒与教会则是处于此两界的隙缝，他的责任是把人从黑暗的世界抢救出来。这种严重的二元论透过中世纪的阿圭那系统，和近代的自然神论和俗世主义，继续分割教会的言行，福音派与灵恩派受害尤深。这或许能解释一个奇怪的现象：这两派都是近代教会增长最快的教派，但他们对社会、政治、文化，以至民生的影响却是最微弱，因为他们都内缩到自己身上，把世界摒诸门外。

这是不是说世界就成了定规教会侍奉的主人呢？像某些近代教会学学者所说的，“教会不应有自己的议程，只有世界的议程”12？这个立场的最大缺点是把神摒诸问题之外，好像只有教会和社会两个角色在厘定他们的关系。潘霍华(Dietrich Bonhoeffer)在处理基督徒伦理的问题时，提出一个很具体的神学否决案13。

他说有两个问题是完全不适合基督徒伦理的：“我怎样才能成为善？”和“我要怎样为善？”乃要问：“什么才是神的旨意” ？问怎样才能成为善，和怎样做善事，我们一开始便肯定了这个世界是终极的，它本身有自具的善，和善的标准。但问“什么才是神的旨意”？我们是把善和善的标准立根于神，不是立基于世界，或是立基于自己，以为透过自己的反省和努力，可以改变世界。他说“只有神的实体，那位创造者，和复和者，和拯救者 (才是善的根源)，现在最重要的，不再是我应为善，或世界可以因我的行动而改善，乃是让神的实体在每一方面都可以显为终极的实体”14。离开了神，一切所谓资料，所有律法及标准，都变得抽象起来；使抽象的数据、律法和标准成为实体的，是教会对神的信仰，相信神才是一切资料、律法和标准的终极实体，并且使它们成为现实。简言之，教会的责任就是让这世界看见神。

潘霍华认为神的救赎是惠及世界的，神要向人启示祂自己，是透过这世界来启示，不是在一套架空的理论，道成肉身是在伯利恒的马槽，不是在哲学家的臆断中。神在基督里向人的启示，总是包括神和世界两个元素在内。基督教伦理学要求问的，不是这世界的善恶问题，而是怎样使神已在基督内赐下的实体兑现于这世界内；这就是教会的责任。

潘霍华认为教会的责任就是代理(deputyship)，就如作父亲一样。父亲是为儿子来行事，为他们工作、照顾、代求、奋斗和受苦，因此认真来说，他就是儿子的代理人。“他不再是孤立的个体，在他里面，已经混合了别人在内。他若再像一个孤立的人那样活着，他就是否定了自己的责任”。他若真要活得像个人，就只能因为他是一个有责任，且是向他人负责的人。

耶稣是一个有责任感的人，并不是为了成就自己的事为己任，乃是一个真正为了所有的人({for all)而活的人。祂一切的生活，祂的行动，祂的受死，就成了一个完全的代理。又因为祂就是生命，一切的真实生命都必须有代理的特性——一种为他人(for othes)而活的特性。

自私的人怎能完成他的责任呢？他必须把自己的生命为别人摆上，就像耶稣为人舍命一样。只有无私的人才能负责任的生活，或说：“只有无私的人才能真正地生活”。以代理人的身分来生活，他总是有两种试探，一就是以自己的自我为终极，另一是以别人的自我为终极，前者由责任衍生的关系会引至剥削和极权，后者则曾以人的福乐为最后的依归；二者都会严重地忽略人对神的责任——使祂的旨意成就在地的责任。

人间的至善不能离开神的旨意，因为只有祂是至善的，而祂对人的旨意又是只有善，尽管为了使人得着最好，祂要忍受最大的痛苦，祂仍然甘心乐意地忍受了；由此，祂为人定下了生活的模式：祂怎样背负我们的苦难，我们也要同样背负别人的苦难。原来人间的苦难也正是神自己的苦难。他在《狱中书简》说，基督教与其他宗教的最大分别，正是在人面对苦难的时候，趋乐避苦是人之常情，在苦难临到之时，人还会利用神来逃避苦难；基督教却告诉我们，蒙召作基督的门徒，就是蒙召去分担人的苦难，因为这正是神自己的苦难。神看见人受苦，祂自己也受苦，而且是“无能”地在受苦。祂的无能不是缺少什么能力，而是祂选择用来胜过世上一切权柄和国度的方法，就如祂儿子在十字架上藉着死亡来胜过死亡的这路一样，因此祂的软弱正是祂的能力。只有当人为基督背负十字架，承担人的苦难，人才得窥希望，看见真神。教会必须带着耶稣这个死的印记，她才能活出新生命的样式15。

潘霍华对建立信仰群体的看法，与现代人习以为常的教会增长法颇不一样。他的神学是从纳粹德国迫害“认主教会”的环境下成长的，因此对受苦的世界有着深刻的体会，对今日处于急变下的华人教会亦有巨大的意义。在《圣徒相通》一书中，他指出许多人走进教会，并不代表这是一间好的教会；教会怎样走入人群中，才是好与坏的指标。人走入教会，可以是逃避苦难，教会走入人群，并且承担人的痛苦，却是分担神的痛苦，这个人(person)才能成熟过来，这个教会(collective person)才能成熟过来16。教会离开社会，她就离开了可以成长的土壤；同样地，信徒逃避受苦的责任，不愿意把自己摆上，“为别人而摆上”，他就永远不会成为真正的基督徒。潘霍华认为这现象最能说明“爱至终要寻找的，不是团契(communion)，而是他人”17，当我们在寻找他人的时候，团契生活是自然而然地具备的；当我们寻找团契，就很可能为了温馨的相聚而忘记了别人，我们又是落在自我中心的陷阱。

贯串上述各概念的，正是爱。神的旨意是爱，因此是人间的至善；这爱叫我们甘愿为别人负责任地生活，甚至为别人舍命。是这种爱能叫人成长，也叫教会成为真正的圣徒团契，一个为着别人而成熟的信仰群体18。

在进一步介绍龚汉斯(Hans Küng)怎样论到圣灵与教会的关系之前，也让我们总括一下前面三个理论。薛西奥留斯是从基督徒的身分入手，他指出基督徒因着圣灵居衷，他有一种“本体的敞开”特性，是开向上帝。这种敞开性说明人成为基督徒，他便具有新生命的身分，但要这身分成熟，以至他的身分与性格相符，就一定要透过圣灵而让自己活在神的“同在”里面，也让神透过他而向别人显出祂的同在。

安德逊本于薛西奥留斯的理论，把信徒向神的敞开建立在基督的身分(位格)上。透过接受圣灵，信徒能像基督一样，成为一个虚己的团体。不仅是灵恩的团体，目的是去建立人；只有透过这样的团体，受造界因着罪而变得又聋又哑的残疾才能被医治，人可以听到别人的呼求，受造的世界便能开声赞美神。

潘霍华往更深的层次向我们解释，这一切都不是人道德上的努力，而是基督徒身分(person)的正常表现。基督徒的身分是只能在别人，在社会里显露出来。启示的意思，就是启示一个受苦的神在一个受苦的世界，道成肉身和十字架的道理告诉我们，除了为别人而活之外，基督徒再没有另一个更高的生活模式；当我们愿意为别人(亦即等于是为神)而摆上自己，我们就体现了爱的原则，也就是体现了神的原则；这样，亦惟有这样，教会才成为真正的圣徒团契，世界的希望。

这样的教会是怎样运作的呢？

龚汉斯认为关键是在圣灵和祂按己意分配给各人的恩赐19(charisma)。

龚汉斯认为圣灵给教会的恩赐就是自由，这种自由不是努力挣扎才获得，是已经赐下，而教会必须把它活出来。表达于两方面：信徒已享的自由，即从罪、从律法和从死亡的辖制下释放出来的自由；信徒要去传扬使人得自由的福音。

为了使教会能肩负并完成使命，神把丰富的圣灵恩赐给教会。按龚汉斯的意见，所有真正的教会，都是灵恩的教会(charismatic church)，因为教会不是一个组织(organization)，而是个有机体(organism)，使她有生命之机能的，正是圣灵的恩赐；圣灵在哪里，真理亦在那里，而真理是叫人得自由的。反过来说，重视教会组织的，只会产生教权、教制等等叫人不自由的势力20。那么圣灵与教会的关系是怎样的呢？龚汉斯分作三方面解释。

第一，圣灵赐与教会的恩赐，是末日(即弥赛亚国度)的恩赐。不仅是个别的先知、智者、战士或君王才有，乃是赐于每一个人的(结三十六27；参亚四6)。圣灵在五旬节沛然下降，临到每一个人；儿子和女儿，老年人和少年人，使女和仆役，以至主人(珥二28及下)。这位灵是神的灵，它是神圣的，与世人及世上一切别灵分别出来(“圣”)的意思)，祂不是某种神奇的，超然的力量，也不是任何的灵体，而是神本身，因此圣灵只可能是恩赐，白白赐给人，却不能为人控制及摆布，“神的灵是一种满有恩慈的能力，把祂的权能建立在人的心上，在全人身上；既居衷人内，祂在人心中的工作却能显露出来。”21

对路加来说，圣灵最重要的功能在乎建立的教会。祂赐下能力、权柄与合法性。“圣灵是一种神圣的权柄，把不同的群体联于一个教会，并使她有连续性：祂引导早期教会，赐下职份(徒二十28)，透过教会颁送谕令(十五28)，与按手有关(六6；十三2及下)，并使教会的见证合法化(五32)。” 22

但圣灵的恩赐不只限于特别的外在行动，如医病赶鬼，祂是决定信徒存在的基础，此点在保罗书信中尤为明显，他认为祷告也是圣灵的工作。假如没有圣灵，教会不仅是失去了大使命，教会本身亦不能存在(罗八14-17)。信徒能相信基督，这是圣灵的工作(林后四13；五5，7)，信徒能成为一体，联于耶稣基督，这也是圣灵的工作(林前十二；罗八11)；将来信徒身体得赎，与基督同活，这更是圣灵的工作(罗八23；林前十五27及下)，是在这一意义下，教会是被称为“末日群体”(eschatological community)，因为圣灵做在教会的工作，正是表明末日时代已然展开的工作，即弥赛亚国度的工作。

第二，教会是圣灵的殿。教会是一座灵宫，是父神、基督及圣灵建造的(参太十六18；可十四58；来二2-6，十21；启二十一22)。有三方面的意义：

(1)每一个信徒皆是圣灵建立(林前三16及下)，并使他与整个群体联络而为一，这不是说教会就是一个完全的群体，因为保罗最早足以此观念用在问题多多的哥林多教会，但他说：“岂不知你们是神的殿，神的灵住在你们里头么？”(林前三l6)。人的软弱并不能勾销他是圣灵建立及居衷的事实，它既是信徒的存在基础，他亦有责任使这基础(身分)成为他的真实性格的，叫名与实相符。对哥林多教会来说，首务是胜过好分裂的人性，“若有人毁坏神的殿，神必要毁坏那人，因为神的殿是圣的，这殿就是你们”(林前三l7)。

(2)整个教会都是圣灵建立的。保罗在以弗所书(二17-22)指出教会的内在结构：灵宫的根基是立在“使徒和先知”的教训之上，材料是每一个基督徒，包括远处的人和近处的人，外邦人和犹太人；房角石是耶稣基督；居住在灵宫的是圣灵，使灵宫发出祂应有的能力。因此教会之成为教会，因为她是一个属于圣灵的群体，不是因为她具有巨大人力及财力的组织；教会的记号应是属灵的记号，不是属世的记号。

(3)信徒既被建立，他也要去建立。《彼得前书》(二4-7)进一步解释灵宫的房角石，它原是人掉弃的石头，却是神所拣选所宝贵的。信徒亦是一样，“像活石，被建造成为灵宫，作圣洁的祭司，藉着耶稣基督奉献神所悦纳的灵祭”(彼前二5)。信徒的灵祭一方面是感谢、赞美、代求，另一方面也是他的侍奉。作圣洁的祭司，就是让圣灵引导、加力，好能完成祂被指派的职事。他被建立，他就有责任去建立。

第三，教会是在圣灵的管治之下。在这里，有四点是要明显地加以辨识的：

(1)圣灵不是教会，圣灵居衷教会，祂永远是被称作“神的灵”，或“基督的灵”，从来没称作“教会的灵”；正因如此，教会需要聆听、相信和顺服圣灵；什么时候我们把圣灵等同于教会，我们就会聆听自己，相信自己，顺服自己，并且要人做着同样的事。只有分开谁是主，谁是客，教会在一切软弱和不逮中，才有进步和成熟的可能。

(2)圣灵引导教会。圣灵引导教会的意思是先有圣灵，才有教会；教会的存在会因为圣灵不断创造及引导之工，教会在圣灵之外，并没有自己的存在规律，一切都是出于祂，祂永远都是教会的主。

(3)圣灵要在什么地方工作，祂就在什么地方工作，祂并不必然要按教会的传统、教制、规条来工作，祂甚至不是必须只在基督教内工作，圣灵要在什么地方工作，祂就在什么地方工作，祂的主权是一种绝对自由的主权。

(4)圣灵要在什么时候工作，祂就在什么时候工作。他的自由不是随意的，混乱的；祂的自由是真的自由，也是真实的秩序。没有什么教会的节期制度或教义能定规祂只能在这时候或那时候工作。不错，“祂是绝对的自由，以至祂有自由选择把自己规限于道和圣礼。但这种规限并不表示祂是不自由的，反更能说明祂的自由是大有能力又充沛的”23；教会并不拥有圣灵，圣灵却是拥有教会。

那么，圣灵的创造、权能与自由，对教会实际的存在与运作有什么意义呢？

龚汉斯认为教会必须继续以“圣灵的结构存在下去”。凡是按着圣灵的恩赐(charism)存在的教会，都是灵恩的(charismatic)教会，这种教会的组织和结构，就是一种具有“灵恩结构”的教会，她的结构是为方便圣灵在信仰群体中运作，不是方便人的传统和意见去表达。但实情却是相反的，我们轻圣灵而重传统，轻恩赐而重组织，为什么会这样呢？龚汉斯认为原因有二：第一，是教会的制度和律法主义。人过于执着固有的秩序和传统，人抗拒任何不熟悉的，因此亦拒绝思进；第二，过去教会学太偏重教牧书信，多论教会组织和制度的书信，却忽略了同样重要的其他书信，并且企图压制与调和新约书信彼此间的张力，未能充分让圣经对不同环境说出要说的话24。

要革新我们对圣灵与教会关系的认识，就必须重新认识新约是怎样讨论灵恩(charisma)。

比福音书更早写成的，是保罗写给帖撒罗尼迦和哥林多教会的四封信。在《哥林多前书》，保罗并没有提到长老、监督、主教或按手等教制的问题，却多论及圣灵的恩赐(用的是charismata或pneumatika)，这些恩赐并不是由组织或礼仪分派下来的，是圣灵按各人的信心的程度而赐下的。当然，教牧书信亦有提到这些恩赐，并且是放在教制的亮光下来讨论，但教牧书信是后期写成的，也是本于保罗在早期书信(帖前后，林前后)的基础而发展出去，当时因应实际情况的需要，圣灵恩赐都是从按手而赐下。教牧书信从没有用过pneumatikos一词，《使徒行传》也没用过，就是chrismata也只出现过两次(提前四14；提后一6)，都是与按手有关。这个情况说明为什么单纯本于教牧书信及《使徒行传》而建立的教会学，是特别轻视圣灵恩赐的；由这种教会学发展出来的教会组织及结构，“也特别容易忽视灵恩的结构。”25



2．灵恩与教会

现在我们不能再轻此重彼，乃要把保罗早期的书信与后期的教牧书信放在一起26，重新了解圣灵恩赐对教会的意义。可分三方面来解释。

第一，到底圣灵恩赐是超常的还是寻常的现象？

在完全不是针对灵恩运动，只是按圣经揭示来研究的龚汉斯指出，我们常犯的毛病，就是以为灵恩都是超自然的，不是每日均有的现象，就如神医、说方言、赶鬼、行神迹等；他说，这些不错是超常的现象，却绝非是早期教会惟一被称为灵恩的现象。就以说方言来说(林前十四6-11，23)，早期教会(特别是哥林多教会)可以说方言的人很多，就是其他宗教(例： Dclphic Pythia，Sibyls)亦多有习之；保罗并不排斥任何圣灵赐下的恩赐，却指出灵恩也有它的优先次序和价值。因为灵恩的目的是建立信徒群体，不是为自抬身价，方言若不经解释，它就只是对说的人有帮助，对听不懂的会众来说，其价值就不及说预言了(林前十四章)。在林前十二28，保罗列出各种圣灵的恩赐，说方言位列于末。在他写给罗马教会的信(很可能是在哥林多城写的)，他也列出各种圣灵恩赐(罗十二6-8)，说方言连提都没有提及。

哥林多教会受希罗宗教的影响很深，保罗认为有需要向教会指出异教的pneumatika是容易迷惑人的，他很可能是因此而改用charismata。当他用pneumatika（林前十二l；十四1），他就特别指出不是所有神迹奇事都是源自圣灵的，信徒的明辨是十分重要的(林前十二10)。

属于教会的灵恩有些什么记号呢？在他详细讨论灵恩问题之前(林前十二2及下)，便列出两个重要的准则：首先，凡是出于神的灵皆能使人认耶稣是基督，只有“在圣灵里”，人才能认耶稣为Kyrios(主)，因为圣灵总是叫人联于基督，并且接受他的管治。再者，凡是出于神的灵恩，都是一种侍奉的恩赐，目的是叫人能建立信徒，“圣灵显在各人身上，是为了众人得益处”(林前十二7，新译)。是在这意义下，保罗也列出其他恩赐，都不是超常的，就如劝化、怜悯(罗十二8)、作执事、作教导(罗十二7；林前十二28及下)、说知识之言和智慧之言(林前十二8)、信心(林前十二9)、分辨不同的灵(林前十二l0)等等。

这样看来，灵恩不常是超自然的27，在教会的生活和工作内，凡能对整个群体有帮助的，都是出于圣灵，因此也是保罗所说的灵恩。但在各种能叫人得益处的灵恩，保罗指出最大的，最重要的恩赐就是爱，他称之为“更大的恩赐……最妙的道”(林前十二31)，是每一个基督徒都要勉力追求的，它是众恩赐之首，也是统御各种恩赐的(林前十三1-3)。在人生千百种实况处境中，只有爱的恩赐是最不干扰人，最不哗众取宠之下，能叫自然人永远做不到，也是能叫人得到最大的益处：“爱是恒久忍耐，又有恩慈。爱是不嫉妒，爱是不自夸，不张狂，不作害羞的事；不求自己的益处，不轻易发怒，不计算人的恶。不喜欢不义，只喜欢真理。凡事包容，凡事相信，凡事盼望，凡是忍耐。爱是永不止息的，先知讲道之能，终必归于无有，说方言之能，终必停止，知识也终必归于无有”(林前十三4-8)。

第二，圣灵恩赐是单元的还是多元的？

传统教会常犯的毛病，是以为灵恩只有一类，即是按手而赐下的恩赐，按手者都是教会制度内的人，透过这种强调，教会就能控制圣灵的恩赐，及领受恩赐的人；龚汉斯认为这是完全本于教牧书信来发展出教会学的结果28(参提后一6；提前四14)。倘若这是惟一的灵恩，那么从某角度而言，灵恩便成了某种圣礼或制度了，但这不是保罗说到的灵恩，它的目的不是为巩固教会的制度及传统，乃是圣灵按自己的意思，把不同的恩赐分给众人，目的是为了各种不同的工作和侍奉。在保罗提及各种重要的恩赐中，都没有提及按手才可拥有的这回事。

保罗在多处均有提及一系列重要的恩赐(特别见于林前十二28-31；罗十二6-8；弗四11及下)，它们包括：

(1)讲道，包括作使徒、先知、教师、传福音及作劝慰。

(2)服侍，包括作执事、施舍、照顾患病的和寡妇的慈惠工作。

(3)领导，包括照顾初信的、监督、长老、牧师。

除此之外，保罗更提及另一类恩赐，是传统灵恩派常忽略的，他们包括：

(4)受苦(林后二7-12；西一24)，忍受苦难是可以成就神的工作。

(5)工作，所有职业都是出于神，祂亦为了使我们称职而赐下各种恩赐(林前七17；罗十二3，6)，“各人领受神的恩赐，一个是这样，一个是那样……只要照主所分给各人的，和神所召各人的而行”(林前七7，17)。

(6)能处于现处的环境，也是一种恩赐，包括结婚或独身(林前七7)，割礼或不割礼(林前七l8-20)，作自由人或为奴的(林前七20-24)，这些不同的身分均是一种召命，信徒蒙召而能活出与身分相符的，并能完成所托的，皆是出于圣灵的恩赐，不是为了自己，全是为了主及为了别人。这样看来，保罗认为信徒的潜能是可以被圣灵唤醒、提炼、创造，然后用来服侍别人，这就是圣灵的恩赐，亦即是我们简称之为“灵恩”(charism)的了。

保罗在《罗马书》十四章说得最彻底。他说任何圣灵的恩典，任何能使我们完成职业之所托的，都是灵恩的一种，只要它是“在主内”或“为了主”而作的，包括饮食或不饮食某些东西，守或不守某些规条，以至或活或死，它们都是灵恩的一种，只要他们都是在信心及清洁的良心之下而行(罗十四22及下)。“因此整个人和他所有的天份，都是为了主的事工，神的灵会赐给他新的恩赐，也会给他的生命一个新的目标……灵恩是按神的恩典和祂自由的意志而赐给基督徒的”29，因为侍奉有多种，而群体的需要也各有不同，灵恩就是一种装备，使人能完成神的召命。

第三，圣灵恩赐是为小部分人或是为了所有人？

假如灵恩是圣灵为使人能完成神的召命而赐下的恩赐，灵恩就不可能只是为小撮人，而是为了所有人的了。但历来灵恩运动受排挤，部分原因是传统教会看灵恩派不属教会的主流，他们只是狂热的小教派(有关此问题，我们在下一段要处理)，且是对建制化的教会不利，因此禁止信徒在这方面的追求；这是混淆了真理与现象之区分。过去灵恩派(甚至现在的第三波)确有极不成熟的偏激表现，他们曾引起教会分裂，信徒受伤害；但这现象不能公正地归纳出“追求圣灵恩赐只会叫教会受伤害”这结论来，圣灵仍然是主，自由又自主的主，祂仍然按自己的意思把不同的恩赐，赐给每一个信徒，使他们能不辱圣命，完成所托。

保罗在林前十二28，3l说：“神在教会所设立的，第一是使徒，第二是先知，第三是教师，其次是行异能的，再次是得恩赐医病的，帮助人的，治理事的，说方言的……你们要切切地求那更大的恩赐(爱)”。这个灵恩系列由第一层次的使徒，一直到任何信徒都必须有份参予的“帮助人，治理事”，以至到最大的恩赐——爱，没有信徒应自视为灵恩的局外人。它岂不是告诉我们：(1)没有人可以没有恩赐来侍奉；(2)亦没有人能具备一切恩赐去侍奉；(3)每一个基督徒都有某种恩赐，因此每一个基督徒都是真正的“灵恩派”的(charismatic)。保罗问：“岂都是使徒吗？岂都是先知吗？岂都是教师吗？岂都是行异能吗？岂都是得恩赐医病的吗？岂都是说方言的吗？岂都是翻方言的吗？”(林前十二29-30)，当然不是了，“只是各人领受神的恩赐，一个是这样，一个是那样”(林前七7)，因此他勉励罗马信徒：“我凭着所赐我的恩对你们各人说，不要看自己过于所当看的，要照着神所分给各人信心的大小，看得合乎中道”(罗十二3)，跟着他就指出要怎样专一于自己所有的召命，使用恩赐来服侍肢体(罗十二4-8)。

《使徒行传》亦告诉我们，圣灵是“浇灌凡有血气的”，凡于圣灵有份的，都与圣灵的恩赐有份，因此灵恩不是某小撮的记号，是所有基督徒的记号，只要我们不把灵恩规限于超常的能力。

到这里，我们可以总括前述的，来给灵恩一个神学定义：“灵恩就其广义而言，是指出神对每一个信徒的呼召，为了完成他在群体中某个特别的岗位，使他们有能力去完成特别的责任。”30就此意义而言，灵恩只是圣灵所赐的恩典而已。

我们也许会问，灵恩既有多种，教会怎能维持必须的合一性和秩序呢？教会的合一性和秩序不是透过压制其他信徒所得的恩赐而获至的，它们必须维持，却是透过三个原则。

第一，合一与秩序是藉着鼓励信徒得着他们的恩赐，认识他的恩赐和使用他的恩赐；我们不会透过行政手段把某人抬上独断的地位，然后要所有人都听命于他，这样只会造成分裂，不是合一，造成混乱，不是秩序(林前十二12-30)。

第二，合一与秩序是当每一个人各得其所，又各尽所能，目的是为了别人。圣灵的果子(加五22)是为了各人的成熟和成圣，圣灵的恩赐却是为了群体的成长和好处(林前十四12；弗四12及下)。基督徒不应利用灵恩作武器，在教会抓权抓利，乃是以此为服侍的途径，就此意义而言，灵恩是使我们能走十字架道路的能力，为了爱神、爱人。

第三，合一与秩序是藉着信徒顺服主而建立。所有灵恩都只有一个律，就是爱之律；所有灵恩都只有一个目的，就是服侍与建立，当每一个信徒都认识他的恩赐，又好好地加以发挥，彼此服侍，顺服于同一个主，合一与秩序就自然建立起来。

这样说来，我们既不能自我中心地，又狂热地标榜着自己的恩赐，这样只会引起混乱；也不能依靠律法或行政手段，来把一切都压平，造成人为的，不自然的，又是死沉沉的，统一性，却不是可羡慕的合一和秩序；我们要追求的，既非混乱，亦非统一性，既非太小，亦非太多的秩序，我们追求的，是圣灵能自由地运行于每一信徒之中，“主的灵在哪里，那里就得以自由”(林后三17)。

不能忘记的是，一切灵恩都是属于“未济”之境，是“有限的”，不完全的，“等那完全的来到，这有限的必归于无有了”(林前十三10)，只有爱，众恩赐之首，能存到永远，因为所盼望的既然临到，我们不再需要信，也不再需要望，一切痛苦眼泪，残缺不全，都要成为过去。惟独爱，是万古千秋都不能或缺的。

在既济与未济之间，我们仍然要鼓劻信徒发现他们的恩赐，磨炼它，使用它，使教会群体能在此世代发出爆炸性的力量，让教会得以建立，让世人能认识耶稣就是基督来。

3．怎样看待灵恩运动？

我们在上一段指出，信徒的身分是一个有待发展、追求的目标，我们未达完全之境；我们亦说到，信徒群体必需是一个虚己的群体，他才能真正服侍这一代人，透过潘霍华的解释，我们指出除了学效耶稣的舍己，基督徒的身分不可能指望达至名实相符的地步；同样地，透过龚汉斯昀教会学，我们指出所有基督徒都是属于圣灵的，因此教会也就是真正的灵恩教会。现在我们要问，教会应该怎样看待灵恩运动？假如每一个信徒都是具有圣灵恩赐，而教会又是一个灵恩的教会。为什么信徒和教会是那样抗拒灵恩运动？灵恩派应该怎样介定？都是狂热的小教派吗？抑或像早期从社会学角度的分析，说五旬宗只是属于社会低下阶层，在经济与文化水平都不如人之下，企图藉宗教来寻找补偿的人？

灵恩运动的社会现象

早在第一波灵恩运动兴起之后，尼布尔(Richard H.Niebuhr)便在一九二九年指出，五旬宗的兴起和广受欢迎，是因为人不满意传统教会那种理性的，墨守成规的崇拜方式；人寻找的是一种自由的、自发的，可以参予的崇拜31：因此灵恩派的本质不仅会吸引社会低下阶层的人，它的崇拜方式就是会吸引人。经过了大半个世纪，尼布尔的判断证明是正确的。

不错，五旬宗运动在世界各地的展开，最先都是先吸引社会较低阶层的人，像智利的农夫，阿根庭的印第安人，北美的无产阶级分子，非洲的广大群众，英国的穷人，以至意大利南部的贫民，和东南亚地区的乡村教会，都是灵恩运动广受欢迎的阶层32。但明显地，灵恩运动能吸引他们，并不因为灵恩运动可以改善他们的经济情况，而是因为别些原因——在乎灵恩运动所具有的改变力量，可分下列几点说明。

 (a)表达信仰的媒介

 当传统基督教变得愈来愈理性，教义变得愈来愈精细，受过高深教育的人自然能欣赏其奥妙，我们却不警觉，这种发展其实是剥夺了教育水平低的人参与和表达他们宗教的权利；灵恩运动舍弃理性为宗教生活与思想的惟一途径，他们鼓励全人投入的敬拜，唱赞美诗时间比讲道时间长，诗歌的内容简单而达意，并且强调每一个人皆可亦需要与圣灵接触，亲自经历圣灵的实在，无形中是重新把唯理主义剥夺了他们的表达能力，再度归还给他们，医治他们因失去表达媒介而引起的恐慌。

教会并不需要因见灵恩式崇拜受欢迎，便完全丢弃她固有的崇拜礼仪和方式，到底教会更新并不完全在乎由一个模式跳入另一个模式去，没有适当的信徒教育，太急的转变只会引起信徒的适应困难；但明显地，只在乎重复礼仪的背颂，里面完全没有感情的投入，是顶叫人生厌的。再者，怎样帮助信徒投入崇拜，接纳多方面表达信仰的方式，并且鼓励信徒在崇拜作出响应，似乎灵恩派的聚会是可以提供参考与借鉴之用的。

(b)建立信徒的身分感。

重视灵恩的信徒有很强的身分感，知道自己可以有份于建立神的国，可以被圣灵使用，而更重要者，是知道自己能够帮助人，这种身分感正是一般传统教会的信徒所缺乏的，无论贫与富、智或愚。不错，传统教会亦鼓励信徒参与侍奉，但所谓侍奉者，多以“需索”的形式出现，需要他们奉献金钱、时间、才能，还是多集中在有钱及受过良好教育的一群；这种需索是以一些特别事工作单位，参与的信徒并不知道他与神拓展天国的关系，他不知道或不能确认自己在神计划内所占的位置，因而缺乏一种够强的吸引力和原动力，需索多了，他反而感到烦不胜烦。今天教会常见的现象是，信徒并不羡慕圣职，教会有某些职位悬空了(主日学教师、助道会主席或团契导师)，牧师要费好大的劲才能个别说服人去担当，这种情形极少见于重视灵恩的团体。

身分的建立常能补偿人在其他方面的缺乏。威尔斯的复兴(一九O四至一九O五年) 33，其实是灵恩运动一次大胜利。有着一切灵恩聚会的特性。如很长时间的唱短诗(“有时唱上几小时”)，讲道时间短而简浅，非常看重祷告，在家中，在聚会齐开声祈求，强调圣灵的洗，和顺服圣灵的引导，与及讲道者运用威尔斯人特有的，把声调不断提高的演讲技巧(威尔斯人称之为hwyl，与及信徒普遍有圣灵充满的经历，如战抖、说方言，及突然跌倒在地上等。我们当然可以用灵恩派惯用的理由来解释这些现象，但当复兴浪潮漫遍整个社会时，它也同时是一个社会现象，用社会学的角度来解释它也是可以的(虽然社会学的理由永远不能穷尽一个宗教现象)。

原来威尔斯的克尔特人(Celtic)一直跟英格兰人比较，觉得不如他们，尤以二十世纪初期。在地理上，他们缺乏便捷的交通工具与世界大城市相联；在经济上他们不如伦敦的发达；而更糟的是文化上的理由，威尔斯人用的克尔特语日渐为英语替代，与之而去的是他们传统的文化为新一代遗忘；他们的恐惧正是整个民族和文化会为世界遗忘，而他们人力能及的，能扭转颓局的，又是那么有限，可能正是应了“人的尽头，神的开头”这句话吧，威尔斯人祷告的真诚，在英伦三岛的其他教会并不常见。当复兴火焰临到他们，上述三种欠缺一下子给扭转过来，他们感到不再被遗弃，相反地，他们切实地感到自己是在神恩当中，是蒙眷爱的人——威尔斯的复兴吸引了英国和海外(韩国、印度、南非、非洲和拉丁美洲)的人来观摩学习。

今天港台教会机构林立，各自向教会推动他们的异象和事工，很多教牧同工收到机构的信和宣传文件，只感到又是另一项需索，此情况在香港尤为严重，在人才外流、资金外移之际，他们只感到机构的需索是一项不胜负荷的担子。有一牧师这样对笔者说，“他们(指机构负责人)的办公室宽敞豪华，自己拿的薪金是我们的几倍，却要求我们教会不断支持他们的事工，吸纳我们日见短缺的资源”。有事工，却缺乏身分感，明显地不仅是机构与教牧同工之间的问题，也是整个信徒群体的问题。

 (c)简化把握信仰的方法

自第三波灵恩运动起，被吸引的人不再宥限于经济及教育水平较低的阶层，其浪潮已漫遍政府的高官，工商界的高级行政人员，各方面的学者、艺术家、外交人员等高阶层人士34，这跟一般人士对灵恩派的印象是颇不一样的，为什么会有这些现象呢？

假如我们拿灵恩派传道人与一般传道人的讲道来比较，不难发现为什么前者大受欢迎，后者不易引起兴趣。灵恩派传道人传的道非常简单易明，他们通常只讲一个主题，然后透过不同的角度，很多的比喻，不断的重复和差不多必然具备的，鼓励信徒实行的方法，叫听的人很容易把握信息的中心，并且有实行的意欲。我们常误认这种方式的讲道是只适合教育水平低的人。美国电视传道人讲的道都是这个模式的，他们固定的听众很多，遍及社会各阶层，因为这种方式是人能够把握的方式，不管是小学程度或学者专家都欢迎。事实上有证据显出，愈是从事专业的人士，他们愈不想在礼拜堂听一篇深奥的道理，他们的专业已给他们够多的压力和烦恼，完全没准备要在星期日添上更多的问题，何况有时在讲台上传的信息是深得他们不能应付。他们若听不明白，就会觉得自己好愚蠢，有时连要怎样在信仰及生活上为自己下一个决定都不能。他们是又失望又恼怒的。

传统教会的讲台，若不是空洞无物，八股连篇，讲道时间成了会友磨炼忍耐的时间，就是讲员直接把他们从神学院听回来，或从外国书籍看回来的东西照搬出来，中间没经过消化，很多时候也不感到个人的投入。只在说教一番，会友很难知道他们到底是信什么!

我们应怎样办呢？照灵恩派传道人的方式来讲吗？叫信徒得益的信息自然不仅限于灵恩派传道人一种的讲道方式，单纯的模仿很少能解决问题的；但怎样增进讲道的技巧和内容，明显地是急不容缓的。我们一定要分开教会讲道与教导的事工，在保罗的恩赐系列中，它们亦是分属两个不同的恩赐范围。星期日公众崇拜是讲道(preach)的时刻，比较适合不同层次的会友，也是传递基本信仰的时刻；教导(teach)则要放在其他时间，它是深化基本信仰的时间，是因人施教的。讲道一个很重要的因素，是讲者必须认识他们的会友，知道他们的困难，然后本于圣经来匡正或鼓励他们，因此最好由牧者去负责35；教导工作在这方面的要求也是有的，却不是那么严格。

无论是讲道或教导，也无论程度是深是浅，怎样帮助听者把握信仰的主旨都是重要的36。信徒若要发展他们的身分感(参上一大段)，他们必须认识自己的信仰，知道自己在神整个救赎历史的位置，并且有足够的动力赋与他们，他们才能动身寻找落实。这些都是灵恩群体常能具备又吸引人的地方，却是传统教会比较缺乏的。

(d)充实的教会生活。

信徒返到教会，他们冀望可以透过简单的祷告和并不复杂的崇拜仪式，与神有直接的交通，在他们能力范围之内可以把握和表达信仰，以及与其他信徒有个人的，活泼的，又真诚的关系。这是灵恩群体能赋予，而传统教会感到不容易开展的。我们很容易说他们不问世事，以自我为中心，甚或是情绪化，这等批评是无济于事的。我们一天不能提供有效的方法来纠正社会和教会的弊弱，只有中产阶级人士可以满足他们宗教及其他需要，我们就没有权利剥夺一些较不幸的人寻求其他方法来满足他们的需要，无论这方法看似是怎样自私和他世37。

我们不能用现代教会的事工中心，或社会关怀，来取代信徒在教会对个人关系的渴求，它不仅是属于新约对教会生活的教导，也是现代人在世界感到缺乏，盼望教会能赋与他们的。从社会学的角度来解释，教会可以提供给人的，正是现代高度竞争的社会所不能提供的，那就是怎样胜过种种扑面而来的压迫感，就如阶级矛盾、孤独、贫穷、疾病、种族歧视，以至性格的冲突，此等势力叫人愈来愈感到无能；他们并没有期望教会能提供一道魔咒或捷径，可以一夜之间扭转颓势，他们却期望教会是一个接纳的群体，一个不设防的城市，让他可以在里面暂得喘气之空间，星期一可以再度搏杀。可惜传统教会一直给人的印象不是这方面的，他们却常在灵恩群体内找得到。

不错，我们并不认为应该把教会发展成现代人的感情软枕，这种需索必有失望幻灭的的一天；用杜勒斯(A．Dulles)的说话来说，这种欲求无疑是希望在地上找到一个完全的母亲，无论我们在外头受了什么委屈，她永远在那里，永远可以成为我们宣泄的对象，这是不实际的，也注定叫人失望的38。但不把教会变成一个完全的母亲，与把信徒当成是家庭的大儿子，支持种种经济及其他方面的开支，明显地是有分别的；这个大儿子在家庭若能享受家庭的温暖与支持，他支持家庭的种种努力就会甘之如饴；反之，他会感到烦厌。前者我们常能从灵恩群体内看得到，后者则常是传统教会见到的现象。

上面提及(注37)的英国社会学家威尔逊指出，灵恩群体对现代人具有一种医疗的作用，一个接纳的群体能叫疲弱的个人感受到温暖，解除内心的戒备。叫周日的无能感得到舒缓。此外，灵恩派牧者的讲道亦不会对会友构成威胁，他没有用高言大志，也不重视一般的崇拜程序，讲员在讲台上不是单向的传道，而是双向的对话，会友可以即场响应讲者(最常见的是会友说“阿门”)，因而信息与信徒的关系更形密切，这些都是叫会友更投入，更感到自己是教会活跃参与的一分子，大大充实他们的教会生活。

4．灵恩运动与教会关系的神学评估

在第三、四章，我们曾就灵恩运动本身的问题提出一些神学的反省，这里注意的，是灵恩运动与我们教会的关系这方面。

1．灵恩运动只是一小教派的现象吗？

这是很多全盘反对灵恩运动主人的看法。这看法似乎能给人一点表面的安慰，认为他们只是一时的现象，过不多久，他们不是消失了，就是给纳入传统教会的主流去。我们说这是表面的安慰，因为实情并不如此。灵恩运动自从本世纪初掀起第一波后，既从没有消失过，又并没有被主流教会吸纳驯化；相反地，主流教会的信徒及神职人员却不断地被吸入灵恩教会去39。根据一九八二年版的《世界基督教百科全书》的统计，从一九OO年至一九八O年期间，基督教福音派教会在整个基督教界占的比例，是从50％增至56.2％，而灵恩派则从零增长至占有19．9％。以信徒数目来说，福音派信徒是从一九OO年的七千三百一十万，增至一九八O年的二亿二千零二十万；灵恩派信徒则在这八十年间有六千二百二十万40。以他们增长的速度，谁能保证有一天灵恩派不会超越福音派？今天许多研究教会历史的人都承认，灵恩派已经与改教运动、重洗派、敬虔运动、福音觉醒运动，和其他奋兴运动是并列的。

“小教派”(sect)一名，除了指信徒数字之外，亦有指到他们的教义，通常是指过度强调某一方面的教义，以至失了整体的平衡，有人就因此称之为异端或邪教(cult)了。第一波的灵恩运动的确有许多偏激的言行，有些还延伸入第二波去，但我们发现灵恩派是一个很可以学习，也很能改进的群体，整体地说，第二波比第一波更少一点偏激，而第三波又比第二波更接近大公教会的信仰规模；今天主流教会排斥灵恩派，与其说是为了信仰的理由，不如说是不接纳他们一些做法，也许另加一点的妒嫉。但如前面提及的，第三波仍有许多不善之处，有些还可能发展到偏离正道的危机，这都是要我们小心分辨的。但除非我们有充分证据指出他们只强调一种信念，一种做法，到一地步是否定其他信仰要件，排斥其他信仰群体(像第一波部分人士的做法)，我们也不能称灵恩派为小教派，无论就人数或教义方面来说。

2．过度热心是不是我们拒绝灵恩派的理由？

过度热心常是教会感到难以控制的现象，团契或个人过度热心，通常与教会的执政者不兼容；同样理由，传统教会亦发现灵恩派牧者与信徒宣称有的恩赐是他们没有的，其聚会方式是他们不能接受的，过度热心便成了他们拒绝灵恩派的现成理由。若用龚汉斯的教会论来分析，他们就是犯了教会的体制凌驾圣灵行事方式的毛病。

早期教会有许多先知，教会的运作亦在很大的程度上是依靠先知说的预言，我们若用比较宗教学的言语来形容早期教会，他们也就是过度热心的宗教团体了41。

事实上，反对过度热心，跟教会重理性轻情感的传统很有关系，理性是体面的，也是可以控制的，情感却不然，有时它的表现可以是叫人不舒服，也是不容易控制的。但这种重理轻情的传统已经恶果显现，它叫许多人(尤其是知识水平较低的)失去表达信仰和欣赏信仰的能力。

现代礼仪学者指出，圣礼不是一套外在的行动，它是带着很深的神学信息的行动。圣餐的擘饼及洗礼的行动只是一种记号，它们的指涉就是耶稣基督的生、死、复活，和由此而对信徒产生的功能，因此圣礼本身就是一种宣道，一种用“可见的道”来宣讲无形的道，它能激发信徒深邃的感情，或是悔改，或是赞美与感谢。现在问题是，我们为什么不能看说方言，按手医病，及赶鬼同样具有圣礼的意义(虽然不是教会惯常的两种圣礼)？若是按着保罗的方式来进行，它们不也是一种宣道的方式吗？不也能激发信徒感谢与赞美之情？它们若与讲道配合来进行，尤如圣礼配合解释，为什么我们对这些事件如斯反感？是因为神学上我们认为自使徒结束后，教会再没有行神迹奇事的能力吗？若然的话，我们的教会历史必然删减过多了，抑或因为我们没有这些恩赐(绝不是羞耻的一回事，圣灵按自己的意思来分配)，也许亦不能明白这些事，觉得难以控制，因此加以拒绝，甚至是扼杀。

不错，就是现今第三波人士也有单独高举神迹奇事的倾向，叫人只受炫目的行为吸引；但今天多少传道人不是在讲道上炫耀自己？做成教会太多明星，太多标榜人的作为，太少让人看到神的荣耀；或讲道只是演讲，只有叫人厌烦的说话，叫人看不出希望、安慰与医治。为什么用言词来传递的个人荣耀或个人无知，会比用可见的行动(神迹奇事)更可取？“只要热心者仍然忠于他们的召命，寻求侍奉整个教会，他们就不是小教派”42 我们也不应把他们定罪，反应与他们建立健康的对话关系。

过去二波的灵恩运动不为主流教会接纳，我们用种种方法把它们推至主流教会的边缘区域，或使它们成为基督教次文化的阶层，但传统教会对圣灵的真理与作为仍然像以前一样贫弱；我们可以一边承认“第三波有许多地方值得我们学习，但是……”，我们重视的不是认真需要学习的地方，只是第二句的“但是……”，是我们要拒绝的地方，这种自以为完全的态度对教会的成长没有好处，到第四波，第五波出现了(必然的)，我们仍然像以前一样的贫乏，一样的空洞(也是必然的)。传统教会能否有这个胸襟，尝试明白灵恩派的目标是什么，与他们建立对话的关系，然后彼此扶助，互补长短，一同为着基督教会的建立而努力？

3．我们应该怎样看神迹奇事？

完全排斥神迹奇事，视之为异教的邪术，跟单方面高举神迹奇事，认为它们必是出于圣灵的工作，是同样不成熟的。圣经与教会都是高度复杂的，过度简化的答案永远有吸引力，却鲜能解决问题。

同样不能解决问题的，是各引圣经来抨击对方，结果好像圣经是在自相矛盾了。就让我们用按手祷告治病作例子说明。治病(或其他神迹)是否可能，是否合乎圣经。似乎不能单从圣经找出一些经节来做赞成或反对之理由的，因为我们总能在圣经找到想要找的理由；这不是说圣经在判别教会生活一事上是否有用的问题，而是我们一直忽略了圣经一个重要因素：它的文化因素，或说是信徒所处之真实环境的因素。使徒是因应教会的实况来施教，不是依循某种抽空的原则来强加于所有的教会，故此圣经永远存在着一种健康的张力，保罗对哥林多教会大谈圣灵行神迹奇事的恩赐，但在雅典学房，他与希腊人展开长长的学术讨论；有时他织帐棚为生，有时他欣然接受教会的物质供应；我们若企图从新约蒸馏出一些原则，然后高举它过于一切，结果必然造成伤害与分裂。

这种蒸馏工夫不是神学的工夫。神学工作是一种反省的工作，圣经当然是主要的素材，它需要反省，因为像昔日使徒面对教会一样，他也需要慎重地考虑文化的因素，信徒实际所处的景况，圣经的原则要怎样运用，才能对信徒产生最大的效应？因此就医病的恩赐来说，我们不能只问它是不是符合新约圣经的原则，更要问它对信徒群体产生什么样的影响，才能定其对错，换句话说，任何一种宗教的方式不仅要寻求它的圣经根据，更重要者是这个圣经理据在那特定的，亦是此宗教方式所冒起的社会背景和信徒实况，是产生了什么样的影响，然后我们再在圣经亮光下来评价这种影响。就以神迹奇事来说，这种功能是不是叫信徒更能体验圣灵的大能和神的同在？它是不是信徒渴望体现的信仰核心？它更能使信徒成为一个成熟的基督徒，还是把他们逼离正道？它可以帮助信徒脱离恐惧和压力，还是增加了信徒的恐惧和压力，整个神迹奇事运动能否帮助教会更能了解世界，进而帮助教会向世界见证福音？

假如我们把上述问题应用在祷告治病的问题上，又把此问题放在信徒的实际环境，问题多层次的意义立刻显示出来，让我们用九十年代的香港为例。

葡萄园运动被介绍入香港，引起了两个颇不一样的反应。在以工人为对象的“基福”及教会，它大受欢迎：在一般教会(以中产阶级为主)，说得保守一点，是引起怀疑，说得坦白一点，是引起反对。这些不同反应是可以从他们所处的环境来得到解释的。

像过往两次的灵恩运动，它们在经济与文化水平较低的阶层都是受欢迎的，因为灵恩运动能把明白信仰和表达信仰的媒介重新归还给他们，他们不再感受到过度理念化的基督教信息带给他们的疏离，可以体验信仰的能力，和互相关怀的亲切；企图利用一种抽空的圣经或神学原则来判断神医是非法，无形中是再度剥夺他们体验信仰的工具，又没有更好的代替品提供给他们，这种做法是非常有问题的。

对中产阶级人士来说，叫九十年代的香港人不能忍受的，不是头痛、脚痛，甚至不是一只脚长，一只脚短，这些肉身的残障或疾病，或许可以透过现代医学来纠正，或许他能接受疾病与残障是人生的一部分；这些缺欠比对于他更大的伤害下，都变得不是那么重要了。什么是中产人士更大的伤害？在九七阴影下，他受的伤害是心灵上的。他努力一生，刚有所成，却无力保有自己努力的成果；可以移民的，他面对步入中年后要在陌生的环境下重新来过的恐惧；不能移民的，感到被撇下的苦毒，和无从保障自己家庭儿女之将来的无能，他们受的伤害，是一种无意义(meaninglessncss)的伤害；相比之下，除去头痛脚痛的问题，就不是他们企盼要体验的信仰核心，怎样重新恢复信心、盼望和勇气，都肯定更有价值。

第三波人士一直说他们的医治是全人的医治，这个应许在无风无浪的加州是可以不受挑战的，来到风高浪急的香港，立刻显出是不济来。无论从他们在香港举行多次的聚会，或从他们出版的书籍，我们都找不到对心灵创伤的医治，连在这方面的起码了解也找不到。

这又怎样呢？我们可以因为他们缺乏某方面的贡献，就全盘否定他们的价值吗？谁能具备百般的恩赐呢？教会的侍奉岂不是配搭的侍奉吗？我们怎能要求外来的人明白我们的创伤呢？本地教会就没有责任了吗？这不是我们要努力以赴的目标吗？

如前面说过的，神迹奇事并不是新约教会侍奉的核心，但圣灵可以按着祂的主权来把这个恩赐分给一些人，去服侍某一阶层的人。拥有这些恩赐的，要避免把自己说成是新上场的救世主，可以解决千百问题；没具这些恩赐的，也不必干羡慕，或醋意大发，要接纳他们为我们的同工，各自发挥圣灵所赐的恩赐，同时又建立正面的配搭关系，互补长短，互助互长。

〖 结论 〗

到底耶稣基督应许我们的是什么？是一个足以左右执政者政策的强大宗教组织，像传统的主流宗派？是一套堪称真理的正统教义，像传统的基要派？抑或是一个活泼的，人人均能参与，又能体验和表达的属灵实体，像很多人均能经历到的灵恩运动？无论我们喜不喜欢，叫人惊讶不置的是，主流宗派和基要派可以继续以他们的传统的优势自恃，他们就是不能在灵恩派的强点分一杯羹，他们那种自发的传福音热诚，弟兄姊妹之间自然的关顾，敬拜与赞美的投入，对灵界的敏感，以至让信仰群体能重视他们内心感情和灵性的价值，这些顶多只成为主流教派和基要派不断教导的课题，却是灵恩群体不断经历的真实。

反过来说，主流教派和基要派传统的优点正在加速消逝，而灵恩派在这方面却在不断加强。因着他们惊人的增长速度，灵恩派群体成了美国举足轻重的政治力量，是美国的地方及国家选举候选人竭尽所能要争取的对象。奈思比与奥伯汀台著的《2000年大趋势》，高踞1990年《纽约时报》畅销书榜。它指出现代人已不再相信理性是万事万理的最后准绳，他们更不相信科学能解决人类的真正问题，对庞大的宗教组织亦极不耐烦，他们只要精神寄托，不要形式组织，结果《一九八八年美加教会年鉴》告诉我们，美国几个大宗派都不断报告信徒人数剧降，包括联合卫理公会、长老会、圣公会和路德会43。

从信仰规模是否忠于圣经一方面来说，我们绝不讳言三次灵恩运动确有偏颇的地方，就是本书也用了两章篇幅来加以讨论。但同样不能否认的是，重视圣灵恩赐的侍奉和圣灵充满的生活并不是异端信仰，它们是有极强的圣经基础的，也是现代信徒渴望获得，而传统教会不能提供的。一九八八年盖洛普民意测验显示，百分之五十九上教会的人——特别是具大专教育程度的——他们对传统教会所能提供的信仰感到大失所望，他们讨厌教会常卷入组织人事上的纷争，也厌倦为了些微不足道的信仰解释而争论不休；同一时间，该测验显出人心对信仰实体的渴求正不断增加，但因着对传统教会的不满，百分之四十四的美国人不肯上教堂。盖洛普机构作了这样的结论：“今天这些不上教堂的美国人，从很多方面来说都比十年前更虔诚。”44

华人社会没有类似盖洛普一类规模的调查机构，假如有的话，我们的社会亦会显出同样的情况吗？譬如说，民间亦会显出同类的宗教热潮正在不断提升？不单只对一般迷信宗教有兴趣，也包括对严肃宗教的兴趣大增？他们会走进教堂寻找答案吗？

就是退一步来说，我们满意自己的宗教生活或教会生活吗？我们真的相信耶稣基督除了赐下一套准确的信仰言语之外，就再没有别的吗？基督徒除了领受一个近乎不可能的大使命之外，就只有独困愁城吗？教会除了是一个需索繁多的群体外，她也能让人享受肢体相助，神人互通的振奋吗？

我们从来没有说传统教会的问题，都可以在灵恩派教会内找到答案；问题与答案，及其间之关系，极少是这样简单便捷的。只不过今天传统教会的问题已被外面的压力及内面的张力逼现出来。要求更新变革的呼声无日无之(只要打开任何一期的《时代论坛》均可看到)，我们懂得的，做过的，和听说有效的，全部都做过了，有问题的地方仍然有问题，不满或失望的基督徒数目正在不断上升，就是最自满自义的信徒也不能说一切都没问题吧。刘达芳以“香港所需要的权能”为文，我们可以不同意她列出的权能类别，不同意她追求权能的方法，甚至反对她排列权能的位置，但绝不能反对的，就是她题目所言的：香港或任何地区的教会均需要圣灵沛降，独行奇事。我们不同意她的方法，可以另找办法，却不能自义自恃，乃要倚靠圣灵。因为我们确实不相信今天教会面对的问题，是可以靠某些人的号召力，多增加几个机构，多设想几个口号和运动，便可以迎刃而解。我们甚至不相信只要有人能指出问题在哪里，答案就会在那里。我们面对的问题是真实的问题，是人生的，也是生存的问题，隐约地我们总感到出路不在我们这一边，乃是在祂那一边。公元二千的属灵大趋势，很可能就是这种大醒觉和追寻45。

说到这里，我们可以总括全书的要旨了。我们一定要防范自己排斥不熟悉事物的倾向，承认圣灵对教会及信徒有绝对的主权，祂会按自己的旨意来把不同的恩赐分给众人，好成就祂的工作。我们一方面要小心分辨不同的灵，不要给撒但留下地步46：另一方面也要努力与不同的信仰群体寻求对话，目的不仅是扩阔自己的视野和使命，也是扩阔整个基督教的视野和使命。我们永远不能忘记，教会是一个“为了别人”(for others)的群体，她存在的目的，不是我的旨意可以成就，乃是“愿祢的旨意成就在地上，如同成就在天上。”这是教会永远不能背弃的异象。

〖 第五章注释 〗

1. Augustine，Once The Spirit and the Letter,see chap. 2，3，6-9．1l.

2. Geoffrey W．Bromiley，Historical Theology,An Introduction．Edinburgh，1978；pp.117-123．

3. Tertullian．Against Praxeas.

4. Origen．De Principüs．

5. St.Basil．De Spiritu Sancto．

6.Filioque是拉丁文“和子”(And the son)的意思，尼西亚-君士坦丁堡信条原说圣灵是由父而出，西方教会在589年托勒杜会议(Third Council of Toledo)加上圣灵是由父“和子”而出，为东正教力拒。有关此教义及其发展，参J.N.D.Kelly.Early Christian Creeds，London，1950；pp.358- 367.

7. 分别为伊便尼派、幻影派、亚流派、亚波罗细派、湼斯多流派和优提克斯派，时间由最早的一O七年到四五一年(迦克墩会议)。就是定出了此二性的正确关系仍不足够的，它们都是从反面（via negativa）来说什么不是正确关系，教会还要多等一千年，到了马丁路德时候，才能正面地说出此二性怎样联合在基督一位格内。成就救赎的工作，此即为有名的communicatio idiomata(特性相交说)教义。参J. N．D.Kelly，Early Christian Doctrine，London，1958；pp.138-162；223-25l；310-343.

8. 有关St．Basil的圣灵论研究，可参H.Dörries，De Spiritu Sancto. Der Beitrag des Basilius zum Abschluss des trinitarischen Dogmas,Göttingen．1956.

9. S Kierkegaard,The Last Years,“Journals 1853-55”，cd.tr. by R.G Smith,London,1965 ；pp.292-293.

10. Dietrich Bonhoeffer， Ethics，London，1955；Hans Küng,The Church．New York， 1967； Ray Anderson，Historical Transcendence and the Reality of God，London，1975；John Zizioulas，“Human Capacity and Human Incapacity”,Scottish Journal of Theology,28，1975；pp．40l-447.

11. Zizioulas及Anderson在他们上引的作品，均有讨论较理论层次的问题,如前者发展出的“本体身分论”(ontological thcory of personhood),而后者则从神内在的三一性讨论祂披流及世界的问题，它们与本书没有直接关联，从略。

12. 参Avery Dulles，Models of the Church，Dublin，1974；特别是作者介绍及评论第五模式——仆人模式——的一段，和里面的书目。

13．Dietrich Bonhoeffer，Ethics，op. cit.，pt. l，ch.Ⅱ，pp.55-72.

14.Bonhoeffe,ibid.,p. 55.

15. Dietrich Bonhoeffer，Letters and Papers from Prison，London，1971，pp.l64f．

16. Dietrich Bonhoeffer，The Communion of Saints，New York．Pp.51f.

17.Bonhoeffer，Communion of Saints，p. l25.

18. Bonhoeffer ibid.，p.129。他跟着引用摩西(出三十二32)与保罗(罗九1下)来说明什么叫做为别人来成熟，此二人都是愿意为自己的同胞而甘愿与基督分离，为的不是与同胞一起被定罪，乃是代替同胞被神定罪，使他们能与神相通。See page 131.

19. Hans Küng，The Church,op. cit.,pp．162-191.

20. 参Küng ibid，pp．338，418、449-50；龚汉斯写此书时，与罗马教廷的关系仍未破裂，但他批判罗马教廷过大的权力，已在此书表露无遗。

21．Küng，ibid.，p.163.

22. Küng，ibid.,p.165.

23. Küng，ibid.,p.177.

24. 龚汉斯说的虽是天主教会的教会学（p l79），但同样情形明显地也见于基督教内，参V. Vonier，The Spirit and the Bride，London,1952；K. Barth，Church Dogmatics，Edinburgh,1956，Ⅳ／1,pp. 643-650.

25. Küng，ibid.,p.180.

26. 现代好些学者（包括龚汉斯在内），都怀疑教牧书信并非保罗之手，他们引用早期教会拒绝接纳教牧书信为正典一部分，作第一个理由，此外亦有神学思想，词汇等等原因，但这问题不能在本书内涉及。

27. 天主教梵帝冈第二会议特别警告教会，不要鲁莽地追求超常的恩赐，并说真正的灵恩(指寻常的) “对教会的需要都是非常适合及有用的”，see Constitutio de Ecclesia of Vatican，Ⅱ,1964，12.

28. Küng，The Church，op．cit.p.183.

29. Küns，ibid．,p．185.

30. Küng，ibid.，P.188.

31. Richard H. Niebuhr，The Social Sources of Denominationalism，New York，1929，p. 30.

32. W.Hollenweger，The Pentecostals，ibid.，p．459，及他引的参考书目。

33. 威尔斯在一九O四年之前已经历三次复兴，分别为十八世纪中叶，十九世初叶，和十九世纪中叶(一八五九年)，参James A .Steward Invasion of Wales By the Spirit Through Evan Roberts，Fort Washington，1970；J.Edwin Orr，The Re-study of Revival and Re-vivalism，Pasadena，Fuller Theol. Sem. l981；The Flaming Tongue，Chicago，1975.

34. Hollenweger,The Pentecostals,op.,p.462.

35. 香港不少牧者负责主日的讲台次数实在太少了，结果需要大量请外面的人来讲主日的道。笔者每年的主日讲道，全是在前一年就给人预定了，而且有愈来愈早预定的趋势，执笔时是一九九O年九月，但九一年的讲道，第一趟是九O年二月给人定去的。这不是一个健康的现象。

36. 有关此问题，读者可参John R.W.Stott，I Believe in Preaching,London,1982；魏启源、刘良淑中译，《讲道的艺术》，台北，一九八六。

37. 英国社会学家对这现象有深入的分析，参Bryan R.Wilson,“An Analysis of Sect Development”,American Sociological Review,24／1,Feb l959，pp.3-15 .

38. A. Dulles,Model of the Church,op.cit.最后一章。

39. 研究灵恩运动的专家W. Hollenweger，曾研究过四百本灵恩运动牧者的传记，发现有一百O五个牧者是从主流宗派教会转而为灵恩派牧师的，其中尤以循道宗、改革宗、路德宗和浸信会的最多。See Hollenweger，The Pentecostals，pp. 474-476．并他的解释。

40.David Barrett，cd，World Christian Encyclopaedia,Nairobi,OUP,1982,p.826.

41. Hollenweger，The PenccostaIs,p.505.

42. Hollenweger．ibid.

43. 奈思比、奥伯汀《2000年大趋势》，尹萍译。香港，1990，第235-242页。

44. 同上，第240页。

45. 同上，第242-246,250-256页,作者在这里有颇扼要的撮述。

46. 希拔为我们提供八个辨别诸灵的步骤，可以简述如下：

(1)它的教导,习惯或运动,是荣耀神还是荣耀人？(约七18；八50；十二27-28；十七4)

(2)它是否承认基督的主权（约壹二3-5；五3；雅二l4-19）；

（3）它是否与圣经的教导相符？

（4）运动的领袖对教会其他人是否负责任（加二1-2）；

（5）参与的人是否表达出圣灵的果子（加五22-25）；

（6）它是否引导人迈向灵命的成熟（林前十二-十四）；

（7）它教导的真理能否与别的真理保持平衡（太二十三23-24）；

（8）它的教导能否增加基督身体的合一性（约十七ll；约壹二9-11；五一1-2）。See Hiebert, “Healing and the Kingom”,pp.cit．，pp．136-138.


跋

本书是在一九九O年夏天动笔的。炎夏在家中工作，最大的不便自然是气温的问题。书房虽然安了空调，我却不习惯在冷气中工作，天然的风叫我身心舒畅，头脑清醒。

尤幸居所位处高僻，四面空旷，没有阻隔；房子三面都是窗户，只要把它们打开，满室皆风，非常适合我的阅读和写作。

但这次研究需用的资料，多数不是一本本的书，而是一张张影印的纸、笔记、咭纸和原稿纸。有一次约略估计，发现放在书台上的各式纸张，竟然超过一万张。满室皆风对我的身体是非常舒服的，对过万张纸，其后果可以想象是相当混乱的；群纸乱舞，撒得遍地皆是，这样的情况颇常有。为了能有效和有秩序地工作，我要动用十多个纸压，帮忙把纸张稳住来读来写。

假如风(wind，breath)就是圣灵(rûah)，我在想，教会要有效地运作，圣灵是否为必须的？同样地，要圣灵有效地运作，某种秩序是否也是不能避免(林前十四7—11)？

【上一章】　【下一章】


控制条

78 5 《 狂飙后的微声 》——灵恩与侍奉 杨牧谷 著 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

序
第一章 八十年代兴起的灵恩运动
  · A.什么是第一、第二波？
  · B.第三波的葡萄园运动
  · C.福乐世界宣教学院的MG 510课程
  · D.初步评估
  · 第一章注释
第二章 第三波在香港
  · A.第三波被引介入香港的经过
  · B.第三波引起的争论
  · 第二章注释
第三章 评估（甲）
  · A.世界观
  · B.天国观
  · C.圣灵观
  · 第三章注释
第四章 评估（乙）
  · A.教会观
  · B.神医与预言
  · C.第三波与第二波灵恩运动的此较
  · 第四章注释
第五章 认识圣灵，活在圣灵
  · A.圣灵论的敞开性
  · B.认识圣灵
  · C.活在圣灵
  · 结论
  · 第五章注释
跋