自 序

 那天晚上，读书读得好晚，关上书桌边的调频音乐，熄了灯，拖着一天的疲惫，回到卧房躺下睡觉。一会儿，书房里传来音乐。唉，大概收音机没关好！躺在床上仔细一听，咦？从来没有听过这么好的音乐，音效又十分立体，好像…… 好像就有交响乐团在书房那里演奏似的。怎么可能呢？好奇地披上睡衣，走出卧房，想看个究竟。

哇！多么奇怪的景象。书桌上，从月光微映着的物理课本里，走出—位科学家，满头松卷的长发，消瘦的脸庞，略长的鼻子，薄薄的嘴唇，坚毅的眼神，带着一丝忧郁，又带着几分天真。『天啊！这个人不就是「波义耳」吗？』我惊讶的用手捂住自己的嘴，免得叫出声来。波义耳轻轻的抚平略微发皱的牛津大学学袍，然后从袍袋中抽出一枝指挥棒，优雅的举起手来，在半空里停顿一下，然后温柔地向前滑出。

就在那一瞬间，哇，音乐！音乐！多么美妙的音乐，多么感人的音符，多么深情的曲调，由物理课本中轻柔涌出，『啊！这是气体动力论的乐章吗？』波义耳将指挥棒缓缓地挥洒，在书房狭小的空间里，一下子充满了高低音符，课本上的每个符号、每个计算数字、每个图形，都依序的挂在音谱上，发出浪漫美妙的曲音。啊！在这里没有公式的背诵，没有反复的计算，没有考试的压力，没有被比下去的哀号…… 难道这里是物理学的天堂吗？

那种音乐的美，不仅带着物理理论的精致之美，也揉和着波义耳的一生经历、感触、喜、怒、哀、乐的合奏。有悲哀的合弦，有快乐的合弦，有失望眼泪的合弦，有欢喜跳跃的合弦。『太好了！太好了！』我忍不住的鼓掌叫道。

突然间这些又消失了。所有的音乐符号又跃回课本，成为文字内容。怎么会这样呢？我一个箭步扑向课本，放在耳边听，没有音乐，一点也没有。把书本用力的摇，一个音符也摇不出。『唉，原来是一场梦！』我叹息道。

忽然，刚刚的音乐又响了起来。这次不在课本中，而在我心中。『不！不是一场梦。看啊！音符留在我的心中。我要写下来！我一定要写下来，如果现在不写，再十年、二十年，可能也不会动笔！』于是我决定去找波义耳的传记，不是写他的科学理论，不是歌颂他有多伟大，是写他的童年、求学生涯、人生挣扎、喜怒哀乐，与支持他一生走下去的理念。

我四处找资料，不停地写，每一次写，好像又听到那神奇的音乐。亲爱的读者，把这本书当作一本音乐书吧！也许你也能捕捉到…… 啊，那奇妙的音符！

张文亮

下章


道尔顿 (1766～1844年) -- 科学教育的钟声/原子论大师

道尔顿 (1766～1844年)
-- 科学教育的钟声/原子论大师

 他走上音乐指挥台，好吧！『物理』抬起你的头来，『化学』啊！调调你的音符，『生物』不要调皮，看这里！『数学』注意啦！一、二、三，大自然的乐章啊！响起来。他是一个奇特的人，来自偏僻的原野，在草原小学里，才十二岁，就担任校长、老师兼工友，到七十八岁，还是担任校长、老师兼工友。他的教学方式，他的读书理念，套不进流行的框格。

咦？难道没听到浮华社会的批评？被人嘲笑也不灰心吗？一生无悔，轻描淡写失意的日子，勾勒几笔无华的素描。悄悄地，将一生的精华，揉和在每本物理、化学课本里。

有人知道这一切吗？一八四四年七月二十七日，四万多个学生，在他的坟前，撒下四万多朵缤纷的小花。

草原钟声响

 约翰·道尔顿(John Dalton)，一七六六年九月十六日生于英格兰西北部的小乡村——鹰之荒野(Eagle field)。这是英国最偏僻的角落，原野西临本宁高陵(Pennine range)，北濒突出的罗森雷勒(Rossendale)高地，含着盐分的海风，顺着墨济河(Mersey River)吹进这片谷中草原。长年留在土壤中的盐粒，咸得只让稀疏几株棉花树存活。村里几间陋旧木屋，零落散开在草原间，除了偶而几只盘旋之鹰的斜影，整个草原了无生趣。这里的居民都是下层社会里的纺织工人。道尔顿的父母亲也是纺织工人，需要辛勤地工作，才能勉强生活，但是他们坚持只要孩子能够念书就尽量的念。

在这个草原中有所小学，平常草原的孩子们都来这儿念书，道尔顿知道父母的辛劳与期待，就努力地读书。小学毕业后，老师与校长因为草原生活艰苦，学生也缺乏经济支援，全部离去。道尔顿看着后面即将失学的低年级学生，毅然决定留下来，才十二岁就担任老师、校长与工友，支持小学能继续教下去。每天一早，草原传来钟声，纺织工人们知道道尔顿已经开始上课了。他这样支持了三年，直到他弟弟毕业接他的位置，他才到中学去念书。这三年的拖延没有白费，道尔顿发现他最快乐的时光是与学生、课本在一起。

瞎子老师

 坎德尔(Kendal)中学，距离草原有四十哩之遥。道尔顿的父母把家中仅存的一点积蓄，送这个『小老师』念这所最好的中学。坎德尔中学是几个基督徒合办的学校。这所学校之所以著名有三个原因：第一是有丰富的图书馆藏书，当牛顿发表他的『原理(Principle)』时，这个学校的书架上已呈列着全套的牛顿著作；第二是有弹性的教学课程，坎德尔高中经常邀请路过的教授名师，给与有趣的短讲。道尔顿十六岁时有一份现仍保存的家书，写道：『约翰·班克斯(John Banks)教授来学校开授『日常生活中有趣的自然科学十二讲』，真是扩张了高中学生的眼界。』第三是有非常优秀的老师，其中一位——约翰·果夫(John Gough)影响了道尔顿的一生。学生们不称呼果夫先生为『老师』，而是称呼他『旅行家』，因为他很少在课堂上物理与数学，而是带着学生到户外，边走边教。

道尔顿在十七岁时，幸运地遇到这位老师，他在家书里不断地提到这个旅行家又说了什么。道尔顿写道：『果夫先生没有一定的课程，他走到哪里就教到哪里，在花瓣的旁边他教几何学；在落叶林中，他教我们闻林木的香味，再教物理的空气运动学…… 果夫先生说：什么是科学家呢？科学家是大自然的诗人。果夫先生又说：研究科学的动力从哪里来呢？就相信大自然是上帝的创作而言，科学的爱好，好像人在自然里与上帝同行…… 每当他出去，学生都争先恐后地围着他，听他讲。他关心每个学生，成为学生的好朋友。』道尔顿与果夫相处，发现他只要闻花的味道、摸树干的纹路或是草的叶脉，就能叫出它们的名字。他为什么要用这种方法辨认呢？因为果夫先生是个天生的瞎子。一个瞎子竟能如此地精通科学，而且不断散发出生命的喜悦。道尔顿暗下决心，希望将来能和他一样。

道尔顿来自基督教的家庭，遇到果夫先生后，更坚定了他的信仰，经常参加教会里的聚会。由于家境贫穷，他经常参加数学竞赛，得奖金做为学费。

含泪的微笑

 道尔顿十九岁以卓越的成绩自高中毕业。这时候一些亲友劝他去申请法律系或医学系，因为当时的社会与现在一样，认为律师与医师是赚钱的行业。没想到爱丁堡法律系首先拒绝他，因为他的社会阶层太低，律师是给贵族念的。不久，医学系也拒绝他，因为他是色盲。

道尔顿心里很难过，法律与医学之门都向他关闭了，他只好重回学校，拾起物理课本，当果夫先生的助教，教天文学与光学。后来历史证明幸好他没去当医师，否则就没有日后在物理上的成就。上帝的带领实在奇妙，向他关闭的门，其实不适合他。上帝上好的安排，起初看来好像不太好，后来证实却是最好的。他不知道，十九岁以后，他的每个研究成果，都是人类科学的新页。

平凡里的不平凡

 他在果夫先生身旁又待了六年，更得老师真传。道尔顿发现老师会懂这么多，是因为他执着的对于自然界的每一件事物保持长期记录。于是，他开始记录每天的气候，后来觉得工具不够用，就自己设计制造气压计、湿度计、雨量计、风速计、风向仪。自十九岁开始，他每天记录直到七十八岁死的前一天，一天都没有中断过。

道尔顿没料到，自己竟是历史上第一个留下二十万个完整气象资料的人，这份资料是日后多少金钱也换不来的科学第一手数据。他也是第一个发明全套气象仪器的人。不仅如此，他一直记录下去，就发现许多微细的东西是别人所忽略的。例如，他发现水的密度最大是在4℃，而不是0℃。他又发现下雨是空气温度的下降所致，而提出『露点(dew point)』。水在大自然里是最平凡的物质，是每个人每天生活都会接触到的。道尔顿却发现水是自然界的最大奥秘，一些物理法则，别的物质都乖乖臣服，一碰到水就成了例外。

嘿！那个基督徒

 道尔顿二十五岁时，受邀到曼彻斯特(Manchester)中学担任数学老师。当时没有人注意

到这个风尘仆仆的年轻人，进入嘈杂喧哗的学校，更没有人想到这个人日后竟点燃『工业革命』(industrial revolution)行进的火炬，改变了人类的文明史。

他给家乡的父母写道：『学校里有很好的图书馆，在温柔的烛光下，宁静不受干扰地看书，这里是我脑筋最好的运动场。』学校旁边有一个小湖，他在湖滨租间小屋，简朴的几张桌椅，让学生们到此尽情地高谈阔论。学生们看他经常看圣经，给他取个外号叫做『那个基督徒』。

一七九O年代以后，英国因海上贸易与法国交恶，至一八OO年期间，许多航线被法国封锁，国内经济大受影响。学校谣传有些老师可能要被解聘，以节省人事支出。道尔顿一直相信他的工作前途在上帝手中，即使九年前他在学校薪水最低、职位最低。九年后，不善逢迎的他，职位是高升了，薪水仍然最低。三十四岁那年，自认为以科学研究与教书为己任的道尔顿，被学校解雇了。这件事对他是很大的打击。很多人认为道尔顿应该向市议会申诉。他没有这样做，他相信上帝会给他开另一扇崭新的门。

伟大的发现

 一八OO年三月三十日，曼彻斯特水晶日报登出一个广告：一位老师开设『数学学屋』，要教学生代数与化学，希望有二个学生申请。结果有九个学生到道尔顿那里，加入这所小学校。像草原的日子一样，道尔顿又开始担任校长、老师兼工友。

同时道尔顿也开始将他的思想成果发表在当地的学术团体——曼彻斯特哲学协会。第一篇是色盲的研究，他认为色盲的原因是眼睛的水晶体内缺乏一种物质，以致无法吸收红光。道尔顿没有成为医学院的学生，但是他的研究成为医学课本的内容。一八O四年，他发表『每个物质是基本的粒子——「原子」所组成，以氢原子作为各原子的相对原子量，能够将所有化学原子建立一套完整的系统。』这是近代科学的重要发现，称为『原子论』。而后他又提出『风是来自地球的自转』，『酒精的结构有一个OH基』，『高空的极光是受地球磁场的影响』…… 后来很多科学家问他，没有念过大学，又缺乏专业训练，怎能发现这么多理论？他说：『高度创造力的思想，有时需要酝酿在孤独的道路上，太多的人云亦云，反而引人误入歧途。』

一八一七年他被选为哲学协会的王席，并且担任二十七年之久。

科学进步的动力

 在他的数学教室里，他用很多创意的模型机器来教物理。这些小机器不久被人认为很有用，被放大成为大机器，无意中带动了工业革命的发展，使曼彻斯特成为工业革命的典范。历史学家认为英国科学的进步，带动日后的世界文明，有四个原因：自修式的学习、师徒制的教导、对科学的喜好与从事科学工作，这些可以培养一个人的个性更成熟。道尔顿的一生就是这四点的缩影。

参考书目：

Thackray, 1972, John Dalton-Critical Assessments of His Life and Scienee, Harvard University Press, U.S.A.


戈达德 (1882～1945年) -- 凌宵七万里/太空火箭之父

戈达德 (1882～1945年)
-- 凌宵七万里/太空火箭之父

 几千年来人类有一个梦想：穿越大气层到另一个星球去。但是梦想总归梦想，实际总归实际。戈达德教授却宣称只要有威力强大的火箭，就可以把人射到月球去。这种分不清实际与梦想的人，科学界将他斥为异类，报纸拿他当作笑谈，警察认为他是想用爆炸物破坏社会安宁的疯子。

只有母亲相信他，把一生积蓄供给他，换取几秒钟火箭冲破地心重力的快速，然后『咻——嘭——』地一声，爆炸了！什么都没留下来。母亲临终前那一刻，三十八岁的戈达德哭得像个孩子，『对不起，母亲，我没有把火星上的石头带下来给您。』母亲轻轻地摸着他的头，『孩子啊！这几年我们不是过得很快乐吗？妈走了之后，希望有另一个女孩出现，像妈一样的相信你。人类终于有一天能到别的星球。』

四年后，女孩以斯帖步上了火箭研究的舞台，点点滴滴地省下每一分钱，为给自己丈夫建造梦中的火箭。『咻——嘭——』一声，几秒钟内火箭又炸得粉碎，却炸不碎这一对夫妇共同的梦。

时速一百哩、二百哩…… 七百哩，不断地发射。戈达德的梦想最后有没有实现呢？我想每一个人都知道这个答案。

青蛙王子

 罗勃·戈达德(Robert H. Goddard)生于一八八二年十月五日，美国麻萨诸塞州(Massachusetts)的小城乌斯特(Worcester)，家中自曾祖父起三代都以机械制造为业。喜爱机械的遗传似乎也传到戈达德身上。例如，小学四年级时班上同学流行养青蛙，很多孩子用个瓶子放几只蝌蚪就很满足了。戈达德用电动马达带动水车，使水在大水槽中循环，提供够多的氧气供大量蝌蚪生长，不久家里长出满屋子青蛙。他甚至向人宣称长大以后要经营一家青蛙农场，专门出售青蛙。这位青蛙王子小时候成绩并不出色，只有『劳作』比较好一点。

戈达德的父母很疼爱他，因为他是独生子，而且天生体弱多病，小时候就被医生宣称活不久。他有天生的胃溃疡、肾功能失调，这些在当时都是难治的病。他的父母是很虔诚的基督徒，认为能拥有孩子一天，就是神赐给他们的祝福。戈达德也是歌唱好手，从小就在乡下教会里的诗班唱歌。

气球三剑客

 这所教会有个传统，每年都会举办一次射箭比赛，参加的人可以用任何工具、方法——用射的、丢的、扔的、抛的，甚至把箭绑在母鸡身上也好——看谁能把箭弄得高，最高者赢。教会里的大人、小孩常在想各种方法把箭射高。大人用的是臂力，小孩要赢必须靠脑力。戈达德曾经想过用腿的力量把弓拉满，就可以射远一点，但是那年没有赢。又想用灌氢气的气球绑在箭上，但是风一吹箭乱飘，违反比赛规则——箭落下来必须是在教会旁边的小草地上——所以箭还要控制得稳。

戈达德想出一个妙方法：用金属铝做气球，就可以重得不受风影响，又可以轻得飞上去。他邀教会少年团契里的两个好朋友，海恩斯(Haynes)与杨格(Young)，组成『金属气球三剑客』，开始制造这个怪兵器。这三个人成为一生的朋友，四十年后三人所射出去的不是气球而是火箭——人类第一个超音速的机器怪物。

一八九八年一月八日，十六岁的戈达德在日记上写着：『买了0．5磅重的铝，尝试去熔解它，却熔解不掉。』以后连续十天，日记上都写着：『铝还是熔解不掉。』他的妈妈看到这三个孩子每天下课后，忍着寒冷的冬日，在储藏室里烧那一块顽强的铝，于是花一点钱给他们买了三尺长的铝箔片。

不久三剑客又研究把铝箔片制成枕头状的气球。到图书馆研读各种有关铝的资料，边看边学、边学边做。一月二十七日，他写着：『下课后铝气球制好了。胜利！』

铁猪一号

 比赛那天，大人小孩忍不住好奇地围绕着他们三个，从来没有见过这种方式的射箭法。

戈达德仔细地抬出氢气桶，把管子接到铝气球的尾端开口。每个人的好奇都升到最高点后，戈达德打开氢气桶开关阀，眼睁睁地看着气球大起来、大起来…… 但是气球令人泄气地没有飞起来——铝气球还是太重了！重得像条肥猪。

那天夜里他在日记上写着：『铝气球升空失败。』他谑称气球是『铁猪一号』。铁猪一号在他心中缓缓升起，总有一天会飞上天空去的。他的优点呈现出来：很快地忘记失望，并重燃希望。

樱桃树上的白日梦

 一八九九年戈达德的肾功能太差了，每天疲惫地躺在床上，只好休学。这一休息就是两年，他的同学都顺利自高中毕业。这两年发生一件事，扭转他难过的心情，并且决定了他一生的方向。

一八九九年十月十九日他在日记本上写着：『天气晴朗，下午两点我很无聊，看到门口的樱桃树长得太高，觉得需要修剪。虽然力气不够，我还是慢慢地爬到树干上，拿起锯子准备锯下去。忽然我看到原野的地平线上，彷佛有个金属气球冲上天空去，背后喷出来的是一种气体，从来没有人用过的那种气体。我一下子明白：问题不在气球太重，而是有一种燃料还未被知道。我知道这是白日梦，原野仍如往昔般平静。但是当我从树上爬下来时，我深深知道，我跟以前完全不一样了。』

梦想加上努力就成为理想，他到图书馆把以前不爱看的物理与数学搬回来，他知道要了解气体需要物理，要知道气体燃烧的计算就需要数学。他知道自己为什么要读书了。

二年后他回到学校，完全不一样了。

一九O四年六月二十四日他以高中第一名毕业，代表毕业生在台上演讲，他说：『昨日的梦想是我今日的希望，也是我明日的实践。』这—句话令他父母、放气球的伙伴们都流下泪来。以后七年，由大学到取得物理学博土，他一直保持第一名到底。当时最优秀的普林斯顿(Princeton)大学也要聘请他去任职。

火箭发射

 成功的人生绝非一帆风顺。这时候他的老毛病又发作，医生甚至宣称他的肾坏透了，只有两个星期的寿命。他的气球还没有升高，他不能倒下来！

坚强的生命力竟然胜过疾病，休息三年，他到自己的母校克拉克(Clark)大学担任物理学教授。一九一六年，他到各处宣讲高压混合的气体——氧离子汽油——可以放射火箭到外太空去。这种想法太天真了，制造火箭的费用太昂贵，政府、厂家、大学都不肯资助他那个『飞到极高之处』的方式。

一九一七年某一天，他从教会祷告聚会出来，他父亲兴奋地跑来，握着他的手说：『恭喜！华盛顿来的电报，史密森学会：Smithsonian Institution，决定资助你的计划，一年美金五千元。』太好了，梦中的火箭可以发射了！他以前射出去的小火箭，已把巴家里的储蓄用光。甚至有一次火箭没有往上飞，反而侧向平飞出去，正中靶心，把他唯一所剩的老爷车也炸掉了。

喜欢快速摄影的女孩

 戈达德一直没有考虑结婚，因为他的身体不好，火箭的研究又很危险。直到遇见女孩以斯帖(Esther)。

这个女孩很特别，喜欢摄影，不是一般的摄影，而是高难度的快速摄影技术。当时什么最快呢？当然是戈达德的火箭！于是以斯帖来当他的助手，把相机挂上火箭，可以连续记录火箭发射的整个过程，这个技术成为后来人造卫星、太空梭上的必备装置。

不久两人相恋结婚。于是早期的火箭三剑客又多了一名女侠。他们常在荒野山谷放射火箭。当时还很少人知道这事。

英雄惜英雄

 直到一九二九年，被报纸报导，全国才都知道有四个人在放射火箭。当时的报导就谑称戈达德是『火箭人』(Rocket man)。

这件事引来了很多攻击——火箭危害社区安全；招来很多讥笑——什么时代了，还在作梦到别的星球。在反对的声浪中，有一个人出来力排众议，他的名字叫查理斯·林白(Charles Lindberg)，独自驾机飞越大西洋的航空英雄。

他拜访戈达德，看过火箭飞行后，在报纸上宣称：『快速的不仅是火箭，而是戈达德观念已经超越时代，飞到未来。』林白以他的知名度，开始为戈达德募款。当钱汇入银行时，戈达德松了一口气，因为史密森学会的资助正是到那一年(1929年)停止。

进入太空时代

 一九三五年五月在新墨西哥州的沙漠，戈达德的火箭已上到七千五百尺，时速七百哩，人类第一次超越音速，世人逐渐知道火箭的威力。

戈达德并没有看到人类登上月球，他死于一九四五年八月十日。他的墓碑上写着：『昨日的梦想是我今日的希望，也是我明日的实践。』

他被称为太空物理之父、火箭之父，他把二十世纪射向太空时代！

参考书目：

S. V. Charles,1969, Robert Goddard - Father of the Space Age, Scholastic Book Services, U.S. A.


帕斯卡 (1623～1662年) -- 清楚的理性、炽热的心/数学奇才

帕斯卡 (1623～1662年)
-- 清楚的理性、炽热的心/数学奇才

 帕斯卡一生横跨神学、科学与文学诸领域，有人说他是大师里的大师，有人称他是天才里的天才。因为他简简单单地用根管子与一杯水银，就证实了大气压力与高度的关系；在纸上涂涂鸭，就创立了数学上的机率论与排列组合，并开拓了三角几何的演算空间；偶尔拼拼装装，就制造出人类历史上第一部数值计算器。

帕斯卡定律，今天在理工科的书本上一定会提到它。但是在这些伟大的成就后面，是什么呢？是一个人走出人群的喧哗，在一片大而陌生的旷野上徘徊，静静地解析问题背后的问题；『因此，我愈思想，我的思索进度没有向前，反而愈益退后，最后退到最基础的问题上。』

找到最基本的问题，竟是自我深处向穹苍至高之处的呼吁。

一六五四年十一月二十三日，帕斯卡终于找到了最基本的问题与答案，但在他有生之年，从未将这个答案与问题告诉人，只写了一本《默想录》，将一生最精华之处藏在这本小册中。

现在，让我们一起来挖掘帕斯卡与他的《默想录》吧！

喔！原来空气这么重

 在法国的中部有个小城叫克拉蒙特一飞伦(Clermont—Ferrand)，城外有座无名小山，山上满布着古老的黑色大岩石，沿着小径爬到山顶，可以看到碧蓝弯曲的脱雷登河(Tretaine River)，滋润着两旁草绿青翠的利马京平原(Limagne Plain)，还可以看到十二世纪修建的罗马风格教堂，在大地上矗立深思。直到今天，各地络绎不绝的游客、学生来到这里，爬上小山，纪念三百多年前，帕斯卡在这里进行一个举世闻名的实验『用水银柱上升的高度证明气压的存在』。山谷间彷佛仍回响着，当年众人看着沉重的水银，在真空管内静静地爬上了760毫米(mm)，的高度，禁不住发出的惊呼声。

『什么，空气竟然有这么大的压力，将水银压上这么高？而我们每天在空气中活动，竟然不晓得自己身上承受着这么大的压力。哇！原来陆地上的人也像鱼一样，活在深深的「空气之海」里。』

帕斯卡答道：『因为压力只与深度有关。在相同的水平位置上，无论你往哪里移动，所承受的压力都一样。因为压力没有增加或减少，所以人类一直感觉不到活在大气的巨大压力底下。』

这一段话就是著名的帕斯卡定律(Law of Pascal)。后来的土木工程、航太工程、造船工程的流体动力学(hydraulic dynamic)与流体静力学(hydrostatics)就是从这里开始。

『那么空气压力从哪里来呢？我看头上不是空无一物吗？也看不到什么在压我呀！』有人继续问道。

『空气的压力，来自空气的重量，空气的重量有52X1017公斤，很重不是吗？因为空气的厚度至少有五百公里。』二十八岁的帕斯卡也是世界上第一个算出空气重量与密度的人。如果你由低处爬到山上，或由山上走下山，你就会感觉到压力的改变了！』

啊，看来上帝在创世记第一章中，创造空气，并不像一般人想来是那么『轻而易举』的事。想想看，52的后面加上17个零的公斤数是多大的重量啊！而这又大又重的事怎么证明呢？很单纯的一支水银管就可以了。这就是大自然的奥妙——单纯的美，而且是可以被了解的。

帕斯卡后来在《然想录》(Les Pensees)写道：

『人类最伟大的地方，是在他能够思想一些永远不变的法则…… 有两种人会认识上帝，一种是身处尊贵或卑微，内中常存谦卑的心；第二种是，只要真理，不管反对的人。』

把数学当小说看

 一六二三年六月十九日，帕斯卡(Blaise Pascal)生于法国的克拉蒙特一飞伦。他的父亲(Etienne Pascal)是城里的税赋官，这是一个需要数学计算能力方能胜任的差事。父亲对数学的喜好与对信仰的真诚影响了他的一生。帕斯卡三岁的时候母亲就死了，留下他与二岁的妹妹洁克琳(Jacqueline)、六岁的姐姐洁柏特(Gilberte)。伤心欲绝的父亲终生没有再娶。六岁的小姐姐就遵照母亲生前的吩咐，照顾弟弟妹妹，直到他们长大。

在孩子们睡觉前没有妈妈为他们唱温柔的摇篮曲，或讲奇妙的童话故事，只有爸爸用最喜爱的数学，编简单的计算故事给孩子们读。所以这一家小孩在成长的过程中，一直以为数学与童话没有什么不同。附近邻居不久就惊讶地发现，这家三个小孩从会识字就把欧基里得的数学课本当做漫画书看，把数学计算当做有趣的游戏玩。数学天才就是这样自然产生的！

等这三个孩子进了学校，他们的数学程度已经远远超过所有同学，这时他们的父亲做了一个重要的决定：亲自教孩子数学。把这三个孩子教好，成为父亲一生最重要的事业。

帕斯卡十六岁对外发表他的第一篇研究报告『圆锥体截面的数学特性』，这是后来投影几何学的萌芽，在几何发展上是很重要的一篇文章。对许多十六岁的孩子，几何仍是似懂非懂的科目，帕斯卡已创新几何解法，找出数学公式了。

然而，这个数学天才获得的不是掌声，而是敌视。当时法国的哲学大师笛卡儿(Rene Descartes，1596 -- 1650)，正执数学理论之牛耳，他比一般人更早知道这个十六岁孩子的杰出之处。但是妒嫉与担心丧失权力，驱使笛卡儿费尽全力去暗中封杀这个早熟的天才。

第一部计算器的由来

 因为父亲计算税赋得不断重复加减乘除，帕斯卡十九岁时制造了一部计算器，可以加速计算。他父亲对自己孩子的已经算很解了，但是看到孩子造的这部、人类历史上第一部的数值计算器(digital calculator)，还是吓了一大跳。他又依样造了几部，拿到市面上去卖，很奇怪的，这么好的东西竟然乏人间津。

帕斯卡二十三岁开始，由父亲那里接触古圣父奥古斯丁的作品，知道『人得救是靠上帝的恩典，不是靠自己的挣扎与禁忌苦修』而开始接触信仰。他知道上帝不是属于当时流行的偶像崇拜，思路清晰地写道：『偶像的崇拜是人性的自贬，』那么，如何认识上帝呢？起初帕斯卡认为『上帝是一种哲学上的概念』，渐渐地，他发现：『当我为所犯的罪而忧伤时，哲学不能安慰我…… 但是有上帝的人，即使知识不多，却有安息。』

帕斯卡逐渐开始读圣经。一天，他读到诗篇一百一十九篇36节：『求你使我的心趋向你的法度，』他发现无法认识上帝，是自己先给上帝设限，必须符合自己的理性，满足自己的逻辑，才能产生信心。日后他在《默想录》中写道：『有人宣称用理性证实后才能接受是真实的，但是我们能够证实的事其实很少，例如：如何证明人知道自己有一天会死？如何证明明天太阳一定会再度升起？这种深入我们下意识的，就是一种说不出的信心。成为一个基督徒就是发现，自己有信心，因此把信心建立在真理的根基上。』这一段记述，在高举理性过于一切的笛卡儿看来，更如针芒在背，因此更决意要打压他。

生命中最珍贵的秘密

 帕斯卡提出空气压力论，获得实验的成功，奠定了他在科学界的伟大贡献，迫使笛卡儿与当时理性派(Rationlism)的哲学家，不得不在公开场合，给帕斯卡一些礼貌性的称赞。但是他们在背后四处毁谤这个才二十几岁的天才，说他是一个疯子。因为天真的帕斯卡，竟在这些大人物面前说了一句不知天高地厚的话：『假如这个世界都相信你，也不要太高兴，因为这个世界是盲目的。』这句话让这一批大人物回去气得睡不着觉。

而后一六四七年到一六五四年期间，帕斯卡又发表真空研究，及有关空气重量、空气密度、三角几何等重要的发现。在一六五四年十一月二十三日晚上(也就是离帕斯卡凭信心接受耶稣基督已经九年之后)，在帕斯卡的生命中发生了一件非常关键的事，成为他一生中最珍贵的体验。他没有告诉任何人，只提到那天在读圣经约翰福音第十七章时，第一次经历到耶稣基督在他心里。

他后来在《然想录》中写道：『对上帝的认知，是来自人心里对上帝的感觉。这种感觉是出自于对耶稣基督的信心，而非逻辑…… 人类无法用理智证明上帝的存在，只有藉着耶稣基督。』他把约翰福音十七章抄下来，缝在衣服里面，一直到死了以后，才被人们发现。

经历了耶稣给他带来的重生，也带来了笛卡儿一群人对他公开的辱骂与反对，说他是『彻底精神衰弱、神经错乱的人，才会发出这种不合理性的呓语』。帕斯卡没有答辩，他深知理性是上帝给人明理的工具，但是理性有其极限，过了极限，就是人的骄傲了。

理性与心灵

 同一年，这位被攻击是『神经错乱』的帕斯卡，发表了非常有名的数学理论——机率论

(Probability)。这个理论已成为今日所有念理、工、商、生物、化学等学生必修的科目。

一六五六年以后，帕斯卡开始写《默想录》。这本帕斯卡《默想录》，是用科学清楚的思维方式，描述内心对信仰感触的纤细，用短诗写出的文体，字句中含着清晰的理性与炽热的心灵，在文学界还是一本稀有的瑰宝，文学家伏尔泰(Voltaire)说：『这是历史上最好的诗集。』

帕斯卡死于一六六二年八月十九日，在短短的三十九年生涯中给神学、科学与文学带来永远的贡献。他终身未娶。死于胃溃疡，死前非常痛苦，临终前的一句话是：『我的上帝永远没有离开我。』

附『帕斯卡《默想录》』摘录

 1．上帝要改变人心以前，必先改变人的意志。上帝以完全的爱帮助人心，但是并不帮助人自己的意志。所以骄傲的人能够谦卑，是上帝在人身上工作的第一步。

2．我们经常会发现，把一件困难的事情做好，最后的一个方法是：在上帝面前，把事情放下来。

3．真实的信仰是视人性为真实，虚假的信仰是视人性为虚幻。

4．认识上帝不认识自己的罪恶，与认识自己的罪恶不认识上帝，二者同样危险；因此，上帝必须向前者隐藏，向后者显现。

5．人是何等的虚空，人为芝麻小事难过，为芝麻小事快乐。

6．智慧引导我们回转像小孩。

7．获得权力的方式，如果是追随众人的喜好，而非公义的原则，那么愈有权力的地方，就愈找不到正直的人。

8．舆论不像权力能够管理世界，但是舆论能够监督权力。

9．错误的敬虔是只要平安不要真理，或是只要真理不要爱心。

10．信仰偏差的两大主因：经文过度拘泥字句，把万事过度灵意解。

11．一个人如果宣称，对上帝必须理解清楚才能相信，那他将永远无法有真正的信心。信仰
有些地方，不是知道，而是内心深处对上帝的体会。

参考书目：

Blaise Pascal, The Pensees, 1989, published by Multnomach Press, edited by J. M. Houston; Introduction by Os Guinness, The Mind on Fire．


史托克 (1819～1903年) -- 时光列车/数学大师

史托克 (1819～1903年)
-- 时光列车/数学大师

 『史托克』这个名字很多人知道，土木工程的学生知道粘滞流体力学有史托克定律(Stokes Law)；数学系的学生知道在向量分析里有史托克原理；物理系的学生知道在光学里可找到史托克效应；地质系的学生知道对于地球重力场的研究，史托克贡献良多。

这么杰出的科学家，却很少人知道他竟在生命的琴键上直敲那一键高音，想听听自宇宙、人群、宗教、诸哲学中，会不会响起一声共鸣？

他说：『我愈来愈害怕，如果没有上帝，就没有未来，那么在时间无穷的列车里，我将置身何处？』他几乎要惶惑地终身流浪在诸神的殿宇中了，直到有一天发现：『圣经上所说的救赎像是一把钥匙，开了自我禁锢的心门，犹如射进黑夜中的第一道光芒，使我心不再需要痛苦的挣扎，从今以后，耶稣基督在哪里，我就在那里。』

史托克从此转而成为十九世纪热心辨明福音的科学家。

蟑螂的游泳课

 如果要到苏格兰，除了听听草原传来的风笛，也要看看美丽的斯莱哥(Sligo)海湾。蓝天碧海拥抱白白的沙滩，沿着海岸520公尺高的达梯(Darty)丘陵，像道优雅的抛物线，缓缓滑入海洋。海口的加拉弗格(Caravogue)河弯弯曲曲地留下两岸的浅塘，让远自大西洋归来的鲑鱼，溯着这条天然鱼梯回到内陆。十三世纪登陆的诺曼人在丘陵高处留下古堡，英王詹姆士一世在古堡内设了学校。

『老师，我有问题。』

老师听声音，就知道是那个最爱问问题的学生史托克。

『什么问题？』

『老师，如果一只蟑螂掉到油里面，它该怎么游才能游出来？』

好恶心的问题，午餐在肚子里分泌酸水了！老师脸色不悦地答道：

『怎么游？拼命地游。』

『老师，我看到拼命游的都淹死了，蟑螂和苍蝇都一样。』

『容易！那是油的表面有很粘的阻力，』老师回答。

史托克说：『那么在很粘的油里游泳，是不是动作愈有规律、愈缓慢，反而能减少阻力，游得更快！』

老师想要把问题封杀掉：

『闭嘴！上课专心一点，这里不上蟑螂的游泳课。』

『但是老师，如果蟑螂这样子游，可以游得更好。』史托克边说边站起身来，两脚固定，两手像蛙式的展开，惹来全班哄堂大笑。

老师的脸变成猪肝色了，怒声斥道：

『你是在捣蛋不是？这样有问题的学生，亏你爸爸还是村里的牧师。』

史托克的头低下去了。『牧师的孩子应该最听话、做好榜样才对，哪能像你这样子。你爸爸能教训别人，为什么就教不好你？』

『我…… 我…… 』史托克伏在桌上哭了。他只想知道蟑螂怎么游泳，没想到别的，难道信耶稣家庭的孩子，就不能有问题吗？

当时的老师怎想得到，那个看似找茬的问题，竟是流体力学的关键。能回答那个问题，才能解决深海潜艇的结构问题，以及高空飞机的机翼设计问题。

半夜吓醒人的问题

 这个牧师家的孩子就是史托克(George Gabriel stokes)，他一八一九年八月十三日生于苏格兰斯莱哥海湾边的小村里。因为大家都以信仰来责备他，所以他从上学后就反对父亲的信仰，他的父母为此深感难过。他们常为这个孩子祷告，但是他不肯去教会，也不肯读圣经了。

不久，史托克以优异的成绩进入剑桥大学。当时的剑桥大学弥漫无神、反神的色彩，史托克认为这是寻求真理的圈子，到处上无神论大师的课。当时剑桥也有一批基督徒学生常常为同学祷告，但是史托克拒绝与他们在一起。这时父母的信仰能在他心里留下印象的，就是那一句他常自问的话：

『在时间无穷的列车里，我将置身何处？』

他在日记中写着：『半夜我被吓醒，因为梦到自己死了。我并不怕死，我怕的是死了以后，在永恒不断的时间洪流里，我在哪里？』

无神论的老师笑他：

『这种思想是基督教留给你的遗毒，别去想就是了。』

史托克却认为：

『这种思想是人对永恒价值的思索，是一种发自内心的警讯，告诉人，人并非死了就完了，而是有…… 唉，有什么呢？对了，是不是父母说过的，有永生？』

一八四九年，史托克发表非常有名的『颗粒沉降理论(Sementation Theory)』——水中悬浮的颗粒，受重力而向下，受浮力而向上，最后会趋于平衡。同年他成为剑桥大学教授。

一八五一年，他发现石英与玻璃看似一样，用紫外线一照，石英可透过紫外线，玻璃却只能透过可见光，无法透过紫外线。这个发现使他成为英国皇家科学院的会员。

一八五二年他用向量(vector)与流线(streamline)解释水的运动情形，并且发表地球磁场的变动，成为一位非常著名的科学家。成功没有冲淡他对生命问题的追寻与思索。在别人看来他是科学大师，他自己知道，他不过是诸哲学宗派、宗教门外的乞丐——尚且不知道自己要往哪里去，如何告诉别人要往哪里走？

流浪在诸派学说里

 史托克愈追寻那辆困惑他的时光列车，就愈走向小时候父母告诉他的信仰——耶稣基督。

他走过无神论，说『人类生命不是完全依靠机械、生物就能说明的』；走过多神论，说『那是人性中骄傲的膨胀』；走过唯物论，说『人有自由意志，证明不是只属于物质』。

有人对他说：『死前再谈这个问题吧，现在好好赚你的钱与名！』他回答：『人死前大部分是昏迷与痛苦的，那时不易找到答案。』

有人说：『人死了就没了。』他回答：『那为什么人会有良心的警戒呢？显然人的存在是为了一个更高的、更远的标准。』

有人说：『上帝，可能有也可能没有，人是不可能知道的，没有什么是绝对的，所以人活着就是享受今天，不管明天。』他回答：『不！人心深处有绝对的观念，证明宇宙有绝对，l加l就是等于2，不会或者是1或者是2。』

有人说：『达尔文的进化论就是一切的答案。』他说：『生命科学不是单单属于生物学。物理、化 学、数学…… 也是生命的科学。单一论点无法描述万物的奇妙与起源。』

有人说：『你如果认为有神，那神在哪里，叫他显个神迹给我看，我就相信。』他说：『如果一个人离开神，而要去找神迹，这是没有意义的矛盾。必须先找到神，才能遇到真正的神迹。』人家反问他了：『那么神(或上帝)是谁？你说它是谁呢？』

那一滴油！

 史托克回到最基本的问题了，他如果不能说『是耶稣』，他就会像哲学家一直反反复复地绕下去，成了徒有智慧之名却没有答案的人。他重新拾起小时候的圣经。有一天读到约翰福音第三章16节：『神爱世人，甚至将它的独生子赐给他们，叫一切信它的，不至灭亡，反得永生。』

史托克在日记上写道：

『我的头脑像是一把生锈的锁，这一句经节，我过去听了好多遍都没什么，今天好像有一滴油滴进锁里。这句经节像是把老钥匙，轻轻一转，啊，我的问题全开了…… 我知道那一滴油就是圣灵的工作！』

史托克成为一个基督徒了。他与另两位基督徒科学家，马克士威尔(James Clark Maxwell——创立著名的电磁场理论)、卡尔文(William Thomson Kelyin——绝对温度K就是来自他的姓) 三人在一八五O至一九OO年间，是最热心传福音的基督徒科学家。

成为文字宣教士

 重拾信仰的史托克在剑桥大学投入学生福音事工，常常在校园里祷告，渐渐扭转剑桥的无神气氛。十九世纪中期有许多剑桥的学生，信主后经历了生命的更新，带着满腔传福音的热忱到世界各地传福音。这些学生成为宣教土后仍与史托克教授联络，他就为这些宣教士写了许多福音小册子。还没信主前，他是问题最多的人，认识主以后，他成为最会解答问题的学生聚会讲员。

在无神论哲学家休谟(David Hume)的哲学观横扫英伦三岛时，史托克就起来与休谟力辩，好高举福音真理。当达尔文来找他时，他即对达尔文传起福音。

史托克晚年加入英国海外宣道会，专写福音策略与问题解答，例如：他写—本《多妻文化中基督徒的布道事工》 (On Polygamy in Connection with Christian Mssion)，建议在多妻文化的异邦中，人信了主以后不要休掉多妻，免得妻子成了妓女；信主以前嫁为人妻，信主以后仍要持家负责；对尚未结婚的，则要遵守一夫一妻制。

宇宙是如何产生的？

 一八八五年，史托克成为英国科学皇家学会会长。他由创世记第一章论宇宙的形成，写道：

『圣经不是一本科学的书，所以不是用科学的汇整、分析手法来写(如果照科学手法来写，上帝造蚂蚁，蚂蚁又有好多种…… 光是百万种昆虫的名称，创世记第一章可能好久都读不完)。圣经是一本让人认识宇宙间独一真神的书，是一本上帝的启示，所以在次序上也有科学的合理性。

『根据创世记第一章，宇宙的形成是在宇宙里有一大堆的尘埃，混沌没有形状，黑暗没有光。有一个我们不知道的科学原因，使这些尘埃逐渐凝聚成为星体，有些凝聚很慢而且不冷却的，就成为发光的星体，如太阳；有些凝聚快、冷却也快的，就成为不发光星体，如地球。地球形成以后长期没有生命，地质的化石显示生命的开始是突然的，就如创世记所记：说有就有了。就像有些物种(如恐龙)的消失也是突然的。上帝不断介入地球上生命的改变，所以在创世记第一章里，有第一日、第二日……

『为什么一定是上帝的介入呢？因为所有的科学没有办法创造这样复杂的世界…… 创世记里的一日并非二十四小时，因为前几日还没有太阳。上帝创造第三日可能不长，那是地球生命的开始，第四日可能更快，地球大气的尘埃已经完全沉降大地，万物都可以受到太阳的照射。』

人类愈了解宇宙的形成，就会愈发现创世记第一章的正确。

最近(一九九五年)科学家放在外太空的哈伯望远镜，就看到好几千年前星星的产生，是一大堆的尘埃逐渐凝聚成为星球的照片，太空总署的科学家兴奋地说：『好像看到了创世记。』

史托克死于一九O三年二月一日。这位一生追求时光列车的科学大师，因着在基督里的信仰，不再惧怕死亡，死前说：『圣灵能带出上帝话语的能力，能在人心产生一个活泼的生命(living being)，此一切思想更深，能超越死亡、超越时空。等我再有知觉时，我将站在上帝的审判台前。』

参考书目：

Wilson, D.B., 1987, Kelvin and Stokes: A comparative study in Victorian Physics, J.W. Arrowsmith Ltd, Bristol.


吉布斯 (1839～1903年) -- 天才与白痴/热力学大师

吉布斯 (1839～1903年)
-- 天才与白痴/热力学大师

 你曾否夜里一个人，走到屋外或是海边，看到满天的星斗，明亮又不可计算，啊，宇宙太伟大了！

科学家爱因斯坦曾经说过一句话：『宇宙最大的奥秘，竟是它含有一些不变的法则，能让人类去了解它。』

本文叙述一个科学家，一生遭遇许多悲惨的打击，却因着对耶稣基督的信仰，与对数学物理法则认知的热忱，给人类带来杰出的贡献。

你如果在课本里读过吉布斯自由能(Gibbs Free Energy)，这就是他。有人说他是天才，有人说他是白痴，你说呢？

一个奇怪的问题

 『不知道你有没有想过这个问题，』吉布斯(Josiah Willard Gibbs)教授站在『数学物理』的教室里，对整间耶鲁大学的高材生问道。

学生们都坐直身体，拿出纸笔，准备全力应付这门号称是『耶鲁大学最深奥』的一门课。大家心想这个问题一定会把黑板整个塞满数学符号，让大家抄得两手发酸。

满发灰白，一脸皱纹的吉布斯走到教室边，好奇地望着天上的白云好一阵子，彷佛那朵白云很特别似的。他缓缓地说道：『你们都知道热水吧？』大家都点点头，有一点莫名其妙。

又问道：『那冷水呢？』

大家也知道。

『那么如果把一杯热水靠近一杯冷水，会怎么样？』

有人忍不住笑出来：『变温水啊！』

吉布斯把头转过来：『为什么？』

有人答道：『热量由热水传到冷水啊！简单！』

『是吗？冷水为什么不把热量传给热水呢？』

『教授，如果是这样，冷水就愈来愈冷，热水就愈来愈热，这不合理嘛！日常生活经验不是这样啊！』

真不晓得最高学府还在讨论幼稚园的问题。吉布斯扬一扬眉毛：『不要跟我谈经验，要谈道理。为什么热量就必须依循这个「固定方向」，由热水传到冷水呢？』

『方向？』

『是啊！我再问，为什么热水与冷水相遇就会成为二杯温水，两杯温水就不会自己成为一杯热水、一杯冷水？』大家一脸的迷惘。

『我再问，一块木头被火烧了，就成为水、气体和热量，那为什么没有人能把气体加水、加热量又反应成那块木头？我们所经验的宇宙，是不是一直依着一种固定的方向，在进行各种物理的作用或化学的反应？也许大家说这是经验。那还无法满足我的问题。我相信这个背后有个原理，有个变因。』

吉布斯在黑板上写下“entropy”，『我想这个宇宙事物发生的方向，除了基本的能量(energy)、温度(temperature)、压力(pressure)、体积(volume)以外，还有这个乱度(entropy)，是解释反应进行方向由低乱度往高乱度方向进行的必要因子。』

这位教授不是一个神经病，而是被公认为十九世纪美国最伟大的数学物理学家。他有天才的头脑，却常在思索些白痴般的问题。

多病的孩子

 吉布斯生于一八三九年二月十一日，美国康乃狄克州(Connecticut)的新哈芬(New Haven)，这里是耶鲁大学的所在地，他家就在耶鲁大学旁边。

由于从小经常生病，卧病在家的时间比在学校上课的时间多，他的整个童年到少年时期几乎没有朋友。生病使他个性退缩，也不会打球、社交，唯一的户外活动就是到附近的小山，一个人在清新的空气中慢慢地独行，这有助于他的肺部，也使他养成善于思考的好习惯。

他的父亲是耶鲁大学古典文学系的教授，母亲更是来自著名的学者世家，几代的祖先都是大学校长。因为缺课的时间很长，他的父亲就教他拉丁文，母亲教他数学，成为他最好的老师与朋友。

他母亲的教学方式非常特别，喜欢问他问题，然后不时的提示，带他一起观察、计算、思考，直到找到答案。例如问他：

『树干的形状怎样？ 』

『是圆形的，妈妈。』

『真的，你量过吗？』

『没有，不过我觉得是圆的。』

『觉得？要不要一起量量看啊？』……

『你看真的不是圆的吗？』

『恩，不完全，不是吗？为什么是这种形状？』

跟妈妈一起学数学，永远是一把开启自然秘密的小钥匙。

家庭变故

 可惜爸妈不能陪他很久，在他进入耶鲁大学工程系不久，家里惨遭不幸，一下子夺去了他爸妈与二个妹妹的生命。他痛苦万分，孤单的生命更孤单了。

耶鲁校园小径上，一个瘦高的年轻人经常在红枫叶下独步。从此他更成为一个很少说话的年轻人，后来的科学家常抱怨，如果当年吉布斯多说点，今日热力学也许就不会这么难读了。

不久耶鲁大学的小教堂里，多了一个沉默的人，他经常一个人长时间在里面安静祷告。孤独的思想与多病的身体、家庭的不幸，这些到底没有使他倒下去。如果他对生命绝望，也许今天我们的课本，还没有条理这么完整的向量学、矩阵运算、动力学及热力学(特别以热力学为最)。科学上的『动』与『热』来自他的『静』与『冷』。虽然父母保护他、陪伴他会受时间长短的影响，但是上帝的保守与同在是比父母更长久的。

齿轮的几何

 吉布斯慢慢由痛苦的深渊中爬出来，他继续读书。在大学里保持数学的优异，使他在工程系里更驾轻就熟。一八六O年代美国开始建造横越大陆的铁轨，火车运输的发展一日千里，也带动美国西部开发的繁荣。

火车的启动与刹车掣轮都需要各式的齿轮带动，吉布斯立刻发现到齿轮的设计需要几何学，使得齿轮间更密合，转动间更减少磨擦的阻力，不仅减少燃料，也使火车在快速行进下紧急刹车时更为安全。

一八六O年代，除了运输工程的发达外，美国的教育也蓬勃发展。教育被视为国家潜力最重要的投资。过去的教育都是小学毕业者教小学，中学毕业者教中学，大学毕业者教大学。这时观念改变了，教育是那么重要，必须大学以上才能教中、小学。那么谁来教大学呢？就需要有更高的博士训练。这成为『博士』教育的关键。吉布斯认为大学教育工作给他提供更多更自由的思考空间，就继续接受更高的教育。一八六三年，他以『几何学研究设计火车齿轮』获得博士学位，是美国历史上的第一位博士。

不支薪教授

 火车齿轮的改良研究，可以给他带来财富与名气，但是吉布斯对于这个『热门』的工程应用就只到此，他思索得愈深就愈回到一些传统物理学上基本需要突破的症结点上了。

『如何描述功(work)与热量(heat)的关系？』传统牛顿力学对热的问题帮助不大，需要另外的切入方向。吉布斯在耶鲁大学教了三年哲学，觉得周围环境无法给他解决问题的帮助，就离开耶鲁。带着所剩的二个姐姐安娜(Anna)与茱莉亚(Julia)到欧洲去，一面再学、一面可以使一家人仍在一起。

吉布斯在巴黎、柏林、海森堡各一年，浸淫于各种关于『热』的物理与数学中。这门理论在欧洲才稍具雏形，是属于非常冷门的领域。

等到吉布斯回到耶鲁大学，才发现学校已经把职位给别人了。这三年来他太注意学问，忽略了行政与交际。后来耶鲁勉为其难给他一个『数学物理』教授头街，但是没有任何薪水。吉布斯竟然同意接受这种委屈的待遇。在他认为，『大学的可贵在提供他一个自由思考的地方』。整整九年，他在大学里没有拿任何薪水，只靠父母存留的一点积蓄过活。

冷暖人生

 这九年期间吉布斯发表了三篇热力学的经典之作。他把这三篇寄给世界各地一百四十七个物理、数学的科学家，请他们提供意见。几乎所有人都读不懂他的理论，也不知道吉布斯是何许人。吉布斯对各种学术团体发表研究的会议都没有参加，不擅交际又爱深思的个性，使他在现实的社会里，几乎是不存在的边缘人。这种没有名气的文章，有谁肯花脑筋去读呢？

有！而且是当时最杰出的科学家，电磁学大师马克士威尔(Clark Maxwell)。他深深地赞赏吉布斯的文章，于是登高一呼：『这个人对于「热」的解释，已经超过所有德国科学家的研究了。』这时大家才恍然大悟，回头从纸屑堆中找出这三篇文章，好好的研读。

这时在巴尔的摩(Baltimore)城刚成立不久的约翰·霍浦金斯(John Hopskins)大学，发现吉布斯是个大师级的人物，赶快聘请他。耶鲁大学才想起这位九年没拿薪水的老师，给他只有约翰·霍浦金斯大学三分之二的薪水留他。念旧的吉布斯还是留在耶鲁，接受那薪水比较少的工作。

如果由金钱的角度来看他—生的行为与决定，会觉得他是神经病，或是落伍不合时代的人吧！

在学生眼中，他是一位奇怪的教授。常常看到他坐在书桌前，一动不动的看着前方黑板良久；有时在黑板上写下一些数学式子，又回到书桌前喃喃自语一阵；不然就是低着头到处慢慢的走着；学生如果问他一些没有自己事先想过的问题，他常『哼』的一声不回答。他认为『老师不是用汤匙喂学生，而是像磨刀石磨练学生的思考更精确』，他只接受想过的问题。

数学是什么？

 吉布斯认为『数学是一种语言，学数学的目的在帮助学生，能够以这种语言与自然有更精确的对话』，『数学不是解题技巧，而是在观念的推行』，『学习数学在乎专心』，对于数学的喜爱是因为喜爱真实，数学不容许有含糊的东西，没有急促的结论。如果真理是个靶，在数学的世界里含糊的推论绝对射不中真理的靶心。在学习数学的漫长时间里，不像政治或是商业，需要人去宣传。数学只要是对的，就是对的。

吉布斯死于一九O三年四月二十八日。他的学生们遵照他的吩咐，在耶鲁的小教堂里为他朗诵几段圣经，唱几首他所喜爱的诗歌。他终身没有结婚，全付心力去探索数学、热力学的美，与教授耶鲁大学的学生。

参考书目：

R. J. Seeger, J. Willard Gibbs - men of physics, Pergamon Press.


伽利略 (1564～1642年) -- 力挽狂澜的真理斗士/天文物理大师

伽利略 (1564～1642年)
-- 力挽狂澜的真理斗士/天文物理大师

 如果有人要提出基督教是如何迷信或是反科学，最常被提出来的代表人物，就是伽利略。这位十六世纪的意大利天文物理学家，以望远镜的观察结果，证明地球是绕太阳转动而闻名于世。台湾市面上至少有一打以上不同的伟人传记，都提到伽利略为了坚持他的天文发现，而被当时的罗马天主教会迫害。伽利略被刻画成教会无知的等号，被高举成用科学反对信仰的象征。

我仔细地看过每一本伽利略的传记，发现每一个提到伽利略反对教会的说法，都是引用别人的说法，而不是伽利略亲自说的，因此都不能代表真实的情况。本文除了对伽利略生平简单介绍之外，主要以伽利略自己所发表的第一手资料为主，而不加上别人任何诠释。这些原始资料，收集在一九五七年德雷克(Stillman Drake)所编撰的《伽利略的发现与见解》(Discoveries and Opinions of Galileo)一书。本文的目的，在给读者看了伽利略本人的发表，再自己判断伽利略是不是一个反对信仰的人。

伽利略(Galileo)生于一五六四年二月十五日意大利的此萨(Pisa)。他的父亲是个布商，也是业余的音乐家。伽利略很小就受音乐艺术的薰陶，也学习绘画。他的绘画能力，对于以后观察天文后能准确的描述很有帮助。要上大学的时候，他的父亲希望他能学医，以后能过较好的生活，但是他对当时大学奉古希腊名医伽利(Galeon)的作品为经典感到厌烦，转而学习较感兴趣的应用数学。

他喜欢作实验，去验证所学的理论。二十五岁时，他成了比萨大学的数学教授。当时他做了个有名的实验，自比萨斜塔上丢下两个不同重量的东西，结果同时到达地面，证实了当时亚里斯多德的理论不一定全对。他在二十八岁时，到意大利北部的帕度亚(Padua)大学，教授天文数学，这期间他制造了一台罗盘，是以对数为单位的，这个发明成为商品卖给航海的船员。他为了教船员如何操作罗盘，开始用很浅显的文字去介绍这个仪器。日后当他发现地球转动理论，由于这个写作的本领，使得全欧洲的老少妇孺都可以读懂他的发现。

一六O九年在天文学的发展上，是关键的一年，德国科学家开普勒(Keple)著书讲解天体的运动，接着同年六月荷兰光学家力普照(Lipperhey)发现二个凹凸镜片可以做成望远镜。伽利略知道后立刻着手改良，自制一台可以放大一千倍的望远镜。

引起轩然大波

 伽利略在『星夜的差使』(The Starry Messenger)一文中写道，他起初拿起望远镜看天上的星象，是为求证数学的美与单纯，没想到一个崭新的视野为他展开。他是第一个清楚地看到银河、木星的卫星、太阳的黑子、土星及金星的人类。更重要的是他看到月亮表面的阴影，经过仔细地观察，他认为那是地球挡住阳光的影子，而月亮表面有规则的残缺，等于是留下地球不同方向绕太阳的记录。这个结论一发布出去，立刻让欧洲沸腾。不久反对汹涌而来。

整个反对的关键在于：当时意大利教廷人士认为伽利略的理论，违背了教会的信仰。当时罗马天主教除了圣经以外，也认为中古世纪的教父理论，是教廷的认定信条，所以采公元二世纪希腊天文学家托勒密(Ptolemy)的『天动说』——即地球寂然不动，动的是太阳。伽利略却认为，他的发现可以解救教廷脱离错误传统的教条，他坚持只有圣经才是无误的唯一权威，于是挺身而战，他在『给公爵夫人克里斯蒂纳的信』 (Letter to The Grand Duchess Christina)中写道，他的发现是『削平了崎岖的道路，给要认识圣经的人展开了一条大路』。

他对反对他的教廷人士辩称：『有人指控我的发现是暗示圣经有错，我却认为我在物理上的精确研究，更是印证圣经的准确性…… 可是有些不懂天文的学者，以自己无知的诠释，来封闭别人对圣经更深认识的道路，而且不准别人提出对他们诠释圣经的质疑。可是人都是有偏差的。因此，只有相信圣经是绝对真理的人，才有勇气对世界上任何伟大的理论提出挑战！』

圣经是绝对的真理

 『对我来说，地球绕太阳是很明显的，神已把太阳摆在天空(创：17)，而地球在太阳的外面，很简单的，地球势必绕一个神已摆好位置的太阳旋转。』有人说每日看到日出日落，所以是太阳绕地球转，伽利略反驳道：『这像人坐在行驶的船上，不觉自己在动，反而以为海水在动。』

有人宣称伽利略是异端，伽利略写道：『这是毁谤临到我，因为他们知道我对信仰的重视，而要伤害我…… 宗教如果是忽略事实，而只以自己的信心，去坚持自己的解释，我认为这种信心只是一种鲁莽的无知，而非圣经里真正的信心…… 我们知道真理不会互相抵触，所以如果物理的理论是正确的，所得的结果必定由正确的认识圣经得到印证。所以物理足圣经的诠释者。』

『有人说圣经里不是多处提到太阳绕着地球转吗？(如诗：三3)圣经既然无错误，那提出地球绕太阳的我，是真的相信圣经无误吗？我相信圣经是无误的，但是并不是说圣经的每一句话都是人所能了解的，圣经里有些是用浅而易懂的方式来表示，但是里面有深奥的含义。例如：圣经提到神的手、脚、眼目，这并不是神像人—样有手有脚，而是给人知道神的能力与眷顾。所以用太阳绕地球是为了让—般人以日常的经验，来了解神的作为…… 事实上圣经也有多处提到地球是被悬在空中(伯：二十六9)而且是神让地球移动，而太阳不移动，(伯：九6—7) 所以圣经为了让许多人认识神的作为，以致所用的字句此其背后的意义要浅显很多…… 就如圣经所记：上帝从始至终的作为，人不能参透(传：三11)。』

『神的作为人所能知道的，原来是在神所创造的大自然里(罗：—20)…… 所以大自然的法则是不随时间而改变的，但是这些法则不是—般人所知道的。物理学家的任务就是去认识大自然隐藏的法则。因此，我相信创造天地的神，赐给我们感官、理智、聪明是有目的的，要我们去用，以获得更多的知识…… 以帮助人，对神有更真实的认识。』

如同大槌敲醒

 『神的作为除—了显现在大自然以外，更细腻的是：藉着圣灵感动神的仆人，写在圣经上。因为人藉着物理来认识神仍然是有限的…… 神知道人无法用科学或其他任何方法来更明白神，于是直接藉着圣灵来说…… 所以圣经不是告诉我们世界上所有的事情，例如没告诉人天体运动的理论，这是人自己要用智慧去寻找的。圣经是告诉人，人的智慧不及的地方——尤其在救赎方面。在人智慧不及之处是需要用信心去接受的。所以圣经是告诉人，如何

藉着救恩到天国的途径，而不是在讲解穹苍中的星球是如何运转…… 神是藉着大自然去彰显它的工作，而藉着圣经来启示它自己。因此一个科学家应该同时喜好圣经与享受大自然。』

伽利略的见证，在那个时代里，如同大槌敲醒很多人，使他们对于真理有更多的深思，他的作品里明显的显示他对圣经的了解，与对真理的清楚。这些作品虽然在当时仍在教廷的管制之下，而伽利略也擅长期的禁足。但是真理是无法被关闭的，前进的号角仍往前去，不久物理大师与虔诚的基督徒——牛顿，自英伦海峡的对岸也响起了。

伽利略死于一六四二年(正是牛顿诞生的那年)。他对科学的贡献在人类历史上将永垂不朽，而他对圣经真理的持守，在天上将永被记念。

参考书目：

Translated with an Introduction and Notes by Stillman Drake, 1957, Discoveries and Opinions of Galileo, Anchor Books, published by Doubleday, U. S. A.


雷多诺 (1888～1969年) -- 移山倒海是我的事业/世界推土机大王

雷多诺 (1888～1969年)
-- 移山倒海是我的事业/世界推土机大王

 道格拉斯A-26型轰炸机在航空母舰的甲板上怒吼，领航员焦急地询问指挥官： 『轰炸任务完成以后，在法国的降落地点真的有一个机场吗？』将军史巴兹(Spaatz)肯定地答道：『有的，那里有一个机场在等着你们。』『但是在地图上那是一片森林啊！』领航员不解地问道。史巴兹的回答成为二次大战的一句名言：『雷多诺的推土机能够在一夜之间，将森林扫成飞机场，雷多诺推土机的前进快到连我们军队都赶不上了。』

一部雷多诺推土机相当于一千个工兵拿圆锹挖上的工作量。二次大战期间，有多少部雷多诺推土机在替盟军开路呢？二万九干部，包括替中国军队筑出有名的滇缅公路与雷多公路。这种快速的机动性，成为盟军战胜德国、日本军队的关键之一。

雷乡诺(R.G. Le Tourneau)设计、建造的推土机，一直是世界公认的最佳机器，用来建设重大工程，像美国的胡佛水库、穿过巴西亚玛逊森林的高速公路、巴拿马的运河、北海钻油平台的搬运、北非丛林的木头运送、南极的冰雪火车等。他建造的每一部机器，立刻成为美国通用、日本三菱等公司效法模仿的对象，被公认为二十世纪起重机械的权威。

超级大笨蛋

 这位杰出的机械—工程师，只有小学毕业，家境贫穷，创业期间，还破产二次，后来建立四千四百人以上的跨国重机械厂，对于推土机与起重机有革命性的改良。他的—生多彩多姿，比推土机所压过的道路更高潮起伏。

这么杰出的工程师，在念小学时却有一个『超级大笨蛋』的外号。正如老师向他爸爸的报告：『这个孩子不适合接受教育，有妄想症，整天都心不在焉。上课时，眼睛老盯著外面的小鸟发呆；叫他去洗窗户，他把窗户打破了；罚他扫地，教室墙壁被他撞掉一大片水泥块。』这个宝贝儿子，就是不知道在想什么。去当报童打工，每次送完报，袋子里总多出四、五份报纸，不知道又忘了哪几家没送。叫他去砍点柴，他砍砍，把邻居的木头篱笆也砍了。叫他去挤母牛奶，他把乳牛当野牛骑，差一点把牛给吓死，奶也没挤到。雷多诺的两个哥哥、一个姐姐都很会念书，一直念上去，没想到有这种弟弟。

爸爸问他在想什么，他说：『没什么，我常觉得我是森林里的大熊。』『所以呢？』『所以在教室里找不到蜂蜜吃。』小学毕业后，雷多诺到铁工厂当学徒，也许那是最适合他的地方。

机械婴孩

 希尔铁工厂的老师傅说，最近工厂里来了个愣小子，一边拿铁铲送沙子与铁砂进入高温的铁熔炉，一边在汗水中喃喃自语：『长大的孩子不怕苦，长大的孩子不怕苦…… 』

老希尔(Hill)知道这个加倍辛勤小子的后面，有颗受伤的心。他自以为什么都不会，所以只好靠蛮力来工作。一天，老希尔走到这个愣小子的旁边，用手压住他的小铲，对他说：『在铁工厂做事不是只靠用力苦干，而是要靠技术。』『什么是技术啊？』『技术是使你做事更有效率的方法，例如你用长柄铁铲，就此现在的小铁铲更快更省力；如果你懂得用蒸气机来输送铁砂，效率会加倍的提高。有效率的结果，会使你有更充分的时间做更重要的事。』『但是蒸气机看来那么巨大，好可怕！』『那是因为你不懂。再大的重机械，如果你了解它，会发现机械不过是人类的婴孩，机械的不同发声，像小婴孩的舒服快乐声或是不舒服的哭泣声一样。』这一段话把这个自卑的孩子，送上学习重机械之途。

威尼斯轻舟号

 两年后，加州机械展，参加的机械都是来自世界著名的厂商，只有一位默默无名的小子，造了一部奇形怪状的东西，要仔细看才知道是部『小麦收割机』，构造好像不是给农夫开的，而是给特技演员当道具用的。在众人的惊讶中，有个愣小子跳上去，发动引擎，这部叫『威尼斯轻舟号』的收割机，真的可以动起来。那次展览的结果，没有一个农夫敢买这部怪机械，不过雷多诺终于得到第一个肯定，得了个机器设计奖。

从此雷多诺对于重机器设计与制造，愈来愈感兴趣，不仅晚上经常睡在引擎上，他说：『我每一天都要去开车，我爱引擎声，城里汽车的排气管一出声，我不仅能分辨那是福特、别克或其他品牌，也能分辨那是几年份出产的。我哪一天不摸机器，就会生病。』

在城里，大家都知道，那个全身污黑油腻的小子，能够在三个小时之内，将一辆摩托车拆开又拼装起来。

岳父大人是无法征服的山

 加州的史脱肯(Stocken)是当时农业耕耘机的中心，有—天银行前飙来了—辆摩托车，下来—个牛仔：『老板，我想贷款二万元(美金)，成立一家推土机制造厂。』『你用什么来保证贷款？』雷多诺把多年来沾满油污的手举起来：『用我的双手。』经理瞧了双手后，雷多诺推土机厂诞生了。就像他小时候的梦想，这只森林里的大熊，一跃成为古代的装甲武士，带着成千上百辆的重型推土机，轰隆轰隆地出去，在落日狂沙中征服—座座的高山峻谷。

不久，他就遇到一座无法征服的大山，那就是养马大王皮得逊(Peterson)。『什么烂机器，哪里比得上我的马，用来耕种、搬运最可靠，叫那个小子来，我给他上一堂课。』皮得逊狂吼道。就这样，雷多诺去拜访了皮得逊，并且被骂得焦头烂额，但是很奇怪，雷多诺还常常去挨骂，甚至有五年之久。原来皮得逊骂什么，雷多诺都很舒服，因为他有个可爱的女儿伊芙琳(Evelyn)，与这个愣小子陷入情网。

一九一七年八月二十八日，二十九岁的雷多诺带着女友私奔。那还得了，皮得逊是大财主兼大政客，那堪赔了生意又折女儿，通命所有公路警察拦截开萨克森(Saxon)车的情侣。偏偏雷多诺在高速公路顺便让二个墨西哥人搭便车，以致一时找不到二人。等到警察正要封锁墨西哥边境时，一辆火红的萨克森跑车以雷霆万钧之势冲过去了。当这对情侣在墨西哥教堂结婚后，步出礼堂之外，看到的是列队迎接的公路警察。不过他们已经是夫妇了，抵达本垒得分。

最大的危机

 两年后雷多诺的公司突然亏空倒闭，他的合伙人赌博，把公司资产赔光，这时他的儿子得流行传染病死亡。雷多诺难过万分，在一九一九年二月九日的晚上，他写下『经过了这么多年的努力，都付诸东流，我难过得跪下向神祷告。忽然，我想到有一句经节，急忙找圣经来看，是马太福音六章33节：『你们要先求它的国和它的义，这些东西都要加给你们。』我把我人生的重要次序弄颠倒了，碰到这样的困难，是神让我觉醒，我需要耶稣的引领。我把自己、家庭、推土机的事业交托在它的手中，求他引导。我愿意一生做个他所能使用的人。』不久他的事业，又重新开始，他在自己的办公室墙上钉个木板，写道：『我是上帝的生意人。』

永不破产的秘诀

 雷多诺的一生对推土机与起重机有重大的改革，他观察蜘蛛的爬动，是那么稳当，因此改良推土、挖土机能在斜坡上挖土而不掉下来。现在你所看到的『怪手』挖土，那只机械臂就是他由此设计的。他由大象的体型，设计起重机，现在起重臂就像大象的鼻子。他是第一个用橡胶作轮子，取代原来的铁轮子。他的成就是在各处工程施工都用得上的。

他在工作之余，到处为主耶稣作见证。他说：『人生最有意思的地方——可以从一无所有开始。我在三十岁破产，到了四十四岁又破产，但是神的供应从未破产。很多人在还没有赔一毛钱以前，他的灵性银行已经破产了。但是信靠耶稣，困难愈多，他属灵银行的户头里，存款就愈多。』

雷多诺病逝于一九六九年六月一日，享年八十—岁。

参考书目：

R．G．Le Tourneau, 1972, Mover Of Men and Mountaines, Moody Press, Chicago, U. S. A.


巴斯德 (1822～1895年) -- 科学真理的骑兵/微生物学之父

巴斯德 (1822～1895年)
-- 科学真理的骑兵/微生物学之父

 巴斯德在历史上被公认是对人类最有贡献的科学家。

他发现微生物是造成人类疾病的主要原因；控制病菌，就可以治疗，甚至预防疾病。他在传染病与免疫学上的贡献，使世界上每一个角落的人都受到帮助。

巴斯德(Louis Pasteur)生于一八二二年法国西部的乡里(Dole)城，他的父亲是拿破仑大帝麾下英勇善战骑兵队的军官。巴斯德的个性遗传了父亲冲锋陷阵的热与血。但是战败之后的父亲，看着法兰西帝国从兴起到衰亡，有一个体会，他告诉巴斯德说：

『对法国最危险的不是巴黎街头的不法分子，而是在知识界向社会散布错误理论的人。』于是巴斯德从小就决定，长大要成为一个大学教授，以知识界作为他的战场，像骑兵般的直捣黄龙。

认真的人

 因为立志要做一个老师，他在求学期间就给自己严格的要求，就是对每一科目都力求完美，因为日后要成为专门学问的人，需要有广博的知识作为基础。他的中学老师给他的评语是『认真』。在十九岁时，法国最好的巴黎师范大学(Ecole Normale Superieure)，以第十九名录取这个来自偏僻小镇的学生，他却拒绝了，认为自己还不够好。经过另一年的努力，以第五名被录取，他才自觉满意的进去就读。

大学里的教授都发现巴斯德这个年轻人与众不同。有位教授写着：『在这个时代，能看到巴斯德认真、热忱、不为名利的工作态度，是一个老教授教书生涯的最好报酬。』二十五岁时，巴斯德取得物理博士学位。

科学怪人

 有位大学教授看他那么踏实努力，在他毕业后不久，就把女儿萝兰(Marie Laurent)嫁给他，用功的人最后还是不吃亏。萝兰小姐嫁后不久，写信向父亲抱怨，她的丈夫常常一星期也不说一句话，一个人关在实验室里，好几个小时。她在门外偷听，里面安静得好像没有人存在，她不知道嫁给什么科学怪人。她的父亲回信道，『让他保持这样，日后他会成为第二个伽利略。』还是老岳父独具眼光。但是萝兰小姐并不满意这个答案，她要嫁给一个爱她的丈夫，而非第二个伽利略。不久她逐渐发现丈夫的秘密，在巴斯德孜孜不倦、努力研究的背后，有一个动机，就是为了探索生命的奥秘。

原来当时的欧洲大陆在知识分子中流行的是『自然发生论(spontaneous generation)』，认为生命可以由没有生命的物质中自然产生。在东西方的古文明里都记载着，腐烂的木头可以生出蛆来，腐烂的肉可以长出苍蝇，甚至希腊的爱神亚法罗莱特(Aphrodite)是由海水的泡沫产生。当时的名哲学家赫尔姆(Helmont)宣称，只要在老鼠笼内撒些面包屑，笼子内就会迸出老鼠来。一八五九年，达尔文发表进化论的『物种起源』，更被自然发生论拥为经典，生命可以由物质产生。

科学真理的骑兵

 这时候起来反对的就是巴斯德，他认为如果物质本身可以产生生命，那生命变成短暂的，物质反成永恒的。他认为生命才有永恒的价值，因为这是神所创造的，而物质只是短暂的。他在一八五九年至一八六一年，仔细地以准确的实验，将加温煮沸的肉，放在开口弯曲的瓶中——什么虫也长不出来——因而强而有力的驳斥了当时的理论。

现今在生物学课本上都记载了巴斯德实验的正确性。但是当时几乎所有的科学家都反对他。然而巴斯德仍然坚持他的看法，并提出食物的腐烂是微生物的作用，他说：『微小的细菌，看起来是静止的，但是只要有合适的环境，也会遵守生命的法则来活动。』又说：『物理与化学是生命的现象，只有神才是生命法则的作者。』这一宣称使得反对他的人更为激烈，纷纷提出棘手的问题来刁难他。具有骑士精神的巴斯德，也举起科学长矛，奋勇作战。

用攻击的石块筑成荣耀神的城堡

 一八六七年，有人质问他：法国的蚕为什么会生病？他根据三年实验结果，分离出二种致病的杆菌，发现了治疗这种疾病的方法，并且无意间拯救了法国的蚕丝与服装业。又有反对他的人提出：酒为什么自然会变酸？一八七O年，他提出那是微生物的作用，并且提出高温杀菌法，使酒保持新鲜；同样的方法也可使牛奶保持新鲜。他又拯救了食品业，反对他的人只好勉强送他一个勋章。

后来十二年期间，有人陆续问他羊的炭疽病、猪的红斑丹毒病、鸡瘟与被视为绝症的可怕狂犬病，他都一一找出病毒，并用方法解救，发展出免疫学与传染病控制学的先河。有趣的是，他的重要发现，都是源自他的对手提供的难题，而非自己去找来的。

信心与热心

 巴斯德老年时，回到自己的母校演讲，说到他的一生在面对如此大的反对，而能节节得胜的原因有两个：『信心，相信神的启示…… 信心是一条绳子，维系你周遭所发生的事情，与你内心的呼召，成为一个和谐的关系。热心(enthusiam)，这是最好的字，是En及The。合成，En是里面，Theo是神。真正持久的热心是来自上帝住在我的心里。』

一八九五年他在法国病逝，临终前说道：『太奇妙了！我一生的工作，太奇妙了！』

参考书目：

Rene Dubos, 1960, Louis Pasteur-Free Lance of Sdenee, Da Capo Press, Inc.


康斯托克 (1849～1926年) -- 苦儿与蝴蝶/昆虫学大师

康斯托克 (1849～1926年)
-- 苦儿与蝴蝶/昆虫学大师

 上午，纽约水牛城某书店，一个满身油腻的水手，在走过的地方都留下微微的鱼腥味。

店员狐疑的眼光随着他移动，想着：『一个水手来这里做什么？』水手在书架前徘徊一阵，有点紧张地走到店员面前：『先生，请问哪里可以找到隐花植物学(cryptogmic botany)？』

店员吓一跳，好像被人家一步『将军』就倒棋了。怎么从来没有听过这么冷僻的字眼，而且水手与那个…… 什么的植物学，画不上等号嘛！『那个书架都是科学的书，自己找吧！』水手找不到这本书，却看上另一本彩色精装的《昆虫对蔬菜的危害》(Insects Injurious)，哈里斯(Harris)所著。

天啊，一本要十块美金！自己在船上当厨师一天的薪水才一块钱。唉，买不起，还是回船上去吧！在床上，一夜无眠。哈里斯书里大小昆虫，在他脑海中栩栩如生地飞舞着。隔天一大早，他跟船长借了十块钱，冲下船，店一开门，第一个跑进去。太好了，那本书竟然还没被买走。气喘不止地把书买下来，兴奋地抱着书跑回船上，关起门，快乐得捶胸顿足。水手康斯托克望着甲板上的蓝天——『上帝啊！帮助我有一天能存到足够的钱，我要上大学去念昆虫。』

谁也没想到，这个年轻的水手，不仅美梦成真，而且四十年后成为美国最杰出的自然科学老师。

黄金狂热后的眼泪

 『黄金！黄金！美国西部发现黄金，快去淘金喔！』一八四九年加州发现黄金，短期致富的狂热袭卷全国。一夕之间，难以抗拒的诱惑使得多少公务员、农夫、邮差、工人、警察放下工作，驾车骑马往黄金之地直奔。

约翰亨利·康斯托克(John Henry Comstock)就生于年的二月二十四日，美国威斯康辛(Wisconsin)州的杰尼斯城(Janesville)。他出生后不久，父亲就去淘金了。

『亲爱的，你好好照顾孩子，我在那边一安顿好，就立刻接你们过去，只要三年，我们一定会发财。这期间隔壁的邻居会帮助照顾农场。』父亲骑马离家前，对母亲这样保证。结果父亲却永远回不来了。

当时大家注意的都是黄金，没有想到自己的身体；所携带的都是挖金的工具，竟然没有想到要带医药。西部篷车队的卫生不良，霍乱的瘟疫一产生，就如野火般迅速地传开。很多淘金客未到黄金城，就成了路边一堆堆的野坟。康斯托克不幸的父亲也死在其中。

噩耗传来，母亲泪水未干，凶恶的邻居就强占农场把孤儿寡妇赶出去。母亲只好带着婴孩回到纽约，投靠娘家亲戚。

流浪的苦儿

 为了生活，母亲到纽约东部的斯克奈塔第(Schenectady)城念护士学校，希望日后能当护士赚钱供养孩子。

康斯托克从小就很乖，知道自己家境坎坷、寄人篱下，虽然常被左邻右舍的小孩讥笑是『没有父母的小孩』，也受纽约亲戚的苦待，他都逆来顺受，不做声。只是在夜里想妈妈时，就拿枕头蒙着哭泣。

到了十一岁时，有一天他实在忍不住对妈妈的想念，就离家出走，搭上火车去找妈妈。不料中途遇到大雨，上涨的溪流把桥梁冲垮了，火车只好折回。康斯托克不敢回家，前面路又不通，只好在大雨中背着小包裹沿着火车铁轨直走。

走了不多远，又冷又饿，看到前面有一家农舍，忍不住地想讨一杯热水喝。他以为门的那一边顶多有一杯热汤可以喝，绝没想到门的那一边是他人生欢欣、快乐的最大转折点。

陆地上的老船长

 这间农舍住的是幽默善良的脱尔诺船长(Turner Captain)与他的妻子。船长在退休以前遍行五大洋，经历多少惊涛大浪，年纪大了，仍然难忘大海的呼唤，把自己的家命名为『暴风眼之屋』。家里的格局与船舱一样，有甲板、小梯、长绳、转轮…… 还有自己的船长室。他的妻子利百加(Rebecca)担任船舱的大副兼厨师。老船长有很多孩子在他手—下当水手，后来孩子长大了，各拥有自己的船，在海上航行。老夫妇感到很寂寞。

大雨天，门外出现又湿又冷的孩子，狼吞虎咽地吃喝利百加端出的食物。老船长知道孩子的故事后，看了妻子一眼，知道老伴在想什么。

『孩子，你既然无家可归，不如住在这里，大雨后我跟你母亲联络，她也可以放心。』

『不行！我不能在你家白吃白喝，我要做事。』

老船长眼睛一亮，这小家伙真有骨气，更喜爱他了！『哦，小家伙，你看这艘船是不是太老旧了，很多地方需要修理？你愿意成为暴风眼之屋的水手吗？』

『是的！船长！』

『好！每个水手都要有强壮的身体、红红的脸颊，你的第一个任务是一定要吃完每顿饭，然后帮船长夫人洗碗。』

利百加笑得像朵花，『孩子啊，你会发现这船上的伙食是全纽约最棒的！』

『还有，小水手，你要好好地去念书，不管人家怎么说你，念书的好处，还不在成绩的高低，而是培养你的责任感。一个有责任感的水手，将来才有能力独个儿把他的船开出去！』

『是！船长！』

『现在我要回船长室，看这场雨多久才会过去。』脱尔诺船长上了楼阁，关上门：『感谢上帝，赐给我们这么好的小天使！』

与毛虫同行

 住在『暴风眼之屋』，是康斯托克幸福的开始。夏天除了上学之外，他喜欢沿着小溪散步，冬天爱坐在火炉边，听船长的孩子归来，讲世界各地的珍闻奇事。

对大自然的接触，使他爱上大自然，后来他在《昆虫研读手册》(A Manual for the Study of Insects)的书上写道：『每一只昆虫都可以告诉我们许多生命的奇妙。有一天我看到一只毛虫，温柔、庄重、缓缓地爬上屋角，吐出丝来缠绕自己，逐渐地形成一个蛹。我希奇一只毛虫怎么会变成缺乏色彩、阴暗的蛹。一天，一只翅膀湿湿的、皱巴巴的、黑黑的蝴蝶爬出来，可怜兮兮地停在空蛹外。阳光照射着。忽然，那皱皱的翅膀展开了——哇！展开了大自然最

美丽的颜色，飞上天空。好美丽的蝴蝶啊！有谁想到如此丑陋的外壳，里面竟有如此美丽的生命，有一天会翩然向外飞去。』

十六岁时，康斯托克也上船去当厨子。二十岁下船申请进入康乃尔大学(Cornell University),研究昆虫。

在进入大学以前，有人对他说：『为什么要念昆虫呢？将来能靠昆虫吃饭吗？』当时这是非常冷门的学科。康斯托克把这一个问题带回去祷告，他后来写道：『夜里我做了一个梦，我成了一位大学昆虫教授，而且娶了一位工作上的好伙伴做妻子。』这个梦他不敢对别人讲，成为日记里珍藏的一段秘密。

九十五分的女孩

 康乃尔是常春藤联盟的名校，但是大学生入校后喜欢跳舞，社团活动塞满了生活的空间。康斯托克不同，他从来不参加舞会。因为他认为上帝要给他的伴侣，应该会在工作上寻见而非舞会上。

他利用空闲与威尔德教授(G.B．wilder)学习实验与实验室的管理，因为他相信有一天他也会做教授。威尔德教授事后写道：『康斯托克是一只勤快的、敏捷的松鼠，看他做小事的负责任，就知道有一天他能做大事。』

大学毕业后，学校留他担任助教，教导大一的学生昆虫学。他以最高的热诚教学生如何抓虫，如何做昆虫标本，如何保持标本，如何建立自己的收集馆，如何由昆虫的脚、翅膀特征进行分类，如何观察昆虫的生活史。一学期下来，有个女孩叫安娜.波兹芙德(Anne Botsford)拿到九十五分，表现最优异。以后四年，两人一起合作抓虫、一起讨论、一起做实验。康斯托克写道：『我从没有遇见一个女孩对昆虫认识这么深，我们一整天都在谈论蜘蛛。』两人彼此都愿成为对方的助手。

安娜毕业后三个月，两人就结为夫妇。他真的是在工作上找到自己的另一半。

小瓢虫的秘密

 康斯托克的研究越来越有名。三十一岁时，美国联邦农业部聘他为首席昆虫专家，解决各处农作物病虫害。

当时加州有一种木棉虫(Alabama argillacea)损害了加州的水果，他发现瓢虫(ladybug)能吃大量的木棉虫幼虫，于是建议：『繁殖、保护瓢虫就可以抑制木棉虫，从而保护水果。』

佛罗里达州有一种介壳虫(scalebug)影响当地柑橘，他仔细研究该虫的生活史，并且由昆虫下半身的环节来分类，了解昆虫分类有助于虫害的鉴定。一八八八年，他根据长期对蝴蝶与蛾的观察，以鳞翅类(Lepidopteral)来区分蝴蝶与蛾的种类。

喜悦的音符

 在功成名就时，他又记起那个梦，回到母校担任昆虫教授。在校内建立巨大的昆虫温室，让昆虫在里面生活，好做更充分的观察。他一生至少教出五千位昆虫与植物病虫害的专家。

康斯托克于一九二六年八月四日过世。他在老年回忆一生时说道：『人生虽然不断有外来的失败，但是我一生的日子，像是一串喜乐的音符。』

参考书目：

A．M. Payne, 1968, Partners in Science, The World Publishing Company.


波兹芙德 (1854～1930年) -- 跟牛说话的女孩/科学教育家

波兹芙德 (1854～1930年)
-- 跟牛说话的女孩/科学教育家

 生物学是什么？不是一大堆专有名词的堆叠：什么叶绿素、核糖核酸、粒腺体…… 不是一些争议性理论的架构：什么进化论、酵素论、荷尔蒙论…… 更不是冷冰冰的生物逻辑：什么细胞核、细胞、器官、组织、个体、族群到生态。

哦，天啊！这些冰冷的东西扼杀了多少学生学习生物学的喜悦；剥夺了——欣赏野地里一朵小花的自由；迷惑了——生命被上帝创造的尊严与意义。

那么生物学是什么？是听——三月的早晨红肚腹的知更鸟在草地上的微鸣；是看——秋天的枫叶给沉默大地染上的鲜红；是想——六月裏的白头翁为何在榆树顶上默默地沉思；是闻——微微的春风带来针叶林的松香；是一种永不止息的单纯——对小蝴蝶问道：『是谁为你的翅膀织上亮丽的镶边？』

几百年来，科学家们为生物的问题争论不休，挖出更多的骨头，扭曲了更多的DNA。

一九一一年，波兹芙德女士起来呼吁：『请给我们学生物的小孩留下一杯干净的凉水吧！』革新了世界儿童科学教育的观念。

因此，今天我们能在一些儿童科学书籍上，除了学问之外，还找到另外一个东西，那就是『趣味』。

跟牛说话的女孩

 『孩子的妈啊，你有没有注意到我们的女儿？』

『你说说看啊！』

『女儿好像是天生的动物管理员，家里的猪啊、鸡啊、马啊、羊啊，一到她手上都变得服服贴贴。连那只刚被阉的公牛，本来脾气很不好的，但是我看到小女儿在公牛的耳边轻声细语后，牛竟乖乖地吃起苜蓿草(alfalfa)了。』

『是啊！我也注意到，在冬天时小女儿会把苹果盖在泥碳上下过冬，到了夏天苹果都还能吃；而且她总是知道森林里的哪棵枫叶树糖最甜；她在田里种的蔬菜又大又好吃。』

『你看我们小女儿是不是有一点点天才。』

『是有一点点不同，不过她才十三岁，仍是个小女孩。』

这个天生会照顾牛羊与花草的女孩，就是安娜·波兹芙德(Anna Botsford)。后来成了二十世纪初期儿童科学教育的改革家。

奥图冈上的小屋

 一八五四年九月一日，波兹芙德生于美国纽约州的奥图(Otto)小村。那可能是美国东部人迹最为罕至的村庄之一。当时刚结束南北战争。

波兹芙德的父母厌恶战争，决定远离都市，搬到文明边缘的荒野，成立一个能自给自足的『拓荒家庭』。她的父母做了个水车，将水引到农场灌溉，种小麦、玉米，养各种家畜。由于一家人互相帮忙，彼此相爱，才能度过荒野上许多孤独无援的日子。

波兹芙德的父母都是非常敬虔的基督徒。她后来回忆道：『家庭是什么呢？是一个彼此帮助的地方，是一个无所不谈的所在；是一个品格成长的园地；是孕育对上帝之认识的摇篮。』一个基督徒因着对上帝的爱与信心，而执着于爱是人际关系中最重要的，进而去关照周围的动物与植物，这种次序是早期动、植物保护者的信念与体验。这与现代许多人自称是动物的保护者，把猫狗抱得像心肝宝贝，却对父母怒目相待，有天渊之别。

买书的热情

 波兹芙德愈关照农场的动、植物，就愈觉得需要更多的认识、管理它们。她每天需要走很远的路去上学，对生物的喜爱使她总觉得老师上课怎么教得那么少，课本似乎也太薄了一点。她把所有的零用钱，与暑假在别的农场打工的钱全部存起来。十四岁时，父亲有次问她：『你有这些钱要做什么呢？』她坚定的答道：『买书，我需要买很多书。』从此她父亲立下心志，要倾家里仅存的积蓄送这个女儿去念第一流的大学。

波兹芙德把少女的热情，放在书本上，同学们都号称她是『修女』——一天到晚不是跟动、植物在一起，就是与书本在一起，将来怎么嫁得出去？

把科学转换为艺术

 一八七五年波兹芙德进入康乃尔大学生物系。她一下子就发现自己在生物学的知识与经验，已经超过一般的学生，甚至连大学老师对她也有几分佩服。

由于高分太容易拿，她做了一个特殊的决定，就是同时兼修『美术系』的学位，藉着动、植物的素描与版画，可以增加生物科学与一般读者沟通的管道：她隐隐约约地觉得有一天会成为科学教育家。她说道：『很多科学家的一生，就是去挖凿一个比别人挖得更深的水井，却忘了小孩子们所需要的只是用汤匙舀起来的一匙水。』

不久她认识了康斯托克(Comstock)，两人基于对信仰共同的执著与生物学的热爱，成为很好的朋友。成熟婚姻里的爱情经常是来自男女双方深厚「友情」的延伸，绝非以男欢女爱的「色情」为基础。两人交往五年后，康斯托克一天问她：『如果有一天，我要写一本最有人情味的生物学课本，那你…… 』波兹芙德坚定地看着她未来的先生说：『那我就为那本课本画上最可爱的插图。』

两人婚后不久，康斯托克到华盛顿，担任美国农业部的首席昆虫专家。波兹芙德就跟着去做丈夫的助手。她一生没有刻意要去做一些伟大的事，只是做本分的事，没想到伟大却尾随而来。

当时有许多农夫寄信到农业部，问一些疑难杂症，又有些孩子寄信来问些『只有小孩子才想得出的可爱问题』，例如像『袋鼠掉到水里后，前面的袋子会不会湿？』『蜜蜂的巢为什么是六角形而不是四角形？』『鲨鱼一天到晚吃别的鱼，为什么不用刷牙？』这些问题，农业部向来是『存档处理』，波兹芙德一来，她认为回复这些问题是很重要的，于是编了一份『大自然科学通讯』(Nature Study Newsletter)，回答这些别人不想回答的问题。

没想到这份刊物深受许多小孩的喜好，因为正规的课本不会回答这些怪里怪气的问题。波兹芙德回答问题的方式非常活泼风趣，是出于她心中深处对于大自然的喜爱。她认为大自然不但能供人『使用』，而且处处带着上帝设计的艺术与美感，给人多一份欣赏与感恩。

知更鸟、猫与蚯蚓

 不过自然界也存在着残酷，例如动物彼此相吞噬，有人为此心里不安，认为吃肉不妥当，吃素比较好。波兹芙德写道：『在我家的草地上，猫会捕食知更鸟，知更鸟吃蚯蚓，蚯蚓吃掉下来的腐叶：这是生态里的食物链。要猫只吃蔬菜好吗？如果我们定吃鸟的猫有罪，把猫除掉，那不出几年知更鸟就泛滥成灾。生物界有生物界的秩序与法则，禁止野猫吃知更鸟，反而破坏了生物界的秩序与平衡。

因此人在管理大自然时，需要知道这些法则，才能维持生物界的秩序与平衡：人关怀各种动、植物，也有权吃动、植物。』

波兹芙德在一九一一年出版《自然研究手册》(Handbook of Nature study)影响了后来的科学教育，使教育更有人情味与趣味。这本书提供了另一种角度去教育大自然科学，不是先提到生物学的理论或是实用性的价值，而是先教读者如何观察，并如何从观察中找出结论的书。这本书有另一个特点，是所有生物书籍所没有的，就是有很多短诗，非常引人深思，例如提到杂草时：

谁说大麦田里的小草，
是外来的侵略者？
也许这片原野大地，
本来就是属于各种杂草的领域；
人类所特意种植的大麦，
才是大地的入侵者。

这里没有教人怎么消灭杂草的有机农药味，却充满了起初上帝创造万物时，看万物是为美好的欣悦，与分享的期待。

杰克叔叔信箱

 波兹芙德晚年，为了帮助孩子能够体会大自然的美与精细，在一个富有果农的经济支持下，推动全国中小学要有菜园或花园，供学生多一分亲近大地、亲手种植耕作的机会，并且成立『杰克叔叔(Uncle Jack)信箱』，回答学生们在自己种植中所发现的问题。一下子美国成立了二千个以上的『学生农场』，培育了成千上万喜欢大自然的中小学生。

迄今美国有全世界最好的『大自然科学教育、农产生产与生态环境的保护意识』。这不是一朝一夕产生的，也不是少数几个大人物登高一呼就可以产生的。而是像波兹芙德一样，长期本着对上帝的感恩，与对生物科学的喜爱，把这些种子撒出去，撒在全国小孩的心田上，等二十年、三十年后，才可以看到的成果。

一九二三年，她当选美国最杰出的十二名女性之一。在一九三O年八月二十四日病逝之前，她与丈夫合写了二本书——《昆虫生活》(Insect Life，1897)及《六只脚走路的方法》(Ways of the Six Footed，1903)——都是非常有趣的生物学课本。她给生物学留下一角纯真的园地，让纯真的人去赞赏、去感谢、去体会上帝创造的意义。

谁说生物学不能当作文艺来写作呢？

参考书目：

Anna Botsford Comstock, 1991, Handbook of Nature Study, Comstock Publishing Co．

作者附记：

 十年前当我还在美国加州大学念书的时候，有一天下午考完试后身体疲乏、头脑空虚，我到图书馆想找金庸的《倚天屠龙记》或《射雕英雄传》看，填塞一点大考后的满足需要。谁知道几册武侠小说都被借走。自己像只无聊的狗，在书堆中绕来绕去，无意中在书架上拿出一本波兹芙德的《自然研究手册》(Handbook of Nature Study)。没想到翻了几页就停不下来，我从来没有想到生物学可以写得这么有趣！比金庸的武侠小说更吸引人。那天我几乎忘了吃晚饭。

十多年来，金庸的小说我从来不看第二遍，而这本《自然研究手册》却是我一看再看的书。只可惜这本巨著没有中译本，奉劝学弟、妹们学好英文，可以增加许多看好书的机会。


喀威尔 (1864～1943年) -- 克难苦学的花生博士/农化学家

喀威尔 (1864～1943年)
-- 克难苦学的花生博士/农化学家

 一天早晨，我向上帝问道：『祢创造宇宙的目的是什么呢？』神回答说：『你要的太多了！你的智慧太有限了，如何能懂这个问题的答案呢？』

我又向神问道：『那祢创造人的目的是什么呢？』神回答说：『你这个小家伙，你仍然要的太多了！』

然后，我又问道：『那么神啊！祢创造花生的目的是什么呢？』神回答说：『这才差不多。』

然后我回到实验室，尝试了解：什么是花生？以及，神为什么要创造花生？

喀威尔(George Washington Carver)是位杰出的植物学家，美国阿拉巴马州(Alabama)塔斯克基技术学院(Tuskegee Institute)的教授。在花生中找到了三百种以上的应用方法，包括花生牛奶、花生咖啡、面粉、墨水、染料、肥皂、化妆品、油毡、食用品、医学用品等，而闻名于世。

他一生获奖无数。发明大王爱迪生(Edison)以年薪一百万美金，重金礼聘他，他却拒绝而仍继续研究花生。其成果帮助了无数黑人同胞。美国政府为此在一九四O年至一九四二年期间，释放五百万公顷土地给南方的黑人种花生。在他所在的小小研究室里，美国两位总统柯立芝(Coolidge)与罗斯福(Roosevelt)，印度圣雄甘地(Gandhi)，大企业家福特(Ford)都来拜访过他。连苏俄暴君斯大林(Stalin)都邀请他担任农业部长，喀威尔拒绝了。他一生留在小城里，以研究花生来服事上帝。

以花草作朋友

 喀威尔生于一八六四年，美国密苏里州钻石丛镇(Diamond Grove)，父母是黑奴，在喀威尔家中工作。从小他就是孤儿，父亲病死，母亲在寒冷的黑夜里，被不法之徒抓走，自此音讯全无。他是在喀威尔夫妇照顾下长大的，于是喀威尔就成为他的姓。

没有父母照顾的喀威尔，自幼体弱多病，又矮又瘦，讲话也结结巴巴，声调高又刺耳，别的小孩笑他是没人要的鹦鹉，可怜的喀威尔从小就体会没人要的痛苦。他童年大部分时间就独自在森林中散步，渐渐的，他爱上森林里的花草树木。他在森林中有一个花圃，把城里没有人要的花草，搬到他的花圃中，仔细地再种植长大。不久城里的人都知道，森林中有一个花草的医院。曾有伐木工人，看到那里有一片盛开的花朵，一个黑人小孩用脸贴着花瓣，跟花讲话，有人问这七岁的孩子怎能种出这么美丽的花朵，喀威尔天真地转动大眼珠说：『我爱我的玩伴啊！』

喀威尔愈来愈想念书，好能识字与知道花草的知识，但是城里没有学校给黑人念书。他听说十公里外有个尼耳休(Neosho)城，城里有个名叫『林肯』的黑人小学。于是他到尼耳休城给马莱亚(Mariah)女士煮饭、洗衣、种花，其他的时间就到学校上课。在那小小的木屋里，挤满了七十多个小孩，努力地学习。喀威尔在十岁时终于学会写自己的名字——乔治(George) 。

坐在教会台阶上的小孩

 星期天学校没有上课，喀威尔还是想上课，在城里走来走去。忽然，他看到有个大房子，里面坐了好多人，有个人站在台上对那些人讲话，好像在上课。喀威尔不好意思进去，就偷偷地坐在门口的台阶听，人家一散会，他就迅速地溜走。不久尼耳休教会的人就知道，这个可爱的黑人小孩，每次都坐在教会外的台阶听道，他们就请这个小孩进来坐，而且送给他一

本圣经。不久喀威尔就随着学校学到的字母，自己依依呀呀地读圣经。

喀威尔十三岁又转到阿肯色州的斯科特堡(Fort Scott)小学读高年级。南北战争后，黑人虽然得到自由，但黑白种族间有太多偏见，经常造成流血暴动。不久那里就有黑人被白人打死，血腥带来仇恨，黑人也群集反抗。学校里很多的黑人也加入反抗的行列。

喀威尔却没有加入，他写道：『恨是神所不喜爱的罪』，他离开斯科特堡，在阿肯色州流浪，只要哪里有学校，他就到哪里读书，只要有种族暴动，他就离开，就这样断断续续了好几年，终于完成了高中教育。为了念书，他几乎什么零工都做，包括厨子、马夫、洗衣工人、割麦农夫、信差、铁工、农夫等。

为了念书改名字

 等他要申请大学时，因为他是黑人，没有大学要收他。有一天终于收到一封大学的录取信，他喜出望外，但是仔细一看，那是寄给与他同名字的乔治W？喀威尔，而不是他的。可怜的咯威尔为了想念书，也在自己名字中加了W，左想右想哪个W开始的名字最普通，一想是华盛顿(Washington)，于是他在名字后又加上华盛顿。他持了该信，冒名顶替要上学，学校一看他是黑人，就拒绝他。喀威尔嚎啕大哭，伤心地离开。

不久阿肯色州的人，就经常看到一位年轻人，带着捡到的树叶、草根到图书馆找资料看，有人说：『喀威尔给自己办了一所学校，他同时是老师，又是学生。』

三十岁念大学 -- 最老的学生

 有一天，爱荷华州的温特塞(Winterset)小城，卫理会的主日崇拜里进来了一个黑人。当众人唱起诗歌时，合进来一个优美的男高音，那不仅是优美的声音，而且揉合着一颗多年来被人轻视与弃绝后，仍对神有着深刻执着的仰望与顺服的心灵。教会中有—位缪霍男(Milholand)博土立刻察觉到，聚会后就请这个黑人到他家坐坐。在缪霍男的大力推荐下，喀威尔终于进入宣信(Simpson)大学就读，那时他已近三十岁了。

喀威尔因大学里的优异表现，在老师巴布(Bubb)的推荐下，进入全美第一流的爱荷华州立大学就读，三十四岁取得农业学士，三十六岁取得硕士。在那时，他是第一个拥有如此高学位的黑人,也是该校第一个黑人毕业生。

读书的目的

 他在大学学的愈多，他就愈发想到那些仍然留在南方，辛苦耕种的黑人同胞，他们懂的太少，以致于努力耕种，仍然没有什么收成。他写信给缪霍男：『假如我能教农夫如何种植，这对我的同胞将是件好事…… 因此，我比以前更注意照顾我的身体。我明白神是要我做一些事，我必须注意我的健康。』

他在离开学校以前，写道：『我生命最大的意义是能够帮助我的同胞。这么多年来的接受教育，主要的目的在帮助我达到这一个目标。我深深地感觉到，教育彷佛是神给我的一把钥匙，可以解开黑人贫穷的锁链。』

从塔斯克基城来的呼声

 如果要教育自己的同胞，最好的方法是教好师范学校里的学生。在阿拉巴马州的美肯(Macon)城，有一所专门培育黑人老师的学校『塔斯克基师范与工业技术学校』，成立于一八八一年，由黑人教育家华盛顿(Booker T．Washington)所创。当时这所学校小得可怜，只有二栋建筑，一所还是木造的。经费少得可怜，实验教材也很缺乏；零零落落的几个学生，坐在布满了灰尘、风沙的教室中上课。喀威尔听到这个学校需要老师，即使只有微薄的薪水，在他取得学位后，毅然搭上驿马车，离开美丽、舒服的爱荷华州，前来这一片不毛之地。

喀威尔到了阿拉巴马，沿途看到零落的村舍，贫瘠的黄色黏土，长着疏疏落落、营养不良的几株棉花。南北战争后，黑人已经得到政治上的自由，但是黑人没有受什么教育，所以仍然是无知的奴隶。

超级大棉花

 喀威尔来到塔斯克基城，所看的情况比他想像的还糟。最主要的关键是黑人拒绝接受高等教育，因为黑人对白人反感，以致于对白人的高等教育制度也厌恶。学校只有零星几个垂头丧气的学生。喀威尔决定要证明：教育可以帮助他们。

在学校外面有一大片的不毛之地，喀威尔立刻向政府申请肥料，但却无着落(因黑人教育有限的预算，买不起肥料)。这个初期的困难，可能立刻击倒象牙塔培养出来的老师，但却显出喀威尔坚韧的生命力。他叫学生把所能收集到的垃圾、报纸通通埋到那儿的土里，一年以后，土壤呈现黑色的有机物。学生的兴趣被点燃起来。土壤一变黑色，学生们就急着要种棉花。喀威尔却撇下豆科的绿肥，这些小草具有将空气的氮转换成土壤有机氮的能力。两年以后，土壤已经肥沃得不得了，他才种下棉花。

不久，阿拉巴马的农民争相来看那些棉花，大家从未看过长得如此巨大的棉花，他们称喀威尔是『白人学校出来的魔术师』，大批的学生开始涌进塔斯克基。可是喀威尔心里很清楚，他也必须为福音的缘故埋进去，日后才能有丰盛的收成。他每天除了上课以外，也带领学生读圣经。

不久，因为喀威尔对花生研究的杰出贡献，使得南方黑人纷纷改种花生，花生也较适合南方的土壤。在他去世以前，美国南方的花生田至少有五百万公顷，美国花生更是世界闻名，这给黑人带来财富。塔斯克基学校也成为培养黑人知识分子与领袖的中心。

中流砥柱

 喀威尔的杰出成就也受到不少的批评。很多白人科学家嫉妒一个黑奴有如此成就，就攻击他不该在科学发现的文章上，归荣耀给神。喀威尔也不花时间去回答这些批评，仍然我行我素，继续在演讲上宣称他研究的成果是来自神的感动。很多的黑人也攻击他，因为他没有带领学校众多的学生，参加黑人攻击白人的种族暴动。

喀威尔对学生参与政治活动看的很清楚，他说：『学校的目的，在教育学生成为有用的人，社会只会照有用的人的建议去行。』又说：『我们不是要训练学生，去参加政治，那太单方面了。教育的目的，在训练学生各方面的成长，像一只手的五根手指，有一天步出校园后，能抓住社会给他的责任…… 在学校太强调政治的学生，将来除了寄生于政治，别无生存之道。』有些基督徒也批评他，应该把盼望放在未来的天国，怎么在地上努力教人种花生？喀威尔回答说：『成为基督徒的目的之一，在帮助别人，活出人真正的尊严与价值。』

喀威尔死于一九四三年一月五日。他被视为二十世纪黑人的良知。他终身未娶，献身于教育。有人间他动力的来源，他静静地说：『我每天上午四点钟就起床向神祷告。』

参考书目：

Eva Moore, 1971, The Story of George Washington Carver, Scholastic Inc.


波义耳 (1627～1691年) -- 回到最基本的元素/化学之父

波义耳 (1627～1691年)
-- 回到最基本的元素/化学之父

 三百五十年前，波义耳发现了一个小池塘，名叫『科学』。

池塘里有好多鱼，每条鱼钓出来，都是科学上的新发现，可以帮助许多人。于是三百五十年来，成千上万的聪明人往那个小池塘里跳；想出各种方法，用尽所有力量，只为了抓那个小池塘里的鱼。渐渐地，大鱼被抓光了，抓小的，不久小鱼也快抓光了，抓更小的；抓呀！抓呀！抓得的鱼不多，小池塘里的水却愈来愈混浊了。开始有人清醒了，回头想：当年的波义耳，是不是只发现这一个小池塘？其实呀，很少人知道：波义耳发现了一个好大好大的池塘，然后顺着大池塘走，才发现那个小池塘。

那个大池塘在哪儿呢？你看了本文，也许会发现喔！

大公爵的孩子

 战争的味道弥漫伦敦城，这是公元一六二七年，独裁的英王查理一世，与英国议会交恶，双方备战，接着就要展开持续二十二年的英国内战。罗勃特·波义耳(Robert Boyle)生于当年一月二十五日，他的父亲是爱尔兰最有权力，占有广大封地的李察(Richard)大公爵。

在这个骑士家庭，家长与几个孩子都以骁勇善战、射箭神准著名。唯独波义耳不同——体弱多病、身材瘦小，一副不堪造就的样子——看来是『虎父犬子』了。波义耳是大公爵十四个孩子中的老七，从小就有个特点：为了做好一件事，能够一个人静静地坐好久。但是这也算优点吗？一个先天条件不良的好孩子，既然不适合当军人，只好送他去念书。就这样，八岁的波义耳离开黑河谷中的巨大城堡，沿路看着早春溯溪而上的回乡鲑鱼，独自离乡远去。

微风的翅膀

 在伊吞(Eton)贵族学校，这个红脸瘦小的爱尔兰学生，常是英格兰本地学生欺侮的对象。与父母亲戚相隔遥远，无助的波义耳经常在寝室里哭泣着。他实在太早离家了。

这时他遇到了一位影响他一生的好老师：亨利？渥敦爵士(Sir Henry Wotton)。渥敦爵士是『失乐园』作者米尔顿(Milton)的至交，当时他是诗人、作家、外交家。由于长期出使日内瓦，看过许多名画、教堂，阅历广博，成为著名的艺术品鉴赏家，晚年回国，担任小学老师。为祖国鉴赏真正的人才，当然得从小学开始！

渥敦爵士认识波义耳，就像艺术家找到了珍品，宝贝得不得了，好像把波义耳当成他儿子似的。老爵士带着小红脸看伦敦的油画、建筑，到哥德式教堂听微风像带着翅膀的鸽子，在殿堂里无声无息地盘旋上升。那是小红脸觉得这个世界还有一点人情味的地方。

英国内战

 一六四O年，英王查理向议会军队开战。整个爱尔兰加入保皇党。李察大公爵怕孩子受战争波及，就送波义耳到欧洲大陆去。之后五年，波义耳到过日内瓦、法国、瑞士、意大利各处的学校念书。

祖国传来失利的消息：一六四二年时，保皇军还节节胜利，后来就受到阻力；一六四四年传来父亲病死、哥哥阵亡的噩耗；一六四五年议会的新模范军(New Model Army)在总司令费尔法克斯(Fairfax)大将的率领下，在内兹比(Neseby)之役，予以保皇军致命的一击。不久，查理一世被送上断头台。

解开迷思的环节

 波义耳重回祖国，他再也看不到英勇的父亲、善战的大哥与成群的骑兵神射手。政治上的革命并没有给爱尔兰留下什么好处，死了那么多人，为的只不过是几个热血沸腾的口号。什么才是真正具有长远价值的呢？有十年的时间，他独居在多塞特(Doset)城堡——父亲留给他的封邑——苦闷地思索着。他愤世嫉俗、反叛、苦毒地在城堡上来回走着，找不到答案的迷惘使他的思想更为深入。

他发现所有问题环环相扣，其中有一个重要的环节，这使他想到：这一切要有意义，势必是要有一位有意义的上帝，不然人不会有追求意义的需要。这时他读到汤姆斯·布朗(Thomas Browne)写的《一个医生的宗教信仰》(Religio Medici)一书，给他很大的帮助。

不变的上帝与定律

 布朗是当时一位很杰出的医生，也是一位基督徒，他在书中写道：『上帝造这个世界的目的是给万物居住，但是造人的目的，不只是为了使人在世界上生存而已，而是使人能够学习管理大地与思考上帝的作为。人需要理智才能够学习与思考。理智是上帝赏赐给人的，使人有别于其他万物。只是人类很少为这个赏赐感谢上帝…… 人可以透过三个老师认识上帝：圣经、住在基督徒心中的圣灵、以及上帝创造的万事万物里。』波义耳想道：如果这些叙述是正确的，那么他愿意成为基督徒，并且用仔细的理智逻辑与精密的实验追求认识万物的定律。这时候波义耳二十八岁。

六年以后，他果然在这个信念下发现了『在恒温之下，压力的大小与气体体积成反比』。这是世界上每一个学生都知道的『波义耳定律』。 这个定律的伟大不是在怎么计算、怎么运用，这个定律的永垂不朽，是因为：这是人类历史上第一个被发现的『定律』，证明宇宙里是有不改变的律——且因创造宇宙的是一位信实、永不改变的上帝。

英国皇家科学会

 波义耳在二十八岁后离开多塞特前往牛津。那里人才荟萃，是英国饱学之士的聚集中心。波义耳因着对真理火热的追求与超人一等的理智思维，不久就成为牛津最受欢迎的学者。在那里他认识有『清教徒之父』之称的李察·巴克斯特(Richard Baxter)，这两个人的友谊对后来一百年的影响很大，使得科学的进步扎根在敬虔信仰的根基上。

当时有很多人以为对宗教虔诚就必须反对科学。波义耳与巴克斯特扭转这种偏差，宣称：『人的得救条件不是要反对什么，而是接受上帝白白的恩典。只要你肯，仍然可以在科学里爱上帝、敬拜上帝。』这一段谈话在当时产生很大的影响，使得波义耳的牛津科学阵营里，聚集了一批杰出的基督徒科学家，如物理之父——牛顿(Newton)、力学大师——虎克(Hooke)、植物学之父——约翰？芮(John Ray)、古典文学大师——李察·班特利(Richard Bently)等，渐渐地这群人就组成了『英国皇家科学会』。

直到今天，这个协会仍是全世界所有科学团体中最杰出的一个；能够成为该学会的院士，是一个科学家的极高荣誉。

机械怪手

 波义耳栽培了许多杰出的科学家。例如，他在牛津大学上课时，注意到教室外面有个扫地的少年人，老是拿着扫把站在教室外面偷听，后来学生要把这个扫地的人赶走，骂他：地不好好扫却在教室外闲站偷懒。波义耳反而叫那少年人进来，问他：『你叫什么名字？在这里干什么？』

『我叫虎克，是英格兰威特岛(Isle of Wight)人，家里太穷了，没有钱受教育，又很想念书，所以来大学扫地，一边扫一边听。』

波义耳听了很受感动，决定收他当助手，于是顺便问他：『你会做什么呢？』

虎克答道：『只要你能说出来的东西，我都会做。人家叫我『机械怪手』，风车、磨坊、日晷…… 甚至轮船我都会做。』

『真的？那你能为我做一部抽风机吗？』就这样，虎克给波义耳做了一部抽风机，而且一起重复地测量气体压力与体积，印证了『波义耳定律』。在波义耳的推荐下，虎克后来成为皇家科学会重要的一名科学家。现代的学生几乎都知道虎克的显微镜与虎克的弹性定律。

回到最基本的元素

 在科学史上，波义耳被称为『化学之父』，是由于另一个划时代的贡献。

当时的化学家仍相信亚里斯多德的学说：物质是由水、土、空气、火四要素所组成。这种偏差的学说，使得一千年来的化学家像炼金的术士，不断用不同的物质炼来炼去，想炼出金子来。他们始终认为是由于『水、土、气、火的失调』，缺乏因缘际会，以致无缘炼出金子。

波义耳力斥这种没有原则的因缘际会论，他认为『一个物质能否炼出金子，主要决定在这种物质是否含有『金子』这一个本质，如果没有这一个本质，再碰到什么因缘也不会有金子出来。』

这个本质就是物质的基本要素，他称为『元素』(elements)，整个近代化学就从这个正确的观点建立起来。

波义耳也是首先用树木的液体来区分酸、碱的不同，这个液体后来成为有名的『石蕊试纸』。在波义耳的心中，物理、化学的美，在于能用非常简单的东西、非常基本的原理，阐述宇宙里各种复杂的现象。

波义耳死于一六九一年十二月三十日。死前捐献所有财产，成立翻译圣经为爱尔兰文与土耳其文的基金。他晚年写了《基督徒的品德》(The Christian Virtuoso)一书，呼吁基督徒『以科学研究作为信仰的职责』。

参考书目：

M. B. Hall, 1965, Robert Boyle on Natural Philosophy, Indiana University Press, U.S.A.


亚佛加厥 (1776～1856年) -- 乱世小花/化学大师

亚佛加厥 (1776～1856年)
-- 乱世小花/化学大师

 他没有念过化学，但是世界上每本化学课本都会提到他的名字。他来自显赫的家族，有最高的学位，政府要赐给他高官厚禄，一流大学的教职争相聘请。他却挥挥手，洒脱地不踏入繁华世界的烟火，留在乏人问津的乡下职业学校，为的是换取多一点心灵自由思考的空间。任凭拿破仑骑兵队的号角响起，任凭奥俄联军的大炮响起，他丝毫不为所动，只是露出会心的微笑，带着妻儿徜徉在阿尔卑斯山谷，寻觅那隐藏、自由的小花。

他是谁呢？乱世里的一朵小花——亚佛加厥。

英雄世家

 亚米多？亚佛加厥(Amedeo Avogadro)生于一七七六年八月九日，意大利西北部皮得蒙(Piedmont)区的首府杜林(Turin)。这里是义大利最肥沃的农业区，气势汹涌的波河(PoRiver)，

穿越阿尔卑斯山的北麓，带下丰富的雪水，滋润这块三面环山的草原；成群的牛只，点缀在绿草如茵的峡谷中；牧人优美的歌声，在阿尔卑斯群山中回响。这里也是天生的歌剧之乡，与周围高山流水的澎湃，合成一体。

亚佛加厥是皮得蒙地区的望族，自从罗马帝国以来，这个家族在太平的时代出律师，在战争的日子出武士，以『诚实、可靠』闻名全市。一六三O年，可怕的黑死病横行一时，几百万人死于非命，许多贵族携家带眷逃往他地，亚佛加厥的家族却坚持留在灾区，照顾病患、重建家园，深得百姓的尊敬。到了十八世纪后期，亚米多？亚佛加厥(以下称为亚佛加厥)的父亲菲立波(Filippo)还担任当时萨伏以(Savoy)王国的最高法院法官。菲立波结婚很久，一直都没有孩子，直到四十二岁的时候，才得一子。孩子出生后不久，他做了一个很重要的决定，自己到教会要求受洗，当时受洗是攸关生命、社会地位的。

平庸的孩子

 亚佛加厥来自这么显赫优秀的家族，奇怪的是这个孩子从小到高中时代，却平庸无奇，没有什么可夸的特色，会读书，但是考不好；会跑步，但是跑不远；会跳高，却是跳不高；从来没有得过什么奖状、锦标的。长的瘦瘦小小的，除了一双纯真明亮的大眼睛外，在人群中，绝对不会有人注意到他。他的表现，让他的亲族很失望，只有他的父亲，独具慧眼，认识他的儿子有个特点，就是具有超强的抽象推理能力，能够将一件复杂事情抽丝剥茧的解析到最基本的原点，只是因为动作、反应慢，中学的教育方式，测验不出他那种慢条斯理、整理问题的能力。父亲的鼓励，使亚佛加厥勉强完成中学教育，而后申请进入杜林大学的法律系就读。

凌驾在困难之上的信心

 亚佛加厥进了大学，成绩突飞猛进，他那种细腻的思索，能够将法律上许多看似独立的案件，消化重组成几条基本的通则，还有他的笔记，能够巨细靡遗的把每个细节有条不紊的表达出来。这个平凡无奇的孩子，一跃成为校园里的学生王子。有天，亚佛加厥要离家住校前，父亲坐在摇椅上看着他，缓缓说道：

『孩子啊，你知道一个人的一生中，什么最重要？』

亚佛加厥回头看着他所敬爱的老父亲，想了一想，答道：『父亲，我不知道。』『一个人最重要的是他有一颗不受环境影响的信心。我们可能处于困难不利的环境，若要在困境中，勇敢、喜悦地走下去，就必须有颗凌驾在困难环境之上的信心。』『如何有这一种信心呢？』『那就是相信耶稣是主的信心，因为它掌管困难的环境。』

父亲的话，日后对于亚佛加厥有很深的影响，使他在面对那个政治、经济混乱的时代，能够保持清楚的头脑，而不随波陷入思想上的混乱。

大学里的新思想

 与年轻人的陷阱当时的萨伏以王国衰弱不振，周围的法国、奥地利、俄国列强又虎视眈眈的垂涎着这一块肥沃之地。

萨伏以国王亚玛迪斯三世(Amadeus Ⅲ)以集权专制，用秘密警察控制自己的王国。当时的杜林是思想、教育的中心，有些教授、学生、文人、艺术家、小商人开始秘密聚集，本来是定期讨论新诗、文学、政治、经济，后来逐渐地改变，成为极端的反政府组织，他们组成雅各宾党(Jacobinism)，认为只有政治的革命才能改变这个国家。一七九二年，他们鼓励贫民、学生暴动，与政府起了正面的冲突。优秀的大学，一直是雅各宾党的温床，吸收大学生成为街头暴力的所在。在大学课堂里，教授以开明的姿态出现，鼓励学生们要有背叛的精神，才是人格独立的表现；要反抗权威，才是追求真理的实际；用暴力反抗，才是正义之声，才是与受压迫的贫民同一阵线。有理想的学生，在分辨不清的情况下，大学反而成为他们思想叛逆的地方。

当时又有另一群人，以贵族、军人的少壮派为主，认为萨伏以王国太弱，是因为义大利分崩离析。倘若国家要强，意大利就要团结起来，于是，这批人极力推动雷索吉曼多运动 (Risorgimen to Movement)，又称为意大利独立运动，并同样在大学里大量吸收学生、教授，鼓励爱国情绪，效忠国王。大学成为在政府、军队中获得高官厚禄的进阶之梯。

绞刑台上的国家菁英

 这两派的学生、教授经常彼此攻击，甚至用剑决斗。一七九八年，法国拿破仑的骑兵，藉着雅各宾党人的帮助，攻进皮得蒙，许多的雷索吉曼多分子被送上断头台。一七九九年普俄联军打败法国，许多雅各宾党人又被送上绞刑台。一八OO年初，拿破仑再度攻入杜林，要求教授、学生，成群去政府机关宣誓效忠新政府。

回到圣经里的默想

 亚佛加厥这时已经取得法律学位，他眼看许多同学昨天还在上课，今天却已经被绞死在刑台上。死亡是迅速的，只需要几秒钟，但是死去的都是意大利的菁英，将来有谁留下来教育，重建意大利呢？！亚佛加厥想到父亲所说，在困难环境上的信心，他再一次重新把自己放在神的手中，留在学校潜心研究圣经，保持自己不投入雅各宾党，或是雷索吉曼多运动，他冷静地思索，大学让他学习日后的工作技能，也让他更深思索：一生中什么是最有价值的投资。六年后，他取得圣典法(Conon Law)的博士。而后任职于当时政府的财产管理局。

一八O六年，亚佛加厥三十岁，读了法拉第的电学著作，启发了他研究物理的爱好。在学问领域里，法律与物理好像不同，其实却是本质上最类似的学科，需要细腻的推理，缜密的逻辑，清楚的头脑，将许多人实验的结果，消化重组成简单、基本的科学通则。

血染杜林红

 一八一四年，由于巴黎合约的签署，法国第一共和宣告瓦解，皮得蒙又重归萨伏以王国，成千上百的大学生占领杜林大学，抗议国际会议对皮得蒙的安排。亚佛加厥以杰出校友的身分，回去劝学生冷静一点，从长计议，但是学生不听。午夜，抽出刺刀的萨伏以骑兵，冲入校园，逢人就砍，七十个大学生死在自己祖国的刀枪下，另外三百个被判终生监禁。国家又掀起一片大斗争，连基督徒也不能公开聚会。亚佛加厥辞去工作，到乡下的职业学校教物理，在那个不醒目的小城的小学校，学生人数还不到一百人，让他有较多的自由聚会并思考他的物理。在这所小学校里，他认识了一位单纯的女孩马吉亚(Mazzie)，他们在一八一五年一月结婚，当时亚佛加厥已经三十八岁了。马吉亚给他生了七个孩子，亚佛加厥笑称自己是只『顾家大公鸡』，又教书，又兼做律师才能养活一个大家庭。其间杜林大学邀请他回去任职，他看家庭生活比工作重要，经常带着一家人到山边、湖畔去玩，拒绝回大学去任教。

特意走上平凡路

 一八三二年，亚佛加厥出版了四大册的理论物理学。在历史上很少有一位职业学校的物理老师，能写出国立大学长期使用的物理课本。他仔细地以法律推理的手法，写下有名的理论：『在相同的物理条件下，相同体积的气体，含有相同数目的原子。』但是当时的科学界，尚未进步到接纳此理论的地步。然而，亚佛加厥并不是为别人的掌声来工作，他知道下一个世代的人才会感谢他。他死于一八五六年，一生平凡，很少人知道他的存在。

在他的墓碑上，刻了圣经以弗所书六章16节『信德当作藤牌』。这句话为他一生作了最佳的注脚，因为在各样困境中，他仍然对上帝有着坚定不移的信心。

参考书目：

Mario Morselli, 1984, Amedeo Avogadro,A Scientific Biography, published by the D. Reidel Publishing Company, Holland．


戴维 (1778～1829年) -- 钓鱼杆、原子量、暴风雪/无机化学之父

戴维 (1778～1829年)
-- 钓鱼杆、原子量、暴风雪/无机化学之父

 韩福来.戴维，十九世纪初期，欧洲科学舞台上最闪亮的一颗星星。如果你打开化学课本的第一页，在原子周期表上，钙、镁、钠、钾、氟、氯、碘、汞、硼、矽、铝、锗、铅、锶、钡，这些元素都是他发现的。他在科学上的成就，奠定了日后无机化学、分析化学、电化学的基础。他同时热爱钓鱼，写了一本《钓鱼与哲学》(Salmonia or Days of Fly-fishing)的书。

他的一生非常精彩，在各大学讲课时，右手提着化学仪器箱，左手提支钓鱼竿。对他而言，工作与游戏分不开，正如信仰与科学分不开一样。在他逝世以前，站在英国皇家科学院的讲台上，对着世界各地仰慕而来的年轻科学家，双目炯炯地缓然说道：『智慧是什么？智慧不是根据你知道了多少学问，而是根据你所相信的信仰；智慧不是根据你能不能做到什么来

判断，而是回到更基本的，你的人生到底要什么，来判断。』

韩福来.戴维(Humphry Davy)一七七八年十二月十七日生于英格兰西南部康沃尔(Cornwall)郡的朋然西城(Penzance)。

浪荡父子情

 父亲名叫罗伯特，是当地的伯爵，家世富有。在人看来，罗伯特是个浪荡的嬉皮，经常带着孩子在森林里散步，在野溪边钓鱼。又不务正业，一下子去学雕刻，想作艺术家，结果刻出一些没人买的杰作；一下子又要开农场，要种一些没人种过的奇花异草，结果什么也没种成；一下子又要开矿场，听说可以挖到宝石，结果把所有的家产赔上了，换来一些没用的石头。

戴维从小就跟他父亲一样离谱。上课时间老爱幻想，读不下书，学校里的成绩差得不得了，一下课就往溪边跑，钓鱼去。生气的老师多次用藤条鞭打这个问题学生，想治好他不专心读书的毛病，没想到这个问题学生一回家，他那个问题老爸又带他钓鱼去。左邻右舍的亲朋好友，摇头叹息，同情戴维的母亲米勒特(Millett)，这么漂亮的贵族女孩，嫁了个不成器的丈夫，生了个没出息的大儿子，结果自己带了另外四个孩子在市场里卖起女装，维持家计。当时谁也没想到这个儿子长大以后，成为举世公认的科学天才，又被称为『科学界第一美男子』。

发愤图强

 戴维十六岁时，他的父亲罗伯特生病死亡。父亲死前告诉他，回去好好地照顾妈妈与四个弟弟妹妹，好好读一点书，还有不要忘了，有空去钓钓鱼。

父亲过世的打击，使戴维开始发愤图强。由于家庭贫穷，他到镇上药剂师波雷司(Borlase)的药铺子作学徒，这时他开始接触到化学。他到镇上的图书馆，把有关化学与大自然科学的书，一叠一叠地搬回来读。父亲的死，也使他开始思索生命的意义与人生的价值。

这时镇上来了个年轻人，名叫格列哥里？瓦特(Gregory Watt)，租屋住在戴维的家里。瓦特的父亲就是发明蒸汽机的杰出工程师詹姆土？瓦特(James Watt)。瓦特刚自苏格兰的格拉斯哥(Glasgow)大学毕业，在化学与文学上有很好的造诣，博学多闻又勤于研究，可惜患重了病到戴维住的小镇来养病。

莫逆之交

 两个爱念书的年轻人，很快地成了莫逆之交。瓦特把所有的好书，借给戴维看；把研究学问与读书的方法，倾囊授于戴维。戴维在那里读了许多著名的基督徒科学大师的作品，如十三世纪修道士培根(Bacon)的光学论、十七世纪大物理学家开普勒(Kepler)与波义耳(Boyle)、牛顿(Newton)等的作品。好书使人的思想更有深度，更能切人问题的核心。这些科学家都提到宇宙看似复杂，却是由单纯的原则组成；每个原则彼此和谐，背后必定是很有智

慧的设计，这智慧的背后，必定有一位设计者——就是神。多年来，支持这些大师在科学上努力的动力是——对神的感恩。

戴维开始读圣经，一天，他独自带圣经到海边去读，回来后告诉瓦特，他相信耶稣是神的儿子，愿意成为基督徒。多年以后有学生问他：『相信圣经是否太主观了，缺乏科学判断的精神？』戴维回答说：『如果首先没有准确(圣经)的主观，以后哪能保持判断准确的客观！』有学生问他：『怎么会有神呢？我看不到神啊！』戴维回答说：『你能看到「思想」吗？不能吧！但是看不到的思想，却影响看得到的每件事。』四年后格列哥里病逝，很少人知道发明蒸汽机的瓦特，有这么杰出的儿子。他像天空一瞬即逝的明亮流星，停留虽然短暂，却在戴维的心中燃起熊熊的烈火。几年后，这烈火照亮了许许多多年轻人的心田。

破解死尸神秘微笑之谜

 一七九八年，牛津大学成立气体实验室，戴维在友人的推荐下前往任职『室长』。在工作上，他以努力弥补经验的不足。工作所赚的薪水，则帮助弟妹，改善家境。

当时欧洲有一些可怕的死亡禁地，住在旁边的人，午夜会莫名奇妙地死亡，有的死时嘴上还露出微笑，这令科学家与侦探百思不解。哥伦比亚大学的米契尔(Mitchill)教授，认为这些人是中了亚氧化氮(N2O)气体的毒害。戴维持不同的看法，他到死亡的坟场，在恐怖的午夜收集气体，加以实验分析，发现造成死亡的原因，是别的气体，如：一氧化碳(CO)、甲烷(CH4)，而不是亚氧化氮。他在实验室燃烧硝酸铋，制造纯亚氧化氮气体，自己吸入以后，脉博加快，被麻醉的面露微笑，他称其为『笑气』，终于解开微笑之谜。『笑气』直到今天仍是亚氧化氮的俗名。在致死的沼气中，常混合一氧化碳、甲烷、亚氧化氮等气体，因此，人吸入后，在致死的同时，会面露微笑。

草灰碱里提炼出来的小珠

 一八O一年，戴维升任英国皇家学院的化学教授，他开始研究组成物质的基本粒子——元素。一八O七年，他向英国学院报告：『将草灰碱放在白金匙中，用高温熔解后，用导线与电池相连，立刻起强烈反应，阳极方面在草灰碱的表面冒出气泡，阴极方面留下小珠数粒，光辉灿烂。』这种人类从未见过的新金属，他称为『钾(Potassium)』，因为是由草灰碱(Potash)里提炼出来的。这是人类历史上划时代的一刻——新金属与元素的发现，也证明道尔顿原子论的正确。

各地的荣誉、奖状、勋章如雪花飞来。戴维仍努力地实验这种新元素的原子量，并且在实验中发现了更多的新元素。

矿坑里的安全灯

 当时英国的矿坑常生灾变，死了很多的矿工。灾变的产生是坑里的煤气(即甲烷CH4)太多时，就与坑里的照明灯产生气爆，炸崩坑道。应矿工的请托，戴维开始研究如何使照明灯，能够照亮周围，却不会受污浊空气的影响而爆炸。

他仔细地实验，发现甲烷的燃烧需要较高的温度，因此他在灯里加了一条细长的金属管，当甲烷进入灯内产生爆炸，金属管就迅速将热量导出，温度一下降，火焰立刻熄灭，矿工一看到安全指示灯熄灭，知道甲烷来了，立刻撤出坑道。这个运用科学原理的发明，救了许多矿工的生命。

成功的泥泞

 戴维的杰出研究成果，使王公贵族、大企业家、政治人物纷纷与他结交，成群的少女更是追求他。他到三十三岁还没有结婚，每次上课时，伦敦各地贵族少女蜂拥而至，再加上戴维风度、口才、长相一流，堪称当时第一炙手可热的单身汉。一八一二年，他娶得妙龄、美丽又富有的爱蒲丝(Apseece)，才子佳人，郎才女貌，加上对方权势贵族身分，使戴维直上最上流社会，英国权势中心。但，这是他一生最错误的选择，给他带来十分漫长的痛苦！

婚后戴维才知爱蒲丝娇生惯养，喜怒无常。出身于贫穷家庭，土里土气的戴维常被她讥笑责骂。戴维为了迁就妻子，好几年不去看实验室的新试验，只注意与大人物吃饭时，汤匙有没有摆对位置。他同时担任许多行政首长工作，率真努力的他善于独自作业，却不善于行政上的圆滑。他在社交圈里的东施效颦，更成为贵族们的酒后笑谈。

暴风雪之夜

 一八二四年，戴维与弟弟约翰暂离社交圈，前往法国旅游。路经阿尔卑斯山，风雪交加，马车陷入雪坑不能动弹，所有随从都离开，各自逃命。戴维与约翰下车牵马，慢慢前进，前面道路皆为积雪所蔽，而后面英国的权势与繁华对眼前的困境，却无丝毫帮助。这时看到前面不远有个空无一人的小教堂，戴维与弟弟勉强爬到那里，在教堂里跪下来彻夜祷告。

隔天风雪竟然都停了，兄弟两人才能脱离险境。回到英国后，戴维完全拒绝一切舞会、社交，重回实验室与学校。

最后的一程

 一八二八年，他发表电鳗的生物电气报告，他自知生命不久，就叫他的学生来到身边，嘱咐某些研究应该如何试验。一八二九年五月二十九日，戴维与世长辞了。死前，他在实验手册上写道：『信仰是我最后的安慰。』

戴维死后，他的学生法拉第(Faraday)继续将他的电化学，发扬光大。

参考书目：

1. Prandtl, Wilhelm, 《大化学家德斐？伯齐留司合传》，洪中译，国立编译馆出版，民国四十一年。

2. L. Pearce Williams, 1965, Michael Faraday, Plenum Publishing Corporation.


柏琴(1838～1907) -- 挥洒紫红满人间的神奇小子/化学工程大师

柏琴 (1838～1907)
-- 挥洒紫红满人间的神奇小子/化学工程大师

 相传埃及金字塔里埋藏着法老王的一声叹息：永远无法在石榴里，找出最纯的黑；腓尼基的勇士水手们难掩眼中的一丝失望，磨得再细的海螺粉，染不出真正的红；印度恒河边日夜思索的古行僧哭泣着，泡得再久的孟加拉草，泡不出真正的蓝；连小鹦鹉也觉得好笑，几千年来最聪明的人，也染不出它身上的那些颜色。直到这个神奇小子出现，在十八岁就染出人类梦寐以求的第一个红。

今天有机化学课本里写了许多柏琴的制造公式，本文要诉说的——却是柏琴一生的钟爱。

黑桑顿的怪杰一家

 柏琴(William Henry Perkin)生于一八三八年三月十二日，英国东北部约克郡(Yorkshire)的黑桑顿(Black Thornton)镇。在当地人的眼中，柏琴一家非常的奇特——具有高超的手艺，却都喜欢到处流浪，安定不下来，但是一旦有什么因素，使他们安顿下来，柏琴家的人会把事情做得很好。例如柏琴的祖父汤姆斯(Thomas)，年轻时是个流浪汉，一手的好技术，到处给人打零工，人家笑称他是『巡回的冒险家』。有一天不晓得怎么的，他想通了，安定下来，成为一个非常杰出的制皮革专家。当地的人传说他家的地下室，有个古怪的冶金炉，可以产生一些黄金。柏琴的爸爸乔治(George)，硬是不肯继续制皮革，跑去学泥水工，后来成为杰出的盖房子专家，给自己的家人盖了一个房子，不是一般的建筑物，而是个古怪的城堡，当地人称那个房子是『大卫王的保障』，可见房子有多坚固。柏琴在十三岁以前也是个跨行专家；一会儿去学水彩画，说长大后要当画家；一会儿在后院收集铁罐子，说他决定要做机械工程师；不久又告诉别人，他立志当清洁工。人家说这个孩子三心二意，他的爸爸乔治却心中窃喜，孩子从小就思考『将来做什么最有意义』。

霍尔教室

 柏琴念高中时，班上的导师叫汤姆斯？霍额(Thomas Hall)，这位老师对于柏琴的一生有关键性的帮助。霍尔是个很有爱心的基督徒，也是个化学老师。他开了一门特别的课程，叫做『霍尔的教室』，在学校放学以后，他教有兴趣留下来的学生化学，不是为了考试，纯粹是以实验了解化学之美。这些学生被别的学生戏称为『霍尔先生的孩子』，这些孩子看到老师的热心与爱心，而相信耶稣，成为基督徒，柏琴就是其中之一。成为基督徒后，柏琴的彷徨没有了，他知道一生的道路，在主耶稣的引导下。他在平安、喜乐中，功课突飞猛进，化学尤其杰出。

平凡黑炭里的无尽宝藏

 十六岁时，柏琴进入英国皇家学院的化学系就读。有一天，教授霍夫曼(A．W．Hoffman)在课堂里拿起一块煤炭：『这个平凡的东西，是化学宫殿里的宝藏，你如果带着信心的铲子一点一滴地去挖，一个煤炭里面的秘密，将给世界带来巨大的改革。』『什么改革呢？』『也许疟疾的特效药——金鸡纳奎宁，可以由这里提炼出来呢！』任何的信心都会带来行动。柏琴开始研究煤炭，像他祖父一样，在家里的地下室设立一个简易的实验室，做煤炭的研究。

紫红前进

 一八五六年八月二十六日，他将煤炭中提炼出的苯(benzene)，硝化成苯胺(aniline)，用重铬酸钾氧化后，得到一团紫红色的固体，无意中碰到水，就将衣服染成亮丽的紫红。科学上一个伟大的突破，就在这个『无意中』发现了。这一天成为化学工程的里程碑，世界染整协会的纪念日。

第一个人工染料出来了，柏琴一夜成名，成为欧洲家喻户晓的人物。柏琴在日记上写着：『经过马路口，路边的警察看到我，大叫道『这就是那造紫红色的孩子』，所有的行人都停下来看着我，同时警察唱起『一、二、紫红前进，一、二、紫红前进！』。但是我叫柏琴，不叫紫红啊！』

三个臭皮匠的公司

 柏琴的爸爸乔治，到底是在建筑业见过世面，他立刻想到孩子的发现是个世界未来新企业的诞生，他掏出所有老本，叫柏琴的哥哥也转行，同柏琴三人成立一个公司叫格林福特格林(Greenford Green)。这是个非常冒险的投资，因为困难重重，在当时没有很纯的硫酸、硝酸，也缺乏最基本的原料苯胺。要生产这种染料，至少需要几百个化学工程师、机械工程师，要好多年的努力才能完成。

反观柏琴一家父子三人，其中两人不知道化学是什么，柏琴也从未进过化工厂，多少生产的复杂设备都需要自己设计、制造。柏琴事后写道：『不要轻易放弃，不要轻易绝望，真正的成果，是在困难中坚持下去，才会开花结果的。』

半年以后，紫红的人工染料上市了。

情深意更浓

 柏琴十九岁认识他的远房表妹哈瑞特( J．Harriet )，这一家是为了逃避法国政府对基督徒的迫害，到英国来寻找自由的信仰环境。虽然柏琴满身浓酸味道，衣着又五颜六色，但是两个人有共同深扎的信仰，在一八五九年两人结为夫妇。哈瑞特生了两个孩子后，得了肺炎，柏琴把家搬到空旷的田野，请医生尽力医治，一八六一年底，哈瑞特还是走了。夜里，柏琴回到婴儿房，抱着两个小孩，说：『妈妈再也不需为病痛痛苦了。』他跪在地上痛哭。年仅二十三岁，他已经经历了人生颠峯的成功，与爱妻死亡的悲痛。

他后来写道：『真正的人生，不是好玩的娱乐，要就拿来，不要就丢弃；而是尽责，面对问题，解决问题，走下去。』『即使在最困难的事上，也会有新的体会。』

六年后，他再与凯洛琳(A．Caroline)结婚，不过他从此不涉外界。三十九岁时，把公司大部分的厂房卖出，专心在实验室致力于化学的研究。当年的成功是偶然碰上的，三十九岁以后他又用三十年的光阴去研究理论，以了解当年那个成功的实验，然而愈是深入地认识，他愈谦卑。

耶稣的恩惠

 一九O六年八月二十六日，在人工染料发现后五十年，世界各处的化工染料专家、教授、企业家、政府官员群聚一堂，要把最高的荣誉颁给他；柏琴站在讲台上，静静地看着大家，大家也静听这位伟人准备道出他一生最宝贵的心得。柏琴只说：『当我回忆我的一生，我知道这些成就都是耶稣基督的恩惠，我要感谢它，这一切的荣耀都要归与他。』说完就坐下。隔年七月十四日柏琴就安息了。柏琴除了发现第一个合成染料外，也合成第一个人工香料『香豆精』，他对于不饱和脂肪酸的合成，与用光偏转研究碳化合物的结构，对于有机化学有很重要的贡献，后来世界染料工业的发达，因而带动化学工程的起飞，柏琴的研究发现是关键。今天各种染料、印花技术使我们的服装显得更五彩缤纷，而这些技术竟是源自柏琴无意中的发现，谁说科学里没有上帝的恩惠呢？

参考书目：

G．G．Henderson，1932，The Life and Work of William Henry Perkin，published by The Chemical Society Burlington House，London．


金纳 (1749～1823年) -- 爱伊、疼伊、伴天涯/天花终结者

金纳 (1749～1823年)
-- 爱伊、疼伊、伴天涯/天花终结者

 如果翻开生物课本，你会看到上面有一段写着，在十八世纪末期，有一位名叫爱德华？金纳的乡村医生，以种牛痘，使人免受天花的感染。生活在二十世纪的人，很难想像到天花的可怕。但是，当时天花是世界上最可怕的传染病，在英国每年有四万五千人死于天花；在俄国平均每七个小孩，有一个小孩会死于天花；在普法之战，战场上死于天花的有三万五千人，比死于枪炮的还多。在中美洲、亚洲有些历史悠久的强盛部落，一下子被毁于天花的瘟疫。

意大利人称天花是外星球来的瘟疫，不是地球上的人所能对付的。而得到天花侥幸没死的人，在脸孔上留下的疮疤，也必须忍受社会上的轻视与被视为天谴的压力。

金纳牛痘，给这个可怕疫病画上休止符，成为天花传染病的终结者，对于人类的贡献，难以估计。在一般坊间的伟人传记，也都有提到金纳医生的这些丰功伟业的歌颂，但这不是本文的目的。

很少人知道解决了世界大问题的金纳，却长期无法解决自己的问题，直到认识一位名叫凯瑟琳？金斯克多(Catherine Kingscote)的女孩。

与土拨鼠赛跑的家庭

 一七四九年五月十七日，爱德华·金纳(Edward Jenner)生于英格兰西南部，格洛斯特夏(Gloucestershire)郡的小城巴克莱(Barkeley)，那是英国最美丽的地方，古堡、草原、森林、溪流、落日、鹿群，在古代，这里是草莽英雄、圆桌武土们出入比武的地方。金纳生长在一个牧师世家，他的父亲、祖父、外祖父、两个哥哥都是牧师。

这个牧师家庭很有意思，每个礼拜天主日聚会后，牧师就带着一家人到森林去看鸟，或在草原上与土拨鼠赛跑，或在湾浅的塞汶河(Severn River)找化石，直到晚上才回来。这是当时清教徒，一些敬虔基督徒生活的娱乐方式，他们认为接触大自然，此城市的低俗娱乐要好。这种教育方式的结果，使得后来英国生物、昆虫界的教授、专家，几乎都是牧师家庭出来的孩子。

在这种气氛下，金纳从小就喜欢生物。他曾经在自己的小床下，养一窝野外捡回来的小田鼠，要是别的家庭，可能骂他脏、乱来，立刻把小田鼠扫地出门；金纳的家庭却不同，鼓励他养，后来他连山鸡也带回家养。生物学是医学基础。这奠定了这个孩子将来要成为一个医生，而且是很有爱心的医生。

风格独特的医生

 金纳小学毕业时，就到城里的医生鲁德洛(Ludlow)那里作学徒。金纳性情温和，很得医生的喜爱，八年的训练，使他逐渐成为一个外科医生。学习医术之外，他也学习小提琴，一来使拿手术刀的手更灵巧，二来在夜深人静时，他走到月色蒙胧的草原上，向满天飞舞的萤火虫一鞠躬，静静地拉起琴声。他，是一个善良又感情丰富的人。他知道无论日后自己多有成就，他仍然属于这片原野。夜里，他向神祷告，希望能学好医学，回来乡下帮助穷人。

二十一岁时，金纳前往伦敦，担任圣乔治医院外科大夫约翰？韩特尔(John Hunter)的助手。韩特尔当时被公认为最优秀的外科医生，是英国解剖病理学的开山祖师，英王乔治三世的特约大夫，也是杰出的动物生态学家。当时有许多年轻的医生申请要作他的助手，韩特尔却有一种独特的风格，因为他的时间有限，他就专门招收那些日后有志要到穷乡僻壤，或

是海外孤岛行医的年轻人作助手。韩特尔所训练的医生，有些根本就是海外宣教土，而不是贵族子弟。韩特尔这种做法，当时得罪了许多医生、贵族，以致他死后不久，这些人把韩特尔的所有信札、资料毁于一炬。但真正宝贵的是大火所烧不毁的，韩特尔所训练出去的医生——金钠，将拯救世界千千万万的人。韩特尔为了证明淋病与梅毒是同一种疾病，竟把淋病病毒种在自己身上，后来死於淋病。

韩特尔对金纳独具慧眼，不仅是他的教师，也是他的好朋友。当时的英国，流行著医生如果要有名，就要表现出一付酷相，韩特尔对金纳说，成为医生不是要有酷相，而是要有颗『善良的心』。两年后，金纳学成返乡，开始行医。

初恋情人的要求

 金纳少年时代的志向，开始受到了挑战。他有个初恋的情人，要他回伦敦做个有名的医生，不要留在乡下。在金纳所有的资料里，他都没有透露这个情人是谁。金纳希望假以时日，可以改变她的要求，但是没有。二十八岁时，金纳决定仍要留下来，无法挽留的感情，像收不回的水，金纳失恋了，而初恋的情人嫁给能到大都市去发展的人。

感情丰富的人，失恋时是很痛苦的。他的老师韩特尔寄信给他、安慰他：『失恋像是一只刺猬，过了一些时间，刺猬自己会去冬眠，没有食物吃的刺猬，你知道是会愈来愈小的…… 』但是小刺猬仍使金纳的心充满痛苦。

大雪中狂歌的医生

 有一天，金斯克多(Kingscota)村下雪，有人重病，金纳骑马赴诊，途中温度急降，大雪纷飞，金纳后来写道：『这是最寒冷的一天，丘陵愈走愈高，疾风夹雪，全身都被风雪所盖，再往前却是座更高的山。』是要过去呢？还是要折回？他要去给人治病，但是谁又来治他失恋的病，谁来同情？他忽然觉悟『自怜』永远无法爬过失恋的小山，而人生的困难是无法逃避的，爬过失恋小山，将成为人生最珍贵的经验，比那个无缘的爱人更珍贵。真正的小山，不是前面那座，而在自己心中。于是他决定要过这座山，他后来写道：『在风中，下来牵马往前慢慢爬，心里恍然大悟，喜乐万分，在雪中大唱诗歌，身体的热量慢慢回升，热的比喝白兰地酒更热，我的心情，在振奋中终于爬过小山了。』

山鸡呀！高飞！

 金纳无怨无悔，继续在乡下行医，并研究乡野生物，发表许多研究报告，到现在仍很有名的，例如：候鸟的迁移、布谷鸟的产卵寄孵、秧鸡(一种山鸡)的飞翔、蜘蛛之网的强度、布谷雏鸟的肩椎凹形结构等。他在布谷鸟的发表报告上写道：『这种生物学上的构造，好像是神赐给小鸟的，使它具有这奇妙的本能。』在秧鸡的研究上提到：『很多人说秧鸡两腿无力，跑不快；两翅软弱，飞不高…… 但我看到老鹰要攻击它时，秧鸡跑得此什么都快，有只秧鸡飞得好高，远到我眼力所看不到…… 所以有些生命的能力，是在环境急迫时，更能表现得淋漓尽致。』

遇到爱妻

 金纳一直都没有结婚。有一天听说，有位女孩放弃了贵族地位与享受，留在乡下的小学教书，金纳决定去看看这位名叫凯瑟琳的女孩。金纳来到金斯克多小学，再次爬上那座以前几乎过不了的山。他发现这个乡下老师的背后是与他一样虔诚的信仰，与热切要帮助贫穷人的心愿。一七八八年，金纳三十九岁时，与凯瑟琳小姐结婚，他写道：『我终于遇到最适合自己的妻子了。』

妻子的微笑

 后来金纳发现了牛痘预防天花的方法，全世界的赞誉，纷纷传来。金纳仍然留在小镇上做医生，凯瑟琳仍是小镇上的小学老师，一生不改初衷。后来很多伦敦医生嫉妒金纳，谣言攻击，种了牛痘的小孩会长相如牛等等。金纳写道：『凯瑟琳在任何环境里的平安与笑容，使一切外来对我的攻击都算不得什么。』

一八一五年，凯瑟琳病逝于肺结核，金纳写道：『这世界不再是我快乐的地方。』但是想到妻子病痛中仍有的平安、喜乐，他又振作起来。一八二三年一月二十四日，寒冷夜中，他分些木材去给穷人，回来后唱了两首诗歌，隔天就逝世了。

他在死前，知道他死以后，以他的成就，英国会把他葬在名人云集的西敏寺，供后人瞻仰。但是他留下遗嘱，只要将他葬在爱妻凯瑟琳的旁边，伴她在布克莱的小山岗，让山下的小涧溪声，不断重诉起初爱情的深誓。

参考书目：

JohnBaron, 《勤纳传》，邹禹烈译，台湾商务印书馆，民国六十三年。 The New Encyclopzedia Britannica, 1993，Vol. 6, p. 530.


李斯特 (1827～1912年) -- 为一块羊肉着迷的学生/外科圣手

李斯特 (1827～1912年)
-- 为一块羊肉着迷的学生/外科圣手

 那是个深深的伤口，『医生，求求你，想个方法救救我可怜的孩子吧！』孩子的妈妈沉痛地哭泣道。李斯特医生看着他的小病人，膝部的骨折，厉害地割破皮肤，『啊，不是单纯的骨折，是复合骨折(compound fracture) ！』这是群医束手，视为畏途的可怕伤害，唯一的方法就是齐腿切断，也只能换来百分之二十的存活率，难怪这个孩子会被送到这里来。

但是我…… 昨夜的泪痕未干，也有个深深的伤口在心上。母亲病逝，申请大学的工作被退件，医院门可罗雀，一般病人不来，来的大都带有绝症，自己与妻子无法生育，一件一件无情地打击着自己往昔对外科医学的热爱。

『我真的适合再作医生吗？主耶稣啊，帮助我在这难熬的日子裏永不气馁！医治我，让我重新站起来！当我采用这个新方法——石碳酸(carbolicacid)来清洁孩子伤口时，求祢先用祢的宝血来洁净我。』细心地把孩子的伤口洗干净，慢慢地把骨折放好位置，绷带浸泡在含有石碳酸的橄榄油里，覆盖伤口，免得细菌进入。不久，孩子完全痊愈了。

『好了，真的好了。』孩子的妈妈快乐得流下泪来。

医生转过身去，暗暗抹去眼角的泪。一八六五年，李斯特这次手术的成功，使全世界的医生知道了消毒的重要。从此，外科手术才正式被认为是一种可信靠的治疗技术。至今，成千上万的生命因为李斯特而能存活。

当全世界的荣耀汹涌而至时，他却站起来说：『我对人类的贡献，只不过是出于上帝的引导。』

约瑟夫·李斯特(Joseph Lister)生于一八二七 年四月二十五日英格兰的小城厄普顿(Upton)。他的父亲约翰杰克森·李斯特(John Jackson Lister)从小因为贫穷失学，长大后努力自修，成为一个成功的商人，而且以自制显微镜著名，曾经以观察红血球的形状而被选为英国皇家科学院的院土。母亲海瑞丝(Harris)是小学的历史老师，所以，他从小就听母亲以优美的拉丁文与法文，在草地上大声地朗诵历史文学。

由于父母亲都是敬虔的基督徒，从小就要求严格的教育，以培养儿女成熟的个性，他们教导李斯特：『成为一个基督徒，在做事上就是能够让人家信任你牢靠。』『当你能够了解书本的内容时，你才有权力决定这是不是你所要的东西。』李斯特就是在这种有严格、有爱的境中长大。

为一块羊肉着迷的学生

 当李斯特在托特罕(Tottenham)中学念书时，他发现自己对生物学的喜爱，尤其是擅长动物素描，这提高了他对筋肉骨骼结构的兴趣。至今他有四篇中学作业仍被博物馆珍藏着，其中一篇『猴子与人结构的相似性』中绘有非常美丽的人体素描。他告诉父母，有一天要当外科医生。十六岁的时候写信给父母亲：『今天学校给我们的主食是羊肉，我为羊肉的结构著迷，甚至想到这只羊的可能外型，以致于忘了吃饭。』

他以非常优秀的成绩自中学毕业。等申请大学时，他遇到第一个难题。一八四四年的英格兰，正值基督徒被压迫的时期，如果在入学的考试上坚持自己是个基督徒，就无法进入第一流的大学。他没有后悔地进入二流的伦敦大学，四年后再念医科到二十六岁才毕业。在念大学与医学院的九年期间，他都与一群基督徒在校外租屋共住一起，过着严格朴素的生活。

因为受到母亲的影响，李斯特除了必修课程之外，还选修法文与德文。他每星期给父母亲写一封长信，特别喜欢与父亲讨论显微镜下的观察，这个习惯持续了十六年之久，直到父母病逝。

李斯特在医院实习时，也利用时间从事个人研究。二十六岁时发表了二篇研究报告，其中一篇发现『眼珠的虹膜肌肉(iris)遇到强光时则收缩，瞳孔变小；反之，在黑暗时则放松，因此瞳孔放大。这种运动不是随意志能控制的，而是不随意肌。』这篇成果引起生理学(Physiology)老师夏比(Sharpey)的注意，他为李斯特写了一封信，推荐到他好友西米(Syme)医师那里，当时西米是爱丁堡大学的教授，为英格兰最著名的外科医生。从此西米为他拓展一个新的视野，使得李斯特迈进一个新的旅程。

大师的气质

 西米一看李斯特，就觉得这个年轻人气质非凡，值得信任。李斯特长期过严谨的生活，认真地学习，使得他不放纵、不轻浮，能够在高度的压力环境下，控制自己的情绪，完成任务。这是一个操手术刀、决定病人生死的外科医生所必须具备的要件。

西米医师给李斯特三方面关键性的帮助，第一是严格与信任。西米医师头一年要李斯特每天跟着他，仔细地记录他每一个手术的细节，因为好的手术不在乎快、慢，而在乎了解每个问题的细节。一年以后，西米就让李斯特自己判断哪些病人可以由他开刀；进入第二年，他让李斯特代替他到法国教别的医生开刀，也开扩李斯特的眼界；第三年，西米让李斯特取

代他执行全部手术。李斯特写道：『西米医师的温和与对职责的热心，像是一股泉源，不断传给周围的人；』『在手术病房中日以继夜地开刀，鲜血、呻吟、割掉的器官…… 自己像是一个血腥的屠夫，但是我深知道我对了！在血淋淋的手术床边是最适合我事奉上帝的地方，虽然累，但是值得，为此喜乐。』

第二方面，西米认为一个好外科医师需要认识其他领域的医师，他的家经常成为年轻优秀医师的聚会场所，李斯特在此认识两个好朋友：约翰·布朗(John Brown)与克里蒂森(Christison)。前者一生奉献在美国黑奴当中行医，南北战争时为了拯救黑奴而死；后者是杰出的药物学家。这些年轻的基督徒医生，在相同的信仰与专业组合之下，成为一群医学的耕耘团契，为人类推翻了许多错误的偏见与医学的无知。

养在洗衣间的牛

 第三方面，西米将自己的大女儿艾格妮丝(Agnes)嫁给李斯特。李斯特经常出入西米医师家，不知不觉地爱上西米的可爱女儿。一八五六年四月二十三日两人结婚，李斯特二十九岁，艾格妮丝二十二岁。李斯特谑称妻子是『全天候的忠实助手』，因为她每天记录丈夫的医学报告达7—8小时之久，还要清理丈夫在家里常做解剖的动物尸体。她有一天在日记上写道：『星期六上午又送来了一只牛，但是丈夫太忙没有时间处置它，只好养在洗衣间，直到星期四。』

李斯特一生发表了三、四百篇研究，大部分是这位忠实助手帮他整理的。他们一生都没有孩子，但是两人互相携手，度过快乐无悔的一生，而且帮助了无数的产妇。以前难产的妇人，死亡率非常高，尤其是产褥热夺走产妇的生命，多于死在战场上男人的数目。李斯特对消毒的发现，使得产妇的死亡率低到少有所闻。

婚后，李斯特出来开业，并在爱丁堡大学担任讲师，教授『病理学』。他的教导都反应自临床的思索，讲得太抽象，以致医学院的学生除了一位外，通通退选。艾格妮丝写道：『可怜的丈夫，每天准备五小时的课，去教导他惟一的学生。』不久格拉斯哥(Glasgow)大学有教授缺，他去申请，因为不了解该所大学幕后的政治控制者，以致落选。李斯特夫妇不被外面的挫折打倒，仍继续保持他们对医学的理想与热爱。也许及早成为基督徒的好处，就是人生大部分日子都是单纯与天真，不会将人生的逆境归因于世界的丑陋，而认为出于上帝的美意就不会错。

李斯特开始在消毒医学上下工夫，因为那是外科的瓶颈。以前的医生尽量不进行外科手术，尤其是截肢手术，因为死亡率太高了。十九世纪初期禁用外科手术，因为成功率低于百分之二十五。死亡的原因是伤口复合的时间过于冗长，开刀伤口经常化脓生疮，脓疮产生败血症，如丹毒链球菌在皮下组织的感染，使手术后的病人发高烧；或是脓疮中之化脓菌释出毒性，因血液中毒而使人死亡。当时的医生都不知道这些知识，以致于医生在给人手术或接生后，不知道要洗手，手术工具也不知道要消毒，穿着衣服也任它血迹斑斑地，就再给其他病人手术或接生。于是医生自身成为疾病的传染者，而且没有医生知道自己正默默担任传布疾病的角色。

好撒玛利亚人

 李斯特认为这些病毒是来自外面的传播，所以提出医生要仔细洗手，手术工具要高温消毒，手术房要保持干净，病人的伤口要消毒、要绑绷带，医生要穿洁白的衣服，以免病毒进入伤口等等。这些论点引起很多医生的反对，但李斯特于一八六五年后用这些步骤，尤其是将石碳酸溶于橄榄油中，做为伤口消毒之用，接二连三地医治当时的许多绝症，而且手术后伤口不长脓。他就像圣经里的好撒玛利亚人，遇到受伤的人，用『油和酒倒在他的伤处，包裹好了』(路：十34)，来做医治前的处理。这些成功医治的例子，消除了一切的反对声浪，如今这些方法都成了医院的正规步骤了。

一八六五年另一个重要的发现，是巴斯德(Pasteur)发现了微生物。李斯特与巴斯德成为一生的挚友，两人被称为生物医学界最重要的贡献者。李斯特说：『微生物的发现给医学带来一道曙光。』拯救了无数人的生命。

李斯特病逝于一九一二年二月十日，享年八十六岁。

参考书目：

W. Hale - White, 1970, Great Doctors of the Nineteenth Century, p.246-267, Libraries Press.


梅森 (1844～1922年) -- 中国需要我/热带医学之父

梅森 (1844～1922年)
-- 中国需要我/热带医学之父

 『亲爱的依莎贝尔小姐，这也许是我给你的最后一封信了。当伦敦午夜的雾笛响起，就是我要离开的时间，再度回到中国，我日夜梦回的所在。成千上万的中国人，染着可怕致死的嗜血丝虫、血吸虫、疟疾，在还没有认识耶稣基督的救恩前，病魔就先夺去了他们的性命。中国需要我！藉着高明的医术，移去他们的封闭与保守…… 亲爱的依莎贝尔，满了如火热情的我，在短短相聚的十个月里，不是在图书馆里苦读，就沉湎在显微镜前，很少对你细语呢喃，情话深诉，真是满心的歉疚。对中国人苦难的负担，使我无法扮演一个好情人。但是，如果回到福音的战场，你将发现我是全力以赴的一流战士。亲爱的，你愿意来中国吗？』

一八七五年十二月二十一日，依莎贝尔小姐搭船到中国的厦门，与梅森医生结婚。因着这一对夫妻的努力，使得当时许多可怕的传染病在太平洋沿海岛屿成为稀有疾病。

天涯浪子

 台湾是个美丽的海岛，但是公元一八六六年(清朝同治七年)绝对不是到台湾的好时机。彰化四张犁人戴潮春在一八六一年响应太平天国之乱，自称大元帅，组织八卦党，攻打彰化、斗六、嘉义，历经五年才被清军平定。而后外国商团为了抢购台湾樟脑，军舰炮轰鹿港城。日本德川幕府的武士浪人也经常骚扰沿海，更增加台湾人对外国人的仇视。在这危险的时候，为了把福音的好消息告诉台湾人，宣教土们纷纷登陆台湾。一八六五年，英国宣教土马雅各(James L Maxwell)首先来台，在台南布道。一八七一年，加拿大宣教士马偕医生也开始在淡水行医。本文的主人翁，近代医学史上著名的『热带医学之父』(Father of Tropical Medicine)培特瑞克·梅森(Patrick Manson)，就是在一八六六年由英国来到台湾的打狗(后改名为高雄)。

中国人渡海到台湾是为了打拼开垦过生活。梅森医生却不同，甚至跟一些传福音的宣教士——遵行『上帝的旨意』来台湾的人——也不一样。梅森从小就自认『火热的心灵像是一匹难以驾驭的野马，渴慕寻找天地间的一点共鸣』。爱伯丁大学；Universlty of Aberdeen )医学系毕业后，他在医院当了二年的助理医师。他不甘像一部念书机器，从小就是念书、念书…… 毕业后就像部快被装好的机器送出厂。他决定寻找一个不同的剧本来演。正好英国有位有钱的老妇人，愿意支持基督徒医生前往遥远的台湾行医，他接受这位老太太的资助，在二十二岁来到台湾。

来吃解毒丸吧！

 梅森一来到台湾就在布道医院行医，一面学习台语。台湾经常流行瘟疫——疟疾、鼠疫、血吸虫，通通被视为水土不服。他常常看到绑着红色头巾的道士，大吹法螺、念念有辞地在病人身上洒米粒；浑身颤抖的乩董，在恍惚状态下给人开药方。因为迷信，中国人有极高的受苦情操，能够长期忍受不合理的痛苦。他这一匹野马，最适合在这片无知的旷野中，踩出一条别人没有走过的路来。一八七一年，台湾南部的一些暴民攻击宣教医院。梅森决定转移阵地，不是返回英国，而是到中国的厦门。

当时的厦门已是个大港口，有三十万居民。梅森在厦门开了布道医院，但是没有人肯上门就医。『哼！不要到那个洋鬼子那里，他包的药都是毒丸。』谣言在厦门纷起。梅森的奋战精神来了，他发现要帮助中国人，除了医术以外，还需要先得到中国人对医学的信心。『来！来！这些药品就叫解毒丸。』梅森沿街发送，开始有人来医院了。有人说：『小心喔，到洋鬼子的医院去，会被挖心肝喔！』梅森医生为此把医院的窗子改成透明的，让马路上的人也看得到他在里面干什么。即使这样的努力，五年来到医院看病的还是不多。

洋鬼子，不要动刀！

 厦门有位年轻人，得了象皮症(Elephantiasis)的巨大肿瘤，经过治疗屡不见效，痛不欲生地自杀三次，都没有成功。穷途末路时才到布道医院。夜里医院外面围满举着火把的暴民，大叫：『洋鬼子，你不要给他动刀哦！他如果死了，你是杀人犯，我们不会放过你的，还是把人放出来罢。』又对那位病人呼叫：『你要死就死个干脆，不要死在洋鬼子手上。』情况变得非常危险，厦门里少数的基督徒为梅森医生迫切祷告，在手术房里的梅森医生也非常紧张，象皮症是英国非常少有的疾病，而且当时的病因不明。他跪在手术房祷告，求上帝帮助他，不仅为了他、为了病人，更为成千上万的中国人能够接受医学的治疗，能够明白拿着手术刀背后的爱心。

不久，这个年轻人痊愈出院了。突然间，整个反对的围墙像是崩溃的堤防，各地的象皮症病人如潮水般的汹涌而来。梅森医生这时反而收拾行李，赶回英国。人家又说话了：『洋鬼子上一次是意外成功，没真才实学的料子，滚蛋算了。』

午夜才现身的杀手

 梅森的回国原因，他自己写道：『我强烈地期待得知象皮症的原因，而不是一直在手术床边开刀。』如果一直只有动手术的医生，而没有进一步去研究病理的医生，那么医生永远是在满足病人的需求，而无法找出疾病本身，有个斩草除根的解决法。

一八七五年回到英国，买了一部新式的显微镜，又埋在最近的医学报告里寻找对策。有了！一八七二年有位医生刘易斯(T．Lewis)，发现皮下组织肿瘤症的病患血液中有嗜血丝虫(Sanguinis Filaria)。一八七五年底他又赶回厦门，不久，最得力的助力依莎贝尔(Isabella)也赶到，两人在厦门重开医院。梅森医生写道：『一八七七年动了三百七十九次手术。』

在这么忙碌的生活中，他继续研究象皮病的原因。当时地球上南北纬30度之间，太平洋的岛屿百分之七十至百分之八十的居民，染有象皮病，是非常可怕的传染病。他仔细地在显微镜下观察，果然发现患者血液中有嗜血丝虫，尤其在夜里这些丝虫密密麻麻，在患者身上可多达四千万只。他进一步的发现，有些丝虫被淋巴腺管所过滤，导致淋巴液受阻滞，产

生皮肤上的巨大肿瘤。这些丝虫是哪里来的呢？很多科学家认为是空气中有毒物质，他像个侦探，仔细追踪，发现蚊子胃中有血丝幼虫，再传给叮过的人。

这是一个很重要的发现——蚊子是传染病的宿主(host)，只要保持环境卫生，就可以减少蚊子与象皮症。这个发现也是公共卫生的重要里程碑。因此，断绝象皮症的方法还不是对付那个症状，而是对付蚊子，甚至是如何保持环境的卫生。

田螺里的危机

 不久他又发现，台湾、大陆沿海、日本人经常患的血吸虫病。这种寄生在人体肺中的钩虫，由患者粪便中排卵而出，孵化后长成纤毛幼虫(又称毛蚴，miracidia)进入螺类(如烧酒螺、田螺)体内，长成为摇尾幼虫(又称尾蚴，cercariae)再进入淡水毛蟹、虾子体内，再被人食用时进人人体。发现这样的循环后，避免得吸血虫病的方法就很清楚了。

李鸿章与孙中山

 一八八七年李鸿章身染舌疾，群医束手无策。梅森已经很有名气，李鸿章希望梅森去医治他。那时梅森自己也患痛风，严重得站不起来。但是他知道只要治好李鸿章这个大人物，中国人就更容易接受医学，于是忍受疼痛，航海一千八百哩到北京，给李鸿章治病。治好后，果然大大消除了中国人对西医的疑虑与排斥。

梅森知道这是成立医学院训练中国人的时候，他到香港成立『香港西医书院』(香港大学前身)，由康德礼(J．Cantlie)任教务长，兼收男女生。一八九二年，第一批学生毕业，其中有一位名叫『孙中山』，后来成为中华民国的国父。梅森对中国影响太大了。

老医生的呼唤

 一八八九年梅森回到英国，在李文斯敦大学(Livingstone College)教授预备要前往海外的宣教医生。他在课堂上呼吁：『不要把你的眼光只放在英国，英国已经有太多医生了。看那些落后地方——印度、多明尼加、哥伦比亚…… 他们更需要你们。』受到他的榜样激励，许多学生都成为落后国家的宣教医生，有的就客死他乡，包括梅森唯一的孩子。一八九四年，他与前往印度的罗斯(Ross)医生通了一百一十封信，帮助罗斯发现疟疾病原虫是寄生在蚊子的另一重大发现，解开可怕的疟疾之谜。

梅森病逝于一九二二年四月九日。他生前立下遗嘱，把所有的财产设立作奖学金，资助研究『热带医学』的学生，使一批批的生力军不断进军到各个落后的地方去。

参考书目：

H. W. William, 1970, Great Doctors of the Nineteenth Century, p.290-303, Libraries Press.


凯利 (1858～1943年) -- 不止的热忱/妇产科大师

凯利 (1858～1943年)
-- 不止的热忱/妇产科大师

 那群孩子们，只知道夏天泡在河里很凉快，不知道河里有巨大的水蛇。忽然有个孩子叫道：

『看啊！那是什么？』水面上浮现三角形的头、扭动着S形身躯。

『是…… 是蛇！救命啊，快逃啊！』

所有的人拼命往岸上游，却有一个年轻人，翻身往蛇来的方向游去。

『喂，那个不要命的，快回来喔！』

岸上的人大叫。他却彷佛没听到，迅速地游到蛇旁边；顺着大蛇的平行方向游了一阵，瞬间伸手往蛇头猛扣下去！因搏斗激起的巨大浪花惊飞了一群野鸭，旋即恢复平静。他托着那条大蛇游到岸上，众人吓得几乎瘫倒在地。

『这没有什么，不过是条无毒的水蛇。』

『你…… 你怎么知道？』

这个名叫凯利的年轻人微笑道：『看它身上鳞片的纹路、眼睛的瞳孔，与游动的方式，就可以知道它的种类了。』

『啊…… 』

『如果我为你们办一个营会，教你们游泳，分辨蛇、认识毒菌与简单的自我保护，肯参加吗？』

有十多个孩子举手。这是历史上第一个青少年夏令营的由来。这个名叫凯利的医学院学生，后来成为医学界的四大天王之一，二十世纪初期最著名的妇产科医生。

荒野小英豪

 凯利(Howard Atwood Kelly)一八五八年二月二十日生于美国纽泽西州(New Jersey)的肯顿(Camden)城。很小就喜欢探险、爱好野外生活。他小时候就问道：『妈妈，纽泽西的北部是什么？』『小凯利，那边是一大片的加拿大草原。』『草原再过去呢？』『那是很少人去过的地方，听说有些古老的印第安人住在长年结冰的冻原里。』『我想去找那些印第安人！』『为什么呢？』『没什么，我只是想去一般人到不了的地方看看。』

他从小就喜欢森林、露营、钓鱼，而且有一双灵巧的手，在校内是出名的玩弹珠高手，在校外擅长抓各种野生动物——蛇、蜘蛛、蛤蟆、乌龟——热心地提供给学校当生物课的活样本，因为他是天生的抓动物能手。他也是有名的『搞怪专家』，学校里没有老师敢开他的书包，因为里面经常放有小蛇、毒草、毛虫，他把这些东西当宠物养。

凯利的母亲是基督徒，经常为这个『喜欢野外』的孩子祷告，真怕他有一天在外头出什么意外。凯利很孝顺，但是他愈长大，离父母的信仰愈远，基督教好像太属于室内，是给那些坐得住的孩子参加的，不适合他这种整天在户外的野孩子。十七岁不到，他已爬遍附近的山头，甚至利用暑假一整个月的时间，远征加拿大北部，真的找到传说中的印第安人，学了更多野地求生的技巧。

一八七三年，他进入宾州大学的生物系，认识莱德(Ryder)与格瑞非斯(Griffith)。三人结为死党，到处爬山、游泳、探险。莱德后来成为世界上非常少有的牡蛎专家，格瑞非斯成为著名的爬虫类学者。凯利当时非常自信的说：『配合我的学识，我可以训练我的眼睛去鉴定各种生物。』

有眼却看不见

 不久，有名的福音布道家慕迪(Moody)与桑棋(Sanky)在学校附近传福音，劝人信耶酥。凯利听了嗤之以鼻，他在探险里面已经找到了生命的目标。

隔年冬天，他去科罗拉多州的高山探险。这一次出事了。

他从来没有遇过那么大的暴风雪——整整三天三夜只能躲在帐棚里，不能动弹。等到太阳出来后，由于雪地的反射，任他努力张开眼睛却什么也看不到。

啊！那是可怕的雪盲。他第一次体会到，即使有眼睛也没有用！在无助绝望时，这位野地英雄才跪下祷告：『耶稣救我！』他后来写下：『在荒野雪地中，突然我觉得耶稣与我在一起，此后无论人生中有多少起伏，我坚信耶稣是活的神，我对他没有怀疑。它的启示超过我的理智，从此，我不敢说生命只靠我的天资与努力就可以过得更好。』他后来获救，下山回到家里的第一件事，就是把尘封已久的圣经拿出来，开始查看。

大学毕业后，他继续就读于宾州大学医学系。当时，达尔文的『进化论』已经完全控制生物学的思考方式，凯利上课时问道：『进化论真的能证明人类的起源吗？有任何实验能够直接证明人是由猴子变来的吗？既然没有实验证明，那么这只能算为科学上的一种理论，而不是信仰。』

他一直挂念着那些像他一样很难在教堂静静坐下的小孩，一八八三年七月五日，他自称『约翰船长』(Captain John)，在诚实袜(Loyal Sock)营地举办一个夏令营，旨在学习游泳、钓鱼、搭帐棚、划船、认识野生动植物与求生技术。有二十四个孩子参加，这是美国有史以来第一个儿童夏令营。由一个已经很忙的医学系学生主办，完全出于一片热忱。他写道：『在夏令营与孩子一起生活，教导成为更真实的事。』

脚上的绳子

 凯利自医学院毕业之后，继续留在学校附设医院担任医师。有一天他看到一则报导，附近的挖矿城市肯辛顿(Kensington)有将近二十万人口，却没有什么医生肯到这个贫穷的地方。凯利的探险精神加上基督徒的热忱，使他到矿工之城租了间房子，晚上下班后搭火车去那里看诊；病人几乎是蜂拥而来。他晚上看诊后累得不得了，怕听不到急诊的敲门声，就用条细绳绑在脚的大脚趾上，将绳子的另一头拉到窗外，半夜急诊病人一拉这绳，他一定会醒来。

他在这段时期的日记写道：『医院的工作，使我更深地接触人类的痛苦，我略施帮助，就得到受苦之人的许多感谢。这使我深爱我的职业，不只是为谋生，也是为服事。就像圣经路加福音第十四章23节所写的仆人，我愿意做个主动出击的医生，到马路上和篱笆边勉强人进来。』不久这所医院成立查经班，由附近一位年轻的基督徒律师柏德弗(Bradford)带领。凯利在医院附近买下一大块地，建造游泳池和供小孩玩耍的营地，并兼作他的少年营地。

这所矿工医院愈做愈大，几乎每个病人都成为他最好的宣传。医院名声不仅传布全美，还远及欧洲。一八八七年，凯利作了一个重大决定，在别人看来真是匪夷所思。他看到医学的发展，对于女性特殊的病症最为忽视，于是决定专攻妇产科，把医院改为『妇产科医院』，这可是历史上第六家妇产科医院喔！一般人看为冷僻的，他看为一大片亟待开发的沃土。

这以后的几年，他发展出妇女子宫颈后倾(retroflexed uterus)诊断技术、卵巢肿瘤切除手术(ovariotomy) 、输尿系统(urinarytract)问题诊断方法，设计保护垫(pad)使妇女分娩期间得到保护，又对妇女产后六周实施护理治疗。这些方法到现在仍被世界各地妇产科医院所延用，帮助了不计其数的妇女。

古老的妇产科有许多巨大粗陋的工具，增加妇女就诊的羞愧与痛苦。凯利认为，对于基督徒而言，上帝是他惟一的权威，而非传统。因此，他把古老妇产科医学大刀阔斧地改成更人道、更尊重女性隐私，把整个妇产科医学带上一条崭新的路。

医学界的四大天王

 一八八九年有个基督徒商人约翰·霍浦金斯(John Hopkins)在死前立下遗嘱，捐出七百万美金，成立一所具有附属医院的医科大学，并且立下章程，指定大学教授必须同时担任医生。这所学校聘请当时最杰出的四位医生来担任系主任：一般医学系主任奥斯勒(William Osler)、外科医学系主任赫斯悌(William Hulsted)、病理学系主任韦尔契(William Welch)与妇产科医学系主任凯利。这四人被称为『医学界四大天王』，世界各地的医学生都慕名而来。

这四个人大力改革医学教育，要求严格。提出一句口号：医学院是重新捶打你脑筋的地方！并且建立医学生要有实习制(clinical experience)，使得医学教育成为比所有文、理、工、法、商科系教育更为扎实的地方，而且被世界各地医学院所仿效。迄今约翰·霍浦金斯大学的医学院仍是世界医学院中的翘楚。

当中国人还在自满于『祖传秘方』时，约翰·霍浦金斯大学已经将各种医学技术公开教导，研究再研究，不断向前去。

人生最大的问题

 凯利很早就看出护土的重要性，他推动大学设立护理系或是成立护士学校。他在约翰·霍浦金斯大学成立附设护士学校的新生入学时讲道：『护士不仅是一个职业，也是个呼召。你们的努力会使前面一扇打开的门更为敞开，广大的群众需要你们的帮助。医生的功能在医治病人，但是要使医院成为一个干净、亲切、服务的地方，是护士的功能。你们的工作是神圣的，因此你们的制服也是圣洁的白色。』

一八八九年，凯利到德国参观医院管理制度——每一个步骤都考虑得仔细。他尤其喜爱病床的设计：轻巧、坚固又容易四处移动；移动病床省下的分秒都可以救回不少病人的生命。他把病床带回，也把医院院长的女儿布莱德(Laetitia Bredow)小姐娶了回来。

婚后，他与妻子将存款的百分之三十五拿出来，当做学生教育基金，让穷学生可以完成教育。他说：『一个医生的成功不在他赚多少钱，甚至不在他救了多少病人，而在他帮助更多人成为优秀的医生，去拯救更多的人。』他对学生说：『你知道什么是基督教吗？基督教是一种事业，信耶稣是一生去跟随上帝作生意。作什么生意呢？作一种不计较输赢，而计较有

没有使别人得到真正好处与照顾的生意。耶稣在世上生活时，说的第一句话是『岂不知我当以天父的事为念么？』最后的一句话是『成了！』今天耶稣仍在找人与他一起去作天父的生意，问题不是你能不能，而是你愿不愿意。』

凯利除了支持学生，也支持亚洲的医疗与布道。他长期资助台湾早期的妇产科，送新的医疗设备给台湾，也资助戴德生(Hudson Taylor)在中国内地会的布道工作。他自己出版一份基督徒市民报(The Christian of Citizen)，在肯辛顿城推动废除赌博、妓女买卖、污染社区的酒店、沙龙，因此得罪很多黑道人士与不法议员。他甚至有一次，莫名其妙地被以『妨害别人生意』的理由抓进监狱。消息传出，医学院的学生、医生、护土及数不尽的病人，各处携老扶幼而来的人潮，彻夜无言地围绕监狱。凯利医生被救出来的那一天，许多酒店、赌场都关门或搬走，这在一个矿工之城是很不容易的。

凯利说：『这个社会会腐败有两大原因：基督徒在社会上失去见证，与一般人一样只在乎赚钱。』『人生最大的问题是什么？不是赚钱、健康、娱乐，而是到底你有没有认识耶稣？』

天国的绿灯

 有一天，有辆公车的司机在一个红绿灯前抱怨：『红灯太多了！』背后有人拍他的肩头，正是凯利医生，他微笑着对司机说：『先生，等我们到天国门口，红绿灯亮的是绿灯该有多好啊！』

一八九八年，居里夫人发现镭(uranium)。一九O三年，凯利认为医学又有一片新的原野了，他成了放射医学与X光诊断技术的医学尖兵。

一九四三年一月十二日他的妻子病逝，他知道以后静静地躺在床边，一个小时以后他也死去，手边放着他的圣经。他对妇产科医学与教育的贡献无法估计。他老年时说：『我的一生何等喜乐，我感到上帝藉着我的专业，帮助人类开拓了许多未知之城。』

参考书目：

A. W. Davis, 1959, Dr. Kelly of Hopkins - Surgeon, Scientist Christian, Baltimore, The Johns Hopkins Press.


海伊丝 (1845～1913年) -- 披荆斩棘进行曲/第一位女性眼科医师

海伊丝 (1845～1913年)
-- 披荆斩棘进行曲/第一位女性眼科医师

 海伊丝恶心地靠在门上，面前的景象让她害怕得想逃走。『女儿，我需要你帮忙，你能留下来吗？』手术床边的父亲静静地问道。她才十一岁，深深吸一口气：『我可以试…… 试试看。』『很好！取出我药箱里的绷带，一大块一大块地剪下。』『是的，爸爸。』她做了才知道并不那么困难。爸爸的手熟练地缝着病人的伤口。『好，你用绷带，在那里帮我止血。』她吞了一口口水，照着爸爸平常的教导去做，小手仍然不住的颤抖着…… 手术成功了。

『女儿，今天实在难为你了。爸爸认为你将来也许可以成为一个医生。』

『医生？』

『是的，这是帮助人健康的职业。』

『喔！』

『当你学的愈多，就愈能够教别人，你拥有的愈多，就愈能与人分享。』

『那不是如耶稣说的：「施比受更为有福」吗？』

『是的。』

十五年后，这个小女孩获得维也纳大学医学学位，成为历史上第一位女性眼科医生。她为后来的女性开了一条道路，证明女人也可以成为医生。

小花姑娘

 在美国东北部的佛蒙特州(Vermont)，沿着康乃狄克河(Connecticut River)河谷，有个小小的乡村叫爱尔斯伯格(Irasburg)，这里住的都是爱尔兰移民来的农夫。伊沙贝尔·海伊丝(1sabel Hayes)一八四五年四月十五日生于这个小乡村。她长得很可爱，红色的头发、大大的眼睛、粉红的面庞、几颗雀斑，常常穿天蓝色的背心裙替邻居捡拾掉落满地的红苹果，大家管她叫『小花姑娘』。

海伊丝的爸爸本来是个裁缝，看村里没有医生，就到外面去习医，回来就成为村里唯一的医生。由于村里没有别的助手，爸爸就训练小女儿配药丸，与一些简单的护理技术。

海伊丝很小就喜欢看爸爸每天用细绳打结，训练手指的灵活与肌肉的协调性。真正使她想当医生的原因，除了爸爸的鼓励以外，还有经常在夜里看到爸爸跪在妈妈的床边祷告。爸爸曾对她说：『我已经尽己所能了，但是妈妈所得的肺结核不是目前的医学所能医治的，需要有人去突破。』因着与父亲长期经历疾病带来的忧伤与无助，于是在那极少有女性医生的时代里，她立志成为医生。

全校第一名的清洁工

 虽然爸爸是医生，但因为村里的农夫常常只能以青菜、鸡蛋代替医药费，家境还是贫穷。海伊丝初级中学毕业以后，就没钱继续就学。她申请亚当专校(Adam Academy)时，同时申请成为学校的工读生，每天一早到校打铃，而后扫地抹地板，冬天还要搬木头点火，把教室弄热。一开始，学校担心她不能负担这么吃力的工作，海伊丝亲自对校长说：『只要是男生可以做的，女孩也可以做…… 我来自一个快乐的家庭，能够面对困难的考验。』

功课方面，海伊丝在日记上写道：『我的心中满了平安，我的手上满有能力，我相信我能面对任何困难的科目。我知道我的个性是热情的，我向上帝祷告：在考试的时候，能像冰块一样的冷静。』

三年后，海伊丝以全校第一名的成绩毕业，毕业典礼上最感人的是校长同时颁给她一个特别奖——第一名的清洁工。事后，她爸爸对她妈妈说：『也许我们家的小花姑娘是真的长大了。』

亚当专校第一名的毕业生申请各大学医学院都不被接纳。当时的医学界认为医生的工作需要体力又要面对长期的压力，工作需要的专注以及病人的流血、脓疮、呻吟、惨叫、肢解、尸臭，只有男人才能承担。甚至有人讽刺道：『如果女人可以当医生，狗都可以站起来走路了。』她连申请医院的实习生也一一遭拒。

密码情书

 她转而到私立学校教植物学，等候了几年，终于有所医院要接受她。这是一位杰克森(Jackson)医生主持的『山边之家』 (Our Home on the Hillside)。山边之家代表了一小群基督徒医生的理想，是专为临终病人成立的医院，不动手术，不开药，只是供一个风景优美山岳旁的安宁场所，以家人共处、福音诗歌、晤谈代祷、单纯的食物，使病人于死前得享人道尊严与伊甸园般的美好生活。这是有别于传统临终病房的一种革命性的做法。

海伊丝到这里先学习如何给病人洗澡——很低下、枯燥的工作，她却欣然前往。

当时山边之家已有150位以上的病人，而且不断有更多人想进来。整所医院的院务繁杂，却由一位年轻人把这一切快速处理得有条不紊。海伊丝不久就认识了这位总管——贝勒斯(S．J．Barrows)。

他是由哈佛大学来实习的神学生，从小父亲就过世了，母亲硬是顶下丈夫的补鞋铺，在地窖里把孩子们扶养长大。贝勒斯一直半工半读，为了增加学习效率，自创一套『速记法』，能够将别人讲的话，以同样速度记录下来。他解释说：『速记法是一种飞翔的笔法，利用点、线、钩，把别人的话语记下来。速记好像是给人第六根指头，既快又准！』

贝勒斯希望能用这种速记法，教导当时知识程度较低的解放黑奴，使他们很快的学会书写，并且使黑人小孩的学校功课能够快速超前。(在这里附带告诉读者一个秘诀：做好上课笔记不仅代表能记录好上课的内容，也训练一个人长期专心；笔记段落分明，表现思路清楚。因此，做好笔记的学生，比起囫圃吞枣的学生，在考试压力下较不易失常。)海伊丝在贝勒斯的亲自指导下认真学习速记法。

不久，海伊丝前往纽约刚成立的第一所专供女性就读的妇女医科大学(Woman's Medical College)。这所大学是由历史上的第一位女医生布雷克威尔(Elizabeth Blackwell)所建立，当时只有七位学生。在分开的日子，海伊丝与贝勒斯不断以日后笑称『只有双方看得懂的密码』——速记符号——通信，后来两人结为夫妇。

一副硬骨头

 海伊丝毕业后仍然没有医院肯收她当实习医生。医学界根深蒂固的重男轻女观念一时很难打破，很多男病人也认为向女医生诉苦是一种羞耻。

海伊丝申诉无门，只好向上帝祷告，在这个时候她不让自怜的想法使自己退缩。她写道：『生命太短暂，不该把时间留给自怜。如果这时候懦弱退缩，将一事无成.…… 困难仍是那么大，但是我愿像大卫一样携带五粒小石子，去迎战巨人歌利亚。』

不久，有所贝利必(Bellevue)医院勉强收她当实习生。她在那里经常被别的实习生作弄欺负，甚至从背后用沾了口水的纸团丢她。她向院方反应，院方不主持公道反而说：『你本来就不适合这里，怎么了，是不是想打退堂鼓了？』她只得忍下来。渐渐有些医生也佩服她的毅力说：『这个温柔女孩的背后有一副硬骨头。』终于在一八六七年，她接到欧洲维也纳医科大学的入学许可。

眼科与福音

 中世纪以来，眼科一直是医学里很尖端的一门学问。一八OO年，眼科医学突飞猛进，能够使用手术矫正斜视(Strabismus，两眼视线不平行)，用引流手术减轻眼房内部压力过度产生的青光眼(Glaucoma)，以维生素A医治夜盲症(Night blindness)，发现因遗传基因产生的色盲(Colour blindness)，直接切除白内障(Cataract)，用玻璃镜片帮助近视的散光(Astigmatism)。到了一八六四年，戴眼镜矫正近视被大量的使用至今。若没有这些眼科医学的突破，一八六四年以前的近视者几乎等于半盲的瞎子。

海伊丝在医学院里想起圣经上说，基督徒是世上的光(太：二五14)，决定做个眼科医生，帮助别人看得见亮光。后来她在一次演讲中说：『成为基督徒有一个责任，是使这个世界成为让人活得更美好的地方。』她盼望更多人可以尽情欣赏大自然、读书受教育，也能看清心灵的视野，接受主耶稣成为『生命的光』(约：八12)。

她在维也纳医科大学接受四年的眼科专业与临床的经验，以干净利落的白内障移除手术，赢得学校教授的认可。在那次手术里，她知道不仅关系着自己能否毕业，关系着这个病人的眼睛，更关系着日后许多年轻的女性医师的机会。她事后写道：『我走到病人面前，右手扶着病人的头，我的助手已把病人的眼睛打开，突出的眼球看来有点吓人。我深深地吸一口气，心中快速地做了个安静的祷告，左手拿着针，稳定地照着平常所学，往白内障的部分切下去…… 五分钟后完成，手术成功，听到如雷的掌声。』

一八七O年毕业，海伊丝成为历史上第一位女性眼科医生。

回到美国华盛顿执业后，海伊丝花几年时间更深入研究贫穷家庭小孩的弱视症。由于她的努力，许多弱视小孩得以高兴地说：『我们可以看见玩具了。』

除了络绎不绝的病人以外，许多记者采访她，报导女性也可以担负医学工作，这才慢慢扭转一般人的观念。

开出一条新路

 海伊丝成名后，把时间分为三个部分：上午是自己医院的门诊；下午是与已当牧师的丈夫到专治黑人的自由医院(Freedom Hospital)免费义诊，贝勒斯则教黑人用速记法读书；晚上到豪尔大学(Howard University)的医学院任教。她教女学生要接受好的教育，后来在《披荆斩棘》(Chopped Straw)一书中提到：『一个女孩子该知道，不要利用她的性别或娇滴滴的言行来占任何便宜，而该踏实地努力读书，因为只有这样，你的个性与知识才能一起成长。』

一八七五年，另外一道门又为她而开。美国国务院临时找不到开会记录者，海伊丝被推荐进入会场，以她快速的速记法记下会议场上的辩论内容，她的卓越表现使她得以被任命为『国务院第一个女秘书』。

她后来写道：『速记女秘书是高度集中精神的工作，要细心，必要时自己反覆念诵，并需耐心与议员重复查核。』现在女性担任秘书已是平常的事，但在海伊丝以前，秘书被视为只有男人能做的工作。

由于成为第一个女秘书与进入国家决策中心，她不久渐渐成为著名的演说家。她建议美国监狱管理的改革，成立黑人关怀中心、印第安原住民的关怀中心等，影响远及欧洲、俄国等地。

海伊丝病逝于一九一三年十月二十五日。她为日后年轻女性走出一条不易走的路，但是这条路是正确的，不断有女孩跟上来。她不是女性主义的鼓吹者，只是默默实践所受的教导：『当你学的愈多，就愈能够教别人；你拥有的愈多，就愈能与人分享。』

参考书目：

M. B. Stem, 1964, So Much in a Life time — the Story of Dr. Isabel Barrows, Julian Messner, Inc., New York, U.S.A.

上章


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


科学大师的求学、恋爱与理念

[点击上图进入阅读]

    张文亮，美国加州大学戴维斯分校博士，现任台湾大学生物环境系统工程学系教授。除了科学背景外，张文亮更是一个具有丰富人文素养的教授，也是思想开阔、创意十足的性情中人，其著作深受爱好科学人士的喜爱。著有《科学大师的求学、恋爱与伦理》《我听见石头在唱歌》《我看到大山小山在跳舞》《南丁格尔与近代护理》《牵动一只蜗牛去散步》等20多本脍炙人口的书。

    本书选录二十位科学大师的生平记趣，帮助读者在轻松的文笔中，不但可以一窥科学趣味盎然的一面，并可探得这些世界级伟人鲜为人知的童年往事、人生理念。该书的重点不在于这些科学大师的科学理论，也不是歌颂他们有多伟大而在于写他们的童年、求学生涯、人生的挣扎、喜怒哀乐和支持他们一生走下去的理念。

书籍名称：科学大师的求学、恋爱与理念
作者：张文亮
出版社：台湾校园出版社

页面制作：【 信仰之门/GODoor.net 】


目录

《科学大师的求学、恋爱与理念》
张文亮 著
自 序

道尔顿 -- 科学教育的钟声/原子论大师

戈达德 -- 凌宵七万里/太空火箭之父

帕斯卡 -- 清楚的理性、炽热的心/数学奇才

史托克 -- 时光列车/数学大师

吉布斯 -- 天才与白痴/热力学大师

伽利略 -- 力挽狂澜的真理斗士/天文物理大师

雷多诺 -- 移山倒海是我的事业/世界推土机大王

巴斯德 -- 科学真理的骑兵/微生物学之父

康斯托克 -- 苦儿与蝴蝶/昆虫学大师

波兹芙德 -- 跟牛说话的女孩/科学教育家

喀威尔 -- 克难苦学的花生博士/农化学家

波义耳 -- 回到最基本的元素/化学之父

亚佛加厥 -- 乱世小花/化学大师

戴维 -- 钓鱼杆、原子量、暴风雪/无机化学之父

柏琴 -- 挥洒紫红满人间的神奇小子/化学工程大师

金纳 -- 爱伊、疼伊、伴天涯/天花终结者

李斯特 -- 为一块羊肉着迷的学生/外科圣手

梅森 -- 中国需要我/热带医学之父

凯利 -- 不止的热忱/妇产科大师

海伊丝 -- 披荆斩棘进行曲/第一位女性眼科医师

[信仰之门制作]