序



当我们学习一门专业时，往往需先看一些「入门」的书籍，譬如学习运用电子计算机，要先看一些对计算机入门的书，要懂得用代数，也要先从小代数的书籍看起。但是关于学习圣经，入门的书籍似乎很少，参考书虽然多，但往往注重于逐章的讲解经节，或是讨论圣经中某一本书。书籍中专对新约的介绍，尤似凤毛麟角，因此著者及译者均希望这本书「理解新约」能对初读新约的人稍有帮助。其中指出了一些传统观念方面的错误，将新旧约的不同，恩典和律法的分别，教会和以色列的差异，因信得救的道理，都特作详尽的分析。

初读圣经的人，往往把圣经打开，从创世记开始，一直看到启示录，没有预先明白，这本圣经包含有两个宗教，有两种神的子民，他们有两种不同的生活方式，并且有两种不同的归宿。许多人往往将新约误解为旧约的翻新，把神对以色列的应许，应用在现代的教会上，把基督教看为继承犹太教的革新教，将律法和恩典混合成为一体。难怪在经文上遇到很多的困难。有人说，信徒读经会有圣灵的启示，不致于引入迷途。但这些错误的观念，并非圣灵失责，而是读者受了不少人为传统的观念，这些观念，自初世纪就开始侵入，我们在保罗的书信中，常见到他对这方面作出警告，因为有许多人，由于有意或无意的，硬将神的恩典抹杀了。

「理解新约」是从著者口述讲解录音文件中翻译过来的，原文一共有十卷磁带，由于口述，文辞及内容均需整顿及编辑，引用经典上也力求详尽，解经之方法注重于按「字面之意」来解释，以精确为本质。唯望这本书对主内的手足有所帮助，增加对主恩典的认识，而使荣耀归于主。

杨淮熙
一九九九年十一月

【上一章】　【下一章】


著者序



这书起源于1970年，著者被邀请到路易士安那州立大学成人教育部门，担任讲解圣经之一个课程。在这过程中，构成了一套讲稿，专为解释一些解经上的问题，因为神在十字架前后对人要求的不同。在这些课题中，将新约的经文尽能的按照新约著者文字上之背景，去了解他们要读者明瞭的原意。这些集合的讲题取名为「理解新约」，在课程中，按照使徒保罗设立的原则，也是他苦心维护的宗旨，力求把神所新创立的教会，从旧约下的以色列分别出来。

保罗在关心初期的教会上，以维护神交托他的恩典福音为至要，因是基督直接给他的启示。但这纯洁的道理遭受到威胁，因有人将犹太教的律法制度硬加于外邦信徒身上。因此保罗毅然将律法和恩典划清界限，将新旧约和在这两个约法下的子民也分别清楚。他的书信令神学家下了这样的结论：「全部圣经都对我们有益，但并非全针对我们而写的。」

因此「理解新约」并不是把基督教的信仰重下定义，也不是将领导使徒们之教导另行解释，而是因现代教会的偏差，而重新强调基督教原有的信仰。经数年教授此课，深令著者感到，有了对圣经之认识，确能帮助教友们对经文所制定的：「生活在摩西之下」和「生活在基督之下」的不同，分明出来。

尼克·开利福大
一九九九年十一月

【上一章】 【回目录】　【下一章】


前言



许多已经信主的人，因受传统观念的影响，有时免不了对新约产生了一些误解，堆积了很多不太正确的观念。因此，为了对新约有更深认识的需要，我们将针对一些问题，作一番客观的分析和检讨。

就以圣经最基本的主题来作个例子，即是人怎样能得救的问题，很多人以为基督教的道理是：「好人上天堂，坏人入地狱」，加上传统思想认为「守了十诫即可得救，不然即沉沦灭亡。」但是圣经并没有这种说法，只是历代以来习俗和传统，加上哲学和动人的理论，使得我们对圣经的认识，弄得十分含糊。

再举一些很显浅圣诞故事的例子，譬如说，你若问人：「圣诞故事中有几个东方博士来崇拜?」一般的答案是「三个」。但是圣经内并没有说明有几个。你若问：「牧羊人怎样找到耶稣诞生的马槽?」往往回答是：「他们跟著那星跑才找到的。」但细查经文的记录，牧羊人并没有见到那行星，而是天使指示他们，去大卫城的一个马槽地方。这天使是否向他们唱报这个喜讯呢?因为我们有这首圣诞诗歌说天使以歌唱来宣告这佳音，但圣经并无歌唱的记载。这些观念都是出于传统，诗歌及儿童故事等等而来的。你若再问：「这些东方博士怎样找到那马槽地方?」在许多圣诞演出的剧中说见到有这么三个博士来到马槽前崇拜初生的救主。若细查路加和马太福音的记载，这些流传的故事是非常不正确的。从简单的耶稣诞生的故事里，我们已受到了许多传统思想的影响，而产生了那么多的错误观念，我们怎知，关于耶稣受难及复活的故事里有完整正确的认识?


第一章 圣经──包含两个宗教




〖 1.新约全书 〗


当彼得论到保罗的书信，在彼后三：15-16，他说：
你们该晓得耶稣长久的容忍，正是我们可以得救的理由；我们亲爱的弟兄保罗，他也曾按著上帝赐他的智慧写信给你们，谈过这些事；可惜其中有些难懂的地方，被一些不学无术和在真道上不稳定的人曲解了，就好像他们曲解了其他经文一样，真是自取灭亡。(当代福音)

这段经文告诉了我们一些很重要的道理。首先，彼得相信保罗所写的是经文，因为他将保罗所写的与其他的经文来作比较，这就是说，他接受保罗所写的是圣灵所感动的。第二，保罗的教导被人曲解，因为他们是一些无知和在真道上不稳定的人。他们建立自己的观点，不去从经文中来寻求神的观点。最近报载，有些人引用旧约的经文，来辩证同性恋是正常的。人会利用圣经来辩护自有的成见，而不去从圣经中寻找神真正的愿望。

保罗写的书信，原意是让大家都明了神的意志，在以弗所书三：4-5(当代福音)他说：
你们读过那封信之后，就知道我对于基督奥秘的事，的确深切的了解。自古以来，上帝从来没有像现在这样把这奥秘显明，让人知道，他现在藉着圣灵，已经向他的使徒和先知们启示明白了。

保罗说他得到一个新的奥秘，是自古以来神没有透露给世人的，现在藉着圣灵向他显明了。不单是向他这个有使徒身份的人，并且也向其他先知、使徒们显明了。这就是说，他们将神的语言传达给大家，结果就形成了我们的「新约全书」。


〖 2.两个宗教 〗


为什么我们对圣经常会有误解呢?最主要的原因似乎因为这本书很少有人注意到包含了两个宗教。怎么是两个宗教呢?这书不是基督徒的圣经吗?正确的来说，这本书只有十分之二是基督教的经典，其他的全都属于犹太教，关乎旧约中神的子民。那么，这书既然包括两个宗教，我们基督徒的责任即应明确的去断定，何处是一个宗教的终止，另一宗教的开始。你大概会说：「这很容易，你把圣经打开，找到这么一页，说是新约全书的地方，这就是旧约的终止，新约开始的地方。」

在马太福音前，那「新约全书」的一页纸，并不是神放入你的圣经内的，这是印刷圣经的编译者放入的。这是一个人为分段的办法，以着者的时代定为新约之开始。可是这页纸，不但没有解决何处是新约开始的问题，反而增加了这问题的困难。这是什么意思呢?因为你若打开马太福音，从第一章开始读起，你看不到什么地方提到新约，你读到耶稣和一些旧约人物的关系，就是大卫的子孙，是亚伯拉罕的后裔，……接着一连串的族谱。你再读下去，直到马太福音快结束时，才见到提起新约这回事。

如果我们认为马太福音是在「新约全书」这页纸的后面，所以马太、马可、路加这些福音必都讲的是基督教的信仰，并且从这些福音中必可找到完整的基督教教义，何况马太、马可、路加不都叫做福音吗?其中不有许多耶稣基督的教导吗?的确，这些书是叫福音，而且有许多耶稣基督的教导，但是我们必须要细看其中的内容。就以马太福音来说，其内容主要描写了一个降生在犹太家庭的弥赛亚，自小生活在律法之下，长成后被奉为犹太夫子，他的教导是劝勉犹太人遵守摩西律法，他和外邦人很少有关系。他自己说，他的使命是专为以色列人来的。在马太十五章24节他说：「我奉差遣只是到以色列家迷失的羊那里去。」换句话说，他的使命与外邦人无关。在整个马太福音二十八章中，一直到十六章才仅仅提到「教会」一次。从耶稣诞生直至他被钉十字架的前一夜，才首次在二十六章中暗示他将要立的「新约」。所谓新约，乃是神与以色列人定的一个新的契约，因神和他们曾定过一个旧的约。这个新约和基督在十字架上流血钉死有密切的关系。


〖 3.两教合一 〗


初世纪时，信徒几乎全是犹太人，由于他们有犹太教的背景，对新约的真义也不太明瞭。后来外邦人也信了基督(见使徒行传十章)，这些犹太信徒要这些外邦人同样的去遵守摩西律法(见使徒行传十五章)，将犹太教与基督教混合为一，发生了许多困难。

不但是初期教会有律法和恩典混乱的困难，现代的教会也有相似的现象。下列十二个例子，足够表现出一些混乱的观念。

第一，圣经是一本基督徒的经典。

事实上，不是全部圣经都是基督徒的经典。大半以上都是对以色列写的犹太经典。虽然整部圣经对基督徒都有益处，但是并非全部圣经都是针对基督徒而写的教训。

第二，十诫是基督徒基本的教规。

主日学中往往着重于教导遵守十诫，过于约翰三章16节的恩典观念。结果使信徒生活在律法之下，而不在恩典之下。

第三，我们传的是天国福音。

在十字架之前，耶稣和门徒传的福音，与十字架之后使徒们传的福音，有很大的分别。十字架前，耶稣所传的天国福音，叫以色列人转向神，因为天国即将来临，这天国就是指神在撒母耳下第七章中，对大卫王所应许的一个永远坚立的王国，或称弥赛亚的国，也就是启示录所描写基督于千禧年时作王的国。十字架后，使徒们传的是恩典福音，叫人因信而得救，让耶稣在十字架流的宝血，清洗一切的罪。所以当我们读到马太廿四：14这一段提到福音的经文，耶稣说：(现代福音)「这天国的福音，必传遍世界，让各国人民都可以听到，然后末日才临到。」若是我们认为这天国福音就是教会所传的福音，这样我们只要多派遣传教士，即能加速末日的来临，也就使耶稣早日重来。有些教会的确因此加派传教士，精神甚为可佩，但是马太廿四章所指的，并不是教会所传的恩典福音，而是天国的福音。对这点，我们将再详细讨论。

第四，神应许教会在物质福利上有保障。

在旧约中，神对以色列人物质上的福利有特殊的应许。只要他们遵守摩西律法，神即保护他们，使他们的牛羊不失胎，禾谷不受蝗虫伤害，风调雨顺的渡日子。但在新约中，神对教会应许的是：「在基督里曾赐给我们天上各样属灵的福气。」(以一：3)这个赐给的应许并没有提到物质上的福气，而是属灵的。相反的，耶稣向使徒们警告说，在世上将有灾难，人会恨你们，迫害你们，甚至于杀害你们。但是，为了他已战胜了世界，因此在约翰十六：33节他说：「我将这些事告诉你们，是要叫你们在我里面有平安……」又因为与我们同在，在22节说：「……这喜乐也没有人能夺去。」内心的平安和喜乐都是属灵的福份。

很多人对这观念有误解，将神当着财神来拜，向神不断妄求各样物质上的安逸。但是我们都应知道，基督徒的家是在天上，都是旅居于地上的人，并持有各样属灵的福份。应将地上之物质看作过眼烟云不值计较，若是我们看重物质上的安逸，求神多以金银财富来赐福我们，那么我们应当去做犹太人，因为神对基督徒是没有这种应许的。

第五，称教堂为神的殿。

我们常听到一些人有意或无意的把教会的聚会所称为神的圣殿，神殿的意思就是神居住的地方。保罗在使徒行传十七章24节说：「神不住在人手所造的殿内。」因此，将教堂尊为圣殿不但是错误，而且显出对新约不明，新约所指的圣殿乃是信徒的身体(见林前三：16及六：19)，因为圣灵住在里面，将信徒的身体变成真正神的宝殿。教堂只是圣徒聚集的地方，不应看为圣地，而且崇拜在乎心灵和诚实，不着重于地点，这是耶稣在约翰四章内的教训。
第六，主日崇拜一向是星期天上午。

在新约的记录内，丝毫没有提到星期天上午是初期信徒崇拜的时间，但是星期天晚上是很有可能的。我们在星期天上午去教堂是近代的习俗。

第七，圣诞节和复活节自初世纪即有庆祝。

新约对耶稣诞生，殉难及复活的日期，都没有准确的记载。似乎表示日期并不重要，重要的是耶稣基督为我们死亡，付了罪的代价，初期信徒聚会时，着重于主餐，记念他流血牺牲，直到他再来。他们并没有庆祝复活节、圣诞节等等，像我们现代的习俗，更没有兔子啦，百合花啦，找蛋啦等等，这些都不合基督教的意义。

第八，牧羊人跟着星跑找到耶稣诞生的马槽。

这故事在前言中已提到，可参考路加福音，找到正确的答案。

第九，东方博士也跟着星跑找到了马槽。

他们根本没有找到马槽，他们找到马利亚住的房子。可参考马太福音，博士和马槽是无关的。

第十，使徒们教导十一奉献给教会。

奉献十分之一的收入，这种规条在新约中是找不到的。这是犹太教的律法，新约的奉献着重于乐捐，因为神喜悦乐意奉献的人(林后九：7)，奉献多少并无规定，由信徒自己决定，决不勉强的。捐供的对象也由你决定，给穷人或给传教士，让你的左手不知右手所作。只有天上的父知道而赞赏你，决不喧张，以求人的赞美，舍施是你与神间的私事。

第十一，守主日为安息日。

有一些犹太人信主之后，督属加拉太地方的信徒，必须要守安息日，并要他们遵守摩西律法。保罗在加拉太书中警告他们说(加四：10-11)：「你们谨守日子，月分，节期，年分。我为你们害怕，惟恐我在你们身上是枉费了工夫。」原因是新约下的信徒已不在律法之下，而在恩典之下。

第十二，好行为可增加得救的机会。

这是一个非常错误的观念!我们得救是本乎基督在十字架流血，偿付了罪的代价，因信了他，接受了他洗罪的工，我们才被神拯救了，这全是神做的工，我们的好行为与得救是两件事。信了他为我们完成了的工，我们即得救了。这就是福音的意义，为什么叫福音呢?因为神白白的赐给了我们永生，并不靠我们的德行赚来的，全是神的恩典，我们信了这救主，即获得了永生!这种信息的确是有福的好消息!


〖 4.什么是律法书? 〗


在约书亚记一章8节里，我们读到：「这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话；如此，你的道路就可以亨通，凡事顺利。」这律法书是指摩西写的旧约全书中的头五本书。我们怎应知道呢?因为在第7节，神要约书亚：「谨守遵行我仆人摩西所吩咐你的一切律法……」，摩西吩咐的，是记载在这头五本书中。

那么，如果我们谨守遵行了这些律法，不也道路亨通，凡事顺利了吗?这说法有什么毛病呢?毛病是在于把别人的信函当作我们自己的来看，将律法当作基督徒的教导。诚然，圣经中的确有很多给基督徒的教导，但也有更多的教导是给别人的。要明白圣经，便要把什么是写给你的，什么是写给犹太人的分开。写给基督徒的，即去遵行。如果去遵行给别人的教训，毛病就出现了，会使你生活得像个犹太人，而不像基督徒。很不幸，这是现代教会通常见到的现象。很少有人提醒我们说：「全部圣经都是为我们益处而写的，但不是全部都是针对我们而写的。」


〖 5.新旧的分别 〗


经文中有一些明显的线索可助我们对新旧约有明确的分析。

第一，耶稣与摩西之别。

在约翰一章17节，我们读到：「律法是藉着摩西传的；恩典和真理都是由耶稣基督来的。」摩西并没有把恩典带来。什么是恩典呢?恩典是一种「不应得」的福份，不靠谨守遵行什么而赚到的福份，而是白白得到的福份。相反的，旧约中的福份，是靠谨守遵行律法而得到的。这种分别是很大的，一个是应得的福份，一个是不应得的福份。

基督教的信仰不是靠行什么，而是靠信什么，我们成为神的儿女是因了信，不是靠了我们谨守的修行。所以从耶稣和摩西之不同可见到新旧约的分别。

第二，恩典的踪迹。

在新约全书中，恩典这字一共出现过155次。我们应当注意到用这二字的地方。在马太、马可和路加福音中，这个字仅出现过一次。其他的154次都是在约翰福音至启示录中。这必定有其中的原因。我们可以问，耶稣的事迹不也都记载在马太、马可及路加福音中吗?的确是的。为什么恩典这个字仅在路加福音二章40节提到那么一次呢?那经句形容耶稣长大之情形，说他「充满智慧，又有神的恩在他身上。」

自从约翰福音开始，我们才发现这奇妙恩典的出现，这观念和以前的观念是那么的不同。不但我们藉恩典得救，并且我们生活在恩典之中，是我们生活的方式。

第三，摩西的接班人。

神对摩西预言说，将有一个先知来顶替他。见申命记十八章15节的记录：「耶和华你的神要从你们弟兄中间，给你兴起一位先知像我，你们要听从他。」这个先知是指谁呢?彼得在使徒行传三章22节中引用到这段旧约的经文，他暗示这先知就是耶稣。司提反在使徒行传七章37节里也引用这经文，也表示这先知是耶稣。按照这段经文这兴起的先知必须是犹太人，因为是「从你们弟兄中间」兴起的。

摩西是旧约的先知，他从神那里得到了启示，就将五本律法书写了出来，整个犹太教就是建立在这些律法上，犹太人都听从了他。现在这个新的先知，必有新的启示，和旧的律法不同，所以他们必须转过来听从他。新旧不同之处，在希伯来书中说得很清楚。首先，让我们看希伯来书七章18-19节：「先前的条例，因软弱无益，所以废掉了，律法原来一无所成，就引进了更美的指望；靠这指望，我们便可以进到神面前。」这先前的条例就是指摩西律法，说是已被废掉了。再看七章22节说：「既是起誓立的，耶稣就作了更美之约的中保。」从耶稣来的约，就是这更美的指望。在八章6节又说到：「如今耶稣所得的职任是更美的，正如他作更美的中保。这约原是凭更美之应许立的。」换句话说，这些经文指出旧约的软弱，又说新约有更美的指望，使我们能进到神面前，因为新约是建立在神更美的应许之上，与旧约非常不同。

但是这些希伯来信徒对这道理不太明白，他们要回去守旧约，一面遵守摩西律法，一面要跟随耶稣基督。希伯来书之目的就是要唤醒他们，因为他们既然已信了这新先知，有了新的启示，就应当不再需要这旧约，把它放弃才是。现代的基督徒似对这道理也欠明了，常见不少弟兄们，脚踏两只船，同时遵奉新旧两约。


〖 6.新约的开始 〗


现在主要的问题是，新约是从何时开始的?是照马太福音前那「新约全书」的首页开始吗?我们知道新约和耶稣基督有密切的关系。在他生命过程中的哪一段时期是新约之始?是他降生的时候吗?还是当他卅岁开始传道的时候?他是新约的大祭司，照律法卅岁是犹太祭司开始供职的年龄。这问题是很重要的，因为新约若是从耶稣传道的时候开始，那么他在马太、马可和路加福音中的教导都是新约的教导，因此凡是新约的教导，都是针对基督徒而写的。

到底圣经中对新约何时开始有答案吗?的确是有。在路加福音廿二章20节中，耶稣在被钉十字架的前一夜，与门徒吃最后晚餐时，拿起杯来说：「这杯是用我血所立的新约，是为你们流出来的。」他预言次日的死，这杯代表他将流的血，是为建立新约而流的。所以新约是在他被钉十字架死亡之时，流了血之后才开始的。在十字架之前，耶稣仍生活在旧约之下。


〖 7.耶稣和旧约的关系 〗


从福音的记载中，我们可以看到许多关于耶稣生平的事迹，能够很清楚的知道他与犹太教的关系是怎样的。他降生在一个犹太的家庭中，第八日受割礼，按律法到时被抱去耶路撒冷献给神，从小受犹太教的熏陶，安息日上犹太会堂，遵守摩西律法，是一个生活在律法下典型的犹太人，并不是基督徒。他的降生没有改变犹太教。

当他卅岁开始传道时，被奉为犹太夫子，教导犹太人遵守摩西律法，及旧约中的经典。他说他不是来废掉律法，而是来完成。很多人以为耶稣带来更多的律法。因他讲解神的诫命。事实上，给律法是摩西的职责，耶稣的使命是去完成这些律法。这话是怎么说的呢?因为耶稣是世上唯一无罪的人，没有冒犯过任何律法，全部摩西律法他都十全十美的遵守了，所以就因如此，他完成了律法。再说，律法的要求甚严，必需以生命的死亡来偿付干犯律法之罪，结果就是与神隔绝。耶稣以无罪的身份，代替有罪的人去死，付了罪的代价。如此他的代赎工作也完成了律法。因为律法的要求已被他偿付清了。

他是唯一无罪的神子，能够以死来付清一切世上的人，在所有的世代中，所犯的一切罪过。


〖 8.同观点的马太、马可、路加福音 〗


在希伯来书九章15节说：「为此，他作了新约的中保，既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业。」这里说，他受死之后才成了新约的中保。在十字架之前，马太、马可及路加福音所描写的耶稣，关于他在世卅多年的史迹，是站在犹太立场的记载。他们描写的耶稣，是一个犹太夫子，犹太先知，他将神的话讲解给犹太人听，很少提到外邦人(甚至于在约翰福音中也少提及)，他是专为以色列家迷失的羊而来的。他关照门徒在马太福音十章5-7节说(当代福音)：「外族人的地方不要去，撒玛利亚人的城镇不要进，只要到以色列人当中，寻找迷失的羊，你们要边走边传：天国快来临了!」

他们所传的是什么呢?他们传的是犹太的天国福音，因为在旧约中神曾对以色列人应许了一个王国，建立于大卫王的王位，是一个无穷尽的以色列王国，与外邦人无关(见撒下七：16)。耶稣当时来，就是要应验这预言，做以色列的王。东方博士来到耶路撒冷就为了要拜这生下来作犹太人之王的婴儿。这三福音叙述到耶稣来世的目的，及犹太人拒绝他的经过。直到最后晚餐时，耶稣才首次提到新约，及他要为新约流的血。你若要找关于基督教的定义，在马太、马可及路加福音内是找不到的，因为这三福音是站在十字架前之观点而写的，唯有约翰福音是从十字架后的观点写的，与前三福音十分不同。

新约全书的那页纸，因放在马太福音之前，叫人以为从这页纸之后，所有耶稣的教导全是针对教会来说的。事实上，这些教导仍站在旧约的立场，新约要待十字架之后才开始。虽然耶稣是教会的创立者，新约的中心人物，实际上，照前三福音所描写，他仍是一个旧约时代的人物。他在十字架前的教导大半是为了犹太人说的，不是新约的教导。当他提到教会时，仅说到将来要建他的教会。后来在使徒行传，才见到开始建立的记录。至于耶稣怎样在十字架后对教会的教导，我们将再详细讨论。


〖 9.不同观点的约翰福音 〗


约翰福音是写于第一世纪的末期。所有研究神学的学者都同意，约翰福音与前三福音十分不同。马太、马可及路加福音是同属于十字架前的观点，而约翰福音给人十字架后的观点，没像前三福音那样浓重的犹太气氛。并且似专为外邦读者而写的，因每当引用犹太名词时，必加注解。主题不是犹太人的王，而是神子来救世人。

为了这些原因，新旧约划分的地方，很可能将约翰福音作为新约全书之始。旧约的创世记开始说：「起初(Inthebeginning)神创造天地……」，约翰福音的开始也说：「太初(Inthebeginning)有道……」。这种划分虽然有点勉强，但是约翰福音的内容，的确含有不少对基督徒的教训。


〖 10.耶稣怎样教导教会 〗


当然，耶稣基督为神子，他说的话全是天父要他说的，我们做基督徒应当重视他所有的语言。但是，我们也知道他在福音中的教导几乎全是为了犹太人说的，而且不是新约的教导。那么，他对教会就全无教导吗?事实上不是如此，他的确对教会有许多的教导，这些教导不是当他在地上时说的，而是在他升天之后，经圣灵向教会说的。在新约中我们可以读到很多圣灵对教会的教导，大半是记载在新约的书信中。其中的道理，全是耶稣针对教会的教导，经圣灵藉着保罗、彼得、约翰等使徒，以书信的方式传达给教会。我们怎能确知是这么一回事呢，因为耶稣自己在约翰福音十六章12-14节，专为这办法解说，这是在他钉十字架的前一天晚上说的：
我还有好些事要告诉你们，但你们现在担当不了，只等真理的圣灵来了，他要引导你们明白一切的真理；因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们。他要荣耀我，因为他要将受于我的，告诉你们。

是这样的一个情形。许多道理是耶稣在十字架前教导了，但是很多教导是在十字架后，从天上向教会说的。教的是什么呢?是「一切的真理」，他不是说「等真理的圣灵来了，要引导你们明白一切的真理」吗?不但是所有的真理，并且要把将来的事也告诉我们。这些事以前是没人知道的。不然，保罗是从哪里知道，复活的程序啦，审判啦，敌对基督的啦，大灾难啦?他是从圣灵那里得知的，而圣灵是从基督那里得到的，「因为要将受于我的，告诉你们。」

启示录是怎么来的?这书不是约翰自己想出来的文章，而是圣灵把耶稣基督的启示传达给约翰而来的。所以基督从天上教导了教会，他的教训都可以从新约中的书信上找到。我们不应当说，这是彼得的思想，这是保罗的意见。他们所写的全是圣灵的工作，把重要的道理，从我们的救主，神子耶稣基督，传达给我们。所以耶稣不单是在世教导了犹太人，在升天后，他并将所有的真理都教导了教会。

保罗在加拉太书，辨白他所传的福音。他是怎么说的呢?对这福音的来源他说(一章12节)：「不是从人领受的，也不是人教导我的，乃是从耶稣基督启示来的。」他将这福音资料的来源归功于耶稣基督。同样的，因为有人怀疑保罗有何权柄写下这些道理，他在哥林多前书十四章37节说：「若有人以为自己是先知，或是属灵的，就该知道，我所写给你们的是主的命令。」很多人对保罗不满，认为他写的许多东西是他自己的意见，譬如不准妇女在教会中发言等。但是保罗的教导都是从主那里得到的，所以我们必需当心，因为这些话都是神珍贵的话。


〖 11.耶稣和新约的关系 〗


除非我们能明确断定新约在历史上是何时开始，圣经仍然是一本困惑的书。一旦明了何时为新约之始，我们才能将耶稣的教导分辨出来，哪一些是专给以色列人的，哪一些是给教会的。希伯来书九章15节把这分段点，指明为基督在十字架受死之时：「为此，他作了新约的中保，既然受死赎了人在前约之时所犯的罪过……」，又在16节说：「凡有遗命，必须等到留遗命的人死了(「遗命」原文与「约」字同)，因为人死了，遗命才有效力。」所以这新约必须要待立约者死了才能生效，和遗嘱一样，等立遗嘱之人过了世才有效，耶稣基督必须在十字架上流血受死后，新约才有效。


〖 12.信徒和新约的关系 〗


不要忘记，圣经是神的话，所有的话都是为我们(基督徒)而写的(罗马十五：4)，但不全是针对我们写的。譬如，神叫约书亚去毁灭及占领迦南地，神没有叫我们去这样做。神叫挪亚去造方舟，也没叫我们去造。可是在新约的书信中，我们可以找到许多给教会的教导。但是，如果你不是基督徒，这些教导也不是给你的。我们基督徒常有的毛病是，硬将新约中的道理应用在不信的人身上，似乎强要他们去遵守。这种观念是不适当的，因为新约的道理是专给信徒的。你若不信，新约唯一对你有益处的，就是耶稣替你赎了罪的好消息，这个好消息就是称为「福音」。在约翰福音中很详尽的记载了这个道理，叫你可以因信了耶稣为基督而重生为神的儿女。一待你信了之后，新约书信中的道理，就成为给你的了。


第二章 新旧约的比较




〖 1.新旧约相同之处 〗


新旧约一起共有六十六本书，总共有一千一百八十九章，合起来有三万一千多个经句，但自首至尾有一个不变的原则，这就是有关人怎样能得救的原则。不论古今中外，旧时的犹太人，或近代的外邦人，圣经明示了唯一得救的方法，这就是「因信称义」神定之法。圣经开始在创世记十五章5节，神对亚伯拉罕说：「你向天观看，数算众星……你的后裔将要如此。」当时，他已是八十五岁之老人，他妻子已超过生育之年龄，也有七十多岁而从未生育过。但当神允许他们的后裔将似天上的星那么众多，亚伯拉罕信了神对他的允许。创世记十五章6节说：「耶和华就以此为他的义。」因他的信，神就算他为义人。圣经中常提到这事，「亚伯拉罕是因信而称义」，一直到启示录这原则丝毫不变，不论是古代的以色列人或是近代的教会，唯一称义得救的办法就是因信神，根据他在创世之前已定了让救主替人顶罪的办法。所以信徒都是因信而称义的人。


〖 2.两种不同的生活方式 〗


虽然得救之法相同，圣经提到两种不同的生活方式。在旧约中的以色列人是依照律法生活，新约中的教会是依靠恩典生活。当圣经说基督徒是不在律法之下，而在恩典之下，这并不是说你虽在恩典之下但也在律法之下。因为你若在律法之下，就不能在恩典之下，一个人不能同时生活在两种不同的生活方式之下。但是有许多弟兄们对这两种生活方式似乎分辨不清。

旧约的生活方式，直至十字架为止，神的子民生活在功德制度之下，守律法即得神的赐福，背弃即获咒诅。物质的福份唯应许给遵守诫命的人。换句话说，他们必须以顺服去获取福利，他们的生活方式是根据律法的功德制(见申命记十一章13-28节)。

新约的生活方式和这完全不同。神一开始即已赐福给信徒。将天上各样属灵的福气赐给我们(以弗所书一章3节)赦免了我们一切的过犯(歌罗西书二章13节)，赐给了我们永生(约翰三章16节，五章24节，罗马书六章23节)，洗清了我们所有的罪(使徒行传廿二章16节，哥林多前书六章11节，启示录一章5节)。因此，为了神已赐福给我们，现在我们应当为他而活，这便是生活在恩典之下的原则。这些福份，虽然是属灵的，但都不是依靠功德和行为而获得的。至于物质上的福利，也照神的恩典，新约说到，神会在基督耶稣里，照他荣耀的丰富，使我们一切所需用的都充足(腓立比书四章19节)。这种福利也不像旧约靠功德制的办法而来的。

基督对信徒生活方式的教导也分为二个阶段。在耶稣布道的三年中，主要教导以色列人按律法来生活，应遵守摩西律法。一直到以色列人拒绝他为弥赛亚，到钉十字架之后，他才自天上，经圣灵来教导教会新的恩典生活方式。现代的基督徒，往往因后代的传统，培养出一种生活方式，有点像犹太人的功德制，但也不全像犹太人，因没有接受全部旧约的律法，只采取了一些有便利的律法教条，参并了恩典和律法，生活在一种混合的生活方式之下。真正全部靠新约恩典来生活的人仍属少数，因为很多弟兄们未能完全懂得在基督内的自由。


〖 3.奴役和自由 〗


全部圣经，严格的来说，百分之八十二是属于旧约，有关神的子民，以色列人。只有百分之十八是有关我们教会。旧约制度或称为律法的行政(行政这字英文译为Administration，原文的字义是管家法Stewardship，或译为宗规Dispensation)是使徒保罗常用的名词。神是怎样处理他的家务呢?在旧约时代是用律法的行政法，各种法条诫命均有明文记载，神的子民必须依法行事，否则受罚。但是在新约时代，他用的制度是恩典的行政法，不再是律法。这分别是非常大的，新约不是律法书，没有列出一条条的诫命交给基督徒去遵守。唯一的诫命是叫做爱的诫命，也称为自由的律法(雅各书一章25节)。这诫命是耶稣被钉死之前一夜给他门徒的。在约翰十三章34-35节他说：
我赐给你们一条新命令，乃是叫你们彼此相爱，我怎样爱你们，你们也要怎样相爱，你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。

这是新约中他交给教会唯一的诫命。我们若能做得到这诫命所说的，就是成功的信徒，否则即全然失败。

对旧约律法的看法，使徒彼得和保罗一致同意，律法的本意是用来约束以色列人的，并形容律法为奴役的束缚。新约正好相反，教会是不在奴役之下，而有从基督得来的自由。保罗在加拉太书五章1节说：
基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。

这奴仆的轭就是指摩西律法。保罗写加拉太书的主因就是要说明我们在基督内的自由。因为初世纪时，有些犹太人转信耶稣基督后，对恩典之道理欠明，要外邦信徒也必须遵守摩西律法，把约束以色列人的教条，带给自由的教会中，要他们行割礼及守犹太的节日。加拉太书纠正这些错误的观念。在另一书信中，保罗受圣灵的感动，将耶稣的教导在哥林多后书三章6-8节写出：
他叫我们能承当这新约的执事，不是凭着字句，乃是凭着精意，因为那字句是叫人死，精意是叫人活。那用字刻在石头上属死的职事，尚且有荣光……，何况那属灵的职事，岂不更有荣光吗?

这经文所说的「字句」就是指旧约的律法，那刻在石头上的字，就是十诫。「精意」的原文是灵，应译为圣灵。换句话说，律法的效果是致人于死地，因人人都犯了罪，所以那刻在石头上的十诫竟成了属死的职事，这致人于死地的尚有荣光，何况新约的圣灵使人重生，不更有荣光吗?这教导的重点是：我们既然有了更美好的，为什么应再回头借用那奴役人的律法呢?可见保罗并没有叫信徒去遵守十诫，就是因为我们已有了那更好的恩典。但是他并非说十诫不好，不好的乃是我们本身。他在罗马书八章2节解释说：「律法既因肉体软弱，有所不能行的……」，我们的肉体太软弱，律法又严肃，除了基督耶稣之外，无人能完全的遵守。可是我们常听到一些弟兄们说，我们信了基督之后，必须守十诫，才可得永生、进天堂。岂不见保罗在加拉太书三章21节说(当代福音)：「……如果律法能令人得生命，我们要成为义人就必须倚靠它了。」换句话说，若是我们能以守十诫来称义，那末我们就用不着基督的救赎，就倚靠十诫好了。但是律法断无给人生命的力量，正好相反，只能致人于死地，因我们肉体软弱，无法全部遵守，便成为被咒诅的，像加拉太书三章10节所说：「凡不常照律法书上所记一切之事去行的，就被咒诅。」


〖 4.把别人的东西当作自己的 〗


这「咒诅」的经句，是保罗引用申命记廿七章26节而来的，是指以色列人在律法下之情形，并不是对教会说的，因教会不在律法之下，再看加拉太书三章10-11节的全文：
凡以行律法为本的，都是被咒诅的，因为经上记着：「凡不常照律法书上所记一切之事去行的，就被咒诅。」没有一个人靠着律法在神面前称义，这是明显的，因为经上说：「义人必因信得生。」

律法本来也不是给外邦人的，「凡以行律法为本的」是单指以色列人，这些规条及诫命都是专为旧约中神的子民写的，其目的是要约束他们，凡遵守的即有福利，否则受咒诅。使他们有一个安宁的社会，叛徒被剪除，并且迅速的执行死刑，谋杀犯再没有第二次机会去谋杀人，因已被剪除，这也可算社会福利之一。但这些专给以色列人的法条，不知怎样竟被基督徒借用过来，加上一些理由说：「这些诫命不都是在圣经里吗?而且政府的法律不都根据了十诫的原则吗?」也许是，但并不是说基督徒有遵守律法来生活的必要，这话是彼得、保罗说的，也是主耶稣基督的教导。再看哥林多后书三章6节的话：
他叫我们能承当这新约的执事，不是凭着字句……

这里说，我们做新约的执事，并不是凭着律法来行事，因为新约不是一本律法书。很明显的，无人能靠律法称义，我们是因信而得生的人。


〖 5.律法是神圣的 〗


律法和诫命都是神圣的，美好的，见罗马书七章12节说：
律法是圣洁的，诫命也是圣洁、公义、良善的。

律法是神所赐给的，凡是从神来的都是圣洁的，但这圣洁的律法是给他们以色列人的，不是给我们教会的。当保罗说基督徒不在律法之下而在恩典之下(罗马书六章14节)，他并不是说律法有什么缺点，而是在不同的行政时期，神有不同的管家法。

神选择以色列人为他的子民，将律法交给他们，让他们有先知和经典，使他们做维护经典的民族，向世上宣告独一无二的真神，最后使救世主在这选民中降生。这些都是选了以色列人作选民的原因，以便培养一个适合的环境，将弥赛亚安排在预定之时间来临。

但弥赛亚降世后，反被这些选民弃绝了，神即开始他预定的新行政时期。这个新的恩典管家法，即实行于新约的时代，耶稣就是这新约的中保。


〖 6.脱离了律法 〗


对于基督徒和律法的关系，保罗解释得很清楚，并且他站在犹太信徒的立场，在罗马书七章6节说：
我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵的新样，不按着仪文的旧样。

保罗提醒那些信主的犹太人说，我们不要再回到摩西律法上去，应脱离律法，因律法是捆缚人的。句中「心灵」原文只是灵，指圣灵。「仪文」是指律法。他是说做基督徒应照圣灵的新样，不再依照律法的旧样。这些话是一千九百多年前写的，初世纪的教会已学会了弃旧迎新，懂得依照律法生活是旧样，按照圣灵生活是新样。但是现代许多的教会反而对新旧之样尚有困难作出分别。


〖 7.旧约已废除 〗


新约使旧约作废的道理在希伯来书中说得很清楚，见八章13节：
既说新约，就以前约为旧了，但那渐旧渐衰的，就必快归无有了。

这里所说的「前约」是指旧约，「为旧」是变成无用之意。「渐旧渐衰」是因为希伯来书着于主后六十年代，当时圣殿尚在，直到主后七十年被罗马的提多将军烧毁，犹太制度及圣殿祭祀一同被毁灭。那「快归无有」的预言即应验了。希伯来书八章6-7节还有一个新对旧的比较：
如今耶稣所得的职任是更美的，正如他作更美之约的中保，这约原是凭更美之应许立的。那前约若没有瑕疵，就无处寻求后约了。

为什么是「更美的」呢?更美的应许就是恩典的应许，旧约的应许必需要靠顺服的行为才能获得。但恩典的应许是白白得到的，用不着一连串的祭祀来赎罪。希伯来书的着者讲得很清楚，新约建立的原因，是因为旧约有瑕疵，而被神淘汰了。他又在十章12节说：
基督献了一次永远的赎罪祭，就在神的右边坐下了。

旧约时代的祭司每日必须替百姓献赎罪祭，圣殿中无椅子，整天站着，一年到头不断的献，祭司的工作总不能完结。但在新约，耶稣只需将他自己献作赎罪祭一次，这一次的赎罪，即代替了全人类，赎了全时代人类所犯一切的罪，以后永远不需再作献祭了，因他的赎罪工作已令神完全满意，所以工作完成，即在神的右边坐下了。只待世人转归向神，去接受他已完成的代赎。希伯来书十章9节还说到神建立新约是用来代替旧约时代的。

……可见他是除去在先的，为要立定在后的。

基督教不是犹太教的一种革新运动，或是补充旧教的不足，而是旧教全新的顶替。希伯来书指出许多新旧不同的地方，目的是叫信基督的犹太人，不再回转去奉守犹太的律法，应全心信靠主耶稣基督的救赎，在已赐给他们的永生中获得喜乐。


第三章 新旧不分的教会




〖 1.振兴的时候 〗


希伯来书主要的使命是要教导希伯来信徒(就是信主的犹太人)，对新约应有的认识。新约不是犹太教一个补救的办法，而是旧约的代替。旧约中各种规矩，都是属肉体的条例，无法使人完美，神在预定的时候，就将这些规条撤消。这道理在九章9-10节中说得很清楚：
……所献的礼物和祭物，就着良心说，都不能叫礼拜的人得以完全，这些事，连那饮食和诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止。

这里提到「振兴的时候」并不是马丁路德那种振兴，而是耶稣建立新约的振兴。这一些属肉体的条例，将都会在振兴之时废止。所以他们应弃旧迎新，不应仍遵守旧规而参入恩典的新约，混在一起。


〖 2.天上的耶路撒冷 〗


希伯来书十二章还有一个新旧的比较。神在西乃山将律法交了给摩西，那时山上有火焰、密云、雷轰、闪电、暴风等现象，还有号角声及地震，百姓都颤抖害怕(见出埃及记十九章之记载)。希伯来书以象征的解说，警告已信主之犹太人，不应回去那可怕的西乃山，应去那平安的锡安山，而且是天上的耶路撒冷。因教会是属天的，是天上的子民，归于耶稣，他是在天上坐在神的右边，并是新约的中保。犹太教是属地的，归于西乃山的律法，有应许之地，是地上的子民。在十二章22-24节中说到教会属天的关系：
你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷，那里有千万的天使，……有审判众人的神，和被成全之义人的灵魂，并新约的中保耶稣，以及所洒的血……

所以信主的犹太人，即已来到天上的城邑锡安山，就不应再回去墨守旧约。

希伯来书还比较摩西和耶稣二人，在三章5-6节中解说耶稣怎样高于摩西：
摩西为仆人，在神的全家诚然尽忠，为要证明将来必传说的事，但基督为儿子，治理神的家……

他们当中的分别是很大的，一个是神家中的仆人，另一个是承继家业的儿子。这里说「神的家」是指神的家业，也就是神的子民。


〖 3.从旧约中借来的东西 〗


为何初期教会竟有新旧不分，对犹太律法有留恋的现象呢?因为当时教会几乎百分之百都是犹太人，旧习难改，因此有希伯来书及保罗书信的必要，使他们从律法的轭下释放出来，藉着神的恩典得进入新约的自由中。经过二十个世纪的过程，现代的教会几乎全是外邦人，照理不会有回头去遵守犹太教的现象。可是在二千年中教会仍不断的在借用旧约里的东西，这话是怎么说的呢?现在我们可以简单的举一些例子来看：
第一，旧约中有圣殿，是一个崇拜神的地方。教会说我们也应该有一个崇拜神的地方，因此将教堂也称为神的殿。圣经是否说到教会必需有一个崇拜神的地方呢?并没有。信徒聚会也不是说不能聚在一大堂中。只是我们往往将这大堂变为十分重要的地方，并称为神之殿，将这教堂当为教会。可是圣经只称聚在一起的信徒为教会。一个空的教堂，仍只是一个大堂，并不是神圣之地，不像旧约的圣殿那样，是神的殿。

第二，旧约圣殿中有祭坛，用来烧香及献祭用的。有人说我们教会若是一个宗教的话，也必须要有一个祭坛。于是有些教会即放了一个祭坛桌在教堂的圣殿中。祭坛本是用来献赎罪祭的，将牺牲品焚烧在其上。但主耶稣已替我们所有的罪，作过一次完全的赎罪牺牲，以后再无任何牺牲的需要。也不需我们献什么祭，所以祭坛对教会是完全无用的。

第三，旧约有很多神圣的季节日期等。那么，我们教会也应该有一些圣节才行。于是从圣诞节开始，直到复活节，再加上一些圣徒节等，使这宗教有一番热闹，可是圣经中对守节日是怎么说的呢?保罗在加拉太书四章10-11节警告信徒说：
你们谨守日子，月分，节期，年分，我为你们害怕，惟恐我在你们身上枉费了工夫。

守节的习俗都是旧约律法中的东西，对新约是无用的。

第四，旧约规定十一奉献，就是将十分之一的收入，必须奉献给神，作维持圣殿、祭司生活之用。教会中有人见到这的确是聚财的好办法，我们也应将十一奉献给教堂。新约内有讨论到信徒应当怎样奉献吗?的确是有。照哥林多后书九章，信徒应照自己的意思及能力乐捐，多少由自己决定，并无律法规定多少。你如果要捐十分之一的收入，也可以，但不是为了守十一奉献的规例。假若你认为必须守十一奉献的规定才算是义行的话，那你就应当遵守所有旧约义行的律法。

第五，旧约遵安息日为圣日。教会说我们也应当有个圣日为是。六世纪时回教徒觉得他们应另选一日为圣日，于是定了星期五为他们的安息日，基督徒奉星期日为安息日，但有些也照犹太教奉星期六为安息日。但细查新约，我们的信仰并没有包括安息日，基督徒并无守安息日的必要。

第六，旧约有十诫，是神在西乃山赐下的。教会说这是神最高的伦理标准，应当也作我们教义的基本标准。因此孩子们在主日学中着重的学习应怎样去遵守十诫的律法，反将神的恩典疏忽了，不知律法只能致人于死地，是无法给人生命的(加拉太书三章10-11)。

第七，旧约有祭司，专在圣殿中做伺奉神的工作(这是一个颇敏感的题目)，那么，教会也应该有一帮人专做事奉神的工作，形成一个僧侣阶级与平信徒不同。为了要使人认得出他们的圣职，有些人穿长袍黑衣或白领圈，外表看起来很庄严虔诚，与普通人不同。想不到在教会分开为二个阶级之后，渐渐的几乎抹杀了教会，一般平信徒的信仰逐渐退为盲从。这种阶级制度，你若细查圣经，在新约中是找不到的，而且正好违反了新约的原则，因为新约说每个信徒都是神的祭司(见彼得前书二章)。

第八，旧约祭司的职务是替百姓向神献祭，百姓必须经过他们才能赎罪，因此他们成为人与神间的中保，教会的僧侣也效仿他们，成为平信徒与神之间的中保，督促平信徒去做他们认为「应该」去做的事，忘记了经上说我们都是新约的祭司，可以坦然无惧的直接来到神的施恩宝座前，随时可得到神的帮助(见希伯来书四章16节)，根本用不着这些人的中保，因新约中唯一的中保就是主耶稣基督(见提摩太前书二章5节)。

第九，旧约中人向神作献祭时，必需用牺牲品。因此教会中有些认为我们也应自我作一些牺牲，才能讨好于神。却不明□耶稣基督已付了最高的牺牲，我们在他之中业已成圣，神已完全接受了我们(见希伯来书十章14节)。

第十，旧约中神对以色列人的应许，往往被教会当作给自己的。最常听到人引用的经句，是旧约的历代志下七章14节：
这称为我名下的子民，若是自卑，祷告，寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地。

首先，我们应该知道，这应许是针对以色列人说的，他们的地是指迦南地。其次，我们的罪被赦免不是靠自卑，祷告，寻求神的面，转离恶行而得到的，我们的罪得以赦免，是因为信了主耶稣基督，这是新约的福音。虽然在信主的过程中，会有自卑、祷告等经验，但这些动作救不了人，而是内心信了主才使人得到救赎。

有些人误认为这经句是复兴一个国家的好办法，尤其在道德沉沦的美国，而且又相信美国是一个基督教的国家，因此说：「若是我们全美国的人能祷告，自卑，寻求神的面，他必会医治我们的地。」朋友们，神现在并不对美国或任何一个国家感兴趣，他是对你、我个人感兴趣而关心。在旧约时代，他曾对一个国家重视，现在已暂时放下，等到将来再说，但并没有忘掉他们。有一天他将复兴以色列国，基督重来作他们的王。所以我们不应妄用旧约中的经句，把别人的福份当来作自己的。

第十一，旧约中还有一个应许，是当以色列人作十一奉献时，神保证给他们的福份。但这应许常被教会里的人引用，作为鼓励信徒作十一奉献，说神也是对他们有这种福利的保证。这经句我们在旧约全书的最后一本书，玛拉基书三章10节中可找到，这里耶和华说：
你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。

照这经句来说，你要福份吗?就应当纳上你十分之一的入息。如果追求赐福是你在教会里捐献的目的，那你将会很失望，因为玛拉基书上的应许并不是对教会说的，是一种依照律法定的捐献，必须纳收入的十分之一。这是神对犹太人的应许及税，凡望获得福利，就必须有舍施的功德。和新约乐捐的原则完全相反，乐捐是不求物质上的赏赐，尤其我们已经得到了一切属灵的福份，乐捐是一种属灵应有的奉献。神喜欢我们去救济穷困的人，但这种捐助也不勉强，自动慈善的捐献才能反映出神的恩惠。和旧约时代按律法规定，必须纳入息十分之一的税，是决然不同的。

从上面这些例子看来，许多教会中作领导的弟兄们，对教会是神创造的一个新机构未曾完全明了。教会持有基督新赐的启示，不应将旧约的规条用在教会上，捆绑了信徒，要他们去墨守各种宗教的陈规，并又创立了各样崇拜的仪式，用拘泥礼节的形式，及外表堂皇的场面来感动人。这种新旧混乱的立场在新约的经文中是完全找不到的。使徒保罗若是来到现代的教会中，见到这种情况必会很失望，因为新约不是一本律法书，而是一本恩典书。


〖 4.教会的迷惑 〗


新旧观念混杂的情形，并非一日形成，初世纪时虽有保罗，彼得使徒们的警告，但后来教会的领导人物逐渐忽视这些经文，把犹太的律法生活，混合在教会的恩典生活里。一面采取一些新约的教导，一面借用一些摩西的律法。几乎二十个世纪下来，形成了今日的混合宗教。这种情况在世界各处的教会中，都可以普遍的见到，只是混合的程度各有不同。事实上，新约的信仰，并不是一种宗教，并没有要你按时，按地，按规矩，去做一些仪式上的崇拜。新约信仰是一种「神与我」的关系，是「基督在我心内」的一种生活。

那么，怎样才能纠正教会的迷惑呢?唯一的办法就是回到新约的经文里去，按照圣经的文字去理解灵赐之原意。不然的话，教会将会继续退化下去。

保罗曾高呼「你们不在律法之下，乃在恩典之下。」(罗马书六章14节)可是尽管经文有明确教导，总有人舍不得旧约的律法，尤其见到罗马书七章12节说：「律法和诫命是圣洁、公义、良善的。」更因此抛弃不了律法。但是律法并不是赐给教会的，而是过去旧约的制度，用来管束以色列人的。律法是「圣洁的」，因本是从神而来，是「公义的」，因是要惩罚恶人。现今，在恩典时代的教会，神并不用这同样的方法来处理他的子民。

使徒行传十五章，记载了律法在教会中引起的纠纷。保罗为了这些希伯来信徒要外邦信徒去守律法，他们来到耶路撒冷，让长老、使徒及教会中领导的人物，来讨论这件事：「到底外邦信徒是否需受割礼及遵守律法?」会议的结果彼得在使徒行传十五章10节说：
现在为什么试探神，要把我们祖宗和我们所不能负的轭，放在门徒的颈上呢?

这个轭，就是捆绑人，使人成为奴隶的工具，彼得用这名词来代表摩西的律法。换句话说：「我们的祖宗和我们都守不了的律法，你们竟要外邦信徒来遵守吗?这是绝对不行的。」主的弟弟雅各也赞同的说了一些话，最后又说(21节)：「从古以来，摩西的书在各城有人传讲每逢安息日，在会堂里诵读。」摩西的书就是律法书。他的意思是说：「你们这些喜欢律法的人，如果要听律法，就应该回到犹太的会堂里去。」因教会里是没有这种需要的。

加拉太的教会也深受这些守律法的希伯来信徒的影响，保罗特为此事写信纠正他们，在五章1节里，他说：
基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭挟制。

他也将律法形容为使人做奴仆的轭，这轭是用来挟制人的。在基督里已经得到自由的人，就应该站立得稳，不要再受摩西律法的捆绑。加拉太的信徒起先受这些人的影响，以为受割礼可以使他们更能达到「完全」，没有明白基督已经使一切信他的人完全了。这信仰并不需要加添犹太教的一些规条，相反的，基督来是要使犹太人从为奴的律法中释放出来，与神建立父子的关系。保罗在四章4-7节中说：
及至时候满足，神就差遣他的儿子，为女子所生，且生在律法以下，要把律法下的人赎出来，叫我们得着儿子的名分……从此以后，你不是奴仆，乃是儿子了。

现在的混合教会，以为用十诫可以助人达到圣洁，本意良好，但反将人捆绑在奴役之下。他们的道理是这样：「人是邪恶的，如没有律法的控制，他将会做出各样坏事。」的确他会做出各种的坏事，你若是不向他传神的恩典，使他懂得福音而重生得救。如果想将律法放在山羊上，使它们变成绵羊是不可能的。

上面加拉太书四章的经句说，信徒是神的儿子，不是奴仆。一个奴仆是无主权的，他的主人叫他去做什么，他就必须要做。但是儿子是亲人，继承人，是自由人，不是作奴的。如果我们这些已有自由的人，回去再受十诫的束缚，等于把作儿子身份的人颠倒过来再去作奴仆，将神的原意扭曲了。因此，主日学中若是着重于劝导孩子们去遵守十诫，这教师不可能是新约的导师，因他教的是旧约制度下的轭。

这令我们想起，这是以前曾解释过的，保罗在哥林多后书三章6节所说的话：
他叫我们能承当这新约的执事，不是凭着字句，乃是凭着精意。

他指明新约不是一本「字句」的律法书，而是属灵的。因为「字句」是叫人死，「精意」(圣灵)是叫人活。那么，属死的职事，即是旧约律法，刻在石头上的十诫，尚有荣光，那属灵的职事岂不更有荣光吗?

当然，这答案是很明显。在基督里得到自由的人，比在律法下的以色列人好多了。我们有内在的圣灵，他们没有。我们有在天上永存的大祭司，他们没有。保罗继续在第9节又说：
若是定罪的职事有荣光，那称义的职事，荣光就越发大了。

这是多么清楚的一句话!使我们对基督教的道理有明确的认识。


第四章 耶稣降世之使命




〖 1.新旧约时代的对比 〗


除了在律法上立场不同之外，新旧约两个时代最大的分别是在对圣灵的关系。耶稣在约翰十四章17节解释了这不同之处：
……因他常与你们同在，也要在你们里面。
这里的「他」是指圣灵，耶稣说现在「圣灵是和你们同在」，这话是在十字架以前说的，仍是旧约的时代。换句话说，在旧约时代圣灵是和信徒同在，但并不在他们的体内。耶稣继续说「也要在你们里面」，原文是将来的意思，等到十字架之后，新约的时代，圣灵将要居住在信徒身体里面。请参考使徒行传二章4节，讲到圣灵的降临，及哥林多前书六章19节，解释信徒的身体就是圣灵的殿。

现在我们将新旧约两个时代，所讨论过各种不同的地方，综合作一对比，排列如下：
旧约时代新约时代经句
1.旧约是专给以色列人的新约的执事是属教会的林后三:16
2.刻在石头上刻在心上林后三:3
3.有荣光有更多的荣光林后三:8
4.凭着条文字句凭着内在的圣灵林后三:6
5.靠律法叫人死藉圣灵叫人活林后三:6
6.有捆绑人的轭因基督得自由加五:1
7.有六百多条律法之命令只有一条新命令约十三:35
8.功德制，靠顺服而得福恩典制，已有福而产生德行以二:10;多二:12
9.从摩西传来律法从耶稣基督带来恩典约一:17
10.有圣灵同在有内在的圣灵约十四:17
11.有石造的圣殿有肉体的圣殿林前六:19
12.靠胎生而成为神的子民靠重生才成为神的子民约壹书五:1
13.为奴仆为儿子(继承人)加四:7
14.用牺牲祭物来遮盖罪用基督的宝血赎赦了罪弗一:7
15.命定福份是地上的国命定福份是天上的国腓三:20
16.有物质上的赐福有灵性上的赐福弗一：3

从上列的对比看来，生活在不同时代的人，有不同的期望。生活在恩典时代的信徒，自然会有另一种人生观及目标。因为他的福份是在天上，因此广传福音，使多人重生得救，这种目标会成为他生活的中心。若是基督徒对这种期望弄不清楚，以为他的福份是属于地上，把旧约所应许的福利当作他自己的，那么他生活的目标会着重于改进这世界，努力促进社会，使地上的环境改良成天国。可是耶稣在马太福音最后给门徒大使命时，并没有叫他们去改善这个世界，而是去传扬福音，用神的恩典去教导人，改变人的内心。至于改善世界的工作，当基督再降临时，圣经说他会审判列国，然后以神的大能引进他的天国，于是天国降临的预言就应验于地上了。

这么说来，一个基督徒是否应祈求神，助他事业成功，万事如意，升官发财呢?也许他会对神说：「主啊，我把我的事业奉献给你。」可是，主的事业是另一种，他的事业是拯救人群，使我们脱离黑暗的权势，迁入他爱子的新国里。神并没有应许基督徒有物质上的发达，如身体健康、生意兴旺、生活安逸等。但确应许我们有永不朽坏，在天上的基业，及各种属灵的福份。因此，我们的信仰不是在乎追求物质上的福利，如果是的话，我们应该去转信犹太教了。


〖 2.「同观点福音」中耶稣的教导 〗


对于上节新旧约的对比，也许有些弟兄们会不太同意，会引用耶稣在「同观点福音」中的教导来反辩(同观点是指马太、马可和路加三个福音，与约翰福音的观点不同)。可是不要忘记新约是在十字架以后才开始的，而「同观点福音」的记载，着重于十字架之前耶稣对犹太人的教导，特别是关于旧约的教导，因为耶稣本是旧约时代的人物，犹太人的导师，教导在律法下的犹太人去遵守旧约。他对教会的教导是升天后才教的。

我们可以将「同观点福音」中所记载耶稣的教导作一些分析：
第一，关于宽恕的问题。

在路加福音十一章4节，耶稣教导门徒这样祈祷：「赦免我们的罪，因为我们也赦免凡亏欠我们的人。」要求神赦免你按照你怎样来赦免别人，这是一种靠功德而获的赦免。换句话说，你若不赦免人，神也不赦免你。这是基督教所传的福音吗?是叫人必须宽恕亏欠他的人，神才会赦免他的罪吗?当然不是!教会传的是恩典福音，在神恩典的原则下，我们宽恕别人。这原则可以在以弗所书四章32节看得到，这里谈到宽恕的道理是这样：
要以恩慈想待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。

这句话的确表明了基督信仰的真义，当你信耶稣基督时，神即完全宽恕了你，从此之后，你应同样的去宽恕别人，这正是恩典式的宽恕。

但是这种恩典在「登山宝训」及「主的祈祷」中是见不到的，因为这些教导是站在功德原则上的教训。尤其是马太福音，耶稣鼓励犹太人去遵守律法，在第八章当他治好一麻疯病人后，耶稣在第4节叫他「去把身体给祭司祭看，献上摩西所吩咐的礼物。」怎么要去找祭司呢?耶稣不是在建立教会吗?但是当耶稣在地上时，他并没有创立教会。教会是待他离开后才开始创立的，使徒行传就是耶稣建立教会的历史。在「同观点福音」中，耶稣主要仍是和以色列人谈律法上的事。因此他叫这人去找祭司，并献上礼物。

第二，关于所传的福音。

在「同观点福音」中，施洗约翰和耶稣基督及他的使徒们有传福音吗?他们传的是什么福音?在马太福音四章17节，耶稣传扬说：
天国近了，你们应当悔改。

这就是当时他们所传的福音。那么，我们基督徒是否也应如此的去传呢?这里所说的「天国」，是旧约中神对以色列人的一个应许(见诗篇一百四十五：11-13，以赛亚廿四：23，但以理二：44。他们宣告这弥赛亚王即将来临，在地上建立天国(诗篇八十九：20-37，以赛亚十一章)。耶稣原本为建立这天国而降生，但被以色列人拒绝。初时施洗约翰提到他自己说(路加三：4-6)：
在旷野有人声喊着说：「预备主的道，修直他的路……，凡有血气的，都要见神的救恩。」

这些话是针对了以色列人叫他们悔改，预备主的路，接待从神来的王，要从硬颈石心而转向神，因神即将拯救他们。施洗约翰并没有传：「信耶稣基督为救主，过犯得以赦免，蒙救赎，得到永生。」因为这是新约所传的恩典福音。施洗约翰是旧约中最后的一个先知，和耶稣是同时代的人。他们传的是天国福音，不是恩典福音。

第三，崇拜的地点。

耶稣最初的使命仅是向以色列人为教导的对象。我们可以从马太福音中见到。当一个迦南地的妇人请求耶稣医治她的女儿时，在十五章24节，耶稣说：「我只奉差遣到以色列人当中寻找迷失的羊。」(现代版)按照旧约规定，耶路撒冷是指定的崇拜地点，耶稣生活在旧约时代，同观点福音记录中，至少有三次他到耶路撒冷去崇拜。

但是在约翰福音，耶稣讲到另一个新时代的崇拜，当一撒玛利亚的妇人，在四章20节对他说：
我们的祖宗在这山(基利心山)上礼拜，你们(犹太人)倒说，应当礼拜的地方是在耶路撒冷。

在21和23节中，耶稣回答她说：
时候将到，你们拜父，也不在这山上，也不在耶路撒冷，……那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。

接着又说：「神是个灵，所以拜他的，必须用心灵和诚实拜他。」换句话说，不是在乎地点，而是在乎心灵和诚实。耶稣是在宣布圣殿崇拜的废除。在新约时代，你可以在任何地方崇拜，在你的花园里、草坪上，在钓鱼的船上，或在高尔夫球场上，虽然，实际上你不会这样的去崇拜，因你忙着钓鱼或打球，但你是可以这样做的。也许在你开车回家时，唱着圣诗，内心感激基督的救恩，这也是崇拜。用不着烧香，点烛和祭坛等，只用你清洁的心接触到神，感谢他为你所作的事。


〖 3.耶稣为何降世 〗


(一)显著的原因

为什么耶稣来到世上?或者我们应当问：为何天父差遣耶稣降世?多数信徒都会如此回答：「他来是为了拯救我们。」或说：「他来是为我们的罪而死。」不论是天主教徒抑或是基督教徒，他们的答案一律如是。这答案的确是很正确的。耶稣自己在路加福音十九章10节也说：
人子来，为要寻找拯救失丧的人。

这句话的背景是，当耶稣遇见矮小的税吏长撒该时，众人都认为这税吏是个罪人，可是耶稣却说他也是亚伯拉罕的子孙，现在救恩临到他家，因此说了那么一句话。

在同一个福音的第九章56节，耶稣也曾说：
人子来，不是要灭人的性命，是要救人的性命。

这句话是他回答雅各及约翰两门徒时说的，因为当时撒玛利亚人不肯接待他们，所以这些门徒要求主吩咐天火下降，烧死这些撒玛利亚人，但耶稣不同意而说的话。

另外还有一句，他来拯救世人的经句，是在约翰福音十章10节，耶稣说：
我来了，是要叫羊(指信徒)得生命，并且得的更丰盛。

这些都是耶稣自己表达出要拯救世人的话。

(二)不太显著的原因

研究圣经的人都会同意，要使人「得救」是耶稣降世的主要目的。但是照圣经上严格的来说，这并不是他来世的唯一原因，还有其他的一些原因。虽然有些原因并不太显著，但也都有明确的记载，譬如在路加福音十二章51节，他说：
你们以为我来，是叫地上太平吗?我告诉你们，不是，乃是叫人分争。

他继续解释，这是家庭中父子、母女、婆媳因为他而起的斗争。另外一个不太显著的原因，是在约翰福音九章39节，耶稣说：
我为审判到这世上来，叫不能看见的，可以看见；能看见的，反瞎了眼。

他是指当时一些犹太教的人，自以为有宗教，所以在信仰上是看得见的，但事实上不认识基督，反而有如瞎了眼一般。相反的，一些没有信仰的人，前来听了耶稣而相信了，因此他们在灵性上变为看得见的。

虽然这二个经句说到他来世的另一些原因，但比起新旧约中所提到的主因，就显得很微小了。

(三)另一个主因

除了他来世是要拯救世人的主因之外，我们可见到另一个主因。在耶稣受难前，被审判的一段经文中，我们读到这样的一个记载，见约翰福音十八章37节：
彼拉多就对他说：「这样，你是王吗?」耶稣回答说：「你说我是王。我为此而生，也为此来到世间，特为给真理作见证……」。

这经句告诉我们，耶稣来世本意是要作王，因为□就是为了这目的而生的。在审判之后，约翰福音十九章19节说，彼拉多用牌子写了一个名字，安在十字架上，写的是「犹太人的王，拿撒勒人耶稣」。这名号令犹太祭司很生气，要彼拉多重写，说：「不要写‘犹太人的王’，要写‘他自己说：我是犹太人的王’。」彼拉多说：「我所写的，我已经写上了。」

历史因此记载耶稣的死，明定为犹太人的王，不是救世主，虽然拯救世人，的确也是他来世的主因。

在耶稣诞生时，马太福音二章2节的记载，也提到他来世的目的是来作王。那些东方博士问：
那生下来作犹太人之王的在哪里?我们在东方看见他的星，特来拜他。

这些人并不是来找一位救世主，因神指示他们去找一个刚生下的王，而且是一个不平凡的王。请注意他们所说的话：「我们特来拜他。」这个「拜」是崇拜的意思。崇拜一个王？古今中外都没有人要对一个王去作崇拜之例，去尊敬一个王是有的，怎么会去崇拜他呢?除非这个王是一个神，才值得被人崇拜。的确是，耶稣不但是生为犹太人之王，并且是神之子。

让我们看另一个故事，记载在约翰福音十二章里，这是主骑驴入耶路撒冷的故事。许多人拿着棕树枝来迎接他，他们喊着说：
和散那!奉主名来的以色列王是应当称颂的!

他骑着一匹驴驹子，就是一匹年青的驴子，应验了撒迦利亚书九章9节的预言：
锡安的民哪，应当大大喜乐!耶路撒冷的民哪，应当欢呼!看哪，你的王来到你这里!他是公义的，并且施行拯救，谦谦和和的骑着驴，就是骑着驴的驹子。

这段故事常被称为「凯旋进京」，进京作王的意思。耶稣生下就是王，博士来是要找犹太人的王。现在说他骑驴入京，照原定的意思就是应验了去作王的预言。但是耶稣进京后，并没有坐上王位，门徒们当时也没懂得是预言的应验，因此约翰福音十二章16节有这样的记载：
这些事门徒起先不明白，等到耶稣得了荣耀以后，才想起这话是指着他写的。

很不幸，一般信徒对基督作王及他为此将重来的道理也不太明白，这是因为我们对「同观点」福音的认识不够，常将这些事误解了。

(四)犹太人的期望

在约翰福音中，记载了一个对经文很熟悉，并有信心的犹太人，他的名字叫做拿但业。在一章49节，他对耶稣说：
拉比!你是神的儿子，你是以色列的王。

他从那里得到这些资料?这是因为他明白圣经。神在旧约的经文中，曾预言赐给一位弥赛亚，做以色列的王，并赐神的儿子作救主。这双重的应许，都反映在拿但业的这句话里。

如果我们要明了耶稣作犹太王的任务，我们必须要懂得，旧约中神对亚伯拉罕及大卫王所立的约。神向亚伯拉罕透露了他的计划，要使万国因他的一个子孙而得福。神吩咐亚伯拉罕离开他的老家，那是在迦勒底地的吾珥城，就是现代以拉克国之南部，迁去一个新的地方。在创世记十二章里，神预告他的后代会众多，将成为大国。又在十五章18节，神赐给他的后裔一块地：
我已赐你们的后裔，从埃及河直到伯拉大河之地。

这一块地就是现代叫巴勒斯坦的地。所指埃及河不是尼罗河，而是在迦萨城南部的一条小河。伯拉河是叙利亚地大马色城北部的一条有名大河。这么一段地，神说将赐给亚伯拉罕的后裔。地界说得很明确，不可能有别的曲解，因为有些人说，这是指在天堂的一块地。神的话不但对地界有明确的限定，并且在下一句话解释，当时住在这地的一些人：「就是基尼人，基尼洗人，甲摩尼人，赫人，比利洗人……之地。」所以很明确，这是那时的迦南地。神说亚伯拉罕的后裔将成为大国，会占据这么一块地。

谁是亚伯拉罕的后裔呢?亚伯拉罕有一个儿子叫以撒，以撒的儿子叫雅各，神将他的名字改为以色列，他有十二个儿子。他们迁居去埃及，被迫做奴四百年，这十二个儿子繁殖成为十二个族。这也是神对他的预言，在创世记十五章13节，神预告亚伯拉罕说：
你的后裔必寄居别人的地，又服事那地的人，那地的人要苦待他们四百年。

这预言的每个字都应验了他们在埃及作奴四百年后，神唤起摩西去拯救他们出埃及地，最后把他们领到迦南地住下。这是在公元前1446年左右的事。

我们再观察神和亚伯拉罕立约的这一件史事，时期大约在公元前1900年，神应许了他这些福份，但并没有条件要求他做什么。全是神的责任去完成这些事。所以我们称这种契约为「无条件的契约」。再看摩西时代，神领以色列人出了埃及后，带他们到西乃山，召唤摩西上山，赐给他们律法，并和以色列人立了一个约。这个契约说，如果他们遵守这律法，即会蒙神赐福。若是他们厌弃这律法，即会受诅咒。所以这个律法的约，是一种「有条件的契约」。与亚伯拉罕的约相比，亚伯拉罕不用做什么功德的事，神已经将福份应许了给他，完全是无条件的。但是神给摩西的约，以色列人如想要得赐福，就必须要遵守律法，这是有条件的。

到大卫王的时代，约在公元前一千年。神也和他立了一个无条件的约。神保证大卫将坚立他的王位，使他的王国永存无尽。这些应许全是出于神慈爱的心，并没有要求大卫遵守什么，无条件的赐给他。这个诺言，也就是犹太人的期望。有一天，神会重建大卫的王国，让弥赛亚王坐在大卫永存的宝座上。

(五)新约的期望

谈到这里，我们必须要问这句话，神在十字架上立的新约，是有条件的抑或是无条件的?新约是有关人的永生，你说这契约是有条件的吗?是否要靠你去做好人，遵守律法，而得到永生呢?很显然，这新约也像神和亚伯拉罕立的约，完全是无条件的。因为，你看亚伯拉罕做了什么?他只信了神，神即称他为义。

信神不是工作，也不是德行。是对神的诺言作出的一种反应。当我们听到耶稣基督，神的儿子，代替了我们的罪死，凡是信他的人即有永生。我们可以信或不信。如果我们相信这些话，因此接受了他的替赎，这种相信不可能算为德行，只不过是接受了神的诺言，对神的话起了信服的反应，愿意接受神已赐的福份。不信的人，神也不勉强他去接受这福份。所以，新约就像神给亚伯拉罕和大卫的约，都是无条件的。

但是我们基督徒常有这个毛病，因见神赐以色列人的约，使他们归于摩西律法之下，有些人对这「有条件的约」发生了误解，应用到自己身上，不明白这律法时代已终止于十字架上，基督徒应生活在一个新的恩典时代，也就是一个无条件的教会时代中。

(六)耶稣是王

在圣经里，耶稣常被称为「大卫的子孙」。在耶利哥城有一个讨饭的瞎子，当他听到耶稣走过时，即向□大声的喊(路加福音十章47节)：
大卫的子孙耶稣啊，可怜我吧!

福音有多处的记载，都称呼耶稣为大卫之子。为什么呢?因为这些人认识，他就是那经文中预告要来的弥赛亚王。神应许大卫王，他的后裔必坐在他永恒的王位上。在撒母耳记下七章9-13节的记录上说：
……我必使你得大名，好像世上大大有名的人一样……我耶和华应许你，必为你建立家室，你寿数满足，与你列祖同睡的时候，我必使你的后裔接续你的位，我也必坚定他的国(这里神是指所罗门王)。他必为我的名建造殿宇，我必坚定他的国位，直到永远。

这契约中提到了一个新的要素，就是「直到永远」的要素。接着，在16节，神对大卫说：
你的家和你的国，必在我面前永远坚立，你的国位也必坚定，直到永远。

我们怎样知道这些话是指着耶稣说的呢?使徒彼得会帮助我们解答，但先让我们看马太福音开头的一句话：
亚伯拉罕的后裔，大卫的子孙，耶稣基督的家谱。

照耶稣的族谱，他是这两人的后裔，神和他们都立过约，现在耶稣到来，就是要去应验这些约。在亚伯拉罕的约，神说：「地上万国都必因你的后裔得福。」耶稣是万民的救主，这约已经应验了。但是对大卫的约，「他的后裔将坐在他永远坚定的王位，他的国必直到永远，」尚未应验。但是这两个约都是神应许的。

至于我们怎能知道，在大卫的约中，他王位的继承人是指耶稣本人呢?我们可以听，彼得在五旬节，对耶路撒冷的犹太人所说的话，见使徒行传二章29-31节，这段话给我们这个答案：
弟兄们!先祖大卫的事，我可以明明的对你们说：他死了，也葬埋了，并且他的坟墓直到今日还在我们这里。大卫既是先知，又晓得神曾向他起誓，要从他的后裔中，立一位坐在他的宝座上，就预先看明这事，讲论基督复活……。

彼得的解释是说，这复活的基督就是将要坐在他宝座上作王的耶稣。使徒保罗也说到耶稣应验这些契约的话，见罗马书十五章8节：
我说，基督是为神真理作了受割礼人的执事，要证实所应许列祖的话。

怎么是受割礼人的执事呢?受割礼的人是指在律法下的以色列人，他们与世上其他的人不同，是因为他们遵守割礼。耶稣是犹太教的执事，因为他来是为了要成全律法上一切的要求，要证实神的真理，也就是说，证实神对亚伯拉罕及大卫所说的话。神对他们的应许，必因他而应验。神说的话，没有一句能不算数的。

保罗的见证是非常有力的一句话。耶稣来，是要应验旧约中的应许，凡是神说的话，都要因他而完成。神的本意就是要神子作王，耶稣就是为此而来的。

(七)耶稣诞生时的预言

我们再参考圣诞节的一段故事。天使加百列，在路加福音一章31节，对马利亚的解说：
你要怀孕生子，可以给他起名叫耶稣。他将要为大，称为至高者的儿子，……

就在这半句话中，加百列预言了多少事项呢?(1)你要怀孕，(2)生子，(3)起名叫耶稣，(4)他将要为大，(5)称为至高者的儿子。这些事项是否已应验了?按记录，这些事显然都非常准确的应验了!并且照着文章字面之意，一点也不差。我们讲解圣经上的预言，也应当如此，照着文章字面的意思来解释。除非经文是有比喻性的含意，或是诗词性的言语，不能照字面的意思来解。但是预言是应当照着文字的意思来解，才能表达出其准确性。一般人的神学观念，要看他对经文上的预言，是用那种方法来解释，是照文字性还是比喻性。

天使加百列的话，不仅就此五个预言，他一口气还说了这些诺言：(6)神要把他祖大卫的位给他，(7)他要作雅各家的王，直到永远，(8)他的国也没有穷尽。

你可以想像马利亚当时对这些话的感想和认识是怎样：「我将要生个儿子，我将给他取名叫耶稣，他将要成为一个伟人。神将要给他，我们祖先大卫的王位。他将统治所有的犹太人。他的国是一个永远的王国。」这是无法能误解的。但是有些人认为，后面三个未应验的预言，应当用比喻性的方法来解释。

我们对这一口气说完的预言，怎能用字面之意来解释头五个；而后面三个，改用比喻的方法来解释呢?也许你会说：「他从未做过什么王嘛。」的确是，他还未作王，神原先的计划暂时受阻碍，但并不是说他永不会来作王。用比喻来解释的人，建议耶稣是在天上作王。我们需问，大卫的王位在哪里?因按照加百列的预言，他必将得大卫的王位。大卫先在希伯仑作了七年半的王，再迁到耶路撒冷，作了三十三年的王。一般认为他的王位是在耶路撒冷，不是在天堂。大卫的王位决不可能在天堂，将来必须仍建立在地上的耶路撒冷城中。所以，耶稣若是坐在大卫的王位上，他必须回到耶路撒冷来，以此为永远王国的首都。

经文还说：「他要作雅各家的王。」雅各后来被神改名为以色列，雅各家就是以色列人之意思。所以他必作以色列人的王。但是迄今他还未作过以色列人的王，而且也不是教会的王。圣经说现在：「他坐在天上神的右边，从此等候……。」等候什么呢?「等候他的仇敵成了他的腳凳。」等候神差遣他回去作王。现在他是教会的头，在天上等候，等到有一天回到地上，照着字面的说法，完成神对亚伯拉罕及大卫的诺言。当加百列说：「他的国也没有穷尽。」因此必须要有一个无穷尽的人作王才行，这人不可能是一个凡人，凡人终免不了一死。这个王必定要永远活着，才能不断的统治一个无穷尽的王国。

(八)复国的日期

有人问：「那么，神的计划中断，是神的话落空了吗？耶稣从未作过什么王，是否神改变了计划？」这说法是不可能的，因为神对大卫所立的是誓言，虽然耶稣来的时候被中断，但这王国必将建立。现在只是暂为延期，以十字架代替了王冠。

这王国决不会落空的道理，也可以从耶稣复活后，和使徒们会话中看到。在使徒行传一章6-7节中，使徒问耶稣：
「主啊，你复兴以色列国，就在这时候吗?」耶稣对他们说：「父凭着自己的权柄，所定的时候日期，不是你们可以知道的。」

他们说复兴以色列国，是怎样的一个国？当然，这就是指大卫的王国，国疆从埃及河起，直到北部的伯拉河上，很光耀的一个王国。使徒们从哪里得到复兴这王国的概念呢？这是从旧约来的，经文中谈到弥赛亚的来临，将重建这王国，他将统治以色列，并全世界。外邦人均会来向他朝拜。

耶稣对门徒问以色列复国的话，没有加以否认。只是在回话中，简单的同意说：
「所定的时候日期，不是你们可以知道的。」

这所定的时候日期，是谁定的呢?耶稣说是父神所定的。除非神让我们看他所定的日期表，我们绝对无法知道何时基督重临，建立他的王国。所以耶稣已明确的告诉我们，这日期不是我们可以知道的。如果有人预言，耶稣重临将于某日发生，我们不用将这话放在心上。这种预言是不合圣经的。但是传道的往往喜欢谈到「末日的象征」，使人增加盼主重临的信心。甚至于早期1950年时代，有名的布道家葛理翰牧师也说到：「我们已在十一点时钟，基督会即将重来了。」但是，我们实在无法能知道，也许再过一千年基督才会重临也说不定。所以我们应当避免这种预测的言语，只应深信神对大卫的誓言，决不会落空。从耶稣的回话，我们也确知他的王国也必有一天复兴。

(九)千禧年

近代的神学家们，对大卫的王国，是否真实会复兴的问题，有许多的争论。对年统治世界一千年的预言，应照字面之意还是比喻之意来解释。如果这仅是一种比喻的故事，当耶稣回答门徒时，很可以对年在地上复兴以色列国的问题，给与简易的否定，这样一来，可以帮助不少学神学的人。

在启示录二十章的头七句经文中，有六次提到基督回来做王一千年之事。在神学上，这一千年就是称为「千禧年」。凡是相信这千禧年确实会在地上成立的人，称为「有千禧年者」，另外有些人相信基督在天上作王，不会照字面解释那样，真正来到地上作王一千年，这些人称为「无千禧年者」。这些在神学上不同的意见，使得教会因此分裂。在近四十年来，美南的一些教会已渐改变了对千禧年的认识，也许是受到葛理翰牧师和大拉司城的克士我牧师的影响。他们都是信千禧年的「有千禧年者」。

但是我们应当明了，信不信千禧年，并不能决定你是不是基督徒。你成为基督徒是因为你信了基督耶稣。你信有没有千禧年，要看你用什么方法来解释圣经中的预言。如果你照文章字面的意思来解释预言，那你自然会得到「地上有千禧年」的结论。至于初期的使徒们，我们有很多证据，知道他们也都相信，基督必会重来地上作王一千年之事。

(十)作王的预言

除了启示录有描写到基督最后胜利的来临，及作王的预言，耶稣自己在马太福音廿五章31-32节中，也说到他重临的情况：
当人子在他荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上。万民都要聚集在他面前，他要把他们分别出来……。

这是讲到，当他坐在大卫的宝座上，审判万国之情形，决定哪些人可以进入千禧年。自古以来，神已安排了他的计划，决定在这败坏的世界上，他将从新复兴一个光耀的王国，让神子作世上的王。但必须使耶稣初次的来临，安排了十字架，中断王国的计划，等到时期成熟，才按照预定的办法建立王国，完成这美好的计划。神和大卫所立的约，是一个无条件的契约，答应去建立他的家室，给他的后裔建立一个永远的王国，这个应许并没有被十字架撤消，只是暂为延期而已。

旧约中有一个关于基督来临的预言，见弥迦书五章2节：
伯利恒以法他啊，你在犹大诸城中为小，将来必有一位从你那里出来，在以色列中为我作掌权的。

先知弥迦不但预言了弥赛亚诞生的地方，就是以法他地方的伯利恒城，而且说这位是将来作为神的掌权人。先知以赛亚也预言到神子作王之事，见以赛亚书九章6-7节：
因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上……他的政权与平安必加增无穷。他必在大卫的宝座上，治理他的国……

在什么地方治理这王国?是在大卫王的宝座上。这预言是在耶稣诞生前约七百年，以赛亚说大卫王国的政权必落在这婴儿的身上，因为他就是神赐下的神子。

(十一)为何中断

这些预言，照理本应在耶稣诞生后，马上完成。像前面提到过，天使加百列对马利亚一口气说完的话：「你将要生子，……神要把他祖大卫的位给他，他要作雅各家的王，直到永远，他的国也没有穷尽。」这些事应当接二连三的发生，但是却被中断了。约翰福音告诉我们，这中断的原因。在一章10-11节说：
他在世界，世界也是藉着他造的，世界却不认识他。他来到自己的地方来，自己的人倒不接待他。

中断因此而发生，这王国必须要延期。因为他国度中的子民弃绝了他们的王。于是另一个新的时代开始诞生，顶替了这王国。这个新时代就是教会时代，或称为「奥秘的时代」，为什么是奥秘的呢?因为这中断的事件，旧约中从未提到过。这新的一段时间，是神的秘密，无人预知，因此把这应许的王国和基督作王，暂为推迟，无定时的延期了。

(十二)奥秘的教会

旧约中虽然提到过弥赛亚会被人弃绝，也提到他将会被人杀害，并且提到外邦人会得救，但是总没有提到这样的奥秘，就是在十字架后，世上会有一种神的新子民。不似旧约中的子民，仅包括犹太人，这新的子民是犹太人和外邦人合为一体的教会。使徒保罗在以弗所书一章及三章，还在其他的地方，讲到过这奥秘。这奥秘是过去世代，神从未让人知道的事，十字架后神才令保罗及其他使徒知晓。从此犹太人及外邦人成为弟兄，合为教会一体。这本是隐藏的奥秘，到一世纪才透露给使徒们，现在我们正是生活在这奥秘的时代中。

(十三)双重的预言

在旧约中，我们可以观察到两条线的预言。预言弥赛亚的到来，是救主，也是王。弥赛亚是应许给外邦人的救主，使他们能得救。但是，同时也是应许给犹太人，来作他们的王。虽然一个预言应验了，另一个预言延期了，但是神决不会食言，不能废除已出口的话，因为他的名声，全靠在他言语的真实，及应许的完成。所以神必会完成他向大卫的诺言，让他的后裔坐在他的王位上。也必完成向马利亚说的话，她的儿子必将作以色列王。固然这些事尚未发生，我们必须恒心的等待，神必会完成这一切的事。

(十四)目前的职责

我们再看耶稣对门徒的回答，他先说：
「所定的时候日期，不是你们可以知道的。」

接着他又说了许多话，见使徒行传一章8节：
但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。

因此使徒们就按照这吩咐去传布福音，使万人得救。不再去传以前的「天国福音」，像耶稣在马太福音四章17节所传的：
天国近了，你们应当悔改。

这是天国即将来临的福音。此时他们传的，也不再像耶稣在马太福音十章5-8节，吩咐门徒去传的：
外邦人的路，你们不要走，撒玛利亚人的城，你们不要进，宁可(只准之意)往以色列家迷失的羊那里去。随走随传，说：「天国近了。」医治病人，叫死人复活，叫长大麻疯的洁净……。

这些旧约的话都是天国的福音，现在已是十字架后的时代，耶稣不再说，不准去外邦人和撒玛利亚人的地方，而是「直到地极，作我的见证。」并且，「你们要去，使万民作我的门徒。」(马太福音廿八章19节)这就是今日我们基督徒应去做的事。虽然我们生活在这「无定期」的奥秘时代，但是总有一天，神也要把教会时代，做个完美的结束，基督重临，复兴他应许的王国。耶稣来世，有救人及作王的两个主因，一般信徒似乎只记得他是救主。至于作王的事，仅在圣诞节时，才被人提起。

在耶稣重临之前，尚有许多事将发生，如教会提升等，我们必须详细讨论。圣经把人类过去及将来，划分为几个不同的时代，简单的来说，至少有律法，教会，大灾难，千禧年等等时代，我们都应一一的讨论。


第五章 律法时代




〖 1.四个重要的时代 〗


我们曾讨论过，耶稣降生本为做犹太人之王。他初期传的道和施洗约翰所传是一致的：
天国近了，你们应当悔改!

在马太福音十章，耶稣遣派使徒们去传的，也都是天国福音。但是，耶稣一生从未作过王，他的子民拒绝了他，竟以十字架代替了王冕。原应进入天国的时代，神另引进了一个奥秘的时代，是以前经文中从未透露过的一个时代，直到初世纪的时候，才将这隐蔽的时代显露出来，这就是教会的时代。

从律法开始算起的四个时代，占据了圣经百分之八十。我们首先讨论这个律法时代。去仔细分析这个时代的性质，下面提到七个问题，可以帮助我们去了解。要研究这个时代，我们需要懂得摩西律法的重要，因为这些条文控制了以色列人一千五百年之久，神的子民必须生活在律法之下。因此有以下这些问题：
1)为什么要有律法?
2)律法是否暂时性的?
3)律法时代在何时终止?
4)律法是颁给谁的?
5)律法时代是从何时开始?
6)律法的性质是什么?
7)使徒们对律法的看法是如何?

当然，我们希望圣经对这些问题有答案。在新约中的一页内，果然我们找到头三个问题的答案，从加拉太书三章17节读起：
我是这么说，神预先所立的约，不能被那四百三十年以后的律法废掉，叫应许归于虚空。因为承受产业，若本乎律法，就不本乎应许，但神是凭着应许，把产业赐给亚伯拉罕，这样说来，律法是为什么有的呢?原是为过犯添上的，等候那蒙应许的子孙来到。

请注意这段话中的「添」字，是从希腊文prostithemi翻译过来的。其意义是「从旁另加」一些东西的意思。如果保罗的意思说，律法的作用是「补充应许」，使应许更完满，他会用另一个希腊字。但是加拉太书三章19节说的是：摩西在公元前十五世纪，把律法加添入，直等到基督来临，应许得以完成，使万国因此得福。所以律法是暂时性的。律法本是加添在应许之上，经过了一段时间的「等候」，直到时限完满，此后不再有效之意。

为什么要赐人律法?这经句说是「因为过犯」。这是神的办法，来控制以色列人，使他们因知道过犯而认识神。这些神的子民，并不比世上其他的人坏，也不比其他的人好。神选择了他们，要他们成为一种圣洁的子民(按圣洁之义，就是与众隔离，和别的人不同之意──译者)。神用律法来促成此目的。假若他们生活在律法之下，他们就会形成一种「不同」的民族。

圣经常将这么一段时间称为「时代」，神对世界安排的节目中，有许多的时代。这句词在新约中常见，希伯来书九章26节是一个例子：
……但如今在这末世显现一次，把自己献为祭，好除掉罪。

是指什么末世呢?这里经文讲到，耶稣在末世为除罪而来的显现，所以这个末世，很显明是指律法时代的末期。诚然，耶稣是生在律法之下，生活在这律法时代的犹太人。再看一句关于时代的经句，在马太福音十二章32节耶稣说：
……惟独说话干犯圣灵的，今世来世总不得赦免。

他说这话的时期是律法的时期，所以「今世」是指律法时代，「来世」是指下一个时代。这是什么时代呢?接着律法的，就是教会时代。律法时代自摩西开始，经一千五百年直到十字架而终止。接着的就是教会时代，也就是我们现在生活的时代。教会时代之后，将有一短促的时代，耶稣称它为大灾难时代，继后则进入天国时代。这就是所谓四个重要的时代。


〖 2.世界的末了 〗


在马太福音廿八章19-20节中，就是所谓「大使命」的一段经文，耶稣在复活后，差遣他的门徒说：
所以，你们要去，使万民作我的门徒……我就常与你们同在，直到世界的末了。

我们常因翻译上的困难，发生了许多误解，这经句中的「世界」，并不是希腊文的kosmos，而是aion，是指一段时期，应译为时代，不应译为世界，所以「直到世界的末了」应译为「直到这时代的末了。」

在新约中aion这字，指时代(英文是Age─译者)，被译为「世界」六三十一次。因此，当我们连这字的真意都未弄懂，我们怎能明□新约呢?再看用「时代」这字的一个例子，在马太福音廿四章2节，当耶稣离开圣殿去到橄榄山上时，对门徒说：
你们不是看见这殿宇吗?我实在告诉你们，将来在这里，没有一块石头留在石头上不被拆毁了。

门徒在第3节问他：
请告诉我们，什么时候有这些事，你降临和世界的末了，有什么预兆呢?

这句中的「世界」也应译为时代。在这问话之后，耶稣开始讨论大灾难的时代，几乎整个马太福音的廿四章(及启示录)，描写了这一段苦难的时期。在范氏注解辞典(Vine'sExpositoryDictionary)中，对这aion时代，下的定义是「这字主要的意思，并非仅表达一段时期，而是一段显有灵性上，或道德上特征之时期。」

现代的教会有什么特征呢?这时代是生活在恩典方式之下，与律法方式的生活绝然不同。所以「时代」是那么一段时间，神对他的子民各有不同的行政办法。


〖 3.神的行政(Dispensation) 〗


行政这名词之义是指神管理他子民的方法。在新约中这名词可以在以弗所书一章10节及三章2节见到。但是一般翻译这名词，有四种不同的方式：行政(和合本译为安排)，管家(和合本译为职份)，计划，和制度。这名词和时代，aion的用法很相似，在圣经中有互相补助的作用。希腊原文是oikonomia，这字是从两个希腊字，家oikos，和法nomos，合拼起来的。形容一个人怎样处理他的家务或事业。譬如，我们的家中，也许给孩子们有这么一个规定：「作业没做好，不能看电视。」或者有：「上学的日子，晚上十时必须上床。」这些都是家规。英文「经济」economy，这个字的根源，就是从希腊文「家法」而来的。若希腊原文译为「行政」，有税收分配及利率管理的意思，若译为「家政」似最能表达其意义。照字典对「家政」的定义为：管理家务的技术和科学。

现在神管理他的子民，他的教会，也就是他的家属，要他们依照恩典的方式来生活，这种管理法是叫恩典制。新约的书信中，从不叫人去用功德来赚取福份；可是在以前律法的时代，这的确是神的行政办法。要人遵守律法，才能赢得福份。这就是叫功德制。


〖 4.时代始末的特征 〗


律法时代开始的情景是怎样的呢?我们可以在出埃及记十九章16节起读到：
到了第三天早晨，在山上有雷轰，闪电和密云，并且角声甚大，营中的百姓尽都发颤。摩西率领百姓出营迎接神，都站在山下。西乃全山冒烟，因为耶和华在火中降于山上；山的烟气上腾，如烧窑一般，遍山大大的震动。角声渐渐的高而又高，摩西就说话，神有声音答应他。

显然的，在西乃山的聚集并非儿戏，像主日学的野餐那么平凡。那是一个非常可惧的经历，使得面临此景的罪人，深感神的圣洁。接着在二十章18节，继续描写当时的情况：
众百姓见雷轰，闪电，角声，山上冒烟，就都发颤，远远的站立，对摩西说：「求你和我们说话，我们必听；不要神和我们说话，恐怕我们死亡。」

在他们站立之地，有烟，有火，有角声，雷轰，闪电，又遍山大大的地震。为什么有这么惊人的场面呢?为的是，在这种奇迹的情形下，神向他的子民，建立了一个新的政策，就是律法的家政。

在每一个新时代开始及结束的时候，圣经总记载了一些惊人的场面，每一个新的更改与前一个不同。这些惊人的现象，在天上或地上，充分的发挥出神的权威来。使人身历其境，能体会到创物主并没有放弃他的子民，因他按步就班的，使每个时代依时出现，可见神仍全盘的控制着他预定的计划。

如果从律法时代算起，神的主要计划节目可以作这样的介绍：律法时代是专以「以色列人」为对象。从摩西开始，直到耶稣被钉十字架为止。接着就是恩典时代，或称奥秘时代，也就是外邦人与犹太人合成为一体的教会时代。这个时代也将快要结束了，到时有信徒的复活，惊心的号声，基督驾云而返，和他的子民在空中相会。接着的是大灾难时代，对象主要又是以色列，但影响到全人类。直到主的二次降临，建立他的王国，即是所谓天国时代。这时代将被一切信神的子民，以色列及教会共同享受。


〖 5.律法的性质是什么? 〗


从圣经上对律法时代开始之描写，我们可以明确的认识，摩西律法是专为以色列人而颁设的。神并没有对摩西说：「上山来领受这十诫及律法，使全世界都得以改善。」律法从未颁给过其他的人。它的对象仅是神的选民，并且有效时限也有规定，决不能拿来用在教会上。因为这律法已经终结，被神截止，并已废除。我们可以花些时间来看看，新约的着者们，对这律法时代的讨论是怎样。我们并不常听到人对这方面的讨论，所以一般人对这问题印象不深。关于律法性质上的讨论，新约的着者中，使徒保罗曾写过(罗马七：12)：
律法是圣洁的，诫命也是圣洁、公义、良善的。

这话的确讲得好，因为律法是从神那里来的，是神圣的法规，并无缺点，是十全十美的。问题是在于人，他不是完美的。所以，不要忘记，律法是完好的。我们再看希伯来书十章1节，这里的新约着者也有描写律法的性质：
律法既是将来美事的影儿，不是本物的真像，总不能藉着每年常献一样的祭物，叫那近前来的人得以完全。

这里提到将来的美事，律法不过是它的影子而已。这将来的美事，是指基督的降生，当会带来恩典与真理。但是现在恩典已来到，很多人还紧抓着这影子不放，并不着重于那已到来的美事。再看罗马书五章20节，这经句告诉我们，律法的另一个效用：
律法本是外添的，叫过犯显多。

若是没有律法，就没有过犯。一旦有了律法，人就明□所犯的过犯。这就是律法功用之一，用来证明人是因他的行为，应受惩罚。在罗马书七章6节说：
但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵的新样，不按着仪文的旧样。

想想看!这里说我们已脱离了律法，而且向捆绑我们的律法上已是死掉了。可见这律法本是用来捆绑人的。在加拉太书三章10节，有这么一句惊人的话：
凡是不常照律法上所记一切之事去行的，就被咒诅。

这是一句从申命记中引述的经句，所以律法可以看为一种咒诅。凡是没有遵守全部律法的人，就会受到咒诅。这种咒诅无法解除，直到神向亚伯拉罕所应许之后裔来临才能做到。加拉太书三章13节说：
基督既为我们受了咒诅，就赎出我们脱离律法的咒诅。律法坚持人去遵行法规上各事。但是信心的作用，是使我们因相信而得与神和好。


〖 6.使徒们对律法的看法是怎样的? 〗


我们再看保罗对律法还说了些什么，在加拉太书五章1节，他说：
不要再被奴仆的轭挟制。

这里「奴仆的轭」是指摩西律法。彼得在使徒行传十五章中，也称律法为「不能负的轭」。这是语气严重的字眼。保罗还在提摩太前书一章9节中，告诉我们神赐律法的原因：
律法不是为义人设立的，乃是为不法和不服的，不虔诚和犯罪的，不圣洁和恋世俗的，弑父母和杀人的，行淫和亲男色的，抢人口和说谎话的，并起假誓的，或是为别样敌正道的事设立的。

所以你看，律法是为这些无法无天的人而设立的。目的是要控制人，使人知罪，直到所应许的后裔来到。保罗在哥林多后书三章6节，用很重的语气说：
不是凭着字句(指律法)，乃是凭着精意(指圣灵)，因为那字句是叫人死，精意是叫人活。

为什么律法的字句是叫人死呢?因为律法的要求是将干渎者处死，在以西结书十八章4节说得清楚：
犯罪的﹐他必死亡。

在哥林多后书，保罗接着在第7节又说：
那用字刻在石头上属死的职事……

他叫十诫是「属死的职事」，怎么这神的家政竟带来了死亡!语气是十分严重的。所谓摩西律法，不仅是民事及祭事上的律法，而且包括十诫，或称「道德的律法」。请注意上面这经句，说是「用字刻在石头上的」，什么是刻在石头上的律法呢?只有十诫是。根据这经句，所谓「道德的律法」是会杀人的。这刻在石头上的字句，会致人于死地。接着在第8节，保罗将属死的和属灵的，作了比较，那属死的尚有荣光，这属灵的更有荣光。接着在第9节，他又说：
若是定罪的职事有荣光，那称义的职事，荣光就越发大了。

这么说来，律法时代竟是一个定罪的时代?那么难听的名词!我们从来没有听到，主日学的教师们这样说过。

还有一个更严重的问题，当我们把律法从旧约中借过来，坚持基督徒靠律法去过纯洁的生活，等于把属死和定罪的职事，重新放在已从定罪和死亡中释放出来的人身上。因为基督已释放了我们，见罗马书八章1-2节，保罗说：
如今，那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。

令人难懂的是，像这种经句中的宣言，为何主日学中不给孩子们说明?反而把给以色列人的十诫，不顾原文的内容，而教导孩子们去遵守。难怪从传统教会中教养大的人，没有对律法和恩典分别的观念。其实并不是传统教会有意误人子弟，而是教员也受了传统之害，没有对圣经有基本上的认识。他们也受了这种混合宗教之误导，把犹太信仰和基督信仰并合为一。要知道，在使徒行传中，没有一个使徒督嘱信徒们去遵守十诫。相反的，当犹太人怂恿基督徒去遵守摩西律法时，这些使徒们对这情形十分的警惕及反对。


〖 7.律法的无能 〗


我们再看一下，圣经上提到律法做不到的事。保罗在加拉太书三章21节说：
若曾传一个能叫人得生的律法，义就诚然本乎律法了。

这句话的意思是，律法无法使人得生命。神给律法的目的，并非因遵守了就可以给人生命。那么，为什么当人问：「我们怎样才能进天堂?」往往听到的答覆是：「应当守十诫。」朋友们，十诫唯一能担保人的事，就是你必将定罪，因为完全的遵守律法，是无人能做得到的。遵行律法的本身，也不能使人称义，见加拉太书二章21节：
义若是藉着律法得的，基督就是徒然死了。

如果靠行律法能称义的话，就无需基督在十字架替我们赎罪了。再看希伯来书七章18-19节，这里说到另一件律法做不到的事，就是使人与神亲近：
先前的条例，因软弱无益，所以废掉了，律法原来一无所成，就引进了更美的指望，靠这指望，我们便可以进到神面前。

请注意，这经文说「律法原来一无所成」，又说这「先前的条例」已被废掉了。这条例就是指摩西律法。又在第九章9-10节，我们可以读到：
所献的礼物和祭物，就着良心说，都不能叫礼拜的人得以完全。这些事，连那饮食的诸般洗濯的规矩，都不过是属肉体的条例，命定到振兴的时候为止。

这里说的振兴，不是马丁路德改新教会的振兴，而是指基督耶稣的代赎。律法总有很多的事要人去做，诸如饮和食，洗濯等条例，直到一个振兴的时候，就截止了。


〖 8.律法是给谁的? 〗


我们要看申命记五章1-3节是怎么说的：
以色列人哪!我今日晓谕你们的律例、典章，你们要听，可以学习，谨守遵行。耶和华我们的神在何烈山与我们立约。这约不是与我们列祖立的，乃是与我们今日在这里存活之人立的。

我们应当研究一下摩西的这些话。他说这律法不是给他们祖先的。那么，他们的列祖，以诺、挪亚、亚伯拉罕等，没有律法，怎样讨好于神呢?他们不是靠守律法，而是靠信神。创世记十五章6节说：
亚伯兰信耶和华，耶和华就以此为他的义。

当摩西对以色列人说这些话时，正是他们准备进入迦南地之前。他指出，这些典章律例是神特为他们立的约，仅是给他们，并不曾给他们的祖先亚伯拉罕、以撒或雅各。因此也不是给巴比伦人、埃及人，或是美国人。关于这方面，我们还有一些话要说，从诗篇一百四十七篇19节读起：
他将他的道路指示雅各，将他的律例典章指示以色列。别国他都没有这样待过；至于他的典章，他们向来没有知道。

从这话，我们可以知道，律法的作用是使以色列人和其他国的人有分别。神并没有将律法给其他的人。以色列人在神的眼中是一个特殊的民族，律法的作用是令他们与众不同。若是把律法从他们中间废除，他们就与别的人没有特殊的地方了。由于律法使他们与众不同，也就是他们没有向外人传律法的原故。神没有叫他们布道全球，使别的国民也都处在十诫之下。他们的态度是：「这是我们的律法，使得我们特殊，因为这是从我们的神来的，并不是给别人的。」圣经称以色列人为一个圣洁的民族，圣洁之原义，是与众分离，不平凡的意思。也是一个对神的形容词，神是不平凡的，是圣洁的。而律法之目的，就是要使他们不平凡。


〖 9.律法的时限有多久呢? 〗


问题是律法时代有终止的时期吗?以前我们曾在加拉太书三章19节提到过这期限的记载：
等候那蒙应许的子孙来到。

我们也曾讨论过，神对亚伯拉罕应许的后裔就是耶稣基督，所以律法时代是待那子孙来到后为止。我们都认识新约中「时代」这个字的用法和意义。但是毛病是这样，有些人虽然知道神是至高的权威，他高兴做什么就做什么，但事实上并没有这么相信。因为神自西乃山开始，建立了律法时代，怪是怪在这里，这些人自称信神是至高的权威，但硬不让神把这时代结束下来。他们坚持基督徒应继续依照以色列的律法来生活，认为律法仍是有效的，是属于教会的。所以照时代的定义看来，这些人不可能相信神是至高的权威。

律法时代的结束，并不是我们私自的捏造，而是由圣灵教导使徒而来的，尤其是使徒保罗。经文中有明文的记载，上文曾提到希伯来书九章9节的经文，说那些律法规定的饮食、洗濯等条例，直到振兴的时候截止。所以律法时代是有一个终点的。


〖 10.律法是怎样终止的呢? 〗


对这问题我们先要到马太福音廿七章去找个答案。这里的情景是以十字架为中心，旁边聚集了许多人，在39节开始说：
从那里经过的人讥诮他﹐搖着头说﹕「你这拆毀圣殿﹐三日又建造起來的﹐可以救自己吧!你如果是神的兒子﹐就从十字架上下來吧!」祭司長和文士並長老也是这样戏弄他﹐说﹕「他救了別人﹐不能救自己!他是以色列的王﹐現在可以从十字架上下來﹐我们就信他。他倚靠神﹐神若喜悅他﹐現在可以救他﹔因为他曾说﹕‘我是神的兒子’。」那和他同钉的強盜也是这样的讥诮他。从午正到申初﹐遍地都黑暗了。

再看从51节起：
忽然，殿里的幔子，从上到下裂为两半，地也震动，磐石也崩裂，坟墓也开了；已睡圣徒的身体，多有起来的。到耶稣复活以后，他们从坟墓里出来，进入圣城，向许多人显现。百夫长和一同看守耶稣的人，看见地震并所经历的事，就极其害怕，说：「这真是神的儿子了。」

我们应当问，律法时代是怎样开始的?那是在西乃山，前文讲述过那些惊心的场面。

山上有雷轰，闪电和密云，并且角声甚大，营中的百姓尽都发颤。

律法时代的终止，也有动人惊心的场面。中午的时候，遍地黑暗，达三个小时之久，并有地震、石崩，情景可怖。神在时代之初给了信号，也在时代的终结给了信号。我们现在的教会时代，也同样有动人的开始，也将要有惊心的结束，后文将详细讨论。

我们必须认清，律法时代的结束，并不是因为犹太人把耶稣杀害了，而是神有预定的计划，用十字架来结束这一千五百年的律法时代。旧约中的先知们早已预言到，他将被他的子民弃绝，描写到他的手足被钉，有人给他醋喝，士兵用赌博来瓜分他的衣服，甚至预言他将埋葬于富人之坟穴内。先知但以理并预言到一个六十九个七的时期表，从亚达薛西王发诏书重建耶路撒冷城算起，一共483年(即是69个7年的算法，每年按360天来算)，弥赛亚即将被杀害。这些日期换算到西历，按365天并有闰年的计算，正好准确的预言到救主入京继后被害的日期。可见得神有预定的程序和计划，按时就班的演出。


〖 11.时代不同的矛盾 〗


一个研究圣经的人，必须对神预定的时期和季节多加谨慎，对圣经中重要的字眼，如时代、家政、恩典和信心等多多注意，明了这些字的意义和用法，有了正确的观念后，才会对解经有好的解答，我们才会发现，圣经中并没有矛盾。那些所谓矛盾，常会发生在两个矛盾的时代中。一个是功德制的律法时代，另一个是恩典制的教会时代。这两种制度产生了一些矛盾的观念，直到我们懂得，这是出于两个不同时代之故，不能混为一谈。

在律法时代有一些例子，与教会时代很不相同。譬如耶稣在马太福音五章20节，对这些在律法下的犹太人说：
「你们的义若不胜于文士和法利赛人的义，断不能进天国。」

再看使徒约翰和保罗教导人得救，是否也用同样的办法?在约翰福音三章15节是这么说的：
叫一切信他的，都得永生。

这里没有提到文士的义，而是着重在「信」这个字。再看他在二十章30-31节说：
耶稣在门徒面前，另外行了许多神迹，没有记在这书上，但记这些事，要叫你们信耶稣是基督，是神的儿子，并且叫你们信了他，就可以因他的名得生命。

又说到「信了他」就可以得生命。保罗在给以弗所信徒的书信中，也是这么写，在二章8-9节他说：
你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。

可见得在恩典时代，所传的着重于神恩及信心，不是我们的义行。让我们再观察加拉太书三章19节内的话：
律法是为什么有的呢?原是为过犯添上的，等候那蒙应许的子孙来到。

来到以后又怎么样呢?那么照理说神的子民就用不着律法了。因为神另外安排了一个更好的生活方式。这是神的宣言，并非我们的捏造。在希伯来书从七章到十章对此问题也讨论得十分清楚。我们再看保罗在加拉太书三章中的话，从23节开始：
这因信得救的理还未来以先，我们被守在律法之下，直圈到那将来的真理显明出来。这样，律法是我们训蒙的师傅，引我们到基督那里，使我们因信称义。但这因信得救的理既然来到，我们从此就不在师傅的手下了。所以，你们因信基督耶稣，都是神的儿子。

这话是很重要的!请注意，保罗告诉他们，以前他们是在律法之下，但是这律法有一个期限，好像是一个训蒙的师傅，直到耶稣到来。保罗又说到，当基督来到以后是应当怎样：
这因信得救的理既然来到，我们从此就不在师傅的手下了。

这个师傅就是摩西律法。神要我们得自由，这是他程序之一部分。我们必须注意神的程序，才会懂得新约中的道理，那就没有矛盾了。


第六章 教会时代




〖 1.神的奥秘 〗


这一段奥秘的时代，在一千五百年旧约的期间，原是一个秘密，旧约的先知们完全不知道我们现在的教会时代。虽然神曾给他们关于大灾难的启示，就是耶稣在马太福音二十四章所描写的以色列之灾难；并且也有启示关于将来的弥赛亚天国。但是对教会时代，这些先知是毫不知情的。所以当神告诉他们将来的时代，教会时代仍是一个秘密。这个秘密，圣经称为奥秘，其义并不是古怪神秘，而是一些事，神有意的隐藏着，直到时候成熟才宣告出来。现在我们就是生活在这一段时期中，神要他的子民在这时代中生活自由，活在他爱子新的命令之下。和上文所讨论的律法时代相比，这自由是很明显的，因此新约的着者称旧的时代为束缚的时期。

初世纪以后，许多宗教的领导人，对新约信徒这种简单的生活方式，并不太了解。结果这么多世纪下来，影响到成千成万的人，使他们去追随以律法为根据，以功德为重心的生活。这种生活是属于上一时代的，不应用在教会时代里。虽然当初使徒们曾明显的教导，并且辩护神给教会的生活方式，要信徒不以功德来接近神，但是目前基督教对于这点仍很惶惑。

律法时代占据了犹太人一千五百年的历史，这神圣的律法是神专为他们而设的，惟有他们受律法的轭制，直到神应许的后裔来到。这后裔是神对亚伯拉罕的应许，从他会带来普世的福份。所以律法时代是在基督被钉十字架时终止了。也是罗马书十章4节所说：
律法的总结就是基督，使凡是信他的都得着义。

这里说信他的都得义。那么，如果不信又怎么样呢?我们知道靠律法是得不着义的，律法并非为「得义」这个原因而设的，因为无人能遵守得十全十美。所以除了信基督之外，人无法能在神的眼中称义。对于这个事实，我们无法说得更清楚。我们也可以看到，使徒们从来没有教导信徒去遵守十诫，或去依照摩西律法方式来生活。当使徒彼得在安提阿，顾虑到律法上饮食之规则，对这事显得踌躇时，被使徒保罗谴责为伪善。这故事记载在加拉太书第二章中。当歌罗西的信徒，被人督促去接受一些犹太律法的规则时，保罗强烈劝告他们去拒绝。在歌罗西书二章16节，他这样写：
所以不拘在饮食上，或节期，月朔，安息日，都不可让人论断你们。

这些日、月、节期都是犹太教的一些规矩，律法的规定。初世纪时有一些犹太信徒，坚持要外邦信徒去遵守摩西律法才能得救。当时所有的使徒，包括保罗及巴拿巴，都去聚集在耶路撒冷，和教会中的首领们会商。结论断定摩西律法应全部弃绝。只叫外邦信徒不要遵行一些外邦恶俗，使得犹太人及教会起反感。这故事记载在使徒行传十五章中。当时雅各还在21节，强调基督门徒和摩西门徒的区别：
从古以来，摩西的书在各城有人传讲，每逢安息日，在会堂里诵读。

他的意思是说：「我们是基督徒不是犹太教徒。犹太人和摩西的门徒应到会堂去。」他要把这区别讲得清楚，律法和基督是无关的。同样的一个情形发生在加拉太，有人要信徒遵守一部分摩西律法，当时保罗给他们这么写。在加拉太书五章3节，他说：
「我再指着凡受割礼的人确实的说，他是欠着行全律法的债。」

他的意思是，如果一个基督徒要接受割礼的话，他就必须像犹太人一样应守全部的律法。律法是整体的，不能选了一些来遵守。这和十一奉献的道理一样。若是有人要遵守律法的要求，奉献十分之一的入息，那就必须遵守全部摩西的律法。遵守安息日也是同理，是律法要求的圣日。不能只守安息日，而不守其他的律法。犹太人是相信申命记廿七章26节所说的：
不坚守遵行这律法言语的，必受咒诅!

他们必须遵守全部律法，不然即等于全部不守。


〖 2.恩典的方式 〗


现在让我们认识一下，从基督达到神的新路，这就是教会时代的恩典道路。初期的基督信仰，对犹太教是一种威胁。同样的，这恩典方式的信仰，对现代被犹太教同化的教会，也是一种威胁。因为他们以为所传的同化信仰，才是道地的基督信仰。在现代的宗教社会中，不要以为我们所谈的恩典方式是众望所孚的，一般人都不懂得，怎么一个人可以不照旧约的律法能渡虔诚的生活?可是在细查圣经之后，不但一个人能在恩典下过虔诚的生活而取悦于神，并且圣经鼓励我们如此生活。

在讨论我们的主题之前，我们也要问几个问题，使得重心显明。这些问题是有关现在教会时代的：
1)这时代在何时开始?
2)谁是这时代的子民?
3)他们的生活方式是怎样?
4)这时代有多长久?
5)这时代结束的条件是怎样?
6)为什么这时代与摩西时代有这么多不同?
7)这时代将会怎样终止?

前文我们曾见到律法时代的开始，当时摩西在西乃山，面临那些惊人的情景，神降在西乃山上，有烟火、雷电、地震等，百姓都颤抖害怕。也见到这时代是如何终止的，在一个小山顶，站立的十字架上，那一千五百年的律法生活，即告终结。基督就是律法的总结。当时的情景也极为惊人，基督垂死之时，虽是中午，全地黑暗如夜。地震、石裂等等，各种神迹发生，宣扬出神的权威。凡是时代的始末，均有巨大的惊人场面，有如神在给人信号。


〖 3.教会时代的开始 〗


教会时代是何时开始的呢?这个惊人的场面是直到五旬节时才开始。那就是十字架后，也就是逾越节之后的五十日。耶稣曾嘱门徒在耶路撒冷等待圣灵之降临。在使徒行传二章1节开始，记载了五旬节圣灵降临的故事，也就是教会时代的开始：
五旬节到了，门徒都聚集在一处，忽然从天上有响声下来；好像一阵大风吹过，充满了他们所坐的屋子，又有舌头如火焰显现出来，分开落在他们各人头上。他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。那时，有虔诚的犹太人，从天下各国来，住在耶路撒冷。这声音一响，众人都来聚集，各人听见门徒用众人的乡谈说话，就甚纳闷。都惊讶希奇说：「看哪!这说话的不都是加利利人吗?我们各人，怎么听见他们说我们生来所用的乡谈呢?」

这里发生的是一件很奇特的事，圣灵的降临有如大风吹过，门徒都充满了圣灵。结果他们都能说出方言，是那么奇妙，完全被圣灵控制，虽从未学过那些方言，而能流利的说出来。接着在二章11节，他们说：
「都听见他们用我们的乡谈，讲说神的大作为!」

所以，门徒用这些外国的方言来荣耀神，讲述到神的大作为。是哪一些大作为呢?回想看看，可能是创造天地，安置日、月、行星的大作为。也可能讲到诺亚洪水，或是神向埃及法老所行的奇迹。持刑天使逾越了以色列人；最后分开红海拯救了他们。当他们在旷野四十年中，连鞋子都没有穿破。除安息日外，每晨有吗哪自天降下为粮。这些都是神的大作为。再可能讲到神将他们从敌人手中所行的拯救。其中之一，发生于公元前一千七百年，亚述王西拿基立以大军围困耶路撒冷城，耶和华的使者半夜在亚述营中杀了十八万五千人。西拿基立含羞回国，在庙中被他儿子弑死。这些奇迹，都是神的大能和拯救。更可能门徒是对耶稣基督的复活作见证，当他们充满了圣灵时，就会说出圣灵要说的话。在使徒行传中，充满圣灵是一句常用的话，意指充满圣灵感动的言语。


〖 4.谁是这时代的子民? 〗


在给以弗所外邦信徒的书信中，保罗很明显的给这了这答案，从二章12节开始，他说：
那时，你们与基督无关，在以色列国民以外，在所应许的诸约是局外人，并且活在世上没有希望，没有神。你们从前远离神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了。因他使我们和睦，将两下合而为一，拆毁了中间隔断的墙；而且以自己的身体废掉怨仇，就是那记在律法上的规条，为要将两下藉着自己造成一个新人，如此便成就了和睦。既在十字架上灭了怨仇，便藉这十字架，使两下归为一体，与神和好了。

经文中说到「使我们和睦，将两下合而为一」。我们是指犹太人和外邦人。把这两种人合而为一，以前是不可能的，直到他们中间的墙被拆毁才行。是什么墙呢?那就是律法的规条。基督上十字架时即废除了这律法，拆毁了这一座墙。因此，当一个犹太人成为基督徒时，他就不再生活在律法之下，无此隔断的墙，所以能和外邦的信徒合而为一了。当基督召唤外邦人和犹太人合为一体时，这一体是指什么呢?圣经叫这一体为教会，或称基督的身体。教会就是神的子民，一种新的子民，新造的观念，是以前从未有过的。如果旧约时代有教会的话，那种会众是没有「首」的。因为新约中说基督是教会之首(见歌罗西书一章18节)，是他的教会。耶稣在马太福音十六章18节也说：
「我要把我的教会建造在这磐石上。」

他说的时候，是说他将来会建造。到了使徒行传时，这教会正在被建造，基督的信徒就是他的教会。

可是，有时候一个人到教堂听道，甚至于参加了教会，而可能还是不属于他的教会。因为这个教会，可能只是一个宗教的组织，或是一种社交的团体，宗教联谊会。耶稣的教会是不同的，确实的来说是无形的，是由真信徒所合成，每个信主的人都是其中之一肢体。当你信时，圣灵使你成为一肢体。哥林多前书十二章13节是这样说：
都从一位圣灵受洗，成了一个身体……

原文有「进入这身体」之意，成为肢体之一。这身体就是教会。当我们信了主，即成为他新的创造物，被神分别为圣(即是与世俗分开之意)。保罗在哥林多前书一章2节，称呼这个教会说：
写信给在哥林多神的教会，就是在基督耶稣里成圣，蒙召作圣徒的……

他称呼信徒为圣徒，因为神把他们和这世界分开，看为与众不同的人。在神的眼中，他们是独特的人，因为他们已被救赎，在基督的血中洗净，罪已被赦免，有圣灵内居，已分别为圣了。可是，当外邦人在神的眼中被接受，而且是以色列的神，这种观念是十分新奇的，对犹太人来说，很不顺眼。甚至当犹太人成为基督徒后，仍很难接受这些外邦信徒。使徒行传中曾讲述到这些情形。


〖 5.教会时代的生活方式是怎样 〗


(一)爱心

在教会时代的信徒，他们的生活有何特征呢?首先，我们可以说，爱是最显明的特点，在约翰一书三章23节说：
神的命令就是叫我们信他儿子耶稣基督的名，且照他所赐给我们的命令彼此相爱。

在什么地方耶稣给了我们这个命令呢?在约翰福音十三章34-35节，就是他被钉的前一夜，所谓「楼房宝训」讲的话，他说：
「你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。」

如果一个基督徒做不到彼此相爱，他可以说是全部失败了。因为除此之外并无其他命令。因此我们必须以全力集中于这唯一的新命令。如能做到，在神眼中才是有成就的信徒。因为世人才会知道我们是他的门徒。这是他对信徒唯一的新命令。
怎样才是彼此相爱的呢?这就是在别人的福利上，尽力去做善事，全无私心的去帮助人。耶稣的命令并不是给世上的人，叫他们都彼此相爱，而是专给信了以后的人，叫我们去爱弟兄。使徒彼得也对这问题说了一些话。在彼得前书三章8节，他说：
总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。

这话用来形容基督的品格是十分恰当的。当然，我们应该对别人体恤，这是爱的本质，同时对人应有怜悯的心和谦卑的态度。这应该是所有信徒的特征，也是神要我们对这方面有所增长的。

(二)恩典

这时代的信徒还有另一个特征，就是信的人会在恩典中增长。使徒们从未教导人去注重律法，或是在律法中增长。他们却说在恩典中增长，因为恩典是信徒的导师，在提多书二章从11节开始说到：
因为神救众人的恩典已经显明出来，教训我们除去不敬虔的心和世俗的情欲，在今世自守，公义、敬虔度日，等候所盼望的福，并等候至大的神和我们的救主耶稣基督的荣耀显现。他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。

摩西律法会使人热心去做善功吗?我想不会，律法往往叫人不要去做什么，有一种消极的作用。现在我们有了一个新的导师教导我们在他的恩典中增长。恩典能造就人，而摩西律法是管束人。律法是旧导师，恩典是新导师。恩典可以教训我们除去不敬虔的心，那么我们还需要律法吗?以前律法能使以色列人除去不敬虔的心吗?刚好相反，他们变得很不敬虔。旧约中无数次的记录到他们败坏的生活，和别的民族没有什么不同。那么恩典能教导我们除去世俗的情欲，在今世自守，公义、敬虔度日吗?的确可以!

当我想到神所做的事，将神子自天遣下，为了我这么一个罪人而死，赐我永生。因信他的儿子，赦免了我的罪，使我逃去该受的惩罚，赐给我他的圣灵，把我的身体成为耶和华的圣殿。并赐我产业，因为我成了神的后嗣，和基督同作后嗣，这都是圣经明文宣告的。他又居然称我是神的孩子，真是奇妙!这就是恩典!当我想到神的恩典时，深感他的这种作为，使得我因此要去敬虔度日，要除去世俗的情欲。

神的目的是要培养一种洁净的子民，在这世上是很特殊的子民。就像旧约时代那特殊的以色列人，现今时代他有新的子民，他们当会「热心为善」的。彼得后书的最后一句话，他说：
「你们却要在我们救主耶稣基督的恩典和知识上有长进，愿荣耀归给他，从今直到永远。」

你在恩典上长进吗?这话是什么意思呢?怎样才能在恩典上长进?我们都知道得救是本乎恩，就是说不靠功德。当我们靠恩典生活时，我们就不以功德来求神的接纳。这就是说，我们一辈子将渐渐从许多律法的束缚下，挣脱出来，逐渐获得更多的自由。不用任何功德之法去接近神。我们应对耶稣替我们已经赚来的功德而感到满意，因他的义，我们才有义。有了这种态度时，在祈祷中你不会求神给你一些好处，而是感谢神他已经给了你这么多好处。当你施舍时，不是为了要求神加倍的赐福给你，成为以功德求福，而是因为神已经赐了一切的福份给你。改成了这种基督徒的生活方式后，你就不会去追求神的接纳，因为你已在实行，神已接纳了你的生活方式。这种方式，也就是神要世人去做的，那就是全心信靠神子，唯有依赖他去获得义，而不靠其他。这就是生活在恩典中，在恩典中长进的道理。

(三)圣灵

第三个信徒生活的特征，就是有圣灵引导的新生活。在罗马书七章6节中，有一个对比性的说法：
我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服事主，要按着心灵的新样……

这里的心灵原文就是圣灵。我们应怎样去服事呢?不再照旧约的要求，去做这样或不做那样，而是靠着圣灵。圣灵给了我们新约，其中的经文、书信等，告知我们哪一种行为是神所期望的。譬如，新约不像旧约，没有叫我们去建造圣殿，因为我们的身体已经是圣殿。见哥林多后书三章17-18节，关于圣灵的作用和主的期望：
主就是那灵，主的灵在哪里，那里就得以自由。我们众人既然敞着脸，得以看见主的荣光，好像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。

想想看，我们都是人，不断的在改变。若是我们长进，慢慢的越来越像主，渐能荣上加荣，这是最理想的。为什么我们要这么做呢?因为我们是圣灵的宝殿，圣灵居住在我们的体内。哥林多前书六章19-20节告诉我们：
岂不知你们的身子就是圣灵的殿吗?这圣灵是从神而来，住在你们里头的，并且你们不是自己的人，因为你们是重价买来的，所以要在你们的身上荣耀神。

在我的身上荣耀神吗?那么一个信徒怎样生活是很重要的。如果身子是他的圣殿的话，就要看我怎样用这个身子。你的身子荣耀神吗?保罗在这同一章的第13节说：
身子不是为淫乱，乃是为主；主也是为身子。

所以你看，纯净和圣洁的生活是主对恩典下的子民所期望的。但是我们无法能按照律法做得到，惟有让恩典来教导我们，才能达到这个目标。


〖 6.教会时代有多长久? 〗


这时代的开始是很明确的，但是有多长久呢?圣经没有确切的给我们一个定期。虽然有好些经文的导师，经常的预料这日子，说某年某日主将再临，教会就终结了。过去有不少人这么说，我的书架上有很多这一类的书籍，它们提醒我千万不要预测这日期。去这样预测日期，必定需要有足够的自傲，才敢自称有独得神赐的预兆，知道基督何时再临。我说，当你遇见这种能预测主重临日期的圣经导师，最好远避他。他不会对你有益处，因为他误人子弟。


〖 7.这时代结束的条件是怎样? 〗


关于这时代的末期，圣经到底是怎样预言的?我们可以在罗马书十一章25节见到这么一句话：
我不愿意你们不知道这奥秘，恐怕你们自以为聪明，就是以色列人有几分是硬心的，等到外邦人的数目添满了。

在现今的时代，神召唤着外邦人来建立他的教会，是耶稣在造他自己的教会，只有神知道外邦人满足的数字。当数目添满了，然后这时代的终期才会来临。所以现在教会仍在被建造，他在召唤外邦人，他的另一群羊，像耶稣在约翰十章16节所说：
「我另外有羊，不是这圈里的(指以色列人)，我必须领他们来……。」

所以这些羊群正在被召唤，包括犹太人和外邦人。一待数目满足，神即会再遣基督重临。

在耶路撒冷的议会中，为了处理外邦信徒是否应守律法事，雅各在使徒行传十五章14节说：
「方才西门(即是彼得)述说神当初怎样眷顾外邦人，从他们中间选取百姓归于自己的名下。众先知的话也与这意思相合。」

所以在旧约中，众先知也曾预言到外邦人将会得救，但是旧约从无提到犹太人和外邦人会合为一体，成为教会之说法，这是一件奥秘，虽然外邦人得救并不是一件奥秘。


〖 8.为什么这时代与摩西时代有这么多不同? 〗


这问题的关键可以在希伯来书七章12节中，找到简单的解答。希伯来书的着者说：
祭司的职任既已更改，律法也必须更改。

这话是什么意思呢?因为我们已有了一个新的祭司，所以有更改律法之必要。这新祭司有什么根据呢?诗篇一百一十章4节说：
耶和华起了誓，决不后悔，说：「你是照着麦基洗德的等次，永远为祭司。」

这是关于弥赛亚来临后，他将为永远的祭司的预言。按照摩西律法，耶稣不是利未支派的子孙，没有资格当祭司去执行律法上的任务。惟有利未人的后嗣才能当祭司，耶稣属于犹大支派，因此不能当摩西律法的祭司。但是诗篇说，我们的祭司是按照一种新的等次而设立的，所以有更改律法的必要。不再像律法下的祭司，去作供奉牺牲之类的宗教仪式。我们的新祭司，带给我们新的命令。他是在天上，不是摩西律法的祭司，而是按照新的等次设立的。如果有人要守律法，他就不需要耶稣基督这新祭司，他需要另找一个旧约的祭司，因为这新祭司是和律法无关的。


〖 9.这时代将会怎样终止? 〗


在被钉十字架的前一天晚上，耶稣告诉门徒说，当他重临时，这时代即将会结束。在约翰福音十四章3节，他说：
「……我去原是为你们预备地方去，我若去为你们预备了地方，就必再来接你们到我那里去；我在哪里，叫你们也在哪里。」

所以基督将会重来接他的子民。虽然他在世上建造他的教会，但是这教会不是属于这世上的，他会来把我们提出这个世界。照这道理看来，我们似乎不应该花这么多时间努力于改造这世界。因为他将会把我们从这世界提出到一个新的世界里，我们的归宿是天堂。

还有一个关于耶稣重临及有关我们归宿的经句，是从帖撒罗尼迦前书四章16节开始：
因为主必亲自从天降临，有呼叫的声音和天使长的声音，又有神的号吹响；那在基督里死了的人必先复活。以后我们这活着还存留的人，必和他们一同被提到云里，在空中与主相遇。这样，我们就要和主永远同在。

这里我们又见到时代结束惊人的场面，全世界能听到的呼叫和号声，加上死人复活等。这是在基督里死了的人，是指曾信主的人。他们将会和活的信徒一同被提升。这将是我们的归宿，永远和主同在。

这时代结束后将发生什么事呢?圣经说到世上将有大灾难，有一个统治世界的独裁者来临，我们将要详文的讨论。这一段特殊的灾难时期，正是应验了旧约中所谓「但以理的第七十个七」的预言。这是剩下唯一的七年尚未应验。


〖 10.对主重临应有的态度 〗


当基督徒面临这些即将发生的事，时代的结束，教会的提升，与主同在的归宿等，我们生活应有怎样的态度呢?深知这种期望，难怪保罗在歌罗西书三章2及4节说：
你们要思念上面的事，不要思念地上的事……基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。

他将会显现，到时候，我们将会像他，有如约翰一书三章2节所说：
……主若显现，我们必要像他，因为必得见他的真体，凡是向他有这指望的，就洁净自己，像他洁净一样。

所以面临这种期望的人，应有圣洁的生活。

神按照他的计划，每个时代都有惊人的始终。现在教会时代已有二千年的历史，是否将快要结束呢?也许是明天，也许千年之后才会发生，我们无法知道。很多人曾愚蠢的预测这时日，到时不见发生，叫人对他们失去了信心，因为事实上他们并不知道他们自己说的是什么。其实，不知道这结束的日期没有多大关系，主要的是，我们能确知我们的归宿，因为神已赐了我们永生，是一个无穷尽的生命。又因有圣灵住在我们身内，这圣灵怎样使耶稣从死里复活，也会使我们复活，这是神的应许。这是很可安慰的。若是你失去夫、妻、儿女等亲人，有一天他们都会复活，耶稣怎样活着，他们也将怎样活着，享受这无终止的永生。失败是不属于基督徒的。

在世上我们会有苦难，圣经常提到我们可能遭遇的患难，不但我们的身体日渐衰败，而且抵挡基督的人会压迫我们，会排斥找错，以便加害。因此圣经警醒我们，去敬虔度日，存着无亏的良心，使人无法毁谤我们(见彼得前书三章16节)。仿效基督，使我们生活如神的儿女，日渐像他。这就是我们的目标。耶稣在马太福音十一章29节也这么说：
「……学我的样式，这样你们心里必得享安息。」

基督徒的生活，是一种新生活，有新的教导，新的宗旨，与圣灵有新的关系，与律法是全无关系的。


第七章 大灾难时代




〖 1.雅各之灾 〗


这是接着律法和教会之后的第三个时代。现在我们再摘要的提一下，前面说过的两个时代。

律法时代自摩西在西乃山领到律法开始，到耶稣被钉十字架为止，共经十五个世纪。在这时代中，犹太人受摩西律法管辖，直到律法被钉上十字架为止，律法才被神废除了。保罗在歌罗西二章13-14节，有这样的解释：
你们从前在过犯和未受割礼的肉体中死了，神赦免了你们一切过犯，便叫你们与基督一同活过来；又涂抹了在律例上所写，攻击我们，有碍于我们的字据，把它撤去，钉在十字架上。

律例有碍于我们的字据，就是指摩西律法，也同时被钉在十字架上。当时的情形，有地震、石裂、黑暗等。并且圣殿里的幔子，从上到下被撕裂为两半。这幔子是第二层的厚帐幕，是用来把装置约柜及施恩座的至圣所和外界分开的。惟有大祭司能一年一次进入至圣所献祭。现在幔子裂开，将施恩座敞开显露出来，是象征着犹太教和律法的终止。

接着的是恩典时代，或称奥秘的教会时代。从圣灵降临时开始，直到将来教会提升为止，这一段时间的特征就是神的恩典。因为这恩典特别将「因信得救」的福音明确的宣扬出来，逐渐广达全球，信的人有永生，有不在律法下的自由，有内居的圣灵，有身体得赎的期望。神的恩典不让人凭功德来得救，因为功德付不了罪的代价。新约说因神的恩典，他让基督来代赎世人的罪。信徒就因信而称义了。当外邦人得救的数目满足时，这时代将会结束，到时教会被提升，与主在空中相聚，信徒的身体也将变为不朽的。这就是最后身体的得赎。保罗在哥林多前书十五章51节，称这事为另一件奥秘的事：
我如今把一件奥秘的事告诉你们，我们不是都要睡觉(身体死亡之意)，乃是都要改变；就在一霎时，眨眼之间，号筒末次响的时候，因号筒要响，死人要复活成为不朽坏的，我们也要改变……

这号筒响的日子，就是已死信徒复活的日子，也就是教会被提升的日子，在云中与主相会，与他永远同在。

教会时代有许多奥秘，接着的时代，却并不是一个奥秘的时代，因为旧约中有许多关于这时代的预言。这就是大灾难的时代。耶稣曾谈论过，使徒保罗及约翰也都谈到过。这是一个很暂短的时代。最为明显的特征是在这时代中，神对世上罪人有忿怒从天而降。到时，教会已不在世上，因为每个因信称义的人都已被提升了。为了教会能逃却这些灾难的原故，等待主的重来，被称为有福的期望，将来恐怖的日子与我们无关。这也是神对信他之人的恩典。神的忿怒是专临到不信的人身上。

论到大灾难时代，旧约有许多有关的经句。旧约的先知有提及「耶和华的日子」是从「雅各之灾难」开始。阿摩司书五章18节说：
想望耶和华日子来到的有祸了!你为何想望耶和华的日子呢?那日黑暗没有光明……。

但是耶和华的日子并不仅是灾难和黑暗的日子，虽然开始是黑暗，后来也包括那千禧年的时代。这就是灾难后的时代，从弥赛亚来临的时候开始。弥赛亚的到来，可以把他们从敌人手中拯救出来，使他们安居乐业。犹太人都盼望弥赛亚的来临，但是没有注意到，好日子来临之前将会有神的忿怒。在这七年中，将必须先经过一场大灾难。

关于耶和华的日子及灾难的预言，别的先知也曾提到过，见以赛亚书十三章9-11节和13节，有这样的记载：
耶和华的日子临到，必有残忍、忿恨、烈怒，使这地荒凉，从其中除灭罪人。天上的众星群宿，都不发光，日头一出，就变黑暗，月亮也不放光。我必因邪恶，刑罚世界，因罪孽，刑罚恶人，……我万军之耶和华在忿恨中发烈怒的日子，必使天震动，使地摇撼，离其本位。

显然这是一段可怕的刑罚时期，神的忿怒影响到物质的世界，包括日、月和星群。先知西番雅也有一些话，形容这个时代的情形。在西番雅书第一章14-15节和17节，他说：
耶和华的大日临近，临近而且甚快，乃是耶和华日子的风声；勇士必痛痛的哭号。那日，是忿怒的日子，是急难困苦的日子，是荒废凄凉的日子，是黑暗、幽冥、密云、乌黑的日子，……我必使灾祸临到人身上，使他们行走如同瞎眼的，因为得罪了我。

像这样的预言，令我们想起保罗在罗马书十二章19节所说的话：
主说：「伸冤在我，我必报应」。

这话应当会使人有希望。在这世上，也许你曾受到欺骗，或被人欺负迫害。欺负你的人，也许得到很多便宜。但是有一天，神会替你报应他。这也是为何信徒不应该自己去报仇的道理，因为主会去报应欺负你的人。普通一般人总觉得，「你怎样对待我，我也怎样来对待你」。但是基督徒不应如此，他应凡事信靠主，存这种态度，「将来审判世界的主，会以公义来统治，平伸一切的冤枉」。所以我们应有耐心。


〖 2.耶稣对大灾难的谈论 〗


当耶稣来到拿撒勒的会堂里，有人把先知以赛亚的书交给他，他打开找到一处，即开始念。那经文是以赛亚书六十一章1-2节，这两节经文有关他第一次的来临，及将来大灾难的时代。他说：
「主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫受压制的得自由，报告神悦纳人的禧年。」

说完他即坐下，但是他并没有念完第二节。这故事是记载在路加福音四章16-20节中。他念第二节时，突然中断，这是很有意义的。为什么他不继续念完第二节呢?下面就是第二节剩下的话：
「和我们神报仇的日子。」

他没有念剩下的话，是因为耶稣的初次来临并不是为了报仇。他来的目的是什么呢?约翰在他的福音中，第三章17节解释说：
因为神差他的儿子降世，不是要定世人的罪，乃是要叫世人因他得救。

所以他中断那句话是很适当的。报仇的日子是在十字架之后，并且待教会时代结束之后，然后才有报仇。为了这原因，当他念时并没有一口气把两节经文读完，将报仇的日子和救赎的日子混为一谈，便会使人弄得糊涂。从这里可以看到，圣经的精确性。耶稣首次降世，带来了拯救人的佳音，叫人得以释放，获到永生的自由，不是为了报仇。那将是另一个日子。

在耶稣传道的末期，他谈到这灾难的日子，及神的报应。他向门徒很详细地描写到这将要来到的大灾难。在马太福音二十四章第3节开始，我们读到：
耶稣在橄榄山上坐着，门徒暗暗的来，说：「请告诉我们，什么时候有这些事?你降临和世界的末了，有什么预兆呢?」

这问话中提到的「世界的末了」，并非世界的末日。原文应翻译为「時代的末了」。耶稣回答他们说：
「你们要谨慎，免得有人迷惑你们。因为将来有好些人冒我的名来，说‘我是基督。’并且要迷惑许多人。你们也要听见打仗和打仗的风声，总不要惊慌；因为这些事是必须有的，只是末期还没有到。民要攻打民，国也攻打国；多处必有饥荒、地震。这都是灾难的起头。
「那时，必有许多人跌倒，也要彼此陷害，彼此恨恶；且有好些假先知起来，迷惑多人。只因不法的事增多，许多人的爱心才渐渐冷淡了。惟有忍耐到底的，必然得救。这天国的福音要传遍天下，对万民作见证，然后末期才来到。

「你们看见先知但以理所说的：‘那行毁坏可憎的’站在圣地(读这经的人须要会意)。那时，在犹大的，应当逃到山上；在房上的，不要下来拿家里的东西；在田里的，也不要回去取衣裳。当那些日子，怀孕的奶孩子的有祸了!你们应当祈求，叫你们逃走的时候，不遇见冬天或是安息日。因为那时，必有大灾难，从世界的起头直到如今，没有这样的灾难，后来也必没有。若不减少那日子，凡有血气的，总没有一个得救的；只是为选民，那日子必减少了。那时，若有人对你们说：‘基督在这里。’或说：‘基督在那里。’你们不要信。因为假基督、假先知，将要起来，显大神迹、大奇事。倘若能行，连选民也就迷惑了。」

在这一段经文中，耶稣谈及许多题目：

这些事将都会在这一段时间中发生，的确是很可怕的。当耶稣说「天国的福音」将会传遍天下，这福音并不是教会时代的「恩典福音」，其内容是什么呢?这福音就是当初耶稣和他门徒所传的，那就是同样的「天国近了!」的福音。马太福音十章5-7节有这样的记载：
耶稣差这十二个人去，吩咐他们，说：「外邦人的路，你们不要走；撒玛利亚人的城，你们不要进；宁可往以色列家迷失的羊那里去。随走随传，说：天国近了!」……

那时，福音的对象是以色列人，因为天国是应许给他们的。门徒并没有传「耶稣是救世主」，或传「耶稣将替你们的罪去死」。他们只传「天国」即将来临的好消息，并不是基督赎罪的恩典福音，而是叫人悔改，接受基督前来作王的信息。可是，当时犹太人拒绝了耶稣，天国因此被延期。直到大灾难来到，天国的福音才再被传布。其内容和施洗约翰及耶稣和他的门徒初期所传的一样，叫人悔改，因为天国即将来临。这消息对大灾难时受苦的人，确实是福音。对象也不仅限于以色列人，因天国来临影响到全人类。耶稣在14节有这么说：
「……要传遍天下，对万民作见证，然后末期才来到。」

所以这天国福音必会遍传于天下，灾难才结束，天国才会开始。到时，基督重临，前来作王，建立他的天国于地上。对这短暂的灾难时代，预先宣告即将来临的天国，是十分恰当的。


〖 3.大灾难时代的要点 〗


在讨论大灾难时代之前，我们也应该问几个问题，使得要点显明。这些问题是：
1)这时期有多长久?
2)怎样开始的?
3)谁在迫害人?
4)谁传天国的福音?
5)怎样终止的?

这些问题在启示录和但以理书都有不少的启示。现在先作一些简单的介绍。

上文耶稣在马太福音二十四章，提到先知但以理的预言，论及「那行毁坏可憎的」人。这是有关大灾难的预言，在但以理书九章24节开始，有这样的说法：
为你本国之民和你圣城，已经定了七十个七。要止住罪过，除净罪恶，赎尽罪孽，引进永义，封住异象和预言，并膏至圣者。你当知道，当明白，从出令重新建造耶路撒冷，直到有受膏君的时候，必有七个七和六十二个七。过了六十二个七，那受膏者必被剪除，一无所有，必有一王的民来毁灭这城和圣所(按──这事已在公元70年发生，罗马将军提多毁灭了这城和圣所)，至终必如洪水冲没。必有争战，一直到底，荒凉的事已经定了。一七之内，他必与许多人坚定盟约。

这一段经文预言到受膏者必被剪除，一无所有。这是对弥赛亚将会被杀害的预言。当基督耶稣被杀害时，的确一无所有，连他的衣服都被士兵瓜分。到这时，69个七都已应验，剩下只有最后的一个七。这就是第27节所预言的「一七之内」。经文继续下去说：
一七之半，他必使祭祀与供献止息，那行毁坏可憎的如飞而来，并且有忿怒倾在那行毁坏的身上，直到所定的结局。

但以理的预言，不但预言到基督的被害，圣殿的被毁，这些事已在69个七之后完成的事，而且预言到教会时代之后，大灾难时兴起的独裁者，就是那行毁坏可憎的人。最后的一个七和69个七之间，已经渡过了二千年的历史，然而但以理的记载，将这些事一口气说完，并没有觉到有一个这么长久的间隙。这也是为何教会时代，被称为奥秘时代之原因，是旧约先知们无从知道的。


〖 4.七十个七是从何时开始? 〗


但以理的经文中已提到这开始的时候，七十个七是从出令重新建造耶路撒冷城开始计算的。这个命令是谁出的呢?是那一年出的呢?我们可以在尼希米书二章中找到答案。这令是波斯王亚达薛西出的。在历史上波斯王曾出过四次有关犹太人的圣旨。第一次是波斯的古列王于公元前538年出的，第二次是波斯的大利乌王在公元前520年出的。这前两次的命令都是有关重建当时犹太的圣殿，不是耶路撒冷城。第三次才是亚达薛西王于公元前457年出的令，但是这令是有关资助圣殿供献之费用。第四次才是他出的重建耶路撒冷城墙的圣旨，是于公元前444年发出的。所以这七十个七年应从这个时候算起。当第69个七，即是483年之后，弥赛亚将被杀害。犹太人的年是以360日计算，西历是按365日计算，加上闰年多一日，换算下来，这483个犹太年，正好计算到基督被害是发生于公元33年。可见这是一个非常准确的预言。


〖 5.这灾难时代有多长久?何时开始? 〗


这整个七年都算在大灾难时代中，虽然以最后的三年半最为困苦，的确是以色列的灾难，但是神在这七年中，对这反抗神的世界，还有许多惩罚。启示录从六章至十九章形容到神的忿怒，世上不断的发生空前可惧的天灾人祸，饥荒疾病等。确是神对罪人惩罚报应的一个时代。

有人在帖撒罗尼迦的教会里说，大灾难时代已经来到了，因为他们身受许多苦难。当时使徒保罗安慰他们说，这大灾难，现在不可能已经开始，因为那「拦阻的」尚未被除去。他在帖撒罗尼迦后书二章7节说：
因为那不法的隐意已经发动，只是现在有一个拦阻的，等到那拦阻的被除去，那时，这不法的人必显露出来。

这「拦阻的」是什么呢?他说那不法的隐意，已在初世纪时开始发动，但是二千年的过程中，仍然未见启示录所描写的大灾难，可见拦阻的力量仍然存在。在这二千年中圣灵藉教会继续不断的影响到世界，可见圣灵必是那拦阻的力量。待教会提升，圣灵在教会内的任务也已完毕，拦阻的力量，也一同和教会提升，教会时代结束，大灾难时代才会开始，这不法的人才会显露出来。


〖 6.以色列的灾难是怎样开始的? 〗


启示录十一章2节有这样的预言：
只是殿外的院子要留下不用量，因为这是给外邦人的，他们要践踏圣城四十二个月。

前文曾说到，但以理的预言，这独裁者将于一七之内和许多国家定立盟约，但是在一七之半，即是三年半后，他会毁约，而使圣殿中的祭祀和供献停顿。这里所说到的四十二个月，就是那剩下的的三年半，耶路撒冷城将受到外邦人的践踏和清算。耶稣在路加福音二十一章20节，也形容到这一段时间的情形：
你们看见耶路撒冷被兵围困，就知道它成荒场的日子近了。那时，在犹大的应当逃到山上，在城里的应当出来，在乡下的不要进城，因为这是报应的日子，使经上所写的都得应验。当那些日子，怀孕的和奶孩子的有祸了!因为将有大灾难降在这地方，也有震怒临到这百姓。他们要倒在刀下，又被掳到各国去。耶路撒冷要被外邦人践踏，直到外邦人的日期满了。

这可憎的独裁者，在一七之半毁约之后，驱大军去围困耶路撒冷城。这时，耶稣警告他们说，应快快逃亡，逃到山上去，免得被刀杀，被俘掳。我们再看一下，马太福音二十四章15-16节，耶稣在橄榄山上对门徒说的话：
「你们看见先知但以理所说的，‘那行毁坏可憎的’，站在圣地(读这经的人须要会意)，那时，在犹大的，应当逃到山上。」

可憎的站在圣地，这个圣地就是指圣殿中的至圣所，到时候读者应当会意，快快逃到山上去。这就是以色列灾难的明确开始，这三年半将会十分的黑暗。但是神并没有忘记他的圣城，最后会差遣弥赛亚重临，恢复圣地的光明。这经句提到的圣殿，现在尚没有，这是一个将来重建的新圣殿。原来圣殿的地址，现在只有一个回教的园顶寺院在当中，并无圣殿。耶稣时代的圣殿已被提多将军帅领的罗马士兵拆为平地，连原址都无法确定了。那是公元70年的事。


〖 7.谁是迫害人的可憎者? 〗


保罗在帖撒罗尼迦后书二章3-4节，讨论到这可憎者，叫他为大罪人，沉沦之子：
人不拘用什么法子，你们总不要被他诱惑，因为那日子以前，必有离道反教的事，并有那大罪人，就是沉沦之子，显露出来。他是抵挡主，高抬自己，超过一切称为神的，和一切受人敬拜的；甚至坐在神的殿里，自称是神。

这个人在一七之中，和许多国家定立盟约，以世界和平为前提获得政权，解决了中东纠纷的问题，使以色列人与阿拉伯人和平相处，并使各地战事停顿，因此舆论歌颂他为神人。他也高抬自己，到一七之半，突然进军耶路撒冷，进入至圣所，而自称为神。但是在那些日子之前，必先有离道反教的事，保罗安慰这些信徒，不要被人诱惑，说大灾难已经来到，他又在第9-10节说：
这不法的人来，是照撒但的运动，行各样的异能神迹，和一切虚假的奇事，并且在那沉沦的人身上，行各样出于不义的诡诈，因他们不领受真理的心，使他们得救。

保罗的这些话，只是简单的介绍了一些关于这人的事。启示录中还提到这人为「兽」，要世人都拜它，并必须要受一个印记。没有这印记的人不能作交易，因此无法买粮食。在十三章15-17节有这样的预言：
……叫所有不拜兽像的人都被杀害。它又叫众人，无论大小贫富，自主的，为奴的，都在右手上，或是在额上受一个印记。除了那受印记，有了兽名或有兽名数目的，都不得作买卖。

因此不拜这个假神的人，如果能逃命，也因无印记而不能买食过活。这些日子有三年半之久，能生存在这种情况之下，必须要依靠神迹。有如耶稣在路加福音十一章3节，教门徒的祈祷：
「我们日用的饮食，天天赐给我们。」

在大灾难时期，这是必要的祈祷。


〖 8.大灾难時代谁传天国福音? 〗


在这种情况下传天国福音，的确是十分危险的。不要忘记，这时教会已经被提升，换句话说，凡是信主称义的基督徒都已不在世上了。那么谁担任传播这天国福音的责任呢?我们可以在启示录七章里，读到关于这些传道人的来源。原来他们都是以色列人，每个支派中神选择了一万二千人。以色列有十二个支派，总共人数有十四万四千人。他们都受了神特别的印记，遍踏天下传播天国的福音。他们传道的结果可从9-10节及14节中看到：
此后，我观看，见到许多的人，没有人能数过来，是从各国，各族，各民，各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝，大声喊着说：「愿救恩归与坐在宝座上我们的神，也归与羔羊。」……他向我说：「这些人是从大患难中出来的，曾用羊的血，把衣裳洗白净了。」

这十四万四千传教士的成绩很不错，全球无数的人都因他们而信了主，把衣裳洗白净了。


〖 9.大灾难时代是怎样终止的? 〗


论到大灾难时代的结束，耶稣在马太福音二十四章29-30节中有这样的描写：
那些日子的灾难一过去，日头就变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。那时，人子的兆头要显在天上，地上的万族都要哀哭。他们要看见人子，有能力，有大荣耀，驾着天上的云降临。

「人子」就是基督的自称，他必重临。那日子就是圣经上有名的哈米吉多顿战事的末日。当时，各国的军队都聚集于哈米吉多顿平原及耶路撒冷城，基督帅领天军而降，结束了这个战事，在地上建立了他的天国，这七年的大灾难得以结束。

回看关于这大灾难的预言，但以理第七十个七中的一七之半，和启示录中所提到的一千二百六十日，四十二个月，或三年半，前呼后应。我们已经见到69个七和最后七年之间的中断，经过二千年之久。有如时钟的中断，已停了这么长久的年日，一当教会提升，这停顿的时钟又开始转动，重记这最后的七年，直到基督自天降临。在初世纪时，本应登坐大卫王位的基督，因被以色列人弃绝，一直等到耶和华的日子，才正式登上大卫王的宝座，做犹太人的王。但是这也是神的智慧和奥秘的安排，虽然神子被杀害，也无法阻止他最后的胜利。在十字架上付清了罪的代价，在地上建立了天国。并且让先知们于数千百年之前，预言了这些事，可见得任何力量均无法阻止神原定的意旨。


第八章 天国时代




〖 1.千禧年 〗


这是我们讨论过程中的第四个时代。旧约和新约中均有很多关于天国的资料，并有许多介绍天国时代情况的经句。这个时代和前三个时代一样，有一个固定的期限，也有开始和结束的定期。在简单讨论天国时代之前，我们也要提出一些问题，使得要点能够明显，这些问题是：
1)旧约对天国有什么预言?
2)犹太人怎样解释这些预言?
3)初世纪的人对天国有怎样的期望?
4)新约对天国有什么预言?
5)耶稣对天国有什么教导?
6)使徒对天国有什么教导?
7)天国时代有多长久?

天国时代是一个美好的将来时代。时代的观念在圣经中是很重要的，不但代表一段时间，并且代表这段时间中，灵性上和道德上的特点。时代这个字希腊原文是aion，但有时却被误译为世界。这是我们以前曾提到过的。马太福音二十八章20节的大使命，应译为：
「我就常与你们同在，直到这时代的末了。」

而不应译为「这世界的末了」。这些误译，使我们不能欣赏到神在新约安排的程序。误译的例子很多，路易士薛弗博士在他的「神学」书中说英王授权的英译本中，有31处把「时代」这个字误译了。除了上述之例外，希伯来书二章1-2节也有同样的毛病：
神即在古时藉着众先知多次多方的晓谕列祖，就在这末世，藉着他儿子晓谕我们；又早已立他为承受万有的，也曾藉着他创造诸世界。

这句中的「诸世界」，也是同一个希腊字，应译为「各时代」。的确是，各时代本来就是基督对世上的安排。他的权力超过一切，包括现今的时代和将来的时代。有如以弗所书一章20-21节所说：
就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的，掌权的，有能的，主治的，和一切有名的，不但是今世的，连来世的也都超过了。

这里说到今世和来世，就是指现今的时代和将来的时代。在这个将来美好的时代里，他将会重回到地上，建立□的天国。也就是我们要讨论的天国时代。


〖 2.旧约对天国有什么预言? 〗


整个以赛亚书的十一章充满了对弥赛亚和天国的预言。我们只选一部分来看，第10节预言到：
到那日，耶西的根，立作万民的大旗，外邦人必寻求他，他安息之所大有荣耀。

耶西的根?谁是耶西?原来耶西就是大卫王的父亲。他的根就是预言将要来的弥赛亚。有时被称为耶西的后裔。再看12节：
他必向列国竖立大旗，召回以色列被赶散的人，又从地的四方聚集分散的犹太人。

这是预言他将从世界各处，召聚以色列人和犹大人，回到本土去。再看弥迦书四章1-2节：
末后的日子，耶和华殿的山必竖立，超乎诸山，高举过于万岭；万民都要流归这山。必有许多国的民前往，说：「来吧!我们登耶和华的山，奔雅各神的殿。主必将他的道教训我们，我们也要行他的路；因为训诲必出于锡安，耶和华的言语必出于耶路撒冷。」

这预言是说什么呢?耶路撒冷将成为全世界的首都，基督将在那里执政。神的道将从耶路撒冷遍达全世界。再看第3节：
他必在多国的民中施行审判，为远方强盛的国断定是非。他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国，他们也不再学习战事。

显然的，天国将是一个和平的世界，享受有史以来从无的平安，在这新世界中，将会有很多不同的事。以赛亚书十一章中说到这些情况，见第6节：
豺狼必与绵羊同居，豹子与山羊同卧，少壮狮子与牛犊，并肥畜同群；小孩子要牵引它们……

连生物的天性都改变了。在三十五章中说到沙漠也将要开花。土壤变得十分肥沃。阿摩司书九章13节描写这个情形，说耕种的人赶上了收割的人，因为农业的丰收，来不及完全收割，已被下一季耕种工作的迫需赶上了。这些预言只是旧约对天国预言的一小部分。

关于弥赛亚到临时，将必会作王之预言，旧约中有一段很有名的经句，是记载在以赛亚书九章6-7节里：
因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上。他的名称为奇妙，策士，全能的神，永在的父，和平的君。他的政权与平安必加增无穷。他必在大卫的宝座上，治理他的国，以公平公义使国坚定稳固，从今直到永远。万军之耶和华的热心，必成就这事。

在耶稣诞生前七百年，以赛亚就预言到神将赐给世人他的儿子，这神子的名分与神同等，他将会继承大卫王的王位，天国的政权将落在他身上，公义与平安将运行于世上。这政权不是由选举而来的，是由神安排而成的，耶和华必按照他预定的计划，热心完成这件事。这实在是一个不可思意的预言!


〖 3.犹太人怎样解释这些预言? 〗


犹太人有一本书叫做「道默」(Talmud)，是犹太人的民事，仪式，传统，综合的一本律法书，包括犹太夫子们对摩西律法的解释和讨论。供给我们很多的启示。其中有两句话，综合的表达出他们对于将来的弥赛亚和旧约经文中提到的王，这些事的想法。第一句话说：「所有先知的预言都是有关弥赛亚的时日。」他们认为旧约中的预言，主要都是与他的来临有关。另一句话说：「这世界全是为了弥赛亚而创造的。」他们说得很对!神早就决定神子将要统治这世界，就是为了神子耶稣基督才创造了这个世界，让他来管辖一切。但是迄今他尚未做过王，也没有统治过任何人。然而将来会有一天，他将必会完成他的原旨。

奥费爱德信博士(AlfredEdershein)在他所着「弥赛亚，耶稣之生平」的书中，声称古代犹太会堂的学者，在旧约中找到关于弥赛亚的经句，比任何人都要多。在他书中的163页有这样一段话，关于旧约对弥赛亚预言之次数：「这数字高达456次之多，其中75次是在开首五本摩西写的经文内，243次在旧约先知们的写作内，另外138次在旧约的其他书本中。」这些书本包括诗篇、箴言、传道书、以斯帖记、路得记、尼希米记、以斯拉记等。综合称为「哈记奥迦法」(Hagiographa)，是犹太人在摩西和先知着作外，其他神圣经文之总称。他又说：「关于应用到弥赛亚的经文，古代犹太夫子们的写作中，曾有558次的引证。」这本书有不少关于犹太人信仰深入的研究，值得阅读。


〖 4.初世纪的人对天国有怎样的期望? 〗


和耶稣同时代的犹太人，是否有对弥赛亚王来临的期望?对这个问题，新约透露了一些很有兴趣的记载。当时的人的确有这样的期望，盼望这预言的弥赛亚王快将来临，在约翰福音第一章中，当耶稣召集他的门徒时。腓力找到拿但业，向他说：「摩西在律法书上所写的，和众先知所记的那一位，我们遇见了，就是约瑟的儿子拿撒勒人耶稣。」不像普通一班的人，这些人对圣经内的经文很忠实，知道经文中所说的弥赛亚王，并且认出耶稣为此人。他即跑去告知拿但业。当拿但业来到耶稣的面前，耶稣向他说：
「你在无花果树底下，我就看见你了。」

拿但业回答他说：「拉比(夫子)!你是神的儿子，你是以色列的王。」假若没有天国这回事的话，你可以想像得到，耶稣会这样的回答他：「慢来，我虽然是神子，但我不是什么以色列的王。」但是耶稣当时并没有这么说，也没有改正他。就让拿但业这样称呼他，因为他自知如是。根据以赛亚书九章6-7节，神子就是未来的以色列王，他是为此而生的。再看约翰福音十二章12-15节的记载：
第二天，有许多上来过节的人，听见耶稣将到耶路撒冷，就拿着棕树枝出去迎接他，喊着说：「和散那!奉主名来的以色列王是应当称颂的!」耶稣得了一个驴驹，就骑上，如经上所记的说：「锡安的民哪，不要惧怕!你的王骑着驴驹来了。」

这里说「经上所记的」就是撒迦利亚书九章9节的预言，是耶稣诞生前五百多年写的。当时的情况，完全应验了撒迦利亚的预言，说：「锡安的民哪……你的王来到……就是骑着驴的驹子。」这时候百姓向耶稣喊着说：「奉主名来的以色列王……」，可见得这些人早就在等待这预言的弥赛亚王的来临。当他们见到耶稣行的神迹，正如以赛亚书三十五章中所说的，就认出他来了。以赛亚书中说的是什么呢?这章的第5-6节说：
那时瞎子的眼必睁开，聋子的耳必开通。那时瘸子必跳跃像鹿，哑吧的舌头必能歌唱……。

所以当耶稣行了这些奇迹，正如以赛亚所说，又见到他使死人复活，即定论说：「有史以来，无人能作这些事，虽然先知行过神迹，但是没有人能与他相比。他必是弥赛亚，必定是以色列的王。」可见当时一般老百姓，在期望弥赛亚王的来临。

再举一个很熟悉的例子，这是马太福音二章1-2节的圣诞故事：
有几个博士从东方来到耶路撒冷，说：「那生下来作犹太人之王的在哪里?我们在东方看见他的星，特来拜他。」
他们并不是从东方来找一个救世主，而是找一个犹太人之王。他们怎么知道的呢?必定是神告诉他们的，用一颗星引导他们去到他出生的地方。因此他们从东方来到犹大之地。为什么这样热心的赶来呢?是为了要崇拜他。可见得这王必定是神，因为一般人不会从远地跑来只是去崇拜一个王，除非这个王是神王。由这短短的经文中，我们知道好些弥赛亚的资料。当希律王听到这些东方博士的话后，就问这些有学问的祭司和文士，基督当生在何处?在马太福音二章5-6节，记载了他们的答话：
在犹太的伯利恒，因为有先知记着，说：「犹大地的伯利恒啊，你在犹大诸城中，并不是最小的；因为将来有一位君王，要从你那里出来，牧养我以色列民。」

引用的经句是弥迦书五章2节。他们是经文精通的学士，知道有一天弥赛亚会从这个城里出来。


〖 5.新约对天国有什么预言? 〗


上面这些例子，只代表了一部分初世纪的人对弥赛亚的期望。我们可以在新约中，再看到一些关于天国的预言。其中最显著的，也是与圣诞有关的故事。这是天使加百列在路加福音一章31-35节对童女马利亚说的话，他说：
「……你要怀孕生子，可以给他起名叫耶稣，他要为大，称为至高者的儿子；主神要把他祖大卫的位给他。他要作雅各家的王，直到永远；他的国也没有穷尽。」

这预言总共提到几个要点呢?一共有八个。开头的五个已经应验了，而且是按字面之意应验的，我们可以数一下：
1)你要怀孕，2)生子，3)给他起名叫耶稣，4)他要为大，5)称为至高者的儿子。

这五点已成历史，剩下的三点还需待将来才会应验。这八点预言是天使加百列一口气说完的。尚未应验剩下的三点，应当用什么解经的方法来解释呢?可不可以前面五点照字面之意应验了，但后面三点转用灵性之意来解释，不照字面之意去应验呢?这种想法实在不合理。如果已应验的是照字面之意合理的推论，则后三点也应如此。我想马利亚也作这样的期望。经文上，我们找不到马利亚有文字之外其他的认识。依照天使加百列的宣告，她的期望是有一天她将成为王的母亲。

这经文有没有说耶稣在什么地方做王呢?我们再看天使加百列对马利亚说的话：
「……主神要把他祖大卫的位给他，他要作雅各家的王。……」

大卫是在那里作王的呢?照撒母耳记下五章5节的记录，大卫：
在希伯仑作犹大王七年另六个月，在耶路撒冷作以色列和犹大王三十三年。

耶路撒冷座于锡安山上。因此，大卫的后裔，就是预言要来的弥赛亚，将会在锡安山出来，继承大卫的王位，正如罗马书十一章26节所说：
如经上所记：「必有一位救主从锡安出来……」

这救主将来也在锡安作雅各的王，耶路撒冷将成为全世界的首都。有如撒迦利亚八章22节所说：
必有列邦的人，和强国的民，来到耶路撒冷，寻求万军之耶和华，恳求耶和华的恩。

历史上，这多难的圣城，许多政治和宗教的势力都企图占为根据地。这城是神子被害的地点，也是在他升天时，天使预言他将重回之处。主要的关键是，神要人深知他有主宰权，预定弥赛亚在何时何地作王。是「主神要把他祖」的王位给他，不是由选举而来的，是神早预定把统治世界之政权交付给他，任何势力都无法更改的。

那么他曾作过王吗?有些解经的人认为他已经作了王，他们说「教会就是地上的天国。」哦，是吗?这天国并不怎样了不起，是吗?现今的社会邪恶比正义多得多，如果这是天国，我们的前途并不乐观。我们再看加百列的预言：
「他要做雅各家的王，直到永远；他的国也没有穷尽。」

不但他是犹太人的王，而且是一个永恒的王国。神当初和大卫王立约时已说明。在撒母耳记下七章16节，神的应许是这样：
「你的家和你的国，必在我面前永远坚立。你的国位也必坚定，直到永远。」

这应许包括一个永恒的家，永恒的国，和一个永恒的王位。但是这些都不是已经中断了吗?的确是中断了。虽有大卫的后裔基督来承继这王位，但也被百姓拒绝了。直到大灾难之后，基督重来，这些话才没有落空。照以赛亚所说，万军之耶和华的热心，必成就这些事。


〖 6.耶稣对天国有什么教导? 〗


耶稣对天国的教导有很多，我们只讨论其中的一部分。在他的登山宝训和教门徒的祷告中，可以反映到犹太人对天国的期望。这祷词在路加福音十一章中说到：「愿你的国降临」，是指谁的国?那是指神的国，神在天上之国降临到祈求者的地上，于是，「你的旨意行在地上，如同行在天上。」所以这祷告显然是有关将要来临的天国，也是犹太人心目中很重要的期望。我们再分析一下这祷告的内容，其中提到一种功德的制度，和教会时代的恩典制度十分不同。祷文中有这样一句话：
「赦免我们的罪，因为我们也赦免凡亏欠我们的人。」

在教会时代，我们宽恕亏欠我们的人，是因为神在基督里已经宽恕了我们，这是保罗在以弗所书四章32节所说的。那么耶稣教导门徒的祷词，必和将来的天国有关系。因为他教了祷词之后，在马太福音六章15节，接着又说：
「你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。」

你得不得到神的饶恕，全要看你怎样的去做。耶稣这句话是无法使人误解的一种功德制，完全和保罗的说法不同，因为在教会时代，罪被赦免是全靠信耶稣基督而得的。不但保罗如此教导，这也是彼得在使徒行传十章43节的教导：
「凡是信他的人，必因他的名，得蒙赦罪。」

显然，这种「因信得赦免」的道理，是和当时耶稣所说的不同。当时的背景，耶稣对门徒讲的主题，是祈求天国的降临，天国到来之后，这种功德制是行得通的，那时人人都认识当权的弥赛亚王，神的意旨行在地上，如同行在天上，神的公义普达全球，和现在的教会时代全然不同。耶稣的登山宝训也和这祷告的原则相同，是论到弥赛亚王的新法，适用于天国的居民。由于时代的不同，神有不同的办法处理他的子民。这也是我们学习各种不同时代的主要原因，使得我们读经时，懂得哪些经句是属于哪个时代，不至于误解。譬如，马太福音二十四章14节，耶稣说：
「这天国的福音要传遍天下，对万民作见证，然后末期才到来。」

常被人误解为教会应多遣派传教士，就可促使基督的重临。没有明白耶稣这话不是指我们传的恩典，而是大灾难时代所传的天国福音。除非我们懂得时代的差别，很容易将适用于别的时代之经句，应用于这个时代里。

再举一个例子，是登山宝训有名的一句话。马太福音五章39-40节，耶稣说：
「不要与恶人作对。有人打你的右脸，连左脸也转过来由他打；……要拿你的里衣，连外衣也由他拿去。」

中文把这话翻译为「不要与恶人作对」，原意是不要反抗及拒绝恶人之意。假若有些匪人到你家中，抢夺你的钱财和珍藏，照耶稣的话，你应顺从匪人之意，不叫警察，让他们随意掠夺。他们要你的衣服，连皮大衣也送给他们。显然，这种原则不能适用于现在邪恶的时代。但是这一部分的登山宝训，在天国时代是很适当的，那时有基督作王，以公义治理天下。彼得在马太福音十九章27节对耶稣说：「看哪!我们已经撇下所有的跟从你，将来我们要得什么呢?」耶稣回答他说：
「我实在告诉你们：你们这跟从我的人，到复兴的时候，人子坐在他荣耀的宝座上，你们要也坐在十二个宝座上，审判以色列十二个支派。」

这些话讲到地上将要来临的天国，十二使徒和基督将同坐在审判的宝座上。到时我们也将与他们有份，这是神的计划。

还有一段耶稣论及天国的经文。当耶稣在罗马巡抚彼拉多面前受审时，彼拉多问他：「你是犹太人的王吗?」耶稣在约翰福音十八章36节这样回答他：
「我的国不属这世界；我的国若属这世界，我的臣仆必要争战，使我不至于被交给犹太人；只是我的国不属这世界。」

彼拉多就对他说：「这样，你是王吗?」耶稣回答说：
「你说我是王。我为此而生，也为此来到世间。」

有些人读到这经句就说：「耶稣在这里告诉我们，他的王国将不会在这世界，所以必定是一个属灵性抽象的国度。」这种解释对吗?确是耶稣对彼拉多表达之意思吗?在神学上，反对照字面之意解经的人，提倡天国为属灵的国度，将不会实际的在地上建立。但是，耶稣确实在说什么呢?他说：
「我的国不属这世界……」

这个「属」字是从希腊字ek翻译过来的，原文之意是「从……出来」，那么耶稣到底是什么意思呢?他说：「我的国来源不是从这世界出来的。」他的国是从哪里出来的呢?再看天使加百列的话：
「主神要把他祖大卫的位给他。」

这个国度是神给的，是从神那里出来的，来源不是这世界，这就是耶稣对彼拉多答话的原意。而且他进一步解释，他为此而生，也为此来到世间，去作犹太人的王!因此，这误译引起一些误解。

还有一处由于误译，常被人误解的经句，那是在路加福音十七章21节。当法利赛人问他，神的国将于何时来到?耶稣说：
「……神的国就在你们心里!」

中文的翻译加了注解说，「心里」或作「中间」。有很多神学家说：「你看，神的国将不会是一个建立于地上的政治王国，而是在我们的心中，让耶稣在你心中掌权。」这话也许可以算为一种鼓励，新约的确教导你应让主在你心中掌权，但并没有说天国是在人的心里。这是一个误译，新译版都有更正，应译为「中间」。神的国就在你们中间，不是在你们之内。那么，「在你们中间」是什么意思呢?耶稣是说，神国的王已经来到，在你们中间，他就是那行神迹的弥赛亚王，大卫的后裔，他来是统治以色列人，只要你们这些犹太人肯接受他。而且，耶稣不可能说这天国是在法利赛人的心里，因为这些人是仇恨他的，他们不是基督徒，也不是真有信心的犹太人。他们是耶稣的仇敌。「神的国在他们的心中?」这是笑话，决不可能!这种可笑的误译是应当纠正的。

上文提到过，撒母耳记下七章16节的记载，神对大卫应许了一个永恒的家和国、王位等。新约中有两处记载了耶稣和大卫王的关系。这两个不同的族谱，确实证明了他是大卫王的正统后裔，神对大卫的这些应许，将应验在大卫的后裔耶稣的身上。第一个记载是马太福音一章1至16节，是马利亚的丈夫约瑟的族谱。从大卫经过他儿子所罗门王，直至他的养父约瑟，使他有合法的王位继承权。第二个记载，稍与第一个不同，是路加福音三章23-28节。一般研究圣经的学者，解释这是他母亲马利亚的族谱。从大卫另一个儿子拿单下来的一条族系。使他的肉身成为大卫王正宗之种。这两条族系都正确的指出，耶稣是大卫王合法的继承人，又因他是神子，才有资格做永恒的王。他在马太福音二十五章中，耶稣还有一些关于天国的教导，这段经文描写到大灾难末期将发生的事，从31节开始：
当人子在他荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上。万民都要聚集在他面前。他要把他们分别出来，好像牧羊的分别绵羊、山羊一般……于是王要向那右边的说：「你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国；因为我饿了，你们给我吃；渴了，你们给我喝；我作客旅，你们留我住；我赤身露体，你们给我穿；我病了，你们看顾我；我在监里，你们来看我。」

这是一段最被人误解的经文，因为他们把这些话应用到基督徒的身上。事实上，因为时代的不同，这话不是向基督徒说的。这些蒙福的人就回答说：「主啊!我们什么时候见你饿了给你吃，渴了给你喝，……?」等等。耶稣对他们的解释是这样：
「……这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。」

耶稣这一段的教导中，牵涉到几个不同的人群呢?这里他说，从万民中，把山羊放在左边，绵羊放在右边，又讲到他们所作的事，凡是作在他弟兄的身上，就是作在他身上。所以，山羊、绵羊和弟兄，一共是三群不同的人。除非我们明白有三群人，我们将会难懂耶稣所谈的要点。他的弟兄是什么人呢?就是大灾难时代被迫害的犹太人。这时代先知耶利米称为「雅各的灾难」，雅各就是指以色列人(见耶利米书三十章7节)。耶稣说的万民，就是指以色列人之外的外邦人。当这些外邦人，听到神从以色列十二支派中，特别任命的十四万四千传教士，相信了他们所传的天国福音。于是出力去保护及协助这些耶稣的弟兄们，因为他们没有兽的印记，所以不能交易买卖，无法买到粮食。这些信了的外邦人就保护他们，如同二次世界大战时，有些人保护犹太人，私下将他们隐藏下来，免得被害。为了纪念和感谢这些人，现在耶路撒冷的「大屠杀纪念堂」褒扬他们的德行。并有一条叫做「正义」的路，两旁的树下，立了纪念碑，纪念一些因保护犹太人而牺牲了生命的人。同样的，这些绵羊，他们因为在大灾难的时候，协助了耶稣的弟兄们，因此得进入他的天国。

那么进入天国是靠立功的办法吗?其实不见得是如此。因为在大灾难时代，谁敢冒了本人性命的危险去保护一个犹太人?除非这人确实相信弥赛亚即将来临，接受了天国的福音，把他的信心表现在行动上，才敢去帮助这些拒绝崇拜假神的犹太人。因此进天国还是凭着信心，这经句是应当这样解释的。

天国到底在何处建立呢?耶稣不是说：
「当人子在他荣耀里，同着众天使降临…...」

这句话吗?如果是降临，那么基督必将降到万民居住的地上，来审判这些人，断定是谁能进入他的天国。因此天国必将在地上，不是在天上。


〖 7.使徒对天国有什么教导? 〗


使徒保罗在罗马书十一章25-26节中，讨论到一个奥秘，他说：
……等到外邦人的数目添满了，于是以色列全家都要得救，如经上所记：「必有一位救主从锡安出来，要消除雅各家的一切罪恶。」

这句话是什么意思呢?我们已知道，教会时代结束时，是外邦的数目添满之时。接着来临的是雅各的灾难，先知撒迦利亚描写到以色列人，在大灾难时，将遭遇到的情况，在撒迦利亚书十三章8-9节，他讲到神对以色列的默示，耶和华说：
「……这全地的人，三分之二，必剪除而死，三分之一，仍必存留。我要使这三分之一经火，熬炼他们，如熬炼银子；试炼他们，如试炼金子。他们必求告我的名，我必应允他们。我要说：‘这是我的子民。’他们也要说：‘耶和华是我们的神。’」

从这经文中，我们知道在这一段灾难时期，三分之二的犹太人将被杀害，比第二次世界大战的悲剧还要惨痛。剩下三分之一的人，经过苦难的熬炼而认识了耶和华，求告他的名。他们的心目中只有耶和华是他们的神。难怪保罗说以色列全家都要得救，他们都成为天国基本的公民，和万民中选出的绵羊一同进入天国，从锡安出来的救主，将做他们的弥赛亚王。


〖 8.天国时代有多长久? 〗


在旧约中，神应许了大卫，一个永恒的家，永恒的国和一个永恒的王位。照理来说，这应该是一个无穷尽的天国，直到永远。但是启示录二十章告诉我们，有一个千年期限的天国，神学称为千禧年。在这一千年中，基督坐在大卫的宝座上，从耶路撒冷以公义统治这世界。这时地上之情形，应验了天国降临各种的预言。动物的天性都改变成良顺，农业丰盛，万事美好。这些都是旧约对这时代的预言，但是旧约从未提到过有一千年的期限。在新约中，使徒约翰在启示录二十章开头的几节中，提到这「一千年」共六次之多。描写到天使捉拿魔鬼的情形，从第2节开始：
他捉住那龙，就是古蛇，又叫魔鬼，也叫撒旦，把它捆绑一千年，扔在无底坑里，将无底坑关闭，用印封上，……等到那一千年完了，以后必须暂时释放它。……我又看见那些因为给耶稣作见证，并为神之道被斩者的灵魂……他们都复活了，与基督一同作王一千年。这是头一次的复活。其余的死人还没有复活，直等那一千年完了。在头一次复活有份的有福了，……他们必作神和基督的祭司，并要与基督一同作王一千年。那一千年完了，撒但必从监牢里被释放……。

这一段经文，讲到这一千年的开始和结束，是一个有时限的千禧年。在这一段时期之中，全无撒但的势力，世人住在最美好完善的环境内，但是这些人的后裔，当一千年结束，在撒但被释放时，还是有许多人被迷惑，跟随撒但造反。最后撒但被扔入火湖里，末日之大审判来临。那些和第一次复活无份的死人，也都复活了，面临这审判，是称为第二次的复活。这些事情之后，千禧年的天国是怎样一个情形呢?我们可以从哥林多前书十五章24节中找到答案。保罗的记载是这样：
再后末期到了，那时，基督既将一切执政的，掌权的，有能的，都毁灭了，就把国交与父神。因为基督必要作王，等神把一切仇敌，都放在他的脚下。

末期到时，启示录二十一章说到，有新天地来临，这时千禧年的天国就与「神的国」融合在一起，直到永远。这神的国，就是约翰福音三章，耶稣向尼哥底母所讲的：
「人若不重生，就不能见神的国。」

在教会时代，当我们传恩典福音时，人若相信而得重生后，照耶稣所说，是进入了神的国。这是和千禧年时期，在地上建立的天国不同。直到新天地来临后，基督作王的国和神的国才融合成为永存的国。


第九章 基督怎样建造他的教会




〖 1.耶稣预言创立教会 〗


在马太福音十六章中，耶稣首次提起要建立教会。那时他和门徒来到该撒利亚的腓立比之境内，从13节开始：
耶稣……问门徒说：「人说我人子是谁?」他们说：「有人说是施洗的约翰；有人说是以利亚；又有人说是耶利米或是先知里的一位。」耶稣说：「你们说我是谁?」西门彼得回答说：「你是基督，是永生神的儿子。」耶稣对他说：「西门巴约拿，你是有福的，因为不是属血肉的指示你的，乃是我在天上的父指示的。我还告诉你，你是彼得我要把我的教会建造在这磐石上……」

这是耶稣首次讲到要建立教会，而且要建立在石上(原文石是Petra)，可是彼得这名字，原文为Petros，也是石头之意，因此有许多不同的解说，我们可以简单的介绍一下。

由于Petra和Petros两个字很相近，表示耶稣有意在字眼上用功夫，他的意思必是教会将建立在彼得之外的石上。假若他原意说彼得这个人就是教会基础的话，他必会说：「你是彼得，在你这石上我将要建立我的教会。」但是他并没有这么说。所以我们可以推想得到，他的原意是说，教会将建立在彼得以外的东西上。

按照司高费(Scofield)的圣经注解，这石(Petra)是大磐石，而彼得(Petros)是小石之意。那么这磐石可能是指全体使徒。这种解说和保罗在以弗所书二章19-20节的话很相合：
你们……是与圣徒同国，是神家里的人；并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石。

这根基是指使徒的整体，彼得仅是其中一份子。怎样作根基呢?这些使徒是最初传道的人，他们由圣灵引导，得以明了一切真理(约翰十六：13)，因此成为教会的根基，后来相信的人组成从他们而来的教会，且有耶稣为房角石。

还有一个解释，有些学者认为磐石(Petra)这字，是指彼得对主的认识，认识耶稣是基督，是神的儿子，这观念就是一个磐石，也是彼得从神得到的启示。因此耶稣说：「你是彼得……教会建造在(认识耶稣为神遣派的弥赛亚)这磐石上。」诚然，教会的确是建立在认识他为救主的道理上，我们今天所传的，也就是这个真理。

再有一点我们需明了，主耶稣说：「我(将)要建造我的教会。」这时并无教会。他在世上时，教会还是一个将来的名词。究竟教会是何时开始的呢?多数的学者都能在使徒行传中准确的指出。要知道，直待耶稣被害及复活后，才有可传的福音。但在罪尚未偿付之前，并没有福音的信息，使徒也不能去万国传恩典的福音，因为在耶稣牺牲他自己生命之前，并没有福音的资料。因此，不要在「同观点」的福音中去找恩典的福音，和耶稣对教会的教导，因为耶稣在世时，教会尚未成立。待他升天后，他才成为教会之首，才开始教导教会。这在前文中已经说明了。耶稣教导教会的工作，在初世纪已经完成，因圣灵已将「一切的真理」传达给了门徒。


〖 2.耶稣怎样建造他的教会? 〗


教会的字义当然是指信主的人，圣经从不把这字用来形容一个建筑物，所以建造教会，不是建造教堂，而是造就信主的人。那么，这些人是哪种人呢?在使徒行传一章8节，当耶稣升天前向门徒说：
「但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。」

这话很清楚的说到三个地区。他说的时候是在耶路撒冷城东的橄榄山上。所以从犹太地区的首都耶路撒冷开始，再达到犹太全地，然后朝北传到撒玛利亚(就是巴勒斯坦地的中部)，他们去作见证，一直传达到全世界。

从此看来，初期的教会都是犹太人，然后传到撒玛利亚，这些人也信了，最后外邦人也信了，于是教会日渐扩大。在使徒行传的记载中，我们可以看到基督是怎样建造他的教会的。耶稣给了门徒一个大使命，将传达福音和建造教会的责任，放在他们身上。在马太福音二十八章19-20节，他说：
「所以你们要去，使万民作我的门徒，奉父子圣灵的名，给他们施洗。凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到这时代的末了。」

(注：原文「这时代」，中文和合本译为「世界」)传教的过程包括：使人作门徒，施洗，和教训。所以当我们向人讲解圣经时，也都会经历这些过程。

上面两段耶稣向门徒道别的经文，就是在使徒行传一章和马太福音二十八章，提到人和圣灵共同参与的职责。当门徒宣扬福音时，也正是耶稣藉着他的圣灵在建造他的教会。路加医生在写使徒行传时，很重视耶稣的工作。我们可以在一章1节中看出这种含意：
提阿非罗啊，我已经作了前书，论到耶稣开头一切所行所教训的，直到他藉着圣灵，吩咐所拣选的使徒，以后被接上升的日子为止。

他说到所作的前书，就是路加福音。以前该书讲论到耶稣「开头」的一切所行所教训的。其含意是：「现在我写的这书是论到耶稣继续去完成，他在现今教会时代的工作」，使之成为一个连贯性的记录。假若这是一个合理的推论，我们应当可以看到这位荣升于天的主，在使徒行传中作他建造教会的工作。他的工作应当是很明显的，在使徒们和他遣派的圣灵活动中见得到。如此说来，「使徒行传」可以改称为「耶稣和使徒的行传」，因为事实上是耶稣在建造他的教会。

一般学者以使徒行传二章的五旬节是耶稣建造教会的开始，圣灵自天降临，成立了教会。从此建造教会的第一个阶段即开始。使徒行传中讲到有三个阶段，各种不同的人种在这些阶段中络续参入，形成了丰盛的教会。


〖 3.教会的第一个阶段 〗


让我们看一下，从使徒行传二章1节开始的第一个阶段：
五旬节到了，门徒都聚集在一处。忽然从天上有响声下来；好像一阵大风吹过，充满了他们所坐的屋子，又有舌头如火焰显现出来，分落在他们各人头上。他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。

这里发生的事，是耶稣在升天前，向门徒在一章4节中预言过的，他说：
「不要离开耶路撒冷，要等候父所应许的，……约翰是用水施洗，但不多几日，你们要受圣灵的洗。」

所以圣灵从天降临时，所行的就是圣灵的洗。我们可以见到，教会时代的开始也经历到了一些动人的场面。有如经文所说，大风吹过，像火炉中闪闪的火舌，降落在各人头上。他们忽然奇妙的说出别国的方言来。这些方言都是能懂的话。因为使徒行传二章中，说到当时来到耶路撒冷朝拜的人，是从十五个不同的国家来的。他们听得懂这些方言，都是他们的乡音，而且讲的都是「神的大作为」。在33节中，我们可以看到彼得怎样向他们解释这个神迹，他说耶稣：
他既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来。

彼得让他们知道，圣灵所作这些奇迹的根源是出于在天上的耶稣基督。但这时候他们尚未明白，圣灵的洗礼是使人「进入」基督的身体，这身体就是教会，等等道理。因为这种启示尚未给予他们。在使徒行传中，我们可以看到，这些启示是渐渐透露出来的。初期信徒所行所作，并不是我们的榜样，因为他们刚得到真理的初步知识。他们的生活方式最初像犹太人比像基督徒多。至于圣灵施洗的功用，保罗后来得到启示，在哥林多前书十二章13节，他说：
我们不拘是犹太人是希利尼人，是为奴的，是自主的，都从一位圣灵受洗，成了(进入)一个身体，饮于一位圣灵。

这句话中的「成了」，原文是有「进入」之意。圣灵把信徒放入基督的身体里面，这个身体就是教会，并得饮于一位圣灵。这个过程就是灵洗。当我们饮于一位圣灵，在我内中的圣灵，也就是在你内中的圣灵，所有真信徒都有相同的灵。这圣灵担保我们的复活和我们属灵的产业。他是一个内在的见证我们是属于神，我们已被他拯救了。

建造教会有如建筑房屋一样，不是一天能完成的，必需很长的时间。在使徒行传中，我们可以见到，基督建造教会的过程，也需很多时日。在第二章，初步的建造只包括犹太人。他们受圣灵的洗礼而进入了他的教会。这教会就是当初耶稣所说，「我将要建立」的那个教会。


〖 4.教会的第二个阶段 〗


使徒行传的第八章，讲到腓利到撒玛利亚城，向这些人传道。结果一些撒玛利亚人也被灵洗而进入了他的教会。他们也经验到像犹太人同样的神迹，而说起外国的方言来。我们可以从彼得给他们按手，在旁的人见到他们受了圣灵这件事上得到证明。当时有一个行邪术的人，名叫西门也在旁听道。从12节开始，我们可以读到：
及至他们信了腓利所传神国的福音和耶稣基督的名，连男带女就受了洗。西门自己也信了；既受了洗，就常与腓利在一处，看见他所行的神迹和大异能，就甚惊奇。使徒在耶路撒冷，听见撒玛利亚人领受了神的道，就打发彼得约翰，往他们那里去。两个人到了，就为他们祷告，要叫他们受圣灵；因为圣灵还没有降在他们一个人身上，他们只奉主耶稣的名受了洗。于是使徒按手在他们头上，他们就受了圣灵。西门看见使徒按手，便有圣灵赐下，就拿钱给使徒，说「把这权柄给我，叫我手按着谁，谁就可以受圣灵。」

这记载中有提到说方言吗?并没有。但是，有没有说方言呢?必定是说了。因为西门确知他们受了圣灵，也就想要这权柄。圣灵是一个灵，看不见，也听不到。当他降临到那些人的身上，必定有了一些证据使人确知。西门看见使徒按手，便有圣灵赐下，必定是听到他们说起方言。因此贪心也想买下这种权柄，本是相当腐败的思想。

为什么要使徒按手才有圣灵降临，使他们得进入教会呢?因为那时的教会全是犹太人，一直到这时，他们尚未能接纳撒玛利亚人同为基督徒。身为领袖的使徒，彼得和约翰，从耶路撒冷下来查看这件事。当他们见到圣灵也降临到撒玛利亚人身上，证明神已接纳他们进入教会，因此也肯接受他们为教会中同等的弟兄。这是一个很重要的观念。


〖 5.教会的第三个阶段 〗


最后在第十章，当彼得在外邦人哥尼流家中宣讲耶稣时，这些外邦人也相信了，圣灵降临到他们身上，他们也开始说方言。这故事的开始，是当彼得在地中海旁的约帕城时，有人自该撒利亚城来找他，说有天使向他们显现，要彼得跟他们同去该撒利亚。到这时候为止，信徒尚未向外邦人传过教，彼得这回是首次将福音传达给外邦人。在42节，他说：
「他吩咐我们传道给众人，证明他是神所立定的，要作审判活人死人的主。众先知也为他作见证，说：‘凡信他的人，必因他的名，得蒙赦罪。’」彼得还说这话的时候，圣灵降在一切听道的人身上。那些奉割礼和彼得同来的信徒，见圣灵的恩赐也浇在外邦人身上，就都希奇；因听见他们说方言，称赞神为大。

他们说的方言，不是听不懂的话，而是可以懂的，因为听见的人明白这些方言是在「称赞神为大」。

站在以色列人的立场上来看，世上只有三种人，除了犹太人之外，你如果不是撒玛利亚人，就是外邦人。当外邦人也相信耶稣时，教会就即包括了全人类的代表。当初耶稣吩咐门徒时，也说到建造教会的三个阶段。在使徒行传一章8节他曾说：
「……并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。」

我们知道，基督的死不仅救赎了犹太人，或是撒玛利亚人，而是为了全人类。因此教会也包括各民族。当这三种人说起方言来，显然是各种人均受了灵洗，进入教会的实证。每次的情况都有说外国语言的神迹。这种证据是很需要的，根据哥林多前书十四章22节说：
这样看来，说方言，不是为信的人作证据，乃是为不信的人。

这话是什么意思呢?当使徒们得到圣灵的能力，说起外国语言来，这种神迹给从外地来耶路撒冷过五旬节的犹太人是一个证据，因为这些是不信的人。神用方言的神迹来感动这些人。当撒玛利亚人说方言时，情形就有点不同。犹太人一向看不起撒玛利亚人和外邦人，不相信神也会眷顾他们。因此他们说的方言是给彼得约翰等使徒一个证据，现在神也接纳了撒玛利亚人，他们也成为教会的肢体。同样的，使徒行传十章说到圣灵也降临到外邦人身上，彼得感到十分惊奇，他消极的说：
「谁能禁止用水给他们施洗呢?」

神已接纳外邦人进入他教会的事实，使他无法不服。


〖 6.受圣灵的洗 〗


这些人受到很明显的灵洗，到底有些什么功用呢?使徒行传十一章，彼得对此有些解释。彼得身为犹太人，竟进入了外邦人哥尼流的家中，受到别的犹太人指责。在15节，他为自己辩护说：
「我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。我就想起主的话说：‘约翰是用水施洗，但你们要受圣灵的洗。’神既然给他们恩赐，像在我们信主耶稣基督的时候，给了我们一样；我是谁，能拦阻神呢?」众人听见这话，就不言语了，只归荣耀与神，说：「这样看来，神也赐恩给外邦人，叫他们悔改得生命了。」

彼得讲到外邦人所受到的灵洗，就像给「我们犹太人」一样，这就是使徒行传二章，当初犹太人在五旬节时，所受到的灵洗。在整部使徒行传中，我们见到的是什么呢?主要就是圣灵洗礼的工作，将各种人以灵洗进入教会，逐渐的建造成他的教会。

教会还要在品质上建造起来，为了达到这目的，基督赐给了一些人「灵赐」，有不同教导之能力，使得信徒在圣经道理上得到教导和训练。在以弗所书四节11节开始，我们可以读到：
他所赐的，有使徒，有先知，有传福音的，有牧师和教师，为要成全圣徒，各尽其职建立基督的身体，直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。

这些有恩赐的人，有能力教训这些新信徒，使这些圣徒能够各尽其职，令他们也能建立基督的身体。这就是说，他们渐渐也能够互相教导，互相鼓励，使得教会长大成形。有如歌罗西书三章16节所说「彼此教导，互相劝戒」的道理。


〖 7.对灵洗的惶惑和教会的合一 〗


对圣灵施洗的问题，有些人有不同的认识，常听见的是：「你若没有受圣灵的洗，你不可能是基督徒。」这话的含意是这样：「你若没有说方言的经验，你不可能是得救的信徒。」为了这种观念，一般人不愿意谈是否受过圣灵的洗。你若向会众问：「你们受过灵洗吗?」很少会有人自愿举手，除非他对灵洗有正确的认识。弟兄们，我们的确已受过灵洗。保罗在哥林多前书十二章13节说：
「我们不拘是犹太人，是希利尼人(外邦人)，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵。」

这话是对每个信徒说的。圣灵就是使教会合而为一的力量。保罗在以弗所书四章3节说：
「……竭力保守圣灵所赐合而为一的心。」

这「合而为一」不是指各教会在组织上，合成一个统一的组织，而是在灵性上的统一。这是什么意思呢?在你体内的圣灵，也是居住在我的体内。我们之间的关系有灵性上的联合。把你放入基督体内的圣灵，也把我放入他的体内，我们是神家属中的弟兄姊妹。神的家庭是不可能分裂的，这是圣灵作的联合工作，因此我们也应竭力的去保守这合而为一的心。信徒的关系比血统关系还要浓，因为血统关系的弟兄姊妹是暂时性的，一直到死亡来临。圣灵家庭的关系是永久的，因了他我们成为一体。因此，我们基督徒应当学习和平相处，虽然未能凡事同意，但仍必须互爱。要明白这些和我不同意的弟兄，也有在我体内相同的圣灵。因此我不应以傲慢凶恶的态度，而应以温柔仁慈和亲切的态度来对待他们。一般教会的分裂，很少有人会这么慈爱的说：「我们对这事不同意，但是我们仍旧互相亲爱，我建议我们中间对这事有这样认识的人，应当分开成立另一个教会，希望大家都兴旺。」实际上，确未能这样处理，总要经过一些痛苦的斗争，甚至于难以令人相信的，去找警察来解决纠纷。这样的教会，究竟错在哪里?错在欠于教导那新的命令(约翰十五：12)：
「你们要彼此相爱，像我爱你们一样。」

这样做，别人才晓得我们是基督徒。无论是哪一个宗派的教会，若是要分裂，你可以观察他们怎样处理，真正的信徒是不会互相争斗的。我们用不着接受每个宗派的信条，但是我们必须接受凡是信基督的人为弟兄姊妹，因为圣灵把我们都已用灵洗放入同一身体之内，无论他们是否有同样的认识。

也许你会说：「这些人似乎不明白这道理。」但是我们初信时，也未见得明白这些道理。虽然信后我们能够马上成为肢体，但在认识上，并不能马上能够变为成熟，总需要一些时日。成熟来自经文的教导，对神的话语经常阅读和学习，才会坚强而有认识。所以我们需要分别得出，瞬间成为教会肢体，和信徒的成熟是两回事。难怪彼得和保罗均提到初信的「基督婴儿」是幼稚的。在彼得前书二章2节他说：
「……要爱慕那纯净的灵奶，像才生的婴孩爱奶一样叫你们因此渐长……」

保罗写信给哥林多的教会时，也说到他们是那么幼稚，行为像不信的人一样，不像属灵的人。他鼓励人注意神的道，在米利都(土耳其的西岸)保罗和以弗所教会的长老作最后一次见面时，下了船和他们话别，他说(使徒二十：32)：
「如今我把你们交托神和□恩惠的道，这道能建立你们……」

保罗过去一向在教导他们，现在把他们交托给神的道，并不是交托给摩西律法，而是神恩惠之道。因为这道能使他们长成。所以整部使徒行传，记载了初期耶稣藉着圣灵，逐步建造他的教会，并用神恩惠之道，促使教会中的肢体长成，信徒成熟与日俱增。

至于记载在二章，八章及十章中，灵洗时发生的方言，那是为了给当时犹太人作见证，使他们明白在第一批犹太人进入教会后，另两种人也都已被神接纳，一同成为教会肢体，因此他们也应接受这些非犹太人为弟兄。五旬节之后相信的犹太人，都没有再说灵洗的方言，一次有三千人，再一次有五千人相信，都因听到彼得传扬的福音而信的。但没有再提到说方言之事，因为当初圣灵在五旬节降临时，第一批犹太人已经说过了，代表了犹太人因灵洗进入了教会，以后的犹太人就无说方言之需要。我们外邦人，也由哥尼流作了代表，所以现在相信的人也没有灵洗时说方言的必要。


第十章 初世纪的教会




〖 1.教会的变迁 〗


使徒行传是教会历史上很有关键的一本记录，叙述到教会的初期，虽遭受迫害，仍如星火燎原的蔓延。也许因为当时有迫害，加上使徒们所行的神迹奇事，造成了爆炸性的增长。常常有人问，为什么现代的教会，失去了当初那种力量?尤其在无活力教会中，常有人期望历史重演，教会能恢复初期的力量。但是许多人并没有了解到，使徒行传乃是一本教会变迁的记录，在这段过渡时期，开头的记录和后来的情形大不相同。有如基督徒在灵性上长大，初期的教会也自幼稚渐长成熟。当我们初信时，灵性上有如婴儿，若有理想的培养，也就慢慢长大老成。使徒行传就是记录到这种过渡的情况。开始时信徒只向犹太人传道，后来才转向外邦人，从聚集在圣殿的崇拜，转为不拘仪式的家庭礼拜。

有些人否认初期教会有变迁的需要，认为当初对教会所行的都应当是信徒的蓝本，我们必须依照初期教会所行的去效仿。可是，很遗憾的来说，这种教导的结果，只会令人失望，惶惑，走上错路。我们应当认清，基督教初期的变迁，有如幼婴渐长成人。如果按使徒行传开头几章的记载来作榜样，我们将会大错特错。这些变迁的实证在哪里呢?下列五点可作参考：
1)初期信徒仍按照犹太教的习俗生活；
2)福音仅向犹太人传；
3)有特殊性的圣灵充满；
4)继续遵守摩西律法；
5)使徒及某些教会领导人能行神迹奇事。

这些现象后来都发生显著的改变。


〖 2.性质和形式上的变迁 〗


当我们读使徒行传，很显明的可以看到，使徒们并没有打算来组织一个新教。他们很甘心的去传耶稣就是那应许的弥赛亚，神已使他从死复活。他们并没有叫那些相信的人，离弃犹太教来参加使徒们的「教会」。在第二章，我们见到许多犹太人，在听到彼得讲道后，三千人相信了，并且受了洗。他们后来怎样呢?在第二章42-43节及46节告诉我们说，这些信徒：
都恒心遵守使徒的教训，彼此交接，擘饼，祈祷。众人都惧怕，使徒又行了许多奇事神迹……他们天天同心合意恒切的在殿里，且在家中擘饼，存着欢喜诚实的心用饭。

他们连租一个聚会所都没有，基督教是分散在各处信徒的家中。上文说到，他们同心合意的在圣殿里，这是很有趣的情形。他们并没有干脆的脱离掉旧的宗教。为什么46节说，他们仍上圣殿去呢?其中有个道理。因为犹太人认为圣殿是神圣的，他们根本无意离弃这圣殿。当时并没有约翰福音，那是第一世纪末期才写的。其中有耶稣单独对撒玛利亚妇人，关于崇拜地方的教导。教会成立后使徒们并不了解这教训，也许当初耶稣并没有给过他们这种教训，然而事后他们可以从圣灵感动约翰写下的记录中，学习到崇拜的地方是要改变的。在约翰福音四章21-24节中，耶稣向井旁的妇人这么说：
「妇人，你当信我。时候将到，你们拜父，也不在这山上，也不在耶路撒冷。」

这山是指哪一个山呢?这妇人的地区是撒玛利亚，这地区的基利心山上有一个神殿，而犹太人的圣殿是在耶路撒冷。耶稣告诉她：时候将到，这两个地方都不是拜父的地点，并且在22节中指出，她所追求的是一个错误的宗教：
「你们所拜的，你们不知道；我们所拜的，我们知道，因为救恩是从犹太人出来的。」

犹太教的根源基于神的约法，神向亚伯拉罕的应许包括了基督，因此必从他后裔而出，基督必生为犹太人，来应验这预言。耶稣继续说：
「时候将到，如今就是了。那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。神是个灵，所以拜他的，必须用心灵和诚实拜他。」

这里耶稣预言到圣殿崇拜将会终止。这种说法，对犹太人是不可想像的。也许因此耶稣当时没有向门徒透露，只告诉了这撒玛利亚妇人。就像一些其他的教训，他们当时也难于接受，难怪耶稣在约翰福音十六章12节对门徒说：
「我还有好些事要告诉你们，但你们现在担当不了。」

耶稣对妇人所解说的是：「在恩典时代，真正崇拜神的人，并不用去一个特别的地方来崇拜。」我们常听到一些人称呼信徒的聚会所为「神的殿」。这种称呼按圣经的定义是很不适合的。新约对「神的殿」定义是信徒的身体。信徒的身体，圣经称为永生之神的殿，或称为圣灵之殿。因此我们可以在任何地方崇拜神。在家中，船中或车中都可以。神是一个灵，是不受地区的限制的。

殉道的司提反，在使徒行传七章，被人用石头打杀。他在受难之前，向这些犹太人说到所罗门王建造的圣殿，在48节中他申述到这观念：
「其实至高者并不住人手所造的……」

现代一般的习俗着重于建筑物。但是开始的三个世纪，基督徒并没有称为「教堂」的聚会所。他们聚在私人的家中。假若你真想模仿初期的基督教，可以在家中开一个查经班，研究圣经，不是研究一些对圣经评论的着作，而像初期的信徒，只向使徒们学习，再互相教导。这就是初世纪雏形的基督教，然而教会因此渐渐得以长成。但是在罗马帝国公认这信仰为国教之后，教会在灵性上即停止增长，并渐渐腐败。这是因为教导教会的职责，从全体信徒的手中，转到少数人的手中，使教导成为职业化，其他的信徒不再参入，只成为听众。然而初期教会有兴旺的增长则是因为人人都参与教导，并且互相鼓励，学到的东西，再转达教导别人之故。

教会明显的变迁，在使徒行传中，对崇拜的形式上有明确的记载。初期的信徒，仍保持许多犹太教的习俗。我们可以在三节1节上看到：
申初祷告的时候，彼得、约翰上圣殿去……

申初去圣殿祷告是犹太人的习俗。现在我们是否也应该像他们那样到圣殿去祷告呢?要知道，耶路撒冷的圣殿早已毁了，也许应该说，亏得圣殿已经毁掉，不然的话，基督徒会认为，去圣殿崇拜可以更接近神。其实我们用不着跑到任何地方去接近神。如果你已信了基督，神会来接近你，他会将他的灵放在你身体之内。圣灵居住在信徒的体内，这个身体就是圣灵的圣殿。

在第五章中另提到初期信徒保持犹太习俗之事，第12节说：
主藉使徒的手，在民间行了许多神迹奇事；他们都同心合意的在所罗门的廊下。

在42节又说：
他们就每日在殿里，在家里，不住的教训人，传耶稣是基督。

我应当提醒大家，当时彼得没有挂一个招牌，邀请信徒到「耶路撒冷的第一教堂」来聚会。他们根本就没有这种想法。当时，他们只忙于宣传基督复活的福音，又忙着教导已信的人。直到他们遭受迫害才离开了这圣殿，结束这犹太教的习俗。


〖 3.从犹太人传到外邦人 〗


在这一段过渡时期，我们可以见到另一种变迁的现象。初期他们仅对犹太人传教。当时使徒和其他的信徒，根本没有考虑到，除了犹太人之外，有向其他人传教的必要，因为犹太人才是神的子民，圣经的经文也都是为了犹太人写的。在他们认识了弥赛亚之后，虽然离弃了法利赛人的旧犹太教，生活上发生了很大的改变，但是他们仍然只向犹太人传教。当耶稣说：
「……使万民(各国之人)作我的门徒……」

那么他们怎样遵行呢?他们的确跑到各国去，但只向住在当地的犹太人传教。这并不是耶稣的原意，因为在使徒行传一章8节他说：
「……并要在耶路撒冷、犹太全地，和撒玛利亚，直到地极，作我的见证。」

意思是遍达所有地方的人，当时的信徒虽然跑到各地，但总是先找犹太人。从第八章开始，当司提反被人用石头打死之后，信徒大遭迫害。教会中，除了使徒之外，门徒分散到犹太各地及撒玛利亚的各处。在第4节，我们读到：
那些分散的人，往各处去传道。

这时候他们才向撒玛利亚人传福音。可是，这怎么行!他们一来没有传道执照，二来没有读过神学院，三来没有教会授给的委任书，也没有专业于圣经训练学校，他们从哪里得到这些传道的知识呢?很显然的，他们是受过使徒们的教训，在家庭聚会中，受到了家庭式的圣经培养及灵性上的教育，有充分的准备，并不需要其他。今日的教会，也应当如此教育信徒，可以不用上神学院。但是近代的社会，一般人若想为主做些事，就必须要到神学院学习才行。

那时候，留在耶路撒冷的只是使徒们。一般「平信徒」分散到各地，使徒行传十一章19节，描写到他们传教的情形：
那些因司提反的事遭患难四散的门徒，直走到腓尼基和居比路，并安提阿。他们不向别人讲，只向犹太人讲。

这些人和使徒们一样，只向犹太人传教。但是意外的事开始发生，其中有一些信徒，不是在犹太本土长大的犹太人，没有注意到这种传统，不知好歹，竟也向当地的非犹太人传道。在20节有这样的记录：
但内中有居比路和古利奈人，他们到了安提阿也向希利尼人传讲主耶稣。主与他们同在，信而归主的人就很多了。

在居比路和古利奈长大的犹太人，到耶路撒冷信主后，分散到达安提阿。很奇妙的事情发生，要知道，安提阿的教会，是第一个有包括外邦人的教会。从这个教会，后来差遣了保罗和巴拿巴到更远的外地去作传教的工作。这些事的发生，都是因为一些不识好歹的「平信徒」居然向外邦人传道，竟而完成了「大使命」，而非使徒们本身去作的。记载中同时提到，执事腓利也不知好歹，跑去向撒玛利亚人传道。看来福音的广播，似乎因了平信徒的过错，向一些本不该听到这道理的人讲，而得到广泛的接纳。从这时候起，福音不再是仅向犹太人传了。

彼得也像这些平信徒一样，在第十章讲到，他跑去向一个该撒利亚的外邦人传道，但并非他的原意，是完全因为神的指示。这件事后来却被耶路撒冷的教会审查，在十一章我们读到：
使徒和在犹大的众弟兄，听说外邦人也领受了神的道。及至彼得上了耶路撒冷，那些奉割礼的门徒，和他争辩说：「你进入未受割礼之人的家，和他们一同吃饭了。」

从这里我们可以看出，初期的教会是那么犹太化。在这教会中，有受割礼的党派，又有法利赛人的党派。凡是信徒中发生了党派，我们总会见到他们的错误，这该是我们的前车之鉴。我们只有一个指望，一个圣灵，一主，一信，一洗。因此只应自称为基督的门徒，或信徒，或基督徒，不需其他。也无需参加什么党派，或什么基督的教派来取悦于神。事实上，派别对立会得到相反的结果。基督为我而死，救了我，我应只尽忠于他，作他的门徒。

犹太人当初对外邦人那么歧视，因为他们深信只有犹太人才是神的子民，虽然信了基督，仍照旧按犹太教的习俗生活。因此他们责备彼得，认为他做错了，竟向外邦人传教。不明白基督为了万国之民而死，也许是有意忽视这个道理。


〖 4.圣灵的充满 〗


再看一个过渡时期的例子。在初世纪这一段时间之内，被圣灵充满的人，并不都是「重生」的信徒(译者按：重生是新约的名词，和得救及灵洗的名词相等。也是圣灵内居信徒体内的条件，耶稣曾预言过，但待五旬节时才实现。)很多人都没有观察到这一点。首先，我们可以用马利亚的亲戚来做一个例子。在路加福音一章41节开始有这样的记载：
以利沙伯一听马利亚问安，所怀的胎就在腹里跳动；以利沙伯且被圣灵充满，高声喊着说：「你在妇女中是有福的!你所怀的胎也是有福的!我主的母到我这里来，这是从哪里得的呢?」

她们两人都怀了孕，以利沙伯比马利亚早怀六个月。当马利亚来到屋内和她说话时，她的胎儿，就是施洗约翰，在她腹内跳动。当时以利沙伯说：「你，马利亚，怀的胎是我的主。你是我主的母亲。」她是从哪里得到这种资料呢?记载说，她被圣灵充满(译者按：这并不是她得救的经验，她本已信神，见路加一章6节)，「圣灵充满」是什么意思呢?是充满了圣灵所给的信息，若不是圣灵的感动，她根本无法知道马利亚怀了孕，而说出那些话来。充满的结果是什么?不是能力，不是方言，也不是热心，全都不是。而是无人知道的机密：马利亚怀的胎就是主耶稣基督。因此这种充满，是指从圣灵得到了信息。

新约中记载了八桩被圣灵充满的例子。每次被圣灵充满，他们都说了话，说了圣灵给他们充满的话。「充满」的希腊原文是pletho，都用在这八个字例子中。这字在别的场合上也用过，譬如，说到人充满了惶惑。在使徒行传中，这字出现过二十四次。但用在「圣灵充满」上只有八次，下面就是这八个例子：
第一，在路加福音第一章15节，说到施洗约翰在母腹内就被圣灵充满，但是待他出生后，直到时期成熟，他才宣告神给他的信息，有关基督的来临。
第二，在路加福音第一章41节，就是上文已提到过的以得沙伯之例子。
第三，在路加福音第一章67节，说到施洗约翰的父亲撒迦利亚被圣灵充满，说了一些预言(他也不是新约时代的人)。
第四，在使徒行传第二章4节，说到使徒们被圣灵充满，而说起方言来。这是八个例子中，唯一的一次说了方言。
第五，在使徒行传第四章8节，彼得被圣灵充满，回答大祭司等人。
第六，在同章31节，信徒们被圣灵充满，放胆讲神的道。
第七，在使徒行传第九章17-20，保罗被圣灵充满，去各会堂宣传基督。
第八，在使徒行传十三章9节，保罗又被充满，向术士以吕马说预言。
整个新约中就是这么八个例子，每次被充满的人，都有圣灵给的话，向人表达出来。仅在第四个例子，他们说的是方言，是人能懂的外国言语，目的是给来自各国的人听，而不是不能懂的言语。有人将「圣灵充满」的定义，就是等于「说方言」，或认为「说方言」必定是「圣灵充满」，从上面的例子看来，这是非常不正确的结论，实是误人子弟的大错。

使徒行传十三章中讲到保罗第一次到外处宣道的事迹，从此之后再见不到「圣灵充满」的例子。这也是教会逐渐变迁的一种现象。从十三章8节开始，讲到保罗在居比路岛最后一次的经验：
只是那行法术的以吕马(这名翻出来就是「行法术」的意思)，抵挡使徒，要叫方伯不信真道。扫罗又名保罗，被圣灵充满，定睛看他，说：「你这充满各样诡诈奸恶，魔鬼的儿子，众善的仇敌，你混乱主的正道还不止住吗?现在主的手加在你身上，你要瞎眼，暂且不见日光!」他的眼睛，立刻昏蒙黑暗，四下里求人拉着手领他。

保罗怎么知道以吕马会眼瞎?这是圣灵充满的典型表现。保罗充满了圣灵的音讯，说出了神要他说的语言。


〖 5.要被圣灵充满 〗


现代的基督徒是否需要被圣灵充满呢?照以弗所书五章18节，我们不是都应被圣灵充满吗?

不要醉酒，酒能使人放荡；乃要被圣灵充满。

我们的确需要!但是这是一种不同的充满。你若要圣灵充满，不要期望像使徒行传中所讲的那种经验。为什么呢?因为这种期望是要求神，给你在圣经之外的特别音讯。圣经已经是圣灵要说的话，我们已有了神的音讯。如果我们要求圣灵充满去讲道的话，应该把圣经读熟了，学习之后即可讲得出来。效果是和使徒行传那些人一样。我们往往把「圣灵充满」弄成很奥秘似的事。当我在星期天讲道，是否因我有圣灵充满呢?不是的，我所讲的是历年来从圣经中所学习到的。我很希望能在星期六晚上九时上床，不用准备，第二天醒来即被圣灵充满，马上可以讲道，可是事实上不是如此。

初世纪的情形很不一样。他们会被圣灵感动去讲道。因为新约中的音讯，尚未记录下来，和我们已有齐全的新约全书之情形很不相同，因此有圣灵直接给他们信息的必要。当保罗在大马色的路上信主之后，双眼失明，待亚拿尼亚在他身上按手之后，眼才复明。数天之后，他即去各会堂传道。他是从哪里得到福音的内容呢?显然是从圣灵得到的信息。虽然我们也很希望有这种不学而有的能力，但是不可能。因为我们应当接受圣灵已经赐下的信息，那就是人被圣灵感动写下的圣经。在这圣经中，神已说尽了他要告诉我们的话，而且已明确无误的记录了下来。要圣灵充满，应当在圣经上下功夫。

以弗所书五章18节所说的「充满」，希腊原文是pleroωs，用在有关圣灵的仅这么一次。和上述八个例子所用的「充满」pletho，是两个不同的字。pleroωs在教会历史上是属于后来的。信徒怎样能像以弗所书所说，被圣灵充满呢?我们可以从歌罗西书三章16节，和以弗所书五章18节，两段经文比较之中，找到一些很强的线索。以弗所书说：
不要醉酒，酒能使人放荡；乃要被圣灵充满。当用诗章、颂词、灵歌，彼此对说，口唱心和的赞美主。凡事要奉我们主耶稣基督的名，常常感谢父神。

我们再看歌罗西书的一段经文：
用各样的智慧，把基督的道理，丰丰富富的在心里，用诗章、颂词、灵歌，彼此教导，互相戒，心被恩感，歌颂神。

这两段经文有相似的地方吗?的确是非常的相似，这两段都是保罗写的。我们看看其中的比较：
1)以弗所书说：「要被圣灵充满」，歌罗西书说：「把基督的道理……存在心里。」从这两句话，我们得到了同样的结果：2)以弗所书说：「彼此对说」，歌罗西书说：「彼此教导。」
3)以弗所书和歌罗西书都说：「用诗章、颂词、灵歌……」，最后，
4)以弗所书说：「常常感谢神……」，歌罗西书说：「心被恩感……」。

从这比较上观察，「被圣灵充满」是和「把神的道理存在心里」有同样的结果。因此「把神的道理存在心里」相等于「被圣灵充满」，两者的作用相同。你若想要有圣灵充满，则必须在心里头充满了神的话。因此不应当懒惰，不去学习和研究圣经，而只祈求说：「主啊，请你把你的圣灵充满我。」希望神会给你一个灵感。

你曾见过圣灵充满的人吗?每次我所见到圣灵充满的人，都是一些充满圣经言语的人。我所见到为神服务的人，都是一些对神的话有修养的人。请注意观察，这是唯一的途径。你若是充满了神的话，你即会被圣灵充满，神不会因祈求而特赐你一个灵感或信息，你必须在经言上下功夫，默记，思考，研究，直到你整个生命都充满了神的话，使你成为一本活圣经，这样才是一个充满了圣灵的人。


〖 6.初期教会受律法的影响 〗


初期的教会仍默守成规的遵行摩西律法。后来在使徒行传十五章中，记载了教会变迁的一个过程。当时信主的犹太人中的法利赛人，形成一个宗派。他们认为凡是信主的外邦人，应该都和他们一样，必须受割礼及遵守摩西律法。见第5节说：
惟有几个信徒是法利赛教门的人，起来说：「必须给外邦人行割礼，吩咐他们遵守摩西的律法。」

他们坚持要这些成人都受割礼吗?不错，并且要他们遵行律法。这还是基督教吗?可见初期教会经历了怎样的变化。当时一般信徒就是这么想法，认为他们和其他不信的犹太人并无分别，不明白他们是神的新子民，神对这些相信了耶稣基督的人，已经开始了一个新的「恩典程序」。再看第6节说：
使徒和长老，聚会商议这事。

你会对这事有考虑的余地吗?假若有人向你说：「每个基督徒都应受割礼，并且必须遵守摩西律法。」你会对这要求慎重的去思考吗?大概你会这么回答：「想都不要想!我们不是在律法之下，而是在恩典之下。」但是为什么当时使徒和长老，若有其事的去慎重商议呢?因为当时圣灵尚未向他们透露全盘的细节，而是慢慢的引导他们，日渐透露真理，让他们从幼稚达到成熟的阶段，这是可以期望的一种正常变迁现象。

这次耶路撒冷的聚会，专门讨论外邦信徒，是否也必须受割礼及遵守摩西律法的问题。当各人发表了他们的意见之后，雅各作了一个结论，决定写一封信给外邦信徒，关照他们对割礼及律法之事：「不可难为那归服神的外邦人。」从此之后这争论才息止，不再重提。这种过程是需要时日，才会使他们明白这个道理。


〖 7.过渡时期的神迹奇事 〗


关于神迹和奇事的记载，使徒行传中也可见到很明显的变化过程，一般只提到使徒所行的神迹，其他例外很少。为什么神给他们这种能力呢?因为在一章8节耶稣曾亲自允许他们：
「但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极作我的见证。」

耶稣并不说他们将得到作见证的能力，而是他们必得着能力，然后去作见证，直到地极。这能力的作用是什么呢?这能力的目的，是去证实这福音及传福音的人是可靠的。若是没有行神迹的能力，当使徒到达别的国家和城市时，为什么当地的人愿意听这些没有受过正式教育传道人的话呢?譬如，在叙利亚的安提阿人，怎么肯听这没受过教育，一辈子在加利利海捕鱼的渔夫?照理一般人是不会听信他的，因为这种背景的人，很少得人尊敬。除非他们有明确的证实，证明他们所传的是从神得来的道理。这种明确的证实，就是他们有行神迹奇事的能力，也就是行神迹的目的。

有人会问：「为什么初期的教会后来失去了这种能力呢?」教会并没有失去这能力，而是当目的达到之后，神把这能力收回去了。神迹和奇事后来已不是初期传道必须要的工具，今日的教会也不应当有这种期望。我们传道已不是非靠神迹不可的情况，圣经上的话充满很强的证实，足够我们传教的需要。话又说回来，今日神迹并非完全断绝，例外的情形仍然有，奇妙的事也会发生，疾病也有蒙神治愈的，神并没有完全退出神迹之事。但是，我们必须当心，这种货真价实的神迹还是如凤毛麟角。警惕的原因是这样，现代有一些虔诚的基督徒，对这问题的认识有点过分，他们深信神迹仍然普遍的流行，漠视鱼目混珠的情形。事实上许多神迹是虚构的，有些是引用心理的作用。譬如数年前九百多跟随棕氏牧师(JimJones)的人，集体自杀，为什么他们会相信棕氏牧师到这种程度呢?原因是棕氏牧师能行神迹。他有一个女书记，坐在轮椅上被推上讲台。当他按手祈祷之后，这书记忽然站起来，走下讲台，群众欢呼不已，不知道这女书记从未残跛过，这是一个虚构的神迹，以至最后跟随他直到死亡，事后被人发现，这是一个假神迹。这些欺骗群众的人，目的是要人信服他们，也就可以权力在手，而且生财有道了。有一天，也许我们会遇到真神迹，但是我们的信仰，并不是依靠在神迹之上，所以也用不着如此的期望。

至于当初为何有神迹的需要，解释得最明显的是在使徒行传十四章3节，讲到保罗和巴拿巴首次差传，在(现在土耳其的)以哥念城所行的事：
二人在那里住了多日，倚靠主放胆讲道，主藉他们的手，施行神迹奇事，证明他的恩道。

神是怎样证明他的恩道?是用神迹和奇事。请注意，宣扬的是神的恩道，不是律法。这两人并没有宣传律法，而是主的恩典福音。神从天上给他们作见证，见证的办法就是神迹和奇事。巴拿巴和保罗都不是原先的十二门徒，但是神照样给他们能力去行奇事，用来证实他们所传的道。现在我们所传的道，是已经证实过了的福音。虽然现在仍会有许多人不信圣经，这是他们的不幸，并不影响传教。神已给他的道作过了见证，不信的人终必有对答的责任。我们的责任是解明圣经是来自神，及传达这恩典的福音。

初世纪宣扬福音有什么结果呢?使徒行传说，当人们听到这福音，圣灵即开了他们的心门，许多人因此相信，信徒日渐增加。圣灵藉着神的语言能发出这些能力，是我们无法理解的。当我们传扬福音时，圣灵会触动听众之心，他们若不是铁石心肠，即会因此改变。那不是我们的能力，而是福音的力量。这福音是很简单的：基督代替我们死，在十字架上付清了我们罪的代价，神因基督所作而全然满意了，叫一切肯接受这代赎的人，得到永生不至灭亡。神并没有叫人去作功德来得救，而是叫人去信赖这福音来得救，当人信了他，神即拯救了这人。


第十一章 新旧约中的救恩




〖 1.救恩的定义和信的关系 〗


按照圣经的定义，救恩是指一个人从失落的情况下，被神拯救出来，从因罪该死的绝路上，被神赦免，接纳，并赐给今世以后的生命。肉体可以死亡，但有复活的期望及永远的生命。

圣经中有一些字句和救恩同意，或有相等之意。譬如「称义」，「永生」，「被赎」，「罪得赦免」，「与神和好」，「被算为神之义」等，都有同样的结果，你若是获得其中之一，就等于获得全部。有了任何一项，即已蒙福而得救了，这就是救恩的本质。

救恩这字在新约全书中出现过四十次之多。在比较熟悉的经文中，譬如罗马书一章16节所说：
「我不以福音为耻；这福音本是神的大能，要救一切相信的……」

(译者按：这经句中的「要救」是原文的「救恩」，中文译成动词。)救恩和相信有密切的关系，又见以弗书一章13节，把救恩关连到听见神的真道上：
「你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。」

(译者按：这里「得救」也是原文的「救恩」)还有一个我很喜欢的经句，希伯来书二章3节说：
「我们若忽略这么大的救恩，怎能逃罪呢?这救恩起先是主亲自讲的，后来是听见的人给我们证实了。」

记得保罗和西拉在腓立比监狱中的故事吗?禁卒想逃避永死的灭亡，就问保罗和西拉这问题：「我当怎样行才可以得救?」他们回答说：(使徒行传十六章31节)

「当信主耶稣，你和你一家都必得救。」

保罗和西拉把救恩按着主的道，解释给他们听。起先禁卒问：「我当怎样做……?」他们的答覆是，什么也不用做，只要对他们所传的福音，向神的应许作一个答覆，若是信主，其他什么也不用做。今日仍然有许多人，认为他们必须要做一些什么，但是神的救恩是没有要求任何德行的。唯一的要求，是只要人肯接受他的应许。保罗和西拉并没有说：「只要信就行。」因为信必须要有一个对象，不然的话这种信是空虚无用的。所以他们说：「当信主耶稣。」因为耶稣是基督，是神的儿子，是救主。若是你的信心不是以他为对象，这信心将对你一无好处。

圣经的经文中有115段，内容都和保罗答覆禁卒的话相符合，那就是：信主即可得救。这115段大半是在约翰福音中。


〖 2.救恩和德行的关系 〗


保罗在致以弗所书信徒的书信中，用了另外一个字来解释他们以前是怎样得救的。他在第二章8-9节中说：
「你们得救是本乎恩，也因着信──这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。」

(译者按：这经句说，得救是因着「信」，这字是个名词。上节所说，信主得救的「信」是一个动词，在英文上这两字差别很大。)信心这名词用在有关得救的经文上，总共有35次。「相信」和「信心」总共用在得救上150次。一个人得救若不是因为他「相信」主，就是对神有了「信心」。可是还有不少人，对得救的观念仍不了解，不知道圣经上有这么多的经句，清楚的说明得救是并不靠德行的。

让我们仔细分析上面的经句，其中有「恩」，「信」和「赐」等字。什么是恩?恩的定义是：无法赚得，不配神所赐的恩惠。这种恩惠是无人能用劳力获得，或是以品德资格而值得的。什么是信?这里信的定义是指相信神的话，相信他会实践他所应许的。神的应许是这样：人因神子的代赎，以至罪被洗清而得永生。我们得进入天国就是因为信这诺言。什么是赐?赐的定义是不能以劳力而白白得到的，这就是指神赠送给我们的礼物。既然是礼物，也不是因我们有高尚的品德而配得上的，用不着我们花费任何代价，但是赠送者确要付出代价。我们白白得到的永生，是神子付出的代价，他为我们的利益牺牲了他自己。因此，恩、信、赐等字显出「救恩」和「因信得救」都是神赠送的礼物，并不是靠我们咬着牙苦干去赚来的，而是神白白提供给我们的。

由于救恩的定义，受惠者不能把德行，做好事，来混乱其义。罗马书十一章6节对此加以说明：
既是出于恩典，就不在乎行为；不然，恩典就不是恩典。

这道理很简单，不是这个就是那个，两者不能混为一谈。圣经上字眼的定义是非常重要的，罗马书的经句把恩典的定义加以解释，神的恩赐不能包含我们的德行，完全不靠我们的劳力和行为。我们无法可说：「我得救是靠恩典和行为。」这是矛盾的胡说。有一些古稿的经文，还加上这么一句话：
如果是靠行为，就不再是恩典；不然，行为就不是行为了。

所以我们必须要断定，自己去劳力，还是去接受这礼物。如果靠自己的劳力，永生变成是我们应该得到的。如果接受神的恩典，那是本不应得的，我们却白白的得到永生。两种方法不能混合起来。


〖 3.旧约中的救恩 〗


新约里对救恩的解释，就是这么的简单。那么，旧约里对得救有什么解释呢?很多人对此不太明白。没有人在旧约中问摩西：「我怎样才能进入天堂?」或是「我怎样才能得到永生?」和「得救」的问题。

在旧约中，所谓「救恩」往往指有关物质上从神得来的福份，是他们在迦南地所享受的福利。所谓「得救」一般是表达从困难的环境和局势中，获得的拯救，也多半是物质性的。至于属灵方面的福利，犹太人在旧约中的指望就是神应许的弥赛亚和将临地上的天国。关于他们个人的信仰，神对每个犹太人的期望，仍以亚伯拉罕为模范。那就是他对神有信心。希伯来书十一章6节讲到这理由：
人非有信，就不能得神的喜悦……

当犹太人犯了错过时，去解决罪的办法，神让他们用畜牲来顶替作为赎罪祭。在神圣的律法下，不是犯了罪的人死，就是畜牲死，让它流血失去生命，来顶替罪人的生命，用它的血来遮盖人的罪恶，使神的忿怒不至落在这人身上。这就是所谓赎罪祭，这文字的本身就有遮盖的意思，牲口的血并不能除去罪，罪还是存在的，只是暂时被遮盖而已。这些罪必须有一天全部解决，这就是新约告诉我们的一个办法，首先由施洗约翰透露出来，他在约翰福音一章29节说：
「看哪!神的羔羊，除去世人罪孽的。」

这话说明不是遮盖罪孽，而是除去。神的羔羊之血洗清了一切的罪，把罪孽全部除去了。当我信了基督，我的罪不是被遮盖了，而是完全除掉了，这些罪神不会再记住，是一种彻底完整的拯救办法。

我们再谈旧约时代的人得救的问题。我记得在我信主后的第二年，那是二次世界大战之前，我曾问人这个问题，一位教会的友人这样回答我：「在旧约时代，他们是靠守律法得救。在新约时代，我们是靠恩典得救。」当时我因不太明白圣经，认为这是一个好答覆。后来对圣经有了研究，才发现从来无人因守律法而得救的。律法的目的并不是去救人，而是使人知罪。这些年来，每逢讨论这问题时，发现很多人对此也都不太明了。有些人并坚持必须遵守律法才能得救。这种现象很普遍，你若有疑问，不妨问问教会中的朋友，他们怎样才能得到永生?可能很多人会这样回答：「尽力去守十诫。」这种观念并不足为奇。一般教友都有这么想法；又因不正确的教导，偏差更是变本加厉了。在加拉太书三章21节，保罗讲得很清楚，律法救不了人。

若曾传一个能叫人得生的律法，义就诚然本乎律法了。

照「因信称义」的道理来说，义是从信而来的，并不是本乎律法。不论什么十全十美神圣的律法也救不了人，使人称义。为什么呢?因为律法本身并不是用来救人的，律法的要求极高，人必须圣洁，正义，顺服。因此反而把人的罪孽显得更多，如无律法，人会不明他犯了罪，律法明确的指出什么是罪，并且执行裁判。罗马书一章20节说：
律法本是外添的，叫过犯显多……

律法既然不能救人，并显出人有那么多的罪恶，为什么神给摩西律法呢?这话问得很对，保罗在加拉太书三章19节有这样的答覆：
这样说来，律法是为什么有的呢?原是为过犯添上的，等候那蒙应许的子孙来到……

他说律法是加添的。加添于何物之上呢?是加添在神给亚伯拉罕的应许上面。当亚伯拉罕相信了神的应许，因他的信心，神称他为义。这事是纪元前几乎二十个世纪的事了。这应许中包括「地上的万族都要因他得福。」因为弥赛亚是他的后裔，全世界的人都因这救主而会得福。到了摩西时代，那是纪元前十五世纪之时，律法才加添了上去。这律法并没有代替了原有的应许，而且这加添的律法，只是给以色列人，并不是给一切世人的，这道理似乎有些人仍不太明白。

又说到这律法要等候，等候到什么时候呢?是要直到那蒙应许的子孙来到。所以律法是暂时性的，一直到基督来临，这律法即不再延长下去了。保罗很明确的指出，在十字架以后的信徒，不再属于律法之下，因为律法已经终止。希伯来书也说得很清楚，先前律法的条例已都终止作废了(见七章18、19节)，是神把它作废的，不是人为的。当基督受难时，圣殿中的幔子，从上至下撕分为二，是神的作为，暴露出犹太教中之空虚。

因此，在恩典时代的信徒，不应生活在律法之下，应靠信心而生活在恩典之下，有如亚伯拉罕一般，那因信称义的示范，旧约中有很多人信神，但新约总是提出他作模范。另一个有信心的模范者是大卫王。


〖 4.亚伯拉罕的子孙 〗


亚伯拉罕和福音的关系，保罗在加拉太书三章6-7节这么说：
正如亚伯拉罕信神，这就算为他的义，所以你们要知道，那以信为本的人，就是亚伯拉罕的子孙。

亚伯拉罕在神眼中是义人，是因为他信神，并不是因他的德行。每个基督徒都必须与亚伯拉罕有关系，成为亚伯拉罕属灵的子孙，而去继承神赐给他的应许。经文预言到神也令外邦万民因信称义，在创世记十二章3节，神对亚伯拉罕说：
「地上的万族都要因你得福。」

他在世时这话并未应验，直到他的后裔，也就是大卫王的后裔，那应许的弥赛亚到来，万族方才得福。保罗在加拉太书三章8-9节说：
并且圣经既然预先看明，神要叫外邦人因信称义，就早已传福音给亚伯拉罕，说：「万国都必因你得福。」可见那以信为本的人，和有信心的亚伯拉罕一同得福。

他又继续在16节说：
所应许的原是向亚伯拉罕和他子孙说的，神并不是说「众子孙」，指着许多人；乃是说「你那一个子孙」，指着一个人，就是基督。

所以从基督，那一个应许的子孙，全世界的万民才因他得福。我们因信了这个应许的子孙，而继承了这种属灵的福份。初世纪的信徒和我们一样，需要把唯靠信心而得救的道理解释明白。他们曾发生过一些争论，保罗向那些在罗马已信主的犹太人加以解释，致罗马信徒书信中的第四章，特别提出亚伯拉罕的信心，其中有三节也讲到大卫王的信心，要他们明白，这二个模范，都不是靠德行，而是完全因信神而得救的，完全是靠神的恩典。这原则是那么重要，我们应熟记这些章节，末后在23-24节他说：
算他为义的这句话，不单是为他写的，也是为我们将来得算为义之人写的……。

亚伯拉罕得救是因为他相信神，我们得救也由于信神。神向他说的话只是：「你向天观看，数算众星……你的后裔将要如此。」当时亚伯拉罕不因年龄老迈，竟敢相信神的话，故此被神称他为义。他所信的是神给他的一个应许。同样的，我们所信的也是一个神对我们的应许，「凡是接受基督代赎罪的人即有永生，不至灭亡。」因了这个应许我们成为神的儿女，就如以撒的出生，也是神给亚伯拉罕的应许一样。保罗在加拉太书四章28节说：
「弟兄们，我们是凭着应许作儿女，如同以撒一样。」

当以撒出生时，亚伯拉罕已一百岁，他的妻子撒拉一生不能生育，也早已超过生育的年龄，所以以撒的出生是一个神迹。后来雅各是他的儿子，以色列民族是雅各的后代，正像神所应许，亚伯拉罕的后裔有如众星一般的多。可见神所应许的，绝不会落空。相信神的应许，就是得救的途径。


〖 5.德行和救恩 〗


亚伯拉罕有好行为，他的德行是否对他的称义和得救有帮助呢?保罗在罗马书四章2-3节，对这点说得很清楚：
倘若亚伯拉罕是因行为称义，就有可夸的，但是在神面前并无可夸。经上说什么呢?说：「亚伯拉罕信神，这就算为他的义。」

这个「算」字的意思是指他本人称不上义，神当他为义，把神的义给了他，并不是因他的德行而使他成为义人。是在他信神之后，神承认他为义人，给了他神的义。再看保罗继续在4-5节中说：
作工的得工价，不算恩典，乃是该得的；惟有不作工的，只信称罪人为义的神，他的信就算为义。

这句讲论亚伯拉罕的话，也是对我们说的。我们的薪水是用劳力赚来的，不能算为礼物或恩典。所以「工价」和「恩典」是两回事。亚伯拉罕没有应许神什么，只是神对他有应许，这就是恩典。我们不应靠功德去求义，应当停止以功德去求义的办法，转去全心信靠神的应许。请注意这经句的另一点，保罗说神称哪一种人为义?不是好人，而是罪人。他使罪人成为义人，这的确是我们罪人的好福音!如果神只让好人，有功德的人称义，我们将全无希望。因为圣经说世人都是罪人，亏得神的恩典，把信他的罪人算为义人，持有神赐的义，的确是奇妙而美好的事!


〖 6.恩典和律法 〗


从创世记十五章6节开始，因信称义的道理，始终不曾改变，神让保罗在新约中，以亚伯拉罕的榜样加以说明，得救是因信而获得的恩典，是新旧约同一的宗旨。但是新约和旧约有两种不同的生活方式。从摩西开始，旧约的子民是生活在律法之下，直到基督受难之后，律法才终止。新约的子民是生活在恩典之下，可是因为观念的混乱，本应生活在恩典之下的人，仍然跑去遵守摩西律法。弄成新旧不分，恩典和律法混合的情势。很多人仍不明白基督的代赎已释放了我们，叫我们得以自由。

从基督里得到的自由，在加拉太书五章中讲得很清楚。所说的自由，是指从律法中释放出来的自由。很多人只知道耶稣把世人从罪中释放出来，这当然是对的。但是加拉太书讲的，耶稣被钉死是把人从律法的要求中释放了出来，替人付了代价。因为律法是捆绑人的，定人罪的。律法是神的水准，要求极高，守律法必须十全十美。雅各书说，人若犯了一点，等于犯了全部的律法。人若要守律法，必须遵守全部的律法。若做不到即受诅咒。加拉太书三章13节告诉了我们一个好消息：
基督既为我们受了咒诅，就赎出我们脱离律法的咒诅……

耶稣把我们从律法捆绑的轭中赎了出来，释放了我们。这就是加拉太书所说的自由!


〖 7.神的话语 〗


神向亚伯拉罕直接讲了一些话，给了他应许。但是神并没有直接向我们说过话，我们怎能知道他给我们的应许呢?这就要靠圣灵感动所记载的文字记录。虽然神没有直接向我们讲话，但是他的话由先知和使徒被圣灵感动而录下，全无错误的告知了我们。就如亚伯拉罕信了神的应许，我们靠圣经也可以如此信神。

亚伯拉罕是律法时代之前的人物，律法在他四五百年之后才加添的，所以他的生活没有受律法的约束，他是我们很适当的榜样，因为我们生活在律法时代之后，也同他一样不受律法的影响。在罗马书第四章，保罗将他作为我们的示范，同时他另提到大卫王，一个律法时代的人物，因为大卫王对称义的问题有正确的认识，在第6节他说：
正如大卫称那在行为以外蒙神算为义的人是有福的，他说：「得赦免其过，遮盖其罪的，这人是有福的。主不算为有罪的，这人是有福的。」

在行为以外可以在神的面前称义吗?保罗是引用大卫在诗篇卅二章1-2节中所说的话。大卫虽然生活在律法之下，他必定从创世记的纪录而明白了这不靠行为，因信称义的道理。所以他没有靠遵行律法以求得救，深感他自己的罪被赦免是的确有福了。在旧约时代，神用赎罪祭的血遮盖了他的罪。

犯了的罪被神除掉，是大家的愿望。我们也常听到布道人强调这点说：「你若信耶稣基督，你以前所犯的罪都会被洗除。」这话只是对了一半，不是全部的福音。因为相信基督的人，不单是过去所犯的罪，连将来的罪，全都被神赦免了。如果只能得到赦免过去的罪，那以后犯的罪将又成至命之伤，只免去以往的罪救不了任何人。大卫的话不仅说到过去的罪，他在第8节说到将来的罪：「主不算为有罪的……，」这「算为」是一个将来的动词。若是过去的罪被赦免是有福的，将来的罪也被赦免更是有福的。我们都知道大卫后来不免犯罪，但是他蒙神在行为以外算为义人，这就是救恩的实质，福音的本义。


〖 8.永恒的救恩 〗


德行既然救不了人，剩下信心是唯一的途径。信心必须有对象，大卫所信的是神给他的应许，知道他一切的罪都被赦免，连日后犯的罪也都蒙神预先给他赦免了，不会再加在他身上。这就是所谓永恒的救恩，这同样的救恩，也适应于我们。耶稣所赎的是哪一种罪呢?希伯来书十章12节有这样的解释：
基督献了一次永远的赎罪祭，就在神的右边坐下了。

他赎世人的罪是二千年前的事，神对他所献的赎罪祭已完全满意了，功成之后坐在神的右边。这个祭只需献一次，因是永远性的，其能力足够抵偿人类一切的罪，过去的和将来的并没有作任何分别。我们的罪是二千年前的将来。当基督被钉十字架时，我们这一代尚要等二千年后才出世。当我们信基督时，是接受他的救赎。我们因信他永恒的救恩，一切的罪都被赦免了。这是太好了!也就是福音的原意。如果只蒙赦免过去的罪，这福音并不是好消息。这样的话永生要看我们将来是否会再犯罪，那么永生也并非永生，而是暂时性的生命。并且这罪也无法找到第二次的赎罪祭。然而圣经所说的是永远的赎罪祭，神赐给我们的并非暂时生命，而是永生。


〖 9.新旧约的一贯性 〗


亚伯拉罕和大卫都因信称义，可见得旧约中的得救和新约中的得救完全一样。我们相信神，信靠他的应许，神也因此算我们为义。这个「算」字是从希腊文的logizomai字译过来的，是和「见解」有关系，是别人对你作的见解。神并没有使你变成义人，而是当作你是义人。也是「主不算为有罪的，这人是有福了」的意思。这个救恩是一个完全的救赎，因为基督的代赎不但补偿一切过去的罪，也补偿了一切将来的罪。希伯来书十章14节这么说：
因为他一次献祭，便叫那得以成圣的人永远完全。

「成圣的人」是指那些神从世人中分开的人，他们分别为圣，成为神的子民。「永远完全」是因为过去和将来的罪都已付清了，这样的人虽然以后有犯罪的可能，但是约翰一书劝他们不应当去犯罪。又在第二章1-2节说：
……若有人犯罪，在父那里我们有一个中保，就是那义者耶稣基督。他为我们的罪作了挽回祭……

因为他作的挽回祭，我们接受了之后，神就没有再要我们去偿付。可见我们的得救，因这中保得以永恒。约翰福音中说及的永生，就是得救的意思。耶稣在三章14节中说：
「摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信他的，都得永生。」

他并不是说「暂时性」的生命，而是永恒的生命，在18节，他又说：
「信他的人，不被定罪；不信的人，罪已经定了，因为他不信神独生子的名。」

不信的人，没有利用神替他安排了赎罪的办法，他的罪仍在，因此他就必被定罪了。信他的人，接受了赎罪救世主的名，他的罪已被偿付清了，因此就得永生。

律法是神至高的标准，有些人认为守律法，还是很好的事，应当属于救恩的一部分。保罗在加拉太书二章16节，对这些人有这样的答话：
既知道人称义不是因行律法，乃是信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义；因为凡有血气的，没有一人因行律法称义。

这话说得很清楚，人是因信称义而得救的，所以不应当用行律法来称义，这是行不通的。上面的经句三次提到「称义」是因为「信基督」，又另三次说不是因为「行律法」。旧约中，亚伯拉罕不是因行律法而得救，他是律法以前的人；大卫虽然生活在律法之下，但也不是因守律法而得救。他和亚伯拉罕同样皆因信神称义而得救。新约时代，我们也是因信称义，虽然不在摩西律法之下，但是生活在恩典之下。让神的恩典教导我们怎样去生活。凡是信了耶稣基督，受恩典领导之下的人，应当会是世界上最诚实、高尚、慈爱、纯洁的人。这就是受恩典教导的结果。


第十二章 信心和行为




〖 1.雅各书二章 〗


雅各所说的信心和行为，是否和保罗在罗马书四章所说的相反?保罗引用创世记的纪录，亚伯拉罕能在神前算为义，是因为他的信心，不是他的行为。并且他提到旧约中另一个人物，大卫也是因为他的信心，不是他有好行为而称义的。保罗坚持因信藉恩而得救的教导。再看雅各谈到的信心和行为，他在第二章讨论的，似乎和保罗的教导互相矛盾。学者们对这问题也没有一致的解答，甚至于马丁路德在他翻译新约时，感到雅各书应从圣经中删除才是，后来将就留下，放在他译本中次要的地位。

到底雅各对信心和行为是怎么说的呢?我们应当仔细研究他的解释。他在第二章14-26节中说：
我的弟兄们，若有人说，自己有信心，却没有行为，有什么益处呢?这信心能救他么?若是弟兄，或是姊妹，赤身露体，又缺了日用的饮食，你们中间有人对他们说：「平平安安的去吧!愿你们穿得暖，吃得饱。」却不给他们身体所需用的，这有什么益处呢?这样，信心若没有行为就是死的。必有人说：「你有信心，我有行为。」你将你没有行为的信心指给我看，我便藉我的行为，将我的信心指给你看。你信神只有一位，你信的不错!鬼魔也信，却是战惊。虚浮的人哪!你愿意知道，没有行为的信心是死的吗?我们的祖宗亚伯拉罕，把他儿子以撒献在坛上，岂不是因行为称义吗?可见信心是与他的行为并行，而且信心因着行为才得成全。这就是应验经上所说：「亚伯拉罕信神，这就算为他的义。」他又得称为神的朋友。这样看来，人称义是因着行为，不是单因着信。妓女喇合接待使者，又放他们从别的路上出去，不也是一样因行为称义吗?身体没有灵魂是死的，信心没有行为也是死的。


〖 2.保罗的教导 〗


问题在哪里呢?保罗说「因信得救」是不靠行为的。雅各说得救要靠信心并且要有行为。照这道理，两人不可能都对。我们要看保罗在罗马书四章2-3节是怎么说的：
倘若亚伯拉罕是因行为称义，就有可夸的，只是在神面前并无可夸。

为什么他的行为在神前并无可夸的地方?我们继续看下去：
经上说什么呢?说：「亚伯拉罕信神，这就算为他的义。」

照保罗的看法，旧约经文就是权威的解说，那是无可反辩的。创世记所说，亚伯拉罕得到义是从信神，并非因行为而得的。继在第5节，他再加以说明：
惟有不作工的，只信称罪人为义的神，他的信就算为义。

这不但明确的指出人是因信而从神得义，并且在锻炼信心时，应停止依靠做好事的工。所以保罗断言，靠信心和靠行为是互不相容的。他的结论可以在罗马书三章28节看到：
所以我们看定了；人称义是因着信，不在乎遵行律法。

关于人得救的来源，他在以弗所书二章8-9节强调说：……乃是神所赐的，也不是出于行为……

又在罗马书四章的末尾，谈到亚伯拉罕的义，从23节开始，他有这么一段话：
「算为他义」的这句话，不是单为他写的，也是为我们将来得算为义之人写的，就是我们这信神使我们的主耶稣从死里复活的人。

他坚持我们这些后来的人，也同样的因信神而被算为义。保罗的教导是十分清楚：人得救和称义是因信神，是一种单纯的信心，不靠行为的信心，也是不靠遵行律法的信心。然而雅各所说的，似乎和保罗的不同，因他坚持除信心之外，尚有别的需要。


〖 3.文字上的来龙去脉 〗


我们常见到「字」有许多不同的意义，要看用在什么地方，从上下文的来龙去脉，才能确定其意义。这原则在研究圣经上是十分重要的。一个经句不能与其他上下文分开来解释。同理，一个字也必须和这字的上下文连起来，才明其意义。譬如「得救」这字句，在提摩太前书二章15节说：
……女人若常存信心、爱心，又圣洁自守，就必在生产上得救。

这是一种给女人传的新福音吗?是特为拯救妇女的办法吗?我们再看使徒行传十六章的另一个例子。当腓立比的禁卒问：「我当怎样行才可以得救?」保罗和西拉即回答说：「当信主耶稣，你和你一家都必得救。」这例子的「得救」是灵魂的得救，得到赦罪及永生。提摩太前书说到女人的得救，主题不是关于永生和灵魂的问题，而是有关妇女在生产时受到痛苦和困难上的得救。

我们再看使徒行传二十七章的一个例子。保罗乘船遭遇到大风浪，关于同船的人，保罗在31节也说到「得救」这句话：保罗对百夫长和兵丁说：「这些人若不等在船上，你们必不能得救。」

因为同船的一些人想搭救生艘，离船逃到岸上。保罗得到神的指示，叫他们必须留在船上，不然不能得救。这个得救是否另一个永生之途?当然不是，从上文我们可以知道，他说的得救是从溺死的危险中拯救出来，并不是保罗在船上开的一个布道会。因此，我们可以看到「上下文」的重要性。

那么雅各书二章所说的行为，在上下文中看来，有什么特别的意义呢?我们已经提到，保罗在罗马书中，引用到两个旧约中的人物，他们都因信神而得称为义。同样的，雅各也引用两个旧约中的例子，他们都是因行为而称义。他说的是哪一种行为呢?对行为有何定义呢?从二章20节中的一句话，雅各有这样一种解释，他的话中有这么几个字：
「……你愿意知道……?」

这几个字给了我们一点线索，他的讨论牵涉到「提供证据」的问题，是能够看得到的证据，因为内在的信心是无法看得到的。

「虚浮的人哪!你愿意知道没有行为的信心是死的吗?」
雅各称呼这些人为虚浮的人，就是那些自称有信心，而行为上无表现的人。他接着说：
「我们的祖宗亚伯拉罕，把他儿子以撒献在坛上，岂不是因行为称义吗?」

这是什么话?我们不是在新约中读到，亚伯拉罕因信称义，并不在乎他的行为吗?又读到一个人信了主之后，应当去行善，因为好行为能荣耀神，但不能使人称义。怎么雅各说亚伯拉罕因行为称义呢?看来雅各讨论行为与称义的关系，和保罗所讨论的是完全不同的一种。我们先要想清楚，当亚伯拉罕遵行神的命令，把他的儿子以撒献上祭坛时，他的信心很明确的就显露了出来。这种证据也就是雅各所问「你愿意知道吗?」的主题。那么，谁称他为义呢?这里的经文并没有说神在这时候称他为义，因为在他献子二十多三十年之前，神早已称他为义了。
在创世记十五章5节的记载，神对他说：
「你向天观看，数算众星，能数得过来吗?......你的后裔将要如此。」亚伯兰信耶和华，耶和华就以此为他的义。

(译者按：亚伯兰是未改前之名)这时候神已经称他为义了。雅各谈到他献子之事，是几乎三十年以后的事。亚伯拉罕的一生是这样的，他在七十五岁时，从哈兰这地方被神唤出，适居到迦南地(创十二：5)，约十年之后神称他为义。那时，他的妻子撒拉因不能生育，她把使女夏甲给他为妾(创十六：3)，夏甲生以实玛利时，亚伯拉罕是八十六岁(创十六：6)。当他九十九岁时，神向他显现，和他立了一个永远的约，并设立割礼为立约的证据。同时他的老妻撒拉次年给他生了一个儿子，她这时也有八十多岁了，早已错过生育的年龄。从以撒出世(创廿一：2-3)，到他被献为祭时，应是十多岁的孩子，能背负木柴上山。虽然我们无法知道他当时的年龄，因无经文之纪录，但不可能是十岁以下的孩子。照此推算，亚伯拉罕这时的年龄应有115岁左右。他活到175岁才死，他信神而被称为义时是85岁。


〖 4.两种不同的称义 〗


有些人认为保罗和雅各所说的互相矛盾。事实上并没有矛盾，他们讨论的是两种不同的称义。所形容和表达的也都不同。创世记十五章6节所说的称义，是85岁的亚伯拉罕因信了神，而被神称他为义。雅各讲的是115岁的亚伯拉罕献子的义。我们可以从雅各书二章18节看得出，他说的是哪一种称义：必有人说：「你有信心，我有行为。」你将你没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看。

这话的主题是：「你说你有信心，」但是除非你能表示出来，无人知道你有信心。再看亚伯拉罕的情形，在他献了以撒之后，所有的犹太人都知道他的确有信心。因此，他在他们眼前是称义了。甚至于，他们似乎重视他的行为，反而忽视了他的信心。

将儿子献为祭品的确是一件很奇异的事。他内心的理解和心情是很难猜测的。神向他一切的诺言，全依靠他老年所生的以撒身上。因为神说他的后裔将如众星一般多，全要待以撒长大，生育儿女才能应验。如果他死在祭坛上，这些诺言怎么办?但是亚伯拉罕信神，认为这是神的问题。神既然要他献此儿为祭，他就照办，神必有解决的办法。

我们无法知道别人的信心，除非这人的行为能表现得出来。但是神不靠表现的行为也知道。当亚伯拉罕85岁时，神已因他的信而称他为义了(创十五章)。直到创世记廿二章，当他奉神命献子时，我们才看到亚伯拉罕信心的铁证。


〖 5.信心的显露 〗


如果你说你有信心，但是我无法知道，除非你做出什么事表现了出来，我才晓得你有信心。假若你怕死，怕会受神的审判(译者按：得救的人，不会因罪而受判的，因为罪已被赎)这就是缺乏信心的表现。人往往在面临死亡时，从他的态度上可以看出他的信心。若是有人说他有信心，同时又怀疑经文的允许是否可靠，这就很难确知他的信心了。雅各就是讨论这些自称有信心，而无行为显露出来的人。在第一章还说到，确实信主的人，也将会遇到很多的试炼，信心会受到考验。

再看亚伯拉罕的信心，当神叫他把以撒，他唯一能传宗接代的儿子，献到祭坛上。亚伯拉罕没有犹豫的就照办。难怪希伯来书十一章17-19节，论及此事这么说：亚伯拉罕因着信，被试验的时候，就把以撒献上……论到这儿子，曾有话说：「从以撒生的才可以称为你的后裔。」他深信神能使死人复活，他也仿佛(象征的)从死中得回他的儿子来。

亚伯拉罕的信心是这样：「神给我这儿子，又说从他生的才算我的后裔。现在他要我杀这儿子。神必定会把他从死里复活。」他的信心就是这么强，相信神的能力使以撒复活，就如他能令不生育的撒拉把以撒生了出来一样。所以亚伯拉罕是那么信靠神，若是以撒真的死了，毫无疑问的，神仍能应验他的诺言，给他那些应许的后裔。亚伯拉罕不平凡的信心，因此显露了出来。

神对我们有些什么应许呢?圣经明确的说，有永生和复活的应许。你怕死吗?你相信神会使你复活吗?你有这样的信心吗?亚伯拉罕的确有!福音的主题就是信靠基督，信耶稣基督，就是信他的复活，同样信你自己也能复活。若是你对复活这事有怀疑，那么你实在尚未信这福音。


〖 6.「有行为」是指好行为吗? 〗


雅各书二章举出的两个例子，一个是亚伯拉罕献子的故事，另一个是妓女喇合释放探子的故事。我们应当检讨，他们所做的是不是善美的行为。一般人都以为雅各书二章所说的行为必定是指好的行为，若不是好的行为，还有什么别的行为值得赞扬呢?但是雅各书二章中提到的行为，并没有加上一个「好」字来形容它。然而我们仍有这么一个概念，凡是圣经赞扬的行为，必定是指有美德的好行为，甚至许多神学家也似乎忽视其中之分别。

那么亚伯拉罕到底做了一些什么工作呢?他献子的事，几乎杀了他的儿子。杀死亲生的儿子，一般来说不能算为善美的好行为，但是却明显的证实了他的信心。这个行为是他信心的表现，也就是雅各说的那种行为，不是好的行为「善工」，而是信的行为「信工」。当你再读雅各书二章时，把「善工」的观念除去，代以「信工」，即能见到雅各的原意。

我们再看第二个例子，在二章25节他说：「妓女喇合接待使者，又放他们从别的路上出去，不也是一样因行为称义吗?」

约书亚记第二章记载了这故事。这时候以色列族出了埃及，在旷野经过四十年，来到约但河之东岸，「应许地」在约但河的西面。他们过了河的第一个城就是耶利哥城。当他们达到河的西岸后就派了两个探子入城，来到妓女喇合的家里。当耶利哥王派人去捉拿来窥探的间谍，喇合把他们隐藏起来，待她打发捉拿之人走后，她向这两个探子说的话，显露出她对神的信心。在约书亚记二章9-11节，她说：「我知道耶和华已经把这地赐给你们，并且因你们的缘故我们都惊慌了。这地的一切居民，在你们面前心都消化了；因为我们听见你们出埃及的时候，耶和华怎样在你们前面使红海的水干了，并且你们怎样待约但河东的两个亚摩利王西宏和噩，将他们尽行毁灭。我们一听见这些事，心就消化了。因为你们的缘故，并无一人有胆气。耶和华你们的神，本是上天下地的神。」

这就是喇合的口供，她相信以色列的神。继后和这两个探子立了一个约：「我救了你们回去，我要你们起誓，恩待我的家属。」他们即答应了，并把朱线系在窗子上作记号，她就把他们从窗户缒下，出了城外，因为她的房屋是在城墙的边上。

喇合的行为是「好」行为吗?刚好相反，她背叛了她自己的国家，投靠了敌人，出卖了友人，并向捉拿的人说：「他们已走了，快去追赶，就必追上。」这些欺骗的谎言。又和敌人立约，来救护她自己的家属，显出她自私自利的心肠。这些行为决不能算为好行为。她只管救自己及家人，对其他的人，不论是友人或邻居，或是善待她的人，一切都不管，只要自己安全即行，没有人可以说她有好行为，但是不能否认她有信靠以色列神的信心。她投靠了神的子民，相信了创造天地的真神。也就是雅各所说，她有信的行为，表达出她的信心，而获得称义的原故。喇合当初是妓女，但是她改变了，照马太福音的记录，大卫王的曾祖父，波阿斯，就是喇合的儿子，竟是耶稣基督的祖先，的确是一个奇妙的故事。

我们再分析喇合释放探子的经过。她信神的过程，可以说和每个信靠神的人相同。原因是这样：
1)她转向神。
2)她放弃了过去的生活和关系。
3)她投靠了神的子民，有了神的应许和期望。
4)她信赖使者必能实践他们的诺言。
我们得救是因了信。喇合得救也全靠信，她有「信工」，并不是「善工」，她的行为是她信心的表现。


〖 7.空言与实信 〗


雅各书二章另外提到一个很实践的问题，我们再分析一下14节中，一些字的意义。雅各说：
「我的弟兄们，若有人说自己有信心，却没有行为，有什么益处呢?这信心能救他吗?」

请注意，这话并没说这人「有信心」，而是这人「说自己有信心」，这种信心有什么益处呢?只是说说而已，并没有证明的行为。这种没有「信工」的信心怎能救他呢?圣经上讲到得救的条件，并不是根据「你说你有信心」，得救不是因为你空言说信就有，而是真实信靠耶稣基督的代赎，神能确知你内心是否信，当你信了他，便会赐给你永生。

雅各指出一个人的空言是没有价值的，他在二章15-16节中举了一个例子：
若是弟兄，或是姐妹，赤身露体，又缺了日用的饮食，你们中间有人对他们说：「平平安安的去吧!愿你们穿得暖，吃得饱。」却不给他们身体所需用的，这有什么益处呢?

接着他说：「这样，信心若没有行为就是死的。」人若是有这样的信心，证明他只是有空言的假信心。如果你见到一位老太太在公路旁换车轮胎，你开车到旁边，摇下窗子向她说：「愿神祝福你，我希望你修换成功。」即开车上路，那么，这些话只不过是空言而已。你若真祝福她，希望她成功，就应下车助她一臂之力，只是空言是无意义的。


〖 8.人能看得到的信心 〗


再看雅各在二章18-19节说的话：「必有人说：‘你有信心，我有行为。’你将你没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看。你信神只有一位，你信的不错!鬼魔也信，却是战惊。」

当然，你无法将你的信心指给人看，除非你有能证实的行为。雅各特地提到这些无「信工」的人，并且称相信「神只有一位」，是一种鱼目混珠的假信。「神只有一位」这句话，原先出于申命记六章4节，是犹太人在犹太会堂，每逢安息日必背诵的一句经文：「以色列啊!你要听：耶和华我们神是独一的主。」

这是犹太教的基本信仰。雅各认为当时不少人自称：「我们都信神只有一位，因此我们都有信心。」这说法是不够的，连魔鬼也不能否认「独一神」的事实。问题是这些人并未信靠这独一的神。当一个人信靠基督后，生活态度自会有改变，对死亡也不会那么惧怕，因为有复活的期望。但是这些自称信「神只有一位」的人，缺乏信靠神的表现，因此雅各继续在20节中说：
「虚浮的人哪!你愿意知道没有行为的信心是死的吗?我们的祖宗亚伯拉罕，把他儿子以撒献在坛上，岂不是因行为称义吗?」

把儿子献在坛上的行为是一种「信工」，这种行为证实了他的确有信心。但是神并不是在这时候称他为义，因为早在二三十年之前，神已经称他为义了。那么，雅各说亚伯拉罕是因行为称义，是谁称他为义呢?从古代的犹太人，一直到我们现在，凡是读到创世记亚伯拉罕献子的故事时，都会感叹的说：「毫无疑问的，亚伯拉罕确实有信心!」这就是说，在众人面前也都称他为义了，因为大家都能观察到能使他称义的信心，也就是雅各所说，亚伯拉罕在人面前因行为称义的道理。雅各怀疑一些只说有信心的人，而生活上毫无表现，这种死的信心必定是假的。也许是这些人没有爱心的表现(这是新约中唯一的命令)，神是爱，信耶稣基督的人必懂得爱，神也盼望我们去模仿他。如果做不到，难免令人怀疑。


〖 9.不单是信吗? 〗


雅各在二章24节有这么一句话：「这样看来，人称义是因着行为，不是单因着信。」

他这话是什么意思呢?是说人靠行为得救吗?从23节，我们可以看出，他并不是讨论得救的问题。而是说亚伯拉罕献子之行为，显现出了他的信心，并且应验了神已经称他为义的这句话。雅各在22-23节是这么说：
「可见信心是与他的行为并行，而且信心因着行为才得成全。这就应验经上所说：‘亚伯拉罕信神，这就算为他的义。’他又得称为神的朋友。」

亚伯拉罕的行为，是应验了创世记十五章6节的那句：「亚伯拉罕信神，这就算为他的义。」保罗在罗马书四章3节，及加拉太书三章6节，也重复提到这句经文。这是很重要的一个经句，因为亚伯拉罕在这时候，已信神而得救了。后来献子的行为，只是应验了他称义的事实，在人的面前证实了他的信心。要知道他所做的，并不是一种「好的」行为。从他妻子撒拉的立场来看，丧失唯一的儿子，决不是一件好事。从以撒的立场来看，被绑在木柴上，即将被杀及焚烧，更非好事。至于亚伯拉罕本人，丧失神赐的儿子，决不是他自愿要做的事，但是神叫他如此去做，他即遵命照办。雅各引用这两个例子，特为指出他说的「行为」，是证明有信心的行为，并不一定是好行为。

雅各在23节已明确的指出，亚伯拉罕在神面前称义，是因为他信神。所以人在神前称义，只需「信」即行。接着他在24节说：「这样看来，人称义是因着行为，不是单因着信。」这是因为他在22节已经说：「信心因着行为才得成全。」指出亚伯拉罕的信心，直等到他献子时才明显出来。这样看来，若要在人的面前称义，是必须要有行为，并不是单说有信心即行。

但是单做好事，也不一定是有使人得救的信心。因为一个肯自我牺牲来帮助别人的好人，并不一定有信神的信心。世上有不信神而做好事的人。譬如有些不信基督耶稣的犹太人，做了很多非常好的事，如：开建医院、图书馆、公园等等。他们的好行为，并没有表达他们有信耶稣为救主的信心。因此信心是很重要，并且信的对象也是非常重要的。真信神为救主的人，必会有能「证明信心」的行为，这就是前文所说的「信工」。

一般来说「信工」的例子很多。譬如，不怕家人反对，这人毅然信主，成为基督徒，并邀请家人来参观他的洗礼，这可以说是一种信心的表现。当医生告知你的病情，只有一个月的生命，这时你坦然安心的接受，因知你的罪已赦免，有神赐的永生，这也是信心的表现。这些都不是称义的条件，而是称义的果实，是人能看得到的。


第十三章 恩典之实质




〖 1.恩典的定义 〗


什么是恩典?这个字在新约中有何解释?用在什么情况之下?我们先可参考以弗所书二章8-9节：
你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。

这句话是保罗向以弗所信徒解释他们是怎样得救的。他明确的指出，这是全靠神的恩典，而这恩惠的救赎是神所赐的，是一种礼物，不用人出任何代价，是神白白送给人的。虽然受惠者不用付出代价，但是赠送者确要付的，然后白白的送给人。保罗的话强调这恩典的特性，他说：「这并不是出于自己，」意思是说不靠个人的努力。又说：「也不是出于行为，」人的行为及所行的善事，都无法有助于他的得救，因此，恩典必须不包括任何人为的努力。

假若人对恩典的定义不太明白，或是第一次听到这种说法，往往会有这样的反应说：「这是太容易了。」或会说：「这真是太好了。」我们应当再看罗马书十一章6节，有对恩典下这样的定义：
既是出于恩典，就不在乎行为；不然，恩典就不是恩典了。

这里，保罗明确指出，恩典必须不包括行为。若所接受的是恩典，那就决不可能与行为有关，因两者互相分离，决不可能一同共存，而是相互矛盾的。保罗还在罗马书四章4节，对这道理举了一个例子：
作工的得工价，不算恩典，乃是该得的。

做工得工资是很平凡的事，替雇主劳力，雇主即欠工人一笔工资，必需付清，才能抵消这笔债务，决不能当为一个礼物。保罗这样描写，使我们懂得神的恩典，若是用劳力来赚取，那就不能算为恩典。他继续在第5节里说：
惟有不作工的，只信称罪人为义的神，他的信就算为义。

换句话说，义是不能以功德赚来的，义是从神而来，由于你信了神，对神有信心，结果神即赐给你这个义。这句话听起来又令人感到实在「太容易」了。

恩典，照字的定义，是我们不配而从神得到的礼物。可以从上述这些经句来下一个结论，恩典是不靠功德，是从神而来的恩惠。在神学上建立了「因恩藉信」而得救的道理。但是这道理并非人人都肯接受。有些人好像无法明白，虽然这些经言明确指出，神的恩赐并非奖赏，也不是交换来做贸易。神恩赐的永生，不受我们罪的影响，因为神是十分恩惠的，虽然我们不值得，但神还是白白赐了给我们。

这种观念是和我们自幼学习到的正好相反。因为我们得到的教训是，必要努力才会得到我们所需，可是以劳力赚来的工价不是神的方法。保罗在罗马书六章23节，讲到我们能赚的工价和神恩赐的方法：
因为罪的工价乃是死，惟有神的恩赐，在我们的主基督耶稣里，乃是永生。

本来我们该得的，是从罪赚来的死亡，这是坏消息。但好消息是：「神的恩赐是永生」。怎么可能呢?这就是因为「恩典」。恩典是非常了不起，神竟接纳了我，实在难于想像。


〖 2.耶稣的教导 〗


耶稣在世讲道时，对于神的这种恩典，并没有加以详细说明，只在「葡萄园工人」的比喻中，将这道理透露了一点。这是马太福音二十章中的一个故事。说到一个园主，早上雇人进园中工作，讲定工价，一天一钱银子。过了几小时，园主再雇了一些人，到中午再雇了一批，到下午三时和五时又雇了一批。晚上园主发工资，后来的先给，各人得一钱银子。及至那最先雇的一批人，他们以为必会多得，谁知竟也各得一钱。他们就对园主埋怨说：「我们整天劳苦受热，那后来的只做了一小时，你竟付他们和我们一样吗?」认为园主太不公平了。

照常情来说，我们不愿看到别人占便宜，除非我们也得到一些便宜，因人的本性是自私的，总在本身的利益上打算。这也是一些虔诚有宗教的朋友，对新约中的恩典难于明白的原因，对这种不够资格反而得到恩典难于接受，因为我们的社会是建立在功德和劳力的制度上，在人和人之间，这种制度是行得通的。每人所得的是他劳力的结果，这就是工资的定义。习惯于这种制度的人，看到神对人用恩典的方法，实在有伤一己的尊严。我们的要求是：各人所得的，应是他劳力的报酬，这样才是公平的。如果你白白的得到恩典，这是太不公平了。公义的耶稣替不义的人付了代价，也是不公平。我们竟能得到永生，因为别人替我们付了死亡的代价，这是公平吗?

神的律法对罪人所定的是死亡的刑法，结果无罪的神子竟代替了我去死，释放了我。这是太不公平了，但这就是神的恩典。


〖 3.恩典是基督教的特征 〗


世上各宗教均提倡因果报应的道理，要想进天堂必须要做好人，升天全靠你的修行。可是圣经说功德救不了人，得救是神代赎的恩典，永生是神的恩赐，只要我们信他，肯接受他的恩赐，这些福份全是我们的。因此，基督教和其他宗教完全不同，不是人自救，而是神救人，他全权处理。

事实上，其他宗教引导人去追求以修行而成圣的道理，令人不能接受神的恩典，拒绝神子基督，是一种敌对神的教导。不分中外，一般人对二千年前，神在十字架上所完成的工作，没有正确的认识。甚至于很多基督徒对恩典的真义也含糊，不明白。神以恩典来赐福，代替了旧约守律法而得福的办法。旧约中神的子民必须以劳力和顺服，去获得物质上的福份。新约的福份则多半是属灵的福份，而又是白送的礼物。旧约所提到的福利，包括田地、子女、牧畜等物质上的利益。在申命记二十八章12节起，说到：
耶和华必为你开天上的府库，按时降雨在你的地上，在你手里所办的一切事上赐福与你，你必借给许多国民，却不至向他们借贷。你若听从耶和华你神的诫命，就是我今日所吩咐你的，谨守遵行，不偏左右，也不随从事奉别神……

这里所提到的赐福都是物质上的利益，要想得到这些福利的条件是什么呢?那就是「你若听从神的诫命」。这就是旧约功德制的基本原则。但基督被钉十字架时，已将旧约废除，也把旧约功德制的原则，用新约的原则代替了。神现在赐福是以恩典作基本，不再根据旧约的办法，以功德和顺服为基本的。在以弗所书一章3节，将这原理讲得很清楚：
愿颂赞归与我们主耶稣基督的父神，他在基督里曾赐给我们天上各样属灵的福气……又因爱我们，就按着自己意旨所喜悦的，预定我们藉着耶稣基督得儿子的名分，使他荣耀的恩典得着称赞，过犯得以赦免，乃是照他丰富的恩典。这恩典是神用诸般智慧聪明，充充足足赏给我们的。

这实在是很奇妙的事!以色列人因顺服而得到福利的赏赐，我们得到天上各样属灵的福气，全靠神的恩典。显然圣经上讲到两种在神之下生活的制度，一个是律法下的制度，已在耶稣被钉时终止了。另一个是恩典下的制度，现在神对世人，包括以色列人，赏赐属灵的福份，全靠恩典，不靠功德。


〖 4.信徒对恩典应有的认识 〗


对神恩典的认识是很重要的，因为往往有人会想靠自己的功劳去求福，但是新约时代神赐福，并不是因为我们在功德上有成就，而完全是他的恩典。那末，我们是否应当去求福呢?一般人好像都想求得一些福份，对神已赐在「天上各样属灵的福气」似不感觉到是福份。事实上这些属灵的福气已是十分完全的，没有别的值得去追求。当我们信了基督，即获得这完全的福气，没有其他的东西比这福气更好，神已接纳了我们，我们应当感到满足。他说(歌罗西二：10)「你们在他里面也得了丰盛。」换句话说：「我们在基督里已是一个完人，一无欠缺。」丰盛的完人是神的观点，因在基督里使得我们成为完人。当我们信了基督耶稣时，在神的眼中，我们因基督而成了无罪的完人，并接纳了我们，赐给我们天上各样的福份，其中包括所应许的产业。但是在信徒的观点来看，我们仍需要在基督里长成，使我们的生活能仿模耶稣。

亲爱的弟兄们，神的恩赐是不可思议的!是不能想像的那么好!并且是十分容易获得的!不要忘记，如果不是容易的话，那就不会是恩典。世上的人对神不了解，更是不明白神的恩典。甚至于好些基督徒对恩典也不明白。因神的恩典和人的意念是十分的不同。我们可以看以赛亚书五十五章8-9节，神说的话：
「我的意念，非同你们的意念；我的道路，非同你们的道路。天怎样高过地，照样我的道路，高过你们的道路；我的意念，高过你们的意念。」

这话是什么意思呢?神说他的办法和人的办法是决然不同的。人走的一条路往往和神的相反。神的路是恩典，人的路是要靠自己。所谓神圣之义，就是与世俗不同的意思。难怪以色列人总没有完全了解神，往往走他们自己的路，与神隔离。神鼓励他们去相信他，依靠他，则他会丰盛的赐福给他们。但是他们总是未能完全了解。很不幸，在新约下信徒对神的道路也不太了解。


〖 5.律法所做不到的 〗


恩典是一种神圣的原则，与世俗不同，出于神对世人的爱心。新约中「恩典」被提到155次之多，在同观点的福音中(马太，马可和路加三福音)只提到恩典一次。为什么呢?这是因为这三福音主要叙述耶稣在犹太教下的生活，遵行摩西律法，他降世要完全无误的遵守，为了要完成这律法。犹太教的原则不是恩典而是律法，这三福音着重于十字架前的事迹，因此不提恩典。所以155次中，这三福音仅提到恩典一次。

神的恩典在使徒行传，及保罗和其他使徒的书信中，我们能看到重复的提到。保罗在他第一次差传到达一间犹太教堂时，说了这么一段话。这话的开头记载在使徒行传十三章32节：
「我们也报好信息给你们，就是那应许祖宗的话，神已经向我们这作儿女的应验，叫耶稣复活了，正如诗篇第二篇上记着说……所以弟兄们，你们当晓得赦罪的道是由这人传给你们的，你们靠摩西的律法，在一切不得称义的事上信靠这人，就都得称义了。」

谈话结束后，在43节有这样的记载：
散会以后，犹太人和敬虔进犹太教的人，多有跟从保罗，巴拿巴的。二人对他们讲道，劝他们务要恒久在神的恩中。

他们传的是恩典福音，凡信耶稣基督的，罪即被赦免，另无其他的条件。并没有叫这些人去遵守十诫，或去墨守摩西律法，只叫他们相信这唯一的真神，即会得到赦罪，是从律法之外得到了自由，因此务要继续生活在神的恩典中。如果他们能「继续」的话，必是因为他们已先得了恩典，是他们信神时得到的，因此可以继续下去。这种恩典福音是保罗和巴拿巴在以哥念城时所传的。使徒行传十四章3节讲到当时他们传道之情形：
二人在那里住了多日，倚靠主放胆讲道，主藉他们的手，施行神迹奇事，证明他的恩道。

他们行神迹奇事，为了要证明他们所说神的恩典确实是福音。这种福音道理实是不可思议的，神竟白白赦免人一切的罪，并没有要求人去做什么事，也没有规定什么资格才能得到。恩典的道理是出于神，因此神让他们去行神迹奇事来证实，这种福音的确是神的信息，去「证明他的恩道」，如果我们传的福音没有恩典的话，那就不是真正的福音了。


〖 6.初期教会的困惑 〗


初世纪的教会对神的恩典有很大的争论。有些信主的犹太人，坚持外邦信徒必须遵守摩西律法及行割礼才能得救。他们说：「你若不遵守的话就不能得救。」这种福音不是真正的福音，却把恩典扭歪了，用律法来束缚信徒。保罗反辩这种邪说，在加拉太书一章6-7节，他这么写：
「我希奇你们这么快离开那藉着基督之恩召你们的，去从别的福音。那并不是福音，不过有些人搅扰你们，要把基督的福音更改了。」

这些犹太人认为继续遵行律法，才会取悦于神。他们认为只信基督是不够的，也不明白基督已完成的工作。他所完成的已足够一切救人所需的，这些信主的犹太人仍留恋于律法，以遵守为已责。他们强调律法是神所赐，是圣洁的，因此人必须藉律法生活。保罗指出他们的错误说：「这不是福音，你们把神的恩典扭曲更改了。」这种福音不能称为福，因为以遵守律法来求得救的办法，是一个很坏的消息。

彼得对这种福音的歪曲也申言反对。在耶路撒冷的会议中，待使徒及教会中领导人物讨论这问题后，他说：(使十五：10)

「现在为什么试探神，要把我们祖宗和我们所不能负的轭，放在门徒的颈项上呢?我们得救，乃是因主耶稣的恩，和他们一样……。」

从彼得的口中，我们可以清楚的看到，人是怎么得救的：
「我们得救，乃是因主耶稣的恩!」

很多人不愿意接受这种恩典的福音，甚至于那些把彼得崇为教皇的人，对此也不清楚。不肯接受彼得坦白的话，实是令人难懂!彼得强调律法是轭，得救全靠恩典!不但如此，得救以后的生活，也需全靠恩典。靠神恩典生活的意思是有自由的生活，那就是从律法的轭下，释放出来的自由。信主重生的人，不是奴隶，而是神的儿女，在行为和思想上都去模仿神，依靠恩典去学习。


〖 7.恩典式的生活 〗


恩典是神白白赐给的。换句话说，人获得这恩典后，并没有欠神的债。这是恩赐一个主要原则，因为「赐给」不是「债务」。当神赐给我们救恩，有说到什么条件吗?神是否说：「你可以得永生，只要你从此过正当生活，尽力去做公正的事?」如果神有这样的条件，那么得救变成一种试用的性质，永生变成暂时性的生命，没有永远的意思。但是神的恩典并不附带条件，也不使我们欠神什么债。由于神慈悲宽怀的爱心，他白白的赐了恩惠给我们，并没有要求任何条件，这就是恩典。如果得救使我们欠了神的债，那么我们得到的，就不能算为恩典。

神赐恩典给我们，不让我们感到欠神的债，这就是恩典生活的原则。同样的，我们替神做了一点事之后，也不应当认为神欠了我们的债一般，期望他的祝福。譬如当我们捐钱给差传的人，我们不应希望神因此赐福于我。如果我们期望神因此赐福给我的话，就等于神欠了我的债一般。因为我捐钱给神，神应当使我发财才是，这种态度是不合乎恩典式，却变成功德式了。我替神做事，因此必须从神得到好处，这种想法完全和神对教会的恩典原则相反。

神赐恩是无条件的，并不令人因此欠神的债。若是我们要效法神(这也是神对我们的期望，在思想和行为上效法他)，那么我们应当对恩典的认识有如神那样。在神恩典中生活的人，决不会替神做事就认为神必须赐给他一些好处。

当我年青初信时，对恩典并不明了，常使神欠我的债。每天我读了五章圣经后，就期望神会因此赐福给我。若是我奉献了十分之一，就期望神以十倍偿还给我。这样的奉献不是恩惠的奉献，而是一种「投资」，因为我期望神会百倍千倍的付我利润。就像玛拉基书三章10节所说：
「你们要将当纳的十分之一，全然送入仓库，使我家有粮，以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。」

我记得数年前报载，佛罗利达州一浸信会牧师被人告了一状，因为告他的人认为受了欺骗，相信这牧师说：「你若奉献给神，神必会还你十倍。」他捐了很大一笔钱给这教会，但没有从神得到好处，就上法庭告了一状。后果如何，我不清楚，可是他的状是告得对的。因为物质上的报酬并非新约教义，当我们对神有奉献，神对教会并没有物质报酬的应许，我们也不应当期望任何好处。这么说来，我们为什么奉献给神呢?原因是这样，神已经给了我他的恩典。我奉献不是要求赐福，而是我已经有了他的赐福；我祈祷不是祈求福份，而是因为我已得了福份。

同样的道理，当我们事奉神，我不应当说：「如果我在教会工作，或是教主日学，或是去小地方做神工，神也许会因此赐福于我。」这是一种错误的态度，为什么我们要求福份呢?是否感到已有的福份不满足?要知道以做工去期求福是功德制的想法，神对教会用的是恩典制，他要我们依靠恩典生活，仿效神的恩典。


〖 8.恩典式的事奉 〗


怎样是恩典式的去事奉神呢?也许是不受薪俸的去服事神。若是薪金高的话，一般人都乐意去事奉神。可是若照恩典生活，我们可以做到不拿报酬的去事奉神。换句话说，替神做事是应该的，因为我们已经得了他很多的赐福。在新约的记载中，我们不难想像，对恩典写得最多的人，就是依照恩典生活的保罗。他不受薪金的去传道，要使人免费的听到福音，因为他不让传福音受到阻碍。他自己工作去维持生活，他在哥林多书中，对这原则讲得很清楚，如果传道人要收费，普通人对福音会发生偏见，因福音是应当免费的。福音的聚会最好没有捐钱的盆子，使听道的人不感到有捐钱的必要。如果传道人能自立，像保罗那样不受薪金，福音的确可以免费。自费传教是应当的，神既已白白的赐给我们，我们也应白白的去事奉他。这不是因为我们欠了神的债。在恩典之下，我们并不欠神什么债。我们会因感激神而去事奉，是出于感谢神恩之心，并不出于责任心，或是因为有内疚才去做。这是因为恩典并无债务的要求。我们事奉神是自愿的。


〖 9.仿效神的恩 〗


如果要和神的想法一致，我们必须要照神的办法行事，走神要我们走的路。神的思想是充满了恩惠，他的恩典不是一种贸易，也不是一种借贷，而是白白的赠送，不求任何报酬的。这种白白获得，而不令你有债务感的，才是真正的恩典。神明确的知道，他的恩典办法必会行得通。因为当罪被赦免又从惧怕中释放出来的人，当他们信了基督，接受了他的恩典，停止以功德来求义，便会渐渐由感激的心去荣耀神，感谢他丰盛的恩惠。结果他们的思想逐渐接近神的想法，也以恩典的原则处世待人和神一致。这应是每个信徒灵修之目标，在恩典上和神看齐。

一个人生活在恩典之下，会成为谦和仁慈的人。有些人在宽恕别人上有欠缺，多半有「他这样对待我，我怎能原谅他!」的态度，并认为「除非这人做出有值得可以宽恕的事，我绝对不能原谅他。」但是，圣经告诉我们，神已经宽恕了我们，并没有要求我们做任何值得的事。因此，我们也应当原谅那些对我们不起的人。这样才是仁慈、有恩惠。保罗在以弗所书四章32节说：
「并要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。」

保罗说的就是恩典式的生活!虽然在功德制度下长大的人，社会公认互惠是正常的职责，有恩惠必应有报答，见到神的恩惠办法是难于接纳的。但是神赞赏信徒效仿他的恩典原则。因此，常存原谅之心，不要为了要神赐福给你，才跑去做好事。


〖 10.恩典中长进 〗


当人接受了神的恩典而得救，成为基督信徒后，彼得在彼得后书三章18节说：
「你们却要在我们主救主耶稣基督的恩典和知识上有长进。愿荣耀归给他，从今到永远。」

在「主的恩典中有长进?」不错，这是灵性上的长进，也是信徒在成熟上必经之途径。怎样去长进呢?这经句提到恩典上的长进，是和对主耶稣的知识上有关系。我们必须对耶稣有明确的认识。譬如约翰福音一章16节，描写他有丰满的恩典和真理。如果我们要向耶稣学习，在恩典上必须有增长，渐似耶稣富有恩惠。基督说，他来到世上「不是要受人的服事，乃是要服事人。」(马太廿：28)对人施恩惠。彼得因此说：「荣耀归于神」，他说得对!因为恩典不是使我们得荣耀，而是属于神，恩惠原是由神所赐的。我们得救一无可夸，得救并非出于我们的劳力，而且没有资格可以配得上。得救之后，也没有资格可以保存下去，全是神救了我们并保存我们，全权处理，我们什么也夸不了口。因为得救是百分之百神的工作，百分之零属我的劳力。恩典用不着我来帮助神，也并非神来补助我的不足。恩典完全出于神，神赐给了我根本是我无法做得到的。

当彼得说：信徒应在「恩典中长进」，也就是说：我们每天在神的话语中学习，使得我们日渐学到神的圣洁，除去旧日生活方式，不祈望神报答我替他出的劳力。在祈求中不是为了要得好处，捐钱也不是祈望神令我发财。不像功德制，赐惠为了要得好处。在恩典上有长进是当你乐捐很多钱后，全没想到因此会发财之念。你的施舍，会像神赐人的恩惠，这种恩惠没有要求任何的偿还。你若能这样做，你的确是走上恩典的道路。


第十四章 信的重要性




〖 1.为什么要信? 〗


在新约上「信」这个字是神所采用，有关得救的一个字。主耶稣基督和使徒们都使用「信」这个字，作为获得永生的途径。约翰福音提到永生时，用这个字有九十九次之多。信是神唯一盼望人能向他作的表示。当神无条件的赠送永生给人时，他只盼望人能信靠他的允许，并不重视人有多少好行为。

在旧约中，我们见到以色列人在许多情况下，不相信神能保护他们，供给他们所需要的。虽然他们深知圣经是神的语言，但是忽视了神对他们祖先亚伯拉罕信心的重视，因他信神，就称他为义。这故事记载在创世记十五章5-6节：
于是领他走到外边，说：「你向天观看，数算众星，能数得过来吗?」又对他说：「你的后裔将要如此。」亚伯兰信耶和华，耶和华就以此为他的义。

历代下来，亚伯拉罕的子孙，虽然敬仰这位有名的祖先，可是对神的信心却渐渐消失，转而代替的，是用遵行律法和依赖宗教仪式来求称义。把人为的传统习俗来代替了经文上神的教导。世界各种人中，只有以色列人得到了神的经典，但是他们藐视神的语言。约翰福音五章38-40节，耶稣论到他们的情况：
「你们并没有他的道存在心里，因为他所差来的，你们不信。你们查考圣经，因为你们以为内中有永生；给我作见证的，就是这经；然而，你们不肯到我这里来得生命。」

虽然「信」是取悦于神的途径，但是保罗观察到，犹太人忽视了信心之途，而去追求以守律法来求神的喜悦。他在罗马书九章30-32节中，讨论到神称人为义的道理，指出那些靠律法去追求的人并没有得到；那些不靠律法的人，反而得到了。他说：
「……那本来不追求义的外邦人反得了义，就是因信而得的义。但以色列人追求律法的义，反得不着律法的义。这是什么缘故呢?是因为他们不凭着信心求，只凭着行为求……」

不在律法下的外邦人，他们没有律法来求义，律法本是只给以色列人的。当外邦人听到了恩惠的福音，他们就相信了。因此得到了神的义，这不是靠行为，而是因信心而得到的义。相反的，以色列人靠守律法，却没有得到神的义，因为他们放弃了信心的途径。这途径是早在一千九百多年之前，神向亚伯拉罕所明示的。


〖 2.仅靠信心足够吗? 〗


我们应当检讨这严重的问题：「是否只靠信心可以使人得救，获得永生?」耶稣说是的，在约翰福音六章40节，他说：
「我父的意思是叫一切见子而信的人得永生，并且在末日我要叫他复活。」

又在约翰福音十一章25-26节说：
「复活在我，生命也在我，信我的人，虽然死了，也必复活。凡活着信我的，必永远不死，你信这话吗?」

另在几十个相似的经句中，都没有提到其他得救的条件。这是不可否认的事实。耶稣和使徒们所传的福音说：唯一得救的途径就是相信神子。

那么我们能否确知，只靠相信唯一的基督，能让我们安然无愧的站在神的面前呢?使徒彼得针对这点在彼得前书二章6节说：
因为经上说：「看哪!我把所拣选，所宝贵的房角石安放在锡安，信靠他的人必不至于羞愧。」

换句话说，凡是信基督的人，用不着担忧，信靠他是否足够能使人得救，因为他是我们信仰基础的房角石，是神遣派来的救主。凡是全心信靠基督拯救的人，在神前决不会有惧愧。不会因信任神的允许：「凡是信他的必得救」，会遭遇到失望。彼得引用的是以赛亚书二十八章中的一个经句。先知以赛亚劝勉以色列人，要完全信靠神来保护他们，不要依赖和强国结的联盟，彼得应用这经句来教导信徒说：「你们依靠救主耶稣，将决不会失望。」


〖 3.信的定义 〗


当初神造人时，亚当和夏娃犯偷吃禁果之罪，但是主要的罪不是偷吃，而是不信神的警告：「吃了禁果必会死。」神要人从他的语言中明了他，相信他。这也是神将救主和福音，明确的告示给人的原因。在罗马书二章16节有这么说：
在神藉耶稣基督审判人隐秘事的日子，照着我的福音所言。

这话的意思是说，当人受审判的时候，将用福音来作裁判的水平。因神要人相信他，和他救人的方法。

当人的意志顺服了神的启示，这就是相信。这种信心会叫人面对创造万物的神屈服，向他产生谦卑、虔诚和敬畏。信和信心的字在圣经中，都用来表示对神的依靠，并会得到他的赞赏，初世纪许多犹太人忽视了信的重要性，引起保罗在罗马书四章5节说了一句惊人的话：
「惟有不作工的，只信称罪人为义的神，他的信就算为义。」

从上面这句话，我们可以看到「相信」的定义含有「不靠做功德的事来求义」的意思。当一个人希望用做好事来赢得神的义，他是用功德来要求神接纳他，这种做法和圣经上的原则正好相反。天堂没有因做好事能进入的门，凡是进得去的人，都要从恩典之门而入，人的功德都配不上的。人要得救必须放弃走功德之途，而应专信称罪人为义的神。因此，信心的定义就是人必须放弃用修行来进天堂的办法，而去接受基督已经替他获得的永生。

这样看来，神对人的信心非常重视，是一种因信他而得义的信心。神并没有把信他的人变为义人，而是神算他为义，虽然事实上他是不配的。神的这种作法实是不可理解，然而这就是圣经上所说「因信称义」的道理，神称一个信他的人为义，是圣经中不可否认惊人的事实。这道理带给人难以思拟的保证、安慰和平安。

创世记十五章记载了亚伯拉罕信神允许的故事，他夫妇两人均已年老，当神说他的后裔将如天上的星那么多，他相信神必能做得到。这种信心并不仅是一种希望如此的意思，而是确知神不会食言。在罗马书四章23-25节中，保罗讨论到亚伯拉罕因信称义的后果，他说：
「‘算他为义’的这句话，不是单为他写的，也是为我们将来得算为义之人写的，就是我们这信神使我们的主耶稣从死里复活的人。耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。」

当我们听到恩典福音，而信了这复活的主耶稣。这种信心也和亚伯拉罕信神的允许一样，一同算为义。神允许我们，凡是信神子的人，都得永生。耶稣在约翰福音五章24节对这诺言加以说明：
「我实实在在的告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。」

灵魂归宿的关键，就是在「信」这个字上。主耶稣用神迹和教导的方法，其目的就是要人相信他，接受他为救主。因此，世上只有两种人，约翰福音三章36节说：
「信子的人有永生，不信子的人得不着永生，神的震怒常在他身上。」

有无永生要看我是否相信神子耶稣，他代替你在十字架上付清了你罪的代价。信的人，神赐给他永生，罪已被赎，成为义人。不肯接受神子的人，必须自己付出罪的代价，这就是死亡，得不到永生。


〖 4.因信称义 〗


神的品格是十全十美、公义和圣洁的。要进入天堂与神同在，人必须要有同样的公义和圣洁。但是人类的品格沉沦，不可能达到这么高的标准，因此无法自救。圣经宣称，神富有恩惠使用他的办法解决了这个问题。他安排了他的公义，来补救了我们所欠缺的义。罗马书三章20-24节这么说：
所以凡有血气的，没有一个因行律法能在神面前称义，因为律法本是叫人知罪。但如今神的义在律法以外已经显明出来，有律法和先知为证，就是神的义，因信耶稣基督加给一切相信的人，并没有分别，因为世人都犯了罪，亏缺了神的荣耀，如今却蒙神的恩典，因基督耶稣的救赎，就白白称义。

这段经文提到特别醒目的几点：首先，讲到神的义，这个义是神拿来供给人的，是一种礼物，是人无法赚取的。其次，因为这义是出于神，必是十全十美的。其三，这义是因信耶稣基督才会得到的。人能够白白称义是因为耶稣的纯洁，他顺服天父的意志，来到世上替人赎罪，付清律法上的要求。凡是信耶稣基督的人，肯接受他的代赎，就白白的获得了神的义。

救世的真理是这样的：神白白的送给世人永生，受惠者都是一些不值得拯救的罪人，都不配去得神的义。但是因为神的恩典，凡是信他的人都获得他的代赎，而得永生。这个真理和世上各种宗教的教导正好相反，靠修行和功德都无法得救，因永生是出于基督的义，是神送给世人的礼物。难怪保罗在罗马书三章28节下了这么一句结论：
「所以我们看定了，人称义是因着信，不在乎遵行律法。」


〖 5.信的对象 〗


信这个字在新约中出现过二百次之多。其中有关人的得救占115次。神要人有信心，而且信的对象是他差遣的神子。我们常听到人说：「不论什么事，只要有信心，神必会助你成功。」这种话实是胡说，绝非耶稣和使徒们的教导。信心必须要有一个对象。圣经上所说的信，是信神，信他所说的话。没有对象的信等于幻想，是救不了人的。唯有救主能救人，因此必须对他有信心。耶稣曾说，到达天父的路径是十分狭窄的，他是唯一的救主，被差遣来世救赎失落的人。其他的办法都是死路，在约翰福音十四章6节，他说：
「我就是道路、真理、生命；若不藉着我，没人能到父那里去。」

这是一句非常武断的话，但也是十分真切的忠言。他是唯一能使人不至灭亡的途径。刚和普遍的观念相反，因为其他的宗教都不能使人到父那里去，唯有信靠被钉死而复活的救主才行。信心必须要有正确的对象，并不在乎信心的大小，而是在乎所信靠的救主之能力。

信心不但必须有正确的对象，而且需有单纯性的贞操。记得过去有一个从印度来的人，他在受洗后发言：「我从小是一个佛教徒，后来信奉穆罕默德，成为一个回教徒。现在我信耶稣，把耶稣加在我的信仰中，因此在宗教上我感到很完满。」这种信仰并非圣经所说的信靠基督。凡是信耶稣的人，会放弃以前宗教的期望，因为发现其他的宗教救不了他。现在他得救，是由于耶稣基督的救赎，神已完全接受他替人付清罪的代价。这是唯一的道路，所以信仰必须是单纯的。


〖 6.悔改(repent)和忏悔(confess) 〗


近代的传教士常常劝人必须悔改，在罪恶上有忏悔的心才能得救。可是圣经上提到这些字时，并没有和得救有直接的关系。虽然一个人得救时会产生悔改和忏悔的情绪，但是这两个词句的希腊文原意，和现代的用法很不相同。约翰福音的主题是告诉人怎样能得到永生，但是其中从未用到悔改和忏悔的字眼。在廿章30-31节约翰说出这福音之目的：
耶稣在門徒面前﹐另外行了許多神跡﹐沒有記在这書上﹔但記这些事﹐要叫你们信耶稣是基督﹐是神的兒子﹐並且叫你们信了他﹐就可以因他的名得生命。

约翰选了八个神迹，记载下来作为耶稣是神子的实证，可以帮助人相信他而得永生。但是值得注意的是，他说到能获得永生礼物唯一的办法就是「信」，而且整本约翰福音找不到悔改这个字。那么到底悔改是什么意思呢?其圣经上的原意是表示人改变了主意。这字是希腊文「后来」和「思想」两个合并起来的。当一个人从不信转变到信耶稣能救他，能不改变他以前的想法吗?显然是不能。这种改变主意就是「悔改」。

福音说进入天堂是神白白送的礼物，人被神接纳是由于他靠基督的工作，不是自己的努力。这个道理本来不会是人能想得到的道理，现在听到福音，而且相信了，改变了原有的思想，因此他已悔改了，让神来救他。凡是肯相信基督救赎的人都已经悔改了，因此悔改的原意就是信主的因素之一。一个信的人无法不悔改，转变他的原意，从不信转变为相信。

神的道路本是高于人的道路，神的恩典往往难于使人明白，因为靠修行，做好人才有资格进天堂的观念深刻在人心，甚至于听到耶稣的人，往往以为当我们努力想进天堂时，有了耶稣可以助我一臂之力而已。

忏悔这个字的原意是表示和别人「同意」的意思。譬如：神说世人都犯了罪。当我们同意神对我们的评价，我们就是悔悔了，对神同意了。再譬如：福音说神子以他自己的生命替人赎罪，凡是信他的人即有永生。当我们同意了神救人的办法，也就是向神忏悔了。

可是近代忏悔这个字，被人用来表示对罪忏悔是得救的一个步骤。如果这说法是对的，我们必须要问：「是所有的罪吗?」假若得救必须将所有一切过犯的罪都忏悔的话，那么我们务必将所有的罪都记录下来。可是问题并不这么简单，因为我们多半只记得一小部分的罪，其他甚至犯了还不太知觉。因此没有人能够对他所犯过一切的罪忏悔，而且圣经并没有说对罪忏悔是得救的条件，可是却说到相信是必要的。因为相信神能赦免罪是一个非常重要的关键。当你同意了神的办法，这就是忏悔。

按照人的情绪上之需要，当他背负着罪恶的重担，在信神之后，有感到向神叙述他对过去犯了的罪深感懊悔，这样可以除去内心的重担。这种忏悔虽有心理上治疗的作用，但对得救上是无助的。一个人得救不能用「对罪忏悔」来代替「相信神」，因为「信」主耶稣基督的人，他的罪才被赦免。我们可以从使徒们传教时所说的话中，看到这道理。他们从来没有叫人忏悔罪，或叫人哀求神赦免他们的罪，也没有叫人求神来救他们。如果这种忏悔和哀求是必要的话，那么信神反而不需要了。可是罪得到赦免，完全因为我们相信了神和他赦罪的福音。并不是因为我们对过去的罪懊悔，或是立志从此做好人才得到赦免。


〖 7.因信得救是神恩 〗


我们常听到人说：「一分钱一分货」，换句话说，没有人会白白的无原无故送给你一些东西。但是永生却是神白白送给人的礼物，不但出人意料之外，而且是奉送给每一个人的，没有例外。难怪福音的确是个好消息。在得救上，以弗所书二章8-9节说到，应和不应做的事：
你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸。

这经文中所说的恩，是神所赐的，是我们没有资格去领受的恩惠，也是不能以功德赚得到的福份。所以应做的是信靠神，不应做的是靠行为，正好和社会上的功德制相反。新约重复的申述，得救是神恩的赐福，因信而接受的。受惠者不用付任何的代价，是神赐的。但是施惠者的神，却要付出非常高的代价，他为我们牺牲了他的儿子。罗马书八章32节说：
神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和他一同白白的赐给我们吗?

永生是神赐的礼物，既然是礼物，就不可能是工价。这就是恩典的本质。罗马书十一章6节说得很清楚：
既是出于恩典，就不在乎行为；不然，恩典就不是恩典了。

神的恩典必不受人行为的影响，二者不能混为一谈，不可以说：「人被神称为义是由于恩典和行为互合的成果。」得救和永生是百分之百神的恩典，和人的功德丝毫无关，做好事救不了人。得救全因十字架的功用，基督用□自己的生命来顶替我们，付清了罪的代价。如果人的功德也是得救之条件的话，那么永生变成神欠你的债，把恩典制度全毁了。显然神并不欠任何人的债，也不会让人把他应得的荣耀夺去了。因为恩典显出神的荣耀，其中包含有神的仁慈、慷慨、宽恕和爱心，在因罪该死的人身上丰盛的显明了出来。人能赚的工价实不能和神的恩典相比，罗马书六章23节说得很清楚：
因为罪的工价乃是死；惟有神的恩赐，在我们的主基督耶稣里，乃是永生。

人若不接受神的恩赐，任何功德都付不了罪的代价。唯有在主耶稣基督里，因信才会获得永生。


〖 8.赦罪和信的关系 〗


当使徒彼得到达意大利百夫长哥尼流的家中时，他向这些外邦人讲述信主的福音。在使徒行传十章43节，他做了这么一个结论：
「众先知也为他作见证，说‘凡是信他的人，必因他的名，得蒙赦罪。’」

这话着重于得救另一方面的成果，这就是罪被洗净赦免了。在得救上这是很重要而且必须的要素。旧约中祭司用赎罪祭的血来遮盖人犯的罪，新约却说到怎样将罪彻底洗除。施洗约翰宣称基督为：「看哪!神的羔羊，除去世人罪孽的。」(约一：29)摩西律法用畜牲的血将人的罪暂时遮盖起来。耶稣是神的羔羊，他的血有彻底洗净清除所有人一切的罪之功用，而不是像旧约暂时性的遮盖，希伯来书十章11-14节说：
祭司天天站着事奉神，屡次献上一样的祭物，这祭物永不能除罪。但基督献了一次永远的赎罪祭，就在神的右边坐下了……因为他一次献祭，便叫那得以成圣的人永远完全。

基督不用屡次献祭，一次即能将罪除净，使人永远完全。彼得向这些外邦人所传的是非常简单的福音，凡是信耶稣的人必蒙赦罪，唯有信是赦罪的要素。他并没有叫这些外邦人去悔改，忏悔所犯的罪，或叫他们走向前来接受耶稣。他说只要他们内心信主，罪的问题从此完全解决了，因为神差遣主耶稣基督来世就是为了要代替世人赎罪，成全了律法上的要求，释放了本是因罪该死的人，现在因信而被赎了(提前二：5-6)。彼得前书三章18节他对耶稣来世之任务加以说明：
因基督也曾一次为罪受死，就是义的代替不义的，为要引我们到神面前。按着肉体说，他被治死，按着灵性说，他复活了。

无罪的神子竟会代替有罪的世人，付清了罪的代价，实是难以想像的事。他的代赎，神认为已足够引导我们到他面前，因基督的宝血已洗净了我们的罪孽。难怪在罗马书四章8节，保罗引用大卫王因罪被赦所说的话：
「主不算为有罪的，这人是有福的。」

保罗另在使徒行传十三章38-39节，向聚在犹太会堂的人讲解，罪被赦免是因信主的原故：
「所以弟兄们，你们当晓得：赦罪的道是由这人传给你们的。你们靠摩西的律法，在一切不得称义的事上信靠这人，就都得称义了。」

保罗所传的是耶稣赎罪的福音，这些犹太人靠着律法，但所做的事都不能称义，保罗说凡是信主的人，神都将称他们为义，这是靠摩西律法做不到的。他的福音中也没有提到悔改，或是向罪忏悔的说法。事实上真心信神，已包括了改变主意(悔改)，和同意神的福音所说的话(忏悔)。

我们必须注意到，在信主得救的道理上，永生并不是我们因信而得到的奖赏。如果是的话，我们可以因信而能「赚」到永生。信并不是一种功德，信主的意思是去接受神赐的礼物，有如输血管用来接受救命所需的血液。信主是唯一得救之途，当腓立比的狱卒问保罗和西拉：「我当怎样行才可以得救?」他们回答他说：(使十六：31)

「当信主耶稣，你和你一家都必得救。」

那时代，狱卒的一家人都住在监狱里，当他们听到了福音，也都能因信得救，罪被赦免，获得神赐的永生。


〖 9.怎样的信才能救得了人 〗


圣经上所说到的信，我们千万不要误会其意。这种信并不仅是相信历史上有这么一个纪录，或只是在理解上认为有些事是对的。譬如，我曾问一女士：「你相信华盛顿是美国首任总统吗?」她说：「当然咯。」「那么你信基督和信这首任总统有什么分别?」她回答说：「没有。」

她相信华盛顿有其人，但并没有信靠他去成就什么事。如果她信耶稣也是如此的话，她并没有得到耶稣在十字架上代替她罪的果实。华盛顿的死救不了任何人，但是神子的死及复活战胜了死亡，叫一切信他的人都可以得到永生。神允许永生的对象是每一人信他的人，并不是集体性的。福音号召人来信神，当人听到而信神子的，才会得到神赐的礼物，这礼物包括了永生、赦罪、重生，内住的圣灵，属灵的福气及在天上的产业，等等。

耶稣曾用旧约中的一个故事来讲解单凭信而得生命的道理，其目的是要人明白这简单，但常令人怀疑和困惑的真理。这故事记载在民数记廿一章中。当以色列人对神和摩西不断的埋怨时，神用火蛇去惩罚他们，许多人因被蛇咬中毒而死，他们请摩西求神，神对摩西说(8节)；

「你制造一条火蛇，挂在杆子上，凡被咬的，一望这蛇，就必得话。」

于是摩西造了一条铜蛇，凡是信神的话，被咬的人向这蛇一望即活了。神并没有要他们认罪，或说不再埋怨了，只要因信一望就必得活。耶稣说信神子也是同一道理，他在约翰福音三章14-15节中说：
「摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信他的，都得永生。」

耶稣称他自己为「人子」，用这故事表达出信心的简单，而是永生唯一之途径。接着在16节，他又说出为什么神救人：
「神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。」

神爱人竟是这么伟大，不惜自己的独生子，替人安排了得救之途。这个福音，保罗在哥林多前书十五章1-4节，加以说明：
「弟兄们，我如今把先前所传给你们的福音……第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了，又照圣经所说，第三天复活了。」

他说的圣经是指旧约，这个福音包括了基督的复活，因为复活是战胜死亡的实据。耶稣不断的提到信，可见信心的重要。在希伯来书十一章6节，我们可以见到神对信心的重视：
人非有信，就不能得神的喜悦，因为到神面前来的人，必须信有神，且信他赏赐那寻求他的人。


〖 10.信心和服从的关系 〗


毫无疑问的，我们可以从圣经上知道，神要人顺服他，并且全心信神的人也很愿意服从神。但是有些人把服从神解释为得救的条件，这么说，得救必须要你承认耶稣为你的主宰，遵守他教导人守的十诫及做好事，做祈祷等等。如果在这些事上不服从他，也就等于没有信他。这种说法是把圣经上所说「信服真道」的道理误解了。保罗在罗马书中提到「信服真道」两次。在一章5节他说：
「我们从他受了恩惠，并使徒的职分，在万国之中叫人为他的名信服真道。」

又在十六章25-26节中说：
「惟有神能照我所传的福音，和所讲的耶稣基督，并照永古隐藏不言的奥秘，坚固你们的心。这奥秘如今显明出来，而且按着永生神的命，藉着众先知的书指示万国的民，使他们信服真道。」

「信服真道」是什么意义呢?照经文上的内容看来，保罗并没有说信心必须要由服从上才能表达得出来。他说的信服，可以从使徒行传六章7节中找到答案：
神的道兴旺起来，在耶路撒冷门徒数目加增的甚多，也有许多祭司信从了这道。

「信从」或译为「信服」，表示许多犹太教的祭司也转信了这福音。可见「信服真道」的意义就是相信了这福音的道理，也是说他们信了主的意思。那么得救必须要人服从这福音吗?当然是的。因为神差遣了他独生子降世，期望世人都相信这福音。凡是相信的人，他也就是服从了神的意旨，神坚持人对他神圣的福音，必须要信从才能得救，这些犹太教的祭司，因听到福音的真理，自愿的服从了神的意旨而相信了。这就是信服真道的意义。

不信的人，也就是不信服神的人，拒绝了能救人的福音。在帖撒罗尼迦后书一章7-8节中，保罗用「不听从」也就是「不信服」的字句表示「不愿意相信」的意思：
那时，主耶稣同他有能力的天使，从天上在火焰中显现，要报应那不认识神和那不听从我主耶稣福音的人。

这些不信服耶稣福音的人，将会遭遇到神的报应，因为他们把神的恩惠和他自我牺牲的爱，不当一回事。他们的后果将会不堪设想的永远沉沦。

因此，圣经上说信服真道，就是相信福音的真理；不信，就是不服从真理之意。没有在信主之外，得救还需另加上顺服，奉基督为主宰的条件。若是如此，得救又成为靠人的行为，福音不再是神的恩典了。


〖 11.不信的后果 〗


按社会的标准来看，许多不信主的人，在待人、处世、道德和行为上都是好公民，他们认为不信神对别人无害，为什么圣经说不信的人将遭受永远沉沦的惩罚，未免太过了。这话似颇中肯，但是在得救上没有中立的立场，使徒约翰说世上只有两种人，信主的人和不信的人。不信福音的人必定认为福音不可靠，或是捏造的，神欺骗了人。在约翰一书五章10-13节，他这么说：
信神兒子的﹐就有这見證在他心里﹔不信神的﹐就是將神當作说謊的﹐因不信神为他兒子作見證。这見證就是神賜給我们永生﹐这永生也是在他兒子里面﹐人有了神的兒子﹐就有生命﹐沒有神的兒子就沒有生命。我將这些話寫給你们信奉神兒子之名的人﹐要叫你们知道自己有永生。

不信的人，将公义的创造万物的神当为说谎的，怀疑神语言的纪录，轻视怠慢神救人的好意，是自取灭亡，凡是有罪的人，总有一天会来到神面前受审判，因此在信仰上不可能有中立的立场。当然，神最大的期望是人人都信他，耶稣以这「信」字作为永生唯一关键的字，他在约翰福音五章24节中，有这么一句诺言：
「我实实在在的告诉你们，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。」

凡是信差基督来世的神，这人就有永生。神子来世是代表神，耶稣和他的父是一体的，他在约翰福音十二章44-49节说：
「信我的，不是信我，乃是信那差我来的。人看见我，就是看见那差我来的。……弃绝我，不领受我话的人，有审判他的；就是我所讲的道，在末日要审判他。因为我没有凭着自己讲；惟有差我来的父，已经给我命令，叫我说什么，讲什么。」

基督这些话明确的指出：(一)神差遣他来世，(二)他所讲的话全是父要他讲的，(三)信耶稣的话就等于信神，(四)神的话将会审判不信的人。这些话难于相信吗?要知道神是决不能说谎的。从历史上的记载中，他所说的话没有一句落空。他说有关将来的话，也必不落空。因为神是信实的，凡是信他的人决不会羞愧。


第十五章 新约中的耶稣



这一章的主题是新约中的耶稣。这话有点奇怪，难道还有什么别的耶稣吗?不错，这就是我们要谈的主要原因。

诚然，耶稣是圣经内中心的人物，不单是在新约中，而且在犹太人所尊重的旧约经典中，也是最重要的人物。我们可以从犹太教的夫子们写的一本书叫「道墨」的看得出来，这本书包含到许多解释旧约经典的文字，他们认为所有旧约先知的预言，都是对弥赛亚有关的。弥赛亚是希伯来文，译成希腊文就是基督。又说：「这世界是专为了弥赛亚而创造的。」弥赛亚又称为耶和华的受膏者。他们相信有一天他会来临，将以公义来统治这个世界，并建立神所应许的天国。

耶稣曾明言宣称他就是这位弥赛亚，在约翰福音四章中，他和井旁的妇人说到弥赛亚时，耶稣说：「我就是他。」其他新约的着者都坚信耶稣就是旧约中所说的弥赛亚。


〖 1.不是新约的耶稣 〗


怎样的一个耶稣不是新约中所说的耶稣呢?以近代犹太教的立场来看，耶稣只是过去的一个导师，并不信他是预言中所说的弥赛亚。在犹太人的眼中，耶稣不过是一个犹太夫子，另创了一个新教派，对他的认识并不是新约所描写的耶稣。

回教创立于公元六百年时代，他们对耶稣的看法，也不是新约所说的耶稣，只把他当作先知之一，相信他会重临，但并不相信他是神的独生子，也不信他被钉死及复活。

若是你对犹太教和回教的认识不高兴的话，要知道在过去的一百多年，有许多教会的领导人物，对耶稣也发表不少相似的言论，把耶稣重新下了定义。不但这些近代人物是如此，在初世纪时，便已经有人更改了耶稣，另传一种别的福音来骗人。保罗在加拉太书一章6节，指出有人传另一种福音之事：
「我希奇你们这么快离开那藉着基督之恩召你们的，去从别的福音，那并不是福音，不过有些人搅扰你们，要把基督的福音更改了。但无论是我们，是天上来的使者，若传福音给你们，与你们所领受的不同，他就应当被咒诅。」

请注意，保罗说他传的是哪一种福音呢?他说他所传的是藉着基督的恩典，这就是基督教的「恩典福音」。这福音和天国的福音不同，「天国福音」是指将要来临的弥赛亚，要在地上建立一个天国的好消息。马太福音中常提到天国福音，但是犹太人拒绝了耶稣是他们的基督。保罗所传的则是十字架之后的恩典福音，是神要拯救你，赐你永生的福音。但是初世纪时已经有人要更改这个福音，认为相信基督可以得救之外，还要加添遵守摩西律法，并要受割礼才能得救的说法。保罗指出这种说法是把恩典的福音扭曲了。在哥林多后书十一章3节，保罗讨论到有人会传另一种耶稣的可能：
「我只怕你们的心或偏于邪，失去那向基督所存纯一清洁的心。就像蛇用诡诈诱惑了夏娃一样。假如有人来，另传一个耶稣，不是我们所传过的；或者你们另受一个灵，不是你们所受过的；或者另得一个福音，不是你们所得过的；你们容让他也就罢了。」

(译者按：「当代圣经」将最后这句译为「你们都来者不拒」，显明了他们对真假不明的态度)保罗怕这些信徒，有如夏娃被撒旦诱惑，接受了似是而非的歪曲福音，失去当初纯洁的心而受骗了。现今世上有很多聪明狡猾的传教人，我们都可能受骗。魔鬼是很活跃的，它就是那邪恶而反抗神的蛇，它不公开或直接来说话，乃利用一些人来代言。因此我们必须要分明这些人是否假先知，假传教人。使徒约翰在一书四章1节说：
「……一切的灵，你们不可都信，总要试验那些灵是出于神的不是；因为世上有许多假先知已经出来了。」

世上有许多人跟着撒旦跑，欺骗了自己，反抗神的语言，抵敌耶稣基督。对福音有不合他们之意的地方，他们就更改。不喜欢新约所说的耶稣，就将他改成另一种耶稣，不喜欢「因信得救」的福音，也就改变它。很简单的，凡是圣经上有不合意的地方，就凭着自己的意思来解说。有些人，因他们对犹太人的成见，甚至于不相信第二次世界大战时有六百万犹太人被屠杀的史迹，硬说：「这种事从未发生过。」

这也难怪，一般来说，人往往因歧视和偏见难免将事实看不明确。譬如，当孩子在学校有纠纷时，我们往往袒护自己的孩子，不会站在教师的立场，因认为自己的孩子总是天真无邪的，这就是偏见。一般人对福音也是如此对待。有许多基督教的牧师和学者，对新约中的耶稣和新约的纪录有怀疑，认为耶稣只是一个宗教革新的领袖，不相信他行的神迹，尤其是复活之事是不可能的。认为耶稣是神的儿子，就像我们都是神的儿女一样，他不可能是神唯一的独生子。他们的这种看法，就是把耶稣另下了一个定义，将他改造成一个合乎他们意见的耶稣，而不是新约中的耶稣。不信的人对他的看法，综合来说，有下列的分类：

2)回教：相信耶稣是一个先知，但不是神的儿子，他并没有被钉十字架，因此也没有复活。他会重来，因为他根本不曾被杀害。

3)自由主义的基督徒，认为耶稣只是一个宗教革新的人物，不相信他曾复活，也不信他是神的独生子。虽然耶稣自己和使徒们都说他是神唯一的儿子。

你也许会原谅犹太人和回教徒，他们否认新约中的基督是因为他们不信。但自称为基督徒的自由主义者，他们能算为信徒吗?我问过曾在德州一有名的神学院念过的一位学生，有没有遇到不信耶稣复活的教授，他回答说：「奇怪你会问这句话，照我所知，这些教授中没有一人是相信耶稣复活的。」这是十分令人惊讶的讯息。因为这个基督教宗派，在美国南方的牧师，大部分都是由这个神学院培养出来的。若是他们受的教育不承认耶稣从死里复活，其后果实不堪设想。不但如此，其中很多教授不信耶稣是旧约的弥赛亚，认为这不过是一种幻想而已。也不信他是一个先知，为什么呢?因为先知是替神说话的。如果他确是先知，那么必须要接受他所说的。他说他就是天父遣派来的弥赛亚。如果要否定耶稣所说的话，那么必须要否认他为先知。若是这么多的牧师教导这种信仰，后果是非常惊人的。


〖 2.新约中的耶稣 〗


新约中对耶稣是怎么说的呢?我们必须审查他的使命是什么，因为从上文已见到一些人把他的使命改变了。使命是非常重要的一个主题，耶稣来世是为了要拯救罪人。他交给使徒们这个福音，让他们先向犹太人传这好消息，再向撒玛利亚人及至达到各国的外邦人，把人从罪中拯救出来而得到永生，可以到天堂中和他永远同在。所以这个主题是拯救世人。

社会上有很多难以对付的问题，因此在主题之外，很容易使人关心到这些问题上，而把耶稣来世主要的使命改变了，将他变成改革社会的提倡人，目的是改良这个世界，使人能和平相处。虽然和平相处及改良社会都是我们所期望的，但是这些并不是耶稣来世的主题。他来是要把我们从这罪恶的世界中拯救出来。圣经告诉我们，有一天神将要把这世界毁灭，重新建造一个新天地。因此耶稣来世并不是要改良社会，而是来传达神的意旨。世上一般人对耶稣的观念不清楚，往往误会了他来世的主题，利用他来支持社会福利上的事业，以做好事为本，建立各种慈善和人道的运动，譬如：反饥饿、反贫穷、助孤寡、防疾病(尤其是今日的爱滋病)，反种族歧视，提倡宗教合一，社会福利，治安，道德，男女平等，及人权等等。这些事业本身是十分良好的，但是并非新约中的耶稣来世提倡的主题。

初世纪时，耶稣有很多机会去提倡社会福利，譬如当时男女是十分不平等，罗马帝国有奴隶制度，并且残害婴儿等。他很可以高呼提倡改良的运动，但是因为他来世的目的，并不是要改进社会道德，他并没有领导抵抗、游行等等骚动。他并不关心于世风的改革。事实上，他的教导当初并非针对普天下的人，他的对象只是以色列人，教导他们有关神的律法。在以色列人弃绝了他之后，才派使徒们把福音传达到全世界，并教导这些相信了福音的人，怎样在恩典之下生活。这福音保证信徒在天堂的新生命，但也预告他们在世上将会因传福音而遭受逼迫。在约翰福音十五章18节开始，记载了耶稣在被钉的前夕，警告使徒们的一段话，准备他们日后做基督徒将怎样生活：
「世人若恨你们，你们知道，恨你们以先已经恨我了。你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。你们要记念我从前对你们所说的话：‘仆人不能大于主人。’他们若逼迫了我，也要逼迫你们；若遵守了我的话，也要遵守你们的话……恨我的，也恨我的父。」

当时有权威的人士和宗教的领导人物，对新约中的耶稣十分痛恨，因为他将他们虚伪的宗教行为，暴露出来，责备他们对神口是心非，和对神的经言漫不关心的态度。


〖 3.世人所欢迎的耶稣 〗


一般来说，现代的世人，对耶稣并不仇恨，为何呢?这是因为现在的人已把新约的耶稣改装了。变成一个新的，合乎世人口胃的耶稣。他可以被他们利用，原来的宗旨已被改换。耶稣成为世俗所爱好，所赞扬的人。甚至于别的其他宗教也这么赞扬他，因为这个新的耶稣对各种宗教立场都容忍宽恕。他是提倡社会福利的积极份子。认为各种宗教都是劝人为善，虽然名称和仪式不同，但是崇拜的都是同一位神，这个新的耶稣从来不谴责人，爱罪人和恕他的罪。

记得有一本畅销的书，叫「蒙光拥抱」，着者是一位女士，描写她几乎死去的经验，也可以说，这是她死去以后，灵魂离开了身体，后来又复活了的一段经验。她的复活是归功于耶稣基督，并说从此相信他。这本书风行一时，很受人欢迎。书中讲到她灵魂离了体外学到的一件事，那就是世上所有的宗教崇拜的都是同一个神，因此各宗教都是好的。当我看到她写的这一段，就把书放下说：「现在我们可以很清楚看到，她所得到的启示并不是从主耶稣得来的。虽然她自称听到耶稣对她这么说。」原因是在约翰福音十四章6节，耶稣说：
「我就是道路、真理、生命；若不藉着我，没有人能到父那里去。」

除了藉基督，人无法接触到真神。其他的宗教并没有依靠他，也没有藉他的代赎而得到永生。耶稣对别的宗教有这样的评论，当他对井旁撒玛利亚妇人谈到她的宗教时，在约翰福音四章22节，他说：
「你们所拜的，你们不知道……因为救恩是从犹太人出来的。」

他明确的指出撒玛利亚人的宗教是错误的。耶稣对那些口是心非的犹太人说，他们的父是魔鬼，因为他们不认识真神，不认识耶稣的父。所以新约中的耶稣并不宽容别的宗教。他宣称他自己是唯一的救主，是天父遣派来拯救世人的，并且他是这末世唯一替神发言的人。


〖 4.不要爱世界 〗


现代的世人捏造了他们自己的耶稣，因此不恨他。但是对传真耶稣的信徒是被他们敌视的。这就是为何耶稣在约翰福音十五章19节警告使徒们说：
「你们若属世界，世界必爱属自己的；只因你们不属世界，用是我从世界中拣选了你们，所以世界就恨你们。」

换句话说，信他的人是不属于这世界的，他们是天上的公民，将居住于新创的世界，他们是属于耶稣基督的。现在信主的人不过是暂时侨居于地上的外国人，不能算为土生的。这些人恒心的等待耶稣来迎接他们，去过他所应许的生活，那就是在天堂永恒的生命。但是信徒们很容易被这世界迷惑，使得我们生活上和一般世人没有分别。因此圣经重复的警告我们，不要受这污秽世界的影响。约翰在约翰一书二章15节说：
不要爱世界和世界上的事，人若爱世界，爱父的心就不在他里面了。因为凡世界上的事──就像肉体的情欲，眼目的情欲，并今生的骄傲──都不是从父来的，乃是从世界来的。

这是我们每个信徒都需要自问的问题：我爱这世界吗?我日常生活的目的是为了追求世上的事吗?或者应当问：我真相信耶稣有如他那么自称为救主吗?并且信圣经所说，他有一天会重来，把我们提升出这世界吗?只有你能作这种决定，因这是你和神之间的事。


〖 5.为主而活 〗


保罗警告提摩太说：真信耶稣的人将会受逼迫。在提摩太后书三章12节，他说：
「凡立志在基督耶稣里敬虔度日的，也都要受逼迫。」

在耶稣里度日就是说在生活上和他联合一致，以他为我们生活的标准，效法他的思想，为主而活的意思。神并不要求我们有外表上的虔诚，显得很有宗教信仰，而是要凡是信神子的人，在生活上圣洁和神子一致，这就是虔诚度日的意思。但是这也是会受逼迫的原因。像保罗自己，他过的就是这种日子，也因虔诚度日而受逼迫。在同章的第10节，他向提摩太描写他生活的态度和遭遇到的逼迫：
「你已经服从了我的教训、品行、志向、信心、宽容、爱心、忍耐，以及我在安提阿、以哥念、路司得所遭遇的逼迫、苦难。我所忍受是何等的逼迫；但从这一切苦难中，主都把我救出来了。」

(译者按：这经句中之「服从了」应译为明白了，或懂得)懂得他什么教训呢?保罗教导的是新约中的耶稣，他是引人达到神唯一的道路。因我们的罪他被钉死，他的复活叫我们称义，是唯一的神子能拯救我们归于神。保罗传的福音十分简单，因信得救，并不另需受割礼或遵守摩西律法。但是初世纪时代，有些自称为基督徒的人，因怕遭受到逼迫，在传教时说：信耶稣之外人必须受割礼才能得救。保罗针对这些人，在给加拉太教会的信中说：(六章12节)

「凡希图外貌体面的人，都勉强你们受割礼，无非是怕自己为基督十字架受逼迫。」

要知道最初的教会，几乎全部是犹太人，他们信了耶稣之后，知道如果去传保罗所传的福音，那就是信耶稣之外并不需要受割礼的福音，他们将会遭受到其他犹太人的逼迫。所以在福音之外，他们加上割礼的条件，可以免去逼迫。其他的犹太人并没有向这些传教人抛石头，可是向保罗却抛了石头，要打死他。因为保罗传的是十字架的功用，难怪他信中说「为基督的十字架受逼迫」，因为他传的福音完全依靠基督，是他在十字架上付清了我们一切的罪。除了信靠他在十字架上完成的工作外，别无其他得救的办法。更不需要其他人为的工作。

保罗传的福音十分简单，不需要宗教的仪式，人为的修行。只要信靠基督，罪必被赦而得永生，不应另加得救的条件。凡是传这种福音的人，在历史上可以见到，他们常遭受逼迫的。


〖 6.耶稣的特征 〗


新约中讲到许多关于耶稣基督的特征。我们先看他的永恒性。

1)永恒的基督

耶稣基督的生命并不是从生在马槽里才开始，新约说到他在创世之前早已存在。约翰福音三章13节耶稣说到他自己：
「除了从天降下……的人子，没有人升过天。」

「人子」是耶稣自称的名词。在同章31节施洗约翰说：
「从天上来的，是在万有之上；从地上来的，是属乎地，他所说的，也是属乎地。」

约翰指耶稣是从天上来的，他自己是从地上来的。那么耶稣有自称从天上来的吗?不错，在降生之前他一直和天父同在，并且和圣灵是同等的三位一体。降生之前没有肉体，有了肉体之后才成为人子，也就是人类的代表。他在降生前存在了多久呢?约翰福音第一章开始就说，他在太初之时早已存在，当时间尚未开始之前，他已存在了。约翰称他为「道」，又说「道」就是神：
太初有道，道与神同在，道就是神。这道太初与神同在。万物是藉着他造的；凡被造的，没有一样不是藉着他造的。

这说明了耶稣基督的永恒性。不但与神同等，而且本身就是神，并且是创造万物的神，和父同等。因此耶稣不仅是一个圣人，而且是一个神人。在希伯来书中，也讨论到他的永恒性。在一章2节中说：
就在这末世藉着他儿子晓谕我们，又早已立他为承受万有的，也曾藉着他创造诸世界。他是神荣耀所发的光耀，是神本体的真像。

凡是看到耶稣或听到他说话的人，都认为他与众不同，并非如世上一般的人，因他说话有权威，正如上文所说「是神本体的真像」，我们有一天也将会亲眼见到如此。耶稣在约翰福音十七章5节中，说到他和父在太初时有同等的荣耀：
「父啊，现在求你使我同你享荣耀，就是未有世界以先，我和你所有的荣耀。」

耶稣常对犹太人说，他将要回到那差遣他来世的父那里去，就是回到他以前具有的荣耀。毫无疑问的，圣经上所说的基督，就是那在太初时已存在的神。他降世后，就是约翰福音一章14节所说的：
道成了肉身，住在我们中间，充充满满的有恩典，有真理。我们也见过他的荣光，正是父独生子的荣光。

神子降世为人，是有史以来独一无二的现象。神有了肉体，外表看起来和普通人一样，有相同的肉身。但是内面是神，和人完全不同。彼得和约翰都曾见到过他的荣光。

2)神子耶稣

耶稣降世成为人的计划，神在太初时早已预定了。在马太福音一章的圣诞故事中，天使引用了旧约中以赛亚的预言，对约瑟在23节中说：
「必有童女怀孕生子，人要称他的名为以马内利……就是‘神与我们同在。’」

怎么一个未结婚的童女会怀孕呢?没有和男子结合是不可能的。除非神运用神迹，藉圣灵使她怀了孕。所以圣经所说的耶稣，不仅是一个人，也不仅是一个先知，而是神自己来到世上，成为一个神人。我们可以在四福音中看到他所行的事迹和所说的话。也可以看到他对罪恶的态度是怎样，对伪善和假宗教之人的态度是怎样。他是如何忠实的执行天父差遣他来世的目的。从他作的神迹上可以证明他是神子，甚至于风和浪都顺服他的命令。这都是神人的确证。

3)救主耶稣

马太福音一章21节记载了一段关于耶稣的预言：
「她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。」

谁能把人从罪恶中救出来呢?只有那来自天堂纯洁无罪的救主才能。在人的能力上说，我只能为我的罪而死，你也必须因你的罪而死。唯有一位无罪的人，无需自付己罪的代价，才能代替你和我的罪去死。这就是新约所说的耶稣，他以无罪之身代替我们，付了罪的代价。为我们牺牲自己，以义人代替不义的人，使我们归于神。

按照摩西律法，每当人犯了罪时，必须献上赎罪祭，因此祭事终年不息。希伯来书十章，将律法的献祭和耶稣基督献上自己的身体作赎罪祭，作了一个比较。因为耶稣只需作一次的献祭即完全付清了各个时代、全部人类的罪。这道理在十章1至10节中讲得十分详细：
律法既是将来美事的影儿，不是本物的真像，总不能藉着每年常献一样的祭物，叫那近前来的人得以完全。若不然，献祭的事岂不早已止住了吗?因为礼拜的人，良心既被洁净，就不再觉得有罪了。但这些祭物是叫人每年想起罪来；因为公牛和山羊的血，断不能除罪。所以基督到世上来的时候，就说：「神啊，祭物和礼物是你不愿意的，你曾给我预备了身体；燔祭和赎罪祭是你不喜欢的。那时我说：‘神啊，我来了!为要照你的旨意行，我的事在经卷上已经记载了。’」以上说「祭物和礼物，燔祭和赎罪祭，是你不愿意的，也是你不喜欢的。」(这都是按着律法献的。)后又说：「我来了为要照你的旨意行。」可见他是除去在先的，为要立定在后的。我们凭这旨意，靠耶稣基督只一次献上他的身体，就得以成圣。

以前律法的献祭，不过是代表基督的献祭而已。真正有效的工作，是靠耶稣一次的赎罪，才把罪的问题彻底解决了，使我们得到永生。

4)在天堂的耶稣

在希伯来书同章12节说，当他献了一次永远的赎罪祭后，就在神的右边坐下了。成为我们的大祭司，并等待父再遣派他重来。希伯来书四章14-16节，谈论到这位大祭司：
我们既然有一位已经升入高天尊荣的大祭司，就是神的儿子耶稣，便当持定所承认的道。因为我们的大祭司并非不能体恤我们的软弱，他也曾凡事受过试探，与我们一样，只是他没有犯罪。所以我们只管坦然无惧的来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。

使徒约翰也说到在天堂的耶稣，当我们犯了罪时，在神面前帮助我们，作我们的中保。在约翰一书二章1-2节中，他说：
「……若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。他为我们的罪作了挽回祭，不是单为我们的罪，也是为普天下人的罪。」

5)即将重来的耶稣

新约中许多地方说到耶稣将会重新来临，到地上作王，并使死人复活，和审判这世界。但在他重临之前，会先将教会提升到天上和他同在。约翰福音十四章3节，他说：
「我若去为你们预备了地方，就必再来接你们到我那里去；我在哪里，叫你们在哪里。」

教会提升后，他将二次重临，建立他地上之王国，实现天使加百列对马利亚所说的预言，记载于路加福音一章32节：
「……主神要把他祖大卫的位给他，他要作雅各家的王，直到永远；他的国也没有穷尽。」

他将会审判这世界，在约翰福音五章22节，耶稣说到他审判之权：
「父不审判什么人，乃将审判的事全交与子，叫人都尊敬子如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父。」

没有人可以说：「我尊敬神，但是不信耶稣。」这是不可能的。耶稣是三位一体的神其中之一。他与父应享受同等的尊敬。不信奉耶稣也就是不信奉神。讨论死人复活之事，他继续在25-29节中说：
「我实实在在的告诉你们，时候将到，现在就是了，死人要听见神儿子的声音，听见的人就要活了。因为父怎样在自己有生命，就赐给他儿子也照样有生命。并且因为他是人子，就赐给他行审判的权柄。你们不要把这事看作希奇，时候要到，凡在坟墓里的，都要听见他的声音，就出来；行善的复活得生，作恶的复活定罪。」

有一天，所有的人都会复活，唯一有善行的，就是罪已被洗清的人将会得生。作恶的人，罪无人顶替，将被定罪。谁有这种审判的权柄呢?唯有新约中的耶稣。


第十六章 三种人：犹太、外邦和教会



在对新约认识上，我们必须知道，新约将人类分为三种：
1)首先是，神的选民犹太人，他们经历代的先知得到许多神的启示，属亚伯拉罕的后裔，大部分圣经的记载都是和他们有关。


3)初世纪开始有了第三种人，新约称他们为教会。在哥林多前书十章32节，这三种人保罗都提到了，他说：「不拘是猶太人﹐是希利尼人﹐是神的教會﹐你们都不要使他跌倒。」


〖 1.教会的形成 〗


三种人的说法到底是怎么一回事呢?我们要明□新约就必须要懂得这三种人的分别，以及神对他们个别的计划，决不应将他们混合起来。新约中「教会」这个名词共出现115次，定义为信耶稣基督的人集合而成的团体，但并不是代表一个组织，也不是一个教堂，仅是一群对基督有同样信仰的人，聚合在一起，这就是教会。在马太福音十六章18节耶稣首次提到「教会」这个字，他对彼得预告：
「我要把我的教会建造在这磐石上。」

很显明，当时尚未有教会，是他预告的计划。在他复活之后，教会才成立，因此自初世纪开始才有教会。

教会中包括哪些人呢?保罗在致以弗所教会的书信中有这样的解释，在第二章11节里他说：
「所以你们应当记念：你们从前按肉体是外邦人，是称为没有受割礼的；这名原是那些凭人手在肉身上称为受割礼之人所起的。那时，你们与基督无关，在以色列国民以外，在所应许的诸约上是局外人，并且活在世上没有指望，没有神。」

以弗所的信徒都原是外邦人，保罗描写他们信主之前的状况。但是信主之后，保罗在13节继续说到他们的现况：
「你们从前远离神的人，如今在基督耶稣里，靠着他的血，已经得亲近了。因他使我们和睦，将两下合而为一，拆毁了中间隔断的墙。而且以自己的身体废掉怨仇，就是那记在律法上的规条，为要将两下藉着自己造成一个新人，如此便成就了和睦。」

请注意到保罗提到的三种人。他先说「你们外邦人」，是在「以色列国民」(第二种人)之外，现在两下合一而成为第三种，「一个新人」，这就是教会。教会并不是新的以色列，以色列也不可能是教会。

以色列人的根源可以追踪于创世记十二章，神将亚伯拉罕从迦勒底的吾珥地方召出来(现代以拉克之国境)，要他一家人去迦南地(现代巴勒斯坦地)，他的后裔就是以色列人。再看以弗所这地方，是位于小亚细亚，在现代土耳其国的东边，面临爱琴海(希腊和土耳其之间的海)，的确离以色列国是很远的。保罗描写这些以弗所的外邦人，本来和神远离，在应许上，契约上，和经典上都没有份。待福音传了给他们，那时以色列人已经和神有了二千年的密切关系，在基督里就把以弗所人和犹太人两下合一，成为一个新的人种，其中包括了信主的犹太人和信主的外邦人。这个新的人种就是称为教会。他们在血统上虽然仍保持原有的特色，但是信主之后，在神的眼中，这些特色都被取消了，再不是犹太人或是外邦人，而都成为主的教会，以基督为教会之首，由他主持教会。因此教会之头不在地上而是在天上。关于这新人种的教会，保罗在同章16节接着说：
「既在十字架上灭了怨仇，便藉这十字架，使两下归为一体，与神和好了。」

那么现在神是否因主持及照顾教会，就把犹太人遗弃了呢?把这些选民忘怀了呢?把以前对他们的应许转给了教会呢?他们的前途将是怎样?外邦人的前途又将是怎样?圣经上说得很明确，神并没有忘却以色列人和外邦人，也没有将对以色列的应许转移给教会。这两种人的问题，都要等待神对教会计划的程序完结之后，才会解决。目前的计划是把这两种人，一视同仁需要将福音传给他们，从他们之中形成神的教会，一旦这两种人信主之后，即不再是犹太人或是外邦人，而是教会。信主的以色列人，不应自称为转化的犹太人，或是弥赛亚的犹太人，像今日许多犹太教会，有人这样自称。如果你是教会之一，那么你就是基督徒，信主的信徒，新造的人，应当把旧的名称放弃掉。当一个人要与教会合一，唯一之途是信靠那在十字架上代替你死了的主。


〖 2.福音和教会 〗


初世纪时，使徒们并没有邀请人来加入他们的教会，像很多现代的教会那样。他们只传达神的恩典福音，对这福音的定义，保罗在哥林多前书十五章3-4节这么说：
「我当日所领受又传给你们的：第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了；又照圣经所说，第三天复活了。」

耶稣替我们赎罪被钉死、埋葬和复活，都在旧约中曾预言到。当我们相信这个福音时，神即把我们变为教会的肢体，新造的人种，就成为教会之一了。在新约的记载中，你绝对找不到使徒们邀请人来参加他们的教会。而且他们也没有专门是自己的一个教会。凡是信主得救的人，已是教会之一，并不需要来邀请入会。使徒们只传「信主得救」的好消息，为了基督是教会之首，在全世界中他只建造了一个教会，各处的教会都只是那当地的教会，凡是信他的人都属于这个教会，并不在乎你登记为某某系派会员的资格。在神的观点上并不重要，有如受割礼一样，基督徒受了不见得好，没受割的也不见得坏。唯一重要的是你的确因信主而属于主的教会，这个资格是因信主才有的。当然，你可以参加当地教会的组织，可以和弟兄姊妹们在主中有交通，共同事奉主。但你必须先信主才行。


〖 3.教会和以色列人的分别 〗


旧约是神给以色列人的启示，新约是神给教会的启示。目前是新约时代，神仍在建造他的教会，罗马书说神对以色列人的办法是暂时将他们放下，待教会完满后再回来处理以色列，但是教会并没有代替以色列，以色列也并没有合并入教会。很多人对这道理不明白，分不清这两种人，因此在一些神学上有混乱的状态。神给教会的启示，并不适合于以色列人，也并不是给世上其他的人的。因此，话是应该这样说：你不应当将神给基督徒的新约启示，硬要世上其他非基督徒去遵守。新约书信内之道德或心灵上的标准，是给信徒在生活上的标准，并不是给不信的人的。这些标准往往连信徒都难于遵守，当然我们更不应当将这些标准去勉强世上其他的人，他们并不信耶稣基督，也没有任何义务去遵守这些标准。新约只是专给教会，这个新人种的。

虽然神暂时将以色列人放下，但是他们仍是神的选民，是神对世界完成他神圣旨意的中心。神曾应许他们物质上的福份，和建立在地上的天国，这些原有的宗旨并没有作废。至于神对教会的应许，都是属于心灵上的福份，并没有应许教会有金钱上的富裕，事业上的兴旺，或是身体上的健康。神对教会是要完成他应许在天上的福份，其中心是在天堂。


〖 4.新的关系 〗


不要忘记，耶稣生为犹太人，和以色列人的关系是很密切的，他是以色列历代先知所预言的弥赛亚，但是以色列人拒绝了他。当耶稣将那被鬼附着又瞎又哑的人治好后，犹太人的宗教领袖法利赛人说，他是靠着鬼王别西卜来赶鬼，否认耶稣是靠圣灵的权威来赶鬼的。这故事详细的记载在马太福音十二章之内。由于以色列人不断的弃绝他，在马太福音十二章中，他也就将他出生的关系断绝了，而建立了一个新的亲属关系。有人对耶稣说：「看哪!你母亲和你的弟兄站在外边，要与你说话。」他在48节回答说：「谁是我的母亲?谁是我的弟兄?」接着，他伸手指着他的那些门徒说：
「看哪!我的母亲，我的弟兄!凡遵行我天父旨意的人，就是我的弟兄姐妹和母亲了。」

这是很惊愕的说法。他将神所期望的解释得很清楚，凡是遵行神意旨的人，就是他的亲属。这新的亲属关系是建立在信心上，凡是信他的人，也就是遵行了神意旨的人，就和他有了亲属的关系。以前他和以色列国的亲属关系就此结束了。

有人认为「遵行神意旨的人」，是指在生活的过程中完全服从神的人，必须做神要我们做的工作，才能和他有亲戚的关系。但是做神的工才算遵行神意旨的说法，并非耶稣的解释，因为当犹太人问他：「我们当行什么，才算作神的工作呢?」耶稣在约翰福音六章29节回答他们说：
「信神所差来的，这就是作神的工。」

显然神要我们遵行的，就是信他差来世上的救主，基督耶稣。神所重视的是我们的信心。一个人若不信靠神，根本无法获得神的欢心，正如希伯来书十一章6节所说：
「人非有信﹐就不能得神的喜悅。」

可见信心是最重要的。


〖 5.以色列的前途 〗


从创世记十二章神召亚伯拉罕开始，一直到马太福音十二章耶稣和以色列国切断关系为止，这整段的经文，主要是对以色列的处理为中心。自从犹太的领导人物在马太福音十二章弃绝耶稣之后，耶稣即不用明言，而开始用比喻来教导人。当以色列人弃绝了神和神子，神也就弃绝了他们，这是一个很明显的段落。

那么以色列国是否仍有希望呢?这是在理解新约上很重要的一个问题。我们应当详细讨论关于以色列的前途。神当初对亚伯拉罕定立的契约，后来使得犹太人成为他的选民，这是一个无条件的契约，并不在乎亚伯拉罕是否守约，因为这契约完全是神对他的应许。我们可以在创世记十七章7-8节看到：
「我要与你并你世世代代的后裔坚立我的约，作永远的约，是要作你和你后裔的神。我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔，永远为业，我也必作他们的神。」

亚伯拉罕的后裔就是犹太人，迦南全地到现在仍不属他们所有，因此这应许尚未实现。如果神不打算实现这对犹太人的应许，让他们占有迦南全地，作为永远的产业。那么，你怎么知道神会实现他对你的应许呢?像约翰福音三章16节的应许：
「神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。」

你的永生完全在乎神是否可靠。假如神说的话能不算数，那你就完了。因此，如果神对以色列的应许落空，那么他完全失去他的真诚和名声。神的话是他的誓言，他的名声完全在乎他不食言。就像你签的支票，必须要有足够的钱存在银行里才行。若是支票不能兑现，你的信用将会怎样呢?虽然人的信用常会出毛病，但是神的信用是绝无错误的，他必定会完成他所应许的话。

值得注意的一点，当神在创世记十七章应许亚伯拉罕后裔的地，并不是暂时性的几百年，而是他们永远的产业。现在的以色列国并没有占领迦南全地，而且为了要保持和平，还要放弃一些领土。因此，圣经上说到的应许地，并不在乎以色列人怎样去做，而是神将来要完成的应许，目前他尚未如此做。

可是有些基督徒认为犹太人将耶稣钉了十字架，因此神完全弃绝了以色列国，让教会来继承所有属以色列的应许和福利。但是，我们不要忘记，当神和亚伯拉罕立约之前，他曾预言到他的后裔将寄居别地，当地的人将会苦待他们四百年。神早已知道他的后裔会弃绝他们的弥赛亚，他们的王，这都并非他意料之外，而都是包括在神全盘计划之中。我们知道，神是信实的，他对他子民的契约绝不会落空。我们可以在以赛亚书六十六章22节中，看到神对以色列人的保证：
耶和华说：「我所要造的新天新地，怎样在我面前长存，你们的后裔和你们的名字，也必照样长存。」

所以，弟兄们，这世界将总要有以色列国和犹太人。虽然德国的希特勒想绝灭他们，并且其他民族也曾逼迫他们，憎恨他们，但是神会保护他们直至永远。基督徒不应当憎恨他们，他们仍是神的选民，并且是神对人类全盘计划的中心。神绝对不会反悔他的应许，因为他是信实的。他关怀他的子民，因此以色列将会有一个美好的前途，就像在以赛亚书中，神对他们所说的保证，他们将会永远长存。在他的信用上，神还说了一些保证的话，在耶利米书三十一章35节，他说：
那使太阳白日发光，使星月有定例，黑夜发亮，又搅动大海，使海中波浪澎湃的，万军之耶和华是他的名。他如此说：「这些定例，若能在我面前废掉，以色列的后裔也就在我面前断绝，永远不再成国。这是耶和华说的。」

你看，他的话是说得那么坚决。神照顾他的子民，就如日夜之定例不会改变，他的契约也决不会作废，神对他的子民也决不会忘怀的。我们可以从历史上观察到，几千年来神一直维护着以色列。不然的话，我们怎能解释，在这些年代里，他们受尽了歧视、逼迫，被俘掳，遣散到世界各地，被折磨、杀害、焚化等，受了这么多的苦难之后，仍能够存留下来，并且在应许地复了国?

关于这应许地，圣经是怎样描写的呢?在创世记十五章18节，当神向亚伯拉罕立约的时候，神说到这应许地：
当那日，耶和华与亚伯兰立约，说：「我已赐给你的后裔，从埃及河直到伯拉大河之地。」

伯拉大河是在今日以拉克国之境内，埃及河不是指尼罗河，而是在西乃山沙漠的北部，位于埃及东部的边界。这地包括的范围比今日之巴勒斯坦地域大得多了。神将这地应许给以色列，目前大部分的地并不属于以色列国，但是将来神会应验他的应许，将全部指定的地划归他们，并且将世界各地的犹太人招集回到这地方。我们应当明白，神并没有忘掉他们，有一天他会完成他所说的话，今日世界各地有犹太人的存在，也是神信实的见证，他仍掌握着人类的前途。

在罗马书中，保罗写了三章的经文，讨论到神对以色列人的计划，描写到他们的将来，和现在不信靠神的情形，在十一章1-2节，保罗这么写：
「我且说，神弃绝了他的百姓吗?断乎没有!因为我也是以色列人，亚伯拉罕的后裔，属便雅悯支派的。神并没有弃绝他预先知道的百姓……」

他说得很清楚，神并没有弃绝他们。在罗马书九章至十一章中，他指出以色列人中可分为两类。一类是「真以色列人」，另一类只是「肉体上的以色列人」。目前教会时代，神拯救普天下之人，也包括信他的犹太人。尤其是初世纪的教会，保罗和其他使徒全都是犹太人。他们都是亚伯拉罕属灵的后裔，真以色列人。当那些属肉体的后裔弃绝了他们的弥赛亚之后，神暂时将以色列国放下，但是有一天这弥赛亚会重来做以色列的王。有如天使加百列，在路加福音一章32节向马利亚所说：
「……主神要把他祖大卫的位给他，他要作雅各家的王，直到永远。他的国也没穷尽。」

雅各家就是以色列人。神将会恢复他和以色列人的关系，他们也都会转回信靠神，那时基督将坐在大卫的王位，统治他们。这是神对以色列终结的计划，让全世界的人看到神作他们的王，和对他们的恩典。目前基督尚未是他们的王，但是有一天，神会应验他对亚伯拉罕，以撒和雅各所立不能改变的誓约，他们将会承受和恢复一切对他们应许的福份，有神子耶稣作他们的王。


〖 6.剩余的以色列人 〗


初世纪时，以色列人拒绝耶稣为他们的弥赛亚，逼迫使徒们和他们所传的福音，凡是信耶稣为基督的人，都受他们的逼迫。可是罗马书十一章25节，保罗说神仍维护以色列人：
「弟兄们，我不愿意你们不知道这奥秘(恐怕你们自以为聪明)，就是以色列人有几分是硬心的，等到外邦人的数目添满了；于是以色列全家都要得救。如经上所记：‘必有一位救主从锡安出来，要消除雅各家的一切罪恶。’又说：‘我除去他们罪的时候，这就是我与他们所立的约。’」

神将要除去他们的罪，又说那时以色列全族都要得救，那是怎么一回事呢?那是因为到那时，以色列全家都会相信耶稣是从锡安出来的救主。基本的条件仍是如保罗和彼得所传的：
「凡信他的人，必因他的名，得蒙赦罪。」

因为全人类的罪都由基督付清了代价，凡是肯接受他的代赎之人，他的罪才被顶替。神必赦免一切接受神子的人，也就是信他名的人。当我们听到了这福音，即靠因信称义，罪被赦免，即出死入生了。有一天以色列全家也会如此。保罗在28节继续向罗马的外邦信徒解说：
「就着福音说，他们为你们的缘故是仇敌，就着拣选说，他们为列祖的缘故是蒙爱的。因为神的恩赐和选召是没有后悔的。」

这话的意思是说，犹太人照着福音的观点来看，他们弃绝基督成为神的仇敌。但是由于神和他们祖先契约的原故，仍是受神蒙爱而被选拣的子民。初世纪时，犹太人敌视基督徒，凡是信基督的犹太人都被赶出犹太会堂。信徒并不能在以色列的区域中公开建立教堂，像近代的情形，只能躲在家中聚会，怕那些不信的犹太人来找他们的麻烦。信徒因此失业，受逼迫，都是因为不信的犹太人未明白神的意旨。虽然历史上他们有神的维护，赐下的经典，并有精通圣经的文士，但仍然未能懂得神的道理。正如保罗在罗马书十一章33-34节所说：
「深哉!神丰富的智慧和知识。他的判断何其难测!他的踪迹何其难寻!谁知道主的心?谁作过他的谋士呢?」

的确是!就是信主的人，也未能完全懂得神的意志，人的智慧确实是十分有限的。神对人的评论在以赛亚书五十五章8-9节有这么说：
「我的意念，非同你们的意念，我的道路，非同你们的道路。天怎样高过地，照样我的道路高过你们的道路；我的意念，高过你们的意念。」

也是因为这个原因，我们需要研究圣经。使我们对神渐渐增加认识。神早知道教会对以色列会发生误解，因此有罗马书九章至十一章的解释。其中并且说到犹太人不信耶稣是暂时性的，最后他们将会被神恢复他们之间密切的关系。罗马书十一章25-26节说：
「……以色列人有几分是硬心的，等到外邦人的数目添满了，于是以色列全家都要得救……。」

换句话说，当神把教会提升之后，以色列全族最后都会因信奉耶稣基督而得救。也许你会问：「怎么所有的犹太人全都会改变主意而信耶稣呢?」要知道这世界将会面临七年的大灾难。耶稣在马太福音廿四章21节曾有这么说：
「那时必有大灾难，从世界的起头直到如今，没有这样的灾难，后来也必没有。」

耶稣说的是空前绝后的大灾难，比二次世界大战还要利害。在撒迦利亚书十三章预言到以色列人在大灾难中遭遇的命运，这预言论及以色列国全地，是记载在8-9节中：
耶和华说：「这全地的人，三分之二，必剪除而死，三分之一，仍必存留。我要这三分之一经火，熬炼他们如熬炼银子；试炼他们，如试炼金子。他们必求告我的名，我必应允他们。我要说：‘这是我的子民。’他们也要说：‘耶和华是我们的神。’」

在同书十二章10节预言到他们悔改的心：
「他们必仰望我，就是他们所扎的，必为我悲哀，如丧独生子……」

这是指耶稣在十字架上被枪扎入他肋旁的故事。剩下三分之一的人，在大灾难时，经过熬炼，都将会认识耶稣为基督而仰望他。因信了他而成为真正的以色列人，不仅因肉体是犹太人。那三分之二心硬的犹太人，因不信都被淘汰了，他们不能算为真正的以色列人。那些经过熬炼的三分之一，才算是真以色列人。因此「以色列全家都要得救」的预言，将会准确的应验。


〖 7.教会对以色列的误会 〗


从教会的历史上，我们可以看到，历代中很多基督徒并不明白神对以色列的安排。因此对犹太人有许多的误会和敌视。马丁路德就是一个很明显的例子。他是一个有名的学者，懂得数国文字，对圣经很有研究，而且将圣经译成德文，并有许多着作。但是他没有懂得神对犹太人将来的安排。他鼓励排斥及逼迫犹太人，焚烧他们的会堂和书籍。提倡仇恨犹太人，因为他们杀害了基督，凡是忠心的信徒应向他们报复。也许希特勒从马丁路德的着作中学到这种仇视观念，实是马丁路德一生中的污点。马丁路德在历史上有名，是因为他在圣经中重新发现了被埋藏了数世纪的真理。那就是「义人必因信得生」和「得救是本乎恩，也因着信」的道理。

世界上没有人可以说对神有全部的认识，懂得圣经上一切的道理。但在「因信称义」的道理上，神照亮了马丁路德，教会因此得到复兴。完全是因为这极关重要的真理，被他重新发现。可是他对雅各书二章中所说，「信心没有行为是死的」这道理，也没有懂得，认为雅各书不应包括在圣经中。这是因为他不明白「好的行为」和「信的行为」之分别。他对犹太人的歧视，鼓励人向他们报仇，也是因为他没有懂得神对报仇上的宗旨，这是在新约和旧约中都提到的。在罗马书十二章19节保罗说：
亲爱的弟兄，不要自己伸冤，宁可让步；听凭主怒，因为经上记着：「主说：‘伸冤在我，我必报应。’」

这话提到的「经文」，是指旧约申命记三十二章35节中，神说的一句话。在伸冤报仇上，神不要信徒自己去干。所以，在对待犹太人上，应当依照福音的原则，和对待外邦人一样，一视同仁的向他们宣传福音。


〖 8.以色列人的特权 〗


保罗对那些不肯信的犹太人有很大的同情心。他在罗马书九章1-5节中这么说：
「我在基督里说真话，并不谎言，有我良心被圣灵感动，给我作见证；我是大有忧愁，心里时常伤痛；为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意。他们是以色列人，那儿子的名分，荣耀，诸约，律法，礼仪，应许，都是他们的。列祖就是他们的祖宗，按肉体说，基督也是从他们出来的；他是在万有之上，永远可称颂的神。阿们!」

从他的话可以知道，以色列人仍是神的选民，他们有儿子的名分，荣耀，诸约，律法，礼仪，应许等等的特权，是别的人都没有的。神将这些特权给了以色列人，让他们在世界上给神作见证。虽然今天他们拒绝了耶稣，但是以色列人的存在，仍是明显表达出神的信实，他将会应验一切有关他们的应许。这些应许并没有转让给教会来继承。教会自己有教会新的应许，和以色列的特权不同，是叫做新约的应许。保罗和其他的使徒都把教会和以色列分别得很清楚，现在的世上仍然有这三种人的分别，那就是犹太人，外邦人和教会。在信仰上，只有二种区别，那就是不信的人和信徒。凡是信主的人就有永生，不信的将会灭亡，因为他们不信神独生子之名。这种信仰上的选择是有关神对人类全盘的计划。

这样看来，现在我们需做的工作是十分简单，那和以前使徒们所做的一样。把神恩惠的「好消息」传达到天下。让人知道基督拯救的代赎，有如耶稣在约翰福音三章14-15节所说：
「摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信他的，都得永生。」

不但耶稣的死赎了人的罪，这被钉死的基督已经复活，坐在神的右边，他的圣灵生活在信徒之体内。有一天他将会重来世上，当他降下到橄榄山上时，按圣经说，这山自东至西将分裂为二，山的一半向北挪移，一半向南挪移。并有活水自耶路撒冷出来，一半往东海流至现在的死海，一半往西海流至现在的地中海。基督将回到耶路撒冷，坐在大卫的王位上，永远统治雅各之家。当我们读新约时，应当记得这些仅是一部分对以色列的应许，这些应许将都会实现，因为神是信实的。


第十七章 马太福音中的天国




〖 1.同观点的福音 〗


一般研究圣经的学者都认为马太、马可、路加三福音都有十字架之前的观点，描写耶稣为一个信奉犹太教的夫子，教导犹太人遵守律法，很少牵涉到教会。马太福音的主题是介绍耶稣为天国之王。他来世上是应验旧约神对以色列的诸多预言。神要在地上建立一个天国，但是由于犹太人弃绝了耶稣，他在世的这段时间内，并没有登上大卫的王位，因神暂时搁置以色列的程序，推延到将来教会程序结束之后，才再继续进行。这是旧约中不曾提到的奥秘。

约翰福音描写耶稣的一生，是用十字架后的观点，牵涉到一些有关教会的教导。可是有些人认为在同观点的福音中，耶稣的教导也必是针对教会的，并不明白十字架前的一段时间仍然是旧约时代。直到他在十字架上将律法作废后，新约时代才开始。然后从犹太人和外邦人中，形成了他的新教会。因此他对教会的教导都要在福音后的书信中才能找到。同观点的福音对外邦人的看法是局外人，和神远离，直到教会成立，恩典才扩达全球。我们可以从以弗所书二章12节开始的一段对外邦信徒说的经文中，看到这个原理：
那时，你们与基督无关，在以色列国民以外，在所应许的诸约上是局外人，并且活在世上没有指望，没有神。你们从前远离神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了。因他使我们和睦，将两下合而为一，拆毁了中间隔断的墙；而且以自己的身体废掉怨仇，就是那记在律法上的规条，为要将两下藉着自己造成一个新人，如此便成了和睦。既在十字架上灭了怨仇，便藉这十字架，使两下归为一体，与神和好了；并且来传和平的福音给你们远处的人，也给那近处的人。因为我们两下藉着他被一个圣灵所感，得以进到父面前。这样，你们不再作外人和客旅，是与圣徒同国，是神家里的人了；并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石；全房靠他联络得合式，渐渐成为主的圣殿。你们也靠他同被建造，成为神藉着圣灵居住的所在。

在同观点的三福音中，这种教导是绝对找不到的，原因很明显，因为在五旬节之前教会还是一个奥秘，旧约中并没有提到教会。教会首次出现是在马太福音十六章，耶稣提到他将要建造这么一个教会。但是令外邦人和犹太人合一的奥秘，直到保罗在以弗所书才透露出来。虽然耶稣曾在约翰福音中也暗示过这奥秘，可是他的门徒当时并未明白。约翰福音十章14节，耶稣描写到将来的教会：
「我是好牧人；我认识我的羊，我的羊也认识我，正如父认识我，我也认识父一样；并且我为羊舍命。我另外有羊，不是这圈里的；我必须领他们来，他们也要听我的声音，并且要合成一群，归一个牧人了。」

犹太的门徒是他的羊，另外的羊是外邦信徒，他们将和犹太的信徒合成一群，归于基督，这是预告这两种人将合成教会的预言。

我们已经提到同观点的福音很易被人误解，许多基督徒以为凡是记录在福音中的教导，都是新约的教导，不明白这三福音只记载了耶稣教导犹太人怎样去遵守律法，讲的都是犹太教的教义。因为他是犹太夫子，生活在旧约时代，他典型的教训可以从马太福音二十三章23节看到，耶稣针对犹太教的领袖们说：
「你们这假冒为善的文士和法利赛人有祸了!因为你们将薄荷、茴香、芹菜，献上十分之一，那律法上更重的事，就是公义、怜悯、信实，反倒不行了。这更重的是你们当行的；那也是不可不行的。」

教会是属于新约时代，和以色列的犹太教绝然不同，教会也没有顶替了以色列。三福音并没有告诉基督徒怎样的去传道，也没有申述教会的教义。可是我们不能说这三福音和和我们无关。就像旧约一样，这三个同观点的福音虽然不是直接给我们去遵守的，但是都可以使我们得益。不然的话，我们会像旧约的犹太人一样，犯了罪时即需献赎罪祭，凡是不守安息日的信徒，都要用石头打死。要知道，捐献收入的十分之一的规定，也是律法的规条。新约的教导，捐献是按各人的心意自由乐捐的。我们必须明白，大部分的圣经都是神给犹太人的启示，只有五分之一的经文是针对教会的教导。


〖 2.马太福音的主题 〗


马太福音虽然是新约全书的开始，但是其中讲的道理仍是属于旧约犹太的教训，很容易使基督徒误解。如果我们能站在初世纪读者的立场，来观察这福音的主题，我们可以发现，那时代的人感到，旧约中对弥赛亚的预言已快成熟，期望着那应许的弥赛亚即将来临。这可以从约翰福音一章，他的门徒遇见他时，所说的话中看得出来。当安得烈遇到耶稣后，回去向他的哥哥彼得说：「我们遇见弥赛亚了。」第二天，拿但业会到了耶稣，从他的话中也可以看得出来，他对耶稣说：「拉比!你是神的儿子，你是以色列的王。」他对耶稣的这句回话，是因为耶稣对他说：「腓力还没有招呼你，你在无花果树底下，我就看见你了。」拿但业怎么知道以色列的王是神的儿子呢?这是因为他对旧约的预言很熟悉。

马太福音的主题，就是介绍耶稣基督为承继大卫王位的弥赛亚，可以使犹太的读者信服耶稣就是那预言的王。我们可以将马太福音分列为十段来研究：
1)第一章，我们可以找到耶稣的族谱，建立了他王位的血统。
2)同一章，天使宣告弥赛亚王的来临。
3)第二章，记录了这位王的诞生。
4)第三章，王的受洗宣示他是神子。
5)第四章，撒但赠他假天国。接着在17节，王宣告天国即将来临，并显出王的能力。
6)第五至七章是「登山宝训」，他宣布了王的律法。
7)第八至九章，王的能力，包括消除疾病、平静风浪等。
8)第十章，天国的福音传达全以色列地区之内，并禁止外传。
9)第十一章，提出了他是王的证据。
10)第十二章，引见了王的神性，但以色列人弃绝了他。从此直到二十八章，「天国近了」的福音已不再继续宣扬。

马太福音总共七次提到耶稣是大卫的子孙。向以色列人证明，当初「那以前应许的天国」的确已经很近，即将来临，他们本应欢迎他们的王，其所记载的都以犹太为中心。所以马太福音可以称为「王的福音」或是「天国的福音」。换句话说，记录了当时的确有天国即将来临到地上的好消息，却并非传达「因信主而得到永生」的好消息。

神应许了大卫王一个永存的王国。在马太福音中关于王国这名辞共提到56次之多，其中说到「天国」共33次之多。马太要以色列人知道，那神应许的弥赛亚王，就是被他们杀害的耶稣基督。他引用旧约中的经典来证明，耶稣本是预定来做王的神子。和其他两个同观点的福音相比，马太引用的旧约经文超过九次之多。


〖 3.和约翰福音的比较 〗


马太福音的主题是「天国」，约翰福音的主题是「永生」，我们可以列出一些比较上的特征：
1)马太提到神应许以色列的王国55次之多，在五章35节中，耶稣称耶路撒冷为「大君」的京城，这大君就是指弥赛亚王，他将以耶路撒冷为首都，这是一个地上的王国；约翰提到永生34次之多，而且只着重于天上的国。

2)马太福音中提到天国近了，呼唤以色列人「悔改」24次之多。可是在约翰福音中，悔改这字一次也没有提到，只呼唤人去信主才能得救。马太提到「信」仅九次，但都和得救没有直接关系，而且所提到的「悔改」也并非用在个人得救的问题上。他记录当时耶稣呼唤以色列人悔改，是要他们改变主意，去认识神所遣来的弥赛亚，转向神，因天国近了。改变主意就是悔改的原意，和现代的用法很不相同。现在这字被人用来表示认罪，并有不再生活于罪中之意，和原意相差很大。

3)马太福音读者的对象主要是以色列人，其中很难明显的找到个人得救和永生之途。因为主题是有关以色列的天国。约翰福音读者的对象主要是外邦人，提到因信得救的「信」字共99次之多。譬如在三章15、16、18、36和五章24等经节中，都很清楚的说到，凡是信神子的人，都可以得到永生，并不需靠任何其他的办法。不像现代有一些传教士，叫人必须悔改才能得救，使人产生一种误解，以为不再生活于罪中的成就，可使人得救。或是，除了信主之外，还必须靠你悔改的能力，方可得救。

4)马太福音从未提到「恩典」这个字，因为天国的成立是靠神的应许，并不直接与神的恩典有关。约翰福音提到「天国」仅四次，但是非常着重于神的恩典。约翰介绍耶稣为神的独生子，差遣到世上来拯救罪人，因信得救，不靠人的行为，全靠神的恩典。从约翰福音开始，我们可以在使徒行传及其后的书信中可见，「恩典」这个字总共提到151次之多。这是因为得救本是神的恩典，所以约翰福音着重于内心属灵的关系，而不着重于宗教的仪式。

5)马太福音及其他两个同观点的福音都没有提到耶稣直接对教会的教导。唯有约翰福音，记录了耶稣在受难之前，教导门徒在即将来临的教会时代，应当怎样生活的原则。这就是所谓「楼房宝训」，记载在十三至十六章的一段经文中。

明了上述的一些特征是很重要的，因为有许多基督徒默守耶稣在马太福音中对天国生活的教导，用来当作给教会生活的教导。没有注意到耶稣当时教导以色列人关于神给他们在地上的天国，和教会生活的原则很不相同，忽视了教会尚未诞生的事实，因而产生了混合，甚至于矛盾的现象。耶稣对教会的教导，必须在福音后的书信中才能找得到的。


〖 4.耶稣为王的承继权 〗


马太为了要说服以色列人，耶稣就是神差遣来世的弥赛亚王，他首先从承继权上着手，用犹太人的族谱来证实，耶稣是大卫王的直系子孙，他在福音的第一句话说：
亚伯拉罕的后裔，大卫的子孙，耶稣基督的家谱……

为什么这个家谱是这么重要呢?原因是神给亚伯拉罕及大卫都有契约上的应许。彼得在使徒行传三章25节，向以色列人说到神对亚伯拉罕所立的约：
「你们是先知的子孙，也承受神与你们祖宗所立的约，就是对亚伯拉罕说：‘地上万族都要因你的后裔得福。’」

怎样亚伯拉罕的后裔能使世界上的万族都得福呢?这是因为他的后裔耶稣基督在十字架上赎了世人的罪。这恩典福音已普遍的传播到世界各国。凡是信他的人都蒙神赐给永生，世人因此而得福。

在撒母耳记下第七章中，记载了神对大卫的应许，他将坚定大卫的国位直到永远。并应许他的后裔将继承这王位直到永远。因此弥赛亚是大卫的子孙为众人所知的常识。耶稣用这个主题考验法利赛人，在马太福音二十二章42节问他们说：
「论到基督，你们的意见如何?他是谁的子孙呢?」

他们回答说：「是大卫的子孙。」耶稣说：
「这样，大卫被圣灵感动，怎么还称他为主，说：‘主对我主说：「你坐在我的右边，等我把你的仇敌放在你的脚下。」’大卫既称他为主，他怎么又是大卫的子孙呢?」

法利赛人没有一人能回答他。因为照常情无人称呼自己的子孙为主。耶稣要他们明白，虽然弥赛亚是大卫的子孙，但也是拯救大卫和世人的主，是神遣派的基督，以色列的圣者。他将要坐在大卫的王位，以公义和圣洁来统治这个天国，直到永远。虽然耶稣来到世上，被他们弃绝，未曾作王，这还是将来要成就的事，但是马太要从家谱上，指明耶稣有这个承继权。


〖 5.宣告王的来临 〗


当马利亚许配的丈夫约瑟得知她已怀孕，要想把她暗暗的休了。神遣派天使向他梦中显现。在马太福音一章20节天使向他说：
「大卫的子孙约瑟，不要怕!只管娶过你的妻子马利亚来，因她所怀的孕，是从圣灵来的。她将要生一个儿子，你要给他起名叫耶稣，因他要将自己的百姓从罪恶里救出来。」

马太继续在22节有这样的纪录：
这一切的事成就，是要应验主藉先知所说的话，说：「必有童女怀孕生子，人要称他的名为以马内利。」以马内利翻出来就是「神与我们同在」。

他提到先知所说的话，是记载在以赛亚书七章14节里。所谓神与我们同在，是指神藉基督之身，降世和他的子民，以色列人住在一起。基督并不仅是一个人，而是一个神人。由于神与人同住，可以想像得到必定是神的国已经来临了。圣经说到在神的国中之公民，都是在灵性上重生，顺服神的人。耶稣在约翰福音三章3节这么说：
「我实实在在的告诉你，人若不重生，就不能见神的国。」

可见进入神的天国之条件是重生。他所说的天国，并不是在天上的天堂，而是一个在地上的王国，但践行了神在天上通行的意旨。像耶稣在马太福音六章10节，教门徒的祷告所说：
「愿你的国降临，愿你的旨意行在地上，如同行在天上。」

这是一种降在地上有天堂式的国，由神子坐在大卫的王位上，来统治以色列的子民。因此，他教导这些犹太门徒的祷告，是直接与以色列有关，含有很重的犹太性质。但是犹太人拒绝了耶稣，天国也就暂时延期了。然而神的诺言绝不能作废，他所应许的必将成就，不然的话，神的信用会成问题。旧约中，如果神应许了大卫一个永存的王国，那么这个王国必会实现，新约从未否定这个预言。


〖 6.王的诞生 〗


马太在第二章记录了犹太人之王诞生时的情形：
当希律王的时候，耶稣生在犹太的伯利恒。有几个博士从东方来到耶路撒冷，说：「那生下来作犹太人之王的在哪里?我们在东方看见他的星，特来拜他。」

圣经并没有告诉我们这些博士是从东方何处来的，也没有解释怎么从天上的星知道犹太王的诞生。东方可能是巴比伦，就是现代的伊拉克；也可能是波斯，现代的伊朗。考古学家发现当时这些地方的人，对天文很有研究。但是怎么这些博士要来崇拜一个犹太人的王呢?世上唯一值得崇拜的对象就是神，除非他们得到神的启示，那刚诞生的犹太王是一个神王，因此要来崇拜他。

神子的降生是一个很奇妙的安排。圣经说到亚当的种子都保存了他堕落的性格，因此他的后裔都有犯罪的本性。神的办法是用圣灵的种子使童女怀孕，婴儿就没有亚当罪恶的性格，这样神子能以无罪的身来代替有罪的人去死，完成神救赎人类的使命。他的诞生是人类有史以来最重要的一件事，但是当时犹太人对此不明白，而拒绝了他。

耶稣诞生时，希律是犹太王。当这些博士告诉他，另有一个犹太王已诞生，他心中很不安。即召集了祭司长和文士，问他们「基督」当生在何处?这问话很值得注意，怎么希律会将这刚诞生的犹太王，联想到基督呢?必定是因为当时的犹太人，有等待圣经预言的基督降临之期望。那些文士在二章5节回答他说：
「在犹太的伯利恒，因为先知记着，说：‘犹大地的伯利恒啊，你在犹大诸城中，并不是最小的；因为将来有一位君王，要从你那里出来，牧养我以色列民。’」

这些文士对希律的讲解，都以经文字面的意思来解释。并没有将圣经预言中的基督，解说为仅在人心中做王的救主，他的王国也不过是一种心灵中的王国，不会对希律的王位有威胁。希律和文士对圣经预言的看法都很实际。他知道如果弥赛亚坐在大卫的王位上，那就等于向罗马帝国起革命，希律的王位也就完了，因为他的王位是罗马帝国指派的。因此，他后来派兵到伯利恒城中，将二岁以下的男孩都杀了。

由于耶稣被弃绝，天国因此延期，那么何时他将继承大卫的王位呢?按照一些对圣经有研究的学者，当耶稣重来之时，欧洲将有十国联邦，形成复兴的罗马帝国。依照但以理描写的巨大人像，那些半铁半泥的足指，就是这十国联邦的预言。并预言到一块大石，将打在这些足指上，粉碎了这巨像。这大石就是路加福音二十章17-18节所指的耶稣基督。当罗马帝国粉碎之后，天国即降临，耶稣即登基为雅各家的王，应验天使加百列在路加福音一章31节对马利亚说的预言：
「你要怀孕生子，可以给他起名叫耶稣，他要为大，称为至高者的儿子，主神要把他祖大卫的位给他。他要作雅各家的王，直到永远；他的国也没有穷尽。」

天使说的王国，并不是心灵上抽象的王国，而是根据字面之意，实实在在的一个帝国。不是人为的，而是神赐的，是按照神的义，以天上的形式来统治人之永远王国。


〖 7.施洗约翰的宣告 〗


在马太福音第三章1-3节，我们可以读到施洗约翰宣告那即将来临天国之王，及预备他的道路：
那时，有施洗的约翰出来，在犹太的旷野传道，说：「天国近了!你们应当悔改。」这人就是先知以赛亚所说的；他说：「在旷野有人声喊着说：‘预备主的道!修直他的路!'」

请注意，施洗约翰并没有说：「教会快要建立了，你们应当悔改。」也没有说：「你们应当悔改，才可以重生得救!」要知道他是「天国福音」的传道人，不是「永生福音」的传道人。他的主题是：「天国近了!」因为天国的王即将来临，唤喊这些犹太人，内心作准备来迎接他们的王。

所谓天国福音，就是天国快要来临的好消息，因为天国的王已来到，快将建立这天国了。这和教会传的恩典福音不同。基督徒传的是信主得永生，罪被洗净的好消息。教会的职责并非在世上建立一个天国，而是向世人宣告，信靠耶稣的赎罪而得救的好消息。因此，在对新约的认识上，必需要明白这两种福音的分别。


〖 8.王的献身 〗


在什么时候耶稣开始献身于传布天国福音的事业上呢?我们可以在三章13-17中看到。这是他首次正式被施洗约翰认出，他是神所遣派的基督：
当下，耶稣从加利利来到约但河，见了约翰，要受他的洗，约翰想要拦住他，说：「我当受你的洗，你反倒上我这里来吗?」耶稣回答说：「你暂且许我，因为我们理当这样尽诸般的义。」于是约翰许了他。耶稣受了洗，随即从水里上来。天忽然为他开了，他就看见神的灵，仿佛鸽子降下，落在他身上。从天上有声音说：「这是我的爱子，我所喜悦的。」

为什么耶稣坚定要约翰给他施洗呢?「尽诸般的义」又是什么意思呢?按照摩西律法，凡是遵守律法的犹太人，可以算为律法上的义人。虽然他并不是无罪，但是他可以用献祭来赎罪，而成为无可指摘的人。约翰的施洗，是叫人从不信靠神的态度上悔改，来迎接这即将来临的天国。耶稣并不需要悔改，他对父的信仰是不变的，他是无罪的神子，所以他坚持约翰给他施洗是另有意义的。

耶稣来世的任务，包括有三种身份。他来世是要做王，做先知，和做大祭司。在做大祭司之前，必须要有合格的身份才行。在出埃及记二十九章1节，讲到旧约对大祭司的规定：
「你使亚伦和他儿子成圣，给我供祭司的职份，要如此行……，要使亚伦和他儿子到会幕门口来，用水洗身。」

用水的洗礼才能使他合格为大祭司，也是尽诸般的义之意思。

按照旧约规定，一个做王的必须要受膏，由先知将膏油倒在这将要做王的头上。当神选择大卫作王时，他差遣了先知撒母耳去膏他。这故事记载在撒母耳记上十六章13节中：
撒母耳就用角里的膏油，在他诸兄中膏了他。从这日起，耶和华的灵就大大感动大卫。

当时大卫还是一个牧羊的童子，被神指定为未来以色列的王。在马太福音中，神自己用圣灵降落在耶稣的身上，来指定他为未来的以色列之王。旧约的膏油象征于圣灵，在耶稣受洗时，神自己用圣灵正式膏他为王。这样，旧约中的规定都已满足，尽了诸般的义。接着，神赞许他说：「这是我的爱子，我所喜悦的。」

有人误解圣经说，我们应当模仿主的榜样，他受洗，我们也必须受洗。可是他的受洗和我们的受洗，性质完全两样。他不需要悔改，他是无罪的神子，用不着以洗礼来代表洗去一切的罪。我们更不可能模仿他的洗礼来作大祭司，先知和以色列的王。我们受洗，是因为耶稣给门徒的大使命中，叫一切信他的人，奉父、子、圣灵的名受洗，代表信徒归于他的教会之意思。所以在洗礼上若要模仿耶稣的说法是错误的。


〖 9.王受试探 〗


马太在第四章中记录了魔鬼对耶稣的试探。魔鬼知道经文预言大卫的子孙，将会在地上建立一个天国。因此，它的计谋是，首先要使耶稣怀疑他是否确实是神的儿子。它对信徒的计谋也是一样，当你相信了耶稣基督，照圣经上的话，靠神的恩典得到了永生。第二天，魔鬼会说：「那里有这么容易，你想得到永生仅靠相信就行了吗?」其目的是要你怀疑神的诺言。但神在耶稣受洗后，已向众人宣告：「这是我的爱子。」耶稣根本用不着为他自己来证实他是神子，然而魔鬼对他的第一句话就是：「你若是神的儿子。」所以我们都应该当心那种「若是」的问话。有人会对你说：「你若是基督徒，你就不会这样做，……」这是一种魔鬼的计谋，要使你怀疑你是否已得救。不要听这种话，而要回去再读神的诺言，像约翰在福音中所记录的经言。如三章14-18节，36节，五章24节等等。这些经言都是耶稣谈到有关永生的一些话。这样魔鬼才会离开你。

同样的，耶稣也是用旧约中的经文来击败魔鬼。马太福音四章的故事是这样：
当时，耶稣被圣灵引到旷野，受魔鬼的试探。他禁食四十昼夜，后来就饿了。那试探人的进前来，对他说：「你若是神的儿子，可以吩咐这些石头变成食物。」耶稣却回答说：「经上记着说：‘人活着，不是单靠食物，乃是靠神口里所出的一切话。’」魔鬼就带他进了圣城，叫他站在殿顶上，对他说：「你若是神的儿子，可以跳下去，因为经上记着说：‘主要为你吩咐他的使者，用手托着你，免得你的脚碰在石头上。’」耶稣对它说：「经上又记着说：‘不可试探你的神。’」魔鬼又带他上了一座最高的山，将世上的万国与万国的荣华都指给他看。对他说：「你若俯伏拜我，我就把这一切都赐给你。」耶稣说：「撒但，退去吧!因为经上记着说：‘当拜主你的神，单要事奉他。’」于是魔鬼离了耶稣；有天使来伺候他。

耶稣不是来到世上做王吗?魔鬼的诡计是用万国的富贵荣华来代替神的天国。这是很严重的一种试探，它的意思是说：「你用不着去受钉十字架之苦，仍旧可以来作万国之王，统治全世界，只要你肯拜我。用不着双膝跪下，单膝也行。」它的目的是要破坏神对人类的全盘计划，不让一个复活的救主，坐在大卫的王位上，来统治这个世界；而欲用万国荣华的假天国，来引诱耶稣，要使神救人的话落空。可是它的诡计被耶稣引用的一句经文击败，结果只好逃跑。

在魔鬼试探耶稣的话中，有一点值得注意。只要耶稣肯向它下拜，它要把万国赠送给他。它的话并非完全无根据，万国本受魔鬼的影响，在它控制之下。哥林多后书四章4节称它为这世界的神，人都被它弄瞎了心眼。在约翰福音十五章19节耶稣对门徒说：
「你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。」

原因是，这世界本属魔鬼的，所以世界恨信主的人。雅各书四章4节也说到，这世界是和神为敌的。在约翰一书二章15节，约翰叫门徒：「不要爱世界，人若爱世界，爱父的心就不在他里面了。」这世界本属于魔鬼，因此它有权柄将万国的荣华赠给耶稣。可见得魔鬼也知道，天国是一个将在地上成立的王国，并非在心灵中一个抽象的王国。它想毁坏神的计划，用它的物质繁华的花花世界，来代替神的天国。

旧约中什么地方曾预言到这天国呢?描写天国的经文非常多，特别明显的一段是在但以理书七章13节：
「我在夜间的异象中观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前。得了权柄、荣耀、国度，使各方、各国、各族的人都事奉他。他的权柄是永远的，不能废去；他的国必不败坏。」

但以理是公元前六世纪的人，他在异象中已见到像人子的，在万军之耶和华面前，接受了统治万国的权柄。魔鬼必定熟悉这些预言，也知道天使加百列，在路加福音一章31节，对马利亚说的预言。但是它与神为敌，狡猾的运用它权力下的国度，来作代替，欺骗耶稣用轻易的办法来得王位，向他说：「你用不着去受苦，也用不着受你子民的弃绝，不用上十字架被钉死，我可以同样给你万国的荣华。」但是耶稣忠心于父，是一个顺服的神子。他知道来世的使命，要执行神救世人的目的，然后才会建立天国。魔鬼的试探，要使神救人的计划和天国落空，但是这种诡计在神子之前是无效的。

天国的成立将是空前绝后的重大事，虽然一般世人甚至一些信徒都对此并不怎么关怀，但是这是一件必将成就惊天动地的事。神的决心去完成，可以在但以理书二章44节表达出来：当那列王在位的时候，天上的神必另立一国，永不败坏，也不归别国的人，却要打碎灭绝那一切国，这国必存到永远。

这个天国并非靠人为的力量，由革命和拥护而建立的。而是神自己去完成的事。早在创世之前已安定了计划，事出于神，也必由神的力量去完成。


第十八章 天国的法律




〖 1.天国 〗


马太福音提到「天国」这个名词33次之多。研究神学的人对这个名词有不同的解释。有些学者认为这是指神在天上的区域，当耶稣说进入天国，必定是指进入神在天上之天堂。但是耶稣说的天国，并没有指明这国的境域是在天上。因此另一些学者认为，他说的天国是一种属灵的国度，因为耶稣曾在路加福音十七章21节说：「神的国就在你们心里。」这种解说相当受到欢迎。但是这种解经的理论，对圣经上字眼的用法欠于谨慎，尤其是他们似乎没有考虑到，当时耶稣说这话的对象是法利赛人，这些文士和法利赛人是一班反对他的人。他们心目中怎会有神的国呢?

另外有一些学者认为天国将建立于地上，而是教会的责任来促进社会，以致达到完美的天国。所以基督徒必须对社会的福利努力改进，使得这罪恶的世界能转变成为神的国度。这种学说曾风行于十九世纪，但是由于接连的两次世界大战，粉碎了这种梦想。社会不但没有变好，反而世风日下，无可救药。

还有一些学者认为初世纪的教会，对天国有合理的解说。几乎有二百年的历史，这些初期教会的领袖，认为天国是一个未来的国家，当耶稣重来时，他会在地上建立这么一个天国。在这天国中，耶稣和他的圣徒将统治这个世界一千年。应验了神对大卫王，在撒母耳后书七章中，所立的约。旧约的先知们，也常提到在神赐给亚伯拉罕之应许地上，大卫的子孙将以正义来统治这些以色列选民。因此，这种未来天国的理论有历史上的根据。不但如此，更重要解经的原则是，必须不和前后关联的上下文脱节，决不应当断章取义来适合自己的想法。所以马太福音中的天国，并不是抽象的而是一个实际在地上未来的王国。


〖 2.天国的福音 〗


马太福音五章至七章是登山宝训在此之前，马太已提到弥赛亚王在地上的国度即将应验的预言，并且希律王感到这新的王对他有威胁。这也证明了天国并非抽象的。耶稣开始布道时，在马太福音四章17节，他说：
「天国近了，你们应当悔改!」

同样的，这也是施洗约翰在第三章中所传的福音。但是，很不幸的，现代有些传道人，借用这里所传的天国福音，用在恩典福音上，也叫人去悔改，才能得救。因不明白在天国福音中的「悔改」是专门针对当时以色列的选民。耶稣叫他们：「改变对神的态度，在神的话语上，他的弥赛亚上，他的天国上，表示藐视的态度都应改变，因为天国即将来临了。」这就是悔改之义，和现代的用法不同。马太接着在四章23节，描写当时耶稣传天国福音所做的事：
耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症。

我们必须认识天国福音的一些特征，和恩典福音很不相同。天国和弥赛亚都是神对以色列的应许，记载在旧约中有很多有关的预言，所以天国的来临，正是以色列人所盼望的。马太进一步解说，这天国福音并不是给外邦人的，因为耶稣差遣他的门徒传这福音时，特别关照他们不应当传给外邦人。在马太福音十章5-8节，他向十二个犹太门徒说：
「外邦人的路，你们不要走；撒玛利亚人的城，你们不要进；宁可往以色列家迷失的羊那里去，随走随传，说：‘天国近了!'医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去，你们白白的得来，也要白白的舍去。」

这里，我们可以看到免费传道的榜样。传道的对象是亚伯拉罕的子孙，以色列家迷失的羊。又因弥赛亚将会成为雅各家的王，天国福音就是专给犹太人的信息。我们必须明白，这种福音对象的限制，不传给外邦人。是因为神给基督的使命，在十字架的前后，有很大的差别。在耶稣被钉十字架之后，恩典福音的对象乃是世上的万民，记载在马太福音最后的一段，这就是耶稣给门徒的「大使命」。

因此，马太福音提到两个福音，一个是传给以色列人的天国福音；另一个是传给万民的恩典福音。我们基督徒今天应传的是恩典福音，其中包括基督的替死，埋葬及复活，凡是信靠他的人神必拯救他们，赦去他们一切的罪，赠送他们永生。神的恩典福音，的确是一个好消息!

耶稣治病，使人复活等神迹是为了要向犹太人证实，这天国的王，弥赛亚，已来到他们的中间。在路加福音十七章21节，耶稣向法利赛人所说的话，应当译为：「神的国就在你们中间」因为这天国之王已站在你们中间了。译为「神的国在你们心里」是一个很错误的解释，因为这些文士和法利赛人的心中根本没有神的国，他们处处敌对耶稣。这句话的希腊文之前置词，本有「在你们中间」的意思。

当施洗约翰在监狱时，打发门徒去问耶稣：「那将要来的，是你吗?还是我们等候别人呢?」耶稣在马太福音十一章4-5节回答说：
「你们去，把所听见，所看见的事告诉约翰。就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。」

耶稣用不着直接回答，他是否那将要来的，因为以赛亚书卅五章5-6节已说到当弥赛亚来到时，将会发生这种神迹，这也是天国建立时的情形。但是以色列拒绝了弥赛亚王，因此天国也就暂为延期了。


〖 3.天国的政权 〗


但以理书二章中，预言到天国来临时，击碎了历史上第四个最强的王国，代替它成为世界上最强的政权。按照但以理书，历史上第四个强国就是罗马帝国。又说到天国的政权是属于「人子」的。圣经中有说到天国的法律吗?我们可以从以赛亚书二章2-3节中看出一点头绪来：
末后的日子，耶和华殿的山必竖立，超乎诸山，高举过万岭，万民都要流归这山。必有许多国的民前往，说：「来吧!我们登耶和华的山，奔雅各神的殿；主必将他的道教训我们，我们也要行他的路；因为训诲必出于锡安，耶和华的言语，必出于耶路撒冷。」

耶和华的言语将会是天国的律法，而且这政权的首都就是耶路撒冷。诗篇二章9节中形容神子在天国的政权，说：
「你要用铁杖统治他们」(当代圣经)

(按：当代圣经译出原文的本意)「铁杖」表示无人能抗拒他的权威。那时候，像现在社会中，我们常见的奸恶暴行，都不会发生，即使发生，也很快会屈服于他正义的铁杖之下。要知道能进入天国的人，都是认识神的人，至于下一代，若有不信靠神的人，也都将受天国法律严格的统治。圣经上说到神以前给以色列的摩西律法，统治了他们十四个世纪；可以想像得到，神也会在圣经中透露出天国公民生活的原则，当弥赛亚王重来时，这些原则将会通行于他建立的天国。


〖 4.登山宝训 〗


许多研究圣经的学者认为耶稣在登山宝训中，已提到不少天国中的律法。达拉司神学院的创办人，路易士谢福说：「登山宝训所说到天国律法的原则，将成为建立在地上大卫王国中生活的基本。并且天国的祈祷‘愿你的旨意行在地上，如同行在天上，’将必同时应验。」

圣经字典的主编，恩高博士说：「登山宝训是将在千禧年的王国中通行律法的摘要。」神学博士，查理士雷瑞，在他着的「基本神学」中说：「耶稣传的天国也就是选民所期望的弥赛亚王国，大卫的王国，千禧年的王国，旧约所应许的王国。但是一般人看重了政治上的王国，而忘却了灵性上的要求。」有名的维能墨基博士，他的无线电布道广达全球，说：「登山宝训将摩西律法提高了九成。旧约时代无人能完全守律法，这更高标准的登山宝训，将更难靠人为的力量来遵守。登山宝训是给人在天国时代的法律，将于千禧年时执行。当基督在地上执政时，将会实施这些条文。」印地安纳州恩典神学院，已故的院长，爱法墨克霖博士说：「先知以赛亚申言在将来天国时代，‘高高低低的要改为平坦，’实际道德的价值将影响到全人类，并以客观的规律为衡准。像玛拉基书的结论，这未来的天国将使人注意到神的法律。」

这些学者对登山宝训的教导，都认为是有关于天国，并非适用于教会。最明显的原因是因为宝训的原则需靠人为的功德，不似使徒们所传的及保罗书信中的恩典。使徒们从未叫人去遵守律法，但强调信徒应生活在恩典中。在彼得后书三章18节，他说：
「你们要在我们救主耶稣基督的恩典和知识上有长进。」

他并没有说在遵守律法上有长进。但是在约书亚记一章8节，摩西对约书亚说：
「这律法书不可离开你的口，总要昼夜思想，好使你谨守遵行这书上所写的一切话……」

谨守遵行摩西律法，是旧约以色列人生活的原则，不应在教会中找得到。同样的，彼得说的恩典，也不可能在马太福音五至七章的登山宝训中找得到，但其中可找到和恩典相反的原则。马太福音六章14节，耶稣说：
「你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。」

「你是否能被神饶恕，要看你怎样对待别人。」在约翰福音中及新约的书信中，你见到这种说法吗?在使徒行传中也找不到这样的道理。但是要求选民去饶恕人才会被神饶恕的道理，的确是登山宝训的原则，这种功德制的原则，将会实行于未来的天国中。天国的公民在生活上必须要有正义的表现，有如耶稣在马太福音五章20节所说：
「我告诉你们，你们的义若不胜于文士和法利赛人的义，断不能进天国。」

文士和法利赛人想靠遵行律法来在神前称义，但并没有达到此目的。进入天国的条件是要超过文士和法利赛人的义才行，这是功德制。和这正好相反的恩典原则，保罗在提多书三章4-5节说：
但到了神我们救主的恩慈，和他向人所施的慈爱显明的时候，他便救了我们，并不是因我们自己所行的义，乃是照他的怜悯，藉着重生的洗和圣灵的更新。

如果读圣经的人，将上述的两种原则都当为是给教会来遵守的话，将会弄得很糊涂。我们必须要明了，记在圣经中的一切虽然对我们基督徒都有益处，但其中很多并不是针对我们的教导。如果明白这个道理，上述的两种不同之原则即不会有矛盾。因为这些原则适用于不同的时代。耶稣生活在律法时代，他的登山宝训是给天国时代的教导。后来在上十字架之前，他又向门徒讲到一些第三个时代的教导。这第三个时代就是夹在中间的教会时代。难怪读福音的人搞不清楚，以为一切都是针对我们，都是给基督徒的教导，那就弄得糊涂了。


〖 5.三种生活原则 〗


综合说来，我们可以看到福音书中，谈论到三个不同的时代。神给每一个时代的子民，不同的生活原则，不只是因为他们的处境不同，而且神对每个时代子民的要求也不同。

1)首先，对以色列选民，神给了他们摩西律法，要求以色列人按照律法去生活，从公元前十五世纪开始直到十字架为止。神并没有要求将律法伸延到教会时代。

2)现今的教会时代，神给基督徒生活的原则，是按照新约中的书信，以恩典为本。神期望信徒能从爱心出发，过着圣洁的生活。这些原则的对象是教会，并没有要求教会之外的社会，那些不信的人也来遵守。若懂得这一点便可省去许多误会。

3)将来的天国时代，那时撒旦被捆，邪恶的势力被铲除，天国的子民将生活在弥赛亚王正义统治之下。他所定的「君王律法」将普达全球，人人都必须遵守。那时耶稣承继了大卫的王位，成为万王之王，万主之主。全世界的人都将要生活在一个无咒诅的环境，非常善美的社会。像以赛亚书二章4节描写到那个时代的情况：他必在列国中施行审判，为许多国民断定是非。他们要将刀打成犁头，把枪打成镰刀。这国不举刀攻击那国，他们也不再学习战事。

后面的半句话刻于纽约联合国大楼的基石上，但缺少前面的半句话。要靠人为的力量，这种理想的情况是无法达到的。天国时代有这美好的环境，登山宝训中的「君王律法」，将会是十分合理而能执行的法律。

教会时代的环境，许多登山宝训的原则实际上无法施行，因为神的正义尚未统治这个世界。虽然宝训中有一些美好的原则可以效仿，使我们生活上得益，但是宝训的目的并非针对教会，来指导基督徒的生活。并且我们必须明白，这些宝训也不是教导一般世人，怎样去得到永生的。


〖 6.天国的子民 〗


登山宝训中开头的几句话，并不是教导以色列人应当怎样的去做，而是描写在天国的子民已有的情况，譬如五章3节说：
「虚心的人有福了!因为天国是他们的。」

耶稣并非教人去培养虚心，才能进入天国，而是描写在天国的人有福是因为他们是那么的虚心。

在遵行摩西律法上，耶稣的宝训教导以色列人，不应仅有外表上的遵行，而应当注意到内心的动机，譬如在五章21-22节中，他说：
「你们听见有吩咐古人的话，说：‘不可杀人’，又说‘凡杀人的，难免受审判。’只是我告诉你们；凡是向弟兄动怒的，难免受审判。」

对弟兄动怒的人，在神的眼中看来等于杀了他的弟兄一般，因神看到人的心。耶稣又在27-28节中继续说：
「你们听见有话说：‘不可奸淫’，只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。」

这也是神看人心的道理。所以在天国中，神不仅要求□的子民怎样做，而且牵涉到人的念头，及神最高尚的标准。在天国时代，有了十全十美的环境，并有正义的弥赛亚王当权，人的行为和动机将受到考验。我们可以在五章22节看到相似的话：
「只是我告诉你们，凡向弟兄动怒的，难免受审判；…凡骂弟兄是‘魔利’(译者按：笨人之意)的，难免地狱的火。」

你会对主日学中的孩子们说这种话吗?「千万不要骂人笨家伙，因为骂了可能被打入地狱的火里。」但是耶稣不是的确如此说的吗?这是因为他说的是天国的教导。耶稣本身也曾叫一些人为笨人，在马太福音二十三章17节中，耶稣称那些假冒为善的文士和法利赛人为「瞎眼的笨人」(和合本的中文译为「无知瞎眼的人」)，这是因为他们的确是愚蠢，将律法纽曲了，并非无根据恶意的骂人。

在五章23-24节中，耶稣教导犹太人到祭坛上献礼时，内心应有的态度：
「你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。」

祭坛是用来献牺牲品的。教堂中用不着有祭坛，因为耶稣已替我们献了完全的赎罪祭。但是有些基督徒认为教会可以借用旧约中的祭坛，放在教堂里让信徒将他愿意牺牲的，不论是物质的或是内心的礼物，放在祭坛上。但是这种解释十分不符合新约中的教导。

约翰福音及新约的书信中，教导我们凡是信耶稣基督的人，将不至灭亡，反得永生。我们再看五章29节，耶稣在登山宝训中是怎么说的：
「若是你的右眼叫你跌倒，就剜出来丢掉；宁可失去百体中的一体，不叫全身丢在地狱里。若是右手叫你跌倒，就砍下来丢掉；宁可失去百体中的一体，不叫全身下入地狱。」

你认为信了基督耶稣的人，有进入地狱的危险吗?换句话说，已经得救有永生的人，可能下地狱吗?如果这话是对教会说的，我们将会见到很多无手无眼的人。得救的人已被神称为义人，而且有神的灵住在体内的保障。因信耶稣而有永生的诺言是绝不可能撤消的。所以登山宝训教导并不是给教会的，很明显是属于另一个时代。现在虽然有很多人坚持基督徒应以登山宝训的标准来生活，但是对上面所说的又做不到。

在邪恶的势力未被铲除之前，有很多宝训的原则实难于实行，譬如五章39节耶稣说：
「只是我告诉你们，不要与恶人作对。有人打你的右脸，连左脸也转过来由他打。」

这句话的意思是不要抵抗恶人。有人来抢你的东西，不要报警，被偷了东西，也就让他，不要采取收回的办法。我们应当干脆取消治安警察，让恶人不用担心去作尽恶事，无人去阻挡他。所以有人打你的右脸，不要反抗，连左脸也让他去打。这种情形在我们现在的社会中行得通吗?很明显的这宝训的原则不是给现代的人来适用的。然而这原则确是居住在天国的好处，若有恶人侵犯你，用不着你去反抗，因有持铁杖的正义之王马上替你伸怨，恶人在弥赛亚之前是站不住的。那时候，神在天上的旨意将行在地上，住在天国的子民连门都用不着锁了。

再看一个现代行不通的原则，在五章42节耶稣说：
「有求你的，就给他；有向你借贷的，不可推辞。」

有人向你借钱，你不可拒绝他，你知道有这样的一个银行吗?让我知道也可去借一点钱，虽然在现代的情况下这是行不通的，但是在天国中是很适用的原则。我们再看一句不是对外邦人或是教会说的话，在五章47-48节中，耶稣针对犹太人说：
「你们若单请你弟兄的安，比人有什么长处呢?就是外邦人不也是这样行吗?所以你们要完全，像你们的天父完全一样。」

他叫犹太人的行为应比外邦人的更好。不但如此，在天国的公民应当像天父一样，在生活上能达到十全十美的完善。


〖 7.教门徒的祷告 〗


马太福音六章中，耶稣教导他的犹太门徒，关于祷告的原则。这些教导含有很浓重的犹太色彩。有什么根据呢?我们可以从第7节里看出来：
「你们祷告，不可像外邦人，用许多重复活，他们以为话多了必蒙垂听。」

这句话又将犹太人和外邦人作比较。接着在9-13节中，耶稣教他们有关天国的祷告：
「我们在天上的父，愿人都尊你的名为圣。愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探，救我们脱离凶恶。因为国度，权柄，荣耀全是你的，直到永远。阿们。」

现代许多教会常在聚会中背诵这个祷文，是一个有名普及的祷告。这祷告祈求神快将天国降临到地上，所以我们知道这将来到的天国不是在天上，而且神在天上通行的旨意，将也会通行于地上的天国中。

接着关于饮食上的祈求。犹太人在大灾难的一段期间，因他们不愿向当权的恶者屈服，将会受到严重的迫害，饮食上将会非常缺乏。祈求神赐给他们当日的粮食，这祷告是很适当的请求。在启示录十三章16-17节中，描写到那恶者执政时，限制人的情形：
「它又叫众人，无论大小贫富，自主的，为奴的，都在右手上，或是在额上，受一个印记。除了那受印记，有了兽名或有兽名数目的，都不得作买卖。」

在这种情形下，神的选民不接受那印记，即无法购买粮食。这些信靠神的犹太人，不屈膝于这恶者的要求，就需求神「赐给我们日用的饮食。」

那么，基督徒是否也可以这样祈求呢?照保罗灵赋的教导，基督徒日用所需是用不着每日祈求的，神必会丰足的供应。他在腓立比书四章19节说：
「我的神必照他荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足。」

换句话说，神会照他在基督里，那么丰富的荣耀来照顾我们每日的需用，所以用不着另外专门来祈求。登山宝训中耶稣教导犹太门徒这么祈求，是因为在大灾难时代，他们受迫害时有这个需要。

再看「免我们的债，如同我们免了人的债」这句话。在路加福音十一章4节有相同的记载，在那里这句话译为：「赦免我们的罪，因为我们也赦免凡亏欠我们的人。」我们必须问，基督徒的罪被神赦免了，是因为靠他们的能力赦免别人的缘故吗?新约中有很清楚的答案。彼得在使徒行传十章43节说：
「众先知也为他作见证，说：‘凡信他的人，必因他的名，得蒙赦罪。’」

保罗在以弗所书一章7节说：

「我们藉这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。」

按照神的恩典，基督徒的罪是被耶稣的宝血所洗净，凡是信靠耶稣的人，罪已全部被赦免，并非靠信徒是否能赦免别人来断定的。所以登山宝训的说法，并不适用于教会，而是解释天国中的功德原则。凡是对新约关于恩典上有认识的人，都会知道这种赦免罪的祷告，不应是基督徒的祷告。对于宽恕别人的原则，基督徒应有的态度，可以在以弗所书四章32节中找到：
「并要以恩慈相待，存怜悯的心，彼此饶恕，正如神在基督里饶恕了你们一样。」

基督徒能饶恕别人，因为知道自己已被神饶恕了。

有些人称耶稣在第六章，教门徒作的祷告为「主的祷告」，其实应当称为「门徒的祷告」。因为不是主自己的祷告，约翰福音十七章可以称为「主的祷告」，因是耶稣向他天父的祈祷。「门徒的祷告」中，最后的一段说：「不叫我们遇见试探，救我们脱离凶恶。」这一句的译文未能传达出希腊文的原意。按照希腊文的文法，「凶恶」应译为「恶者」。恶者这名词正是适用于大灾难时代，那时这恶者逼迫犹太人，凡是不崇拜它的人都将被杀害，所以这祷告是很关要的，祈求神救他们脱离恶者之手。

有些人认为门徒祈求天国降临的祷告，也应当是基督徒的祷告，因为这天国已不专是犹太人的，而已转了给我们教会了。如果这话是事实，那么这些人为什么不也按照马太福音廿四章20节，作这种祷告呢?

「你们应当祈求，叫你们逃走的时候，不遇见冬天或是安息日。」

这也是专给犹太人，在天国来临之前，他们逃亡恶者的迫害时应作的祷告。并非给教会的。

有人会问：「那么，我们就不应该作耶稣教导我们的祷告吗?」我们应该弄清楚：耶稣教导的是谁?他并没有教导基督徒应当如此祷告，而是教导他的犹太门徒。有时我们对此不太注意，忘了耶稣本身是犹太人，生在律法时代，来拯救在律法下的人，他主要的使命是来作以色列的王。但为了以色列人弃绝了他，这王国暂时延期，但是不久的将来，七年大灾难之后，他必重来，建立他的天国。


〖 8.该作的反而不作 〗


登山宝训在第七章中，谈到论断别人的问题，耶稣在1-2节中说：
「你们不要论断人，免得你们被论断。因为你们怎样论断人，也必怎样被论断；你们用什么量器量给人，也必用什么量器量给你们。」

现代的教会，有许多人将这句天国的教导用在教会上，说：「如果你是一个基督徒，就不应该论断别人，因为这是耶稣说的。」因此，不管教友行为如何，教会不应当牵涉，因为我们不应当论断别人，凡事都要宽容，不要裁判别人的事。结果教会腐败，甚至名声狼藉，因为已失去了标准。

弟兄们，你们记得保罗是怎样对待哥林多教会的吗?这教会容忍教友不道德的行为，明知这人和他父亲的妾同居，并没有采取任何行动，也不关心。保罗知道后，去信坚持要他们去裁判这人，如果他不悔改即应将他赶出去。在哥林多前书六章3节，保罗说：
「岂不知我们要审判天使吗?何况今生的事呢?」

对这原则耶稣也有相似的教导，在马太福音十八章15-17节，□说：
「倘若你的弟兄得罪你，你就去，趁着只有他和你在一处的时候，指出他的错来，他若听你，你便得了你的弟兄；他若不听，你就另外带一两个人同去，要凭着两三人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。」

从这话看来，如果你不论断人，你怎能指出他的错来呢?因此，如要保持教会的纯洁，应当论断教会中不道德的行为，并采取裁判的行动，这是应该作的事。

凡是读登山宝训的人，再将新约书信中的教导作一个比较，可以看出两者的差别。宝训所教导的并非根据神的恩典，而是着重于各人的功德，警告不尽力的人将会受损，没有恩典式的诺言和担保。宝训中对教会的信仰完全没有提到，没有牵涉到因信称义的道理，没有提到内居圣灵的事实，也没讲到因信主而罪得赦免的好消息。在新约的书信中「在主内」的词句，出现过196次之多，可是登山宝训中找不到这个词句，也找不到因信得救，被赎，或神的恩典等字眼。其实在马太福音中，恩典这个字一次也没有提到。可见得登山宝训完全没有关联到教会。


第十九章 同观点福音的价值




〖 1.同观点福音 〗


马太、马可和路加三福音被称为同观点的福音，因为这三福音的基本观点很相近，并且其中有许多应用在生活上的原则，含有很浓重的犹太色彩。耶稣在这些福音中的教导，仍是针对在律法下亚伯拉罕的子孙。是耶稣尚未上十字架及建立教会前的一段历史。他的教导并非针对教会，如何在恩典中生活，其对教会的教导是在他升天后，由圣灵感动而写下的新约书信中，才透露出来。当他升天之前，曾告诉他的门徒，不要离开耶路撒冷，要等待圣灵降临，才能得到力量去普天下作见证，并且这位圣灵将会给教会所需的知识。

由于同观点福音没有直接对教会的教导，也许有些基督徒感到这三福音对教会无甚价值。如果你有这样的看法，将会对你有很大的损失。因此，我们必须下点功夫，讨论同观点福音对我们的重要性，及其中许多事件，我们基督徒可以得到鼓励。尤其是读到耶稣的生平及他所行的奇迹，绝对不会令我们感到枯燥。

同观点福音如同旧约一般，不是针对我们的指导，但是对我们有益处。旧约的纪录是有关神的选民，在耶稣降世之前，在律法下生活的历史。我们不应忽视其重要性，因为这些纪录都是神的语言。当然，旧约的重要性还有许多其他的理由，最主要的原因还是为了所有的经文，都是出于神，由圣灵感动而写下的，值得我们的尊重和崇敬。这些神圣的经文，都是主耶稣基督之父的启示，有永恒的价值。有如使徒彼得说：「主的道是永存的。」主耶稣在马太福音二十四章35节也曾说：「天地要废去，我的话却不能废去。」他又说经文都是「神口里所出的话。」当我们熟记了一句经言，放入在我们的心里时，这经言将会影响我们的信仰，行为及对神的认识和信任。从经言中我们可以学习到永恒的真理，不但对我们在世上有暂时性的应用，而且当我们到天堂时，这些经文仍是不变的，通行在神的国中，因主的道是永存的!


〖 2.同观点福音对教会所缺的教导 〗


基督徒享受到许多福利，但在同观点福音中并没有提到，尤其在登山宝训中对教会的教导连蛛丝马迹也不见。因此可知登山宝训并不是给教会的。虽然如此，这些经文仍是对我们有益处，只是在应用上，我们必须有正确的认识，不应把给别人的原则，误用在自己身上。

「我实实在在的告诉你，人若不重生，就不能见神的国。」

这种话在登山宝训中是找不到的。唯有在约翰福音和新约的书信中，我们才读到属灵的重生，和在恩典中生活的教导。一个人怎样才会重生呢?约翰一书五章1节说：
「凡信耶稣是基督的，都是从神而生。」

从神生的人就成为神的儿女，是属灵的。耶稣在约翰福音三章5-6节，对重生有这样的解说：
「我实实在在的告诉你，人若不是从水和圣灵生的，就不能进神的国。从肉身生的，就是肉身，从灵生的，就是灵。」

所有的生物都有一个生命的开始，人从母体含水的胞胎中诞生出来，耶稣称这人是从水生的，因他是自母体的肉身生的。人若要得永生，必须要从神而生才行。所以重生必须从灵生。人第一次的诞生是从水生的，第二次的诞生是从灵生的，这就是重生的意义。重生是得救的必要条件。

新约的书信中没有重生的教导，教人怎样成为神的儿女，因为这些书信是写给基督徒的，他们已经是神的儿女，因信主耶稣而重生了。如帖撒罗尼迦前书五章5节所说：「你们都是光明之子」，及以弗所书五章8节说：「行事为人就当像光明的子女。」又如罗马书八章17节说：「既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣。」保罗还说到信徒在天上因基督而享有的福份，在哥林多后书八章9节他说：
「你们知道我们主耶稣基督的恩典；他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。」

重生成为神的子女后，也成为他的后嗣，无论我们在世上是多么的穷，将来在天上继承了神给我们的财富，将会十分富足。

2)同观点福音没有提到，因为我们信靠了替我们赎罪的主，我们的罪已被赦免。这么重要的主题似乎应当在这三福音中讨论到，可是我们只能在其后的经文中找到。在以弗所书一章7节，保罗说：
「我们藉这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。」

3)这三福音也没有提到圣灵会住在信徒的身内。只在约翰福音十四章17节，耶稣曾暗示门徒，圣灵将会居住在他们的体内：
「因他常与你们同在，也要在你们里面。」

按照希腊文法，这话的意思是：圣灵虽然现在常和你们同在，但是将来会住到你们的体内。保罗在哥林多前书六章19节，将圣灵内居的道理说得十分清楚：
「岂不知你们的身子就是圣灵的殿吗?这圣灵是从神而来，住在你们里头的。」

这内居的圣灵并且是神的印记，保证我们得救的身份。保罗在以弗所书一章13-14节讲明了这个道理：
「……既然信他，就受了所应许的圣灵为印记。这圣灵是我们得基业的凭据，直等到神之民被赎。」

这是神的诺言，是对我们非常有力的保证。但是这些道理在登山宝训中是找不到的。这些对比的差别是这么大，希望大家都能明白，耶稣向不同的对象有不同时代的教导。可是近代有许多基督徒之领导人士，坚持登山宝训之教导为得救之本，注重于修身，而忽视了得救是由重生而来的。

4)教会是在主内，这个原则是在登山宝训和三福音中找不到的。「在主内」或「在基督内」的词句，我们曾提到在保罗的书信中曾出现过196次之多。其意义出于哥林多前书十二章13节：
因此，教会中不论是犹太人或异族人，奴仆或自由人，都藉着圣灵的洗礼连成一体，都接受了同一位圣灵。(当代圣经)

这经句说明信徒受了圣灵的洗礼而连成一体。「连成」的原意是「进入而成为」一体的意思。换句话说圣灵把信徒放入基督之内，和他连成一体。故此有「在基督内」之词句。那么，「在基督内」发生了什么作用呢?保罗在罗马书六章3节有这样的解说：
「岂不知我们这受洗归入基督耶稣的人，是受洗归入他的死吗?」

「受洗归入」就是指受了圣灵的洗礼而进入基督，和他成为一体之意思。由于我们在他的体内，当他对律法死去时，我们也归入了他的死。因为律法要求凡是有罪的人，必须以死亡作代价。耶稣付了这个代价，我们在他体内，也因此付了死亡的代价。这就是归入他的死之意义。当耶稣复活了，我们也因此而复活，有了新的永生。信徒和基督的联合，成为一体，这就是保罗所说「在主内」的意思，在歌罗西书一章18节，保罗并说耶稣是这身体的头。

5)登山宝训没有提到律法以外神的义。犹太人一般以遵行律法来求义，按照律法来修行。以为这样做能在神前称为义人。但是罗马书三章21-22节说：
「但如今神的义在律法以外已经显明出来，有律法和先知为证；就是神的义，因信耶稣基督加给一切相信的人。」

基督徒都是在律法以外得到神的义之人，凡是信主的人，神都赠给他们「神的义」。因信称义是神救人的基本原则，旧约中也提到，有律法和先知为证。现在因基督的救赎已特别显明出来，无人能以德行来获取这种义，是神白白赠送的。因为耶稣付清了世人所犯的一切的罪，包括亚当直至最后一人。凡是信神的人，也就是肯接受他爱子的人，神即称他为义，意思是说他在神前已「无过失」了。他的罪被耶稣付清了，神对他已完全满意了。并不是说这人在行为上从此完全无过，而是他的过失无法改变神赐他的义。原因是，当他被神称为义时，他的行为根本配不上神给他的义。这种义是行为达不到的。我们信神的人是受惠者，新约书信极力劝勉信徒在生活上应有这种义的表现。

6)教会不在律法之下，这原则在三福音和登山宝训中是找不到的。这教导要从罗马书六章和七章才见到。因为基督徒在主内，对律法已经死了，故此不受律法的控制，前途也不受律法的影响。这是和基督联合为一体的结果，当他被律法处死，我们也在律法下死掉了。罗马书七章4节有这样的解说：
「我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。」

由于这原因，在律法下信主的人，都已从律法中释放了出来。罗马书七章6节加以说明：
「我们既然在捆我们的律法上死了，现今就脱离了律法。……」

脱离了律法，意思就是不再受律法的控制，从其中释放出来了。至于本来就不在摩西律法之下的外邦人，凡是在主内的人，已被律法认为死人，被释放出来是最好不过的事。但是，现代有些基督徒提倡遵守十诫及一些对他们方便的律法，实是很可叹的。

7)同观点福音中找不到得救是本乎恩典的教导。恩典这个字仅在路加福音中提到一次，说「神的恩典是在耶稣的身上。」这三个福音从未提到神对人的恩典。但是新约的书信中说得很清楚：我们得救是本乎神的恩典，登山宝训也没有提到救赎，称义，挽回祭等等，这都是书信中的教导。挽回祭的意义是基于耶稣替我们所作的牺牲，神已接受了他的顶替，已完全满意了。

在三福音中，施洗约翰和耶稣所传的是天国福音，「天国近了，你们应当悔改。」是唤喊神的选民回转到神的道路，因为他们走的路，正和神给他们的经文相反。如今弥赛亚王已来临，将要建立天国，他们在行为上应当悔改，对神的心也应革新。所以天国福音是一种革新的运动，和大使命所传的恩典福音完全不同。保罗传道时，并没有叫人去改过革新，而是信主耶稣是基督，因为他已付清了我们的罪，凡是信靠他的，罪即蒙赦免，不靠行为，神就白白称他为义。这是恩典，是非常不平凡的好消息。尤其是对一个犹太人，一生遵行摩西律法，以为律法是得救之道。当他听到这么简易得救的办法，难怪会怀疑，不会轻易相信。除非这人对他自己有这样的认识：「我是不配入天堂的，我越是努力修行，反而知道越是进不去，这是根本无法可想的。」当他听到恩典福音时，将会明白神救人是唯一可靠的办法，只要信靠耶稣基督，即有永生。


〖 3.同观点福音的重要 〗


虽然同观点福音缺少上述许多对教会的教导，但并不是说这三福音对基督徒无价值。事实上，这三福音对我们是很重要的。我们可以列出至少十五个理由来表达其重要性。

1)这三福音记录了神差遣他爱子来世的历史，以及神要他说的话。耶稣是天父的形像，完成了一切父要他所做的事，行为上是一个完全的人。神从天上不只一次的赞许他说：
「这是我的爱子，我所喜悦的。」

一般世人对耶稣看为一个宗教领袖或创始人。但福音介绍他为天地的主宰，宇宙万物都是他创造的，也是为了他而建立的。所以读到这些福音的记载，可以让我们知道，他是这么伟大的救主，天国之王，神在肉身内而站在人群之中，实是不可思议的。如无这些福音，我们无法确知。

2)福音记录了耶稣是童女所生的故事。倘若他的诞生和凡人一样，那么他也会继承了亚当的原罪，有犯罪的基因，就不能以死代替世人的罪，而必须付他自己的罪。但是福音说他是从圣灵由童女所生，因此无犯罪的本性，是一个完全无瑕的神人，他本身无罪才有资格顶替我们的罪，去付死亡的代价。正如以赛亚书五十三章5节的预言：
「他为我们的过犯受害。」

回教徒虽然承认耶稣为先知，但是不信他为童女所生。不但是他们，连现代许多基督教的领袖们也不相信，其中包括不少有名的人士，使得许多教会也否认了「童女所生」的神迹，因为他们不了解这是赎罪的必要条件，而忽视了这神迹的严重性。

路加福音二章14节记载了，当他降生时，有大队的天使向人报他诞生的佳音，并有天使赞美神说：
「在至高之处荣耀归与神!在地上平安归与神所喜悦的人!」

因为世上有人类以来，最重要的人已诞生在人群之中了。他是我们的主，我们的神!

3)世上一般人并不相信耶稣是神。但是福音明确的介绍他为三位一体的神子。在父，子，圣灵中，他是唯一有肉体的神，这肉体是用来完成父的意志。以无罪之身来代替我们有罪的人而牺牲。当他复活后，显现于门徒之中，门徒多马不在。他不信耶稣的显现，并说除非摸到他身上的伤痕才信。当耶稣再显现时，叫多马来摸他。多马对他说：「我的主!我的神!」他称呼耶稣为神，耶稣并没有否认或纠正他的称呼，只向他说：
「你因看见了我才信，那没有看见就信的，有福了!」

当然，他所行这么多神迹，也足够证明他是神。

4)我们往往想知道，天上的父到底是什么样子的，按照耶稣，他有这样的解说。当门徒腓力对他说：「求主将父显给我们看，我们就知足了。」耶稣在约翰福音十四章9-11节，回答他说：
「腓力!我与你们同在这样长久，你还不认识我吗?人看见了我，就是看见了父；你怎么说：‘将父显给我们看’呢?我在父里面，父在我里面，你不信吗?我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作他自己的事。你们当信我，我在父里面，父在我里面；即或不信，也当因我所作的事信我。」

耶稣重复的申述父子合一的真理，并且用神迹来证实□所说的确是事实。他在福音中所说的话，都是天父要他说的，要使我们对神有更多的认识，让我们知道神的标准是那么的高尚和神圣，使人明白他的正义和爱心等等。但是这父子合一道理，是一般世人难于领会和接受的。

5)若无福音，我们无法确知，预言天国之王和天国，不是抽象的，而是照字面之本义来应验的。譬如，路加福音一章31-33节，天使加百列向马利亚，预言到耶稣将会继承他祖大卫的王位：
「你要怀孕生子，可以给他起名叫耶稣。他要为大，称为至高者的儿子；主神要把他祖大卫的位给他。他要作雅各家的王，直到永远；他的国也没有穷尽。」

其中「怀孕」，「生子」，「起名」，「为大」，及「至高者的儿子」等都是依照字面的本意实践了，因此剩下的预言，虽在耶稣初次来世时尚未完成，但也将必会照字面之意，在他二次降临时成就。

另一个例子是在马太福音二章，当希律王问祭司长和文士，关于基督当生在何处，他们在第5节回答说：
「在犹太的伯利恒，因为有先知记着，说'犹大地的伯利恒啊，你在犹大诸城中，并不是最小的，因为将来有一位君王，要从你那里出来，牧养我以色列民。’」

这预言是先知弥迦所写的，在弥迦书五章2节，他预言到基督将诞生于犹大地的伯利恒城。耶稣就是在这城诞生的。对这预言，希律王也不抽象的去解释，后来派兵去杀害这城的婴儿。

先知以赛亚对施洗约翰的预言，也是照字面的本义应验了。在马太福音三章3节提到以赛亚书四十章3节的预言：
这人就是先知以赛亚所说的；他说：「在旷野有人声喊着说：‘预备主的道，修直他的路!'」

这些都是照文字本意实践了的预言，从福音的记载，我们可以知道对预言的解释，应当用字面本义的基本原则。

6)有些人说：「耶稣从未自称为神唯一的儿子，如果他是神之子，也必像世人都是神的儿女。」但是福音明确的指出，耶稣是旧约中预言的弥赛亚，是神的儿子。我们怎么知道呢?以赛亚书七章14节预言到，神将与人同在，他将为童女所生：
「因此，主自己要给你们一个兆头：必有童女怀孕生子，给他起名叫以马内利。」

「以马内利」就是神与我们同在的意思。又在九章6-7节中，预言这婴儿是神赐的儿子，这儿子本是全能的神，也就是犹太人期望的弥赛亚，将继承大卫的王位。以赛亚说：
「因有一婴孩为我们而生，有一子赐给我们，政权必担在他的肩头上。他名称为奇妙，策士，全能的神，永在的父，和平的君。他的政权与平安必加增无穷。他必在大卫的宝座上，治理他的国，以公平公义使国坚定稳固，从今直到永远。万军之耶和华的热心，必成就这事。」

这两个预言，在路加福音一章，天使加百列和马利亚的会话中，也重复的提到。第二章，耶稣在伯利恒诞生，天使在10-11节对牧羊的人说：
「不要惧怕!我报给你们大喜的信息，是关乎万民的；因今天在大卫的城里，为你们生了救主，就是主基督。」

基督是希腊文，就是犹太文的弥赛亚。大卫城就是伯利恒，应验了上述弥迦书五章2节的预言。

弥赛亚是神的儿子，在旧约中已明确奠定，并且在文法上可看出是神唯一的儿子。那么耶稣是否自称为弥赛亚呢?在约翰福音四章25节，当撒玛利亚妇人对他说：
「我知道弥赛亚──就是那称为基督的──要来；他来了，必将一切的事告诉我们。」耶稣说：「这和你说话的就是他。」

难道耶稣这话不清楚吗?他不是自认为旧约预言的弥赛亚吗?如果是弥赛亚，他就是神唯一的儿子，和世人完全不同。犹太夫子在他们的着作「道墨」书中说：「整个世界就是为了弥赛亚而创造的。」事实上，整个旧约的主题就是弥赛亚。所以耶稣对这撒玛利亚妇人说：「我就是这弥赛亚。」是一句十分严重的话。

耶稣有没有直接自称为神的独生子呢?我们再看他向犹太人讲的一段话，因他曾自称为神所差遣来世「神的儿子」，那些人拿起石头来要打他，因认为他这话是僭妄的话。在约翰福音十章36节，耶稣说：
「父所分别为圣，又差到世间来的，他自称是‘神的儿子’，你们还向他说，‘你说僭妄的话’吗?」

所以从这话中，我们可以知道耶稣曾自称为神的儿子，只是这些犹太人不信他，要用石头打他。这话足够证实，他不但自称为神的儿子，而且是神差遣来世的救主。

7)同观点福音透露出，神对以色列国将来的安排。若是没有这些福音，我们很难知道大灾难时代和天国时代的情形。在马太福音二十四章中，耶稣预言到大灾难时期那些可怕的日子，告诉门徒，那时犹太人将特别受到逼迫，并形容这种逼害的程度是有史以来空前绝后的。在21节中，他说：
「因为那时，必有大灾难，从世界的起头直到如今，没有这样的灾难，后来也必没有。」

很多人以为二次世界大战时，他们受希特拉的逼害必是所说的大灾难，可是将来的大灾难，比这还要严重，实是不可思议的可怕。

马太福音二十五章，描写到大灾难后，耶稣的二次降临，建立他的天国。在31-33节中，他将各国的人民分为两群，信靠他的和不信他的。

「当人子在他荣耀里，同着众天使降临的时候，要坐在他荣耀的宝座上。万民都要聚集在他面前。他要把他们分别出来，好像牧羊的分别绵羊，山羊一般。把绵羊安置在右边，山羊在左边。」

在右边是信靠他的绵羊，他们将承受天国。因此，这些福音透露出了一些将来神对人类的计划。

8)同观点福音提到耶稣赶走污鬼附身的故事有五十多次。这些堕落的污鬼都是魔鬼撒旦的爪牙。魔鬼本身就想破坏神差遣耶稣降世来拯救世人的计划。在马太福音四章3-11节中，魔鬼三次试探耶稣，而且应用曲解的经句来欺骗他。但是三次均被耶稣引用经文上神所说的话击败了魔鬼。这故事对我们重要吗?当然是十分重要的。因为我们可以看到，耶稣引用神的话来战胜了那狡猾而利害的撒旦，最后魔鬼知道不是他的敌手，只好逃跑。

这故事可以教导我们去模仿耶稣，当撒旦对我们狡猾的说：「得救是这么容易吗?你以为你真的得救了吗?」这种话是要使我们的信心动摇，我们必须回到经文上去，再读神对我们的诺言。譬如耶稣在约翰福音五章24节里说：
「我实实在在的告诉你，那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。」

我们可以完全依靠耶稣说的话，他是信实可靠的。他说的就是天父要他说的话。这种诺言是决不会落空的。

9)从这些福音中，我们发现神憎恶这些误导而辖制信徒的宗教领袖们。在马太福音二十三章13节，耶稣对他们这么说：
「你们这假冒为善的文士和法利赛人有祸了!因为你们正当人前，把天国的门关了，自己不进去，正要进去的人，你们也不容他们进去。」

不只是耶稣所说的犹太教有这种领袖，我们可以从教会的历史上，看到不少这种假冒为善的宗教领袖，不只是误人误己，而且逼害反对他们的人。因这些人读了圣经之后，要宣扬「因信称义」的道理，要传「信主即可得救，罪得赦免」的恩典福音，但却遭遇到这些宗教领袖的反对。历史上记载了不少人因此被焚烧于柱上，不少人被下入监牢，还有不少人被开除教籍，逐出门外的悲剧。

10)福音并且告诉我们，把宗教的传统来代替神的话语是十分有害的。譬如，在马可福音七章6-8节，耶稣说：
「以赛亚指着你们假冒为善之人所说的预言是不错的。如经上说：‘这百姓用嘴唇尊敬我，心却远离我。他们将人的吩咐，当作道理教导人，所以拜我也是枉然。’你们是离弃神的诫命，拘守人的遗传。」

马太福音二十三章中，全部都是耶稣责备宗教传统的话，因这些宗教领导人，以传统代替了神的话。他用「七个祸」来指出他们的错误。上文已说到，神子口中说的话，都是天父要他说的，这些人离弃了圣经上神的语言，而要人遵守他们的传统，可以想像得到，这是对神多大的侮辱。这也是福音对我们的教训。

「你们错了；因为不明白圣经，也不晓得神的大能。当复活的时候，人也不娶，也不嫁，乃像天上的使者一样。论到死人复活，神在经上向你们所说的，你们没有念过吗?他说：‘我是亚伯拉罕的神，以撒的神，雅各的神’；神不是死人的神，乃是活人的神。」

神的这句话是摩西在出埃及记三章6节，记录下来神对他所说的一句话。虽然那时亚伯拉罕，以撒，雅各都已是故人，但耶稣说他们仍是活人，身体虽死但人灵是活的，因神是活人的神。所以撒都该人是错误了，应多读他们的圣经。耶稣称摩西的纪录为经文，而且推荐其可靠性。这故事给我们十分好的榜样，耶稣总是用神的经文来回答人，因经文是神的诺言，也是真理的权威。他要人信靠神的语言，多读圣经。

12)福音中有许多原则是不分时代性的教导。譬如，信徒平时在生活上应常作祷告；又说到神的语言是十分重要的，因为耶稣引用这经句，说：
「人活着，不是单靠食物，乃是靠神口里所出的一切话。」

由于神的话可以使我们产生信心。

福音并教导人顺服国家的政权，应当还粮纳税，如耶稣在马太福音二十二章21节，回答是否应纳税的问话，□说：
「这样，该撒的物当归给该撒，神的物当归给神。」

顺服国家的政权也是罗马书十三章的教导。

福音并指出好人在罪恶的世界中常会受苦，不但说到旧约的先知常被逼害，耶稣自己也受恶人的苦。虽然他是完全无罪的义人，但是遭受到四面的攻击。他告诉门徒说：
「世人若恨你们，你们知道，恨你们以先已经恨我了。」

这是他在约翰福音十五章14节说的一句话，又在十六章33节他说：
「在世上你们有苦难，但是你们可以放心，我已经胜了世界。」

若是世界不恨你，也许尚未知道你是基督徒。

福音并提到一个普泛的真理，是不分旧约和新约时代的教导，那就是爱人如己，爱神，爱弟兄。

13)福音可以帮助我们学习到别人有的错误观念。犹太人以为他们是亚伯拉罕的子孙，必也是神的子民。施洗约翰在马太福音三章8-9节，指出他们口是心非的情形：
「你们要结出果子来，与悔改的心相称。不要自己心里说：‘有亚伯拉罕为我们的祖宗，’我告诉你们，神能从这些石头中给亚伯拉罕兴起子孙来。」

他们忘掉了亚伯拉罕是怎样称义的，内心没有信心，而采用遵行律法的办法，想在神前称义。以为他们是亚伯拉罕的子孙，必可使他们成为神的儿女，认为有血统的关系，必会令神接纳他们，完全忽视了亚伯拉罕是因信称义的。

同样的道理，我们应该知道，不是因为父母是基督徒，也可以使我们得救。每个人必须站在他自己的立场上，对神有直接信仰的关系才行。

耶稣对那些自以为是亚伯拉罕的子孙，而实际上对神并无信心的人说了这么一句话，在约翰福音八章44节，他说：
「你们是出于你们的父魔鬼……」

耶稣明确的指出，他们的父不是神而是魔鬼，因为他们的心中没有神的真理，不肯接受他的爱子基督耶稣，可见他们不是神的儿女。


不但耶稣自己治病，在第十章，他打发他的门徒去赶鬼及治病。叫他们只能去以色列的地区，向犹太人传天国福音，不可进入外邦人之地。当然，这和十字架之后，传给万民的恩典福音不同。这都是福音书中给我们的知识。

在耶稣治好大麻疯病人之后，他叫这人按照律法的规定，去见祭司让他查看。因为耶稣是犹太夫子，生活于律法之下，教导犹太人去遵守摩西律法。马太福音八章2节开始，记录了这一段故事：
「有一个长大麻疯的，来拜他，说：‘主若肯，必能叫我洁净了。’耶稣伸手摸他，说：‘我肯，你洁净了吧!'他的大麻疯立刻就洁净了。耶稣对他说：‘你切不可告诉人，只要去把身体给祭司察看，献上摩西所吩咐的礼物，对众人作证据。’」

我们应当想想看，耶稣会叫一个基督徒，去献摩西所吩咐的礼物吗?显然不会，这是因为时代不同。当时耶稣的话是对律法下犹太人说的。至于大麻疯洁净后应行的事，是利未记十四章中的规定，并不是给基督徒去遵行的。

从耶稣治好大麻疯的能力上看，我们可以推想到他的诺言也同样的有力。他在约翰福音十一章25节说：
「复活在我，生命也在我，信我的人，虽然死了，也必复活。」

他将信徒的死，看为暂时性的睡了，到时候必会复活，而有不朽的新身体，因为他已战胜了死亡。

15)福音中引用了许多旧约的经文，其中马太福音引用得最多。这些福音并纪录了耶稣提到旧约中的故事，可见得他认为旧约的纪录是正确的，可靠的。譬如在马可福音十章6-7节，耶稣讲到创世记中的纪录，他说：
「但从起初创造的时候，神造人是造男造女。因此，人要离开父母与妻子连合，二人成为一体……」

创世记说到亚当的长子该隐谋杀了他弟弟亚伯的故事，耶稣认为是确实的历史，在马太福音二十三章35节，他说：
「叫世上所流义人的血，都归到你们身上，从义人亚伯的血起，直到你们在殿和坛中间所杀的巴拉加的儿子撒迦利亚的血为止……」

亚伯被杀是记录在创世记四章8节中，祭师巴拉加的儿子撒迦利亚被杀是记录在历代记下二十四章20-22节中。

至于挪亚建方舟及洪水泛滥全球的故事，耶稣也认为是人类历史的事实，他在马太福音二十四章37-39节中说：
「挪亚的日子怎样，人子降临也要怎样。当洪水以前的日子，人照常吃喝嫁娶，直到挪亚进方舟的那日；不知不觉洪水来了，把他们全都冲去。人子降临也要这样。」

创世记十九章说到所多玛和蛾摩拉两城，被神毁灭的故事，耶稣在路加福音十七章28-30节中，也引用为人类过去的历史，他说：
「又好像罗得的日子；人又吃又喝，又买又卖，又耕种又盖造。到罗得出所多玛的那日，就有火与硫磺从天上降下来，把他们全都灭了。人子显现的日子也要这样。」

约拿被大鱼所吞，在鱼腹内三日三夜的故事，有许多人认为是童话。但是耶稣预言他将被葬入地中三日夜，就如约拿确在鱼腹中一般。在马太福音十二章40节，他说：
「约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头。」

一般世人对圣经所记载的这些古代的的故事均十分怀疑，认为这些故事不过是童话而已，不可能曾真实的发生。尤其创世记说到，神在六日中，创造了宇宙万物的故事，受到近代学者及一些宗教领袖们的诽难。但是在福音中耶稣接连的引用这些纪录，当为可靠的历史。我们到底应该信学者的判断，还是耶稣的判断呢?

近代有些学者怀疑旧约开头的五本书为摩西的着作。然而当耶稣引用到这些书中的经文时，总是提到这些话是摩西说的，而且是神的语言。还有一些研究神学的学者认为以赛亚书必有三四个着者，因文体的风格前后不很相同，必是一本综合的书，不是以赛亚一人的着作。但是耶稣引用了以赛亚书前后许多经文，总是说：「这是以赛亚说的」，所以我们必须断定是学者们可靠，还是耶稣可靠。

基督教的信仰完全基于耶稣是谁。如果不信他为神子的话，教会可以就此关门大吉，大家回家算了。可是新约时代的初期，可以替他作见证的人，不计其数。他应验了各种旧约中对他的预言，在群众中他施行了许多神迹。他复活后又显现给门徒看，保罗在哥林多前书十五章5-6节说：
「并显给矶法(彼得)看，然后显给十二使徒看，后来一时显给五百多弟兄看，其中一大半到如今还在。……」

有这么多的见证，我们深知耶稣所说的话是可信靠的。


第二十章 耶稣对教会的教导




〖 1.旧约和同观点福音 〗


我们已经看到，虽然同观点福音并非是主要对教会教导的来源，但其中的知识对基督徒仍是十分重要的。上述的十五个原因，足够使我们知道其价值。

同样的，旧约中的资料，虽然涉及以色列，并且摩西律法与教会无关，但是这些经文含有神的启示，对我们都有益处。如罗马书十五章4节所说：
「从前所写的圣经都是为教训我们写的，叫我们因圣经所生的忍耐和安慰可以得着盼望。」

旧约中并含有警告。保罗在哥林多前书十章7-11节中，说到从前以色列人贪恋恶事，神惩罚他们，这些历史可以给我们作为鉴戒，他说：
「……也不要拜偶像，像他们有人拜的，……我们也不要行奸淫，像他们有人行的，一天就倒毙了二万三千人。也不要试探主，像他们有人试探的，就被蛇所灭……他们遭遇这些事，都要作为鉴戒，并且写在经上，正是警戒我们这末世的人。」

在罗马书四章中，保罗论到亚伯拉罕的信心，神称他为义。他在23-24节说，旧约记载了因信称义的道理，也是为了我们的益处而写的：
「‘算他为义’的这句话，不单是为他写的，也是为我们将来得算为义之人写的，就是我们这信神使我们的主耶稣从死里复活的人。」

因此，当我们读经时，总要记得「圣经对我们都有益处，但并不都是直接对我们的示命。」圣经的重要，是因为其中的经言都是来自神，经圣灵感动使人写下来的。


〖 2.耶稣对犹太人的新教导 〗


当耶稣向犹太人提到即将来临的天国时，他将摩西律法解释到更深一层意义，牵涉到人内心的动机。暗示他的天国来临时，将会和旧约时代不同。在马太福音五章21-22节，耶稣论及他的新教导：
「你们听见有吩咐古人的话，说：‘不可杀人’，又说：‘凡杀人的，难免受审判。’只是我告诉你们：凡向弟兄动怒的难免受审判。」

在27-28节中，他再对律法解释他的新教导：
「你们听见有话说：‘不可奸淫。’只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与她犯奸淫了。」

在第五章中，耶稣提到天国五次之多。如果他那时要建立天国，是他讲解律法之「新认识」最好的时候。他是大卫王的子孙，旧约预言到他将继承大卫之王位，而建立他的天国。但他被犹太人弃绝，天国也就延期了。


〖 3.耶稣对教会的教导 〗


在教会尚未成立之前，耶稣已向使徒们谈论到这未来的「教会时代」，并讲了不少对教会的教导。这些教导可以在约翰福音十三章至十六章中找到。这些谈话是在他上十字架的前一天晚上，对门徒讲的「楼房宝训」。在这楼房上，耶稣对门徒讲述到有关将来教会的教导，和以色列无关，而是专向教会说的。不像同观点福音，他的教导多半是针对犹太人说的。楼房宝训是他受难前对教会的预告。

当时，他的使徒虽然都是犹太人，但是耶稣在这最后聚餐时，已把他们看为他的教会，不视他们为犹太人了。我们怎么知道是如此呢?在约翰福音十五章25节，耶稣这么说：
「这要应验他们律法上所写的话，说：‘他们无故的恨我。’」

律法是犹太人对旧约的总称，不但包括摩西写的五本书，而且包括先知所写的历史，诗篇等等。「他们无故的恨我」是诗篇六十九章4节中的一句话。这时耶稣已把他的使徒看为教会，不把他们看为犹太人而说「你们的」律法。是已将他们和以色列分开，而说「他们(犹太人)的律法」，使徒是教会的基础，耶稣已把他们和世界分开，另眼看待，要他们明白他所讲的是一种新的关系。这新关系也是今日我们和他的关系。

在这难忘的晚上，耶稣谈论到的题目很多，都和教会密切相关。他首先用水替他们洗足，表达出他的爱心：
1)洗足本是仆人的工作，是当时中东人的习俗，他们穿凉鞋，在路上脚染满了灰尘，到人家时，主人往往叫仆人替客人洗足。耶稣是他们的导师，门徒对导师是仆人的身份。现在主人反替仆人洗足，耶稣这样做法是要教导他们谦卑的态度，谦虚做个互相服侍的榜样。

这个对教会的教导是很重要的，因为一般人不会将自己看得比别人低，常常自我高贵，缺乏谦虚的心。保罗在这方面也曾劝勉信徒，在腓利比书二章3-5节，他说：
「凡事不可结党，不可贪图虚浮的荣耀，只要存心谦卑，各人看别人比自己强。各人不要单顾自己的事，也要顾别人的事。你们当以基督耶稣的心为心。」

基督有服侍人的心，我们也应谦虚的来学习。保罗曾提到他的一位同工，有这样的服务精神，在腓立比书二章21-22节，他论到提摩太说：
「别人都求自己的事，并不求耶稣基督的事。但你们知道提摩太的明证，他兴旺福音，与我同劳，待我像儿子待父亲一样。」

像提摩太这样的人的确不太多。我们听到别人谈论的事上，往往可以知道这人喜欢什么。他是否关心弟兄们灵性上的长进，帮助他们的需要，在学习圣经上有进步，信心坚定等等。这个「别人」并不专指牧师，而是每个弟兄姊妹。在腓立比书保罗的教导，是给我们全体信徒的。

2)在洗足时，彼得说：「主啊，你洗我的脚吗?」他拒绝耶稣替他洗足。这时耶稣告诉他另一个真理，他在十三章10节说：
「凡洗过澡的人，只要把脚一洗，全身就乾净了；你们是干净的，然而，不都是干净的。」

唯有出卖耶稣的犹大一人是不干净的，他说其他的使徒都已洗过澡，是干净的。耶稣又说：「我所作的，你如今不知道，后来必明白。」因此，洗足除了爱心和服侍外还含有另一个意义，只是到后来他们才会明白的。耶稣用洗足来代表灵性上的洗涤，当信徒与世俗接触时，会染上一些不洁，就如脚在行路时，染上街上的灰尘。约翰一书一章9节说到这种属灵的洗涤：
「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」

这话是对已得救的信徒而言的。当神的儿女犯了罪时，有如足被污染。若要保持神家庭中的和谐，做儿女的必须要自己认罪，天上的父即赦免我们的罪，因有基督的宝血不断的洗去我们的不义，使我们再与神和好。神赦罪不是他对罪宽大，而是因主耶稣已付了罪的代价，因此神赦罪是公义的。这种日常的洗涤，就是耶稣所说「后来会明白」的属灵的洗脚。也是他说「凡洗过澡的人，只要把脚一洗，全身就干净了」之意。如果耶稣给门徒洗足不另含属灵的意义，我们今天会继续在教会中互相洗足了。

3)这天晚上，在洗足后，耶稣给了门徒他的新命令。在十三章34-35节中，他说：
「我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。」

为什么这命令是新的呢?旧约中也有爱神爱人的诫命，律法包括六百多条命令，都是在西乃山时得到的。他所说新的意思，按照希腊文的字意有质量上的新，并非时间上的新。旧约教导犹太人爱弟兄如「己」，耶稣所说的爱，质量上高超过于爱自己的爱，要爱弟兄有如他爱我们的爱。这种爱比爱自己还要深，因为他的爱驱使他情愿牺牲自己，上十字架去成全我们。所以这种爱比爱人如己的标准高得多了。

耶稣又说，若是我们有这种爱心，即可显出我们是他的门徒。门徒的身份并不是从教会的会员证显出来的。也不是因你受过洗，每周去做礼拜，十一的奉献，随身带着圣经，或是口中常提及经言，而证实出来。耶稣说是从这种爱心，别人可以认出你是基督徒。若是我们缺乏这种爱心，在做基督徒上是失败的表现。因为这是主赐给我们唯一的新命令，有他住在我里面，也住在你里面，若是我们爱他，就应能互爱。他在十四章15节说到：
「你们若爱我，就必遵守我的命令。」

这就是我们应当互爱的主因。

4)在约翰福音十四章开头的三节经文中，耶稣告诉门徒不要因他即将离开他们而忧愁，他去要为他们在父的家中预备他们的住处，会来接他们去同住。他说：
「在我父的家里有许多住处；若是没有，我就早已告诉你们了。我去原是为你们预备地方去，我若去为你们预备了地方，就必再来接你们到我那里去；我在哪里，叫你们也在哪里。」

这就是教会的归宿「和主同在」。这个期望也是基督教中最重要的信仰。相信耶稣基督会来接我们，去到他为我们预备了的地方，和他永远同在。

5)在十四章6节中，耶稣指出他是唯一使人得救的途径。这是别的信仰做不到的。他说：
「我就是道路，真理，生命；若不藉着我，没有人能到父那里去。」

耶稣离开他们是要到父那里去。人若要到父那里去，必须藉着他才能去得到，藉着他在十字架上代赎了罪，也是罪能洗净唯一的道路；其他的办法都是死路一条。因别的宗教信仰都无法救人。

耶稣宣称他是唯一得救的道路，他就是真理，他能赐人生命。没有人敢这么说，除非他是神的儿子。他继续在9-11节中说到他与父的关系：
「……人看见了我，就是看见了父，……我在父里面，父在我里面，……我对你们所说的话，不是凭着自己说的，乃是住在我里面的父作他自己的事。你们当信我，我在父里面，父在我里面；即或不信，也当因我所作的事信我。」

他叫人从他所行的神迹上，看出他是父的全权代表。他和父是合一的。其他的宗教不信靠基督耶稣为救主，因此和天父的意志相反，是无法能使人得救的。

6)那天晚上，耶稣对门徒的祷告上，加了一项新的指导。当他们向天父祈祷时，在各种事件上若能奉他的名祈求，他必为他们成就。在十四章13-14节中，他说：
「你们奉我的名无论求什么，我必成就，叫父因儿子得荣耀。你们若奉我的名求什么，我必成就。」

「奉他的名祈求」是教会的专利，以前的时代是没有的。「他必成就」是他的诺言。但是我们必须注意所祈求的事，是否适于奉他的名。

7)因为耶稣即将离去，他说将求天父另赐他们一位保惠师，就是称为真理的圣灵。在十四章16-17节中，他说：
「我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见他，也不认识他。你们却认识他，因他常与你们同在，也要在你们里面。」

耶稣说这圣灵是世人不认识的，然而对使徒们是并不生疏的，因为这圣灵曾常和他们同在。但是当他是保惠师时，将会居住在每个使徒的体内。在什么时候圣灵开始住在信徒之体内呢?是在五旬节时开始。在这时之前，圣灵是在他们身外和他们同在，而且可来可去。当圣灵居住在体内之后，是永远和我们同在的。这是基督徒在教会时代特有的权利，和旧约时代的信徒很不相同。以前大卫王，以赛亚，摩西，亚伯拉罕都没有圣灵居住在他们的体内。现在教会时代，凡信基督的，不论老小，都有圣灵内居。这是主的诺言，是基督教信仰的真理。

保罗在哥林多前书六章19节说到这真理：「岂不知你们的身子就是圣灵的殿吗?这圣灵是从神而来，住在你们里头的。……」

又在罗马书八章9节说：「如果神的灵住在你们心里，你们就不属肉体，乃属圣灵了。人若没有基督的灵，就不是属基督的。」

这句话中的「心」里，应译为「身」里。凡信耶稣的就是属于基督的，因此必有他的圣灵住在他之内。保罗又在加拉太书三章14节说：「这便叫亚伯拉罕的福，因基督耶稣可以临到外邦人，使我们因信得着所应许的圣灵。」

因此，当我们外邦人信主之后，也分享到亚伯拉罕的福份，不论犹太人或外邦人，都因信而得圣灵。用不着唱「圣灵来吧!」的诗歌来请求他的来临，因他已在我们的身内。

8)耶稣的谈话牵涉到门徒生活上结果实的秘诀。他说门徒已因他讲的道洁净了，从此在生活上，天父可以因他们的果实而得荣耀。但是结果实的秘诀是要常在主中，从他那里才能得到结果实的能力。在十五章4-5节中，他说：
「你们要常在我里面，我也常在你们里面，枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。我是葡萄树，你们是枝子，常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能作什么。」

他又说，如果枝子和葡萄树失去联络，就会干枯，将会被人拾起扔在火中烧掉。换句话说，不结果子的人，常会被世人毁了结果子的本能，有如火烧之后的灰炭一样，无用了。

9)耶稣告诉他们，世上的人会恨他们，因恨他们之先已恨了他；也因为门徒是不属于这个世界的，便会受到世人的敌视。在十五章19节中，他说：
「你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。」

所以我们若在生活上，表现出是基督徒，就会遭遇到世人无故的憎恨。历史上有许多明证，实是难以了解的现象。但值得安慰的事实则是我们虽然生活在这世界上，却并不属于这个世界。因为我们是天上的公民。

10)在十六章中，耶稣谈论到即将来临的圣灵，在第8节他讲到圣灵将在世上的工作：「他既来了，就要叫世人为罪，为义，为审判，自己责备自己。」

圣灵对使徒们另有特别的工作，是要使他们懂得真理，可以记载下来。在13节中，耶稣说：「只等真理的圣灵来了，他要引导你们明白一切的真理；因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们。」

从这话上，我们可以知道，这些使徒在圣灵到来之后，渐渐得到了「一切的真理」，并且记录了下来。

这些纪录就是我们所得到的新约全书。当使徒约翰写完了他的福音，书信和启示录后，已完全记载下圣灵要他明白的真理，和预告将来发生的事。新约全书的记载是圣灵要我们知道的一切真理。当使徒这一代过去之后，圣灵已用不着再加添真理，因为耶稣已说过，使徒他们将会受圣灵的引导，去明白「一切」的真理。这些真理已全部记载下来，后代的人若再另写圣经，或加添到新约之内，我们可以知道这些话不会是来自圣灵的。

11)最后耶稣告诉他们，他即将回到天父那里去。并说父爱他们。在十六章27-28节中，他说：「父自己爱你们，因为你们已经爱我，又信我是从父出来的。我从父出来，到了世界；我又离开世界，往父那里去。」

耶稣并安慰他们，在事情发生之前，先预告他们，不要因他的离别而悲伤，要他们内心有平安。但是在33节中，预告他们将会有苦难：「我将这些事告诉你们，是要叫你们在我里面有平安。在世上你们有苦难，但你们可以放心，我已经胜了世界。」

耶稣已战胜了世界，并且战胜了死亡，所以在他里面，我们心中可以得到平安。

为什么耶稣等到上十字架的前一天，才告诉门徒这些事呢?因为在他未离去之前，他们尚无这种急需。当他离去时，新约成立，使徒是教会的基础，在他开始建造他的教会时，这些教导对教会是十分重要的。

约翰福音的后段有这些离别前的教导，和同观点的三福音很不相同。约翰福音含有许多对教会的教导，而同观点福音多半是耶稣对以色列人的教导。


〖 4.新命令的重要 〗


耶稣要信徒互相亲爱，有如他爱教会一般。这是他的新命令。为什么这命令是如此重要呢?因为这是他对教会唯一的命令。又因为爱心是人最缺乏的品质，也是最需要的。虽然旧约的「爱人如己」可以完全律法，但新命令的爱是更高超的标准。若我们爱神，就必须互相亲爱，这是神所喜悦的。保罗在加拉太书五章14-15节中说：
「弟兄们，你们蒙召是要得自由，只是不可将你们的自由当作放纵情欲的机会，总要用爱心互相服事。因为全律法都包在‘爱人如己’这一句话之内了。」

他又在罗马书十三章8-10节中说：
「……因为爱人的，就完全了律法。像那不可奸淫，不可杀人，不可偷盗，不可贪婪，或有别的诫命，都包在‘爱人如己’这一句话之内了。爱是不加害与人的，所以爱就完全了律法。」

保罗并不是在这里教导信徒去遵守律法，他曾说过信徒是「不在律法之下，而在恩典之下」(罗马六：14)，他是在提醒信徒，应当有爱心，这是神所喜悦的，而且爱完全了律法。新命令的爱是高超于律法的。

还有一个为何爱心是那么重要的原因，在哥林多前书十三章2-3节中，我们可以看到，缺乏爱心在信徒的成就上是惨败：
「我若有先知讲道之能，也明白各样的奥秘，各样的知识；而且有全备的信，叫我能够移山，却没有爱，我就算不得什么，我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。」

我若没有真实的爱心，我就成为一个失败的基督徒，因缺乏爱人之心，即使做好事但在神的眼中，我就算不了什么。可见在基督教的信仰上，爱占最重要的地位。在13节中，可以见到爱的重要性：
「如今常存的有信，有望，有爱；这三样，其中最大的是爱。」

约翰一书中，说到真爱的来源，在四章7-8节中，他说：
「亲爱的弟兄啊，我们应当彼此相爱，因为爱是从神来的。凡有爱心的，都是由神而生，并且认识神。没有爱心的，就不认识神，因为神就是爱。」

信徒是由神而生的，可以从神那里得到爱心，爱的来源就是神。约翰在11节继续说，我们应从神那里学习到这种爱：
「亲爱的弟兄啊，神既是这样爱我们，我们也当彼此相爱。」

虽然有些人很难使人去爱，但从神来的爱心，可以克服这些困难，让我们向神学习他的爱。

爱的定义是什么呢?希腊文用agape这字来形容神的爱，他爱世上的罪人。如约翰福音三章16节所说：「神爱世人」，爱是一种赐给，甚至于自我牺牲。神牺牲了他的独生子，为了要拯救我们。所以爱的定义可以说是：「为了别人的福利，而牺牲自己。」也可以说：「自己付代价，使别人得利益。」如果我们给别人自己不要的东西，这不是爱，而是抛去废物。但是若给别人所需的东西是自己所宝贵的，那就是爱。除了物质上能表达的爱外，哥林多前书十三章4-5节，还说到其他爱的特性：
「爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶…」

这很多很多的原则，都是来自神。

信徒在世上的成败，在乎他是否遵行耶稣的新命令。每个信徒都应多读约翰一书及约翰福音，其中详细说到的爱，这些是对教会至高的教导。彼得前书四章8节还说到爱的涵量：「最要紧的，是彼此切实相爱，因为爱能遮掩许多的罪。」

弟兄若是得罪了你，爱心可以原谅他。爱是基督徒的标志，若是我们互爱，别人会看出我们是信主的。


〖 5.圣灵的教导 〗


主耶稣基督升天后，他对教会的教导都经由圣灵来传达。他在世时，有些教导门徒尚未能领受，因他们受犹太传统的影响很深。待教会成立后，耶稣继续从天上教导他们，教导的媒介就是圣灵。我们怎么知道呢?在约翰福音十六章12-15节中，耶稣说：
「我还有好些事要告诉你们，但你们现在担当不了。只等真理的圣灵来了，他要引导你们明白一切的真理；因为他不是凭自己说的，乃是把他所听见的都说出来，并要把将来的事告诉你们。他要荣耀我；因为他要将受于我的，告诉你们。凡父所有的，都是我的；所以我说，他要将受于我的，告诉你们。」

我们知道，耶稣在世时所说的一切话，都不是凭自己说的，而是天父要他说的。同样的，当他离世后，圣灵所传达给门徒的话，也不是凭自己说的，而是基督在天上要他转达的话。门徒首次被圣灵充满时是在五旬节，教会也是在逾越节后五十天才诞生，从此圣灵开始作引导的工作，令门徒渐渐「明白一切的真理」，并且「把将来的事告诉」他们。从使徒们的纪录，我们才知道教会将被提升，复活，将会有不朽的身体；世界将会有七年的大灾难；基督重临后，将会建立天国，审判各国。千禧年后，将有大白宝座的审判，最后魔鬼被抛入火湖，新天新地来临等等将来的事。

这些资料全部记载在新约的书信中。我们知道这些话并不是保罗，彼得，雅各和约翰自己的意见，而是他们经圣灵感动而写下耶稣对教会的教导。有如保罗在哥林多前书二章4节所称：
「我说的话，讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证。」

耶稣预告门徒，真理的圣灵是来代替他的新导师，他从天堂得到耶稣的教导，传达给教会。所以虽然耶稣不在世上来教导教会，他对教会的教导并没有中断，只是从另一处，经圣灵继续教导他的使徒和新约的先知。保罗在哥林多前书十四章37节中说：
「若有人以为自己是先知，或是属灵的，就该知道，我所写给你们的是主的命令。」

这是很有权威的话，因他在书信中所写的，并不是他自己的意见，而是从主得来的命令。虽然这话说得不能比这更严重，但是在初世纪时，还有许多不同意保罗的人，他们不承认保罗是使徒，反而去相信一些假使徒。事实上保罗特别蒙恩，得到很多耶稣升天后的教导。他写给教会的书信，实在是耶稣给教会的书信，仅是经保罗之手而已。


〖 6.结论 〗


对新约的认识上，最重要的一点是：我们必须认清每处圣经上的话是对谁说的。不要忘记：
「圣经上的话都对我们有益处，但并不都是针对给教会的。」

这样，我们读圣经时才不至误解其意，将给别人属于另一时代的教导，用在自己身上。换句话说，不要将神写给别人的信，当为给我们基督徒的信。虽然这些信都是来自神，会对我们有益，但并不都是直接写给我们的。圣经包括了两个宗教，我们需要分明神给教会的信息。

对新约的认识上，还须注意的一点是：神对人有不同时代的处置，旧约的律法时代是自公元前十五世纪开始，直至耶稣上十字架为止。摩西领到神赐的律法，是专给以色列选民去遵守的。虽然他们并非比别种人优良，而且人数也微少，但他们是神的选择，要他们去完成神对全世界人的安排。以色列人是「真神」的见证，神给了他们经文，并维护圣经正确无误的责任。经过这些年代，他们的确不负所望，做到精确的维护。神并且要他们明白这些经文。

除了律法和经文之外，神选择以色列人第三个原因，是要从他们十二个族中的犹大支派，使救主出生。并且在弥迦书五章2节中，预言到基督出生的地点及犹大支派的出源。所以我们可以看到以色列人是旧约中很重要的主角。

当以色列人弃绝了他们的弥赛亚之后，从十字架开始，神对人采用了新的处理办法。这就是新约的教会时代，也称为恩典时代，在这时代中每个信徒都有内居的圣灵，和律法时代的信徒很不相同。恩典时代的开始，即是律法时代的终止。保罗在加拉太书三章19节对此有说明：
「……律法是为什么有的呢?原是为过犯添上的，等候那蒙应许的子孙来到……」

这蒙应许的子孙就是耶稣基督。他来到后，被钉，升天。这本是为过犯添上的律法也就终止了。因为律法原是暂时性的，等候弥赛亚来到，即已完成其使命。

圣经记载了每个时代的开始和终止，都有非常戏剧性激动人心的场面。当教会时代开始时，天上有响声下来，如大风吹过，又有火焰如舌头，落在门徒的头上，他们被圣灵充满，开始说起方言，讲到神的大作为!当旧约时代终止时，自中午直至下午三时，这一段时间内遍地黑暗。又见马太福音二十七章51节说：
「忽然，殿里的幔子，从上到下裂为两半，地也震动，磐石也崩裂，坟墓也开了……。」

神伸出手来，将圣殿里的幕幔撕成两半，露出了「至圣所」，明显的表示犹太教和律法的终止，因为基督已在十字架上完成了律法。有如歌罗西书二章14节所说：
「又涂抹了在律例上所写，攻击我们，有碍于我们的字据，把它撤去，钉在十字架上。」

并且犹太教的终止，神已不在圣殿里垂听人的祈祷了。这是耶稣在约翰福音四章21-22节的预告。他对撒玛利亚妇人说：
「妇人，你当信我。时候将到，你们拜父，也不在这山上，也不在耶路撒冷。……时候将到，如今就是了，那真正拜父的要用心灵和诚实拜他，因为父要这样的人拜他。」

当时撒玛利亚人并不去耶路撒冷的圣殿拜神，而上就近他们自己的山上去拜。旧约终止后，拜神已不在乎固定的地方，因为圣灵已开始居住在信徒的身内。保罗在哥林多前书六章19-20节中，明确的指出：
「岂不知你们的身子就是圣灵的殿吗?这圣灵是从神而来，住在你们里头；并且你们不是自己的人，因为你们是重价买来的，所以要在你们的身子上荣耀神。」

因此在恩典时代神居住于何处呢?在你，我，每个信徒的身内。我们的身体就是圣灵的殿。为了如此我们应当保持身体的圣洁，也因弟兄姊妹都有同一圣灵，我们更应互爱，有居住在我们之内的神为爱的原动力。保罗在加拉太书五章13节说：
「弟兄们，你们蒙召是要得自由，只是不可将你们的自由当作放纵情欲的机会，总要用爱心互相服事。」

我们应当明确的认识，我们是不在旧约律法之下，而在新约的一个更高超之律下，那就是爱的律。让我们用爱心来互相服事!

最后，不要忘记，圣引的话对我们都有益处，但不全是给教会的，要分明什么是针对我们说的。这样，我们才是取悦于神的基督徒。


介绍著者



尼克·开利福大(NickKalivoda)在路易士安那州立大学的『成人教育系』担任教师十多年，专讲圣经学及圣经考古学。他并教导『校园查经班』多年，从1986年开始作无线电广播讲解圣经专题。

他持有卫登大学圣经考古学的学士学位，及路州大学新闻系的硕士学位，并于1948-51年就读于达拉司神学院。1981-83年他曾担任当地日报宗教版的编辑。因他在事奉神的工作上有显著的成就，1994年威司顿神学院特此给他颁发荣誉博士学位。他是西非医疗中心董事。每年州长早餐祈祷会中他是一位主持干事。美国中南区国际广纳斯会推举他为，1987年之『今年信徒』。

他对考古学及圣经均极有心得，并经常做导游带队游览圣地，访问经典上的名胜古迹。导游包括参观各国博物馆，汇集材料用于研究圣经考古学上的课题。

他的著作包括《恩典》、《天堂之口令》，及二十多类圣经短课之讲题，备有录音带纪录供人学习。他曾经常被邀请到：美以美会、浸信会、长老会、及圣经会等教会，在主日学中讲解圣经。译者杨淮熙(MyronYoung)e-mail:mhyoung77@hotmail.com


控制条

78 5 理解新约 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

《理解新约》
尼克·开利福大著 杨淮熙译

序
著者序
前言
第一章 圣经—包含两个宗教
·1.新约全书
·2.两个宗教
·3.两教合一
·4.什么是律法书?
·5.新旧的分别
·6.新约的开始
·7.耶稣和旧约的关系
·8.同观点的马太、马可、路加福音
·9.不同观点的约翰福音
·10.耶稣怎样教导教会
·11.耶稣和新约的关系
·12.信徒和新约的关系
第二章 新旧约的比较
·1.新旧约相同之处
·2.两种不同的生活方式
·3.奴役和自由
·4.把别人的东西当作自己的
·5.律法是神圣的
·6.脱离了律法
·7.旧约已废除
第三章 新旧不分的教会
·1.振兴的时候
·2.天上的耶路撒冷
·3.从旧约中借来的东西
·4.教会的迷惑
第四章 耶稣降世之使命
·1.新旧约时代的对比
·2.「同观点福音」中耶稣的教导
·3.耶稣为何降世
第五章 律法时代
·1.四个重要的时代
·2.世界的末了
·3.神的行政
·4.时代始末的特征
·5.律法的性质是什么?
·6.使徒们对律法的看法是怎样的?
·7.律法的无能
·8.律法是给谁的?
·9.律法的时限有多久呢?
·10.律法是怎样终止的呢?
·11.时代不同的矛盾
第六章 教会时代
·1.神的奥秘
·2.恩典的方式
·3.教会时代的开始
·4.谁是这时代的子民?
·5.教会时代的生活方式是怎样
·6.教会时代有多长久?
·7.这时代结束的条件是怎样?
·8.为什么这时代与摩西时代有这么多不同?
·9.这时代将会怎样终止?
·10.对主重临应有的态度
第七章 大灾难时代
·1.雅各之灾
·2.耶稣对大灾难的谈论
·3.大灾难时代的要点
·4.七十个七是从何时开始?
·5.这灾难时代有多长久?何时开始?
·6.以色列的灾难是怎样开始的?
·7.谁是迫害人的可憎者?
·8.大灾难時代谁传天国福音?
·9.大灾难时代是怎样终止的?
第八章 天国时代
·1.千禧年
·2.旧约对天国有什么预言?
·3.犹太人怎样解释这些预言?
·4.初世纪的人对天国有怎样的期望?
·5.新约对天国有什么预言?
·6.耶稣对天国有什么教导?
·7.使徒对天国有什么教导?
·8.天国时代有多长久?
第九章 基督怎样建造他的教会
·1.耶稣预言创立教会
·2.耶稣怎样建造他的教会?
·3.教会的第一个阶段
·4.教会的第二个阶段
·5.教会的第三个阶段
·6.受圣灵的洗
·7.对灵洗的惶惑和教会的合一
第十章 初世纪的教会
·1.教会的变迁
·2.性质和形式上的变迁
·3.从犹太人传到外邦人
·4.圣灵的充满
·5.要被圣灵充满
·6.初期教会受律法的影响
·7.过渡时期的神迹奇事
第十一章 新旧约中的救恩
·1.救恩的定义和信的关系
·2.救恩和德行的关系
·3.旧约中的救恩
·4.亚伯拉罕的子孙
·5.德行和救恩
·6.恩典和律法
·7.神的话语
·8.永恒的救恩
·9.新旧约的一贯性
第十二章 信心和行为
·1.雅各书二章
·2.保罗的教导
·3.文字上的来龙去脉
·4.两种不同的称义
·5.信心的显露
·6.「有行为」是指好行为吗?
·7.空言与实信
·8.人能看得到的信心
·9.不单是信吗?
第十三章 恩典之实质
·1.恩典的定义
·2.耶稣的教导
·3.恩典是基督教的特征
·4.信徒对恩典应有的认识
·5.律法所做不到的
·6.初期教会的困惑
·7.恩典式的生活
·8.恩典式的事奉
·9.仿效神的恩
·10.恩典中长进
第十四章 信的重要性
·1.为什么要信?
·2.仅靠信心足够吗?
·3.信的定义
·4.因信称义
·5.信的对象
·6.悔改和忏悔
·7.因信得救是神恩
·8.赦罪和信的关系
·9.怎样的信才能救得了人
·10.信心和服从的关系
·11.不信的后果
第十五章 新约中的耶稣
·1.不是新约的耶稣
·2.新约中的耶稣
·3.世人所欢迎的耶稣
·4.不要爱世界
·5.为主而活
·6.耶稣的特征
第十六章 三种人：犹太、外邦和教会
·1.教会的形成
·2.福音和教会
·3.教会和以色列人的分别
·4.新的关系
·5.以色列的前途
·6.剩余的以色列人
·7.教会对以色列的误会
·8.以色列人的特权
第十七章 马太福音中的天国
·1.同观点的福音
·2.马太福音的主题
·3.和约翰福音的比较
·4.耶稣为王的承继权
·5.宣告王的来临
·6.王的诞生
·7.施洗约翰的宣告
·8.王的献身
·9.王受试探
第十八章 天国的法律
·1.天国
·2.天国的福音
·3.天国的政权
·4.登山宝训
·5.三种生活原则
·6.天国的子民
·7.教门徒的祷告
·8.该作的反而不作
第十九章 同观点福音的价值
·1.同观点福音
·2.同观点福音对教会所缺的教导
·3.同观点福音的重要
第二十章 耶稣对教会的教导
·1.旧约和同观点福音
·2.耶稣对犹太人的新教导
·3.耶稣对教会的教导
·4.新命令的重要
·5.圣灵的教导
·6.结论
介绍著者

信仰之门制作