序 言

当你知道

 *她也是从一个急躁不安的生命，经过万般的煎熬试炼之后，而享有完全生命中的和谐与喜乐时……

 *她也是花了许久的时间在父神的面前，静候祂的应许「我要将我的灵浇灌凡有血气的」成就在她身上，而始得圣灵充满的生命时……

 *她也是在圣灵充满之后，却仍得经历过一段信心完全黑暗的时期后，才能真正摸着神的心意时……

 相信宾路易师母一生所留下的事迹，是真正且直接能帮助你

那「下垂的手，发酸的腿」再度昂起，跨步前行的动力……

(原序)圣灵引导的水流和条件

每一个信徒在重生之后，神就为他预备了一段「路程」；以使他里面的新生命渐趋成熟，叫神能最高程度的运用他生命中的每一部份，为祂工作。这段「路程」是每一个人都要尽其本分去发现，并走完它的。旁人不能判断这「路程」是什么，只有神知道，并且祂能使人知道；以引导信徒进入其中。正如当日祂引导耶利米和其他先知，保罗、腓力以及其他使徒，今天神照样如此引领祂的信徒。

这原则在圣经中神的仆人生命里是可以清楚看见的。我们来看耶利米和他所受的呼召及使命。主对他说：「我差遣你到谁那里去，你都要去。我吩咐说什么话，你都要说。」(耶一∶7)「我今日立你在列邦列国之上……我使你成为坚城……他们要攻击你，却不能胜你，因为我与你同在。……」(耶一∶10—19)耶利米就照主给他的话开口，在被人顶撞和苦痛中，他所传讲的受人摒弃，(在他有生之年，他所说的许多预言尚未应验。)然而他完成了他的工作；他没有计划去拣选他的服事。他被召作工，连工作也是被选择好了给他的，无论这工作是否被人接受，他仍必须去完成(耶一∶17、18)。他所讲的信息中充满了「攻击」的话语，果然如先知说的，神伸手「攻击」，直到今日。

在以西结的使命中，我们也发现同样的原则，他被召、受命，蒙神赐给能力是为着指定的工作(结一∶8，二∶1—10，三∶1—17)。无论如何受苦(结九∶8)，他的工作仍须继续，连家人也都是神命令下的奴隶(结十二∶3—6，廿四∶16—18)。他所讲的同样充满了「攻击」，这是神对罪恶的态度，借着祂的仆人写在记录上。

在新约中，我们看出神的仆人同样被拣选(约十五∶16)，同样被任命。首先，我们可以在神典型的仆人主耶稣的生活以及使命上看见。在其整个生活中，祂知道祂的使命和「路程」。祂没有因亲情的牵挂(路二∶41—52)、兄弟的讥笑(约七∶5—9)、群众的声音(约六∶15)而被引偏离这条「道路」。祂知道自己已完成了一个地区的工作(可一∶37—38)，因此离开往别区去。祂行医病之能，并没有越过神的界限。这医治之能本是为要应验先知论及祂的话(太八∶16—17)。祂作成差祂来者的工作，并非出于自己的意思或个人的喜好(约四∶34，十一∶5—17)。

同样，我们在保罗身上也清楚的看见走完「路程」的例子；其中充满了神对个人的引导和禁止。保罗被拣选(徒九∶15)是为特别的服事，这服事令他大大的受苦。他被拣选为外邦人的使徒，神交付给他一种信息，这种信息即是连最大使徒也未曾受托宣讲过的(加二∶9)。在耶路撒冷大会中，曾经受到他新信息(徒十五∶6—12，廿一∶18—20)的搅动。然而他知道所受的托付，即是连「那些有名望的」也是无份。他必须忠于所托付他的，必须在神为教会的大计划和神对付世界的计划中，完成他的那一份。借着里面的灵他知道去哪里，要作什么(徒十三∶2—4)；他知道自己在圣灵的水流里，何时停留在什么地方，因为他的信息里就有恩膏的明证(徒十四∶3)。他也知道何时被禁止，前往某处(徒十六∶7)；何时为神差往执行另一使命(徒十六∶10)；何时必须前进，甚或知道此去必会丧命(徒廿∶22)；何时作完服事的工作(徒廿∶25)；并知道他离开之后必有豺狼进入信徒中间(徒廿∶29)。这些全都是在他的灵中借着圣灵知道的，虽有这些事，他只顾「行完他的路程」。无论有无豺狼，在罗马的见证是必须作的，虽在他离别之后，必有狼冲入羊群中，然而他却能安然的交托神。

照圣经中所记，神对仆人们在生活中所显现的原则，也引导我进入我自己的「路程」。为了帮助别人，要知道何者方是神的引导，我必须指出这条服事路程的两个外面的特点，证明这是行在神的计划中和被神的圣灵引导的。

第一，自从一八九二年我被圣灵充满后，神就将我推进以前未曾想到的工作里，当时每一个「敞开的门」都摆在我前面，这些都是我以往没有去寻找，没有去想、也没有去计划的。那时我看见自己在圣灵的水流中，正进入神为我安排的一生计划中。而我呢？只要确确实实的知道自己是在神的旨意中，能保持自己自由地运行祂的旨意，如此内心就有很深的安息及单纯的目标，也除去自己的计划和为将来的事而忧虑的心。我只要跟自己说，「我现在是否在神的旨意中？」「明天的事祂必有引导」即可。

但是，知道神旨意的条件是：(一)对于任何道路，没有一条看起来是值得喜悦的，或是所谓「对神国有好处」的。(二)没有双重动机。例如说：「这种计划是对神国有好处的。」而其中却含有个人的目的，那么无论这目的是多么正当，都是没有用的。

某段「行程」也许对我有益，也可能对工作有益，但先决条件是不可令寻求神旨意的罗盘针偏了方向。

第二，在服事上的第二个特点：假若神开了门，要相信祂必供应经济上的需要，并供给进入这门的一切需要。祂行这事是不靠什么董事会或委员会的。祂乃是照使徒时代的样式，感动祂自己隐藏的圣徒，照「配得过神」的样子，给祂的使者「送行」。从一地到另一地，当门一一敞开，供应必无所缺。在祂的使者方面呢？只要遵行一件事——保守自己能自由地跟从神的旨意，只要有这一样就够了！

上一章　下一章


1 器皿的预备

童年环境的塑造及影响

一八六一年二月二十八日，我诞生于南威尔斯的尼士地方。父亲是一位土木工程师，母亲是商人的女儿，外祖母则生于望族，育于富有的叔父家里。我是第二个女孩子，姐姐在我诞生前就已经死了。祖父夏斯是尼士地方的牧师，是美以美教会迦文信徒派著名的牧师，与当时著名的属灵领袖同工，在全威尔斯南北旅行传道。他主要的事工是建立信徒，最喜欢讲「救赎」的题目，被称为是当时团体中最属灵的传道者，与威尔斯的属灵领袖们常有交通。

我的家是美以美会主要牧师们往来服事、聚集的场所。我童年所有的回忆都环绕着五月的第一个礼拜日，或是主日的大聚会和家中过路牧师们来去的事，可以说，我是在美以美迦文派宗教的环境中长大的。

后来母亲告诉我，在我未出生之前就已把我献给神了。她本以为孩子们在成长的过程中可以不犯罪，没想到后来她发现，每一个来到世间的人都是早已有个「堕落的亚当」时，这给了她一个极痛苦的打击。她的醒悟是在我两岁时，按理带我的保姆是不应该带孩子们到任何人家去的，但她带去了，并且叫我「不要告诉别人」。当我被盘问时，为了帮助保姆，就撒谎说我没有到那里去。这事后来被发觉了，我的母亲含着痛苦的眼泪，跑到我祖父那里哭诉，没想到她看如天使般的孩子竟然会撒谎。

我九个月大的时候，在没有人教导下就走起路来了，并且时常爬起来在房间横越行走，以后也常常这样。医生特别嘱咐母亲不要教我什么，因为我的头脑活动得太厉害，这对我是害多于益，所以不能太过鼓励。虽然如此，许多字母仍然是由我自己从字纸上学会的，当我拼出几个字母时，便叫父亲或是别人教我认识这个字，因此打从四岁时，就能流利的读起圣经；同时还能拿起一本故事书来阅读，以后书中每个人如何，我都能述说出来。由以上的事实证明，我切不可太早读书；因此家人将我延至八岁才送入学校，寄宿三个月。其他时候则住在山上农家，在那儿我可以自由地过着乡村的生活，因为那里没有书本的引诱，而我家有一个藏书楼，父亲最喜欢在那儿阅读，并且还买了许多文学作品及其他各种好书。

九岁时，父亲租下当地的旧博物院，当时那个地方已经多年被他用作办公处，现在因为家人多了，所以将它改为住屋。前屋有三间大房，二楼作为办公处，其他隔作房间。前座相邻有五层的塔座，底层的墙厚三尺，顶层是旧的观象台，没有屋顶，由该层可以看到邻近周围许多英里。塔上满盖长春藤，是成千小鸟的巢窝。在这栋老旧的家里，我们快乐的过了许多年。顶楼角窗是我们的游戏室，那里同时储放着我们最喜欢的书，因此我们这些孩子常是坐在楼板上，在各种的书籍和杂志堆中，不断的看！看！看！

四个弟弟都紧紧的跟随着我，一直到我十岁时，我的游伴都还是男孩。我们常在花园里玩球、爬树，各处都有我们的「读书窝」，有时在烟囱后的小屋，那里布满了长春藤，环境十分幽静；有时我们也爬到树上去读书。

我父亲对儿女们很是尽心照顾，记得当我们六个儿女一对一对地走到礼拜堂时，常会听到人家说他的「箭袋充满」，他听了这话心中是何等的高兴！他也是我们很喜欢的伴侣，记得他常指岩石的地层给我看，并带我们到海边去找化石和一些奇怪的石头。父亲留给我们一生难忘的印象是极为诚实，他很小心地将诚实的好处教育给他的孩子。他不让仆人或别人对他的孩子们作漫不经心的应许，他坚持讲话的词句和语调必须真实。

十岁时我被送入天鹅海寄宿学校，作较长时间的寄宿，因为面临海边，对我的身体有益。我坐马车到礼拜堂去，睡在女校长的卧室里，蒙她直接照顾。但这种舒适的学校生活，我最多只能忍受六个月。记得有一次刮东风的时候，别的孩子都出去游玩，我却得留在屋里，从那个时候开始，我觉得自己有点受到身体的限制，就躲在鞋柜里面饮泣。

当时种种慈爱的照顾和轻微的训练仍不适合我，我就回到家里，直到十二岁那年，开始了第一次的工作。

母亲是一个禁欲的支持者，那时尼士地方发起禁欲运动，她第一个加入。我也热望做个团员，但成年人的宿舍，并不接受十二岁以下的儿童。一直等到十二岁生日过后，才达成愿望加入该团，第一夜宿于该舍时，却发现自己是在一群贪婪的人中。我第一次传福音是与母亲同工，心中很喜爱，并热望在禁欲运动中作一个好兵丁。不久一个少年人的宿舍又开始了，我就成为少年人中的主管人员。当时该宿舍收容四、五十个孩子。

早年的基督教工作

那时有一位贵格会的姊妹开了一间学校，我和两个弟弟都进入这个学校就读，我因为身体上的需要，常常得更换地方，以致学校生活无法继续。后来我跟一位德国先生学习法文和德文，裨益也不大。十三岁时，在圣大卫教堂上主日学，当时副主教古力菲是尼士地方的教区长。我的双亲是美以美迦文派信徒，他们在威尔斯工作，因此我们有更多机会熟悉英文。双亲心胸广阔，并且是真实的基督徒，对教区长亦甚热诚，所以他们准我上主日学，以后又许我加入唱诗班。

虽然我的学校教育断断续续，身体又很柔弱，但对禁欲运动仍深感兴趣，以致十四岁那年，我义务地做了成年宿舍的秘书。

贵格会有一位弟兄是十二个男子的家庭教师(其中有三个是我的弟弟)，他训练我做秘书工作，由于工作很是成功，所以多次重新选举时我都再度当选。

这份工作一直做到我十六岁时，因家中有人发生了意外才停止。那是父亲在一次工作中误吸了大量的瓦斯，病了两年，于一八七七年四月二十四日去世，我始终记得父亲出殡时种种凄惨的场面，当时我是站在窗前看那排悲哀的行列，两个叔父在棺后，双手各牵遗孤随行。

母亲抚育遗孤八人，在我下面尚有二个妹妹，五个弟弟，最小的弟弟才三个月，唯有我年纪稍长，十六岁。父母亲生前的工作甚为成功，但一直学不会作生意；父亲不喜欢金钱，最怕写遗嘱和作帐目。他死的时候，职任是南威尔斯大煤矿公司的工程顾问，是他生前所有职业中的最高职位，也是其一生的最高峰。但欠帐需还，不久便耗尽我们的一切。母亲为了抚养和教育儿女，不得已而开始学习经商。

于是，那栋老旧的博物馆很快地变为商场，她敏捷的才能使其入息能供大儿子在牛津读书，他学的是土木工程，老三学的是测量。她不停的工作，一直到孩子们都能自立为止。

十九岁的时候我结婚了—--对方是一个诚实可爱的配偶，我更爱他的品德。像我这样的女子，能将终身托付给一个永守诺言的男子是十分幸运的。当时我仍然是那样的娇嫩，身体是那样的脆弱，叔父本着应尽的本分去告诉我的未婚夫，也就是说，若他娶了我，无疑正表示他这一生将负起照顾一个病人的重担，而在了解这样的事实后，他仍不失约，于是我们便快乐地结婚了。我们的新居位于伯来登，丈夫在那里做书记工作。

真正的改变

在宗教环境中成长的孩子，内心常未真正改变，我是一直到出嫁离开了自己的家之后才改变的。婚后丈夫常去伯来登的教堂，那里的副神父是极尊严的，但他劝我们认罪的事情却始终没有成功，只因我们对他那种英国天主教的见解从未热心过。

婚后十八个月，我开始对主的再来感到十分不安。因为深知自己并没有预备好要去见祂，这时我开始真正寻求主。我悔改并没有经过任何人的引导，我记得那是在一八八二年的元旦，这件事始终深刻地印在我的脑海中直到如今。

在我心里的最深处一直有个愿望，就是想要知道我确是神的儿女不是。于是我从书架上取下圣经(平日很少去读)。当我翻开时，眼睛只看到「耶和华将我们的罪都放在祂的身上」，再偶然翻时，又有一节「信祂的有永生」。立即地，我面对了一个事实，那就是我是否相信神已将我的罪放在十字架的羔羊身上？若我单纯的相信神的话，我就有永生吗？就是这样吗？我因惊愕而停了一下，随即很快地说，「主啊，我信！」于是一个灵魂通过死亡进入生命了，也成了神的恩典和「那为我们受死的」爱心的战利品。神的灵立刻与我的灵同作见证，我是神的孩子，并且我的魂中充满了深处的平安。

我的新生命结出果子，就是要我去胜过许多困扰我的罪。但我的软弱哪能得胜呢？不但如此，我反而被罪辖制了。我的努力尽成可耻的失败，以后几个月里，我都在苦苦痛悔的过程中，为了自己无法胜过的罪而流出许多眼泪。

〔上面一段是由宾路易师母写的「自传」中所节录的，作为本书的一段起头，本章后面的两段则是摘自「主的引导」书中的一段。我们盼望靠神的帮助，尽量由她所说的话、日记、书信、文件，并她去外国时所保留下来的记录，了解她灵命长进的过程。〕

历次蒙的奉献工作

一八八三年八月，她的丈夫被聘为力次蒙自治领的会计师，于是宾路易夫妇离开伯来登前往力次蒙，他们在圣三一堂聚会，接受霍布金牧师很深的属灵教训。他第一次的讲道使她那饥渴的灵魂彷佛「天开了」一般；就是在那里她头一次听到，罪的捆绑能够得胜，完全是借着基督的宝血。从此她经历了完全降服的喜乐，以及圣灵充满的能力。有一天她去拜访霍布金夫人，夫人慈爱的问她是不是「基督徒」，她很高兴的回答「是」，这是她第一次公开在人的面前承认主。这个回答使她自问并对自己说：「我现在说出了，以后就要保守永远这样。」霍夫人又问她「已经胜过罪」没有，她向夫人承认她「以前没有听过这样的道理」。

当时她极深切的盼望神尽可能地在她身上作事，并时常挣扎着要「得胜」，特别是身体上的软弱。

从一八八四年二月廿八日早上八时的半页记录，我们可见这位年轻的基督徒完全降服与奉献的一斑了，里面是这样记着：

「主耶稣，这是我廿三岁的生日，我再将整个的自己交给你—--我的灵魂、生活、时间、两手、两足、眼睛、口唇、声音、钱财、聪明、意志、爱情、健康、思想、意念以及我的心，我的一切所有，一切所是，不论我将来是什么，都完全的、绝对的、没有保留的属于你。我相信你已经悦纳了我，求你在我里面运行，叫我愿意遵行神看为可喜悦的旨意。主啊！你看怎样好就怎样用我，好叫我的眼睛专心注视神，你虽以目示意，我都准备遵行。你是我的主、我的救主和我的引导者。愿神圣洁的同在不离开我，每日吸引我更加亲近你，直到那荣耀的时刻-—-我与你面对面的时候！阿们。」

神绝对而完全的悦纳了她的祷告，全地有成千上万属神的子民都能见证，为了祂的荣耀，「神拣选了这软弱的，为要叫强壮的羞愧。神也拣选那无有的，为要废掉那有的，使一切有血气的，在神面前一个也不能自夸。」

一八八六年一开始，在一个「儆醒之夜」后，她如此记载着，「感谢神，这年我学习『与祂同在』，但我渴望眼睛更单纯，光看祂的荣耀，使我的意志消失在祂的旨意里。」

稍后她又记着：「今天不断有试探和一些不满、发怨言等争战。虽在黑暗中，依然一直守着阵地，我多次恐惧得要放弃了，但我持守靠近宝血……。」然后又记着：「一两次说了急促的话。哦！我多么希望我的声音也能柔和啊！有了平安和信靠，却仍未十分明朗，然而我依然信靠。……」「一整天都很疲乏，早晨又觉得急躁了。我何时才学会安静及仁爱，忍受一切而不轻易发怒呢？这之后很难相信主能立时赦免，因此心中没有喜乐，只觉得受重压。人是需要感觉被赦免的-—-唉！人是何等需要训练，而主又是何等忍耐啊！」

但有时候也深感觉到与主交通的亲密，她渐渐知道如何更亲近主。她记着：「好快乐的日子，没有黑云，只觉得主的微笑和同在--唉！我在受试探的时候为何没有更完全的倚靠祂呢？」又是快乐的日子，主是这样亲近，这样宝贵阿！「没有间隔」，是何等的甜蜜啊！」

这个时候，她大大的欢喜，因为主答应了她许多的祷告。她的丈夫更决断地站在主这边，他们同心寻求事奉神，拯救灵魂。那些日子很是忙碌，家庭的责任、家务琐事，每一点「余暇」都用来找寻人的灵魂，在路旁沉着地对人谈道，在家里谈道，及去三一堂聚会。不久宾路易师母很快地变成一位说话流利，并且有属天能力的露天讲道者。在日记中多处详述着她对神感恩的心意。一八八六年三月，在一次聚会中，有许多个人工作的好机会。她写道，「当时我领了两个孩子归主，并跟一位青年长谈，他很受感动，答应我回家后将他的愿望向神祷告。第二天在黑门聚会时，虽然整天情形不好，但又看到那位青年，我一直注意他，经过很长的时间，感谢神，他终于决志了，后来我被引导去助他一臂之力。下午在大学讲堂里，我又引导四个男孩接受主。」在这些日子中，她仍然尽到年轻妻子每日所应尽的本分，并做主的工作。

一八八六年十月十四日，力次蒙女青年会学校开学了，神用霍布金夫人设立了这项工作，工作中心是为从事商业的女子设一查经班，这查经班曾在已去世的亚伯赫夫人家中进行了一些年日。

于是宾路易师母展开了礼拜日下午的查经班，除此之外，还担任新开的女子救济所里的「图书管理员」，救济所是为对个人谈道工作而设立的，带领了许多人悔改相信基督；同时也和亚伯赫夫人同做该所委员，投身于救济所工作。其中有一个女子，她将她带回家中当侍女，但却因此而经历了许多苦恼和烦扰，因为这位女子后来竟和一名士兵私奔了。她经过多日旅行的艰苦，为要寻找这头「迷羊」，并曾经过三处军队驻扎地点，和该救济所所长同去找了三天，却毫无结果，午夜后才回到力次蒙。

一八八九年可以称作「痛苦之年」。她的日记中充满了长而痛苦以及多项软弱的记录，当时她的病是胸膜炎，肺病也似乎在加深中。在古医生的看顾之下，她的体重经常是在九十一至九十五磅之间，怎么样也不再增加。虽然如此，对主的工作仍不松懈，对救济所的祷告会、查经班十分热心，无论什么时刻都去参加，就是长时间的委员会也仍照常参加，虽然会后身体极倦。此外几乎每天都向女子作个人谈道，为要给与属灵的帮助，这事常是祷告和思想的题目，并且将每个人的名字记在日记本上。

主的引导使祂的孩子经历更深，并更深地与祂交通，在安静平稳、不知不觉中，祂预备了她将来的道路。在这之际，她因不在力次蒙而很想念她的一位好友，而这竟也是神训练祂孩子的一个方法。

生命的河流

一八八八年二月，她特别详细的在日记中写下，她们两人如何在那时认识祂的训练：「有一次我们谈得很深入，并谈到在我们分离时所学到的教训。她说在这之间她更认识基督，我也有同感。我发觉我努力前进的时候，很希望有人陪伴。但我愈努力向上，魂里就愈为孤单，并要在这种情形中感到满意。我看这一幅『窄门与宽门』的图画，一些走过十字架道路的人们，伴侣很少。我记得耶稣也是魂里孤单的，所以我若要努力前行，也必须满意孤单，让别人离开我吧！努力前行，有基督作伴就满足了。我一看见这点，就看明以前是什么使我稽延。现在，我不再稽延，只要一心一意跟随基督前进。」

再过几天，她对家中的一个人深有负担，极愿领她认识基督。经过深深的省察心境和祷告，她写道：「我觉得很不配，我也不知道如何去做。我必须多祷告，我的祷告还不够一半呢！我觉得前面像有深渊和高处，虽然不知道是些什么，但是我知道自己必须面如坚石，努力前行，为要满得祝福。」正如其他日子一样，一张名单递进来了，上面有四、五位是有需要的人，他们大都是来作个人谈道和祈祷。虽然在这些日子中她只能待在房里，胸口喘息着、刺痛着，只要稍微吸入一点风，肺就变得极为软弱，但她仍持续地做着这些工作。

在早年的日记中，很惹人注意的一段是：「一开始的事奉就常带着肉身极厉害的缺陷，然而一旦有机会帮助别人时，就从中得了安慰。甲女士七点一刻来，我几乎是以非常疲倦的肉身来和她谈话……乙小姐又来谈了五分钟，丙女士谈了一个钟头……但是后来的祈祷，是多么的甜蜜啊！」

这时候她的灵命，走到了最重要的一步，她领悟到一个「天然的人」绝对无法服事神、令神喜悦，她感觉自己需要由上面赐下特别的能力，这个体验是慕安得烈博士那本「在基督里」领她认识的。慕安得烈当时是有名的「神深奥的事」的教师。「在二月一个下雪的礼拜天，我们整天读慕氏所著的『在基督里』。这书真是太深了，几乎看不懂，但我渴望知道多一些，我知道太少了，愿他教导我！」十天以后，这事的新鲜亮光和信心进来了，她的记录是喜乐的。

她引用这书中的话，写道：「我看到这经历临到别人身上时，是极安静的，同时也让人清楚看见，他们是充满了基督的灵。慕安得烈的话很有亮光，并且让我看见这是我近来已有的经历，如今我看见神的能力是我以前从未有过的。……主岂不会在这几年教导我知识、爱心和顺服吗？今年冬季，我与祂的死联合不是以前从未有过的吗？我岂不是看见肉身的绝对无望，并强烈的觉得它是绝对无能的吗？」

从此，她的生命与工作有很大的改变，宾路易师母多年以后写了一本小书，描写末后仍有更大的「圣灵充满」。神的儿女接受了这个恩典，才能准备好勇敢的为主作见证。「『圣灵充满』有两方面的分别，这在我个人的经历中十分清楚。……我读慕安得烈的书时，清楚知道我应认识圣灵是一位主，并接受祂，因这是基督的恩赐，我简单接受如同接受主耶稣作我的救主一样。我很能记忆那深处的平安，因与神相交，与圣灵来往。圣灵的果子：爱、喜乐、和平就跟着来了。但我不明白为什么我的工作没有多大改变，我仍不能大胆地为基督说话，也没有能力作进展的服事。在这几方面我一如从前，直到三年后我才看见，有一个圣灵的浸是为着服事，意即拯救脱离对人的惧怕，并且有能力、有果效的为基督作见证。」

以后，认识她的人都曾听她讲起：她甚至在极小的聚会以前，都要费许多小时艰苦的预备，因她每逢讲道之前，心中就会产生恐惧的痛苦。他们都觉得希奇，为什么新的灵充满，未救她脱离这些，特别从她的日记中可以清楚看见，两天后她记着：「晚上的聚会……惧怕的痛苦又来到，催逼着我到主那里呼求将自己交给祂，求神使我平稳……；果然，聚会一开始时，我就安静了，我们的光景很好——完全自由——这是荣耀的……，这是祷告的答应，喜乐淹没了我。」

真的，主没有不尽祂的本分，祂交付「种子给撒种的」，并且是自由的撒种，虽然那时人还没有感觉神的灵是自由无限量的由人的灵中倾倒出来，也就是从魂器皿的拘禁中释放，以及灵被举起到管辖魂和身体的地位。

当时她还没有稳定的胜过缠绕她的罪，特别是肉身中的威尔斯性情——急躁的灵常会增多起来，她因此身体十分软弱，谁会了解那时她的神经是多么敏锐呢？然而她不肯轻看自己的错处。春天时，她花了整整一个礼拜和仆人在家里大扫除、缝纫，同时还不住的有人求见、聚会，她对一切主的工作都未曾松懈，日记中记着：「晚上好疲倦，肉身的疲劳带来了一些苦恼．然而这在主前是无可宽恕的。」

一八八九年春，她患了严重的咳嗽，夜间还发烧。四月廿七日她去不列敦和朋友同住，一个礼拜后，又去衣士榜的休养所，直到五月中，整个春季除了躺在日光下或短暂坐车，病体实不堪做任何事，然而在那里还不断的有人要求「会见」，致使她体重直线锐减，一个礼拜减轻了三磅，并且第一次咳出血，其生命如同退潮一般的衰弱了。

水到踝子骨

后来她回到力次蒙参加救济所委员会、查经班、女青年会，并担任起秘书的职务。十一月及十二月又到南方海边。神仍然对付祂的仆人，她更感自己不够资格为祂工作，她需要比现有的更大能力来胜过肉体的捆绑以及退缩的惧怕，这些她在过去都曾想过许多方法来脱离的。十二月的一个礼拜日，在衣士榜的长石堂，她说她「出去悔悟过，为的是要脱离自觉。」但此后所得的释放不大，也不能持久。去赫斯登亚伯夫妇处之后，灵才变得高昂、新鲜，用完晚餐后，她对这本敞开的圣经，也谈论了很多。

这年冬天，身体的软弱更甚，神借此教训祂的儿女，当她要为祂工作时，须运用祂的生命作她身体的力量。这时神还没有给她「医治」，肺痨病状继续加深。一八九○年二月一个寒冷的日子，下雪又刮风，她日记里写着：「整天运用主的力量，并保守身体去参加救济所的查经班，回家身体虽然疲倦，但心中却是喜乐，并且充满感恩。」她所求的恩赐乃是为主工作，不是为她自己。次日仍是有东风，日记记着：「整天在家里……不比昨夜更坏，但若是不必要而出门，我就不能求主保守。于是我违背自己的喜好，留在家里……。」

一八九○年三月，有人邀她担任力次蒙女青年会义务秘书，从人看来，她最多只能再活几个月，但她仍勇敢接受。她求医生说，若她只能拥有片刻的生命，她愿「死于神的工作中」，因她极愿全心倾倒出来服事她的主。

于是不顾她自己健康的情形有多糟，她仍不断的努力工作，当时有一位菲丽·罕勃里小姐做她的义务秘书。她们一同开始了音乐训练、唱诗班、速记班和其他活动，其目的是为了吸引城中的青年女子加入查经班和其他的聚会。这个时期宾师母记道：

「过了一段时间后，我感觉到属灵的果效并没有和我工作的劳力相等。我就开始疑心是否真正经历了圣灵的充满。无疑的我已接受了祂，并使我的生命进入安息。但当我拿极微的服事结果，与五旬节时神赐给使徒们的结果相比之时，我只得承认，我并不懂得圣灵真正的能力。每周的查经班成了我的困扰，我无力讲道，组织工作是很容易的，聚会却成了痛苦的试炼。自觉几乎使我瘫痪，并使讲道显得困难，似乎别人都有讲道的恩赐，而我却是明显的缺乏。于是当我一发现谁充满了圣灵，就立刻上前去邀请来力次蒙讲道，一听见谁知道一些关于圣灵的事，就专程邀请。我很盼望跟我同工的女孩子们都能得到这个福分。我脑中定意对自己说，我不是神要使用来说话的人。直到有一天，主转向我说：『为什么你自己不讲？这些人已经够忙了，你为什么不给神使用呢？你为什么不能成为传道者呢？』然而，我确认自己是不能说话的！查经就要花费一整天的时间预备，这种效率下还能作什么？绝不可能的！」

对于一个不想更深追求的人，也许对这样的祝福已经很满意了，因为在这里有人归向基督，并在跟许多人的私下谈话中，引领神的儿女将一切置于祭坛。光是这一点，照外面的说法而言，已是令人满意了；但工作者心中却深知缺少能力。神等候自己的时候「满足」。她以后写道：「她「等候」直到我自己的能力到了尽头。我在查经班中是如何教那些女孩子们啊！我的圣经满了注解，每次皆小心翼翼的为她们预备一碟属灵食物！「这些食物」都是从别本书中抄来的。……她们在生活中并没有多大的改变，我起先以为这是女孩子们的错，直到主说：「是你错了！」「但主啊，我已奉献了一切，在我里面还有什么呢？每天早晨我就是花时间在读经祷告，照我所知道的一切，将我生命中的每一件事弄好。」但主仍是说：「这是你。」于是举手摔碎我，然后给我一个可怕的启示，我的每一个活动、能力、忍耐，一切都是「我的自己」，而这些不过是藏在「奉献」的美名下而已。」

上一章下一章


2 工作的能力

「自己生命」的启示

一八九二年早期，这种「自己生命」的启示引导着力次蒙女青年会的一群工作者。每一个礼拜聚会时，她们等候着神确实的赐下能力，以使在工作之前有圣灵浇灌下来。当她们祷告时，神清楚启示，她们在自己身上必须先作些工夫，然后浇灌才会来到。宾师母在「服事的能力」书中写道，她读了许多关于圣灵工作的书，为要找出神是否确实应许祂的儿女有圣灵充满的内住和外面工作的能力，如同五旬节一样。因为各种不同的教训使她愈读愈糊涂了，最后她写道：

「我必须直接到神那里，要祂来证明给我看，看祂是不是要赐给我工作的能力，使我在讲道上得到释放，如同彼得在五旬节所经历的那样。我要让这事证明在我身上！我把那些书都丢开，各种见解和理论也都抛去。在完全失望中，我说：「我要去见神。」从那时起，我不再有任何疑问，只有坚定的将自己放在神那里，若有什么，就让祂证明在我身上。这样我慢慢的抓住了神，在我里面也有一个愈来愈深切的盼望，就是我要付上任何的代价，以得着这份工作的能力。一直到最后我向神呼求，只要神俯允给我这上好的，其他一切事物都可以让祂拿去。为了达到这一点，花了我很长的一段时间，但这使我的意志降服于神。到了这一地步，我不再有「意志降服」的争战了。我能够说让祂在我生命里绝对的行祂所喜欢的，只要祂肯给我圣灵里的释放，如同彼得在五旬节所得的一样。

在主面前我以彼得做我的榜样。彼得在那一天并没有「神经过敏」。我深知我所切需的，就是拯救我脱离神经过敏，和影响我讲道的瘫痪。我呼求「要彼得在五旬节所得的拯救」，我也不管其他的基督徒如何称呼这件事，如果「圣灵的浸」这个名词有所不对，那么就给我一个对的名词，我也不管真正的名字是什么，我所要的是整个的事实。

于是我抓住了神，「人」对我的讲论都从我的脑中被丢了出去，以后一个深的安息进入我的里面，我也知道神要作出我所求的，我只要等候祂的方法和时候即可。

如此，我学会了「等候」的真意——等候「父所应许的」。我已达到一个安静的态度来倚靠神，深知祂要照祂的时候来答应我的呼求。我照常工作，但不是对这事漠不关心，乃是更有信心和把握，知道圣灵的浇灌必定来到。其间经历很痛苦的试验，一连串更深的失败，每一件事皆愈变愈坏。我以为和神办了严肃交涉后，应当愈变愈好，但现在连我一切已有的也都失去了。我的神经过敏愈来愈糟，在查经班中的讲道简直变得愈为「可怕」，一切事情似乎都失败了。」

一八九二年二月，中国内地会的苏陶姐妹在女青年会有十天的讲道，结果给她们带来了更敏锐的内心审察，和热切盼望知道更多圣灵的能力。下午安排的是查经聚会，晚上则是女青年会会员及其他人的聚会。第一晚聚会完毕时，苏陶小姐说：「我要差人去伦敦叫人来这里祈祷，因为这里像一座墙，没有破碎——也没有够多的祷告来摇动它。」这话使宾师母吃了一惊，像「一座墙」！秘书和成员，以前很为她们这个「奉献了的分会」夸耀！「先前以为本国之中无一处能比得上这个分会。」(这是她多年后论及此事说的)「我跟每位献身者均详细谈过，确认我们都是已经奉献了的人。这种现象显示出，道理要进入人的头脑是何等的容易啊！然而，我们并没有让祂活在生命里！虽然我并不懂得『没有破碎』这句话，但她强调必须要「破碎」，所以我就站在后面看着——直到最后，我看见许多灵魂皆被打碎了，谦卑的到基督的面前，结果每次聚会均有人得救。我于是明白「这就是神所说的『破碎』吗？我又得了一次教训。」

从此聚会能力加增，信徒渴慕的心也加添。每次聚会末了均有赞美的敬拜。聚会地方好拥挤，有四十个人作见证，她们说出已经得到的祝福，还献上金银珠宝作为感恩祭。

污秽的破布

实际看到这次「从上头得着能力」的显现后，她那切望从上面得能力的心「更加热切了」。她又祷告：「求主为我作出在五旬节为彼得所作的事吧！」当时，她是更深的觉得：她没有能力「讲道」，同时身上还有自觉的捆绑。那时神的圣灵开始盘问她，也照亮她心中的「思想和意念」，我们看她自己如何写：

「神的圣灵拿两三个问题来考问我：第一，「若我答应你的祈求，你愿意成为不受欢迎的人吗？」不受欢迎？被人厌弃吗？是的，我愿意。我以前虽未曾遇见这样的事，但我愿意。

我为什么渴望满有圣灵呢？是为了使工作做得成功，以便被人认为是神所重用的工人？若是圣灵充满将使我遭遇明显的失败，以致在别人眼前成为被剥夺的人，我还愿得着吗？这个问题以前我从未想过，但我很快便同意了，无论主把我放在任何环境，我都愿意。

问题又来了——若是没有重大的经历，我愿否只相信神的话而依旧生活行动呢？我回应道，人们在受圣灵的浸时不是常有某些经历吗？芬尼和亚述马汉不就如此？若是没有经历，我怎能知道自己得着了圣灵浇灌呢？「你愿否永远没有一些希奇的经历而先只信我的话而行？」我说「好吧！」神问完这些话后，事情就放下了。

然后整个过程到达了最高峰。有一天早晨我突然惊醒，在可怕的光中，我看见一只手拿着一条污秽的破布，一个柔和的声音说：「这是你以往事奉神的工作！」「但是主啊！我这些年都降服了，奉献给你了，这是奉献了的工作呀！」「是的，我的孩子，但这一切的工作，你都是奉献给了自已，是出于你自已的力量、自已的计划、自已的奉献。我承认你一切是为我，但都是出于你的自已。』

这种揭穿对我而言太可怕了，引导我到极卑微的地步，求基督宝血来洁净。后来在一个安静的时刻里，一个小声音来了，这次只是短短一小句话「钉十字架」。

钉十字架？这是什么意思呢？我是求充满，而没有求钉十字架。幸而罗马书六章11节作了我的力量，我领悟到「我们的旧人与祂同钉十字架……。」和保罗的「与基督同钉十字架」的意思(加二：20)。

我如同婴孩安息在神给我的话语上。以后「主乐意将祂儿子启示在我里面，叫我传扬祂。」——我认识了升天的主！」

这个升天的主的启示——是灵雨的第一滴。这灵雨成了一条河——「可洑的河」。这启示临到是忽然而意外的，不是在「等候」神的时间，也不是和别人聚集求这福分的时候——二月一个早晨，在她家里的餐桌上来到了。主的荣光启示在她的灵里，如同保罗在往大马色的路上，这光很厉害，能使人眼瞎，她赶快跑到自己房里双膝跪下，用说不出的尊崇来敬拜。在「服事的能力」一书中，她将七方面效果说出：

「(一)这是忽然之间，并且当时我并没有特别想着这件事。(二)我在灵里知道祂来了！(三)我的圣经变成活的东西，那里亮光像洪水般涌流着。(四)对我而言，基督忽然变成实在的一位，我不能解释如何知道，但事实确是如此。(五)我到查经班时，发现自己能自由讲论了，有圣灵在背后说服人，使人觉察到各样的罪而俯首认罪。(六)祷告有能力，以致我感觉只要祈求就得着了。(七)我的灵到神那里去，脱离一切与地连系的捆锁。」

「十字架引我们到圣灵那里，圣灵又引我们回到十字架。」自从揭开了「自已的生命」，我就准备好接受神对这生命的判决，就是「奉献自已，仍旧是「己」，但必须是「已钉在十字架上」。如果要基督的生命从人的器皿中显现出来，即必须如此。随后，升天的主的启示便来到，祂自己的灵要进入且充满这倒空了的器皿。——结果，神很快的工作，赐给祂的儿女从上面来的能力，能有讨神喜悦的事奉，这就是她祈求很久了的。因为神的圣灵施浸将人归入基督的死(罗六：3)，这样人的灵就脱离了「肉体」和天然「属魂」生命的辖制，变成神借圣灵的居所，并成为圣洁的通路，流出神的生命给别人。「钉十字架在加略山是在五旬节之前，与基督同死是在圣灵充满之前，能力吗？是的，神的儿女需要能力，但神不将能力给予旧造，也不给没有钉十字架的人。有些人也许有一部份能力，但这不是神所要给的。撒但是要给『老亚当』有能力，但神却是不肯的。」

那天晚上聚完会后，她独自回家，在半路上，她的「灵从一切捆绑中释放了，如同从里面的囚笼冲破进入诸天，安歇在神的怀里。」这经验是她和主神圣的经历，没有人能描写的，我们不过是用她自己的话，就是她的自传引言中所写的来述说。她在这个经历之后很久才将之写下。以她多年与神亲近，并亲密地与神同行而得到神的道路的知识来看这段经历；并由神的观点，来看其中的目的和意义，她发现到这只不过是「活水江河」的前驱而已，这种活水的江河，是要从一个完全「为主的缘故被交于死地」的生命流出来的。

「一八九二年三月十八日，我由温布林顿独自乘火车到力次蒙，忽然我感觉整个灵彷佛冲入属灵的境界里，我被提到父的怀里，以后多天，我觉得自已如同婴孩躺在父亲的怀里。全世界在下面，且卧在黑暗里，我却在光明之中，透亮如水晶，如此的明净，一切罪的污点都远远地站在外面的黑暗里。街上的行人如同在另一个世界里。次日早晨，主站在我的身边，我抱着祂的脚。晚间我到祈祷会，一切到会的人——青年妇女——都在主面前哭泣。当我去查经班时，房里也充满了荣耀，从那时起，在任何的工作上，神倒出一条生命的河流，一直涌流到地极。这是我受了圣灵的浸之整个过程。以前我花了好多个月热切寻求，向主呼喊：『给我圣灵！如同你在五旬节时为彼得作的。』我坚定的求，神也坚定的答应了，使我拥有开口讲论的能力，正如彼得在五旬节的日子。

有了这种忽然进入超然境界里的经历后，整整三个月之久，我都活在有喜乐、有亮光的天上。耶稣的名是如此地甜蜜，人一提起就使我溶化在喜乐的眼泪里，且被非常的喜乐所充满。以后这种天上的经历渐渐停止——危险的日子也随即来到，我开始害怕会失去这段经历，并全力寻求已从我身上溜走的『经历』。幸而在这时候因神的怜悯，启示我这就是十字架的道路。神收回祂的恩赐是神的智慧，叫魂完全安息在祂里面，不是在喜乐和非常的交通里，免得人在属灵上专注自己，并能够怜悯没有类似这样属灵生命的人。那时我只要独自在一处，退到里面与我心所爱的主交往，肉体在那里一点也没有了。这极大的喜乐纯粹是在灵里的，使我在另一境界里远超过这地。我在人们之中活动，每日尽我的本分，如同在梦里——一个灵活在世人中间。

当我看见失去这属灵的喜悦，是为了要使我结出果子，经过死亡，活在神自己里的生命胜过活在祂的恩赐里时，我就欢然拣选了十字架的道路，应许在信心的黑夜中前进，直驶目标，因为神是「众人的父，超乎众人之上，贯乎众人之中。」(弗四：6)

以后多年，主自己领我更深一层的与基督联合，就是与祂的死联合，叫我愈来愈清楚的看见，主被钉死的十字架是一切事物的枢纽。神的儿女在属灵生活上各层面的需要，从这里(各各他)可找到一个大的供给源头。同时以前我一直以为圣灵的浸是基督徒生活的目标，而其实主的真意是引领信徒进入与十字架联合的道路起点，因十字架的死，得以与升天的主在父的怀里联合。我看见那个晚上我的灵冲破幔子被提到神那里，就得预先尝到这种生活的滋味。这种生命是神呼召祂每一个孩子来认识和领受的。照着主引导我的经验，这种生活只有借着死，舍弃一切，「与基督一同活在神的里面」，才能成为永久的经历。」

洪水涌流

很快地，这生命河流将会冲破，如同洪水涌流，成为与别人分享的福气。她在日记中所记载的虽然简短，但都活画着神的生命倾注在女青年会的情景。在简单而动人的记录后，她接着写了以下的经历：「喜乐充满我魂，基督是一个荣耀的异象，并且是甜蜜的……求你掉转眼目不看我，因你的眼目使我惊乱(歌六：5)。今天我快活得只有流泪了，在祂的脚前不能说话，只有说主啊！祈祷会是最蒙祝福的了——神的同在满溢。」在私人谈话中，在查经班、聚会中，神的同在和能力是如此地显明，每一位在场的人几乎没有不被祂感动的。许多人由死亡得着生命，更有些人，若是没有人对他讲道，他就觉得有罪，另有一些神的儿女被引导到更完全降服的心志和生活中，并且认识「祂的能力是极其浩大」，这种能力能拯救人到底。踏进这个门槛的人，就会感觉神的同在，许多人就这样踏入祝福的「河流」，完全没有借着什么人。工作歇息的时候就有祷告聚会，这是大释放的时刻，快乐自由的来到施恩座前。以前的日子，她们是那样地没有自由，宾师母总盼望女孩子们大声祷告，有时甚至放一张小纸片，上面写着祷告的事项，放在一些会出声祷告的人的椅子上；同时她们再也不需要辛苦的激动人出外布道了，因为神的灵使人心开广，且使人很乐意接受基督愿拯救世界的心，并且祷告活水能在她们中间涌流直到地极。这些祷告，以后皆丰丰富富的应验了，在这里聚会的许多人，以后皆成为宣教士到世界各地去了。一八九三年早期，一位赴印度的传道者写信给她说：

「神为我作了大事！你以前告诉我的事，我几乎不相信是真的，然而神竟在这里行了许多大神迹！几乎每一天，我都是全时间的对付人的灵魂。我看见神在许多学校里对校长们说话，神是如此地用喜乐来充满我的心，以致人们看见了都觉得惊奇，因这喜乐大大的吸引了他们。

结果，力次蒙女青年会的「楼房」(徒一：13)成了圣所，从这个地方，活水江河涌流到东西南北各处。英国各处都来请宾路易师母去传讲「更丰盛生命」的信息。女孩子们组成一个「预备队——以预备用任何方式服事」。主日晚间一聚完会，就跟着有传福音的聚会，这是当陶小姐来工作时开始的，我们积极的工作，并找机会接近力次蒙街上拥挤的少女，我们称此为「得鱼」。许多人被请了进来，每次均有多人归向主，然后这班人又变成另一班「得人如得鱼」的人。

这时，她也学习到在一生的工作中对经济上应有的态度。她确实认定若神要成就某一项事，祂必供给一切所需用的。以后多年，当她的工作发展到全世界，划分出许多区域和部门时，她常将每部份的款项分开，留心细察主供给的情形，若主的手收回，表明这事在祂的计划和目的中已经「完成了」，于是不管这事是如何的有果效，她也会把它放弃。

以前女青年会经常是以收会费的方式来维持工作，如今，她觉得有必要告诉委员会，不能再用这种方法了。神必须感动祂的子民出钱，并供给祂工作上一切的需用，当有需要时，信祂的孩子们就得将需要放在天父面前，从此以后，祈祷蒙应允的神奇故事反复不穷。有一次女青年会的存煤快用完了，所剩的仅够一天使用，负责的工人也没有提起，因为她知道这里手头上并没有钱。于是她就与另一个人同跪在空煤房里，呼求主把所需要的送来，没想到便有一封无名信放在信箱中，信中夹着一硬纸片，上面绑着一个一镑的金币，写着「女青年会购煤用」。这种蒙应允的欢喜是何等的大呀！而信心又是得着何等的坚固呀！她们一切的需要到了时候都得满足。有时钱倒进来是这样的快，连登帐都几乎来不及了。但无论是「紧缩」或是「丰富」，都有圣灵注入工作里。在这里神自己负担起工作的需要，无论是世界上暂时的需要，或属灵上的需要，都「照祂荣耀的丰富，在基督耶稣里」供应了(腓四：19)。

可洑的水

那么，在祈求了圣灵里的自由和讲道的能力之后，结果是什么呢？宾师母的日记中记着：这种自由的能力是以前没有经历过的，讲道时所发出的信息是「临场」赐下的，不像以前那种自觉的可怜状态。「试验」是有的，但当她与主一同前进时，十字架的经历便能引领她一步步地与工作同进。在她蒙恩释放后的一个礼拜，第一个试验来了，以前在救济所令她愁苦和紧张的查经班时间又到了。在日记中她对这一天(一八九二年三月廿四日)有特别的记载：「试验我的日子终于来到了！然而我对神将赐下的十分有把握，并且不再向外求助，神保守我在完全的安静里。」关于同夜在女青年会所发生的事，她写道：「依然得胜，那里有五、六十人，然而我的工作大有能力，且满有自由，满有喜乐——这是主的荣耀！」在这个特别聚会中，有许多「果子」被带入永生里。更有两个硬心的堕落者被领了回来，在救主脚前饮泣，一位同工寻求受「恩膏」，又有一人在完全降服中充满欢乐，「最后的锁链也断开了」。在圣灵带领下，她的同工一个一个的进入「潮流」中，得着满足的喜乐！

霍布金夫人也写道：「我与你一同欢乐，因为你完全在生命泉源中，泉源也在你里面。这次的恩膏是何等的荣耀呀！要到何处才停止呢？『成了可洑的水』——不是点滴的小河。

……『你有了恩膏』。这是祝福的积极面，洁净及保守不过是预备而已……这恩膏是一直存在那里的，并且是继续的、多而又多的。如果我们不阻挡，那么我们可以有继续的注入和溢出。我们是投入河中了，不再是站在河边，现在是要乐意而欢喜的拿出来给人。『河流到哪里，那里就有生命。』……不再是『我不能』了——这是何等大的改变！祂能、祂能、祂能！愿主让更多的人饥渴！因祂只令饥渴的人满足和充满。知道饥渴的人有福了，经过饥渴和『死亡』来得着这样的祝福真是值得。」

论到这个经验，宾路易师母在「十字架的中心」一书中，给了我们更深一步的看见：

「记得有一次，祂用我去得着一个人，这种喜乐令我无法自己，是这样的大，我说：『主啊！我实在受不住了！』而祂的回答是那样柔和：『那么如果我用你去救五百个人，你不是更受不住了？』祂又说：『你愿否舍弃这一切——这种令你激烈的喜乐，而只让我占有你，使你因着为救别人而自己一无所有？』深知主的智慧高过我的，于是就说：『主啊，好罢！』以后我就能常常安然看见别人受神奇妙祝福的光景。以前我会因着这光景而让喜乐给冲倒，如今却一点也不觉得疲累！

简括的说，生命要结出果子的秘诀是：把自己倒出来给别人，而不为自己求什么。将你自己彻底的交在神的手里，而不管自己的遭遇如何。

我也很感激盖恩夫人几本书的帮助，她告诉了我进入「神生命里」的路，我第一次读她的传记时就深深感动，那个时刻，我是在霍布金夫人的房间里，我过去从未听闻过盖恩夫人，但在那个房间里，我认识了她。

那时我正在圣灵浇灌的高潮中。我能体验到主荣耀的同在有种说不出的甜蜜，以致要我再注意一些日常生活的事，对我来说实在十分困难。但我读盖恩夫人的书时，我清楚的看见十字架的道路和走在这条道路上所需要的是什么。起初我把书一丢说道：「不，我不要走这条路，我不要失去「荣耀」的经历。」但第二天我又将书拿起，主温和的说道：「你若要生命更进深，并且与神有不断的交通，这条路便是。」我想一想，我愿意吗？不！我又把这书丢在一旁。第三天再度拿起，主又说话了：『你若要果子，这条路就是了。我不愿将快乐的生活从你身上拿去，你若愿留下就留下罢！但你是为你自己而要那快乐的生活呢？或是要走这道路和结果子呢？——你拣选哪一样？』

那时，靠着祂的恩典我说：「我拣选结果子的道路。」于是从这个时刻起，每一点有感觉的经历都告结束。有一段时间我好像走在黑暗里，即是盖恩夫人所谓的「信心的黑夜中」——似乎连神都不存在了。但是，靠着祂的恩典我再次说：「是的，我是得到了我已经同意的事。」便仍勇往向前直进。

我不知道这种遭遇结果如何，直到我去领一个聚会，看见许多『果子』成熟才领悟。那里有许多人像是浸在从天而来的生命潮流里！不是只有几个人蒙福——几乎所有在场的人都如此。他们复兴且得着释放，进入新的生活里。在那里我不需要一个一个的谈道，只要将神赐给我的信息照领受的传扬出去，让圣灵作其余的工作。从那时起我领悟了，并很明白的知道，结出属灵的果子是『死亡』，不是『工作』……。」

第一次开西聚会

一八九二年，开西聚会是早年中最著名的聚会，聚集了「当时各地的属灵巨汉」！如先由澳洲蒙大祝福回来的霍布金、摩尔、福克斯、迈尔、康宁、麦斯、古柏及康贝尔等八位仆人，魏更生和慕迪也在其中担任讲员，宾师母也投入开西聚会中，与他们全体同在一个灵里。她在日记中描述道：「半夜的祷告极好，一个跟着一个，无法停止的冲涌出来。」这真是一个难忘的经历。她因和易氏夫妇的友谊极为亲密，并和许多讲员有接触，使这聚会变成有福的时刻；和弟兄姊妹间奇妙的交通，也是饱享神话语的「丰盛筵席」。会中另一特色是倾听从「澳洲来的人」讲论神的灵浇灌在已隆地方会众的事。

「参加聚会的人是这样的多，并且神是如此荣耀地占有这个聚会。约在三年前，神已经在一班传福音的执事身上动了工，这班人当时均感觉工作没有大能，且软弱无力，于是他们同心联合一同祈求「父所应许的」。他们在多次不同时间的聚集中，一个一个的都得到了从神而来的伟大产业——圣灵。开西聚会于一八九一年九月十五日开始，到十七日结束。在整个聚会中，圣灵的带领似乎朝着一个方向，就是揭发和除去障碍，带领人到完全降服和与神不间断的交通，及圣灵的充满。请来的讲员并不是个个都有名望。其中有名声的传道者也只是静坐在椅子上，并没有人请他们讲道或祷告。这里有一个不改变的规矩，就是自己没有得着恩膏的人，不必去教训别人圣灵恩膏的事。」

这个聚会的特色是对神有直接的降服，为了神旨意的完成，弟兄姊妹极愿付上代价；随后便有几百个人内心喜乐涌流，正如苏陶先生所写的：「如同圣经上说的，我们满口喜笑，我们的舌头唱歌……要抑制我们的喜乐是不可能的，主给我们预尝了天上的滋味。论到『肉身的兴奋』情形，我愿意作见证说：圣灵充满了我们，我们实在是被主的喜乐灌醉了。并且看见完全降服的信徒生活是信心所能达到的境地，同时也看见所有这样的喜乐和祝福是对『己』死，并且是最痛苦的钉死之后，才能得着的。」

神的圣灵浇灌下来，是使信徒为带领别人得救恩而服事神，更胜过为个人的生命和祝福，真实浇灌的结果就是多人得救。同时信徒也会醒起，被带领进入与神有更亲密的联系，神的工作在澳洲的情形是如此，那么在力次蒙也是这样。我们试着将神奇妙的作为简短述出来，这些作为不止显现在圣经班或女青年会所里，一些忠心见证的人身上也出现多次，当他们与人同工时，无论在店里或工作房里，皆有许多人因此得救。圣灵浇灌后的三年中，每年来参加聚会的人，由六千九百名增加到一万三千名，并且每一个聚会必定得到祝福。每一次均有许多人「由黑暗进入光明」，神的儿女也进入前所未有圣灵充满的经历中。结果是使他们与神有更亲密的同行，更热望去救人，并真的去行，如同那些要去交帐的人一样的急切。

当「多雨的响声」传开之后，陌生人和基督徒工人由各处来到力次蒙，为要探求这祝福潮流的秘诀，结果，他们同样得着了神圣灵的恩膏，赞美着神回去。神借着这班被祂得着的工作者，使得全国各处有了灵性的复兴和祝福。探访的人来到女青年会所，只不过一晚就遇见了主，从许多的轭下得释放。活水由这个隐藏且不重要的中心流到地的四极，并且这祝福完全是因为「神的同在」，所以，工作中心不是主的仆人们，而是基督耶稣自己。一位同工说道：「我一开门进来，就很敏锐的感觉到神，使我不禁倒退了一步。」这里真是「圣地」。主自己是领袖，工作的人们学到了站在一旁，看神如何对付人，当他们投靠神时，就被引导将一切的难处带到神面前商量，并且相信祂绝没有不回答和不引导的。

神的生命注入后，信徒需要有一个为别人「耗尽自己」的更深愿望，特别是在变成「工人」后，工作中领袖们就会为这些少年——这班热爱救主的人——预备出路。他们便被「分成多队」作各样服事，若是城里有某些教会的主日学需要临时讲员，都可以在这里登记。当时约有一百位义务讲员是由女青年会提供的。

在这里蒙恩的多位妇女中，有一位名叫玛丽德慧的，她本来是力次蒙一位有钱人家的厨子，因为神的呼召，放弃她在世界上的一切，而改做宾师母家的总庶务。她从神那里领受管理「杂物」的命令，工作极其认真严谨，因此使宾师母不受家务之累，而担任起神托付给她的属灵使命。不多久，她便成为宾师母府上最可爱的管家、看护和朋友。宾师母最喜欢跟人家说，她之所以能圆满完成对公众的使命和编辑的工作，乃是因为背后有一个「亲爱的老玛丽」忠心合作的缘故。不止是在每日家中的事务上，她亦是深切在祷告上和宾师母同工的一位。

一八九三年末，有人提出一项调查：「女青年会到底帮助了你什么？」在许多回答中，有几个答案是很感动人的：「你问女青年会为我做了什么吗？噢！我的生命不但全然改变，而且它还使我学会——

「在怀疑之外——确信。」

「天上的居所——喜乐。」

「不是抱怨着作工——乃是甘心的顺服。」

「我以前当神是审判者——现在却发现祂是我的朋友。」

「过去我始终认为基督是神秘的理想者——现在却发现祂是有福的确据。」

「以前我总在远远冷淡凄凉中敬拜神——现在我认识并爱祂如千万人中之第一人。」

「我一直认为会在天上见到基督——现在却发现基督极愿住在，并掌权在信徒里面，我很清楚知道这是真实的。」

「以前我总是不满足，在痛苦的虚空中渴望得着什么，而自己又全然不清楚——来到这里后，基督对我说话，祂的话充满了我寂寞的内心，使我充满喜乐。道成肉身的爱抓着了我，又说我是属祂的。如今我紧随着祂的亮光，紧抓着祂的衣襟。」


3 进入神生命之路

尼士分会的成立

宾路易师母在没有预料下回到她的故乡。由此看出神总在「天然发生」的事上引导，叫生活在圣灵里的人充满奇遇。主在力次蒙栽种的小小枝子于尼士一地发了芽，从此这株小枝子稳健的生长，且成了强健的树。一年半后，有人写信给女青年会所的联合祷告通讯，上面说：「没有口或笔能描述出这里的全部情形。许多人蒙福，神在这里的工作远超过在女青年会的界限。……神的河流并没有只限制在女青年会的房间里。这里亦成为这条大河的流出之处。」一八九五年「我们前进之路」报刊上登出宾路易师母由尼士写来的信，信中简述了这个事件：

「当同工和我回顾一个月来在南威尔斯的工作时，我们的心都在说，主，我们的神啊！我们感谢你，因你作了奇妙的事！若我将神所作的以及圣灵浇灌所得的祝福都说出来，相信各处分会都会得到帮助的。

尼士分会成立不过一年，但在第一年记录中给人的印象是，神的手极明显的在这个地方。我们很欢然的说，这是力次蒙所生出的分枝，因它是在时刻的看守下，以及不住的祷告中生出来的。尼士分会的成立是于一八九三年五月，我是在神的引导下对一般商务上的女子有一个小小的查经班开始的。第一天晚上有十六个人来，其中便有八个人遇见了主——这是工作蒙祝福的印证。短短十八个月中，尼士便长成为一株强健的树。

一八九三年十一月我再返回尼士时，便成立了女青年会的分会，有四十个会员和三十个义务同工，在公开聚会中许多人被主得着，成了一个固定的基督徒会员核心。委员会开始时就决定将全部心力投入属灵方面的工作上，第一便是去寻求拯救灵魂。一八九四年一月，一间设备齐全的房间供出使用。当神感动祂管家的心时，一切需用尽都全数供给。无法在此详述全年的工作过程，总之，年终便有七十八个会员和五十个义务同工，帐目上还有余款四个金镑。

第一次专为妇女举办的聚会于十一月中展开，因此我幸得再与同工法露伦·雅各小姐来到这个「新生的分会」。我们是十一月二日离开力次蒙，接着的礼拜日就在尼士一座大教堂举行聚会。晚上的聚会挤满了人，连座位间的通路也阻塞了，有一些灵魂得救。以后在女青年会所也有聚会，又连续好多人归向主。

十一月六日礼拜二下午，在会客室中有专为妇女的聚会，晚上在市府大会堂有对外公开的年会。煤气灯还没点亮之前，人们已挤满了会堂，连立足的地方都站满了人，入门楼梯也站到梯脚，多人不得进入，这是女青年会一次奇妙的大聚会。神的能力清楚地彰显在这场公众的聚会中，过后我们听见人们说那晚有好多灵魂得救。

第二天晚上才是正式聚会的开始。随后一个礼拜是我们永难忘记的，大批的女孩们拥挤了进来，许多灵魂被『带入』国度里！神的同在是如此地显明，以致每一拦阻都被打通，会员们的祷告冲口而出。当她们被请到另一个房间时，一点也毫不犹豫的涌入，并彼此公开的跪下，归向基督。我们真是喜乐，因为后来大多数的人能清楚的见证她们的救主。同时她们也毫不犹疑且大胆的在家中和商店中承认基督。有五个商界女子在同一商店欢然同聚，去年来的一位年轻基督徒，见有两位姊妹加入，很是欢喜。前一夜信主的人，今夜已经带她的朋友来到基督台前，并带她们到祷告室，而看见这光景的人才真是有福呢！

当时我们所看见的光景真是笔墨无法形容，我只能简单略述。某一周聚会完毕后，有某个单位向我们借大会堂来举行他们的周年茶会，约有二百个以上的人参与茶会。过后我们紧接着有三小时的见证和赞美的聚会。女青年会的会员起立见证她们所遇见的救主，结果使得当场不止有多数的青年信主，也使得神的儿女得着『基督在里面』的启示，亦即生命和工作得荣耀的秘诀。当我们请蒙恩的人站起来时，霎那间便有一百八十多人站了起来。我们就唱『何等奇妙的救主是耶稣，我耶稣！』的诗歌，当整个聚会结束，所有未得救的人都被请到小礼拜堂去，赴会的人立刻起来涌入。我亲眼看见的是何等的景象——小礼拜堂挤满了人，在人群中间雅各小姐跪在那里，带领正在哭泣的人归向主，完全忘记旁边围着的人。那晚有荣耀的收获，神加添了四十个新人给我们。

过后，我们觉得应该让这些得救的年轻人，为她们的救主做一些事，于是下个礼拜一就召集会议，组成『工作分队』，小小的房间挤了六七十位。其中有十八位少女组成『分发传单队』，每个礼拜固定到贫民区去，并为购买传单凑集了一些钱。另有十八位组成『乡村家庭布道队』，每个礼拜去各乡村工作。另外又有十个人组成『访问队』，看顾所有女青年会员，和协助委员会与她们做个别的接触。『诗班』则由三十个人组成，在各种聚会中为耶稣唱诗。其他还有几个小组在街上『捕鱼』(指得人如得鱼)，并帮助主日聚会后的传福音聚会。每组都有一位工人专门负责。

这时，又有另一个青年会成立了，开始时虽只有二十个人，但有许多人在大聚会的第一晚就遇见了主。其中有一些新生的人已经开始领导新分会，同时一个专为宣教士而设立的基金也开始了，他们充满信心的说，神必从当中派遣人出去，成为『我们所差的宣教士』。

 不久，这个成立一年的分会也有了『小分枝』——在附近邻村设立了一个查经班，共有廿七人参加，由女孩子们自己安排聚会的内容。其中有一个使命是特别为年轻妇女们设立的聚会，神彰显在这里的祝福最清楚。有妇女们大胆地为基督作见证，一些平常有的『跳舞会』也取消了。

就是我们的离别会也是笔墨所无法形容的。一切为自己保留的栏栅都给扫除了，会员与同工都欢天喜地的见证神的作为。一位少妇说，她甚愿意将她那箱跳舞的衣服拿来捐给印度小女孩作洋娃娃。

除了女青年会之外，我们还在公开的聚会中讲到『工作的能力』，基督徒工人受到神的对付，从各地来的领袖们中，也都大部份清楚的接受了『恩膏』。

神是又真又活的在这个城里作工，祂打开了各方面的工作之门。短短廿八天里头，共有四十五个聚会分头举行，生命的河流冲入意想不到的地方，摸着了意料不到的人们，甚至连天鹅海女青年会三月的访问我都差点无暇讲道。在那里有完美的聚会，神行了奇迹，一位女管理员和九个女子在同一个聚会中寻求到主，还有许多同工都得了祝福。

真的，一切都出于神，这个记录不过是神自己独行奇事的模糊一瞥而已。『荣耀不要归给我们，只要归给祂的名！』这是我们由衷的话，在这些破碎的器皿中，没有别的，只有应验约翰福音七章38—39节所说的『活水江河』而已。

我写这些是为了激励所有女青年分会的同工，好让她们向神求圣灵浇灌在所有分会的会员身上。同时也让她们知道经上所说『河水所到之处百物必活』了(结四七∶9)、『开到水深之处』、『依从你的话我们就下网。他们下了网，就圈住许多鱼。』(路五∶4、5)」

初晤慕安得烈

一八九五年，力次蒙女青年会的九周年纪念，宾师母在报告中写道：

「几乎每一年都会有它的特点，只因永活的圣灵明显地与我们同在，不断的有收获，而今年度我们将称之为差遣年。今年初，我们受引导坚决求神『差遣』祂的儿女，祂栽种所得的收获是为了使我们能让祂在别处使用，而神很快的听了我们。每一周均有许多会员举家迁居各处，有的仍做同样的工作；更有一些人是立刻出去为基督工作；其中有一位成为英国北部大城女青年会的秘书。从这些事当中，我们看见神印证了祂自己的应许，祂的手按在他们的身上，使他们成为合用的器皿。

这种『差遣』一直持续进行，一个接一个的被分散了。第二步如何，我们不知道！那时主要我们将常驻的工作人员罗瓦小姐奉献与祂。结果主答应了我们的祷告，我们欢欢喜喜的献出她来，如今将于九月五日和一位会员同往非洲为主作宣教工作，成为服事黑暗非洲的青年妇女。我们更盼望不久能听见力次蒙会所又发出新枝条的喜讯……。

我们纪念祂在过去所赐下的大恩典。为着将来，我们有更新的希望，并相信必得祝福，因为神给了我们新的同工，神的宣召是这样的清楚，这人就是白特维小姐，她是由依士本来的，与这里的青年会联系已有十五年了。一八九五年一月，她来我们这里住了六个礼拜。当这里的人知道罗瓦小姐受召到非洲时，大家心里都想『愿神差派白特维小姐来』，虽然没有人讲出自己的心愿，但没想到神果然将白特维小姐给了我们。委员会清楚地看见神的手在向白小姐呼召，以及引导她做各种细节上的工作，他们只有说『这是主作的』，并用感谢的心接受祂为我们所预备的。」

一八九五年，罗伯威尔逊先生、本特先生、摩顿上校请了慕安得烈牧师来英国渡假，慕夫人也同来。他们和阿伯海夫妇住在伦敦云和敦地方的「哥利屋舍」，马上那儿便成了一个快乐的「家」。海先生夫妇极盼望和神所重用的仆人们同住，让自己和主里的人多有接触。海夫人写道：「第一次看见这位亲爱的老人时(指慕安得烈)，心中很是希奇，他有着瘦削的身体和一副饱食风霜的脸。……我们深深的感觉出，他来此地是作神的使者。他是如此单纯而完全的依赖主，相信主必用他的单纯成为神祝福祂子民的通路……。」

他们到伦敦后几天，海先生夫妇在欢迎慕安得烈先生的早餐中，请了一百廿位各宗派的领袖，其中有许多有名望的神的仆人，如福克斯、迈尔、肯尼达、何仆姊妹、詹尼、亚当史密斯，以及宾路易夫妇，会后他们与慕先生有一段长谈-——两位均与神「有过面对面」经历的人，第一次在神里面交通，并在家里深深相系。慕先生对她说了一句话，他说，「你很丰富。」

一八九五年八月，「我们前进之路」报上有一页记载着宾路易师母的一篇文字，其中论及慕安得烈所传神的信息。三年之久，借着慕安得烈的教训，她和神同在一条路线上行动。

其间的过程是这样：力次蒙会所的会员和亲友于六月中旬作了一次夏季旅行。于是海先生便请这对刚好前来的夫妇到哥利屋舍见他们所尊敬的客人。在草地上茶点后，因有骤雨，于是约有一百个人聚集在会客厅听慕先生讲道。下面即是宾师母所记录下来的：

「整个聚会由海先生主领，过后慕夫人告诉我们，在南非好望角的工作，请求为南非女青年代祷。慕安得烈牧师便起立向我们讲话，当时真可感觉到神的同在，他很简单的讲到：「属天的宝贝放在瓦器里』(林后四：7)。

他所讲的大概是这样：第一是宝贝。在天上有宝贝充满诸天，我在这里只是一个小瓦器，可能被这宝贝充满到所能容的量为止。

神只有一个宝贝——祂的爱子。神称祂作『我的宝贝』。神已将祂一切的丰富和宝贝放在基督耶稣里，在祂里面隐藏着一切的宝贝。

神喜悦祂的儿子，你一样也能。当祂充满你时，你就能在基督耶稣里有份，且能成为有说不出丰富的人。

神叫光照在黑暗中，且已光照了我们的心，叫我们得知神荣耀的光显在基督耶稣的面上(林后四：6)。

神的光，神的荣耀，

耶稣的脸面，都是天上所有的。

耶稣的脸就是宝贝，许多信徒不知道他们有这宝贝。多年前南非有一块值四万金磅的钻石矿，可用一万镑买到，因为人不知其中有金钢钻的宝藏。我们若不知这属天的宝贝，就仍是贫穷的。让我们学会说我们是如此的丰富！我们有如此的宝贝！我们的丰富是超过所能想像的——因为是这样的丰富，我们就能施舍给人！

神要的是瓦器

但神要如何给这宝贝呢？祂不像我们，我们给乞丐一先令，他就走了，以后便不再看见。神却不是这样，这祝福像太阳的光，不能给了又拿走，你不能一次接受就行了，你需要每时刻从太阳那儿得到光线。因此这宝贝叫我们终日等候神，使祂的光能照耀我们。

属天的宝贝是爱。爱若向着自己就是死的。耶稣的爱发出来，寻找在黑暗中的人。阳光不是为自己的，天上阳光有一奇妙特点，就是当我们转向自己时，阳光就隐去了。我们若只为自己，就不会有阳光。看啊！当阳光照着树的时候，树若说『愿人都不要看到我』，结果也许日头还没有落下，它就真不见了。事实是当阳光照着人们的时候，他必被看见。我们都是瓦器，瓦器是为了装载属天的宝贝，而不是为其他的事而造，乃是为要叫基督的宝贝——生命、爱与丰富一同流露出来。

现在让我们来看这个瓦器。有一天我看见桌上有个银壶盛着牛乳，又有一小棕色的瓦器盛着奶油(牛奶最好的部份)。没有人因为奶油盛在瓦器里而拒绝它。不错，我们都喜欢银器，但神却欢喜将祂丰富的宝贝放在瓦器里。这功课真是非常的重要！基督徒常常想到的只是他们的软弱——「我是如此的笨，如此的软弱和愚蠢。别人有恩赐，他们会做得比我好！」我们忘记了神要的是瓦器！

在南非有一个无神论的人，没有一个人能对付得了他。有一天牧师请一位敬虔聪明的长老去见他，他一开始便和长老辩论直到最后，丝毫不受感化。当地另有一位老农夫(以前是个铁匠)，他已经为这位无神论者祈祷多年了。有一天早晨，他骑马去见这人。这人问他说『哈，你这么早来有什么事？』老农夫呐呐多时，被他问得一句话也说不出来，无神论者看了大笑了几声，这使得他更为难堪。最后老人迸出眼泪，说道：「我是为了你的灵魂才这样焦急的！」说完急忙跑了。没想到这个举动竟然使得这位无神论的人相信了。看啊！属天的宝贝在瓦器里！

主是要教训我们有勇气但要谦卑。我们自己一无所有，『凡自卑的必升为高』。凡承认自己不过是瓦器的，要被属天的宝贝所充满。骄傲和『自己』是何等可咒诅的啊！我们求神给我们一些东西，好使我们成为了不起的人，但神要我们成为「无有」，属天的宝贝要放在瓦器里。保罗也会有忘记属天的宝贝放在瓦器里的危险，他传道有圣灵的显现和能力。他被提上三层天，听了人不可说出的奥秘，但神容让撒但的使者来攻击他，使他谦卑。保罗为此三次祈求主，但主说：「不，保罗，我曾提你到三层天，你也许要以为自己是属天的器皿，你有这种危险。我用这事使你谦单，我的能力在人的软弱上显得完全。」于是保罗说：『赞美神，我要在一切困难中喜乐。』

后来，保罗说：『虽然我比众使徒更劳苦，但我仍算不得什么。我梦想不到能行出这些事，我一点都不在最大使徒之下，但这不是我做的！』

属天的宝贝在瓦器里有什么用呢？你们中间谁愿做瓦器呢？我们现在是在极繁华的伦敦市区，这里有四百万人从来不做礼拜，而这是一个号称基督教的国家，而一百万去做礼拜的人当中，又有多少人不是注重仪式的呢？这其中只有极少人真知道基督和属天的宝贝。今天这里的每个人若都将一生献给神，让瓦器充满着宝贝，充其量也只有一千位罢了，这个数目并不算多呀！

现在再回头讲到我们的比方，瓦器在放入奶油之前一定是要洁净的，所以神必须将骄傲、自私从这瓦器中除掉。

瓦器不止要洁净，并且要倒空。不要留下醋、酒和奶油混杂。许多瓦器是装满了东西，虽然不是装满了罪，然而却是装满了别的东西——合法的东西。噢！就是连好的东西也必须如同罪一样的除去，即使没有人说这些是坏的也要除掉，否则天上的宝贝便没有地方安置了。爱父母和弟兄姊妹的心，也常为神放下，好叫爱基督的心充满我们。

这器皿必须是非常卑微的。愈降低下来愈容易被充满。有一些器皿也许已经洁净和倒空了，但却不够降低，他们不俯伏在尘土中，所以神就不能充满他们。啊！让我们祷告『降伏下来，伏下来，伏下来，主啊，一切都算不得什么！惟愿神被高举！』

人们很专心地聆听这篇讲道。讲完后的时间真是宝贵，一个接着一个的祷告，祈求做一个洁净、虚空、卑微的瓦器，好叫属天的宝贝在他们里面显现出来。当我们散会要上车回去时，慕先生对靠近他的几个人说了一些话。

我们向主人夫妇道谢，分手后，在月夜中，心中欢喜赞美着赶路回力次蒙。雨也已经止住了，在清静的夜色中，彷佛听到有歌声唱出『哦，我主所赐的平安』等诗歌。就是在那一夜，他们看见传信息的人身上显露出天上的宝贝果真在瓦器里。他们许多人因此而衷心喜乐，并将荣耀归给神。

哦！愿我更虚空、卑微，
平凡、不被人注意、不为人知，
向神作一个器皿，更加圣洁，
充满基督，只要基督！」

在父神的怀中

后来，宾路易师母出版了第一本册子，这本书真是事先完全没有意想到，它的发起如同一个小孩拉着父亲的手走路，亦如同她那不止息地为主有效的劳碌四十年之久一样，都是保守着「山上样式」的原则。她不发起什么，不建造什么，也不「推动」什么。她的眼睛定睛在神的身上，与神「面对面」相交往来，她里面深深的知道，凭她自己不能作什么，但当她看见「父所作的」(约五∶19)，便谦卑的跟随，只是定意服从「属天的异象」。我们若追寻这事的源头，就会发现这股安静于地下的溪流，正是像以西结所说的河。只要是生命之河所到的地方，无论什么都变活了！这河流到神的儿女那里，就是远在地极也都流到了，并用不着人们「宣传」。宾师母在世的最后一些年当中，有人建议她可以到一个安静地方，用她的能力尽瘁于文字工作。但是她说．「人们真是不懂呀！我并不是个文字工作者，除非神让我写，否则我一句也写不出来。」神带领的是：使用她成为聚会中的供应，并与世界各地人们广泛的通信，当文字触摸到他们的生命时，神就用她作默示的出口。

宾师母还年轻的时候，便经历圣灵充满，得到完全的释放，并有能力讲道。从那时起，主就将造就「基督徒工人」的负担放在她的身上。神用「钉十字架」这句话释放了她，这也是神释放别人为祂工作的秘诀。她在「主的引道」一书中写道：「我清楚的看见基督徒若与基督同死，便能被神完全使用。这启示正如同我第一次看见我的罪放在十字架的主身上一样大……『与基督同钉死』，才有空处接受祂的充满。我们只有承认钉十字架是祂的方法，只有一心顺服，让祂在我们身上作工。这计划是何等的简单，但又是何等的深啊！这叫被造之物无法在神的面前有所夸耀！」

从那时起就看见，若是同工也将得释放的信息用在他们的工作范围里，就能为神「结实百倍」。从那时起，父神的手一次又一次的引导她，在祂子民的「领袖们」中间，就是为神所召去传生命之道的人，作特别的工作。

一八九五年春，内地会海外宣教士训练所长苏陶小姐，请宾路易师母在受难节灵修会讲道。这是蒙祝福的一个起头，一共延续了七个受难节之久。这次讲道是概括由神的话中讲论——圣灵是如何在「与基督同死」这件事上对付信徒。这是她进入「幔子内与基督一同藏在神里面」生活的方法。——「在父神的怀中。」

不是偶尔幔内一窥，
而是长住在幔子里，
注视着祂的脸面，
听见人不可说的言语。(特司谛更)

这次信息的大纲被写了下来，分送给在中国的传道者以及英国的同工，由于这信息是如此地深刻又合乎他们的需要。有一位友人请求印成小册子，宾师母因此受引导，将大纲写出完成了小册，命名为「进入神生命的道路」，这是「得胜报」的一个小小起头。

这小册子第一版一个月内就卖完了。卖得之款续印第二版，书中略加更改及增补，在附注中这样说明：

「因着读者对第一版有益的批评，帮助了著者把以前不明白的几点在这次加以说明，又因篇幅关系，将许多不必要之处加以删略。本书所写的主题是站在圣灵对付的主观方面，讲论与基督同死——虽然不过是浅显的说了一点，但完全是由经验中体验出来的。同时收到许多来信证明，神确实也借此在许多人身上作了见证。在这里无意论断什么，也无意要写得多有条理，或者是注重这点忽略了那点，整个大意不过是一些实践的方法而已。圣灵是没有限量的，必定会用千百种方法来带领人。……著者忠告：凡觉得本小册对你起不了作用的人，就先把这件事放下，直等到神按祂自己的时候和方法，自己来翻译给你听，你再阅读。」

第二版小册子也很快卖完了。五年之中行销达三万二千本之多。有许多基督徒都热爱这书，因为信徒们对「与基督同死」(罗六∶11；加二∶20)有迫切和积极的需要。「信心的生活报」上登出一位作者所写的话：「她所讲最宝贵的是，圣灵在降伏了的信徒身上所作的详细情形。圣灵紧紧抓牢人，在思想、感觉和行动方面引导，一直达到这秘密源头——『我的泉源都在你里面』(诗八七∶7)。这是圣洁的重要方面，以前的人很少讲到……。」

当这小册子寄往世界各地，神的信息也随之传扬时，感谢和作见证的信件如潮水一般地寄回给著者，下面我们择出一些具有趣味和启示性的几点与大家分享。比如爱登堡的摩弗牧师，从起头就鼓励宾路易师母用神所赐给她的能力，不传别的，只传「基督并祂钉十字架」。对于神借着这本小册子所作的工，他一直很有兴趣，有一次他这样写道：

「昨夜我们下去饮茶的时候，来自印度马得拉斯的传道夫妇告诉我们：马得拉斯所有传道人定期开会，以『进入神生命的道路』为题，每次的聚会中皆一页一页的读，我们很是喜欢听。」

摩弗夫人不久也来信说，她的牧师也教导会众读这本书。这位牧师曾告诉夫人，说他曾经和一位老年人作了一次非常好的谈话。这位老人也在他的课堂中大胆为主作见证，会众听完之后，没有一个人眼睛不是湿的。

有位密顿先生曾在伦敦一家大银行里做会计师，六十二岁时被呼召出来，为神在阿尔基亚斯本城的一群盲眼乞丐中工作，他写道：

「虽然我告诉过你，我曾看见对『己』的死，和升天的生命，并且靠着信心在二者中均有经历，但我的经验只一直停留在那里……并且缺乏能力对人讲道，甚至当人希望我对他们讲道时也是同样情形。我的生命只表现出降卑和破碎。但你那本『进入神生命的道路』给了我一个秘诀，我已往和现在的祈祷是『更加卑微，主啊！更加卑微。』虽然带着绝望心情来到坟墓口，但神却叫死人复活了。我以前是等候一个由死复活的经历，而如今我明白这个经历并不是用等候，乃是借着信心得来的……。」

这末了一句话是一段十分重要的真理，使得我们在生命里能明白其中的意义，不只「与基督同死」，还要有另外一半的经历——「与祂同复活」，二者是一体的两面。许多人儆醒等候升天生命的经历，而属灵的眼睛并未看见，直到最后他们对自己完全失望了，将自己抛给神。若是在神的旨意中既「看不见风也看不见雨」，甚至看不见一点可见的效果，他们也愿意。属灵的道路被打通，神的生命流了进来，尔后才能从人的生命中流露出去。常常人并不知道自己「只不过是一条通路」，只有当别人从他生命中看出神显现出来时即可证明。——「使一切有血气的，在神面前一个也不能自夸」(林前一∶29)。

此时？永世？

「我越来越感觉，人若想保有能力，以继续带领人来归向主，本身就必须先为神所占有，必须在神的心中成为兵器，然后才能像『满有旗帜的可畏军队』来对付罪和世俗。否则在神的观点看来，是完全失败的。……我们是否要堕落在属肉体的方法里？或得到属世的『成功』？或者是来到神的面前——定意不让我们中间有丝毫使神担忧的事！——使我们在这世俗中成为活的见证，对神忠心，并成为生命水的运河，以供应全世界饥渴的人。

我们是否要做那一班少数『没有沾污他们衣服』的人？并且看为基督受的羞辱比埃及的『成功』更为重要？总而言之，要问我们『是为此时工作生活呢？或是为永世生活工作呢？』

我们不能将圣灵的宝剑和属肉体的兵器连接一起，正如不能得到基督又想同时得到世界一样，这其间没有中庸之道。若是同工想用属肉体的兵器去作属灵的争战，那么就会惊奇的看见真理在这个地方『瘫痪』了。

我忍不住要说出我在这件事上的个人见证，由此可证明神同在的聚会比以前用茶点招待更能吸引人们。不到两年的时间，与会人数由六千九百名增加到一万一千四百四十七名。这是神大能的气息扫进我们之后的事情。若是倚靠世界，我们永远也做不到，而必须靠着无与伦比的能力来得胜。这就是圣灵的同在和祂的能力。

至于钱财呢？我的体验是：我们若是不令神担忧，而把工作的主权转给神，一点也不阻碍祂，那么腓立比书四章19节就会绝对的应验。我们若下到埃及求帮助，神就必要证明给我们看，埃及是根折断了的芦苇。我们如何剥削、聚敛，如何借神的名做出卑鄙的事，神是知道的！但是我们若知道如何向神的源头支取金和银，我们就知道如何将事业与神的工作相联系，让人看见我们是天父的儿女。神丰丰富富的赏赐一切给人，并不保留什么。若是在钱财上发生了困难，经常是工作或工作者本身出了问题，因此，除非我们肯让神察验，并且除去『可咒诅之物』，否则不必想望祂会答应任何供给给我们……。」

基督徒对娱乐的态度

多年以后，宾路易师母在一次大会中对基督徒工人讲道，她再度重复的提醒大家注意一点，就是凡因着基督的呼召而奉献的人，应当对世事有所放弃和拒绝。她说，神必会赐给他们一些属天的、真确的，且摸得着的事，来代替那些不真实、可喜乐的刺激——就是世界所谓的「生活」享乐。

在一次公开的聚会中，她讲到「基督徒对娱乐的态度」，当时有许多与会的牧师们，正对如何对付这种所谓摩登时代的享乐生活深感困惑，因此宾师母的讲道刚好给了他们一个提醒。

「多年前，」宾路易师母说道：「我们在女青年会有同样的争战。青年们呼喊着他们需要娱乐，我猜这必定是因他们在灵性上的需要没有得到满足的缘故，同时我们中间又没有一个人能把属灵的真理「供应」他们，因此只有求神来供给。本来在女青年会中有各种社交活动，但是当神一进来，就没有任何人需要那些了。事实上，教会所需要的是圣灵积极的充满，神需要在我们中间工作，好使我们形成一股强壮生命的能力，流露出来以激励别人。我想一个人若是到影剧院去，必定是切求一种在他里面所缺少的需要，可惜路错了。当然，人的灵里是需要「满足」的，一切事情也都指明，未得满足的灵魂是需要『生命』填补的。我们不能去定这些人的罪——他们势必会在某处找到『生命』——问题是我们能否带给他们生命呢？人的里面有一种需要和空虚，除了基督的十字架之外，是没有什么事物能够满足的。我们若认清了这一点，就能到处作见证，而不是去定别人的罪了。我们要知道，在每一个人的心灵中，皆有一个至深处是为神而设立的，人们永远得不到安息，除非来到神面前，惟有在祂的里面才能找到。

年轻人常会在祷告会中，被老年人的沉闷和呆板弄得趣味索然，我对这类年轻人深表同情，你是否也同情他们？或者你干脆就离开他们？相信吗？这就是吸引我在年轻女孩子中间工作的原因——因为我同情她们，她们需要『生命』，我们若不带给她们『生命』的看见，她们就会得到其他错误的引导。同样的，我们在教会中需要生命。在祷告会中需要生命，每一处都需要生命！我们如何领少年人到教会里？是给他们生命——从神那里来的生命。在女青年会里成立分会时，神也在那城中运行。

我记得第一次聚会时，我们召聚了尼士地方所有的尊贵妇人，开了一个茶会，由我的母亲和我主持，并从各个地方找了七十名年轻女子一同参加。八点钟的时候，我就说『女孩子们，我们要祷告了。』结果全场立刻一片安静，一个晚上我们领了许多这类的女孩子归向基督。主的灵降在聚会中，我记得神就用我一个人带领了六位归主。你若不爱少年人，就永不能帮助他们。我深愿神的子民更为降卑，更有爱心——清洁的爱心，有基督住在里面——你若爱人，就能与人相处，人也必爱你。这不是天然的爱，因为这爱是需要我们去爱那些不可爱的、令人不愉快的。『神的爱浇灌在我们心里』是我们最大的需要。我们一直太顾自己灵性上的长进了。神啊！让我们向自己死！主啊！请进来，住在我们中间，如此神的生命才能从我们中间流出去，流到别人那里！」


4 往「外地去」

云柱移到里斯士德

自从一八九二年圣灵浇灌下来之后，蒙福已有四年了。圣灵的水流由力次蒙推进，在各地作有效的工作。而各处也都敞开着门，并不是人去找来的。以前医生曾宣布说，宾师母最多只能活「六个月」，现在呢？已经又活六年了。她肺里的结核在被圣灵充满时痊愈了，但是仍留着很大的空洞。以后多年，靠着「我耶和华是医治你的」(出十五∶26)的大能，保守她的疾病没有复发。这位主的仆人虽然身躯脆弱，但是却能够不靠任何天然的能力和源头供给，担当起并完成了神国度里的工作。随后马上又有到更广阔区域去工作的呼召，照人的看法，这是绝对不可能的。但是，她写道：「这时候我更深认识到神是供给的源头，因此，能够将自己完全交给祂，并且是绝对将自己舍弃了献给神，在任何环境、任何时候，我相信自己一切的需要都将得到供给。」

一八九六年三月，宾路易先生受聘担任里斯士德公司财政管理人，「云柱」也跟着转移到这个地方，这是位于英国中心的忙碌工业区。他们要离开力次蒙的消息令大家震惊不已，不止叫那些和工作有关系的人如此，就是宾路易师母本人也是如此，因为当时神的祝福正在高峰，此时却叫祂的仆人从这份有组织的工作中出来，而另开一条路到外面，多少令某些人讶异。宾氏夫妇迁移到里斯士德不到一个月，没想到，到更遥远之地的呼召也跟着来了。她的丈夫认为神的手既从死亡的边缘将她救活，她的生命是属于神的，只为神用。他们一心一意将神赐给的生命重新献上。他们有一位亲戚曾向这对神恩膏过的子嗣，提出一条更容易走的道路。但从一八九七年他们的回信中，显示出宾先生如何在面对这么庞大工作的呼召时，是如此全心的和妻子同具牺牲的异象，同时两人也知道将有长期的别离，不过他们皆认为在羔羊的道路上，因「祂爱教会为教会舍己」而使得他们在这件事上一同有份，这是一件值得快乐的事。他们的回信如下：

亲爱的马君：

神在人的生命里能作何等大的改变啊！五年以前我很少想到祂会将全世界赐下作为我的教区，并且差遣我到各处去。套用保罗的一句话，『我若不传福音，我就有祸了，因为责任已经放在我身上了……。』祂差我如同差遣保罗一样。我也很少想到，从坟墓的边缘祂使我起来，作祂的见证，并且给了我——一个比最小的圣徒还要小的——那钉痕的手所发出的大能命令。我也很少想到祂会叫我的丈夫如此蒙恩，并且跟我同心合意。他看我如同从坟墓里走回来的，成了神给他的托付。那时照人看来，我是要「与基督同在，这是好的无比的」，然而神奇妙的恩赐却叫我神奇的复活了。我们是否常常『抢夺』神，将祂为祂自己特殊目标所设的托付，作为我们的私用呢？

我的生命并不属我自己，我只有遵行天上的异象，不能作什么别的事了。神既拣选这愚拙的，叫那有智慧的羞愧，我便从坟墓里起来，好作为祂的器皿！我在这里，要为神用掉最后一口气息，因为气息是神给了我的。我们的家不再是我自己的了，乃是神的。我们一年所有，我和我所爱的，都以成为基督的奴隶为夸耀，神对罪魁所显的恩慈，真是让我们要发声赞美！我们愿意忍受一切的损失，免得基督的福音受拦阻，对我们而言，这是多么大的荣耀啊！

唉！马君，神的儿女若利用各各他所成就的来做为个人的拯救，并为自己生活，这种生活是何等的自私啊！一个跟随基督的人，竟会以牺牲为愚拙的事吗？这就难怪到永世的时候，身上带有羔羊印记的人是那么的少了；同时肯为神拯救人的灵魂，并甘愿受苦和牺牲的人又是多么的少！从基督宝座上往下看，一切的事变得何等没有价值啊！在祂火焰的眼光中，我们将感觉自己是何等的卑鄙，对这卧在恶者手下的世界，我们用太少的时间对它工作了。

我的丈夫衷心赞美神，因为在这短暂的生命里，有机会能为基督的缘故，看一切为有损的。我们觉得这不过是极微小的一点，其所能摆上的时间是何等的短啊！惟愿在我们短短的一生中，神尽量地用我们做一些祂所要做的。那么，在整个的永世里，我们才能为荣耀的收获一同欢乐。你想那时我们会懊悔在这一生中的任何牺牲吗？当我们看见可爱的主人的脸时，会因为牺牲了我们的家庭生活而懊悔吗？贪爱现时的快乐，将来的结果会是如何呢？

你寄给我的书，我寄还给你了。对这些书，我无话可说，但我早已定意在人们中间，不知道别的，只知道『基督和祂钉十字架』。我和一切的『组织』无关。……我骇怕他们如同雅典人，只「将新闻说说听听」，消磨了他们的时间，我却没有时间顾及这些了。饥饿的灵魂涌进我心，他们的信件和呼声从全球的各方如水涌来。人们为灵魂的需要打电报求见。我没有时间管『组织』了，基督已满足了我，我也知道凡从心的深处需要祂的人，祂都能满足他们……。」

因此，要顺从天上的异象，和神清楚的呼召，宾师母于一八九六年六月，渡过北海到瑞京参加第一次挪、瑞、芬、丹四国女青年大会，在灵修会中传讲主的话语。挪、瑞、芬、丹四国代表们聚集四天开大会，有些聚会是为一部份人设的；有些聚会则是公开的，所有人都可以参加。短短的几天，奇妙极了，宾师母每日均在书信中简短的述说，并寄回祖国，使其成为祷告网中的材料。我们从中可以看见，有一班人要在施恩宝座前支持她。她的书信报告如下——

第一次到外地旅行

一八九六年六月一日写于高登堡。五月廿九日离开第白利上了瑞士船。这不像是单独旅行，因为当基督是一切又在一切之内时，人的心就没有寂寞了，何况被祂差遣出去是多么荣耀和快乐的事。静观日落后进入舱中，星期六晨起，要上甲板，当时风浪很大，船摆动得很厉害，只好整天躺在船上，不知道时间是如何过的。但我有一只锚是抛妥了的——因为有我的天父在掌舵。

星期六下午，船在高登堡靠岸，一位英国牧师和他的夫人来接我，使我又惊又喜。他们说：「你来和我们同住。」说完便带着我到他家，后来我才知道他是当地一所英国小礼拜堂的牧师，他的妻子是俄国人，他们渴望与基督徒相交……。不久，我就发现他们内心的恳切——他妻子眼中含泪的说到：「我很饥渴，很是饥渴！」他们每个礼拜只要一收到「信心生活报」和「基督徒报」便如获至宝。但灵里却无人可以与之交通。只有极少数的英国人——没有信徒，工作虽然微小，他们却渴望为神所用。我们话题立刻转入属灵的事上，我将神对我的引导告诉他们，随后翻开罗马书六章一同诵读，神启示并作了祂自己的工。主在船上对我说：

「起初——神」

我在那里便立即得了证实。不错，是一个英国的主内家庭欢迎我，而不是瑞典冰冷的旅馆！

六月二日 礼拜二

昨天早晨在一片安静中过去。中午赴瑞士的一个基督徒家中吃午饭，晚上八时半到高登堡女青年会开会。开会的地点装饰得很美丽，但没有地毡，只有明净无瑕的木板，当时约有六十位年轻的女孩前来参加，她们先用瑞语唱诗，然后由女青年会会长带领祷告，以后便请我「说话」，她替我翻译，起头我有点迷惘，后来就开始讲了。一切似乎不太可能，但当我习惯后，便觉得容易多了。我简单地告诉她们。基督能为我们做什么；又告诉她们一点我在英国的工作。许多女孩眼中含着泪，她们都似乎很受这篇讲道所感动。会毕我去门口和她们握别，几乎每个人出门的时候都微微屈膝行瑞士礼。虽然我们只能用眼睛说话，但彼此会意。很希奇，在异国不同的语言中，这里的女青年会却跟英国的一模一样。我们十时回住所，天依然很亮！

六月三日 礼拜三

早晨七点五十分，从高登堡坐长途火车往瑞京，沿途风景绝佳。两旁房子均为木造，并漆上红色，偶而也看见湖泊，人民相当有礼，男人相见，均彼此脱帽。

六月四日 礼拜四

昨日在车中写作时，忽然听见三等车厢中有人唱瑞语诗歌，我立刻走过通道开了两车中间的门，门一开，眼前是一大群年轻人，手拿着诗歌本，快乐地唱着，可真没想到车上竟有这些人跟着我，其中一位年轻人开口跟我说了几句话，我指着嘴唇摇摇头。于是他拿出一本圣经，我也拿出我的圣经，发现我们竟然可以用圣经来交谈，我打开他的圣经找出加拉大书二章20节，他读了又读，用很欣喜的眼光看我。随后我又翻到使徒行传十九章2节，「你信的时候受圣灵没有？」又翻到使徒行传一章8节，「你要得能力……。」然后是使徒行传二章39节，「这应许是给你的！」他很敏捷的跟随着。举目望天说「是」。有一个人勉强挤出一丝英语拿着我的圣经说：「你——是一个——信徒？」这真是好，人竟然可以用生命的道来彼此交谈。

九点五十分到瑞京，在火车上共待了十四个小时，身体虽然有点疲劳，但想到主一路伴着我，真的，祂是「全能的神」——「有神同在便足够了」。

「当我差遣你们出去，你们缺乏什么？他们说没有。」(路廿二∶35)

六月四日 于瑞京续记

今天有两次聚会，第一次聚会是在一个私人的接待室，约有四十个基督徒到会。我去的时候真是「恐惧战兢」(林前二∶3)，因为撒但一直对我说，讲道用翻译的便不能「抓住」整个聚会的高潮，但是我等候主的启示，使我明白如何用翻译讲道时，亮光就来了。我看见在高登堡时的症结：我没有忘记翻译的人，我似乎是只在对她讲，然后再由她翻译给众人。现在我看见我只要把它当成像是在英国时传讲就好了，翻译人只是在我身边的一个「回声」，我必须忘记她，而直接向众人讲道。

一进门，我就看见整个聚会如同在英国一样，人们都喜欢远远地坐在角落里，于是和以往一样，我首先要求她们往前面集中靠拢。翻译员先领唱了一首诗歌，然后带大家祷告，之后我站起来讲话，第一句一出口，我就知道神在当中，我的心完全自由，不出一会儿就忘掉了我的「回声」，台下的每一个人也都一样。神抓住了每一颗心。默祷之后，我站了起来，夜已晚了，却没有一个人离去。那里似乎有一个深深的静默，神的同在临到每一个人身上。我问她们有什么问题没有，只要一提出我就尽可能回答。然后是一起的祷告，许多人用她们自己的言语向神倾心吐意，整整二个小时之后才散会。这次的聚会显示出人心已预备妥当。神明显的要在我们中间动工，至于我个人呢？只要我在神的手里，翻译就不成为限制，这不正是一大奇迹吗？

晚上，我们又举行了一次公开的聚会。我在那里同样大得释放，会毕全体一起用茶。多数人均不愿散会，所以大家一同聚集祷告，求神的圣灵浇灌在四国的代表心中。我说我们需要灵的释放来开口说话，虽然那里有闭口和保守的习例，但我们必须破除——也就是说，这些人的礼貌成为他们的捆锁，但神已经开始工作了，我告诉她们神如何对待我，并且圣灵能使她们得释放。结果以后她们果然就有不断祷告的涌流，过后翻译人员对我说：「今夜这里有瑞典人、挪威人、芬兰人、俄国人和英国人。」我回答说：「啊！这多像五旬节呀！圣灵同样浇灌在每个人身上了！」

六月五日 礼拜五

中午一点钟时，我去护士训练学校对护士们讲道，并一同吃饭。整个房间坐满了人，也有别的朋友在座。……神在这里摸着许多人的心。在座有一位贵妇人是一位俄国公主，由于她和她的丈夫已经信主，不愿将孩子受浸归入希腊教，因此而离开俄国。她请我参加预定礼拜一在她家中举行的一项私人聚会，我欣然答应。

晚上开第一次大会，主席亲自欢迎代表们。这是第一次四国女青年大会，有七十位代表从丹、挪、芬、瑞而来。主席致欢迎词，我准备讲主清楚给我的题目：「传好信息的妇女成了大群」(诗六十八∶11)。当时我并不知道她们内心正在为禁止神的使女作先知讲道的强烈偏见而挣扎。这种强烈的偏见根本是误解了保罗的话。当时保罗责备的原因是由于那些妇人在不应当的地点和时候发出问题。同时保罗在同一书信中也教训作先知讲道的妇女，应在讲道时蒙头。当时我并不知道神给我这个信息刚好是大会要讨论的题目之一，后来我才知道许多人在这件事上不能确定神的心意。

而神就在那里满足她们的需要，坚固她们的手，借着我的口，给她们主的话语，并且告诉她们：「妇女传……」的时候如何需要成一「大群」。我们看见诗篇六十八篇11和12节所记载的，正是我们现今的预言。另外在约珥书中也重述和证实到，「我要将我的灵浇灌……你的儿女，要说预言。」这段经文在五旬节已部份应验。彼得曾引用这些圣经来解释，一切耶路撒冷居民所见的事皆有圣经根据。同时亦有事实的记载——腓利有四个女儿是「说预言」的(徒廿一∶9)。当我们读到林前一章27—29节时又是多么的欢喜。这是神妇女军队的官阶。是的，感谢神，因为自认「愚拙」的，就靠神作她们的「智慧」；「软弱」的，神的能力就使她们如炸药一样充沛有力；「卑贱」的，除了神的荣耀外，一切荣光尽都不见；「被人轻看」的，就一直在祂脚下的尘土中，这是好得无比的；「无有的」——而且是「一无所有」的，神就作她们的「万有」！

六月六日 礼拜六

今日我不需要在大会中出席，因为代表们有她们自已要讨论的事，然而我仍然在某男爵夫人的会客室中有一次英语的聚会。这是一次异乎寻常的聚会，有二三十位领上有官阶的人，包括俄国公主在内，全都聚集在一起。当时我只感觉他们是需要被拯救的「灵魂」而已，而这正是一个严肃而难得的机会吧！神保守我在祂的手中，完全自然——我知道祂会释放我。他们都懂得英文，我必须对她们讲到罪，在神的眼光中每个人都是罪人，当我讲到借着十字架的宝血能得到平安，耶稣赐能力给人心里的满足，和耶稣在瓦器里显现的蒙福生命时，神的静默又降到我们身上，许多人的头低下，眼里流着泪，可以看见主耶稣自己就近了我们。

下午赴会去听女青年们讨论「如何帮助初信者」。……我很明显的感受到神在控制聚会，因为整个聚会是由祈祷及绝对的仰赖神而产生。那里「人的办法」愈少愈好，她们单纯的心和自由真是令人可喜，同时也可以发现到讨论事项最激烈的时候，也是属灵工作最有生气的时候。

六月八日 礼拜一

昨日整天我只有一次聚会，是在下午一时半的时候。天气好闷热，地方不大，人挤得满满的，约有四百人。听众包括工厂的女工、大会的代表、军人、妇女，各种为基督工作的人员——像牧师、瑞典王子等等，神很明显地运行祂的大能力在当中。我讲的是关于圣灵在信心、成圣以及工作上的运行，我在台上可感受到圣灵明显的「静默」。会毕大家仍静默祷告，一直到结束，有好多人跑来跟我说：「谢谢你。」并站在原处感谢神，或是流着泪紧握我的手。……我和女青年会的秘书谈话，她告诉我在瑞京女青年会里的人员都真的悔改信主了。

今日，我在俄国公主的接待室中，又有一次英语的聚会。除了公主和跟我同住的班士底拿女伯爵外，还有公主的丈夫，和许多名人也均在坐。主的同在把每个人都融化了，我看见许多人眼里流着泪。神更让我把腓立比书三章用极自由的方式讲了出来，「我看一切为有损的，为要得着基督……」保罗交出属地的，为要得着天上的。保罗既受了一切损失，他还能说：「我把这些当作粪土」，到底他是如何看见「天上的异象」，以致往后在属地事物中活动时，可以拿它们与基督相比．而当它们只不过是粪土而已？

这真是与神同在的时辰，其中有一个灵魂是当我答应这个聚会时，公主立即用电报将之召来的，这位妇女是几个月前被公主带领得救的，以前是个不信的无神论者，但今天不同了，看到她的成长真是令人欢喜，尤其是看到有人在这种景况下领人归基督，并在得救后还时时照顾着对方的灵魂，更是为神的心意被满足而高兴。

聚完会后，我坐马车往瑞京最大的医院，去向护士们讲道。那是一家很大的医院，其中有多位护士是真信徒。在那里跟她们讲道真是蒙福。晚上则在大会国外布道者的聚会中讲「没有奉差遣，哪里有传道呢？」来结束整个聚会。会毕，一位妇女拿了一条金链子放在工作人员手中，指明献给「中国」使用

六月九日 礼拜二

早晨，大会共同在一芬兰教堂里吃主的晚餐，气氛极为严肃，同时也在这个时候宣告整个聚会顺利结束。随后，神赐下的特殊工作，从那时起才真正开始，许多弟兄姊妹都抓住了这个机会，准备好好地利用。

我们马上利用早晨做第一次的聚会，到场的就约有三百人左右，神一开始就兴起破碎人心的工作，我所传讲的信息是「圣灵的火」，「主的火」也真的立即「降下」，每个人都清楚知道神跟我们同在，更有福的是看见神大能的工作，人在祂面前完完全全的破碎了。整个的光景正是如此，有些人破碎到一个地步，以致都无法隐藏起来，直到我们安静的散开时，我在房屋里还看到有人在那里独自哭泣。她看到我，就用她仅懂得的一点英语说道，「我在神面前真是太刚硬了，噢！我是一个彻底失败的人，一切都要在神的面前重新做起。」我对她说了几句话后，她的心灵立刻得到释放。随后我又到另一个房间，又看到另一个人伏在榻榻米上哭泣，我们言语不通，只好用手抚摸她，将她交给神。神大大地工作，令我们终生难忘。

下午的聚会中，我继续讲「圣灵的火」的信息——这次同样有蒙福的后果。「新造」者的生命，是在「火的中间」(结一∶5)生出来的。神又在大能中与我们同工。五点钟时，我们驾车回家晚餐，许多人心里都满了快乐和赞美。真的，神做的任何事都远超过我们所能想像的丰盛。

女主人的兄弟也来一同晚餐，…看见他们全家一同敬拜，何等的美！晚餐后，大家一同跪下祷告，耳边只听见一个接一个的响应，场面真是感动人心。

「愿神在教会中得荣耀，阿们。」

六月十一日 礼拜四

在归途中

礼拜二晚上聚会时，屋里又挤满了人，座椅频频添入。在场的人灵性程度不同，似乎用翻译的讲道顶不合适，特别是奥施克王子和公主又在座，还有多位牧师和其他的弟兄。

幸而神给了我信息，祂要我讲到「肉体」和「己的生命」。于是我将自己抛给神，真的，祂是「全能的神」(创十七∶1)，神抓住了每位听众，也令翻译者记得十分清楚，言语快慢合度，对我个人而言，它真正证明说，这是神！我心中不停的赞美神。

礼拜二一共有三次聚会，那实在是一个荣耀的日子。但礼拜三则真是非言语所能形容的了。上午十时先去帮助一个人，十一时赴会。全堂坐满，有牧师、贵族、代表及主的工人。

显然地，神大大地动了工。在我的经验中，罗马书六章从来没有像这次这么简单和明显的。每一句话就像是直接从神来的，讲到神深奥的事，若是用翻译来表达是何等的不可能呀！然而事实竟都实现，我们相信是神做的。因为对我来说，比对英语听众讲得还更容易哩！分析起来，实在是这些人有饥渴的心，虽然人数并不像在英国聚会那么多。——真理带着神的能力直接进入「祂的家」，亮光出现时若还不顺服，结果将是何等可怕啊！从这个聚会中，他们均听到了关于「由死亡得拯救」，被圣灵的「火」所熔化的信息，并觉悟到「肉体的生命」需要对付，总之，他们已预备好要接受十字架的信息。

讲了一个钟头后，我就给听众机会，告诉他们愿意离开的可以随意离开，但很少人离开。前晚有些人所提出的问题，我在那时当场回答。人们是那样地恳切，时间又是如此地宝贵，非不得已，我们真是不愿散开；因为也许永远不会再相见了。那些不懂英文的人就叫朋友替他们翻译，那段时间对我们而言真是有福。

第一次聚会在十二点半结束，刚好是午膳的时间。但川流不息的灵魂需要我来对付(用片段的英语和翻译)，一直到两点，第二次聚会的时间又将开始。我很快地喝了一杯咖啡，真的「连吃饭的时间都没有」，但我能明白主如何在对付撒玛利亚妇人时，那种快乐地忘了祂的食物的心境。祂有「食物吃」是我们许多人所「不知道」的。在那种蒙福的日子中，神真是足够应付灵魂和身体的需要。真的，当生命的活水流出来的时候，便将整个人都弄活了。

「成了可洑的河」的真理竟都成事实了。
「你相信祂能做这事吗？」
「是的，主！」
「照你所信的给你成全罢。」

最后一天(礼拜三)下午，我讲的是在基督里的新生命。午餐时间又对付一些个人实际上的困难。会毕，我说愿散者可以离去，因为我们要花点时间等候神；意即「从上头得能力」。当时我以为只有少数人愿意留下，没想到只有五六个人出去，全场三百个人竟都留下定意从容的等候神。这似乎是不可能的，但我们都跪下了！附带一提的是，瑞典人是从不下跪的，他们大都只是坐着低下头来，可是那天他们竟都自然的跪下了。

后来由于时间不多，我便说谁愿意祷告，就可以以简短而明确的几句带大家祷告。马上便有几个人开口，但声音很小，没有多少人能听得见，加上外边车声隆隆，更难听得清楚。我就站起来跟大家说不必去听别人祷告了。只要更加单独的向着神即可，也可以几个人一同祷告，若是她们觉得自己真正孤单，那就最好让每一个人与神直接办交涉。

肃静片时，随即——差不多每个人都发出大家听得见的祷告声，对神开口要她们个人的需要，约有十分钟之久，祷告声此起彼落，如同溪流涓涓。一会儿安静，一会儿又祷告声起，会堂各处都有，男人的声音，女人的声音，甚至有一位牧师站起来祷告。我在一旁惊奇观看。的确，这里没有冲突，只有十分的和谐，但各人均用自己的语言祷告，并不觉得别人在旁边。我默想到那段奇妙的经文，「当圣灵开他们的口，他们就都说了……。」

最后，我们站了起来，许多人泪如泉涌一般，我们本能地静坐一旁，敬畏的灵在我们中间，很明显的感觉出神与我们同在。我们起立，同心合意地向神求圣灵浇灌在北欧的四个国家中。

三点半时，聚会整个结束，有许多人等着我。忽然有一小张纸片递到我手中，上面的言词很感动我：「我不会说英语，但是可否请你给我从神来的一句话，单单是为我的。」时近五点，我们离开，回到那友善接待我的朋友家中。又有人在那里等着，我们一同祷告赞美，心中充满喜乐。特别值得一提的是，在瑞京，神儿女之间的联系，绝不是有名无实的，任何弟兄姊妹几乎一信了主就与世界一刀两断，他们彼此聚合，不论地位，就如同在使徒行传里记载的事一样——

「信的人聚在一处……。」

七点正我们上了火车，准备离去，在车站有许多人送花来，并说「神祝福你。」就这样我离开了瑞京。算一算，七天里一共有十四堂的聚会，人的需要如同活水不断地在我面前穿流而过，但我一点都不累，主带我在「鹰的翅膀上」。……清早五点，从车厢望出去，日出正照在湖面上，让我想到水必须绝对的静止，才能反映出基督的脸，沿途美丽森林历历尽入眼底，增加旅途不少的快乐。

七时到了高登堡，在英国牧师家早餐。回国途中风平浪静，阳光和煦，一切恍如作梦。短短的两个礼拜内跑了许多路，和一群原本陌生的人有了很深的交谊。更重要的是，在这么短的时间中看见了神荣耀的工作。

啊！与我一同称主为大，让我们一同高举祂的名！

愿颂赞归给主，祂行了许多奇妙的事。他们又说：哈利路亚！




5 俄罗斯之旅

一八九六年秋，有一俄国妇女到伦敦访问宾师母，请她去俄国讲道，这对于一个身体软弱的人而言，是信心更大的试验。但因为神的引导是如此地清楚，不会出错，因此她就凭着信心走了出去。她相信神定能保守祂所差遣的人。一八九七年正月便起程往圣彼得堡，当时复兴布道的工作曾受到极严厉的限制，然而当主的使者奉差遣出发，神自有祂的方法看顾祂的使者。同时在圣彼得堡也看见主的百姓向神的话敞开，他们欢迎所有属灵的帮助。

从柏林到华沙

正月十四日 礼拜四

早上十二时半离开李斯特到伦敦后，与一群「主的祈祷者会合」，在启程前向主祷告，将自己完全交托给祂。这些日子，主一直在我心中说的话是：

「……没有违背那从天上来的异象。」(徒廿六∶19)

所以我知道主正引导我前行，当这一小群人在主面前祷告等候时，主赐下许多恩典的应许。

和旅伴上了船后，经过一段海程再换车到柏林。

在柏林上了夜车后便和旅伴分手。早晨到达俄境，皮女士来迎，立刻让我感受到爱的温暖，还有两个挑夫来帮我们拿行李。

想不到我已站在俄国境内，四围均是雪，到处是宪兵和军官。皮女士领我们下车，跨过一些阶梯后，进入一间华丽的套房，而早餐已经被安排好等候我们了。后来皮女士告诉我，这竟是皇帝御用的套房！在俄国边境上是没有旅馆的，只有海关和等候室。客人的行李会被辙底检查清楚，本来我们也应该在等候室里的，但某女伯爵刻意为我们如此安排。她的父亲是波兰的总督，军官中便传说我们是总督的亲属，当查行李时，军官彼此说，「这些妇人是女伯爵的人。」所以检查极宽，一会儿就完毕。

餐毕，宪兵队长和属员们护送我们上头等车厢。我们看来俨然像王者的亲族，不久便过了边境。一路上，主话语的提醒令我感到喜乐，特别是这一段：「一切都是为祂造的……．君王、执政的、掌权的，一切靠着祂，也为着祂。祂所差遣的人，祂知道他们的道路。」

到了华沙，女伯爵来接我们，又领我们到皇帝御用接待室。她的侍从官十分周到地替我们发出电报和照料行李，然后由大总督的马车载我们去旅馆，在那里我们充分地休息了两天，房间很是舒适。

正月十六日 礼拜六

今天我们访问了前力次蒙副牧师，如今他已是犹太人中宣教者的铁牧师了。

正月十七日 主日

一大早，铁牧师来访，谈到了主在当地的工作，并说主在犹太人中有极大的复兴，这给了他很大的鼓励。

正月十九日 由华沙赴圣彼得堡途中

昨夜八时离开华沙起程往圣彼得堡，沿途所经各地几无可称为城市之处，所看到的尽是贫穷和落后，旅途共廿四小时，一路雪落纷纷。

正月廿日 圣彼得堡

圣彼得堡的屋子多用双层窗户，因此室内比室外温暖多了。我是星期二晚上到达的，正好赶上他们早已安排好，礼拜三晚上在英美教堂附设学校中的讲道。法兰西牧师是主理人，很热烈的欢迎我，并让我在聚会中可以自由讲论。他一开始的介绍是这样：他们曾为教会的复兴祷告良久，如今神垂听了他们的祷告，差遣一位使者，并且这位使者没有「违背那从天上来的异象」，专程从远方赶来。我一听到这里，心中真是感到希奇，我并没有把我离开伦敦前一个礼拜，主对我讲的那段话告诉他啊！

整个听道的教室坐得满满的，我便开口讲述临到保罗那段「天上的异象」。聚会结束后，人群围拢在我的四周。……一位从芬兰来的弟兄，面上带着基督的印记，用英语说，「今晚我终于听到主的声音了。」

今晚是第一夜，主便荣耀的同在，相信这是主将如何为我们工作的荣耀证据。

正月廿一日 礼拜四

晚上在利文公主的家里聚会。一大间房子依旧坐满了人，有男人、有妇女，也有穷人，由皮女士替我翻译，当时神很清楚给我的信息是：「一切都更新了」。每个人都很留心的听，多数人被圣灵对付的落下泪来。

会毕，有几个人留下来和我们谈话。我很高兴能认识年轻的惠特男爵夫人，她从芬兰来，十九岁时即开始在各监牢中工作，而她是唯一被准许这样作的人，同时在各监牢中都有一囚室为她保留，每次在囚室一待就是二个月，单独接见囚徒，传福音给他们。她的脸充满荣光的启示，看起来就像是一幅画。

今天，有个人跑来跟我说，「我已等候你多年了。」聚会结束的时候，我会要求一些受神感动的人开口回应，结果有许多人开口，会众几乎都很受感动。本来会众照例是「不开口」的，但今夜却不然，神知道如何开人的口，也知道如何融化人的心！

正月廿二日 礼拜五

大清早法兰西牧师就来安排在英美教堂的聚会，接着又有人来见我，帮助我写东西。我们很快便谈到圣灵的能力，他告诉我去年发生在他身上的事。当时他得了一种病症，他称之为「属灵的痨病」，他看见自己身上的魂已经「死」了，他毫无一点办法将之挽救回来！他相信这是神的工作，并没有别人教导他。从那时起，他清楚的知道在基督里的新生命进入了。后来他听到我讲论许多更前进的事，甚感希奇，我们谈到中午才告结束。下午有一些姊妹来为工作一起交通祷告。

晚上八时赴德、芬、瑞人的联合聚会，由尼哥拉里男爵翻译。神大有能力的同在，得到很大的回应。

正月廿三日 礼拜六

下午在利文公主家有另一个大聚会，用翻译传述稍为困难，想不到神使它成为头手语言，神的道整个融化了他们。其中一个人说，神所说的的确就是他的光景。

正月廿四日 主日

下午四时赴一个很大的聚会，是由更正教德国人和其他人所组成的，很像我们的女青年会，人潮拥挤。虽然仍旧是在有人翻译下讲道，但神同样大大工作，打碎那些女青年们的心。会后多人围着我，有些人在哭泣，也有人用俄国礼节吻我的手。这个下午，神很清楚地带领许多人归到祂的脚前。

正月廿五日 礼拜一

喝过茶后，我找了个翻译专对一个妇女讲道，可惜很难帮助她，这个妇女脑中充满了理由，同时也不明白她自己口里说的是什么。晚餐后，赴英国教堂聚会，那儿同样坐满了人，每个人很是蒙恩，并在灵里有很大的自由。……

正月廿六日 礼拜二

今天有两位妇女很有悟性，她们来求圣灵的洗，神借着我将一切解明，结果她们都欢欢喜喜的回去了。

晚间赴另一聚会，人多得连我们都挤不进去——人们在那里揩汗，他们的态度实在太恳切了。我只能零零碎碎的帮助他们，求神工作。起先这里好像羊没有牧人，但最后——简单的说——他们被打碎了。男人一个个在那里哭泣和祷告。

会毕求见的人多得不可胜数。我又没有够多的时间可以一个个去接触和为他们祷告。只有神知道他们的需要是何等的迫切。当时我心里多么希望英国的弟兄姊妹也能如此恳切，而我被差遣到这里来喂祂的羊又是何等的有福啊！「我要亲自……召聚」，我们的心都同受安慰了。

正月廿七日 礼拜三

今天聚会完毕后，我看见在座有一位穿军服的人。后来法兰西先生进来跟我说这人在楼上想要见我，我马上就去了。这人一开始便问我一些问题，他告诉我他完全被惊动了，他看见了神眼中所谓的基督徒生活，而这使他很迷惑。他的工作是专门管理俄皇的私人产业，他说，「我希望以后可以再来看你」，然而我知道他不会再来，因他的英语教师就在他的旁边，而那人的眼中显出极深的敌意。

哦！无论如何，惟愿世人都能看见，神子民的生活是那么地属于另一个世界，以致他们不得不承认，那是出于神的旨意。

午饭后，有两位女士来见。其中一位曾经来过，她说她曾遇见神，神将祂自己启示给她。她说她既与基督一同死了，基督就是一切。另一位说，在昨晚的聚会里，神回答了她所有的问题，现在她唯一的盼望，是被神完全的占有。

随后，又有一个犹太青年学生求见，这人名叫以色列第五。他很快地告诉我说，去年有一位朋友送给他一本新约，他读了才知道耶稣基督就是弥赛亚。现在他知道神在他里面工作，他亦知道他能看见神的国，但进入神的国是什么意思呢？当他读约翰福音三章论圣灵重生那一段时，他又疑惑自己是否也必须听见圣灵的声音才算？我说圣灵有时像柔和的风，我们是听不到什么声音的——神常常是如此实在的临到我们。他听了以后继续说道：他觉得里面常有争战，有时是「以色列第五得胜了」。他愿意认识神，也使别人知道他认识神，因为很少人真正认识神，他愿意神尽一切可能的用他。神使他一切都清楚了，又叫我从圣经中给他答案。他很聪明，又很受教，那晚他确知他是在神的国里。

其后，我们到利文公主处聚会，同样的，里外皆挤满了人。我讲到五旬节时，人们的脸上便显出饥渴的样子，只稍提一点，他们便全被击倒了。后来我清楚聚会必要早点结束，好让他们快快回家等候主。

正月廿九日 礼拜五

晚上在尼哥拉里男爵家对德国人讲道，在场的有主日学老师、教会执事，和许多壮年男人，我对悔改和圣灵的工作讲解得很清楚，当场神赐下莫大的能力给我。我忙到半夜才回到家——而俄国人常常是这样的。

正月卅曰 礼拜六

晚上在利文公主家用英语对三十个人讲论圣灵，我向他们提到慕安德烈的「蒙福七步骤」。虽然在座的都是领袖阶层，然而他们均承认并没有得着「圣灵充满」，后来我就特别强调「我信这是为我的」讲论。十一点半时大家在祷告完后才散会。这次聚会对某些人而言非常重要，许多人被神清楚对付，预备好自己，使他们亦开始经历圣灵充满。

二月一日 礼拜一

今天早晨起床时，身体感到非常疲倦，许多人劝我放弃回程车票，多住一个礼拜。但是住在双层窗户的房子里颇不习惯，晚间几乎难以入睡，没有办法完全休息，即使再留下也是一样。十一点半时，尼哥拉里男爵以私人雪车接我去午餐，和一群有影响力的人谈论一些属灵的事。我一到，他们使立刻拿出圣经，我们直翻到罗马书第六章最确定的直接目标一起思想。

下午在英美教室，人数众多，很蒙恩。人们也很敏于接受，会后，法兰西先生对我说：

「宾师母，你看起来很疲倦，必须要暂停工作才行。」一位美国人在旁接着说：「对！我可以陪你到莫斯科走走。」法兰西先生也说：「嗯！正是这样，我也有朋友在那里，你到那里可以换个空气、休息休息和浏览一下莫斯科。」

我觉得这是出乎神。我知道我的工作未完，但也很清楚知道自己需要休息，因此我同意法先生代我安排一切，明日会后便休息。

过去十四天的工作十分繁重，我不停的在各处会见个人和参加团体聚会。同时每次的聚会一结束，人们便涌了上来，问我在寓所中见不见客？若我说见客，那真是会被压跨了。

日子不得不安排得满满的，因为这里有极大的需要。但我已开始觉得衰弱，需要休息，最主要是这里的环境，比自由的伦敦(指传道的自由)更令人窒息，在国家制度的束缚下(政府限制基督徒工作)，生活对他们而言，是何等的可怕艰难啊！我必须不停地讲论(因不能有公开的大聚集，只得分多处及个人工作)，因此到礼拜五时，我已经讲得连嗓子都没有声音了。

二月二日 礼拜二

早晨稍事休息后，法先生随即告诉我他已安排好一切。下午两点，有三位妇女来作重要的会谈。说真的，最深处的工作往往有最深的果效。这次会见对我们每个人均有深远的影响。神在「不少的尊贵妇女」中也大大工作了。

随后赴尼哥拉里男爵家参加另一次的德国人大聚会。他们比第一次进步许多，神借着我倾倒下来的每一句话，都被他们单纯的接受了，这种恩典几乎使我承受不起。人们的脸上明白地显示出，神是如何地启示和对付他们，真是愿将一切的荣耀都归给神。

更有许多人开口感谢神，因为神终于听了他们多年的祷告。可惜我们不能再到同一个地点聚会，因为「抵挡的人也多」。讲道若能公开必能收取更多的灵魂，然而在这里是不可能的，因此如果要满足这里的需要，必须比在伦敦时下更多的工夫。

而所有的人都那么慈爱地待我，真是令我口舌诉说不尽。神在我身上行了奇事，因我看见陌生人也替我做了许多的事。神在各方用最奇妙的方法感动人。许多人是如此地「饥渴」，与英国人在这方面的鲁钝和漠不关心的情形全然不同。

二月五日 礼拜六

单独地来到莫斯科，没想到得了重伤风，在旅馆里又找不到人可以请他代祷。但我知道这是一个有福的试验。没有恐惧，也没有疑问，我知道自己并不是单独在这里。我被放在一个新的地位上，好来证明神的能力，这是何等可喜的事！我只跪下求主，跟祂说在圣彼得堡的工作必须完成，我的病一定要好，神不能令那里的朋友失望。随后我翻开圣经读到「耶稣知道有能力从祂身上出去，就说……你的病被医好了。」事情就这样成了。

当时眼泪和鼻水立时停止。正巧当地的朋友进来看我，她说：「你好像大病初愈的样子。」我说：「嗯！不错，主刚刚医治了我。」我觉得重新得力，头脑变得更清醒，还可以写作，整个晚上情形很好。

礼拜日我出去看某先生的老父母，和他们安静的谈话。晚间则待在旅馆。

二月八日 圣彼得堡

十时回到这里，许多信件等着，我决定立刻先将行程计划好后再休息。二时正，有一位吴克福女士将她的马车送来给我用，她说主在一个聚会中对她说：「你要将马车借给宾师母使用。」所以次日立刻送来，问我是否需要用车，此后每天便有仆人来问说：「今日你什么时候用车？」

神在我去莫斯科的时候，曾在一祷告会中工作，本来这个聚会是死气沉沉，没人开口的。但带领聚会的人一再向神求，求祂开她们的心门，并与聚会同在，结果真的使许多少女蒙福。

某公主来谈话，神带领她看见她和基督的联合。此后我到利文公主家午餐，在那里遇到一群蒙福的信徒，他们定意等候神，让圣灵充满。某人告诉我，有一位女士只参加过一次聚会，就出去宣告说：「我找到神了，我不要再去戏院了——神是我的。」又有一位女孩正准备要结婚，有人便劝她不要来，因为她们总认为这时候的她，头脑充满的一定都是别的事情，但她还是来了。因为神开口对她说话，以致以后她没有一次不来聚会。

我们整整作了二个小时的谈话和祷告，十分蒙福。这群人准备联合许多人一起每个礼拜等候圣灵浇灌俄国信徒。其中有一位对我说，「我们等了你二十年啦！神在二十年前，就差这一位使者告诉我们：『基督是为我们死的』。以后一两位来传同样的话——但神现在又差来另一个启示——基督就在你们里面。惭愧的是，我们已做了快二十年的婴孩了，幸而现在不再是『我』了。我们心中好快乐，是言语无法形容的。」

二月十日 礼拜四

午餐时，和某夫人作个别谈话，靠着神解决了她个人的困难。二点半时和一小组的德国籍夫人谈论她们的工作，和圣灵能力的需求。这五个人很与我同心，我要她们彼此不断的联络，一同等候圣灵浇灌在德国人群中——而这班人以前是从来没有这个需要的。如今神不但叫醒她们，让她们看见这需要的重要，以及神对这件事的呼召和结果，同时也让她们知道在神的国里，这种收获是不小的。

小组刚走，又有一组女士来谈了约二个半钟头之久，同样我们仍是绕在圣灵的问题上面。她们均同心求神启示应当如何去做，并让她们带上圣灵的兵器。这时我与另一女士走入别室，她告诉我圣灵给她歌罗西书三章3节的见证——她的脸充满喜乐的光辉。

晚上在英美学校又听见许多人蒙福的消息——真是好感谢神！

每当看见神如此地感动此地各处的信徒，心中的喜乐便无法抑止。圣灵的工作在这里如同生命的波浪。愿一切的荣耀都归与神！

二月十一日 礼拜五

早晨十点的时候，一位女士跑来告诉我神是如何地使她蒙福。在我来到以先，神就已对她说：「等候直到你们得着……。」(我发现有好几个人均被神都如此启示过，而这些人在这之前，并没有受过任何教导——可看出这完全是圣灵预备她们的！)

下午赴教堂参加聚会，讲林前十三章。主的同在简直把在场的人全给融化了——他们过后告诉我，他们当时觉得除了在主脚前哭泣外，什么也不能作。

晚间赴尼哥拉里男爵处用餐。然后再一次对拥挤的德国人讲道，我讲的是圣灵的工作。一位女士说，她是第一次听人讲到神赐圣灵在人里面工作。又有一位说，这真是「福音」，神来到我们中间——神渴想我们、吸引我们，听见的人有福了！这不是我们挣扎得来的，或是尽我们所能才得到的，对他们而言，这真是神新的启示。

二月十二日 礼拜六

从到莫斯科时起，神的生命满溢在我身上。在这末了的几天，更需要超然的生命才能带我过去，因为太多可爱的人们都尽量的抓住这种难得的机会找我交通祷告。

二月十三日 礼拜日

九时半赴一个小聚会，虽然参加的不过是一小群人，但已有人在那里哭泣了。神说了话，他们同心立定要开始这种小型的祷告聚会。

十一时再赴另一个家庭聚会。我讲论的题目是「最大的乃是爱」，人们深受感动。我们当场屈膝跪下，有许多人开声祷告，有时还有几个人同时开口。多数人在深深的破碎中祷告，致使整个聚会无法结束，我站起来走动的时候，祷告声一个接一个的继续不断，一时似乎无法停止。

我在那里午餐，和年轻的利文王子作个别的谈话，这位王子在海军服役，是一个真实奉献给神及寻求圣灵充满的人。餐毕，我回家休息半小时后，再赴德国学校的少年妇女查经班讲道。

有满屋子恳切的人们等着我，我叫翻译员对她们讲论「瓦器」的意义，以后这些女孩子便自动献出一笔款子作为感谢祭，交与力次蒙的宣道团。

晚上聚会，主大大地释放了我，我讲的是「神的火」，神的信息经由我倾注下来，连火也降下来了。神用祂显现的荣耀遮盖我们，法兰西先生用很美妙的祷告结束了整个聚会，此后我便被整个包围了，人们挤向我，要求会见。我本预定礼拜一收拾行李，看情况是没办法了，时间在个别会见中溜了过去。这班人的确是被融化了，我必须一个个分别会见。会后一小时人们才完全散尽，神是实实在在工作了。

抵家后身体十分疲倦，但感谢神，从早上九时半以来，一直让我有力量传讲，正如神自己说的——「我是全能的神！」(创十七：1)

二月十四、十五日 礼拜一、二

四个礼拜前的今天，我来到了圣彼得堡，这是一段多么奇妙的旅程啊！神冲破——如同众水冲来一样，使人心皆得滋润。一个能奉差遣传升天基督的人，是何等的有福啊！从莫斯科回来后，圣灵的潮水一天比一天高涨，彷佛一直要高涨到神降下奇妙的火为止。果然，这股火已于昨夜降临在教会中了。

十一时正，公主来见，她不断地赞美神向她的启示。

六时半赴美大使那里晚餐，这是最后一次和他们一起的交通和祷告。八时驱车回到众人约定的地点辞别，许多人告诉我她们怎样蒙了福。我们同心跪下感谢信实的神，祂所做的是何等的美！我告诉他们这一切全是神的工作，我所做的，只是将凡事交托与祂，因为我本来就是「无有」，如今更证明出事实的确如此，一切都「不知道」的跟随神、顺服神是安全的。因为在许多人身上已经证明，神赐给人们饥渴的心，然后神自己又如何完全的满足他们。

临别前，我再一次告诉他们，神要我来的时候并没有告诉我以后的事会如何。当时我只顺服祂的呼召，在一切都「不知道」的情况下来到。结果呢，天气对我脆弱的身体并无影响(我发现祂是一座墙)；整个旅途的艰辛也都一一面对了(我发现我此刻一点都不疲倦)；到底在这个地方将会遇到什么样的人(结果是国家愈冷，人心愈热)。神真的是值得让我们信靠的。

一位女士说：「我谢谢你，因为你没有违背『天上的异象』……。」

上了火车，渐渐离开月台上一群欢乐的人们——最后的话是，感谢神！衷心感谢！

是的，因祂向蒙恩的人所显的恩典是何等的大，「但愿祂在教会中得荣耀，直到永远！」

回程赴伦敦

我不能不告诉你一点回程的事，主不会把我丢在半途不管的，祂既带我出来，也必平安带我归回，沿途中，有一位苏俄女士伴我回英国。

主今晨给我一节圣经：「你出来必不致急忙，也不致逃跑，因为主必在你前头行去，以色列的神作你的后卫。」为什么会有后半句，当时我并不知道。

二月十七日 礼拜四

我必须告诉你们，主的应许是真的！祂是奇妙的！我们礼拜三住进华沙人开设的旅馆，侍者来要我们的护照，少顷便回来说，我的护照出了问题。

在俄国这是极其严重的，因为护照就是你的一切。在离开圣彼得堡时，应先得到官员的盖章准许，也许我的朋友忘了或是根本不知道，以致没有处理这件事。于是我便等候波兰总督女儿的来到。五时她来了之后，我告诉她这一切，她立刻写了一张字条给日亭官长。七时这个官员来了说，他要打电报将此事通知边境的官员们。

十一时，离开华沙，四时到了边境，再度进入皇帝御用的私室。那里的宪兵很有礼貌的验过护照，随后便放行。

就这样，主带我们快快乐乐的过了边境，由此可见华沙的来电很有效力！

「要与我一同赞美神为大！让我们一同高举祂的圣名。」

* * *

宾路易师母在莫斯科时，曾写信给她丈夫。信中这 样说道：

「……你和我都不把『不必出代价』的东西拿来奉献给神是不是？求主将祂差遣我来这里的一切任务，能在这几天内全部完成。当我离开这里时，便不会感觉离开得太快了……。」

到伦敦后又写信给祷告的同伴们——

亲爱的朋友们和忠心的代祷者：

这里寄上旅俄的报告，让我们同心的来赞美感谢神一切奇妙的作为。……这份工作的意义，只有到永世的时候你们才会知道。在这段时期以前，大部份的工作必然保守成为主的秘密。工作者纯粹是神自己，神会借着一些破碎的器皿来做成——一切荣耀都是祂的。我什么都没做，只是看着神作而已，我只要『不违背』祂的引导就是。愿这事更加满满的鼓励我们前进——『开到水深之处』……

 在神恩惠手中的

 紫茜宾路易

* * *

以下是利文公主致宾路易师母函，她以后成为俄国宝贵的殉道者。她的福音工作果效极大。

亲爱的宾师母：

多谢你慈爱的信……很可惜你不能来这里休息一下，但既知道这不是父的旨意，所以你直接回英国是对的。主一步一步的启示我们，我们必须遵行祂的旨意，并实在看我们自己是死的。亲爱的姊妹，我很了解你，……也很感谢神，在我们还未到所爱的主那里去之前，能在地上先遇见了你，那真是快乐啊！

 在升天基督里你所爱的

 伊·利文

* * *

篇幅有限，在此不能尽录俄国的许多来信。可以想见的是，俄国当地的工作并非是主的仆人在就存留，仆人一离去就消灭。圣灵借着宾师母在俄国神儿女中的工作，一直在静默中很明显的进展着。主引领他们更深的认识神自己，并在肢体间彼此有新的联络，同时也翻译宾师母的著作或来信、彼此传读等等。据说宾师母来俄的几个月中，主所启示他们的比过去二十年还多。

旅俄的事，在这里不能不补述一些。借马车给宾师母的两位姊妹，均有很高的社会地位，她们和俄皇是亲戚，这两位自从听到神呼召借车即刻顺服后，从那时起神便叫这两位俄国姊妹，与「从英国来的小使徒」的工作有很深的联系，这件事大概只有宾师母可以述说得完全。总之，以后宾师母到欧洲时，都是由这位姊妹陪伴去的，这位姊妹人称之为乌可夫小姐，宾师母来信中常以「随行旅伴」称呼她。在伦敦的时候，就承担起照顾宾氏脆弱身体的责任，也为宾师母安排一切旅程事务。尽心看护侍候的程度如同对待母亲一般。她姐姐就「专为」这位使者和她所传的信息祷告。

一八九七年八月，她在瑞典朋友处休息，以恢复体力，其间没有特别的茶会，只偶而从事一些翻译的工作。在这段短暂的「假日」中，从神所赐的友谊而得的帮助，对于神的同工有极大的影响。




6 旅行布道的生涯

一八九七年七月二十七日 巴黎

在往巴黎途中，备受乌可夫小姐和其使女的优遇。她们待我实在太好了，我想到保罗的话：「我知道怎样处卑贱，也知道怎样处丰富。」后半句正好应验在我身上。我虽不能十分确定将来如何，但我宁愿要前半句，因其更能叫人兴奋。但无论如何，在一切的事上「我都得了秘诀」，就是「不让这些事摸着我。」我的天父若知道这些「丰盛」的事会占据我的里面，就不会如此对待我了。我以前常希奇这是什么意思！祂为什么如此行呢？——后来才明白原来祂是要证明，卑贱和丰富在祂里面都是一样的。一个人在灵里可以经过这两种境况而皆不被占据。

俄国女士的异象

赴瑞士休息了一个月后，八月底，宾路易师母和旅伴返抵英国。

九月在兰格弯及罗斯萨举行盛大聚会，聚会中有些弟兄姊妹们专程从俄罗斯赶来。尼哥拉里男爵特地到里斯士德的宾氏家中拜访，两人有美好的交通，……以后多年的文字工作更由此逐渐成长。神给这班属灵又好似婴孩的俄国女士们的「异象」是十分希奇的。她们宣告说：她们看见神借着这位在俄国大大使她们蒙福的人，要她们负起普世的使命，于是她们花费许多的时间和心思，并在居留于伦敦的期间，买了一批将来所需要的「器具」，送到宾师母住处。宾师母将一间房间挪出做为「书房」，让她们把书桌、书柜放置在里面，同时还有文件贮藏柜、打字机，各种样式和尺寸的信纸和信封等(这些都奉献作为事工之用，从那时直到今日！)宾师母在书信中均提及这些事情，她称她们为「亲爱的腓立比人」——读者不难从圣经中寻出这可爱名字的由来！(腓四∶18)

一八九七年十月二十四日 里斯士德

在俄国友人回到圣彼得堡后，宾师母立刻写了封信给她们：

亲爱的腓立比人：

愿主将祂最丰富的祝福倾倒下来给你们，因你们用爱心对待祂所找到最不配的小小瓦器。腓立比书四章一直在我心中，「我样样都有，并且有余，我已经充足，因为受了你们的馈送，当作极美的香气，为神所收纳所喜悦的祭物。我的神必照祂荣耀的丰富，在基督耶稣里，使你们一切所需用的都充足……。」

在伦敦我们有很好的聚集，主大有能力的在我们中间，祂将路加十六章的「管家」转成十分新鲜的信息赐给我。神特别指出在未将「真实的钱财」给我们管理以前，就将属地之物交给我们看管了，正如同是「别人的」一样(就是神的)，神在那里观看我们如何处理。若是我们在这最小的事上忠心——指这属地之物——神便看见将来我们在运用属天的奥秘财宝时，也会忠心了。这是何等严肃的事啊！在现今的机会工作里对神忠心，以后神才赐下那更大的。……这对我的影响很大，便决心求告神，求神救我脱离自己的生命和环境，并且比以前更深的拯救我。「我是不得已的……我若甘心作这事，就有赏赐，若不甘心，责任却已托付我了。」(林前九∶17)

礼拜二我将在大会中对多位牧师及师母讲道，请你们多多为我祷告。

* * *

这二位姊妹在一八九七年访问伦敦后，便商量在圣彼得堡要展开更多的工作。宾路易师母的来信如下：

一八九七年十一月十一日 写于里斯士德

谢谢你写给我的信，知道你们安抵家中，心中不再担心。愿主使你们在那可称颂旨意里的道路上得以亨通。……祂既如此清楚的将你一生道路的图样拿在手中，必会一步一步的将祂的心意启示出来。……

然而，我现在是如此强烈的感觉到，要求你们满足我的需要——就是我要你们现在就仰望神，求神指示你们如何成为神祝福别人的通路。我一次又一次的感谢神，因祂把这个为我代求的使命给了你们。现在呢？亲爱的，你们要与我一同有份在神的里面。看啊，田野已经发白，可以收获了！神在我们身上的旨意是什么？一心一意为着别人……若是天父不愿你翻译『进入神生命的道路』的那本小册子，就请你们不要将正月以前的时间因为我而白白浪费。

附上今日莫斯科来的一封信，这封信或许可以鼓励你们！我自己深受感动，因神的信实使我更加卑微。在莫斯科三日，我对此的感觉是如此的肯定。我们只会想到有一个人能在莫斯科接受『进入神生命的道路』的真理，然而神知道有一个人在那里。……这是极大的喜乐，因为以往我所到之处，神绝没有一处是不伸手感动人的。

亲爱的，我对俄国一直深有负担，而你们是神拣选的器皿，也是将这信息带到俄国的人。愿你们谨慎你们的职份，不必多费时间来看顾使者(指宾师母自己)。……主清楚的告诉我，我们必须现在就停止思想地上的事，将我们的注意力全部转向人灵魂的需要。……你们曾作为神的「通路」，预备了工作的用具，如今神要带你们进入比这更好的旨意里。

若是圣灵按照历代志上廿八章19节抓着你们，神必能启示你们在我来以先翻译「进入神生命的道路」一书。若是那样，我就只需略为谈谈，便可和另一位一同离去。若你们愿意，不推辞说「我是谁……要我去？……．」神必抓着你们的心思和你们的文笔。……你们只须作一「通路」便可。时间不多了，让我们起来说，「能力和荣耀是属乎神的——我在这里——我因此不敢违背从天上来的异象……。」

你们要谨慎使用时间，如同担负在你们身上的使命一样。并求主不让你们浪费时间在谈说一些属世的事务上。记住只要将属灵的学习传递开来，其他一切均将之忘记！时间对我们来说太宝贵了，要常求主保守你一生的时间，一点也不浪费，每一分钟尽量的利用，将属地的本分减至最低微，将浪费的时间减至最少。

现在我可以告诉你们，我是如何看见神将这些印出来的信息传遍世界！我们买的纸板箱，第一次是用来装运麦牧师定的大批书带回到澳洲！麦牧师来自墨尔本，相信无人比他更能胜任这项工作。……刚好他下周要回去，其中带去的小画册要分送给全澳洲的教会，这一切不都有神的美意在里头吗？

另外附上的美洲来信更令人感动，他是写信来要书的，我要寄给这位可爱的灵魂一个小包裹以作为礼物。我清楚的看见我的职分——我必须向每一个敞开的门散播小书。当人们买不起时，我知道神要我用送的，至少尽我所能。……你们看见么？这件事就是如此发展的，若你们没有尽上自己的职分，我就不能作这些事。现在我觉得这个责任一直放在我的肩上，而你们在这件事上是一同有份的。

我听说苏陶女士下个礼拜二要到中国去，愿主的旨意成就。虽然在时间上而言，我们的见面机会太短促了，但仍祈愿主的「器皿」都不空费，别忘了我们在天上还有时间交通。如今的责任是已经担负在我们肩上了，我已经预备为主的荣耀被消耗净尽，一直到最后的一滴……。」

这信去后不久，两位姊妹便「看见」她们的职分，马上回信表示欢然接受！

苏陶女士离别去了中国后，使她深深感觉若有所失，因为这两位真实「向主虚空」的器皿中间，彼此一直深深的联系着。但神愈来愈深的使命始终催促着宾师母，「时间」本身就是项使命，神的儿女将来都要对这件事交账的。而同时神也借着印刷出来的信息，彷佛带着翅膀的鸽子飞到言词所不能达到的每一个地方。这时候有一些书陆续印了出来，包括一八九七年在中国内地会堂所讲「天上的战争」一书。二版之后，增编得更为详尽，并将书名改为「与撒但的争战和得胜之路」。

一八九七年正月，结束俄国的传道后，宾师母又回到英国，有时到各地领会，有时在家中写书、通信，或是做个人会谈。

一八九八年圣灵水流又到了俄国、芬兰、丹麦各处。此行的结果使得瑞、芬两国印行许多小书，而最先出版的是书名为「进入神生命」的一本小册子。

当时，在俄国进行的福音工作必须严守秘密，免得被人告发被政府知道。而宾师母的工作那时已开始被密探注意了。政府当时常以罚金、充公、监禁、充军加注于任何与俄皇宗派相背的人身上；甚至几个有名的公主，亦被称为「宗派之敌」，而被处以充军。后来由于那些热心控告的人们被俄皇申斥，整个才告一段落。随后，公主们比较敢公开的接待基督徒，并在家中设有读经祷告会，福音才得以传开。

就是在这些尊贵妇女的客厅中，宾师母得以有多次的讲道，有时则在皇宫的楼上，与公主、御者一同跪下，领主的晚餐。宾师母的房中尚有大女公爵的照片(俄皇之姑母)，女公爵是在很饥渴的情况下听到「由死亡得生命」的信息，并说「我将你告诉我的一切写信告诉我的女儿，她就是希腊王后。」

八年后(一九○五年)，俄皇下旨准许百姓信仰自由，这是俄国历史上的大事。许多男人和妇女们便都离开希腊教，成为传福音的基督徒，谁也没想到这是为了往后十年，在全国所发生的逼迫和殉道的事而预备的一段路程。

一八九八年正月十八日，经过双方不断的祷告，求信实的神拦阻一切不合神完全的目的和旨意之后，乌可夫小姐的妹妹苏菲雅来到伦敦陪伴宾师母同行往各处传道。

她的信写道：「我相信神要我来，……去年的工作，若是再经过深造和建立，就要结出一百倍的果子，相信没有任何人能消灭或拦阻。……」以下是旅行的记录：

「在华沙有一次晚上开会，神荣耀的作了工，真是比去年好太多了!

到了圣彼得堡，神在工作着，并做了件大事——我在永世里定要说出这个故事。」

芬兰之行

「礼拜一晚上赴芬兰，旅途十分困苦，连头等车厢都极为破旧，而且一路摇撼，状至可怖。同时蒸汽外泄熏人，几可把人蒸熟了。

礼拜二清晨抵达芬京，晚上在女青年会开会，那时我已困倦不堪。由于需要翻译人员，所以无法接近听众。第二天早晨，由于太疲倦了，所以很希望能有人来暂代我的工作。我会见过一位女士，她似乎很合适，但怕她丈夫不允，于是我请一位姊妹打电话给她丈夫，告诉他我如何需要他妻子的帮忙，结果他答应了。那真是一次很蒙福的聚会。……整个大会坐满了人，翻译者与我搭配得很协调，所以我感觉好像是用英语讲道一样地自由，事实上这些聚会用的都是瑞文。礼拜四又有一次瑞语聚会，与会者同样都深受感动。这些聚会实在都值得如此长途跋涉以赴。礼拜四晚上在同一地点又有一个会议，还有芬兰人将其译为芬兰语呢！他完全明白我灵里所享有的全然自由，我深受感动。凡遇见主的人，里面的生命都同受一位圣灵的教导，并饥渴地要知道更多有关神生命之道，那种渴慕的心真是感人。英国既领受了一切的亮光和教训，她所应负起的责任是何其大啊!

在芬兰作短暂停留后，又返回圣彼得堡停留一个礼拜，然后就回英国。我已经安排好将一些小册子译成芬语，同时一份芬兰周报也同意将其刊登出来。」

要收的庄稼多

在俄国的服事结束后，旅程的安排原是直返家里。但到了伦敦，主却另有带领。从丹麦首都哥本哈根寄来了一封安排聚会的信函，对于那里似乎有神很清楚的呼召，所以原来的计划势必要更改，而返家的行程也就必须延缓了。

于是宾师母写了一封信给她的丈夫：

景况完全符合我个人所想望的。现今我岂敢稍有个人的想望，而不完全顺服神？深觉有福的是，我能肯定你必同意我们行在神的旨意中。愿你帮助我来顺服祂的引导。……这是顺服的道路，为可爱的主的缘故，也因此我们才能爱人的灵魂。主为我们死了，如今我们为主工作，奉献自己，现在的牺牲若比起将来要显给我们的荣耀，那实在算不得什么。我们必要『欢欢乐乐的带着禾捆回来』。

……我愿意说，一切肉体的享受都非我所求，除了对人灵魂的关怀，以及当他们经历各各他而与主建立了美好的关系这深刻异象外，能支持我，并令我一直这样持守的，实无其他。

* * *

丹麦行程结束后，宾师母乃回到英国。她写了一封公开函给曾一起同心祷告的弟兄姊妹：

「花了一个多礼拜的时间，以一种特别方法证明确实是神的旨意后，我就离开『应许之地』，和俄国朋友经柏林过波罗的海而到丹京。首先和基督徒领袖有两个钟头的时间讨论有关的问题。许多人热切地跟随所传的道……。几天下来，由于已有多次的小型聚会，所以主日我就开了一堂唯一采用翻译的聚会。一位救世军女中尉替我翻译——她的翻译能力很强，快捷且翻得很好，其正确度几乎连我的声音也都给译出来了。每个与会的人都深受感动，同时有很多人都归向基督。

会后，由于过份疲乏，所以我想先行离开，因我们还有二天的旅程。但随即被请到楼上一小房间，那里已坐满了工作人员和三位路得会牧师。他们要我讲更多有关圣灵的事，于是我就从头一五一十的告诉他们，神如何以一个属神工人的装备来操练我，并让我经历圣灵能力的事。……

第二天早上，有一小群心存感恩的人们来到车站，末了他们说道：『丹麦有福了，从此有意想不到的事要发生了。这次聚会从头到尾都是出于神，神预备了当走的路。』神感动领袖们，就是预备将来祝福该国的器皿，神明显的预备了将来的器皿，无疑的，最近神将有大能的运行。因此我们这些默然等候受差遣预备作将来器皿的人，可以感谢神，并壮起胆来……。」


7 十字架的信息

虽然在圣彼得堡的几个礼拜中，我们没有详述些什么，然而宾师母回来后所写的几封信函中，她述及了一些深为感人和所付代价的事。每一样属神深奥的真理，要传递给祂的子民之前，都是经由主仆亲身经历体认过，如此才能像保罗所说的：「在我身上……作榜样。」

致苏陶女士：

「论到在俄国所亲爱的弟兄姐妹，没有一个舌头能述说出永世所要显露的事。神更新了那些具影响力之人的泉源(他们所仰赖的源头)。去年神的祝福已深入人心，而今年则又进入更深之处。

上个礼拜是为俄国全地争战的一个礼拜，当圣灵的大能像河水涌流而过的时候，器皿破碎了。……所传讲的，无人抗拒——人们都由衷地领受了。那时神让我明白——比以前更明白，争战是驱逐空中属黑暗的权势，而奉主的名占领那地，如此圣灵才能自由运行，毫无拦阻的工作。

上礼拜我灵里的压力倍增，以致我精疲力尽。……礼拜一，主对我说：『背负一国的生产之难，岂是一日之事呢？』后来主的话又临到我说：『被压太重，力不能胜，甚至连活命的指望都绝了——自己心里也断定是必死的，叫我们不靠自己，只靠叫死人复活的神。』

我看见自己现在就需要祂升天的生命，以使我从深渊中被带到得胜之地。其乃远超过一切执政的、有能的，如此生产之难才得度过。从敌人手中夺取地盘以后，天空就清朗了。当我站立起来，生命又回来了。在那个礼拜三晚上，人们的心就被破碎了，而礼拜四晚上真是个荣耀的日子。

此后我明白如何带上『光明的兵器』。神差遣我们来到黑暗之地，我们奉主的名立定脚步得胜了。在生产之难中，我们也许被『压下』，直到我们『如同死了』一样，好叫基督复活的生命将我们高举到得胜之地——『远超过一切』。生命的圣灵能在我们周围的人们心里动工。赞美神！」

以下是日记中的记述：

「三月三日返抵家门，我真是疲惫已极。十号我们在里斯士德有一『安静日』，虽如此软弱，但神却显明祂同在的大能。次日，我觉得好多了，也能写一些东西了……。

仇敌来了，但我却不能得胜，我很痛苦的被压下，被压得如此厉害——我真想退出战场了。但主启示我；祂已经让我休息，实在是我在这事上实行的太不够彻底了，所以又活出自己天然的生命来。起先神就不让我写作，现在呢？祂更不用我的写作了，因为身体的不适拦阻了我。当天然的脑力活动了，旧有的天然生命也跟着活跃了，这就是旧疾和软弱再度引发的原因——疲劳、咳嗽等等。

然后，主让我看到歌罗西书二章10-15节。我看见自己靠着基督乃得以『脱去』旧有的肉体，因为天然的生命在肉体里是无益的。这时我毅然决然的置自己的『肉体』于十字架前，这是以前所未有的情形。……从那时起，赞美神，我的情况就好转了。

第二天，我就去诺登汉，在那里有几堂很蒙福的聚会。一位头发已斑白的圣徒来到我面前，很严肃的对我说，神已经将大责任放在我身上，将国度的奥秘交托我，并要我忠心，不要退缩。那时我真是畏惧，这好像是神的声音重新召我进入战场。我告诉主：我既然将我软弱的身躯和重担置于十字架前，我愿意再起来作祂的使者。我的身体得了自由，升天的生命又开始流露。第二天，我来到书桌前，头脑和身体都很清新。神又开始将祂的亮光倾倒下来。祂带领我进到约伯记里，并照亮内中的话语。前后足足有三个钟头的时间，祂给我的启示有多快，我就写得多快。我相信祂十分希望所赐下的亮光能够被付印出来。

在「约伯的故事」未完之前，神又启示了另一本书「十字架的信息」(以后增订为「各各他十字架的信息」)。

一八九八年元旦，主的话——耶利米书一章10节，特别是17-19节临到祂的仆人。主在她心灵深处启示出「十字架信息」的光景时，她如同耶利米所说的：「主耶和华啊，我不知怎样说，因为我是年幼的。」但当十字架的利刃刺入剖开人心深处时，就会向神说：「是的，主。」然而这并非易事。惟有里面经历到「满溢了基督的苦难」，亦即为沉沦在罪中的灵魂伤痛过的人，才能出去成为神百姓的使者。只有借着自己在生活上「效法耶稣的死」，才能知道如何向那些坐在死荫里的人，彰显「耶稣的生」，你说是吗？

在接受了「由神而来的话语」以后，她就抛锚在神永远的信实里，直到她末了的日子。奇妙的是，她那软弱的身躯竟果真能担当绝大的难处。神说：「看哪，我今日使你成为……铁柱。」她回应说：「在神没有难成的事。」

在返回英国的三个月中，面对面的交战，不仅使她得拯救，而且全人也更新了，所以她甚至以耗尽自己的体力而在所不惜。星期五以前，波涛汹涌袭来，但神在这事上有祂的美意。因唯有这样的预备，祂的「导管」才能传扬这信息。假若我们要传说我们所知道的，见证我们所看见的，我们就必须先饮于祂的杯，并受祂所受的洗。虽然经过这几个月可怕的争战，但至终仍胜过了仇敌在其身上的一切攻击。

关于此宾师母写道：

「星期五真是最蒙福的一天了！神从来没有给我这样的信息——整天都是各各他。在两个礼拜之前，我经历到『各各他』，从那时起，这信息开始向我展开。『为耶稣被交于死地』的景象一再的重现。星期五聚会以前的十天，可说是我在一切属灵经历中最可怕的一段日子了。

三月廿八日神给我『十字架的道理』，从那时起，地狱似乎被震动了。祂的恩手帮助我，将祂所给我看的一切都写出来。我照着所听见的一五一十的写出来，前后足足花了一个礼拜。以前我以为自己看见了祂的死，但那只是看到外表——所看到的不过是公堂审判和其被弃绝而已，但现在乃是透视到祂的内心。这是喝『祂的杯』，我以前并没有想到这一层。在极其黑暗的时候，祂给我诗篇廿二篇。……我感觉得到那时地狱的一切恶者对祂的愤怒，他们似乎都在那里讥笑，是借着站在十字架周围人们的声音来讥笑的：祂信靠的神是无用的——神若喜悦祂，何以竟离弃祂！

如果这是祂的道路，我的心乃得了安息。此后，祂肯定的应许来了，建立在十字架经历里的「各各他信息」，要带着十字架的能力传遍地极，『由死亡得生命』的人要出来寻找罪人。

若别人也能如同我一样，借着此书真实地看到十字架，那真是蒙福。这书对我而言是很神圣的，我整个生命似乎都在里面了，同时也饱受了流泪谷的洗。这本书比我所写的其他任何书都更『出乎神』，这是祂在我身上花了六年很深的工夫的结果。虽然一切的经历都已记载在这书里，然而现在仍然『常常被交在死地』。这本书对我的意义乃是，常常带着各各他的印记。」

最后，宾师母引用「十字架信息」末了的话。神教训她很多救赎的爱和能力，神在三十年中丰丰富富的应验了祂的应许。而祂也就是用这些经历来祝福一切寻求祂的人，直到地极。

「星期六，我回到里斯士德，以完成这信息。我觉得一切都必须暂时放在一边，好让这信息得以传扬出来。付上了这样的代价，神必使用它。除最后一章以外，其他都已完稿，这是为了要等我真的经历到『喝祂的杯』。星期二祂就带领我进到这光景里。

主日，我安静等候在主的面前，完成最后一章。当我跪着的时候，我看见羔羊在宝座上。最后一章似乎是在荣耀中赐下的，这样书总算完成了。以后就是校对、发行等事，争战已过，主帮助了我。在我上船到外国去之前，本书已印好送到我手中了。从主启示我这信息到我上船，这期间我有很痛苦的一段经历，然后又将信息写出来、付印至发行，前后一共只有六个礼拜的时间！」

以下是再到哥本哈根、瑞京、芬京为神所用的点点滴滴。

五月廿四日礼拜二 哥本哈根

今早尚未梳理好，便听到客厅有声音，原来是一位女士满怀喜乐的前来欢迎。上次二个月短期来访丹京时，她告诉我许多神奇妙的作为。很令我高兴的是，她已将两本小书译好，同时也已印好了。那书叫「荣耀的奥秘」，她已经送给她哥哥某伯爵。神已使用这位伯爵来作传福音的工作。当他在阅读这本小书时，神光照了他，这次她很希望他也能来参加聚会。

下午三点是第一堂聚会，这是信徒们的聚集，神很恩待我们。晚上有一堂更大的聚会，圣灵的同在和能力在我们中间，且在人们心灵深处动工。看到圣灵在这些人的身上所动的奇妙善工，真是非笔墨所能形容。聚会后，有一些人来要求次日早晨在我住的旅馆有个核心同工的聚集，于是就这样决定了。

五月廿五日 礼拜三

上午十一点，十二个人来了，我们共坐一圆桌。一位女士说：「你这次是为我而来的。」她只听过「与基督同死」，所以整个冬天她都只在经历这事。别人说她灵性「退后」了，但她似乎不能领会，不过她肯定的相信她是在神的手中。接着「进入神生命」的书借来了，她看见神的作为：她正立在一件大事工的起头点。很显然的，她是一位降伏了的人。这一批人是要被神所操练、对付的，所以我就不再那么拘束了，首先我们先查考「约旦河」这转捩点和「天开了」之事，最后乃引到真正的「各各他」(十字架处)、坟墓、复活和宝座。我们一谈就是两个钟头，但这段时间却很宝贵。三个月前，他们还没有预备好要接受这些事，但神验中了几个人，并借着所印制出来的信开导他们。神实在预备了他们，现在主有一些核心同工与祂一同前进了。他们就成为落在地里的麦子，在丹麦结出许多子粒来。

下午一点钟的时候，他们告辞离去。三点钟我们又有一堂更大的聚会，与会的人都融入很深的敬拜和领受中，很明显地有神更深入的作为在其中。聚完会，他们给我一杯茶，并用车载我出去走走。晚上八点又有一堂聚集，那聚会实在很蒙神的祝福。大家的注意力是那样地专一，一直到十一点人才散去。

五月廿六日 礼拜四

今天是皇太子和新婚太子妃回宫的日子，按例是公定假日。有许多人去观看新人回宫的行列，因此我有了一些闲暇时间，就利用来回了一些紧急信件。那些「核心同工」也正好利用这段时间前来聚集，便在下午四点半有一堂聚会。有人由皇宫招待会回来，更渴想利用闲暇多多学习属天的生命和认识天上的王。因此这堂我们讲论到的即是属灵生命的实际步骤，直到六点多才结束。

晚上七点半又有另一堂布道性的聚集。这次仍由以前那位救世军女中尉替我翻译。我到那里的时候，看见了一群渴盼的脸庞！三个月下来，改变已经很明显了。记得三个月前，那些人的脸上根本没有一点生气，对他们而言，一切都很生疏，但现在他们脸上所流露的却是如此地饥渴爱慕。他们知道所需要的是什么，并且很渴盼要来聆听。有一位男士在以前的聚会中都只是频频点头，而这次呢？很明显的，他全人被破碎了，其他许多人也都是如此。神的话语活泼有功效，并自由的运行着……。

五月廿七日 礼拜五

在一些人的送别下，过海入了瑞境。先在女青年会开了一个会，晚上搭九点半的火车往瑞京。月台上同样来了一批送行人，有的是方才聚完会的人，这些人在刚才的聚会中都很受感动。有人问我下次什么时候会再来？我要他们去问神，因为是神在安排一切！面对这里，我有一份沉重的负担！

五月廿九日礼拜日 瑞士京城

下午一点，我们第一次在女青年会聚首。许多人对查理英悟先生曾经的来访均深表感恩。她们已清楚明白并领受了圣灵，反倒是我觉得有些退缩，因为这样快就跟着聚会，我怕不但没有帮助她们，反而拦阻了她们。但神既这样清楚的安排这段行程，我相信，神必引导我。以后我果真明白了神为何这么带领。在所有的信息上，我一直强调圣灵来是为了要使基督显明在我们身上。圣灵占有我们，使我们在祂的引导下得与基督联合，并在我们身上显出祂的生命，这些都是很自然的流露。

晚上的聚集虽然宣布是为女青年会设的，但也有其他人来。每一个角落都坐满了男男女女，甚至还有人站着呢！神的大能运行在我们当中，我讲到神的器皿，并神如何预备他们为祂自己所用。会毕，还另有个小聚会。很多人明显的被神的灵所摸着。

五月卅日 礼拜一

女青年会是在户外聚会，亲王、王妃和他们孩子均在场，……首先会长对会众讲了一些话，我听不懂她所讲的，但我坐在那里时，主给了我新鲜的信息。过后我问她讲了些什么？原来正是主刚刚对我讲的！

后来，亲王盛情地把车子让给我们坐，他自己则以步代车。

五月卅一日 礼拜二

今天晚上，在亲王家客厅聚会。他带领诗歌及祷告。我传讲「十字架的呼召」，和「人若赚得全世界，赔上自己的生命，有什么益处呢？」神极深的摸着了人心。后来又有一些问题解答，那真是个蒙福的聚会。

六月一日 礼拜三

下午一点有聚会，晚上在女青年会又有聚会……，每一次的聚会都愈来愈深的感受到灵里的自由和圣灵的工作。

六月二日 礼拜四

最后一次的聚会是在下午一点钟，那是一切聚会的最高潮！有许多人更深的破碎了自己——从他们的脸上可清楚的看出。神赐给他们圣灵，而圣灵又启示、引导他们进入十字架的真道，同时祂也启示基督的生命：若要多结果子，就要与祂同死，那是必经之路。这事如此清楚，而神的同在又是如此显明，大家都看见这真道是如何满足了人的需要。

我所带的小书，本想留一部份给芬兰的弟兄姊妹，但没想到第一次聚会时就给拿光了。一些年老的主仆欢然说道：「这是瑞士所需要的——我们早等候着十字架的信息。」

「十字架的信息」将立刻译成瑞文。感谢神！，虽然我战兢地传讲出这个信息，然而它却迎合了每一个人的需要。哦！十字架，十字架，十字架是神的能力！「我若被举起，就要吸引……。」哦！当我们知道人们心里的饥渴时，只有十字架能满足他们的需要。圣灵能将十字架最深的奥秘显明给最卑微的信徒！我们不要隐藏神十字架的秘密，因为那绝非出于人的智慧所能理解，我们若靠着神的能力来传讲这信息，则这信息的大能要彰显在众人当中。

回旅馆后赶紧收拾行李搭船前往芬京。码头上有大群人专程来送行，甚至亲王和王妃也都亲临了。哦！我这身为万王之王的使者是何等有福！下午六点起程，此行我内心最深的感谢是神如此的恩待和看顾这瓦器。

旅程二日，神给我们忙碌后所需的安静和休息。天气很好，前面有更重要的工作——在芬兰——等着我们。

六月四日礼拜六 芬京

由于寓所一时难找，我们就被安顿在一家私人医院中。尚未吃饭以前就有一位在大学教英文的教师来访。他以前曾写信要求准许将我的书由他译成瑞文，所以他立刻来见我。他真是蒙神所教导的人。他是多年前在美国信主的，神一步步地引导他，他知道自己有「与基督同死」的一切亮光，但是却没有这生命。

他告诉我他信仰的历程。当他在前往美国的船上时，神唤醒了他。到了美国以后，他到一位传道人那里，这位传道人就把基督介绍给他，他内心接受了，但那恶者却从中拦阻。因为当那传道人说：「现在你必须相信。」他的注意力随即转向自己，要信吗？他想：「我如何相信呢？」——于是就这样堕入了多年的黑暗和不信中。他的心本已接受福音，并且也已经相信，但是当别人告诉他「必须相信」时，他反而堕落了。十多年的时间过去了，他一直挣扎着要相信，但却不知道仰望基督已成就的善工。我常遇到这样的事，就是当你渐渐将人们的注意力转移到变成对自己的相信时，那里就立刻有黑云，人们立即会感觉，他们「不能」。

神的儿女乃是这样，当他们接受了主既成的事工，就住在其中，而人心也就在不知不觉中相信了。这是神奇妙的计划，祂将人从自己和自己的罪中吸引出来，置他们于钉十字架处的基督成为注意力的焦点，那是在己身之外。以后主进到人的内里且在其中作工。

长谈之后，这位先生告辞了。我们刚吃完饭，圣彼得堡的尼哥拉里男爵来访，他是搭自己的游艇来芬京的。他邀请我们到游艇上——他的浮海之家，这游艇完全是为主工作之用的。他载着神的使者到各岛屿去，就是那些无人传道之处，他常自己去那些地方传道。天依然明亮，虽然已是晚上十一点廿分了，但还能在天光中读圣经。(芬兰的夏季白昼极长，半夜的日出景象极为希奇。)

六月五日 礼拜日

下午一点半聚会，但早上十一点人们已候坐在那里了。天气很热，人的心神很难安静下来，而且又需用翻译，所以实在不敢奢望他们会有什么领受。但神却是施行奇事的神，祂掌管着整个聚会，当人们稍微安静了下来，我就开始讲论圣灵的工作，在我摸到「各各他」时，我很希奇地看见全聚会摇动了，好像泉源被打开一样。很明显的，全会众都倾耳聆听，与我同站讲台的一位女士也如此告诉我，这使我深深体会到，掌管会众之心的锁钥乃在主手中，我以前从未如此明显的看见。

晚上，在另一处有一堂大聚会，这次是要翻译成瑞语。那里只有一个人能替我翻译，但当时他却不在那里。他们另外找到一个年少的女孩，她说她能胜任，但我的心却不禁往下沉。我如何能同这样年少的女孩讲属灵深奥的事？而这次聚会又是在大会堂。这真是个试炼，我的小翻译员很畏缩，看样子她几乎要哭出来了，但我不断地鼓励她。后来我们一同站起来，主也赐下了信息。以后我听说祂实在对人说了话。我年幼的助手很希奇的得了力量，且忘记了自己——主大大地得了荣耀！

六月六日 礼拜一

在游艇上与男爵有一段长时间的安静谈论。回来后我内心满了喜乐，因为正式当翻译的那位女士来了。她也很快乐，因为礼拜天她的病情还很严重，而今晚她忽然觉得好多了，所以才能够前来。礼拜一晚上的翻译，神真是用大能和捆锁的释放印证了这项工作。

在翻译这件事上，神教导了我一个功课——祂乃是借着瓦器行事，像那位年幼的翻译者，她的心是对的，但究因年幼，不能尽懂我所要说的，而我也无法尽说我所想要说的。而年长者在经历上已学到了一些属灵深奥的事，所以很快能明白我所说的，愿神全然使用我们！

七时半赴芬语聚会，我的讲题是「在圣灵里的生活」。

六月七日 礼拜二

大会已进入最后一天。正午我的讲道翻成两种语言，先是瑞语后是芬语。神记念此事，很奇妙的，祂在这样长的翻译中抓住了人心。祂用三个人来传讲，人们很安静，这中间信息都没有中断，人们听到十字架的信息都深受感动。而这个信息似乎愈讲亮光愈多。这古旧的故事真是愈来愈新鲜，并且永远是新的。

晚上最后一堂讲道，也是采用两种翻译。

六月八日 礼拜三

今天早晨和四十几位代表们开会，他们均来自全国各地，可见这会议意义之重大了。我的讲题是「得人」，这回也是用两种语言翻译。

大会结束后，有三天的进修会。我们定意公开，使一切愿意寻求更深认识神的人都能前来。每天我们都看见同样的一批人前来，而亮光在他们身上也愈照愈深透……。

六月九日 礼拜四

早晨有一堂聚会，但聚会的地方很热，因为外面很吵，窗户都不敢打开，我传讲的是「生命之道」。聚会将结束时，我的翻译者突然倒了下去，我只好请人领祷。等她复原以后．我告诉会众，明天由此处接续下去。

六月十二日 礼拜日

如同其他日子一样，今日有两次瑞语聚会，都很激励人心。最后一次大聚会，神遇见了祂的儿女们。多人因领受新的亮光和更认识神而大大赞美祂。

后来，我们取道海路回程，中途被邀请到一景致幽美的地方休息。经过芬京的酷热和喧闹后，主看顾祂的瓦器。这是天父特别慈爱的恩手，祂知道我们的本体，并顾念我们不过是尘土。

六月廿四日返回伦敦，第四次欧陆行程到此为止。

有根有基

宾路易先生以后也到芬京、圣彼得堡、莫斯科，他是由尼哥拉里男爵伴同前往的。在莫斯科他看到了在监牢里如何传福音，他乃在那里多方祷告。在俄国监狱传福音的工作是由贝博士和尼哥拉里男爵以及其他一些人一同担任，那是得政府特许的。后来囚犯分散到西伯利亚等各地监狱，但他们乃是带着「生命之道」一同出去的。

在一九一二年摩弗先生去世时，宾师母在「得胜者」刊物上写道：

「我第一次来到神面前是因领受了摩弗先生的十字架信息，这十字架对信徒有更深的意义，但那时的领受只有一点亮光而已。我就对他说：『我如何能常传十字架的信息呢？要知道那里面只有几节经文，我岂能重复再重复的使用它？』那夜他与我谈论到清晨，他一再解释、教导和勉励我不可偏离神所照亮的这份信息。」

当我从爱登堡(摩弗先生处)到利物浦讲道时，一路上一直求神指引我如何传讲任何不偏离十字架的讲题。很希奇的，那些日子我传讲了许多有助于基督徒灵命成长的题目，而且我发现自己所传讲的每一篇道，都是以十字架为中心。

那时我就看见，属灵生命的各方面都必须是有根基的，而其根基就是——各各他(钉十字架的地方)，亦即一切属灵的真理都是从十字架上照射出来的。」




8 更深的道路

一八九八年十二月，宾师母健康情形很差，必须完全停止工作。主叫祂的仆人清楚知道，这是祂要她暂时停下来聆听祂的声音，并等候祂启示将来道路的时候。年初她在一位朋友家休息，受到很好的款待，但身体却复原得很慢。她「进入幔内」，为失丧的灵魂沉浸于苦难中。她发出的通讯上说道：「……使我体会到一点点有关补满基督身体患难的意义」，「一切的受苦在神的国里都是有意义的！我对罪的认识有了以前未曾有过的亮光。为了别人的罪而陷在苦苦争战的过程中，神每天都向我说话。这段日子真是我生命中最奇妙的经历。在祂的恩典中，神向我启示了祂自己是怎样的一位神。神给我的一切亮光都是在苦难中赐下的，现在也是这样。神同时也向我启示了祂的圣洁，这是令人不敢轻忽的一点。……」

致宾路易先生函：

一八九九年二月四日

「我在海边独自安静，十分快乐。有一天早晨，从雅歌书领受了宝贵的启示，但当我进到室内要将它写下来时，神却让我(我想神是故意如此的)疲惫万分，连拿起笔来和放下笔都觉得乏力不堪。神不要我们强使头脑记住内心所领受的启示。我只好让它过去，耐心的忍受这种身体乏力的情形，并「使其安息」。虽然这和我心中所想望的完全相反，但祂所作的实在尽都美好，这真是一大试炼，里面有这样宝贵的启示，然而却必须安静躺下，并且满足于此。不得用心思将其写在纸上给别人看！但一切既是这样清楚，我只有顺服。」

二月二十日 祷告信

在基督里的亲爱朋友们：

回顾一八九八年主奇妙的作为，我的心真是充满了感谢，那是有份与祂一同受苦的一年，这纯粹是由属灵的立场来说的，而其中的景况实非言语所能形容，我只能说那是使我深入地活在祂十字架信息的实际里。这是祂自己的手在引领我，祂的声音也在我经过深水的时候鼓舞我和黑暗的权势争战。

在新年那天，主告诉我，这是「对主严守安息之年」(参利廿五∶4-5)，祂并提醒我，祂对以色列人所说的话，「只是第七年，要叫地歇息，不耕不种。」(出廿三∶11)「因此耶和华的豁免年，已经宣告了。」(申十五∶2)我只好以安静的心来休息。我根本就忘记了——而神却没有忘记——我在约但河那边的迦南地上活动和不停的工作已恰好六年了。……

神收回了能力，我无法继续前行，休息是无可避免的了。这就是我的「豁免年」，祂启示我，必须和一切感觉得到的「连系」分开。

代祷必须只在圣灵里，因圣灵能指示我为哪些人、事祷告。当祂要我坐在祂脚前领受祂信息的时候，我就不必浪费宝贵的时间去将祷告事项写成通讯录。祂让我看见，若是我要写出祂所给我的启示，我就必须完全从其他事务中退出来与祂同在一起，就好像摩西和神在山上，而把帐幕的事完全放下。

『你要替百姓到神面前，……小事他们自己可以审判……』(出十八∶19-22)

尼哥拉里男爵听到她病了，就写一封信给宾路易先生：「我为夫人的病痛感到难过……我们也许会为时间的损失感到忧愁，但在神的眼光中，时间绝不是损失，因为那是祂命定的。……」

二月廿二日，宾师母的身体大部份都复原了，于是再转到圣彼得堡休养，以避免在英国常会有不可避免的拜访，神既定为「豁免」之年，所以理当停止公开的工作。

几个月后，她在信上写道：

「来到圣彼得堡没多久，主就将雅歌书向我展开，那是我前所未见的。我整个月都在祂的面光中写这信息，那真有说不出的平安，这信息令我魂中满溢着欢乐。」

一八九九年三月七日，她从圣彼得堡写了一封信给宾先生；「神将亮光倾倒在雅歌书上，我的笔就不停的写。我现在知道我为何被送到这里，因为这里十分安静，我可以完全致力于写作。……亮光是这样满溢，生命『涌流』出来是如此的强烈，我很难放下这笔。这是我用快乐心情所写出的第一本书。」

三月十五日

这段时间没有聚会，每天写作完就驾车出去呼吸新鲜空气。

复活节前，一切看来似乎都很好，但却骤然被剧烈肺炎所袭击。那天下午在雾中驾车出外，结果引起潜伏性的肺炎。身体似乎仅剩一丝力量，很快地，竟濒于死亡的边缘，后来的十天十夜，有四位属神的俄国妇人为着这在极度危险中的生命，迫切地向神祷告。当她们的信心动摇时，仇敌似乎就得胜了；但当她们守住信心——把圣经摊开在面前，仇敌就被驱退了。直到复活节前一天晚上，她们在灵里十分清楚，这场仗已经胜利在握了。」

四月廿六日 致宾先生函

「在重病起初，我并没有惧怕，因我的工作尚未完成。神是这事件的掌管者。祂乃是要预备人作更好的事奉。第一个礼拜病情甚危……有一夜我知道我已渐失知觉，当我的灵就要滑走时，我说道『我不愿死！』我的知觉就又回复了。后来神带我进入更深更深的安息。照肉体的安舒来说，立刻痊愈是顶好的！但我看见我必须将时间问题完全放下——否则就没有完全降伏了。这事一步都不能逾越祂旨意的限度，并且祂要按祂最好的方法来成就事情。……」

三个多礼拜之久，信心的争战毫不松弛，到了复活节前夕，祷告蒙应许后，病体开始重新得力。经过卧床六个礼拜之后，体温第一次恢复正常，随即定了火车床位，两个礼拜后回到家里。

「那靠着良人从旷野上来的是谁？」主的声音从雅歌书中浮现。第二天，写作的能力恢复了；那是当她重新默想雅歌书第八章时恢复的。她在日记上写道：「从今以后，我的金句是：『靠着良人』，这是前所未有的。」

五月六日整理好雅歌书的信息并付印。因七月在开西有大聚会，那时正好可派上用场。

以后每年宾路易师母都参加开西大会。神曾借她来传讲神的话，而祝福也如泉涌而来。后来很多人都要求她公开讲道，但主并没有这样的带领。现在(一八九九年)，她第一次应委员会的请求成为「妇女会」中的讲员之一。

以下是宾师母所写的：

「神把我放在软弱和无能的景况中，直到我第一次传讲信息的时候。那时神将祂的生命倾倒进来，我忽然得了释放，好像从一条长长的隧道中出来一样。一切软弱都不见了。……我又像从前一样，这是神应许给开西聚会的。但祂只在我站起来讲道时才行这神迹。第一次的信息有如天上的声音，大而有力的紧扣人心，『你们原不是来到那人手所能摸的山……乃是来到锡安山，是耶稣流血之地。』

这是她从死亡边缘起来后，第一次在公众场合露面。许多老友都热烈的欢迎她。

「信仰生活报」开西号，短短的记载这事：

「宾师母所讲的道很能帮助人，而且满有从苦难中学得的温柔，这温柔也是曾与神面对面之人所共有的。她第一次的信息是引用希伯来书十二章18节。会后听众的祷告如泉涌一般，简短有力。人心、意志、生命都重新转向，就是向着那将一切福分倾倒下来给我们的神。

翌日，她继续传讲希伯来书六章17至20节，「祂不改变的旨意」和「锚」——我们无法有稳定的长进和稳定的步伐，除非我们的魂是抛「锚」在「不改变的旨意」上，就是神永不改变的话语上，并相信「在幔子内」永活的先锋。如此的抛锚、安息并安居的魂就能承受任何神所允许的震动(来十二∶26)，而且站立得住。当我们认定神「不改变的旨意」时，那乃是神「乐意启示」的旨意，好叫我们成为应许之子。

另外又有其他真理的传讲，……神的大能充足有力的照亮了祂自己的话语。

本年开西大会主席纽教授是慕迪圣经学校的副监督。因他提出请求而得与宾师母有几次的会见，而这次的接触也使他成为北美洲第一个连系的环锁。论到他，宾师母写道：「他是个预备好了的灵魂，很乐意聆听。」他带回去的不只是教会更多的需要——传基督十字架更深的真理(天上的异象)，且带了一批书籍和小册子分给学生及所接触为主工作的人们。

开西大会之后，神清楚引导宾师母再次从很需要她的公开工作中退出，而到外国去。因为主吩咐她休息，「严格遵守且如同对工作一样忠心。」她写道：「那时我看见，神的使者若想在公开工作中保有从神那里来的深水溪流，就必须很儆醒而敏锐的听神所说『止步』的声音，一如听神说『前进』的声音一样。同时我也学到了跟随神的灵，向着人的声音时则耳聋和眼瞎，如此才能被引进比以前更丰富更完满的工作里。」

此后宾师母和丈夫赴海岛避暑，秋天时则到瑞士和俄国朋友在一起。圣诞节时就回到英国。

加拿大和美国之行

开西大会之后，立刻有呼召要去加拿大和美国。宾先生夫妇就搭船前往加拿大。在为主作工了一段时日后，即退到阵后休息，直到十月。

一九○○年八月十六日 尼加拉瀑布

「我们的假期过得很快乐。每一处都显明神一路的带领，由此也可担保前面的路途将是顺利的。

主日上午十一时，船上有礼拜，我就请准在下午再开一堂聚会。宾先生领会，舱中的客人有些是来看我们的。一位主领主日下午聚会的先生读圣经，从伦敦来的一位牧师讲道，他讲得很好。后来，由我们接下去讲。对于这次聚会，我们深深觉得神也用我们在乘客中为主作工。我还和一些妇女作了一次很友善的谈话，后来发现一位瑞士妇女会说英语，就请她四点钟来喝茶，并邀请所有外国人一同前来。

大约有卅位左右的瑞士人和挪威人聚集。此次的讲道乃是翻译的，一些妇女听得都哭了。……以后我们还有很多相处的时间，每个人都很平易近人。我无法形容人们何以敞开地将他们的困难告诉我，而书籍也很容易就分送出去，这是我最喜乐的一个礼拜天。

穿着雨衣行经加拿大瀑布之下。我以为此行并没有太大意义，但在更衣室和管理的女子谈话，就看出那真是好机会，为了这个人的得救，我即使多走几次也是值得的。我问她能否辨认出基督徒，她说可以。我告诉她：真的基督徒是拥有天上的生命，不是挣扎的想把旧生命带到天上去，神的方法是把天上的生命赏赐给我们，且要把我们带回天上去。后来，这女子接受了，并说她从来没有听过这样的信息，如此我便得了前来此地的报酬了。

在纽约乡下，有四天「安静」的时间，宾师母住在某位夫人家中，此次大约有五十人聚会。每天早上七点三刻祷告，白天有几次聚会。其间有个人谈道和引见，这对个人灵性的帮助很大。主的同在，在为主工作的人们身上有了深而强烈的工作。最后一天，每一个人都遇见了大能的主。宾师母写道：

「我以前曾见神在一群人中对付几个人，但从未看到神对付了每一个人。我们每一个人都无法忘记这次经历。但这两天中，我也遇见了前所未有的极大争战——我几乎要逃跑了!」

「虽然争战是凶猛的，但为何要逃离战场呢？我不应逃走或投降的，因为基督是我大能的盾牌。」

「这几句话带我走了过去。主进到我们中间，且带来了异象。四天中每天都有四次聚集，而且都很圆满的被带领过来。」

以后到芝加哥去，赴「为主工作者」十日聚会的闭幕聚会。那是在慕迪圣经学校由叨雷博士主持的，以后又有特别聚会，都是由宾师母全权负责。

一九○○年十一月一日 寄自芝加哥

「我住在慕迪圣经学校。施藏小姐是妇女部主任，她也曾受到『十字架信息』的帮助。她待我极好。第一晚我旁听了『为主工作者』的整个聚会，自然也听到他们宣布我明早的讲道。但我实在不好意思重述他的宣布。(按：当夜叨雷博士宣布时，好像没有看见宾师母也在场。他宣布时说：她是世界闻名的一个最有恩赐的讲道者。)

十时在慕迪教堂讲道，这是很大的一个聚会。我讲到「火要试验各人的工作」，以及主所描述聪明和愚拙的工头。下午二时，纽教授来安排我们的时间。美国人的工作效率实在太快了，下午七点就印好时间表，并且分发给在场的听众。

礼拜四起，我在讲堂讲道，我讲到的是约伯。当我描述约伯先前如何，以后『我』和『自己的好』又是如何时，神的灵紧扣着人心。一位坐在前排的人被神击碎了。……主对我说：『再挖得深些』，所以下午我讲到『人必须舍弃自己并背起他的十字架』。礼拜六，我们讲到「一粒麦子」为了结出更多的果子，而舍弃自己的生命。这是个很蒙福的聚会，会场相当拥挤。

每天早上我都和学生们一同祷告读经。而且也和一些主的工人恳切的谈话。礼拜日下午的聚会仍在讲堂，人多得直站到门口，也有人站在走廊上，虽然这是一个很辛苦的聚会，但神紧紧地抓着每个人的心。

一个日本学生原本在所派定他的地区传道，一听到我来的消息后，就连夜赶路回来。我所写的书他都读过。他原本定意要到英国会见我，于是我们就见面畅谈了一番。十时半的大会一结束，我立刻赶搭火车回纽约。在这五天当中，每天从早上七时开始一直到晚上，中间没有一刻休息，但神的能力大大的充满在其中。此次聚会几乎集合了全世界各地为主工作的人们。

在娜菲时，曾对四百九十七位女神学生讲道。但我的时间是这样有限，而那里的需要却又是如此的大！

慕迪夫人送我到黑门山神学院向四百位学生讲道。我讲到保罗，会后许多人严肃的说：『主啊，我不敢违背天上来的异象。』这是何等的美好。

当然我们也拜访了慕迪先生的坟地。想到他在地上的见证，那真是他配得的尊敬——』一个真正得人的传道人——同时我们也想到将来他『得冠冕的日子』那种的荣耀情景。

回纽约休息几天后，我又在福音帐幕(宣信牧师处)讲道。主给我一个很尖锐的信息：

『扫罗何以失去他的冠冕』，要传讲这信息之前，我几乎病了——一个陌生人竟可以跟一群陌生人讲这样的话吗？但我还是顺服了，至终神也印证了这道。会后我在那里吃午饭，因所传讲的信息很严肃，回家后甚觉疲倦。主日又到那里讲道，听说礼拜三那堂严厉的讲道解决了一些事情。原来有些人正面临严重关头，后来从中得了帮助，所以都很感谢我能忠心的传讲这信息。

一九○○年十月廿六日 纽约

在女青年会讲道，神的大能明显地与我们同在。……礼拜二早上，我的信息是「我们的神是烈火……祂坐下炼净……」。下午传讲「那眼睛如火焰的说：『我知道……我知道：…』」和祂呼召得胜。礼拜三所传讲的是，「神所喜悦的祭是破碎的灵……」，使整个聚会达至最高峰。礼拜四早上，讲题是「神禁止我以别的夸口，只夸我主基督的十字架」。主紧抓住每个人的心，因此聚会一完，大家都还坐在那里不想散开。礼拜四下午，会堂里里外外都坐满了人，主大大的与我同工。那时生命信息涌出的是歌罗西书三章的「从天上到厨房」。啊! 这真是何等不一样的一个礼拜，我能够毫无惧怕的传讲真理，而大家对这些日子也都永难忘怀。其中有人抗拒主已有七年之久，聚完会后心也都融化了，很少人在离开时是未遇见神的。有一天下午，我问道：「你们要基督的十字架，还是要世界呢？」众人异口同声的答道：「十字架，十字架！」

十月廿日在纽约城女青年会的美丽大会堂有一次大聚会。神很奇妙的为我开了门，即使我对美国再熟悉，也不可能计划得比这样的聚会更好；能作如此短暂却有效的访问，一切实在都是神在亲手带领。我带来一大箱的书，却不足以应付。后来我先后写了两封信再去各要一大箱来。

十月卅一日乘海洋号返英。这次赴美的全部行程中，「根基」两个字一直回荡在我耳际。我一再被提醒，聪明的工人是要「挖得深」，这是美国基督徒的需要。因为要吸引一大群人来是容易的，而要感动他们也不是难事，但要挖透表面的泥土，那才是这里真正的需要。愿神预备祂的器皿，当他们蒙差遣，带着祂的信息出去的时候，乃是个聪明且是已奠下了好根基的工人。这样，当洪水来袭，撞着这房子时，他们要发现「因为根基立在磐石上」(路六∶48)，房子并不倒塌。

释放信息

「隐藏者」这本书是在俄国诞生的，而「约伯的故事」则是一九○一到一九○二年在瑞士卧病期间写成的。自从二年前在俄国发病以后，肺部更是虚弱异常。后来迁居瑞士，希望能有益病体，并继续接受医药治疗。「约伯的故事」如同「雅歌」一样，乃是在神恩典的引领下写成的、同样都有奇妙的释放感和来自天上的启示，有如「出炉的金子」，光辉灿烂。

「与主面对面」这本书是在一九○○年五月写成的。在「信心生活」报上登了广告，头四个月就销售了二千本。宾师母生性不喜在公众场合露面，她的书也从不登广告，所以只流传在听过她讲道的人当中。后来神向她指出，这样的退缩并没有完全得胜，而且也限制了神的工作。于是她被引领到新的降伏点。有一天，主的话临到她说：让他们张大你居所的幔子」(赛五四∶2)，她喊着说：「主啊，他们要登广告呀！」主说：「由他们吧！」后来宾师母写信给朋友：

「我每天翻开『信心生活』报，都会再次听到祂的话说，由他们吧!我以前是很畏缩的，但现在心灵深处却有平安。我晓得我无权因自己神经过敏而扣留祂给我的信息，致使信息不被广传给人们知道。这次神大大的得胜，且让我在这事上得以安息。……现在书可能达到「也许我永远不可能遇到的人手里，以及那些从未听过我讲道的人们手里。

经过一段时间，内心深处有了一番检讨后，神让祂的仆人知道，这事是在祂旨意之中，乃是神为她开通的一道门，为要将十字架的信息传到更远更广的范围，也就是她没有讲到的地方。一九○三年八月在瑞士休养期间，她为基督徒报写了一篇文章，题目是「主的引导」。在写给朋友的信中，她描述了里面挣扎的情形：

「为这篇文章，我经历了深水的磨练，这完全是为了顺服神。虽有客西马尼园的痛苦，直到主启示我——这是自己反常的神经过敏。……我乃是因带着这份性情而受苦，但仍作了许多公开的工作。然而及至我写这篇文章时，受苦的心可谓达到最高峰，几乎倾覆了我。靠着我自己，我也许永远也不敢答应此事，然而，神告诉我，祂不能再用我作什么，除非我愿意放下我这最后的保留。祂指示我，因我的这点保留，致使祂的事工大受局限。以前我以为是在『帮助祂』，所以总拒绝别人为我登载报导——我从未想到这样是限制了神的工作。

这就是写『主的引导』这篇文章时的情形。很少人知道，我是如何被煎熬过来的。……但愿当读者在阅读我心中的历史时，神就将我隐藏在祂自己里面，使人人都归荣耀给神。

短期赴美那段时间，也是神的恩手在安排引领，为要使已托付给祂仆人的信息更加广传。有关信息的书在美国印出来以后，每一册的需要量都很大。几个礼拜下来，索书的信件像浪潮般地涌来。关于此事，宾师母写道：「主在各方面祝福他们。……许多美国报纸都转载了一些信息，许多信件如雪片般涌来。神真是垂听了我们的祷告——愿荣耀归与神。」

一九○一年六月，宾师母第一次参加一年一度的苏格兰大会，她要对妇女们讲道——一些保守派的委员反对妇女在一般场合讲道，也就是对有男有女的聚会场合，然而大会的主持人摩弗牧师却很希望能摒除此限制。

但神自有祂的方法来达成祂的旨意。有一天，大会安排好了的讲道牧师没有来，而宾师母也正要开始带领妇女们聚会，这时一位朋友进来对她说：「请你到大会堂来讲道，因为讲员没有来。」

此时，拒绝请求的试探很强烈。……但只经一会儿的犹疑，意志便降服了，于是接受这呼召，带领着众姊妹们进到大会堂中。

在帐幕里有长老会的神学家、神学博士和各公会的牧师们，这种场面往往会令人不自在，但此时，众人却都强烈的感受到神的同在，如同一位老人所说：「主啊！我乃站在你面前。」当宾师母传讲十字架的信息时，有一位牧师说道：「这正是今天教会所需要的信息。」……以后的几年间，她每次都来聚会，而她的使命也不再受限制了。

一九○二年的大会，宾师母正为新书「约伯的故事」受最后的试炼。有六个多月之久，「为了写这本书，生活上的每一时刻，包括睡觉、吃饭、休息、行走等都在祂的安排之列。一切都为了要配合本书的写作。」经过这样一段时间的磨炼和顺服神的带领，很自然地，她乃以约伯记为此次大会的讲题。神的同在和能力大大的充满在其中。第三天许多牧师都来参加「妇女的聚会」，以分享这福气——因为「主的灵在哪里，哪里就有自由」。午餐是和一些讲员及牧师共进，他们不断地发问，想从中学习这样的启示向「婴孩」显现的秘诀。一位神学博士针对宾师母自谦不是神学家的话说：「你已经有了最好的神学——圣灵来的神学！」虽然宾师母常说她从摩弗先生处得到许多帮助和鼓励。但摩弗先生却说：他自己也从宾师母那里多得益处。当摩弗先生在伦敦领会后，他写信给宾师母说，他有新的能力传讲各各他的信息，且从罪的「捆绑」中得拯救。

「挖凿表土的工作尚未完成，而耕耘又是何等艰难的一项工作！你是知道如何运用『有利齿的器具去打谷』的……我要他们回去独自跪在神面前对付。

我告诉你这些事，乃因我是你在这工作上所生的儿子。你看见我所没有看见的，且相信我所认为不可能的。当一切似乎都在黑暗朦昧中时，你都鼓舞帮助了我。在此我想请求你一件事，就是不要停止为我代祷。

我很难形容你的教训对我的影响，我发现现今很少人能这样传讲信息。……」

事实上，「十字架的信息」在当时是很少被传讲的。但只有十字架能「破坏隐藏罪恶的能力」，并且罪人唯有借着与基督同死，才能对付罪和世界。信徒「与基督同钉死」，才能有份于基督。也唯有借此，他方能顺服主一切的吩咐，且「背起十字架跟随主」，如此就能活出羔羊的样式。这几乎是已被遗忘了的真理，神就交与宾路易师母以口和笔来传讲。这真理一再被传讲，直到神的教会渗透了这道，甚至远及未曾听过她名字的地方。

在早年，宾师母真是为这信息「经历了十字架」。神的灵也为她开设了渗透之门，于是她就传讲这信息。除了她所特别「受托的」此一信息以外，其他任何信息她都拒绝传讲，不管人们是批评或欢迎。当她看到神也将传讲这信息的责任临到他人身上，而且同样有神的恩膏在这信息上时，她就满怀喜乐。一九○一年摩弗先生说：「主日大聚会的时候，我试着传讲『十字架的信息』，同时也看见这信息紧扣人心……但我仍无法传扬出最深处的信息，虽然我对亮光、景象的领受很清楚，但我里面的经历却不够深；亮光和本身的经历(异象和里面的看见)必须同有领受，如此信息才能传讲得完全。」

一九○三年也就是「十字架的信息」出版后七年，又有一些关于代赎的书出版，这些都是宾师母后几年写的。这些特别的信息都是神所赐的，祂的恩手也印证了这些信息——在看不见的领域中已经发生了效果：释放人心，使人能宣告说：「我里面看见了」。以前人们看神的话语，那只不过是「话」而已，直到圣灵来了，祂运行的能力就光照出其话语的真实。

一九○三年，十字架的信息好像一阵大能的风，从天上扫遍整个开西聚会。在宾师母所写的威尔斯简短属灵复兴史中，回顾了一八九八至一九○二年间特别的祷告运动，当时全世界被复兴的祷告所包围。这次的祷告运动中，特别重新传讲了十字架，同时圣灵也大有能力的浇灌下来：

「一九○三年初，神的使者们已被引导重新再传各各他的信息。这事可由各方的文字记录看到。无论是年会、公开聚会、特别集会等，『直接传讲十字架』的题目乃一再被强调。

这种亮光对一九○三年的开西聚会有非常重要的意义。那时天上的窗户开了，圣灵如泉涌的水流，扫过全会场的五千名男女。……各各他的十字架有新鲜和活泼的能力显明出来，几乎所有神的仆人都由神领受了这信息，且愿同心传扬『十字架的道理是神的大能』——救人脱离罪的捆绑和结果。『与基督同钉』是得救的秘决，而其结果也自然得胜。」又有一位牧师在「信心生活」报上报导「回到加略的运动」中说道：

「在我们中间有两大真理被阐扬出来——其一是基督为我们死了。其二是我们已与祂同死。许多基督徒都忽略了第二点乃是基督工作的目标，同时那也是我们得安息和能力的秘诀。」

宾师母写信给俄国朋友：

「开西大会很奇妙，神答应了七年的祷告，大家同心一致传十字架。迈耳(Fib Meyer)先生大有能力！他所有的信息，都只读加拉太书二章廿节一处圣经而已，但其释放的信息却大有能力。我每天照常在妇女聚会中讲道(牧师们则都安静的来坐满后面的座位)。主日下午也安排了一次聚会，人很拥挤，尚有几百个人进不去，但神却赐下圣灵在整个会场当中。同时神也差派赴会的仆人到威尔斯各地传讲十字架的信息，水流终于「汇渠成河！」


9 复兴的征兆

一九○一年末，主很明显的指出前往印度的路。一位素不相识的女士写信给宾路易师母说；「神指示我，你该到印度去。」信中还表明她愿与宾氏同往印度，且要尽力在各方面帮助她。这封信使她的内心再度受到极大的磨练，经过悉心寻求明白这事是否真出于神之后，她一切的疑虑都消除了。一九○三年初，宾师母到了南印度、孟买、万加罗、马得拉斯及昆诺，并其他地方传扬主的信息。

以下是刊登在「信心生活报」上宾师母的信函。

一九○三年三月三日 昆诺

「致忠心在祷告上扶持我的人：我因无其他方法可与你们交通，但我又必须让你们知道主如何垂听你们的祷告并恩待我。

在马得拉斯炙热天气中全时间工作后，现在我在这美丽的地方休息着。在工作方面，我实在不知道该怎么写才好，因为英国基督教的报纸发表得太过详细了，以致我在工作上反而受到许多拦阻。然而主每次均与我们同在，很明显的，圣灵不断地在人心里动工。

在马得拉斯时，聚会是安排在市区中心的大会堂。和大会主席经过祷告、商量后，乃决定由我来安排在市区各地的聚会时间。此地的欧人和讲英语的聚会，最近曾蒙叨雷博士的造就。但我的心仍被吸引要到印度的基督徒当中，我觉得印度应能被她自己的人所复兴。

我大半的时间用在对当地的传道人、教师和同工的特别聚会讲道，由翻译者译成印度的天莫语。

这里的危险乃是那些挂名的基督徒，他们并没有内里真正的改变。所以本地教会需要圣灵的大能，使印度教会由死里复活。唯有拥有了基督丰盛的生命，才能使每位基督徒成为影响他人生命的活水泉源。

有一家基督徒开的印刷厂(路底斯博士主持的)，除了主要工作人员是基督徒以外，其他大多数是非基督徒。我向他们传讲『称为各各他的地方』。讲了廿分钟，那情景真是叫我永难忘怀——他们是那么地专注，而福音又是那样荣耀的被传扬，拯救人脱离罪的重担和权势，并脱离死亡的恐惧。那莫大的能力和其中的美妙向我大大的显明，以前我也从未那样清楚的领受保罗所说的『十字架的道理……是神的大能』，这道紧扣那些外邦人的心。

后来路博士对我说：『啊！这是十字架的大能力！你看到这道是如何抓住了他们吗？』另外一些关于对这家印刷厂的工作，我心里实在还有很多话要说呢！」

宾师母在印度时，有许多已印成书的信息都译成印度天莫语和其他方言印出。在孟买的讲道也印成了小书。一位学者曾译过一些慕安得烈博士的书，他也请求准允翻译一些宾师母的书，后来在三种天莫方言报纸上都登载出来了。当时能帮助印度基督徒的文字很少，所以这次的使命比「开一些会」的意义还要深远得多了。几年前，偶然有本「进入神生命的道路」一书传到那里，大家就轮流着传阅，「直到这书成为一片一片的破碎片」。有很多人因此得福，所以这本书可以说是打开了马得拉斯的福音之门。

「进入神生命的道路」和其他一些小册子先作者而来。但当人们愿意更追求认识神时，那就需要有人在圣灵里竭力以温柔和爱心来「教训和督责」，否则真理常会被误引到极端去。神的真理常被人以肉体和理性来领受，并以「人的智慧」来宣讲，以致「字句叫人死」，而「由死亡得生命」的道竟致带着「死」气。唯有传「圣灵所赐的话语」，听众的信心才能在「神的大能」中立稳，而不是凭着「人的智慧」。

「圣灵所起首的」，不能以「肉身成全」(或以天然意志力成全)，唯有靠着住在里面的圣灵在生命中作成。

一九○三年三月廿九日 印度

「看到某处的工作情形，并和那里的人有些交谈后，我知道「人」在那里传讲各各他荣耀的拯救之信息，已经使这道暗昧不明，同时也把人引到轨道之外去了。

我深深觉得，「实验」的方法已经埋没了神的能力，并拦阻了圣灵向人的启示——使人知道信心的根基乃建立在基督的工作上。我会见的每一个人都是在一片混淆中，而且心中并没有盼望，因为人传自己的经验替代了基督已成就的事工。我只能呼求神，使人高举基督，而不是死的自己。

我把所会见的人都交在主的手里，并以「你的教训」在这些陷在混淆中的人们身上筛过。我查考圣经，儆醒祷告，要看清这错误究竟是在哪里。神渐渐更清楚的指示我传经验而不传基督的危险，其所传的「死」并非圣灵使人与基督同死，而是人自己去「实验」死，那是超过我书中所传讲的。我甚感惧怕……，唯恐像蛇引诱夏娃一样，使你们在基督里单纯的信心被破坏了。人有头脑，却无诚心，这是被蒙混的原因。当头脑被诱离开在基督里的单纯时，你的经验也许是出乎神，然而头脑却已无法清楚传出了。

亲爱的朋友，这封信是用我深深的叹息和许多眼泪所完成的。阻碍人亲近基督的人，是犯了何等严重的错呀！看到你们离弃所渴望的主，而转向神的仆人，那是最令我心碎的！神所释放的，你竟加上锁链和捆绑，但『神的灵在哪里，哪里就有自由。』

愿神带领你们到宽阔之地，在那里遇见神。那么，你们就得以将从神领受的异象带往各处，而将自己埋入尘土中了。当你们里面不再充满「可怜的自己」时，就能吸引别人看见在你们身上所彰显的荣耀基督。这是神的方法，人们必能看出他们是遇见了基督。」

另一封信是写给印度一位作领袖的传道人：

「……我们和圣经完全是在同一阵线上的——按正意分解真道。出于圣灵所传讲的信息，每个人的内心都能体察：这是从神而来的。

唉！人们只一味的在失望和混淆中寻求「死」的经历，都没有安息在基督已成就的事工上。基督给人的是快乐自由，以及真正由升天的基督那里所流入的生命。

论到「分别」(林后六∶17)，我深信神所要的「分别」乃是真正由主自己带出来的，并且是由祂显现的同在所产生的「分别」，那是自然的结果。但很可惜的是，许多人并没有认真的追求认识神，只一味的着重外在的形式。比如有人强调「打网球」是「不合于」基督徒的，因为那不是高举荣耀的主基督。主能使每一位降服在祂面前的人知道祂的旨意。愿主拦阻我们不再只单单着重生活上一些外在的仪式，而能真正传扬基督的丰盛生命。」

「小册子」的诞生

在印度时，宾师母也编辑了「十字架的道理」这本小册子。在此次长途旅行中，神的旨意主要是要这位十字架的使者带来圣经中的话语。以后这些信息都被印成好几百万份，且译成上百种的方言，使得这些活泼有力的福音真理得以传及世界各地。宾师母自己说道：

「神已呼召祂的百姓屈膝下跪，以回应圣灵在他们身上的感动——『按神的旨意代求』，祈求全世界普遍的复兴。当然，为应验这祷告，我们渴望看到主的大能在祂的荣耀里降临，并成全祂所默示的祷告。

祈求全地复兴的祷告是这样地迫切，……我们渴盼全能的主因这迫切的祷告，将祂神圣的计划显明给祂的仆人们知道。

信心在我里面逐渐增强，就是圣灵要借着祂的信息大有能力的工作，使大复兴临到全世界，这信息就是要重新传各各他的十字架，如同使徒保罗所传的一样。福音最重要的部份可以概括在保罗所说的『耶稣基督，并祂钉十字架。』

但我们必须切记，保罗所传的，不止借十字架上的血与神和好，也传从罪的权势被拯救出来，那是借着信徒与主一同有份于祂的十字架。借着十字架，对信徒而言，『世界已被钉死』，对世界而言，信徒也已被钉在十字架上。如此，信徒才会知道这奥秘里的荣耀和丰富，也就是『基督在你们里面成为荣耀的盼望』。

在复兴未来到之先，十字架的道理必须重新被传开，教会也当预备在主显现的时候被提。

仇敌知道这事，所以它用尽各种方法来阻止十字架被传开，它知道时候不多了。许多人被鬼魔『怪异的道理』所缠住，这『怪异的道理』全都是殊途同归的——拒绝十字架。现在许多挂名的教会已不再传十字架的福音，有时甚至公然的抵挡。一位为主工作的人在大会上说道：『应当宣讲十字架和祂的受苦，我们现在已很少听到这样的信息了。』的确，我们应当如此。

既然加略山的牺牲是为全人类的罪所献上的赎罪祭，在神的眼中，那是万国复兴的枢纽。至高全能的神绝不容恶者得逞。神必让祂的子民对各各他的福音有新的体认和见证，他们才足以对付撒但。神的儿子死而复活的福音要传遍全世界，圣灵也要为这福音作见证，如同当年的五旬节一样。

这样一个对全世界的计划，在一九○三年二月我来到印度马得拉斯的时候，神向我显明了。这计划是毫无错误的被神带领着，而且在孕育和预备上也都有神的旨意为印记。

限于篇幅，我无法详述神久已预备好的路底斯博士所主持的基督徒印刷厂。这印刷厂有一套八座联合的印刷机，那是有人在很奇妙的情况下送给路博士的。这八联机是美国宾州一位绅士所发明的，他是为印刷自己行销广大的成药广告用的。这种机器能将一本十六页的二寸宽、三寸长的小册子一次印成。每日可印十万册之多，而一年就可印二千八百万册了。这位绅士不许别人复制这种机器，但他却送了一套给路博士。起初路博士还不知道这机器的用途呢！

这机器到印度时，路博士才想起可以印制圣经经文的小册子，于是神的话就这样借着这上百万份的小册子而广布于整个印度。以后他自己又在机器上附加一部机器，使之能同时印九十八种文字。

一九○○三年二月，路博士在一连串相关联的事情发生后，在一本小册子上写道：神的旨意已清楚显明，祂赏赐这套机器为的是要印各各他的福音。这宝贝的信息主要是讲到，人能从过犯和罪的权势中得释放，并且有升天的主住在我们里面。这机器是特别为将这信息传遍全世界之用的。

我们是否全心相信：『十字架的道理……为神的大能。』(林前一∶18)，这『大能』在希腊原文并不是『潜在的能力』，而是『正在运行中的能力』。十字架的道理是神的大能，它运行在一切相信的人身上。神乃借此道理彰显祂那无所不能的大能，叫这死的世界重新得力，而神的大能乃得以彰显出来。

主既如此预备，将各各他的信息印成小册子传遍全世界，我们绝不能有丝毫的怀疑，因为凡祂所差遣前往的，「事就这样成了」。『十字架的道理』必不致落空，必定在祂的恩手中大大兴旺。阿们！」

主啊！愿这信息传遍全世界，使钉十字架又升天的主，看见祂劳苦的功效，就心满意足了。

路博士也讲到印刷厂的事：

「这印刷厂在奇妙中发展出来，但当时神对这印刷厂的旨意我仍未完全明白。多年来，我始终紧紧地把神放在我的心中，将祂的计划执行出来。我常自问：『就是这样吗？』我也常花很多时间来祷告，以寻求明白神的旨意。有一天在印刷厂，天还没有亮时，我得着了父的应许，相信那是来自圣灵的恩赐。我里面满了赞美，不禁脱口而出的说道：『祂来了！安慰者来了！』

但这过后，所有对印刷厂的忧虑全都来了，我没有快乐，反而有被压下和情绪更加下沉的感觉，甚至无法祷告，印刷厂终致成了我很大的重担，在新年守圣餐时，我跪下来求神帮助我。那时我似乎看见了自己在十字架上丑恶可怕的形状。我不禁喊道：『主啊，我是个卑劣的罪人。你要我跟随你到十字架上去看你受苦的情形吗？主啊，可怜我！』

多日来我一直想挣脱这可怕的印象。我不断思忖，这是什么意思？我俯伏在地，在惧怕中度日，甚至到了失望的地步。『这就是圣灵充满的结果吗？我所想望的属天亮光，如今在哪里呢？』一天下午，黑暗的势力极为凶猛，令我不知所措。我不止看见十字架下自己的恶状，而且印刷厂似乎也在咒诅之下。地狱在印刷厂所的周围吼叫，我几乎无法再忍受了。但就在这紧要关头，我前赴宾师母的特别聚会。第一次读经，她所传的是如此不按照人的方法，所以立刻引起我的兴趣，继而又吸引我的注意。这事乃引发我去读她所写的一本小册子，我很喜欢这书，它完全脱离人的理论，恳切而直接的把人引到十字架前。这书深深地感动了我。后来我又读了另一本她写的『基督的钉十字架，已活画在我们面前』，从中我看到保罗不止借十字架与神和好，也借十字架钉死了自己。他在加拉太书六章14节说道：『因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。』

我看见『十字架的道理实在是神的大能』。不止对不信的人如此，对神的儿女更是如此。亮光显明出来了，它有如黎明之光。一天早上，我正思想新年所见的可怕景象时，神的灵向我耳语道：『这就是你自己的情形。』然后一阵深深的平安充满我心。

有一天我赴早上的读经聚会，那信息是『我已经与基督同钉十字架；现在活着的，不再是我，乃是基督在我里面活着；并且我如今在肉身活着，是因信神的儿子而活，祂是爱我，为我舍己。』(加二∶20)

在主的脚前我破碎了，里面不断涌出祷告和赞美，『主啊！你知道我正渴慕寻求被圣灵充满。』

『你知道圣灵是启示十字架的吗？你必须先与基督同钉十字架，祂才能在你生命的空处充满祂一切的丰富。』

够了，一切都清楚了，『主啊，你要我做什么？』

现在亮光像溪水涌流。在祂的亮光中，我乃得见光。我清楚看见，从我幼年起到负责印刷厂为止，神的恩手一直都在掌管着每一件事，而一切完全是为了成就祂永世的计划。

日期满足的时候终于来到了，因为我得着前所未有的加略信息亮光，我清楚明白这机器乃是为了印刷十字架的小册子。神预备这些小册子，为要分发传遍到万族万邦，宣告神儿子的死有医治的大能。

宾师母既是神兴起传讲十字架信息的人。她若能将奇妙十架的道理之有关经文都编排出来，则这本小册子对世人必大有裨益。后来宾师母也同意了，于是把此事带到神面前，求神保守这些信息得以顺利交付印刷。

现在时候到了，印刷厂果真印出了这些信息！这不是人的计划，而是神用了一些人做成的；他们根本不晓得这计划的内容——不晓得起头，也不晓得结尾——但被神凑合起来成就了这事。当我们回头来看这一串链子上的每一个环时，我们只能说：『这是主所作的，在我们眼中看为希奇。』」

路博士致宾师母的信函：

「神深奥智慧的诠释者啊！你曾把神对我的计划指示我，从今以后我不再替代神来计划了！我知道我不必作什么，只要保守自己在祂的计划中就够了，与祂同步前行，不管祂引导我到哪里。

你带着全能者的宝剑来此……，这印刷厂为主的缘故，已成为你的用人了！」

神喜欢用小小的东西来成就大事——一根杖、一枝羊角、一块驴腮骨、以利亚脱落的外衣、几块溪中拾起的光滑石子。所以，这也不足为奇，神必能用这一座小小的印刷厂和一本本小册子。

这印刷厂的故事传出去以后，有位耶路撒冷的犹太传道人被主感动，就将小册子译成斯拉夫地区犹太人使用的希伯来文和德文。第一种翻译本竟是古时属神百姓的语文，「先是犹太人！」这实非人所能预料和计划的。其他语文译本也由各国纷纷涌到路博士那里等候印书。英国圣经公会要了十万本天莫文小册子。救世军和其他在外邦工作的团体也很快的看出这本小册子的价值。所以不久，小册子就已印成了上百的文字和方言。

由于篇幅所限，我们无法详述神借此小册子所施行的奇妙作为。「十字架的道理」竟是进入西藏的第一本福音信息。英国对这本小册子的要求量之多也是出人意外的。有许多军官及工作团体都在各殖民地分发，还有许多传道人及福音工作者每天也都使用这本小册子。

这小册子乃是领人进到得胜的生活里。有一位传道人来信说：「又有一个无望的囚犯……当我到囚室与他一同跪下来读小册子中的几节经文时，那古老的各各他信息之能力完全没有改变，这囚犯因此被引导归向了基督。」

在威尔斯大复兴中，人们看见了天上的异象——各各他的启示，结果他们的生活整个都改变了。在马得拉斯印好小册子之后，神的灵很奇妙的浇灌在威尔斯地方。愿神帮助祂儿女更多寻求认识各各他各方面功效的更深意义，好使他们披上圣灵，进到神对全世界的旨意中。

苏格尔大学陈伯先生给宾师母的信上写道：

「你们传的『各各他十字架』是神的大能，这宝贝是你痛苦经历的结晶。何等奇妙，你的痛苦竟成为神伟大能力的彰显。你的书清楚详尽地借由圣灵而将圣经上的话印证在我们心中，并教训我们，这是『神的方法』，它和人的常理完全相反，当人陷在绝对的失望中时，圣灵乃引导我们进入复活的得胜。天然能力破碎时，重生的生命往往会陷在失望中，但你的书却能帮助这般人明白，这种失望是要叫人向着「天然的好」和「自己」死。而神的能力方得以使人由死里复活，进入无法测度之荣耀能力、平安和释放的生命中。」

兰德诺大会

在圣灵的引导下来到兰德诺聚会。这聚会是因其在前往印度前，宾师母曾于一八九六年和十几个人聚集时，求神给威尔斯有更深造就灵命的大聚会，从那时起，他们就一直在主前为这事祷告。这聚会以后乃成为灌溉威尔斯的生命「运河」。这是一九○四年——五年在威尔斯造成大复兴的因素。

起因是一九○二年，宾师母在南威尔斯访问了一位各地信徒都爱戴的「神人」。这位神的仆人乃是为大会长期祷告，使大会得以成型的人。一九○三年八月的第一次大会时，宾师母是其中的讲员之一。另外还包括荷登、霍布金、英悟、迈耳及主席海得。

「大会有来自圣灵和神预备的印证。……威尔斯将成为复兴的摇篮。」

又是十字架的信息！传递圣灵在信徒实际生活上的工作，除去已知的一些罪。一切为神工作的人都必须清楚接受圣灵，亦即与主同死而得拯救脱离罪。这信息在人心里显明了神的丰盛，而圣灵亦如当年的五旬节，沛然地赐下大能。……

一九○四年八月有第二次大会。见证中显明：一九○三年的大会成就了何等深的工作。许多人都看见威尔斯在最近的将来已有复兴的希望。许多奉献的器皿也都预备好了。

一九○三——○四年之间，地下的水流更安静、也更深远了。有时会涌出地面，直到洪流的闸被打开。神的灵倾倒在这地，有如潮水的浪涛翻涌一般。

有六位威尔斯牧师在第一次兰德诺大会中领受了圣灵充满的生命，后来他们同心约定每月要有一次聚集，为的是要在神面前一起有安静的追求。在一九○四年的大会中，他们又有通宵祷告会。他们「重新献上自己为神所用，并同心祈求神兴起担负复兴之工的领导者！」后来他们各自回到自己的教会，但有新的热忱和新的信息随着各人。不久，各处的复兴之火燃烧了起来，有大批的人因此得救。甚至有人说：「威尔斯被火烧着了。」

宾师母在写给「信心生活报」的信上说道：「在威尔斯上面我看见一片云如手掌那样大。」接着她说道：「我们祈求复兴，让我们感谢神吧！这『如手掌般的云』现在已增大了。」

神用古时候的复兴扫过威尔斯南部山区地带，宾师母乃将复兴的景况，每礼拜都登一篇在「信心生活报」上。神的大能首先运行在威尔斯全地，然后又借着其他许多的「运河」，在四围复兴那些沉睡的教会，结果有大批的人因此得救进入神的国。

有人以为大复兴是因为「威尔斯的诗歌很动人」，但事实上，主也在印度、中国、韩国、日本以及欧洲各地的基督徒中彰显出同样的融化力。最明显的例子是，宾路易师母本人成了主的「运河」。比如一九○五年五月，宾师母在德国与弟兄姊妹们一起开会，当她传讲各各他是犹太人和外邦人联合之地方(弗二∶11-18)的信息时，神的灵大有能力的降下。在基督里是没有分别的，因为基督是不能分开的。神的同在可以强烈的感觉得到，有一位同工站起来用德文说了一些话，一位弟兄则站起来和另外一位握手，因为以前他们之间有过嫌隙。整个聚会带出许多人的悔改认罪。第二次聚会，各各他得胜的能力又在会中成就拯救人脱离罪的捆绑、贪爱世界、纷争的灵、恶者的权势及寻求自己喜悦的生活。神在二百五十位左右的同工中动了善工，几乎没有一个人是未被神摸着的。以后有祷告、见证，无论老少，神在他们身上都有奇妙的作为。

宾师母在「信心生活报」上写道：

「神能工作，不管你是哪一国或哪一类的人。在大会中我们看见圣灵亲自作「融化」人的工作，用的是神的话，而不是人的话。感谢神，这次圣灵的工作完全以一连串神的话语，而不用其他任何方法来感化人。无疑的，神在这个礼拜所作的，乃是在预备教会复兴的工人。我们只有祈求所有降伏的人都成为『炭火』撒遍这地。

有三年之久的时间，宾师母每个礼拜都写一篇报道登载在「信心生活报」上。首先是记录大复兴的景况，以后则用神的话语勉励、提醒人心。后来这记录渐成为基督肢体灵命更深增长的记录。

有两年半的时间，宾师母把信息都刊登在「基督徒报」上，一九○八年「基督徒报」以「危险的日子」为题，连续刊登了一连串的信息。宾师母又根据世界各地的来信，针对「五旬节运动」，劝勉信徒们能在许多危险之处「慎思明辨」。对于一切超自然显现之事，一再提醒他们：「一切的灵……都要试验是否出乎神。」

宾师母在序言上这样写道：

「撒但装作光明的天使，它的战术是如此的阴险，而且它仿效圣灵的工作是如此相似，不管里面的信心有多深，无可否认的，假冒的权势已渗入这「运动」中了。许多忠心的仆人们也因害怕，不敢去接触那些「也许」是出乎神的事，也不敢公开起来指正。……无论如何，这「运动」所及的各地方，不断有新的报告源源而来。而所看见的几乎绝无例外，即使基督徒中有结党与纷争。有些会被神的灵真正「复兴」的地方，却不幸也是如此。

这些防备仇敌的信息，后来继续刊登在「得胜报」上，其中很多都是论及撒但的诡计与假冒？迈尔博士从南非来信指出：「这篇文章对那些深觉困惑的人有极大的帮助。……守望的人应当吹角警告百姓。……」

撒但对圣徒的争战，可以总括于以弗所书六章14节上所说的「诡计」二个字上。在全世界大复兴的头两年中，仇敌的工作渐渐混入神的工作中。但神的百姓都没有预备提防，因为他们不了解「撒但」就在他们中间做引诱的工作。因为不知「它的恶谋」，于是以为一切超自然的事情都是出乎神。宾师母指出，这真是末时的一场争战，然而这在神的话语中，却早已清楚指出了。

很希奇的是，神在几年前已借圣经向宾师母指明信徒与黑暗势力的争战，而这也是她对付灵魂时所得到的认知。一八九七年的某一天，伦敦中国内地会在等候神的时候，她一连多次讲到有关属灵争战的道理。后来这些信息编成一本书，名为「属天的争战」，以后更增编为「与撒但争战和得胜之道」一书。

该书于一九○六年出版，其中一部份是说明威尔斯大复兴的属灵背景，以及复兴停止的原因，其笔录如下：

「回头过去十年，以及威尔斯大复兴的日子，我们看见黑暗之子如何暗暗的运行在人们当中，为要使他们不信圣经就是神的话语，且叫人不传十字架完全的能力。

但教会几乎完全无能为力，其中所充满的尽是结党、世俗、放纵肉体等，直到圣灵在威尔斯有五旬节的能力降临。全世界各处的教会才或多或少的苏醒了。现在一切有圣灵充满之生命的人都会发现，他们原是与天空属恶者的势力争战。圣灵一切的作为，恶者都有它敌对的行动。事实上，人若愈『属灵』，他对灵界则愈敞开。对圣灵如此，对恶势力也是如此。圣徒寻求「经历」，却没有十字架和继续钉死自己，如此恶者就会把一切他所想望的给他。啊！这是何等可怕，因为这乃是给欺骗的灵留了地步。

一位牧师写道：「在我的经历中，我发现一切怀疑、惧怕、激动、缺乏爱心、高抬自己——特别是自认为因已降伏了神，神就必要借我做大事来自夸等，那可能引来假冒的灵，以致被欺骗了。」「超然的经历，起先是纯洁的、是出乎神的。但后来源头渐渐变了，而受骗的信徒仍不知道，这是仇敌最阴险的工作。」

在前面我们已提过「威尔斯大复兴」一书，其中详载复兴的故事。「圣徒的争战」一书则是由宾路易师母及威尔斯大复兴的主要同工尹文罗拔士二人共同写成的，乃是为此争战作见证。

罗拔士在大复兴中因整个月的劳苦，而且每天都在拥挤而通风不良的教会中服事，最后终于不支倒下。他恢复得很慢，而在这一段长期疗养的后期，他的心思甚至几乎渐渐向仇敌敞开，因这些，仇敌就借着与复兴运动中超然经历的相同方式向他显现。自从宾师母从神得着工作的大能以后，她已经学会了十字架的道路，同时她也看见一些人骤然进入超然境界中的危险。因为他们不知道与基督的死联合是躲避恶者诡针和袭击的安全所在。

这时她写信给她属灵朋友迈尔博士，信上说道：

「自从我得奇妙经历后的这许多年中，圣灵帮助我对基督徒讲解十字架的信息。由于多年与神同行，因此从神那里领受了更深的启示，也更认识堕落的被造之物的深处本相，唯有十字架能将我们从一切诡计中分开。我知道只有认识十字架，才能从灵性破灭中被拯救出来。……」

随后，罗拔士弟兄在大复兴期间，由于神所赐的知识及经历，而得以认识仇敌的诡针。他把这些都写在「圣徒的争战」一书上，以供神的教会使用。因着神的恩典和大能，这本书拯救了许多神的儿女脱离神和人的大仇敌之诡计和欺骗。若能认清这仇敌，就能抵御并靠我主耶稣基督的名打败它。


10 得胜报的出版

「得胜报」的成立是在芬兰的「工作假期」结束的时侯。宾师母常为此发出代祷和赞美，以后一九○八年「十字架道理」双月刊出版后，又为了教会属灵的更深需要而出版了篇幅更宽大的「得胜报」，以呼召信徒为基督做「得胜」的见证。

「我们现在更清楚地看见『十字架道理』这本小册子是神为了大复兴而预先几个月赐下的，这是圣灵第一次在兰德诺大会降下。这年以后，就开始了人们所熟知的威尔斯大复兴。以后在一九○六年基督教会又遭逢「黑暗权势的逼迫」，全世界追求「天上」产业的信徒们，都遭遇到最阴险的攻击。孤单的小群信徒不知世界别处所发生的事，撒但对这些人特别喜欢以假冒圣灵的样式在工作中攻击他们。……

「就在这个时候……，各各他的得胜向许多人启示了出来。在最黑暗的几个月当中，仍继续如此……。各各他的信息引证出得胜的秘诀。如今呢？感谢神，仇敌虽然好像迷惑了不少人……，但这时却有神最清楚的指示，祂用祂的手，在十字架的旗下，重新联合那些分散的人。在名叫『各各他的地方』有一个安静的转变，这本宝贵的小书，成为信徒手中特别的兵器，因为他们『举起了十字架的大旗……。』

「先知以赛亚写道：『当仇敌像急流的河水冲来。耶和华的灵必举起大旗抵挡它。』除了十字架的旗帜外，还有什么是圣灵要举起的呢？这不是木头的十字架，不是没有基督的十字架——乃是神儿子在十字架上的死，不止救赎了罪，也打败撒但，并拯救被撒但所掳的人，脱离它的势力……。」

出刊一年后，「十字架道理」小册子的篇幅也逐渐增多，许多参加分发这本小册的人都得祝福。信徒由于不时地传十字架的信息，使得他们更新了灵里的祷告，并在生活中得胜。

一九○九年正月「得胜报」出版时，编辑为此写了序言：

「主一步一步引导我们前进，叫我们清楚看见这份报是为了供应神儿女灵里的需要。它宣告了『神的爱子』在十字架上所成就长阔高深的爱，足以应付堕落人类的需要。今天信徒唯一的需要就是传讲基督的十字架。因为我们不只要知道羔羊宝血的能力，并且要在祂复活和升天的能力中得胜。如此才能与祂一同坐在宝座上(启三∶21)，并承受一切，与祂同为后嗣，一同作王。」

这份小报出人意外地受到欢迎。创刊号在第一周内随即送完，并赶印了第二版。

「很快的，主证实了这份信心的投资是值得的。在编辑第一期时，我们就知道这份小小的报纸是要将神生命流露出去，因为神的灵倾倒生命和能力在这份工作中。——真的，『水涨起来……成为可洑的河。』……这条小舟就在这种状况中下水了，当它出现的时候，没有一个人替它打锣鼓吹，但人的内心却直喊欢迎。出刊不久即有许多人来信说，他们已得到祝福，并恳切的希望这个得胜的信息能见证出去。

黑暗的势力也仍是警觉的。当每期出刊时，它都随时准备抵挡。相信每一个明白那属地狱仇敌的首领是如何抵抗各各他信息的人，对此都能深深了解。但是我们靠神的恩典，居然出了十二期。因此我们只有以感谢呼喊道：『以便以谢。』」

这份报在一九○九年正月扩大篇幅，从十六页增到二十页，直到一九一四年八月第一次世界大战爆发时为止。由它每年每月均增加不少读者来看，可显出它足能供应那些「竭力进入完全地步」之众肢体。

一九一四年十二月宾师母写道：

「撒但对这份报刊的攻势正在展开……，让我们看见这更需要一切属灵的力量。时候已到，即使手边有十分重要的工作也均要放下，集中来应付这场战争。这个特别的使命还需要和别的未蒙呼召作这见证的人分离。好叫他们专心于自己的工作而不被影响，同时这见证也不致被他们的工作所影响。这不是小事，神的灵已启示我，并且我对开西妇女聚会的工作也告结束。」

一九○九年，她写了一封辞呈寄往开西。这种顺服的代价是非常重大的，神的灵深深的分开了她的灵和魂，使她深深看见，魂常会在不知不觉中倚靠圣灵所给及圣灵所膏的工作，而使人在其中得到喂养而忘了倚靠神。

一九一一年，神让她同样看清楚，她应该退出兰德诺大会。她在赴该地的前一天，相信神的灵必解明引导她的旨意，因此而写了一封告辞的信。神的灵赐下了十字架和争战的信息，也同她作见证。在光中她看见那些从仇敌「压力」下被拯救出来的人们的需要。……神为祂的子民启示了一件奇妙的真理，若是不向神的教会传，不止教会遭到永远的损失，也表明这是对神所交付的不忠。这真理需要一段长时间将之解释出来，在日常的讲道或小的聚会中，是无法忠忠心心地将此真理传清楚的，所以这步骤是必须采取的。这封信是在顺服圣灵之下写的，外面看来，好像无此需要，然而宾师母终于将告辞信递交给议会，随即就与他们告别了。随后她便到那些需要争战信息的信徒那里去。

神召回在某些方面已完成其工作的工人们，同时也关闭了工作的门，然后另开一扇门使他们继续行其路程。一九一二年的密罗大会专讲「争战」的信息，一共举行了三次，人数每年均大量增加，人们在听明白这信息后，都知道如何在现时代中应用。

在这段忙碌的年岁中，每月均有为基督工人而召开的聚会，工人从各工场来谈论神深奥的事，和拦阻他们使命的困难点和阻碍处。

这种公开的大会——在宾师母心中已酝酿有好些年了。但这次大会完全没有议会或委员会的帮助，只单单的仰望神供给属灵和经济上的需要，会中均有圣灵真正的自由引导，对工人每天碰到的工作问题提供即时的亮光。

一九一二年第一次密罗大会，宾师母宣布这次大会的目的和根由：

「大多数的基督徒来到大会当中，是为了寻求得胜的生命，但因为没有将真理应用于个人生活中的难处，因此没有进入一种稳定的得胜中。在密罗地方特别安排的大会，就是为帮助这样的信徒而开的。会中不止对他们讲论基督在各各他已成之功胜过罪恶与撒但，并有份于圣灵能力的基本真理，同时这些信徒也能在此地遇见其他能帮助他们的主仆，借着这些主仆的帮助，能引领他们进入得胜的生活。

我们常常在「得胜报」中提及此项大会状况，在此我们仍要重新述说：当时我们真是深深觉得，若神没有给我们使命去起头或领导一种「运动」，就最好不要轻举妄动，因为徒有这种意念是有害的。他们过分前进的心意常令基督的肢体彼此分离。……我们深深相信，今天最大的需要是建立基督的身体，使身体长大成人，预备好等主的显现……。

我们出版「得胜报」的目的是十分简单的，只不过是对神的话持有使命而已，同时也把我们在深深受苦中所学习到的，以及在亮光中所看见的真理表明出来。我们知道这是出乎神，而不是为了迎合每一位信徒的需要。但那些得到能力的人都见证说，他们的生命被拯救进入另一个阶段。

密罗大会主要谈论神所有儿女在现今时代工作时所需的真理，也为叫那些在捆绑中的人进入得胜的历程……。」(摘自一九一二年六月得胜报)

「就许多方面而言，这次的大会是突出的……，它不像通常的大会。神用伟大的目标把人们联合起来，完全没有「空费」时间。与会的人都严肃的预备着，并且从大会开始到末了一直如此。神的灵大而可畏地临到讲员、听众和真理上。……在属灵生命中，我们必须承认难免会为一些枝节辩论，但这次却没有。我按照已宣布的题目讲完道，然后让大家自由发问，并互相讨论问题。……整个看来，这里就好像是一群『灵里的大医生』，在主持『灵性的大会诊』，专治灵魂的疑难杂症。每个人只要有机会就发出生命的话语，告诉那些失败的人『要有崭新的信心，来持定得胜的道路，那么胜利就是你的。切记在祂的里面，我们均能一路得胜。」

大会最初目的是提供给那些在迷惘和困难中的主仆一些亮光。特别是依据圣经和圣灵来讲明什么是假冒的引导和错误的活动。同时使他们穿上神全副军装，更新他们的信心、希望和勇气。会中每个人均恳切地自醒、 自觉，为要在神的工作中有更大的效用……。」

第三次也是最后一次的密罗大会结束后，宾师母亦特别写了篇感言：

「本次的大会比前两次更加进步，圣灵的引导是创始也是成终的，使整个大会进行得完美合一。虽然没有按照预定的秩序，但也没有人肯割断祂引导的路线，连那些用祷告来看守这次聚会进行的人们都喜欢得不得了。这使每个参与者的属灵生命更成熟了，并明白与圣灵同行是何等美好！」

之后，世界大战于八月发生，使得一切基督徒的工作均难于进行，因此密罗大会也于一九一四年停止。

由于每月之「得胜报」大多是出自宾氏的文稿，所以一当她出国访问期间，刊物便无法进行，加上神在特会中大大地使用她，使得她必须全心投入而无法多有时间写稿，但她仍持守「主的引导」，借着得胜报把信息送到世界的各个角落，正如早期她写书及出版小册子所做的。

在这些文字工作极其繁重的年间，便有无数海外的邀请被回绝了。

一九一三年宾师母曾应海外邀请，到芬兰、瑞典度「工作的假日」。一九一三年八月九日的通讯(发自芬兰)中有这样的记载：

「十五年前第一次到芬兰就认识的福赛利斯女士，当时还很稚嫩的她，今年春天从『圣徒的争战』那本书中得着亮光，而使她在工作中大大争胜，否则她几乎要因身体的软弱而放弃神的工作了，目前她是全芬兰妇女联合会会长。看到这样的例子真令人振奋。

下午一点有祷告会，到三点半才结束，五点回到会堂中回答同工的问题。这是当时应付同工需要的最好方法了。

何等奇妙，能够从聚会中看见每个人均得到他们需要的亮光。并且许多人的脸一天一天的改变了，同时都被圣灵充满，有些人也看见『与圣灵同行』的意义，聚会中也讲到邪灵如何欺骗人的工作。黑暗和忧愁都过去了，灵也得到释放，为主工作的人均很感谢的说：『啊！这是何等美好的释放，这让我们知道，人是绝不能倚靠自己的。』

总之，这是一段奇妙的时刻，一切都得到释放。喜乐和感谢的潮流已经涌起，整个聚会对真理、心灵都是敞开的，我自己也在各方面得到完全的释放。

八月十二日召开了最后一次聚会。芬兰人素常是沉静、害羞和保守的，现在竟让我们看见了神迹。我讲了半个钟头后，便邀请他们出来做见证，结果各处都有人站了起来，每个人不但讲他们的经历，还带出他们的经历，然后，又为全教会和整个世界祷告。同时他们也学会为每个见证祷告，说「阿们」。

八月十五日到达芬京，在大聚会中我讲罗马书八章属灵的生命，和以弗所书六章的争战。在讲道中大得释放。接着和芬兰同工以及尼哥拉里男爵作重要的谈话。后者是我十五年前就认识的人，这期间有七年未曾见面。他对我「生命」中的精力大为注意，并且说我比十五年前还要健康年轻。在最后一次聚会中，很多人有更好的反应，感谢主使这次的工作如期完成……。」

八月廿三日宾师母来到瑞京，在那儿多半是休息、写作和祷告……。

一九一四年八月世界大战爆发，同年年底「得胜报」停刊。停刊的原因不是因为没有读者或是没有供给，相反的，它的发行量有增无减，但神的引导如同对它先前的引导一样，是那样清楚地使得它不得不停刊。神的引导是人有时无法明白的，但经过以后事实证明，在那段艰难的战争岁月中，环境也会使出版事业成为不可能的。

回顾六年劳苦的编辑工作，宾师母在一九一四年十二月「停刊号」中写道：

「这报是六年前神清楚命令起首的，按人来看，一切都是不可能的。因它既没有照『通常』的步骤，预先发表这刊物的发行，同时也没有任何印刷所肯担任发行这份报刊的责任。它是在一位朋友——印刷业的人，深深考虑过后写信告诉编者说：若由财政和发行来看这份刊物，它必定失败无疑。

因此我们回顾这段历史时，可以清楚看见这中间没有别的，只有神的手能将祂命定的带领完成。祂掌握了这份报刊的舵。在圣灵的引导下，那些分散在世界各地受过痛苦试炼的神的儿女，因着这份报刊而得到深处的供应。这份对祂的需要除了神自己以外，无人能知。这份报刊是经过非常特别的方法才得以到达偏僻地区，并达到世界各地孤单的信徒手中，他们如同从神那里直接得到信息一样。神借着它将许多被打碎的人扶持了起来。

那些寻求与神的灵同工的人，每当神给了他一件属灵的工作时，都常会因这份工作带来的兴旺而被引诱去作超越圣灵界限的事。这种危险是何等的大啊！因此，在认知『这种危险』之后，对于保守『得胜报』不偏离其使命是很有价值的。一次又一次的让人看到，「得胜报」的工作似乎是很容易就被卷入二十世纪机械化的网罗中的。有好多次人们要奉献大笔金钱作为『资本』，将之发展成为一份定期刊物以应付属灵深处的需要，因为有些人看见这份刊物的能力。有些同工也想组织与这刊物有关的祷告团体。这些提议和任何其他别的建议，我们靠神的恩典都转身放弃了。我们没有从神领受命令，来照寻常方法发展这份刊物，而使它成为一个组织的『工作』；也没有因之成立类似『教导学校』的机构。我们只将神的真理供应给属神的子民，并且保守它在这单纯的见证中，直到末了……。

「得胜报」起头所刊载的不都是照平常的方法，所刊的也不是平常的内容，其中没有任何『头脑』想出来的东西——亦即没有一点心思的产物，即连属灵心思的产物也将之舍去！这里充满的是从神话语中活出来的经历所得到的真理而已。编辑这份报刊以及奉献一切给这份报纸的，全都是那些「没有拿钱、没有得到任何代价的人」。




11 安歇之年

在四年大战中，使人只能多为「现在」祷告，人们既忘记了过去也忘记了将来。过去六年之久，宾师母一直在书桌上工作(编写「得胜报」)，她现在需要的是休息。

一九一五年五月，宾师母由外地休息回里斯士德，想再继续文字方面的工作，可是身体却出现不安的状况，就马上去给医生检查。没想到一诊视才知道停歇了十年的肺病又复发了。医生说，幸而「得胜报」停得合时，因她必须立即离开冷而潮湿的英国，同时这病需要足足两年的休养，否则她的生命将更快结束。

在给伦敦特会的信中她写道：

「在过去的二十年岁月中，常有类似这样的诊断出现。但每一次都有神的目的，祂要我离开到别的地方休息，为的是要进入更深的里面，也是为更深的预备自己，去执行祂旨意中新的启示。神常在合宜的时候更新我，并赐给我康健和能力。如今祂的信息又在我心中响亮了——『从死里复活』、『看啊！我要活到永远』、『胜过这世界的是你们的信心』……。

主若愿意，我希望常常能写一些信息给你们。我相信你们在祷告上会大有能力，个人在生活上也要求多多的得胜，你们每月仍要在大会堂聚集……。

我为我所爱的每一个人祷告，并与你们一同仰望祂的到来。」

一九一五年十一月，写给她属灵儿女的一封信：

「礼拜一早上起来的时候，这句话一直在我心里：『耶稣来就不再有死荫幽谷了……。』感谢神说『不再有！』我相信若要保守属天的灵，我们的心就要唱天上的歌。若是心思空白，一下子就会被世界事物所充满。假若我们要在这些日子中作「天上的国民」，我们的心思必须充满天上的事。

保罗懂得这事，他吩咐腓立比人若要神的平安保守他们的心怀意念，就要思念凡是真实的、可敬的、公义的、清洁的、可爱的、有美名的。在神里面亲爱的朋友们，你们要小心对付一切反对神的事，关闭你们的心思。若常思念天上的美事，你就能成为属天的人了。

最后论到战事，回顾过去几个月来，我们看到神的预言何等奇妙的应验了！神是在宝座上的，没有人或任何国家能拦阻祂的手作工，你们应当挺身昂首，因为你们得赎的日子近了。

一九一五年十二月

「你们为人应当怎样圣洁，怎样敬虔。」(彼后三∶11)不是「你的地位如何？你的工作如何？」而是你的「为人」如何？你们自己在言行和生活上如何？我们天天盼望这事的人，让我们切记天上国民的印记，主所要的是「为人」如何——你们要谨慎个人的品行和生命，因为这些事是用来「表明」(约一∶18)祂的。

感谢你们的祷告，显然的，我是好多了。我乃是因主的话而「活着」，被主铸造成为「复活」的兵器。我相信祂必使我「持定永生」，让我们更多的知道祂复活的大能，并求祂的能力保守我们高升在这充满死亡的世界之上。生命——永活的生命是属于我们的……

一九一六年元月

「祷告……不可灰心。」(路十八∶1 )求神教导你们祷告，知道自己要祷告些什么，使你们和祂的旨意站在同一条线上。祈求神叫这场可怕的战争早早完成神许可的旨意——祷告到神行完这事，并求神教导你们顺从祂的观点。不是现在的，而是属灵的观点，不是天然的，而是从异象的观点来祷告。

「祷告……不可灰心。」我们这些等候主再来的人，彷佛就像潜入海底的人一样，我们藏在基督里面，只有一个属灵的「管子」通到上面，好让属灵的「空气」能进来。如果海水打破了潜水箱，或是任何人打断了管子就会令我们窒息。主真是我们的「潜水箱」，空中压力是如此的大，只有靠着不断的祷告，才能舒一口气，因为祷告能叫人的灵向神敞开。

当我们住在祂里面时，祂便遮盖我们，这世界的压力就像可怕的海水，我们要借着祷告，使灵能向属灵的空气敞开，使我们能在这可怕的日子里独自存活。

我要请你们特别为这个月在法国出版的「圣徒的争战」一书祷告。在法国和瑞士有牧师以这本书为课本，有一位在瑞士的著名传道人发起祷告团体来抵挡黑暗的军队；在法国也有人起来组织这样的团体。在英国极需要同样的智慧和持续的祷告争战。请祷告神，愿祂叫醒知道这种祷告的人，在圣灵引导下继续进行积极的祷告。」

一九一六年三月

「在法国和瑞士有牧师以『撒但与圣徒的争战』一书为课本，组成祷告团体，用祷告抵抗黑暗的军队。……请为他们祷告。英国也很需要祷告的争战。愿神叫醒人在圣灵领导下进行……。」

一九一六年四月

「一天早晨神给我出埃及记十七章的经文：『那时亚玛力人来，……摩西说，……我手里要拿着神的杖，站在山顶上。』(8-9节)拿神的杖做什么呢？每次临到严重关头，摩西就到神那里去，然后当他再站立出来时，便伸出神的杖，证明神管理全宇宙的权力。

但是权柄并不在摩西，他每一次举起杖，都是先和神商量过的。在他和法老争战时，他曾进去见过法老许多次。当事情在进展时，他呼求神；在与神多次交涉后，就出来『挥杖』。然后，这『杖』伸出以审判埃及的王；也为了神救赎的子民，杖伸出在红海开路。现在战争来了！摩西上山观看，伸出手中的杖。这杖必须一直伸出到战争胜利为止。

现在请读启示录二章26-29节：『权柄制伏列国！』『他(得胜者)必用「铁杖」辖管，好像我……领受的。』连基督自己也得领受权柄去管理！这是很特别的话语，但清楚描绘出人如何与基督一同掌权。

在这紧要的时刻，这信息指示我们当住在神的山上举杖，这是祷告的另一个词——不是多量的祷告，而是有与神交通的祷告。祷告后我们的态度当如何？让我们先来查摩西生活史中的两条线：他呼求神的次数以及他祷告得答应，并用信心伸出得胜的杖的次数。他呼求神用信心伸出手中的杖，而使祷告得着答应。

当你们看见四周所发生的事时，要先回到神前再出去面对，在神和需要之间常常往来。愿神教导你们如何得着『胜过仇敌一切的能力』，和你们在属灵的生命里，学习如何『管理万国』。

愿神与你们同在，保守你们生活在诗篇的境况中，以知道如何一生真实的活在这种『四面埋伏着许多艰难危险』的日子里。」

一九一六五月

「在祈求全国转向神的重担下，主给我出埃及记卅二章，特别是10至14节，以及民数记十四章13-14节。我看见当时以色列是一个不能转向神的国家，但因摩西的代求而蒙拯救。由于代求者『绝不放弃祷告』的态度，而救了整个国家。我看见摩西向神呼求说：『为什么使埃及人议论说……。』(12节)及『埃及人必听见这事……。』(民十四∶13)如此神的名必受亏损！我想到英国的圣徒在神面前的景况，神会因英国所犯的罪，而忘了英国的圣徒么？不！像摩西在山上一样，愿神的代求者为英国向祂呼求，求主在祂审判英国时以怜悯为怀，存留她为着向外邦做见证。

我要对你们各人说，要转向全能者。不要依靠地上的任何帮助、亮光或救援。要单单依靠神，祂是能帮助你们的。要全心依靠祂、信托祂，祂必不叫你们失败。要在黑暗的日子中离开世人，在神的里面隐藏，神是你们的避难所、力量及永远的膀臂……。

我接到一封论及『神医』的信。我请主的代祷者，不要分散了为全世界祷告的时间，而专为个人祷告。我趁这机会作一点个人见证，从马太福音十八章17节和罗马书八章11节中，让我看见我的信心是站在神圣的事上。但我也很清楚，继续的『软弱』是(林后四∶10-12，十二∶9，十三∶4)主要我在幔子内以代祷来事奉祂。我看见这如同在外面工作一样有效。我的灵从编辑出版工作中被释放，而能不住地祷告。在这里『圣徒的争战』真理是很有效力的。

今天需要的无疑是一种『复兴的祷告』，如同『修补围墙』，堵住『破口』一样，有了这些个破洞，仇敌自会借此冲进教会加以侵扰(结廿二∶30)。」

在第二期给编者的「信」中，我们可瞥见神在这段时期对她的引领：

一九一八年元月

「在神里亲爱的朋友：

在此先表达我的歉意，因为一整年过去了，我未能再出另外的不定期刊物。这里有许多从各地来的信函问其原因，我在此稍做回答，其中一个拦阻是缺乏办事人员，一个能熟练分送『得胜报』的办事员。现在在一些神重用仆人们的安排下，要出另一份特刊名为『基督徒报』，因此我能够再借着刊物与你们交通，也能够与世界各地广大的神的儿女们分享信息。

我深深感谢神，六年之久，我们尽上全力发行的『得胜报』所撒下的种子，现在仍在结丰满的果子。一九一七年元月，不定期刊物发行计达六千份。许多人来信感谢神过去几年所供应的信息，也因关闭的杂志复刊而高兴。显然由于它有一段时期的停刊而获得更深的回响。许多人在来信中写道，有些真理起初他们看是朦胧难以领会，但后来经过一再重读终于领悟了。

多谢你们为我的健康祷告，这些祷告神正在应允。更新的能力已经来到，神光照我的生命胜过死亡，主将罗马书五章至八章整个向我开启。去年冬天在南方海边休养时，『死亡的权势』重重压在我的身上，几乎不能抓住神『医治』的能力了。我深深知道神要借此启示我一些过去所未曾知道的事情。果然有一天圣灵将罗马书五章至八章的经文，像揭开一层层蒙着的幔子一样地显现。从那时起，死亡停止掌权且被丰厚的生命给取代了，每一处我所能查觉『死亡』在掌权的地方，都以神的话语当作兵器来对付，『生命的掌权』得胜了。现在因神的灵所启示的，祂必使我所认识的真理成为事实。所以我在里斯士德过冬，希望在神的旨意中能全时间工作，直到主来。

最近主带领我接续别人去编『以色列之友』和『末了的日子』季刊，这是于一八八○年开始为以色列人祷告的团体所编的，它们在世界各地都有祷告小组。我很高兴能为犹太人的祷告工作效力。

下面是那些生活在神里面，和为神生活而实际得到属灵教训益处的人的见证：

『若说我的见证值得注意，那是因我在一个回教地方传道的缘故。神借着我在那儿大大得胜，胜过灵界恶势力的众军，无论是在天上的或在地上的都胜过了。从那日我学到十分简单，并且大声的拒绝恶者在我这被救赎的灵魂体上留地步的祷告，这使我重新从罪的势力中得着释放，并重新信托罗马书八章2节所提到的在基督里生命圣灵的律。我经历了这些应许——有时我站在手术间，在不可忍受的热度下，有五个钟头之久施用麻醉药；有时头脑受刺激到几乎发狂，就跑到贮藏室忙碌工作着；也常常于烈日下疲累的走往大医院，看见满屋的病人，就又重新得力去分发福音单张。』」

除了编辑「以色列之友」外，她于一九一七年又出版了一本有关末后日子之十字架的信息；一九一九年的春天她又写了一本小册子谈论关于妇女讲道的事。在一份不定期刊物中，她论及了那篇文章：

「我愿意告诉你们，我写这本小册子，是为了更清楚表明主的心意。主要我写的东西从没有一次像这次这么清楚的。我确实知道这本小册子的发行，必有祂的旨意……。」

当时宾路易师母以及巴特·约瑟芬姊妹和其它被主使用之姊妹，均被摆在主的军队中，奉祂的名接受祂的呼召勇往前进。她们不止要面对当世代的女人不能讲道的偏见，也要调整自己在这方面的偏差。神让我们看见宾师母接受使命的初期，必须胜过她自己里面的畏缩，而在工作场中露面。一九一九年她写出早年神对她在服事上的对付：

「我看见神给了我一个特别的使命，要我去传十字架的信息，当时这种信息在讲台上几乎已没有人讲了。我也看见神替我开了奇妙的门，叫我去传讲，而这门是无人能关闭的，但引来了大众的反对，反对的唯一原因是由于我是一名妇女。人们都承认这个十字架的信息是无可争议的，圣灵的印证也是无可否认的，同时这个信息的结果也不会有人弃绝的。但这一切却不能除去一个事实——我是妇女的事实。因此许多地方把门关得紧紧的，只因为我是一名妇女。于是我心中大声呼叫说：『为什么神不将这重要的信息交给一个能有公开讲道权柄的人去传讲，使其不致受到限制呢？」我对这事的感觉是那样的深，以致我多年呼求神，兴起一位弟兄来，将祂交托我的交给他……。为着这事我曾多次流泪，带着痛苦的心进入一切明显而敞开的门。直到最后我看见并能对主说『我看见没有人能。』原因不清楚，但我只得放下，神却将这信息托付给我，就是出任何代价我也必须前进。

我不止存着恳切的心去请问那些复兴布道家们，也留心看神的手有没有抓住他们来传各各他完满的信息。在我努力传这个信息时，我也儆醒的查看其中有没有被隐藏的器皿，如此我可以将这份重担卸给他，他就能在神定规的时候起来传给教会，好让我退到一边。

在圣经书信中所写关于此信息我知道得太清楚了，特别是使徒保罗所写的三个地方。但当我与神同行，并寻找祂的旨意和引导时，我的心安定了。若我们明白这三段经文原来正确的意义，就知道这些经文与圣灵在十九世纪中所作的是完全相合的。

我们都普遍承认这是个接近『外邦人日子末期』的时代，也临近应验约珥预言(珥二∶28-29)边缘的时刻。为着坚固主使女们的地位，并使她们被圣灵所用，宣讲神奇妙的作为，我必须把所看见的宣讲出来，这是神的目的，同时也已经在我的身上证明了。我再也不向主说，『你为什么让我生为女人呢？』我的灵安息了。我看见过去为什么当我尽一切努力在祷告，想使那个一直放在我身上的使命退下时，却丝毫没有动静。原来主早就给了我祂灵的引导，并明显的祝福。」

「女子被选召去传道，必须先明白神给她的经文，如此才能和里面的声音相合。我们被圣灵引导，也必须被圣经引导才行……。」因灵里有这样的负担，于是宾师母写了一本小册子名叫「圣经允许妇女有讲道的权利」。这小册子与她的「十字架信息」相配合，指出基督的身体既在十字架上舍去，为我们的罪做成赎价，那么，不只犹太人和外邦人，甚至连为奴的、自主的及男人、女人(弗二∶11-19；加三∶28)都与基督同死了。每一位都从这里头走了出来，成为「新造」的基督身体。而主耶稣是这身体的元首。

「在家里她是女人、妻子、母亲和姊妹，但在教会及神的工作上，她是与神的性情有份的，同样也是万军之主的使者，是属天教会中的一个肢体。」

有一位绅士相当反对妇女上台讲道，他来到大会中想禁止这类事情，没想到神从头到尾用大能借着祂的使女向他说话。会后他去找她谈话，承认说：「我若非亲眼看见，就不能相信神会这样的用一个女人。」她回答说：「神从来不用女人，也不用男人，神只用新造的人。」


12 重新受命

大战之后，教会和世界的情形同样极堪忧虑。这些年间的变化更证明传神信息者所见的异象——「危险的日子」已经来到。「灵魂学在各个人心中响亮了起来」，人民极度疯狂地探讨着它，其旋风像一阵波浪似地袭击着他们。许多哀痛者为着寻求与死去的心爱之人在不可见的境域中交通，而为撒但开了大门。

宾师母深深觉得离道反教的浪潮行将来到，是「得胜报」再行出刊的时候了。其中主题大都以劝勉神儿女在「自由中站住」，并告知基督已释放了他们，使他们不再被奴仆的「轭」所辖制。而撒但常假冒神的事，甚至用复兴基督徒的工作方式出现。

一九二○年正月「得胜报」再次复刊，并改成季刊，同时以赠阅方式提供给需要的人。结果刊物份数迅速增加到五位数字以上。神印证了这些方法，虽然在大战之后，经济受到极大的压迫，但奇迹的是，它每期的账款都能如期给付，使得这份刊物得以继续发行。

作者在第二期的内容中写道：

「我承认在发行『得胜报』六年之后，仍没有完全认识其中所带来的见证反应是如何地深远和广阔，直到我们恢复纸上交通时，这一切竟如同在一九一四年年终时一样，明显地证明出这份工作是出乎神。没有人能经过这么多年的试炼后，仍能站立得住。这当中还有一位美国加州的主工人来信写道：『我从得胜报中得到很大的释放，它使我能重新得力来抵挡罪。』同样的来信从世界各地涌到，许多人为了能够重新在十字架的能力和羔羊的血上作见证而感谢。」

新发行的第一期中刊载：

「十字架的旗帜必须一直被高举，同时基督的身体也必须摆脱一切的拦阻，以预备主的再来。为此我们应同心『打那美好的仗』，以活泼的心灵来拦阻撒但，使它的计谋不致得逞。

『对于那些背道和不法之事，我们当做些什么？』答案只有一种，当传讲主的死，直等到祂来(林前11∶29)。也就是一直传讲羔羊的血和十字架的救赎，直到主再次显现。让我们将真理的信息送出，以反对恶者的谎言。福音的使者们当用口和笔传扬各各他的信息……。」

司温维大会

为了顺服这个异象，需要召开一次为「得胜报」的特会，于是在一九二○年的四月举办了为期四天的司温维大会，刚好接续大战前的密罗大会。「得胜报」特会的宣言说出了同工心中的目标和负担：「现今世界的情形正像当时保罗传信息的光景。虽然目前英国尚没有公开背道的事情，但仇敌已在那里起首尽其前所未有的努力。因此，凡持守各各他福音的人们，当常常聚集来相互谈论当前的困境，在主前坚固彼此的手。好在这个恶劣的争战日子中仍站立得住。所以我们必须有效地传讲十字架的信息，使这个信息在使者们的生命中有力的运行。只有那些活出『十字架』信息的人才能显其果效，一个光用头脑来认识此真理的人只能传出『人智慧的教训』，却叫神大能的信息变得没有功效。」

这种十字架信息的特会就当时而言是非常重要的，它平均每个月在伦敦召开一次。三月三日所召开的聚会人潮汹涌，很多人找不到座位，大多数的人均在这次聚会中奇妙的遇见神。大会是以「讨论」的性质召开，每次订有一个题目，都以十字架和个人的关系为主。因此每一次聚会之前都会请众人为每天的题目一同思索、祷告及经文查考；预备好在聚会中能有与圣灵完美的交通。」

以前从神所留下的聚会「样式」，在这次聚会中也都加以应用。会中没有任何讲员的安排，每次皆先由宾师母讲述神的话语做为信息的基础，再由其它人接上，完全是以十字架的信息为主，从代赎、成圣，到魂、灵的分开，以及成熟信徒之属灵争战等，每一方面都阐释出救赎之真谛，无论就客观的立论或生活主观之经历说明，均有着罕见的「平衡真理」，一切仪式减至最低。大会中的任何人，无论男女均可将当时圣灵赐下的话语供应出来。

宾师母在特刊上写着：

「每次均有二百五十位神的仆人聚集在一起，其中多数是战场上最前线的工人，大伙儿均殷切地联手起来抵挡恶势力，把真理陈明在得胜报上。回顾一周来的聚集，使得大家对于升天掌权，以及十字架上之救赎有了更丰盛的看见。有些教会中渗杂有撒但的超自然工作(指诡异的事)，并且由于这些事而产生工作上的纷扰，引发出神儿女之间的分裂。我们可明显断定那是出于撒但的一种『假冒』。牧人要在这问题上盼望得着亮光，好使他们的心刚强壮胆，对救赎的十字架信息能以忠心……。

我们一天过一天地更清楚看见十字架完满的启示，所有『肉体的』彰显和工作都被消除，使得神圣灵的纯粹工作成为可能。神的同在融化了每一个人，使人在敬畏中自然肃静。每天下午七时半在大会堂举行的赞美感恩聚会，使得各种不同灵命和不同知识程度的弟兄姊妹，都在十字架的根基上同心于灵里聚集。」

在这个著名的特会中，有一次聚会是特别让与会者留下印象的，那是以约翰福音十二章24节为题的一次。「一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。」宾师母以焚烧般的精神倾倒出神的信息，这是她「百倍果效」的使命根基，她也愿意别人同见这个异象。时间一分钟一分钟地过去，听的人专心到浑然忘我，只听见圣灵的声音，呼召生命进入更高的层次，并去作自己梦想不到，甚至人认为不可能的工作。圣灵充满他们所在的屋子，将各人浸在从神而来的生命水流里。宾师母讲完之后，会众有一段长时间的静默。之后有一位老牧师站起身来祷告，向神述说他们一直说不出的心中渴望：求主叫他们愿意接受十字架的道路，借着神的生命如酒灌满在人的器皿中，使人在工作中经历到由「死亡得着生命」，并结出丰盛的果子。

这次大会的结果十分完满，与会者也各以本地为中心召开同样的聚会，许多传道人开始有负担传讲加略山十字架的福音。我们从「得胜报」编者的私人函件中，可以看见神的圣灵为这次十字架的信息所作的见证。

「在启示录十三章8节中记载，有一班唯一不跪拜掌握世界权柄的龙所附在的『超人』，也就是那些名字被记在『被杀羔羊生命册』上者，始终持守着对神钉十字架羔羊的信心之人。由此让我们看出借着祂，我们乃有永生。在迦特大会，神托付我们的工作乃是，为祂宝血所买来的人预备并添加能力，使他们在现今危险的日子里得以站立得稳。现今十字架的见证，与主再来的联系是这样的深，实过于我们所已认识的。这不止是要护卫已信的人，同时也将拯救那些未信的人。这十字架要成为预备的兵器，使那些唯一能站着的人们，得以在全地都受到谎言者牢笼及吞灭时，仍站立得住。

在此亮光中，我们为十字架真理所召开的大会是十分必要的。在伦敦每个月都有聚会，祝福一次比一次增加，最近三个月更是多而又多。三月三日的聚会，连门口都挤满了人。有些陌生人也在这里遇见了神。还有一位少女患了严重的血漏，医生已宣布药石罔效，但她却看到罗马书六章的亮光，于是病就完全痊愈了。愿一切荣耀都归与神。」

各地均有报导说：「圣灵将那些『不知道别的，只知道耶稣基督和祂的钉十字架』的人联合成为有力的军队。

「无疑地，这是神运行在世界各地的权能，并借着圣灵高举十字架的旗帜。设于美国的世界性祷告工作负责人来信写道：『十字架的题目正广泛地受到注视。』他说，他收到洛杉矶的一份报告，说当地有一个全天候的祷告聚会，甚至连某些有名的布道家也参与了，每一篇信息都讲到十字架与代求的关系……。显然地，美国信徒正因应了十字架的信息，而且祷告求神不让魔鬼拦阻，或使人偏离十字架的信息，或因一些无知的朋友所引起的拦阻。

「争战的祷告正在教会中推展，比如戈登瓦特牧师说，他在北波斯则有七年的时间一直在传操练『圣徒争战』的真理，现在这些真理正满足了他所到之处最深的需要。在美国也有类似『开西』的聚会——传讲争战的祷告，使许多人眼开了且得到莫大的鼓舞。瓦特牧师说：『在各处的基督徒多因这信息得了释放。』

「『圣徒争战』的真理满足了各地最深的需要。他们开始知道祷告的争战能成就何等的大事。实在，圣灵高举了得胜的旗帜以对付敌人。」

「关于『得胜报』的见证，我特别要感谢圣灵的带领，因祂用所刊登的真理装备了福音的执事，使他们在现今的艰难中，仍能单独为加略山福音作见证。他们写信来要求我们为他们的争战祷告。另有一些人说，他们进入了我们所传基督耶稣荣耀福音的新境界，这信息也已在他们的教会中产生了果效。

当我接到这些信函时，我就更迫切屈膝为那些受到重大压力的基督执事们祷告。为要使他们认识得胜真理的各层面，一如我们读者中许多人所熟悉并已得到的福音。有许多被认为『新神学派』的人，其实他们心里并非如此。许多人都有个人深切的需要，他们需要更有力量去传道，但从来没有听过各各他的信息。我们应当为这些基督的仆人祷告，尽我们所能的帮助他们。」

早年的司温维大会，有几次是正当工业危机时召开的。但因迫切的「祷告争战」，以抵御黑暗的权势，后来事实证明各各他大大地得胜了。特别是一九二一年的大会，宾师母后来在七月的「得胜报」上说道：

「『我们经过水、火，但你却带我们到宽阔之地。』这就是来赴大会之人的经历。得胜者大会日期定为四月十八至廿五日，但此时英国正逢战争结束以来最严重的危机——大会前一个礼拜，联盟总罢工的日期已定为四月十五日。若此次大罢工真的发生了，则旅行根本就不太可能，而大会也就无法进行了。

伦敦和各地的『祷告争战小组』也面临了最严重的关头。他们的信心能在这试炼中站立得住且得胜么？为这大会的祷告已经有几个月了，而此大会乃是世界性的，是要让『在天空中执政的、掌权的』看见：基督十字架的能力和得胜。

现在已进入渴望已久的大会前几天，但黑暗的光景，却一如以色列人在红海边上一样。我们不敢取消大会，因为那会消灭我们的信心，但情形似乎不太可能进行了。

那些负责安排此事的人，他们永不会忘记；这一次生死关头的礼拜里，那围绕他们的浓厚乌云。司温维来电询问：大会如照常进行，请来电。回复的是：『希望大会按照预定计划进行』。祷告会立时更迫切的祷告。这真像神在埃及与恶者的争战——法老阻止神的子民得着自由。

十四号深夜，信心的挑战来了。『主啊，如果这是你应允要开的大会，求神给我们凭据，那就是得完完全全推翻敌对者的阴谋。』

事就这样成了！原来就在那个时候，工联会的人和国会议员开会。出乎意料之外的，双方很快地达成了协议！结果礼拜五根本没有看到什么罢工。路上的障碍清除了，神的子民终得向前迈进。」

这次的祷告争战，「站在主那边」的人得胜了。一九二一年的大会，大家有如上了「神的山」。谁能清楚描述神明显同在时的一切情形呢？「得胜报」登载的「奇妙的七日回忆录」上写道：「不尽是因所讲的道，也不是因讲道的人，而是那足以融化人心的空气。圣灵似乎在那里鉴察每一个人的心，以及生命的极深处，好叫每一个人都谦卑俯伏在祂的脚前。有人已注意到这里拥有有福的确据，也就是那希奇合一的爱普遍地存在整个大会中。」

「这次大会是个例子，要叫人看见，神只把一班人带到『同心合意』的地步，就能做成一切的事了。整个礼拜中，没有一次不是同心的声调。而除了大会的主题以外，也没有人分组去讨论别的真理，因那可能是一种隐藏的危险。既没有『我属保罗，我属亚波罗』的心，于是圣灵就引导与会的每一个人，同心来到神的宝座前。礼拜四晚上的聚会可谓达到最高峰。有些一开始就参加威尔斯大复兴的人说：『威尔斯所带出的能力远不如这里的聚会！』

「从这次大会中，我们看见合一的重要。宾师母切切的呼吁：合一乃是蒙祝福的重要秘诀。当时有人提出不同的需要如预言、成圣、神医及其它题目，但这一切都必须暂时放在一边，为要使我们能来到合一的地方——基督的十字架——且集中注意力于其上。宾师母说，虽然『得胜者』这个字是出于圣经，但圣经上并没有得胜者的教训，我们只是传讲加略山的十字架，它包括了得胜的意义，就是更多胜过罪、世界、环境、黑暗的权势，以打败撒但。」

有人问「得胜报」为何不讲解预言或其它的真理，她回答说：

「属灵工作的使命乃是为整个基督的身体，即向信徒解释我们所能取用的无穷宝贝——透过主奇妙的『死』、『复活』、『升到荣耀里』。我们要保守自己不致卷入争辩解释先知教训(预言)的漩涡中。对基本救恩无关的辩驳，不过是在拦阻那辩驳的人所欲达到的目的而已，今天我们所需要的乃是高过一切的基督身体的合一。因主就快要再来了。

十字架是亮光的中心，也是合一的中心。一个信徒在实际生活中，让十字架能力进入工作有多深，真理的圣灵所启示的真理也将有多深。在属肉体的罪中所显现旧亚当堕落生命，须确实的置之死地，则真理的圣灵必能将神测不透的真理在人的里面启示出来。」

关于肉体疾病的争战，这几年并未稍减。早在一九二二年司温维大会的前一个月，另一个严厉的试炼临到了。四月份的「得胜报」中，宾师母一篇『编者致读者的信』中提到主奇妙的爱及大能：

「主内亲爱的朋友们：

感谢神让我能在纸上与你们谈话，不久以前，我以为永远无法再写了。但永活奇妙的主已经再度使我这被危险所袭击的身体日渐康复了。

我仍期望主恩引领我参加司温维大会。记得正月曾告诉你们，我觉得肉身精力似已耗尽了，而这样的损坏，也只有神的恩典才能带领我度过此冬。三月九日病情达到危险的高峰，我的肺出血已有几天之久了。……我必须立刻面对处理的是，这事是表明我的使命已完成了呢(徒二十∶24)？或这是信心的新呼召呢？等我清楚明白后，我就知道当走哪一条路了。那时我不是住在家里，而是住在密罗漠的茅屋中，一切外援都断绝了。我应否立刻回家受『看顾』？还是继续住下以证明『神是全能的神』呢？那时我看见，第一条并不是信心的路，我『原是没有别的路了』，只有信靠永活的神。有半个钟头之久的时间，我面对的问题是，我是否准备立刻被接到天家去？在『异象山上』，我看到你们在平原上争战。我是否不再以生命的话语来使你们得力，以及与你们一同有分于信心的得胜呢？论到我自己，我完全安心且已预备好，因为『离开世界与基督同在是好得无比』。但主应许给我的是那样多，所以我必须在离世之前完成才是。后来我再度看到异象。……仰望着主的面，我告诉祂，若祂愿意，我愿回到工作岗位，祂答应了。

许多人也都到宝座前为我祈求。第四天，神的手抚摸了我身上垂危的部位，突然出血的现象都没有了。我只需要休息，并等候试炼后的重新得力而已。从那时起，我一步一步的康复了。

这一期『得胜报』所刊登的是在诸般软弱中预备好的。原谅我讲了一些个人的事，但我与全世界各地的读者，实在是同为一体。多年来，我们乃是同喜共忧的，你们的成长挣扎已成为我的一部份；再加上因你们在主里深处的事上有进步，我的喜乐也更加增了。」

在七月「致读者信」中，她写道：「你们的祷告应验了。七日之久，我没有任何动摇，『一切应做的事」一点也没有被忽略。愿你们将荣耀归与祂，祂有无穷尽的恩惠。」

这次大会的与会者中，有五分之一是福音的执事。宾路易师母很高兴能与老朋友迈尔博士有两天的同工。每年司温维大会结束，许多赴会的牧师都见证说，他们的服事「完全被更新了」，而这些神的仆人也带来了基督身体的合一。正如一位大会讲员事后所写的——

「……宾师母在司温维及各处的讲道都是根据圣经，每次听她讲道都得到明确的祝福，……她给了我们最完全的根基教导。我们也了解到我们需要经历加略山的事实。我们在基督里与祂同死的联合，乃是进入祂生命里的唯一道路。」

死荫之下的果实

但在此间，她的另一半正在经历个人严厉的试炼，受到许多的苦楚，他的身体日渐衰弱。他在大战期间曾为里斯士德城尽心竭力的奋战。据说，因巧妙的掌管该城的财富，而为百姓节省了几千镑以上的金钱。但因长期沉重责任的压力，一九二一年他就在医生的嘱咐下休息了三个月。一九二四年由于身体的需要，他从该城的财政工作中退休，专心调养身体。后来他们迁到伦敦近郊的新居，而里斯士德的「老屋」则被称为「得胜者」之「家」。

一九二四年春天，宾师母有一连串的特会及祷告工作，克里斯会堂被开放给她们使用，在这儿基督徒可以不受任何拦阻及宗派的局限，得以自由的服事神。

当时每月的「得胜报」聚会已在克里斯会堂举行，但大战期间在西尼学院的聚会则都是用站着，所以显然必须换个场地。祷告的结果是，克里斯会堂交由宾路易师母使用一年，以此「察验」是否为神的旨意。于是这会堂立刻成为一个「祷告中心」，作为「动员祷告的军队」，或是为特别聚会及其它事工祷告之用。

几个月后，神引领的手在这件事上显明了出来，宾氏夫妇在搬离里斯士德的家后，文字工作显然必须被分散开来，因为这工作有许多年一直是在他们家中进行，而克里斯会堂有十二个房间，足以提供得胜报作书房及秘书的工作场地之用，而且房屋的上层有一处安静的地方，那儿可供宾路易师母作短暂几天的停留。在这城里工作时，她可以参加特会、从事编辑及大量的通讯工作，所以一九二四年七月，这个属于世界性的工作——「得胜书房」乃迁移到此。

她的丈夫原本希望住在气候较为温和的地方，而且得以放下职责，专心调养身体；然而长久下来，他的身体一直未见好转。八个月后，即一九二五年三月二十四日，宾路易先生蒙主恩召返回天家。他的一生乃是神赐给宾师母的宝贵礼物。四月份的「得胜报」是在「死荫之下」预备的，但由于沉稳而安静的倚靠神，所以并没有一点死亡的阴霾，相反的，编者的信上还刊载了复活得胜的盼望：

祂已从坟墓起来，大大得胜，胜过众仇敌，
祂是从黑暗权势中起来的得胜者！
而且祂永远活着，与众圣徒同掌权！
祂起来！祂起来！哈利路亚，基督起来了！

「『得胜报』』胜过死亡的『权势』，这句话对我是满有能力的。虽然『死亡的权势』四围环绕着我们，但祂是得胜者。『死亡』不能辖制祂，我们进入『祂的死』有多深，我们胜过在亚当里的死也有多深。而且也将一同有份于祂的得胜，同时祂的得胜也必立时流入生命之中。三月十四日礼拜天的早晨，当我醒来时，灵里响起了复活的诗章，就是前面我提到的。它有如钟声一般，但当时我并未完全明白全部的意思，只知道主告诉我祂是胜过死亡的得胜者，祂要我们与祂联合，与祂一同有份于祂的得胜。我看见基督是完全胜过了死亡，甚至在被钉十字架之前也是如此，祂自愿与我们在亚当里暂时伏在死的权势下。当祂向死去的拉撒路大声喊说，『出来』!他就从死中出来，这是何等的荣耀。神向我道出了胜过死亡的得胜！整个过程显然是神恩待了祂最脆弱的儿女。早在二月初，我得知丈夫按人看是没有盼望了，但因我曾多次面对『死亡』 的经历，所以我不能把他们的说法视为裁决，除非我从主那里得到清楚的答案。所以我只有更多为他祷告，一直到后来主清楚的指示我，这是祂要接他去的时候了，于是于三月二十七日他就安息主怀。没有『死亡的权势』，而是神的时候到了，主必再来，『死已被生命吞灭』。此时我更深信，主要把我们带到一个地方，在那儿我们能胜过死亡，虽然这不一定是指着我们肉体的死而言。赞美神，事实上，凡在『基督里』的信徒都是没有死亡的，因为死亡已被得胜吞灭了。我很愿意告诉你们，神的教会都要感谢这位已回天家的耶稣基督。因为除非有这位『一同承受』生命之恩者全力的支持，圣灵就无法使我服事神……。虽然我丈夫回天家的事已与你们有些交通，但在服事上的压力仍然持续了四年之久．许多事因着迫切的祷告而奇妙地被带了过来。」

在忧伤的日子，她于私人的信函中仍然写道：

「我为神倾出来的必须更超过以前的日子。」「我很坦白说，这几个月来，为神所交付给我的工作而争战的尖锐化程度，那是我以往深深受苦的经历中所未曾有过的。仇敌争战的压迫已临及大门口了，它用一切可利用的机会，要迫我缴械。三十年之久，我奉献给神，完全让神使用。为了服事祂，一切都筛过，而且是筛到根基。仇敌要压迫，使我不能『前进』。但是感谢神，因着你们的代祷，我就以信心进入旷野的交战。虽经历了火，但靠着祂的恩典，我还能『独自』前行，且得以与主同说，『其实我不是独自一人，因为有父与我同在。』(约十六∶32)」

十一月末再赴丹京，后转赴瑞京，在波尼斯基家作客，有两天在客厅聚会，对重要事工有些交通；还有与以前曾交通过的人见面交通。然后再往司托克隆参加很早就已答应了的聚会，在聚会中传讲神的信息。一年中选在这个时候旅行实在是信心的冒险。但常有许多的祷告护卫着她，拯救的神每一步都筑篱保护。跟着聚会而来的是满溢的祝福。主席说：「神的祝福真是超过我们所求所想。」瑞士是国外首先，也是最后一个从这位十字架的使者得到主话语的国家。


13 更深模成羔羊的形状

紧随羔羊的榜样

一切伟大属灵的经历，若不是继续不断地将肉体交给圣灵治死，就难免有危险。在观察了全世界教会情形之后，宾师母知道了「与祂一同受苦」，并如保罗所说的，「……为教会，要在我肉身上补满基督患难的缺欠。」(西一∶24)的意义。由于长年与神亲密地同行和饱受苦难，她了解到保罗所说：「……按祂旨意被召的人，因为祂预先所知道的人，就预先定下效法祂儿子的模样……。」(罗八∶29)它似乎是指在受苦上的相似，这一节与腓立比书三章10节有关。但并不是律法与恩典上赎罪的苦难，而是指有分于基督为祂教会所受生产之「苦」。不是一次受苦，而是与基督一同继续受苦，直到「基督成形」在他们里面，并且把他们在神里面领到丰盛的生命中(西一∶28-29，二∶1)。这苦难是必须经过外面的环境，或神所许可如保罗身上所遭遇的熬炼。若非经过这一阶段，则信心必有不够完全之处。

由于与世界各地神仆人的通信和接触，宾师母有一独特的看见，就是那些对「基督所存纯一清洁的心」有被「引诱」的危险。于是她便进到更深祷告的职事里。她带着温柔、同情、了解和忧伤的灵，为基督身体的肢体，就是「我们这末世的人」(林前十∶11)代求。

一九二七年初，她写道：

「若不是预尝到那灾难的滋味，我们就会逐渐进到黑暗的阴影里，这是必然的结局。神正在震动一切可被震动的；照我们所知，没有一个属灵的领袖、一个属灵事上的教师，或是一个在属神军队中进步的基督徒是不被真正试炼过的。不止在环境中，连灵命中的每一根基都是被试验出来的。神的手「震动」一下，叫「一切不被震动」的能以存留。有时根基都被拆光了，因为许多所谓个人认识的真理，并不是直接来自神的话，而是根基于人的说法上。

我深深觉得，「得胜者报」的信息在十字架经历方面，比一切更为人所需要。若没有「祷告的争战」，一切就没有功效。因为基督的死若不是继续不停的在我们全人身上应用，则「老亚当」的生命必定会再跳出来行动。人因不完全认识十字架和十字架必须继续的应用，致使教会产生许多的错误。与基督同钉十字架必须继续的应用，以免教会产生许多的错误；与基督同钉十字架的信息是那恶者最痛恨的，也是最惧怕的，因为这是信徒唯一逃避恶者权势的路。「肉体」(包括魂的生命)乃是撒但的工场。堕落以后的亚当所传给我们的生命，永远需要更深在十字架上受对付的。」

一九二六年至二七年，宾师母三次挨近死亡之门。然而，因着众弟兄姊妹的代祷，以及她自己不屈的信心和勇气，而神迹似的被带了回来。连医生都承认不了解这是怎么回事。因为宾师母「自有她的律法！」这三次袭击后，她的灵虽仍高昂，但身体却比以往软弱。为避免来回家中路程的奔波，她就住到克里斯会堂的楼上，将她这残年的精力集中保留在事奉神的上面。这段期间，她的时间表不但没有缩减，反而增加了一些特会，除了在克里斯会堂以外，还有毕士特、利物浦，及其它中心的月会。她仍继续在各处开会，很少删减工作。

一九二七年，举行了第八届司温维大会。那是个荣耀的日子——也是最快乐的一次聚会，宾师母的第三次肺炎虽才痊愈三个礼拜，但她仍在一切主要的聚会中讲道。在詹尼、戈登、瓦特及其它人的支持下，最后一天以「为工作赐下的能力」传讲了一整篇完完全全的信息。一九二七年七月写给「得胜报」的读者最后一封信，从中我们可以看见主在这最后一次司温维大会中所赐下「极重无比的荣耀」。

「自一九二六年司温维大会以后，经历了三次接踵而至的肺炎袭击，但因多方的代祷，我的体力大部份都已恢复，内心真有说不出的感谢。

限于篇幅，我无法详述生命的战争是何等剧烈。但我能免于一死，而继续事奉神的教会，这是多么希奇的神迹！这是祂恩慈的赏赐。有人问说，为什么试炼拖得这么久呢？那是因为他们不知道在「与基督的受苦一同有份」是多么喜乐的事，我整个经历是为了「祂的身体——教会」的缘故。感谢神，祂使我仍能站在司温维的岗位，没有病痛、疾病，也没有复发。

大会那里的空气像水晶般的清澄，爱和喜乐的灵满溢其间，我想没有一个人能忘记这幅情景。即使是在最吃力和受苦的期间，居然仍有五天的时间，全人沐浴在从神而来的生命潮流里。

论到这项大会，实在看见神的恩手从头到末了的引领、掌管。整个大会没有一点牵绊。很多牧师们从来都未见过这样的聚会。而在圣灵里的合一，更把人引到了深入的交通里。这样的交通吞灭了宗派的名称、国籍，而赞美的聚会更证明了此事。大家都不住地赞美神的恩典。」

最后一段路程

摩西四十日之久为神的子民代祷，回到营中，「他的面发光，自己并不知道」。一九二七年七月司温维大会中，实证不止一个人看见宾师母面上呈现出特有的喜乐荣光。这光是从她里面发出，从她脸上照耀出来。回伦敦一个礼拜后，她又于七月廿九日赴兰君诺泉大会当讲员。这是该会二十五周年特会。

有位朋友收到一张宾师母在兰君诺泉所摄的照片，这人在最后那礼拜与宾师母多有属灵上的交通，他写道：「这礼拜的特色是：拥有里面的平安和外面的安静。我们不止一次看见，当主要将勇敢有功的人召回祂面前的时候，祂所给予的最后一段时期乃是，不被困扰、内心安静，好像旅途的风波全已过去，而进入安静港口已经在望了。」在最后的一礼拜中，她似乎满了甘甜。……她里面似乎很快乐。在说到自己生活的步调时，她说：「哦！这是神所赐的生命。」我相信这是从上头所赐的恩典，使她在最后一个礼拜的服事中，满了内里的安慰和外在的喜乐。

整个礼拜，她一直都在那里事奉神。显然地，那是由于里面拥有一种强烈的喜乐。她的所有信息都是那么清楚、有能力。我说的能力不是指肉体上的力量，因为至少有两次以上，她几乎要倒下去了。这能力乃是以真理震撼人心的力量。

我记得非常清楚，有一天她很忙碌，从天亮起就几乎没有喘息的机会。后来她问我何以晓得。我说：「当然罗！早餐后我听你在向波特圣经班的学生讲话……，十点你赶去开一个会议，十一点领一个聚会。晚饭后，坐车到六千哩外的林各。现在我又看见你已经起来喝茶。所以我当然知道！」晚上她又去开会传讲信息——她的头低垂，倚在两手之间，为时很久。

她最后一次公开讲道是在兰君诺泉聚会的周末，当时是这样的：

宾师母到了兰君诺泉，我们看到她是何等弱不禁风。很多认识她的人都深恐她无法再担负任何工作了。但她在兰君诺泉的讲道真是出奇的好！她赴第一次聚会时，连从旅馆走到聚会的地方都不能，所以只得坐车子来，缓缓下车后再走到会堂里。她的样子简直像什么都不能作了，但当她站上讲台，面对会众时，却似乎得了力量。更令人惊奇的是，她的声音竟是如此响亮，全场一千二百人，个个都听得一清二楚。

那天下午的信息更是令人感动。她讲到基督身体的分裂，她一再强调属基督的肢体要彼此体恤。她说，一切的分裂都是肇因于缺乏同情和爱心。应当在爱里彼此包容，因为试炼的日子就将临到地上了。当她说到教会将面临逼迫时，我们似乎从她口中听见了预言，她的话叫我们谦单俯伏在神面前。

神何等奇妙的加给她力量啊！她虽然身体衰弱，但整个礼拜中却都大有能力，此次聚会，她一共领了十次的讲道。在她的教训中，她借着圣经上的亮光，在神奇妙的恩手中完成了使命。直到今天，仍有许多人为她所传讲的独特信息——许多信息都是第一次听到的——而感谢赞美神。

大会结束后，接下来的主日，她到我们教会讲道。那时我正站在门口，我看见她坐在汽车里，好像一位残废而无法担任工作的人。车停了，她休息了两分钟才下车。因为她必须使自己先吸一口气！现在我看见她在走廊上，居然能行走了。但我所见到的她比以前更衰弱了。她坐在会堂角落的座位上，把毛衣拉得紧紧的。我真希望她能再到祷告室去休息一会，免得无法带领整个聚会。但在会前的安静时间，她就坐在那儿，并且当我带领会众唱诗唱到「在羔羊宝血里有能力」时，我看见她深受感动。后来她站了起来，照常用特有的姿势脱去大衣，走上讲台。

她一开始便讲到：「许多人以为宝血是以某种『能力』临到他们。感谢神，要知道宝血本身就是能力！」由此将主耶稣基督的宝血阐明出来，传讲时满有奇妙的能力，因此全会众都被吸引住了。她说，基督的宝血在新约里永远是引人向神的。我们「靠着宝血得以近前来」，指引我们到神面前的乃是宝血，我们得赎是靠宝血，我们进入至圣所也是靠着宝血。同时基督的宝血也是为了洁净，而这洁净的主要目的是因着神的要求。基督宝血的功效不是为着属地属人的需要，而是为着属天属神的要求，宝血洁净了罪，十字架拯救人脱离罪的能力在信徒身上彰显。基督的十字架是对付『肉体』的旧天性——亚当的生命。神并没有「洁净肉体」，祂只定规肉体必要「死」。

对陌生人而言，末了的一段话似乎显得夸张了一些。但对于有幸认识祂仆人私人生活的人们就会知道，这是她倒出生命的最后一滴，也是她多年来不顾自己软弱和受苦，不断地倒出自己、没有自己的来事奉神的最高峰。可能没有任何其它妇女像她那样为了全世界的灵魂而倾倒爱的了。许多人并没有亲眼见过她，但都从她得了帮助，知道如何有个人的得胜及有效地服事神。——我们所谓：「要与她同工」，意即在她的指导下主动的服事神，与这位神的使者成为「同工」。没有任何代价对领袖而言是太大的，所以他们才能够甘心地为别人劳苦、倾倒自己在主的工作上；因此成为她的同工乃是我们的特权。她恳切希望会众能知道这信息是神给「他们自己」的。因为这也许是他们最后一次听见她的声音了。她讲了一个多钟头，但最后一刻钟时，她的声音却愈来愈小，直到几乎听不见了，她才停止。但当她祷告的时候，她的灵又高昂起来，强壮一如平常。

当走下讲台时，她几乎要倒下来了。但休息了一会儿，她又走到教堂的祷告室中，在那里我们已经预备了给她加添心力。当我们问到她为什么在如此软弱中还讲这么长的道时，她回答道：「我必须传完我的信息。」我们永难忘怀她这次的来访。对我来说，这好像是一个新的开始，我相信神必垂听她为教会的祷告：「死是在我们身上发动，生却在你们身上发动。」(林后四∶12)正如有一位朋友对我说的：「你们特里斯教会承受了最后一滴的献祭！」

死亡被得胜所吞灭

八月九日礼拜二，宾师母从威尔斯回到伦敦。那些迎接她回家的人都看出她是病了。但不是像以前那样，而是更严重了。这礼拜过去，她愈显衰弱了。但她仍然每天处理信函，直到礼拜六。后来医生说她的心过于操劳了，而且有肺炎的迹象。

一九二七年八月十五日礼拜一，神呼召祂所爱的仆人直接到祂面前，「不再从那里出去」了，好像本仁约翰一样，她进入爱「河」(指临死时)的时候，黑暗的权势近前来，想困扰她。她要我们反复的唱「有一泉源充满宝血」的诗歌，唱了一小时以后，我们当中有人建议换一首诗歌。但她说：「不！不要更改神正在使用的兵器！」这位临死的战士还知道如何拣选兵器。这是在启示录十二章11节所说的，「羔羊的血」——毁灭掌死权的，她最后一次应用，结果仍是得胜了。一位有幸陪伴在她身旁，直到她进入荣耀里的人，记下了她进入荣耀中的景况：

「礼拜一，下午四点，她陷入沉睡的状态中。呼吸有些辛苦，但看起来又十分自然，身体逐渐衰弱。到了晚上九时，她便安然地止息了。她脱出这衰弱疲倦的身躯，而进到父神的怀抱中。

当她进到荣耀里的时候，我们在她身旁的人都没有流泪。因为在那房里，主的同在是感觉得到的，是超过「信心」的境域——一如『眼见』那样真实。我们乃同证『借着死，基督败坏了掌死权的』，因为死亡的王在那里一无所有，『死』被得胜所吞灭。……」

八月十八日在克里斯会堂举行追思礼拜。虽然八月是人们「出城」度假的时候，但当天会堂却坐满了人，有许多人是特别从远地赶来纪念她的。聚会是由推迪门牧师主持，他引用罗马书六章5-11节来见证基督十字架的大能，以及宾师母一生为宣讲基督的十字架所倾倒出来的。他说到：

「她所领受的都是从圣经而来，这圣经也是属于我们的。她得力的源头也是我们的源头。虽然她曾在死亡的阴影下存活，但现在却与基督同在，也在基督的生命里得了释放的荣耀及彰显。『感谢神，祂使我们能靠主耶稣基督夸胜。』她实在与主一同夸胜了。她是一位真正的得胜者——一位依靠羔羊宝血的得胜者。她为神所点燃的是何等的火炬！有如此大的能力，乃是因神大能的火焰显在这孱弱的瓦器里，这火焰现在就在神面前，且要一直发光到永远。

耶稣要再回来，祂必快回来！当忠心，『忠心直到主来！』」

* * *

然后，这朽坏的「地上帐棚」安葬在里格特墓地——她丈夫的墓旁。在安葬时，我们唱着古老的诗歌「今有一泉血流盈满」，末了一节几乎可说是宾路易师母本人的见证：

我今因信领受，
祂所赐我永生。
因基督所成救赎，
我要大声夸胜……。

她不是死了，像她那样的「生命」，是永不会死的。她所结的果子在世界各地依然存留。因她是活的种子，是种在世界各地属神儿女的心中——这些都是从仇敌权势中得拯救之大军。她的一生正如保罗所说的：「那美好的仗我已经打过了；当跑的路我已经跑尽了；所信的道我已经守住了；从今以后，有公义的冠冕为我存留……。」(提后四∶7)这冠冕将由她所爱的主用祂钉痕的手亲自颁授给她。


灵命深处——宾师母传记

灵命深处
——宾路易师母传记
原著：葛朗蒂 翻译：戴致进
序 言

1 器皿的预备

2 工作的能力

3 进入神生命之路

4 往「外地去」

5 俄罗斯之旅

6 旅行布道的生涯

7 十字架的信息

8 更深的道路

9 复兴的征兆

10 得胜报的出版

11 安歇之年

12 重新受命

13 更深模成羔羊的形状