凭谁意行

 | 凭谁意行？ 作 者：梁家麟 出版社：基道书楼 「如何寻求上帝的旨意」是一个古老的神学课题，历来加以讨论的文章书刊已不少，问题扯来扯去，似乎甚难有统一答案的可能。笔者也不敢自信这本小书能彻底地将问题拍板了结，但既然促成这本小书的导因是自己教会内存在着的困扰，能针对性地处理了这个困扰便已算尽了责任。
点击图片进入阅读 |
【 信仰之门/GODoor.net 】


写在系列前面

    就凭空问我要写甚麽？有甚麽该写而又非写不可？我说不上来。但每次安坐在凌乱至无一寸净土的书桌前心灵便有安顿踏实的感觉。我喜欢用笔在捧读的书本上画线打圈，在废纸背面涂鸦整理思绪，也用文字表达自己的思想感情。心随笔至，适意自在。上帝大概是公平的，祂给我一张结巴巴的嘴，说话绕圈半天仍不著边际，但又供应我一枝尚可抒情写意的原子笔。

    我爱读书与写字。一天倘若花上全部时间在教学及行政之上，那怕做的是再轰烈的事，也教我有不务正业、不学无术的失落感。前人说一日不读书便面目可憎，我深切共鸣之。故此，不明白的人会奇怪我如何在一切正务庶务圣事俗事之上，尚有馀力读书写字，是否真个刻苦自励、好学不倦。知我者便了解：我只是在书桌前才寻回自己，而我正在努力寻回自己吧。

    我非常庆幸活在一个不乏思想冲激也不乏话题的时代里，更庆幸自己关注的东西在同时代的人中间找到共通的对话处。我喜欢在自说自话之余假装与「某些人」对话，喜欢你们就是「某些人」。是你们的存在及回应，教我肯定所做的微不足道的小技细作仍算参与在这个时代中，仍算偿报上帝的恩情。

    早在一九九一《另一种信仰？》出版前便与基道出版社谈过有关出版独立系列的构想。但那时仍未能承诺每年出版两本书，也未知市场对这个构想的接受程度，政决定暂缓一阵待时机成熟才予落实。及至《凭谁意行？》出版後，得到相当不错的反应，才敢将这个系列呈现出来。

    这个系列是给我做思想整理的小园子。我认定任何神学研究均是为教会服务的。是教会赋予神学研究的资格，决定什么是该研究的话题，限制研究的幅度与向度，并且也最终审定一切研究成果是否合法、是否被认受。我希望自几的思想整理亦遵循以上的限定，即在教会里、为教会服务，也接受教会审定。我会将自己的思考及参照的理论用较浅白的文字阐述出来，除去被大堆神学词汇及冗赘的陈述模式层层裹住的神秘外衣，使原来并不复杂的神学思想能够为一般信徒所理解及欣赏，并且兑现在教会生活上。为此，每本书都各自独立单元，并尽可能在十万字以下。它们之间未必有鲜明的关系，但总有其内在的承上启下的脉络与线索。毕竟你不能期待我每年都来一个大变身。

    在此我要多谢基道出版社蔡桂球先生、张小鸣先生及一众编美同工在各方而的配合，没有他们在明处暗处的承担，这个小园地就无法营建出来。建道神学院提供给我读书写字的空间，许多至爱友人的提点激励，也是我心深铭谢的。

    一九九三年二月二十二日

【上一章】　【下一章】


小序

    我没有拯时救世的大志，既不能也不欲向整个时代说话，但却非常热中投入自己服事的小群体，包括我的学生与会友在内，希望能分享分担他们的喜怒哀乐，因为他们也受到这个时代的信仰问题所困扰。对我而言，能够在一个熟悉的小群体里，给人接纳我结结巴巴的口舌，容忍我恒常做的迂回曲折的推证(把简单的问题复杂化，说了半天还没有答案)，体谅我有时甚至坦白地承认没有答案，实在是莫大的福气，而这也仅是在如此熟悉的小群体里才能做到。因此，我愈来愈抗拒在外面的世界抛头露面经受风雨，只乐意躲在自己的小庙里做个快乐的小『庙祝』。回头过去三年，一切(对我而言)重要的神学问题均是在小群体里产生的；一切(到我而言)重要的想法也是在小群体内形成的，而最主要的思想「接生所」是教会的讲坛，神学院辩公室和书房，只成了我整理问题及思索答案的工厂，订单还是由教会提供的。

    这本小书也是如此促成的。先是教会里一位小姊妹因感情问题，牵涉入失恋是出于违抗上帝旨意的神学争论里，身为牧者的我，在极为焦躁的情况下写了「如何寻求上帝的旨意」一文，本意仅为在教会内澄清此问题，后来辗转决定将之发表，刊登在《时代论坛》上(236及237期，1992年3月8日及15日)。发表后引来相当不少的讨论，直接间接地传来许多反对的意见，长者友齐皆善意地规劝我加以澄清一下，以免招惹不必要的误会，但细读数遍，都看不出有什么需要澄清的地方，故也不欲再辨。孰知有次到某中学跟一些基督徒老师分享，他们竟要求我放弃原定的讲题，改与他们讨论这篇富争论性的文章。那天晚上回家后感触良多，终于下定心志用较长的篇幅将之重写，以便将一些论据背后的神学推论也详细交代，结果嘛，八千字扩增至五万多字，论点完全没变，就是多费了唇舌。

    「如何寻求上帝的旨意」是一个古老的神学课题，历来加以讨论的文章书刊已不少，问题扯来扯去，似乎甚难有统一答案的可能。笔者也不敢自信这本小书能彻底地将问题拍板了结，但既然促成这本小书的导因是自己教会内存在着的困扰，能针对性地处理了这个困扰便已算尽了责任，本书能否延之久远，就根本不是个人关心的事情了。

    上帝明鉴。

    一九九二年六月三日


第一章 为何需要寻求上帝的旨意？

    基督徒行事为人求问上帝的旨意，这是既自然又必须的事。

〖 为何寻求 〗

    倘若我们对信仰真诚执着，认定信仰是与我们生死攸关的头等大事，而非无关痛痒的生活点缀，则我们必然关心信仰在每一个生活处境裹对我们的要求，也必要在生活场景里发掘信仰的意义。

    倘若我们对上帝顺从效忠，宣认祂是我们全人的主，掌管我们生命的每个层面，有绝对的发言权，则我们在作任问那怕是最微细的决定时，便断不能自把自为，仿佛生命主权是在自己手中，却必须徽询上帝的意见，寻求祂的指示了。

    倘若我们不欲做一个虚伪分裂的人，拥有双重性格或面具，则所信与所行便须相一致，信仰与生活也要和谐无间。我们在教会内待人处事的态度，也应该在家庭、学校、辩公室及社会每个角落，同样地表现出来。但是，在辩公室裹作基督徒，要比在教堂之内作的难度高很多，由于商也社会的游戏规则与基督信仰有着悬殊的差异，圣经的伦理要求便不是那么简单直截的就兑现了，许多复杂的两难处境、难舍难割的利益矛盾，都会教我们举步为艰，无法觅得两全其美的出路。在这个说话，我们便只好呼求上帝，渴望祂直接介人，清晰地给我们导引。我们需要寻求上帝的旨意。富然，尽管是再敬虔的基督徒，也不可能事无大小，凡事都徵询上帝的意见的，毕竟每日生活里要作的决定太多，早上出门坐甚度交通工具、在餐厅点哪款早餐，以至踏进办公室后一大堆排山倒海而来的决策事务，根本就不容许我们每事停驻，探求上帝就该项抉择所作的启示(即使上帝有空，我们也没空)。所以，要是我们能在起床前或开始工作前，做个简章的祈祷，广泛而非具体地恳求上是能我们足够的信心和智慧，应付一日所需，便已很不错了。不住祈祷只是一个心态的描述，亚非具体行为的写照。

    但是，一旦我们遭逢人生某些重要的抉择，诸如升学、就业、择偶，以至奉献念神学等等，「我是否已清楚上帝的心意？」，便成了至为迫切、急待理清的问题。一方面，这些抉择关涉太广、影警太严重，以致我们不敢遂下决定，即使有某些想法，也对自己无绝对的信心。另一方面，如升学、就业、移民等重大抉择，通常都不会是只得一个出路，别无其他考虑余地的，并且很可能几个选择都各有利弊，教人难以取舍，而非黑白分明，清楚利落；如此，我们就不能不踌躇却步，心猿意马了。将抉择权交付路上帝，好推卸自己的责任，减低因作抉择而带来的焦虑(沙特「J.Sartre］说 由的怖栗感)，便是最佳的出路。第三方面，是出于敬虔的考虑。我们在要作出一项重要的抉择前，通常都舍先徽询父母或其他长辈的意见，这是对他们尊重的表现，若上帝是我们生命的主，则怎么能妄自造作，不先带示祂一下，听候祂的纶音妙旨呢？不管是基于上述三个理由的哪一项，总之，在遭逢人生重大抉择的开头时，我们必然曾迫切地寻求上帝的旨意。求问的迫切性，与问题的严重性成正比例。

    在风调雨顺、平安无事的日子，基督徒也许不会恒常地探问上帝的旨意，但在遭遇患难，或须为前途作某项重要的决定特，则这样的祈求便会炽烈紧迫。无论如何，或多或寡，寻求上帝的旨意，总是一个真实基督徒属灵生命不可分割的部分。一个从不求问，甚或从不祈祷的人，绝不可能是以上帝为上帝，心口如一的真实信徒。

    为何要寻求上帝的旨意，似乎是个不应发问、理所当然的问题。

〖 如何寻求 〗

    但是，了解求问上帝旨意的必须性，却不等于便解决了整个课题，因为问题的关键不在于应否寻求，而在于如何寻求。「如何寻求上帝的心意」，才是每个基督徒都曾被困扰、老生常谈的题目。

    打从返中学国契，或主日学初班开始，这个经典问题便已恒常被讨论，备受关注。或者是由团契导师和主日学老师主动提出，以为讨论及教导；或者是由团友或主日学学生提问，好处应他们当前碰到的升学(报读文组理组、选什么学校或系别)及感情(交友、恋爱、婚姻)的困扰。就笔者过去的经验来说，以上的讨论通常是不会有甚么出路的，反正任凭导师们再费唇舌，也无法为人提供一条简易的寻求上帝旨意的公式，顶多是教我们多读经、多祷告、多与属灵长者倾谈吧。这些建议之空泛无力，就好像有人就基督徒应否跳舞(或看电影、吸烟……)来作询问，结果得回一句「凡事都可行，但不都有益处」一样，根本无从在现实生活里兑现。要是我努力读经都找不到该报文组理组的直接指示、再恒切祈祷也得不到上帝是否准许我往外国升学的声音，又或者不同的属灵长者的意见并不统—，人言人殊时，那我孩怎么办呢？等待下去？呈交申情表格的截止日期可不由我决定啊！

    尤有进者，如何确定上帝的旨意，到底应该用「狭义定义」(arrow construction)抑或「广义定义」(broad construction)来评估定夺呢？所谓「狭义定义」，就是说「若上帝不直接指引，命令我怎样怎样作，我则不作」；而「广义定义」即恰好相反，是「上帝若不横加阻挠，禁止我去做某件事，我便可以安心照做」。两种定义，皆有它们固定的市场。一般来说，碰到一些我们不完全心甘情愿的感动或抉择，譬如要放下我们的职业，投身传道的行列，我们都会选择「狭义定义」，即上帝的旨意须显明在祂直接的启示，及某些神迹性的证据之上。我们要求上帝显灵报梦，或给予我们若干可资倚凭的确据：一篇讲道、一节金句、父母的赞许、经济困难迎刃而解……，然后才肯踏上行动。但对于那些我们自己非常渴想，是心底里尚存有若干不肯定或不安的抉择，譬如移民海外，则「广义定义」便是最实惠的考虑了。我已决定了移民某国(当然不会打开地图乱指一通)，又迳自拿了表格办理各样手续，只要整个过程顺利无碍，至终得到移民批准，我便假设这是合乎上帝的心意，甚至是祂协助促成了。如此用哪个定义来判别上帝的旨意，端在於我们一心之去留行止，并无任何客观定准，真是方便得很。

    由於如何确定上帝的旨意，好像是个没完没了。永远得不到答案的讨论，於是乎，许多年事渐长、曾经沧海的基督徒，乾脆就将这个问题搁诸脑後，不再提问了。反正寻求也是白费心机，不若便坦然接纳世俗化是我们生活的事实，一切自力更生、自给自足，根本不期望有超自然力量的介入和干预。我们就在俗世裹做世俗化的基督徒。

    如何寻求上帝的旨意，是否一个无法求得问案的问题？

    注释
1. 美国(今日基督教)(Christianity Today)曾做过一个读者调查，了解他们所最关注的信仰问题，结果发现「如同知道上帝在我生命里的计划」是关注率第二高的问题，占了四百七十五名随机抽样受访者中的百分之六十二，可见这个问题的永恒性与时代性。见David Nelf，ed，Tough Questions Christians Ask(Wheaton：Victor Books，1989)，页 9~10。


第二章 成败论英雄

〖 从失恋谈起 〗

    最近教会有一位姊妹失恋，非常沮丧，需要别人为她开解疗伤，而我也跟她谈了好几次。在她工作的地方，有一位年长的基督徒，由於看见她终日闷闷不乐的样于，便追问她发生何事。姊妹除了说与男朋友分手外，便不肯再提整件事，只推说教会的牧师正与她处理这事，不欲多言。那位年长的基督徒却锲而不舍地再问她在拍拖之前，有没有先求问上帝的旨意。姊妹想了想，坦白地回答说：「没有」(这本来就是个误导性的问题，既然分手了，整段感情理所当然地便不符合上帝的旨意呢，怎麽还好说在拍拖前已清楚上帝的心意；倘若姊妹坚决说清楚上帝的旨意，则她还要解释为何这个预先的认定，竟与日後的事情发展不相吻合呢，她将陷堕至更棘手的神学问题去)。这位好心的长者在听到姊妹的招供後，便恍然 大悟地说：「怪不得失恋了！」然後立即要求姊妹认罪。

    姊妹固然对长者的一番好意表示感激，但如此兀突的被要求公开并直接地认罪，总有点不情愿和不舒服的感觉，并且她的良心也因此受到干扰。无疑整段感情的失败，她要负上相当的责任，她有做得不够好。不够成熟的地方，但要说这些错误乃等於道德上的亏欠，甚或宗教上对上帝的悖逆，则未免无限上纲了一点。当然从极深远的层面看，我们之做错任何事，或得罪任何人，都源自我们的罪性，也在於与上帝关系的破损；但这个含义的罪却不等於正面触犯上帝显明在圣经里的诫命律例典章，也即与那位长者所要求的认罪扯不上直接的关系。无论如何，姊妹晚上打电话给我，询问她之所以失恋，是否因为没有事先确定了上帝的旨意，这是否算为她的罪。

    我对那位好心的长者不大恰当的辅导方式虽感到燠恼，也不苟同他的诊断，但既然对方是出於好意，也不便多作批评，惟是他把要处理的问题混乱了，损害了别人的良心，我就很难袖手旁观，不予理会，毕竟姊妹是上帝交付给我的羊呢。结果除好言劝慰她以外，也在电话中严词申斥了将此事扯上寻求上帝旨意的方向的做法，我根本不同意失恋跟这个有甚麽关系。

    请别误会我在这里反对基督徒在恋爱一事上应该求问上帝的旨意，我同意必须谨慎择偶，且要恒切地为此祈祷、查考圣经、阅读有关属灵书籍，及徵询有经验的长者的意见。但我却不认为，一桩恋爱的成败，与事前是否能确认为上帝的旨意有必然的关系。

    按著那位长者的推理，没有预先确认上帝心意，是导致失恋的主要原因，这说法只可能建基在以下两个假设之上：其—，基督徒若求得上帝的旨意，按照上帝的心意而行，便必然凡事亨通、愿无不遂。其二，若基督徒不凡事预先清楚确认上帝的旨意，上帝便将勃然大怒，刻意破坏人的努力与期望，故违逆了上帝的意愿或客观的命运，是事与愿违的肇因。这两个假设均糟糕透顶、胡说八道。

    一段感情，若没有预先求问好上帝的心意，便会导致失恋；若先确定了是上帝的旨意，便将一帆风顺、白头偕老了，这可真是解释问题最简易的答案。然而，正如一个声称放诸四海而皆准的答案通常是没有甚麽解释问题的能力的，这个标准答案也不例外。

〖 没完没了的循环论证 〗

    第—，它永远没有办法说明，我们如何算是确定了甚麽为上帝的旨意。有人也许会告诉我们一些寻求上帝旨意的途径，诸如前面提过的读经、祈祷、与长者商讨、环境证据等等，但这些证据加起来要到甚麽地步，才能作一最後定案呢？要是其中不同证据之间彼此冲突，如长者的意见与个人读经领受不相符，又将如何作最後定夺呢？当然设若上帝直接向我们显灵，直接告诉我们一个明确的答案，问题便简单得多，但类似保罗在大马色路上的经历，基督徒可没有几个得尝过；如此，怎样确定上帝的旨意，便成了一个至终悬而未决的问题。

    也许内心的平安、行事的顺遂，会为我们在作决定时提供足够的信心和动力，但要是出了困难，或事不竟成，至终无法解决的问题便立即重新冒出来：我过去之平安感觉是否自我欺骗？行事顺遂是否撒但的诡计？我在作抉择时是否真的确定了上帝的旨意？如此这般地，循环往复，终究不息。

    坦白地说，有多少信徒在碰到令他心仪的异性时，除了有触电的感觉外，还会立即确认对方与我天造地设，故非卿不娶、非君不嫁(爱情小说有这样桥段的很多，但现实生活里，我倒不敢说有多少)？有多少信徒在开始第一次约会之时，便已清楚求问好上帝的旨意，知道此行必然成功，而不是一边开始一边求问的？这里我说的且不是那些轻忽上帝、玩弄感情的人呢。那麽，要是一段感情中途夭折，到底这是事先没有确定为上帝旨意的结果，抑或夭折本身就符合了上帝的旨意？套用那位长者的逻辑，为甚麽他不劝勉姊妹节哀顺变，接受上帝的旨意，却要姊妹为没有事先确认上帝的旨意而认罪？

    要是我们坚持顺著上面的逻辑来思辩，则惟一印证的方法就是事後孔明，就「事成」来决定上帝的「心想」。一段感情若最终开花结果，便是上帝的旨意；若以眼泪告终，就非上帝的旨意。如此，整个推论就变成一个循环论证：设若没有事先确认上帝的旨意，事情就将功败垂成；但如何确认是否上帝的旨意，则只能在事情的或成或败之後。

    这样的循环论证，是没完没了的，就是在结婚以後，仍然可以玩下去。在基督徒能否离婚的问题上，不是曾有人指出：「上帝所配合的，人不能分开」一句圣经，应解作「没有分开的，才是上帝所配合的」，以此来合理化基督徒的离婚吗？如此，除非待至男女其中一方死去，而仍然不曾离婚，否则我们都无法百分之百确保这段感情或婚姻为上帝的安排。信仰诠释於此乃变成事後的点缀性空言，丝毫没有指导行为的能力。

〖 胜利主义的假设 〗

    第二，这个推论也建造在「胜利主义」(triumphantism)的信念之上：若按上帝的心意而行，便有志竟成，事无不达；倘若事与愿违，屡遭横逆，就很明显的是出於上帝的拦阻了。这实在是非常普遍的信念，简单明快，一切都井然有序，对甚麽都解释得来。「财富与健康福音］(wealth and health gospel)与「第三波」的「权能布道］，都建造在同一个简易的逻辑之上。瞧，上帝岂非既全善又全能的吗？祂的全善使祂应许凡属於它的儿女必有美满快乐的人生，事业通达，健康长寿；而祂的全能也确保这个应许能够无障碍地在世上兑现。要是基督徒的生活出了甚麽麻烦，譬如染上疾病，必然地不是出於上帝的心意，而只能是出於患病者的罪或撒但的攻击；并且，他必须按著上帝的应许，勇敢地要求上帝医治，因为能医治是常规，不能治愈只是例外，上帝是愿意祂的儿女得健康嘛！

    然而，上帝的旨意果真是要基督徒凡事顺遂，心想事成吗？任何挫折失败，都不能是祂准许；甚至刻意促成的吗？这有甚麽圣经根据？从旧约到新约，我们都看不到有几个如此幸福美满的人生(记载简略如「以诺与上帝同行三百年」的不算，一句说话根本概括不了复杂多变的生活)。观著保罗一生，就没有这样美丽的应许。当然我们津津乐道的是他三次成功的宣教旅程，但个中的艰辛与不如意处，同样是难以尽诉的(参林後六 4—10，十一 23－33)。非到盖棺论定的一刻，局内人的保罗都不敢说他已经得著了、完全了。并且，保罗至终也不可能是因著一个错误的决定，坚持要往罗马上诉，故以受刑而终吗？从这个下场看，我们能断言保罗是活在上帝的旨意里？

    要是基督徒一如其他人一样，在生活上都会遭遇各样不如意的事，诸凡考试不及格、事业失意、工作不顺遂、感情破裂，乃至生老病死、天然及人为的灾劫等，统统不得免疫，那麽，为何我们要假设没有确定上帝的旨意，是构成以上失败事件的原因呢？上帝的旨意与一件事的结果、效果，及一个人的成功失败，并没有任何必然的因果关系啊！

    倘若我们相信上帝，及诸事求问上帝的旨意，目的端在趋吉避凶。万事胜意、心想事成，则我们就是把上帝降格成家中供奉的偶像，使基督教沦落为民间宗教，应验了费尔巴哈(L．Feuerbach)和马克思的论断：不是上帝按著其形象造人，乃是人按著其形象塑造上帝；人经验到自身有限的事实，却怀著无限的、完全的愿望，只好将这些愿望对象化(objectified)及个体化(personified)，而构成一个可资倚赖投靠的上帝。

〖 命定主义的心态 〗

    第三，把一切问题的失败原因归咎到不符合上帝的心意去，甚至以上帝的惩罚来做为自己失败的「祸首」，也很容易造成「命定主义」(determinism)的心态。「命定主义」的心态是相信人生只有一条设定了的轨迹与方向，这便是上帝为每个信徒度身订造的计划，我们必须兢兢业业的走每一步，不是在具体的生活场景中作伦理的抉择，权衡轻重、计虑得失，做最明智的决定，却只是探索面前的抉择是否在上帝的预定计划中偏差了，以致可能导致无法讨她喜悦、最终一事无成的後果。

    许多基督徒确实从「命定主义」的角度来理解上帝的旨意，他们相信上帝在其人生的每一个关头，都只有一个合法的、正确的出路，要是他们的选择有异於这个惟一合法的出路呢，那便是误入歧途、偏行己路了。於是乎，人生就像走一局红绿灯方格棋，每一步都要向前踏，但不知道哪格会亮起红灯或绿灯，要脚踏上去，灯亮了，答案才跑出来，若幸运地是绿灯的话，便得一分，若不幸地误踏了红灯方格，便要倒扣分数，损失可大了。既然上帝已为我们一生事无大小，各各敷设了只有一个正确的选择，那基督徒便只好终其生作猜谜游戏。人生如赌博，莫过於此。

    这样的人生还算是自由的吗？自由之为自由，就必须意指在一件事上，有两个或以上同样是可能的抉择，而我是凭自己的感情、喜好及理性判断来作抉择的。倘若我的太太要我选择晚上外出吃饭的餐馆，但背後的意思却不是由我自由地选择，而只是猜想她没有言明、心中却有数的喜好(独一无二的选择)，要我在她有意无意间透露的蛛丝马迹中估量她的心意，则我的选择就比不选择还痛苦。独一无二的选择，就不是真的选择，只叫「伪选择］(dead option)。基督徒若有命定主义的人生观，就不可能看生命为敞开的，自由对他而言，纯粹是概念游戏，完全没有实质的意义。

    这里笔者可不是要反对上帝的预定。坦白说，笔者在神学立场上属改革宗，甚至倾向主张双重预定论的加尔文派，即相信上帝在一切事上有它绝对的控制与安排，非人力所能违抗更易，连得救或灭亡也是如此，遑论其他。但是，神学上的预定论可不同於现实生活里的命定主义，因为尽管在理念上我们相信上帝预定一切，在生活里却无法识别出何者为上帝在永恒中的预先安排，抉择与自由仍然是真实的。一个加尔文派信徒，可以确认基督徒必然至终得救(所谓「一次得救，永远得救」)，但却不能绝对保证自己是属於蒙上帝拣选的一个，他所能做的，是藉个人生活能结出好的果子，来证明自己是棵好树；所以，加尔文派(特别是清教徒)的人生，绝对不是消极被动的，他们不是以为既然上帝已预定了一切，人再努力也属徒然，故乾脆甚麽都不作，反倒是积极向前的，既要在德行上律己以严，又要在社会及文化上促成各样的更新。韦伯(Max Weber)且认为，是这样子积极的人生观，协助推动了资本主义的发展，成为一大精神助力。同样地，加尔文派的人也可以努力传扬福音，不是他们相信自己的讲论或魅力促使别人接受福音，也不是他们认为福音大门敞开，无论谁愿意信靠主可来，却是因为既然自己无法知道谁为得救、谁为灭亡，故乃将呼召拯救的主权交付上帝，自己只扮演跑龙套的脚色，期望他们的传福音作为，是上帝预定好要它已拣选了的人决志悔改的契机。预定论不同於命定主义，於此可见。

〖 命定与自由 〗

    相信上帝的预定，与相信人在生活里拥有自由意志和抉择的权利，两者并不冲突。事实上，只要我们不将上帝在永恒里的预定，与人在有限时空框框里的自由，视作同一时序空间的东西，则矛盾便不复存在。毕竟人的自由从来不是在理论上证明得到的，人只能在经验上证实他的各样先天与後天的限制，心理学中不管是心理分析派或行为主义派，都同样挑战了人有完全的自由的信念。自由却是实存性的，是人在当下自行体会的，是在他面对著不可知的将来、面对著两个难辨对错的抉择时，心中泛起的焦虑怖栗。惶恐不安感所证实的。就细微如拿起餐牌时，我犹豫於该点哪道菜：扬州炒饭抑或乾炒牛河，两种选择各有得失，在犹豫中我体会自身的自由。上帝会否在永恒里预定了今晚我该吃甚麽？当然可以，但这不碍我在作抉择时的盘算考虑。

    基督徒可以相信上帝的预定，却要在生活里拒绝机械式的命定主义。

    拒绝命定主义除了是为著抵制消极而封闭的人生观外，也是要拒绝任何容让基督徒逃避责任的藉口。要是一切问题都取决於超自然的力量，都只诉诸属灵层面的解释：考试失败是撒但试探、失恋是不符合上帝的旨意、失业是上帝没有预备……，那麽，人岂不是完全毋须为自己的挫折失败负责任？要是上帝定意我遭遇考试失败的试炼，那我再努力也是徒然的，人力如何能胜天呢？如此，失败的责任也不在我这里。看，这是多便宜，又多取巧的藉口。

    与此说有异曲同工之妙的是某些(不是所有)「内在医治」的理论。有人主张，人所有问题皆根源於超自然的因素，一切怀嗜好、恶习惯，诸如易怒、爱扯谎等，都是由於邪灵在其生命内搅扰的结果，只要举行驱魔法事，将邪灵驱走，坏嗜好、恶习惯便药到病除，霍然而愈。笔者并不反对祈祷(只反对视祈祷为具有操纵属灵力量的咒语)，也确信基督徒必须依靠上帝的帮助才能过成圣的生活，但却不认为驱魔法事是使人成圣的登门捷径；要是把「生气鬼」逐走，易怒的性格便立即变得温柔谦和，那成圣就用不著甚麽工夫，不须多年的恒切祷告。屡败屡试了。

    我对教会那个失恋的姊妹的建议，是别在上一次恋爱是否上帝旨意的问题上打转绕圈，反正这问题的任何答案都是糟糕不堪的(确定为上帝的旨意，则要为恋爱失败作更复杂的神学解释；确定为不符合上帝的旨意，则除增加多一份罪疚感外，於事无补；相信上帝因为她在事先少办了「申报」手续，勃然大怒，故意破坏了她的好事，就连对上帝的看法也出了问题……)，反倒应好好检讨一下，自己该为这次失恋负上多少责任：是否在性格上、沟通上有不善之处，自己对爱情的看法是否正确，对对方的期望是否过高。要是她不能在这次失败经验里学到功课，没有自跌倒中重新爬起来，那麽下一次就是在开始恋爱前再迫切祈祷，寻求上帝的旨意，也是不管用的。毕竟耶稣从来没有为我们不跌倒而祈祷，却为我们在跌倒後再重新站立，经历挫折而成长，以至造就自己及他人而祈祷(参路二十二 31—32)。


第三章 敞开的人生观

    曾有一位弟兄在团契聚会里说见证，大意是他会考失败了，但他相信这是上帝对他的试炼，而他也愿意顺服接受，仍将荣耀归给上帝。我听了感到非常不安，聚会後迅速把他拉到一旁，跟他说：「我佩服你在人前坦白揭露自己失败的勇气，也相信你的见证反映了接受失败的现实的积极意义，但我仍认为这个见证是来得太早了。我期望的是你好好地检讨一下导致会考失败的原因，除了『超自然』因素之外，自己该负上多少责任？待检讨完毕，又努力改变了自己的不侪，然後才向上帝发出感谢，也不太晚。」

〖 上帝的作为与人的作为 〗

    以上说法绝不是笔者批判的「胜利主义」的翻版：必待事情有了美满的结局，才好感谢上帝，否则就与上帝完全无关。上帝只负责我们的得胜，失败了便不单单是自取其咎，更是上帝诅咒的结果。不！我的意思只是：人必须首先为他生命里的遭遇挑起责任，视成败得失为他工作表现的重要指标；待自身审查完成，发觉自己并非导致成功或失败的主要功臣或元凶，上帝才是主宰一切的导演，然後才将荣耀或责任归(推诿)给祂。在这里，上帝的作为与人的作为并不是水火不容、势不两立的。

    除了极少数的神迹奇事(笔者当然相信它们的存在)是人力完全不负任何责任外，绝大多数发生在现实世界里的事，人都是占有相当比重的责任的。上帝或其他超自然力量，并非促成某事发生的惟一原因(sole agent)，而只是配合性的原因之一 (co-agent，co-determinant)。哦，这可不同於启蒙运动(Enlightenment)所宣扬的自然主义(naturalism)的世界观，即认为自然界是自我说明的(self-explanatory)，任何现象均可藉其他自然现象求得解释，毋须借助超自然的理由。在自然主义者看来，上帝的存在要不是不可能，也是多馀的(redundant)人已经成年了，不用依赖上帝了。基督徒必须坚定地相信，上帝仍然在宇宙间作王，祂不是如自然神论(deism)般主张只藉自然规律来让世界自行连转，而祂不再过问插手；反倒仍主动地、积极地促成世上各样的人和事，并且带引人类历史走向祂所预设的方向去。如同但以理的歌颂：「上帝的名是应当称颂的！从亘古直到永远，因为智慧能力都属乎他。祂改变时候、日期，废王，立王，将智慧赐于智慧人，将知识赐予聪明人。祂显明深奥隐秘的事，知道暗中所有的，光明也与他同居。」(但二 20一22)

    但是，我们必须同时小心，不要因为要突显出与世俗主义不同的缘故，而勉强要求自己奉超自然主义(supernaturalism)。第三波的人岂不是这样主张吗？现代西方理性主义与科技挂帅的世界，已使基督徒失去古代世界或圣经(？)的世界观，就是相信一切现象均是由超自然力量所左右，甚或神魔大战的结果。故此解铃还需系铃人，要解决自然界的问题(诸如疾病，或个人的性格困扰)，必须藉祈祷或驱魔法事予以解决。这便是所谓［失落的中层」的寻回。

    笔者郑重指出的是，要现代人重拾古代的世界观，是既荒谬又不可能的事，毕竟时代经己改变，人对自己、对世界已有不同的了解，根木无法叫人洗刷一切知识，复归无知去。怎麽可以叫我相信孩子患病是由於著了魔，故必须找巫师来追寻如何沾上不洁东西的根源，藉超自然力量将之驱走，而非相信患病主要是由於细菌感染或抵抗力转弱，必须寻求医生的诊治。哦，这不是说因此我便不用为孩子的疾病祈求上帝，希望祂直接或间接(即藉医生的手)地医治他；但我可不能单以超自然解释为满足，拒绝用理性及自然因素来思考及分析问题。否则基督教就完全反智(anti-intellectual)，不再是具有思辩神学的「正面宗教」(positive religion；笔按：即可用具体且慎密的理论涵括及描述的宗教)，而仅是荒诞不经的巫术宗教或民间宗教了。

    并且，即使我们真能重拾「失落的中层」，也只能用在个人伦理的层面上，就是说为自己个人的遭遇，归功及诿过於超自然力量的摆布，这与非信徒之埋怨他们「霉运」、「倒楣」、「时运不济」有异曲同工之妙。但对集体的事务，诸如政治、社会、经济、文化等大事，便完全无能为力了。独裁政治与民主政治的兴替，该用政治或社会的力量逐步推动，还是透过属灵争战大会去予以促成呢？环境污染问题是否根源自某只「环境污染鬼」，而必须以内在或外在医治去驱除呢？读者们要是曾涉猎过第三波的言论，当可发现他们虽然恒常运用「上帝的国」的观念，但「上帝的国」对他们而言，只局限在个人层面的医病赶鬼，完全没有文化与社会的集体性含义。

〖 自然主义与超自然主义 〗

    基督徒必须在自然主义与超自然主义中间，寻著一个平衡的中道，相信人的责任与上帝的介入，是多数事物能够发展及成就的共同原因。当然宇宙间有许多事物是超过人力所能企及的，人力不能真个胜天，愚公也无法移大山，我们不会盲目地宣扬科学万能、理性万能；但与此同时，人类社会里绝大部分的事件，人都占著重要的促成角色，不是任意诿诸上帝便解释得了的。学一个例，笔者虽然相信上帝是人类历史的主，更直接地掌管教会的发展，但即使在神学院里任教教会历史，也不能容忍同学们在回答「何以马丁路德在一五一七年发动宗教改革运动？」一题时，迳自说「这是上帝的计划与安排」便作罢；不是说我认为宗教改革运动不是上帝睿智的安排，更不是我反对这事件并非是偶然地发生，却是有其必然的属灵因素；而只是我认为完全诿过於上帝，绝非研读历史的正确方法(研读一切学科也一样，岂能以「上帝的旨意」便解释一切？)。在寻求教会史里上帝的心意与作为的同时，我们仍须如同研读其他人类历史一样，为宗教改革运动寻觅各种促成的政治、社会、文化等远因和近因。上帝的作为与人的作为是相辅相成。彼此配搭的。(我的意思不是说人的因素与上帝的因素占著同样的比重，若果人不予以协助，上帝将无法施展其作为；却是认定上帝的作为毋须必然地排斥人的作为，祂也可以藉人的作为来达至祂的心意设计，人的作为也在上帝的作为之中。)

    笔者相信，这种人生观与历史观，才是圣经里的人生观与历史观。圣经并没有将一切问题皆推过於神魔大战、或上帝任意安排(圣经里当然有这样纯粹的超自然事件，但数量绝非压倒性)，反倒「申命记史观」要说明的是，当以色列民行上帝眼里为正的事时，上帝便赐福他们；若他们行上帝眼里为恶的事，则祸患便如影随形。上帝不是横暴独断的暴君，人也不是全无作为、逆来顺受的蚁民；上帝却是看重人，提拔他们，好叫他们在其设定的历史计划里有分。

    返回我们讨论上帝旨意的主题，纵然基督徒相信一生皆有上帝的安排和带领，但这信念可不能僵化地看为生命的每一刻皆受上帝控制和操纵，我们的未来仍是敞开的，我们仍是自由的人，面对著各样的抉择仍是真实的。也许我们会犯错，走歪了路，甚至失败跌倒，但这不等於我们便再不活在上帝的旨意里、上帝已对我们掩面不顾。我们的失败，也与我们押错注码、选择错误，无必然的关系，更遑论上帝会因为我们错误地选了不合祂心意的道路，而迁怒归罪於我们，故意破坏我们的好事了。当然，在圣经里我们看到有一些例子，是上帝会拦阻人去做一些不符合祂心意的行动，例如天使不让东方博士将耶稣出生的消息报给希律王、圣灵禁止保罗在亚西亚讲道等；又或者上帝差遣某个人去承担某种重要的任务时，会特别以神迹异象来呼召他。不过，我们总不能期望在每一件事上，每个基督徒都能如此的藉异象来清楚上帝的心意，知道甚麽是他独一无二、舍此再无别的抉择；更不用诚煌诚恐，忧虑我们会否因揣摩错了上帝的心意，而遭到祂降罚报应。要是祂不喜欢我们做某事，祂自然会出手拦阻，又何用我们杞人忧天。

〖 保罗的例子 〗

    有一段圣经恰好可以充分反映以上的论述，那便是保罗在腓立比书一章12至20节的自述。

    先交代一点点这段经文的背景资料：保罗在耶路撒冷传道，引起骚动。由於大祭司与公会的人要谋害他，他乃被押解至该撒利亚巡抚腓力斯那里，後来亚基帕王也加入审判保罗的行列。保罗事实上并没有犯法，也没有任何可资控告他的证据，所以亚基帕王本欲释放他，了结整件案子，但保罗得知他之可以获释太晚，又或者他心展不愤，认为既然无辜被捕，受了屈辱，总不能静悄悄地被放走便作罢，必须将整件案子求个水落石出，还他一个清白。於是，他要求上诉至罗马。作为一个罗马公民，保罗自当有抗告於凯撒的权利，亚基帕王等也不便栏阻，结果他被押送至罗马，在那裹坐了两年的牢狱；虽然後来曾短暂获得释放，但保罗不曾想到的是，他最终竟要死在罗马(参徒二十—～二十八)。

    保罗告诉腓立比信徒，在人人以为他最无能为力、失去自由的情况下；在人人以为他再无法传福音的情况下，福音仍然得以传开，上帝仍然藉他工作。

    怎样工作呢？保罗指出，他之坐牢对教外和教内两种人，带来不同的福音效果。对教外末信主的人，他的坐牢成了一个活的见证。由於保罗已失去了行动的自由，他能接触到的教外人只是那几个看守他的兵丁，但保罗的特殊情况：一个原来身分与学问均不凡的人，竟然会因为某个卑贱的信仰而身陷园圄，故也引起了兵丁们的兴趣，以此作为他们茶馀饭後佐谈的材料，如此就把保罗的事在军营中传开了；甚至夸张地推想，不单是整个军营，连军人的家眷，及其他教外人士，都辗转听闻有保罗这麽一个人存在，及他如何为基督信仰受苦的故事。

    当然我们毋须浪漫化地推想，那些兵了会因保罗的见证而信主(如果有，保罗没理由不提)；基督徒的见证，许多时只会招来别人的猜忌、嫉妒、忿恨，或者嘲笑、不屑、戏弄，而非我们期望的钦羡、景仰、鼓掌。就好像我们在所处的工厂、学校、写字楼里，若坚持信仰的原则，按上帝的旨意而行，招来的多是同事们的嘲弄，指我们食古不化、迷信愚顽，甚至故意讨我们便宜，教我们碰钉和吃亏。但是，保罗却认为虽然别人并没有因他的见证而皈依基督，总还是一个见证，「已经显明是为基督的缘故」，好让他们知道，信仰在他身上是如何真实、如何值得坚持，乃至为之舍命。对教外的人，保罗的坐牢成了一个间接的福音见证。

    面对於教内的人，保罗的坐牢便更带来直接推动福音的作用。他在坐牢期间，仍然可以接见访客，与探望他的罗马信徒谈道，坚固他们的信仰。保罗活的见证，大大的激励了他们，既然保罗可以不惧死亡。不怕牺牲地传扬福音，那他们也当见贤思齐，努力效法，「越发放胆传上帝的道，无所惧怕」。保罗的坐牢，复兴了罗马信徒，振兴了福音工作。

    在这里，我们也不要一厢情愿地以为，有保罗这麽一个声名显赫、灵力充沛的人在罗马，必然会一致地受到罗马信徒的欢迎，事实并非如此。有一些人(推想应是罗马教会的领袖)对保罗如此闯进他们的地盘，吸引了大部分信徒的喝采与赞美，感到不是味儿，对於原来「属於」他们的信徒，如今竟然向一位外来者靠拢，剥夺了他们的光采，他们自然极其不满。於是乎，他们也拚命传福音，但却不是为了景仰和效法保罗的缘故，而是一方面要证明他们也有如保罗一样的传福音能力，甚至可以比保罗做得更多更好；另一方面也欲重新夺回信徒的喝采与掌声，藉传福音来营造自己的势力(出於结党)，使人跟随他们而不跟随保罗；第三方面，他们也希望藉著他们传福音的果效，来剌激保罗，教他为别人的兴旺。自己的衰微而自怜自伤，影射对照他已再无传教能力，「加增我捆锁的苦楚」。

    保罗对这些怀著不可告人目的的信徒之传福音有何反应？他是否如他们所愿的心里增加了苦楚？没有！保罗的反应是：「这有何妨呢？或是假意，或是真心，无论怎样，基督究竟被传开了。为此，我就欢喜，并且还要欢喜。」

    保罗之说不介意别人传福音的动机，并非因他认为动机不重要，效果才是要紧的，基督徒做事可以为求目的，不择手段。动机与行动同样重要。每个基督徒必须定时躬身自省，检讨一下自己事奉和目标是否正确，动机是否纯正，有没有自觉或不自觉地在传扬基督之馀传扬了自己，在事奉中窃夺了基督的荣耀。但是，保罗仍相信罗马某些信徒出於嫉妒纷争的传福音是无妨的，不是对他们自己无妨，乃是对福音事工无妨。因为，他知道上帝会将坏事变成好事。

〖 使坏事变成好事的上帝 〗

    上帝会将一切不利的因素变成好的结果，上帝可以将坏事变成好事。就像保罗自己，明明是一念之差，做错了决定，才弄至今日要长时间坐牢的田地，要是当日他不坚持上诉，也许便接受了亚基帕王的释放，如今可以逍遥自在，继续为主传扬福音呢！但是，上帝却仍能使他错误的决定，教福音藉著他从来没曾想过的方法，继续在罗马传开。对罗马那些不怀好意的信徒，上帝也可以藉著他们嫉妒争竞的心，把福音更快更广地传扬。上帝是掌管著一切的主，在祂永远不会有错误，祂睿智的安排，会教所有错误变成正确，偶然化作必然，人纵然悖逆不驯，上帝仍然引导历史，朝著祂预定的计划发展。

    基督徒认定自己活在上帝的保守和带领中，相信上帝在他生命里的每一刻，均有特殊的心意和计划。他也在默想与祷告中努力寻求上帝的旨意，力图使自己的所言所行，符合上帝原来的想法。但是，这却不表示他因此便要诚徨诚恐、恐惧战兢地度日，常常害怕行差踏错，不小心便走入歧路，配合不到上帝预设的轨迹，以致遭受天谴。不！要是我们真的如此机械性地理解上帝的旨意的话，则别说我们必然失去基督徒常自称拥有的自由和喜乐，甚至连一切信心把握也将荡然无存了：纵然我热切地寻求上帝的旨意，仍总不能保证自己事事皆符合上帝的心意，也无法保守自己最终不会失足跌倒，甚至失落救恩。对吗？

    惟有我们认定，活在上帝的旨意中，并不等於我们便在每项的选择里皆做出至好的决定，凡事亨通顺利，一切均不会犯错；而是上帝在我们屡屡犯错与跌倒之中，仍然保守一切，它可以将坏事变成好事，使我们昨天的跌倒，成了明天能够成长的资本，使我们明天或有的挫败，化作後天更认识自己、更认识上帝的机会。这样，我们才真能坦然无惧、满怀信心地向前迈进。我们不是对自己有信心、不是相信自己能保守自己不致失足，乃是对上帝有信心，相信祂的上智大能，必然教我的失足不致坏了祂的计划，故此至终祂仍成全我的救恩(这正是加尔文主义所提出的「上帝的永恒保守(preseverance)］，也即我们常说的「一次得救、永远得救」的含义)。正如保罗说的，藉著腓立比信徒的祈祷，及圣灵的帮助(而非他的努力事奉，或谨慎自守)，「终必叫我得救。照著我所切慕、所盼望的，没有一事叫我羞愧。」如此，我们并不斤斤计较面前的投资是否聪明、抉择是否准确，也不为一时的成败得失而耿耿於怀。上帝是使坏事变成好事的上帝。

    对其他的信徒，我们岂不也应该抱持相同的态度吗？我们恒常因著知道别的信徒犯错。教会犯错，而失却了对他们的信心。我们不相信这样满是瑕疵、道德灵性均有缺陷的人，可以为上帝做出甚麽好事来；我们也怀疑一个夹杂著罪人、又屡屡纷争犯错的教会，仍然活在上帝的计划里；因此，我们对别人绝望，也对教会绝望。我们失却了保罗的信心，没有认定上帝仍然坐著为王，只是别的信徒的主。全教会的主；它可以使福音使命，藉著那些既不完全又不出色的信徒来予以完成，它也教祂的教会，在屡有失误与纷争的情况下，仍然成为祂的见证！

    这样说是否在为自己及他人的犯错寻找开脱的藉口呢？是否便表示我们或教会毋须再为改过迁善而努力呢？不！错误仍是错误，虽然上帝使坏事变成好事，我们仍须为自己所作的坏事负责任；教会的犯错，不管有没有妨碍上帝的工作，还是须要竭力避免的。但是，我们却可以勇敢地宣认，我们仍然活在上帝的旨意中，过去的犯错，没有令我们一败涂地，再无翻身的机会；将来可能的犯错，也不会使我们晚节不保，失落救恩。因为，上帝仍然掌管一切，它是那位使坏事变成好事的主，教万事都互相效力。

    保罗所揭示给我们的，就是一个敞开的人生观


第四章 上帝显明的旨意

    基督徒常说寻找上帝的旨意，但他们意指的，其实是上帝在某个特殊处境里的特殊指引，这只是上帝旨意的一部分，并且不能算是最重要的部分。

    基督教伦理学有两个主要的传统，其一是常规伦理(constant ethics)，其二是处境伦理(situational ethics)。两套伦理观虽不必然水火不容，彼此排斥，也甚少有人只主张其中一套而完全排斥另一套，但两者乃是建造在不同的假设和对伦理学的理解之上。

〖 常规伦理 〗

    常规伦理乃指出上帝在人间启示了一套清楚显明的道德规律，这是上帝对人恒久不变的心意，且以立约的形式固定下来，成为人人皆可知晓并遵从的行为规范。常规伦理首先存在於旧约的律法(旧约有四种重要的法典：十诫、约书、利未律法、申命记律法)，特别是在十诫之内，因为十诫是以绝对(apodictic)及无条件限定(unconditional)的形式写成，故此是上帝对人永恒不变的心意。其次，常规伦理也存在於新约耶稣基督的教训(最经典的当然是「登山宝训」)，以及使徒们在书信里对信徒的劝勉教导。总之，圣经是常规伦理最基本，也最具权威的来源。

    除了圣经以外，常规伦理也存在於人的理性与良知之内，这便是所谓的「自然法」(natural law)的观念。自然法的观念首先来自亚里士多德，但为中世纪的神学巨人阿奎那(Thomas Aquinas)发挥得最完备。阿奎那版本的自然法观念认为，上帝在创造万物及人类时，除了为物质世界敷设了各样的物理与化学规律外，也为人类及其他生物设定其生存的目的，这生存的目的便构成他(它)们的本性。对人而言，伦理上的善或恶，端在於人是否藉做某一个行为，而能趋向或远离上帝设定在人本性之内的目的；愈接近上帝的原来设计的，便愈为善，否则便是恶。由於上帝的目的已内蕴於人，故人皆可以凭理性于以判别和发现之。人的道德责任，就是尽上帝在其本性内所决定的责任，努力追求至善。上帝的律法内在於人性之内，这个说法与中国古代儒家思想的「天人互应」观念，有异曲同工之妙。

    天主教的伦理学者都遵循阿奎那的意见，肯定自然法的存在。由於圣经里的律法(特别是十诫)与人理性及良知内的自然法均源自同一位上帝，故此应是和谐无间的(保罗在罗马书二章12至15节，似乎也主张外邦人的本性与良知，与旧约的律法殊途同归)。自然法遍存於人的长知与理性之内，不管是否基督徒，人间的社会法(civil law)与习惯法(customary law)大抵都不会与圣经的教导相去太远。是以若我们发现不同宗教及文化所高举的德目(如真、善、美)大致雷同时，我们可不要太惊讶，因为它们都是出自上帝的手笔。

    圣经与良知理性，是常规伦理的两个基础。

〖 两种处境伦理 〗

    处境伦理在相当程度上，乃建造在对常规伦理的怀疑与否定之上。处境伦理有两种：一种是自由主义所主张的，否定圣经可以建构出一套固定的伦理学，这可以费卓尔(Joseph Fletcher)为代表；另一种则是以巴特(K. Barth)为代表，否定人的理性可以作为判别善恶的凭藉。

    先说第一种，近代不少圣经学者怀疑到底是否有一个统一的圣经伦理，他们认为圣经并不是一套有系统的文献，它只是反映了不同的生活处境与历史环境里的不同关系。因此，不论在文体、形式、主题、重点等方面来看，圣经都存在著重大的歧异，故根本没有一个统一的、涵括一切的主题，既然连统一的主题都没有，遑论找到前後一贯、严谨缜密的伦理守则了。更有些激进的学者认为，圣经只是时代的产物，受历史场景的限制，因此不是永恒适用的，如此，也不应从圣经里求出一套俟百世而不惑的伦理规范。

    费卓尔指出，基督教伦理必须是个人性(personalistic)及处境性(contextual)，既非律法主义，又非无法无天，却是在具体而特殊的处境下，以理性和良知重新评估传统的原则和规范，看看哪些部分可以应用於该处境内。而在评估的过程中，一切道德规范都是相对的，没有必然能应用於今天的权威或价值。惟一可以持之永恒，且成为其他道德价值的判别标准的是爱，只有爱是本然为善(intrinsically good)的，其他价值却都受外缘限制(extrinsically determined)，只是当它们能在某一具体处境内，促使人去爱上帝及邻舍，它才有存在的资格。这是第一种处境伦理。

    与第一种处境伦理之否定有客观固定的圣经伦理可资遵循，而又高举人的理性良知，相信理性可以作为伦理抉择的凭藉恰好相反，第二种处境伦理却是肯定上帝有清楚明确的启示，只是人的犯罪堕落，已使人失去践行上帝眼里的善行的能力。

    例如潘霍华(Bonboeffer)便认为，上帝在创造始祖时，并没有打算让他们独立分辨善恶，他们只要遵循上帝直接的吩咐行事，便已是「善」了。只是始祖抗拒为上帝任意摆布，却要独立自主地分辨善恶(吃分辨善恶树的果子，以致眼睛明亮)，结果便因寻求独立而悖逆上帝。分辨善恶是人离弃上帝的祸首，在分辨善恶时人拒绝从上帝创造时为其命定的命运看自己，反倒看自己拥有各样的可能性，既可为善又可为恶。在犯罪前人只认识上帝，对善恶的知识是在他与上帝分离後才有的，故此人拥有分辨善恶的知识，正是他与上帝分离(disunion)的表徵。惟一消除人与上帝分离的状态是藉著耶稣基督，回复到原来与上帝的关系，也就是人不再靠自己分辨善恶，却只是践行上帝直接的命令。

    巴特的思路大致与潘霍华一样。他反对圣经存在著一套固定的伦理命令，他认为基督徒惟一的伦理规范，是上帝的直接谕令(divineimperative)就是说,上帝在此时此地的独特处境里向我所作的要求与命令，除此之外，别无伦理规定可言。上帝的谕令(启示)已彰显在基督耶稣里，所以一个基督徒的伦理行为，就是他对上帝在基督里的作为的认识(所以对他而言，伦理学就是神学)。人在每个伦理抉择的场景，要抉择的不是他自己经理性分析得来的善与恶，却是是否顺服上帝此时此地的命令。每个抉择都是当下的。因此，巴特反对圣经承载一套放诸四海而皆准的伦理命令的说法，更不认为人可以按理性与页知来认识上帝的心意。他认为，要是我们建构一套客观的伦理规范，就是将上帝的命令从上帝动态的作为变成静态的规范，如此也使伦理本身被偶像化了。

〖 圣经与常规伦理 〗

    花了这麽大的气力去说明两个伦理学的传统：常规伦理与处境伦理，目的是要指出，许多叫嚷寻求上帝旨意的基督徒，心中理解的所谓上帝旨意，其实只局限在上帝於某一个独特的时空、独特的处境内所作独特的指引，而非上帝客观地启示在圣经里的常规教导。并且不自觉地，他们把人的理性良知与上帝的特殊谕令彻底对立，认为要是寻求上帝的旨意，人就必须拒绝思考、拒绝作理性分析，否则就是遵从人意，不从上帝的旨意了。这样的想法，基本上是走处境伦理的进路(当然不是费卓尔的自由主义的那种)，就是把伦理抉择约化为上帝直接的谕令。

    对巴特等神学家而言，人不应将圣经据为己有，运用自己的理性去搭建一套固定的伦理体系，藉此来明白上帝恒常不变的旨意。因为上帝是上帝，上帝不是人，上帝的理性与人的理性不同(因此，没有「自然法」这回事)，上帝的旨意完全不能为人测度，人只能在每个独特的处境里，寻求上帝独特的带领。在寻求上帝旨意的过程中，人根本不应妄自迳作，胡思乱想。而在上帝颁布了她的旨意之後，人惟一合法的回应是顺服遵行，也没有任何思索或评估的馀地。如此，理性分析在伦理学，以致神学之内，均无存在的价值。

    但问题是，作为福音信仰者的我们，是否能够同意圣经并没有包括一套固定的伦理守则，也不能帮助我们建构任何行为和抉择的规范呢？纵然我们了解处境是伦理抉择的重要考虑因素，不能像圣经主义者(biblists)之将圣经原则不顾一切地直接应用；又尽管我们相信上帝仍可以在此时此刻向我们说话，直接给予命令和指引。然而我们仍得肯定，圣经不仅是时代的产物，也不受历史场景的限制，它却是永恒地有效，同时是针对当代及适用於任何时间的。圣经绝不仅是上帝昔日的说话，也是上帝今天的说话。任何将圣经视作历史的遗物，或将圣经与活著的上帝对立的做法，本身要非成了福音信仰者的敌人，也会是我们极危险的朋友。

    倘若圣经是上帝永恒的说话，且是圣灵默示先知和使徒，以人的语言和思想表达出来，好让我们能以理性来查考及明白，那我们怎麽能说圣经并不蕴含任何固定的伦理教导，又或者无法容让我们建构任何伦理规范呢？圣经是上帝的启示，这启示既向人说明事实(indicative)，又提出伦理要求(imperative)，就像雅各说：「惟有详细察看那全备、使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。」(雅一25)

    如此，我们必须坚持圣经里存在著一套稳固的常规伦理，并且人的理性良知也能探求及认知这套常规伦理。当然长知及理性可能出错，上帝的即时心意未必如我们所估计般的样子，但至少我们毋须首先使假设了「神旨」与「人旨」必然相冲突，更不应认为倘无上帝在某个场景里的直接启示，人将无法理解上帝的心意。

〖 理性判断与常规伦理 〗

    事实上，上帝对人基本的心意和要求，是已经向人显明了的。藉著圣经，也藉著祂透过教会的讲道及众信徒给我们的教导和培育，我们可以清楚甚麽是该作的事(譬如传福音、关怀人肉身的需要，是完全不用求问便可以确定为符合上帝的心意)、甚麽是讨上帝喜悦的事(如行公义、好怜悯、遵行圣经的教训、过成圣的生活)，不应有任何疑惑。许多时基督徒之所以陷在伦理两难的抉择里，并非他们不知道上帝的心意为何、善恶如何区分，而仅是他们个人的利益与遵行上帝旨意两者间出了矛盾：要麽遵行上帝的吩咐而自招亏损，要麽拒绝上帝的命令而大展鸿图，故此才有为难的感觉。要是我们在这些已清楚启示了的事情上踟蹰不前，例如怀疑应否做埋没良心的事情以博取升职，问题就根本不在於是否「知道」上帝的旨意，而纯粹在於是否「愿意遵行」上帝的旨意。不欲遵行上帝的旨意，而故意投诉上帝旨意暗昧不明，是我们常作的把戏，其本身就是最不讨上帝喜悦的事。

    就笔者过去接触到的个案来看，除了不涉及伦理价值的一些中性抉择(报读甚麽学系、投考甚麽工作……)外，基督徒在生活里真的碰到伦理上的两难抉择的情况并不多。别说忠孝不两存、自由与爱情二择其一的极端处境只在戏剧里才出现，就是所谓善意说谎(即「白色谎话］)也不是如我们所想像般真有其普遍需要，只有在极罕有的情况下，我们才也许无法不被逼以谎话来隐瞒事实。安慰别人，日常生活里总是可以实话实说、诚实无伪的。所以，说基督徒的伦理价值难以兑现，或常会出现两难抉择、教人无所适从的，多数是推搪之言。

    诚然，确实会有一些圣经的伦理原则，很难直接应用在具体的生活处境，也确实存在两难抉择的处境伦理的问题。在面对无法简单地判定善恶的抉择时，我们除了恳切祷告，祈求上帝赐我们分辨的智慧外，我们的理智与良知，仍是教我们做最後决定的主要凭藉。毕竟若我们不把伦理原则完全相对化，则再处境性的伦理抉择还是有优先次序的考虑依据，并非真个漫无标准。例如耶稣基督说安息日为人而设，将人的价值视作较猪群贵重；又提醒我们灵魂得救比为肉身筹算更为要紧，必须视跟随耶稣为比依恋父母家人等还优先的责任……等，均是我们在具体作抉择时，考虑优先次序的参考。只要我们不带偏执地查考圣经，又不以欲望私意掩盖了自己的豆知，总可以凭理性作出恰当的抉择。

    要是真有忠孝不两存的情况发生，譬如说在面对贼匪企图杀害无辜时被逼自卫杀人，或在残暴政权下投身暴力革命以推翻现政府，那以理性判别情况是否到达危险关头，是否非牺牲掉某些伦理原则无法防范其他更要紧的伦理原则被破坏，便是我们惟一的处应方法。寻求上帝即时的指引固然是必须的，但诉诸上帝旨意却也不见得是解决这样的伦理上两难抉择的简易或合法出路，因为这很容易会教我们将原来仍是坏事的次坏选择(lesser evil)看成为好事，也使原来复杂的问题简单化。自卫杀人仍是杀人，虽然这是在当时处境下不得已的抉择，但至少是令人遗憾的事。本身并无可资肯定的价值，更不能说上帝在其时命令我去杀人。同样地，流人血本来就不是一桩美事，尽管我们如何认定若不以暴力推翻现政权，将有更多暴力发生，但总仍不能因此便把暴力神圣化，甚或将革命看成是「圣战」，为求目的不择手段。次坏选择仍然是坏事，是被罪污染了的人伦世界裹不可避免的罪恶，是不完美的人生永远无法提升至与上帝的国和谐一致的证明，故此次坏选择是罪的产物，永远不是上帝美善的旨意。

〖 运用理性做人的选择 〗

    坦率承认自己是凭理性作次坏的选择，而非奉上帝的名做神圣的任务，便教我们不致简单化了复杂的人生，也不致狂妄地将自己视作上帝的代言人或其旨意的执行人。我们不把上帝显明的旨意与在生活处境里的权衡利害混为一谈，也不将上帝的绝对标准与人的相对抉择相提并论。我们谦卑地承认：上帝是上帝，人是人，上帝的旨意不同於人的旨意；我们谦卑地承认：自己再敬虔自守，端正度日，也还是「嘴唇不洁的人，又住在嘴唇不洁的民中」(赛六5)，故此永远无法使生活变得宽坦毕直，了无遗憾。我们以理性来作抉择，不是出於对上帝不敬、狂妄自大，反倒是承认自己不是上帝，也不将自己的抉择装扮为上帝的旨意。

    马丁路德对同样问题的意见，可以作为我们在未明上帝旨意的事情上做抉择的参考。路德如同阿奎那一样，承认自然法的存在，就是说上帝在创造宇宙的自然规律的同时，也创造了道德规律在其内，特别是旧约的十诫及新约耶稣基督的登山宝训，足可反映此自然法。但是，他却没有阿奎那对人的理性的信心，他认为人的犯罪堕落，已使人无法认识上帝，也因此无法全备准确地掌握自然法。所以，单凭人的理性和良知，不能让人践行上帝的要求，这也是为何上帝要直接将它的伦理规范以文字的形式流传下来，好让人清楚了解并遵行。路德指出，人必须在圣灵的引导下研读圣经，以明白上帝的旨意；但他并不纯粹是律法主义地遵行某些教条规范，却是在与上帝团契的关系中，得著思想和良知上的释放，好让他能自由地明白和遵行上帝的旨意，作讨上帝喜悦的事(路德强调基督徒的自由，及以爱作为行事为人的基本动力)。但是，要是人在作一件事前，始终无法藉圣经或圣灵的引导以明白上帝的旨意呢？那路德便认为这属於容许的范围(allowed area)，人可以在其中自由作抉择，勇敢地迎上去，只要肯定自己诚实无伪，也凭信心行事，就毋须惧怕我们之抉择可能会犯错，甚或教我们犯罪。因为归根究柢，基督徒之蒙悦纳，永远不是藉他的行为，而只是藉其对上帝的信心(因信称义)。早在人未曾做某项抉择以先，上帝已在耶稣基督里对他们说「是」，并且无条件的接纳他们。所以，我们只管凭著信心，将尚未作成的事，及可能有的犯错，都一并呈献到上帝面前，寻求它预先的接纳与赦免。「称义」是基督徒信仰及生活的基础，「成圣」也在［称义」里。

    基督徒寻找上帝的旨意，不能单单期望上帝在特殊处境里向我们作特殊的指引，仿佛上帝过去从来没有说过话，没有将祂的旨意向人陈明一样；也不能端坐不动，单单聍候上帝主动的超自然启示，而不作任何理性的探索，甚至认为理性的思考必然是大逆不道，冒犯了上帝的主权。上帝绝大部分的旨意，已显明在圣经之内，且是人的理性能够明白和识别出来的。

    「世人哪，耶和华已指示你何为善……」


第五章 具体个别的指引

    上文所说的是上帝一般性、原则性的旨意，且主要是关乎伦理价值的，即仿似神学上说的普遍启示(general revelation)；至於在具体个别的抉择上，倘若不牵涉伦理价值在其中，又该如何寻找上帝的旨意呢？这大概就是特殊启示(special revelation)的问题了。

〖 一般旨意与特殊谕令 〗

    确实地，基督徒日常生活里绝大多数的抉择，包括择偶、择业、升学、移民，以至日常生活上的迁居、投资等，都与伦理价值的考虑占不上边。没有一种职业(包括传道在内)比别的工作更道德、更理所当然地为人钦羡，故择业毋须辨识善恶忠奸，也用不著查考圣经，只当从自己的性格。兴趣。知识、潜能，以至工作的前景、机会及满足感来衡量便足够了。择偶大致亦如此，性格是否相合、志趣(包括信仰上的异象与承担)是否相投、家境教育知识经验是否相当，都是必要的考虑，但却与上帝一般性的伦理原则完全无涉，笔者完全看不出如何以查经来求偶。无论如何，择业与择偶等只能藉抉择後的发展和际遇来评检其对或错，却不能就抉择的对象与抉择的本身来给予善恶的判断。甚至极端化地说，纯粹就金钱回报来考虑是否转职，也不见得有甚麽不妥，起码圣经并没有教导我们自讨苦吃，专找菲薄薪酬的工作来干啊。

    当然，设若上帝已有特殊的命令颁布，将它对人的个别心意和计划豁露，或将对某个群体和某个事工的需要埋藏在人心中时，则故事便截然不同了。上帝的旨意既已彰显，就取消了人自由抉择的空间，人得立即放下自身的理想。兴趣和野心，全然顺服在祂的带领下，践行它所给予的异象和托付；并且，上帝的旨意也为原来价值中性的抉择添加了伦理价值，如今再不是作甚麽抉择均无关善恶了，遵行上帝的旨意就是善，反之则为恶，黑白分明。

    上帝在某个特殊场景里的命令，彻底扭转了人原来对某项事情抉择的性质，如今再不是对甲乙两项工作的二择其一，乃变成对上帝命令的回应了。人对上帝的命令，只有顺服或悖逆的回应，绝对没有中立或第三条路，甚至一切理性和长知的考虑，也统统变得多馀。举一个例，当日上帝向亚伯拉罕显现，命令他手刃儿子，献为幡祭时，亚伯拉罕便话不多说半句，立即遵行。他没有诘问上帝为何陡地收回祂在其晚年才赐下的独生子，好教他一场欢喜一场空；没有猜度上帝是否仅欲跟其开玩笑，目的仅在唬他一下，而非真个要取其儿子性命；也没有以理性辩说上帝不应任意流人血，这与其一贯本性不符，故命令可能来自撒但……。没有！亚伯拉罕之被尊为信心之父，难得之处就在这里。上帝若果亲自发出了指令，就圣经也毋庸查考了，理性也用不著思考了，上帝的即时命令已压倒一切，盖过所有常规伦理，教原为绝对的价值伦为相对，教任何规范权威尽皆瓦解。上帝是上帝，祂的命令是至高无上的，人只能选择顺服或悖逆，不能议价，不能置喙。

    但是，倘若上帝并没有在那些无关伦理价值的抉择里清楚显明祂的旨意，好叫我能顺服遵行，但那些抉择却又是与我生死攸关的，我迫切渴望知道上帝的特殊心意，寻找祂的具体指引，那该如何办呢？这是绝大多数为「如何寻找上帝旨意」的问题困扰的人，所面对的真正情况。他们欲就不关涉善或恶(故不能以常规伦理来分辨对错)，但却严重地影响其一生的重大抉择里直接聆听上帝的声音，一方面表示对祂的尊敬与顺服，另一方面也不欲自把自为，偏行己路。再者，圣经岂不恒常强调拣选的观念吗？要是上帝自母腹中已拣选了我，又为我安排布置各样的人和事，好锻炼我的成长，为祂所用，最後且引领我到它为我预备的应许地去，那祂又怎麽会在我生命的重大关头保持缄默，全无定见呢？祂不是在我一生的每一片段，皆有了独一无二的预定吗？那我怎能还自行藉理性作决定，我岂能篡夺上帝在我身上的主权？

〖 具体抉择的指引 〗

    如何寻求上帝具体个别的指？笔者抱歉地说：并无任何固定的。简易的方法。传统提供的出路，诸如读经。祈祷、环境因素、长者的意见、肢体的认可……，无疑均是可用的途径；反正不管是否寻得出上帝的旨意，在作任何重大的决定前，多安静祈祷，多参考别人的意见，总是有益无损的事。但是，以上的方法却无法提供保证，教我们必然寻得上帝的旨意。我们在这样做时，也必须小心别把它们看成为套取上帝口供的手段，千万不要以为做了这等步骤之後，上帝就非向我报梦显灵不可。特殊启示之所以是特殊，便是偶发的、个别性的，并无任何常规轨迹可以追寻，一切尽皆出自上帝的主动。人岂能用任何方法，来强制上帝向他说话呢？

〖 祈祷 〗

    祈祷常被视为寻求上帝旨意的最佳方法，因为这是人与上帝直接沟通的形式。藉著祷告，人清心地来到上帝跟前，心无旁骛，专注地仰望祂的圣脸；藉著祷告，人将他的焦虑和期盼，毫无保留地向上帝陈诉，呼求上帝于以援手；藉著祷告，人宣告自己再不是自足的，自己不能主宰生活的一切，必须倚赖上帝的介入，显明他的心意。祈祷是人寻找上帝、与上帝沟通最主要的途径。

    就我们的信仰经验看，祈祷也是上帝寻找人，与人沟通的一个主要途径。上帝喜欢聆听祂的儿女向祂祷告，也磷怜恤他们的轻弱，体察他们的哀情，并且在适当的时候(祂预定的时间)于以救援。上帝是回答人祷告的上帝，虽然有时并不按我们愿望里的时间或方式，但祂总不会永远沈默。

    然而，尽管上帝常常应允人的祷告，却不要因此便夸大了祷告的［效用」，甚或将信心由上帝的信实转移至人的恒切祷告之上。千万不要视祈祷为具有法力的咒语，可以操纵上帝，教祂随祈祷者的心意而运转。祈祷的长短多寡，与上帝是否垂听没有逻辑上的因果关系；祈祷的迫切性，也不是令上帝无法不按照我们的订单供应需用的有效武器。上帝是主，祂有绝对的主权回应或不回应，倘若祂愿意答允人的祷告，也仅是出於祂的怜悯和慈爱，而非关人祷告所积下的「功德」没有甚麽是理所当然的。

    并且，基督徒在祈祷的操练里，主要学习的是锻炼我们对上帝的信心(Our faith)，「专心仰赖耶和华」，却不要藉祈求能否应验来考验上帝的信实(the faithfulness of God)。在祷告里我们一方面将自己所关心的和忧虑的交托上帝，另一方面也预留空间容让上帝自由地改变我们所关心的和忧虑的，故不是努力改变上帝的心意来迁就我们的心意，恰好相反，是改变我们的心意来迁就上帝的心意，就像耶稣在客西马尼园的祈祷：「然而，不要照我的意思，只要照你的意思。」(太二十六 39)无疑我们渴望上帝如自己所愿的及时回答祷告，但却必须同时认定：要是上帝不回应我们的紧急呼吁，也自当有其美善的圣意的。

〖 读经 〗

    读经是另一个发现上帝旨意的方法，但要是祈祷还不能保证必然让我们寻到上帝的心意，则读经就更不容易了。必须留意，笔者在这里讨论的不是上帝一般性的伦理规范，却是在个别具体抉择里的指引，就前者无疑圣经有清晰而详备的记载，後者却无迹可寻、面目难辨。毕竟我们都知道，圣经有其客观而固定的内容，并非专为我们个别的需要，度身订造而写成的，那又怎能期望下午应否赴某个约会，圣经都有针对性的指引呢！

    许多信徒也许会抗议说，上帝岂非常常藉圣经对我们说话，给予我们特殊的指引吗？特别在每天的灵修生活里，上帝会特别给我们一两节经文，针对我们的需要，教我们知所行止的。难道这种读经方法是不合法的吗？对於这个诘问，笔者的答覆是：一方面我们必须同意上帝可以用任何方法对我们说话，包括藉著一棵草、一朵花、一个人的提醒，或主日崇拜的讲道……，这是祂的自由与主权，人不得在此置喙，所以，要是祂使用一些原来与我们的处境无关的文字(不一定是圣经，属灵书籍或诗歌也可以)向我们说话，也是极其合理的，人须要恒常保持敏感的心灵，谛听上帝向我们发出的天籁。但另一方面，我们却须极其小心，不要自由心证地随便灵意解经，穿凿附会的把与经文原意全不相关的意思读进去。

    圣经无疑是上帝的说话，而非仅是一部古典作品或历史文献，上帝的说话是永远立定的，它不仅在昔日成了以色列民及初期教会信徒的行事指引，也在今天继续提醒并规范著我们，所以，圣经并非只拥有历史的意思(what it meant)，也有此时此刻的含义(what it means)。教会的责任，是在圣灵的带引下，努力在历史的意思里发掘圣经对现代人的意义，贯通经文(text)与处境(context)的鸿沟，此即讲道的职事。宣讲乃教会首要的任务，亦是其存在於世的最大意义和目的。

    但是，在充分肯定圣经现世应用的价值的同时，我们仍必须强调，此时此刻的含义，并非自由心证式任意联想得来的，也不能单诉诸圣灵引导而妙手偶得(否则为何不乾脆声称圣灵给我们启示第六十七卷圣经？)，却是须要受约制於其历史的意思。换言之，基督徒的研经，必须首先不带有任何主观的偏执与成见，以客观的方法(福音派教会强调的，是文法与历史的释经［grammatical．historical Interpretation］)来求得圣经的正确原意，千万不要把自己的想法与期望读进圣经去，以致歪曲了经文的内容。只有在确定了圣经所承载的确实道理和教训後，我们才在这个基础之上，寻求圣经对自己处境的合法应用。

    无论如何，虽然上帝可以藉著一些与我们的处境无关的文字向我们说话，但这例外的情况，是祂特殊的恩典，必须随圣灵自由的感动而成。读经者万不能主动又刻意地迳自联想，胡乱推敲，任意「强奸」圣经作者的意图(这是信徒在灵修读经时常犯的毛病，那些鼓吹甚麽「生命读经」的就更需有此危机！)。换言之，我们不应主动去探究经文字面背後的「深层」意义，企图藉此寻求上帝的旨意。

    这与我们听道的正确态度也一贯相通。无疑在听道时，讲者的片言只语，常常会蓦然敲击听者的心，让我们被圣灵光照，看到自己的困境，及上帝启迪的出路，而这些片言只语，可能并非讲者的主题讲述，甚至仅在无心的情况下说出来的，我们可为此「无心之得」而感谢上帝，这是祂特殊的恩典。但是，听者却不得将此特殊恩典正常化，主动而刻意地搜索讲章里与自身处境可能相关的灵光启迪，而非客观虚心地领受讲者所要传讲的信息，容让上帝不按我们喜好或需求向我们说话。圣灵特殊的恩典是人主动求不得的。

〖 环境因素 〗

    环境因素当然也是寻求上帝旨意的一个有力证据。通常我们会以一件事的顺或逆。困难能否迎刃而解，或目的能否实现，来试探是否上帝的旨意。许多年轻人决志委身事主，报读神学，以便加入全时间事奉者的行列以前，便以这个方法来确定上帝的旨意。譬如说家人的拦阻是否激烈。经济困难是否最终得以克服。入学考试能否通过……，诸如此类，若一切难关均顺利通过，则他们便心安理得，自信确为上帝的呼召，献身事主乃属上帝的旨意了。

    笔者必须强调，这是一个合法寻求上帝旨意的方法。信徒必须在行事为人上，聆听上帝随时的引导，甚至即使我们所做的是如传福音般理直气壮的善行，也不能理所当然地认定必为上帝的旨意，虽然我们可以勇敢地踏出去，但仍要预留空间，容让圣灵的介入和改变(圣灵禁止保罗在亚西亚传道，是其中一个例子，见徒十六6)。圣灵藉环境向我们说话，是信徒生活中屡见不鲜的。

    但是，以环境因素来寻求上帝的旨意，较诸前面提过的祈祷和读经，还要更为危险与任意一些，也更容易被我们主观的思想与期望所误导。它的第一个困难，是信徒应该在确定了上帝的心意之後，才好进行一件事，抑或是在凭主观信心进行一件事後，才藉环境因素来判定是否上帝的旨意。套在献身传道的例子，究竟一个人应该先确定上帝的呼召，才向神学院索取报名表格，还是在有了个人的负担後，便应毅然踏上，然後试探上帝在整个报考以至入学的过程中有没有强烈的拦阻，好证实上帝的选召呢？这是并不容易回答的问题。

    事实上，这也就是我们在第一章提到「广义定义」和「狭义定义」的差异的问题了。基督徒在做一件个人心里迫切渴想的事时，应该以上帝主动地指示去做该事，抑或被动地没有拦阻该事，为上帝的旨意呢？若我们采取「狭义定义」，就是说若无上帝的直接指示，根本就不作任何事，那便完全没有机会用环境因素来试验上帝的旨意。因为上帝若直接指示我们去移民北美，那在申请过程中纵然千山万水，险阻重重，还是要勇往直前，义无反顾(怎麽知道困难不是上帝用来考验我们信心与顺服祂的方法呢？)，如此环境因素(或顺或逆)便完全不值一顾；但若上帝没有指示我们移民，便根本连表格也不要拿，如此也没有甚麽机会，探测上帝在环境里的间接启示了。所以简单地说，主张环境因素是合法地寻求上帝旨意的途径的人，必然同时对上帝旨意采取「广义定义」的立场，否则这个途径根本用不著。(笔者采取的，正是「广义定义」的立场，见下章。)

    另一个使用环境因素的困难，是并不容易就已发生的事情作神学的诠释。无疑我们在作任何事情时，都渴望一帆风顺、无灾无险，但现实生活却往往并非这样，很少事情是真的能按本子完成，完全不出岔子，也不偏离既定的目标或步骤的。一些外在於我们控制能力范围的东西(诸如天气、政治社会的气候、其他合作者的表现，以至各样霎时祸福)，固然不在我们策划或掌握之中，随时改变我们的原定计划蓝图；就是内在於我们的因素，例如性格的改造、知识及经验的累积，通常也很少是直线发展，不出现任何挫败与转折的。如此，一件事的或顺或逆、成败得失，便很难孤立地看，然後判定为是上帝促成或拦阻该事了。胜利主义并非判定上帝旨意的好方法，我们在第二章已讨论过了。

    同样麻烦的是，到底该在何种情况下，才能拍板定案，宣告某事符合或违反上帝的旨意呢？一桩事的开首顺利，不必然能保证最後成功；开首遭遇困难，也未必以失败告终。事实上，恋爱一事，往往在开始时都是非常顺利，因为大家都有意无意地将自己的瑕疵掩盖，单让对方看到美丽的一面，并且在意乱情迷之际，也不容易冷静地发现对方合适与否。只有待「浪漫期」过後，歧异才会突显出来，冲突也随之增加了，但这不一定表示感情出了问题，或上帝拦阻这段感情，极有可能因著冲突的出现，感情才健康地发展下去呢。无论如何，很难单就事情在某时期的或顺或逆而作定夺。该在甚麽时候「盖棺定论」，实在不能一概而论，或总结出若干基木的原则，必须按不同个案里的不同情况，作个别考虑。

    环境因素是可用的方法，但使用并不简单，也很容易受个人的喜好与情绪左右，带来偏差性的结论。

〖 肢体的认可 〗

    最後，长者的意见和肢体的认可，也是我们必须虚心聆听、慎重参考，好在其中发现上帝心意的方法。这不仅是他山之玉，可以攻错，从别人过去的成败经验来帮助自己作明智的决定，更重要的是，若我们不将信仰个人主义化，不将自己的信仰与生活视作与教会及其他肢体无关，仅为上帝与我之间的「私事」，却认定我与别的信徒血肉相连，互相分享和分担各人的成败得失，「若一个肢体受苦，所有的肢体就一同受苦；若一个肢体得荣耀，所有的肢体就一同快乐。」(林前十二 26)则我们作任何事情，都必须考虑(在意：不是盲目「遵从」)别人的感受，并且评估做这件事之可能对别人乃至整个教会带来的正面或负面的效果(是否有好的见证，或是否羞辱基督的名)。我们必须向肢体交代，聆听他们的意见。

    要是我们所作的抉择，乃是与教会的职事直接相关的，诸如从事某项事奉，或奉献念神学等，则别的信徒的意见，就更形重要了。因为事奉毕竟有别於个人的自我实现，异象不同於个人的梦想或野心，大使命从来不是由基督授予一个基督徒的，我们所作的一切福音使命，都是在教会内与别的肢体相配搭，彼此合作，才能促成的，没有唱独脚戏的馀地，英雄主义也派不上用场。如此，任何人在教会里要推动某事，必须先徵得其他人同意，或者设法感召别人，使他们分享自己的异象，然後才好落实。而奉献念神学的，更要得到长执及会众的认可，在性格及恩赐上皆确定为合适，才能付诸行动(神学院今天规定的报考方法，正是如此)。

    但说到这里，可能已有人感到不安：倘若别的信徒，包括属灵长者在内，乃至整个教会的决定都错误了，那怎麽办？毕竟真理不是由多数支持来判定的(旧约的先知岂非多为「众人皆醉我独醒」吗？)，教会也无法保证永不犯错(历史上教会的错误可多著呢！)，我们怎能将一切是非对错的标准都委诸别人身上呢？对，这个不安非常合理，也正是本文所要说明的。无论我们认定参考长者的意见和肢体的认可是如何的不可或缺，总不能简单地便把这些等同为上帝的旨意。上帝的旨意与教会的意见，两者有经验上的因果关系，却无逻辑上的因果关系，除非我们肯定教皇无谬误论或教会无谬误论，或把任何人看为上帝的代言人，否则人的意见总不应视作来自天上的梵音。

    信徒的意见和长者的训诲，不足以成为上帝意旨的合法保证，除了因著上面提到人的罪性与容易犯错外，另一个较现实的原因，便是就历史与经验言，一切划时代的历史转折，无论是新事工的开展、新的神学观念的突破，都必然是建造在对前人所做过的东西及所抱持的既成观念的否定之上。没有破就没有立，历史发展从来就不是直线，而是辩证式的：既承继前人的经验，又批判前人的结论。因此，倘若我们所要抉择的东西，都必须得到现存教会的接纳和认可，才能合法地进行，则教会便很难期望有任何更新和突破了。谁会真个愿意自拆墙脚，甘愿破坏传统、放弃成见呢？任何新的事工或观念，必然招来现存的传统(甚或「既得利益者」)的反对，这是无法避免的。所以，我们既不应、也不能将任何信徒或属灵长者的意见，视作上帝不变的旨意。

〖 无十足把握的途径 〗

    好了，我们已检讨过包括祈祷、读经、环境因素、长者意见与肢体认可等几个寻求上帝特殊旨意最通行的方法，可以看到，这些方法都是可行的，应为寻求上帝旨意的人所考虑的，但却也是并不稳妥、无十足把握的。所有方法只能为人提供一些向上帝敞开心灵的出口，教我们敏锐於祂微声，或间接的带领，但上帝是否运用这些出口来跟人说话，祂仍是拥有完全的自由和主权，任何人不容置喙。上帝可以使用以上任何一种方法，或另辟蹊径，也可以拒绝向人豁露祂的心意。要是祂果真拒绝向人说话，则任凭我们做足一切预备工夫，竖立的天线接收器更灵敏，还是一筹莫展、无计可施的。我们万不能以为人既然做了他的本分，既已恒切祈祷，又殷勤读经，那上帝便不得不天从人愿的，按著某些属灵规律去启示祂自己。当然，我们可以按著上帝的慈爱和信实，相信祂不会对其儿女撒手不顾，永远保持缄默，但上帝总仍会因著某些［更高的善」，或我们无法明了的理由，对我们隐藏祂的脸光。

    上帝特殊的启示，是人永远不能综合出某些规律，然後稳妥地寻得的。一切惟独恩典。


第六章 凭理性与喜好作抉择

    紧接前二章我们讨论过的话题：对於关涉伦理价值的抉择，上帝自有其永恒立定的话语，容让我们查考和应用；至於无关伦理价值的抉择，除非上帝主动向人启示祂特殊的旨意，否则我们也没有任何有把握的方法，可以探测祂的意向。对此也许我们便很忧虑：若上帝不将祂具体确实的心意向人陈明，人将如何就一特殊的情况作出抉择呢？笔者的笞案是，就凭著我们的理性与喜好来抉择吧。

    这个说法骤耳听来，非常大逆不道，这岂非鼓励基督徒偏行己路，不随从上帝的心意，只随从肉体的私欲吗？我们的理性与喜好既是败坏不全的，又怎么会引领我们往正路去了？还有，这种说法岂非鼓励我们不耐心等候，而像扫罗献祭般妄自迳作，自掘坟墓吗？一大堆的疑问责难，必然排山倒海地涌至，教人喘不过气来。(事实上，在「如何寻求上帝的旨意」一文发表以後，笔者从不同的学长前辈口中，直接间接听到的正是这样的指责。)

〖 祈求，但不自由心证 〗

    笔者首先要强调的是，基督徒绝非不用将自己的困扰与难处向上帝陈明，寻求祂特殊的带领，这是任何一个建立了稳定祷告生活的人都必定会作的事。每天清晨我们都会将一天要应付的困难与责任交托上帝，希冀祂赐予我们智慧与能力，及提供随时的帮助；每天晚上我们也将当天的成败得失带到上帝面前，为小成感恩，为大谬认罪。我们某些迫切的期望，或遭逢重大的抉择，也必然成为向上帝祷告时的主要议程，甚至为了使自己更清心，更敏锐於上帝声音的缘故，我们会特别就一个抉择作退修内省、禁食祷告(禁食只有这个目的，并无赚取善功、「孝感动天」的功能)。至於读经。徵询属灵长者的意见等，也是必然作的事，毋庸在这里再赘言。

    但是在求问了上帝以後，我们须要忍耐。等候上帝按它的时间表及心意而作的回应(甚或不回应)，而不应随意把某段经文，或某人的言论曲解，好凑合为我们需用的答案，胡乱猜度说上帝的旨意在这里，上帝提供的答案在那里。这样的做法，才真正是妄自迳作，偏行己路呢！毕竟我们若对主对己诚实，总得承认没有人真能完全避兔将自己的迫切期望和心灵深处的渴求，对象化与人格化为上帝的旨意，所以过分刻意而任意的诠释是非常危险的，我们宁可接受上帝并无特殊启示的事实，远胜於找个伪上帝来权宜冒充。

    有关这方面的例子可多著呢！一个基督徒，迫切地欲作某件事，但因该事本身略带争论性，好坏难判，别人的赞誉也参半，故他一时也下不定决心，及後在读圣经时，发现某段经文有个「去」字，觉得是上帝对他的指示，容让他去作成心中的愿望，於是便奋勇直前。他也许没有发现，就在所读的同一段经文里，亦有一个「站」字，同样可能是上帝指示他不去作该事的证据。这里笔者并非说他故意自欺欺神，单单寻找有利於自身期望的徵兆，把圣经当成是支持经文(proof-text)的泉源，问题的关键是由於他对作成该事的期望太殷切，以致不自觉地便限制了视界和听觉，过滤掉一切不利的信号，只捕捉到与自己心意相通的启示。如此当局者迷的情况，根本无彻底防范的馀地。(许多身弥绝症的病人，不是仅喜欢听能够痊愈的应许，耗尽毕生积蓄来购买甚麽独步单方的虚假希望，而拒绝接受逆耳忠言吗？)

    有位弟兄曾告诉笔者这样的故事：他在念书时暗恋了一位同校但不认识的女孩子，为希望结识她而祷告多时，每当从朋友日中偶然听到有关该女孩子的消息，便视为上帝鼓励他保持信心的信息，於是更恒切祷告。过了好一阵子，他竟然在一个基督徒聚会里碰著她，得知对方也是基督徒，心中的兴奋雀跃，就不言而喻了。他非常感激上帝，只差没有开感恩会而已。及至最後，当他真的认识对方，又知道对方已有一位感情发展得颇为稳定的未婚夫时，那种绝望的感受还不是最难熬的，更痛苦的是，他要重新为各样似乎是极明显的环境证据重新诠释，好为上帝寻求开脱，以免心怀怨恨，怪责上帝欺骗了他。笔者敢相信，以上的例子绝非是罕有的，不少基督徒都或多或少经历过错误诠释上帝的旨意的。

    自由心证去诠释上帝的旨意，不独不会为我们带来心想事成的喜剧结局，反倒动摇了我们的信仰，教我们在事不遂愿时埋怨上帝。与其如此，为甚麽我们不坦白承认，如今我们尚未得到上帝明确的指示，我们所作的，只是出於自身的意愿与抉择，与上帝没有直接关系呢？一切妄自迳作的罪，都不会比妄尊自己的旨意为上帝的旨意来得大，後者是抵触十诫的第二诚，把非上帝说成为上帝啊！

    也许有人会说，倘若上帝没有直接的启示，则人根本就不应作任何事，只该专心等候耶和华。这说法不无道理，要是一件事我们能够耽待，不急求成於一时，那慎思明辨。缓作决定，直等待上帝的旨意水落石出的时候，也是很有智慧的。但问题是，人甚少有如此奢侈的空间与时间，可以容让他按兵不动，耐心聍候上帝的特殊训示。一个年轻的毕业生，很难在未知上帝对其一生计划时，甚麽工作也不申请，光呆在家中等候上帝旨意的；再夸张地说，难道每顿饭之前，若不清楚求得上帝明确叫我们吃饭，或指定吃甚麽菜，则我们便宁教饿死也拒绝进食吗？笔者有理由相信，纯粹用「狭义定义」的上帝旨意(即若上帝没有直接命令人作某事，人便拒绝作)，一定不能让基督徒生存下去。理论尽可说得动听，实践却是万万不成的。

    既然我们必须在若干未曾求得，也不知能否至终求得上帝旨意的抉择上做决定，又鉴於过分刻意而任意诠释上帝旨意会带来极大的危险，则宁可承认上帝并未有特殊启示的事实，坦然地运用自身的理性和喜好去作决定，便总较胡乱指派某些徵兆为上帝旨意来得更安全，更不妄自迳作、偏行己路。

〖 理性的应用范围 〗

    其次，凭著人的理性与喜好来作抉择，并不等於便是随从肉体的私欲或偏行己路，没有特殊启示，总仍有普遍启示呢！上帝一般性、原则性的要求，是清楚而充分地在圣经里向人启示了的(改革宗强调圣经的启示是充分的［sufficiency of the Bible」)，人不能在大是大非的问题上，推搪说上帝的旨意暗昧不明，这包括人应该随从圣灵抑或肉体去作抉择的问题。所以，立足在圣经启示之上的抉择，就与是否随从肉体的私欲全无关系。只是在於一些与伦理价值无直接关系(如择偶、择业)的事上，倘若没有上帝明确的特殊启示，人的理性与自由意志，才有权发挥作用。换言之，这里提到理性与喜好，并非完全自由无凭，任教人做甚麽也可以，却是要受圣经与圣灵的引带所约束的；理性与喜好的应用范围，也仅局限在上帝并无直接的特殊启示的抉择上。要是上帝已彰显了其神圣谕令，则人的抉择自由也立即被褫夺了(参第五章)。

    事实上，勉强把上帝的旨意与人的旨意完全对立的做法，除了看起来颇为敬虔伟大外，是既不合理又办不到的事。毕竟我们得承认，尽管人性因犯罪而受玷污，理性与知识仍是上帝对人的厚赐，人被上帝救赎更新後，仍可运用自由意志和知识才干来服事上帝，正如我们的身体被基督买赎後，成了圣灵的殿宇，我们的思想、感情、意志(传统「三元论」称之为属魂的部分)怎麽不能经买赎已更新过来，做为服事上帝的工具呢？

    当然，这里我们的意思不是说人的理性可以被「圣化」至一个地步，得以直接地认识上帝及祂的旨意，毋须上帝主动的启示。人仍然无法认识上帝，只有上帝才能使人认识祂自己，人必须首先发现理性的限制，放弃以自己的理性来探究上帝的理性，然後才不让自己的理性限制上帝的理性，容让上帝的理性自由地向人说明祂自己。这正是笔者抗拒以任何人为的手段(包括祈祷、读经在内)，来作为操纵上帝发言的方法的理由所在，上帝是上帝，祂拥有发言及缄默的主权与自由，人不得干涉过问。但是，上帝的理性不同於人的理性，两者属於不同的层面，却同时也正好说明了两者并非必然无法兼容啊！

    上帝是自足的，它的全能，毋须以强力制服人後才得以证实；祂的全智，也用不著藉羞辱人的无知才被彰显。正如诗人在诗篇九十篇所指：纵然上帝永恒而人生苦短，纵然在上帝绝对的标准下无人能以自己鄙陋的成就自恃，但上帝却无意要全然否定人短暂生命的价值。否定人有限成就的价值。诗人最後的祈祷是：求上帝让我们在过眼云烟的短促人生里得享快乐，又愿祂坚立我们手所作的工。

    布尔仁(Emil Brunner)乃据此来为人的理性重寻其合法地位。他指出，人即使在犯罪後，仍保有上帝的形象，仍须要向上帝负责。人不能藉其犯罪而取消了与上帝的关系，却只能扭曲之，由顺服一转而为悖逆，但上帝之可以按著人的悖逆来追讨人的罪，正好说明人的理性并不因犯罪便全失作用。事实上，受造物永不能独立於上帝而存在，上帝的作为显示在受造物中，所以自然启示(natural revelation)乃遍在於自然及人的良心之内；上帝对世界的护理(providence)，也证明了祂为世界所设定的神圣法则(divine ordinances)，仍继续有效。如此，人的理性可以发现上帝在自然里的神圣法则，藉此建构社会和历史中的伦理规律(即「自然法」)。人的理性不能使人得救，或取代上帝的特殊启示，却可以使他过一个向上帝负责任的生活。

    要是我们相信生命完全受上帝统管，一切事情若非得到上帝准许，不会临到我们身上，则我们的成长、教育。思考与判别是非能力，总不会是完全与上帝对立、一无是处的。所以，把上帝的旨意与人的理性抉择看为水火不相容的两回事，是不合理的；当然有些时候我们的决定并不符合上帝的心意，但不会永远地、必然地如此。

〖 个人的责任 〗

    此外，从实际的角度来看，我们真的可以全然撇除个人的喜好与抉择，单纯地寻求上帝的旨意吗？有谁会打开教会的名册，先剔除已婚及有固定对象的异性，然後将馀下的名字逐一向上帝提名，寻求祂在择偶一事上的指引，而非先对某个异性心存好感，才向上帝求问他们走在一起是否符合祂的心意？有谁是先将上千项的职业写在卡片上，经祈祷後制签出来，看看上帝委派我去当甚麽工作，而非先据自己的专长与兴趣作筛选，然後才将几个可能的行业带到上帝面前？有谁不是首先对自己的现有工作不感满足，或者对另一项挑战有更大的兴趣，然後才询问上帝是否容许我转换工作岗位，反倒是在每天都求问上帝一下，看看是否须要另择栖身长木，并沾沾自喜地以为这样做才是敬虔忠心呢？

    (对於最後一个例子，有几句话必须在这里补充：基督徒对上帝开放，容让祂在任何情况下介入及改变我们既定的计划，是很正确的事奉态度，可是却不要以此来作为藉口，教我们对昔日曾作的抉择，及今天有的机会和职责，或有松懈和推诿，以及不愿意对任何事奉或群体作长时间的委身。要是我们认定如今的工作已是上帝的恩赐，已能教我们忠诚的服事，就不应每天才问：上帝是否仍要我们留下来，顶多每年来一次生活目标的大检阅，便很足够了。要是笔者的教会里有一位同工，每日都像随时即将离去的样子来事奉，总不愿作长期投入与计划的承诺，则笔者将毫不客气地第一时间便革退之。基督徒必须有「认命感」：忠於所托，全情投入。)

    既然我们不能将自己的理性与喜好，排除出每一个抉择之外，我们便也无法为已作的抉择推卸责任，说一切所做的决定均与我们无关，纯粹是上帝胁逼我们的结果，故或成或败，皆应算在上帝头上。我们不能对枕边人说：「你不是我的『爱人』，只是上帝为我盲婚哑嫁的配对」；又或者在面对事奉上的难处时，抵赖说：「这可不是『是自己底手，甘心放下世上的享受』，只是上帝勉强我去做非己意愿的事」。不！我们是有分参与在每项抉择的过程中，有分给于意见，并且作最後的拍板的。上帝从来不会真个取缔了人的自由，教人像傀儡般任由它摆布，像奴隶般完全失去主宰个人行动的权利。虽然我们或许聆听到上帝的呼召，或许主动地要配合上帝的计划，但毕竟那还是我们的决定。我们的抉择。

    笔者在此并非鼓吹甚麽「人神协作」(共同创造［co-creation」)，认为上帝并无为历史和人生设定任何详细的蓝图，未来是完全敞开的，人与上帝共同合作，创造未来的历史。笔者却是相信，上帝尽管已为人类的将来敷设了祂的轨迹，并且以祂的大能保证将之实现，故人的参与与否不足以构成改变上帝计划的「变数」，但人在是否参与、是否配合上帝的计划一事上，仍是有决定权的。所以，不是我们有能力改变上帝的历史计划，却是我们有能力去改变我们在历史里所扮演的角色。就像末底改对以斯帖所说的话：「此时你若闭口不言，犹大人必从别处得解脱，蒙拯救；你和你父家必至灭亡。焉知你得了王后的位分，不是为现今的机会麽？」(斯四14)上帝定意拯救以色列民，是「常数」，不因个人的顺服与否而有所改变；但人在其中仍可以作抉择，定意在上帝的计划里扮演或拒绝扮演角色，并承受此抉择带来的後果。人於此不是完全被预定的，他仍有抉择的自由；但他亦不是完全自由的，起码他如今的景况与机会(「王后的位分」)也是出於上帝的计划和预定。自由与预定，於此是吊诡性地并置一起的。

    在那怕是最神圣的事奉里，人的理性与喜好都起了相当程度的作用，并非完全由上帝摆布播弄，那在日常生活里的各样抉择，就更难推卸自己的责任，推说无分於整个决策的过程中了。我怎麽能否认妻子是自己选的，而我的选择至少部分是出於对她的外貌与性格的喜悦欣赏？我怎么能否认今天的工作是自己选的，是我觉著这样子的生活是有价值的投资？

    「惟有当我肯定抉择原出於我，是自己运用自由来取消其他可能性，则今天我之失掉各种可能性，便不仅不表示我失去了自由，反倒正是我运用自由的结果。并且，我必须对自己所作的抉择负责任，我要忠实面对我的家庭和工作，承担各样的苦与乐，不能抱怨，不能後悔。也许在某一天，我会改变昔日对事物的看法，作过另一些抉择；但只要一日我仍肯定这条路是我自己选的，我便没理由怠懒。放弃。因为我知道，任何对今天我所在的处境的抱怨，其实都仅是对过去自己所做的抉择和作抉择的自己不敬。因为我知道，惟有我的努力和决心，才能把已抉择的变成最好的，我是惟一可以证明自己的抉择是对的人。」

    我们的喜恶、偏爱、感受、负担，也许有时会与上帝的想法相冲突，却总不会是就本质言便二分对立，不能和谐并存的。

    凭理性与喜好作抉择，绝非大逆不道，也不一定便抗拒了上帝的旨意。


第七章 上帝旨意与人的旨意的协调

〖 忠实地按理性生活 〗

    要是基督徒按著对上帝一般性旨意的了解，产生了一些合理的意欲和期望，并且运用上帝所赐的智慧和知识作抉择推理，则除非他的决定和上帝就此事而特别作的启示相抵触，否则便可以心平气和、长心安稳地行事，毋须忧虑这样的做法是否干犯了上帝的主权，甚或行差踏错，偏离了上帝既定的轨迹路线。不！若我的决定果真与上帝的计划有所不同，上帝自当会有拦阻，毋庸我去过虑。正如保罗的传教计划恒常被上帝打扰，以致一改再改，但他倒从来没有为已做的或正在做的东西忧心仲仲，恐怕它们乃在上帝的旨意之外。只要我们随从圣灵的带领，则一切祂自当会为我们警告和开路。

    龚汉斯(Hans Kung)在他的小书《教会——在真理中被保守》(The Church－tained in Truth)中断言，真理并非由教会所保守、捍卫，恰好相反，是永恒不变的真理保守了教会。因此，教会毋须将她自己伪装成冠冕堂皇、道貌岸然，仿佛永不犯错的样子，以为若非如此，其所传讲的真理就会大打折扣；也不用刻意建构一套具有绝对权威的教会理论，并将福音真理的权威，奠立在教会的权威之上。不！教会是可以犯错，而且也事实上常常犯错的。历史正告诉我们，教会同时期传讲永恒的真理，又屡犯错误，如同基督徒既为罪人又同时被称义一样。真理的来源既为上帝，就由上帝亲自立定，毋庸个人或人间的组织去予以证实的，人不能赋于真理权威，真理的权威乃是本然自有的。教会并不护卫，亦不证明真理，反倒真理却恒常地护卫及证明教会。是上帝的道和圣灵，时刻提醒教会，教她不致在屡遭失败中全然腐败、无法翻身；真理的圣灵在不同的时代中，兴起先知和属灵领袖，带引教会走回她应有的轨迹去。同样地，真理的自我说明的真实性和权威，也证明了那个破烂变缺的教会，仍是上帝选召的群体，她的传讲的职事，仍是蒙上帝悦纳的职事。

    同样的道理也可以应用在个别信徒的生活上，不是我们凭善功保守自己不致失落信仰，却是信仰保守我们，在屡犯错误後而仍得翻身回头。如此，我们毋庸为至终是否得救而患得患失，不用为面前的抉择是否押注错误而诚惶诚恐，一切都在上帝的护理与保守之中。问题的核心端在於我们作决定时，是否真的清心无伪，心口如一，抑或口里叫嚷某套义正辞严的道理，内心筹算的却是另外一套(正如许多说正在寻求上帝旨意的人，其实是已自行作了抉择，并付诸行动，只是由於结果未出，无法百分之百确定遂愿而已)。只要我们按著良知和圣经真理去行，也不忽略圣灵在心中随时的劝戒和感动，则做甚麽也是既合理又合法的。我们已尽了本分，得失成败便留待上帝去做吧。「我虽不觉得自己有错，却也不能因此得以称义；但判断我的乃是主。所以，时候未到，甚麽都不要论断，只等主来，祂要照出暗中的隐情，显明人心的意念。那时，各人要从上帝那里得著称赞。」(林前四4—5)

    笔者相信，参详各方面的意见。权衡利弊得失，运用理性知识所作的决定，必然较穿凿附会，灵意化解释经文或环境现象来估量上帝的旨意，更加稳妥可靠。事实上，我们所作的每一件事，包括教会的圣工在内，都是如此进行的。在召开会议前，我们恳切的祈求上帝，帮助我们在每一个要决定的事项里体察他的心意，但在会议的过程中，我们每人却认真地运用自己的知识和理性，寻求一个一致的共识，及最可行、最兼顾全面的做法。我们不用忧虑这样运用理性来思考会否僭夺了上帝的主权，也毋须在决定了一事以後，为了合理化这个决定，而将之升格为上帝的谕令。我们所有的是人的旨意，人的旨意不同於上帝的旨意，人的旨意也不必然干犯上帝的旨意。

〖 拒绝作具体的识别 〗

    事实上，在日常的实务里要稳妥地在某些具体的事上识别出上帝的旨意，不惟是难乎其难，甚至可以说是极其危险的。且以个人为例，笔者在神学院里担任教务行政的工作，自信从来没有任何行政决策上，计虑过个人的得失利弊，一切都是以大局为重，权衡各方面的因素，然後作出最有效的决定，并且在决定的过程中，也敏锐於上帝随时的引领，常中断工作来伏案祷告。然而，即或如此，笔者却从来不敢宣称，某个行政决定是上帝的旨意，并以此来要求别的同工或同学无条件地顺服(要是笔者作的真是上帝的旨意，那其他人只好无条件顺服吧！)，我所能做的，是以理服人，用人的理性来证明所作的决定是最佳选择。上帝的旨意并不在任何具体的决策里。

    我相信我的整个事奉都在上帝的旨意中，我所作的每个决定，或对或错，都出於祂的准许或容忍，但是，我的任何具体决定，仍都是人为的、暂时性的、有利有弊的、处境性的，可被批评。可被反对，也可以被修正，如此亦自然不是上帝的旨意。尽管我再灵力充沛、灵气逼人，也不敢狂妄地自命为上帝的代言人，把自己的「意见」看成为永恒的「真理」。

    拒绝承认人意的合法性，勉强将人意提升为神意，往往为教会带来严重的混乱和悲剧。有一个教会，主任牧师颇有大展鸿图的决心，积极要求弟兄姊妹奉献，支持拆建原来的教堂，但执事们却不认同他的异象，拒绝赞同他的动议。牧师老大不高兴，便列举圣经来作为必须兴建新堂的论据：「这殿仍然荒凉，你们自己还住天花板的房屋麽？」(该一4)执事们对牧师以真理自居反应激烈，乃回应说：「上帝果真与世人同住地上麽？看哪，天和天上的天尚且不足祂居住的，何况我所建的这殿呢？」(代下六 18)如此的金句大战，後果如何，可以想像。

    问题的核心不在於建造新堂是否上帝的心意，尽管教会一切的事工，诸如植堂、传福音、宣教、关顾……，统统皆为上帝的命令，但如何具体调配资源，决定事工推行的轻重先後，仍大致上与上帝的直接旨意无关，认同上帝要我们拓展福音工场，也不等於必然要支持明年在某地方开分堂啊！如何具体执行上帝拓展国度的心意，必须就整个教会的人力财力。弟兄姊妹的准备程度，及事工的优先次序来评估，讨论应该是理性的，各人表达的也仅是意见而非真理，引经据典并没有甚麽好处或帮助。当然，笔者并不排除上帝会将某个特殊托付交给牧者或信徒，也同意教会事工的推行与否不能纯以理性的态度来计虑得失，信心的踏上亦很重要；但是，若果个人的异象无法动之以情、晓之以理的说服其他人，个人的信心若不能激励别人有同一心志，则再扣上帝旨意的大帽，也不见得便可以慑服群雄，一箭定江山，分裂教会倒是可以预期的。

    许多教会如今推行的民主体制，正是肯定了人的理性和喜好的合法性。当然，民主体制未必是最理想的制度，我个人并不反对若有教会在选立执事一事上，完全拒绝人的理性和喜好，单由公认的属灵领袖来指派，或使用使徒行传一章26节的「摇签」方法，反正圣经从来没有正面鼓吹民主制度，某种程度的属灵专制也不一定不合法。但是，我也并不因此认为，运用人的理性作选择，以票选的方法来委任执事(参徒六3)，有甚麽较不属灵处！两种方式的冒险程度，同是不相伯仲的。委实说，民主制度之被推崇，从来不是因为这种制度最符合圣经的说法、最有效率、最容易聆听到上帝的声音，理由却仅是消极的，因它最能防范属灵专制带来的严重祸害、避免了将任何人神圣化所可能产生的错谬偏差。

    承认人意的合法性，拒绝将自己据理性与喜好所作的决定比附为上帝的旨意；认定自己一生活在上帝的旨意里，却不具体地要求认出哪个决定、哪桩事件为上帝旨意的彰显。以上的生活态度，不惟不是冒犯上帝，却正好是尊重上帝的表现。

〖 上帝补足人的欠缺 〗

    肯定我所作的是自己的决定，可以让我牢记，必须为这个决定及随之而来的後果负上责任。我的配偶是我选择的，我必须珍惜之、爱护之，努力改造自己使配得上对方，也尽力增进、改善双方的沟通和了解，因为我知道，若是我的婚姻失败了，也不会是由於命途多舛。彼此时辰八字相冲，或者上帝作弄、撒但施毒计所促成的，而仅是因著我(或我的配偶)没有遵照上帝的吩咐，履行圣经所要求夫妻的责任。当然从信仰的角度看，我会认定婚姻是上帝所配合的，是上帝默然地认可调合我的姻缘，但这认定只会增加我对婚姻的神圣庄严感觉，及推辞不掉的使命感，而不会成为我逃避或推卸责任的藉口。

    这样，相信「天命」的存在，就不会教人对生命抱持消极被动的态度：既然一切已经命定，人力无法挽回，再努力也是徒然白费的。不！我们拒绝这种命定主义，不承认自己活在一个客观而冷酷的非人命运之中，却只承认活在掌管历史的人格上帝之下。既然上帝是又良善又慈爱的，也不计较我们的所有和所为，更先接纳了我们的所是，那麽，我们便可以踏实的、满有盼望的生活下去，深信祂无条件的接纳将教我们在跌倒後重爬起来，屡遭挫败而仍不致对自己绝望。上帝在我们生命尽头的说「是」，让我们欢然奔路，直投祂的怀抱。

    上帝的旨意本来就不同人的旨意，两者属於不同的层次：前者是宏观的，高瞻远瞩。纵横稗阖地兼顾人类历史的全局；後者则是微观的，再胸襟广阔的人也只能计虑面前的人和事。如此，人的旨意自然与上帝的旨意不可同日而语，但也因此不能把它们视作同一层次的东西，进而认为它们两不相容。许多时，明明是人错误的决定。明明是人背逆了上帝的心意，却长远地促成了上帝长远计划的目标。人的思想有限，判断力也常有偏差，但上帝的计划却永远没有差池，并且祂以自己无限的涵括力，使人的错谬变得微不足道。祂的巨大的「是」，吞噬了人所有的「否」。上帝的正确，保证了人的错误不会使历史发展偏离了祂原来的设计。

    因此，我们最好把上帝的旨意与人的旨意视作并行不悖、互补并举的。就上帝的旨意部分，我们认定上帝掌管一切，祂永不错误，且按照原定的计划将人类历史带引至祂应许的结局；祂也从万民中拣选了属祂的儿女，为他们各自预设了生活和事奉的方向，好配合上帝的国的拓展。就人的意旨部分，我们却认定人是自由的，面前所有的抉择和挣扎都是真实的，我们必须承担人的责任，既积极寻求上帝的引领，却又勇敢地尝受因抉择而带来的焦虑和不安；凭理性作出带冒险性的抉择，并接受抉择招来的後果。上帝的旨意不因人的旨意而亏损：人无论如何犯错，都不会使历史脱离上帝的掌握，上帝能使坏事变作好事；人的旨意也不会因上帝的旨意而变得不合法：除非上帝直接显露祂的旨意，取消了原来的抉择，否则人尽可负责任地作决定，勤恳地尽上个人的义务本分。

    不过，一个正确的基督徒人生观还应更进一步，抛开对未来成败得失的顾虑，单就如今的机会和责任，来决定自身的行止。只问耕耘，不问收获，我们关心的是某事是否应该做，而非抽空地估计它是否能收到最大的效果、是否配合了上帝隐而未显的旨意。而在尽了自身的本分後，由於我们了解到个人的智慧有限、能力也不全，错误是不能避免的，故坦然地接受各种可能有的结果：失败固然是合该的，无话可说；成功也不见得是自己的功劳，只是上帝恩典的补足吧。得固欣然，失亦无怨。如同保罗说的：「我栽种了，亚波罗浇灌了，惟有上帝叫他生长。可见栽种的，算不得甚麽，浇灌的，也算不得甚麽；只在那叫他生长的上帝。栽种的和浇灌的，都是一样，但将来各人要照自己的工夫得自己的赏赐。因为我们是与上帝同工的。」(林前三6—8、9上)好个坦荡荡的人生观。


第八章 结语

    我们已够详细地讨论过「如何寻找上帝旨意」的课题。总结以上所说的，寻求上帝旨意并不能对事情的得失成败提供简单解释，更不能掩盖人必须在该事上承担责任，学习功课。上帝的旨意若是一般性和原则性的，已清楚向人启示了，毋须人刻意寻求；若是特别就个别事件的具体指示，则人尽管应该敞开自己，容让上一帝向他启示，并纠正他原来的想法，但总不能视上帝的特殊启示为理所当然的，上帝可以对人保持缄默，留待人自行抉择。要是上帝没有特殊的指引，人按著圣经的一般性启示，又凭自己的理性与喜好来作决定，便是理直气壮的，不用忧虑会否与上帝的既定计划相冲突，反正上帝掌管一切，会以祂的上智，使万事互相效力，使祂的旨意和人的旨意相谐和。

    最後笔者要强调的是，寻求上帝末明的旨意固然是基督徒所关心的，但圣经重视的，却是人对上帝已显明的旨意的顺服与遵行。圣经从来没有鼓吹「神秘主义」，呼吁人去探索那位「隐藏的上帝」(hidden God)，却要求人回应已向人说话的「显露的上帝」(revealed God)。纵然山川河岳均可神秘地、间接地传述上帝的奥秘，但上帝却没有要求我们对大自然冥想，只吩咐我们遵行祂直接显明的律法，并应许「守著这些便有大赏」(诗十九11，参诗十九全篇)。上帝是启示者的上帝，祂若要我们遵行某事，就不会像玩捉迷藏般将之隐瞒，教人摸不著头脑，不知所措。真要这样，而导致人误闯了禁区，也不会怪罪到人的头上；反倒上帝向人显明的旨意，圣灵在人心裹的感动，若因人的私意被埋没掉，便很难不招来上帝的震怒和审判了。

    故此，真正的问题是：基督徒如何遵行上帝的旨意。


附录一

〖 不可妄称上帝的名 〗

    中东战火爆发前後，交战的双方展开了大规模的宣传性骂战，由各自的最高领导人担纲演出。他们互相谴责对方的行为乃侵略、危害人类和平，又称对方为战争贩子、希特拉、精神病患者、法西斯主义者……。用语既狠毒又激烈，不比在战场上的枪林弹雨逊色。值得注意的是，骂战者为了加强他们语气的辛辣性，往往诉诸一些宗教性的词汇，如指责敌人为撒但、恶魔；该受天谴、打入地狱受刑等；又声称上帝只站在他们那一方，保守他们至终取得胜利。此不独(较「迷信的」？)奉伊斯兰教的阿拉伯人如此诗言，即(世俗化的？)西方世界亦不例外。

    把争论的议题提升至宗教的层次，本来就不是甚麽奇怪鲜有的事。不同的人对同一件事物总有差异的看法，而要把自己的看法确立为千古不易的永恒真理，最佳办法莫过如声称此真理拥有宗教性质。这样做除了可以争众到绝对和永恒的资格外，另一个好处是，它也掩盖了争论的原来焦点、考虑的问题所在，以至争论者的私人动机。如此，一切我对对方的批评和攻击，都变得既神圣又理直气壮，再没有甚麽手段是过激或残暴的(对撒但难道还可以手软吗？)，也不再容许有任何妥协让步的可能(真理与异端没有相干、正义与邪恶势不两立)。只要我相信自己站在上帝那边，则做甚麽也是合法的了。

    从一个较同情的角度看，这种把自己的意见宗教化的倾向，本来是未可厚非的。对宗教徒而言，他绝不可能把信仰与生活割裂开来，分成两个互不干涉的世界；基於信仰的需要(宗教信仰必然是统摄一切，有其完备的人生观、价值观、世界观)，以及其人格完整性的要求，他要努力把两者结合：既用信仰的角度来诠释世界，又以世界的问题去回溯信仰的意义。譬如说，一个基督徒教师倘若不甘於星期天才做基督徒，平日只充当世俗的教师，则他自当努力探求教学工作的信仰含义，并且将其生活藉信仰于以神圣化。信仰於此为他提供了意义的基础(ground of meaning)。如此说来，一个政客会努力寻求其政治抉择的信仰含义，就好像六十年代始解放神学家把他们的政治和社会革命理想(大胆说，也包括了妇解分子在内)赋予神圣化与永恒性的信仰意义一样，是难以断其为非的。

    问题是：信仰除了可以被利用来理论武装我的行动，为我在作某事的背後所蕴含的各样复杂动机之外增添一个新的理由外，是否也构成对我的抉择的行为的批判？信仰倘若是真的、上帝果真存在，是否便应有主动权，来告诉我甚麽为是、甚麽为非，而非任由我的利用与摆布？信仰是否只能用来诠释世界，而不同样也改变世界(先改造我自己！)？上帝果真是主，信仰对我真的有驾驭的能力，教我从自我的小框框(私利、偏执、成见)中跳越出来，看出身外更广阔的世界？一个敬畏上帝的基督徒，必须知道上帝并非他的智慧的延伸，也不是随传随到、任由其玩弄於股掌之上的玩偶；在我们认信祂是主之前，我们先要把自己沦为祂的仆人，放下一切的是非真理，以至个人的智慧；这些东西对我们在世上的生活是有价值和意义的，可是在信仰之内并无任何位置。

    另一个同等重要的问题是：我们也必须分清甚麽是自身的执著和看法，甚麽是上帝的旨意。我们会有自己的政治见解。社会问题的抉择，以及各样的梦想和追求(包括民主、自由等崇高价值在内)；而作为活在某个具体时空的我们，不可避免地也会对一个特定的国家。社会、文化、民族表示效忠。要彻底超越时空地思想是不可能的，严格地说时代的盲点也无法防避，但至少应把自己的见解与信仰的判定分开，甚至必要时教自己的信仰与生活分割也在所不惜。例如我喜欢资本主义社会，但我不敢说此制度符合了上帝的心意；民主政治是好的，但圣经却并没有民主的观念(多大逆不道的说话。但我要指出，徐复观敢於承认儒家思想并无民主观念，比我们更有勇气)；对於世上许多发生了的事(我也被包括其中)，我都不具体地晓得上帝的旨意；我只是像马丁路德所说，勇敢地生活，勇敢地面对犯罪的可能，深信是上帝的称义，而非我的实际为义人，叫我能生存下去。

    最近看《星岛晚报》一幅由某基督徒所绘的漫画，里面竟借上帝的口(画里绘的是：云层中伸出了一只手)，来谴责伊拉克总统为撒但，这确实令我有毛骨悚然的感觉。何时我们竟自奉为上帝的说话总代理了？笔者在这里绝对无意判断中东战争谁是谁非(问题太复杂，非三言两语可说)，但忠奸分明、正邪大斗法的理解，肯定是过分简化了问题。并且，怪不得第三世界国家的人这麽不容易接受基督教了，因为我们把上帝打扮成西方的上帝。


附录二

〖 求主教导我们祷告 〗

    「有个门徒对祂说：『求主教导我们祷告……』」(路十一：1)

    祷告是基督徒生活最基本的元素之一，是我们与上帝维系关系的不可分割部分。没有一个认识上帝。爱上帝的人，可以不向上帝祷告；更没有一个真实地奉上帝为生命的主的人，可以不对上帝陈明他的喜怒哀乐、成败得失和焦虑期望。打从我们悔改皈依的一刻开始，便应该已建立起稳定的祷告生活，并且在往後的日子，也应该越发切身体会到祷告是不可或缺的。如此，对基督徒而言，「应否祷告」是一个多馀的问题，仿似我们问「应否与大太沟通」一样的无聊，惟一合法的问题，便是如门徒所问的：我们该如何祷告？

    我们该如何祷告？这是一个至关重要的问题，尤其在这些年间，某些鼓吹灵恩运动或内在医治的人，带来了相当多对祷告偏差性的观 念与说法，造成教会内不少混乱，就使到这个问题更形迫切和真实。於此，笔者得承认自己的祷告生活仍然肤浅，既无特殊的经验，也没有甚麽独特的见解，故只能整理一些前人的经验和研究，再加上一点点的个人思考，草为此文。(笔者特别要感谢杨锡锵医生，他於九一年十二月在建道神学院属灵操练营内所分享的一篇题为「祷告是甚麽j的讲道，对我有不少启迪。)

〖 祷告不是什么 〗

    在未正面陈说祈祷是甚麽以先，让我们首先扫除一些对祷告普遍存在的误解，这些误解是我们恒常不自觉地持守著的，甚至基於某些敬虔的动机，而把它们等同於圣经的教导。

〖 1．祈祷不是让上帝知道我们需要的方法 〗

    上帝是全知全能的，祂知道我们的心思意念，也了解我们真实的需要，毋须我们藉祷告向它陈明它才知晓。耶稣说过：「因为你们没有祈求以先，你们所需用的，你们的父早已知道了。」(太六8)又说：「所以，不要忧虑说：吃甚麽？喝甚麽？穿甚麽？这都是外邦人所求的。你们需用的这一切东西，你们的天父是知道的。你们要先求祂的国和祂的义，这些东西都要加给你们了。」(太六 31一 33)

    因此，倘若我们有某个需要无法满足。某个期望落了空，这可不是因为我们祈祷不够全备，没有告诉上帝我们有这个需要，所以祂既不知道，也就无法供应我们这个需要的缘故。不管我们有没有因疏忽而做漏了某个祈祷汇报的手续，上帝还是会知道并供应我们的需用的。当然，祂之是否让我们心想事成，必须看我们的「心想」是否同样是祂的「心想」。不管怎样，祂拒绝供应某个需用，与我们没有告诉祂，因此祂不知道全无关系。上帝必定知道属祂的儿女的需要，祈祷不是让上帝知道我们需要甚麽的方法。

〖 2．祈祷不是我们赖以操纵上帝的武器 〗

    关於这一点，很常有两种偏差，必须分开来说。

    a.祈祷不是咒语，没有操纵上帝的能力

    许多基督徒日里虽不这样说，心底里却是认定祷告具有某样的法力，可以左右、改变，甚至操纵上帝的作为。我们以为只要祷告了，上帝就必然照单执药，按著我们所期望的予以成就。他们相信，只要他们如此期望，也如此祈求，上帝就必会遂其愿望，为他们成就一切(那些信心运动的推动者，不是声言“You name it，you claim It，and you gain it”［你说出它来，作出要求，便能得著它。」吗？)。第三波神医运动的推动者，甚至禁止人说：「若你愿意，请医治我」的说话，视之为缺乏信心， 故难为上帝垂听的表现！不管他们如何为这样子祷告必蒙应允的说法提供属灵的理由，如说慈爱的上帝必然会垂听祂儿女的祷告，诸如此类，骨子里他们都把上帝是否应允祷告的主权收归己有。从某个角度看，他们已把祷告看成某种具有法力的咒语，上帝变成阿拉丁神灯里的灯奴，受制於我们的咒语，必须按我们的吩咐办事。祷告是咒语，可以指挥、操纵，甚至决定上帝的作为。

    另一种将祷告伦为咒语的做法，常见於那些强调［内在医治］的人身上。必须首先澄清的是，笔者绝不反对心理治疗，也不反对将基督信仰用为意义治疗法的一种途径，但是，笔者仍有理由怀疑，将祈祷变成心理治疗的疗法，甚或变作如直观(visualization)等思想操纵的技巧，到底还算不算真正的祈祷？设若祈祷只是治疗的一个程序，在上帝还未有机会说话回应之先，治疗者已可以自行在治疗程序的结尾宣告疾病的消除，上帝根本不用在整个祈祷乃至治疗过程中扮演任何角色；那麽，祷告便只是驱魔作业里的一个步骤，在功能上也与巫术的咒语并无甚麽分别。

    b.祈祷不是功德，不能以之来换取上帝的恩典

    传统天主教视祈祷为一个功德，可以用来补赎个人的罪行，故此特别是念玫瑰经，更被视为行善积德的一种方法。更正教的信徒，既相信「因信称义」，理应撇除了这种对祈祷的看法，然而事实上并不如此。许多时为了要强调祈祷的重要性、大有果效，我们在不知不觉间便相信祷告本身拥有特殊法力，它要不是如上面所说的是个咒语，可以强制上帝按我们的心意来作为，至少也是一个功德，教上帝大受感动，不得不与我们交易。

    想一想，那些积极鼓励教会学效韩国教会的榜样，组织晨祷会、通宵祈祷会等主张，是不是很容易陷限至将祈祷功德化的危机去？笔者相信祷告的重要性，也同意一个复兴的教会里，信徒复兴他们的祷告生活，是不可或缺的。但是，我们充其量可以说祷告是教会复兴的一个必要元素，却不能进一步指出祷告与教会复兴之间有任何逻辑上的必然关系，认为祈祷会办好了，复兴就必然随之而来。若祷告不是使信徒更将思想与关注集中在上帝身上、不是教我们探索上帝的心意，而竟成了教我们成功与发展的「秘诀」，或进而成了博取上帝特殊恩宠的手段，则我们的祈祷，就与天主教徒念诵玫瑰经全无分别，都是赚取上帝恩典的功德。

    祈祷不是我们赖以操纵上帝、逼使祂回应我们的武器，它既不是辖制上帝的咒语，也不是与上帝交换恩典的功德。

〖 依靠上帝而不是依靠祷告 〗

〖 1．祈祷与信心的真伪 〗

    要是祈祷不是让上帝知道我们需要的方法，也不是逼使上帝回应我们的武器，则我们便须清楚认定，若上帝满足我们的需要，回应我们的祈求，那也完全是因为社有恩典与怜悯，并且是祂自愿地顾念我们的无知与缺乏而已，与我们做了多长多恳切的祷告，并无直接的关系。

    基督徒必须依靠上帝，却不要依靠祈祷或任何的作为。事实上，祈祷与依靠上帝并不是二者等同的一回事，人可以祈祷而同时不依靠上帝。福音书里，耶稣不是多次谴责法利赛人自义式的祈祷吗？他们确实是祈祷了，并且惯常作长篇的祈祷，但却没有真个开放自己，让上帝自由的。按祂自己的心意去介入、应允，或改变他们的祈求想望。这样的祈祷，根本就不容许一个主动的。有主权的上帝存在。

    正如杨医生在上述的讲道里指出，祈祷可以变成工具。人需要祈祷，却不能依靠祈祷；我们要有祈祷的心，却不要执著於祈祷的活动。千万不要把祈祷沦为一个方法、工具，也不要功利化地看祈祷。要是我们把祈祷看成是个本身有效力的工具，或有固定程式的礼仪，则必然地又把祈祷变成咒语了。

    怎样是相信上帝而非相信祈祷呢？且以祈祷医病作为例子吧。提倡第三波的医治事工的人，常常列举历代不少信徒均有上帝医治的见证，例如笔者所宗的宣道会的创办人宣信(AA Simpson)，岂非正是主张神医，且奉为「四重福音」之一吗？笔者在此必须指出，不错宣信确实强调基督是医治者，但他却非常谨慎地在他所著的《先贤之信—四重福音》里申明，神医不是靠祷告治疗，「祷告根本毫无力量，除非这祷告是出於神自己」；神医也不是靠我们的信心，「你若然只往目在你的信心上，你就会反过来丧失了信心。」所以，没有人可以声称他拥有医治的能力，那只能为医治的主：基督所拥有；没有人可以相信透过他的祈祷，别人的疾病就得以痊愈，人万不能檀作此应许！我们可以为病人祈祷，但上帝是否医治，纯粹是祂主权范围之内的事，与我们无关，也没有任何人获得了祂治病的代理权。所以，将宣信与温约翰在《权能医治》所说的等量齐观，实在是混淆视听。

    同样地，我们须要对上帝有信心，却不要对自己的信心有信心。不要错误地将信心和自己的信念，或对某个渴想的执著混淆。信心不是认定上帝必要做某些事，某些事便能做成，我们迫切要上帝做我们期望的事，这不表示我们的信心很大了，却只是反映我们执著己见、按己意行事而已(当然，上帝的意思不一定与己意相冲突)。无论如何，圣经里强调的信心，是对上帝的信靠(to trust)与顺服，而非心想事成、万事如意，把我们心里的盼望藉著某些超自然的力量而予以兑现落实。

    明白这个道理，就使我们清楚看出那些主张有信心就诸事皆成、放胆祈求就必蒙垂听的论调的错谬。要是信心等同於我们对某个想法的执著、某个梦想的渴求，则精神病患者的信心自然就是最大的了。无怪乎弗洛伊德(S.Freud)会把精神病与宗教信仰类同，因为精神病患者与那些理解信心为信念的人，都是有一套固定的信念和行为，并且不肯予以转变啊！

    我们依靠上帝，并不依靠祈祷；我们对上帝信靠，却非对自己的信念与渴想无限执著。千万不要视上帝自由的、出自恩典怜悯的供应，视作我们祈祷的机械的、必然的结果。

〖 2．没有祈祷的技巧 〗

    要是我们以为祈祷本身具有特殊的法力，则我们的祈祷操练和学习，很自然便会倾向於技巧与形式两方面。我们以为只要掌握了某种祈祷的方程式，便可以驾驭属灵的力量，驱使上帝兑现我们的祈求。

    但是，圣经却从来没有任何祈祷的形式与技巧的教导。耶稣赞赏那个税吏的祷告，只是简单的「上帝啊，开恩可怜我这个罪人！」(路十／1 13)祂也教导我们不可以学外邦人那样，用许多重复的话，以为话多了，必蒙垂听，祂说：「你们不可效法他们。」(太六8)

    祈祷的心愈单纯愈好，祈祷的内容也是愈简单直接愈好，千万不要把祈祷弄得迂曲折、架屋叠床。这里笔者不能不提到那些鼓吹学效传统天主教的灵修神学所可能引来的危机，就是把灵修变得复杂和高深莫测，就以祈祷为例，要是我们如大德兰(Teresa of Avila)般视祈祷有几个阶段，即最低层次的开声祈祷(vocal prayer)到思想祈祷(mental prayer)，再到冥想祈祷(contemplative prayer)等等”，则不自觉地我们便把上帝推离身边，放逐至人间之外，只有极少数灵力充沛、拥有高超属灵深度 与祈祷技巧的人才可企及，祈祷乃变得「卓越化」与专业化，而非人人能作，且立时可就、立地便达的信仰生活了。

    笔者相信，法利赛人的祈祷知识与技巧，必然较耶稣教导门徒那既简朴又拙劣的「主祷文」更为优胜，起码在关怀的层面更广阔、意境更高超、用词更华丽。但是，只有如小孩子般单纯的人才能到耶稣跟前去。信靠基督，而非信靠自己的祈祷技巧；认定若非上帝愿意俯就卑微的人，垂听我们的祈祷，则任凭我们的灵力再强劲，也无法把电波传送至上帝那里去。

    不要把属灵操练复杂化，也不要把祈祷复杂化。锻炼愿意不住祷告的心志，却不要寻找高级祈祷的技巧。

    「我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。」(罗八26)

〖 祷告是甚麽 〗

    该是正面描述祈祷是甚麽的时候了。祈祷是我们跟上帝谈话，这是挺自然又发自内心的事，毋须刻意学习仿效。它的基本要求是真诚，而非技巧。正如约翰所说，只要我们言行一致，活出我们所信的，让上帝的真理与我们的生命合而为一那我们的心便可以在上帝面前安稳，再不会自我责备，也不惧怕上帝的刑罚，如此我们「……就可以向上帝坦然无惧了。并且我们一切所求的，就从祂得著……」(约壹三 18—22)

〖 1．祈祷反映我们与上帝的关系 〗

    为甚麽说祈祷是自然又发自内心的事？因为祈祷是我们跟上帝谈话，这是每一个跟上帝建立了关系的人都合该有的行为，正如我们不会跟密友缄默、与配偶噤口无言一样。关系愈亲昵，谈话的深度便愈增，要保留或避忌的地方也愈少。对上帝岂不如此？事实上，正因「上帝比我们的心大，一切事没有不知道的」，所以我们与祂的沟通，根本毋须像我们与配偶或朋友说话时一样，还要顾虑技巧和表达方式的问题、考虑好不好直截了当地陈明心迹；不！任何包装对上帝都是不管用的，我们只要心口如一地向祂倾心吐意，说明我们的喜乐、恐惧、彷徨和盼望，像小孩子在祂可信靠的父亲跟前无所不谈般，就是最佳的祷告。

    祈祷表达一种关系，代表著我们对上帝的依附和联系，这是为甚麽耶稣在教导门徒祷告时劈头第一句便是：「我们在天上的父」，没有这个父子(女)关系为基础，任何祈祷都不可能。所以，我们可以大胆的说，一个缺乏祈祷的基督徒，并未曾活出以上帝为上帝、以上帝存在的生活，他的生活与无神论者其实没有太大的分别。

〖 2．祈祷表达我们发现自己的不足、自己的缺乏 〗

    上文提到祈祷不是让上帝知道我们需要的方法，在我们尚未开口祈求以先，天父已知道我们的需用。这可能会导致一些人困惑：那祈祷还有甚麽用途呢？当然有用！但这可不是对上帝有用，而是对我们有用；不是上帝须要藉祈祷来明白我们的心思意念，却是我们须要藉祈祷来反映我们的缺乏与不足的自觉。

    人不是自足的，他不能靠自己有限的知识，洞窥宇宙无穷的奥秘；他也不能凭藉自己脆弱的能力，应付生活里猝然而生的变化。如同费尔巴哈所说，人的自我意识所能掌握的，就是自觉自身的限制和缺乏，他发现自己是依赖性的(the sense of dependence)。作为基督徒的我们，对这个依赖感当有真切的体会(当然我们毋须接纳费氏对宗教的论断，但设若我们连这个依赖感也不曾存在，则便较一个反基督教者还有所不如了)

    我们感到自身的不足。对上帝的依赖，可并不局限在某些人生的重大变故，或山穷水尽、走投无路之时，乃是在每时每刻，包括我们事事顺遂，一切皆可应付处置时仍当如此。学一个例，我们不是在做某事时，因准备不足、勉强上阵，才临急抱佛脚地求主帮助，却是尽管该事对我们而言是轻而易举，我们也预先准备充足，仍然认定自己的经验知识、自己的努力工夫，仍不足以保证结果美满，倘无上帝的恩典，所有个人的努力，也可以徒劳无功。故此，依赖感不是在人生某些危机时刻才有的感觉，却是基督徒必须恒常具备的谦卑心态，认定没有上帝，我们便无法作成任何事，我们时刻需要祂。

    一个若在上帝面前真诚发现自己的鄙陋与不足，真切抱存自卑而谦卑态度的人，便会成为常常祷告的人。

〖 3．祈祷是向上帝顺服的表现 〗

    正如信心与顺服无法分开，祈祷与顺服也是相依并存的。

    前面已经指出，祈祷没有操纵上帝按我们的旨意行事，好教我们心想事成的能力。信心不是我们个人的执著与渴想，而是对上帝的信任与投靠。祈祷也一样，目的并不在逼使上帝按我们的心意来运转，却是教我们与上帝的心意相通，齐一步伐。耶稣在客西马尼园的祷告：「然而，不要照我的意思，只要照你的意思。」(太二十六39)永远是我们祈祷的最佳典范。主祷文不也是如此教导我们麽？我们在未为日用的饮食祈求以先，必须先宣认祈求：「愿只的旨意行在地上，如同行在天上。」

    许多人为了夸大信心与祈祷的作用，便常说我们的祈祷是大有能力的，慈爱的上帝必然会按著我们所求的来给予我们应验，又说若我们不敢求，便是对上帝没有信心的表现；求而不得，也是由於信心不够大的缘故。但是，我们的信心(我再说，这只是我们的执著与渴想)与祈祷，果真有这麽大的效力吗？圣经果真曾作出过应许，说我们祈求甚麽都会于以兑现吗？

    且让我们看看圣经的说法：

    「义人祈祷所发的力量是大有功效的。」(雅五16)

    「我们若照祂的旨意求甚么，祂就听我们……。」(约壹五 14，另参三21—22)

    「你们奉我的名无论求甚么，我必成就，叫父因儿子得荣耀。你们若奉我的名求甚么，我必成就。你们若爱我，就必遵守我的命令」(约十四13—15)

    「你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求，就给你们成就。」(约十五7，并且参照上下文理，这里所指的祈求，是结果子，参十五16。)

    圣经果真有无条件的保证，说只要我们胆子够大、期望够殷、祈祷够力，便不管所求的是甚麽，都必能应验、必蒙应允？那些说“You name It，you claim It，and you gain it”的人，到底有甚麽圣经根据？那些说「若你愿意，请医治我」为缺乏信心的祷文的人，到底本身是否胡说八道。妄称上帝的名？

    事实上，许多真实的信徒，都可以在他们的信仰生活里，经验到在祷告中被上帝改变心意。我们求饼，却得来「石头」，起初我们为此愤愤不平，向上帝挥拳，及後才逐渐发觉原来我们过去认为是饼的，才是真个的石头，上帝供应我们的，反倒是不折不扣的饼呢！因此，在祷告时，我们必须小心不要拚命自说自话，藉此自我催眠，不断强化自己的信念，却要预留空间，容让上帝不按我们的议程，不照我们的订单，来对我们说话，照祂的旨意来供给我们真正的需用。

    祈祷离不开顺服，没有顺服，就没有真正的祈祷。

〖 4．靠著圣灵祈祷 〗

    与顺服相关的是，圣经多次提醒我们，要靠著圣灵来祈祷，譬如以弗所书六章18节说：「靠著圣灵，随时多方祷告祈求。」

    怎样才是靠著圣灵来祈祷？这可以有非常丰富的含义，但证诸以弗所书，则必然地与顺服上帝的带领有不可分割的关系。

    圣灵是谁？祂是使我们接受福音、顺服耶稣的那位(一章13节提到接受圣灵的印记)，藉著祂，我们得以进到父的面前(二18)。我们被圣灵建造成上帝的圣殿灵官，合乎祂的心意，容让祂临格居住(二 22)由於我们柔和谦卑，不凭己意行事，便可以藉圣灵赐我们与别的信徒合一团契(四3)。最後，圣灵的宝剑就是上帝的道(六17)。

    最後一点尤其值得我们注意，特别对那些将圣经与圣灵对立，指责传统教会过分住重圣经，轻忽上帝今天的启示(是谁敢将圣经沦为有时限性。上帝「昔日」的启示？)的言论，保罗的说法实在是当头棒喝。

    无论如何，靠著圣灵祈祷，就是让圣灵改变我们的心思意念，而非改变上帝的心思意念；是我们改变迎合上帝的心意，而非上帝改变迎合我们的心意。祈祷不是期望上帝在我们身上施行我们预定的神迹，却是努力发掘上帝已在我们身上实现的神迹。
【上一章】　【下一章】


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

凭谁意行？

作者：梁家麟

写在系列前面
小序
第一章 为何需要寻求上帝的旨意？
  · 为何寻求
  · 如何寻求
第二章 成败论英雄
  · 从失恋谈起
  · 没完没了的循环论证
  · 胜利主义的假设
  · 命定主义的心态
  · 命定与自由
第三章 敞开的人生观
  · 上帝的作为与人的作为
  · 自然主义与超自然主义
  · 保罗的例子
  · 使坏事变成好事的上帝
第四章 上帝显明的旨意
  · 常规伦理
  · 两种处境伦理
  · 圣经与常规伦理
  · 理性判断与常规伦理
  · 运用理性做人的选择
第五章 具体个别的指引
  · 一般旨意与特殊谕令
  · 具体抉择的指引
  · 祈祷
  · 读经
  · 环境因素
  · 肢体的认可
  · 无十足把握的途径
第六章 凭理性与喜好作抉择
  · 祈求，但不自由心证
  · 理性的应用范围
  · 个人的责任
第七章 上帝旨意与人的旨意的协调
  · 忠实地按理性生活
  · 拒绝作具体的识别
  · 上帝补足人的欠缺
第八章 结语
附录一
  · 不可妄称上帝的名
附录二
  · 求主教导我们祷告
  · 祷告不是什么
  · 1．祈祷不是让上帝知道我们需要的方法
  · 2．祈祷不是我们赖以操纵上帝的武器
  · 依靠上帝而不是依靠祷告
  · 1．祈祷与信心的真伪
  · 2．没有祈祷的技巧
  · 祷告是甚麽
  · 1．祈祷反映我们与上帝的关系
  · 2．祈祷表达我们发现自己的不足、自己的缺乏
  · 3．祈祷是向上帝顺服的表现
  · 4．靠著圣灵祈祷
[信仰之门制作]