序 言

这些年来，在教会中与弟兄姊妹一同读神的话，原则上每次都录了音，留下了不少录音带。去年下半年，教会里有弟兄提出他有负担要把录音记录作成文字，不少弟兄姊妹心里响应他的负担，事情就这样定规下来，把历年积留下来的讲经记录整理出来，把我没有写成书出版了的先作整理。整理好创世记以后，出埃及记也接续整理完成。在出埃及记中，神表明了祂为人预备救赎的心意，叫人领会祂是如何的「要领许多的儿子进荣耀里去」。

本书的内容是在一九八九至九零年间与弟兄姊妹交通的。在整理的过程中，为要保留当时的语气，所以只是把一些重复的字句删除，也把过于口语化的字句稍作修改。因此，阅读的时候也会有在聆听交通的感觉。不过有一点要提醒的，因为是交通，所以若不是十分必要，就没有多读经文本身，因此，在阅读时，我建议读者要先阅读每次交通的整章经文，这样就能享用在主里的交通。

用「容我的百姓去」作书名，清楚说出了神的心意，这话是神向法老再三的宣告，也同时表达神负责作成拯救的旨意。用这样简单的字句，就把出埃及记的历史与信息表达了出来。已经有好长一段日子，一般人读经多注意字句，甚至是一些单字。这不能说是不好，但不能说是完全。不注意字句会使人离开主说话的目的，单注意字句又会使人领会不到主的心意。主向人说话乃是给人一些信息，让人明白祂的心意。单字虽可以显出神话语的丰富与准确，但单字却绝无可能成为完整的信息。所以我们的读经交通是重在得着主给我们的信息，因此我们是放重在上下文的连贯性，过于对单字的发挥。我们所说的上下文不是单指同一段经文的上下文，而是指整本圣经的上下文，因为整本圣经才能说是神给人完整的启示。

十多二十个弟兄姊妹一起作抄录，整理，及誊正，又有弟兄作封面的题字，我们经历了配搭事奉的操练，享用了主在配搭事奉上所显出的恩典。更要感谢主，祂让我们借着文字与众圣徒有交通，叫神的儿女们在基督的身体中彼此作供应。愿荣耀称颂都归给祂，直到永永远远。阿们。

一九九六年七月十四日


在埃及的以色列人(一章)

我们看过了创世记，若是我们停留在创世记，我们就会觉得人实在是非常可怜。因为就算是亚伯拉罕、以撒、雅各，他们被神拣选了，但结果仍然是给我们看见在埃及的一副棺材，好象在神的拣选里面也没有看见出路。好象人在神面前还活着的时候，可以蒙一点点的恩。等到人的路程走完了，就什么都了了。

我们感谢神，虽然创世记的末了是一副棺材，但那一个实在并不是人的尽头，也不是神工作的尽头，那只是犯罪的人所必须要经过的一个过程。就像罗马书第八章里面所说的，身体因着罪的缘故要死，但灵却因着义而活。所以我们看见神整个计划还在进行中，创世记以后，就是出埃及记。而出埃及记不尽是以色列人的一段历史，出埃及记也是一段神工作的延续。我们看到创世记最末了就是一副棺材，但出埃及记的起头却说到雅各的众子。而且不是说雅各的众子，而是「以色列的众子」(一1)。

弟兄姊妹要留意，这里面真是很有意思，说到雅各的时候，他仍是雅各。但说到神的计划时，神就用「以色列」这个名字。所以一开始的时候，就看见「以色列的众子，各带家眷和雅各一同来到埃及地」(一1)。虽然以色列就是雅各，雅各就是以色列，但是圣灵用这一个名字的时候，就有不同的意义。用到「以色列」的时候，就说到他在神面前的身份和地位，并且更重的是说出神的拣选和目的。我们都知道以色列就是「神的王子」，也就是神要在以色列身上，也是在众人身上，要将人带到一个地步，使他们成为神的王子，这个就是神的目的。但一提到「雅各」这一个具体人的时候呢，他仍然是雅各。所以在一章一节开始的时候，给我们看到这个非常不同的用法。

救赎的预表

因此，我们从出埃及记的名字上就看见一件事。埃及，从属灵上看，它就是世界。人都在他的罪里死在世界的当中，这一个事实是没有一个人可以免得了的。但在「出埃及记」的名字看来，就是离开埃及。「出埃及记」按原名来说就是「走出」，就是「离开」。离开那里呢？就是离开埃及，离开世界，离开死亡。出埃及是表明神救赎工作的开始，我们读创世记到末了的时候也提到了这一点，人死在罪恶过犯里面是在等候救赎。那么，等到救赎来的时候，人就可以脱离埃及。出埃及记就是让我们看见神的救赎来了。

什么叫「救赎」呢？从属灵的意义来说，就是脱离罪和死，也离开世界。但光是「离开」还不够，「离开」是一个脱离，脱离却有一个目的。这个目的在当时的以色列人来说就是要进迦南，所以出埃及和进迦南合起来才是一个完整的目的。如果只有出埃及，那只不过是神救赎的开始。必须要等到进迦南，神的目的才算是完成。

我们感谢赞美我们的神，因此我们从另一方面来看，「救赎」就是一个分别，就是从罪和死分别出来；从世界里面分别出来。我们比较一下亚伯兰，当他被神呼召要离开吾珥的时候，就是一个分别，就是要脱离拜偶像的世界、罪恶的世界，而进到神所指示他要去的地方。我们感谢赞美神，出埃及记就给人带来希望。我不是说出埃及记当时的历史给人带来完全的希望，但出埃及记是给人看见指望。

以色列在埃及茁长

刚才我们提到出埃及记一开始就提到以色列的众子，那是神的王子们所经历的一些事情。在开始的一些历史记载里，就讲到以色列这个家族在埃及地的昌大。雅各那一代进去的一共有七十个人，那一代的人经过了一段时候就都死了，约瑟也死了。但是以色列族却在埃及地长起来。我们从民数记和历代志的数算里，晓得他们经过了六至七代的日子。在这六至七代里，实在的年日就是三百多年，前后合起来该是四百年。来的时候是七十个人，到了离开埃及的时候，是六十几万人。如果用计算器计算一下，将他们算为六代，以七十个人为基础，每一代只是增加四个人，就是说每一个人增加四个人。如果是五代的话，就不到六十多万，如果是六代的话就超过六十多万。当然，这个数字也是相当不简单了。从七十个人发展到六十多万人，这六十多万都是男丁，这里面所数算的只是男丁。在三百多年里面发展成六十多万人，的确是不简单的事。我们注意在第七节的末了，就说到「以色列人生养众多，并且繁茂，极其强盛，满了那地。」这样的数算，实在是一件非常不简单的事。但是我们必须要注意，他们这样的繁盛，不是在一帆风顺的环境下作成功的。我们从下文就看见，他们是经历许多的难处，但是经过了这些难处，仍然有这样的结果，我们就注意到一件事，就是神的记念和赐福。

神当年应许亚伯兰说：「你的子孙要像海边的沙、天上的星。」现在事实显出来，就是神应许的成就。亚伯兰没有看见，但却不因着他没有机会看见，而他的子孙就不一定多起来。神并不因着人来定规祂的旨意和应许的成就。神怎样说，就怎样成就。所以在这三百年里面，以色列人便照着神的应许而扩增。

我们在这里不能不注意这样的一件事情，因为出埃及记一起头就说「以色列的众子」。我们可以这样说：以色列的众子在埃及，或者说在埃及的神的众子，这样的一种情形好象很不调和，既然是神的王子，怎么会活在埃及呢？既然是神的王子，有神的丰盛，怎么会活在世界里头呢？当然，这个说法就讲明了神救赎的旨意。我们来看看，以色列在埃及到底是什么样的一个光景。

在埃及受欺压的以色列

我们从第一章里看见一个非常有意思的事，一面是神的众王子在神面前蒙记念；另一方面，我们也看见神的众王子在埃及受苦。神记念祂所救赎的人，这一点是没有疑惑的，但是神的众王子虽然是蒙拣选，由于他们活着的地位不对，虽然神没有减少对他们的记念，但他们却要承受这一个错误地位的痛苦。在出埃及记的起头便叫我们看见这一件事，地位错了，就活在痛苦的里头。从以色列当时的历史来看是这样，从亚当堕落的历史来看也是这样。当然这里是用以色列这个民族来说明亚当的后裔的问题，以色列如果在埃及受苦，亚当的子孙一样在世界受苦。这个原则是没有办法改变的，因为这个是罪的结果，是离开神的结果，这是人活在世界里的地位不对的结果。

起初神造人的时候，是让人活在祂的面前。当人离开神的面而活的时候，他的地位就错了。以色列活在埃及，他的地位就错了。虽然，我们说以色列下埃及是神让他们去的。的确是神让雅各带着他的全家下埃及，但神并不让雅各带着全家在埃及承受产业。所以雅各去的时候，神已经说了，「以后要领他们上来」，也就是说，埃及并非神所拣选的人所应该长久停留的。在特殊的情况下，神同情人作暂时的停留，但长久要在埃及得地业，这不是神的目的。

所以在出埃及记里面，我们可以留意到一面是神对以色列人的记念，一面是他们在埃及地所受的痛苦。我们不晓得这件事情所发生的准确年日，如果照着记载来估计，该是在雅各下埃及后三百年的时间，一面是他们接近离开埃及的时期，另外就是在埃及作王的人忘记了有约瑟这样的一个人。一般说来，要经过相当的年日，人才会忘记历史上所发生的事情。

现在，我们可以留意，从环境上来说，以色列人在埃及的光景已经大不如前了。起初他们到埃及，埃及人对他们是满欢迎的。很奇妙的一件事，第九节说到从人口上来说，好象已经超过埃及人，同时无论是商业或者文化都似乎超过了埃及人。一个「多」，一个「强盛」，这句话不是以色列人自己说的，而是当时埃及的王指着以色列人说的，他发觉以色列人已经成为他们的威胁了。

我们留意一件事，从外面看来，以色列人又多又强盛，如果按着一般情形来说，他们是可以取得政权的。光是「多」还算不得什么，但这是一个很有利的因素。再加上「强盛」，这个情形就不一样了，他们要在埃及掌权是已经有条件了。不过很希奇，以色列人在埃及虽然又多又强盛，但却没有权势。埃及人要怎样对付他们，他们就怎样接受对付。他们增多并没有解决这个难处，他们强盛也没有解决这个难处。虽然是多，虽然是强盛，然而却在法老的权势底下，并且是在法老的权下服服贴贴的。弟兄姊妹要注意，圣灵作这样的描写有什么用意？岂不是很清楚的给我们指出，这是人活在撒但权势下的一个写照。人在地上可以很多，人在地上可以很有财富，或者有人以为宝贝的。虽然是这样，人却没有办法脱离撒但的管辖，没有办法脱离撒但对他们的苦待。

在埃及受尽压榨的以色列人
我们留意当时以色列人在埃及的时候，那一个王就对他的民众说：「看哪！这以色列民比我们还多，又比我们强盛(一9)。我们必须要想办法对付他们，否则他们会成为我们的祸患，甚至会离开我们。」一面埃及王又怕以色列人，但另一面又怕以色列人离开他们。从这一段话里，我们就看见刚才所提及的，他们虽然是又多又大，但却是伏在世界的权势底下。世界可以劳役他们，使他们为世界制造一些好处，但他们却没有从世界得着甚么好处。这样一来，法老就作出安排，要增加他们的苦工。

以色列人当时已经不是一个独立的游牧民族，他们只是埃及人的奴隶，埃及人辖管他们，埃及人苦待他们，但他们却好象没有办法脱离这个苦。当法老说了以后，他便派了很多的督工，厉害的辖制他们，增加他们的重担，增加他们的苦待。这样一来，我们可以看到一些问题，这些问题拿来和现今神的儿女们在地上生活的光景作比较，也是蛮有意思的。为什么别人苦待他们，他们仍要为别人作工呢？为什么别人辖制他们那么厉害，而他们仍然接受安排呢？苦兮兮的在那里背重担呢？一个最简单的答案就是为了「活着」，他们不得不如此。

这不就是现在活着的人的光景吗！虽然有很多不同程度的活着，有些是为了在地上能有一点的权势，当然这只不过是生活上程度的差别而已。但不管在那一种生活的程度里，生活所带给人的并不是释放，而是重担。这就让我们留意到一件事，撒但很懂得人脆弱的地方在那里。它就叫他们一直想着要活下去，或者说你要活得好一点。这样的一直要活下去，人就拼命在生活里挣扎，先是为了生存而挣扎，后是为了生活的享受来挣扎。但无论是为了什么，都是为生活而挣扎。这是撒但普遍在人身上所执行的策略。

埃及生活的实质

许多人没有办法抗拒这样的引诱，就甘心情愿的被捆绑了，难得有人能脱出这种心思的辖制。但感谢神，在神的子民身上，神要给他们一个拯救。在还没有往下看之前，我们必须要把生活的实际，也就是属灵的实际总结一下。埃及在属灵的意义上是指世界，埃及在人的眼中是美的地方，也就是我们现在看世界上有很多美的东西，叫人受吸引。世界实在是美，我们不能说它不美；埃及实在是美，我们不能说埃及不美。迦南地有饥荒，埃及地就没有饥荒。埃及实在是好，埃及实在是舒适。但是，我们不能不留意，埃及在人的眼中实在是美，如同出了埃及的以色列人，他们一碰到难处就想起埃及，想起埃及的好处。如果埃及不好的话，以色列人就不会常常想起埃及，和埃及的生活。

不过，我们不能够忽略一件事。埃及在人眼中虽然是美，但在人的心中却是苦。当日的以色列人是苦，如果我们今日生活在世界里面，也同样是苦。简单的举个例子，如果我们真的活进这个世界的实际里面去，我们就会发觉，我们这个人就一直在追求自己生活的满足而活了。这个「自己的满足」是永远填不满的，你看见别人这样，你心里也想这样。你看见别人有什么，你心里也想自己该有什么。当你跟别人一作比较，你心里就会挣扎这样，挣扎那样。更有甚的，就不单是别人有甚么，自己也要有甚么，而且要比别人所有的更强、更好、更多。当人活在这一种心思里面的时候，里面一直没有满足，在心思里面会非常苦恼。为了要达到目的，在实际的生活里也是苦恼。

当我们看见这样情形的时候，我们就要注意了。为什么一个在眼中看为好的埃及，在实际中却是一个苦的埃及。对世人来说，因为他们根本没有指望，他们不这样就不成。但对一个被神所拣选的人来说，如果是这样活的话，那就非常的糟糕了。因为活错了地位，一个被召的人活在世界里，那的确是苦的。第一，因为失去与神的交通。第二，得不着在世界里面所要得的。最近我看耀生弟兄所写的见证，里面的一章，有一个小小的题目，叫做「无人买」，内容是说到一件事情，一个属神的人活在世界里面，世界是欢迎你，但不会要你。欢迎你是因为你离开了主的地位；不要你是因为世界根本不要一个不属世界的人。弟兄姊妹，这是一件非常微妙的属灵的事情。当时在埃及地的以色列人却是非常明确的把这件事情说明，对一个被拣选的人来说，你若活在世界里，真的是两面不讨好。在神面前，失去了与神的交通；在世界的当中，你也得不着什么，这是非常可怜的。

神对受苦的子民的保守

以色列人虽然是落在这样的一种光景里，神并不甘心祂名下的人落在这种光景底下，虽然神的时间还未到，不能立刻显出神的拯救，但神对他们的记念却没有停止，神的看顾在他们的身上也没有减少。「只是越发苦害他们，他们越发多起来，越发蔓延；……」(一12)我们感谢神，这是神的记念。神让以色列人看见他们祖宗的神没有离弃他们。你越苦害他们，他们越发增加，增加到一个地步，使埃及人进一步的害怕。

这样一来，埃及人就更进一步的去对付他们。更苦待他们，并且更进一步的要将这个民族来灭掉。所以当我们看到下半章的时候，就看见一些非常严厉的事情。我实在愿意我们读出埃及记的时候，不是单单读表面的历史，而是从表面的历史读到里面属灵争战的实际。以色列人在埃及是一件属灵的事，我们不说那缘由，我们只说以色列在这个时候是堕落。这一个堕落就是一件属灵的事，就是神的子民站在不该站的地位。因此，神的子民必须离开所站错的地位，而返回该站的地位去。这就是属灵争战的实际。

神要在祂的子民身上作一个这样的带领，但是当神的子民要离开错的地位的时候，在那里又产生另外一个作用。这个作用是从神的对头来的，神的对头是不允许神的子民回到正确的地位去的。所以它要用各种办法来拦阻他们，甚至要将他们灭掉。当然，这是最末了的一个定意，也是撒但最喜欢要作成的一件事。

在这里我们就看见属灵争战的一种情形，一面是神要把祂的子民带回准确的地位，一面是撒但要拦阻他们离开不准确的地位。如果他们真的要离开这个地位，撒但就不惜把他们消灭。从下文我们可以看见，属灵的争战就是这样的进行了。撒但要除掉神所选召的族类，法老就吩咐以色列人当中的两个收生婆说，以色列妇人要生孩子的时候，如果是男的就要把他弄死。

为什么要这样做呢？表面上看来是不容让他们繁殖，不容让他们扩大，免得他们成为自己的影响。但这样做的结果就是要把以色列这个民族从地上消灭。以色列这一个民族，好象是唯一的民族，常常遭遇地上的人要把他们对付到一个地步，要从地上除灭他们。要除灭这个民族常常成为一个政治的目的，或者是一个运动的口号。我们看历史，这里是第一次，以后我们看到「以斯帖记」，那是第二次要将整个犹大民族除掉，这是在圣经里记载的。然后我们又留意在近代，希特勒的德国也是发出这样的口号。前二、三十年，亚拉伯民族又发出这样的口号，他们不让以色列民族有生存的空间。

我们会觉得，为什么这个民族会那么奇特，从古到今，都是碰到这么样的反对。要就是不反对，一反对就是要灭族，这里就是属灵争战的实质。当时出埃及记和日后的以斯帖记这两次的危险是有一个目的，这个目的是什么呢？这目的是要打断神的救赎计划。更实际的来说，就是要切断基督降生的路。因为神在应许亚伯拉罕的时候说到，你那一个「后裔」要成为万民的祝福。当雅各宣告他的子孙的前途的时候，也提到这个「细罗」要从犹大出来。这两件事情都说出神的计划要从以色列出来，特别是借着犹大出来。所以我们要注意，如果能把以色列人从地上灭掉，那么神的应许就不能作成了，因为神的应许已经没有承受应许的对象在那里兑现了，这是一件非常严肃的事情。我们必须记得，神在对亚伯拉罕的应许里，其中一个是国度的问题，这个国度是以以色列民族作中心的。如果将以色列民族从地上灭掉的话，那么神的国度在地上的显现又没有了根据了。

所以，你们看到在历史的背后是有这些属灵的阴谋。我们回到出埃及记来看当时的情形，起初是法老加重苦工来辖制他们，后来又进一步要将他们的男孩全部除掉。如果这些事情真的能作成功，神的计划在这个时候就会被打断。但是感谢神，当时那两个收生婆并没有照着法老的话去作。我们不知道当时的情形是怎么样，但是一个非常可能的情形会是这样，照着收生婆回答法老的话，当以色列的妇人生产的时候，收生婆就故意延迟到产妇的家庭，让这个产妇很自然的把孩子产下来。其实当时的收生婆也只不过是当孩子生下来后收拾收拾一下而已，并不像现在的接生，医生会告诉你该做些什么，好让婴儿顺利产下来。按着收生婆的话来说，他们会是这样，迟延去收生。所以他们对法老说：「……收生婆还没有到，他们已经生产了。」(19节)

或者有些人会问，难道当时的以色列妇人都没有一些难产的情形吗？当然我们可以发出些古怪的问题，但我要让你们注意一件事情，你们留意圣经提出这两个收生婆的时候，圣灵怎样为她们印证，「但是收生婆敬畏神，不照埃及王的吩咐行……。」(17节)这是一方面。另外一方面，因为她们敬畏神，我们就有根据作这样的推想，(虽然只是推想，但相信也离事实并不太远。)她们在神面前会为那个产妇来仰望神，求神给她们顺利的生下孩子来，对法老的命令找出一个好的理由来拒绝遵行。感谢赞美神，因为这两个收生婆对神的敬畏，她们就没有把那些男孩杀掉。

但这样并没有减少法老要灭绝以色列的要求，所以经过一个时候，法老就不再依靠这两个收生婆。法老就下了一道命令，以色列的男孩子一定不能存活，就算生下来也要把他们弄掉。怎样弄掉呢？他不是叫以色列人自己去弄掉，他是让自己的百姓有一个权柄去对付以色列人。第二十二节：法老吩咐他的众民说：「以色列人所生的男孩，你们都要丢在河里；一切的女孩，你们要存留她的性命。」你们看见没有，很多时候我们有一个错觉，这个错觉乃是从第二章那里来的。以为凡是生下男孩都要丢到河里，这是要以色列人自己执行的。但事实并不是这样，如果要以色列人执行的话，法老恐怕也知道是执行不来的。所以执行的事情是交给埃及人，埃及人只要见到以色列人家中有男孩子，就可以进去带走，丢到河里去，目的就是要把以色列人从地上除灭。你们可以看见以色列人的痛苦竟然到了一个这样的地步。

如果把这种情形和创世记的末了作一个比较，创世记的末了是死，现在出埃及记的开始又是死。是创世记的末了也好，是出埃及记的开始也好，在这里是一直把神的子民放在死的事实里。如果说：「按着定命人人都有一死。」这句话用在以色列人身上一点都没有错。在那个时候，只要是以色列的男孩都是要死。你说可怜不可怜呢！在这种情形底下，我们看见救赎的需要就显得非常的迫切，救赎的需要是急不容缓了。这个时候，若没有救赎，神的子民就没有出路。

预备要离开埃及的心思

我们也许会问，为什么神要祂的子民落在这种光景底下才遇见救赎呢？弟兄姊妹，我们晓得神是非常知道人的本性。人对世界就是存着一个幻想，虽然世界给他们很多的苦，但人对世界仍是存着幻想。所以神就容让人一直走到尽头，然后神才开始工作。以后我们看见以色列人出埃及，我们会一再的提到他们的，他们一遇见难处就想回埃及。埃及对他们有那么深的感情，埃及对他们有那么深的吸引。这些感情和吸引，如果没有很彻底的让他们认识和了解，你叫他们怎么肯离开埃及呢！这就是我们常常碰到一些人说：「信了耶稣不能搓麻将，那么我宁愿搓麻将而不信耶稣。」这是同一个原则，是相同的一件事情。

所以，神就允许人走到尽头，走到人实在是再没有办法走下去，走到一个地步，人认输了，人完全绝望了，在这一个时候，神才显明祂的拯救。所以神容让这些事情一步一步的加深在祂的子民身上。其实我们用不着看得太远，再过几章我们就可以看见，当摩西回来说要领他们离开埃及，以色列人开始时是很欢喜，后来就不甘心了。你们就看见人的天性是宁愿留在埃及受苦而不甘心转到神的面前。所以在出埃及记的开头，好象神沉默在那里，眼巴巴的看着祂的子民在受欺压，受苦，神一点动静都没有。为什么？因为神知道人的本性，非到了人的尽头，人是不甘心回到神的面前。

感谢主，虽然是这样，但从出埃及记的第一章里，我们真是看见一个暗暗的事实，因为那是一个属灵的争战，人不懂得属灵的争战，但神知道属灵的争战。所以当人蒙昧无知进入争战的时候，神就在那里暗暗的扶持着他们，保护他们，等待神的时间来到。所以出埃及记一开始的时候，给我们看见当时以色列人的光景，也因为他们的光景，给我们看到神的救赎显明之前，人在神面前的光景。在末了的时候，我要指出，因着出埃及记的原名叫做「走出」，所以很多人就说出埃及记是一本救赎的书。我们读出埃及记的时候就抓住这个事实，在第一章里就让我们看见人的本相，这样的本相，必须要得着救赎，如果没有救赎，人就没有出路。感谢神，出埃及记就是神让人看见出路的一本书。为了这一个，我们敬拜神，神在当时以色列人身上这样作了，现在在救恩里面，祂更清楚的这么作了，我们就是这样的承受了救恩。


神暗暗的保守(二章)

在第二章里面，我们看见一件满了恩典的事情。如果没有希伯来书第十一章的话作为我们的钥匙，那么我们只能看见一般的历史。但是感谢神，圣灵借着希伯来书向我们解开了一个满有恩典的事实。第二章紧接着第一章所说的埃及人如何要将以色列人除灭，而第二章就说到神如何保守那些等候并仰望祂的人。如果讲得更清楚一点，是神要显明祂怎样保守属乎祂的人。因为在这一章里面，你没有看见有一个人是有条件蒙神记念的。

在第二章里面的一个事实却是一个关键，这个关键若果不对，神整个要带以色列人出埃及的计划就没法执行了。埃及人要灭绝以色列人的时候，这里就提到在埃及的一户以色列人的家中，发生了这样的一件事，这一家就是亚伦和摩西的家，他们是利未人。当埃及人非常厉害的执行要除灭以色列人的时候，摩西就出生了。

摩西出生后所经历的事

在摩西出生的时候，如果按着埃及人当时的命令，摩西就必须被杀死。但是很希奇，当摩西生下来以后，圣经就记载了一个事实说：父母「见他俊美，就藏了三个月」(2节)，好象摩西被藏起来乃是因为他长得好看，也许做父母的看见他的样子便舍不得把他丢掉，在出埃及记当时记载的历史就是这样。藏了三个月以后，实在再藏不下去了。因为孩子渐渐长大了，会哭了，也许埃及人也来搜查了，所以很不容易继续把他藏下去。这样一来，要怎么处理这一个婴孩呢？只好把他丢掉了。但在丢掉他的时候，他们仍存着一个希望，盼望能有奇迹出现。所以他们便做了一个蒲草箱，抹上石漆和石油，把孩子放在里头，便将这个箱子放在河边的芦荻当中。

也许他们盼望借着芦荻把孩子隐藏而能保存下来，到白日的时候，就把孩子喂养一下。反正他不在家里，要是埃及人来搜查也查不出来。当然这样并不保险，所以摩西的姐姐就在那里要看看有什么事情发生。很希奇的，就碰上了法老的女儿，不早也不晚，正当这个时候来到河边洗澡。她在河边看见这个箱子，发现里面有个孩子。箱子一打开，那孩子便哭起来了，法老的女儿就可怜他。她也晓得这是个希伯来人的孩子，按着王的命令，是要将他除灭的。

这件事情在我们看来，好象很巧合，但我们的确看见在这件事情的背后，有神的手在管理着。因为她来得不早也不晚，刚好在这个时候来到。而摩西的姐姐在这个时候也跑出来，她也不问什么，大概是她看见法老的女儿流露出同情的表现，她就直接了当的说：「我去在希伯来妇人中叫一个奶妈来，为你奶这孩子，可以不可以？」(7节)因为要杀掉希伯来人的小孩是法老的命令，以色列人是知道的，法老的女儿也是知道的。从人看来，这件事是明知故犯，是没有可能被批准的，因为法老的女儿是不会违背她父亲的命令。但希奇的事情就在这里，法老的女儿说：「可以。」(8节)就是这样摩西被留在家里，一直被抚养长大。

等到孩子长大了以后，他们就把他送到王宫里去。一面摩西在那里有计划学习各样的学问，对摩西这个人的学习和造就是有一点的好处。历史就是这样的发生了。但问题在这里，我们除了看见神的手管理着整个环境之外，我们不能忽略一个事实。

信心的考验

那个事实是什么呢？希伯来书就给我们看见，「……他的父母……就因着信，把他藏了三个月，并不怕王命。」摩西的父母从那里表现他们的信呢？在摩西姐姐的里面，你从那里看见她对神的相信？这是我们在出埃及记所没有看见的。这里头就有一个历史的过程让我们去了解，但希伯来书把在出埃及记中所没有提出来的一个隐藏的事实为我们打开，这一个「打开」，就让我们看见一个非常宝贝的恩典。我们可以这样说，摩西的父母尽管在神眼中看来有一点点的信心，也许他姐姐的里头也有一点点的信心。只是我们看见一个事实，就是他们的信心不完全，他们的信心不明显。我不晓得当时摩西的父母心里是怎么想，但是圣灵在希伯来书上说，他们有信心。

我试试站在摩西的父母的地位上，假若遇到这些事情我会怎样处理，看见孩子是那么的美，心里舍不得，但外面有一个压力必须要把他弄死。在这种情形下实在下不了手，因此就存着一个盼望，这一个盼望在当时摩西的父母的心思上可以说是没有什么根据的。我个人有理由相信，他们对神的认识并不十分清楚。因为当摩西年幼的时候，他们曾告诉摩西一些关乎神的事，告诉他有关神和他们祖宗的关系。我想起码包括有关于约瑟的骸骨，当他们离开埃及的时候，必须要把骸骨带走。因为我们晓得以色列人离开埃及的时候，他们是把约瑟的骸骨带走的。所以我们知道以色列人晓得他们祖宗的神，曾经在他们祖宗身上所作过的一些事。但是，他们祖宗的神是谁呢？他们就不知道了。他们祖宗的神在他们中间要怎样作工呢？他们也不知道。他们只是迷迷糊糊的有一位这样的神的印像，也迷迷糊糊的知道，将来神要带他们回到神向他们祖宗所应许之地。

为什么我们这样说呢？原因是在第三和第四章里，当摩西在推却神的差遣的时候，其中有一个理由，就是「神啊！你叫什么名字，我们都不知道，以色列人都不知道，我摩西也不知道，你要我到以色列人当中去作这些事情，我怎能跟他们说清楚呢？」从这一件事上，我们就知道，以色列人对他们祖宗的神，只是有一个迷迷糊糊的印像。对他们的神实在不够认识。既然是这样迷迷糊糊，他们的信心就不可能是完整的。所以我说他们只是存着一个盼望，也许能侥幸的将摩西保存下来。我想当时在摩西父母的心思里就是这一个光景。所以保存、保存、一直到不能保存，他们也没有办法了，结果仍是把孩子拿了出去。

但很希奇，圣灵却说他们有信心。我们怎样来认识这一个信心呢？这不可能说是信心呀！正因为这样，我们在第二章里就看见一个宝贵的事实。这个事实就是只要你作在神所要作的事上，虽然你对神所要作的事不完全的了解，虽然你对神到底是怎样的一位神也不了解，但是因为要作的事情是作在神的心意里，所以神就用恩手来补满人在信心上的缺欠。

信心的实际——作在神所要作的事上

现在我们要回到希伯来书第十一章里所讲的「信」的问题上，那里说：「信是所望之事的实底，是未见之事的确据。」(来十一1)在那里有一个相信，在那里有一个等候，但所相信、所等候的都是他们的脑子没有办法了解的。只是模模糊糊的在那里领会神有一个这样的安排，心里就产生一个意念，想要得着那一个。虽然在人这边来说，的确是非常的残缺，但这一个残缺却让神有一个作工的机会。我们要注意，人是用信心来配合上神的工作，但是人的信心在神面前总是带着许多的残缺。

我们看见主耶稣在地上的时候，不是有一个人为他儿子得医治来求主耶稣吗？当时主对那个人说：「你相信不相信呢？你若是相信，在信的人凡事都能。」那个人怎样的回答呢？他说：「主啊！我信，但我信不足，求主帮助。」这是中文的翻译。但若照着原文的意思就是，「主啊，我信，但我又信不过来(或者说我又不信)。」我们是否觉得希奇呢？怎么又信、又不信？要是信，就不可能不信；要是不信，就不可能信。我们常常用二分法来处理我们的问题，若不是这样就是那样。那个人回答主的时候亦是一样：「主啊！我信，我又不信。」我们中文圣经就把它翻译成：「主啊！我信，但信不足。」或者说：「信不来。」意思就是这样。

但我们要注意一件事，这个人向主所求的事，主有没有为他作呢？有。但是不是根据这个人的信心去作呢？那个人非常坦白，「主啊！我信，我又不信。但我仍是盼望你来帮助我，使我相信。」到底这个人相信到什么程度？我们不知道，但是我们却是看见主给他的答应。

同样的事情放在出埃及记第二章里也是非常明确的，摩西的父母有一个希望，这一个希望是在神的计划里。但对他们来说，他们是模糊的，他们是不够了解的，他们只是有一点点的盼望在这里。感谢神，这一个盼望却是盼望在神所要作的事上。虽然他们只是带着非常残缺的信心放在神的面前，但是神却借着这个残缺的信心而得着作工的机会。

从这个地方，我们可以看到一件事。许多时候，我们说我们必须用信心来支取神，这是绝对没有错误的。但许多时候我们又有一个错误的了解，以为要有非常充足的信心才能得着神的怜悯。因为人间的遗传不住的给我们灌输着这个思想：「你没有得着神的怜悯，因为你没有信心。」特别是灵恩派的人，他们常以这个为理由作为病得不到医治的原因。「你们得不着医治是因为不信。」「你们不能讲方言是因为你们不信。」这一种心思一直有形无形的影响着神的儿女。一直想要得着神的恩典，但信心又是非常的残缺，怎能得到神的赐福呢？如果我们细细的读圣经，我们一定会看见，一点点的信心就可以把神的工作引出来。

所以问题不在乎信心的大小，我们的主不是这么说吗？「你们若有信心像一粒芥菜种，就是对这座山说：「你挪开此地，投在海里！」也必成就。」(太廿一21)所以我们可以了解到一件事，不是人的感觉上信心的大或小，而是我们在神面前所等候的那一件事，是否神所要作的。这可以让我们领会到马可福音所提到的一件事：「你们信是得着，就必得着。」你盼望得着，但里头却没有把握。信是得着，在外面看来是没有可能的，但里面有一个把握能得着，为什么？因为你里面所等候的乃是神所要作的事，不是我们的盼望。信心的界限就在这里，我们在神面前不是给一个原谅自己的理由，但我们确实看见，神作工乃是根据人的信心，只要人有信心，不管这个信心是大或是小，都要把神的工作引出来。信心大，固然把神的手带动；信心不足，同样也把神的怜悯带动。神的怜悯一被带动，神的恩典就进来，神的工作就显出了，摩西起初被保存的情形应该就是这样。

神在摩西身上的预备

在第二章里，神要预备执行祂的计划的器皿，摩西就是那一个器皿，神必须要得着他，所以神要在他身上作工。神不能单独的在那里作工，神必须有人在信心里与祂配合，祂才作工，这是神作工的法则之一。现在他的父母在他们的盼望里显出一些残缺的信心，神就借着这一个信心保存了摩西。所以希伯来书又说：「他的父母……因信，把他藏了三个月……。」(来十一23)就是根据这个事实。

不单如此，神要作工得着摩西，让祂得着一个器皿来领以色列人出埃及。因此不单要保存这一个人，同时要造就这一个人。为了保存他，神的方法真希奇，乃是把他弄到法老女儿的宫中，那就没有人敢动他一下了，他就非常安全的在那里长大，这是神的手在这里所作成的工作。他不仅是要被保存和长大，他也必须要受造就。

在受造就的过程里分成了两部分，一部分是在属地的事物上；另一个是关于属灵事物的造就。一个被神用的器皿，不能只有属地的才干，也必须要有属灵的认识和经历。这样一来，神才能用得着这一个人。如果光有属地的学习，那个人不能作神的工，只能作人的工。要作神的工作，他必须要有属灵的品质加上去。在这里，神在摩西的身上作了非常奇妙的安排。摩西在埃及的皇宫长大，在皇宫里面，他受了很好的教育。这些教育，叫摩西有很好的学问。这些学问，叫摩西在处理人的问题上，的确有一点点的办法，但这些办法在神的事上是非常不管用的。

当摩西在皇宫里渐渐长大以后，他没有办法脱离人的思想。一般人以为若要作好神的工作，那就一定要有好的学问和技能，特别是作工的方法，用现代人的话来说，也要有各种各样的常识。

摩西在那一段时候，实在是有这一个机会。我们不晓得他有多大年纪才进入皇宫，但我们却知道这些事情都发生在他开头的四十年。我们怎么知道这些事情都发生在开头的四十年呢？请参阅使徒行传第七章二十九节，在这里我们晓得他在旷野过了四十年。然后回过头来看出埃及记第七章七节：「摩西、亚伦与法老说话的时候，摩西八十岁，……」八十岁减掉在旷野的四十年，所剩下来的就是那四十年的日子了。除了在自己家中被抚养的日子外，年日多少却没有记载，总有三十年左右的日子在皇宫里。希伯来书却这么说：「摩西因着信，长大了就不肯称为法老女儿之子。他宁可和神的百姓同受苦害，也不愿暂时享受罪中之乐。他看为基督受的凌辱比埃及的财物更宝贵，因他想往所要得的赏赐。」(来十一24－26)

摩西在这一段时间，他不肯承认自己是埃及人。他晓得自己是希伯来人，他也看见希伯来人被埃及人欺压的光景，所以他心里就起了一个雄心大志，他要拯救希伯来人脱离埃及人的手。他起了这样的心思，所以在上文我们说到摩西在家里被抚养的时候，模模糊糊的从家里知道关乎他祖宗的事。他觉得神既然要拯救以色列人，现在「我」就有这个心思，就要来负起这个责任，反正在以色列人中间，除了我以外，恐怕没有别人有这样的能力。

当然摩西这个想法，没有人认为不对，因为在以色列人当中，没有一个能比摩西更有学问，也没有人有摩西的权力背景。真的除了他，一个人也没有，所以他有这个想法也很正常。摩西就以拯救以色列人脱离埃及人的欺压作为自己的责任，他看自己既然有这样的才干和能力，他当然是可以胜任的。那里晓得领以色列人脱离埃及人的事不是一般的历史，乃是一件属灵的事情，是神永远的旨意里头神所要作的事，是在与仇敌争战中要得胜的一个结果。所以光凭地上的学问和才干是不能胜任的，因此摩西的想法在属地的事上是对的，在属灵的事上就不行了。

非常可惜的是，现今的基督教落在这种情况下实在太普遍了，你要找一些有学识有才干的人实在很多，但要在这些人当中找出一些有属灵的认识与属灵的品格的实在很难。但愿主怜悯我们，叫我们看见人在神面前被神使用的路，不能单凭地上所有的，必须是地上所有的再加上属天的要求。如果两样不能共存的话，那就宁愿放弃属地的而单要属天的那一份。

人的策划与道路

我们现在来看摩西怎样去作成他所想要作的事。因为他在埃及的皇宫里长大，所以他当时所采取的策略就是这样，他知道什么叫权力，所以他就用权力来对付埃及人。他又知道什么叫作学识，他就用他的学问来说服希伯来人，这就是他当时所采取的策略。这个策略用今天的话来说，就是团结那些要团结的，然后共同对付那些该对付的，这的确是走群众路线的。但很可惜，在属灵的事上，是不能走群众路线的，在属灵的事上，只能走神的路线。群众只不过是人，要走群众路线的，只是作人所要作的事，而不是作神所要作的，这是一个非常严肃的问题。摩西既然采取了这样的策略，所以他作出来的事情就是这样。

神在这个时候就给了摩西一个非常厉害的挫折。有一天，他看见一个埃及人欺负一个希伯来人，他气忿忿的上去，就把那个埃及人打死了，这是权力。结果他把那埃及人埋在沙土里，他也若无其事的回去。过了一天，他又看见两个希伯来人在争吵，他就上去劝他们，向他们宣传，要团结他们，一副政治家的口吻，完全像一个政客摆在那里一样。照理来说，希伯来人应当高兴有一个这样的人起来为他们出头。但是很希奇，这两个人不领他的情，还对摩西说：「谁立你作我们的首领和审判官呢？难道你要杀我，像杀那埃及人吗？」(出二14)这样的一个挫折，真叫摩西受不了，一面是自己人的不同情，另一面是倘若这个风声传出去，法老就晓得摩西这个人有野心，结果便叫摩西要逃亡了，他不能再留在埃及了。

弟兄姊妹，我们可以看见，这件事情的发生，并非是偶然的。他要释放以色列人，这件事情是对的，但是问题在这里；用什么方法去释放？用人的方法还是用神的方法？在当时摩西所作的释放，只是留在埃及地，不让埃及人来欺压，这是摩西里面的心思。这可以说是革命运动。神是否要这样做呢？当然不是。神拯救以色列人，并不要他们留在埃及，神不作这样的事，神的方法也非如此。用拳头来作并不是神的方法，用学问去作也不是神的方法，用政客的面目去作更不是神的方法。神要用摩西，但神却不能在这个时候使用他。所以神就藉这这件事，将摩西带到米甸地区居住，一住便住了四十年。

宝贝的事就在这里，当摩西到了米甸的时候，米甸祭司的几个女儿得了摩西的一点帮助，回去跟她们的父亲说：「有一个埃及人，救我们脱离牧羊人的手，……」(19节)从外面看来，摩西是百分之百的埃及人，他的衣服是埃及人的衣服，他的头发是埃及人的头发，他的谈吐也是埃及人的谈吐，所以从外面看来，他是百分之百的埃及人。难怪那祭司的女儿们对她们的父亲说，她们遇见了一个埃及人。但结合上面的事实，我们看见他里面却不是埃及人，他里面是希伯来人，他里面却是神的子民。

这就叫我们有一点点的体会，希伯来书十一章里说摩西有信心，但我们却似乎是看不见他的信心，只是零零碎碎的看见他里头的一点心思。这一些心思虽然不是那么的明亮，但确确实实是神所要作的事。在这种情形底下，神就看见摩西心思里的一点东西，神就承认他里头有一个东西——叫做「信心」。虽然这个信心是很残缺的，但神接受这个事实作为人的信心。所以希伯来书说：「他宁可和神的百姓同受苦害，也不愿暂时享受罪中之乐。」(来十一25)事实上，摩西在当时晓得有基督吗？他完全不知道的，对于神永远的旨意，他一点也不知道。但他心里却有一个意念，他知道「那一个」是神所要作的，这一个意念和神所要作的事情配合起来，神就承认他里头有一个信心。我们感谢神，在这事上，我们可以领会一件非常宝贝的事，就是在神的计划中，一个不完全的信心，仍是被神所数算的，一个残缺的信心，仍然是给神制造了工作的机会。

出埃及是神在恩典里作的工

结合出埃及记和整本圣经的信息，我们可以领会一个原则。救赎是出于神的恩典，完完全全是出于神的恩典。在旧约出埃及是如此，在新约里蒙拯救也是如此。弟兄姊妹，我们看见在旧约的以色列人和新约中教会里许许多多的人，在这些人当中，有那一个有足够的信心来让神显明祂的工作？我们看不见，一个也没有，真的连一个也没有。连那一个与神同行三百年而被神取去的以诺，你们看见他起初对神的认识也不是那么明亮的。另外一个被提到天上去的以利亚更是如此。

说到我们主耶稣的救赎，有那一些人在主还没有来之前，是那样盼望神借着祂儿子来作成这个救赎呢？盼望弥赛亚的大概零零碎碎有一些，但照着神所要作的工作的内容来等候神的就连一个也没有。那么神作不作工呢？神作。虽然那些人不知道神要怎样作，也不领会神作工的内容是怎样的一回事，但是他们心里有一个盼望，盼望神在他们中间作工。就是这么一点点的心思，神就承认那一个是信心。虽然这个信心不完全；虽然这个信心非常的残缺。但是感谢神，正因为是残缺，才显出神一切的工作都是恩典。在旧约里头是恩典，在新约里头更是恩典。

在平淡的生活中经历神

在四十年的过程里，摩西默默的在米甸的旷野接受神的造就，神没有给他什么特殊的经历，很平凡的让他在那里牧羊。但是在牧羊的生活里面，就锻炼了他属灵生命的品格。我非常难以忘记有一位弟兄曾经交通过的事，那位弟兄曾在海南岛放过羊，他说在放羊的时候，有些羊很听话，有些却不太听话。那不太听话的羊要怎么办呢？他起初的时候不大领会，不听话的，他就拿起棍子来狠狠的打一下，岂料一打便把羊的脚骨也打断了，因为羊的骨头是非常脆弱的。经过这件事后，弟兄就说神让他学了一样功课，就是不能粗暴的对待那些羊。同样的在神的儿女当中，也不能用粗暴的心思和态度来处理问题。

我想在这四十年里头，神让摩西在牧羊的生活中有非常的学习和操练。你们看他以后领以色列人出埃及的时候，连男带女有二百多万群众，就是男丁也有六十多万，虽然并非每一个都是问题人物，但可以说大部分都是问题人物，他怎样把他们领到神的应许里去呢？感谢神！摩西在那一段日子里，却是非常胜任神的托付。这乃是和他那四十年的牧羊生活分不开的，并且在平凡的生活里，使摩西不再像在埃及皇宫的时候一样要作一个有权势的人。他只是作一个平凡的人；一个寂寂无名的人，他甘心情愿的在那里被埋没掉。

对于一个服事主的人来说，这样的品格实在是非常的重要。能够不为名不为利，这种品格确实是难能可贵，许多人走在服事主的路上就是一直的走、走，走到这一件事上便走不下去了。神实在用了四十年的功夫来造就摩西。

更有一点，在这四十年里头，他娶妻生子。生了一个儿子，给他起了一个名字叫做革舜，「意思说：因我在外邦作了寄居的。」(22节)神给他一个心思，让他晓得他不单是在米甸作寄居的，就算他有机会回到埃及，他仍然是在外邦人之地作寄居的。因为埃及并不是他的地方，埃及人对他来说仍然是外邦人。在心思上恢复地位是很重要的，能恢复到「寄居」的心思，他才能脱离地上名与利的引诱。

我们感谢赞美神，这四十年对摩西来说，生活虽然是很平淡，但神却暗暗的造就他属灵的品格。四十年里面，把他造成神所要的属灵品格。那么，是否在这四十年来，摩西就被神造就得完全呢？当然还不能这样说，但在大前题来说，摩西已经接近神所要的品格了。经过四十年的功夫，摩西可以渐渐的成为神手中的器皿了。

神在环境上的管理

到了这个时候，我们也看见在埃及地有事情渐渐发生了。以色列人开始为自己所受的欺压而感到苦恼，他们懂得去哀求了。但弟兄姊妹必须要记住，因为再加上这一点的历史，我们就看见神对整个环境的管理。摩西还没有给造就成神所要用的器皿前，以色列人似乎仍然可以在埃及地撑下去，等到摩西快被神造就完毕了，以色列人在埃及也感觉到受不了，所以他们就有哀求。当他们这样哀求的时候，神就把摩西带回他们中间去，那是第三章的内容。

我愿意在这里再强调一下，我们要注意以色列人是怎样的哀求呢？是很含糊的，他们只是叹息哀求。求谁呢？圣灵却没有记录。他们只是在那里求，却没有一个准确的对像，也许他们求他们祖宗的神，也许他们求埃及人的神，这个我们都不知道。没有一个准确求的对像可以让圣灵记录下来。因为那个时候，以色列人对他们祖宗的神，只有一个很含糊的认识，所以在他们哀求的时候，也是这样的含含糊糊。但是感谢神，以色列人要脱离埃及人的手是神所要作的工。所以当他们在那里毫无对像的祈求，神还是听进去，神还是在那里接受。正如圣经上说：「过了多年，埃及王死了。以色列人因作苦工，就叹息哀求，他们的哀声达于神。神听见他们的哀声，就记念祂与亚伯拉罕、以撒、雅各所立的约。」(23－24节)

弟兄姊妹，你们看见以色列人并不是直接的向神求，只是在那里哀求，在那里叹息。但这些声音被神听见了，神一听见这些声音的时候，神不是记念他们当日的哀求，乃是记念祂与亚伯拉罕、以撒、雅各所立的约。神因着亚伯拉罕、以撒、雅各的缘故，神不能不记念以色列人。不是以色列人在这个时候会寻求神，而是神因着他们的那三位祖宗而不能不记念他们。这件事情一摆出来，就更明确的让我们看见救赎的源头是出于神，所有的拯救都是根据恩典，人的信心只是引发神作工的机会，并不是成就神所要作的工，作成神所要作的仍是神的自己。因此，我们越过越能看见，离开了神的恩典，人就连一点施展的地位都没有，完全是神在那里作，人所能作的，只是一点点的心思来配合神所要作的而已。这就叫做恩典，这就叫做神的怜悯。

在这一个地方，实在让我们看见了一件宝贵的事，那就是神不是因着我们有大的信心，神就给我们赐福。这也不是说我们不要追求信心，而是说，当然巴不得我们有够大的信心来配合神的工作，但神在我们身上所等候的，就是要看在我们里面有没有像芥菜种那样小的信心。只要有这一点点，神就不能不作工。如果我们说，既然是因着亚伯拉罕、以撒、雅各来作工，那就不算是恩典了，这乃是神的信实要作的，谁叫神与我们的祖宗立约呢！我们的祖宗既然与神立了约，神就要守约，这不能说是恩典！但弟兄姊妹，神跟他们祖宗立约的起头，也是恩典。立约的开头是恩典，神为什么单拣选亚伯拉罕？神为什么不要以实玛利而单要以撒？神为什么放下以扫而单要雅各？我们回过头来看亚伯拉罕、以撒、雅各的起头，全是恩典。

这样，我们就看到一件事情，既然一切的起头都是神的恩典，那么在我们承受恩典的人这一方面来说，我们应该怎样响应神恩典的安排呢？继续不住的享用恩典。当然这是神所要显明的，但若只是这样就不够体会神的恩典。一个准确的领会应该是如以弗所书所说的：「我为主被囚的劝你们：既然蒙召，行事为人就当与蒙召的恩相称。」(弗四1)要配得上我们所得的恩召，这才是对的。


神的恩召(三1－12)

我们记得以色列人在埃及经过了一段很长的时候，埃及人要把他们除灭，神却暗暗的保守了他们，在他们中间神引出了摩西这一个人。我们也提过当摩西长大之后，他有一个很大的热忱要拯救以色列人，他凭自己所能和所以为有的想叫以色列人得拯救。但是神不能这样用他，因为以色列人得拯救，不是一个民族或者一个国家的问题，而是牵连到神永远的计划。在神永远的计划里，神所作的一切都按着神自己的法则，祂不仅是在外面叫人得释放，同时祂在里面也要人恢复与神的正常关系。所以神不能用那时候的摩西。

虽然那一个时候，摩西有了埃及人一切的学问，但是这一切都不能叫神使用他。相反的，神借着他出了一些难处而逃避到旷野，四十年就在旷野里消磨过去。这四十年将摩西的一切雄心大志都打掉了；这四十年叫摩西再没有想到他有这样的抱负要拯救以色列人了，他只是平平凡凡的在作一个牧羊的人。但是很希奇的，正当他没有了自己的雄心大志的时候，神的时间就到了。

神的时间到了

第三章就是神的时间到了，神要把摩西呼召出来。当他还在米甸的旷野牧羊的时候，有一天，他看见了一个异象，这个异象对他来说是无法想象的，怎样可能有这样的事呢？他看见什么呢？他看见一大堆的「荆棘被火烧着，却没有烧毁」(三2)。这件事情的确是很希奇，所以摩西就要走到那个地方去看一看，看看究竟发生了一些什么事情。正当他要看的时候，神就在荆棘中向他说话，神在那里跟他说了不多的话。神对他说的头一件事是「不要近前来」；第二件事是「当把你脚上的鞋脱下来」(三5)，然后神就告诉摩西说神是谁。这就是摩西起初看见荆棘被火烧时，神向他所说的话。

这一段事情，我们今天读来很像是轻描淡写，好象当时的历史只是被简略的记载一下。但倘若我们细心读进去的时候，我们就发觉神在这个时候向摩西的显现，是非常的重要。因为这是摩西在神面前的一个转机。这一次神向他显现，就是叫摩西能被神使用的一个基础。

我们刚才提到四十年默默的过去，但那四十年却是神默默的造就。我们总记得，希伯来书说得很清楚，摩西得着了埃及人一切的学问，所以我们真知道当时的摩西实在觉得自己是非常了不起的。他感觉到若是他出来领导以色列人的话，他们就不能不得拯救。但神让事实给他证明，人就是不听他，人就是不能从他身上看到权柄，所以他没有办法。在他逃亡的四十年里，神实在在那里默默的把他造就，有消极方面的拆毁，就是拆毁他所以为有的。在积极的造就方面，就是造成他那一个非常柔和的性格。

从第二章里可以看见一件事，你们就晓得摩西本来的性格是非常暴烈的，他把那埃及人一拳便打死了。并且到第二天当他劝勉以色列人的时候，他俨然以一个领袖来自居的，这便叫我们知道他里面是非常非常的自恃的。他以为他所有的能解决他所面对的难处，但神就借着这件事让他看见，他自己所有的没有用处。正如我们刚才所提到的，以色列人的历史，不是一般的历史。以色列人的历史是属灵的历史，属灵的历史必须有属灵的性质。

我们再往前看，以色列人出埃及的时候有六十几万的男丁，整个以色列算起来有两百多万人，那么庞大的一个团体，在旷野里行走，如果没有属灵的权柄，怎能把这么庞大的队伍带着往前呢！属灵的权柄不是属地的学问可以帮助建立起来的。如果摩西照着他从前那暴烈的性情来领以色列人的话，恐怕这二百多万人被带到迦南地的时候，已经被他打死了一半。所以神不能使用他，神必须把摩西造就到一个地步，成为祂手中的器皿。所以四十年默默的拆毁，也同时默默的造就，等到摩西个人的雄心大志没有了，人的领袖欲没有了，人自以为有的那种想法没有了，神就说话了。

当神向他说话的时候，我们就看见一件很明确的事情，就是摩西当时已经落到一个非常消极的境况里。按人来说，他已经八十岁了，够老了，也没有什么作为了。但这一个时候，正是神要使用他的开始。当神要使用他的时候，神必须要让他认识神和神的法则，然后他才能按着神的法则来作神所要他作的工。所以，在刚才神向他所说的几句话当中，就包括了这几件事。

认识神和祂的法则

首先是神让他认识神的心意，神的心意是什么？神的心意就是说，神要对付一切罪恶，但是神要保存那些罪人。这件事情就在荆棘烧着里表明出来。按理来说，这件事是不可能的，我们都知道西乃山是很干燥的，荆棘一烧就要变成灰，不可能仍然得保存的。但现在他就是看见这样的一件事，荆棘是烧了，但却没有烧毁，这是怎么回事呢？我们就要注意，荆棘是表明什么？我们知道荆棘是当人犯罪堕落之后，从地里长出来的，神并没有创造荆棘。荆棘不是神造的。创世记第三章之前，是没有荆棘的，但在创世记第三章里我们就看见荆棘了。荆棘是根据什么产生的呢？是根据人的犯罪堕落而带出来的，是地受了咒诅之后产生出来的。我们记得神的话说：「地必给你长出荆棘和蒺藜来……」(创三18)这是在人犯罪后所发生的，是人离弃神之后所发生的。

我们就晓得荆棘是表明犯罪的结果。我们也看我们的主，祂在地上说譬喻的时候，主这样说：「荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？」(太七16)主当时用这比方也是有属灵意义作根据的，从犯罪的生命里是不能带出神的生命的，所以主说这个比方的时候，也是把荆棘引用出来了。神向摩西显现的时候，神就让他看见荆棘着了火，但是火却没有烧毁荆棘。从这件事上，神要摩西明白神自己用什么心思来看待人。罪是要经过审判的，火就是审判的表记，神要审判罪人，但是神却是要保存罪人。

这里面就很有讲究了，虽然我们的话说得很简单，但要对付罪而要把罪人留下来，怎可能有这一回事呢？在人是不可能的，你若要对付罪，定规就要把人弄掉，你若判一个人死刑，那个人定规必要死。你判一个人坐十五年的牢，那人定规要失去十五年的自由。这在人方面是不可能的，一追讨，人就要受亏损。

感谢神，借着异象让摩西领略一件他从来没有想过的事。荆棘可以被烧着，但却没有烧毁，这是一件非常非常大的启示。摩西心里当时或许不够领会，但他总会觉得这是一件很奇妙的事。后来他慢慢的领会了，我们有根据说他领会了，因为我们读诗篇九十篇，一开始就是说：「主啊，你世世代代作我们的居所。」(诗九十1)再下去摩西提到人在神的怒气底下是要被消灭的，如果人在神面前没有赦免的恩典，人是没有前途的。我不敢肯定说当摩西被圣灵感动写九十篇的时候，是与这次异象有关系，但这一次的异象的确影响了摩西对神心意的认识，叫他知道神是怎样的一位神，叫他知道在神的眼中，人的价值是怎么样。这是头一个认识。

全在的神

在这次异象中的第二个认识是：神要让摩西明白一件事，就是神是全在的，不是说有「存在」，而是到处的「全在」。没有一个地方神不在那里的，祂让摩西晓得神不是像人所想象的是固定在一个地方。祂是创造宇宙的主，全宇宙都是在祂掌管之下，神处处都可以显出祂的踪迹，所以在这一件事上，摩西有一个非常深刻的印像。

在西乃山一带的地方，摩西在那里牧羊四十年，那地方的一草一木他都非常的熟悉，他每天都差不多在那里走过，怎么现在这个地方成为不能走的呢？神为什么不让他往前走呢？神对他说：「不要近前来。」(三5)不得近前来的原因是神在那里。摩西心里会想：我每日走过这里都没有事情发生，为什么今天不可以呢？原因是神在那里，答案就是这么简单。但为什么昨天神不在那里呢？前天也不在那里呢？偏偏现在是在这里呢？摩西也许会有一大堆的问题。他慢慢明白过来，神是「全在」的神，如果神不是「全在」的神，祂就不能称为神。神是充满万有的，神愿意在那一个地方显现，祂就可以在那一个地方显现。

弟兄姊妹，我们要看见这样的一件事情，这是何等宝贵的，神在这个时候向摩西启示了一个事实，神是可以处处向人显现的。因为神是「全在」的，你在山上，神可以在那里，你到海里，神也在那里；你到城市里，神也在那里；你就是跑到旷野里，神亦在那里。感谢赞美主，几个星期前，陈希曾弟兄跟我们交通到读经的问题时，他提到保罗在神面前认识神的经过，在什么地方呢？是在亚拉伯的旷野。你们会问神怎么会在旷野那里呢？但神就是在那里，神在那里向保罗显现，神在那里向保罗说话。我们感谢赞美主，神是「全在」的神，在什么地方都可以向人显现。

这是一个非常重要的启示，正因着这一个启示，我们也就晓得以后在救恩里的一个秘密。那个秘密就是，一面我们的主是在天上，另一面我们的主又住在我们里面。我们也看见主自己的秘密，主自己向人宣告说：「除了在地仍旧在天的人子，没有人升过天。」(约三13)我们要注意这件事，我们的主到地上来，在我们的观念里，祂就是在地上了，在我们物质观念的理解里，祂就是在地上了。但我们的主明明说，祂是在地仍旧在天的，这是什么意思呢？这就是属灵的秘密，这就是生命的秘密。神是「全在」的神，神是随处都在，祂要向人显现，到处都可以作成。神可以在聚会里向人显现，神可以在家里向你显现，甚至主可以在你想也想不到的地方向你显现。

我们实在感谢赞美我们的神，当神要使用摩西的时候，神差遣摩西的时候，祂让摩西这样的了解到神的属性。

圣洁的神

第三点值得我们注意的是，认识神的性情。神说：「不要近前来。……因为你所站之地是圣地。」(三5)因为神是圣洁的，是公义的，是显出那审判的权柄的，所以火在那里烧荆棘。而摩西是亚当的后裔，是一个罪人，是不能站立在神的光中的，所以不能进前去，一进前去就要灭亡了，所以要保持一段的距离。神这一个吩咐跟火烧荆棘是同在一个原则里的，这个原则现在是直接用在摩西的身上。神吩咐他：「不要近前来，当把你脚上的鞋脱下来」(三5)为什么要脱鞋呢？这里面又附带着两个里面的认识。首先是因为神是圣洁的，所以神所在的地方也成了圣洁。虽然这个地方是摩西天天都走过，但现在神站在这里，这个地方就成了「圣」。你若靠近神，你就成了「圣」。这是一个很重要很重要的启示。

所以我们若细细的读这段话的时候，我们会发觉这段话对摩西的启示是很丰富的。神在什么地方，那一个地方就成了「圣」。反过来说，如果神不在那个地方，那个地方就不可能成为「圣」了。这就让我们了解到以色列人为什么会被掳？也让我们了解到神为什么一而再的把圣殿交在外邦人的手里。虽然这个圣殿说起来是「圣」殿，但必须要有一个条件，就是神要在当中。神若不在当中，那殿就不能成为「圣」。今日的教会也是一样，不是说是「教会」，神就一定在那里。许多称为教会的，神却不在那里，神若是不在那里，那里就没有「圣」的成份。这是一个非常重要的启示。

因此，我们的主非常严肃的吩咐我们要常常住在主里面，因为只有我们住在祂里面的时候，主才住在我们里面，祂住在我们里面的时候，我们才有圣洁，这是一个很大的启示。任何的人事物本身是没有「圣」的，神在那里的时候，那里才成「圣」，这是非常明确的原则。所以摩西必须要把穿在脚上的鞋脱下来，因为这块地是「圣」的，站在圣地就要脱鞋。

其次，为什么要脱鞋呢？当然从字面看来，因为这块地是「圣」的，而鞋是不够「圣」的，因为鞋子是天天走在路上，天天踏着地上的尘土，天天与地接触，天天沾染了地上的污秽。弟兄姊妹，倘若我们能掌握这一个属灵的原则，我们就晓得那一件事情，一切属地的事物在神的眼中，都是神不能接受的，只有出于神的才能被神接受。但为什么鞋子不能给接受，而摩西的脚又能给接受呢？不错，人虽然是堕落了，但人毕竟是照着神的形像被造的，神在人身上的旨意却没有因人的堕落而有所改变，神用尽各样的方法来挽回人回到神起初的目的。所以摩西可以用脚站在神的面前，却不能穿著鞋子站在神的面前，因为鞋子是沾染了太多属地的事。

真正的事奉是根据启示

这三个是神向摩西显现的时候给他的很重要的启示。这一次在异象中神向摩西所启示的，对摩西日后在神面前的服事有非常非常紧密的关系。我们看见摩西在神面前对神的敬畏，我们看见摩西对神的权柄作无条件的接受，我们也看见摩西对神那毫无疑惑的信靠和完全的仰望，都与这一次在异象中的启示有直接的关系。所以在第三点说到让摩西认识神的性情的时候，不单是让他认识神是圣洁的，神是公义的，神也是绝对的，神又是信实的，又是体恤的。因为底下的话就是神把自己向摩西解开了：「又说：我是你父亲的神，是亚伯拉罕的神、以撒的神、雅各的神。」(三6)神这样说话，所包涵的意义是非常的重大。「我是你父亲的神，不仅是你父亲的神，更是你祖宗的神——亚伯拉罕的神、以撒的神、雅各的神。」在这里我们看见了好几方面的事。

首先，神让摩西在今天遇见祂不是偶然的，不是随随便便的。神让摩西知道祂在注意他，并不是在今天开始，而是在「你」摩西父亲的时候就开始了。不仅是在「你」父亲的日子开始，就是在「你」祖宗亚伯拉罕、以撒、雅各的时候就已经注意「你」了。这是一个何等的启示，一面是说出神的信实——因着「我」给「你们」祖宗有应许，所以「我」没有忘记「你」，因此，今天「我」向「你」显现，为要叫「你」晓得「我」是「你们」的神这个事实并没有改变，「我」是按着「我」的信实而记念「你们」。

我们要留意底下神和摩西的对话，我们会发觉一个事实，那个时候的以色列人对神并不认识。以色列人忘记了神，连摩西也不知道神是谁。但希奇得很，神说：「我是你父亲的神。」(三6)这就是直接的上一代，那个时候以色列人已经忘记神了。因为当时的以色列人已经伏在埃及人的重压底下很久了，但是以色列人并没有求告神，他们只是在那里叹息，他们只是在那里苦恼，他们没有一个人会仰起头来去寻求神。虽然是这样，神说：我还是「你们」以色列的神，如果照着「你们」的光景，「我」才不理会「你们」，但「我」是信实的神，「你们」虽然不对，「我」还是要作「你们」的神，因为「我」的信实不允许「我」忘记自己的应许。这是一个何等宝贝的安慰。

其次是当神与摩西说话的时候，越说摩西越受不了。起先摩西还没有什么，但当神越说下去的时候，摩西就越受不了，所以他要把衣服蒙在脸上，不敢看神。这样的一位神，又有那一个敢在祂面前站立呢？这一种情形是说出了人在神面前的可怜。不过，奇妙的是，就在摩西感觉受不了的时候，神又讲话了。

耶和华说：「我的百姓在埃及所受的困苦，我实在看见了。他们因受督工的辖制所发的哀声，我也听见了。我原知道他们的痛苦，我下来是要救他们脱离埃及人的手，领他们出了那地，到美好、宽阔、流奶与蜜的地，……」(三7－8)当摩西感到受不了的时候，神就说出了怜悯的话，神就讲出了同情的话，神就说出了恩典的话，神就说出了拯救的话。这一切的话乃是根据一个事实，什么事实呢？「我向你们祖宗亚伯拉罕所应许的话。」那是神的信实，也是神的体恤，又是神的同情，这些都在神这一番话里给摩西领会过来了。神告诉摩西说：这二百年来「你们」以色列人所受的痛苦我全都看见。虽然「我」是默默无声的来看，「我」没有办法在「你们」感觉痛苦的时候立刻将「你们」拯救，因为「我」必须守着「我」的信实，也必须为人存留怜悯。

弟兄姊妹是否记得在创世记第十五章里，神与亚伯拉罕立约的时候，神说过些什么话呢？神说：「你要的确的知道，你的后裔必寄居别人的地，又服事那地的人；那地的人要苦待他们四百年。并且他们所要服事的那国，我要惩罚，后来他们必带着许多财物从那里出来。」(创十五13－14)这是当时神与亚伯拉罕所立的约中的一点内容。为什么要等四百年呢？神说：「因为亚摩利人的罪孽还没有满盈。」(创十五16)也就是说，如果不是他们犯罪到了神不能容忍的地步，神还是为他们留下悔改的机会，留下悔改的时间。神是盼望他们悔改，所以神把时间留给他们，但是神也不能永久把时间留下来，这就是在新约里，我们说恩典的门会有一日要关闭的事实的原因。神悦纳人的时候没有过去，神仍然为人留下机会。如果神悦纳人的时间已经满足了，那么神就不再给人留下机会，在当时神也是如此对迦南人。因此，当时神正在等候那些亚摩利人悔改，直到神再也不能容忍的时候，这是神的信实和怜悯的另一方面。第二方面是要以色列人经历到不活在神应许里的痛苦，这样他们才会爱慕神的应许。我们看以后出埃及的过程，以色列人在埃及受了许多的苦，但当他们到了旷野的时候，一点点的难处，他们就想回埃及去，他们的心还是觉得埃及可爱。要叫这样的人脱离埃及，必须要他饱尝埃及的滋味，所以从另一方面来说，神亦让以色列人饱尝埃及地的痛苦。

神向摩西发出差遣的命令

现在时间到了，神要他们离开埃及，神要领他们进入应许，这是一个非常宝贵的时间。既是神要领他们出去，神必须要在以色列人中间寻找到一个可以代替神来成就这件事的人。这个人就是摩西，神让摩西看见祂一直在那里所等的这一个人就是摩西。摩西一天不成为器皿，神就没有办法使用他领以色列人出埃及。所以神直接了当的对摩西说：「我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来。」(三10)

有一件事值得我们注意的，如果神在四十年前向摩西说这句话，摩西定规会很高兴，可是在四十年后神对摩西讲这番话，摩西就很为难了，一面是四十年前那一件事情把他伤透了，另一方面是经过了四十年，他的雄心壮志都被磨光了，他对生活已经到了很消极的地步。正因为这样，神在这一个时候去让他了解，也让他知道：四十年前「你」(摩西)要领以色列人出埃及，那是「你」要作「你」所想作的事，现在「我」(神)要「你」领以色列人出埃及，是让「你」晓得现在不是作「你」想作的事，是要「你」来作「我」要作的工。

弟兄姊妹，这件事情真的不简单，把摩西的立足点完全扭转过来。他从前是站在自己的立足点上，现在是要站在神的立足点上。他在自己的立足点上，是已经消极透了，摩西对神说，「我是什么人，竟能去见法老，将以色列人从埃及地领出来呢？」(三11)他心里实在说：「算了吧，还是找别人去好了，自己年纪也大了(摩西当时已八十岁)。」但是神要用他的时候，就不在乎他的年龄，而在乎他的心思。所以我们看见这一次神向他显现的主要目的，一面是启示神的自己，另一方面借着启示而恢复他的积极，不让他那样消沉下去。神让他看见他不是在作自己的事，而是作神的事。当你作神的事的时候，你就必须要被兴起，你不能消极下去。我们感谢赞美我们的神，神这一次向摩西的显现，是摩西在神面前一个很重要的转机，也是以色列人能不能出埃及的关键。

还有一点就是，神对摩西说了很多的话，其中的一句是「我必与你同在」(三12)，换句话说，不是「你」(摩西)一个人去作的，是「我」在那里策划，「你」去那里执行，「你」执行「我」要作的事情。神并说：「你将百姓从埃及领出来之后，你们必在这山(西乃山)上事奉我，这就是我打发你去的证据。」(三12)弟兄姊妹，你们试想想，这一段的说话叫摩西怎么听得进去呢？

摩西以为自己现在仍是在西乃山，就算自己肯去，以色列的百姓是否听话仍是一个谜，什么时候以色列人会到这山下也是一个谜。但是要知道神之所以这样说，乃是根据一个事实，「你」必须相信「我」。这就是信心的问题，「你」必须在信心里接受我的差遣。虽然在前面要发生的事，「你」现在看不见，但「我」若说要这样发生，事情就必定这样成就，「你」现在只要用信心接受差遣便可以了。弟兄姊妹，你们看看，从第一节一直到这里，是神向摩西显现的大前题，这一个大前题，就影响了摩西一生在神面前服事的路，也决定了摩西在神面前跟随的路。

我们看见神在人身上所作的工，神能够使用一个人，不是一两天的功夫作成的，神是在那里默默的作工，神用时间在那里作工。在这一个时候，遇见神的摩西是消极的摩西，但是神要建立他，使他遇见神之后成为一个积极的摩西。神怎么把他转变过来呢？在以下我们看见神有一些的安排。但在这里，我们看见神用自己的显现来叫摩西开窍，摩西灵里面的窍开了，神要借着他所作的工就有路了。这是一次非常重要的显现，虽然圣经是很清淡的记录这一段的事，但这一段事情却是非常的重要，对摩西是重要，对出埃及的以色列人也是重要，对神永远的计划也是一样的重要。愿主帮助我们去领会。


神自己的启示(三13－22)

在第十三节里，摩西对神说，倘若以色列人问他神叫什么名字时，神对摩西说，「我是自有永有的。」(14节)这又是一个非常重要的启示，这不单是启示给摩西，也是启示给一切以后寻求神的人。神又说：「你要对以色列人这样说：「那自有永有的打发我到你们这里来。」(15节)在这里神把祂的名字先摆在一旁，先让人认识祂是谁，认识神的自己。这样一来，神才说出自己的名字，因此接着神就说：「「耶和华你们祖宗的神，就是亚伯拉罕的神、以撒的神、雅各的神，打发我到你们这里来。」耶和华是我的名，直到永远；这也是我的记念，直到万代。」(15－16节)

神启示祂的名字

神这一段话的内容是非常丰富的。在这里终于将神的名字带出来了，但当神的名被带出来之前，神首先把自己和他们的关系作了说明。这里的关系太宝贝了，因为是把神永远的计划连结在内。我个人有这样的领会，「我是你们祖宗的神」后面在中文里「就是」这两个字，恐怕是不大需要的。翻译的人又没有在旁边加上小点，这样就让以后读经的人领会到祖宗就是指那三位。但在我的领会里，这里面不是单指亚伯拉罕、以撒、雅各这三位，而是从亚伯拉罕、以撒、雅各以前的祖宗也包括在内，是这样才能看见神荣耀的旨意。因为读英文圣经的时候，你们会发觉没有「就是」的意思，只是一连串的祖宗被点出来罢了。所以说「你们的祖宗」，乃是一直推到亚当那里去，最低限度是推到创世记第五章的家谱那里去。这样一推上去的时候，「你们祖宗的神」，就给我们看见神是一位选召人的神。

从亚当到塞特，从塞特到以挪士，然后从以挪士之后就是一连串的子孙，当中是包括以诺、玛土撒拉、挪亚、闪、含、雅弗，继续下去的时候便到亚伯拉罕。这里有一连串的人，分布在不同的时代里，虽然是在不同的时代，但他们却是在他们所在的时代里被神选召的那些人。在这个选召的目的里，我们很清楚的看见神要把这些蒙选召的人，带回起初神造人的目的里。

从创世记第五章到亚伯拉罕蒙召的这段日子里，我们能看见神的这一个心思。人背弃神，并没有减少神恢复人的心思，所以到了亚伯兰的日子，神就从在每个时代里对个别人的拣选，进到团体的拣选。当然，一进到团体的拣选里，神是很明确的指出那被召的系统。所以立刻我们可以看见，从「你们祖宗的神」到了「亚伯拉罕的神」，亚伯拉罕有许多的儿子，但神却不是亚伯拉罕所有儿子的神，而是亚伯拉罕那一个称为「以撒」的儿子的神。以撒也有两个儿子，但神不是以扫的神，神是雅各的神。这样接连三代下来，就很明确让我们看见神特定的拣选。而这一个特定的拣选，是从亚伯兰被召的时候开始。

从亚伯兰被召这件事上，我们就看见神恢复的计划。因此，我们从神说的这一段话里，就可以看见神要让摩西非常有把握的知道，神是拣选他们的神，把他们拣选到神荣耀的恢复计划里去。所以不仅是出埃及进迦南的问题，而是回到神起初荣耀的旨意里去。

神说了要他作什么以后，摩西就问，「你的名字叫什么？」神的回答就是「我」自己是谁，第二个回答就是「我」要作什么事情，在「我」要作什么事情的回答里面，便说出了神和这些被造的人的关系，这一个关系是从远古就开始了，一直没有中断过。虽然有些时间好象神向人隐藏，但是并没有改变神选召人的事实，这是第二部分神所回答的。

从永远到永远的神

第三个部分就是正面回答摩西的问题，神说：「耶和华是我的名；」(15节)「我是自有永有的。」(14节)神自己的名字就是「自有永有」。耶和华这个名字的意思就是「自有永有」。神是先把一个事实说明，让摩西看见神的事实就是神的名，神的事实跟神的名是完全一样的，神是什么，神的名字就是什么。这件事情真是宝贝的，我们实在感谢赞美我们的神。

一些不信派的人，鼓吹着一种主张，而这个主张已经鼓吹了一百几十年了，他们说圣经是不可靠的，他们说圣经是乱七八糟的拼凑而来的。尤其是创世记，创世记是由许多不同的故事拼凑而来的。他们根据神的一些不同的名字，就把创世记分成四分五裂的段落，那些段落以神的名字作为名称。如果那一段落是以耶和华为名称的，他们就称它为Ｊ本，如果是用全能的神「以罗欣」为称呼的话，他们就把Ｅ字叫上去，称那部分为Ｅ本。他们把创世记分成不同的「本」，最有名的是三个本，一个是Ｊ本，一个是Ｅ本，一个是Ｐ本。除了这三本之外，还有些零零碎碎的。但那些不信的人，根本不晓得神的名字是根据神的自己而表达的。神所要作的也是根据祂的名字而表明神的自己。所以，在创造里头，讲到神是全能的，因此叫做「以罗欣」，现在我们看到神最能表明祂自己的，就是「耶和华」这个名字。我们若是了解这个事实的话，你们就能看见那些不信派的人对神的话和心意的无知。创世记绝对不是东拼西拼的拼出来的，我们实在能从神的名字而看见神所要作的事；也能从神所要作的事看见一连串的历史是在有系统的发展。感谢赞美我们的主，尤其是到了这里，当神把祂的名字说出来之前，先说出神是谁，再说神要作什么，然后才说出祂的名字，这一个次序实在给我们有非常多的启发。

在那一个时候，神向摩西说了许许多多的话，但是更宝贝的，不单是说「耶和华是我的名，直到永远」(15节)。过去了的日子不算，就从现在开始也好，「我就是耶和华，直到永远」。当然，如果你晓得什么是「自有」的时候，你就晓得在过去的永远「我也是耶和华」我是从永远到永远的。神接着说：「这也是我的记念，直到万代。」(15节)万代就是说到永远。但我们要留意到「记念」，你要是不提起神的名字便罢，你一提起神的名字，就说到神是永远可记念的。「记念」什么呢？只有神是可记念的，因为祂是从永远到永远的。没有什么事物是可以存留到永远的。除了神以外，没有什么事物是不朽坏的，既然是能朽坏的，在三四百年内或许还有人去记念，甚至一两千年还有人去记念，但说到永远，就没有任何地上的事物可被记念了，因为连记念事物的「人」也不存留了。

但神是永远的神，从永远到永远祂是存在的，所以只有祂是可记念的。我们在诗篇里，看见很多篇都说这样的话：「神啊！你可记念的名。」我们感谢赞美主，实在只有神是可记念的。也正因着这样，使我们了解到传十诫的时候，就说到神是独一的神，不要为神造像。我们就看出这和神是可记念的这一点，有非常密切的关系。人以可记念的事物来代替神，那就是偶像。神向摩西显现时的这一番话，便将这样严肃的事向我们启示出来了。

神宣告祂要作的事

神先向摩西说了上述的话，然后根据神所启示的事实告诉摩西说：「你去召聚以色列的长老，对他们说：「耶和华你们祖宗的神，就是亚伯拉罕的神、以撒的神、雅各的神向我显现说：我实在眷顾了你们……」(16节)神虽然好象是隐藏了，但是神仍是顾念他们的。现在时间到了，神就差遣摩西领他们离开埃及的困苦。所以神继续说：「要将你们从埃及的困苦领出来，往迦南人、赫人、亚摩利人、比利洗人、希未人、耶布斯人的地去，就是到流奶与蜜之地。」(17节)弟兄姊妹，我们看见这一连串人的地，在上半章已经提过，那是神给他们祖宗的应许。所以在这个地方，我们看见神在这里差遣摩西去宣告一些事情，刚才我们所交通的一大段说话是宣告神的自己。现在祂差遣摩西去宣告神的信实和对他们祖宗的应许。现在神是要叫这些应许应验，虽然神在他们中间好象是隐藏了一段日子，但神的信实却没有因着神的隐藏而停止。

我们感谢赞美主，神让摩西到以色列人中间，很明确的宣告神要作些什么，这是非常明确的事情，一点也不含糊。神说：「他们必听你的话。你和以色列人的长老要去见埃及王，对他说：「耶和华希伯来人的神(说到神与以色列人的关系)遇见了我们(这是事实)，现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华我们的神。」希奇的是一直提以色列的，为什么突然改称希伯来人呢？因为他们要离开埃及，他们并不是埃及人，神也没有把埃及地给他们，他们是希伯来人，希伯来人就是指在大河那边的人。这些以色列民原来就是在大河那边的人。他们现在在埃及，他们不过是寄居的。严格说起来，这个大河是说到他们原本是从巴比伦出来的，这大河就是幼发拉底河，亚伯拉罕是从那里出来的。神要以色列人离开埃及，虽然方向是不同，从巴比伦往迦南是往西走，从埃及往迦南是向北走，路程的方向是不同，但走路的目的是一样。从前怎样脱离巴比伦，现在就怎样脱离埃及，目的仍然是一个。到神所指示的地方去，到神的应许里去，到神最美的旨意里去。

指明该拣选神的道路
所以神告诉摩西要这样对埃及王说话，里面是有双重的意思，对以色列人来说，提醒他们神拣选他们祖宗的心意；也对埃及王说他们本来就不属于埃及的，你(埃及王)本来就没有什么权力把他们扣留下来。感谢赞美主，当神向着人来说话的时候，神的话永远是那样的明确，神的话永远是那么清楚的。

在这一段话里，神向埃及人说这样的话，向以色列人又说另外的话。向以色列人就说出神领以色列人出埃及的目的：第一就是承受应许，这在上面已经提及；另一方面就是神要选召他们作一个事奉神的民族。神一切的拯救，是要把人恢复到一个地步，站在事奉神的地位上，或者是站在敬拜神的地位上。弟兄姊妹都晓得，人的堕落就是不以神为事奉和敬拜的对像。现在你们可以看见，神领他们出埃及，神明明借着对法老所说的话，来提醒他们：「耶和华希伯来人的神遇见了我们，现在求你容我们往旷野去，走三天的路程，为要祭祀耶和华我们的神。」(18节)拯救就是为了事奉，拯救就是把自有永有的神彰显，拯救的目的就是叫人在神面前站在对的地位。不单只脱离罪和死的权势，脱离罪和死的权势是出埃及。但除了出埃及之外，神有更深一层的目的，或者说神有更高一层的目的，就是要被拯救的人成为承认神和事奉神的人，也就是成了神的见证人。

使人从消极到积极的神

在这里，神的话是非常清楚的。如果摩西不是仍然被四十年前的伤痕所影响，摩西一定会非常的高兴和喜乐的。他会认为自己当年的心志又有机会来实现了。但可惜的是摩西仍然被那阴影控制着，他好象提不起劲似的。但感谢神！神是看到他的里面去，神知道摩西心里所想的。四十年前我(摩西)为什么要跑到旷野去？因为法老要追杀我。现在你要我去见法老，那人是要追杀我的人，我怎么能去呢？这是在摩西心里的阴影。他连逃也来不及，怎会自动送到法老面前呢？神知道摩西这一个心思，所以神没有让他说话，神就继续说，把前面要发生的事情先告诉他：「我知道虽用大能的手，埃及王也不容你们去。我必伸手在埃及中间，施行我一切的奇事，攻击那地，然后他才容你们去。」(20节)

弟兄姊妹，在这段话里，神有两个目的。第一，神要让摩西晓得祂是负责开路的神，离开埃及是不容易，但是只要你能按着神的心意去走，神就负责开道路。在以后我们真看见开道路的神，如何在以色列人的前头走，我们看见红海分开，我们看见神为他们找宿营地，我们也看见神领他们走路，更看见神作他们随时的供应，神也作他们的保护。神在这里说这一句话，神是负责给他们开道路。神说，祂要在埃及人中间伸手做一些事，对以色列人来说，神是负责开道路的。第二，让以色列人非常明确的晓得，唯独耶和华是神。在以后发生的事情，我们就看见，因为以色列人在埃及住得太久了，他们耳闻目睹都是埃及的偶像。现在神要借着祂手所作的，让他们认识只有耶和华是独一的真神。

在这里，我们看见神要求摩西用信心来跟上神的话。神的话是说得太清楚了，太透亮了，现在剩下来的问题是以色列人怎样去跟上神。神还告诉他们一件事：「我必叫你们在埃及人眼前蒙恩，你们去的时候就不至于空手而去。但各妇女必向她的邻舍，并居住在她家里的女人，要金器银器和衣裳，好给你们的儿女穿戴。这样你们就把埃及人的财物夺了去了。」(21－22节)这句话是很有意思的，如果我们不了解神在这里的安排，我们就觉得神作这件事好象不够光明。曾经有某一个教会的执事说：「神这样作，不是在勒索吗？这样乘人之危，好象不够妥当。」弟兄姊妹，我们不能这样看神的安排的。人可以愚昧，但神却不作愚昧的事。

神为什么作这样的安排呢？有些人认为大概是以色列人长期受了埃及人的欺压，所以稍微有点良心的埃及人都很同情他们，等他们走的时候向埃及人要东西，埃及人就送给他们。但我看不是这种情况，我个人认为神是公义的神。我们注意第一章，埃及人怎样对待以色列人，可以说是无偿的劳动，工作是做了，但没有报酬。那么神就借着以色列人离开的时候，讨响应得的工价。这完全是从人的层面来看这一件事。

但在神的安排里，以色列人离开埃及就是离开丰富，虽然神说那边是流奶与蜜之地，但人却仍没有看见，神就让他们了解，就算是他们出去，也不是贫贫乏乏的出去，他们仍是带着丰富的出去。神在人身上一切的带领都是如此的，神总是让人带着丰富出去，这是头一方面。

其次，我们晓得在神的定规里面，以色列人要在旷野建造会幕，需要很多的材料，现在就是为了建造会幕预备材料。这就看见为了以色列人在旷野要建造会幕的事，神先作了预备。

我们感谢赞美神，神在祂一切的工作上，祂不让人亏负人，祂也按着自己的引导来为人作各种各样的预备，总是让人活在祂的丰富里。


摩西接受神的差遣(四章)

在第三章里，我们看见神怎样呼召摩西，叫他去作神所要他作的。我们一再的提过，从外面看来，摩西想要作的和神所要他作的好象是同一件事，但事实上完全不是同一回事。因为他从前所作的，是他自己要作，是按着他自己的方法去作；现在去作的是神要他作的，是要他根据神所要作的去作。我们看见神这样选召他的时候，神先把神的自己启示给他，让他晓得神是怎样的一位神，认识神和他们的关系，也认识神的性情，这一切都是环绕着神的自己。

摩西对神作了消极的反应

到了第四章的时候，我们看见一些比较明确的事了，我们看见摩西对神选召的反应。他对神选召的反应并不那样的热衷，他多次用各样的理由来推搪神，现在他越发把他里面的心情显露在神的面前。

在这一章里，我们看见摩西向神又发出一些问题了。摩西所问的问题，正好给我们看到在神永远的旨意执行的时候的一些定意。我们说拯救是神的心意，但是在执行拯救以前，神先要得着器皿，这是神作工的法则之一，在摩西的身上，这一点是非常清楚的。神从来没有差遣一些没有子弹的军队往前线去的，也不会差遣一些没有得着粮食的军队往前线去的，正如提摩太后书说：「劳力的农夫，理当先得粮食。」(提后三6)

感谢赞美神，神给摩西的造就是一步一步的明确，如果把第三和第四章接连起来的时候，我们在第三章里就看见神是在启示里让摩西去认识，启示都是透过神在说话。第三章都是神在说话，神所说的话，都是讲出神的自己和神所要作的事。到第四章的时候，我们就很清楚地看见另外一件事情，因为摩西提出了一个问题，摩西说：「他们必不信我，也不听我的话，必说：「耶和华没有向你显现。」(四1)

我们想摩西说这番话也许有一半是真的，但有一半却是他的推搪。真的那一半是他四十年前的一个经历，以色列人的确是不听他的话，那一件事情把摩西刺伤了，所以四十年后，他还是在这种可怜的光景里，还是满有信心的认为以色列人不会听他的话，结果是他信心用错了。当然，在另一方面，他根本就不想再作这样的一件事情。这句话正好为神开了门，把神的造就往前带进一步，或者说把神的造就往深带进一步。

神说的话就是权柄

神在这里让摩西接连经历了三个神迹：第一个是叫他把杖变成蛇，然后将蛇拿回来的时候又变为手杖。第二个就是叫他把手放入怀里然后抽出来，手就长了大淋疯。第三个就是把水变成血。

这三个当然是神迹，但这些神迹就是说出神有这样的权能，如果我们只停留在外面的事，神好象是给摩西一个方法来证明他听见神的话，叫以色列人看见神迹便认为他见过神了，但这只不过是很外面的领会。神用神迹给摩西作印证，主要的目的是在什么地方呢？只是借着神迹叫以色列人相信吗？恐怕不是那么简单。我们若稍稍留意一点的时候，我们就会看见一件明确的事实来。三个神迹都是神迹，三个神迹都是人所不能作的。但这三个神迹都是根据一样的事实：神说的话。这是神要他在那个时候学会的。

刚才我们提到，在第三章里都是神在说话，第四章里是神让摩西去经历神的话就是权柄。神的话一说出来就带着权能，神的话就是把人带进人以为不可能的里头。在这里，神让摩西领会一件非常重要的事，第三章可以说是神借着说话来作工的，而第四章是神借着话来让人认识权柄。这是非常要紧的一件事，一个跟随主的人，必须在这一点上看得透彻，那才能在神面前有路可以走。因为一个跟从主的人要常常走一些路是人所以为不可能、不必要、不应该的。在这种光景里，你拣选什么？根据什么作拣选？感谢赞美神，在造就摩西的整个过程里，神很明确的让摩西去认清楚神的话就是权柄，神的话也同时是神的方法，这是一个非常重要的启示。当我们掌握这一点的时候，我们就看见神在这三个神迹中究竟是只叫人看见神奇的事，或是在神奇的事上向人解开神的心思，这是非常有意思的。

我们先来简单的看看第一个神迹，「耶和华对摩西说：「你手里是什么？」他说：「是杖。」(2节)什么叫做杖？从外面看来只是一根手杖，牧羊的时候所用的一条木竿。但是我们晓得，这一根杖就是权柄的记号。我们读诗篇二十三篇那里说：「你的杖、你的竿，都安慰我。」(诗廿三4)说到杖说到竿，在圣经里是用杖和竿责打那些该受惩治的人，所以，这个杖就是代表权柄。

但问题在这里，这根杖原本是在摩西手里，没有什么特别，这是他天天都拿着的那一根杖。现在神说：「丢在地上。他一丢下去，就变作蛇。」(3节)然后神又对摩西说：「伸出手来，拿住它的尾巴……」(4节)当那条蛇被摩西拿着，又变回一根杖。在这里有两重的意思：头一重的意思就是这个变化乃是根据神的话，能有这样的变化是因为神先说了话，神先说了话，事情就照着神的话成就。这是头一件让摩西懂得神的话就是神的权柄，你跟从神的话就显出能力。第二方面，照着这个启示来看，神让摩西看清楚，权柄必须要使用得准确，如果使用得不准确，这个权柄就不能造就人，反倒伤害人，这就是杖同蛇的区别。从另一个角度来看，令牌若使用的不准确就成为撒但的工具，但是你怎能叫撒但不能发挥它的作用呢？就是照着神的话把它制伏。这是非常清楚的，让摩西很明确的领会根据神的话便有权柄，便有能力。

在第二个神迹里面，我们同样的看见这一个，神的话就是能力，神的话就是方法，这是在每一个神迹里都是一样的。所以这一点不用再重复，在每一个神迹中，我个人非常留意到这一方面的事，神从来不作没有意义和没有启示的工作的。所以我们从第二个神迹里要注意神在这里要启示什么？很显然的，好好的一只手变成大淋疯，又因听从了神的话大淋疯得了洁净。我们感谢赞美神，摩西没有在这里明明的推搪神，但鉴察人内心的神却是看见人里面的心思。所以一开头神就让摩西去注意，不跟从神的话，结果就变成大淋疯，当你完全的跟从神的话，大淋疯就完全的复原。

更重要的是神借着这一件事情。来说明神在人中间要作的事。我们晓得大淋疯在圣经中是指着罪，大淋疯所引来的结果是被隔离，不光是与人隔离，也是与神隔离。在以色列人中大淋疯是要被赶到营外的，就是说不能在神的记念范围里面，在神的记念范围里，大淋疯是没有立脚的地位的。感谢赞美神。这个大淋疯得洁净的一只手，叫人看见神在人中间所作的救赎的恩典，这救赎的恩典也是根据神的话而显明的。

至于第三个神迹，就是水变成血。水本来是用来供应人生命的需要的，水变成血，就说明这血不是在人体内的，是流了出来的。流在外头的血，意思就是死亡。水是给人生命的，人不能缺水，所以在新天新地里，有生命水滋润整个新天新地。在伊甸园里也有四道河围绕着那个地区，叫全地得滋润的。现在水变成血，不能再有生命的供应，也不能再有生命的滋润，所给人看见的就是罪的工价的显露，好象是罪的追讨。
弟兄姊妹，我们来看这一件事，很希奇的，神只叫摩西把水变成血，没有再还原过来变回水。只是水变成血就停在这里，不像上面的两个都还原。这样就给我们看到一个很严肃的问题，那是神在人生命中的追讨。严格说起来，就是显明执行审判的这一位神。

感谢赞美主，这三个神迹按着次序来看，神的权柄要制伏那恶者；神的权柄要拯救死在罪恶过犯当中的人；神的权柄同时要审判那些悖逆的人。我们留意这三个神迹的发展，我们就看见神要摩西作这些事情是有隐藏的和明显的目的。明显的目的是让摩西知道神的话就是神的权柄，神的话就是神的方法。隐藏的目的是让摩西知道神是执行审判的神，摩西里面的情形是逃不过神的鉴察的。

感谢赞美主，我们看见神要使用摩西的时候，神就给摩西一步一步从不同的方向受到造就，也吸收了不一样的经历，这样就叫摩西在认识神的事上丰富起来，并不停留在这里一点，那里一点，而是比较全面的经历神，认识神。

不能长久停留在消极的情绪里

摩西所发出的问题就引出神这样的造就，他里面的昏暗没有领会神的话的严肃程度，也没有领会神要他作一些事去经历神的严肃程度。所以他就说得更明显一些，他表示自己不愿意去。在第三章里，他或许不知道神的名字(参第13节)又怎可以跟以色列人说话呢？当神说得清清楚楚的时候，他又说：「他们必不信我，也不听我的话。」(四1)当神用神迹给他有印证之后，摩西就讲出他自以为是理由的理由了，他好象是说，这么严重的事情一定要找一个非常会说话的人才行。「摩西对耶和华说：主啊，我素日不是能言的人，就是从你对仆人说话以后，也是这样，我本是拙口笨舌的。」(10节)弟兄姊妹，难道摩西真的不会讲话吗？或者我们说大概是吧！所以在四十年前，因为说话不当才造成今日的结果，但事实并不是这样。你们试看摩西不断在这里用理由来推搪神，便可知道他是能言善辩之人了。我们看申命记，摩西讲的话有条理、有份量，也很清楚，一点也不含糊。

感谢赞美主，摩西把这个理由提出来，只不过是把他里头的黑暗发表出来。真有意思的，摩西每提出一个理由，就给神造成一个机会，让神向人启示他所需要知道的。他说自己不会讲话，就算是神跟他说过话之后，他仍说是不会。于是「耶和华对他说：谁造人的口呢？谁使人口哑、耳聋、目明、眼瞎呢？岂不是我耶和华么？」(11节)弟兄姊妹啊！从大的来说，神在这里又启示自己了。从小的方面去领会就看见一件非常重要的事实，神在这里不是单单让摩西看到祂是创造的神，神是让摩西看到现在这位创造的神要成为救赎的主，或者说是施行拯救的主。这是一件非常不简单的事，是创造的主现在来施行拯救。你(摩西)说自己不会说话，那有什么大不了呢！我(神)是创造的神，你说自己不会说话，我能教你说话，你说自己没有口才，我能给你口才，因为我是创造的主。现在是创造的主来施行拯救，还担心些什么呢？为什么要担心不会说话呢？

我们感谢赞美神，神一面把摩西的理由挡回去，另一方面神让摩西认识神是谁，神是怎样的神。在第三章里是说到神的基本方面，祂是自有、永有。而现在是说到比较具体的方面去，祂是创造一切的主。摩西说自己不会讲话；神说，去吧，神能赐给口才，能指教他当说的话。这一段的对话，如连上上头那三个神迹，那个意义就非常明显了。

上次说神在差遣他，造就他的时候，是要求他用信心来跟随，神怎样说，就怎样跟上去就是了。神怎样作，就怎样接受就是了。但是在摩西心里却有难处，神就用具体的事情来让他看见跟随的结果，或者说是信心跟上的结果。有了这样的经历，现在神说：「现在去吧，我必赐你口才，指教你所当说的话。」(12节)摩西实在无话可说，好象神把摩西逼到一个地步，再没有什么理由了。这样，摩西只好把自己的本相都倒出来了，你们看见摩西从第三章一直说话，说到这里，所有的说话都是发表他自己的。现在干脆的不再找理由来说了，于是他明明的说：「主啊，你愿意打发谁，就打发谁去吧！」(14节)这个就是摩西当时那种光景。所以在第三章里，我们已明明的指出一个问题，神用四十年使摩西对自己失去信心。但神却不能让人永远活在这种灰暗的光景里，因为这个灰暗是太消极了，神要一个积极来成就神工作的人，所以神要把摩西从消极带回积极。神只要摩西脱离自己，但却不要摩西脱离积极。因此，神就把他带往积极去走，这样的一个带领，把摩西的本相逼出来了。

摩西的本相显出来的时候，神就不能让他继续留在这样的光景中。这里就记载了神非常剧烈的变化。在第十四节之前，我们看见神真是非常温柔的在忍耐摩西，但到了这样的一个地步，请原谅我这样说，当然情况不可能是这样，不过就这一件事情来说，好象有这样的一个事实，这一个摩西把神的忍耐都用光了，其实神也不可能用光了祂的忍耐。但神有祂自己作工的法则，所以到了这一个界限的时候，神就改变了一个方法来使用摩西，来差遣摩西，来造就摩西。到了十四节，神就用审判的权柄来造就摩西了。以前神是用祂的丰富来造就摩西，所以你们看见神是何等的柔和，神是何等的忍耐，但这一个不领会神心意的摩西，把神引到一个地步，让神必须用审判来造就他。这是一种非常可怜的光景，因为摩西没有办法推掉神的差遣，以前他若是把神的差遣接过来，那就是满有恩典。但现在呢？推掉神的差遣已是不可能，只能接过来，但是接过来之后，却是带着亏损。

不为自己制造亏损

我们看见这一种事情，实在不能不求主怜悯我们，带着亏损也就是说我们在神面前失去了在神起初定意的那一份。所以在第十四节那里，「耶和华向摩西发怒说，「不是有你的哥哥利未人亚伦么？我知道他是能言的，现在他出来迎接你，他一见你，心里就喜欢。你要将当说的话传给他，我也要赐你和他口才，又要指教你们所当行的事。他要替你对百姓说话；你要以他当作口，他要以你当作神。」(14－16节)弟兄姊妹，我们看摩西在这种光景底下，他是带着亏损来接受神的差遣，如果是这样的光景，为什么不在神的丰富显明的时候接受差遣呢？这就是说，当人停留在自己的光景里来看事物的时候，就会发生这样的结论。但是这个结论却不能改变神的定意，神要用摩西，摩西一定要被神得着。但是，是在丰富里被神得着呢，还是在亏损里被神得着呢？这就给我们在神面前有很大的光照。我们巴不得在神面前，对神的话语能跟得上；对神的差遣，对神的安排，都是非常乐意的从神手里接过来。

行走在神说的话中

我们感谢赞美主，到了这一个地步，摩西非要回去不可了。所以当他从神面前退下来的时候，他就准备回埃及了。他便向他的岳父告辞。当摩西定规要回去的时候，神再让摩西经历了一件事情，当时摩西心里有没有领会，我们不知道，但是我们今天读神话语的时候，我们就看得清楚了。「你手里要拿着杖，好行神迹。」(17节)这一根杖没有什么特别，很平凡的，就是牧羊人手里所拿的一根，摩西四十年牧羊就是拿着这一根杖。没有什么希奇，是很普通的一根杖。让我们看看第二十节最末了的那一句话：「摩西手里拿着神的杖。」这一根杖拿了四十年，没有什么特别，现在却成了神的杖，神的杖就是神的权柄，拿着这一根杖就有神的权柄，神就借着这一根杖来显明祂的权柄。

我们往下看的时候，就看见这是一根非比寻常的杖。这一根杖在埃及行了很多的神迹，这一根杖叫红海分开；这一根杖叫盘石流出水来；这的确是一根「不得了」的杖。但是四十年以来，平平凡凡的拿在摩西手里，现在却在摩西手里成了神的杖。这个关键在什么地方呢？就是在摩西听从了神的话。

整个第四章给我们看见这样的一件事，神的话就是权柄；神的话就是神的方法。接下去，就有一个很严肃的问题出来了，一个施行神权柄的人，他自己必须伏在神的权柄底下，如果他不伏在神的权柄底下，那在地位上就不相称，在实际上，神也不能容让他继续下去。我们首先要注意一个问题，摩西手里拿着神的杖，然后神对摩西说：「你要对法老说：「耶和华这样说：以色列是我的儿子，我的长子。我对你说过：容我的儿子去，好事奉我。你还是不肯容他去。看哪，我要杀你的长子。」(22－23节)这些话是带着权柄来发表的，我们看见以后摩西在所行的神迹上，的确是带着权柄的，摩西那时所说的话的确是带着权柄的，摩西在那个时候是一个显明权柄的人。

一个显明神权柄的人，如果自己不伏在神的权柄底下，不伏在神的话的权柄底下，他怎样显明神的权柄呢？所以当摩西快要到以色列人当中的时候，弟兄姊妹，在这里我们要注意了，在西乃山那么长久神没有作这样的事，当摩西从西乃山返回埃及的头一段路程，神也没有作这样的事，就是当他快回到以色列人当中的时候，神就作了一件事。这件事跟神从前在摩西身上所作的，好象完全不一样。以前神一直要差遣摩西，摩西虽然不肯，但神也把他带到肯的地步。现在摩西肯了，神却要在这个时间来杀摩西。你们说，这到底是什么一回事呢？好象叫我们不大容易领会。既然现在要杀摩西，神又何必在以前用了那么多的忍耐去引导摩西呢？

我不晓得，摩西的妻子为何会领会这一件事情。当然，唯一的解释是，圣灵在这一个时候也同时作工，让西坡拉晓得现在神对付摩西，要杀摩西是因为他没有听从神的吩咐。

弟兄姊妹是否记得当日神与亚伯兰立约的时候，神是怎么说的呢？「神又对亚伯拉罕说：「你和你的后裔必世世代代守我的约。你们所有的男子都要受割礼；……但不受割礼的男子，必从民中剪除，因他背了我的约。」(创十七9－14)现在摩西就是碰到了权柄的问题，他在西乃旷野四十年，神没有追讨。但现在要回到以色列人当中的时候，这个关键便很重要了。一面是神跟亚伯拉罕所立的约，摩西没有替儿子行割礼，责任不在儿子，而是在作父亲的身上，所以就要在摩西身上下手。

另外一方面，摩西回到以色列人当中，他要向以色列人说话，他要领以色列人出埃及。现在问题来了，摩西到底是不是以色列人？倘若摩西不是以色列人，以色列人的事根本与他无关，他怎样才能证明？他姐姐米利暗可以作证明。但他仍不是亚伯拉罕的后裔，因为他的儿子没有行割礼，并没有行在神与亚伯拉罕所立的约里。就算以色列人肯承认摩西所说的话，但他仍是不能带领他们，因为摩西自己并没有跟从神的话。

我们现在看见这一个关键是那么的明确，所以神要杀摩西就是为了这一个。当然，神并不是真的要杀摩西，而是要借着这一件事，让摩西认识神的权柄是严肃的。神不会因为是摩西，就可以放松一点，免除他对神话语的跟随。

我们感谢主，在这一件事上，神让摩西看见「多给谁就向谁多取，多托谁就向谁多要」的原则，不管你是什么人，因为神是不偏待人的神，这是一个非常深刻的学习。

神在百姓中安排摩西出现的环境
当摩西走过这段路的时候，神就在以色列人中对亚伦说：「你往旷野去迎接摩西。」(27节)我们感谢主，话虽然是这样的轻描淡写，但弟兄姊妹可以看见一个事实，在神的工作里，神是全面负责的神。神在这边差遣摩西，又在那边吩咐亚伦。虽然这好象是小事，但对摩西来说这就是大事。因为在上头神已经说过，「不是有你的哥哥利未人亚伦么？……现在他出来迎接你，……」(14节)亚伦既不是先知(起码在那个时候，他不是先知)，他怎么晓得摩西要回来呢？是神告诉他，在什么时候，在什么地方，你(亚伦)便可碰见你的弟弟。

弟兄姊妹，这真给我们看见在神的工作里，神是全面负责的神。感谢赞美主，摩西回到以色列人中，百姓心里很是高兴，甚至低头敬拜。这的确是一件太叫他们喜乐的事。但不可忘记，他们这样的敬拜，是没有根基的，因为他们实在是苦得很，只要听见有一些拯救的消息，他们在情绪上的反应，就带出了这样的敬拜来。所以，以后我们看见以色列人在神面前还是接二连三的愚昧与悖逆。

但是感谢赞美神，以色列民虽然是这样的愚昧，神仍是照着祂的应许来成就在以色列人的身上。再看下去，便发觉那不配受记念的人却受了极深的记念。其实我们也是这样的人，神记念了我们，神吸引了我们，神也按着我们所不配得的赏赐了给我们。我们敬拜赞美祂。我们的敬拜是有根基的，不像以色列人当日只是一些情绪上的反应。我们巴不得神把我们放在这一种有根基的光景里，作一个敬拜神的人。


出埃及是属灵争战的历史(五至六章)

在进入这两章之前，我愿意和弟兄姊妹先看看哥林多前书第十章，从那里我们看见一把进入出埃及记的钥匙。「他们遭遇这些事，都要作为鉴戒，并且写在经上，正是警戒我们这末世的人。」(林前十11)我们很多时候都提到这一节的经文，特别是注意到「作为鉴戒」。这几个字可以有几个不同的翻译，一个可翻成「作为预表」，一个是可以翻成「作为模样」，当然也有鉴戒的意思，其实这几个意思都很接近。但我个人比较喜欢用「预表」或者「表明」，因为所包括的范围比较广一点。「鉴戒」好象只是指在那不大好的事情上留意，在好的事上就欠缺了鼓励。如果作为「预表」来看的话，那就「好」与「不好」的都包括在内。我们留意到这是说以色列人出埃及的整个经历，整个的经历就成为我们今天的预表，成为我们跟随主的路上的预表。他们的缺欠也是我们的缺欠，他们蒙恩的地方，也是我们蒙恩的地方。所以，我们就按着这一把钥匙来看出埃及记。

弟兄姊妹或者会问，为什么我们不在出埃及记第一章开始就把这个事情引出来呢？我们看整个的过程便非常的清楚了。从第一章到第四章，那是神的预备，预备领他们出埃及的器皿。从第五章开始才正正式式的碰到出埃及的历史的起头。在第五章一开始我们就看见摩西、亚伦去见法老，当他们去见法老，那就是出埃及的开始了，出埃及的历史就由这里开始写了。

宣告神的定意

感谢赞美我们的神，当祂开始差遣摩西、亚伦去见法老的时候，话语是非常的简单，但是却说出神和祂百姓的关系是非常密切的。也说出以色列人要离开埃及，不是因着人的原因，而是因着神的原因。从下面的经文我们可以看见一班。「耶和华以色列的神这样说：「容我的百姓去，在旷野向我守节。」(1节)「耶和华」是说到神是怎样的一位神；「以色列的神」是说出这一位神和以色列的关系，底下更说到以色列是祂的百姓。神要把祂的百姓引导到旷野去，在那里守节，在那里事奉神，在那里敬拜神。说话就是那么简单。但倘若弟兄姊妹细细留心上述的每一点，这句话的份量却是相当的重。

我们已经知道「耶和华」就是「自有、永有」。我们也可以说祂就是「始」，也就是
「终」；起初是祂，结束也是祂。自有是祂，永有也是祂；开始是祂，末了也是祂。祂就是这样的一位神，现在祂说到这一位神就是以色列的神。说到以色列在神面前蒙拣选的事实。地上有许许多多的民族，但神却没有说「耶和华是某某民族的神」，祂只是说：「以色列的神。」这是一个拣选的恩典的表达，不是以色列比别人好，也不是因着以色列比别人强，而是神恩典的选召，神就成了以色列的神，以色列就成了神的选民。这一个关系是完完全全根据恩典而发生的。没有恩典，就没有这个事实发生。这就给我们看见，人能在神面前被选上，完全是因为这一位神是有恩典的。祂是在恩典里来选召祂的百姓，当年祂选召以色列，如今祂选召我们这些组成教会的基督徒。

感谢赞美主，这句话是非常清楚的，然后祂说：「容我的百姓去。」这个「我」字就是指着神，祂说：「容我的百姓去。」明确的对埃及人说，让神的百姓离开你们(埃及人)的地方。埃及地虽然是好，但因为这些百姓是「我」的，他们是该到「我」给他们的地方去，所以要让他们离开这埃及地。

感谢赞美主，「我」的百姓是不能住在埃及地的，不可以长久留在埃及的，埃及并不是「我」百姓该停留的地方，现在你们要容他们离开。离开到什么地方去呢？到旷野去。弟兄姊妹，这是很希奇的事。在人的眼中看来，旷野怎么能比得上埃及呢？在埃及地什么都是丰富，在埃及地每样事物在人眼中都是好的。但现在神是要领以色列人离开埃及到旷野去。旷野又怎能与埃及相比呢？但弟兄姊妹，在这里我们要看见一件事，神说的话是向埃及宣告一个事实，另一面也是让神的百姓知道一个事实，旷野并不是可怕的地方，要紧的就是神在那里，这就是在第三章里神在异象中所带出来的启示，西乃的旷野荆棘满地，但神在那里，那地方就成为圣地，就是有神同在的地方，享用神同在的地方。所以不在乎是埃及或者是旷野，问题却是神在那里。

耶和华在说话

摩西与亚伦头一次跟法老说话的时候，就是那么简单，已把整个事情说清楚了。我们觉得非常的希奇，神一开始就用「耶和华」这个名字来说明。「耶和华」这一个名字，连以色列人也不大知道，连亚伯拉罕、以撒、雅各也不知道。现在神向埃及人宣告说：「容我的百姓去，」神就用着「耶和华」这个名字，这有什么意思呢？我们感谢主，用人的常话来说，神这一次要领以色列人出埃及，神是完全替人出头的，神是完全替人承担的，所以一开头就是「耶和华」。如果光看摩西和亚伦所说的话，我们仍是不大领会的。但当我们一看法老的反应的时候，我们立刻就领会为什么神把祂这个名字摆在头一句话里，连祂自己的百姓也不领会的名字摆在头一句话里。我们留意法老的反应，「法老说：「耶和华是谁，使我听祂的话，容以色列人去呢？我不认识耶和华，也不容以色列人去。」(五2)

弟兄姊妹，神用这个名字来向法老说话，如果我们把「耶和华」的意思带进去来说，那么法老所听见的该是这样，而法老的反应也应当是这样。神是自有、永有的，「自有、永有」就已经是自有、永有了。「谁是自有、永有？我不认识自有、永有，我不认识祂，祂是谁？要我听他的话。」(另译)自有、永有就是说出自有、永有；是开头的那一位，亦是结束的那一位，就是创始成终的那一位。我们看见神是这样的将自己摆出来，就让法老去了解。如果真知道祂是自有、永有，就是凭这一点就要听祂的话。但是我们看见法老的反应是那么的激烈，「耶和华是谁，使我听祂的话……我不认识耶和华，也不容以色列人去。」

弟兄姊妹，有不少的人看法老就如撒但，看他是撒但的代表。我想，把他看成是撒但的代表，恐怕他还不够资格，若把他看成是世界的代表，那就差不多了。因为撒但是知道耶和华是谁，但撒但则不敢说它不认识耶和华。不然的话，它怎么能去控告约伯呢？它常常跑到耶和华面前去控告人，所以撒但是认识耶和华的。但世界是不认识神的，埃及就是世界，这样的表明是最清楚的了。法老是世界的代表，在这里我们可以看见世界对神的态度了。当然，世界是伏在撒但的管理下，而这一个撒但把世界上的人的心眼弄瞎了，在哥林多后书说：「被这世界的神弄瞎了心眼。」(林后四4)所以在世界里头的人，他们的眼睛都是看不见的。你说是「自有、永有」。他们却说「那有自有、永有？只有自然而有而已」。所以，在这里我们很清楚看见世界对神的态度。

当我们留意到上述的事情后，便可了解到当时的以色列人，因着他们是住在埃及，就是活在世界里，这一批被称为神的选民，他们也跟埃及人一样，根本不认识神，也不知道耶和华是谁。虽然在第四章末了说：「以色列人听见耶和华眷顾他们，鉴察他们的困苦，就低头下拜。」(四31)但我们已经提过，他们的低头敬拜，并不是因他们认识神，而是因为听见有消息说有一位神要拯救他们。他们是在这种情绪底下敬拜的，这种敬拜是靠不住的。
当法老说了上述的一番话之后，摩西和亚伦又继续的说：「他们说：「希伯来人的神遇见了我们。求你容我们往旷野去，走三天的路程，祭祀耶和华我们的神，免得祂用瘟疫、刀兵攻击我们。」(五3)摩西和亚伦说这几句的话，也是有点深意在里面的。在这里，他们不再说以色列，他们称自己是希伯来人。什么叫做希伯来人呢？那就是从亚伯拉罕开始的，希伯来人的意思就是从河的另一边来的人，是从大河那边来的人。这个意思就很清楚了。他们指明自己并不是埃及的子民，也不属于这个地方。既然他们是从大河那边来的，现在就要离开这里。「他们说：「希伯来人的神遇见了我们，求你容我们去……，免得祂用瘟疫、刀兵攻击我们。」他们的意思是说，他们若去便不会有问题发生，否则就会受到瘟疫、刀兵的攻击。这几句话说得很婉转，他们认为不能承担这个风险，所以要求法老让他们去。这里也隐藏了一个意思，就是他们去不成的话，并不是因为他们不愿意去，乃是由于法老的拒绝。所以将来耶和华要攻击的话，也许不是攻击他们而是攻击法老的自己。这好象是暗暗的提示了法老，事实上，以后我们看见神用十次严重的击打去对付法老和埃及人。

加强对神百姓的辖制

我们感谢赞美主，神差遣摩西和亚伦去见法老，话语都是非常的简单，但却是斩钉截铁般的坚定的。当然，法老听见了这些话是不愿意让他们去。否则，他要从那里再去找那么多的廉价或者是免费的劳工。无论是廉价抑或是免费，没有了他们，法老又焉能再找到这么大的劳动力呢？放他们走。恐怕法老一定是不乐意的。所以法老没有答应，而且态度非常刚硬。他不但没有答应，反倒过来加强对以色列人的压逼，「当天，法老吩咐督工的和官长说：「你们不可照常把草给百姓作砖，叫他们自己去捡草。他们素常作砖的数目，你们仍旧向他们要，一点不可减少，因为他们是懒惰的，所以呼求说，容我们去祭祀我们的神。你们要把更重的工夫加在这些人身上，叫他们劳碌，不听虚谎的言语。」(五6－9)在这里我们看见这样的事实，就是世界如何明显的把属神的人扣留着。它扣留属神的人，不让他们离开世界，总是用这个原则：叫属神的人的眼睛专注在自己的生活上，留意他们自己怎样才能活下去。如果没有活下去的问题，就让人去注意怎样才能活得好一点。如果连这一点的难处都没有，就让人去注意活得更丰富一点。我们看见这样的一个原则，就在出埃及的时候让以色列人碰上了，在历世历代所有属神的人都碰到了，现在仍然是一样会碰到的。

多少的时候，我们看见神的儿女被扣留在什么地方呢？不一定是被扣留在犯罪里，绝大部分是被扣留在世界里。眼睛看着世界里面的生活，便一层一层的被扣留住。起初也许是为生活而挣扎，慢慢就为改善生活条件而挣扎，再过些时候，就为了丰厚的生活内容而挣扎，这都是有理由的。但我们知道这些理由，如果真要摆到神的面前来，是不可能与神自己来相比的。神对以色列人的呼召，在以色列人的心思里面，他们所想的只是如何减轻在埃及的劳苦。因为在百姓心思里所存的正是这一个想法，就是因为在他们出埃及的时候，存了这一个不太准确的心思，所以在出埃及以后，一路上他们都想返回埃及去的原因就在这里。不要以为他们在埃及的生活是很糟糕的，你们听他们自己说就好，他们说：「那时我们坐在肉锅旁边，吃得饱足。」(十五3)「我们记得，在埃及的时候不花钱就吃鱼，也记得有黄瓜、西瓜、韭菜、葱、蒜。」(民十一5)这样的生活还能算是差么？其实他们的生活并不是太差的，他们只是感觉生活里的劳苦不容易承担就是了。

但神的作法却是不同，祂从来没有要以色列人留在埃及，然后让他们在那里得着释放，轻轻松松的过生活。神要作的是要他们离开埃及到那流奶与蜜之地去，那是神应许给他们列祖的地方，在那里有神的同在。弟兄姊妹，如果你们能了解这一个比较，就能得着一个结论，埃及无论怎么好但总不能与神相比。但撒但却懂得人的眼睛注视神的时候不会太多，人的心思贴在神的事情上的时间也不会太多。因为人的眼睛很自然的都是喜欢看世界的事，的确世界的事物对人来说是非常的吸引，所以人的眼睛是非常容易的粘在那里。所以它就用世界所能给人的放在人的面前，然后又加重工作量，让以色列人了解一件事，如果要得着埃及(世界)的好处，那就必须要承担这样的重担。弟兄姊妹，巴不得神给我们看见撒但是常用这个法则来捆绑属神的人。如果属神的人眼睛不够明亮，心思不够苏醒，那就很容易落在这个捆绑里面。感觉苦吗？苦。但虽然是苦，还是在埃及，埃及有很多的好处呀！这就是神的子民常常出毛病的破口。

眼睛不看神的苦恼

当他们受了重压之后，「以色列人的官长就来哀求法老说：「为什么这样待你的仆人(奴隶)？督工的不把草给仆人(奴隶)，并且对我们说：作砖吧！看哪，你仆人(奴隶)挨了打，其实是你百姓的错。」(五15－16)你们看见没有，埃及人被称为百姓，以色列人自称为奴隶，既然懂得是奴隶，那还有什么话说呢？还求什么情呢？人家要你死要你活，你一句话也不能说，既然认识自己是奴隶，还有什么话可说。既然知道地位上有区别，还有理由可说吗？当时这班以色列人是不认识神的，这也难怪。他们虽是神的选民，但他们不认识神，所以作了些愚昧的事情。他们有难处，又不懂得到神面前去求告，却跑到世界的王去求同情。这又怎能从世界里得到同情呢！世界恨不得把所有的人都榨干，特别是对神的子民，让他们再没有心思去想到神的事，让他们没有时间、没有精神、甚至根本不想去思想神的事。只是想着如何活在埃及，这是世界的权势要在属神的人身上所显明的压迫。现在以色列人去向世界求情，又怎能获得同情呢！当然结果是碰了一鼻子的灰，而且还被法老赶走。

他们出来之后就碰见摩西和亚伦，「就向他们说：「愿耶和华鉴察你们，施行判断；因你们使我们在法老和他臣仆面前有了臭名，把刀递在他们手中杀我们。」(五21)在说话中满了埋怨。到底摩西是否懂得这种情况呢？他是应该懂得，但他却忘了，因为摩西当时的属灵光景仍然是很幼嫩，所以环境发生了事情，他就忘记神曾跟他说过什么话。在第三章的末了，神岂非说过：「我知道虽用大能的手，埃及王也不容你们去。」(三19)神老早就说过，所以摩西对这件事情的发生不应该感到希奇才是。但倘若我们算一算摩西属灵的年日，他仍是很幼稚的，所以他没有办法越过眼见的环境来抓住神的话。他晓得神是那样的说过，但眼见的情况，好象神的话不是那么确实。也许他会这样想：神只是说法老不容许以色列人走，神却没有说法老会增加以色列人的重担，现在既不能走，同时重担又加重，所以就这样迷糊起来的摩西，眼睛都昏花了。

但感谢神，摩西虽然在那时候的属灵学习是非常的幼嫩，一定也不老练，他不够抓住神的信实，也不够抓住神的话，所以连他里面的心思也灰暗起来。但他却作对了一件事，他不去找法老而去找神，这就找对了。当这两件事情摆在一起作比较的时候，事情就清楚的突出了不同的地方，以色列人不会去找神，所以是碰了一鼻子的灰回来。而摩西懂得去找神，他是带着重担去找神，他是带着对神的一些误会到神面前去。虽然是如此的光景，但是他到神面前去的方向是对了。虽然我们不敢说这件事有没有神的管理让摩西先学习功课，但事实上我们确实看见摩西在这件事上是学到了功课。他是带着灰心失望的到神面前去，但神却让他学习不要看眼前，要看神的安排；要看神的时间。神就是借着这样的事来造就摩西，让人了解神作工的法则。当然，同时也是借着这样的环境来预备以色列人的心。如果当时的以色列人不是被压到一个地步，使他们整个人都感觉得痛苦，他们是不甘心离开埃及的。

神容让这些事情出现，好象是神的拯救讯号来了，但拯救的事实尚未出现，反倒是加重压力的事情出现了。这种事情是常常扰乱人对神的领会，常常使人误会神。摩西在这个时候也误会神，所以「摩西回到耶和华那里，说：「主啊，你为什么苦待这百姓呢？为什么打发我去呢？自从我去见法老，奉你的名说话，他就苦待这百姓，你一点也没有拯救他们。」(五22－23)

把眼睛转向耶和华

到了第六章，「耶和华对摩西说：「现在你必看见我向法老所行的事，使他因我大能的手容以色列人去，且把他们赶出他的地。」(六1)很希奇的，当神讲话的时候，祂让摩西碰到自有、永有的事实。这里好象是提醒摩西说，现在是自有、永有的来跟你说话，摩西你该好好的注意了。祂既然是开始，必定是成终的。祂既然是起头，祂也一定是结局，是这样的一位神在说话。神说这一番话，是非常有意思的，就是叫摩西不是看眼前，而是要看神的作为。神说法老不但至终必因祂大能的手而容让以色列人离开埃及，不单是离开，而且是赶出他们，就算以色列人要留下来也不行。

神在这一段话里，宣告了前面将要发生的事情。感谢神，神把摩西的眼睛从近处带到远处；亲眼见到神的作为、神的回答就是这么一回事。神继续在那里宣告一些事，这个宣告非常的严肃，所以在中文圣经里翻译成「神晓谕摩西说」，这个「晓谕」就是非常严肃的说话，是上级对下级，长辈对晚辈讲话的那一种光景。「神晓谕摩西说：我是耶和华。」(六2)神非常严肃的，翻翻覆覆的把自有、永有的事实说明，为了要叫摩西懂得这些事情是神起头的。神是这样的一位神，你要相信祂就行了，不要让环境扰乱对神的仰望。神在这里说「我是耶和华」，那个意思不仅是那个名字所表明的事实，并且是讲出底下的一些事。

坚定的站在从永远到永远的神面前

神晓谕摩西说：「我是耶和华。我从前向亚伯拉罕、以撒、雅各显现为全能的神。」(六2－3)神在这里指出祂向他们三位祖宗显明为全有、全足、全丰的神。在创世记第十七章里，神也这样说：「我是全能的神。你当在我面前作完全人。」(创十七1)神并且清楚的说：「至于我名耶和华，他们未曾知道。我与他们坚定所立的约，要把他们寄居的迦南地赐给他们。」(六3－4)神在这里指出「神是耶和华」这一个事实，神未曾与他们的祖宗提说过，现在却向他们说出来了。以前神是用全能，就是全有、全足、全丰来向他们的祖宗保证神的应许，但却没有向以色列人的祖宗说明神是现在的神，也是从前的神。最起初的时候是神，在以后的永远也是神，这个事实神没有向他们的祖宗说过。现在却向以色列人说，神不单是全能、全有、全足、全丰，而且是自有、永有的神。所以神并不忘记祂要领他们进迦南地的应许，所以神说：「我也听见以色列人被埃及人苦待的哀声，我也记念我的约。」(六5)接下去神吩咐摩西对以色列人说话，在这里大概有七件事情，这七件事情都要告诉以色列人，而这七件事情好象把神对以色列人的看顾都包括在里头了。现在让我们来看看有那几件事情，神说：「我要用伸出来的膀臂重重的刑罚埃及人，救赎你们脱离他们的重担，不作他们的苦工。我要以你们为我的百姓，我也要作你们的神。你们要知道我是耶和华你们的神，是救你们脱离埃及人之重担的。我起誓应许给亚伯拉罕、以撒、雅各的那地，我要把你们领进去，将那地赐给你们为业。我是耶和华。」(六6－9)

第一点，神告诉他们，埃及人苦待他们，神却要替他们伸冤，又要用祂的手重重的刑罚埃及人。第二点，那里不单是说到「救」的问题，而是说到「救赎」，这就不仅是环境上的重担的问题，连心灵里面的重担也在救赎之列，连撒但加在他们身上的权势，也在救赎之列。因为是「赎」，就是把他们从整个的权势下赎出来，是神付出了一个代价把他们赎出来。这个「救赎」一发生，以色列人跟整个世界就再没有关系了。第三点是说到完全脱离这一个环境和辖制(这都是在第六节里所包括的)。第四点，明确了他们与神的关系。第五点，神不单是王，而且是神。神的地位比王高得多了，祂是对百姓作完全的管理，完全扶持，完全的负担。第六点，说出了现在作以色列的神的是怎样的一位神，祂是自有、永有的，这一点也是摩西翻来覆去都要认识的一点。现在神要扩大这个认识的范围，不单让摩西认识神是耶和华，连所有以色列的百姓都该认识这一点，现在就是这样的一位神来作救赎的工作(参第七节)。第七点，就是在第八节里，说出这是一位信实的神，一定履行祂跟他们祖宗所立的约。最后神再重复的说「我是耶和华」。弟兄姊妹，在此我们就晓得这番说话的重点，是说出耶和华这一个事实。

不改变的神

人的眼睛容易看环境，人的耳朵不容易听见神的话，或是不容易听进神的话。以色列人在这件事情上继续的误会神，整个以色列都不了解神，都误解神的心意。那么，在这种光景底下神该怎么办呢？神要不要迁就一下这样的环境呢？我们看到一件很明确的事，神没有因着人的缘故而改变祂的计划，也没有因着人的跟不上而延迟祂要作的工。所以「耶和华晓谕摩西说：「你进去对埃及王法老说，要容以色列人出他的地。」(六10－11)神要作的还是这件事情，没有改变祂的定意，人可以跟不上，对方可以激烈的反对，但是神要作的，祂还是要作。祂要摩西向法老说同样的话，「要容以色列人出他的地。」

摩西在这个时候实在是作难，「摩西在耶和话面前说：「以色列人尚且不听我的话，法老怎肯听我这拙口笨舌的人呢？」(六12)摩西在这时确实有点心灰意冷了。我们晓得，摩西是个有伤痕的人，如果他是一个从来没有受过伤的人，也许他会很快便能鼓起勇气来。但实在不行，因为他是一个受过伤的人，四十年前的事在他的心里是很难磨灭的。怎能叫他的伤痕完全痊愈呢？不太容易的。但是感谢主，神是借着这个环境来治愈摩西的这个伤痕，人是不太容易领会的，连摩西自己也不太容易领会的。我们看见第十三节，神根本就不回答摩西那愚昧的问题，还是说原来的一句话，就是要把以色列人从埃及地领出来，「耶和华吩咐摩西、亚伦往以色列和埃及王法老那里去，把以色列人从埃及地领出来。」(六13)

神没有因着人而改变祂的定意。看看这里，接二连三的，群众是这样，作领袖的也是这样，神却没有改变祂的目的。神没有迁就环境，神总是说同一样的话：「把以色列人从埃及地领出来。」感谢主。

神呼召人的数算

看到这里，我个人觉得非常的有意思。就是从第十四节开始就插进了一个家谱，这一段话与上文是完全没有牵连的。插进去没有说明什么，不插进去也并没有减少什么。为什么会插进这一段话呢？如果将这一段话抽出来，你们会发觉这段历史很顺序的发展下去，如果第二十八节就是第十四节的话，你们就要看见这个历史的次序是很清楚的。但一插进这段话，骤然看来，好象是很多余似的。但是否多余呢？不，如果主把我们灵里面的窍一打开，我们就看见在摩西、亚伦都失掉了勇气的时候，神就在那里记录了一些人。神数算这些人的事真是有意思，这是从长子的后代数算起。先数算流便的，再数算西缅的，然后是利未的。当数算到利未的家族的时候，或者是数算到这个支派的时候，那个数算就比较明细一点了。这个数算有什么意思在那里呢？我们明白神对人的了解，就是说出神对人的记念。

当然，记念是有好的记念，也有定罪的记念。所以要看上下文才能知道这个数算是神看为美的，或是看为不美的。但在这一个短短的数算里面，很明确的这一个数算只是为了一个目的，就是把摩西和亚伦数算出来。因为整个的数算，到了摩西和亚伦就停止了。在这段话里头，让我们了解到圣灵当初向人启示的目的在那里，究竟这个目的是为了当时的摩西和亚伦，或是为我们这些以后读经的人？很显然的正如罗马书所说：「从前所写的圣经，都是为教训我们写的，叫我们因圣经所生的忍耐和安慰，可以得着盼望。」(罗十五4)

我们感谢主，圣灵在这里插进一段数算的记录，是为着我们现在读经的人。基本是在这个数算里面，借着数算来引出摩西和亚伦。引出摩西和亚伦，是指明一个事实，摩西和亚伦照着他们的本相，他们和以色列人差不了多少，以色列人会灰心，他们也会灰心；以色列人看环境，他们也是一样；以色列人愚昧，他们也是愚昧。但感谢神，在他们身上有一个神特别的选召，在这一个数算里面就印证了出来。所以我们看见这个数算到了最末了的时候，这里记着，「对埃及王法老说要将以色列人从埃及领出来的，就是这摩西、亚伦。」(六27)如果我们从二十六节开始看，那就更清楚了。摩西、亚伦有神特别的选召，是在平凡人中间选出来的，是神恩典的选召，是神格外的恩待。也同时给我们看见，当神选上了人之后，神就作大工。在这一个数算里面，明确是数出亚伦和摩西。但又点了一下有一个利未的子孙叫可拉，这个可拉就是过不久在旷野叛逆的领袖，也是在利未的后裔出来的。当然这个不是重点，但圣灵在这里伏下一笔，虽然利未整个支派是蒙拣选的，这不是说在大体蒙拣选的人中每一个都是合乎神心意的，也有不合乎神心意的人。要紧的是，神总能在人当中找到祂要得着的人。当神得着这些蒙拣选的人以后，神就越过人那跟不上的光景，而继续祂自己所要作的。神不迁就人，神只是把人带上去。

我们感谢主，是这样的一位耶和华，自有、永有的神，当年祂这样带领以色列人出埃及进迦南。同样的一位神现在也带领着我们进入祂的旨意。到新天新地来的时候，我们这些人回过头来一看，我们也会发觉自己是倾向世界而跟不上神，有好些心思意念跟不上神。但是感谢祂，祂是耶和华，祂是自有、永有的，祂也是同样的把我们带进荣耀里去。

第六章的末了，再记载了摩西里面的灰暗，但是到第七章，转机便来了。那个转机是怎么来的呢？是神的坚持，是神把祂的自有、永有摆在人的面前。感谢主，我们今天也是跟随这样的一位神，祂要按着祂的定意把我们领进荣耀里去。


越过越烈的争战(七至八章)

摩西因为没有跟上神的安排，所以他就失去替神直接说话的恩典，神用他的时候要借着亚伦替他传话，在这一件事情上，给了我们一个很严肃的提醒。现在他们两个人去见法老，在见法老以前，神就向他们说了一些话，有一些是告诉他们不要像过去一样跟不上神，另一方面是神说出法老的情形，让他们先有心思上的准备，免得他们看见环境的时候又灰心起来。

作神权柄的出口

让我们来看看圣经里的记载，在第二节里，神讲了非常严肃的话：「凡我所吩咐你的，你都要说。」(七2)这是一个非常重要的功课。那就是说神怎样说，人也就怎样说；神没有说的，人就不能加上去。神说了，人不能把它减少，这个就是这句话的意思。这是从字面给我们看见的情形，但重要的不仅是字面的表达，而是在这个事实里面，神让摩西经历神的权柄如何在人的身上发表。神的权柄能在人身上发表是根据一个事实，就是根据听见神话语的人用什么态度来对待神的话，毫无保留的接受神的话又发表神的话。这样的人就是一个代表神的人，他既能准确的代表神，神的权柄就能借着他发表出来。因此，人能代表神的权柄乃是根据人对神的态度。我们感谢赞美主，这样的话是贯串着整本圣经而让我们看见的。不管是谁，他若伏在神的权柄底下，神的权柄就能从他身上出来。也不管他在神面前的经历有多少，什么时候离弃神的话，神的权柄就不能从他身上发表出来。

感谢赞美主，摩西和亚伦要去见法老之前，神就非常严肃的跟他们谈到这些事情，因为这个功课他们若学得不准确，那再去见法老的确是不得了的事。法老可以把他们杀掉，也可以把他们关到监牢去，法老可以用各种各样的方法对付他们。所以这次他们去见法老，非要带着神的权柄不可。如果没有叫法老遇见神的权柄，他们两人定规是会闯祸的。所以这是非常重要的，不仅是为了他俩的个人安全，更是为了神的计划可以执行。故此神说了这么严肃的话，然后神又先把法老的反应重新告诉他们。法老会不管他们说了什么话，做了什么事，他一定不会让以色列人就这样离开的，这样的事情要接二连三的发生。所以不要以为说神的权柄一出来，人必定会服下来，这是不一定的。先不说法老，就说一般人的本性，都是顶撞神的，不大乐意跟随神的。一般人既是这样，那作为世界的代表的法老更不会例外。

说明前面要发生的争战

我们感谢神，祂首先说明：「我要使法老的心刚硬，……法老必不听你们。」(七3－4)在这里，人一定会发出一些疑问，总是觉得是神叫法老的心刚硬，而不是法老的心先刚硬。既然是神叫他刚硬，他不刚硬也不行，这是我们读经的时候所碰到的难处。但事实上，我们要注意，这件事情正好刚刚反过来，没有一个人在神面前是不刚硬的，只有神的怜悯叫人不刚硬。所以神说：「我要怜悯谁就怜悯谁，」(出卅三19)神任凭谁刚硬谁就刚硬(罗一24、26、28)。如果神把我们放在「任凭」里，随我们自己作主的话，我们每一个人都是刚硬的。但是我们会柔软，那是因为神怜悯我们。我们若能看准这一件事情，这里就不会成为我们的难处。

我们实在感谢赞美我们的主，我们对主拒绝的程度，跟那些不信的人拒绝神的程度，在本相里完全是一样的。但因着神的怜悯显在我们身上，我们才会柔软。因为有一些人在神面前存心一定要刚硬，神就任凭他刚硬，神的怜悯就没法临到他们，他们便没有办法柔软下来。这一个事实是我们必须认清楚的。许多时候我们把责任推给神，但事实上我们该从另一个角度来认识这件事，我们才看见我们能柔软乃是神格外的怜悯。神在这里也说出一件事，神为什么要让法老刚硬呢？用神迹奇事攻击他，他仍不肯柔软呢？神为什么还会任凭他呢？神在这里也给摩西看见一件事，那一件事情不单只摩西当时要看见，我们现在也要看见，因为这是一件很重要的事。请弟兄姊妹留意这里的记载：「我伸手攻击埃及，将以色列人从他们中间领出来的时候，埃及人就要知道我是耶和华。」(七5)在神的心思里，神作一切的工都是要让一切背弃神的人认识祂是神。神不仅是要拯救以色列人脱离难处，神还要借着以色列人得拯救而让众人认识祂是神。所以我们可以把这件事情总结起来说，神选召一些人来蒙恩，目的不是单单为着那些被召的人，而是借着被召的人让万民认识祂是神。

感谢赞美主，这是一个非常重要的启示，因为一般说来，我们都是从人的角度来看神的拯救。从人这面来看拯救，那只能看见人的需要。如果神把我们领到祂那边来看拯救。这样，我们就看见神拯救的目的，不单是叫部分的人蒙恩典，而是要让所有的人能脱离神的追讨。同时也让已经认识神的人，使他们的度量可以扩大。不然的话，人看人就会产生一种想法，认为自己是蒙恩的，别人是神所不要的，这就是以色列人在旧约里所常犯的毛病。其实神在拯救以色列人出埃及的时候，已经将这样的心思向他们解开了，如果以色列人能这样了解神的心意，他们的度量定然会扩充的。

我们感谢赞美主，当神差遣摩西、亚伦去见法老的时候，神对他们说了一些话，这些话一方面是引导他们怎样站在法老的面前，另一方面也让他们认识神手里所要作的。我们也求主给我们有这样的看见。

当他们到法老面前去的时候，这里就记录了他们的年岁：「摩西、亚伦与法老说话的时候，摩西八十岁，亚伦八十三岁。」(七7)在这样的一个岁数里，我觉得在字面上的领会是年纪大的人不能轻看自己，因为摩西被神使用不是在他年轻力壮的时候。当然在年轻力壮的时候被神使用，那是非常宝贝的，把最好的给主，那是很宝贝的。但若错过了那最好的时刻，那并不是就再没有机会。在神的恩手里，人的年龄并不限制神的作为。摩西八十岁才开始被神使用，我们读摩西的历史的时候，也晓得这是他第三个阶段的开始。以前那两个阶段，摩西都不能被神使用，不是他没有雄心大志，而是他这个人没有被神预备好。第三个阶段开始的时候，才能被神使用。能被神用的秘诀在什么地方呢？那就是：「凡我所吩咐你的，你都要说。」(七2)摩西学会顺服了。什么时候人顺服神时候，人在神的手中就成为器皿，这些话我们轻轻带过去就够了。

经历神话语的准确

现在他们来到法老面前，果然是照神预先告诉他们的。法老说：「你们有什么凭据是耶和华差你们来的呢？你们必须行一些神迹奇事来证明一下。」当时「摩西、亚伦……就照耶和华所吩咐的行。亚伦把杖丢在法老面前，杖就变作蛇」(七10)。当然这是一个变化，在埃及人眼中看来这大概是一个魔术，「于是法老召了博士和术士来；他们是埃及行法术的，也用邪术照样而行。他们各人丢下自己的杖，杖就变作蛇」(七11－12)。果然他们也作了同样的事，但却有一件不寻常的事随即发生了，「但亚伦的杖吞吃了他们的杖。」(七12)弟兄姊妹，这是一个非常重要的现象。亚伦所变的只是一条蛇，他们却是有许多的蛇，但这许多的蛇都被亚伦所变的那条蛇吞掉了。这个现象重要在什么地方呢？不是那些人能作一些似是而非的现象，乃是他们所作的遇到真正代表权柄的事物的时候，他们就没有办法站立了。

我想弟兄姊妹在这里要留意，为什么神让亚伦行一个这样的神迹？变什么都好，但为什么要变蛇呢？蛇总不是好东西。但神就是使手杖变成蛇，这里面是有属灵的含义的，这不仅是一个能力现象的问题，不单是神迹表现的问题。我们先注意手杖，手杖是什么呢？手杖就是权柄，手杖就是权柄的记号，杖就是代表权柄。「你的杖，你的竿，都安慰我。」(诗廿三4)这是说到神用权柄安慰我们。实际说到牧羊人，杖就是管理羊群的工具，也就是权柄的记号。用着这一根杖管理羊群所走的方向，所以这根杖就是权柄。现在它为什么变成蛇呢？目的并不在杖变成蛇，因为杖变成蛇，蛇又变回杖。在这变化的过程里，非常明确的是神让摩西、亚伦去领会，或者也让埃及人同样的去领会，仇敌虽然凶恶，但在神的权柄底下，它们是无技可施的。因为那是蛇变回杖之后，是拿在亚伦的手中的，就是说连撒但所有的权柄也是在亚伦的手所管制的里头。那么再加上许多的手杖所变成的蛇都被亚伦的杖所吞掉这件事，更显明这样的一件事，在神手中的权柄，是超越一切神以外的权柄。所以，在这一个神迹里，一般人看来是一件奇事，但在一个属神的人的心思里，却是更进一步的去领会属灵的事。弟兄们要留意，不是蛇吞蛇，而是杖吞杖。

但是，「法老心里刚硬，不肯听从摩西、亚伦，正如耶和华所说的。」(七13)故此，「耶和华对摩西说：「……明日早晨，他出来往水边去，你要往河边迎接他……。」(七15)这里所说的河边就是尼罗河。尼罗河是埃及人一个非常重要的偶像，所以每天早晨法老都要到尼罗河边祭祀尼罗河神。因此神吩咐他们到河边去找法老，并对他说：「耶和华希伯来人的神打发我来见你，说：容我的百姓去，好在旷野事奉我。到如今你还是不听。耶和华这样说，我要用我手里的杖击打河中的水，水就变作血；因此，你必知道我是耶和华。……」(七16－17)请弟兄姊妹要特别留意第十七节，这里是说这根杖是拿在谁的手里呢？是拿在亚伦的手里。但是神说是拿在祂自己的手里。刚才我们说这根杖就是代表权柄，我们再多看十五节一下，神告诉他们去见法老的时候，神特别告诉他们「手里拿着那变过蛇的杖」。拿另一根手杖是不可以，只能拿昨天变成蛇的那一根，就是原来的那一根。那根杖曾经显明过神的权柄，现在仍然是带着这一根杖去。你们见到法老的时候，杖是拿在亚伦手里，但是神在那里说：「我要用我手里的杖击打河中的水。」弟兄姊妹，这到底是怎么一回事？我们若是能看透了，的确是能看见一件很宝贵的事情。人若果是按着神的话来跟上，那根杖虽是在人的手里，但实际是已经成了神的见证，是神自己的见证，神要借着这一根杖去见证祂自己。

我们感谢赞美主，这是一个非常重要的启示。神在那里领摩西、亚伦去见法老的时候，一面固然是对付埃及人，实际上也是不住的在造就摩西和亚伦。这就是我们常常说的，事奉神本身就是一个造就。你去事奉神的时候，也就是神造就你的时候。你不去事奉神，就会失去神对你的造就。摩西和亚伦去见法老的时候，他们一直的在学功课。

神开始击打埃及

神吩咐他们用杖击打河水，那些河水就变成血，这是在埃及地向埃及人所作的第二个神迹。「击打」就是追讨，「变成血」就是死亡，那是很清楚的说明神的追讨一来，人的结局必定是死亡。神的追讨一显明，人的丰富也就成为生命的缺欠。尼罗河是埃及的生命，神一追讨的时候，尼罗河再不能供应他们生活的需要，反而加速他们的死亡。当然，当法老看见这样的事情，他心里也没有柔软，他以为河里的水不能用，那么从其它地方也可以拿到水的，又有什么了不起呢！所以他又命「埃及行法术的，也用邪术照样而行」(七22)。我不晓得情形是否是这样，但很可能是，因为神起初是说：「……就是在他们的江、河、池、塘以上，叫水都变作血。在埃及遍地无论在木器、石器中，都必有血。」(七19)但是当亚伦击打河里的水的时候，只有河里的水变成血，其它的水还没有变。等到其它行法术的来到照样击打的时候，其它有水的地方都变成了血。好象是这样子的情形，我不敢说一定是，但很有可能是这个样子。若是真的话，我们就看见一件事情了，人如果不肯服在神的权柄下，自己要去模仿神的时候，就会把事情弄得更糟糕。

弟兄姊妹应该记得神在差遣摩西以前，神不是让摩西行过三个神迹吗？第一就是杖变蛇，第二就是大淋疯得洁净，第三个就是水变血。很希奇的，这三件神迹，摩西都在以色列人面前作了，但是到了埃及人面前，那大淋疯得洁净的神迹，神却没有让他作。为什么呢？在这里我们可以思想一下。我们感谢主，对神的子民来说，神有赦免的恩典，所以大淋疯的神迹行在他们中间。对抵挡神和不肯悔改的人，不是神不愿意把赦免的恩典给他们，而是他们不配得这样的恩典。因为他们心里刚硬，他们拒绝神，所以他们面对神的作为，只有一个事实就是神的追讨。如果把在以色列人中所行的神迹与在埃及人中所行的神迹作一个比较，我们实在看见这样的情形。以色列人能承受赦罪的恩典，不是他们很好，只不过是当他们听见神眷顾他们的时候，他们心里有一点点的降服。就是那么的一点点，神就让他们尝到赦罪的恩典。而埃及人连那一点点都没有，所以神就让他们遇见神的击打。在这件事情上，我们实在不能不注意神的作为是怎样显明的。

埃及人既然是那么的刚硬，神就继续照着祂预先所宣告的在埃及人的中间一直击打下去。所以到了第八章的时候，「耶和华吩咐摩西说：你进去见法老……。」(八1)这已经是第四次去见法老了。而四次的话都是一样：「容我的百姓去，好事奉我。」(八1)往下还有很多次见法老，仍然是这一句话：「容我的百姓去，好事奉我。」

弟兄姊妹，我们先留心看看这一句话。神现在要第二次击打埃及人了，但在击打之前，神先向埃及人说明祂与以色列人的关系，也可以说神向祂的子民表明祂和他们的关系。因为，事情好象是僵在那里，神要法老放以色列人走，埃及人就偏不肯，事情好象僵在那里。这对以色列人来说，是件很苦闷的事。弟兄姊妹千万不要忘记以色列人当时并不十分属灵的，其实他们一点也不属灵。所以才有以前埃及人给他们多加一点苦工，他们就不要离开埃及，也没有想到神要拯救他们，他们的眼睛只是看到近处。现在接二连三，摩西、亚伦连神迹都行出来了，埃及人仍不放他们走，他们就认为还有什么机会可以离开埃及呢？但是感谢神，他们又一次听见神说：「容我的百姓去，好事奉我。」弟兄姊妹，这句话神说了很多遍，既然神说了那么多遍，我们就不能不留心注意了。究竟神说这句话是有什么意思和目的呢？感谢主，很清楚的，我们看见表面上是说出神与百姓的关系，但实际上我们看见神是站在百姓那一边。如果神站在百姓那一边，百姓现在面对的环境虽然不顺利。但感谢主，不顺利并不代表神不站在他们那边，神仍然是站在他们那里。神既这样站在他们那里，目的是什么呢？是要那些被召的人也站在神那里。看看这句话，我们就晓得了：「我的百姓」，这是神站在百姓那里；「好事奉我」，是百姓站到神那一边。用新约的话来说：「你们在我里面，我也在你们里面。」(约十四20)这是同一个事实。

感谢赞美主，当神领以色列人出埃及的时候，神一再说这一句话，明明把神要与人联合的恩典在这里发表了。虽然这时说的并不像新约说的那么清楚，但是我们总能说，这是神与人联合的小影。所以神一直讲这句话的时候，不单是字面的意思说要放祂的百姓走，好去事奉祂，而是透过这句话，把神心内的目的说清楚。现在他们要进去再见法老，神告诉他们说，法老仍是不会答应的。但这一次你却要宣告：「你若不肯容他们去，我必使青蛙糟塌你的四境。」(八2)这件事也许在当日的埃及人看来是没有什么了不起，因为他们多的是青蛙。但我们要注意，摩西到了法老那里的时候，是这样宣告这个事实：「你若不肯容他们去，我必使青蛙糟塌你的四境。」这不是说在路上看见很多的青蛙，而是「这青蛙要上来进你的宫殿和你的卧房，上你的床榻，进你臣仆的房屋，上你百姓的身上，进你的炉灶和你的抟面盆，又要上你和你百姓并你众臣仆的身上」(八2－4)。弟兄姊妹，虽然青蛙很美味，但一旦多起来，满屋子都是青蛙的时候，也确实是很苦恼的。你若要睡觉，一躺在枕头上，嘀嘀哒哒的跳了几只青蛙出来，这样的味道的确是不好受。倘若淘米烧饭，把米从瓮里倒出来的时候，又满是青蛙从那里跳出来，这实在是叫人难受得很。这些事情弄到埃及人实在觉得不行，他们又把行邪术的叫来，「行邪术的也用他们的邪术照样而行，叫青蛙上了埃及地。」(八7)他们的做法只能增加青蛙的数目，却不能叫青蛙离开。

这个时候，法老感觉有点苦恼了，于是「召了摩西、亚伦来，说：「请你们求耶和华使这青蛙离开我的民，我就容百姓去祭祀耶和华」(八8)。当日摩西可以马上叫青蛙离开，但弟兄姊妹记得，因为那些行法术的也作了一些似是而非的假冒，所以摩西不立即这么作。「摩西对法老说：「任凭你吧，我要何时为你和你的臣仆并你的百姓祈求，除灭青蛙离开你和你的宫殿，只留在河里呢？」(八9)摩西在这里让法老自己定一个时间，要现在就现在，要明天就明天。目的是要埃及人知道这些事并不是偶然发生的，这些事情出现是因为神的击打。法老于是就说：「明天。」摩西答应了便出去告诉神。感谢主！果然「耶和华就照摩西的话行。凡在房里、院中、田间的青蛙都死了」(八13)。

我个人感觉得最宝贝的不单只是这些，不是说叫青蛙来，青蛙就来；要青蛙不来，青蛙就死掉了。宝贝的是在第十三节：「耶和华就照摩西的话行。」弟兄姊妹，这句话太有意思了。如果我们不看前面的话，单看这里，试看摩西有何等的权柄，连神都服了他。

感谢主，这里的确是说神听从了摩西，照着摩西的话去行。这好象是把位置翻转过来了，是神听人的话。感谢主，在这里的确是神听了人的话。但是这个是结果，这个不是原因。所以当我们看见这个结果的时候，我们必须要去找出原因。这个原因就是第七章第二节，是因人听从了神的话，所以神就应允了人的要求。用新约的话来说就是：「凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。」(太十六19)

我们感谢赞美主，真叫我们看见当人在神面前对的时候，神就好象接受人的差遣。求主原谅我说这样的一句话，为了要说明这件事实的宝贵。

更深的击打

当青蛙的灾难稍微松了一点的时候，法老的心又刚硬了，仍然不肯让以色列人离去。然后「耶和华吩咐摩西说：「你对亚伦说：伸出你的杖击打地上的尘土，使尘土在埃及遍地变作虱子。」他们就这样行。」(八16)于是埃及人满身是虱子，牲畜的身上也有虱子，所有动物的身上都有虱子，这的确是很苦恼的。更有意思的是行法术的人身上也长了虱子。弟兄姊妹要留意，青蛙的灾难一结束，虱子的灾难就接踵而来，这两个灾难是紧紧连在一起的。法老一看见青蛙的灾难一停止便立即改变主意，不让以色列人走。神就在现场吩咐摩西告诉亚伦用杖击打尘土，尘土就成了虱子，把埃及人弄得一塌糊涂。但他们仍是刚硬，不过这一次神让埃及人有一点醒觉，因为以前行法术的都装模作样的去模仿，这次却模仿不来了。为什么模仿不来呢？只有两个原因，一、神是让行法术的人知道，神的作为与人所能作的是不一样的。所以连「行法术的都对法老说：这是神的手段」(八19)。二、我们注意到这个灾难所发生的过程，是从没有生命的尘土，变成有生命的虱子，这里面很明确的说明一个事实，人不可能作出有生命的作为，也不能制作有生命的事物，这显明神与人是不一样的。

在连绵的打击中显出分别

经过了这一次事故之后，在埃及地行法术的人不敢再出头，他们开始认识神了。但说到法老这个人，虱子令人难以想象，他似乎拼命的在忍受虱子的骚扰，就是不肯答应。所以在第二天早晨，神又吩咐摩西、亚伦去见他，还是那句话：「容我的百姓去，好事奉我。你若不容我的百姓去，我要叫成群的苍蝇到你和你臣仆并你百姓的身上，进你的房屋，并且埃及人的房屋和他们所住的地都要满了成群的苍蝇。」(八20－21)但是神再说：「当那日，我必分别我百姓所住的歌珊地，使那里没有成群的苍蝇，好叫你知道我是天下的耶和华。我要将我的百姓和你的百姓分别出来。明天必有这神迹。」(八22－23)

我们感谢赞美主，事情就是这样发生了。成群的苍蝇叫埃及人受不了，叫埃及人的生活都受了影响。弟兄姊妹，我曾在苍蝇之乡住过一阵子，但是比较起这里的苍蝇，恐怕是差得太远了。有几个月，我是住在一个满地都是苍蝇的一个乡村，的确是怕人。只要放一碗饭在那里，手就要不停的摆动，不然的话，这碗白米饭就会变成黑米饭，整个饭碗都是满了苍蝇，真是看得怕人。现在，埃及地就是这个模样，但神说：「我必分别我百姓所住的歌珊地。」这真把埃及人弄到受不了。结果法老的心软了一下，说：「我容你们去，在旷野祭祀耶和华你们的神。」(八28)但苍蝇一不见了，「法老又硬着心，不容百姓去」(八32)。

这里让我们看见一件事，就是世界一直不肯释放神的子民，世界是一直追着神的子民的，一直要把神的子民留在它的权势底下。唯有真正看见神作为的人，他们才会很坚决的拣选神，站在神那边。我们感谢赞美主，现在我们看见了四次的灾难，五次的神迹奇事显在埃及人眼前，他们仍是不肯释放神的子民。这是一个很严肃的问题，属神的人必须要看见这个世界的本质，因此建立一个准确对待世界的态度。这个准确的态度该是怎么样的呢？第八章的下半就提到了，我们以后再详尽的看看。目前我们先要认识几个事实。第一，神与祂所拣选的人的联合。第二，世界对属神的人的拘留。第三，神负责带领祂的子民脱离捆绑。当我们看完了神十次的击打以后，再回头来总结这几件事。这几件事总结出来的时候，就会更明显的晓得神为什么会作这样的安排。


神显明祂的子民(九至十章)

第八章的末了，我们看见神用苍蝇的灾难攻击埃及人。从苍蝇的灾难开始，神在埃及所作的就进入另外一个原则了。因为在以前的几样灾祸，神只是显明祂是神，神只是显明祂的能力，神却没有在埃及地显明祂对祂自己的子民的分别。但从苍蝇的灾开始，再看以后接连的几个灾害，神都非常明显的指出这一点。

神以分别显明属神的人

我们首先看看第八章的第二十三节：「我要将我的百姓和你的百姓分别出来。」我们感谢赞美神，从苍蝇的灾开始，神就显明谁是祂的子民和谁不是祂的子民。因为一开始，神就向埃及人宣告这一个事实：「容我的百姓去，好事奉我。」(八1)弟兄姊妹，「神的百姓」好象是一个很笼统的观念，现在神用实际的动作来显明祂的百姓，这一个显明就把以色列人和非以色列人分别清楚。

感谢赞美主，从第九章开始神又让埃及人碰到牲畜的瘟疫。这是一个非常严重的问题，但是神说明了两个事实，一个是神定规了什么时候开始降灾，第二个就是继续那一个分别的作为。神这样的定规是非常明显的让以色列人认识祂是谁，以色列人是祂的子民。因为在牲畜发生瘟疫的时候，在同一个地区，「埃及的牲畜几乎都死了，只是以色列人的牲畜，一个都没有死。」(九6)这一个事实是太明显了，和苍蝇的灾难是同样的明显；埃及人的住处都满了苍蝇，但以色列人的住处却一只也没有。

人的刚硬与神的任凭

然后神又让「法老的心……固执，不容百姓去」(九7)，虽然他是看见了「埃及的牲畜几乎都死了」，可是仍不肯答应。所以神就继续「吩咐摩西、亚伦说：「你们取几捧炉灰，摩西要在法老面前向天扬起来。这灰要在埃及全地变作尘土，在人身上和牲畜身上成了起泡的疮。」」(九8－9)在这一个时候，就有一个事实比较突出来了，埃及「行法术的在摩西面前站立不住，因为在他们身上和一切埃及人身上都有这疮」(九11)。从这句话看来，好象是(但不敢肯定)在以前的所有灾害里，神让那些灾害临到埃及人的时候，神让法老和跟着法老的人都没有受害。但从这句话看来，确实有这种可能。就因着有这种可能，我们便看见为什么法老的心会刚硬，因为这些灾害没有直接影响到他。

同时我们也可以了解，为什么神说：「我要使(或作任凭)他的心刚硬。」(六21)神怎样任凭他呢？很可能是当埃及人受灾害的时候，法老没有受灾害。起初的时候，摩西、亚伦作什么，那行法术的也跟著作，后来跟不上来了，但他们也没有碰到很严重的难处。上一次我们提到那些虱子的时候，说过连行法术的人都长了虱子出来，但当你细细去看的时候，这个好象不是事实。只是「行法术的也用邪术要生出虱子来，却是不能」(八18)，却没有长了虱子，这也是有可能的。但到了泡疮灾害的时候，连「行法术的在摩西面前站立不住，因为在他们身上……都有这疮」(九11)，但法老还没有被波及。我不敢说自己看这个记录必定是当时的事实，但是可能性却是非常大的，也就是刚才说到为什么法老心里刚硬的原因，也就是神怎样任凭法老刚硬，因为任凭任何一个人，如果看见这许许多多事临到众人的时候，里面总是有同情和怜悯。但是法老在皇宫里，他没有看见外面的事，那些事情也没有发生在他身上，他就只是觉得摩西和亚伦只不过是说说而已。就算真有其事，事情也不会严重到什么程度。所以当众人都长了泡疮的时候，法老的心仍是刚硬。

当泡疮的灾害经过之后，神在第十三节就借着摩西、亚伦向法老宣告说：再来的灾害就要发生在法老的身上；就要发生在与法老有关的人事物身上。我们注意这里的话，我们就晓得我们刚才推想的话会是当时的事实。让我们从第十四节开始读一读这些话：「因为这一次我要叫一切的灾殃临到你和你臣仆并你百姓身上，叫你知道在普天下没有像我的。」(九14)这就让我们看见以前的灾害没有在法老的身上出现。再往下去看，我们就会更明确一点了，「我若伸手用瘟疫攻击你和你的百姓，你早就从地上除灭了。」(九15)弟兄姊妹注意，神说祂若用手攻击法老和他的百姓，他早就被除灭了。神没有意思要除灭他的百姓，但神在这里说出如果祂定意要攻击法老的话，法老早就被除灭了。然后我们往下看：「其实，我叫你存立，是特要向你显我的大能，并要使我的名传遍天下。」(九16)从这里我们看见神把法老保存下来，这个保存从上文看来就是没有除灭他，也包括没有使他受灾害。神就让法老停留在那里，任凭他心里刚硬，使神在埃及所作的灾害越来越增加。现在神就宣告说祂的攻击要临到法老的身上，也要临到与法老有关的人、事物身上，这些灾害要叫法老直接感受得到。以前的灾害法老没有感受得到，所以心里刚硬。

神在降灾中仍旧存着怜悯

这一次神降了冰雹的灾，这些雹子真是要命的，但神仍是怜悯埃及人，神向埃及人宣告，人若是听从神的话，就先把自己的牲畜和田间的农作物准备一下，否则的话，人要负责自己不听话的后果。这叫我们看见神是体恤怜悯人的神。神不是对付人的神，祂只是对付人的悖逆，祂不是要对付人。所以在那么严重的警告里，神还是为他们留下余地。当这个宣告说过以后，事情就发生了。雹子、雷轰、下雨、闪电都来了。有好些埃及人根本就不把这事放在心上，所以他们仍是把他们的牲畜留在外面，他们该收的作物也没有收好，这些都被那些雹子打坏了。这些雹子大得非常厉害，把人、牲畜和蔬菜都打死了。

希奇的很，这些事情只是发生在埃及人的地区，「唯独以色列人所住的歌珊地没有冰雹。」(九26)也许我们会问，难道那些雹子是长了眼睛的吗？它们竟能晓得那一个是埃及人；那一个是以色列人。就算以色列人在田间，那些雹子也打不到他们，但埃及人就不一样了。更怕人的就是那闪电和雷轰，这样的事情叫法老心里有点害怕，因着那些雷是一个一个的打到地上来，那些雹子又是一堆堆的降到地上来。看看第二十四节说：「那时，雹与火搀杂，甚是厉害，自从埃及成国以来，遍地没有这样的。」
这一次法老受不了了，「法老打发人召摩西、亚伦来。」(九27)我们看见当神伸手来直接对付法老的时候，法老开始柔软了，以前因为没有对付他，他就不理不睬。现在碰到他身上去的时候，他就有点害怕，开始有点向神软下来了。不像开始的时候说：「耶和华是谁，使我听祂的话，容以色列人去呢？」(五2)现在我们看见他好象谦卑下来了，他说：「这一次我犯了罪了。耶和华是公义的，我和我的百姓是邪恶的。」(九27)他并且要求摩西和亚伦求神停止这冰雹的灾害。

摩西对他说：「我一出城，就要向耶和华举手祷告；雷必止住，也不再有冰雹，叫你知道全地都是属耶和华的。……」(九29)摩西在以上的说话中，叫法老知道耶和华不单是希伯来人的神，而且是全地的神。我们注意第二十九节最末了的那一句，「叫你知道全地都是属耶和华的。」借着这件事情，摩西就很明确的让法老知道神是谁，祂不单是希伯来人的神，也是所有人的神。但摩西在这里先说：「至于你和你的臣仆，我知道你们还是不惧怕耶和华神。」(九31)

继续不断的击打

果然，「法老见雨和雹与雷止住，就越发犯罪，他和他的臣仆都硬着心。」(九34)当一切灾害停止了之后，法老大概认为这不过是自然现象而已，没有什么了不起，所以他的心又刚硬起来。在这里，我们又看见神直接差遣摩西去对法老说话：「你在我面前不肯自卑……明天我要使蝗虫进入你的境内……自从你祖宗和你祖宗的祖宗在世以来，直到今日没有见过这样的灾。」(十3－6)我们要注意神为什么要借着摩西说这一番话，因为在地中海一带，蝗虫的灾害是非常厉害的。但若不是神首先声明，他们又会觉得这不过是自然灾害而已。不过，神在这里先说明了，第一是时间的问题，第二是程度的问题。时间就是明天，程度就是到处都满了蝗虫，「你祖宗和你祖宗的祖宗在世以来，直到今日没有见过这样的灾。」借着这样的宣告，显明明天所发生的事是神作的。

果然，事情就是如此发生了，到了这一个时候，我们又看见一个问题了。当这些事情一发生的时候，法老的臣仆开始焦急了，因为当真的蝗虫来的时候，埃及就实在不行了。我们留意第十章七节：「法老的臣仆对法老说：「这人为我们的网罗要到几时呢？……埃及已经败坏了，你还不知道么？」(十7)法老在这个时候也好象是听从了这些人的意思，就带着条件的告诉摩西说，他可以让他们去了，但是摩西却没有答应，并且向法老提出严厉的警告，可惜法老没有把摩西的话放在心上。所以第二天蝗虫就来了，「蝗虫上来，落在埃及的四境，甚是厉害……」(十14)在这种情形底下，法老又把摩西、亚伦召来，并且又软化了一点，他说：「我得罪耶和华你们的神，又得罪了你们。现在求你，只这一次，饶恕我的罪，求耶和华你们的神，使我脱离这一次的死亡。」(十16－17)摩西也答应了，但是等到蝗虫不见了的时候，法老又反悔了。

因此神立刻向摩西说：「你向天伸杖，使埃及地黑暗，这黑暗似乎摸得着。」(十21)结果「埃及遍地就乌黑了三天」(十22)，「唯有以色列人家中都有亮光」(十23)。这个黑暗的灾害攻击下来的时候，法老开始有点焦急了，所以他又打发人去把摩西、亚伦都召来。这次法老答应他们，但仍是带着条件的，当然这次的条件比起过去的已经减少了很多了，但摩西还是没有接受他的条件，所以法老又不让他们离去。到这个时候为止，神已经在埃及地用了九种灾害攻击埃及人了，这九种的灾害已经很不简单了。

不要给魔鬼留地步

在我没有把这九种灾害作总结之前，我们先回过头来看一看法老跟以色列人当中那种讨价还价的光景。他不让以色列人无条件的离开，而是要他们带着条件的走，从整个讨价还价的过程来看，我们看见一些问题，这些问题跟今天我们在神面前活着是有关系的。因为在这个讨价还价的过程中，我们看到的不是那讨价还价的事实，而是撒但借着世界对神子民的一种阻挡；它的方法和方式究竟是什么一回事。同样的，今天撒但也对神的儿女们作着相同的工作。当然这不是说它今日所作的是照着当日所作的同一模式，但是原则却是一样。

我们看见有五个次序，弟兄姊妹记得第五章说到同一件事情，当以色列人提出要离开埃及去事奉神的时候，法老当时怎样处理这件事呢？他吩咐督工的说：「你们不可照常把草给百姓作砖，叫他们自己去捡草。他们素常作砖的数目，你们仍旧向他们要，一点不可减少……」(五7－8)这是什么意思呢？我们曾经提过，这是用生活的重担来压逼人。这一个方法其实在第一章已经出现过了，不过没有在第五章那么明显，明显是因为以色列人要脱离埃及而引起。这和属神的人追求的时候，撒但常放在神儿女们的心思里的想法是同一模样。当你要追求更多认识主，那就在各方面发生影响了，或者在精力上，或在时间上，或工作上发生难处，当工作一旦发生了难处的时候，那么个人的生活就有了难处，如果有家庭的更是为难。

弟兄姊妹，你们晓得许多神的儿女在神面前不能追求起来，一个很普遍的原因就是这一个。当日，我所说的是最基本的生活要求，但事实是有很多并不是在基本生活上有问题，而是看见别人有这个东西，自己也想要得着，要向世界人的生活方式看齐，要向世界的风气看齐。若要向世界看齐，就必须要多赚一点钱。要多赚一点钱，就必须要用各种各样的方法，所以时间和精神都放到这方面去。有些时候也许是因着顾念孩子们的问题，这些都是正确的理由，神又没有说这些事情不能作，但事实上有许多的时候，我们的照顾是过分了一点。从人来看可能会损害了孩子们的成长，对自己来说就阻挡了对神的追求。弟兄姊妹，这是撒但辖制神子民的最普遍的方法。叫人的眼睛看到生活去的时候，就不肯付代价去追求神，这是第一个光景。

第二个光景是在第八章那里，法老说：「你们去在这地祭祀你们的神吧！」(八25)法老的意思是说，以色列人可以事奉神，但不一定要到旷野去，就留在本地事奉好了，反正以色列人的目的是事奉神。弟兄姊妹，在表面上看来，法老似乎同情了以色列人，他不再给以色列人为难了。但事实是这是一个包着糖衣的毒药，叫人吃了就受害了。里面的意思是说：「事奉神是好的，但不必这样绝对的跟从神的话。」因为神吩咐他们往旷野走三天的路程去事奉神，但法老却要把他们留在本地来事奉。这是什么？这是要神的子民不改变活在世界的地位，或者说，让世界的地位在神的子民的心思里没有给拿开，叫神的子民站在世界里来事奉神。不管我们从那一个角度来看这件事，这都是叫神的儿女不能往前走的。

人留在埃及就没有可能很清心的事奉神。我们留意，我们不是提说过蝇灾的时候，神曾经将祂的百姓分别出来吗？现在法老的应付就是你们不要分别，留在埃及不是一样吗！就像有些基督徒相信了主，但过去是长久拜偶像的，在他心思里面觉得偶然拜拜偶像也无所谓。一些不大认识神的人也这样说：「你可以敬拜耶稣，同时也可以拜拜偶像，拜神是不嫌多的呢。多拜一个神就多一个机会得福气，你怎么晓得除了耶稣以外，其它的神不是神呢？其它的神也很灵验呢。」弟兄姊妹，在这里你们可以看见撒但显明对神的儿女所作的捆绑的第二方面。

第一步，撒但就是叫你没有心思去事奉神，而第二步它让你去事奉神，但却是带着搀杂的去事奉。但等到摩西拒绝了法老的条件，引来神更重的攻击的时候，法老的心似乎又软下来了，法老说：「我容你们去，在旷野祭祀耶和华你们的神；只是不要走得很远。」(八28)第三种情形又来了。表面上看来，法老让得更多了。但为什么说「只是不要走得很远」呢？这里面有两种情形，一是叫以色列人心里仍然牵挂埃及；二是叫埃及仍然可以影响以色列。这是一个互相影响所发生的作用，撒但很知道人心里的软弱：「你要离开世俗是可以的，不过不必那样绝对的，意思意思一下就可以了。」

弟兄姊妹，这是什么意思呢？表面上是答应了，但属灵的实际却不是这一回事。人和世界若果没有绝对的分别，早晚人都是要跑回世界里面去的。我们看以色列人的历史就很清楚，他们在出埃及的路程上，在旷野里稍微遇到一下难处，他们就想着回埃及去。人不知道自己里面的情形，但是撒但却非常的了解，所以它在这里表面上是大大的让步了，但暗暗的把人的心思扣留在那里。我们感谢神，摩西也没有答应它的条件。

法老不答应，那么更重的灾害又来了，更重的灾害一来，法老没有办法，唯有又软下来。软下来以后，我们就看见第十章了。在第十章里，我们看见第四个步骤，法老对摩西、亚伦说：「你们去事奉耶和华你们的神；但那要去的是谁呢？」(十8)摩西说：「我们要和我们老的少的，儿子女儿同去，且把羊群牛群一同带去，」(十9)于是法老对他们说：「不可都去！」(十11)法老要他们把妇人和孩子都留下来，因为妇人和孩子都去是没有意思的，这在人眼中看来的确是对的。因为孩子去帮不了什么的忙，妇人又要照顾孩子，那就干脆让孩子们好好的在这里活好了。摩西也没有答应他的条件，摩西认定要去就是一块儿都去，但法老的用意却是要留「人质」。法老把亲人都扣留在那里，他就不怕以色列人跑得太远，当他们想到亲人的时候就得回来。

弟兄姊妹，我们的主说了一句很清楚的话，这句话我们要很清楚的来认定，主说：「人的仇敌就是自己家里的人。」(太十36)这话是什么意思呢？祂不是说我们要跟家人作仇敌，而是说出那些阻挡你在属灵的成长路上走的就是你家里的人。许许多多的时候，我们不能在属灵的路上追求，都是给家里的人阻挡住。如果家里的人有些不追求神，就会影响自己的长进。最简单的举个例子，到了礼拜天，本应该是去聚会的，但家里人都不去，只有自己一个人去，家人都留在家里，只有自己一个去聚会，好象感觉孤单起来，家里的人也感到不开心。既然如此，那就不去了罢，少去一次罢了。能够少去一次，也可以少去两次，结果就是不去也无所谓了。就是那么的简单，家人就把我们堵住了。在属灵的追求上，家里的阻力是很大的。撒但很知道的，所以它当时透过法老做了这一件事情，「你们要事奉神，我很同情，以前我不明白神才阻挡你们，现在我明白了所以赞成你们去，不过不要让妇人孩子都去，你们家里的人要留在埃及。」弟兄姊妹看见，上一个条件是不要走得太远，摩西不肯答应。结果法老让他们走无论多远的路程，但却要留下妇人和孩子，那就不怕他们走多远总得要回来。把人留在这里，以色列人就要回来。如果我们不能在神的面前对付环境的话，早晚就要返回世界里去。这是第四种光景。

因着摩西没有答应以上的条件，结果法老就说：「你们去事奉耶和华，只是你们的羊群牛群要留下，你们的妇人孩子可以和你们同去。」(十24)骤然看来，法老很像是同情以色列人，让他们带着一大群牲畜的确很不方便，而且又用不着那么多的祭牲，走旷野的路是很辛苦的，只带一点去就可以了。法老这番话，说情说理都像是对的。但是问题在这里，神是叫他们离开埃及，不是光在那里事奉，要事奉就必须离开埃及。撒但就千方百计的把人留在埃及，撒但不怕你有事奉，它只怕你离开埃及。现在到了最后的一步，只有让人去就去吧，却要把牛羊留下来，用现在的话来说，就是把你所有的留下来，把你的财物留下来。

弟兄姊妹，这是人性最软弱的地方，非常容易被摸着而且受捆绑。罗得的妻子为什么在平原上变成一根盐柱，就是这样的一种光景，舍不得她原来所有的。现在要出埃及，但牛群羊群留在埃及，这怎么可以的呢？这一出去好象什么都没有了，所以还是不要出去了，免得一生的劳苦都没有了，一生的劳苦都落空了。弟兄姊妹看见没有？撒但在人身上的辖制，从最彻底的辖制，到最轻松的辖制，在程度上来看，好象是有很大的不一样。如果你们从撒但对辖制人的让步方法来看，撒但对人的让步的确是让了很多了，我们会不好意思不作一点让步了。你只要让一点点，你便完了。我们感谢神，摩西怎样处理法老这些条件呢？他就是摸着神的心意，彻底的分别，不留下地步，没有留下一点使以色列人的心留在埃及的东西。我们留意第十章那里摩西怎么说：「我们的牲畜也要带去，连一蹄也不留下。」(26节)很绝对的，一点地步都不留下，绝对的分别，全然的分别。

感谢赞美神，这就是得胜的方法，这也是得胜的道路。我们一开始就说出埃及记是属灵救赎的预表，也可以说是属灵生命成长的预表。所以不管是从得生命来说，或是生命进入丰富来说，这里面给我们看见属灵的原则。世界的原则我们也看过了，我们要怎样对付这个世界，怎样胜过这个世界，约翰一书给我们看到：「使我们胜了世界的，就是我们的信心。」(约壹五4)这个信心是怎样的内容呢？那就是绝对的拣选神的话，绝对的按着神的心意去分别，绝对的不给撒但留地步，这就是得胜的道路，这就是得胜的方法。

我们感谢赞美神，在以色列人经历神对埃及人击打的事上，他们不单是看见神的能力，也在那里学习神的性情。感谢主，这是非常宝贝的一件事。刚才我们已经提到了第十章的末了，神已经九次击打了埃及人，到了第十一章就是神最后一次击打埃及，法老就不得不释放以色列人了。我们看到第十一章的时候，我们再来总结神对埃及击打的几方面的目的，我们求神叫我们看见，神从前怎样在祂的目的上作工，现在也是同样的在祂的目的里作工。


神击打的高点(十一章)

上一章我们看见神用黑暗攻击埃及，法老就在这一次灾害中比较软化下来。他就告诉摩西说：「你们去事奉耶和华，只是你们的羊群牛群要留下。」(十24)我们看见摩西是非常的坚决拒绝了。用人的眼光看来，摩西大概太不识趣了，人家一再的让步，而他一点也不退让。我们必须要分清楚，人与人中间的事情是要彼此让步，神的事情就只能跟随而不能让步，神没有改变祂的意思，人就不能改变神的意思。神要以色列人全体带着所有离开埃及，他们就只有完全的离开埃及。

我们感谢赞美神，当摩西那样坚决拒绝的时候，我们在上一章已经把跟随神的态度总结过，把撒但借着人显出来的诱惑完全的顶回去。所以法老可能觉得摩西有点过分了，法老也光火起来了。因此，法老对摩西说：「你离开我去吧，你要小心，不要再见我的面！因为你见我面的那日你就必死。」(十28)这是第十章末了的事。

在摩西尚没有离开法老之前，我们在第十一章开始就看见，神就在那个时候立刻给摩西启示。这是非常的希奇，前面是法老，他们两人正在对话，神就在这个场合向摩西说话。我们留意到法老已经光火了，事情好象是僵在那里，这该怎么办呢？法老明说不要再见摩西，那么摩西要不要见法老呢？如果不见法老的话，以色列人出埃及的事又怎样交涉呢？如果要见法老的话，法老明说：「你见我面的那日你就必死。」事情似乎没有转弯的余地。

持守分别出来的地位

感谢神！祂真是及时引导人的神，就在那个时候神就说话了。祂告诉摩西说：「我再使一样的灾殃临到法老和埃及，然后他必容你们离开这地。他容你们去的时候，总要催逼你们都从这地出去。你要传于百姓的耳中，叫他们男女各人向邻舍要金器银器。」(十一1－2)我们感谢主！摩西还没有把这番话向法老讲的时候，我们注意神跟摩西说的话，有一个事实是很重要的，法老一直不许他们走，但是等到要让他们走的时候，他们就非走不可，不仅是非走不可，并且是法老逼着他们赶快的走，连留下来都不行。这的确是非常有意思的事。

先前是不让以色列人走，到末了的时候却逼着他们走，这一个转变说明了一个什么问题呢？如果我们记住以色列人出埃及的历史就是今天神的儿女们属灵路程的表明，那么我们在这里就能看见一些事情。我们拣选主的心思不够坚决，世界对我们的挽留很容易就发生功效。因为世界是用尽各种各样的方法把我们扣留在世界里，这一点我们在上一章已经总结过了。等到世界用尽各种各样的方法都不能把人扣留下来的时候，世界便感觉对这个人失望了，你不走它也要你走了；你不肯分别它也要你分别出去。

在这一件事情上，让我们稍微看见我们和世界的那一个关系。如果我们这些属神的人，被世界视为朋友的话，恐怕我们在神面前对神的拣选就不那么准确，不那么的绝对了。但是感谢神，等到有一天，世界感觉你这个人在地上是多余的时候，这个人在世界上只不过是万物中的渣滓，是世界不配有的人。到了这一个时候，我们就要感谢主了！因为从这些反应上，我们看见我们的路走对了。正如我们的主曾经对门徒说：「人都说你们好的时候，你们就有祸了！」(路六26)又说：「人若因我辱骂你们，逼迫你们，捏造各样的坏话毁谤你们，你们就有福了！」(太五11)

我们感谢赞美神，以色列人出埃及最末了的一课，神就让他们接触到这样一个事实。

击杀头生的警告摩西现在就很严肃的跟法老说神所宣告的话，这段话是非常非常的严肃的。他说：「耶和华这样说：「约到半夜，我必出去巡行埃及遍地。凡在埃及地，从坐宝座的法老直到磨子后面的婢女所有的长子，以及一切头生的牲畜，都必。」(十一4－5)整个埃及都是这样，没有一处是例外，但以色列人就不是这样，到了这一个地步，摩西就说：「你这一切臣仆都要俯伏来见我。」(十一8)而不是摩西要去见法老和他的臣仆，而是他们要求见他，而且是俯伏在地上来见他，来请以色列人赶快离开埃及。到了这一个地步，「好叫你们知道耶和华是将埃及人和以色列人分别出来。」(十一7)摩西说完了话就离开，离开以后神就对摩西说：「法老必不听你们，使我的奇事在埃及地多起来。」(十一9)

以灾害击打埃及的实意
现在我们该来总结一下了，上一次我们总结了神的子民如何去对付世界的诱惑。今次我们要总结神为什么要这样降灾给埃及，或者说神这样降灾有什么意义呢？然后我们才能看见神的目的。

头一件事情，弟兄姊妹特别要留意，现在第十个灾尚未执行，只是宣告，但到了第十二章就执行了。虽然尚未执行，但神已经宣告了，所以可以把它一起总结起来。从第一个灾开始，一直到第十个灾为止，每一个灾都有一个非常明确击打的目标的，并不是说只是行一个神迹叫以色列人看看，叫埃及人也看看，不是的。我们必须要注意这个事实，神每一次降灾，都是指着埃及人心里头放不下的偶像来执行的。

我们晓得埃及是多神教的国家，什么都是他们的神，埃及是满了偶像的。从历史上来看，埃及原本是一神宗教的国家，不知道在什么时候开始，埃及变成了多神宗教的国家。我们不大有把握的知道，反正以色列人在埃及的时候，埃及已经是一个多神的国家。埃及人对他们所敬拜的偶像是非常非常的严肃的。差不多每一样与他们生活有关的事物，他们都把它看作是神，并且是非常尊敬的去敬拜。

显明耶和华是真神

弟兄姊妹要注意，头一个击打的不是水变血吗，水是什么呢？水就是特别指着尼罗河，尼罗河对埃及人来说，是整个埃及文化的命脉，也可以说是埃及丰富的命脉。我们从地理、历史上就晓得，埃及的文化之所以在上古的时候就发达，成为一个文明的古国，生活非常丰富，基本的原因是由于他们有一条尼罗河。尼罗河定期泛滥的结果，就造成了埃及有这个先天优厚的条件。所以埃及人对尼罗河是非常敬畏的，他们把尼罗河看作神。我们知道这样的背景，就知道神第一次降灾就对付尼罗河，是让埃及人看见他们所尊敬的神却成为他们的灾祸，尼罗河并不是什么神。神这样作出来，是要让埃及人认识唯独耶和华是神。

我刚才提到整个的埃及，只要是人们生活接触到的，他们都看为神。所以尘土是神，苍蝇是神，青蛙也是神，蝗虫也是神，甚至天气也是神。每一样都是神，连牲畜都是，特别是牛，牛是埃及一个非常主要的神。当我们了解埃及这样的一个宗教背景，我们便知道神这样的降灾不是单单的在那里行神迹奇事，而是要借着这些神迹奇事的击打，来显出埃及人的愚昧。因为埃及人也把法老看成神，太阳固然是神，所以神用黑暗来击打他们的太阳神。神用冰雹来显明他们的天气神对他们并不是那样的有利。神叫尘土变成虱子来让他们受苦，让他们晓得他们的土地神也是叫他们苦恼。青蛙是他们的农神，因为他们是以农业立国的，所以青蛙是他们的农业神，结果青蛙也成为他们的灾害。

我们了解到这种情形的时候，我们才能懂得在第十二章里神所说的事实，我们先看看第十二章第十二节的下半：「又要败坏埃及一切的神。我是耶和华。」这样，我们就看到神这样降灾给埃及，第一个原因是「要败坏埃及的神」。祂这样败坏埃及一切的神，反过来就是要证明祂是真神。只有祂是神。

显明神的自己

第二个原因就是刚才我们所说翻过来的目的，神要显明祂的自己。我们记得当神差遣摩西去见法老的时候，法老的气焰的确是很凶，他说：「耶和华是谁？使我听祂的话……我不认识耶和华……」(五2)既然他不认识神，神就用神的动作来让他认识谁是耶和华。弟兄姊妹，这是一个非常非常重要的问题，不仅对法老是如此，对一切不信神的人都是这样。这也是罗马书第一章所说的：「神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。」(罗一20)

神借着祂手所作的一切来显明祂自己，人悖逆神之后，人从来就不把神当作神。就算有神的观念也没有敬拜神的实际，这句话是包括我们这些属神的人说的。但神是常常为人的好处而显明祂自己，有些时候当神显明祂自己的时候，对人这方面来说，有时似乎不大好受。但神为什么要这样作呢？如果我们把祂在埃及地所降的十个灾来说的话，那好象是大事。但是那个原则和神对神的儿女们的管教是否相同呢？神并不是要灭绝埃及人，神只是要借着这些事情来让埃及人认识祂是神。我们不管那时候的埃及人是不是以后的埃及人，我们看见一件事，神对埃及人也是有一份特别的感情的。我们不说埃及人有那一方面吸引神对他们有感情，我们只要指出以赛亚书十九章里面有一句话，就觉得非常有意思了。如果我们没有留意那一段话，我们就自然有一个笼统的观念，认为埃及是神所不能接受的。

但希奇得很，以赛亚书的预言说到末后的日子，在地上有三个国家是神特别使用他们来使万民得福的，详细的情形我们不在此交通，但我们要注意到有这样的事情。那里说：「当那日，以色列必与埃及、亚述三国一律。使地上的人得福，因为万军之耶和华赐福给他们，说，埃及我的百姓，亚述我手的工作，以色列我的产业，都有福了！」(赛十九24－25)如果我们看今天的情形，这三个国家不是一起在那里拼个你死我活吗？但是到了最末后的日子，希奇的事情就发生了，神说这三个国都要使地上的人得福。

究竟是什么意思呢？当然我们说有这样的可能性，到那日神要显明，原来这三个国家，他们根本就是亲兄弟。我们晓得以色列有十个支派是不见了。现在我们所碰见的以色列人只有犹大和便雅悯两个支派，当然也包括利未人，其它的十个支派都不见了。他们到那里去呢？没有人知道，只有神知道。但是可能到了那一天，神就显明所失丧的十个支派，是分布在亚述和埃及。在亚述灭以色列国的时候，把以色列人都掳到亚述，他们都没有回国。当巴比伦掳犹大的时候，很多犹太人都跑到埃及去，他们后来也没有回来。这样他们就混在那个地区里面，然后经过那么长久的日子，当他们繁殖起来之后，又混合在别的民族里面，所以就成了埃及人，成了亚述人。我们不敢说不可能，当然也不敢说一定可能，但总有一些值得我们去留意的事。

神一直在埃及人身上作工，祂并不要灭绝埃及人，神是要得着埃及人。所以祂每一次的击打，都是说明一件事情，「好叫你知道我是天下的耶和华」，叫「埃及人……知道我是耶和华」。这一个话从第三章开始一直到第十二章，一直出现了好几次，不仅是叫埃及人认识「我是耶和华」；也让万国认识「我是耶和华」。我们感谢赞美主，这是个非常重要的原因。从当时的表面事实来看，神降灾与人，人很苦恼。但神的心思却不是叫人苦恼，而是叫人去认识祂。

这一次美国湾区的地震过后，有一位弟兄跟我说，他的朋友现在要考虑相信神了。另外一位姊妹在报上又看到一篇文章，是一篇英文报纸的社论。因为是社论而不是读者来信，所以才值得我们比较重视它，如果是读者来信的话，那问题会比较轻松。因为是社论，它的内容是比较严肃一点了。那里说：「人一直在夸人定胜天，其实神的指头只要动一下，人就受不了。」我们感谢赞美主，的确在人的中间，神允许发生各种各样的灾害。如果我们只从灾害的本身来看的话，那就会变成罗素那样的心思了：「如果有神的话，为什么地上有这么多不公平的事发生呢？为什么地上有这么多自然灾害的发生呢？神应当为着人的缘故去控制这些东西，既然这些事情不受控制的话，所以我就说这是十大不信有神的理由之一。」罗素是英国的大哲学家之一(现已身故)，他的哲学在英国是非常的受人尊重，他似乎说过一句这样的话：「如果一个人在二十岁的时候不相信共产主义的话，这个人会是个傻瓜。如果这个人到了四十岁，他仍是相信共产主义的话，这个人又一定是个傻瓜。如果一个人到了六十岁时仍然相信共产主义的话，这个人是天下最大的傻瓜。」他大概的意思是这样，但准确的讲法我已模糊了。人很尊重他，但他却不相信神。因为他没有准确认识人堕落以后自然现象和人中间发生变化的原因。若是人有准确的态度去认识这些事情，晓得许许多多的事情的发生，都是人堕落所带来的结果，我们就能从这些事情上看得见神，也看见一切事情的背后有神的手在那里作工。所以，第二个原因是神要借着这些灾害来显明神的自己。

显明神所分别出来的人
还有第三个更重要的原因，我们在以前曾经说过，在神降灾的过程里，是一步一步的显明一个事实，就是分别属神和不属神的。不仅是分别谁是属神的，谁是不属神的，并且是明显属神和不属神的结局是如何，这是非常重要的。

当神这样来分别的时候，就叫那些被神分别的人在拣选神的事上得到激励。我个人特别感觉到，好些人说你们信神的只希望神赐福给你们，但我个人觉得正好把这因果翻倒过来，当然我承认有些人是为了寻求福气而拣选神。但是等到我们多认识神一点的时候，我们就会重视神过于神的祝福。这是神对我们每一个人在成长过程中的引导。也就是弟兄姊妹一直以来读雅各这个人的中心点。

因为祂是神，所以我们拣选祂。起初或者因着福气我们拣选神，但是等到有一天，就只有因着祂是神，所以我们拣选祂，就算祂不给我们明显的福气，我们仍是要祂，拣选祂。为什么呢？因为祂是神。感谢赞美主，第三个主要的原因是显明分别的果效，而这个分别的果效更高的目的是造就祂的百姓。

在开始的时候，我们已经说过埃及是一个多神的国家，是拜偶像的国家。以色列人在那里居住了四百年，他们每天所看见的是埃及人拜偶像的生活，耳朵所听见的是埃及人拜偶像的事情。他们整个生活环境是被埃及拜偶像的人所围绕的，他们所有的心思，是埃及人拜偶像的风气。弟兄姊妹注意，四百年都处在这种光景里面生活，所以我们非常有理由相信活在埃及的以色列人，在神没有显明分别之前，他们是跟埃及人没有两样的。正如我们在没有信主以前，跟不信的人是没有两样的。

但是神要领他们出埃及，进入神的应许里。神就不能允许他们把埃及的风气带进迦南，神就不能允许他们把埃及的生活带进迦南，神也不允许他们把埃及的生活习惯带入迦南，更不能让他们把偶像带进迦南，也不允许他们把埃及的道德标准带进迦南。既然神不允许他们作这样的事情，就必须要把他们造就，让他们认识神，也认识神的性情，也认识神所要作的，也认识神工作的法则。弟兄姊妹，这就是神借着这十个灾害所显明的第三个原因。

神给百姓的造就

我们感谢赞美主，现在让我们一同来看看利未记第十八章，「你们从前住的埃及地，那里人的行为，你们不可效法，我要领你们到的迦南地，那里人的行为也不可效法，也不可照他们的恶俗行。」(利十八3)这里有一个事实，他们四百年在埃及地，耳濡目染的都是埃及人的东西。现在要去迦南，但是迦南地的居民跟埃及人也没有两样。但神把他们分别出来，要他们活出与万民分别的见证，如果他们不够领会神的自己，不够领会神的作为，不够领会神作工的法则，也不够领会神的目的，他们怎样能活出神的心意来呢！所以神必须要造就他们。

神怎样造就他们呢？在这十次灾害里面，神就把造就调和在其中。最主要的那一点，是让祂的百姓认识到唯独耶和华是神，只有耶和华是神，祂是独一的真神。如果没有经过这十次灾害，到了二十章的时候，神在西乃山上传律法，第一条诫命他们便接不下来了。「我是耶和华你的神，……」(廿1)他们便没有办法接受了，因为在他们的脑子里，在他们的观念里面，这个是神，那个又是神，抓着什么都是神。但是经过了这十次的灾害，以色列人的心思里就有一个醒觉，只有耶和华是神，只有祂是神。这是一个非常重要的关键。

不仅是如此，我们还看见以色列人在旷野的那段日子，他们不能碰到难处，一碰到难处他们便想回埃及。没有肉吃便想回埃及，没有粮食又要回埃及，没有水喝又要回埃及，好象埃及一直把他们的心都锁住了。当时摩西曾责备他们不可以这样，这个责备一来，如果他们没有经历神，他们怎能接受呢？很简单，就是这个事情发生后不久，以色列人离开埃及，后来法老改变心意要马上把他们追赶回来。他们来到红海边，法老的军兵就在后面，他们在那里吵吵闹闹说：「难道在埃及没有坟地，你把我们带来死在旷野么？」(十四11)于是摩西求告神，神告诉摩西吩咐百姓不要吵，静观神今天的作为。你们看，若果没有这十次灾害击打埃及的经历，这二百多万的以色列人能如此听话吗？就能安静下来看神手所要作的工吗？不可能的。

在以后的日子，我们看见神在祂子民身上所显明的，虽然是继续的造就，把他们造就成为认识神的子民。但是我们不能不留意，在埃及这十次的击打，就是神的子民受造就的基础。这个经历让神的子民在接受神的造就上打下了一个好的根基。

我们感谢赞美我们的主，我们留意到这些事的时候，我们不能不敬拜神，许多的时候我们感觉神作的事情，我们真的不了解。所以很多新派的人说，特别是在中国大陆三自会的头头吴耀宗，他写了一本书叫︽黑暗与光明︾，里面说了一些话：「旧约的神是一个混世魔王，很残酷。」他称为基督教的领袖，但是他说到神的时候，就说了这么亵渎的话，为什么？不认识神。

许多人都不够认识神，我们也常常误会神，「神呀！你为什么要这样对待我？」「神呀！为什么你叫我遇上这一个是别人没有遇到的呢？」「神呀！你好象很偏待我。」连我们作神儿女的也常常会产生这种情形，但是等到有一天，神苏醒我们的时候，我们就看见，神手所作的工都是为了造就我们，成全我们，叫我们能配活在祂的应许里，正如当日神造就祂的百姓，让他们以后可以长久活在神的应许地里。神不是把他们领进应许地就把他们扔掉，神是要将他们领进应许地而永远活在那里。我们读申命记的时候，就很清楚这一个，神用各种各样的方法，引导他们，让他们懂得神，遵行神的吩咐，目的是让他们永远活在应许里。感谢赞美主，神击打埃及，神是有祂的目的和原因。有些时候我们说：「神啊！你的目的不过是叫以色列人离开而已，你下手重一点就可以了，何必分成十次叫人受苦难呢？」弟兄姊妹，我们总知道一件事，神所作的事，一直是带着祂那荣耀的目的，如果我们再回到神那永远的旨意里去，看神在历史上所作的一切事，我们都能得到一个结论：神所作的一切事，都是要把人恢复到当初的荣耀旨意里。神忍受人对祂的误会，神还是默默的作成祂的工。

当我们总结了神在埃及降灾的目的以后，我们归纳出三个很重要的事情。

第一，击打一切的偶像假神。
第二，显明神的自己。
第三，造就祂的百姓。
我们求神给我们有这样的领会，也把这样的领会调和在我们的实际生活里面。


逾越节的羔羊(十二1－11)

到了十二章便是一个高潮，我们看见神用十个灾害击打埃及，这个就是第十个，也就是神击打的高潮。这一个击打显出来以后，埃及就再不能把人留住了。当我们读这些话的时候，总要记得以色列人出埃及这些事就是救赎的预表。

十二章以前的事，如果我们把它放在我们信主的经历来看，那就是神一直在我们身上要显明祂的拯救，但撒但也一直在我们身上显出它的阻挡，一直等到基督在十字架上把祂的救恩成全，撒但就再没有办法阻挡了。它必须要把我们从它手下释放出来，不是它愿意释放，而是它不能不释放。所以我们读到第十二章的时候，我们就真看见神奇妙的安排。

十二章就是说到神最末了一次攻击埃及，我们可以笼统来说，当日神所作的就是后来神的儿子在十字架上所作的。神是借着祂儿子在十字架上的作为来攻击仇敌，所以这一个攻击是一定得胜的。

新的起头

我们看头一件事情：「耶和华在埃及地晓谕摩西、亚伦说，你们要以本月为正月，为一年之首。」(十二1－2)一开始神就说出了一件非常非常重要的事实。对神的子民来说，那是一个新的起头，对他们的地位来说，那是一个新的起头，对他们在神面前蒙记念的事来说，也是一个新的起头。感谢赞美主，明显给我们看到的这一个时间，按着一般的历法不是正月。但是神说：「要以本月为正月。」改变了历法了，这个改变了的历法和一般习惯上的历法不吻合了。

弟兄姊妹晓得，在历法上不管是阳历或阴历，是公历或是农历，是东方的历法抑或是西方的历法，他们不约而同的都是在差不多的时间来作一年的开始的，不是根据太阳就是根据月亮。但是很希奇，神在这一个时间就告诉以色列人说，不必管一般习惯的历法，就用现在这一个月作为正月。「以本月为正月」大概是什么时候呢？以公历来说大概就是三月底四月初这段时间，别人已经过了三个月了，他们才在那里作起头。为什么神要作这一个改变人的历法呢？我们必须要注意一件事，人在神面前蒙记念是从什么时候开始呢？是从蒙救赎的时候开始，从人和神的关系调和了的时候开始。在人与神的关系没有调和以前，以前的日子在神面前都是空的。一直等到人和神的关系调整好了，人的日子在神面前才蒙数算。

现在要出埃及了，这个出埃及就是表明了神的救赎，神要把祂的子民从为奴之家领出来，把他们领出奴隶之轭的辖制，然后把他们带进神所应许的流奶与蜜之地，就是神的丰满在那里充满的地。这个是救赎，就像神现在救我们脱离黑暗的权势，把我们迁进祂爱子的国里一样。所以我们与神的关系调整了的时候，就是我们新的开始。神数算我们也是从这一刻开始。

逾越节的定规

我们感谢主，神在显明祂领以色列人出埃及的那一个晚上，神就借着羔羊来释放祂的子民。但是神在准备这一件事之前，神告诉以色列人作了一些事，如果我们从当时的历史来留心的话，摩西从法老面前离开之后，我们不晓得那天是那一天，很可能就是新历法的头一天，也就是说，逾越节的晚上距离摩西离开法老那一个时候是有一段日子的距离。因为我们看见神的吩咐是这样：第一是改变历法，「要以本月为正月」。一般来说，起头该是初一，那一天就是正月初一。新的起头定规之后，这个新起头的历法，是以逾越节这件事情为内容的。在这个时候开始到以后一整年，神给以色列人另外再有六个节期，这六个节期就分布在全年里头，连同逾越节便一共有七个节期。逾越节是开始的节期，这一点我们在这里只是轻轻的提一下便了，等到以后说到节期的时候再详细的交通。这些节期是把神整个救赎计划表达出来，就是从神开始拯救一直到拯救的工作完满的结束。所以这七个节期是以逾越节为开始，以住棚节为结束，当中就插上其它的五个节期，这五个节期就是把从神开始拯救到拯救完满结束当中，神要作些什么事表明出来。所以神说：「你们要以本月为正月，为一年之首。」是有双重的意义的，一个就是说：「你们有一个新的起头。」另一个就是说，神要将祂永远的旨意启示在新的一年开始里。这是神当时让以色列人来准备的第一件事，一开头的这个准备很重要，让他们在心思里晓得有一个新的开始，一切都在神面前更新了，一切都在神面前成为新的了，旧的已经结束了，旧的已经不必再看了，现在是一个新的开始，这是在心思上给他们一个预备。

预备羊羔

然后神就告诉他们说：「本月初十日，各人要按着父家取羊羔，一家一只。若是一家的人太少，吃不了一只羊羔，本人就要和他隔壁的邻舍共取一只。他们预备羊羔，要按着人数和饭量计算。」(十二3－4)(前后就是隔了十天)，这个吩咐实在是太宝贝了。

我们先看看什么时候预备羊羔，神说要以本月为一年之首，但神却没有叫他们在一年开始的时候就预备羊羔，一直等到初十才叫他们预备羊羔。就是从神给他们一个新开始的心思的时候，经过了一段时间，神才叫他们预备羊羔。为什么神作这样的安排呢？神这样安排的意思是什么呢？神没有明明的告诉我们，但是如果我们说那是一年之首，神整个救赎的旨意透过一年来表明，我们就有根据去领会。在初十预备羊羔，预备只是把它选出来；预备好了，但没有立刻把它宰掉，要再等上几天。那为什么要等几天呢？又为什么从起头要经过十天才预备羊羔呢？我们把这件事来思想一下的时候，我们就能领会到一个事实，神给人的拯救，不是临时起的主意，而是神老早就有了定规。我们用新约的话来说：「就如神从创立世界以前在基督里拣选了我们。」(弗一4)我们所以能被拣选，是因为有一个在基督里的事实。在基督里这一个事实就是在神尚未拣选人以前，先预备了拣选的方法。

在这里我们晓得一件事情，基督钉十字架是还不到二千年以前的事，但是基督要钉十字架这件事，神在创世之前就早已预备了。神已经把基督钉十字架这个心思定规下来了，然后经过了很长的一段年日，到了旧约摩西接受律法的时候，甚至再往前看一点，到人在伊甸园堕落的时候，神借着皮子作衣服和女人的后裔的宣告，说出了神要怎样作，这样就好象给我们看到这个就是初十日。神向人显明祂的预备，初一的时候是创世以前神在祂的心思里已经作好定规了。到初十的时候，神就向人显明祂的预备，一直到主耶稣钉十字架的时候，这一个预备就成为事实。

逾越节的羔羊

感谢赞美主，在创世以前神已经预备了这个心思，在人还没有认识神救恩的方法以前，神就已经向人启示祂将要怎样做了。神定规的预备是怎样的呢？祂说：「各人要按着父家取羊羔，一家一只，若是一家的人太少，吃不了一只羊羔，本人就要和他隔壁的邻舍共取一只。」(十二3－4)就是每一个团体的单位预备一只羊羔，不管你这个家有多大，也不管你这个家有多小，小的一家可以和别家合起来。这就给我们看到在预备羊羔的范围上就很有意思了。

这一家人一只羊羔，那一家人一只羊羔，他们几家人共享一只羊羔，但是不管是怎么的分配，就是一只羊羔，就是那一只羊羔，整个以色列人的家庭单位所表达的都是一只羊羔。弟兄姊妹注意这里，神非常严肃的告诉他们，当他们预备羊羔时要以人口和饭量来作计算。意思就是说：你不能因为家里的人口太多所以要宰两只，神不允许，只能是一只。神也不同意他们说我们人口太少，但还是要一只，不。神说你要与别家人共享一只。弟兄姊妹你看，这里有很多属灵的功课在里面，也是有属灵的真理调和在这个安排里。

首先我们看到，所有的人都是根据那一只羊羔得拯救。但是不管有多少不同单位的人，都是那一只羊羔。这就是要在初十日预备的意思，你预备了，便晓得是那一只羊羔，不能临时更换一只，所以就是「那一个」，是预备好的「那一个」，任何一家人一说起羊羔的时候，就是「那一个」。弟兄姊妹都晓得浪子的故事，那个作父亲的只是吩咐仆人宰肥牛犊，我们中文圣经好象是给我们看见作父亲的只是吩咐仆人去找肥牛犊来宰，但如果你是读外文的圣经，你就会看见那一只肥牛犊不是临时找的，而是预先在那里预备好的。在英文圣经里「那肥牛犊」前面是有一个冠词的，就是指「那一只」，不能是别一只，是「那一只」。我们感谢赞美神，在初十预备，就是要确定「那一只」。「那一只」是什么呢？就是预表基督的那一只羊羔，作为「神的羔羊」的那一只羊羔。我们感谢神，这第一点是我们所留意到的。

第二点就是不管你是什么人，不管你有多少人，都是享用那一只羊。在这一个地方，我们晓得一件事情，在神的心思里，神要拯救我们，但神实在是不愿意只有我一个人获得拯救，神是以家作单位来叫我们承受拯救的。虽然在使徒行传里面说：「当信主耶稣，你和你一家都必得救。」(徒十六31)那里头并没有说你一个人信了主，全家就要得救的意思。但是神的确是愿意借着你一个人信了主，把救恩带进你的家，叫你全家都信主得救。神的心思的确是这样，神是用一个家作单位来让人承受救恩，不过事实能不能这样，那是另外一回事，但神是巴不得所有的人都得到拯救。所以在那一天预备羊羔的时候，是一家一只。这是第二个意思给我们留意到的。

第三个意思是基督并不是让任何一个人独享的，神预备这个神的羔羊—基督，是为所有人来共享的。所以一家人若人口不多，就要和别一家共享一只。我们感谢主，在这一个安排上，一面说出基督是为众人的，只要你愿意享用，你就可以享用。第二，你享用基督时，必须要同时看见要在身体配搭的原则上来享用。虽然这里并没有明显的让我们看到，但神这样的吩咐确实有这个意思包涵在内。你一家人太少就不能杀一只，要和别一家合起来一同杀。我们感谢赞美主，这实在叫我们看到神当时安排这一个逾越节的拯救，里面所存的心意是何等的丰富。总的一句话来说，在神的拯救里只有一位救主，只有一个救法。除了这一位救主和这一个救法以外，就再没有别一个救法和别一个救主。

表明神儿子的羔羊

感谢赞美主。这个羊羔不论是绵羊也好，是山羊也好，但一定是要公的。为什么要作这样的指定呢？山羊也行，绵羊也行，但一定是要公的，这的确很有意思。我们晓得，基督到地上来的时候，祂是一个男人，但是不是就因为这个缘故呢？我想并不。应该还有更深的意思，那更深的意思又是什么呢？那是关乎人在神的眼中的源头的问题。我们从哥林多前书第十五章里看到，那里给我们说到两个人，头一个是亚当，主耶稣就被称为第二个人，在英文里称为second man，那里说到所有地上的人，在神的眼中，神并不是看见许多许多的人，神只是看见两个人，一个是亚当，一个是末后的亚当。一个是头一个人，一个是第二个人。我们了解到这样的一件事的时候，我们就注意到亚当是男人，所以在逾越的羔羊这件事上，神指明羔羊是公的。因为这一羊羔以后要包括许许多多的人，所有蒙拯救的人都包括在这只羊羔里头，也就是说所有蒙拯救的人都包括在基督里，蒙拯救的人的源头是基督，不蒙拯救的人的源头是亚当，这是源头的问题。所以神当时就指定公绵羊羔或公山羊羔，这是一方面。

还有另一方面，什么叫做公羊羔？那就是儿子。弟兄姊妹，这很清楚的给我们看见，神是用儿子来作成拯救，同时神也让那些被拯救的人进入儿子的里面而成为儿子。弟兄姊妹，你们看看这个逾越节的安排，若不是仔细去注意，就会觉得这些不过是小节。但当你留意读进去的时候，你真看到神救恩的丰富，神救恩的荣耀的预备，都在那些安排的里面。我们感谢赞美我们的主，在逾越节的安排上，神已经告诉我们祂是用儿子来作赎价，这就是公羊羔。我们感谢神，如果我们看后来献祭的事情，我们看见可以用牛，当然可以用羊，同时也可以用鸟，甚至贫乏得很的人，用面粉也可以。但是神却没有用其它所指定的祭物，一定是羊，我们不再说羊羔了，因为羊羔已经提过，为甚么是羊而不是牛呢？这也就是给我们看见神所指定的祭物里面，每一类的祭物有每一类的表明。牛是说到神儿子忠心的服侍，羊是说到神儿子的绝对的顺服，鸟是说到神儿子属天的性质，这些都有特别的表明。现在特别指明是羊，为甚么是羊呢？我们晓得羊是表明那位顺服的儿子，全心顺服以至于死。弟兄姊妹，你们看见这就是我们的主，你留意以赛亚书第五十三章那里说到我们的主的时候，那里说：「祂像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，祂也是这样不开口。」(赛五十三7)祂是完全的顺服，人要怎样对待祂，祂怎样接受，神的安排是如何，祂就怎样的接受。我们的主就是这样显明祂是一只在剪毛的人手下的羊，也就像羊羔被牵到宰杀之地。我们感谢赞美神，神就是用这一个顺服的儿子来作拯救人的赎价。

逾越节这一天当羊羔预备好以后，就留到正月十四日的黄昏。先说黄昏，为什么一定是在黄昏呢？当然一面是说到我们的主钉在十字架上断气的时辰，这是从历史方面的应验来看的。至于属灵方面的含意，黄昏就是黑暗没有来临以前。我们感谢主，在黑暗没有在地上掌权以前，当然黑暗不能在地上掌权，表面上黑暗好象是在掌权，好象死的权势在那里笼罩了全地。但神给我们看到，当黑暗的权势、死的权势不能成就它所想的时候，神就已经预备一个方法让那些在黑暗权势底下的人可以有一条出路，这是黄昏。除了历史的应验，我们也注意到这个属灵的启示。

然后我们要注意那正月十四日，问题又来了，为什么是十四日？为什么不可以是十五日？为什么不能是初七日？当然不可能是初七日，因为到初十才准备。为什么不可以是二十日？既然神是指定那一天，我们就留意神的指定是有意思的。我不是说圣经所表达的日子都是有意思，所表达的数字都有意思。但有一些神所指定的日子或者数字，的确是有意思的。现在我们要来看，正月十四日就是新的开始以后的两个七天，若果我们能抓住这两个七天，我们就可以稍微了解一下这里的意思。

我们晓得，七天是神作工完毕进入安息。在两个七天中(我不知道这样的领会，算不算是过分)，头一个七天是讲到神在创造里的安息，第二个七天是讲到神在救赎里的安息。那么神在创造和救赎里都是要把人带入安息。在十四日杀这只羊羔，就是说把神所要的那个安息完全作成了。但是更重要的，是神作成这一个安息，神要借着这些享用安息的人来成为神的见证，所以是两个七日。因为「二」这个数字在圣经里是见证的数字。即是说当基督的救赎完成的时候，基督在十字架上被杀的时候，也就是救赎完成的时候，神的见证就要在人的当中显明了。

我们感谢神，神所要作的和神的自己都借着在十字架上被杀的基督来启示了，也就是神的见证借着基督在十字架上来解开了。感谢赞美神，在逾越节的安排上，我们实在看见神一步一步的在那里把祂永远的旨意里面的事实发表出来。

十字架救赎的启示

我们再往前看的时候，我们就看见十字架。先是看见羊羔，然后就看到十字架。十字架就是羊羔流血的地方。羊羔被杀了，羊羔是死在十字架上，所以我们立刻就看见羊羔和十字架。光是羊羔不能叫人得救，必须是十字架上的羊羔才能叫人得拯救。所以神就告诉以色列人把羊羔宰了以后，要把羊羔的血涂在房子的门楣和门框上。弟兄姊妹，你们看见这个涂在门楣和门框上的血，你们就看见一个事实，门框就是门的两边的木架子，门楣就是上面横的一条木头。神只说涂这四个地方，虽然涂的是三个地方，但是你看见涂在门框上的血会流下来，但还是流在门框上。若是把血洒在门楣上，就有血滴在门槛上，所以血是打在三个地方，实际有血的是四个地方。你看这四个地方就是我们的主流血的四个地方，把它连接起来就是十字架的记号。

我们感谢赞美神，我们的主是在十字架上流血的，弟兄姊妹晓得我们的主在十字架上流血的时候，神那拯救人的方法就作成功了。我们看见当时神说要打血的记号，因为底下说这血是记号，这个记号是给谁看的呢？这个记号是给神看的，既然是给神看的，那么一个血的记号就够了吧！不用说是让神看，就是给人看，一个记号也够了，那为什么要打这么多记号在那里呢？我们感谢神，神从来没有作没有意义的事，祂所作的每一件事都有祂的意思的，所以在打血在门楣、门框上，就把钉十字架的主活划出来，也将十字架活划出来。

接受被杀的羔羊

感谢赞美神，这个安排过了之后，立刻就讲到这只羊要怎样处理。首先就是说这只羊羔只能烧，要把它烧熟来吃；要把它烤，烤了以后要与无酵饼和苦菜同吃。弟兄姊妹，让我们先注意那羊羔，然后再看无酵饼和苦菜。因为底下就说，这一个羊羔是不能用水煮的(十二8－9)，也不能吃生的。生的不能吃，水煮的不能吃，必须要用火烤的。为什么要用火烤呢？弟兄姊妹要注意，羊羔是人的赎价，在当时来说是释放以色列人的代价，可以说对以色列人来说是恩典，羊羔死了他们便可以走了。但对救赎这方面来看，羊羔就是代替罪人承受罪的刑罚。我们都晓得罪的刑罚是在火湖里，罪的刑罚不是在海洋里。罪的刑罚是在火湖里，所以这只羊羔一定是要用火烤的，也就是旧约所说的将来灭亡的地方，「虫是不死的；……火是不灭的；」(赛六六24)以赛亚书就是那么清楚的告诉我们，到了启示录就更清楚了。虽然当时的人不大知道将来永远的事，但神说这个羊羔一定要烤的，因为它是承担罪的刑罚。我们感谢神，神的儿子的确是替我们承担罪的刑罚。

现在我们说到吃羊羔的人，吃羊羔的人要怎样的吃法呢？他不能光吃羊羔，他必须要与无酵饼和苦菜同吃(8节)，也就是说，一个吃羊羔的人必须要有一个脱离罪的感觉，那个就是无酵饼。他要认识这个没有罪的要求，或者说是一个不犯罪的生活，这是无酵饼。

另一方面，又要与苦菜同吃，苦菜顾名思义就是很苦的，那是什么事情叫人苦呢？上面说到无酵饼，接下来说到苦菜；上面是说脱离罪，底下的苦菜是有两个含义，一个是关乎被杀的羊羔的，祂实在是苦，祂是无罪而代替有罪的，因为上面说是「无残疾」的，就是说没有瑕疵的，就是无罪的，羊羔一定要是无残疾的，那是说到我们的主是没有瑕疵的。但是这位圣洁没有瑕疵的主，却为人承担了罪，这样的滋味实在是苦。许多人以为钉在十字架上，那身体所受的苦是很苦，其实叫我们的主感觉到最苦的是人的罪加在祂的身上。感谢赞美主，因为祂是顺服的儿子，所以就是那样的苦，祂还是接过来。这就是苦菜，一面让吃的人去思想，也是我们擘饼的时候常常想到的，我们的主是如何承担人的罪，祂里面的苦，从祂在十字架上呼喊说：「我的神！我的神！为什么离弃我？」(太廿七46)这一句话里面完全表达了出来。身体的苦还算不了什么，被神离弃的苦才是真的苦。

在吃的人这一方面呢？除了记念到羊羔被杀的苦之外，也接连到自己个人，那是为罪而悔改的苦。我们都晓得，我们接受救恩都是经过认罪悔改的阶段，当时的光照叫我们看见自己是一个罪人的时候，看见自己的罪孽的时候，我们里面实在非常的痛苦，我们在恨恶自己的败坏，我们恨恶自己为什么是满身罪恶，这是我们接受主的经历。当然有些人在程度上深一点，有些人在程度上浅一点，但是总是经过这一个苦的阶段，在神面前有悔改。弟兄姊妹你们看见，如果不是悔改来接受羊羔，那是不可能接受羊羔的。因为神看接受羔羊的人必须同时有三个东西——羊羔、无酵饼、苦菜。

我们感谢神，从吃的人的经历上来看，我们看这是个非常重要的信息，所以是悔改信福音。没有悔改就不可能信福音，光是信福音那个是假的，必须是悔改而信福音，这才是真正的享用羊羔。

说到这只被吃的羊羔，要怎么样去烧呢？「要带着头、腿、五脏，用火烤了吃。」(9节)那就是整只的羊在火里烧。平常宰了羊羔就把内脏拿出来，但现在却不是这样，这里是整个的在那里烧，在这里有两方面属灵的意义叫我们去留心的。一个是基督完全的在那里承担我们的罪过。另一方面，神是把一个完整的基督完全赏赐给我们。哎呀！这实在是太宝贝了，神不是把一点点基督的恩赐赐给我们，神是把整个的基督作为恩赐给我们。所以当我们读到「神爱世人，甚至将祂的独生子赐给他们……」(约三16)我们看见这里已经很清楚的告诉我们，神是把祂的独生子整个的赏赐给我们。我们平常是不大注意这一个，我们觉得这只是说到祂为我们死，这是独生子所作的事，却没有更深入更完整的把神的意思接受过来。这里明明是说到神把整个的儿子给我们，把祂儿子钉十字架的事给我们，把祂儿子从死里复活这件事也给了我们，把祂儿子的丰富给了我们，把祂儿子的生命给了我们，把祂儿子的所有给了我们，把祂儿子直接的给了我们。

感谢赞美我们的主，你看到当时的逾越节是具体的救赎的启示的起头，在这个起头里面，神把祂丰满的恩典向我们启示。然后祂又说：「不可剩下一点，」要整个的吃。这个事实对我们来说真是有很大的启示，我们不能接受一半的基督，我们也不能接受四分之三的基督，甚至我们不能接受百分之九十九的基督，我们必须要接受完整的基督，因为你不能剩下一点。新派(自由派)的人，他们就是不接受完全的基督，他们只是接受基督的一些教训，不是接受完全的基督。安息日会的人也不是接受完全的基督，他们以为基督不够，还要加上别样东西，这个不行。守望台的人根本就不接受完全的基督，他们说基督不是神。弟兄姊妹，你们看见所有的异端都不是接受完全的基督的，但是我们呢？当然在救恩上我们是完全接受基督，但是属灵的成长上，我们保留了很多基督的所是和所作，没有完全接受过来。求主怜悯我们，让我们真是懂得作一个完全接受基督的人。

要完全吃掉，不能留下一点点，你一次吃不完，在那个晚上可以吃第二次，再吃第三次，「若留到早晨，要用火烧了。」(10节)反正就是要把完整的基督拿回来，当然你一下就把完整的基督拿回来那是最好，分好几次把完整的基督接过来，也总比不能把完整的基督接受过来好。就算你不能完全的接受基督，但你晓得你必须要完全接受祂，这也比不完全的接受好，因为你晓得基督必须要完全的接受，吃不完就必须用火烧掉，不能留下。若弟兄姊妹能更深的体会这一点，那就更好了。我怕越说，越把弟兄姊妹的心思搅乱了。但是无论如何，这是一个很清楚的意思，神把完整的基督赐给我们，这一位完整的基督，什么时候对我们来说都是新鲜的，没有陈旧的，留到早晨就烧掉，你不能看见陈旧的。感谢赞美主，这是何等宝贝的恩典。

带着要脱离埃及的心思接受羊羔

以色列人要怎样去吃呢？圣经中说到：「你们吃羊羔，当腰间束带，脚上穿鞋，手中拿杖，赶紧的吃……。」(11节)这是什么意思呢？束带、穿鞋、拿杖，那是准备走路的意思，因为要离开埃及，要离开世界，要脱离世界的风气，要进入神应许的丰富里，所以要准备好，一吃完就马上起程。所以底下说到「赶紧的吃」，这是告诉那些承受羔羊的人，心思是必须准备用快速的速度来脱离世界的捆绑。我们感谢神，这实在是宝贝，神把整个救赎的内容都透过逾越节的安排向我们解开了。

我们感谢神，当神的子民这样准备好了之后，神就说：「因为那夜我要巡行埃及地，把埃及地一切头生的，无论是人是牲畜，都击杀了，又要毁坏埃及一切的神。我是耶和华。这血要在你们所住的房屋上作记号，我一见这血，就越过你们去。我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们。」(12－13节)神说是认血不认人，神是认血不认房子。感谢赞美主，我们是在基督的血遮盖底下，在基督的血涂抹底下就在神面前蒙了悦纳，神不再追讨我们。神承认我们是儿子，不是因着别的，是因着在我们身上看见祂儿子所流的血，我们感谢主。


逾越节的启示(十二12－18)

神告诉摩西吩咐以色列人作逾越节的安排，然后就告诉以色列人说：「因为那夜我要巡行埃及地，把埃及地一切头生的，无论是人是牲畜，都要击杀了，又要败坏埃及一切的神。我是耶和华。」(12节)那夜是指正月十四日的晚上，也就是逾越节当天的晚上。我们在这里稍微看了一点点，神在这里宣告祂是耶和华，祂是自有永有的神，所以祂不能容让假神。当神在那一个晚上显现的时候，祂就要把在埃及地的一切假神显露出它们的本相，显明它们是假的。

神对付埃及的宣告

在那一天晚上，对以色列人当然是拯救，在还没有说到拯救以前，先说神的对付。神说在当天晚上祂要巡行埃及地，把埃及地一切头生的，无论是人是牲畜，都完全的击杀。现在我们又碰到一个问题了，为什么要击杀头生的呢？为什么不把所有的埃及人都击杀呢？这是一个非常有意思的问题。

当然，从表面上来说，头生是表明那一个家族，因为头生就是继承那一个家族的继承人。好象这样的击打过后，就打断了那一个家族。当然这只是很肤浅的从表面上来看看。但是我们晓得一件事，如果我们把埃及看作是世界的表明，我们就知道一切在世界里头的都要接受神的击打，不仅是头生的，所有在世界里的，神都要拿掉，这个是很显然的事实。

但神在那时候只是指明要击杀头生的，这里面有两个意思是我们可以体会得到的。第一，那时候不是神要审判全地的时候，那时候还不是白色大宝座要显出来的时候，所以就是说，人还没有到了尽头，既然还没有到了尽头，神就不可能将整个埃及地都灭掉。光是击打头生，就是还留下很多的人。人看见神对头生的击打，他们也就看见神的作为，这一个作为也可以说是恩典，让那些留下的人看到应该如何来寻找神。这是当时很现实的一种情形。

但倘若我们回到神的心思上去注意，击打头生就好象是神向人发出一个信号—一切在埃及的都要灭亡，都像头生一样灭亡。我们怎样去了解这件事情呢？让我们换另外一个词来说头生。用不着解释，弟兄姊妹都可以了解了，那就是「初熟」的，我们就看见这种情形。哥林多前书十五章讲到基督就是初熟的果子，底下给我们看见，所有属基督的人都要像基督，所以我们说到「初熟」的时候，就是指着全体的代表。我们看树上的果子就可以了解这一个，头一个果子是如何，以后其它的果子都是一样的，所以，初熟的果子是怎样，其它以后的果子就是怎样。初熟的果子是甜的，以后熟的果子也是甜的。初熟的果子是酸的，其它的果子也不可能是甜的。初熟的是怎样，其它的就怎样，初熟的是红色的，那以后的都是红色的。

我们感谢赞美神，因为那初熟的就是生命的记号，那个生命是如何，相同生命的也是如何，我们领会初熟就是头生，原则就是这个。头生的原则就是初熟，初熟的另一个词就是头生。既然初熟是怎样，其它就是怎样，也就是说头生的如何，其它的也如何。所以当时神击打埃及地的头生的时候，也就是给埃及地的人发出一个讯号，你看见头生的结局是如何，也就看见你们在神面前的结局是如何。这个是很清楚的事实，所以在那个时候，起初虽然是击打头生的，但是讯号发出来是让埃及全地的人都知道，所有在埃及地的人都要像头生的受击打。这是从神的心思上或是在圣经所表明的意思来了解当时为什么只是击打头生的。

如果我们再用另一个方法来说明这件事，神是击打头生的，就是说神是击打长子。有一个人，他有四个儿子，长子死掉后，次子就成了长子，次子死掉，三子就成了长子，这是从继承的身份上面看到的。神说要击打头生的，第一个头生过去了，第二个头生仍是在击打的范围里头，如果第二个头生的过去了，第三个儿子便作为头生的，还是在给击打的范围里头。所以我们看见神当时只是击打头生的，那个讯息实际就是所有不在神面前蒙记念的人，都是要受击打。我们感谢赞美神，神在这里向世界发出那审判的讯号是清楚的。

在羔羊的血里蒙拯救

现在我们要看，以色列人也是住在埃及地，当神击打埃及一切头生的时候，活在埃及地的以色列人的头生也都在受击打的范围里，但是他们怎样能得到保存呢？那保全的方法是如何呢？上面让我们看见吃羊羔。吃羊羔是说到神把整个的基督赐给人，人是享用基督所作的一切，但是那拯救的起头，却不是在那整个的羊羔，而是在羊羔所流的血。你必须要经历祂血的拯救，然后才能享用祂生命的丰富。

所以从保存头生或者蒙拯救这件事来看，神是非常注重的把「血」点出来。神是看血不看人，神是看血不看房子，我们已经轻轻的点了一下。我们注意十三节神怎样说：「这血要在你们所住的房屋上作记号。」作赦免记号，作一个保护的记号，作一个保证的记号。神看见血的时候，神就越过它们去，逾越节的来源就是根据这个历史事实，这个名字的来源就是根据这个历史的事实。神一看见血就走过去，祂就不进去，这个血就是他们蒙拯救的一个非常重要的关键。

现在我们就来注意这一件事情，在看血之前，我们先看看第四十三节，「耶和华对摩西、亚伦说：「逾越节的例是这样，外邦人都不可吃这羊羔。但各人用银子买的奴仆，既受了割礼就可以吃。寄居的和雇工人都不可吃。应当在一个房子里吃，不可把一点肉从房子里带到外头去。羊羔的骨头一根也不可折断。以色列全会众都要守这礼。若有外人寄居在你们中间，愿向耶和华守逾越节，他所有的男子务要受割礼，然后才容他前来遵守，他也就像本地人一样，但未受割礼的，都不可吃这羊羔。」(43－48节)我们看见在末了的时候，神说出吃羊羔的资格。在那一个时候，基本上外邦人不能吃，也没有资格来吃，只有以色列人可以吃。但这只是基本的，并不是绝对的，而是说有例外。有多少种例外呢？起码在这里给我们看见有两种：「用银子买的奴仆」就可以吃，这是一种情形，是例外的。以色列人用银子把一个外邦人买来作奴仆，这个算是以色列家里的人，他可以吃，因为他被买进来的时候一定受了割礼。另外一种就不是奴仆，而是外邦人，但是他们听见神有这样的一个恩典，所以他们也愿意吃这一个逾越，有没有条件呢？有！那个条件就是「务要受割礼」，他们受了割礼就可以吃逾越。在当时来说，他们受割礼就是归入亚伯拉罕，既然归入亚伯拉罕就可以承受亚伯拉罕的应许。当然，这个归入亚伯拉罕的割礼，在新约里的含义就更清楚了，割礼就是脱离人的自己而归向基督。既然归入了基督，基督的一切自然就可以享用了。在这里我们便看见问题了。外邦人也可以吃逾越，但是有条件，只要他满足了这个条件，他就可以吃。

现在我们再回到那一个晚上，神说：「我一见这血，就越过你们去。我击杀埃及地头生的时候，灾殃不临到你们身上灭你们。」(13节)如果没有这个血的记号，那么神的使者就进去击杀。

现在就产生了这样的问题，以色列人听从神的话，杀了羊羔，涂了血，他们就在屋子里头吃羊羔，他们是非常安全的。因为里面有羊羔，外面有羊羔的血，主要还是外面羊羔的血。里面的羊羔是他们享用的丰富，外面的血是他们得拯救的根据。在房子里的以色列人是没有问题了。但若有一个以色列人是头生的儿子，在那天晚上要跑到屋子外面去，也许是玩耍，也许是好奇，不管是什么理由，反正他不在屋子里。弟兄姊妹，你们想想，这一个以色列人头生的能不能得保存呢？我们都晓得，如果他是头生的而不留在屋子里头就一定被杀，这是一个方面。

现在反过来说，有一个外邦人，甚至是埃及人，他耳朵听见了这样的风声，因为以色列人的神是真神，他也稍微听见今天晚上神要击打埃及地一切头生的，而他也是头生的，他晓得这种情形，便跑到以色列人有血记号的屋子里头，他说：「你能否让我度过这个晚上，和你们一起过逾越节。」以色列人会说：「不行，因为你是埃及人。」他就说：「难道我是埃及人就没有条件了吗？」以色列人就说：「有是有，但不晓得你肯不肯。你要跟我们一起过逾越节就必须先行割礼。」那埃及人就愿意先行割礼，他行过了割礼以后，就留在那有血记号的屋子里吃羊羔。请问弟兄姊妹，在那晚上神要击杀埃及地头生的时候，会不会因为他是埃及人，所以就进入这有血记号的屋子里去击杀他呢？感谢神，神给我们看见一件事，祂是认血不认人，祂是认血不认房子，只要房子有血的记号，祂就越过。只要在血的记号里的人，他就得到保护。如果不在有血记号的房子里，这个人一定被击杀。

羔羊的血的实体

弟兄姊妹，当我们读新约希伯来书的时候，我们看见圣灵在那里非常重的说到祭牲的血。当然希伯来书是说得最多的，但是其它的书信上也都提及，不过没有希伯来书那么多。为什么那么重的提到血呢？弟兄姊妹，除非你不看救恩，你要看救恩就不能不看血。因为没有血就没有救恩，没有血就没有拯救。希伯来书说得非常的清楚：「若不流血，罪就不得赦免了。」(来九22)神的话是这样清楚的告诉我们，这个血当年是由祭牲流出来的。在救赎里，血是从神的儿子流出来的，祭牲的血是指着神儿子的血来说的。神儿子若不流血，谁也得不着拯救。神儿子流了血，那没有神儿子的血的人也得不着拯救，这是非常非常要紧的。

弟兄姊妹，我这样特别提这一点，目的是让弟兄姊妹知道有这样的事实。在现在的基督教里，有很多称为基督徒的，他们所相信的基督并不是一位流血的基督。虽然历史上的基督是流过血的，但是那些人所宣扬的基督是没有流血的。他们所宣扬的是什么样的基督呢？就是一个作人的基督，透过一个作人的基督来教导人怎样做人，这样的基督教是没有血的基督教。你会问，有这样的基督教吗？多得很呢！那些称为自由派的就是这一类，新派就是属于这一类，是完全没有基督的血的。有一些异端也说基督流血的救赎，但却说光是基督流血不够解决问题，必须还要加上其它的东西才能有果效。比方安息日会就要加上守律法；耶和华见证人就要加上行为；摩门教就要加上先知。不管你怎样的加，加什么都好，只要你一加上去，就是说基督的血不发生功效。所以口里是说基督的血，但仍然是没有基督的血。

我们因此了解到整个旧约和新约，对血都是非常非常看重的。你看旧约里的献祭讲到怎样处理血的时候，都是很详尽的。有倒血、有抹血、有弹血。什么时候要弹血，什么时候要抹血，什么时候该倒血，都规定得非常的严格。不仅是有血，连这些血要怎样处理都有很严肃的规定。到新约的时候更是明确了，从罗马书开始一直到启示录，我们都看见血的问题。当主设立擘饼记念主的时候，就更明确的把血摆在我们的面前，提醒我们要时刻记念那流血的主，和主所流的血。

提到这些事情的时候，我们再看看神的话，把我们刚才交通的话作个总结。「这血要在你们所住的房屋上作记号，我一见这血，就越过你们去。我击杀埃及地头生(中文圣经中加上的)的时候，灾殃必不临到你们身上灭你们。」(13节)如果我们把加上去的「头生」挪开去，我们就看见这句话是说：「我击杀埃及地的时候，灾殃必不临到你们身上灭你们。」弟兄姊妹，不要轻看这个，这是我们刚才所交通许多的话所要总结出来的，就是根据这个事实。神当时在埃及所击杀的是头生的，但是在神的击杀原则里是埃及地，就是神击杀原则里的范围是埃及地。我们看得很清楚了。

血是救恩的根据

我们感谢赞美主，这就给我们看见在新约里，救赎显出来的光景。约翰一书二章二节说，耶稣基督所流的血是为所有的人流的，因为所有的人都需要得着赎罪的恩典，但是真能享用这个赎罪的恩典的，必须是接受血的人，如果没有接受血的恩典，那他就在救恩以外，不管他是什么人，都在救恩以外。

在新约里我们看得很清楚，神的应许只是说：「叫一切信祂的，不至灭亡，反得永生，」然后底下又说：「信祂(子)的人，不被定罪，不信的人，罪已经定了。」你不相信神的儿子，罪就已经定了，用不着等到白色大宝座显出来的时候，就是没有神的儿子的时候，罪就已经定了。并且神的震怒常在他身上，不是一时在他身上，是常在他身上。弟兄姊妹，这样你们就看到这是神当时要击杀埃及地的说明，神是要击杀所有悖逆的世界，但在世界里凡有血记号的人都蒙保守。

守为耶和华的节

我们感谢赞美主，神说了以色列人如何蒙拯救的安排，就告诉以色列人说：「你们要记念这日，守为耶和华的节，作为你们世世代代永远的定例。」(十二14)在这里我们要注意了，「耶和华的节」不是人的节，是耶和华的节。这里很有意思，起初神为以色列人安排了七个节期，起初神说这七个节期：「是耶和华的节。」是神自己的节期。神也过节的吗？但我们要注意，耶和华的节跟一般人的节有很大的不同。一般人的节是用来庆祝属人的事物，或者借着一些节日来找寻一些人的热闹。但是耶和华的节却不是耶和华去过的，是要人去守的，是给人的。但又说不是人的节期，是耶和华的节期。

那是什么意思呢？以后我们看到神的节期的时候，我们就晓得每一个节期都是说出神在整个救赎计划里的一个作为，七个节期就说出神的七个作为。每一个作为都是人要去注意，要记念的，所以耶和华的节期是显明祂的作为的日子。我们感谢赞美主，现在祂指着逾越节说，「要守为耶和华的节期。」

弟兄姊妹要注意，这个逾越节是耶和华的节期的第一个，我们注意逾越节的内容，就是我们今天所说在耶和华面前得救的事实。你没有得救以前，根本就没有资格进入耶和华节期的里头。逾越节是第一个节期，第一个节期就说出了神的拯救，所以人到神那里去的时候，第一件事情就是要接受拯救，这一个事实是不能改变的，因为底下就说要「作为你们世世代代永远的定例」。光是世世代代，就只是说到了世界结束的时候就停止。但一提到永远的定例的时候，弟兄姊妹，你就看见了，就是到了新天新地的时候，这个定例也没有停止。所以，我们在启示录看见天上的敬拜，仍然看见羔羊流血的事情没有停止，神的儿子作为羔羊的事实没有过去。在启示录开始的时候，我们固然看得清楚，等到新耶路撒冷显明的时候，我们看得更清楚。虽然那里没有提到血那一个字，但一提到羔羊你就知道有血。因为神的儿子在那里显出来就是羔羊，这一个羔羊存到永永远远是因为祂流过血。

感谢赞美神，我们看到耶和华节期的第一个就是逾越节，这一个节期是被记念到永远。我们也就晓得，到了新约的时候，主告诉教会要常常的记念主。为什么？我们必须常常回到救恩的起头，然后我们才能在那里对恩典有更新、有更深的领会。感谢赞美神，逾越节的安排到这里已告一个段落。

从得赦罪到脱离罪

逾越节过后，立刻就有另外一个安排吩咐下来了，这一个安排是非常的严肃的。是什么安排呢？就是过无酵节，逾越节一过就是无酵节。无酵节就是紧接着逾越节的那七天。神说在以色列人当中不能看见有酵的事物，也不能吃有酵的食物，七日的当中所有的酵都要从以色列人当中除掉。严肃的地方就在这里，我们注意十五节的末了：「凡吃有酵之饼的，必从以色列中剪除。」不能让他停留在以色列人的中间，也不能享用神应许的丰富，不能继续享用神的应许。在当时的环境来说，就是不能被领进迦南。进迦南就是享用应许，得救是得救了，但是不能享用应许。用新约的话来说，「把他剪除」就是不可能再有交通，不能再在交通里面享用神，也不能享用肢体。就是这样的严肃，不能再在神面前有交通，不能在神面前再享用应许。

为什么那么严肃呢？我们就要看什么叫作无酵节。无酵节是什么意义？酵在圣经里一贯的表明就是罪，无论在什么地方，你看到神要求圣洁的时候就不能有酵。只有两个地方是说到饼有酵，一个就是在五旬节的时候，要献两个有酵的饼，另一处就是在利七13。但那是另外的一回事，除了那两个地方以外，每次一说到到神面前去的时候都不能带酵。这是什么意思呢？也就是说无酵就是没有罪，无酵就是除掉罪，将罪从人的生活里面完全的清除，要把他带到一个圣洁无瑕疵的地步。

当然，在旧约的除酵节里是不能达到这个目的，但却是表明这个要求。但在新约里，借着基督，确实把我们带到圣洁没有瑕疵的地步。至少在现在，我们是站在圣洁没有瑕疵的地位上，等到主来的时候，主要把我们带到实际圣洁没有瑕疵的光景里。
现在我们要注意，一过了逾越节，立即就要吃无酵饼七天，要过七天无酵的生活。正月十五日晚上就是无酵节的开始。弟兄姊妹要注意这件事，其实在正月十四日的晚上已经开始吃无酵饼，所以我们看见无酵节跟逾越节是连在一起的。这就让我们看到一件非常严肃的事情，享用逾越节的人必须进入无酵节。用新约的话来说，享用基督救恩的人必须进入一个除罪的生活里。我们感谢赞美神，因为这一个是见证的问题，这一个是享用神丰富的问题，这一个是神的作为完全成就在人身上的问题。

我们注意在无酵节的七天里，头一天守为安息日，第七天也守为安息日。一个开始，一个结束，都是要守为安息日。弟兄姊妹，你们看见这是什么意思呢？神的意思不是非常明确的告诉我们吗？我们经历了那逾越节的拯救，神就要把我们带进完全的安息，从开始到末了，神是要我们活在安息里。在这个安息的里面是神的丰富，是神应许的成就。但是神要成就这一个恩典，我们必须要追求得胜的生活，追求活在神面前完全蒙悦纳的圣洁里。我们感谢赞美神，当我们这样来看那一个晚上，神把以色列人救离埃及的时候，不仅是一个以色列人蒙拯救的历史，而是神救赎计划的启示，也是神的心意向人启开。

我们回想到正月初十日要人预备羊羔的这一个心意，这一切都是神在创世之前就定规了，按着神的时间在地上执行了。在旧约的日子，神借着这一切的安排向人启示祂要怎样作。到了新约的时候，基督把那一切的启示都成为实际，我们就借着基督享用神在创世之前所有的安排。我们感谢赞美神，这是在那一天晚上，就是神的拯救开始的晚上，以色列人所经历的一切事情，都要成为世世代代直到永远的条例。也就是说，直到永世，基督所作的都不会过去，神旨意的成就都是因着基督。


羔羊的血带进新的起头(十二19－51)

上次我们提到神要以色列人守逾越节的事情，现在摩西召了以色列的众长老来，对他们说要怎样做。有一个地方我们要特别注意的，就是第二十二节的末了：「你们谁也不可出自己的房门，直到早晨。」这是一个非常重要的吩咐，我们都已经晓得为什么不能出那个房门，因为一出了房门就失去了血的记号，变成没有血的记号，血就是他们得拯救的记号。所以我们一再强调所有到神面前来的人一定要有血，因为神是这样的定规。你只能在血的保护底下来逃避神的击打，不是因为你是以色列人，你就一定受保护，你虽是以色列人，若你不是在有血的记号的房子里，你一样受击打。神定规了那一个拯救的范围，有血的就可以得拯救，没有血的就不能享用那个拯救，这是神自己定规的范围。

是羔羊的血不是基督教

所以，我们今天面对那个复杂的基督教的时候，我们不能天真到一个地步，只要看见是基督教就没有了保留。我们必须要看这个是不是有羔羊的血的基督教，如果没有羔羊的血的基督教，我们不能称那些人是弟兄，我们也不能与他们有属灵的交通。这一个界限并非由我们自己来划定的，而是神划定的。只要是有血的，虽然他们的认识跟我们的认识也许不一样，也许他们属灵的情形也并不是太好，这都不妨碍我们可以有交通，我们还是有交通的条件。但是如果没有血，那就连交通的条件都没有，我们没有条件称那些没有血的基督徒为弟兄。

弟兄姊妹，这是一个非常重要的事实。许多时候，我们好象太天真了，看见基督徒，看见基督教，我们就觉得是我们的弟兄了。我记得当一九九七的问题在香港提出以后，当然在香港的新华社立刻就扩大他们的组织和编制，这个组织一扩大，我们就看见有一个人到了香港，这个人姓李名储文，是新华社的副社长，现在又调回大陆去了。他是谁呢？他从前是照共产党的安排混进基督教里作牧师的，在解放前他尚未作牧师，已经给那些地下共产党员作掩护；到了解放后，他当起牧师来了，在上海的国际礼拜堂当了一个有相当风头的牧师；以后又当了上海三自会的主席，以后更当了全国三自会的一个很顶尖的人物。在文革时，他被红卫兵抽了出来，因此，他的身份就暴露了，因为他是党派到基督教去工作的。身份暴露以后就不再作牧师了，他就回到政府的部门去当大官，那时在上海外事处当处长。后来香港新华社扩大组织，他就来了。到了香港不久，他自己没有出面跟宗教人士联络。不过有一些基督教的领袖被请去，那时有一位弟兄去参加那一次的聚集，是他亲口告诉我说：「许家屯跟我们说：「再过一些日子让我们安排李储文跟大家见见面，你们晓得李储文就是你们的人啊。」谁说他是我们的人？但是人家就说他当过牧师，他就是一个基督徒。弟兄姊妹，这一个人是没有羔羊的血的，在上海的时候，他能讲一些属灵的道。但是看下去，他这个人实在是在那里散播一些新派的道理，反正在上海的弟兄姊妹是把他划在不信派的范围里。许家屯说：「他是你们的人。」我们说我们没有这样的人，因为他没有羔羊的血。我们实在看见在地上的基督徒有时候真是太天真了，只看见「基督徒」这个名字，却没有看见基督徒的实际。但是当我们读到那一个逾越节晚上的时候，我们不能不注意这个事实。神说：「你们谁也不可出自己的房门，直到早晨。」(23节)再读下去，你们会发觉这是一个命令，「不可」就是一个命令；不是一个劝告。是一个非常肯定的要求，「你们谁也不可出自己的房门。」弟兄姊妹，神看这件事情是那么严肃的，因为神要拯救祂的子民，神拯救的方法是藉这羔羊的血，有血就有拯救，没有血就没有拯救，神从来没有修改过这一件事情。从前是这样，现在也是这样。我们在神面前求神让我们看得清楚。

在前一个主日，我在俄勒根州参加一个社区教堂聚会。在整个聚会来说都算是不错的，不过就是在那里感觉缺了一些东西，好象感觉那里似是一个社交的场所，讲道的人作风怎样姑且不谈，但道却是很纯正的。虽然道是很纯正，不过总是觉得缺了一些东西，不像聚会的样子。在聚会里并不感觉圣灵的运行。虽然是这样，但因为他们仍是接受羔羊的血，所以我们觉得就算他们在属灵方面来说，好象并不那么的自由，我们还能在其中。但对于那些没有血的人，我们就不管他们外面作得怎样的完全，如何的吸引人，也不能停留在他们中间，因为我们的主不允许。主是命令我们只能停留在「血」的范围里，这并不是我们心胸狭隘，而是神拯救的范围只是限于这一个界限，我们不能越过神，也不能代替神。这是一直以来我们所强调的。

没有血就不能有交通，有血但属灵的情形不大好，这也可以有交通。我们感谢神，我们交通的根据是在乎羔羊的血，也就是根据羔羊付出了生命这件事实。我们有这一个生命，我们就有交通，没有这个生命，就不能有交通。

恒久守节的吩咐

我们感谢主，在那一天晚上，神只看血的记号，没有血的记号的都会被击打。在那一天晚上的事情完毕以后，神的安排仍是透过摩西吩咐长老说，每年到了正月十四日就必须要有逾越节的记念，永远作为定例(24－25节)，羔羊被杀的事情就算到了永世都不会停止。神又告诉以色列人说：「你们的儿女问你们说：「行这礼是什么意思？」你们就说：「这是献给耶和华的祭。当以色列人在埃及的时候，祂击杀埃及人，越过以色列人的房屋，救了我们各家。」(26－27节)在这里，我们看见一个事实，神一直在提醒那些享用应许的人，常常要去记念这个享用恩典的起头，这个恩典的起头是什么一回事呢？就是羔羊被杀。

在旧约的律法底下，他们每年必须这样作，他们在享受那流奶与蜜之地的时候，就必须这样的记念羔羊被杀这一件事。到了新约，当然我们不是享用迦南地，神的儿女在神面前的享用，已经由属地的丰富进到属灵的丰富，从物质的丰富转到生命的丰富。虽然是享用的内容不一样，但是享用的原则还是没有改变，仍然是根据羔羊被杀。所以在新约没有逾越节，但在新约的教会里，却要常常的记念主。记念主的死，主的死就是羔羊的死，当日逾越节的羔羊被杀，也就是以后我们的主被杀的一件相同的事，原则完全一样。一个是预表，一个是实体。

当日羔羊被杀是一个表号，等到主被杀的时候，这个表号就成为事实。所以以色列人在律法的底下要不住的记念逾越节，如果他们真的是遵守神的律法的话，每年都要守逾越节，正如教会如果真懂得恩典的话，教会也该常常记念主。虽然我们不能天天聚会记念主，但起码在我们心思里，要有天天记念主的要求。环境不许我们与神的儿女们天天聚在一起来记念主，但是我们也尽可能与神的儿女们在一起常常记念主，因为常常记念主是主的命令。我们一个星期里有一次不能算是太多，不过在我个人看来实在不能再少于一个星期一次了，若是环境许可，我们天天的记念主，就像使徒行传那起初的教会一样，那是真美，但事实上环境不许可，至少我们要守着那「常常」的原则。

学习用神的权柄

我们感谢神，弟兄姊妹看看，神在什么时候要求以色列人守逾越节呢？神没有要求他们在旷野的时候守逾越节，他们在埃及地作了头一次逾越节的事以后，神没有要求他们在旷野行走的时候守逾越节，神是告诉他们说：「日后，你们到了耶和华按着所应许赐给他们的那地，就要守这节。」(25节)守节是在进入应许地以后，以色列人就要守这一个节，在旷野行走的时候，神不要求他们守，但我们看见他们在旷野里实在守了一次，事实上是不是只有一次我不敢肯定，不过我们晓得至少有一次。

很可惜，到了迦南地之后，他们差不多忘了要守逾越节。有几处的记录使我们感觉得很寻味的。希西家的时候，他们守了一次逾越节，那里有这样的记载：「这样，在耶路撒冷有大喜乐，自从以色列王大卫儿子所罗门的时候，在耶路撒冷没有这样的喜乐。」(代下卅26)就是说自所罗门之后，他们没有真正守过逾越节。弟兄姊妹，这句话真值得我们去留意。等到以后，以色列人从被掳之地回来，尼希米记在那里又记载一件事，说到以色列人守住棚节的时候，那里记着说：「从嫩的儿子约书亚的时候直到这日，以色列人没有这样行。」(尼八17)，这些话实在是很有意思的，说出了神要以色列人进到迦南地之后要好好的守耶和华的节期，在神这方面是要他们享用恩典之后，要想念恩典的源头。

但希奇得很，以色列人进到迦南地之后，他们统统忘记了，他们不常守逾越节，这是造成他们(无论是北方的以色列或南方的犹大)日后亡国的原因之一。不是说他们不守逾越节就要亡国，而是透过他们不守逾越节，说出了他们忘记了神的律法和定规，没有尊重神的心意。既然在一件事情上可以不尊重神的心意，在其它的事上也可以不尊重神的心意。犹大和以色列的灭亡就是从这种心思里慢慢的发展出来，发展到一个地步，从不尊重神到连神都不要，结果就落到被掳的结局里。神作这些安排是叫我们不要远离主的道路，我们求神真让我们看见祂里面的心思。

当天晚上，以色列的众长老听见神借着摩西这样的吩咐，他们回去便教导各族各家的人该怎样怎样的作。这里真有意思，第二十八节记载了一件事情，是第一次记载以色列人和神中间的准确关系，「耶和华怎样吩咐摩西、亚伦，以色列人就怎样行。」这是第一次以色列人完全听神的话，在这一件事情以前，以色列人没有这样活在神的面前。起初摩西告诉他们说神要拯救他们时，他们很是开心，但只是开心而已，没有在神面前有一个顺服的表明。所以等到碰见难处，他们就发怨言，他们就后悔，因为他们根本没有碰到神的权柄。但这一次，他们碰到了神的权柄，他们认识神的权柄，所以当摩西、亚伦怎样吩咐他们，他们就怎样遵行。

当然，他们当时之所以遵行是为了要保护自己，我们可以这样说，事实上恐怕也真有这样的意思。他们懂得神说了话一定算数的，祂是要巡行全地击杀没有血记号的人，这句话一定是真的了。他们碰到了神的权柄，他们听从了神的话。当然我们很有根据说，他们当时是调和着逃避神的击杀的心思来听话的。但是，弟兄姊妹不能不注意，虽然他们这样的遵行是有掺杂，但起码是一个开始。从前他们不知道什么叫神的权柄，从前他们不知道什么是顺服神，现在开始，在不知不觉中进入了顺服的操练。他们是头一次在那里学习顺服，虽然有掺杂，但是总比不知道好。根本不知道要顺服神，比有掺杂的顺服神就差了很多，起码后者是夸出了第一步。有掺杂，神会慢慢的对付和光照，把掺杂除去便变成了纯正了。若是根本不知道要顺服神，就连掺杂也没有条件，这是非常可怜的。

不过，我们今日该注意的，是必须要看见神的救赎，在人这方面是脱离罪和死，所以在人这方面是欢喜快乐的接受神的拯救，因为能叫自己脱离罪和死是比什么都要紧。但圣灵向我们解开神的心思却不是只有这一样，我们晓得神让我们看见祂的救赎，固然有脱离黑暗转向光明的内容，固然有脱离罪和死而转入生命平安的事实，但是有一件事情是不能忽略的，我相信起初在使徒时代，他们把福音传出去的时候并没有忽略这一点，所以初期的教会能那样的蒙福，其中一个原因就是他们一起头就懂得接受神的权柄。

让我们一起看看使徒行传第二十六章十八节，那是神使用保罗向外邦人传福音，「要叫他们……从黑暗中归向光明，从撒但权下归向神……。」意思就是从撒但的权柄出来而接受神的权柄。这是一件非常重要的事，我们看见福音不仅是叫我们脱离罪和死，福音也把我们带回神的权柄底下。也就是歌罗西书一章所说的：「祂救了我们脱离黑暗的权势，把我们迁到祂爱子的国里。」(13节)黑暗的权势就是指着撒但的权势，爱子的国就是指着爱子的权柄、爱子的管理，神儿子对地的完全的管理。我们被救进神儿子的管理底下，叫我们去跟随主，叫我们活在主里面。不管我们从那一个角度来看，你从生命成长的角度来看也好，从拯救的恩典的事实来看也好，从属灵的经历来看也好，我们都看见救赎是将我们带回神权柄的底下。

借着顺服进入神恩典的丰富

所以，在当天的晚上，神叫以色列人在一种非常自然的情况底下学习了顺服的功课，这一点是很重要的，因为是第一次学习这个功课，以后神也一直引导他们在这个功课上学习。说得清楚一点，神和人中间的难处，是在乎人在神面前不顺服，堕落是因为人向神不顺服，蒙恩以后不长进也是因为不顺服，长进到一个地步不能再往前也是因为不顺服，整个的问题都是在不顺服这件事上。而神在人中间一直要对付的就是让人学习顺服，顺服，顺服。我们敬拜赞美我们的神，虽然是一个顺服的功课，但是你们看见神在这里并不勉强人，祂只是告诉人说不要出那房子，听或是不听，人有自己的权柄。但人必须晓得听话会有什么结果，不听话又有什么结果，人必须自己去决定。神带领他们去学习和接受这个功课，是那么的自然，那么的轻松，也就是他们等待脱离埃及进入应许的时刻来到。

有些时候，我们对顺服的功课有点误解，我们好象觉得神一直在逼着我们，神一直用祂的权能来压我们，人非要顺服不可。神是盼望我们顺服，但神从来不勉强我们顺服。神愿意我们顺服，但是祂不用强逼的方法来叫我们感觉难受，祂是用非常自然的引导叫我们甘心情愿的顺服。我们感谢赞美主，这实在是一个宝贝的安排，是我们意想不到的，是跟我们平常的观念不一样的。感谢主，顺服的确是一个权柄的转移，我们从被撒但的辖制而转移到神的权柄底下。从外面看来都好象是被人管，我们的天性最不喜欢被人管，甚至也不喜欢别人干预一些最微小的事，但神就是要慢慢的将我们带到一个地步，叫我们乐意接受神的管理。

这样的功课学好了，当然，学好了是不太容易的事，但起码学会了一点点的时候，我们就发觉，起初我们以为顺服是神对我们的强逼。但是感谢神，顺服的功课学上去的时候，我们倒是感觉在顺服里过日子的人总是满了喜乐和甘甜的，反而在顺服与不顺服的挣扎当中才感觉苦恼。如果在挣扎里的结果是不顺服，人外面好象是舒服一点，但里面却不平安。当我们真正顺服下来的时候，外面好象有一点受限制的情形，而里面却是完全的释放。这样，我们就领会得到问题的焦点在那里。不错，我们顺服的时候会经过挣扎，但是顺服下来以后是满有喜乐和满足。

感谢神，当以色列人是这样跟上神的定意的时候，那一个晚上神就在埃及地击杀头生的，我们注意圣经所记录那击打的范围：「到了半夜，耶和华把埃及地所有的长子，就是从坐宝座的法老，直到被掳囚在监里之人的长子，以及一切头生的牲畜，尽都杀了。」(29节)就是从宝座一直到监房，从人间至尊贵的到人间最卑微的，没有例外，全都在被击打的范围里，只要是没有血的记号的，都在击打的范围里。

这样一来，埃及人受不了了，我们记得第十一章那里摩西告诉法老说：「我就是不要见你的面，到那时候，你就是要请我们走也来不及，莫说还要把我们杀掉。」(参十一8)那天晚上果然是这样，法老连夜起来找摩西、亚伦，说：「起来，连你们带以色列人，从我民中出去。」因为那天晚上，在埃及每一个家庭都死了一个人，这样以色列人便离开埃及了。很奇妙的，这不是以色列人的挣扎，也不是以色列人的反抗，以色列人只是在享用神所作成的一切便离开埃及了。从开始到末了，在蒙拯救这件事上，以色列人没有出过一分力量。以色列人恐怕只有阻挡神的手，却没有帮神的忙作了什么。所以当他们脱离埃及的时候，他们回过头来一看，他们只能够说一件事情：「神作好了，我们就接过来。」这就叫做恩典。我们说我们是在恩典里得拯救，这个就是恩典。全是神作的，没有一点不是神作的，全都是神作的，神作好了，以色列人就离开埃及。

是历史，也是启示

我们感谢神，在这里我要稍微提一点点，有人说他们过了逾越节后要过无酵节，这完全是历史上的记念，记念他们匆匆忙忙的离开埃及，所以连有发过酵的食物都不能带走，他们只能在旷野煮生面。所以，因着这一段的历史，他们就用七天的功夫来记念这个无酵节。弟兄姊妹，我们承认，他们在旷野里是吃无酵的东西，确实是有这样的一段历史，但是这一个历史，是根据神在历史发生以前所吩咐、所命令的。而不是因着他们匆匆忙忙离开埃及，以致不能把面酵发起。

弟兄姊妹注意，在这里起码有两件事要留心。第一，是逾越节作基础还是无酵节作基础呢？很显然的是逾越节作基础。既然是逾越节作基础，那么第二点我们就更清楚了。在逾越节那一天，他们就不能吃有酵的食物，不仅是不能吃有酵的食物，还要注意除酵节里面的定规，不是说发过酵的就不能吃，而是说连发酵的酵种也不能存留在他们中间。弟兄姊妹，由此可以看见，不是发酵的事物不能吃，连发酵的面种也不能有。要是他们只不过是匆匆忙忙的离开埃及，没有带发酵的食物，那么带一点面酵总可以吧？不行，连那个都不能带。所以，我们看见这不是一个历史的记念，而是神的启示在他们起行的节期当中来表达。

当然，在他们起行的时候，「向埃及人要金器、银器和衣裳。」(35节)这是神告诉他们要这样做的。神要藉此追讨埃及人欠他们的工钱，因为埃及人长期把以色列人的劳力吃掉。

下埃及与出埃及

以色列人就这样走了。他们离开埃及的时候，第一，神在这里记录他们的数字，「除了妇人孩子，步行的男人约有六十万。」(37节)倘若把妇人孩子加上去，大概有二百多万人，这的确是不简单的。二百多万人同时离开埃及，我们一点也没有机会看见这么大的场面。弟兄姊妹你们晓得，第二次大战反攻欧洲的时候，那些英、美、法等盟军在英国大概有百多万人，他们准备去反攻欧洲。那一百多万的人口散布在英国的时候，你要是到英国去，跟本地上了年纪的人谈谈当时的情形，他们会告诉你，那个时候，满街巷都是军人，好象整个英伦三岛都差不多被这些人压沉了。弟兄姊妹因此就晓得，那时只不过是一百多万人，在世界的战争史上已经是不得了，除了将来的哈米吉多顿的战役以外，现在恐怕再难有这么伟大的场面。但那个时候的以色列人有二百多万人，他们浩浩荡荡的离开埃及，这是圣灵记录下来的头一件事，神的拯救是要把许多的人救离埃及。

然后第二件事情记录下来的，就是「以色列人住埃及共有四百三十年。正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。」(40－41节)这个四百三十年，我们就要回到神与亚伯拉罕立约的时候，当时神宣告说：「……你的后裔必寄居别人的地，又服事那地的人，那地的人要苦待他们四百年。」(创十五13)现在四百三十年，这年数比所宣告的多了三十年，我们知道神的宣告只是一个略数，现在是一个实际的数字—四百三十年。有人说雅各下埃及的那段日子不算，从在埃及生下第二代算起，这是四百年，再加上雅各的那三十年就是四百三十年了。有些人就说要从约瑟下埃及的时候算起。我们不管怎么算法，反正神说四百年，就是四百年上下，以色列人就离开了埃及，这是神话语的应验。

耶和华的军队

有一件事情我们也要留意的，当以色列人出来的时候，圣经不是说「以色列人出来」。圣灵的记录是「耶和华的军队都从埃及地出来了」。「耶和华的军队」是指什么呢？就是指出埃及的以色列人。这包括什么人呢？是包括了妇人和孩子，也包括老年人。如果提到军队的话，那妇人和孩子又算什么呢？虽然现在军队发展到有很多女兵，女兵多半是做后勤的工作，直接上火线的都是由壮丁去。但这样说起来，那二百多万人就不会有很大的用处了。不过，我们不必管别人的看法，神在这里说是「耶和华的军队」，他们就是「耶和华的军队」。这一支军队，只打胜仗，不打败仗，因为神是得胜的神，只要这支军队接受耶和华的指挥，便是一支长胜军。

不用说，他们没有什么武器，他们也没有什么训练，他们只不过是一群乌合之众，连组织也没有。我们晓得到了民数记，他们才有组织，但那个组织也并不很严格。至于军事的训练，根本就是没有。这样的军队能打仗的么？感谢神，他们打的是属灵的仗，这个属灵的仗不在乎人受了多少属地的训练，只在乎总指挥的权柄。他们服从总指挥的权柄，他们就一定能得胜，因为神的得胜要成为他们的得胜。

从外面看来，他们是散漫没有组织，也没有什么训练，但在他们里面有一个核心，核心就是神自己，他们都跟着神走，神的得胜就是他们的得胜，他们用不着凭属地的所有而去争战。我们看看他们以后攻打耶利哥的时候，我们便晓得，怎么会有这样的战争呢！感谢神，不在乎人的理解，是在乎人的顺从。就是过红海的事情也是这样，是不在乎人的理解，只在乎人接受神的管理。

耶和华的夜

然后，圣经又记载一件事情说：「这夜是耶和华的夜，因耶和华领他们出了埃及地，……」(42节)我们要注意，那夜被称为「耶和华的夜」，这个事情是非常重要的。这不是除夕夜，好象一年过去了，最末了的一天，在除夕夜要高高兴兴的团叙团叙。不！不是这种的「夜」，不是欢乐性质的夜，不是玩耍的夜，而是一个属灵争战得胜的夜。神的话说这是「耶和华的夜」，这里是很有意思的。

我们知道「夜」不是什么好东西，光明是好东西，「夜」是黑暗的，没有什么好东西。但是感谢神，这里说是「耶和华的夜」，为什么呢？因为神领他们脱离埃及地，脱离埃及的黑夜，进入耶和华的夜。弟兄姊妹，我们不要忘记「神就是光，在祂毫无黑暗」(约壹一5)。那是耶和华的夜，脱离埃及地之夜，进入耶和华的夜。虽然在时间上是黑夜，但那个实际却是光明。我们感谢神，一切神的带领都是把人带入神的光里去。

我们看见以色列人从出埃及的那个晚上起，白天行走是云柱，晚上行走是火柱，那火柱一直在照亮他们，他们实在是行在光中。我们不能不注意，这里作为耶和华的夜，也是说出他们在神的拯救里进入一个新的起头，这个起头是神的自己，内容是神自己。弟兄姊妹晓得，以色列人计算日子是从晚上开始的，所以那个「夜」就是一天的开始。那是什么的「天」呢？是耶和华的天，是耶和华成为他们新的一天。我们记得在创世记里数算一天也是说：「有晚上，有早晨。」(创一5)就是从晚上算起。这里也是一样，「耶和华的夜」说明神成为他们的开始，神在这里把他们带离黑暗进入光明，神在这里让他们有一个新的起头。

我们敬拜赞美神，神不仅是借着羔羊拯救他们，也借着羔羊给他们一个新的起头。我们今天在耶稣基督的救恩里也是一样，神不单是给我们拯救，神也给我们一个新的起头。所以我们是被称为新造的。


奉献与在恩典中的更新(十三章)

我们开始读第十三章的时候，好象发觉神在这里重复又重复地说相同的事情。但是我们留心注意一下的时候，我们就会发觉神虽然讲相同的事，但用意却是不一样。说以色列人要把头生的归给神，在第十三章开始已经是第三次了。神接连把这事说了三次，有什么用意呢？弟兄姊妹若稍微留意一下，我们就会注意到说把头生的归于神，那一个重点是把一个非常重要的功课摆在以色列人的面前。

分别为圣归神

这一个是什么功课呢？就是在神的拯救下给保存下来的人，他们立刻要在神面前认识这一件事，也要作这一件事。这一件是什么事情呢？这就是奉献。这里说到「要分别为圣归我」(2节)，这个分别为圣归神就是奉献。这里就让我们看见一个非常非常严肃的问题，奉献并非要等待很久很久才去作的，奉献是在救赎一显明的时候就要作的。弟兄姊妹看，神说这段话的时候，以色列人仍在埃及，或者是仅仅离开埃及，神就相当严肃的说这些话了。神说：「以色列中凡头生的，无论是人是牲畜，都是我的，要分别为圣归我。」(1－2节)感谢赞美神，这是非常非常重要的事。

以色列人现在离开埃及进入迦南，他们在进入迦南的路上能不能走得好，和进入迦南以后能不能活得好，就要看现在这个时刻他们有没有作对这件事。这件事情作得对，他们在前面要走的路上的难处就不会太多。不是说没有难处，只是说难处没有太多，或者说受难处困扰的机会不那么多。就是进到迦南以后，在迦南里面也能活在神的喜悦当中。因为他们认识他们不是自己的人，奉献就是认识自己不是自己的人，是神的人，是把自己交回给神的，神的权柄在他身上可以毫无保留的通行，他一生的年日都是为了遵行神的旨意而存留的，这就是奉献。

奉献的准确时间

但我们所注意的不是奉献这件事，而是奉献的时间。弟兄姊妹，我们真看到一件事情，在逾越节那天晚上所发生的事，头生的保存，是因着血的记号，这明明是救恩。这就是说，救恩的事情一走过，人就要奉献给神。如果按着情理来说，主的话是这样说：「你们是用重价买来的。」重价重到一个什么地步呢？就是用神儿子来作代价买过来的，所以再不是自己的人了，以上是从情的那方面来说的。若是从理的那方面来看就更清楚了，祂把我们这些人从死里救拔过来，是祂出了代价把我们买回来，我们就是祂的，并没有什么了不起，那是理所当然的。

我们看神在旧约里的一些安排，真是有意思的。神为人安排五个祭，头一个是燔祭，燔祭是什么时候献的呢？很希奇，如果我们要追寻燔祭是什么时候献的，我们就能发觉一个非常特别的问题，除非你不寻找神，你若要寻找神的话，你献的第一个祭就是燔祭。还没有赎罪祭以前就有燔祭，亚伯献的就是燔祭，挪亚从方舟出来所献的也是燔祭。挪亚从方舟出来，我们说他是经历了救恩，他献上燔祭还可以说得过去。但是亚伯那个时候还没有救恩，他要寻找神，他要献的就是燔祭。当然，我们知道在燔祭的里面也有赎罪的成份，但是燔祭并不是完全为了赎罪的，燔祭的目的是把自己完全献上给神，承认自己是完全归于神的，承认在神前面一点也不留下给自己的，完全是给了神的，这是一个奉献。我们看见神在当时的安排，确实是非常有意思的。

神让人看见这样的一件事，我们不能不承认，过去的人是如何，我们不知道，但是我们对自己的事我们是晓得的。我们好象有一个错觉，就是说先要得救，得救了，经过一段长时间，有了相当属灵的学习，到了那一个时候就要奉献了。这是我们的错觉，但神让我们回到祂的话里看的时候，我们会发觉这个错觉没有根据。不管是新约的话也好，是旧约的条例也好，一得救就是奉献。得救了，接上去的就是奉献。

在这里，我们看见旧约律法上的条例。在新约，我们读罗马书，从第一章一直读到第八章，都是讲救恩的问题，都是讲人如何进入救恩里面去。然后第九、十、十一章是讲到犹太人在救恩里的经历，所以若是把这三章挪出来的话，是没有影响把第八章接上第十二章去的。九、十、十一章，一般读经的人都说是插进去的题外话，意思就是说，若不插进这一段话，那么第八章的结束就是第十二章的开始了。我们读经的时候，的确也发觉果然是这样。

弟兄姊妹，你看，第八章是救恩在人身上的成全，接下去的第十二章是什么呢？「所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。」(罗十二1)弟兄姊妹，这不是一得救接下去就是奉献吗？很可惜，我们的经历没有跟着神这样的安排。所以我们作基督徒好象要经过很多软弱才懂得奉献，要经过很多的失败才懂得奉献，这是不够准确的。按着神的安排，祂巴不得每一个蒙恩得救的人立刻就懂得奉献。

保守自己常在恩典中的见证

接下去我们又得注意，神在这里又重复的说要守逾越节，要吃无酵饼，守这无酵节(6节)。神为什么要这样作呢？好象是为了下一代的人。当然是为了下一代的人，但也是为了他们自己，因为神在底下又说：「所以你每年要按着日期守这例……日后你的儿子问你说：「这是什么意思？」你就说：「耶和华用大能的手将我们从埃及为奴之家领出来。」……」(10－14节)这样作的目的是向下一代作见证，也就是说神的子民蒙恩以后，他的一生就是一个见证。他的一生都要把这个见证传递下去，传给下一代，下一代再传给下一代，借着这一个记念把见证传下去。叫恩典给人认识，让人认识他们是靠着恩典得保存，并且因着恩典而进入流奶与蜜之地，因此，就被吸引去学习敬畏神。

这是一个非常严肃的问题，接受拯救是以色列人第一代的事，在当时经历羔羊的血是第一代人的事，说清楚一点，这都是出埃及的头一代的人的事，但神要把这一个见证，也就是这个见证所显明的，就是因着羔羊的血而得拯救的经历，一代一代的传下去。虽然他们没有在历史上经历那一次的拯救，但是他们却是在心思里经历那一次的拯救。用新约的话来说，那就是福音的传递，我们固然不是亲眼看见主钉十字架，看见主被埋葬，又看见主从死里复活的那一批人，但是主钉十字架进入死，又从死里复活这一个福音的事实，却是一代一代的传下来。我们就在信心里接上这一个事实，我们心思里接受了这个事实。我们既在信心里、在心思里接受了这个事实，就如同在当日亲身经历这个事实一样。

我们敬拜赞美我们的主，当然我们现在用新约的话来说，不仅是福音的传递，也是我们每次擘饼记念主的时候，我们所该有的里面的响应。前几天，在我们中间有一位弟兄，以前他不常擘饼，现在是擘饼比较留心了，他跟我交通起来。他说：「现在我才懂得，原来在主的桌子前面是那样丰富的，在主的桌子面前那个恩典的感觉是那么强烈的。」弟兄姊妹，如果我们体会到主安排我们擘饼的心思，而不是循例在这里作一下的，我们就懂得神当时安排他们每年必须要过逾越节，要作那许许多多复杂的事情的目的在什么地方了。

我们感谢赞美我们的主，神在那一个时候，安排逾越节、无酵节，让他们去守节分别自己，为要叫他们对恩典的感觉一年过一年的更新，让他们对神的心思和敬畏，也一年比一年更准确。

头生归神所显明的救赎的启示
主作了这样的吩咐以后，主又提到一件事，那是很严肃的，仍然是回到头生归于神那件事情，也就是奉献的那件事。神说：「将来，耶和华照祂向你和你祖宗所起的誓，将你领进迦南人之地，把这地赐给你，那时你要将一切头生的，并牲畜中头生的，归给耶和华。」(11－12节)但是问题又来了，因为以色列人的牲畜中不完全是牛羊。当然他们不会养猪，因为猪在以色列人眼中看为不洁，神也不向他们要猪的。但除了猪之外可能有马，可能有骡，也可能有驴子，这些都是他们家里饲养的牲畜。

凡是头生的都要归给神，现在这个驴子生下了头生的公驴，那是不是也归于神呢？那里所说的牛、羊头生的要归给神，就是要带到祭坛那里当燔祭献给神。但这个驴是不能作献祭用的，它不是祭物。如果要用那一个驴来献祭的话，就会惹动神的怒气，那怎么办呢？它是头生的，神说凡一切头生的，当然也包括驴子，都要归祂，那么这个头生的驴要怎么办呢？神就说：「凡头生的驴，你要用羊羔代赎。」(13节)必须寻找一个代替。生下了一个头生的驴，神不要用驴作献祭的祭牲，我们不能说：「神啊！你说是要头生的，现在就把头生的给你了。」虽然，把头生的给神这个心思是对的，但也必须要看这个头生是什么，不能勉强神要神所不要的。神要的是牛羊，驴子是要代赎。这样的一个条例，就让我们看见一件事，驴子是原来神所不要的，但神也悦纳它，不过必须要办一个手续，办一个代替的手续。

这驴子头生代赎的条例，正是罪人在神面前蒙恩的光景。我们本来都是驴子，是神所不要的，我们中国人说山东人是驴子，但事实上我们在神面前都是驴子，是神所不要的。但是感谢神，神也悦纳那些驴子，不过必须要办理一个手续，用羊羔来代替。因着这只羊羔代替了那只驴子，因着羊羔代替了驴子来献上，那只驴子就被神悦纳了。这不正是我们在神面前蒙恩的故事吗！我们的主耶稣基督替我们献上，我们就蒙神悦纳。

但是我们必须注意这只驴子的处理并不是就停在这里，神继续说：「若不代赎，就要打折它的颈项。」(13节下)什么叫打折颈项？就是杀了它，让它死掉。弟兄姊妹是否看见，没有救赎，就一定是灭亡。这只驴子的结局原来就是灭亡，但是因着羔羊的代赎，驴子可以保存下来。我们看见在头生的条例里面，神把救赎的恩典向我们解开了。感谢神，驴子是用羊羔代赎。那么儿子呢？也需要赎。怎么赎法呢？这里没有说，但是过一些时候，神就告诉以色列人如何把儿子赎出来，那是在民数记里面所记载的，是要用利未人赎以色列人头生的，如果利未人不足够，那就要用银子来赎那头生的(民三45－48)。所以我们说「银」是表明救赎，是从这件事情来的。利未人就是神所分别出来的人，用来代替头生的活在神的面前。

我们看见神在这些条例上，有多少的安排呢？就是必须过逾越节，必须过无酵节，必须赎出头生的。在处理头生的事上有三种的作法，一就是把头生的献上，二是用羊羔来代替那些不能献上的，三是用利未人或银子来代替头生的儿子。你看，在这件事情上，神作了这样的安排，在这些安排里，每年那些作儿子的都看见父亲在作那些事情，孙子也看见爷爷在作那些事，不是作这一点，就是作那一点，这里共有几点事情要作的，无论如何至少都会看见当中的一样。他们看见了，也许就会问：「爷爷为什么要作这些事情呢？爸爸为什么要作这些事情呢？」主的话就说，告诉你的儿子，告诉你的子孙，神怎样把大的恩典作在你们的身上(14－16节)。

在恩典的体会上更新

感谢赞美神，神一直要我们在恩典上更新，神一直要我们在恩典的感觉上加强。当我们能在神面前体会神这一点心思的时候，我们就晓得，神是何等的体恤我们。我们都承认自己是非常健忘的人，事情过了不久，便会忘记得一乾二净。就像上一个月地震过了，好些人说不要再住在湾区了，甚至说不要住在加州了。到现在还有人说，那条海湾大桥还是让人多走几遍，证明了是安全的，自己才开车过去。心里面还有一些恐惧，虽然没有想到要迁离加州，但总有点恐惧。不过，一个月前说要迁离加州的人，现在也不走了。为甚么？忘掉了，忘掉了那楼房摆动时的光景，忘掉了地震时的恐怖，那么短的时间就忘记得干干净净。我们都是那么善忘的人，忘掉地震还好，省得常常生活在恐惧的光景中。但是忘记神的恩典，倒是一个大大的亏损，神不要我们在这个亏损中加深，所以在当年祂吩咐以色列人守逾越节，如今告诉我们要常常记念主。

进迦南的路

安排好一切以后，他们现在开始走上进迦南的路了。我们要注意，神怎样领他们走这进迦南的路呢？拜偶像的人总是有这样的思想，「我为什么要拜神呢？我是盼望它的保佑，我是盼望它给我赏赐福气。如果它不赏赐福气，我才不要拜它。」这是一般拜偶像的人的心思。他们拜偶像是为了得福，而他们所以为的「福」，就是叫自己舒服、满足的那一种想法。正因为一般人的脑袋是装着这样的心思，我们就要看神领以色列人进迦南是怎样的领法。我们看他们在出埃及到进迦南的这一个路程上，神让他们学了好几层的功课。那几层的功课按人看来都不是什么的祝福，但是神却要他们知道，这些学习是为了那一个目的，就是进到迦南去。

进到迦南去是那一个目的，在进迦南的路程上所学的功课并不是目的。倘若在进迦南的路上所学的功课学得不好，那么进迦南就进得不好，就是进去了也留不下去的。所以，神对人的带领和人自己那种拜偶像的心思是完全不相同的。人拜偶像的心思是以自己作目的，偶像要给自己祝福，偶像要让自己出入平安。很快一年又要过去，新的一年又来了。新的一年来到的时候，中国人的新年也快来了，一到了中国人的新年来临，就算旅居美国几十年的中国人也脱离不了这样的心思，许许多多拜偶像的心思，也借着过年的时候的一点小动作显出来了。家门口贴一个「福」字在上面，或者在家里面贴一个「福」字在墙上，人们不是把那个「福」字正正规规的贴上，而偏偏要把那「福」字倒过来贴上去。为什么呢？如果那个「福」字真是福的话，那么一贴上去已经是有福的了，为什么定要把它倒过来，好些人不大相信这个「福」真的是福，必须要做得更明确一点，福到了，这样就把「福」字倒转过来。但是神带领神的儿女却不是这样，神不一定叫我们走在人以为是蒙福的路上，也许我们跟随神的时候，会遇见许许多多其它人不会遇到的难处。那些难处是叫我们看见，那一些难处不是目的，那些难处是把我们引进目的的，那些难处是叫我们在进到目的以前有好好的学习。

从第十七节开始，就是以色列人进迦南的时候，神给他们头一个的带领。头一个带领就是接受神的带领，神的带领有时在人的眼中看为合理，有时候在人的眼中看为不合理。但不管合理或不合理，只要是神的带领，你就接上去便可以。这是神给以色列人学的第一个功课，接受神的带领。

神怎样让他们学习这个功课呢？弟兄姊妹注意，这里说得很清楚：「法老容百姓去的时候，非利士地的道路虽近，神却不领他们从那里走。」(7节)我们先看看这里所说的「非利士地的路虽近」，这是靠近地中海那边上去的路，他们出了埃及，过了红海，往北再走不远那就是非利士地，沿着这条路走，大概三天便可进入迦南。我们记得开始的时候，神吩咐摩西对法老说：「希伯来人的神遇见了我们。求你容我们往旷野去，走三天的路程，祭祀耶和华我们的神……」(五3)走三天的路是怎么走呢？若是沿着非利士路走三日便可到了迦南，虽然带着许多牛群羊群，只需三天便可到了。若是个人走的话，三天一定可以走到。路真的是很近，这边出埃及，那边便进迦南。但希奇得很，你们看神在这里说：「非利士地的道路虽近，神却不领他们从那里走。」

弟兄姊妹，这就告诉我们，神给人的带领不是根据人的方便，不是根据人觉得容易。不少人都有这样的想法，「我信神，神赐福给我，神给我平安的路，神赐我一帆风顺。」但在这里，神给我们看见，神的所作好象与人不一样。「非利士地的道路虽近，神却不领他们从那里走。」为什么不领他们从那里走？底下就说出了原因，因为神知道人，因为神知道人里面藏的是什么意念。因为神知道人都是喜欢容易而惧怕艰难的，人都是喜欢安逸而不喜欢遇见难处的。神知道人里面的情形是如此，神不迁就人，神也不容让人在这方面发生堕性，所以，祂把人从非利士地的路带到红海的旷野。因为神说：「恐怕百姓遇见打仗后悔，就回埃及去。」(17节)

神知道人是会走回头路，而神从来不喜欢人走回头路，因为回头路就是返回埃及去，一旦回埃及去，那为什么要出埃及呢？所以，神将以色列人带出埃及就不要他们回去，神是要人进迦南，迦南才是神要人去的地方。倘若以色列人一碰见打仗，便会觉得难以接受，因为他们几百年来在埃及地从没有碰过打仗，他们也没有经过军事的训练，他们一直为埃及人作奴隶，他们从没有经历大风大浪的日子。现在神领他们出来，他们也是因为看见神的作为，才这样走出来的，他们自己并没有承担过什么。所以，万一有什么事情要他们自己去承担，他们就会感觉到担当不了，还是回埃及去好了。

神知道他们里面所存的意念，神没有冤枉他们，我们往下读的时候便晓得，一碰到难处便说要回埃及，没有水喝，要回埃及；没有饭吃，要回埃及；有吗哪而没有肉吃，也要回埃及，一点点的难处就说要回埃及。神知道人里面所存的，所以神没有让他们走容易的路，神把他们带到红海旷野的路去。

不走容易的路

为什么神要这样把他们带过去呢？很明显的有两个原因，第一个原因是造就他们，叫他们认识并经历神是负他们责任的神。不是没有难处，但是神负他们责任，难处就不是难处。这个不能说是道理，你若把它说成是道理，你真碰见难处的时候便会回头走，因为那只是一个道理。但神现在不是把他们带到这一个道理里，神是把他们带到这一个道理的经历里，所以，他们走红海旷野的路的时候，他们要经历许多的难处。每一个难处，神都作他们的解决。在经历里，他们便认识神是他们的一切。他们便经历到难处并不可怕，可怕的是没有神，这是头一个原因。

第二个原因是神断绝他们回埃及的路，下一章我们便会看见神把他们领过红海，一过了红海，整个红海便把他们和埃及隔断了，他们要走回头路也无路可走了。这是一个非常的恩典，神把我们走回头路的那一个机会也都截断，就是要我们一直往前走，走到迦南地，走到神的应许里，走进神应许的丰富里，这是神特别的怜悯。

弟兄姊妹，我们不能不敬拜赞美我们的神，在旧约以色列人出埃及的时候，神把红海放在以色列人的后面，借着红海堵住了他们的退路。在新约里，神在我们身上所作的就更宝贝了。从一面看，神把祂儿子的生命赐给我们，这一个神儿子的生命就把我们捆绑在神的应许里。一般来说，捆绑是坏事，但这一个捆绑倒是一件好事。弟兄姊妹，我们承认我们都有软弱的一刻，或多或少在程度上要远离神。但是很希奇，走了两三步就被抓回来了，或者走了十步又被抓回来了。怎样抓回来呢？倒不是有一个人把你抓回来，是你里面有一个东西把你抓回来，你不回来不行，里面就是有一个东西一直吸引着你，使你不能不回来。这是什么呢？这就是生命，是神儿子的生命，就像当年的红海堵住了以色列人不能回头走。

若从另一个角度来看，神把圣灵赐给我们，这圣灵住在我们里面，圣灵一直把神的心思向我们解开，一直把神的爱向我们解开，一直叫我们在那里受吸引。不是说我们不想离开神，但是，圣灵在里面所作的，一直叫我们离不开神。我们当中有一个姊妹，她曾经有一段时候到了一个非常苦恼的地步，她就下定决心，她说：「主啊！今天晚上是我跟你还有来往的最后一晚，明天早晨以后，我就跟你说再见了。」但是希奇得很，明日早晨吃早饭的时候，她还是低下头祷告，虽然她说过不再跟主有来往，但是不行，因为里面有一个催促，里面就是有一个抓住，她就祷告。一祷告，主就来了，她也感觉到主了。感谢赞美神，神是按着祂的最好来为我们安排的。

跟随神的引导行走

红海旷野这条路在平常是不大有人走的，不像非利士地的路。非利士地的路有很多人往来，用不着认识地理也可以走的，但是红海旷野的路是从没有路的里头找路来走的。怎么样走呢？要向导也没有。感谢赞美主，你看到一件事，当以色列人这样走在红海旷野的时候，他们不必担心认不得路，因为神让他们经历神是他们的领路者。圣经在这里记录当时的情形说：「日间，耶和华在云柱中领他们的路；夜间，在火柱中光照他们，使他们日夜都可以行走。日间云柱，夜间火柱，总不离开百姓的面前。」(21－22节)弟兄姊妹看看，不管日夜都是可以走路，都是有路可走。并且日间云柱，这支云柱并不是小小的一片云，是很大的一片云柱，这一个云柱在旷野里，好象一把伞给他们遮荫。晚间是火柱，那一个火光给他们照明，同时也是一个保护，使那些野兽或蛇类，凡能伤害人的都不敢靠近他们。

弟兄姊妹从这里可以看见，虽然神领他们走一条不容易的路，但是神一直作他们的扶持和保护，神一直作他们的引导，也只有神的领导才是正路。我们感谢赞美主，当日的云柱和火柱，今天在我们身上也同样地显明同一个果效。你看云柱、火柱是圣灵的引导也行，你说神的话作我们的引导也行，其实圣灵的引导也就是用着神的话来给我们作引导。而神的话成为我们的引导，也是圣灵把祂的感动放在我们里面，是一而二，二而一的。

感谢赞美主，神领以色列人进迦南，第一个功课是学习接受神的引导。不要问环境是否合自己的意思，只要看见是云柱和火柱在前头，你就可以放心往前走。因为只有这样的引导，才能进到迦南，只有这样引导的路才会截断返回埃及的途径。

感谢赞美神，以色列人是这样的往前走了，埃及已经被扔在后面了。当然这只是进迦南的开始，但是神已经显明祂的负责了。我们感谢神，我们这些活在新约里面的人，也是在相同的原则下来接受神的带领。有时候，当我们读诗篇第二十三篇的时候，我们实在觉得把诗篇第二十三篇放在旧约是那样的准确，而放在新约也是一样的准确。我们敬拜赞美我们的神，祂是领我们走进迦南的神，祂当日怎样领以色列人进迦南，今日也同样的领我们进入新耶路撒冷。


认识并经历以话作工的神(十四章)

在十三章末了的时候，我们看见神把以色列人领到红海的旷野，他们被领到红海旷野去的时候，在人看来的确是不大容易了解。为什么不走近路呢？一下子便到了神的应许地，神的应许便成全了，这不是一件非常美的事吗？在人看来好象是这样，但是我们一直要记住一件事，神的应许的成全，并不在乎祂作完祂所要作的事情，而是要那些在祂拣选里的人，照着神的旨意接上神的定规。

我们刚从冬令会回来，这个印象是比较深刻的。其实这样的印象，几年前陈希曾弟兄讲到一个人曾在后院里种果树和蔬菜的问题，别人不大了解作父亲的意思，以为就算花钱买回来也比较花气力划算得多，而且品质也比较好。作父亲的就说：「目的不是要得着什么的出产，目的是要锻练我的儿子。」这一次林道亮弟兄也指出同样的问题，「你这又良善、又忠心的仆人。」那个「你」字才是神的重点，人才是神的重点。在我们尚未进入十四章之前，先来补充一下十三章的内容。

奉献的实际经历

我们看神领他们往旷野去的时候，在前面说了两件事，一件是献上头生的，一件就是要守逾越节和无酵节。两件事情合起来有一个共同的目的，那个共同的目的从一方面来看，神不要他们忘记神的恩典，所以对这两件事情神都告诉他们说：「你要告诉你的儿子。」(十三8、14)，告诉他们有关你们所作的原因，这都是回到神自己作拯救的事上去。但我们要注意另一件事，那里很重而且反复的说到献上头生的事情，头生的必须要分别为圣归神，如果不是神所要的必须要代赎，不然的话就要打折它的颈项。我们要看的是怎么分别为圣归给神。从牛羊来看就很清楚了，就是把它们带到祭坛那里献作燔祭。那么人呢？人就要用祭牲来代替。在这里我们就看见了一件事，神要把人保存下来。如果是牲畜就要献上归于神，献上是指着献燔祭。我们也晓得燔祭的意思，燔祭就是完全的让神去悦纳。燔祭的动作，是把祭牲完全的烧成灰，没有祭牲的影子再留下。我们把这些原则放在被保留的人身上，我们也就看见献上头生的一件事情，是有一个很清楚的目的，就是要那些归于神的人透过这些祭牲的献上而认识到再不能保留自己，他们是归于神的人，他们就像那些头生的牲畜一样被烧成灰了，不再存留了，连影子也没有留下来。从今之后，他们就是神的人，它们再也不活在自己里，也不再属于自己。

弟兄姊妹，这是一个非常重要的启示。归于神，不是说我现在是属于神那么简单，而是说归于神乃是失去了自己，就像献燔祭的祭牲一样成为灰了，再没有自己。神一再反复的说明了这样的事情以后，才领他们往红海旷野的路走。如果我们留意到这个次序，我们就会看见这个问题，神的要求是要人在祂里面失去了自己。

但人却是不容易失去自己的。怎么样才能叫人失去自己呢？神必须让他们有一些经历，透过一些经历把人的自己慢慢拿掉，也透过经历来让神在他们身上慢慢的增加，所以神就把他们领到红海的旷野去。当然我们看见神把他们领到红海的旷野去还有另外一个目的，那就是把以色列人的回头路也截断了，他们只能一直往前走。不过，这不是神最注重的目的，神最注重的目的，是让他们走在旷野的路上来经历神的管理、引导、保护和供应。我们感谢赞美主，就是这样，神便把以色列人带到红海旷野的路上去了。在人看来，不仅是以色列人不明白，虽然神告诉了摩西，摩西也许同样地告诉以色列人，只是圣经没有记录下来，但很可能会这样发生的。因为当摩西说要往那边走的时候，以色列人一定会产生意见，人一定会在那里鼓噪，为什么舍近求远的走，反而要往旷野去。我们晓得人是不容易了解神的作为，但神却是有祂的目的的。在神的百姓接受神的引导时，尚且不够了解神的作为，那么埃及人看见这个光景的时候，更加大惑不解了。因此，当以色列人往红海旷野那边走的时候，我们就注意到十四章乃是这样开始的。

顺服神的考验

「耶和华晓谕摩西说：「你吩咐以色列人转回，……」(1－2节)这个「转回」很有意思，意思就是说他们已经往前走了一段的路，也许是已经走了一两天的路了，现在说要「转回」，那么转回到什么地方去呢？那个方向应该是指着埃及，否则不能叫作「转回」。但是神这个「转回」却不是叫他们转回埃及，而是转回到一个地方就拐一个弯往旷野去。这样一走，埃及人看来就觉得，以色列人迷路了(3节)。

当走迷的观念从他们的心思里出来的时候，法老的心又起了歹意，他认为这正是一个好机会把他们抓回来。当人这样想的时候，或者有这样的动作的时候，神向摩西先说话了。神说：「我要使法老的心刚硬，他要追赶你们，我便在法老和他全军身上得荣耀，埃及人就知道我是耶和华。」(4节)弟兄姊妹注意这里的一件事情，就是神明说要埃及人知道祂是耶和华，因此他们不再去留难神的百姓。这一件事情正好让我们看到今天神在救恩里所作的，神拯救我们，是把我们从撒但的权势底下救出来，而迁进主自己的国里面。那是一个权柄的转移，从前我们是在撒但的手下，如今神把我们拯救过来放在祂自己的权下。在神权下的人，是撒但的权势所不能及的，因为神不容许撒但去摸祂权下的人。撒但也没有这样的能力去摸神权下的人。这一件事情就很明确的给我们看见，神借着这一个经历来让以色列人认识，也让埃及人认识。所以神在这里先说他们一定会追来，然后祂便在法老和他全军身上得荣耀。

埃及人追赶过来的时候，神作了一件事情，叫埃及人全军覆没在红海里。从那个时候起，红海就把以色列人和埃及隔断了。法老果然是这样追来，他一直追到红海边，便追上了。在埃及的军兵追上的时候，以色列人心里便起了难处，因为他们看见环境就忘记神所说的话。当然，埃及追来的人恐怕不是少数，而是大队的军兵追赶过来(6－7节)。在这样的情形下，不仅是一般的以色列人受不了，连摩西也受不了，连摩西也承担不起。因为事实上，摩西个人的经历和以色列人的经历是差不了很多的，以色列人看见神对埃及人的击打，摩西也看见神对埃及人十次的击打。我简单的说，除了在神选召摩西的那一点经历以外，以色列人当时有那些经历，摩西所有的也是差不了多少。所以，在这一种情形底下，摩西也不知道该如何去应付。

我们注意摩西在这个时候跟以色列人的区别只是在一点上，但这个区别却是很重要。这样的区别，就决定了这个人能不能在神面前站立。以色列人只会在那里惧怕，摩西也有一点惧怕，但摩西却到神面前去求问神，而以色列人只会在神面前哀求。我们注意这个区别，以色列人在神面前哀求只是围绕着一个题目，就是哀求拯救，并且发出怨言。他们只看见自己在危险的里面，也看见只有神能救他们，所以一直向神要求拯救。摩西虽然跟以色列人一同恐惧，但当摩西到神面前去的时候，他是寻求神的目的，把责任带回神那里让神负责，而以色列人却只懂得自己的可怜，却没有让神负责。弟兄姊妹，就是这一点点的差别，便引出很不同的结果。

摩西经历过一件事情便学习多一些属灵的事，以色列人经历了这件事情却在属灵的事上没有学到了什么。从这里便看见了分野，摩西的属灵光景从这个时候开始便一直的往上去，不是说摩西不再有不清不楚的时候，但他是一直的往上去。以色列人呢？他们却一直停留在原来的地步，反正一碰到难处就埋怨，反正一碰到难处便向神发脾气。你们看见就是这一点点的区别，便把摩西和以色列人在神面前的路很明确的分开了。

经历神自己作负责

摩西会把握着神自己所要作的事情，他就让神来解决这件事情，他到神面前去说明这个事实。很希奇，你们看摩西这个祷告好象非常愚昧，但是圣灵却没有记录神怎样回答摩西这个祷告，不过立刻就记录了一件事，摩西把神的答应发表出来。弟兄姊妹，这是一件很希奇的事，圣灵没有让我们知道神如何安慰摩西，如何鼓励摩西。但是神却是把一个很明确的意思放在摩西的里面，我们实在感觉希奇。神不明明的回答摩西，神却是在摩西的里面给人一个把握，神也在摩西的里面给他一个领会，领会神要怎样作。不是说摩西在那个时候很清楚神要作的事，他的脑子里还不知道，但他的心却知道了。弟兄姊妹若细细去读这一段话的时候，便很清楚的看见这一个属灵的经历，用新约的话来说，就是恩膏的教训。头脑是不大清楚，但心里却是很清楚。人当然还是有些疑问，但是当神要作成这一件事的时候，神先叫人心里清楚，然后就让人头脑也清楚，这样就十分有把握了。

我们感谢主，虽然那时还是在旧约的日子，虽然那时律法还没有赐下来，正因为律法还没有赐下来，我们就看见恩典的原则在那里。这个恩典的原则就是在新约的时候神作工的原则，因此摩西里面有一个把握，虽然他的头脑还不清楚，但他能够向百姓说话。当时摩西向百姓所说的话，相信连他自己的头脑也信不过来，的确我们是看见这样的光景。

我们先看看他怎么说。他说：「不要惧怕，只管站住，看耶和华今天向你们所要施行的救恩。因为你们今天所看见的埃及人必永远不再看见了。耶和华必为你们争战，你们只管静默，不要作声。」(13－14节)弟兄姊妹，你们看看，就是光看摩西说这一些话的时候，你们便看见他里面的把握是非常的明确了。但是摩西虽然好象觉得神要这样作，只是神要怎样作呢？摩西仍是不知道。埃及人的追兵已经靠近了，他们已经可以用眼睛看得见了，起初的时候只是看见尘土大起，也许听见很多兵马奔跑的声音，但是现在连人和马的影子都看见了，神要怎样作呢？在这个时候，仍然在神面前哀求？这个时候，就是最危险的时候，是人看为已经是没有盼望的时候。我们要注意这时间，神一直没有在最危险以前让以色列人看见拯救。神把时间安排到这样微妙的地步，这样的安排叫以色列人所得的印象很深。从人看来还有什么机会呢？前面是红海，不远就是追兵，还有什么盼望呢？这个时候，神说话了。

以话来作工的神

我们感谢神，神从来都是用话来作工的神，这是我们一直强调的一件事。从创世记开始一直到现在，神都是用话来作工的神，神怎样说，神就怎样作，甚至神是用话来作成祂的工。在创造的时候就显得更清楚了，「要有光，就有了光。」(创一3)神说「空气要分开」上下，结果空气便分开上下(创一6－8)。来到新约的时候，这件事情就更奇妙，是神的话亲自成为肉身来到地上。整个神的「话」在那里作工，用人的身体形象在那里作工。

我们感谢赞美主，现在以色列人在这里就是经历神的话在作工。神对摩西说：「你为什么向我哀求呢？」(15节)神在这里好象有点指出摩西不应该这样作，他的作法似乎是忘记了神的话，因为神老早就告诉了摩西说：「我要使法老的心刚硬，他要追赶他们，我便在法老和他全军身上得荣耀……」(4节)所以，神指出他不应只在这里苦苦哀求。因此神继续的说：「你吩咐以色列人往前走。」(4节)意思是说不要管前面是红海或是什么的海，也不要管那里是波浪滔天，只要照着神的吩咐往前走便可以了。神又说：「你举手向海伸杖，把水分开。以色列人要下海中走干地。」(16节)摩西只要照着神这样的吩咐去作，以色列人就有路可走，否则便到了穷途末路的地步。

按人看来，这实在是不可能的事。但感谢主，我们的神是专门处理人以为不可能的事。所以，和受恩教士所写的一首诗歌，就把这件事写出来了。我们的神是专门对付人以为不可能的事的，现在人都以为不能了，神说：「你去，」只要人能按着神的话前行，行在神的话里，路就清楚了。人若不照着神的话行走，只有越走越没有路。弟兄姊妹，这一个原则并不是在红海开始，但是在红海那里却是一件非常明显的事实。当然，也许弟兄姊妹会问：「这个原则头一次在什么地方开始呢？」我们若要追问头一次在什么地方，就是在伊甸园，神说：「你吃的日子必定死！」(创二15－17)倘若照着神的话去作，当然是不用死了。虽然，这是一次反面的，但却把这一个原则带了出来。而第二次，最低限度是在挪亚的日子了。当然可以说在以诺身上也可以看到，但却没有那么轰动，引起轰动的该是挪亚。所以，现在在红海边上所发生的事不能算是第一次，神从前已经作过这样的事，现在神同样地作，在人以为行不通的事上，神说话了，人按着神的话去跟随，人就有路。弟兄姊妹，这是一个非常严肃的原则。

神说的话就是路

到了新约，这一个原则更是不能给忽略。这一、两年来，当我在外地服事主的时候，常常看见一些称为基督教的，他们越走越没有路，越走越迷失，越走离开主越远。问题是出在什么地方呢？就是出在这个原则上。不是说那些人向神没有热心，他们是有热心，却没有找到路。有热心而找不到路，他们便用许多人以为对的方法来作为路。结果呢？便是越过越不对。弟兄姊妹，问题就是在这里，只有神的话是路，离开了神的话便没有路。我们特别记得，出埃及记是救恩的表明，或者说是预表。以色列人在出埃及时所遇见的一切事情，在今日的教会里来看，原则仍然是一样。旧约和新约并没有改变神作工的原则，旧约和新约只是神作工的方法不一样，但神作工的原则没有改变，祂仍旧是用「话」来作工。

现在摩西就站在红海边上，这里面也是一个考验。这么宽阔的海面，真能在海中开出一条路来吗？是否可能呢？这是一个考验，这个考验实在不容易。因为整个红海有路与否，是根据摩西听见神所说的那一句话，那一句话就是「你举手向海伸杖」。「向海伸杖」就能打开一条路了吗？这叫人的头脑实在没有办法转得过来的。事实上，神也没有叫人在头脑里找出路，神从来不会这样作。这也就是那些乐意按着神的话来持守的人，和基督教里面那些很热心，但是又很理性而不看重神的话的弟兄们常常不能调和的原因。他们很注重理性上的东西，在理性上弄不清楚的，他们就不干，他们不但不干，而且反过来说，如果有人不照着理性来作便是错了。但感谢赞美主，神让我们看见，祂没有透过人的理性去作工，也没有要求人的理性去作工。这并不是说神不让人在理性里去认识祂，神也让人在理性里去认识祂，但是这个理性是在信心里面。要在信心里经历了神，然后再用人的理性去领会神的所是和神的所作。这个次序不能乱，这个次序一乱便没有路走。

弟兄姊妹，你们看看在红海边所发生的事情，你若是在那里用理性去转，那么以色列人就死定了。但是感谢赞美神，神在祂的一切引导上面，正像他们在旷野行走的时候用云柱和火柱的引导一样，这一个原则是相同的。以色列人都没有走过这些路，他们只是看见云柱和火柱在前面移动，就跟随上去。你若说既看不见前面的道路，也不了解环境，这样行走就成了吗？走到什么地方也不知道。感谢主，云柱和火柱在前头，那是神作的工，在人这一方面，只要用信心接上去就对了。现在在红海边上也是一样，不要管海面是怎样的广阔，神说向海伸杖，人只要照著作便可以了。人所要作的只是向海伸杖，至于向海伸杖后会引出什么结果，这是由神来负责。因为神是这样说，祂这样说了，祂就要负责。神既然负责的话，人用信心跟上便可以了，不必去考虑什么。弟兄姊妹，这是一个非常严肃的功课，可以说是以色列人离开埃及之后，神要他们学习的头一个功课。

神的信实与人的跟从

摩西向海伸杖了，不要看向海伸杖这个动作那样简单，在这「向海伸杖」的动作前头，是有一个很大的信心的挣扎。但感谢神，在这个信心的挣扎里，摩西过来了。所以，当人向海一伸杖，立刻便看见神手所作的工，海便分开了。奇妙的事情就在这里，海虽然是分开，如果地没有干的话，这条路仍是不大好走。弟兄姊妹要记得，以色列人有多少？二百多万人，要走的这条路也必定要宽广，不宽广的话，也是不容易走。希奇得很，这二百多万人下到海里去走，这样的走法，埃及人追不上来那实在是希奇了。不过，希奇的并不是埃及人追上与否。而是说，当埃及人与以色列人的距离越靠越近的时候，有一件事情发生了。是什么事呢？我们感谢主，那走在前头的使者——云柱和火柱，就从前面一下子便转到以色列人的后面去。这一下子转到以色列人的尽后边去，就把以色列人和埃及人隔开了(19－20节)。

弟兄姊妹，这的确是很有意思的，我个人一直在想，白天是云柱，晚上是火柱。现在是晚上，因为从下文我们知道下海去的时候是晚上，既然是晚上，在以色列人这边是有光，在埃及人那边是没有光。从黑暗的里面去看有光的一面，什么事情都可以看得清清楚楚。倘若从光那边去看黑暗呢，就任何事物也看不见的。当时，以色列人二百多万要下到红海，总是有先有后，先前的下海了，还有许多留在岸上，埃及人也已经临近了，这是否会乱作一团呢？还没有下海的人不是吓破了胆吗？但希奇的事情就是在这里，他们转过头来，却是一个埃及人也看不到。但那些埃及人呢？他们却是看见前面有很多很多的以色列人，看是看见，不过却没有办法接近，总是有一个阻挡在那里过不去。

弟兄姊妹，希奇的事就在这里，你若要从理智里去动脑筋，你怎么动也是动不清楚的。从前，我曾告诉弟兄姊妹，在纽约协和神学院里有一位教授跟一位老基督徒当中的一件事情，那个老基督徒在读圣经的时候，当他读到以色列人过红海的历史时，他站起来感谢赞美神。但那个神学教授在旁边听见了，便指责那老基督徒是不懂事的，他说因为摩西在西乃旷野放羊的时候，他知道了地理环境，所以摩西当时并没有叫红海分开，只是他知道红海有一个地区的水很浅，只有两三寸，因此摩西便把以色列人从那个地方带过去，绝对不是红海分开。当那老基督徒读到红海把那些埃及的军兵都淹没了的时候，他又感谢赞美神。那个神学教授又希奇这老基督徒的反应，便问他什么事情，岂料这位老基督徒却回答说：「哎呀！你看神的作为希奇不希奇呢！神竟能用这两三寸的水把整个埃及全军都淹没掉了。」你们看那些常用头脑去解释神的作为的人，常常是在那里闹笑话的。他们总不敢去碰「终夜两下不得相近」这件事情。事实上，以人的头脑又怎能解释这件事情呢！感谢赞美主，这是神作的事。但是神作这一件事，必须要有人的信心去配合，人有信心去接受神所要作的，神就作成祂所要作的，这个次序是不能乱的。

完全的工作果效

感谢赞美神，神这样把以色列人和埃及人分隔开了以后，摩西便向海伸杖。他一伸杖，神就用大东风使海水一夜便退去，海便成了干地。弟兄姊妹，要留意时间上的问题。我们常有一个错觉，好象摩西一向海伸杖，海就分出路来，以色列人立即便下去。但我们小心读的时候便会发觉，不是这样的。所以圣灵记录云柱转到以色列人的后边时，我们便看见那原因了。海是分开，但却不是一下就干到底，而是在一个晚上，海水才两边分开，同时也借着风把海床吹干，大概到了天亮的时候，以色列人才开始下海。我们感谢主，这就看出前面神借着云柱把他们两下隔开的作用，也让我们看见神在神儿女们身上所作的事情是从来没有粗糙的，都是很细致的。我们没有想到的问题，神也为我们想到了，神要么就不预备，神若是要预备，祂的预备都是很齐备的。

我非常难以忘记在路加福音里主所说的一个比喻，里面有一句话说：「样样都齐备了。」(路十四17)这句话就是那么的简单。弟兄姊妹，试想什么叫做「样样都齐备」呢？就是说，没有一样是缺了的，也没有还没有准备好的。在神为人所作的一切事上，都是样样都准备好了才去邀请人来享用。现在，在这里我们也看见海水干了，以色列人和埃及人的分隔，这些事情都是非常的齐备了，只要当中有一点点的漏洞，问题便会很严重。但是感谢主，没有一点儿的漏洞，事情就是这样完满的进行。

「与主同死的」启示

所以当摩西向海伸杖，红海现出了道路的时候，以色列人走过去了。圣灵的记录真有意思，我们不敢说圣灵这样的记录是偶然的，干地是出现了，但是当以色列人在走的时候，圣灵的记录是这样写下来：「以色列人下海中走干地。」(22节)不错，以色列人是下到海中，却是走在干地上，他们还是经过了海中。我们若用属灵的角度来看这段历史的话，这一段历史是很重要的。我们想人若真的下到海中去行走的话，那是死定的。但是感谢主，出埃及进迦南，这是救赎，救赎里面一个顶宝贝的事实，当然不是整个事实，是整个事实里面的其中一个，就是「与主同死」。弟兄姊妹，下红海若从属灵的角度去看，便可看见这样的事情，他们在那里经历与主同死的原则。所以，我们便看见一个结果，当他们走过了红海以后，红海的水合起来的时候，红海就把以色列人跟埃及永远的分开了。弟兄姊妹，这就是与主同死的那一个表号。

以色列人在旷野虽然有许多软弱，但是他们永远不会回埃及，原因在那里？因为红海在那里。正如我们今日，我们承认在跟随主的路上有软弱，也有失败，但是我们就是回不了世界。不是说我们不想回世界去，我们的心思有时真的想回去，但事实上是回不去，好象回到一半又苏醒过来，又回转了。为什么？因为那个与主同死的经历，已经把我们和世界隔断了，你再也没有办法回到世界去。你可以一直去到世界的边沿，快要踏进去了，但那「与主同死」的经历又把你抓回来了，因为与主同死的经历，不只是与主同死这一点，因为我们的主不是永远的死，祂是从死里复活的。所以，当你有「与主同死」的经历，也一定有「与主同活」的经历。这一个经历对我们来说，也许领会得不很透彻，但那是一个属灵的经历，就像当年的以色列人，他们下到红海，却不是永远停留在那里。他们是要离开红海，他们是要上到岸上来的，这就是与主同活的一个记号。

我们感谢赞美神，在这一件事情上，虽然以色列人不大懂得神当时作工的法则，但我们今天在新约里面的人，就不能不懂得，我们必须要懂。神当年是这样的引领以色列，哥林多前书十章说，他们的经历就是我们的预表，我们必须要懂，不能像他们那样，有了经历仍是不懂。我们虽不太领会他们的经历，但我们总该懂得「与主同死」及「与主同活」，这是我们在神面前的极大恩典。感谢神，以色列人就是这样的走过红海了，到天亮的时候，以色列人大概走了一日一夜了，他们二百多万人都过去了，埃及的军兵也跟着要过去。但是当以色列人都上了岸的时候，摩西再向海伸杖，海水便复合了，埃及全军兵覆没在那里，连一个都没有剩下。

感谢赞美主，这是神的作为，对埃及人是一个大的击打，对以色列人却是一个很深的造就。这一个造就，应当把以色列人带到一个高地上去，但很可惜，他们没有学得上，只有摩西跟很少数的人学上。但是感谢主，他们虽然没有学得上，他们的历史还是被留下来，叫以后的人从他们的历史上看见神的作为，和神作工的法则。

我们向主低头敬拜，神用大能拯救以色列，不仅是在埃及地是这样，到了红海更是这样，这就叫我们看见一个事实，神的拯救，把神的子民和世界分隔开了。从今以后，神的子民所要追赶、所要学习的，是学习怎样敬畏神。眼见的事情，把人激动了一下，以色列人也实在有一点点敬畏的心思起来了。不过很可惜，因为这一次整个在信心里接受神的作为的只有摩西，其它的人只是享用摩西的信心所带来的祝福，他们没有像摩西一样，在信心里接受神的作为。所以，一阵热情过去后，到十五章的时候，我们又看见他们立刻就发生了难处。因着这样的缘故，我们实在求主给我们一个这样的恩典，愿意主提起我们的信心，叫我们学会不根据眼见，而是单单学习跟随神的话，因为神从亘古到现在，都是用祂的话来作成祂要作的工，神是说话的神，也是用话来作工的神，这一点是我们该要留意的。


在试验中接受生命的造就(十五章)

以色列人因着摩西向红海伸杖，便从海中走到对岸。他们全体都走过了之后，他们回头看见整个埃及的军兵都被淹没在海上。在这一个时候，第十五章便开始了。十五章一开始便看见全体以色列人向神歌唱，如果我们看整个歌唱的内容，便发觉他们非常紧的抓牢着神当时所作的大事。他们在那里高举神的名，赞美神的名，也敬拜神的名，我们若是光看表面的情形，便会觉得以色列人当时实在是好象在属灵的事上，有了很高的认识，也有一个很高的灵在那里敬拜。但是若仔细的看下去，便会发觉这个敬拜与赞美不是假的，不过却是低的。

低的敬拜与赞美

这是一个很要紧的领会。我们千万要记住一个事实，以色列人出埃及的历史，就是我们今日教会的一个表号。这就是我们一再提到在哥林多前书第十章里的话所给我们领会的。那里是非常清楚的告诉我们：「他们遭遇这些事，都要作为鉴戒。」(林前十11)如果我们能够抓牢这些事实，再看以色列人的经过。从他们的经过，我们就了解到属灵的功课应当怎样学习。

在十五章里，以色列人的确在那里敬拜神。但是我们不能不说，如果以色列人在这个时候不敬拜神，他们都是该死的。因为他们看见了神这样大的作为而没有反应，还算是什么呢？所以，他们一定要赞美神，一定要敬拜神，他们不敬拜就不对，不赞美就不对。但即使他们有了敬拜和赞美，我们却不能因此就说他们属灵的光景是很高的。我们仍然说，他们灵里的光景还是很低的，情绪不错是很高，但灵里面的实际还是很低。因为在这里可以看见一件非常明确的事实，他们的敬拜完全是集中在神对他们的拯救，他们对神在拯救以外的事物一点也没有摸到。他们没有摸到神永远的旨意，他们也没有摸到神在他们身上拣选的目的。他们所有敬拜的话，都是集中在神如何拯救他们，如何显出祂的大能，但这个大能也是环绕着如何拯救他们。

弟兄姊妹，这是一个非常明显的事实，正如一个才信主的弟兄姊妹，他们也会赞美神如何拯救他们脱离死亡一样，别的话他们一概不懂，别的事情他们还不清楚，但是他们晓得神救了他们，所以他们赞美神，感谢神救了他们，以色列人当时的光景就像一个初信主的人的敬拜差不多。

我们感谢赞美主，这是要一定经过的路，没有一个人可以不经过低而可以上到高，绝对没有一个人没有低处的经历而能上到高处去的。每一个人都要经过低处的经历和认识，然后慢慢、慢慢的在神面前升高。因为属灵的经历和认识都是要经过不断的累积而增加的，不可能一天便可以达到天顶。所以，以色列人能够有当时的赞美，那是非常合宜的。但是我们不能不说，他们仍然是在低处来赞美。我们留意圣灵把这一次的赞美，作那么详细的记载，然后在底下立刻就说到他们走到玛拉这个地方所发生的事，把这两件事情合并起来，好象显得很不协调。如果我们没有看见他们现在的敬拜是在低处，实在很难想象为什么过不了几天，他们又下到这样麻烦的光景里。

但是感谢神，圣灵作了这样的记录，为要叫人更能清楚的看见，属灵的路是不可能一步登天的。虽然是低，但却是必须的；虽然是不够高，但却是合宜的。如果这一个时候，他们灵里面有非常高的敬拜，那才是希奇的事。不仅是希奇，我们可以肯定的说，那样的敬拜是不够真的，没有实际的。但是感谢主，以色列人当时是有敬拜，他们的敬拜是真的，他们的赞美也是真的，不过他们的认识和经历还是低的。

我们在这里要注意一件事情，在他们整个赞美和感谢的话的末了，是用米利暗的响应来作结束，这个结束是结束得非常有意思的。那里记着：「米利暗应声说：「你们要歌颂耶和华，因祂大大战胜，将马和骑马的投在海中。」(21节)这就是他们当时敬拜的整个性质，那个性质是完全根据眼见的事实，我们说它低就是这个缘故。因为他们是根据眼见的事实而发出赞美，若是能不因着眼见而发出感谢和赞美，那就开始升高了。但是当时他们没有这样的领会和学习，所以他们还是留在低的光景里。

环境显露人属灵的实际

我提到为什么圣灵记载了一个好象很兴奋的赞美，立刻又记录一个很失败的经历。我们感谢主，我们看见神这样的引导，是有祂的意思的。我们看见经过这个红海的二百多万以色列人当中，有一个叫摩西的。这二百多万人没有学会比较深的功课，只有摩西一个人学到了功课。所以我们看见神在底下给他们实际的进入属灵的功课里的时候，只有摩西一个人合格。我们试看看，他们在红海边的赞美停止了以后，他们就继续的往前行，到了玛拉，水找到了，但却不能喝，因为那里的水是苦的，这是当时的历史背景，或者说是历史的事实。在这样的一种光景里，以色列人的本相便显露了，摩西在神面前的学习也显明出来了。

以色列人在这种情形里面，他们的反应就是埋怨，他们就是在那里吵闹，这是以色列人。三天前，他们还是在兴高采烈的敬拜神，三天后，他们就在那里埋怨神。这个变化，变化得很大。我们有些时候真是很难相信，怎么那个时候是这样高兴，而这个时候却是那样低？刚才我提到了，其实三天前他们仍是低的，他们的高，只是情绪上的高，属灵的光景仍是低。所以，现在有这样低的表现并不希奇。可惜的是他们没有从上一次的经历学到功课。当然，按着人的立场来说，他们好象很有理由发脾气，三天没有水，现在找到了水，但又不能喝，那些水并不解决难处。在这种情形下，实在是沉不住气的。没有找到水还可以忍耐一下，找到了水却不能用，里面的气便冒起来了，埋怨神的情绪就起来了，好象觉得神是在给他们开玩笑。因为他们仍是看着三天的路程，都是云柱和火柱领着他们走，那是神领着他们走，神竟然把他们领到这样的地方去，不埋怨神还埋怨谁呢？在这方面似乎很合理，很有理由来埋怨。

但是他们忘记了一件事，上一次红海的经历，神不只是让他们享用拯救，神是借着那一次经历给他们留下一个印象，他们应当依靠神，他们应当仰望神。因为他们并非没有经历，他们是有经历的，但有了经历仍然是忘记了神，这就是他们在神面前过不去的地方。

在难处中学习属灵的功课

弟兄姊妹，我还要回过头来说一件事情，你们注意这一个问题，在埃及神用十个灾来攻击埃及人，以色列人都看见的。但是我们不能不指出，十次攻击埃及人，以色列人虽然是看见，却是与他们没有切身的关系。他们只是看见神在那里作事，和他们没有直接的关系，神在他们身上又没有直接的要求。但是在红海这一件事情上，性质就不一样了。以前是对付在别人身上，红海的对付却是在他们自己的身上。以前的对付是神击打埃及人，红海的经历是对付神的百姓，是神的百姓切身去经历神的手。是神把他们带到绝地去，然后在那里给他们一条生路。在他们接受生路以前，他们要在那里学习仰望神，顺服神。这个就是从红海那一次经历开始，以色列人在神面前所受的造就，在性质上是全然的改变。以前是别人受击打，如今开始是自己接受要求，这里面就很不一样了。

我们可以这样说，以前的经历是间接的，因为以色列人只是在那里享用恩典，他们并没有在神作工的时候脱掉了一点自己的东西。但是从红海开始，神作工的时候，是要以色列人脱掉一些自己的东西，不过，以色列人只看见一些眼见的东西，却没有领会到信心里的学习。所以，三天没有水，找到水又不能喝，他们便原形毕露了。他们就埋怨，他们就发怨言。虽然他们这一次的怨言，不能说是很厉害，但总是有怨言。他们忘记了引他们走到这地方来的是云柱和火柱，就是神的自己。神把他们带到这个难处里，是让他们在难处里学习仰望神。可是他们却没有在难处里去仰望神，而是在难处里发怨言。这是以色列人。

所以我们回头看那一次的敬拜，我们便看见他们低的光景。但是在他们中间有一个摩西，情形便不一样了。弟兄姊妹要注意，你们看看摩西：「摩西呼求耶和华。」(25节)摩西学会了功课，不错，是有难处，神把他们领到难处去，但神是解决难处的神，所以有难处并不是什么了不起的问题，难处正是催逼我们去仰望神。摩西看见了，虽然从人看来好象没有办法去解决难处，但是摩西经过了红海，他学到了功课，就让难处把自己逼到神面前去，一到神面前便有路了。

在没有看见路之前，请弟兄姊妹注意，摩西到神面前去，是怎样的去法？在红海时，他是怎样的去法？现在又是怎样的去法？摩西都是到神的面前，但是怎样的去就显然不一样了。那就说出了摩西的确是进步了，长大了。我们留意在十四章十五节里，摩西在神面前是哀求，在这里却是呼求。所区别的是什么呢？所区别的就是里面信靠的心。在上一章的时候，连摩西也好象是感到绝望了，所以他在神面前的祷告，就显出哀求的光景。现在他里面是有把握了，因为他在经历里学到了，难处是神把他们带到神那里去支取神的方法。所以他里面有把握了，因此他是呼求神，他里面没有绝望的情绪，也没有恐惧的光景，故此便没有了那种可怜巴巴的光景了。他在这里呼求神，中文把它翻成「呼求」真是非常有意思，很有把握的在那里仰望神，在那里祷告神。我们敬拜赞美主，从这里我们看见摩西实在学到了功课，他从哀求转成呼求，他从感觉绝望里，学会了神就是他的希望。虽然是这样的环境，却没有把他里面的平静安稳打掉。我们感谢主，圣灵记录这件事也真有意思，那里说：「摩西呼求耶和华，耶和华指示他一棵树。他把树丢在水里，水就便甜了。」(25节)这边一呼求，那边立刻便答应。

仍旧是神的话在作工

神的答应也来得非常的特殊，弟兄姊妹，你们看这是何等奇妙的一件事。神是指示他一棵树，这一棵树很有意思，我不晓得当时在书珥旷野究竟有多少棵树，相信是不会太多的，因为到现在，阿拉伯旷野仍然是旷野，所以数目不会太多的。神只是指示他一棵树，好象这是一棵很特殊的树。当然，它的本身也许并不特殊，但是当神给摩西指示的时候，这一棵树就变成很特殊，特殊的地方在那里呢？我相信并不是树里面有什么化学成份，可以把水源完全改变成甜的，这是不可能的。因为能供应二百多万人饮用的水，恐怕不是一个小水泉，在旷野里没有大树，一棵树焉能改变整个的水源？

奇妙的事情就是在这里，并不是树本身有什么特殊，而是神指定了这一棵树，这一棵树便带着神的话，这一棵树便带着神的命令，也就是带着神的权柄。这一棵树，可以说是与伊甸园里的生命树是同一原则，不在乎树上的果子有什么特别，而是因着这棵树有神特殊的命令。既然是带着神的命令，立刻在人这方面就要碰到顺服和接受的问题。所以能改变整个的事实，不是那一棵树，而是人接受神的权柄和顺服。

神这样说，摩西便这样作。摩西这样作，他有没有把握把水变甜呢？如果凭着他所有的知识来说，恐怕他自己也没有什么把握。但是摩西的把握不是他的知识，正如他在红海叫海水分开的时候，也不是在乎他手中的那一根杖，而是在乎他按着神的话去行。按着神的话去行，才是整个属灵功课的焦点。属灵的事情，实在是非常简单的，如果所有信主的人都跟从神的话去行，便没有什么属灵的难处了，更没有人与人当中所发生的难处。事实上，我们常常看见有难处，个人有个人的难处，人与人当中有难处，为什么呢？基本的原因，人没有按着神的话去行。人总有自己的感觉，有自己的理由，有自己的想法，这些东西一出来，便不理会神的话。不理神的话，人就在那里出头。人一出头，怎么能不发生难处呢？当然会发生难处，因为人本身就是难处，只有人活在神的话里，人才能没有难处。

感谢主，现在摩西活在神的话里，他就把那一棵树扔在水里，立刻水就变甜。弟兄姊妹，区别就在这里，以色列人没有活在神的话里，他们就在那里制造难处。摩西活在神的话里，他就把难处带过去。这是一件非常重要的事。神这样领他们到玛拉，神知道不知道他们三天没有水喝呢？当然知道。所以我们肯定一件事，神把他们领到这里来，有神自己的目的。神要他们在这里经历一个功课，这一次的经历可以说是温习，就是温习在红海那里所学过的。神让他们这样经历了再深一步的功课，我们便看到神并不是要他们没有水喝，神要他们经历没有水喝的环境，是为要他们学会活在神的话里，这个是神的目的。所以我再提醒弟兄姊妹，你们必须记住，是云柱和火柱把他们带到这里来的，因此，是有神的目的在其中。

神在人身上作工的目的

神的目的是什么呢？我们从底下便立刻可以看到，从底下的一段话看，便看见神领他们到玛拉的目的。因着这样的一件事，我们实在感谢赞美神。当神要求祂的子民往高处走的时候，神实在体恤祂的子民的无知、愚昧和软弱，所以神让他们先经历神的恩典，让他们一再在恩典里面来领会神，然后神在享用恩典的基础上把他们领进更深一层的学习。我们注意这一句话：「耶和华指示他一棵树。他把树丢在水里，水变甜了。耶和华在那里为他们定了律例，典章，在那里试验他们。」(25节)弟兄姊妹，这个就是神的目的，神开始把他们带进神的管理里面。

在这事以前，以色列人不懂什么叫作神的话，以色列人也不懂什么叫作神的权能，但神给他们一再去经历一些事情，让他们认识神的权能、神的话的功用。在埃及，他们看见神击打埃及人，也是这个原则。他们从间接的经历进到直接的经历，红海和玛拉是他们在那里直接经历神的权能和管理。

现在他们喝了甜水，难处解决了，是神的大能解决的。有一些弟兄曾这样说：这里有一个预表，那一棵树就是表明十字架，是十字架来解决人一切的难处。当然，在原则上我们可以这样的领会，但是在当时的情况，恐怕不是这样的意思。因为在底下我们看见神的目的，神还没有向他们显明十字架的功用，神只是让他们认识神的权柄，认识神的权柄但又没有办法服神的权柄，那一个时候十字架才显出来。

以后往下看的时候，我们便可以知道，是律法传出来在先，会幕的启示在后，献祭的条例则更后。会幕和献祭是十字架，律法就是神的权柄。我们看见属灵学习的次序，先要认识神的权柄，认识了神的权柄又跟不上来，人发觉难处是人的自己，这个时候神就将十字架的功用显明，人就借着十字架的功用脱离自己而进入神的权柄。神的目的是让他们认识神的权柄。所以当他们一喝过甜水以后，立刻神就在他们喝甜水的地方，给他们定了律例、典章，这是初步的律法，也就是二十章以后律法的雏形。

定律例和典章

神给他们稍微领会一下神的权柄，所以神在那里给他们定了律例、典章。我们感谢神，这些律例和典章，我们要先注意的是什么东西？律例是服事神、敬拜神的条例；典章是社会生活的规范。我们读到二十章以后才指明这事实的根据来，现在只让弟兄姊妹仅仅掌握住这个观念便可以了。神在那里告诉他们如何去寻求神，同时也告诉他们如何在人中间生活。律例和典章就是这么一回事。

神现在告诉他们的律例和典章是不完全的，到了二十章以后，神才详细的告诉他们神的律例和典章，再加上诫命。诫命是十条诫，律例就是寻求神的路，典章就是社会生活的规范。神在这里没有给他们诫命，只是给他们好象是没有那么严肃的吩咐。神明说为要试验他们，试试他们听不听话，试试他们能不能作一个顺服神权柄的人。我们实在感谢主，神在人身上的带领总是按着我们实在的情形，一步一步的带我们走，祂没有一下子就把我们放在祂至高的权柄底下，也没有一下子带我们到祂那荣耀、尊贵的光景底下，神知道若是这样，没有一个人能活得下去。所以神给他们一些初步的引导，让他们先学一点点，然后才有二十章传律法的正正规规的事，那一次是很严肃的了。而这一次是在恩典里让他们尝尝神的权柄，但二十章的传律法却是非常的严肃了，好象是看不见恩典，一直到律法传过了以后，才看见恩典。

我们看见次序不一样，就晓得神的带领的原则在神的子民身上显明出来。现在是从恩典引进神的权柄，二十章以后是从神的权柄使人进入恩典。这的确是很大的转变，但神是有祂的目的的，神知道人能承受多少，所以祂没有把过重使人难担的担子加给人。虽然，现在是神给他们一个试验，但对从来不知道什么叫作权柄的人来说，这也算是一个不轻的担子了。从来没有人管，突然受到了管制，的确是不大好受的。

但是感谢赞美我们的主，神是让他们这样开始来学习活在神的权柄底下，学习神的权柄是透过神的话来表明的，接受神的权柄也就必须接受神的话，因为神的话就是神权柄的发表。

神的话就是神的权柄

所以在二十六节，神就很清楚的说：「你若留意耶和华你神的话，又行我眼中看为正的事，留心听我的诫命，守我一切的律例，我就不将所加与埃及人的疾病加在你身上，因为我耶和华是医治你的。」(26节)弟兄姊妹，这里说得很清楚，神说：「你若留意听耶和华你神的话。」神就在这里让他们晓得，神的话就是神自己权柄的启示。也可以说神现在告诉他们的，神现在把权柄显示给他们，他们就从听从神的话这一点上来学习接受神的权柄。从神的话来认识神的心意，从认识神的心意就产生一个拣选神的行动，所以就有「行我眼中看为正的事」了。

神眼中看为正的事乃是神的标准，不是人眼中看为正的事作为标准，人的话、人的心思算不得数，只有神说的话才是那个标准。人能行出神眼中看为正的事，是根据跟从神的话。正因为是跟从神的话，便产生了拣选神的行动，底下也一再重复这样的事实，「留心听我的诫命，守我一切的律例。」「听我的诫命」就是听从神的话，「守我一切的律例」就是跟从神的话。神重复用不同的方法来表达这个事实，那就显得这件事情并不简单的。

刚才已经提到，一个从来未受过约束的人，一下子受到约束的确不是滋味，当然会觉得很受捆绑，很受限制，总是没有自由的感觉。但是感谢神，神在这里很清楚的告诉他们，他们若是这样的接受约束，那个结果并不是受约束，而是叫他们享用神丰富的恩典。

神是你的医治

说到享用神丰富的恩典，这里有两个内容：第一，神说：「我就不将所加与埃及人的疾病加在你身上。」是什么疾病呢？好象以前圣经没有记载，那些灾难不算疾病，究竟是什么疾病呢？圣经没有说，但是我们晓得，这里说到疾病，和底下神自己的启示，便知道这是指生命里面的病，不是身体上的病。我这样子领会便可晓得埃及人生的是什么病，不信神、顶撞神、反对神、拒绝神。结果呢？埃及人受了那么重的十次击打。他们所受的击打，击打本身不是病，引起击打的本身才是病。所以神在这一个地方让他们看见，他们若是服在神话语的权柄底下，便绝对不会遇见埃及人所遭遇的事情。这是神启示祂手里所要作的事，然后神又启示祂自己，也就是启示祂的所是。当然这里启示神的所是并不是完整的神的自己，而是神自己的丰富里的一点。

神说：「因为我耶和华是医治你的。」如果照中文的翻译看来，好象仍然是神的所作。但事实上，这里不是说到神的所作，是说到神的所是，因为这里是启示了神自己的一个名字，是启示「耶和华」的一个复名，这个复名是「我耶和华是你的医治」。弟兄姊妹，你们看见吗？这里不是说耶和华是医治你的，否则耶和华是可以医治你的，但祂不一定医治你。但是「耶和华是你的医治」，那就是说只要你碰到耶和华就不能不得到医治。这里面有很微妙的不同的意思。我们感谢赞美神，这里说到神是你的医治，医治生命里的缺欠，医治生命里的疾病，这样就是一个非常大的恩典了。因为神是把祂的自己来作为他们的医治，那个医治的结果是什么呢？就是把他们恢复到神永远的旨意里。

恩典与权柄的循环

我们感谢赞美神，这是何等的恩典。所以从整件事情来看，神让他们从恩典里面接受权柄，然后让他们在权柄的里面看见那个结局，是更丰富的恩典。我们敬拜赞美我们的神，现在我们可以总结一件事情，在属灵功课的学习上，神给我们看见祂的带领有一个原则，祂是先给我们有经历，然后让我们领会祂的法则，这是很宝贝的。如果没有经历，神就把法则给我们，我们便会感觉苦恼。

我们晓得神是信实的，可靠的，乐意施恩的，丰富的，应允人的祷告。因此，当我们要学习神的法则的时候，里面便没有难处。我们感谢赞美主，以色列人过了红海，他们每一步路都是向迦南靠近。他们越接近迦南，神就越要求他们学习属灵的功课。现在，在玛拉，神给他们第一个功课，这个功课就是接受神的管理。感谢主，他们开始接受神的管理，这是第二个功课。接受神的管理就是接受神的权柄，接受神权柄的实际就是接受神的话。

弟兄姊妹请注意，顺服神的权柄并不是一个很高的功课，而是一个很基本的功课。许多神的儿女们不够领会这一个，当然，这也不能怪神的儿女，因为从来都不知道什么叫作神的权柄，一下子就活在神的权柄底下，是有摸不着头脑的那一种光景。但是我们回到神话语的光里面去的时候，我们实在不能不看见，顺服神的权柄是最基本的学习。当人这样顺服的时候，祂总是把人带进祂丰富的恩典里去。刚才提过，他们多走一步路，就多接近迦南一点，越接近迦南，神就越要他们活得像一个活在神应许里的人，所以神就在他们身上显明祂的要求。

我们感谢主，在玛拉的功课学过了以后，他们继续往前行，到了一个地方叫做以琳。在那里，神没有给他们特别的难处。但弟兄姊妹要记得，这是云柱和火柱引领他们的结果。他们到了以琳，圣灵只是记载这样的一件事：「在那里有十二股水泉，七十棵棕树，他们就在那里的水边安营。」(27节)他们就暂时的停在那里。圣灵特别的记录了这个地方，有十二股水泉，那是一处非常滋润的地方，他们不再干渴，他们在那里不再遇见有水喝不得的苦况，他们可以在那地方尽情享用活水的泉源，丰丰满满的在那里得到了滋润。有七十棵棕树，弟兄姊妹或者觉得「有七十棵棕树」没有什么特别，但别忘了他们是行走在旷野，他们白天是靠云柱为他们遮阴的，现在有七十棵棕树，那不仅是遮阴了，也有清凉了。在他们中间，七十棵虽然并不算什么，但神却是让他们轻轻的尝到清凉的滋味。

所以到了以琳的时候，虽然圣灵只是这样轻描淡写的记下两三句话，但这两句话却很有意思，我不知道能否和这件事情牵上关系，也许是有点勉强，不一定真有这个意思。但却是很奇怪，弟兄姊妹注意一下，以色列有十二个支派，所以这里有十二股水泉。以色列人下埃及的时候是七十个人，现在在这里享用一点神所给的恩典的时候，又有七十棵棕树，这是离开埃及所看见的七十。这两个数字是否有关联呢？我不敢说一定有，不过也值得我们去细味一下。我们感谢主，不管它有没有这意思，我们是看见一件事，神在这里给他们一个丰富，完全的供应，停止他们干渴的供应，叫他们在那里安息。这一个经历，是接受神话语的权柄后出现的。圣灵在他们进迦南的路上有这么一段小插曲，这一段小插曲是一个属灵经历的学习。

我们感谢主，这不单是一个历史的事实，也是一个属灵功课的原则。我们感谢赞美主，祂实在是乐意把祂的最好赏赐给人的神，祂又是按着人的光景把人领入祂的丰富里的神。


享用神作供应(十六章)

神领以色列人到了十六章的时候，我们说神已经让他们学了两个功课，那是从出埃及的时候开始的。也是在上一章里所提到神直接向以色列人所作的。以前以色列人是看神在埃及人身上所作的，出埃及以后是神直接作在他们身上。看神在别人身上作工，当然感到很有意思，因为对自己来说，好象没有直接的关系。神的对付是对付别人，与自己这个人没有什么关系。神的对付是对付别人，神的剥夺是剥夺别人，神的破碎是破碎别人，与自己这个人没有什么关系。

但是从出埃及以后，神作工的手是在以色列人身上直接作工了，神叫以色列人直接感觉神的手是作工在他们身上。但是感谢赞美主，起初神作工的手是非常的柔和，全是带着恩典的，没有一点的严厉，不像在埃及的时候，神一出手，埃及人就要哭。现在神给以色列人起初的带领，因为是神的子民，神的对付拆毁是从很柔和而进到很严肃。

所以，开始的时候，虽然神已经给了他们两个功课，但这两个功课都是显明以色列人的愚昧和无知。神没有向以色列人追讨，神只是用恩典加上去，神用恩典来补上以色列人的缺欠，这是神开始在他们身上所作的工。虽然神用恩典补上他们的缺欠，但是神却不能不让他们晓得跟随主的路，神是在人身上有要求的。

神给他们的功课是学习跟随云柱和火柱，他们不能问什么理由，为什么要走到这里？他们只能跟随云柱和火柱的移动来决定他们的脚步，这是第一个功课。这个功课容易学吗？好象容易，实际却不容易。但神在起初没有把很严厉的功课给他们，只是让他们学习跟随神的带领。云柱和火柱本身就是恩典，叫以色列人在没有路的地方走出路来，在不认识的地方能坦然的向前行，这是恩典。

第二个功课是在上一次所提的，神让他们有缺欠，并且在缺欠里加上苦恼，缺欠的是没有水喝，苦恼的是找到水又不能喝。在这样的情形下，神就让他们一面看见自己的光景，然后神就向他们显出供应。神显出了供应之后，就是说神让他们尝过了恩典以后，神就给他们一个宣告，也把雏形的律例和典章赐给他们。让他们去接受一个试验，看看他们能不能服在神的权柄底下，也就是服在神的管理底下。头一个功课是跟随带领，第二个功课是进深了一步，接受管理。

加深显露人的本相

在第十六章，第三个功课又来了。在我们看第三个功课之前，我们先要看以色列人的路程，因为从进迦南的路程当中，就显露出神儿女们的软弱和愚昧。不在神的路上走，就不会感觉自己是愚昧人，等到真的走在神的路上，人的本相就会慢慢的显露，一点过一点的，更多的显露。现在他们已经在往迦南的路上走，走了一个半月了，有了一点点的经历。经历越高，人对自己的认识就越清楚，经历越丰富，人对自己的愚昧就体会得更透彻。

所以，我刚才说，人若不走在神的路上，只是在头脑里接受神的话，那么，我们都是属灵人，全体都是，没有一个不是。因为一开口都是属灵的话，一闭口也是属灵的话。但是等到你真的是往主的路上去走，我们立刻就发觉这并不是「话」的问题，乃是人的问题。不是不知道神的事情的问题，是人实在是「没有」的问题。因为人本来就是没有，领会了一些属灵的话就觉得自己有了，事实上是否真的有呢？还是没有，还是空的。

所以，当你实际的走，便走出问题来。我们一走，人的本相就露出来了。我们看见到红海边，以色列人就鼓噪起来了。到了玛拉，以色列人就吵闹。现在到了汛的旷野，以色列人就埋怨。弟兄姊妹，你们看见这种情况，我们脑子里会这样想，以色列人看见埃及人受了那么多的对付，每一次埃及人所受的对付都是神给以色列人的恩典，一共是十次。出了埃及之后，到这个时间以前，已经可以说是有两次直接作在他们身上的经历了，他们应该不再是这么幼稚才对。理论是这样，实际却不是这样。理论是这样，因为我们没有看见自己本来就是零，什么都没有。现在稍微有一点，乃是神的恩典。但享用过神的恩典以后，没有在恩典里接受造就，没有在恩典里被神破碎，那仍然是一个圈圈，仍然是零。

现在，虽然来到汛的旷野，理论上他们不应当发怨言，但事实上他们不能不发怨言。因为他们是零，他们是一个圈圈，什么都没有，一碰见「没有」的环境，里面便会苦恼，闷起来，就发怨言。

只是活在自己的满足里

我们先来看他们发怨言的内容是什么。「以色列全会众在旷野向摩西、亚伦发怨言，说，巴不得我们早死在埃及地、耶和华的手下，那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死啊！」(1－3)弟兄姊妹，你们看见吗？他们向摩西和亚伦发怨言，他们指着摩西、亚伦说：「你们将我们领出来。」他们意思是说：「我们没有出埃及之前，日子是多么的好，现在，说是领我们到神赐给我们有福之地，但事实上却没有，这都是你们两个人闯的祸。」你们看见吗？我们还没有深入看下去以前，我们已经看见他们所说的话完全是歪曲的。神从来没有说要杀他们，他们怎能说：「巴不得我们早死在埃及地、耶和华的手下。」明明是神叫他们离开埃及进迦南的，他们怎能把事情的起头推给摩西和亚伦呢？你们就看见人里面的情形，这一个情形就把人在神面前的愚昧完全显露出来，这是从表面来看这个事实。若是我们看到事实里面去，我们就看见一个很重要的问题，他们说这些话，是因为他们忘记了神，也不认定神，结果就埋怨神。

弟兄姊妹，你们看见这是一连串的发展的，这件事情是非常重要的，好象整个以色列人当中，只有很少数的人在一开头就认定是神领他们出埃及的。这个少数少到什么地步呢？现在没有提到约书亚，我们不晓得约书亚当时的光景是怎么样。但是我们知道，到目前为止，只有摩西和亚伦两个人，他们很清楚晓得是神领他们出来，他们没有忘记神向他们说过什么话。弟兄姊妹，这是非常重要的一件事，不过我相信约书亚跟迦勒，还有以利亚撒这些人，大概会是跟摩西站在一道的。我们先不管他们这些，因为现在我们要看以色列人在神面前这样作，实际是什么一回事。我们撇开神的云柱和火柱，我们回头来看，究竟叫他们出埃及是谁叫的？是神叫的。就是神向他们说了话，神要领他们出埃及进迦南。

不能离开说话的神

弟兄姊妹，现在我们要抓牢这个事实，我们常说，神是用祂的话来作工的，所以神是用话来作工的神。祂在创造的时候，「说有就有，命立就立」(诗卅三9)。可以说整个创造是根据神的话完成的，神没有说那些话，神就不会作那些事，神说了那些话，神就作成那些事。有些事情是神根本用祂的话来完成的，天地是神的话作完成的，万有是神的话作完成的。从创世记第一章我们看得很清楚，神怎么说，事情就怎么成就。所以我们说神是用话来作工的神，从前是这样，现在还是这样。神在我们身上作工，神先向我们说话，神说了话，我们里面蒙了光照，我们就拣选神，神要在我们身上作的便成就。从过去到现在，神仍是用祂的话来作工的，没有神的话就没有神的工作。

现在以色列人说是摩西和亚伦把他们领出埃及的，浅一点来说，这叫做忘记了神。具体来说，是忘记了神所说的话。稍微深一层来说，他们没有认定领他们出埃及的是神。其实他们只要看看云柱和火柱，就晓得是谁带领他们。这一个认定是很重要的，既然在认定上出了问题，所以在以后的路就走不上来了。因此，以色列人走到红海就鼓噪起来了，走到玛拉就吵闹，走到汛的旷野就发怨言。你们看见这一连串所发生的事情，是因为在起头就没有认定神所要作成的。

所以，弟兄姊妹，我们要看准这一件事情，我们要就是不跟随神，要跟随神，一开始就要认定神。若不认定神，稍微多走两步就没有办法再走了。怎么去认定神呢？透过神的话去认定神。以色列人的失败是一连串的，在神面前学好那些功课也是一连串的。对神的话能接受得清楚，那么对神的认定也是清楚的。对神的认定清楚，他一定能走上神要他走的路，不会产生一点顶撞神的结果。

埋怨就是顶撞神

现在以色列人的埋怨就是直接的顶撞神，以前在红海，在玛拉，他们没有直接连到神那里。现在呢？将神抓过来了，「巴不得我们早死在埃及地、耶和华的手下……」弟兄姊妹看见吗？这是人的光景。我们看见以色列人这种光景的时候，我们现在在跟随主的路上，能有一次再受光照仍不算太迟。在神的光照下，我们要看看我们是跟随人抑或是跟随神？我们是跟随神的话还是跟随人的利益？这是一个很基本的问题，以色列人起初没有在这件事情上走得好，因此就发生一连串的问题。

我们感谢赞美主，当以色列人在那里这样埋怨神的时候，我们留意神的反应，神对付他们，但神的对付很柔和，神的手带着恩典来拆毁他们。为什么是这样？我们读到第十九章的时候再说，反正现在还没读到十九章。在十六章中，神的手仍是带着恩典，神的话仍是柔和的，神的作为还是很微细的。当人在那里直接顶撞神的时候，神就说话了。祂怎么说呢？我们留意第四节：「耶和华对摩西说：我要将粮食从天降给你们。百姓可以出去，每天收每天的分，我好试验他们遵不遵我的法度。到第六天，他们要把所收进来的预备好了，比每天所收的多一倍。」(4－5节)

神仍是维持恩典的扶持

从上述的话，我们看见是神直接提出供应。百姓只会埋怨，摩西、亚伦还没有祈求，神主动的显明了供应。祂说把粮食从天赐给他们，他们每天都可以收粮食，第六日他们要把收藏的预备好，因为这一天要比平常多收一倍。我们在这里要注意神所说的话，第一，以色列人当时因为只看着地，也许他们已经走了一个半月，从埃及所带出来的粮食已经吃光了，这也难怪他们说没有粮吃。也许他们在旷野走了好些日子，吃旷野中的野生植物吃厌了，所以他们感到没有一口饭好吃，因此他们便埋怨了。这就使我们注意到，当时以色列人的眼睛只留意地上所有的。我们若留意神的话说，祂是要从天降下粮食给以色列人，神把以色列人的眼睛从地带到天，让他们去看见一件事情，地在缺乏的时候，天还是丰富的。在地得不着供应的时候，天仍然是他们的供应，因为神在那里。他们既然是神的子民，神就负他们的责任，神就向他们显出供应。这供应是从天上来的，这句话非常有意思，不仅是对付他们当时的心思，也同时是预表以后我们的主来作生命的粮的事实。

神这样主动的提出供应，这是恩典，我们看见神用恩典来领他们走过难处，神用恩典领他们脱离难处的辖制。同时我们又看见神的恩典在那里作工的时候，神也提出祂的要求，就像十五章末了的时候，神已经说了。现在是第二次说：「我好试验他们遵不遵守我的法度。」怎么去试验他们呢？神在这里没有明说，但在底下却明说到第六天，神要给他们双倍的食物，意思就是说第七天以色列人便不用出去了，他们只要按着神的意思守安息日便对了。那日是安息，不要操作什么，要学习安息，这是神在恩典供应时所带出来的一个功课。

要确实认定神

现在我们要来注意，摩西、亚伦回到百姓中间来说话，说什么话呢？讲了两件事情，第一，「到了晚上，你们要知道是耶和华将你们从埃及地领出来的。」(6节)第二，「早晨，你们要看见耶和华的荣耀。」(7节)弟兄姊妹，这里提到两件事情，这两件事情是针对着他们发怨言的内容，他们说是摩西、亚伦把他们领出来的。但「摩西、亚伦对以色列众人说：「到晚上，你们要知道是耶和华将你们从埃及地领出来的。早晨，你们要看见耶和华的荣耀。」(6－7)这里包括了两件事情，因为他们说来到这旷野准是饿死的，但到早晨，他们便发觉死不了，并且还得着丰丰富富的供应。用人的话来说，全然是恩典的供应，能不能说是不劳而获呢？也差不多可以这样说。或者他们会说，这都是要费力去拾取的，但拾取一俄梅珥的东西到底要费多少时间呢？整日的粮食都解决了，所以也可以说差不多是不劳而获了。因为是恩典。

感谢主。我们看见神在这段时间去造就他们的时候，祂是何等的柔和，神盼望他们在恩典里被造就起来。如果我们对新约里主所说的事情记得清楚，我们实在看见一件事，那就是园主要砍掉一棵不结果子的树，管园的却在那里求情说：「主啊，今年且留着，等我周围掘开土，加上粪，以后若结果便罢，不然再把它砍了。」(路十三8－9)管园的一连求了三年的情。弟兄姊妹，在这里我们真的看见，神就好象是这个园主，以色列人这样的光景，实在是不配得神这样记念他们，但神却在恩典里记念他们。

看见了神的信实与作为

现在让我们看看神当时怎样作。摩西说，到了晚上以色列人就知道是谁领他们出埃及，到晚上又会有什么事情发生呢？摩西先宣告说：「耶和华晚上必给你们肉吃，早晨必给你们食物得饱。」(8节)到了晚上，果然他们吃肉了。怎么能吃肉呢？因为「有鹌鹑飞来，遮满营」(13节)。很希奇的，走了一个半月的路程，没有碰见过鹌鹑，就是当摩西说，今天晚上你们要吃肉之后，便有鹌鹑飞来，遮满了全营，好象它们都不降落在别的地方，偏偏降落在以色列人的营中，任凭以色列人去捕捉。弟兄姊妹，以色列人在旷野曾有两次吃鹌鹑，这是第一次。这一次吃，他们吃得很高兴，第二次是晚一点在吃，那次却吃得不大高兴了，原因就是在十九章以后所发生的事。到了十九章便发生了一个很大的变化，现在还是在十九章以前，也就是在西乃山以前，神一直是用恩典堆砌他们，就像雅各在巴旦亚兰的经历一样。神是一直用恩典来堆上去，又用恩典来软化他们，也用恩典来把他们造就起来。

如果他们里面的灵是苏醒的，他们一定会晓得当天晚上吃肉，这些肉是怎么来的呢？是神说要给的，果然就得着了。他们因着这样吃肉就立刻会想到神了，「原来真的是神把我们领出来的，神没有亏负我们，神叫我们经历一些困难，目的是要我们经历神是如何负我们的责任。」他们如果里面是苏醒的，就该想到这些事实来。

等到第二天早晨，他们在清早起来，便看见地上遍满有像白霜的小圆物，捡起来的时候，他们也不知道是什么，摩西就告诉他们说：「这是耶和华给你们吃的食物。」(15节)他们应该想到「我们又有饭吃了」。他们就按着神的吩咐，早晨就去捡拾。神告诉他们说每人拿一俄梅珥，一俄梅珥足够一个人一天的食用了，不必多收。我们要注意，奇妙的事情就是在这里，当然，我们晓得人的心是愚昧的，神是这样说了，但是人的心不一定是这样的听。今天早晨有，明天不晓得真的有没有，不用理会是一俄梅珥还是多少，反正还有就去再捡。也许当天有人是多收了的，但是希奇的是，不管他们捡了多少，十七节这里说：「有多收的，有少收的。及至用俄梅珥量一量，多收的也没有余，少收的也没有缺。」(17－18节)弟兄姊妹，你们注意这一件事情，当然在人来说，是没有办法想得通的。明明有些人多捡了，为何仍是一俄梅珥？有些人捡的不是太多，但仍是一俄梅珥。

这里有一个问题，这个问题就是，捡是他们去捡，量是神量给他们。是神用自己的量器量给人，这的确是一件不得了的事情。神量给你多少，你就得多少，并且在这里给我们看到，神量给人的，定必叫人知道神并不偏待人。神怎么量给我们，我们便怎样的承受。你看好象是丰富，但却没有多余。你看好象是有些缺欠，但却没有不足。我们感谢赞美神，神在这一件事上，给他们看到这些粮是从天上来的，已经把他们的眼睛从地带往天。

神让人在受试验中认识自己

第二点，神让他们所得的没有缺乏。他们以为倘若明日还是有难处，今天也该留一点下来，这些都是人的心思。当然站在人的立场来说，这没有什么不对的地方。但如今不是人的立场问题，而是人享用神的问题。既然神乐意把祂自己给人享用，那就没有人的立场问题，只有神丰富的问题。神的丰富既然是没有短缺的，人就不需要为明天来忧虑。这句话我们也很熟悉，我们晓得我们的主一再的教导门徒，但我们没有办法不承认，这个功课到现在还是学不好。有些时候可以不为明天忧虑，有些时候又不能不为明天忧虑。所以有的时候，我们的灵好象爬得很高，有些时候我们的灵好象是落到很低，但不管我们是高抑或是低，神却是没有变动的。所以，真知道神把祂的丰富作为人的享用，那就确实不要为明天忧虑了。不过，人就是人，我们承认人是有这样的软弱，神的试验就是在这里。上面神说祂要作一些事情好试验他们遵不遵守祂的法度，这里是第一个试验，还有第二个试验。

至于第一个试验，有些人就是为着明天担忧，所以不敢把当天收进来的都吃光，便留下一些，留作明天之用。很可怜的，到了明天一看，「就生虫变臭了」，不能再作食物了。这里就说出一件事情，神说一天给你的供应，你就一天去享用，今天该有的享用却留到明天，就是我们亏欠了神的荣耀。好象不信任神明天还能作供应，其实从正面来说，神让我们学一个功课，就是神所给我们的供应，是神的恩典显出来，祂从来不把陈旧的东西给我们，神总是把新鲜的恩典作赏赐的。我们读耶利米哀歌的时候，很能抓住这一句话，「每早晨这都是新的。」(哀三23)耶利米哀歌里说出了这样清楚的一句话，这一句话，从逾越节开始就一直出现在以色列人的中间了。在吃逾越节羊羔的那晚上是说「不可剩下一点留到早晨」，吃不完的要用火烧掉，不能留到明天。原因在那里？就是与这事同一个原则。这是神的法度，所以神说：「我好试验他们遵不遵守我的法度。」这是第一个试验，结果在以色列人当中，有些人不合格了。

转眼又过了六天了，到了第七日就是安息日。到第六天的时候，摩西便宣告他们当日可以收取两倍的吗哪，一份是当日吃的，另一份是明天吃的，明天的吗哪不会臭，也不会生虫子的，因为明天是神的安息日。以色列人要守安息日，所以连捡也不用去捡，当日神就双倍的赐给。弟兄姊妹，我们在这里再要留心一件事，守安息日不是从律法开始的；是从创造的时候开始的。神定创造的第七天为安息日，就是现在的星期六。神这样的安排，是很强烈的显明一个意思，祂要人享用安息。所以，在出埃及的路上，神把他们带回神这个心思里。神是要他们享安息的，以色列人进迦南就是要享用安息。当然在进迦南的路上，是走在旷野，好象是在六天的过程中，但这六天一走完，第七天就可以安息了。

他们第六天去收吗哪，果然是收了双倍的，第七日也没有发臭。但以色列人又有人不合格了，到第七日还有人到营外去收吗哪，不过什么都没有，等到他们回来的时候，「耶和华对摩西说，你们不肯守我的诫命和律法，要到几时呢？你们看，耶和华既将安息日赐给你们，所以第六天祂赐给你们两天的食物，第七天各人要住在自己的地方，不许什么人出去。于是百姓第七天安息了。」(28－30节)安息是安息了，可是是碰到了神的责备才肯安息。虽然是神的责备，但你们看见神好象不是在责备，只是在叹息，「耶和华对摩西说：你们不肯守我的诫命和律法，要到几时呢？」(28节)

我们读到这里，只是感到神在那里叹息，好象神心里面感到有点难过，一次又一次的，他们还是不认识神的权柄。弟兄姊妹，这是一件很严肃的事。但在这个时候，神仍是非常柔和的处理。不过我们不能不注意，虽然神在这里是很柔和的处理，可是神说的话，那份量就比较重了。我们说在头一天多收吗哪的也许不是太多的人，第一天收了吗哪回来而不肯吃光的，大概也不会是很多人，第七天出去收吗哪的恐怕也不是太多人。但弟兄姊妹要注意，神在这里不是说：「在你们当中有少数人不肯听从我的话。」神却是说：「你们不肯守我的诫命和律法要到几时呢？」明明是部分的人，为什么神却是一棒子打下去说是「你们」呢？弟兄姊妹，这里给我们看见了很严肃的事情，这个严肃的事情，在新旧约中都是一样的。虽然在旧约没有提到教会的问题，但是教会的原则在旧约还是显明的。因为教会是基督的身体，我们就领会这是一个身体，个别的肢体出问题就是身体出毛病。你说在旧约里没有说以色列人是身体呀！但我们要注意一件事情，身体是怎么一回事呢？说得清楚一点，身体就是一个见证。身体就是神要在神儿女们当中要得的一个见证，当我们把身体转过来作见证看的时候，我们便容易看见了。神既然是看见证，教会是一个见证，以色列人也是一个见证。所以，当时虽然只是少数人出难处，但是整个以色列在神的眼中，便被视为有亏缺的，好象局部就带坏了身体。

我们感谢赞美神，透过这些事情，神让我们今天活在新约里的人更能领会个人与身体是不可分割的整体，因此个别人的得胜也好，失败也好，是同样的影响到身体的。我们看神所给他们的一点点轻微的责备里，我们发觉神心思里面是怎样看祂的见证人。

在神面前要被记念

以色列人就这样开始在旷野里吃吗哪了，一吃便吃了四十年，当中有没有出问题呢？有，那就是第二次吃肉的时候，我们到那一个时候再指出来。但在现在，我们必须要注意一个事实，当他们吃了吗哪以后，「摩西说：耶和华所吩咐的是这样：「要将一满俄梅珥吗哪留到世世代代，……」(32节)这的确是很有意思的，第二天吗哪便会发臭，长虫子，怎样能留到世世代代呢？问题又是要回到神的话那里去，神说这一罐可以留，它就可以留。所以，我们一直看见神是用祂的话来作成祂的工，这方面我们不再赘述了。

神要他们留下这一罐俄梅珥吗哪的目的又在那里呢？头一方面，神说：「使后人可以看见我当日将你们领出埃及地，在旷野所给你们吃的食物。」(32节)这是一件大事情，不仅是看祖宗们在旷野吃什么的问题，而是把整个出埃及进迦南这件事情作为一个恩典的事实，放在神子民的当中。四十年在旷野，他们若是没有得罪神，只消一年多的光景便可以进入迦南了，因为他们在西乃山建造会幕的时候，用了大半年时间。前前后后加起来，大概是一年多的工夫。那一年多的时间都是吃这个东西，是神所赐的，是从天上赐下来的。所以，以色列人的祖宗二百多万人都没有饿坏，都是神用恩手带领他们的。这是叫以色列人世世代代去认识他们是在神的恩典的拣选作起头的。神既然用在恩典里面拣选他们作起头，神就一直有恩典把他们领到神心意的尽头。

另一方面是什么呢？这里说：「你拿一个罐子，盛一满俄梅珥吗哪，存在耶和华面前，……」(33节)这是神吩咐的，因为第三十四节说得很清楚：「耶和华怎么吩咐摩西，亚伦就怎么行，把吗哪放在法柜前存留。」当然，那个时候还没有法柜，但是这里是说到整个以色列人以后的事情，也就是说到这一俄梅珥的吗哪是存放在什么地方，是存放在法柜那里。这是说到以后的事情，因为以色列人吃了四十年的吗哪，现在只不过是起头。这里不是说历史，而是讲结局。

吗哪放在约柜里是什么意思呢？我们要注意，约柜里放的是什么呢？约柜的里面是放着两块石版，这两块石版就使这个柜成为法柜，也可以说是成了神见证的柜。那两块石版是什么呢？就是十条诫命，也就是神在人中间最基本的要求。人照着神这个要求活着，人就蒙福。人若不照这个要求活，人就被定罪。那个法柜上面有一个施恩座盖着，这个施恩座跟法柜一样大小，把整个的法柜遮盖着。施恩座上有祭牲的血，所以恩典便流出来。为什么要把神施恩座放在法柜上头呢？如果没有施恩座在法柜上头，人到神面前来，就只有接受定罪。但是因为法柜上头有施恩座遮盖，施恩座比法柜略高一点，它把法柜盖着，所以就让我们看见恩典比律法高一点，所以人在法柜面前才不被定罪。详细的内容到了建造会幕时再谈，不过我们晓得，若光是说法柜的话，那就是显明神给人定罪的地方，也是神公义发表的地方。现在一俄梅珥的吗哪放在约柜那里，这就说出人的愚昧，在神的面前被定罪。

但我们不能忽略一件事，吗哪原来是恩典，却因着人的愚昧，人虽然享用了恩典，却仍没有办法脱离神的定罪，这是以色列人在旧约的历史。不是神没有给他们恩典，而是他们不肯活在恩典的里面，他们就是喜欢活在自己的里面。所以，恩典反倒显出他们更大的愚昧，而落到神的定罪里面。

在十六章里，如果我们把它归纳起来说，我们可以这样说：神让他们学第三个功课，这就是神作他们的供应，如果他们在这个功课上面学得好，他们实在蒙福。很可惜他们仍然是学不上来，所以种下了他们以后显明愚昧的机会。以色列人实在可怜，但我们自己的老旧人也跟他们一样的可怜。因此，我们看见以色列人的愚昧的时候，我们实在需要神格外的怜悯，给我们一个苏醒的灵，盼望神拯救我们脱离这个旧人，使我们可以完全的活在恩典里。


更宽广的享用神(十七章)

十七章的篇幅很短，但里面提到两件事情却是非常重要的。上次我们提过没有传律法以前，神一直用非常的恩情来对待祂所拣选的人。就算是传了律法以后，神也没有减少祂的恩典。当然神是提高了祂的要求，但神的恩典还是没有减少。在传律法以前，我们看见全是恩典在作工。十六章神供应他们吗哪吃，虽然他们的光景并不如神的要求，但神还是没有减少对他们的顾念，神还是按着祂的信实来供应他们。

看到十七章的时候，我们看见一件非常雷同的事情，神也是允许好象雷同的事情发生在以色列人的中间，正因为是非常的雷同，才显出人的本性在神的面前是何等的可怜。他们在汛的旷野往前行，我们注意他们是遵着耶和华的吩咐来决定他们的行动的，也就是说他们是根据神的安排来决定他们的路程的。这一句话，又将云柱和火柱的原则向我们打开。虽然没有常常提到云柱和火柱，但是这里「遵耶和华的吩咐」就是显出云柱和火柱的讯号。所以他们每次行动开始的时候，他们里面都应当有一个感觉：「神又领我们往前行，祂又再一次领我们行走祂要我们走的路了。」这一个感觉在以色列人的心思里面应当是很清楚的。但是我们觉得「应当是很清楚」的是一回事，事实上以色列人「不清楚」又是一回事。这和他们起初出埃及的时候是非常有关系的，我们差不多可以说，出埃及的以色列人中一大半是没有看见神所要作的事，只有他们中间很少数的人看见神要作什么。所以，在他们行走的路上，便不断的出现难处。

又给眼见的难处围住

现在他们从汛的旷野往前行，他们就是里面没有感觉，他们也会看见云柱在前头行。可是在以色列人的心思里，好象看见云柱如同没有看见一样。所以他们到了利非订这一个地方的时候，他们又发生难处了。什么难处呢？不是新鲜的难处，而是老旧的难处，是发生过的难处。那已经发生过的难处怎么样解决呢？神给他们解决的。那不过是在前不久才发生的事情。我想弟兄姊妹留意，现在他们大概离开埃及有多少时候，确实的时间我们不知道，但请先看看十九章一节：「以色列人出埃及地以后，满了三个月的那一天，就来到西乃的旷野。」十七章是到达西乃旷野以前的日子。所以，有一件事情我们可以肯定的，十七章距离他们离开埃及，定规不会超过三个月，甚至是两个月，甚至是更少的日子。我让弟兄姊妹注意这个时间，是为了甚么原因呢？就是说在那么短促的时间里，神在他们身上所作的一件大事，他们竟然忘记了。

如果从他们的路程来说，从玛拉到以琳，从以琳到汛的旷野，从汛的旷野到利非订，前后放在一起，也不过是四个站，在行走这四个站当中，他们已忘掉曾经发生过的事情。以色列人善忘，也不应该忘掉得这么快。因为在玛拉的事，印象是很深刻的，走到没有水喝的地，找到水又不能喝，神用祂自己的大能让他们得水喝。你看这一件事情对他们来说，应当是留下非常深刻的印象，但是一到了利非订却忘掉了。我们能不能说这批以色列人真是要命呢？我想，我们不能这样说，为什么呢？原因就是说，我们也是差不多一个模样。举个例子来说：去年(八九年)十月大地震，到现在大概三个多月，我们还记得那个时候的光景吗？要拼命去想，大概还会有些印象，但若不去想，便好象没有发生事情一样。

弟兄姊妹，这就是人，这就是人的本相。在我们身上所发生的事情，是非常容易忘掉的。所以神在利非订让他们再碰到没有水喝的情形。我不敢说神是故意这样安排，但神允许，这一点该是毫无疑问的。神把一个相同的难处放在他们面前，看看他们怎样去处理。我们记得在十五章末了的时候，就是在玛拉的地方，神给他们甜水，同时也给他们律例、典章，明明是告诉他们，要试验他们是否听神的话。现在这个试验来了，完全相同的事，但是以色列人就忘记了神，也忘记了神的作为。所以到了没有水喝的时候，他们不是到神面前去求告神，他们跟过去一样又发怨言，又去争闹。

在神的光中更新

神允许他们这样作，我们便留意到一件事，这也就是我们读新约的时候，一直感觉到在圣灵里的更新那一件事。为什么要更新呢？弟兄姊妹，我们看见自己这个人实在是太过容易陈旧了，实在常常失去新鲜，对神的恩典失去了新鲜，对神的作为也失去了新鲜。所以神便常常允许一些事发生在我们身上，为要借着那些事情，一面显明我们的本相，另一面也借着那些事来催逼我们去更新自己。现在来到利非订，神就要他们碰见这个功课了，让他们在灵里来更新他们自己。

我们实在看见，那些在神心意里往前行的人，必须常常更新自己，不能凭二十年前的异象来走今天的路。甚至我们说，我们也不能凭昨天的恩典来走今天的路。我们今日有今日所需要的恩典，我们今日有今日所需要的看见。这也就是我们的主告诉门徒说：「不要为明天忧虑，因为……一天的难处一天当就够了。」(太六34)每天都活在神新鲜的恩典里，每天要在神面前更新我们自己。感谢赞美主，神允许这件事发生在以色列人身上，为要叫神的子民在神面前有更新的操练。

学习与神同心

当然，神允许是一件事，神的子民学不上来又是一件事。神的子民学不上来，神又怎么办呢？把他们丢在旷野是不是呢？如果是这样的话，神就不需要领他们出埃及了。神在领他们出埃及的时候，明明晓得这批人是这样的，但神还是领他们出来，神就是用祂的忍耐扶持他们。不过神作工也有祂的原则，神不会无缘无故的作工，神一定是按着祂的法则来作工。所以，祂在人中间，一定找到一些人是与神同心的，而这些与神同心的人就仰望神。我们都知道，在地上有人仰望神，神就在地上作工。如果在地上没有人寻求神，神就不作工，这是从旧约一直到新约神作工的法则，也就是我们常常提到的，「凡你们在地上捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。」(太十六19；十八18)

感谢主，在以色列民一般来说，都是愚昧无知的时候，神还是吸引着少数人来仰望祂。在当时来说就是摩西。摩西在这样的环境里，他就呼求神。那些人不懂呼求神，摩西却懂得呼求神。在上一次已经提过，摩西经过红海就懂得不用哀求了，只要呼求便可以了。现在他又呼求了。

这不是说，走在神的路上必定没有难处。有难处，但是虽然有难处，神的子民可以求告神。神的子民一求告，神就除掉难处，神就开路，使祂的子民在难处中可以有路可走。这是已经非常明显的事，摩西在呼求，神就说话。我们要留意神所说的话，神允许这个难处发生，如果我们不去留意读这一段经文，我们只能说是看见一件神迹。若是留意去读，除了看见一个神迹以外，还可以看见一个很重要的启示。这个启示是非常重要的，在新约里重复的提及，也是指着这件事来说的，不过我们不留意就是了，但今天晚上我们却要留意。

我们首先从神迹方面来看，「耶和华对摩西说：你手里拿着你先前击打河水的杖，带领以色列的几个长老，从百姓面前走过去。我必在何烈的盘石那里，站在你面前。你要击打盘石，从盘石里必有水流出来，使百姓可以喝。」(5－6节)弟兄姊妹要注意，这个是神迹，神告诉摩西要作一件这样的事，去击打盘石，盘石便有水流出来，二百多万人所需要的水都可以解决。感谢神，这个是神迹，这个是神的供应，这个是在人以为不可能的时候，神显出祂的「能」，在人感觉干渴的时候，神显明祂的滋润。这个是神迹，好象是从无到有的发表。也借着这个从无到有，显明这是神的供应，这个是神迹。

一个重要的启示

若果今天晚上我们要看神迹的话，我们容易领会，平常我们也是多注意了这一个，「哎呀！没有水喝，现在有了，难处解决了。」感谢主，祂永远是替我们解决难处的主。但更重要的是在这里有一个启示，这一个启示是说出人的难处真正能得解决的原因。弟兄姊妹要注意，主怎样对摩西说话，主说，「你手里拿着你先前击打河水的杖，带领以色列的几个长老，从百姓的面前走过去。我必在何烈的盘石那里，站在你的面前，你要击打盘石，从盘石里必有水流出来。使百姓可以喝。」(5－6节)这就是神对摩西所说的话。弟兄姊妹，你们要留意一件事，盘石前面的是主自己。摩西要在盘石前面举杖击打盘石。弟兄姊妹，平常我们疏忽就是疏忽在这个地方，因为我们被字句中「击打盘石」固定了我们的心思。所以看到这里的时候，我们只知道摩西在那里击打盘石。若是稍微留意一下，就会发现在盘石前面站的是主，摩西击打盘石的时候，主有没有受击打呢？有！先是打在主的身上，然后才打到盘石那里。

弟兄姊妹，你们看见盘石有水流出来滋润人，是因为主先受了击打。这一个事实，在哥林多前书十章里就很清楚的说了，只是我们平常很少留意到这件事。因为我们被这个神迹盖过了神的启示，我们现在看看哥林多前书十章那里怎样说：「并且都吃了一样的灵食，也都喝了一样的灵水。所喝的是出于随着他们的灵盘石，那盘石就是基督。」(林前十3－4)弟兄姊妹，我们平常不太懂得这里的话是说什么，因为我们没有很注意出埃及记十七章里面的历史过程。若是我们注意这个历史的过程，那么林前十章那里的话便很清楚了。所以林前十章是讲出一个真理的事实，在出埃及记十七章里是启示出一个真理的事实。

当时神吩咐摩西击打盘石，在人眼中看来好象是击打盘石，但因着是神自己站在盘石的面前，所以那一个击打，是直接击打了神的自己。啊！弟兄姊妹，这真叫我们看到一件非常令人感到希奇的事情，人怎样能得着供应呢？人怎么能得着滋润呢？难道这个大盘石真能流出水来吗？希奇的是林前十章并不是这样说，那里是说到这个盘石是会走路的，我们看见这里的盘石是不会走路的，它就是固定的放在那里。但林前十章的盘石是会走路的，以色列人走到那里，那盘石便到了那里。那里是说：「随着他们的灵盘石。」所以那盘石是会走路的，那个盘石是什么？「那盘石就是基督。」是神自己，是神的儿子。所以在这里击打盘石的时候，那是基督被击打了，是神的儿子被击打了，是神自己被击打了。

神在这里让我们看见一件事，堕落了的人是不配得神恩典的，堕落了的人是没有资格领受神的恩典的。但是感谢神，神乐意向人施恩，神是没有保留的把恩典向人倾倒。是什么条件让神作这样的事呢？在这里给我们看见了，乃是神自己忍受击打，就叫不配的人蒙了大恩。这个原则的应用，就更明确的显在十字架上，十字架上的主实在是一个被击打的人。经文是这样说：「我要击打牧人，羊就分散。」(太廿六31)我们的主实在是一个被击打的牧人。主是否在钉十字架的时候才被击打呢？感谢赞美我们的神，我们读到这一个地方，我们懂得，为什么圣经里有多处地方提到「神从创立世界以前，在基督里拣选了我们……」(弗一4)神在创世以前就定规了基督一定要受害，甚至给我们看见自创世以来，基督就一直忍受十字架的痛苦。

我们常常觉得基督钉十字架只是那一刻的事情，但当我们真的进到神的话里去的时候，整个事情就不是我们所想象的那样。为着要叫我们这班人得着神的滋润和供应，基督是一直忍受着击打的。现在，我们头一次看见，比较明显的说明了。感谢赞美我们的主，祂站在盘石前面，当摩西在那里击打盘石的时候，我们的主先就受了击打，神的子民就得着供应。这一件事所显明的原则，到今天还是那样的准确。我们今天这班人，全是因着我们的主钉十字架的那一次击打才蒙恩的，那一次主受击打，使我们每一个到祂面前来的人都蒙了恩典。我们要称颂赞美我们的主，这是祂恩典的作为，从盘石里便有水流出来。感谢赞美主，那一个时候，以色列人的难处停止了。

神让人进入光中

神并没有追讨他们，神仍然用恩慈对待他们。但是有一件事，神虽然不追讨，但神必须要他们学一个功课，神不能让他们承受了恩典而不明白神的意思。神让他们接受了恩典，也让他们知道自己的无知，好叫他们真知道什么叫做恩典，也激励他们以后不要再放肆。所以我们看见他们经过了利非订的时候，神就在那个地方让他们认识一件事。什么事呢？就是利非订改了两个名字。两个名字有两个不同的意义，两个不同的意义都记录了以色列人在这里所发生的愚昧，正如十六章时神吩咐以色列人留下一罐吗哪有相同的意思，但这里的意义比留下一罐吗哪就明确得多了。

那罐吗哪若不是放在约柜里，我们便不容易知道它的意义是什么。但在这里改了名字却是很清楚的指明它的意义。

头一个名字叫做玛撒，玛撒是什么意思呢？中文圣经中有注解说，玛撒就是试探的意思，这名字是记念他们在那里试探神。我们留意百姓所发的怨言，跟十五章是否同一个模样呢？在十五章里，神为他们解决了难处，神也让他们晓得是神领他们出来的。现在他们又发同样的怨言，「摩西对他们说，你们为什么与我争闹？为什么试探耶和华呢？」(2节)下面就说得更清楚，第七节的下半段这样的记载着，「又因他们试探耶和华，说，耶和华是在我们中间不是？」他们认为在玛拉的时候，神在他们中间，但现在到了利非订，神是否仍在他们中间？他们有了疑问。「环境改变了，时间不同了，地点也不同了，神是否仍在我们中间呢？」弟兄姊妹看见了没有？这不正是历世历代以来人在神面前所存的意念么？对我们这一班人来说，二十一世纪很快便来到了，到了二十一世纪，二十世纪里的事情，人都忘掉了。二十一世纪人会说：「现在是二十一世纪了，神在二十一世纪里面不能作什么了，你还以为是二十世纪么？」那里晓得二十世纪的人一直在说，「神是十五、六世纪的神，神在二十世纪里不能再作什么了。」那里晓得在十五、六世纪时候的人也说这样的话，「神是我们祖宗的神，现在是十五、六世纪，神还能作什么呢？」弟兄姊妹，你们看见这个原则么？在这里也是一样，以色列人说，「耶和华是在我们中间不是？」这句话怎么可以说呢！如果没有云柱领他们走路，没有火柱领他们走路，他们说这样的话，也许有点可以原谅。但他们明明是天天在云柱和火柱的引导底下，怎么可以这样说呢？所以，神就让这个地方有一个新的名字叫做玛撒，这一个名字一直记录了神的子民在恩典当中的愚昧。

至于第二个名字，是叫做米利巴，米利巴就是争闹的意思。跟谁争闹？表面上看来是跟摩西争闹，实际上是跟神争闹。弟兄姊妹，你们看见这都是人的愚昧和软弱，许多时候只看见人与人的关系，没有看见自己跟神的关系。只看见人与人当中所造成的环境，没有看见整个环境都是在神的管理底下。因此，他们在那里正闹的时候，就引动神给他们作了一个记录，这个记录就说出他们在这里与神争吵。

弟兄姊妹，有一件事我们要留心，这个米利巴无论今天是否仍用这个名字，但圣经却已将它记录下来，每次有人读这段圣经，过去的人也好，后来要来的人也好，都在这里遇见这个事实。「哎呀！神的子民跟神吵闹。」弟兄姊妹，如果不是神的恩典盖过人的软弱，这一个愚昧的记录将要存到永远。甚至我们可以说，我不知道在新天新地里，我们仍否继续读圣经，我想大概用不着读了，因为那时圣经里所说的一切都完全明白了。如果要读的话，你看糟糕吗！到新天新地的时候，这个利非订还在那里。

啊！弟兄姊妹，我们实在需要主的怜悯叫我们不为自己制造一些在神面前的亏欠，以致我们在神面前留下一个不愉快的记录。最近使我们印象比较深刻的，就是得胜者作王的那件事。但若是有一个利非订的话，我差不多可以说，作王的盼望可以说是没有了。我们求神救我们脱离人的愚昧。

神是他们的得胜

在十七章里所记载的第二件事也是相当重要的。十七章上半是神让他们更新他们所学过的，就是在十五章里曾经学过的，就是接受神管理的功课，所以，这是一个更新，不是一个新的功课。但到了十七章的下半却是一个新的功课，这个新的功课是什么呢？这可以说是出埃及以后的第四个功课，这第四个功课是让他们认识神是他们的得胜。用新约的话来说：「基督是我们的得胜，我们就学习支取基督的得胜作为我们的得胜。」这是新约里的话，但用当时的话来说，就是神是他们的得胜。

人的愚昧引来攻击

现在，我们要注意这是以色列人头一次遇到争战。首先我们要注意他们在什么地方遇见争战？就在利非订，就是人的愚昧出现的地方。这个争战早不来，晚不来，就是在人的软弱显露出来的时候就来了。这是怎么样的争战呢？可以说是仇敌的攻击，从撒但来的攻击。什么时候撒但可以攻击属神的人呢？当神的子民愚昧的时候，也就是说神的子民制造破口的时候，仇敌的攻击便来了。因为有破口在那里，它就有路来攻击了。没有破口，它要攻击也没有机会。

弟兄姊妹，这是让我们留意到的头一件事，以色列人一直在走路，一直都没有难处。但在他们重演他们自己的难处的时候，这个难处是从前出现过的，头一次神用恩典盖过了。现在第二次出现了，神恩典的遮盖固然没有停止，但是人却因此造成了一个破口。弟兄姊妹要注意，现在有亚玛力人来攻击他们。不过，我们必须留意一件事，亚玛力人并不是住在利非订的，他们是住在另外一个地方，圣经记着说，「那时(就是玛撒和米利巴的时候，也是跟神争吵的时候)，亚玛力人来在利非订和以色列人争战。」(8节)可见亚玛力人并不是本地人，如果是本地人，你触犯了他，他要来对付你，你无话可说。但亚玛力人是在利非订以外的地方的，现在他们来到利非订这地方，目的是攻打以色列人。

以色列人来到利非订跟亚玛力人有什么相干呢？以色列人要进迦南，也没有说要抢夺亚玛力人的地。虽然亚玛力人的地是在附近，但是以色列人所摆出的口号是与他们毫无关连的。他们为什么要来对付以色列人呢？我们先从末后再看到前头，我们看见末后的时候，我们看见一件事，神非常严肃的说要对付亚玛力人，一直对付到一个地步，把他们的名号从地上除灭。这是很厉害的。神要把亚玛力的名号从天下除灭，你说为什么神是这样厉害的呢？请弟兄姊妹翻到申命记二十五章第十七节，那里这样说，「你要记念你们出埃及的时候，亚玛力人在路上怎样待你。他们在路上遇见你，趁你疲乏困倦击杀你尽后边软弱的人，并不敬畏神。」你们看见这段话吗？当时他们击杀以色列人，是因着不敬畏神。从什么事情显出他们不敬畏神呢？当然从字面上可以说是「乘人之危」，这是神所不喜悦的。人家有难处，需要你加以援手的时候，你不给他援手，反倒落井下石，这是神所不喜悦的。但是「不敬畏神」这几个字，就说出了一个很重要的事实，神领以色列人进迦南，是去承受神给他们祖宗的应许。亚玛力人阻挡他们的行程，也就是说不让以色列人承受神的应许。这一件事对以色列人来说是一个阻挡，对神来说是一个抵挡，抵挡神旨意的成就。

要是人用思想来推测的话，你说：「当然啦！亚玛力人也算是亚伯拉罕的后裔，那么神给亚伯拉罕的应许只让以色列人去承受，而亚玛力人不能承受，他们感觉不公平，所以，就不让以色列人去承受了。」这个推想好象有点道理，其实没有道理。因为亚玛力人一直住在汛和西乃旷野的中间，他们要去迦南的话老早就可以去，他们也没有想到要去。现在以色列人要去的时候，他们就挡在那里，这是说不过去的。

我们回到出埃及记十七章的时候，就看见一件事，在地上有亚玛力人攻击以色列人，但这一个攻击却带出一个属灵的实际，因为这一个争战不是普通地上的争战，如果是地上普通的争战，整个的记录一定会是完全不同。因为在这一场争战里，不是人对人的问题，是神对撒但的问题。我们看见当时亚玛力人来攻击以色列人的时候，摩西就吩咐约书亚领人出去争战，而摩西自己呢？他上到山上在那里举手祷告，他还带着户珥和亚伦一同上去。这一场争战，我们看见一个特点，那就是说，山上决定山下，也就是说天上决定地上。这是很清楚的，因为「摩西何时举手，以色列人就得胜，何时垂手，亚玛力人就得胜」(11节)。由此，我们便可看见天上决定地上，山上决定山下，原因就是在这个地方。

属灵争战的原则

摩西在山上仰望神，神就在那里显出对付仇敌的事实，以色列人就得胜。摩西因为疲乏了，旧约的人祷告都是举起手来的，现在一些追求灵恩的人，他们祷告也是举起手来的，当然在新约里提摩太前书也有提到这样的一件事。所以摩西祷告了一段时间，连手也举不起来了，祷告也软弱下来了。祷告一软弱，以色列人就失败了，他又赶快把手举起来，以色列人又再得胜了。但是时间一久，人没有办法把手永远举起来，那怎么办呢？感谢主，当时在山上的几个人领会到这是一个属灵的争战，所以亚伦和户珥便搬了一些石头来，让摩西坐在上面，「亚伦与户珥扶着他的手，一个在这边，一个在那边，他的手就稳住，直到日落的时候。」(12节)

弟兄姊妹，我们若是没有摸到这个属灵的实际，你们会觉得这样的去打仗很是可笑。若是你们摸到属灵的实际，便会觉得这实在是把属灵争战的窍显了出来。我们感谢神，属灵的争战，不是决定于地上的人作了些什么事，而是山上的人作了什么事。也就是说不在乎人的工作有多少，而是仰望神的人祷告了多少，这一点是非常重要的。

肢体配搭成就神的心意

亚伦和户珥扶持着摩西，一直到日落的时候，以色列人就完全的得胜了。在这次争战中，我们看见了两件很重要的事：头一件是得胜乃根据天上的能力，天上的能力给支取了，地上就显出得胜。所以我们常常说，得胜不是我们的，得胜是主的，我们不过是支取主的作为我们的，这是争战的一个重要原则。

第二件事情，我们看见神怎样使用人，神首先给我们看见个人无论怎样属灵，还是一个软弱的人。这一点和我们平常的领会好象不能调和，我们常常以为属灵人是不会软弱的，但神在这里给我们看见，属灵人也是一样会软弱的。因为我们仍然是活在亚当所存留的身体里，所以个人绝对不能成就神的事情。摩西厉害不厉害呢？摩西是不是很了不起？但在这里，神给我们看见摩西虽然是了不起，可是却不能凭着自己来成就神的旨意，因为他也有软弱的时刻，他也有疲乏的时刻。所以他必须要有肢体的扶持，也必须要有肢体的配搭。

感谢神，神让他们在那里享用得胜，但是这个得胜是从肢体的配搭得来的。我们看见这里有两重的配搭，一是属灵的，一是事务的。属灵的配搭是山上的祷告，事务的配搭是约书亚带领人去争战，这是属灵跟事务上的配搭。另一个配搭是完全在属灵里的配搭，就是亚伦、户珥与摩西的配搭。主要的是摩西在那里举手，但若是没有亚伦、户珥的扶持，摩西的手也举不起来。这一个属灵的配搭是非常重要的。现在人都看葛培理，但你晓得若葛培理没有那些幕前幕后配搭的同工，他也只不过是一个稍微能显出神一点恩典的人而已。但因着有弟兄们的配搭，葛培理就能显出神的恩惠和能力。

弟兄姊妹，在这里给我们看见，在属灵争战的功课上，一面我们要学习支取主的所有，另一面要学习与肢体的配搭。

耶和华尼西

战争结束了以后，神就宣告一个事实，神要把亚玛力的名号从天下全然涂抹，并且把这件事记录下来。同时又让摩西筑了一座坛，起名叫「耶和华尼西」。这里面也说出了两件很重要的事：第一，神是神子民的得胜，这是从坛所起的名字表明出来的。「尼西」就是旌旗的意思，「耶和华尼西」就是耶和华是我的旌旗。一面是说出在争战的时候，神在前头作引导的，同时也说出祂是争战得胜的能力，你若跟着旌旗往前行，就不能不得胜。感谢赞美神，这是神说出一个很重要的事，「耶和华尼西」是神的一个名字，说出了这样的恩惠。

另外一件事，是祂要把亚玛力人的名号从天下全然涂抹，那是很重要的宣告，一切阻挡神旨意完成的事物，神都要亲自下手清除。要是我们从历史上去看这些事情，那实在是太多了，弟兄姊妹慢慢去领会就好了。反正神在这里宣告一切阻挡神计划的事物，神都要亲自清除。所以这里「耶和华对摩西说：我要将亚玛力的名号从天下全然涂抹了」(14节)，是神要作的，神自己去作的。这就是那个特点，我们感谢赞美神。

十七章末了的时候，我们留意有两个比较，这两个比较也可以说自以色列人出埃及以来，神用他们的经历提高他们的认识。以色列人出埃及，头一件事情碰到的是过红海。过红海这一件事，是神让祂的子民来看祂的作为。现在在十七章里，与亚玛力人的争战，神是让以色列人去领会，借着对付亚玛力人这一件事，神让祂的子民领会神为什么要作祂要作的事。人能懂得神为什么要去作，对人来说那是一个很大的提高。不错，过红海是看见神在那里作，但现在神让人知道神为什么这样作，这是一个很大的提高。

我们感谢赞美主，现在我们跟随主，如果我们是仅仅知道神借着耶稣基督来挽回我们，当然这个是恩典，因为神给我们看见祂作什么。可是，倘若圣灵把我们带高一点的时候，我们就看见神为什么要在我们身上显明基督的所作。因为我们知道神为什么要作，我们对神的认识和了解就会更深刻，对神的爱慕和受吸引便会更加提高。我们感谢赞美我们的神，我们看神这样领以色列人行走的时候，一面让以色列人去经历祂，一面又让以色列人去认识祂。有了这些经历和认识，我们才看见十九章，神告诉他们说要把律法传给他们，让他们真知道如何活在神面前。

感谢神，如果神不作这一段的工作，一出埃及就告诉他们说：「我是你们的神，我要把律法给你们，你们要听我的话，不然的话，我干脆把你们完全除掉。」若是这样，以色列便没有一个人能跟得上。但感谢神，你看见神是何等的柔细，神让他们有这样的经历，有这些认识，然后神才将祂的要求交通给他们，再让他们自己决定要不要神所交通给他们的。我们看到十九章以后，我们真是看到神在人中间所作的，叫我们不能不在神面前俯伏得五体投地。


人意的掺杂(十八章)

在十八章里好象只说了一件事，而这件事和出埃及的主题又好象是没有关连的。但我们若是留心去读，就会发觉这件事的影响非常大，我们求神借着祂的灵来向我们解开。

我们记得在玛拉这个地方，神曾经把神的律例典章告诉以色列人，神在那时候要求以色列人学习在神的律法底下来生活。也就是说让他们去接受神的权柄，伏在神的权柄底下，作神的百姓。我们要抓牢这一点来读十八章，便可以读出问题来了。当然，光是从十八章里面，我们不会看得太清楚，必须要连到十九章来看，同时也要连到民数记去看，这样我们才能了解整件事情。

以色列人打败了亚玛力人以后，他们就在旷野中继续的行走。他们这样行走的时候，便插进了十八章这一件事。我们可以这样说，十八章这一件事，是发生在他们出埃及一个半月后这段时间里头。因为上面给我们看见，十六章提到「在出埃及后第二个月十五日到了以琳和西乃中间」。这里我们该要明确一下，那里说到「第二个月十五日」，到底是两个半月还是一个半月呢？我个人看是一个半月。在那一个时候，再经过了吃吗哪一个星期，最少有一个星期，可能还稍微多一点。然后就到了利非订，停留了多久呢？圣经没有说，但是在利非订之后，他们和亚玛力人打了一场仗，那一场仗恐怕是打了一整天，最少也是打了一整天。战争过去之后，当然有不少的善后工作。这样合起来之后，该有两个月或者两个半月。十九章记着说：「满了三个月的那一天，就来到西乃。」而十八章就是他们到西乃旷野以前的时候，在这一段时间里，就发生了十八章的事。在十八章以前，神一直让他们经历神的真实，也经历神对他们的管理。神是借着这些经历，把他们带进神的权柄。

摩西的心情

在十八章发生了一件事，就是「摩西的岳父，……带着摩西的妻子……又带着摩西的两个儿子……」(1－3节)，来还给摩西。什么时候摩西把妻子和两个儿子送回岳父那里，圣经没有记载。也许是在埃及跟法老对抗的时候送回去，但圣经没有记下这件事。不过，这里却将摩西把他的妻儿送回去的事指出来。他岳父好象主要是送回他的妻儿，但若留意去看，就是「摩西的岳父，米甸祭司叶忒罗，听见神为摩西和神的百姓以色列所行的一切事……」(1节)，所以他就要去见摩西，同时带着摩西的妻儿一块儿去。原因恐怕就是在这里。神作了事，摩西的岳父听见了，便受了吸引要去见摩西。去了以后，底下的事情就发生了。

很希奇，在那些事情没有发生以前，圣灵就借着摩西两个儿子的名字，说出摩西原来的心情。这两个儿子，早就提过了，但是那一个时候，圣灵没有说话。到现在，圣灵说话了，说出了他给两个儿子起名的时候的心情。我不晓得弟兄姊妹从这两个儿子的名字上，看出摩西当时的心情是对的，还是不对的？我们一般来说，都会觉得他是对的。若是我们留意的去看，再和第三章作一个比较，我们就发觉，恐怕事情并不简单。

我们先来注意他的长子，长子的名字叫做革舜，意思就是说：「我在外邦作了寄居的。」(3节)当然，从好的一方面来看，那是他认识了他的地位，他是一个寄居的人。但若仔细的去看看，好象他这个寄居的心情和亚伯拉罕在迦南地寄居的心情是完全两样的。这两样的心情的差别很大。现在摩西的寄居，好象是出于无可奈何，因为他是逃避法老而来到米甸的。这是他给自己的儿子起名的时候，他好象是带着一个很不甘心情愿的那种情绪。我们从这一方面去看他，大概是和第三章摩西的心情配合得来。不然的话，我们便会感觉，在这个时候，他的灵是很苏醒的。但是我们看第三章的时候，他的灵并不苏醒。

到了他第二个儿子出生的时候，摩西给他起名叫做以利以谢，意思就是说：「我父亲的神帮助了我，救我脱离法老的刀。」(4节)好象是很幸运的样子，他的着眼点是脱离了法老的追杀。那么他能脱离法老的追杀，对他本人来说当然是一件可喜的事情。但是对他当年所有的要拯救以色列人的雄心大志呢？你便看见他完全的忘掉了，失掉了。他这一个时候，只着重在他个人有安全的保证。如果我们不是这样的领会，我们就很难跟第三章配合起来。因为在第三章里，当神来呼召他的时候，他老大的不愿意，他怎样都不肯接受呼召，这是一个非常关键的问题。这说出了什么呢？这就告诉了我们，为什么在第三章里，我们看见一个那么消极的摩西。因为在这一个时候的摩西，他里面只为个人的安全来着眼，却忘记了以色列人还在埃及受苦受难。在这里，我们就晓得为什么神在第三章呼召摩西的时候，摩西就是这样的推搪来，又推搪去。

所以，若是我们把摩西这两个儿子的名字，完全从对的属灵的光景来看，就恐怕和当时的事实并不衔接。但是我们要注意，为什么神在这个时候又提这件事？而当摩西头一次把妻儿带回以色列人当中的时候，神不提这件事？甚至神的使者要来杀摩西，逼着西坡拉要为他们的两个儿子行割礼的时候，神也完全不提这件事情？为甚么现在又提呢？问题就是在这里，这一个时候，神借着这样的一件事把摩西现在的光景显出来。现在的摩西已经不是从前的摩西了，从前是一个消极的摩西，现在的摩西是一个拣选神的摩西。革舜和以利以谢已经是过去的事。现在的摩西，他的心意是完全的拣选神。在这样的心情里，他的岳父来了。我不敢说这件事情的背后是有仇敌的设计，但是无论如何这件事情发生在这一个时候，就让神给以色列人包括摩西在内要作更进一步的引导，那是十九章的事情，我们看到十九章的时候再详细的去看。

叶忒罗这个人

摩西的岳父到什么地方来看摩西呢？「摩西的岳父叶忒罗带着摩西的妻子和两个儿子来到神的山，就是摩西在旷野安营的地方。」(5节)弟兄姊妹注意，圣灵作记录的时候，把那一个地方称为「神的山」，接着就解释「神的山」是什么地方，「就是摩西在旷野安营的地方。」这句话又是很有意思了，在第三章里神向摩西显现的时候，是同一个原则的启示。摩西带着以色列人在旷野安营，那一个旷野平凡得很，没有什么了不起，就是一个旷野。但现在因为有了这一批人在那里，这一个地方就成为神的山。

这是一个非常严肃的问题，给我们注意到一个事实，神在什么地方，平凡也就成了不平凡；看不上眼的，也就成了了不起的。这是一件非常严肃的事，因为在第三章里，我们已经交通过这样的事，所以在这里，我们不再详细的提了。但我必须指出让弟兄姊妹去注意，圣灵记录这一个地方，透过这样的一个记录，就说出了以色列人一直行走在神的引导底下，而以色列人也是毫无保留的跟随神的引导，行走神要他们行走的路程。当然是经过了前面所提的几件大事以后，以色列人有点进步了，现在他们都在那里寻求等候神。正因为有这样的一种光景，才引出十九章以后传律法，和建造会幕的心思上的准备。当然，这不是唯一的原因，但在人这一方面来说，人向着神对了，神就可以向人作工，神就有条件在人中间作成神要作的工。

现在摩西的岳父来到了，到了以后，他们翁婿之间就有很多属灵的话去谈。摩西就向他的岳父作见证，他的岳父听了以后就敬拜神。但现在问题就是出在这里了，上面说到他的岳父是米甸的祭司，现在他又向神献祭敬拜，那么摩西的岳父究竟是对还是不对呢？当然，要追查他的对或错，好象是落到是非的里头，但有些时候，我们必须要明辨是非。因为我们并不是属灵到一个地步，里面的感觉立刻就把我们带到神的光中。我们里面的感觉没有那么敏锐，所以有些时候神也要我们去明辨是非。我们千万不要把摩西的岳父看成是一个很属灵的人，当然他比巴兰是强多了，但是他并不是一个真实认识神和敬畏神的人。虽然他说过称颂耶和华的话，不过弟兄姊妹要注意，他曾经说过这样的一句话：「我现今在埃及人向这百姓发狂傲的事上得知，耶和华比万神都大。」(11节)这一句话就把叶忒罗的光景暴露了出来，他是一个多神信仰的人，他可以相信其它许许多多的神，他也同时能相信耶和华神。

弟兄姊妹，这是一个很要紧的关键。我们中国人有一句话，若是说到人这方面，那是蛮不错的，但一说到属灵的事，就糟糕透了。那句话是说，「有容乃大。」意思就是说你能容纳别人，那你就能很丰富，很拓展。这对人来说，是很好的称赞，一个气量狭小的人是不能成大器的，必须要气量很大的才能作大事。但是来到神面前，这句话就说不通了。你说：「我有容，什么神我都能相信，能接受，耶和华是神，释迦牟尼也是神，老子也是神，凡是好的，我都可以接受他是神。」这样就不行了，因为神是独一的真神，任何的加进去都破坏了人和神的正常关系。所以不要因着叶忒罗向耶和华献祭，也称颂耶和华，我们便觉得这个人是蛮属灵的。他仍然是一个不认识神的人，这给我们知道不能凭外貌去认识一个人。外貌给人的只是一个宗教的印象，但实际的情形必须要看到那人和神的正常关系。

一般人都说，人是一种宗教性很强的动物，所以叫人接触宗教性的事物，那是很容易、也很方便的事。把宗教性的事情作好，也是顶容易的。但现在的问题并不是关乎宗教性的问题，是人和神的正常关系，这一点跟宗教是很不一样的。

人的好意

摩西的岳父就是这样的一个人，我们承认他是好人，他不像巴兰，他实在是好人，是人中间不可多得的好人，或许也有寻求至高神的心思。但是，究竟他仍是停留在多神的宗教里，这就大不对了。一个这样的人来到了以色列人的当中，他住了多久，我们不大清楚。大概不过是几天的工夫，他便发现了问题，他看见摩西每天都坐在那里，很多人都到他面前去。或者叶忒罗不太懂得以色列人的言语，他只看见很多人来到他女婿的面前，进进出出的，他看了也不明白，他就说：「你向百姓作的是什么事呢？你为什么独自坐着，众百姓从早到晚都站在你的左右呢？」摩西对岳父说：「这是因百姓到我这里来求问神。他们有事的时候就到我这里来，我便在两造之间施行审判，我又叫他们知道神的律例和法度。」(14－16节)摩西的岳父听了以后，便觉得作得不对，任何一个人听起来，也会与摩西的岳父有同感的。二百多万人的事情由一个人挑起来，这怎么可以呢？是人承担不了的，也不能把问题解决得完满。

基于上述人的想法，于是他就给摩西出主意，也大发热心，他说：「现在你要听我的话。我为你出个主意，愿神与你同在。你要替百姓到神面前，将案件奏告神，又要将律例和法度教训他们，指示他们当行的道，当作的事，并要从百姓中拣选有才能的人，就是敬畏神，诚实无妄，恨不义之财的人，派他们作千夫长，百夫长，五十夫长，十夫长，管理百姓……。」(19－21节)从这段话里看来，他是很敬畏神，也饱学了宗教教育和宗教性的行政组织。这段话对不对呢？好不好呢？站在人的立场上，谁都会这样作，现在我们也是这样作，一般的宗教都是这样作，连一般人的社团和政权都是这样作。一面是透过教育，一面是透过组织上的分工，这样来安排事情不是很对吗？对极了。

人的好不一定是神眼中的对

弟兄姊妹，难处就在这里，我们不是说这件事情对或者是不对，我们是注意这件事情的源头不对。这是一个非常严肃的问题，许多时候，我们只看方式，我们只是看办法。但是神带领人来跟随祂的时候，神要人注意的不是那个方式对或是不对的问题。方式不对固然是不对，就是方式对了，那个源头也得要对。如果源头不对的话，一个对的方式在神的眼中也是不对的。这是一件非常严肃的问题，特别是现在那些称为教会团体的，很容易落在只要解决了问题便可以了，却没有注意那件事情，在神面前过得来过不来。因为我们的眼睛很容易盯着问题的解决，我们的心思很容易忽略成全神的目的。

现在摩西在这里就碰见这个难处，他岳父把这件事一说出来，摩西里面便觉得很对呀！弟兄姊妹要注意这件事，我没有意思说他的岳父是要来作一件破坏以色列人的事，但是我们不能不注意，为什么上面说以色列人来到旷野扎营的地方，是称为神的山呢？这就点出以色列人的行程是一直根据神，不管他们到那里，那里都是神所在的地方，神所在的地方就是他们要去的地方，他们是跟着神的带领，来到神要他们到的地方。这是在过去两个多月的历史里，我们所看见的，所以这个旷野便成了神的山。

现在在神的山里面，却说了人的话，这个就是问题了。在神的山那里，只应该说神的话。你说那些说话不对吗？我们都承认这些话很对，我们甚至可以引经据典的来证明那些话是对的。我们看看民数记第十一章，神在那时也是作这样的事情啊！「管理这百姓的责任太重了，我独自担当不起。」(民十一4)「耶和华对摩西说：你从以色列的长老中招聚七十个人，就是你所指定作百姓的长老和官长的，到我这里来，领他们到会幕前，使他们和你一同站立。我要在那里降临，与你说话，也要把降于你身上的灵分赐他们，他们就和你同当这管百姓的重任，免得你独自担当。」(民十一16－17)弟兄姊妹，你们看见了，在这一个地方，神是在作同样的事情，你一个人担当不了，便找一些人来帮忙帮忙。神要的是七十个，叶忒罗所献的计谋比神说的还要详细呢！组织的大纲还要细微，不只七十个人，而且把整个组织放到最基层去，十个人里就有一个组长，这里就叫做十夫长。在组织的严密上的确是蛮不错的，但叶忒罗所说的话，有什么不对呢？

问题就在这里，从民数记中，我们发觉一件事情，神没有用着叶忒罗的计谋。虽然摩西接受了他的建议，也这样的组织起来了，但神却没有用着它。摩西仍然背着那一个重担，仍然是他一个人在承担起以色列人的事情，所以才有民数记第十一章里所发生的事。这样，我们便看见一个问题来了，一切事的源头若不是出于神的，不管它的内容在人看来是如何的准确，在神的面前都是没有意义的，神也不能用。这是一件非常严肃的事。

这件事是说出了用人的主意来代替了神的带领。许多时候，我们承认人是顶聪明的，人能想出很多的方法来解决问题。但是在以色列人当中，事情却不是这样，因为以色列人是跟随神来走路的，神也是借着云柱和火柱跟他们走在一起的。他们一切的难处，是神为他们承担的。在这一个时候，摩西并没有感到他自己承担不起，因为他的眼睛看着神，感觉他承担不起的，却是他的岳父，他用人的眼光来看这件事，「从早到晚处理以色列人的事情怎能承担得了。」但在摩西个人的经历上来看，他实在是天天支取神的力量来作神的事，对他来说，他并没有背重担。但是人的意见，有时候的确能打动人的心，所以摩西就接受了他岳父所献的主意了。一千个人就有一个千夫长，一百个人就有一个百夫长，五十个人就有五十夫长，十个人就有一个十夫长。用现在的话来说，十夫长是甲长，五十夫长是保长，百夫长是里长，千夫长是区长。如果从行政组织来说，这个实在是太好了，但是问题仍然是在这里，不是出于神的，就不是神所要的。在人看来是对的，但在神面前却没有地位。

出于人的永不能代替神

我们感谢赞美我们的主，还有一件更重要的事情在这里，他的岳父说：「并要从百姓中拣选有才能的人，就是敬畏神，诚实无妄，恨不义之财的人，派他们……管理百姓。」(21－22节)这些条件都好，但这只是人的才干和品格，却不是恩赐。在属灵的服事上，不能只凭才干和品格，不是说不要才干和品格，一定要有才干和品格，但更重要的还是恩赐。恩赐是从神那里赏赐下来的，而神这个赏赐乃是根据神自己的选召，也就是说，先要有神的选召，然后神再加上恩赐。如果我们不留意读神的话，就会觉得叶忒罗的话没有什么不对。但是我们一回到属灵的原则上去看，便会看见人的主意就是人的主意，人的主意永远不能代替神的主意。我们感谢赞美主，因为神永远是用祂的话来引导我们，祂允许我们有些时候稍微偏离，但是祂却用自己的祝福来印证事情的对与不对。

叶忒罗的意见是要摩西轻省一些，但事实上摩西并没有感到背重担，摩西还是很喜乐的在神的百姓中来服事。不过，当这个主意说出来以后，摩西接受了。摩西接受了以后，神有没有承认这件事情呢？我们看看下文便可以知道，神没有接受这个事实，因为不是出于神的，是永远不会被神接受的。神没有印证这件事，所以才有民数记十一章那一段事情。我们感谢赞美主，虽然神没有印证这件事，但神却是因为这件事，便加速了祂在以色列人中间所要作的事。在摩西这方面来说，他果然是作了这样的安排和组织，不过神没有使用这个组织，神也没有使用这个安排，但却引起神对以色列人作了更深入的事，这在十九章开始便讲到了。

只能行走在神的心意里

十九章以前，摩西的岳父已经回去了。在十九章那里，以色列人却发生了一件事，云柱和火柱从那时候开始便没有上升过。为什么呢？神不让他们往前走。为什么神不让他们往前走呢？这就和十八章的问题很有关系了。当人跟从了人的主意要往前行的时候，在神的路上就没有办法走得上去，因为神再不负责引导他们走。在十九章里，他们到了西乃的旷野，在十八章他们也是到了西乃的旷野，差不了多远的地方，他们就不能继续的往前行。「他们离了利非订，来到西乃的旷野。」(十九2)这不是十八章里摩西跟他的岳父碰头的地方吗？十七章他们在利非订打仗，打败了亚玛力人之后，他们就离开了利非订，便到了西乃的旷野。十八章没有明说是西乃的旷野，但说他们是在旷野安营，看起来这两个地方其实是同一个地方，他们就在那里住下来了。云柱不上升了，火柱也不上升了，所以他们就停在那里。为什么停在那里呢？因为神要来纠正他们。神怎样纠正他们呢？下边所记的就是神的纠正，神对以色列人说，他们必须要好好的听从神的话，遵守神的约，然后就在万民中作属神的子民。看到十九章时，我们再详细的来看这些话。

现在先让弟兄姊妹注意，为什么神早不说这些话，晚不说这些话，如果要说的话，该在十五章末了的时候，说得详尽一点。但在十五章末了的时候，神只是轻描淡写的说了一些，现在在十九章的时候就很严肃的说了。为什么那时候不严肃的说，到现在才严肃的说呢？没有十八章，我们就不能看见神为什么那样严肃的说这些话。因为有了十八章的事实，神不能不说话了，神若在这个时候不说话，人的道路就只有越走越歪，人的心思便会离开神越来越远，人也就会越来越以自己代替了神。所以，在这个不得已的时刻里，神就说话了。神不仅是给他们带领，神并且跟他们说话，说很严肃的话，说很详尽的话，说很严厉的话，也说很重要的话。原因在什么地方呢？因为在十八章里，以色列人已经进入了一个危险的地带。如果神不在这个时候给他们掉转脚步，端正他们的心思，他们便会每况愈下。因为人在那里凭着思想，只会觉得自己找到了一个好办法，可以解决一些的难处。但是在神的鉴察里，祂的百姓已经走到一个岔路口上了，若不及时的掉转他们的脚步，他们定必越走越歪。

弟兄姊妹，我们看见十九章起头的事情，我们才感觉到为什么有十八章的事插在当中。十八章的话好象跟以色列人出埃及没有什么直接的关连，正如我们读创世记的时候，我们看见犹大和他玛氏的事情，好象和创世记的主题没有什么关连。看到以扫后代的记录，也好象与创世记的主题没有什么关连。但若是把创世记作为一个完整的信息来看，我们就看见实在是有关系的，在那里点出一些很严肃的问题，正如在这里一样。十八章的内容，我们骤然看来似乎没有什么的关连，你就是把十八章拿掉，以色列人出埃及的历史还是完整的。但是，若是把十八章拿掉，虽然没有影响以色列人出埃及历史的完整，但是以色列人属灵的道路，在那里便出了一个空洞。我们看从十三章过红海开始，神是一直把功课给他们，每一件事都是一个属灵的功课，十八章也是一个属灵的功课。以前的属灵的功课，都是显明神是他们的供应。十八章却是隐藏了一个事实，神是他们的权柄。现在就是在「神是他们的权柄」这件事上有了破口，所以神就及时来把这个破口堵住。然后十九章便出来，结果引出了二十、二十一、二十二、二十三、二十四章这段传律法的历史来。并且在二十五章开始，神要他们建造会幕，让神亲自住在他们中间的那事，也跟十八章的事有直接的关系。

所以，十八章在出埃及记里，不是可有可无的一章，而是非常严肃的一个记录。我所以不厌其详的作这样提说十八章，因为有不少的弟兄们，把十八章完全从好的那方面来看，甚至说到十八章是国度的缩影。若果十八章真是国度的缩影的话，那十九章神所说的话便是多余的了。十八章不是一件好事，十八章可以说是一个危机。我们必须要看见这里有一个属灵的危机，然后我们才看到十九章神如何把他们从危机里领回正途。

我们感谢赞美主，当我们这样看进去的时候，我们不得不承认，我们的神实在是一位负责的神。缺乏的时候，祂作供应；争战的时候，祂作能力；危难的时候，祂作拯救。当人愚昧的时候，祂来挽回，神是完全负责的神。十八章从表面上看来，我们不容易看见那个危机。但是感谢神，祂是负责的神，人看出或是看不出，这都不重要，重要的是神看出便足够了。神看出那里有个危机，神就伸出手来，保护祂的百姓，造就祂的百姓。我们常常听见一些弟兄姊妹的祷告，「神呀！求你圈起篱笆来保护你所买赎的人。」十九章里就看见神圈起篱笆来了。

感谢主，今天晚上只是把十八与十九章的关系，稍微点了一下，这样我们才能懂得，为什么在十九章一开始，神是那样严肃的、完整的，来引导以色列人进入祂的心意。我们感谢主，因为祂是拯救的神，「祂既然爱世间属自己的人，就爱他们到底。」(约十三1)所以凡靠着祂到神面前去的，祂都能拯救到底。十九章就叫我们遇见这样的一位神，我们感谢祂，当年神是如何的引导以色列人，现在神仍是照样的引导我们，问题不在神有没有引导，而是在乎被引导的人，有没有肯接受引导的心。我们感谢神，祂是没有改变的。


预备接受神的权柄(十九1－6)

上一次我们提到十九章是因着十八章里所发生的一件事引出来的，如果没有十八章的事，十九章的话会否延迟一点，我们不敢下结论。但是，我们的确看见十九章的内容，跟十八章所发生的事，有非常紧密的关系。

弟兄姊妹要注意，先是地点的问题。十八章讲到摩西的岳父是在神的山那里与摩西会面。神的山是在那里呢？就是以色列人在旷野安营的地方。然后再看看十九章：「他们离了利非订，来到西乃的旷野，就在那里的山下安营。」(2节)我们必须要记得，十八章的事是发生在利非订以后的。利非订是以色列人跟亚玛力人打了一仗的地方，然后以色列人继续往前行，便来到西乃山的下边，就在那里安营。很希奇的一件事，他们到了那个地方安营下来的时候，摩西的岳父便到了。摩西的岳父来到那个地方，是在以色列人出埃及地满了三个月以前。

十九章的事情是开始在「满了三个月的那一天」(1节)，也就是说，在十九章以前，摩西的岳父来了，也住了一阵子，出了主意，然后就回去了。在这件事上，愿意弟兄姊妹去注意一个问题，就是说，当他们来到这个地方以后，他们再没有像以往一样，一站一站的往前走了。我们在以前看见，他们离了埃及之后，走了几天又回头走，神把他们领回红海的旷野，在书珥的旷野走了三天，然后他们经过玛拉，又到了以琳。「在出埃及后第二个月十五日到了以琳和西乃中间汛的旷野。」(十六1)在汛的旷野，他们开始吃吗哪，然后他们又从那里往前行，到了十九章的地点，全程一共只有四十五日。

神不让以色列人往前走

在十七章里发生了两件事，第一件事是在利非订没有水喝，结果摩西就在那里击打盘石，跟着就是与亚玛力人打仗。我们要注意，在四十五天里，发生了三件大事。一是吃吗哪，二是没有水喝，三就是与亚玛力人打仗。与亚玛力人打仗完毕以后，他们往前行便到了西乃的旷野。这个时候，摩西的岳父就来了，而且住了一会儿，出了主意，给他安排了一下事情。现在我们要注意的是，当以色列人到了西乃旷野的时候，云柱便没有上升了，火柱也没有上升了，他们就停在那个地方，停了多久呢？我们不晓得他们停留多久，反正「满了三个月的那一天，就来到西乃的旷野。」(1节)他们就在那里安营，云柱和火柱再也没有上升了。

他们在那里住了一段的时候，为什么他们在那里住了一段时候呢？弟兄姊妹，我们要注意这里一件很关键的事，我们盼望圣灵教导我们读经，是读得那么的细，然后我们才能找出那个问题来。摩西岳父的事情发生了以后，神没有说话，云柱也没有移动，就是停在那里。弟兄姊妹你们觉得希奇吗？神又不领他们往前行，又不与他们说话，就是让他们停在那里。为什么让他们停在那里呢？我们便要留意第三节。我个人有这样的一个感觉，大概摩西发觉事情有点不对劲了，所以他就到神面前去，也许他求问神为什么不继续领他们往前行，又不与他们说话，那该怎么办呢？摩西也许是带着这样的心情到神面前去，因为在过去，云柱和火柱的引导是没有停止的。但到了这里安营下来以后，云柱和火柱就停住了。当然，这个地方不是迦南地，他们不可能停留在这个地方的，他们必须继续的往前。不过，神却没有这样的带领，究竟是什么一回事？于是摩西就到神面前去，当他到了神面前去，神就说话了。人不寻求神，神就不说话，人一寻求神，神就说话。神为什么在这里不说话呢？表面上看来是人没有寻求，但往深处看的时候，便看见这和十八章所发生的事情有直接的关系。因为十八章里已经指出问题来了，因为人出了主意来代替神的权柄。摩西当时也这样的接受了人的主意，并没有求问神。当他们这样作在人的主意里的时候，神就不说话了，事情就是那么简单。一直等到人到神面前去寻求为什么神没有说话？为什么神没有动作？当人这样寻求的时候，神就开始说话了。

在神说话的时候，弟兄姊妹要注意神说了些什么话，这段话正好与十八章是相对的，十八章是人的主意在那里作权柄，十九章所说的话，是把他们领回神作权柄的事实里。我们注意神怎样说，「摩西到神那里，耶和华从山上呼唤他说：你要这样告诉雅各家，晓谕以色列人说：我向埃及人所行的事，你们都看见了……。」(3－4节)这里神是说整个出埃及的事情都是由神带领的，是神在负责任，是神给他们打开难处，是神给他们领路，这是神在那时先说的头一件事。而且神说祂所作的事情，以色列人是明明看见的，都是他们经历过的。所以，在经历里，他们应该懂得神是如何的负他们的责任。然后，神就说得比较深入一点，「且看见我如鹰将你们背在翅膀上，带来归我。」(4节)弟兄姊妹注意，在这里有几件非常重要的事。

重温神的带领

头一件事，是神说出祂的大能。神说：「我向埃及人所行的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来归我。」(4节)这说出什么呢？是说出神在以色列人身上所作的。神的大能是向着埃及人的，而神在以色列人身上所作的是神的看顾。神看顾以色列人，神把他们从埃及领出来的时候，如鹰将他们背在翅膀上那样带出来。刚才我说这里有三件很重要的事，是那三件呢？第一，神是负责的，祂是负责来成全以色列人出埃及、进迦南的神。所以，祂用大能对付埃及人，用看顾来记念以色列人。对付埃及人是打开出埃及的障碍，看顾以色列人是负责把他们带入应许里去。不管神是作前一段或是后一段，都是神在工作。这是以色列人出埃及的属灵原则，也就是神今天在教会身上作工的原则。这样的原则，当日如何的作成在以色列人身上，今天同样的作在教会的身上。如果那个时候，神是负责的神，现在神也是负责的神。从前神领以色列人出埃及进迦南，今日是神领我们「出黑暗入奇妙的光明」(彼前二9)。整个历程是神负责作成的，这叫我们记得以弗所书的话说，「你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的。」(弗二8)「神所赐的」就是神负责作成的，我们感谢赞美主。

第二件，就说到「我如鹰将你们背在翅膀上，带来归我」。我们要注意神怎样形容祂的所作。鹰是活在天空的，它们的巢穴也是在高处的。虽然以色列人所承受的是属地的祝福，但是神在他们中间所作的，乃是属天的工作。神要用着他们作一个属天的预表，借着他们的经历来表明神日后在教会身上所要作的。那就是说，神把我们拯救出来，祂要把我们领到那里去呢？祂不叫我们在地上飞黄腾达，祂是把我们领到高处，把我们领到天上。这就犹如「我如鹰将你们背在翅膀上」所蕴藏着的深意。人是活在地上，现在鹰来把他放在翅膀上，然后飞到天上，飞往高处去。

这是一个非常重要的启示，那是告诉神的儿女们，神一切的工作，是把人带到属天的高处，没有叫人留在地上，没有让人被属地的事物捆绑着，因为神拯救我们的目的，是把人带到高处，带到天上去，这是方向的问题。也就是说，神引导人的方向是往那里走？不是从这块地到那块地，乃是从地领他们到天，所以这点是非常重要的。

第三点，刚才我说，神负责作引导，神领我们离地上天。神负责乃是事情的开始和结束，因为祂是始，也是终。神把我们领到高处，这是祂带领的方向。现在说到带领的目的，祂把我们带到高处作什么呢？是否放在高处便了事呢？感谢神！不是的。祂把我们领到高处去有一个目的，那个目的就是末了的两个字，「归我」。弟兄姊妹，这叫我们真看见神的引领，是叫我们这些人归向祂。用今天新约的话来说，是回到祂那里。不仅是回到祂那里，并且是进入祂里面。归于神，可以反过来说，神也是属于我们的。用新约的话来说，是我们进到神里面，神也进入我们里面，这个就是神带领的目的。

神在这里说话，叫我们看见三件事，一是神负责作这个带领；二是带领的方向；三是带领的目标，或者说带领的目的。这个带领的目的，就是那个高峰了。这是人和神已经没有间隔了，我们实在感谢赞美我们的神。这是神在开始向人说话的时候，就说出这样的话。祂提醒摩西一件事，叫以色列人必须注意，他们不是要把在地上的事务作得完美和顺利，因为十八章的事说出要把地上的事作得完美和顺利。但是，在十九章里，神就让他们看见，他们若是在地上把事情作得更好更美，这还不是神的目的。神的目的不是叫人解决属地的事情，而是要把属祂的人从地带到天，不仅是带到天，而且是带到神的里面。这是一个非常重要的启示，把以色列人在当时心里的迷糊里苏醒过来，让他们知道究竟神在他们身上要作什么。

神向人的要求与神作工的目的

现在接下去，神就说第二部分的话。头一部分是澄清他们心思上的昏迷，第二部分是指出神用什么方法来成就祂的目的。所以我们要注意下面的话：「如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。你们要归我作祭司的国度，为圣洁的国民。这些话你要告诉以色列人。」(5－6节)这是第二段的话。神在这里说这段话是什么意思？我们看见一件事，我们首先注意十八章，摩西的岳父说了一句什么话？他说：「现在你要听我的话。我为你出个主意，……」(十八19)在十九章里看看神怎样说，我们看看这句话是否响应在十八章的那一句说话？神说：「如今你们若实在听从我的话。」注意「实在」这两个字。「如今你们听从我的话」，一般说来已经够了。但是神却说：「如今你们若实在听从我的话。」意思是你们是确确实实的，是真的，听从我的话，这个「实在」就和摩西的岳父在十八章里的话，成了一个鲜明的对比。

在十八章里，以色列人包括摩西在内，都听从了人的话，所以现在神用的语气就很重。这个「实在」是很有意思的，「实在听我的话，遵守我的约，」都是在「实在」这个词所管辖之下的。「听我的话，守我的约」是神说的话，是关乎神权柄的问题。守神的约，那是在神面前，向着神的态度的问题。我们也许这样来留意，「你们若实在听从我的话，」这是关乎顺服神。「遵守我的约，」也是顺服神。所以在这个地方，叫我们看见两件事，第一，是神权柄的问题；第二，神指出顺服神的权柄，就是成就神心意的那条路。

因此我们在这里可以说，神对摩西说这一番话，有两个很重要的宣告：

一、是神把人恢复到祂那里去的那一条路。
二、是神在这里宣告了地的主权的问题。

人得恢复的路

现在我们首先看看神指出人恢复的路。提到人恢复的路，弟兄姊妹都已经晓得，从创世记第三章开始，神就很明确的在人的身上作恢复的工作。虽然创世记第一章已经让我们看见神的恢复，但那时候恢复的重点不是在人。第三章以后，我们便看见神整个的恢复工作，都是集中在人的身上。现在呢？神在这里就很明显的指出人顺服神，现在神要来把人恢复，祂就借着顺服这一条路，把人挽回过来。

这一个恢复的方法，从创世记第三章以后，我们都能零零碎碎的看得到。你看见亚伯和创世记第五章里所列举的人物，然后再看亚伯拉罕、以撒、雅各，这样我们都可以零零碎碎的看见，神对人的拣选。但是我们必须要看见，神拣选是一件事，人若没有用顺服来答应神的拣选，神的拣选在人的身上是没有结果的。神是拣选了，但人必须用顺服来答应，这样答应了神，神所要作的便作成在人的身上。在过去，神是在有些人身上隐隐约约、零零碎碎的作成了这些事。但现在到了以色列人身上的时候，神就用祂的话非常明确的指出了这条路。「如今你们若实在听从我的话，遵守我的约。」(5节)这就是路，在人这方面要负责作好的路。人负责作好这一个，剩下的就是神作的了。人没有作好这一个，神就不会往下作。这是人恢复的路，也是人得恢复的基础。

当神指出了这条路以后，如果人真是这样顺从神的话，那会有什么结果呢？神说：「就要在万民中作属我的子民。」(5节)我们要注意，什么叫作「在万民中作属我的子民」？「属我」意即是我的。我们用新约的话来看便很清楚了，保罗在以弗所书里的头一个祷告不是这样么？「求我们主耶稣基督的神，荣耀的父，将那赐人智能和启示的灵赏赐给你们，使你们真知道祂，并且照明你们心中的眼睛，使你们知道祂的恩召有何等指望，祂在圣徒中得的基业，有何等丰盛的荣耀。」(弗一17－18)

说到我们成为神的产业，「并且照明你们心中的眼睛，使你们知道祂的恩召有何等指望，祂在圣徒中得的基业(产业)，有何等丰盛的荣耀。」(弗一18)这一句和上面所说的话是对照的，那就是「我们也在祂里面得了(或作成)基业。」(弗一11)意思就是说，我们也在祂里面成了基业。成为谁的基业呢？乃是成为神的基业。这也是出埃及记十九章神对摩西所说：「就要在万民中作属我的子民。」我们感谢赞美神，神要把人恢复到一个地步成为神的产业，而这一个产业是有丰盛的荣耀的。是神把祂的荣耀丰富充满在其中，然后叫我们这些人成为祂的产业。这是第一方面我们要留意的。

第二方面，这一批以色列人是已经出了埃及的人，也是过了红海的人。意思就是说，这些都是蒙了拯救的人，神对这些已经蒙了拯救的人，讲了这番话，弟兄姊妹就可以看到，成为神的基业(产业)，作属神的子民，这不是蒙拯救的问题。因为蒙拯救的事已经过去了，现在所说的是进入荣耀的问题。拯救是已经拯救了，但是进入荣耀还是在前面。所以神不仅是拯救祂所要拯救的人，同时也要把那些蒙拯救的人，带进神的荣耀里去。我们感谢神，我们看见人答应了神的时候，神就负责作成这一件事，叫这些蒙拯救的人作属神的子民，这是非常严肃的一件事。如果和十八章来作一个比较，不是非常明确地突出神权柄的问题吗？上面说到接受神的权柄，下面就说出了接受神权柄的结果。十八章是人的权柄在那里作主，人就没有看见前途。现在在十九章里，人接受神的权柄，神就给人看见那永远的前途，也是荣耀的前途。我们敬拜赞美我们的神，所以我说这是非常严肃的，神在这一个时候跟以色列人所说的话，是非常的严肃的，这些都是关乎人得着恢复的事。

神宣告对地的所有权

然后，神又另外宣告一件事，那就是神借着把人恢复过来的时候，把地也恢复过来，这是属灵历史里的一件大事。我们都晓得，整个属灵的争战都是发生在地，因为撒但把人带到堕落的地步以后，撒但把这个地也霸占了，所以，撒但便称为「这世界的王」。撒但也显明一个事实，「全世界都卧在那恶者手下。」(约壹五19)

在神整个的恢复工作里面，我们必须注意一个事实。这又要回到创世记第一章里去，当神在那里造人的时候，其中有一个很重要的事实，那是叫人去管理神所造的全地，叫神的权柄透过人显明在全地。弟兄姊妹记得这个地原先是渊面黑暗，在水的遮盖底下。神用祂权能的话，把地显露出来，把地从黑暗里恢复出来，然后把人造出来，放在地上。并告诉人说，叫人管理全地，「要生养众多，遍满地面，治理这地……。」(创一28)在那一个时候，人的管理，就是神的权柄的执行。神的权柄在地是一件大事。我们常常提到这一点，当我们的主教导门徒祷告的时候，也是非常重的指出这一点，「愿你的旨意行在地上，如同行在天上。」(太六10)

我们看见主的心意很注意这个地，因为这个地是神的权柄要在那里通行的地方。地如果也恢复过来，那么黑暗的权势也就要结束了。所以，地在神永远的旨意里，也是很重要的一点。在这里我们看见一个是人，一个是地，人的恢复已经说过了，那么地的恢复又怎样呢？我们看见神在这里说：「因为全地都是我的。」当神说这句话的时候，地已经落到撒但的手里了。但神在这里宣告一个事实，虽然现在是撒但把地拿去，但地仍是神的。地的主权是神的，等到有一天，神要把地从撒但手里收回来。我们读到启示录的时候，我们便看见神把地收回来的情形。在启示录里，我们看见神的权柄在地执行了。把地收回来之后，再借着新天新地的「新地」，把神的权柄毫无保留的在那里显明。

我们感谢赞美神，神没有忘记「地」，但是神怎样把地收回来呢？弟兄姊妹看看，地是在人手中失去的，因为神先把地交托了人，地就是在人的手中失去的。等到神把人恢复过来的时候，那恢复过来的人，便将地从撒但的手里带回来。所以，我们可以这样说，神对地的收回，是建基在神先恢复人。人什么时候被恢复，地就什么时候给收回。这时候，神的两个宣告都实现了。

收回地的途径

我们在这里要特别注意，当神在那里指出，全地都是祂的时候，我们便看见地怎样回到神的手里。「你们要归我作祭司的国度，为圣洁的国民。」(6节)这里有两件事，先说消极的那一方面，神在地上得着一个祭司的国度，也就是说，万民都是离弃神的，万民都是没有路回到神那里去。现在神怎样为万民来预备这条路呢？神就把以色列人选召出来，借着以色列人顺服神的权柄，他们就成为一个祭司的国度。弟兄姊妹，我们知道这里说的不是一个人在那里作祭司，是整个以色列作祭司，他们是站在万民和神的中间作祭司。他们把神带给万民，让万民认识神，然后又把万民领到神面前去蒙恩。祭司的功用就是这样，是神和人中间的一道桥梁，是把人与神连接起来，沟通起来。现在神要用着整个以色列来作成这件事，所以神说：「你们要归我作祭司的国度。」

我们感谢赞美神，神把一个祭司的国度放在万民的当中。上文说到，「就要在万民中作属我的子民。」这时起了一个什么作用呢？就是要作一个祭司的国度。我们有另外一句话来说「祭司的国度」，那就是神要得着以色列作为神的器皿，神就使用以色列把万民带回神那里去。如果以色列人按着神跟他们所立的约而不出批漏的话，那么神的国度就要借着以色列人显在地上。虽然以色列人后来一再的悖逆，但是神没有立刻把他们这一个机会拿掉。因此当我们的主到地上来的时候，施浸约翰出来传福音了，他传的福音是什么福音呢？「天国近了，你们应当悔改！」(太三2)这就是施浸约翰当时所传的信息，主的国度要来了，人应该悔改进入国度。弟兄姊妹，你们看见吗？神把国度的事情，先向以色列人宣告。如果以色列人在施浸约翰的时候都悔改归向神，他们便恢复了祭司国度的职分。但是他们没有，所以后来约翰下监以后，主起初出来传了几次福音也是一样。施浸约翰虽然不能传福音，主自己来传，主传的福音是什么呢？仍然是「天国近了，你们应当悔改！」(太四17)我们看见祭司国度的安排，神没有立刻从以色列身上挪走。

到了马太福音的第十三章(十一、十二两章都是看见犹太人对主毫无保留的拒绝)，我们就看见一件事，主宣告天国要隐藏起来了。天国要用一个隐秘的方式出现了，不再是那样公开了。但这个隐秘是什么呢？就是教会。教会就暂时代替以色列人来执行神的旨意，这也就是「那天生的野橄榄上砍下来的，……得接在好橄榄上。」(罗十一24)虽然，这些野橄榄现在在生长，但神却没有忘记那真橄榄。所以到了有一天，神要把本树的枝子重新接上去的。那是什么呢？就是将来主再来设立国度，到了那一个时候，以色列人仍然是祭司的国度，地上的万民要到神的面前来，都是要透过以色列人的。教会在那个时候，已经与主同掌权了。那个时候，人不是像我们今天那样子，相信主耶稣钉十字架，又从死里复活而得拯救。他们是必须要悔改，悔改了还不够，必须要找到犹大人作他们的祭司，或者说作他们的中保，把他们领到神那里去得恩典。这是撒迦利亚书给我们看到的，「在那些日子，必有十个人从列国诸族中出来，拉住一个犹大人的衣襟，说，我们要与你们同去，因为我们听见神与你们同在了。」(亚八23)

弟兄姊妹，这个就是祭司国度的事实。我们感谢赞美神，神在以色列人身上有这样的定意，虽然这个定意没有按着神的安排来成全，但是神的计划在这里已经给我们指明了。神要借着以色列人作祭司的国度，把万民都带回归神。在这里我们看到，以色列是神的器皿。

神在底下又说到，「为圣洁的国民。」这是什么呢？这是神的见证。神要得着以色列人来作为神的见证，来向万民显明，神的子民就是这样。我们感谢神，这是神在西乃山下向摩西所说的一番话，然后让摩西向整个以色列宣告。总括一句话来说，神在这一个时间，要在祂的百姓中间来建立祂的权柄。因为神一切的工作，是根据人接受神的权柄来成就的。十八章岔了出去，现在神立刻在这里堵这一个破口。不仅是堵破口，而且在积极的方面有一个建立，借着这一个建立，把以色列人放在一个准确的地位上。他们要进入迦南，去享用神的应许，但是他们必须要成为神的子民。他们怎么能成为神的子民呢？他们学习服在神的权柄底下来活着。

我们感谢神，我们虽然看了开头的一点点，但这却是非常重要的！因为这是关乎日后传律法、建会幕等一连串旧约的事，同时也把神作工的方向，目的，方法都说出来。这不仅是指着旧约说的，在新约里，神的工作、方法、目的都是在一个相同的原则上。我们敬拜赞美我们的神，因为祂没有隐藏祂的心意，祂实在是向人说话，把祂心里面的话都说了出来，叫我们能看见我们今天追求的方向、我们追求的目的。方向和目的都是根据神的需要，也就是根据神那永远的旨意，我们盼望圣灵把这些话放在我们里面，叫我们真知道，我们这些蒙拣选的人，不仅是在那里接受恩典，也在那里接受一个荣耀的差遣，去成就神那永远的旨意。


接受律法的前后(十九6－25)

上一次我们看见了一件很严肃的事，就是摩西因一时的疏忽，而让人的权柄来代替神的权柄，以人的主意代替神的主意。在这一个关键的上头，神就向人说话。神所说的话是非常严肃的，一方面是神宣告祂永远的旨意，另一方面神要他们准备接受神的律法。让他们在接受神的律法这件事上有学习，学习服在神的权柄底下。在接受神的权柄这事上，如果他们学习得好，那么享用神就不再是什么难处了，享用神便成了必然的结果。但话是说得容易，事实上，当人要接受神的权柄时，事情便没有那么简单了。所以，神让摩西回到百姓中，向百姓说清楚这件事。

百姓冒失的反应

当时百姓听见了神的说话以后，他们的反应是很有意思的。我想我们常常会犯这样的一个毛病，我们只听见我们喜欢听的，却听不见我们所不要听的。所以，当以色列人听见摩西把神的话带给他们的时候，我想他们听得进去的，只有两句话，就是「你们要归我作祭司的国度，为圣洁的国民」(6节)。当然，这两句话是很受用的，能成为祭司的国度，能成为圣洁的国民，那是何等大的一件事。所以，这句话一定能听得进去。但在上文神说：「如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民……。」(5节)这段话恐怕就没有听进去了。因此当摩西把神的话告诉他们的时候，他们的反应就是很高兴，并且是很热烈。

「摩西去召了民间的长老来，将耶和华所吩咐他的话都在他们面前陈明。」(7节)我们要注意，摩西没有把神的话扣留了一些，神怎样告诉他，他就怎样告诉以色列人。现在，我们要注意当时以色列人的反应：「百姓都同声回答说，凡耶和华所说的，我们都要遵行。」(8节)这里面有两个字很有意思，就是「凡」字和「都」字。「凡」就是包括所有的，「都」就是没有漏掉什么，全部都遵行的意思，这句话实在是太美了。如果能够活在这种光景里，实在是美极了。

很可惜这是一个无知的反应，这一个反应表示出他们是：第一，不认识神；第二，不认识自己；同时还有第三个愚昧在他们的心思里，他们以为用他们所作的，就能满足神的要求。其实说实在话，每一个人的天然倾向都是这样的。我们作好了，神怎能不要我们呢？但是问题就在这里，我们是不是真能作好？所以，当时以色列人的反应，完全是在无知的里面。他们不知道神要求他们的是什么，他们只晓得神要他们作祭司的国度，神要他们作圣洁的国民。但这是结果，作祭司的国度和圣洁的国民是结果，而不是原因。那原因是，「如今你们若实在听从我的话，遵守我的约。」

以色列人在这件事上有愚昧，神也让他们把这个愚昧留在那里，但是神就告诉摩西说：「我要在密云中临到你那里，叫百姓在我与你说话的时候可以听见，也可以永远信你了。」(9节)如果我们光看这句话，好象神是要建立摩西的威信。但事实上并不是这样。因为我们读这段话，必须整段的读过才能了解神的意思，光是读这一节，我们是不能了解神的意思的。若光看这一节，只可看见神要把祂的威信建立起来，摩西便能作成神的托付。从九至十五节这一段话里，我们可以看见神在各样的安排里，让人有所认识，就是认识刚才我所提到的以色列人的无知。

人的愚昧与无知

头一件事我们看见的是人不能见神。所以，当神在密云后临到以色列人中说话的时候，百姓只能听见神而不能看见神。他们可以看见摩西却看不见神。他们看见摩西与神说话，但他们却没有办法看见神，因为有密云把他们隔开了，把他们挡住了，遮蔽起来了，他们没有办法看透密云后面的那一位神。

弟兄姊妹，这是一个很严肃的问题，他们可以知道神的话，但是他们没有条件见神的面。这是一件非常严肃的事，是亚当的后代都要面对的那结局。每一个亚当的后代，都要面临亚当当年背弃神的结果。所以当神来到他们中间，神要得着他们，用着他们，要承认他们的时候，他们还是不能见神。这是一件何等严肃的事，不是神不把恩典显出来，就是神把恩典显出来，在那一个时候，人还是不能看见神的面。我们晓得他们能作祭司的国度，圣洁的国民，这是恩典，是恩典里面的安排。当然，要把这个恩典作成功，他们必须满足神的条件。如果没有这个恩典在先，就算他们答应了神所要他们作的事情，他们只不过是作好自己的本份而已，要成为祭司的国度和圣洁的国民，这个还是谈不上。这是恩典，这是在恩典里面的安排，神就是这样的带着恩典的安排来到他们中间。但是他们还是不能见神，这件事非常严肃。就像现在一样，神为人预备的，不是为某一些人预备的，不是为小部分人预备的，是为所有的人预备的。但是却不是每一个人都能接受这个救恩，只有那些相信主的才能接受救恩。

所以，恩典是在这里，但是人不对的时候，恩典与人就没有关系。人必须要在神面前对，恩典就成为他们的享用。现在神把恩典带来，但在那一个时候，人不对，所以他们不能见神的面。这是第一件事，神显明人的光景，让他们知道，他们所说的「凡耶和华所说的，我们都要遵行」，就让他们首先看看那个问题是何等的严肃。

第二件事我们要注意的，是不是每一个人都能听见摩西和神说话呢？我们留意，他们要能听见神的话，还必须有一些事要作。如果他们没有作好这个部分，他们还是只能看见摩西的嘴巴，只能看见摩西默默的在听一些东西，但是他们却听不见神和摩西当中所说的话。他们需要作的是什么呢？他们必须要在一个洁净的光景里，才能听见神的话。有些人会觉得，要听见神的话也要那样严肃吗？人不能见神的面，也许很多人都能理解。但连听神的话也没有这个资格，人就不大理解了。

神的话是说：「……叫他们今天明天自洁，又叫他们洗衣服。到第三天预备好了，因为第三天耶和华要在众百姓眼前降临在西乃山上。」(10－11节)弟兄姊妹，你们看看这是何等严厉的要求，你要看见神，要听见神，你必须要有准备，把自己放在一个洁净的光景里。当然，这在当时都是一些的表明，表明人在神面前不洁净。所以要见神的面，人必须要洁净。说实在话，就算是他们当时自洁，又洗衣服，又这样，又那样，他们还是不能见神的面，因为他们还是不能洁净自己，实在的洁净自己，还得要在以后借着羔羊的血去作成。但是在这里，神就是透过这样的一件事，让他们认识人的本相是何等的可怜，可怜到一个地步，连听神的话都没有资格，更不要说明白神的话。

然后，我们又看见神告诉摩西说：「你要在山的四围给百姓定界限，说，你们当谨慎，不可上山去，也不可摸山的边界，凡摸这山的，必要治死他，不可用手摸他，必用石头打死，或用箭射透。无论是人是牲畜，都不得活。」(12－13节)这是神显明给他们看的第三件事，就是不能越过神的界限来靠近神。虽说不是到神面前去，只是来到山脚那里，怎么连到山脚的资格都没有呢？不单是没有资格，而且是到了这个地方，连性命也不能保住。

弟兄姊妹，神就是要让他们看见这是多么严肃的一件事。西乃山本来是没有什么了不起，但是因为神降临在那里，那里就成了一个非常神圣的地方，人就不能越过神的界限。这就让我们看见，在西乃山是这样，在任何地方都是一样，只要神在那里，人就不能到那里去。因为罪人到神那里去，结果是很可怜的。

我们可以反过来看，神不是很怜恤人吗？祂不要人接受击打，所以让人保持一个距离，好叫人得保全。事实上，神的确是存这个心意来划这条界限。我心里想，当神划这条界限的时候，祂的心会是很痛的。神并不是不愿意人到祂那里，神真愿意人到祂那里，但是因为人的罪和人实在是不对，神没有办法容让他们到祂那里。因为人一旦进到神的光中，就非被消灭不可。弟兄姊妹，你们看看，这是一件非常严肃的事。所以，从一面来看，神好象是很严厉；从另一面看，我们便看见神对祂百姓的体恤。但不管是严厉也好，是体恤也好，事实上就说出一件事情，人不能越过神的界限。

至于第四件事情却是一个非常可悲的事实，如果人不看重神所说的，乱闯到神的面前去，他的结果就是死。这是很严肃的一件事，把人在神面前绝望的光景说出来了。你勉强过来，可以，但那个结果就是死。弟兄姊妹，这就是人在神面前的光景。

以色列人在回答神传律法的宣告的时候，他们的确是不清楚，也不知道答应神的是什么。现在神把人的光景显露的时候，他们还是没有发觉。我们读到这里的时候，我们实在觉得他们在预备的那几天中，他们也许是兴高采烈的，他们的确是有这种情绪。所以你叫他们洁净，他们也就洁净。叫他们洗衣服，他们也就洗衣服。在生活上受一点约束来清心等候神，他们也作了。可是，当神作这样的安排来显露人的本相的时候，虽然人不领会，但是当他们一旦实际碰到神的时候，他们就马上发觉自己所想的不对了。

人本相的显露

「到了第三天早晨」(16节)，就是神要降临的那一天，也就是以色列人一直在等待要见神的那一个时刻。「在山上有雷轰、闪电和密云，并且角声甚大，营中的百姓尽都发颤。」(16节)到了这一个时候，百姓才发觉原来事情并不是那么简单。他们的反应就是「尽都发颤」，害怕起来，惊慌起来，在那里发抖了。弟兄姊妹，我们看见以色列人这种可怜的光景的时候，我们也能体会，如果我们不是在救恩里面，当神显现的时候，我们也是落在同样的光景里。我们会在那里发抖，在那里害怕，要找一个地方躲藏，但又不能躲藏。不仅是不能躲藏，并且还要出去见神的面。因为在那个时候，摩西要领着他们全体到外面去迎接神。你要逃避却不能逃避，你就是害怕也不能不去，非去不可，非要见神的面不可。这也说出将来我们每一个人都要站在神的面前的光景，这个事实是永远不能改变的。原来见神的面，是那么可怕的，又雷轰，又闪电，又密云，满天都是黑暗的，看起来，心里便要害怕起来，还有那角声是那么的响亮，实在是可怕得很。

在这个现象出现以前，我们千万不要忽略在上面神说了一句话。那一句话是很有恩典的，我们要把它抓住，然后再和那种光景连在一起，我们才看到人的问题在神面前严肃到什么地步。上面神说：「你要在山的四围给百姓定界限，说：你们当谨慎，不可上山去，也不可摸山的边界，凡摸这山的，必要治死他。……无论是人是牲畜，都不得活。」(12－13节)然后神继续说：「到角声拖长的时候，他们才可以到山根来。」(13节)如果按着上面的安排，就是说不能来。而现在呢，当神的时间到了，角声拖长了，在这个时候，人就可以靠近来了。弟兄姊妹，从不能靠近到可以靠近，这里是否有很大的变化呢？这个变化虽然不是很彻底，但起码已经有了基本的变化，说出了人到神面前去，还是有可能的。因为神喜欢人能到祂面前去，所以在这一个时候，我们看见这一件事，就是「角声拖长了」。

我们再往下看的时候，我们没有看见在什么时候「角声拖长」。我个人推想，就是等到律法传过之后，角声便拖长了。虽然圣经没有这个记录，原因就是以色列人在律法还没有传完，便出了大问题，因此把神起初的安排打乱了。但是无论如何，就是刚才所说的，从不能靠近，到可以靠近，中间起了很大的变化。人是有这样的心思，也作了很多洁净自己的工作，但是没有用处，那些百姓到了第三天的时候，仍然在那里发抖，在那里害怕。因为不仅是雷轰，不仅是闪电，不仅是密云和角声甚大，接下去我们还看见「西乃全山冒烟，……山的烟气上腾，如烧?一般，遍山大大的震动。」(18－19节)越过越严肃，越过越难受。但是在这一个时候，摩西便和神说话，神也回答他的话。

人在恩典中与神交通
我们注意一些动作，外面可怕的现象没有减少，但就在这可怕的环境后，发生了人和神对话的事。说对话，那是很初步的讲法，从实际上看，我们就看见人和神的交通，在那里开始了。这是一件很不简单的事，外面的环境还是雷轰，还是闪电，还是火焰和地震，角声仍是高而又高。但是这些外面的情形，没有妨碍人与神的交通。人的光景在神面前仍没有改变，但是却有一个人和神交通起来了。这个交通是根据什么呢？这又是一个恩典的记号。

我们感谢赞美神，现在律法要传下来了。过去，以色列人一直在享用恩典，所以他们产生一个错觉，「作祭司的国度，为圣洁的国民。」都是恩典，就像过去享用恩典一样。那里晓得，当神显现的时候，是这样的受不了的。但是感谢主，摩西和神的交通，好象又让人得着一点安慰。如果人在那个时候，心灵是苏醒的，他就会想到神曾经说过：「角声拖长的时候，他们才可以到山根来。」现在摩西已经和神说话了，摩西和神已经有了交通了。这样看来，神虽然是那么严厉，但是神还是满有恩典的，我们还是可以在恩典里面，与祂有点交通。

弟兄姊妹，这真是有意思。现在问题是在这里，刚才我说圣经没有记录什么时候角声拖长，但圣经却是记录了一件事，从开始有角声，到了角声高而又高。我们都晓得，短速的声音是很难吹出大声的，若要声音响亮必须要把声音拖长。所以，我不知道这是不是等于上面的拖长，看下面又好象不是，因为下文说到角声一拖长，全体的百姓都可以到山根来。但是百姓一直没有到过山根去。所以，这里的高而又高，是不是可以说等于角声拖长，这点我不敢肯定。不过，无论如何，当角声高而又高的时候，就发生刚才所说的摩西与神有交通。不仅是摩西与神有交通，事情还继续的发展，神把摩西召到山上去。摩西不仅是过了山根，而且上山去。

这时，摩西虽然只是一个人，全体的以色列人还没有这样的福分，但是我们必须看见，这一个例外便说出了神有这样的安排，或者是说出了神有这样的作法和计划。就像那时候被提的只有以诺，但是这就把神要将人接到天上去的心思说出来了。洪水时被保全的只有挪亚一家，就只是这几个人，就把神不愿意人沉沦而愿人得救的心情说明出来。现在神叫摩西到山顶去，摩西也上去了。你们说这个宝贝吗？从交通到靠近神，这是何等大的变化。和起初的安排是一个何等不同的光景。起初是不能通过这界限，现在呢？不但通过了这条界限，而且更进一步的靠近神。感谢赞美主，这是神的心意，神在传律法的时候，便把这样的心思发表出来。律法并不是把人挡在神以外，律法其实是要把人带到神起初的目的里。

角声表达神的心意

现在我们回过头来，注意角声的问题。这个角声，虽然我们不敢肯定是否上面所提的长声，但是有一件事情我们看见的，从恩典转到律法，作为神带领人的原则，跟角声是很有关系的。那角声一开始，神公义的彰显便出现了，神公义的彰显一出现，人就受不了。但神传律法的目的不是要定人的罪，也不是借着律法来拒绝人，而是借着律法来苏醒人，叫人可以蒙恩。所以律法的心意发表出来以后，我们又看见神要将恩典赏赐给人的心思没有改变。因此，刚才就有交通，更靠近神，这些事是跟角声很有关连的。起初的角声是把神的公义带出来，末了的角声把人带回恩典的地位去。

为什么神说，到角声拖长的时候人可以到山根来呢？为什么当角声高而又高的时候，人和神的交通就进到更亲密的地步呢？我们必须注意这个角声所表明的功用，当然今天晚上我们不能把角声的功用完全说明，我们只说与这里有关的事。我们都晓得，从前的人传达讯息，特别是军队，都是靠号角传达的。打仗的时候有冲锋号，要集合的时候有集合号，解散的时候有解散的号，起床的时候有起床的号。这里说到有大声，那么大声的号角是什么意思呢？如果我们到民数记第十章里看的时候，我们可以看见号角吹大声的时候有两种的情况。第一就是起行，当以色列人在旷野里往前行的时候，号角就吹出大声。这是他们行走在路途中的时候，大声就是说要起行了。另外的一个情形，就是到了迦南地的时候，也就是他们享用应许地的时候，号角的大声是准备去争战，保守他们在应许里不受伤害。我们从此处看见号角大声的功用，在道路上是起行的讯号，在享用恩典以后就是争战的讯号。另一方面，角声吹响又拖长的时候，在利未记第二十五章九节里叫我们晓得，就是在禧年时所吹的号，那是每五十年吹一次的号。到了五十年便称为禧年的那一年，以色列人就要吹这个号，是大声的吹，很长的吹，在遍地上吹。角声的作用就是宣告释放。所有卖给人作奴隶的，到禧年的角声一吹响，吹长的时候都得释放了，无条件的释放，可以回家去了。还有就是恢复承受地业，就是因着贫穷，人把土地卖了给别人，房产也卖了给别人，但只是卖禧年以前所剩下的年数，一到了禧年就可以无条件的把产业收回来，这就是恢复承受产业。所以合起来说，就是「释放」与「恢复」的意思。

弟兄姊妹，当我们注意到这些光景的时候，我们便留意到当角声高而又高时便发生了很不简单的变化。我们感谢赞美神，这实在是宝贝，因为神虽然是一面严厉的显明祂的公义，显明祂的圣洁，但在另一面，祂实在是带着无限的体恤和同情。祂永远是盼望人能到祂面前来和祂有交通，可以恢复在祂面前享受一切的应许。

恩典范围不住扩大

现在我们要继续往前注意一些变化，目前我们看见这些变化，是在摩西一个人的身上。摩西上山去，神就告诉摩西一些话，然后摩西又下来，把神的话告诉百姓。什么话呢？还是很严厉的话。「耶和华对摩西说：你下去嘱咐百姓，不可闯过来到我面前观看，恐怕他们有多人死亡。」(21节)我们知道摩西能到神的面前，这的确是一件很希奇的事。不能到神面前去的人都渴望看一看，到底摩西到神面前去是怎么样，人的好奇也是盼望一见这个难得的光景。但神却不许可人到祂那里观看，如果人要像摩西一样到神那里去，就必定被击杀。还有祭司先要自洁，不然的话，神会忽然出来击杀他们，因为他们是亲近神的(22节)。我们注意神对祭司的要求比较严厉一点。整个来说，虽然摩西已经到过神面前，这是恩典。但是大体上来说，神的严厉对于一般人是没有改变的。这的确是一件不简单的事，当摩西下去的时候，神不仅是告诉他们说，百姓不可到祂面前来，同时也告诉摩西一件事：「下去吧，你要和亚伦一同上来，只是祭司和百姓不可闯过来上到我面前，恐怕我忽然出来击杀他们。」(24节)

弟兄姊妹要注意这里又有一个变化了，什么变化呢？就是恩典的范围扩大了，虽然这个扩大并不很突出，只是从摩西一个人扩大到跟亚伦两个人，神需要更多的人。虽然，当时没有条件让许多的人得着这恩典，但神让亚伦再上去的时候，就说出了神的心意实在是要扩大恩典的范围。我们感谢赞美主，神愿意人亲近祂，神愿意亲近祂的人范围越扩越大，这里把神的心思向人毫无保留的解开了。神这样的向人解开，如果人里面是苏醒的话，就很受安慰了。不过，当时能接受这个安慰的却没有几个人，人还是在那恐惧战兢当中。到了二十章的时候，我再指给弟兄姊妹看看，他们实在得不到安息。目前我们先仔细的看，神的心意向着人从起初一直到现在传律法的时候都没有改变。神是何等盼望有多人能到祂那里，和祂有交通，享用祂，面对面的亲近祂，这是何等美的事情。

我们感谢赞美主，现在律法要传下来。但在传律法的同时，神借着一些安排表明了祂里面的心思。律法虽然代替了恩典作为神引导的主要方法，但是神并没有减少恩典，神还是保留恩典。宝贝的神，祂是永远用恩典的眼光来看祂手所造的人。我们若领会神这样的心思，我们实在要向祂低头敬拜。因为祂实在没有改变。在特定的一段时间来看，祂好象很严厉。但是从整个来看，祂乃是一位恩典的神。祂乐意赐恩，祂乐意人享用祂，我们感谢祂，我们敬拜祂。


接受诫命(廿1－7)

二十章主要的内容就是十条诫命，十条诫命是整个律法的基础。上次我们看见传律法的时候，神并没有因着律法的传开而收回恩典。虽然以律法为主，但是恩典还是那样的丰丰富富，神施恩怜悯人的心并没有减少。神把律法交给人，目的是要借着律法来造就人，让人在律法中接受更丰盛的恩典。很多人有一个错觉，以为律法和恩典是不能调和的。但是感谢主，当我们读进主的话里时，我们就很清楚的看见恩典和律法是永远调在一起的。是律法为主，恩典就为辅。如果是以恩典为主，律法就为辅。这两个实在是常常调在一起的。

律法的内容

现在预备传律法的环境已经有了，所以在二十章开始，就把律法传出来。「于是摩西下到百姓那里告诉他们。」(十九25)告诉他们什么呢？那是神在山上跟摩西说的，十九章没有记下来，但二十章就把它解开了。因此二十章一开始就是，「神吩咐这一切话说，」(廿1)什么话呢？就是底下的十条诫命。

十条诫命是律法的基础，或是说是律法的基本内容。当然我们晓得，到了二十一章的时候，我们就看见整个完整的律法内容作分别的发表。二十一章里叫我们看见有典章，等到利未记的时候。我们看见有条例。二十章只是说到十条诫命。什么叫做律法呢？律法就是包括这三个内容：一是诫命，二是典章，三是条例，或者叫做律例，这三样就组成了整个律法的内容。十条诫命就是律法的基本内容，典章和律例是根据十条诫命发展出来的。典章是维持人与人中间的正常关系，也可以说是社会生活的规范。条例是维持人与神的正常关系的定规，关乎人如何活在神的面前，里面包括了献祭、节期，如何维持自己生活在圣洁里，如何将神的性情表达出来，这些都记在利未记里，也是人事奉神的指导。这三个内容就组合成律法。

现在我们看见神把律法传下来了。这十条诫命既然是基础，所以里面的话语是非常的浓缩和绝对的。浓缩到一个地步，已经把主要的事实表明出来了。绝对到一个地步，是说明这一切事情是不能更改的。因此，诫命是非常严肃的，难怪过去有人说律法是神公义的彰显，以为在律法底下是没有恩典的。但事实上并不是这样。我们觉得非常希奇的，在律法没有发表以前，诫命未有发表以前，神就说了一些恩典的话，神是根据那些恩典的话来发表诫命。表明神公义性情的诫命发表出来，那发表基础竟然是拯救的恩典。

律法的基础是恩典的拯救

「神吩咐这一切的话说，」(廿1)我们注意神吩咐谁呢？笼统的来说，神所吩咐的这些话，在当时来说是对着一班曾经经历过神拯救恩典的人。听这番话的人，没有一个不经历过神拯救的恩典的，神就是向这些人说话。祂首先说的还是恩典的话，「我是耶和华你的神，曾经将你从埃及地为奴之家领出来。」(廿2)神在这里说的头一句话说出了神和他们的关系。「耶和华」这个名字，在当时他们都是知道的，「自有，永有的神，」就是从永远到永远的大能者。这一位大能者，这一位神，与他们的关系是直接的，不是间接的。「你的神」就是说这一位神是与他们有直接的，不可分离的关系。祂就是他们的神，他们就是祂名下的人，他们当中有联结的关系。

这个联结是怎样来的呢？若要往前推的话，就要推到亚伯拉罕身上去。要是推到亚伯拉罕身上，那就更清楚、更容易理解了。亚伯拉罕的被召完全是恩典，神是在拜偶像的人当中，亲自把亚伯拉罕分别出来。不是因为亚伯拉罕的生命已经成熟了，也不是因着亚伯拉罕对神的爱慕和认识已经足够了，所以神才选召他出来。完全不是这么一回事，只是神在恩典中把他分别出来。以撒也是这样，就是从生命的恩典中得来的，是复活的恩典所带出来的。雅各更是如此，是一个不配蒙恩的人，是一个在神的眼中不配被接受的人，神有恩典把他造成神眼中的宝贝。所以，若是往前推的话。整个以色列的蒙召，都是从恩典里出来的。

我们感谢赞美神，神说出「你的神」，这一个说明没有把恩典减少，相反地是把恩典作一个非常丰富的彰显。然后神继续说：「曾将你从埃及地为奴之家领出来。」刚才我们所说的，是他们祖先的恩典，现在所说的是他们自己经历的恩典。他们从埃及被领出来，由开始到末了都是主作的，不是因着以色列人配，也不是因着以色列人会寻求神，完完全全是神在作起头。神因着祂的信实而记念以色列人，在出埃及的路上，一直到这个时候，他们所经历的全是神恩典的保护，全是神为他们安排一切。

我们感谢赞美主，诫命传出来以先，祂便把自己和以色列人中间的关系说得清楚。这样说清楚以后，律法就好象变得没有那么严肃了。虽然仍是严肃的，但却是在恩典的基础上来发表。因为有这样的一个恩典，才引出诫命的发表，就如诗篇上所说：「主耶和华啊，你若究察罪孽，谁能站得住呢？但在你有赦免之恩，要叫人敬畏你。」(诗一三○3－4)诫命是叫人敬畏神，但是让人学习敬畏神的功课还没有发表出来以前，神先让他们领会恩典，享用恩典，这个次序在这里也是同样的清楚。

一个见证的团体

我们感谢赞美主，到了这个时候，我想我们又要注意神所说的话，因为在话里面隐藏了很重要的事实。弟兄姊妹看见吗？当时听见神的话的，是整个以色列人。但神在这里说话的时候，是用单数的字来代表以色列人。神不是说：「我是耶和华你们的神，曾把你们从埃及地为奴之家领出来。」而神是说：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。」(廿2)笼统的来看这句话，神在这里颁布祂的诫命，这个颁布是向着全体的，这个全体在神的面前只是一个。这是一个很重要的启示，因为这个启示放在新约里，那就是身体。「身体只有一个。」(弗四4)当时的以色列人有二百多万，但在神和以色列人的关系上，神看以色列是一个整体，是一个人。用新约的话来说是「一个身体」(林前十17)，这是很重要的一点，因为关乎神的见证，永远是一个。虽是许多的见证人，但只是一个见证。在旧约是这样，在新约也不例外。

我们再进一步来看，当诫命颁布的时候，神是向一个见证的团体说话。在听的人这一边，却是具体的每一个人都直接听见神与他们说话。也就是每一个人很具体的接受神向他所说的话。神要的是整体，但在人这一方面，却是很具体的每一个人直接从神那里领受神的吩咐。

我们感谢赞美我们的主，提到这样的一件事情时，我们就晓得在神整个救赎的工作里，神只作一件事，就是把作为神的见证人的那个团体选召出来。这个团体只有一个，这个团体包括了许许多多的个人。但在神的眼中看来，这许多人合成一个，这点是非常重要的。因为，这不仅是旧约里的事情，更是新约里的事实。我特别提到这一点，原因是叫我们注意到从过去的历史一直到今天，神作工的目的没有改变。祂就是要寻找那个「团体人」，不是许多的个人，是成为一个团体的大人。这一个大人大到一个地步，把所有神名下的人都归拢在一起。这是我们一开始的时候就看见的，是神恩典选召的结果，也是神恩典选召的目的。这也是神传诫命的时候，说话的基础。

诫命的实意

现在我们开始看到诫命那里去。我们都晓得诫命有十条，前面有四条，后面有六条。前面的四条是关乎人和神的关系，后面的六条是关乎人与人的关系。我们先去注意前面的四条，每条我们都要看看。

独一的神

「除了我以外，你不可有别的神。」(廿3)这是第一条诫命，这一条诫命是很有讲究的。神是否说：「除了我以外，你不能有别的神」呢？虽然，意思是差不多，但是这里却是说「你不可有别的神」，这里面就有点差别了。「你不能有别的神」，意思是说你没有选择的余地。「你不可有别的神」，这里好象有点宽容度，你若找别的作你的神也可以，但神是告诉人不可以这样做。「不可」比「不能」是宽容一点，但在这「不可有别的神」的含义里面，就很清楚的告诉人只能作一个拣选，便是不得有别的神。

你若不拣选神作为神，那也可以，但人必须负这个不拣选神的责任。这里留下一个有选择的机会，就像在伊甸园里的那两棵树的事实一样。不过，在这一个地方就说出了「你不可有别的神」，只能以神为神。为什么呢？因为只有神是神，因为只有神在他们身上显明过救赎的恩典，只有神在他们祖宗身上显明了选召的恩典。所以，当我们这样看的时候，第一条诫命是跟着上面恩典的话来作发表的。话语上有宽容度，但实际上有一个绝对的要求摆在那里。「除了我以外，你不可有别的神。」因为别的都不是神，只有「我」才是神。我们看见这第一条诫命，就已经把许许多多的内容包涵在里面。很清楚的说出独一的神，神就是独一的神，你要拣选，就只有拣选这一个，在祂以外的拣选，定规是拣选错了，因为只有一位神。神和人中间，曾经让人经历祂的真实的只有这一位神，所以，只能拣选祂。用人的话来说，就是开宗明义的说，只有这一位神。

神不允许偶像代替神

第二条诫命好象是补充第一条似的，补充第一条所说的为什么不可有别的神。「不可为自己雕刻偶像，也不可作什么形象，仿佛上天、下地，和地底下，水中的百物。不可跪拜那些像，也不可事奉它。」(廿4－5)在这里我们看见神说不可为自己造像，什么形像都不可造，造出来而把它当作神来跪拜，这个更是不许可的。不管所造的像是什么样子，都是不可以的。

这里首先提到偶像，不知道弟兄姊妹是否还记得我们读创世记的时候，雅各在巴旦亚兰的日子就已经接受了很多的偶像。后来他回到迦南之后，神就借着一些很严肃的事情，让他把偶像都拿掉了(创卅五章)。这是他们祖宗的故事，他们都是知道的。现在神告诉他们说，不可为自己造什么偶像。为什么呢？这里就很清楚的说明了一件事，偶像是人手所造的。说得更清楚一点，就是说一切的偶像都是人手所造出来的。那就是说，人造出来的神都不是神，这是一件非常简单明暸的事。地上有很多被称为神的，都是人手所造出来的。

人的确不能这样作，因为人永远不能造一位神出来。只有神创造万物，也只有神创造了人，所以能造出人和万物的，只有神。如果人能造出来的，那定规不是神。我们感谢主，这句话是说得非常清楚了。以赛亚书谈到偶像时，说得非常的透彻，你若留心注意的话，以赛亚所说的话就是根据这第二条诫命给圣灵丰富起来的。他说了很多的话，关乎偶像是虚假的，就是虚无的，是虚空的(赛四十四章)，那些话都是根据第二条诫命说出来的。

我们感谢赞美主，既然一切偶像，一切的像都是人造出来的，人就没有必要，也没有理由去跪拜它。假如人真要去跪拜那些偶像，神也不会去阻止，但神却告诉他们这样作的结果。这种情形，我们在以后以色列人的历史上看得最清楚。他们多少次转向偶像，神没有阻止他们，但我们却看见以色列人要承担他们转向偶像的恶果。神虽然没有亲手拦阻他们，不让他们转向偶像，但神是非常明确的告诉他们，这样作的结果。神在这里说：「不可跪拜那些像，也不可事奉它，因为我耶和华你的神是忌邪的神。」(5节)我们要注意，神一直没有忽略以色列人和神的关系，上面提到拯救，因为「我是耶和华你的神」(2节)。现在神不同意他们拜偶像，「因为我耶和华你的神……」(5节)都是说到「你的神」。

在第一条诫命中，神说：「除了我以外，你不可有别的神。」(3节)这里可以给人这样的去领会：「是有其它人造出来的神，但是对你们来说，却不能以它们为神。」就是说：「神是很狭窄的，只能以祂为神，不以祂为神的，祂就受不了。」读到第二诫的时候，人就会说：「这可找到证据了，神真是一个很狭窄的神，因为是祂自己说的。」

什么叫忌邪呢？中文的翻译不够让我们领会神说这句话的意思。这里只把正面的意思说出来，但是那意思的实际含义却被隐藏了。实际应该是这样说：「我耶和华你的神是嫉妒的神。」根据这句话，神是不是一个很狭窄的神呢？

弟兄姊妹，真的有人是这样的想，但我们必须看清楚。不错，神是说出祂是嫉妒的神。但是，神为什么这样说？是什么原因使祂说这样的话？我们必须从上文开始读下来，上文是一直说到那些假神、偶像、人造出来的神。现在若是人转向偶像，就是把神降级了。神不能忍受这一个，神不能忍受人不认识祂是真神。人把神降级降到一个地步与偶像一样，这是神不能忍受的。但这还不是最主要的一点，神嫉妒并不是在这一方面，而是嫉妒人离弃神所引出来的结果。嫉妒就是不甘心了，有另一个说法就是不甘心。我们留意，神在这里所说的嫉妒，乃是说出神的不甘心。神不甘心人不认识祂是真神。但是，神更不甘心人离弃祂而拣选一条灭亡的道路。也就是说，人宁愿拣选灭亡而不拣选神去得生命，神为此就很不甘心。神嫉妒就是嫉妒在这一点上，因为祂实在不甘心人走向死亡。

我们记得人是照着神荣耀的形像造的，人在神永远的旨意里是有着崇高的地位的。现在人离弃这一个地位而背向神，这一点实在叫神不甘心的。所以，神就明明的告诉以色列人说祂是嫉妒的神，祂是不甘心的神，祂不甘心人的死亡，也不甘心人的无知。因此，以色列人若转去事奉偶像，神就要执行公义了。

接下去，神便宣告一定要追讨他们的罪。神为什么这样厉害呢？因为神实在不喜欢看见罪。所以，当神说要追讨罪的时候，祂附带说了一些话，这些话一般来说是人不肯接受的。因为人只看表面，没有注意到实在的情形。神说：「恨我的，我必追讨他的罪，自父及子，直到三四代。」(5节)一般人认为父亲犯罪，要儿子承担，要孙子承担，要后代承担，这怎么可以呢？神是不是不公平呢？这只不过是看到事情的表面而已。好象是神因着一个人犯罪，就使以后好几代的人都要承担。但是，我们必须要注意，神在这里说的话不是看那表面的现像，而是看那实在的属灵光景。这里所说要追讨的罪是拜偶像的罪，就是不以神为神的罪，背弃神的罪，不信的罪。

在一个不信的家庭里面，要叫一个人信主，让他去认识神，那是不太容易的，确实有很多的限制，有很多的捆绑。但对一些已经认识神的人，他的后代或者他的自己若是背弃神，我们就看见那个结果，不仅是他一个人发生难处，连带他的子孙也发生难处。这是很清楚的，原来不认识神的，问题倒没有那么严重，已经认识神而背弃神的，所引出来的影响是很深远的。所以，当神在这里说出这个问题的时候，祂就说到不信的罪所带来的影响。

我们会常常碰到一些光景，就算是移民到了美国以后，这种情形也没有过去。特别是在中国人的家庭里，就算是有一个年青人很愿意信主，但当家长知道了以后，立刻就不允许了。看到了吗？不信是会遗传的。不信是会发出一个影响来阻挡人归向神的。神就指出了这个问题的严肃性。人的不信，并不是一个人承担那不信，也会叫他的子孙承担那不信的影响。所以，神在这一个地方说出了祂是怎样的一位神以后，祂明明的指出拣选神和不拣选神会引来什么的结局。

反过来，神就说：「爱我，守我诫命的，我必向他们发慈爱，直到千代。」(6节)哎哟！这真是宝贝啊。人一转向神，就把神的恩典滔滔不尽的引进给自己的子孙。我们也会常常用到一句话来传福音：「当信主耶稣，你和你一家都必得救。」(徒十六31)为什么信耶稣能叫你和你一家都得救呢？这不是说你一个人相信，就全家都得救。而是说你一个人相信以后，就在家里打开了信主的门，叫家里的人一个一个的被带到主的面前来，他们也就得救了。

弟兄姊妹，我们感谢赞美主，这是很清楚的。许多时候，我们真看见神照着祂自己的话来作工。在我们中间有一位姊妹，他有一位姐姐，以前也曾在我们中间聚会，后来停止了聚会很久很久。她们都是从一个不信的家庭出来的，她们因着认识主而蒙恩了。那个作妹妹的就劝勉那个作姐姐的要回到主的面前来。姐姐就是一次、两次的推搪，最后妹妹对姐姐说：「你自己不愿意回来聚会，但你总得想想你的儿子，你总不愿意自己的儿子灭亡吧。」我不用说得太远了，但我得指出作妹妹的懂得说出这样的话，如果她仍是留在不信的家庭中，她一定不会想起这样的事情。但现在她认识了主，她不单只看见自己和神的关系，她一想到下一代，她要带领下一代到神的面前。如果她有第三代，她的心也会记挂第三代。若是她的第二代被好好的带到神的面前，那么，第二代也会好好的照顾她们的第二代，是这样一步一步的把人维持在神的面前。

我们感谢主，恩典总是把人引到神的面前。所以，恩典就是一代一代的浇灌下去。虽然，恩典是没有遗传的，但是恩典是可以传递的。恩典不能遗传下去，却可以传递下去。真正认识主的人，经历了神的人，他们都乐意把恩典传递出去。当然更乐意向下一代传递开去。

我们感谢赞美主。在这里，我要再指出一个事实，人得罪神，神有追讨。神的追讨只是「自父及子，直至三四代」。神允许那些坏的影响传出去，但却不允许永远的传递下去，所以只有三四代而已。若是爱慕神，拣选神的，神就好象把恩典的门打开了而不再关上，「一直到千代」。弟兄姊妹，从这里我们看见神的心思，神实在乐意把恩典给人，神施恩的心意强过神追讨的心意。谁能说在诫命里没有恩典呢？我们感谢主，这是第二诫。是更透彻的讲出什么是第一诫。

可敬畏的神

到了第三诫，内容就转向人了。是这样的一位神，人应用什么准确的态度来对待这一位神呢？神没有说很多的话，神只是说一件事情，但这一件事情就包括了人在神面前的所有问题。什么事情呢？就是「不可妄称耶和华你神的名，因为妄称耶和华的，耶和华必不以他为无罪。」(7节)什么叫做妄称耶和华的名呢？这里有好几个意思，但归纳起来却是一个事实，就是向神没有敬畏的心。「不可妄称耶和华你神的名」是将人带到一个地步，去学习敬畏神。什么叫做「妄称耶和华的名」呢？头一个意思是毫无意义的，或毫无心情的去呼叫神的名，讲明白一点是很无聊的去呼叫神的名。这一点，我们很容易了解。如果你是敬畏神的，你决不会无聊的去呼叫神的名。要吗，是在那里敬拜神。要吗，是在那里寻求神，都是用一个很严肃的态度向着神。在西方的国家里，我们常常听见一些人妄称神的名字，根本是很亵渎神的。他们无论碰到什么事情，口里都是喊说：「JESUS CHRIST」。你说他们是求告神吗？不是。他们只是用很无聊的心情来说这些话，甚至是带着很亵渎的心情来说这些话。这就是「妄称耶和华的名」。达秘弟兄把这句话翻作「很懒散的呼叫神的名」。我们都懂得甚么叫做懒散，就是无聊、毫无心机的把神的名字来开玩笑。这就是「妄称耶和华的名」的头一个意思。

第二个意思就是徒然的叫神的名。我们说我们呼喊神的名字，要吗，是在那里敬拜，要吗，是在那里寻求。不然的话，呼喊神作什么？我们对平常的人也不会无聊的呼喊他，我们呼喊一个人的名字，一定是有一个目的的。否则就连打个招呼也不如，打招呼还算是对别人的尊敬，表达对别人的一点感谢。倘若毫无目的地呼喊神的名字，这就叫做「妄称」。神的名并不是让我们这样使用的，神的名字是尊贵的，神的名字也是宝贝的，不应该随随便便的呼喊。

第三个意思就是重复在那里叫神的名字。这一点我希望弟兄姊妹弄清楚，不然的话，很可能落到自我控告的地步。我们一说到「重复」的时候，也许我们会想到陈希曾弟兄所提到的「双重呼召」。你或会认为神既能双重呼召我们，为什么我们却不能双重呼喊祂的名？神双重的呼召我们，是有祂很重的心意，我们重重复复的呼叫神的名字是什么意思呢？如果把呼叫神的名作为「口头禅」，这就是对神很不尊重了。前十几年有一些聚会，他们发明了一个运动，叫做「呼喊主」，不管是作什么事情，都在那里呼喊主。那一个发明这个主张的人，他造出一个道理来，他说：「人若什么时候呼喊主，什么时候人的生命就得释放。呼喊主的名越多，生命越能进入丰富。」弟兄姊妹，我们心里是应该爱慕主，但却不能整日毫无目的的呼叫主的名。你要是碰上那一班弟兄姊妹，你真会被他们弄迷的。收拾桌椅时，他们呼叫「主耶稣」，拿起了衣架，又叫「主耶稣」，抹抹嘴脸又叫「主耶稣」，开关电灯，又叫「主耶稣」，在他们的想法里面，他们这样作就是表达了他们是如何的追求，如何的爱慕。那里晓得，这是落到妄称主名的范围里。我们知道一个从心里敬畏神的人，绝对不会这样的无聊。

我们感谢赞美神，虽然十条诫命是旧约时候的律法，按着条文来说，我们在新约里的人不需要照着字句去遵守。但律法里面的精义，仍然是我们新约里的人要留意的。第三诫的精义就是敬畏神，存着一个敬畏神的心思活在神的面前。如果人真有一个敬畏神的心思，这个人一定受保护，不会落到神定罪的里面。

赞美我们的神，第一、二、三条诫命是讲出了人与神的关系。第一诫说出了神是独一的神。第二诫说出神是真神。第三诫是说到人应当敬畏神。这样，我们便记得申命记里面的一句话，这句话也是我们的主把律法总结出来的。当时法利赛人问主说，诫命上那一条是最大的？主并不是一条一条的回答，而是把整个律法的精义归纳出来。主说：「你要尽心、尽性、尽意、爱主你的神。」(太廿二37)这也是申命记上的话(申六5)，就是把头三条诫命总结出来的话，神是独一的神，祂是真神，人应当敬畏神，毫无保留的爱祂，这就是头三条诫命。

神要人享用安息

第四条诫命就是神为人所作的预备。这样，头四条诫命便把人和神的关系作了很完整的表达。从过去到现在，并且到永远，神就是要显明这样的事实。我们感谢神，创世记第一章，神显明了这个事实。启示录二十一章、二十二章也是神要显明这个事实，神要完成了这个事实。我们愿意在诫命里看见这一位恩典的神，也看见这一位公义的神，也看见这一位可敬畏的神，因为祂是独一的真神。祂所有的心意都是摆在照祂的形象造出来的人身上，我们没有别的话说，我们敬拜祂。


诫命是神给人生活的指针(廿8－26)

上次我们看了开头的四条诫命，头三条是关乎神的所是。第四条是说到神的所作。然后，从第五到第十条，都是说到人如何把神的所是和所作活出来。也可以说神是如何在人的身上有等候，等候人满足祂的心意。

人享用安息是神的目的

现在，我们继续从第四条来看神的所作。神的所是，好象给人一个很严肃的感觉，神是不能侵犯的，祂太尊严了。人到祂面前来，只能闭上眼睛，合上口，根本就不可能有与祂亲近的念头。但事实上，神一方面给我们看见祂是那么的尊严。而另一方面，我们碰到祂的所作的时候，便看见祂是多么的柔和，多么的满了怜悯，又是多么的满了同情。第四条乃是神的所作。

第四条就是说到安息日，安息日是神一切工作的总结。我们注意那条文是这样的说：「记念安息日，守为圣日。」(8节)不是记念那个日子，是说要记得安息日，不要忘记这个日子。这里的「记念」不是时下所说的记念某某事，把那些人、事、物高举起来。这里是说不要忘记那个日子，要记得这个日子，要把这个日子看作很神圣的日子。为什么呢？底下我们看见圣经记着说：「六日要劳碌作你一切的工，但第七日是向耶和华你神当守的安息日。这一日你和你的儿女、仆婢、牲畜、并你城里寄居的客旅，无论何工都不可作。」(9－10节)这是很严肃的问题，但那安排的内容却是满有恩典。六天要作工，要劳碌，因为人堕落以后，必须「汗流满面才得糊口」(创三19)。现在神为人分别一个日子出来，在这个日子里，人要绝对的安息，什么工都不可作，什么劳苦都要放下。在这个日子里，要好好的享受一天的歇息。

我们感谢赞美神！神作这样的一个定规，从上文我们所念的经文来说，就是神对人的体恤。从下文来看，我们才看出神的目的。当然，神体恤人这一点是毫无疑问。但神的目的比起神体恤人这一点要高得多了。因为，底下我们看见神分别这一日的主要原因，「因为六日之内，耶和华造天、地、海，和其中的万物，第七天便安息，所以耶和华赐福与安息日，定为圣日。」这样一来，就把我们的心思带回神创造的目的去。不错，第七日是神作成祂一切所作的工，第七日神完全歇下祂所作的工。在创造这一方面来看，神所要作的已经作完了，没有一样没有作好的。作好了，神就安息了，被造出来的人也同时得安息了。

事实上，说到被造出来的人得安息，我们就觉得是很有意思，因为人一被造出来就进入安息。人没有劳碌过，六天的劳碌都是神的。神劳碌过了，把一切都作好了，然后人被造出来，所以人一出来，就进入安息。这个进入安息，就是享用神所作的。事实上，我们回到创世记里看历史的时候，就是这样的一回事。人一被造出来，就听见神对他们说：「园中各样树上的果子，你可以随意吃。」(创二16)弟兄姊妹，就是这么一回事。他们并没有劳碌，他们一出现便享用神的所作。我们感谢赞美神，借着这一个日子，在创世记里我们已经稍微了解一下了。到了这里成为一条诫命的时候，意思就更明显、更强烈了。

我们感谢赞美我们的主，因为在创造的时候，神的目的是让被造的人享用安息，进入安息。到了主耶稣来到地上的时候，祂那个宣告就更印证了这件事，主耶稣说：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。」(太十一28－29)得安息、得享安息这两件事情都是和安息有关的。我们感谢神，神在人身上的目的是那样清楚，借着安息日这件事，神是显明人要在神面前享用安息。这一个安息，不仅是停下来不需要劳苦，如果只是停下来不需要劳苦，那已经是一个安息。但这里所说的「进入安息」是比歇下一切的工更高、更丰富。希伯来书就说得更清楚了，那里提到「这安息」，「那安息」(来四)。

我们感谢神，我们可以说，就算亚当继续活在伊甸园里不出乱子，仍然是在「这安息」里面。但在神的心思里，神有「那安息」的安排。「那安息」的安排就是进到神的丰富、荣耀里，去享用神荣耀的丰富。我们感谢主，这是第四条诫命让我们所看见的内容。在第四条诫命里，这个事实是太明显了。我们要特别注意：「因为六日之内，耶和华造天、地、海，和其中的万物……。」(11节)我们要从这里看安息的实际的时候，我们仍要回到创世记第一章第二节那里，这里是很有意思的。在本章十一节里并不是说：「耶和华创造天、地、海，和其中的万物。」当我们回到创世记第一章第二节那里，我们便看见这六日的创造里的实际意义。「地是空虚混沌，渊面黑暗，……」(创一2)在这一种情况里，实在没有办法得安息，没有办法有享用。但是感谢神，神在那六日里所作的，是把那一个「空虚混沌，渊面黑暗」的光景停止，然后带进那六日里所发生的事。这六日的事情完结了之后，神歇了一切的工。当神歇了一切的工的时候，我们便了解到一件事情，在那一个时候，整个宇宙都很正常，整个宇宙都很和谐。神歇了一切的工，是带出这样的一个结果。因此，当我们碰到「安息日」的时候，能了解当时安息日的意义，那是很有恩典的。

神把人摆在安息里面，神把人摆在宇宙的正常光景里面，神也把人摆在神满意的正常光景里。这一点，我们在读创世记的时候，是很容易让我们了解的。我们在创世记里看见多处说到「神看着是好的」，和「神看着一切所造的都甚好」(创一31)。从这些字句里，我们知道神心里感到满足了。因此，透过安息日这一个定规，我们实在看见神的心思在人的身上是何等的宝贝。神所作的一切，都是为着把人带进安息。我们一碰到这样的一个事实，好象把神在第一、二、三条诫命中的庄严和谐下来了，里面不再存有恐惧，因为神显明祂所作，都是让人去享用的。我们感谢赞美我们的主，因为第七日是神所喜悦的日子，神要把人带进祂的喜悦里去。第四条诫命虽然好象叫我们只看见安息日，但事实上，乃是让我们看见神一切所作的目的。

人该有的正常生活

然后从第五到第十条，都是说到人在这样的一位神面前，他们应该怎样活。也可以说叫一个活在祂面光底下的人，活出这样的要求。在下面我们看见，这几条诫命都是根据神的所是和所作来发出这样的要求。人认识了神是什么，人就该懂得如何过地上的生活。人知道神所要作的是什么，人也就知道如何在地上活在一个正常的光景里，我们稍微把这些诫命看一看。

第五诫是说到人如何对待父母，以弗所书里面也提到这样的一句话：「这是第一条带着应许的诫命。」(弗六3)正因为它是带着应许的，这一个应许就叫我们看到神提出这条诫命的时候，神心里所存的意念是什么。我们先看神的应许：「……，使你的日子，在耶和华你神所赐的地上，得以长久。」(12节)我们看这一句话的时候，便不能忘记亚当在创世记第三章里所听见的话。神在那里给他的两个意念是很可怕的。第一，「你本是尘土，仍要归于尘土。」(创三19)这就是死，也就是说人的生命有了限制，人的生命是短促的，人的生命是不能存到永远。第二，「你必汗流满面才得糊口。」(创三19)那就是劳苦。这是亚当在伊甸园里所听见的两句可怕的话。我们要注意，这是亚当和他的子孙必须承担的结果，没有人能改变这个事实。但在第五条诫命里，神有一个祝福的应许，人的生命可以长久一点，人的生命可以舒服一点。我们可以用这样的说法来表明二十章十二节的话，那是享用生命。一般来说，别人活到一百岁，你可活到一百二十岁，所以说是「长久一点」，或者是「更久一点」。这一个「长久」就是生命的享用。

但是要注意，这应许的立足点乃是在神「所赐的地上」。当然，在那个时候是指着迦南地。神所赐的地就是流奶与蜜之地，和丰富之地，也就是在生命里享用丰富。不仅是享用生命，也在生命中享用丰富。我们看见这样的一个应许，这应许是非常宝贝的。因为在这应许里，神把祂对人的心意隐藏在里头，那就是神在人身上那恢复的心意。但是，人怎样得着或者享用这个应许呢？我们就要看这条诫命的主题了。

这个主题就是：「当孝敬父母。」我们看下文就晓得这个「孝敬」的实在意义。「孝敬父母」不是因为他是父母，所以我们要孝敬他，只是为了「孝敬」而孝敬，也不是因着道德的要求来孝敬。我们读这十条诫命的时候，千万别把道德观念加上去。因为一般人的道德观念也有这些东西。但在这里，是说到神给祂的子民指出的生活指导。这个生活的指导就不是道德的问题，而是一个人彰显神的问题。所以，刚才我说这几条诫命是根据神的所是和所作发生出来的。

那么，让我们来看「当孝敬父母」的真正意义是什么呢？这就把我们引进去注意生命的源头。你孝敬父母，因为他们是你生命的源头。你抓住这一个方向，你能把生命的源头一直往上追，结果就追到神那里。弟兄姊妹，这条诫命的目的，是一直把我们引到神的面前去。你尊重父母，因为他们是你生命的源头。而你父母生命的源头呢？祖父母。祖父母生命的源头呢？曾祖父母。曾祖父母生命的源头呢？高祖父母。……这样一直往上追的时候，追到最末了就是神。因此，我们看见在这一个诫命里面所说的生命的恩典，享用生命的恩典，是透过我们「孝敬父母」这一个实际生活来确定我们对神的正确态度。

我们感谢赞美主！诫命不是一个道德的概念。诫命是说出了人和神的关系。我们记得，当我们的主在地上的时候，法利赛人不是来给祂一些难处吗？他们问主说：「夫子，律法上的诫命，那一条是最大的呢？」(太廿二37)十条诫命，那一条是最大的呢？这是很难回答的。你若说有一条是最大的，这样其它的就没有那么重要了。但这里是十条诫命，是神整个律法的基础，是神直接传给摩西的。十条都是相连的，相等的，都是有关系的。不能是这一条比那一条更重要，十条都是同样的重要，叫主怎能回答他们呢？那些法利赛人和文士以为这一个询问，一定能把主耶稣难倒了。不管主怎样回答，都是要发生难处的。就像他们问说：「纳税给该撒可以不可以？」是同一样性质。说可以，有难处。若说不可以，也有难处。因为站在当时犹太人的立场来说，怎么说都会发生难处。

但是感谢主，我们晓得我们的主当时怎么回答。主没有正面回答他们，没有告诉他们那一条是最重、最大。主是说：「你要尽心、尽性、尽意，爱主你的神。这是诫命中的第一，且是最大的。」(太廿二37－38)但诫命中却没有这一条，这是申命记上的话，主却说这就是诫命中最大的。然后主又说：「其次也相仿，就是要爱人如己。」(太廿二39)主说「其次也相仿」，亦即其它的也是一样。弟兄姊妹看看主当时的回答，正好让我们今日读这十条诫命的时候，找到了一把钥匙。那一条钥匙告诉了我们什么呢？十条诫命的总义，就是爱神和爱人。爱神，因为祂是神。爱人，因为那是神的要求。所以，在「孝敬父母」这一条，我们既然把它串到生命的源头去，那就把我们带到爱神的那一个地步去。

能爱人的根据

从第六到第十条，好象看似是一条一条的条文。但实际上，人若果真是懂得爱神，又会享用神，在末了的五条：「不可杀人。不可奸淫。不可偷盗。不可作假见证陷害人。不可贪恋人的房屋，也不可贪恋人的妻子、仆婢、牛驴，并他一切所有的。」(13－17节)我们就看见一个共同的原则。从表面上来看，那原则就是不伤害别人，不侵犯人。若往深一层去看，便看见一件事：怎么才能不伤害人？怎么才能不侵犯人呢？因为自己满足了，没有什么要求了，不感到自己有缺欠了，感觉自己是很丰富了，所以不再需要在别人身上打主意。

人为什么去杀人呢？当然有很多原因，但不管是什么原因，如果你这一个人是已经够喜乐了，你这个人已经够满足了，你怎么会动杀人的念头呢？人在各方面都满足时，是绝不会动怒的，对人不动怒的时候，又怎会去杀人呢？你若不贪恋别人的东西，感到自己样样都满足了，便没有什么奢望，在这种光景下，你总不会去打别人的主意。我们感谢赞美主！问题就是在这里，人怎么能得满足呢？人怎能活在喜乐里呢？人凭自己的所有，是否能达到这样的光景呢？不可能的。但神是作了这样的要求。要求是一回事，我们却没有办法作得到。但神既然作了这样的要求，定规人就可以这样活。人必须要返回第一、第二、第三、第四条去。是那样荣耀的一位神，是那样丰富的一位神，祂作了我们的主。祂为我们作了许许多多的事情，用祂的所是和祂的所作来作我们的供应。我们若是能享用这一位神来作我们的供应，我们便满足了，我们就喜乐了。救恩就是如此，救恩是把我们带到一个地步，以神为乐，以神作满足。人满足了，人喜乐了，又怎会再打别人的主意呢？

这几天来，我一直想到有关国度的问题。在国度的里面是主作王。但有些人说：「人接受了耶稣作主，还不是受辖制，和不自由吗？」因此，我心里便有这样的一个领会。不错，在地上一般的人都是在争取民主和自由，只要高举这个主张一定是没有人反对的。其实从法国大革命一直到现在二百多年来，民主、自由就是从那个时候提出来的。世界的历史经过了很多的朝代，但这个口号仍是喊个不停。这就是说，当人还管辖这个地的时候，好象永远都有一个追求不到的东西，那就是民主和自由。现在追求民主、自由的人，等到有一天他们掌权的时候，他们便变成统治者。很自然的，东西方都是一样。虽然西方比较开明一点，但仍是一样。为什么？这一个很大的问题就是所谓民主和自由，完全是资源分配的问题。怎样使资源或财富的分配叫人感觉满意呢？如果用经济学的话来说，人的欲望是无穷的，而属地的资源是有限的，属地的财富当然也是有限的。人可以创造财富，但这个财富却不能脱离那属地资源的范围。既然属地的资源是有限的，人怎能用有限的去满足无穷的欲望呢？但是感谢主，到了国度的时候，情况就不一样了，神是用祂自己来作供应。祂那无限的丰富，远超过属地的所有。因此，当神用祂的自己来作供应的时候，人就喜乐，人就满足了，人就感觉没有缺欠了。救恩把人带到以神为乐的实际就是这样。如果神不能成为人的喜乐，救恩的价值就不是那么高了。但感谢赞美神！祂是用无限来对有限的作供应，我们这些有限的人便满足了，都喜乐了。在这样的一种光景下，怎么还会打别人的主意呢？怎么还会打别人的主意来叫自己满足呢？能享用的，都已经享用过，自己都已经满了，怎么会去打别人的主意呢？

我们感谢赞美神，我们看见十条诫命中末后的几条。虽然，从条文列出来是五条，五条都是人生活方面的主要部分。财富、欲望、感情的生活、物质的生活，一切都包括在这里。但感谢赞美神，神作了人的满足，神就要求人「不可杀人；不可奸淫；不可偷盗；不可作假见证陷害人；不可贪恋人的房屋，也不可贪恋人的妻子、仆婢、牛驴，并他一切所有的。」(13－17节)也就是说，神借着这些规条，要叫祂的子民活出神的所是和神的所作。这是很重要的事。也就是说，神的子民在地上的生活，是以神的性情作为根据的。我们求主把这些心思很明确的放在我们里头。

律法正面的意义不是要定人的罪
当神宣告了十条诫命以后，我想摩西大概就从山上下来了。当他回到百姓的中间，我们要留意一个事实。刚才神只说了十条诫命，底下关乎典章的话，神还没有说。关于律例的话，更是没有说。律例的话，要等到会幕建成了以后神才说。典章的话，是摩西下山后再到神面前去，那时神才说的。现在摩西回到百姓中间，在这以前，神只说了十条诫命。为什么神只说了十条诫命呢？为什么不一下子便说完了所要说的话呢？这里面便很有讲究了。如果我们继续往下看，便看见神若再多说几句话，人根本就受不了。现在已经受不了，活在亚当里的人，就是这十条诫命已经受不了。

摩西下山的时候，百姓就在那里对摩西说话。百姓说话的时候，可以用这两个字来描述他们当时的情形，就是「发颤」。他们很是害怕，很是惊慌，因为他们看见神在山上说话时的那一种光景，是那样的严肃，是那样的可怕。但当我们看到这十条诫命时，真是看见它里面的精义，却没有什么值得可怕的理由。因为，那里是说到神如何借着这十条诫命，把人带进神的安息里去，带进享用神的所作里去。喜乐还来不及，又怎会害怕呢？当然，我们领会了它的精义以后，我们就能在神面前维持着那一个安静。

但是，在亚当里的人，所能接触的，只有外面的事，都是表面上的事。人在表面上接触事物的时候，所能看见的只是「雷轰、闪电、角声、山上冒烟」，只是觉得神是那么可怕，人就是受不了，这就是他们当时发颤的原因。他们便对摩西说：「求你和我们说话，我们必听，不要神和我们说话，恐怕我们死亡。」(19节)

弟兄姊妹，注意这些人在神面前的反应。在亚当里，人在神面前的光景就是这样。在第十九章里，他们不是很豪爽的答应了神吗？「凡耶和华所说的，我们都要遵行。」(十九8)豪爽得很，大有请神尽管吩咐就好了的样子。但等到神真的说话的时候，人就受不了。人便觉得不能听神的话，不能见神的面，因为无论是听见神的声音，或是见神的面，人就会死掉了。当然，这是在亚当里的人的结局。但神当时传的律法，目的是要人害怕吗？神不是存这个意思的。我们把十条诫命的精义都领会过来的时候，我们都知道神的心意。就是在当时，神借着摩西来说出神传律法的目的，也不是叫他们害怕。

我们注意，「摩西对百姓说，不要惧怕，因为神降临是要试验你们，叫你们时常敬畏祂，不致犯罪。」(20节)这是传律法的目的。传律法的目的是叫人好好的活在神面前。传律法的目的是帮助人建立一个准确的态度。传律法的目的是叫人享用律法的好处，不去犯罪。这是律法正面的功用，是把人领到神面前去。但在亚当里面的人都不领会这个，他们只从外面的光景来决定他们在神面前的情形。他们以为自己都要死了，不能见神了。的确，罪人是不能见神。但是，神传律法是要给罪人找到一条路，不再作罪人，这是好事。不过，在亚当里的罪人连这个也受不了。神若再多说一点，多详细一点的说，他们又怎能承担呢？他们实在没有办法承担。我们实在看见神对人的体恤。因为在下文，我们立刻便碰到神体恤人的心意。

神启示承受恩典的路

摩西又回到神面前去的时候，神又对摩西说话了。神首先是让他们肯定神是活神，是真神，偶像不能与祂相比，人不能把神当作偶像。那么，人要到这一位神的面前来就该怎样呢？我们觉得很有意思，在这一个时候，神给了他们一条路，这一条路就是让他们筑坛。筑坛是什么意思呢？筑坛就是寻求恩典。筑坛就是把神和人中间的间隔拿掉。

不错，以色列人是神所选召的百姓，那是他们在恩典里所接受的地位。但他们实际上仍然是亚当的子孙。如果没有恩典的挽回，还是不能与神发生关系的，尤其是在神借着诫命来显明祂的尊严的时候。但是感谢神，神就告诉摩西转告以色列人说：「……凡记下我名的地方，我必到那里赐福给你。……」(24节)神的意思是说，只要他们归在神的名下，神一定到他们中间赐福给他们，因为神是一位赐福的神。神是很清楚的把祂的心意表明了。

现在问题又来了，怎样可以记下主的名？记下主的名要凭些什么？不是说拿一幅布来写上「我们是耶和华的子民」，就像现在很多称为基督教会的，他们根本是不信神的，但却写着某某教会的名字，绝对不是这个样子。神说筑坛，筑坛便可以了。人筑坛向神献祭，按着神的意思来献祭，来寻求神，这就是人把神的名字记在那里，神就会到那里赐福给人。

我们感谢神，弟兄姊妹，这是一件很重要的事。为什么是筑坛呢？当然，筑坛的目的是为了献祭。献祭的本身并不重要，重要的是在献祭时候的祭物。那一个祭物是人在神面前蒙记念的根本原因。我们感谢主！这一点是我们很清楚看见的，只要人在坛上献上神所要的祭物，人为寻求神而献上一个燔祭，因为了解神的恩典在我们的身上而献一个平安祭，就是承认神是祝福的源头，这样神就会来到人的当中。寻求神，就是承认神的名，这是燔祭所表达的功用。承认神是恩典的源头，这是平安祭所表达的功用。神要他们用实际的行动寻求神，记下神的名。因此，重点是那个祭物。

现在还没有提到祭物的问题，等到我们读利未记的时候，便会提到祭物的问题，我们现在可以稍微提一点就是了，祭物是说到神儿子的所是和所作。那么，借着神儿子的所作，人在神面前就蒙福了，就不必惧怕了，就可与神有交通了。因为筑坛不仅是寻求神，也是与神有交通。与神恢复交通，寻求神的喜悦，就是亚当的子孙在神面前一个大的突破。不再被定罪，而是成为神的子民。

我们记得，十九章里神怎样跟以色列人说话呢？神说：「你们要归我作祭司的国度，为圣洁的国民。」(十九6)这是何等重要的一件事。凭借什么呢？他们一听见神的声音便发抖了，他们凭什么能达到神所要求的程度呢？感谢主！神在这里就给他们指出一条道路，就是筑坛。实际的去寻求神，恢复与神的交通。为什么我要那么重的说这段话呢？弟兄姊妹要注意，神说：「你要为我筑土坛。」人只要用泥土筑个土坛就可以了，不必用什么装饰，神不注重这些，神重视的是那祭物。神又说：「你若为我筑一座石坛，不可用凿成的石头。」不管是找到什么石头，就把原装的石头摆上去，堆砌起来成为一个坛便可以了。美观不美观，不是神所要注意的，神所注意的是祭物，对不对？

我们感谢主！在这里给我们看见一件事，就是神指出他们蒙恩是因着与神恢复交通。他们能恢复交通是根据神的所作，就是祭物的献上。另外呢？神不注意那美观的问题，神注意的是实际。因为一切的美观都必须有人的加工。人的手一加上去，就打岔神的工作。所以，在这里的土坛、石坛，都是很明确的叫我们看见，神不要人的手加在祂的工作上面。我们感谢赞美主！

还有一件事，这件事也是很重要的。神说：「你上我的坛，不可用台阶，免得露出你的下体来。」(26节)目的是叫人不要把坛筑得太高。因为坛筑得太高，献祭的时候人就要往上走。人一凭着自己上到高处，那个结果是显露人的羞耻，更招惹神的震怒，所以不需要那样作。要紧的就是，让我们用一首诗歌的字句来说明这一件事，就是「照我本相」的那一首诗歌。我是怎样的一个人，就怎样的到神面前去。我不给自己加工，我再加工也不能改变我的本相。就带着自己的本相，凭着神所指定的祭物便可以与神恢复交通，神的祝福也就要临到。

我们感谢神！律法是非常严肃的，但是神给他们指出一条恩典的路，叫他们在这条恩典的路上，仍然可以得着保护。律法只是鼓励他们往正路上走，而不成为他们的伤害。我们若是细心注意当时传律法的光景，我们真要向神敬拜。律法当中，实在是满了恩典。难怪约翰福音上说：「律法本是借着摩西传的，恩典和真理都是由耶稣基督来的。」(一17)从祂丰满的恩典里，我们都已领受了，还要恩上加恩。这实在叫我们看见，律法好象不讲恩典，但事实上，律法的确是带着许多的恩典。我们敬拜神。


典章启示神丰富的恩情(廿一1－11)

典章的部分是包括二十一、二十二和二十三这整整三章。在这三章里，神向以色列人说出了他们生活的规范。也可以说是人和人的关系，如何处理人和人当中的问题。我们都晓得律法分成三个大部分，就是诫命、典章和律例。诫命就是上一章所说的那十条，典章就是现在我们要念的这三章，律例就是整本利未记。诫命是整个律法的基础；典章是关乎人与人之间关系的处理，也可以说是人际关系的要求；条例就是人敬拜神的时候，所必须遵守的法则，是以人和神的关系为主要的内容，如何处理人和神的关系。

神带领人先认识自己

我们在这里看到以下的问题。诫命已经传了下来了，神的百姓在神面前应当有新的开始。他们怎么来开始呢？我们照着现在的认识来说，就是先弄好与神的关系，然后人就按着神的意思来活。但是，很希奇的，传律法的次序并不是这样。传律法的时候，好象诫命一摆出来以后，神立即就告诉他们该怎样活，怎样活才是正确，不怎样活就要被定罪。而定罪的结果是很严肃的，都是要被报复的，甚至是用死作为报复的结果。我们就觉得神为甚么不先调整好人和神的关系，而一下子就把人和人的关系放在首先的要求里。

我个人有这样的感觉，虽然我们读二十章时，我们看见一件事，就是以色列人说不能见神的面，也不能听神的话，因为他们恐怕死亡。所以他们要求摩西说，让神直接向他说话，不要让神直接向他们说话。他们这样提出了要求，这并不是等于说是他们佩服神。他们并不佩服神，只是害怕神而已。他们是在一种害怕的情绪里作这样的要求。神真知道他们的光景，所以神必须让他们也知道自己的光景。人若不知道自己的光景，人说人是寻求神的，那是假话。人必须认识自己的光景，也知道自己在神的路上走不上来。这样，人才会有一个实在寻求神的心意。

所以，在我个人的了解里，神传下了诫命以后，便立刻给他们典章，让他们透过典章来明白他们在神面前是如何的亏缺了神的荣耀，认识人是如何在神面前有极大的缺欠。但是，希奇的是，当典章摆出来的时候，不是一条很严肃的定规。典章摆出来，头一条就是怎样去释放奴仆，摆在典章里的最开始的就是这一条。然后，第二条是杀了人该怎么办。照一般来说，杀了人该怎样办理是应当放在最前头的，因为这算是在人的刑法里最高的，再没有比死刑更高的罪刑了。可是希奇得很，在神所传下来的典章里，这个死刑并不是摆在最前头。最前头的却是一个释放奴仆的条例。

神不甘心人永远为奴

释放奴仆的条例放在典章中的第一位，实在是很有意思的。这首先说到奴仆的成因，「你若买希伯来人作奴仆(奴隶)，他必服事你六年，第七年他可以自由，白白的出去。」(2节)这是大前提。也就是说以色列人为人作奴隶，只能作六年。他不可能一生作奴隶，到第七年，他便可以白白的脱离作奴隶的身份。弟兄姊妹，我们先要注意这样的一个条例只是用于希伯来人，希伯来人以外的就不通用这个条例。什么叫做希伯来人呢？希伯来人就是亚伯拉罕的后裔，希伯来人的意思就是从大河那边来的人。那是外邦人称亚伯拉罕和他的后裔所起的名字，说得清楚一点就是外来的人，希伯来人就是外来人。虽然，希伯来人在外人眼中被看作是外来人。但是，在神的眼中却是神所拣选的人。我们所注意的是这个事实，我们把它换成这样的一句话来说：「你若买神所拣选的人作奴仆，他必服事你六年，第七年他可以自由，白白的出去。」(2节另译)因为他是神所拣选的人。现在，我们要留心以下的几件事。

神所拣选的人为什么会卖给人作奴仆？按理神所拣选的人，神一定会负他们的责任。神所拣选的人，神一定作他们的供应。这是从以色列人还没有出埃及以前，在他们列祖的历史中，神已经是这样的显明。那些仰望神的人，从来就没有缺欠。那些被神所拣选而又活在神的拣选里的人，他们不会落到一个地步，要把自己当货物般卖给别人。约瑟曾经给卖给别人，但约瑟的被卖不是出于自愿的，他是被逼的。我们看不见在以色列的先祖中，有人曾经自愿把自己卖给别人的。

但是，在这里有一个条例：「你若买希伯来人作奴仆，」这就是说那希伯来人是甘心被卖的。那么，他为什么甘心被卖呢？只有一个原因，那就是贫穷。他为什么会贫穷呢？当然，在外邦人来说，贫穷会有很多的原因。但是对一个希伯来人来说，贫穷只有一个原因。希伯来人的贫穷不像外邦人有许多的原因，他们贫穷的原因就是因为离弃神。我们看见希伯来人在神面前是被数算的，他们就是在埃及，还没有离开埃及以前，地位是奴仆，实际他们并不像一个奴仆。因为他们的享用是相当的丰富的，除了在地位上被埃及人欺压以外，他们实际的生活里还是自由和丰富的。但是，到现在，有些人到了这样的一个地步，他不把自己卖给别人，便没有办法活下去了。这个不能不把自己卖掉的光景，在希伯来人来说，只有一个原因，说得中肯一点，就是离弃了神的恩典。说得准确一点，就是犯罪惹了神的震怒，以致神的管教临到他们。所以，他们失去了祝福，而落到了贫穷的地步。

弟兄姊妹，这是一个非常容易让我们去领会的事情。以后我们往下看的时候，我们会发觉，以色列人当中是不可能有贫穷的，第一，他们每一个人、每一家人都有产业。第二，在以色列人农作物收成的时候，他们绝不会把所有田间的作物全收割掉的。不管是那一种的作物，他们都有相当的部分留在田间或者葡萄园里，这是留给民间的贫穷人。我们看见律法上这些安排，我们可以说在一般的情形下，以色列当中不可能有贫穷人，他们会穷到一个地步，要出卖自己。但是，现在在典章里面就说到有这样的事，「有人买希伯来人作奴仆。」倘若希伯来人不出卖自己，就算有人要买也无处可买。因此，我们就注意到，这个卖掉自己的希伯来人，他在神面前定规是亏欠到一个非常严重的地步，所以就成为人的奴隶。

在当时的情形来说，你一次成为奴隶，就永远是奴隶，不可能说只作一个短时间的奴隶。弟兄姊妹，在这里我们要注意，在这一个条例里，神的说明不正是把人在神面前的实在光景说了出来吗？我们一次卖给罪作奴隶就该永远作奴隶，没有办法脱离罪的辖制和捆绑。这是一般的情形，谁都不能作一点的更改。但是很希奇的一件事，在典章的里面，神叫我们看见这样的一个安排。这一个安排是超过一般奴隶的条例。神说希伯来人是不能永远作奴隶的。换一句话来说，一个被神拣选的人堕落到一个地步作奴隶，他不可能永远作奴隶的。因为神总有一天要释放他，要拯救他。所以，神就在释放奴仆的条例上面，把神这样的一个心思调和进去了。神很清楚的说：「他必服事你六年，第七年他可以自由，白白的出去。」因为第七年是神的安息年，是神定规为安息的那一年，谁都要进到安息里。我们敬拜赞美我们的神，我们感觉希奇的是，神把这样的条例放在典章里的第一条，神先说出了祂心里所存的意念。

恩典使人脱离奴仆的轭

接下去，神说出了非常不简单的安排，很详细的把人和神中间的关系包括了。不仅是粗粗略略的说出神不同情人作奴隶，神不让人永远作奴隶，神要拯救人脱离作奴隶的身份，改变他们作奴隶的地位。神这样作是作得非常的彻底的，不是普普通通的说说而已。我们看看这些奴仆是怎样得释放。「他必服事你六年，第七年他可以自由，白白的出去。」(2节)这里就很有讲究了。顶多是六年，不能超过六年，到了第七年就要走了。但这个七年是怎样计算的呢？根据出卖那一天算起呢？还是另有一个算法呢？如果是从出卖那天起算，那就一定足足是六年。但是若不是从出卖那天算起呢？那最多的就是六年。这里面便有讲究了，究竟是怎样算法呢？

我们感谢赞美神，我们以后慢慢的读下去的时候，便会发觉这一个七年的算法，不是根据出卖的那一天算起，而是根据神在以色列当中的数算。以色列人有他们的历法，他们的历法是经过每六年的第七年就是安息年，这是神给他们的数算。神给他们数算是要把他们带进安息。第七日是这样数算，第七年也是这样数算，这是神的数算。所以，人把自己卖给别人作奴仆的时候，不是根据出卖的那一天，而是根据神数算的日子。那个意思就是说到了安息年，那个被卖的人就可以自由回家了。如果他是在第五年被卖，他只作两年奴仆便可以了。如果他是在第六年被卖，他只作一年奴仆便够了。如果是在六年半的时候被卖，他只作半年也就满足了。所以弟兄姊妹，在这里我们看见了一件事，神的心意就是不甘心人作奴隶，特别是作罪的奴隶。因此，神要快快的拯救他们，释放他们。

在利未记里，有一些定规说得更清楚，不仅是卖弟兄姊妹也好，卖田产也好，向弟兄借款也好，对方不能因为安息年快来了，就拒绝作这些事。若因为把弟兄买下来，不到几天就要放走，便认定是太吃亏而不作，这是不行的。田产也是如此，虽然田产不是在第七年归还，而是在第五十年，就是禧年的时候才归还，但在利未记上说，不能因为禧年快近了，算算只有一两年的时间，太不划算而不买，这也是不行的，神说一定要买。这些都是以后要提到的事，我们在这里只是稍稍提一下便是了。我们因此便晓得这些条件是有它的意思的，并不是仅仅是一条条例，人就根据这条条例处理这些事情，处理那些事情。我们敬拜赞美神！

「第七年他可以自由，白白的出去。」我们要注意这句话，就是说他没有欠了什么，他已经是一个自由人了，他也就是可以这样的出去。我们感谢赞美主！弟兄姊妹晓得吗？这里是一条条例的定规。当然，这个定规的背后是神的恩典作内容。若把神这一个恩典扩大起来，不正是叫我们看见了救恩的事实吗？神自己付了代价，任何来接受救恩的人，就白白的得着拯救，自由的享用神的拯救，用不着付任何的代价。在释放奴仆的条例里，很清楚的把这个原则显明了出来。我们感谢赞美神，一切的释放，都是在恩典里面作的，是神在恩典中间给人有释放的享用。

我们再往下看的时候，便看见这个条例是非常细致的。它先说到这个被卖作奴仆的人原来的光景，「他若孤身来就可以孤身去，」(3节上)意即他是怎样的来，就照着他的本相释放。「他若有妻，他的妻就可以同他出去。」(3节下)这里说到连他的妻子也被连累成为奴仆，但到释放的时候，不仅是他本人得着自由，他的妻子也得到释放，用不着付什么代价。因为到神所赐的恩典里面，人就是这样的享用恩典。我们感谢主！我们在这里实在看见非常宝贝的事，那个意思就是说神根本不愿意辖制人，神根本就不愿意人作奴隶，神乐意人作一个自由人，自由的去享用神的应许。

恩典叫人甘心作爱的奴仆

弟兄姊妹记得，我们说了许许多多的话，都是说到希伯来人，这些都是神从远方带来承受神应许的人。神是愿意他们毫无保留的，自由地承受神的应许。我们感谢赞美主！但是现在这个条例还有更细致的内容，刚才曾经提到来的时候是带妻子儿女的，就是原来所有的是多少，他给释放时，就还给他多少。若是他来的时候是孤身的，他什么都没有带来，只是到了主人家里之后，主人为他预备了一些，包括人和物。如果包括人的话，就是主人给他讨了妻子。我们要注意的是主人为他讨的，或者是主人给他另外一些事物，虽然在这里再没有提物的问题，但是物的问题并不重要，人的问题才最重要。所以在这个条例里面是着重的提到人，不过物也是在人的条例底下。这里说：「他主人若给他妻子，妻子给他生了儿子或女儿，妻子和儿女要归主人，他要独自出去。」(4节)我们平常读经是只注意尾巴而不注意起头，我们一旦注意尾巴，便会立刻感觉到他释放的时候，只能够一个人走，妻子、儿女都要留下，这怎么算是公平呢？妻子、儿女都是他的，怎么要留下归他主人呢？我们甚至会同情那作奴仆的。

但是，我们不能忘记那个起头，因为这个起头是恩典，是主人给他的，没有主人给他的恩典，他那能会有这一些呢？现在他有一个权利，他是可以自由了。但在他自由的同时，他要离开那一个赐恩的主人，当他离开这个赐恩的主人的时候，那恩典就要停止了。弟兄姊妹，这是很明白的话。我们注意，主人在他身上因着各种不同的环境阐明两种不同的身份。在他孤身来孤身走的时候，主人就是他的主人，他跟主人并没有再多一点的关连。若是主人给了他妻子，为他成家立室之后，这个主人的身份就较为复杂了。主人不仅是主人，同时是赐恩的主。当我们弄清楚这样的身份后，我们就看见一个属灵的大前提在这里，一离开赐恩的主，那么从赐恩的主出来的恩典也就停止了。这是很清楚不过的，我们是能了解的。如果他只是孤身一个人来，他跟主人只有主仆的关系，没有恩典的关系。因为那像是一宗交易，他把自己卖给主人，按着规矩服事主人到时间满足，他的亏欠也就停止，事情也就完了。

但现在不仅是他自己一个人卖与主人，而且是从主人那里多接受了恩典，这些恩典跟买卖是没有关系的，不在买卖的内容里的。所以，当买卖的关系结束的时候，这些不在买卖里面的一些人、事、物，是不能转进交易里去的。因此，这问题的关键是在乎作奴仆的跟赐恩的主的关系是否继续维持。若不再维持那关系，恩典也就停止了，就是那么简单的一件事。我们若读得清楚，就没有所谓公平不公平的问题在里面。事实上这是最公平不过的，因为开始的时候是交易，接下来的却是恩典。我们感谢赞美神！

这样的事是否有办法补救呢？事情确实有些困难，白白的妻子没有了，儿女也没有了。可以有补救吗？补救的方法在那里呢？什么地方出问题，就在什么地方去补救。既然是与赐恩的主的关系停止而发生了问题，那就维持与赐恩的主的关系，便可保持所有的恩典，这是很简单的。所以我们看见那一个作仆人的，在他认识了恩典，也认识赐恩的主和他的关系的时候，他便可以提出一个要求，他可以对他的主人说：「我爱我的主人和我的妻子儿女，不愿意自由出去。」(5节)当他愿意用自由去换取恩典的时候，神是乐意的，只要他办一个手续便可，那个手续也很简单，就是作奴仆的作以上的宣告，他作了这样的宣告，事情便有了转机，这个转机乃是根据一个「爱」。因他爱他的主人，也爱他的妻子、儿女，所以不甘愿离去，一直乐意留在赐恩的主的家里，叫自己能继续在爱中去享用恩典。弟兄姊妹，事情就是那么简单。

许多时候，我们感觉为难的是什么？我们愿意要恩典，但是我们不愿意要赐恩的主。不过，事实上是这样，你若不要赐恩的主，就不可能有恩典，因为恩典是从赐恩的主而来的。只要你有赐恩的主，恩典就会源源不断的来了。这是何等宝贝的一件事，我们感谢赞美神！神一直在这里给我们看见，到了一个时候，人可以绝对的有权利选择自己的前途，人可以享用人中间的自由，但也可以毫无保留的拣选继续留在恩典的丰厚里。神恩典的丰厚绝不会亏负人一点点，但神却不勉强人一定要拣选祂的恩典，我们回到生命树那件事情上便看得更清楚了。

神不勉强亚当和夏娃一定要吃生命树的果子，神虽然是盼望他们吃，但神是愿意他们凭自己的拣选去吃。同样的，在以后的日子里，神在人中间一切所处理的事情也是如此。神让人有选择的权利，神不勉强人一定要拣选祂，神不会为人作出定意一定要拣选祂不可。神给人有拣选的权利，人因认识而选择神，或者因认识而不选择神，这一点只有人自己能作决定，神不为人作决定。

现在这里有一个奴仆，他领会主人的心思，他领会恩典的实义，他就说：「我爱我的主人。」弟兄姊妹，这个主人也实在真是很可爱的。他孤身的来，主人看见他孤身的来，便给他讨一个媳妇。我们可以想象得到，不是说讨一房媳妇是那么简单，总得要给他一个家，总得给他一个住的地方，总得要让人和他的妻子有吃的和用的，他个人得温饱，他妻子也要得温饱。到他养下孩子的时候，主人不能说是只给他妻子，而不让他有孩子。孩子们日用的衣食，主人也得要负责。感谢主！我们看见这个主人，虽然话没有说得那么详细，却是看见这样的一位主人，样样都为他预备，样样都充充足足的给他，这样的人实在是一个很爱他的主人。所以，到末了，他有权利离去的时候，他才会说出这样的话：「我爱我的主人。」因为他实在是一直享用主人对他的爱，他也找不出不爱主人的任何理由。

感谢赞美主，「我爱我的主人和我的妻子儿女，不愿意自由出去。」他甘心情愿的留下作服事他主人的人。我们要注意这里，从前他是被卖作奴仆，现在是作爱的奴隶。从前的动机是因着贫乏作奴仆，现在是因着爱作奴仆，从前是因着生活去服事人，现在是因着爱来服事人。试看看这个情形有多大的转变，我个人真觉得在典章的第一条里，摆上这么一个条例，那实在真是太有意义了。我们说到这里也只不过是仅仅的开了个头，我们还要继续往下看。

放弃自己进入爱的服事

当他这样决定留在主人的家里，那该作的手续是什么呢？「他的主人就要带他到审判官那里，又要带他到门前，靠着门框，用锥子穿他的耳朵，他就永远服事主人。」(6节)这个地方也真有意思，「门前」、「门框」，再挪移一点便可以出去了。他是已经到了这样的一个地步了，可是他却不甘愿出去。审判官跟主人都在那里，就在门框用锥子来穿他的耳朵，把耳朵钉穿了，这就是一个记号。这是一个什么的记号呢？是一个爱的记号，永远服事主人的一个记号。这是从外面看的。若是从实际看呢？我们便看见一个东西，老实说，甘心情愿作奴仆这件事情怎么可能发生呢？人卖掉了几年，辛苦了那么多的日子，巴不得第七年赶快的来。现在第七年来了，要叫他甘心情愿再作奴仆，而且是爱的奴仆。从前可以拿到一些价钱作奴仆，现在作爱的奴仆也不知道是否仍然可得到工价。许许多多的事情摆在那里，怎么可以会发生这样的事情呢？

感谢赞美神！这个作爱的奴仆的人已经不再计算酬劳了。人不计算酬劳又怎会甘心情愿的作奴仆呢？要是说「爱」。那么「爱」的价值又是如何呢？「爱」是会改变的，人的情绪不好，便爱不出来了。那怎么可以这样维持下去呢？我们要留意神这样的一个安排，外面是条例，实际是功课。他在门框上被锥穿了耳朵，意思是把那个完全的肉体来刺伤。没有这一点损伤，人还是很完整的，现在在耳朵上打了一个洞，便成了一个有残缺的人。虽然，这个残缺并没有什么了不起。但是，没有什么了不起也是残缺。这就让我们看见，那是肉体肯受对付，甘心情愿的接受对付。然后，人才会放弃自由，维持活在赐恩的主的家中。我们感谢赞美神！这是何等宝贝的一件事放在典章第一条的条例里，就给我们看见这样的一个安排，是神的心意，是神非常宝贝的心意。但这里所提到的条例，完全是处理男性的奴隶，底下还有一点点，那是说到女性的奴隶。

人若买了一个希伯来人的女性作奴隶，在买的时候，神好象是给人一个这样的领会，你不是把她买回来作奴仆的，是买回来准备与你联合的。因为是神的心意，你必须和她有联合。所以到了第七年的时候，男的奴仆是可以自由的出去，女的奴仆也可以自由出去。她是可以不用钱赎，便白白的出去，这就是可以自由的出去。但是，当买下这个女孩子作奴仆的时候，我们若细细的去看这条例，神的意思是说，你不是买她作奴仆，倒是要娶她作妻子，你必须与她有联合的关系。你若自己不娶她，便要给自己的儿子。倘若你不给与自己的儿子，你就必须让她自由的离开。这里好象是一直在说，必须留她作你家里的人。

弟兄姊妹，我们必须要记住一件事，她为什么会被卖作奴仆呢？像男人一样，是因着贫穷，贫穷才出卖自己。当神在这里让人买这个女儿作奴仆的时候，便已经定规了一件事情，你必须把她带进你的丰富里头。我们要记住一件事，神心里的意念，对着所有的人都是要带他们进入自己的丰富里。这样的一句话，说在男仆的身上好象不太容易说得清楚，但是说在婢女的身上便清楚得多了。当你买她的时候，你就定意要把她留在你所有的丰富里，与你一同享用。你要娶她为妻，若是你自己不娶，就要给自己的儿子，要待她像自己的女儿一样，在她整个的生活里面都不能亏待她。虽然她起头是婢女，但是她的结局却是要完全享用你的所有。

弟兄姊妹，我们实在不知道为什么神要说这些话，要把这些话作为典章，作为律法里面的内容。但是，有一件事情我们晓得，这就是神对人的心意，神不轻易把人放弃。在神的眼中，每一个神所看着的人，每一个神所选召的人，每一个称为神名下的人，神允许他们有一段短短的时间，迷失也好，堕落也好，贫乏也好，不管怎么说都好，但那只能是一段很短的时间。神不甘心人永远失去神的恩典，神不甘心人永远在贫乏里，也不甘心人不能恢复他们该有的尊贵，神一定要作这样的恢复。我们实在敬拜神，对着神的律法，在观念上，我们觉得神是很严厉的。但是当你接触到律法的实际的时候，我们不得不承认神是满了怜悯，满了恩典。典章一开头便叫我们看见这一个，我们没有话说，我们只能敬拜祂，也只能仰望祂求祂把赐人智能和启示的灵赏赐给我们，叫我们真知道祂。


在神的光中看「死亡」(廿一12至廿二6)

我们看到在典章的开始，神是把极其奇妙的爱显明出来。我们晓得把神的律法归纳起来，有两个极其重要的点，那是我们的主自己说的，一个就是爱神，一个就是爱人。先是爱神，因着爱神的缘故，也就爱神所爱的人。在典章里是非常明显的反映了这两点。

从第二十二章十二节开始，这里说了一大段的话。如果光是照着条例的本身来说，我们都容易明白，因为神说若人这样作就要这样处理。只是我们细细的看进去，我们实在看见神借着这些条例，启示了在话语背后很宝贵的事实。所以，我不会按着条例的本身来看字面的意思，因为字面的意义是明显的。我把它们归纳起来，让弟兄姊妹注意在神的心里所存的是什么意念，叫祂说出这样的话来。总括来说，神在这里启示了祂怎样看「死亡」。在好几个条例里面，我们都能看到神这样的心思。

神不喜悦死亡

头一个很严肃的问题就是，一切损害神的形像的必定要死亡。因为有损害神的形像这样的事实，便有这样的表现。「打人以致打死的，」从字面看来就是打死人，但从字句的背后看来，我们便可以看见打死人是一件什么事情，不光是伤害了一个人那么简单。我们知道人是照着神的形像造出来的，神的形像是该永久存留而不被损害的。并且神的形像，是包括永久活着的成份在里头的。现在打死了人，在精义里，我们便可看见一件事，打死人就是把神的形像损坏了。如果我们不是从灵里面去看这个问题，就只是纯粹碰到律法的责任。你伤害了人，就必须受伤害，你打死了人，就得要赔命，这完全是律法的观点。但我们必须记得，神的律法是反映神心里面所存的意念。神看打死人这件事，并不是那么简单的一个律法的关系便可解决。

我们记得第一次在地上所出现的杀人案件，我们读过创世记应该是记忆犹新的。「耶和华对该隐说：你兄弟亚伯在那里？」(创四9)神明明知道该隐杀了他的兄弟，但神却故意去问这个问题，叫该隐来面对。神为什么要这样问呢？这不是明知故问吗？是，神是明明知道但还是要问。问的目的是要该隐知道，他自己作了一件什么事情。不光是叫该隐知道他杀了自己的兄弟，也要让他晓得他作了这件事情所表明的意义。

我们注意，当他兄弟俩在献祭的时候，圣经是这样说：「耶和华看中了亚伯和他的供物，只是看不中该隐和他的供物。」(创四4－5)在这里，我们看见了神在悦纳人对祂献上供物以前，神所注意的是那献上的人。亚伯所献的供物固然是对，但是更重要的是亚伯这个人，他本身是对。他对，因为他寻求神，因为他爱慕神的形像，知道自己是照着神的形像被造的。现在，虽然因着父亲亚当堕落了而离开了神，但是他知道人是按着神的形像被造的，人必须寻求神的怜悯而恢复神的形像。亚伯就是因为有这样的心思，所以神看他是对。该隐呢？该隐就不是这样，他什么都无所谓。他觉得神的形像不形像没有什么问题，没有什么了不起。有神的形像也好，没有神的形像也好，反正自己能自由自在的作自己喜欢的事便可以了。所以，他在那里耕种，他在那里为自己打算，他觉得那是很合宜的，他里面没有真正寻求神怜悯的心思。所以，他在神面前献祭的心意，是夸耀他的所能。因为，他是把他从地里所生产出来的东西带到神的面前，那些都是他的劳力所作成功的成绩。

该隐杀了亚伯，神的话在那里说，是因着该隐在神面前先是一个不对的人。他所杀害的人是一个寻求神形像的人。因此，在这里，神就说杀了人的也必须要被杀。你既然是损害了神的形像，神也就要你受损害。用新约的话来说：「若有人毁坏神的殿，神必要毁坏那人，因为神的殿是圣的，这殿就是你们。」(林前三17)这里的殿是说到教会，教会是神的彰显。所以，这个原则在旧约的典章里和在新约里神说的话，都叫我们看见同样的事。这是第一件很严肃的事情，是神关乎死亡的启示。

至于第二点，我们看见至死的罪。这里提到很多不该作的事情，但是说到必定要死的罪，只有三件事是必定要死的。第一是打父母的，第二是拐带人口的，第三是咒骂父母的。「拐带人口」的，我们可以把它归纳到上面所说的杀人这一点来看。这样作好象是把照着神形像所造的人转变成为一个商品，这也就是进到损害神形像的那个范围里。剩下的是「打父母」和「咒骂父母」：「打」和「骂」都要治死。虽然照人的看法，并不算是有什么了不起。但在神看来，这究竟是什么一回事呢？那是权柄的问题，不服神权柄的问题。神借着父母带出儿女，然后就告诉儿女说：「当孝敬父母，使你的日子，在耶和华你神所赐你的地上，得以长久。」(廿12)这是在诫命里说得很清楚的，是神很基本的安排，也是指着认识和接受神的权柄来说的。而现在呢？人要翻过来，不是孝敬父母，而是要打父母，骂父母，这是一件什么事呢？这是把位置翻转过来，用人的话来说，就是把后辈当作前辈。把带着权柄的翻转过来，成为服权柄的。作儿女的应该是服父母的权柄，现在反过来父母不再算得是什么，不喜欢便打他们两下子，不喜欢就骂他们一下，整个的地位就这样倒转过来。

弟兄姊妹，我们看见神是借着这件事说出人在神面前的光景。这个是典章，不错，是说人和人当中的事该如何处理。但这样的一种现象，正是表明人在神面前的光景，是人对神的权柄不顺服。人不理会神的管理，人也不接受神的带领，人在神的面前反过来要自己作主。神就在这里叫人看见一个结果，这样的人一定要死。这是第二件叫我们在典章中注意到的严肃的事。

神不喜欢人故意犯罪

如果我们只看到这里，我们便会觉得神是很喜欢人死掉的，碰到这个要死，碰到那个也要死。但事实上并不是这样，神一直宣告说祂并不喜悦人的死亡，因为人是照着祂形像造的，神也乐意人来承受祂的所有。神一点也不喜悦人的死亡，就算是恶人的死亡，神也不喜悦。既然神不愿意人死亡，为什么典章说得那样的严肃呢？神在典章里，把这样的事说得那么的严肃，就是让人晓得人在神面前站在不对的地位上所招惹来的，并不是神愿意人死亡，而是人为自己招惹了坏的结果。在神本身来说，神并不喜欢这样。

所以，我们可以看见在这些关乎死亡处理的事上，神作了一件很特别的事，就是「人若不是埋伏着杀人，乃是神交在他手中，我就设下一个地方，他可以往那里逃跑。」(出廿一13)在这里我们不大清楚是什么一回事，但是等到我们读约书亚记的时候，我们便很清楚的看见神给以色列人设立逃城，这一些逃城就是给那些不是故意杀人的，可以得到庇护。是偶然的、不经意的、意外的杀了人，神就看这个人不是故意作的，神就为他开了一个生门，预备一座逃城。只要这个人逃到那个地方去，又只要在那里一直不出来，那就一定不会有任何人可以伤害他。

我们读到约书亚记的时候，便晓得这些逃城是一个基督的预表。逃城很明显的在那里预表基督和祂的救恩，因此，也就看见神是不愿意「死亡」在人中间蔓延或者散布。所以，神就设立这些逃城，让那些可以得宽免的人有一个保护。但是，这一个逃城不是那些故意杀人的也可以到那里得保护。神说得非常的严肃，因为神绝不以有罪为无罪的，这一点在典章里是反映得非常明确的。因为接下去我们便可以看见：「人若任意用诡计杀了他的邻舍，就是逃到我的坛那里，也当捉去治死。」(14节)这是一件很重要的事，那个祭坛就是一个救命的坛，关于这一点，我相信弟兄姊妹都能领会。人犯了罪是该死的，但若他带着祭牲到祭坛那里，献一个赎罪祭，神就因着这一个献祭，便把他赦免了。所以这个坛，可以说是一个救命的坛。不过，神在这里说得很清楚，若是故意杀人，故意破坏神的形像，故意在那里对抗神，就是人逃到坛那个地方去，这个人还是一样要被治死。

这就叫我们留意到在新约里记载的一件事，当圣灵在工作的时候，人若是明明知道那是圣灵的启示，却故意把圣灵拒绝，这样事便很严肃了。当然，圣灵在地上的一切工作，都是为了启示神的儿子，也启示与神儿子有关的事，但主要的还是启示神的儿子。当主耶稣在地上的时候，主作了很多的事，圣灵也在主所作的事上叫人了解主是神的儿子。可是在那一个时候，有一些文士，有一些法利赛人，他们明明看见神的工作，明明看见圣灵的工作，他们也知道这一位耶稣是从神那里来的，但是他们就是不肯接受这个事实。他们看见从主身上所显出的能力和智能，便找一个理由说：「耶稣是被鬼附的，祂的能力乃是从鬼而来的。」在新约里有一句话说：「凡亵渎圣灵的，却永不得赦免，乃要担当永远的罪。」(可三29)马可福音说得非常的清楚。

为什么不能得赦免呢？亵渎圣灵又是什么一回事呢？马可福音有非常明确的解释，因为他们说耶稣是鬼附的。我们看见新约的那件事，再接连上典章中所提到的事情，「人若任意用诡计杀了他的邻舍，就是逃到我的坛那里，也当捉去把他治死。」(14节)那些故意顶撞神的，故意拒绝神的，故意把神的儿子说成是被鬼附的，神的话就是那么严肃的在那里宣告定罪。神不喜欢人死亡，但却不纵容人犯罪。这是在典章中所启示出来的第三点。

人没有权柄可以支配死亡

我们再往下看的时候，又有一件事是很有意思的。人若有奴仆，按着当时的情形，主人对奴仆有生杀之权，可是典章就不允许这种事情发生。在当时来说，主人把一个奴仆打死了是算不得什么的，但是典章就禁止这样的事情发生。典章这里说到：「人若用棍子打奴仆或婢女，立时死在他的手下，他必要受刑。」(20节)这里没有说受什么刑，只是说如果主人用棍子打奴仆以致立即死亡的，他必要受刑，受什么刑呢？从下文我们可以看见，有一句话叫做「以命偿命」。我们又看见一件事，若有一个人有一头牛，而这头牛又很喜欢去触人的，人家也告诉了牛主。但是那牛主人却不把那头牛栓着，以致把人触死了，那头牛就要用石头把它打死，，牛主也要治死(28－29节)。

弟兄姊妹看见吗？人若杀了人，就像十二节所说的，「必要把他治死。」现在问题是发生在主人和奴仆的身上，在当时一般邦国情形来说，主人打奴仆没有什么了不起。但是神的百姓却没有这样的权利，你若是打奴仆，一下子把他打死了，你自己也得要赔命。这说出一个什么事情来呢？神要让人晓得，人并没有权柄去执行「死」的事实。弟兄姊妹或者会觉得有点矛盾，上面说杀人的要被治死，现在又好象说人没有权柄去打死人。这两样事又怎样去调和呢？以前所提到的「要把他治死」，那是根据典章，是经过审判官的定规而执行的。所以，这个执行并不是人的权柄，乃是执行神的权柄。而现在呢？主人对仆人，在人的习惯来说，主人对仆人有权柄。但神在典章里给他的百姓看见，人对任何人都没有权柄，因为所有人都是神所造的。只有神在人身上有权柄，所以人不能把人弄死。说得清楚一点，人不能凭自己去处死别人。

这是一个很严肃的问题，也是叫我们看见，生命的权柄是在神的手里。当然，一提到生命的权柄的时候，反过来就是死亡的权柄。人就会说，「死」这个事实所以会发生，是因着神的命令。所以，那个真正的权柄还是在神的手里。到了新约的时候，我们也看见我们的主是用死来败坏掌死权的魔鬼。所以到了启示录第一章的时候，我们就看见我们复活的主手里拿着一样东西，什么东西呢？就是「死亡和阴间的钥匙」(启一18)。那个意思就是说，死亡和阴间的权柄也是掌握在神的手里。我们感谢赞美神，这一点是非常重要的。我们所认识的主，一面是赐生命的主，而另一面也是掌管死亡权柄的主。这就使我们对主的寻找和拣选有一个很大的催促。

我们在启示录里看见将来的审判，在那时决定永死的关键是什么呢？那里说：「若有人名字没有记在生命册上，他就被扔在火湖里。」(启廿15)这就说出了这样的一件事，我们的主也是掌握着死亡的权柄的。所以在那些条例里，可以很明显的看见这一个事实的反映。罪一定带来死，打死人的权柄却不是在人的手里，所以人不能随自己的意思去叫人死。因此，主说杀人流血就是把地污秽了。为什么？难道血会污秽地么？不，不是血会污秽地，而是所流的血是人在那里僭夺了神的权柄，所以在神的眼中是看为污秽的。这固然是不信神，也是不服神。在这一段话里面，我们看见神对死这一件事作了一些启示，就是神如何看死，死的原因在那里，神如何安排让人逃避死亡的恩典，同时也说明了一切的事，都是在神的权柄管理下。

满了恩典流露的典章

然后，从二十二节开始，我们又看见一大堆典章的内容。这一大堆典章的内容，叫我们更深刻的领会到一个事实，就是诗篇上有两句话说：「人算什么，你竟顾念他？世人算什么，你竟眷顾他？」(诗八4)当然这几句话比典章所说的内容更大，但是典章的内容却是很具体的说出神如何眷顾人。祂不单只眷顾人，并且引导自己的百姓，让他们也学习眷顾人，在显明这个事实的时候，便突出了两方面的性质：第一，就是公义的追讨，这是说出神如何追讨那些不眷顾人的人。第二，是说出爱的要求，神指明正面的要求是什么一回事。神不单是消极的处理一些不合宜的事，神是更积极的指出合宜的路。

比方说：「人若打坏了他奴仆或是婢女的一只眼，就要因他的眼放他去得以自由。」(26节)上一次我们说过，奴仆得释放，必须要等到安息年。但是现在有一个例外，虽然安息年还没有到，却因为伤害了一个仆人，就因着那一点的伤害，人便失去了作主人的权利。在这一方面来说是一个惩罚，是神公义的追讨。另一方面呢？是神借着这些典章告诉人，虽然他的身份是奴仆，但他还是一个人。主人不能不把他当作一个人来看待，主人必须要看他是一个人。既然他是一个人，主人就得要顾念他，就得要爱他。因为他的身份虽是奴仆，但他仍然是照着神的形像被造的。所以作主人的必须要顾念他，不能把他看为畜类，不能把他看作不是人。这样的一个要求是非常明确的，人若不是这样的话，便失去了作主人的资格。

我们若再回头看看二十二节那里所说的，就不是说到主人跟奴仆的关系，而算是平辈的关系。至于打父母、骂父母的，那是卑辈向长辈的关系，主人对奴仆却是长辈对卑辈，现在要说的是平辈的关系。「人若彼此争斗，伤害有孕的妇人，甚至堕胎，随后却无别害，那伤害她的，总要按妇人的丈夫所要的，照审判官所断的，受罚。」(22节)没有一点讨价还价的余地，必须要照赔。「若有别害，就要以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚，以烙还烙，以伤还伤，以打还打。」(23－25节)弟兄姊妹，看见这些话的严肃的程度吗？这里说出了一个事实，在公义的追讨方面，就是那样的严肃的。当我们看见神公义的追讨是那样严肃的时候，就不要去冒犯神的公义，在积极方面，我们看见神是这样的顾念人。有孕的妇人，可以说是行动很不方便，很软弱，很需要保护。一个作奴仆的，好象连作人的权利也被剥夺了似的。这些都是在人的眼中看为软弱和没有地位的人，但是神看他还是那么的重要。祂看他们的价值跟别人的价值是一样的，并不是说作主人的，价值便高一点。没有这回事，因为必须是「以牙还牙，以眼还眼」，人的价值都是一样的。因此，我们看见神这样的心思表达出来，叫我们感觉到像我们这样堕落的人，又岂是值得神那样细细的顾念我们呢？难怪诗篇上有句话说：「人算什么，你竟顾念他？世人算什么，你竟眷顾他？」(诗八4)。感谢赞美主，我们的神就是这样顾念人的神。一面用公义的追讨来保护人，一面用爱的要求来叫人享用祂的看顾。

学习顾念别人

在下面的典章中说得更清楚，不要以为有一头牛便不管别人死活。不要以为有一口井，可以饲养牲畜和灌溉便以为了不起。当你挖一口井时，你必须要想到很有可能会有人或牲畜掉进那口井里，掉下去的必然会被淹死，这件事情便很严重了。所以神说你若挖一口井，一定要把它遮盖，不让人或牲畜掉下去，这样才是作了该作的事。但人却不是这样想法，人时常会这样领会的：「这是我的地界，谁叫你跑到我的地方来，我不控告你侵犯了我的所有权，已经算给你面子了。你若掉到井去，那是活该的。」这是一般人的想法，但神却不是这样。

神是看中人的价值，过于人的所有。不管是男人、女人、小孩或是老人，都是一样的。弟兄姊妹曾否记得亚伯拉罕也曾挖井，以撒也曾挖井，我们便晓得一口井是游牧民族中的一项财富。所以在当时有一口井，便算得上有相当的地位了。但人的地位是人的事，若不管别人的死活，这人便要负责任。弟兄姊妹，我们实在在神的面前看见，神的心思和人的心思，那个距离是多大！人是注意自己的所有，特别在美国，这些事情特别重要。美国人什么都讲究隐私权，别人不能侵犯隐私的地方。但是神是看重人本身的价值，过于人以为自己所有的权利。

我必须要提醒弟兄姊妹注意，当神向摩西启示律法的时候，遍地的人都没有这样的律法概念。这里面所提到的律法的概念，经过了几千年到现在，还是那样的准确和有价值。试看现代一些法治的国家，他们的律法的原则和精神，我虽然不敢说他们是根据摩西的律法，但我们比较一下，在几千年前，人们尚不懂得这个概念的时候，摩西便发表了这些话。难道摩西这个人是那么厉害吗？不是的，这些乃是神的心意，透过摩西来发表。若细细的去看里面的内容。每一条都是隐藏着神宝贝的性情。我们实在感谢赞美主！

现在，我们再看看二十二章的内容，从第一到第六节，那里又提到好几件事情。第一是提到偷东西，第二是提到任凭自己的牲畜去践踏别人的农作物，第三是提到人若点火烧荆棘的时候，不小心以致将别人的禾捆或是田园烧掉。在这里虽然在大体上只提到三件事。但在这三件事上，都叫我们看见两件很有意思的事。

一、我们看见犯罪所带来的，一定是亏损。人若偷了别人的一头牛，便要以五头牛去赔那一头。人以为偷了别人一头牛便很开心，因为价值很大。但却要想想所引出来的结果，是要准备以五头牛来作赔偿。若偷了人家一只羊，便要准备四只羊来赔还。人或想着偷了人家一只羊，偿还一只再加一只也可以了吧？但神说不是，乃是四只羊，五条牛。这是否严重了一点呢？神就是要我们看见犯罪所带来的亏损就是那么严重。这一个原则，我们在典章中会不断的看见，特别是在利未记里，提到赎愆祭的时候，就更细致的来说明这一件事。

很清楚的，神这些典章不光是只给人看见刑罚，而是叫人看见人犯罪，在神面前一定是接受亏损。人若偷了人家一头牛，卖掉了，没有任何人知道，便以为用不着赔偿。但弟兄姊妹要记得，这些典章是从那里来的？乃是从神而来的。人可以不知道，但神知道。在地上，这个人或许不用赔上五头牛，但等到见神的面的时候，还是要承担五头牛的亏损，这是很清楚的。所以，当我们读到这些典章的时候，不光是看见人和人怎样处理问题，而是看见人在神面前该怎样活。这是一个很重要的原则，罪一定带来亏损。

二、不顾念别人的结果也是亏损。人的天性是不顾别人的，只顾自己。但神在这里明确的叫我们看见，人是不能只顾自己，也得要顾念别人。人不能只顾自己的好处增加而叫别人受了损害，如果人只往自己的方向去想，结果又是亏损。感谢赞美我们的神，祂把自己的性情，透过典章上的话毫无保留的向我们敞开。我们实在敬拜赞美祂。在英国有一位弟兄，他原本是一个商人，后来作了律师。在他信了主以后，他很爱读神的话，当他读到律法的时候，神的话便把他吸引着。他便觉得自己要去研究法律，并对法律发生了很浓厚的兴趣。虽然他承受了父亲在香港很大规模的生意，但他一概不管，便去念法律。结果他在英国念完了法律的课程，也考取了律师的资格。在英国，他是第一个中国人在英国当律师的。这个弟兄很爱主，他谈到他所以要当律师的时候，他说出是因为读到神的律法，而引起他心思上的转变。他认为地上再没有一种律法比神的律法发表得那样的叫人感到恩典，地上的律法都是叫人感觉恐惧的，唯有神的律法既有叫人恐惧的那一面，也有叫人受吸引的另一面。因为神的律法是神自己性情的发表，不是仅仅为了维持社会秩序而产生出来的一些条文。

感谢主，虽然并不是每一个人都有兴趣去当律师，但人若细细的去读神的律法，便会发觉在那些好象是很枯燥的文字上面，充满了神的怜悯，充满了神的体恤，叫我们真能体会得到新约里面所说的，「字句是叫人死，精义是叫人活。」(林后三6)「字句」就是指律法的条文，「精义」就是指条文里面神的心意。感谢神，当我们也读律法的字句的时候，我们也实在盼望神借着祂的灵，把字句里面的精义向我们解开。


活出神的喜悦的道路(廿二7至廿三19)

我们看了典章开头的那个部分，我们实在看见神如何透过典章来把祂心里的意念向人发表，也是按着祂的性情来要求人操练自己，好叫人活在神的面前蒙神记念。

现在我们继续在典章上来留意。从二十二章第七节开始，这里又有一段的话。在典章的里面，有一个很特别的情形。这一个情形就是说，它并不是把所有典章中的条文归类的记录下来。如果是归类记录下来，我们就非常容易一组一组的来读。但实际上，圣灵没有把它归类，常常是在一个话题上说了一点点，又转到另一个话题去，然后又回到先前所说过的事来。然而，我们必须要记得，这是律法。按着一般说来，律法总得要很明确的去归类的。但是神在这里，却没有作很明确的归类。为什么呢？

这里有一个很宝贝的意思让我们去领会。地上一般的律法只是为了惩治，当然也有积极的那一方面，就是为了要维持社会的秩序。但实际上说来，惩治的功用一般都比维持的功用大。我们也不是说神的律法没有惩治的作用，它给我们看见还是有惩治的作用。但是神起初传律法给人，却不是要给人惩治。这一点，在罗马书上就很容易看见，神传律法的时候，祂是愿意向人显明一条神所喜悦的路。不过，因着人在神面前的不对，「律法既因肉体软弱，有所不能行的」(罗八3)。结果人便落在律法的定罪底下。

典章给人指出准确活在神面前的路

现在我们回到起初传律法时候，我们看见神没有把典章的内容作归类的发表。所以便很清楚的看见一个意思，神把律法传下来，目的是要人好好的活在祂面前，并不是准备要用律法来定人的罪。所以神并没有把律法来归类，神只是把生活中所接触到的，一点一点的来说。如果我们问神说，为什么不把它归类，那不是更容易明白吗？也许神有一个意思要告诉我们，在生活里的事情，是随时随地都要操练的。并不是说像课本一样，这一部分如何，那一部分又如何。这一点就让我们看见神那起初的心意，神就是让人在各方面、在任何的时刻都学习活在神的面前。

我们从第七节开始看的时候，就更容易了解这一点了。它就是让人学习活在神的面前，那里说了几样的事情，一些是说到你交托了别人一些的东西，但却在别人的手里失去了，那该怎样处理。在不同的环境或情形下，就有各种不同的处理方法。但我们能从各种不同的处理方法上，可以看出一个很明确的原则。那一个原则就是「你要活在神的面前」，就是你要把自己放在神的面前；然后再加上另一个原则，就是不能亏负人。这两个原则，就把这里一大堆的事情说出来了。

譬如说：「人若将银钱或家具交付邻舍看守，这物从那人的家被偷去。若把贼找到了，贼要加倍的赔还，若找不到贼，那家主必就近审判官，要看看他拿了原主的对象没有。」(7节)如果经过审判官的审察，果然是清白的话，那家主人也不必要负责任。

「人若将驴或牛，或羊，或别的牲畜，交付邻舍看守，牲畜或死，或受伤，或被赶去，无人看见，那看守的人要凭着耶和华起誓，手里未曾拿邻舍的物，本主就要罢休，看守的人不必赔还。」(10－11节)从这些条文看来，好象只是提及怎样处理纷争的问题，但事实上是要神的子民学习活在神的面前，向着神来活。别人若把事情在神面前说明白了，你不能再追究，也不能要求赔偿。这就是活在神的面前，让神来管理那件事情。神既然允许那件事情发生，你就从神手里把那件事情接过来就好了，别把眼睛盯在人与人的关系上。虽然人或许不明白神为什么允许这样的事情发生，但却承认一切的事情都是在神的管理下，这就是一种生活上的操练。

也有些条例并不完全是一样的，比方说：「若本主同在一处，他就不必赔还，若是雇的，也不必赔还。本是为雇价来的。」(15节)这是因为本主也在场的缘故。但若你是替别人看守的不见了，如果是牲畜，受伤的便要把受伤的带来。死掉的，便要把尸体带来，这样你便不用赔偿。不然，就要赔偿了。人或说这不是跟上面的定规有点矛盾或者是冲突了吗？但我们若是看清楚里面的话，便能发觉情况是不一样的。不一样的地方在那里呢？我们先看看十二节：「牲畜若是从看守的那里被偷去，他就要赔还本主。」这是说到从看守的人的地方被偷去，是跟上面所说交付别人的又不一样。因为看守的人绝不能眼巴巴的看着牲畜失掉，在这一种情况下，那个看守的人便有责任了。那责任是什么呢？在人这方面来说，是别人要求自己看守的，又不是自己要去做的，那么失掉了就只好承认大家倒霉就是了，怎么要自己来赔偿呢？

弟兄姊妹，这里面给我们看见一些很有意思的事。神并不是着眼在赔还本主的这一个定规，神是借着赔还本主这一个定规，来让神的子民学会不要亏欠别人。在新约的罗马书上很明确的说：「凡事都不可亏欠人，」在这里就让我们留意到这一个。人又会说并不是自己故意把所看守的失掉，为什么算是亏欠本主呢？弟兄姊妹要注意，神在这里所追讨的那一个人，是因为他没有在所受的托付上忠心，许多时候，我们承认人的本性在这一方面，是常常有保留的。在自己的事情上很忠心，在别人托付的事上就不够忠心。就算在神所托付的事情上也不够忠心。神是要人在祂面前学习作一个忠心的人，不忠心就是一个亏欠。神不是因著作看守的人失掉了东西便要赔还本主，而是在这里给人一个深刻的印象，要人想到倘若自己忠心一点，事情就不会发生，神就是在这件事上让人去学一点功课。我们感谢神，在典章上，神是透过一些的安排，让神的子民直接的学习活在神面前。这一点是我们该留意到的。

神的性情是神子民的生活依据

再读下去，我们看见神好象是转了另一个方向说话。但事实上，我们说条例的内容好象是转了一个方向，但是大前提却没有转变，仍然是叫人去领会神的性情，要按着神的性情来生活。所以从十六节到二十二章的末了，我们也许可以给它一个不大不小的标题，那个标题就是说，「以神的性情作我们生活的依据。」上面说到学习活在神的面前，那么人该怎样去活在神的面前呢？这里就更具体、更清楚的说出来了，就是依据神的性情来活。在这一大段的话里，我们可以从这个标题上把它分成几个小标题。

活在圣洁中

第一个小标题就是「在圣洁里生活」。这里说到有几样事情是该怎样处理的，有一些是生活上的事。比方说，怎样处理未婚男女的事情。有些是对付行邪术的人的事，有一些是对付逆性情欲的处理，有一些是对付那些偏离神的动作。整个的说来，它们都有一个共同的要求，这个共同的要求就是要保守神的子民活在圣洁里，或者说是要保守神所赐的地在圣洁里。不单只人要圣洁，连地也得要圣洁。我们实在注意到，神对地的那一个心思，在别的地方我们看见神说，「若有在地上流人血的，……那地就不得洁净。」(民卅五33)因为人在什么地方流人的血，那地方便被污秽了，这是神说出了祂心里的意念。因此我们看见神的性情是圣洁的，所以，在利未记里，神说：「所以你们要成为圣洁，因为我是圣洁的。」(利十一44)神又说：「所以你们要圣洁，因为我是圣洁的。」(利十一45)现在在典章里，我们可以看见神是这样的发表出来了。

活出神的怜悯

第二个小标题就是「要活出神的怜悯」。这个怜悯的对像不光是人，也包括兽。这里是说得非常有意思的，「不可亏负寄居的，也不可欺压他，因为你们在埃及也作过寄居的。」(廿一21)神告诉祂的子民，不要亏负人。在积极那一方面来说，是要怜悯人。怎么的怜悯法呢？就是不要欺负别人，不要亏欠别人。为什么呢？因为神好象在这里指出：「因为你们在埃及地也作过寄居的。」既然自己知道寄居的味道，自己既不喜欢那种滋味，就不要加在别人身上。

我们再往下去看的时候，便发觉过去的经历并不是最主要的原因。主要的原因是神的性情，祂原是怜悯人的神。因着祂的怜悯，祂也盼望自己的子民能活出怜悯人的性情来。我们要在这里留心，有一些事情是很值得注意的，那是「不可苦待寡妇和孤儿，若是苦待他们一点，他们向我一哀求，我总要听他们的哀声。」(22节)然后再往下看，「我民中有贫穷人与你同住，你若借钱给他，不可如放债的向他取利。你即或拿邻舍的衣服作当头，必在日落以先归还他，因他只有这一件当盖头，是他盖身的衣服，若是没有，他拿什么睡觉呢？他哀求我，我就应允，因为我是有恩惠的。」(25－27节)应允什么呢？在这两处经文中我们看见一件事，上面说到人不可欺压孤儿寡妇，否则他们向神一哀求，神就会垂听他们的哀求。神垂听他们的祷告，就会引出一个什么的结果呢？神说：「并要发烈怒，用刀杀你们，使你们的妻子为寡妇，儿女为孤儿。」(24节)

接下去的那一段话好象是没有说得那么严重，只是说：「他哀求我，我就应允。」但是有一件事情是我们注意得到的，他们为什么要哀求呢？没有衣服盖身。为什么要哀求呢？他们是有根据的。神说不可苦待寡妇和孤儿，现在有人苦待寡妇和孤儿，那些孤儿寡妇便到神面前去申诉，去祷告。他们的申诉和祷告是根据神典章的话，因为典章中明明告诉人说不可苦待寡妇和孤儿，这是神的定规。

再底下那一段，说到借贷给弟兄不可取利。关于这方面，当我们读到利未记时，便觉得很有意思了，特别在申命记里，说得更是清楚，那里说：「你借给你弟兄的……都不可取利。借给外邦人可以取利，只是借给你弟兄不可取利。」(申廿三19－20)或有人说，「既然如此，我不借给弟兄罢了。借给外人还可以赚点利钱。」但神的典章却是这样定规的，你若不借给弟兄，他实在是活不过来的时候，他也只好到神面前去祷告。只要神一听见你怎样拒绝这个弟兄的要求时，虽然这里没有说什么，但我们根据上面的情况来看，神一定会把这个不肯方便弟兄的人的财产摧毁，或者让他的钱财放在一个破烂的口袋里，让他也去尝尝向弟兄借贷的滋味。我们所要注意的是我们千万不要在神的子民中间制造一些叫神的子民叹息的事情。只要他们在神面前叹息，我们在神面前便要受追讨了。这是一件非常严肃的事。神的定规是那么严肃，目的在那里呢？就是让我们看见神是怜悯人的神，我们就要学习怜悯，我们只能作一个怜悯人的人。不仅对人是这样，当我们读到第二十三章说到安息年的时候，对兽和牲畜也是这样。反正对一切事情总得要存一个怜悯的心。

我们感谢神！弟兄姊妹是否感觉到很希奇呢？上面说到保持神子民的圣洁的事上很严厉，不对的就该死。现在，却在这里大发怜悯，这不是很矛盾吗？这就是我们的神，因为祂实在是那样的性情，祂是那样的大，祂是那样的丰富，祂是那样的完备，不像我们那样狭小。我们有了圣洁便没有了怜悯，我们有了怜悯便没有了公义，我们这些人的器皿，就只能盛装一点点。但神是那样的大，要说怜悯，祂满有怜悯；要说圣洁，祂满有圣洁；要说公义，祂也满有公义。祂是那样丰丰富富的。敬拜赞美我们的神！正因如此，祂才要求我们活出祂的丰富来。我们平常一说到丰富，就很容易落到物质多寡的观念上。但事实上，我们讲丰富，是丰富到神自己的身上去，特别是指着祂的性情这一方面。我们感谢赞美神！我们活在神的丰富里，不单是在物质生活上，祂没有亏欠我们，连祂的性情祂也是那样的丰丰富富的给我们作供应，从各方面显出那一个完美来。

尊神为大

第三个小标题就是「以神为大」，尊神为大。这是非常重要的。一切的事情是为了要叫我们建立一个心思，以神为大，承认神是最大的。神本来就是大的，但是人不肯承认。神现在就是借着祂的典章来约束祂的子民，让祂的子民实实在在的承认神是大。
在一个交通聚会里，有一位弟兄交通到奉献的问题，他特别提出了在旧约里的「头生」和「初熟的果子」的事，我们只要稍微读读旧约，特别是读摩西五经，便看见「头生」和「初熟的」在神的律法中，是非常的严肃，而且反反复覆的提过不知多少遍。从出埃及记十二章开始，一直到申命记里面反复的提到「头生的归我」、「初熟的归我」。为什么是这样？这里说到一些关乎奉献的事情，弟兄交通的重点，叫我们领会到越奉献便越蒙福。若是把这个问题反过来看看，要是奉献了而没有看见祝福，还要不要继续奉献呢？在玛拉基书上，神说：「以此试试我，是否为你们敞开天上的窗户，倾福与你们，甚至无处可容。」(玛三10下)我们必须要记住这个事实，神说这句话的时候，是向那些背道的百姓说的，是向那些离弃了神的百姓说话。如果神的百姓没有离弃神，而是很正常的活在神的面前，他们虽然没有看见额外的祝福，他们仍会照常的在神面前献上。为什么呢？因为是基于一个事实，他们承认神为尊、为贵、为大，配得这样的服事。

刚才所提到「额外」这一个问题，弟兄们交通到人越奉献就越看见神的祝福，我们可以说，这是「额外」的祝福。因为我们读十一奉献的条例的时候，我们就单看十一奉献好了(指旧约的年代)。什么人可以奉献呢？就是有收获的人，在农作物有收成的，在牲畜群中有增加的，所以便要献上。弟兄姊妹看见了吗？这是正常的。人用劳力得来的，就像雅各用枝条来控制羊群的斑点，这是劳力作成的。但是感谢神，当他们在神面前献初熟，或者献头生的时候，特别是在初熟节献摇祭的时候，我们从申命记中看见，他们是要说一些话的。他们把摇祭带到神的面前来，他们便向神这样说：「我祖原是一个将亡的亚兰人，……耶和华啊，现在我把你所赐给我地上初熟的土产奉了来。」(申廿六5－10)他们这些话是说出了什么呢？乃是说出神先赐福与他们，他们才能有所献。就像大卫的祷告：「因为万物都从你而来，我们把从你而得的献给你。」(代上廿九14下)

我们要看见这些事实，看见什么事实呢？第一，我们的一切都是神负责作我们的供应，所以我们不致缺乏。好象诗篇二十三篇所说：「耶和华是我的牧者，我必不致缺乏。」这是一个生命的见证。既然神是作了我们的供应，我们便没有理由把神放在我们手里的东西看作是我们自己的。我们感谢神，这是一个很有亮光的看见。第二，我们看见神把一切交托给我们，我们便成了神的管家，我们不过是从神手里接过这些事物，替神作看管。哥林多前书那里说：「所求于管家的，是要他有忠心。」(林前四2)忠心于什么事上呢？是按着神的意思来处理神所交托的。

我们感谢赞美主，在这样的一件事上，叫我们看见神是借着奉献来操练我们承认神为大的事实。首生的是神的，初熟的也是神的。但希奇得很，头生的归神，神也不马上就要，神说：「你牛羊头生的，……七天当跟着母，第八天要归给我。」(30节)为什么不马上献上呢？一生下来便献上，不是在时间上更准确一点吗？这也就是我们刚才所说的，神让人学习怜悯，对兽也是如此。这也叫我们看见，神从来不愿意叫祂手所造的受到伤害。我们或许不明白，神是那么的大，那里管得了这么多微小的事情。感谢神。正因为祂是大，所以无论什么事情都是在祂的眷顾底下。

彰显神的公义

到二十三章的时候，又转到了另一个方向去，这一个方向是神特意的把它凸显出来的，那就是彰显神的公义。在彰显神的公义这一件事上，也是神性情的流露。什么事情叫神公义不得彰显呢？我们在这里看几个条例，便可以看出问题来了。我们不说那些条例的字句，因为条文上的字句，我们一看便懂得了，我们要看那字句背后的精义。

在这里我们说大体上是彰显神的公义。可以把它分成两个小段来看：

不以人为跟随的对象

一、不随从人。随从人是阻挡神公义彰显最厉害的一种光景。这里提到了好几件事，用近代的话来说，就是「跟随群众路线」，最时髦的话就是「民意」。人以为只要是「民意」，那就是对的了。但在神的典章里却给我们看见一个相反的事实。「不可随伙」、「不可随众」。「随伙」也好，「随众」也好，「随伙」好象看来是范围小一点，「随众」好象看来是范围大一点，其实是一样的，反正是人多就是了，人以为人多了就可以随从，因为人以为多人赞同的意见必定是准确的。但神的话是说：「不可随伙」。「随伙」是布散谣言，「随众」是行恶。神在这里提醒了祂的百姓，不要管众人如何，只管神是怎样看，神是怎样说。

在民数记中记载了一件事，十二个探子从迦南地回来，他们把迦南地描写得太可怕了。十个探子都异口同声说：「我们不能上去攻击那民，因为他们比我们强壮。」牵动了整个以色列民都认为不可以，不可以。唯独有少数的两个人，他们是非常的少数，在十二个探子里是属少数，在全以色列民中更是少数。他俩这么说，「我们所窥探经过之地是极美之地。耶和华若喜悦我们，就必将我们领进那地，把地赐给我们……。」(民十三、十四1－10)弟兄姊妹，在这种情况底下，你们要随从谁呢？若随从以色列人，他们有六十多万男丁。若随从约书亚和迦勒，那就只有他们两个人，加上摩西也不过是三个。你们要跟从那一面呢？你们若说群众都是对的，众人的意见都是准确的，你们真的这样拣选，那就糟糕得很了，结果就是倒毙在旷野。弟兄姊妹，神在这里说了一件事，很明确的指出，不可随从人，必须要看神怎样判断，不要随从人去作神所不喜悦的事，不要随从人偏行己路，只要注意神的意思是如何。

脱离人的恩怨
二、人若让神的公义能够彰显，就有一个功课比不随从人更加困难。人若是不能跨过这一关，神的公义还是要受遮挡的。那是什么事呢？那就是：「若遇见你仇敌的牛或驴迷了路，总要牵回来交给他。若看见恨你人的驴压在重驮之下，不可走开，务要和驴主一同抬开重驮。」(4节)我们能否这样呢？那是一个恨自己的人，是自己的仇敌，是践踏自己，使自己难受的人。这个人实在在自己心里叫自己恨意难消的。现在碰到他有难处了，我们要不要帮他的忙呢？要不要向他伸出援手呢？

弟兄姊妹，我们承认在我们的天性里，没有这一份。在我们的天性里，若碰到这样的事情，我们心里便会很痛快，心里便会很舒畅。我们会说，「活该，活该。」但是神的话在这里告诉祂的子民，不可以这样。我们若把它归纳起来，就是脱离人的恩怨。怎么能让神的公义得以彰显呢？你我必须要学习脱离人的恩怨。这是非常不简单的功课。若是搬到新约里来，我们就会听见主说：「不要与恶人作对。」(太五39下)「有人想要告你，要拿你的里衣，连外衣也由他拿去，有人强逼你走一里路，你就同他走二里。」(太五40－41)不认识神的人是没有办法接受这些话的，就算是认识神的人，他们对神的认识不深，也是没有办法接受这些话的。那人这样的欺负自己，还要去陪他吗？真巴不得头一里路能快快的走完呢，还要额外的陪他多走一里吗？弟兄姊妹，这是我们的天性。但是感谢赞美主，在这里给我们看见，在典章里有这样的要求，要脱离人的恩恩怨怨。人会以为怎么可以这样呢？主说要爱你的仇敌。人又会问，仇敌怎可以爱得来呢？如果能爱的仇敌那便不算是仇敌了，是仇敌就不能爱。这一点也是我们难以接受的。

弟兄姊妹，神的公义要彰显，我们必须要学习脱离这样的难处。我们也必须学习不受人世间恩怨的影响。你们或许会问怎么能学习这些呢？所以也难怪到了使徒行传十五章的时候，彼得在那里说出律法是他们的祖宗和他们自己所不能负的轭(徒十五7－11)。的确是负不来的轭，人怎能爱仇敌？人怎能脱离恩怨？人怎能去帮助自己的对头去解决难处呢？对我们的天然人来说，这的确是不能。但是神在这里给我们看见，若要让神的公义彰显，人就必须要这样作。人要作到这个要求，的确要花很大的能力。要胜过自己，谈何容易呢？感谢神！这里隐藏着一件事情，神要求我们作的，表面上是祂要我们去作，实际上是祂要作我们的生命来引领我们去作。在旧约，这一个光不是很明显，但是到了新约，这一个光便很清楚了。很多事情是很难很难。不过，感谢神，在基督作生命这一个操练上，没有什么事情是太难的。

信心享用神

现在，我们又再看另外一个方向，就是安息年的安排。六年工作，第七年要休息。这和现在美国的一些制度不一样了。美国是有安息年的定规，人工作了六年，第七年可以歇息，但这并非每个行业都是这样。起码银行业便没有这个定规，大概只有在大学里教书的才有这样的待遇。虽然有是有了，但也不像这里所说的。外面的形式是，内容却不是。

比方说，某人有一个安息年，就是说把他六年工作所应得的，分成七年来让人支取。表面上，第七年他不用工作，仍在支取薪水，实际是把他六年工作的所值分成七年来支付。试看，这经过人头脑所计算过的，实在没有让雇员得到丝毫的利益。但让我们回头看看，神所定规的安息年是怎么样子？歇息就是歇息。人会说，第七年不作工怎么可以？神说，祂的子民要吃地里的出产，并且在六年的当中，神是格外的丰富给祂的子民。到第七年，神的子民仍可吃地里的出产。

我们感谢神，这里只是条例上的安排。但是我想在安息年里，一面是让人学习安息，一面是让人在安息里学习信心。整年不耕种怎么可以活得过来呢？三百六十五日不作工，并不是一天、两天不作工，这的确是一个问题。但若再仔细算一算，还不只是三百六十五天呢！因为在第八年开始种植的时候，也不是一种下去便立刻有收获的。用不到半年，也起码要三四个月的时间。那就是说，还要多加一百多天。可以不可以呢？弟兄姊妹，不计算就没有难处，一计算就很有难处。但感谢神！安息年安排在那里，神明明是让祂的子民去学习一个功课，在信心里享用安息。神说要人用信心来看神如何的供给，另一面是要人在生活上去操练信心的功课。五百多天不工作，神却让人在安息里头享用神作供应。感谢赞美主！这是安息年的条文后面的精义，字句后面所表明的神的心思。

学习尊神为大

然后，又提到另外一件事情，要一年三次朝见神，向神守节。弟兄姊妹，守节是每个人都喜欢的，因为有节日的气氛。但是我们必须注意，这三次守节，在时间上好象很不合宜。为什么？三次的守节都是在收割的时刻。头一个是逾越节，那是第一次的收成。第二次是五旬节，那是夏天大丰收的时候。第三次是住棚节，是在秋收完成的时候，只有这一次，在时间上似乎是合宜一些。但是逾越节跟五旬节，都是在收割的时候，怎能有空去朝见神呢？如果只是在本地守节，那还好一点。不过，却不是留在本地守节，而是要上耶路撒冷去。那时的交通工具又不便，既没有飞机，也没有马车可坐，都是步行上去的，一来一回需要费很多的时间。到回来的时候，那该收割的作物恐怕已经坏掉了。

我们不知道神为什么要选定这三个时间来要祂的百姓守节。但是有一件事情是我们知道的，在这样的时候来过节，又是一个信心的操练，也是一个人拣选神的试验。神说该在那个时候守节，那收割的事该怎么办呢？我们记得，迦南地是被称为神的应许地，神是应许在那里把地的丰富供应祂的子民。所以神的子民得不得着供应是在乎神。人若能抓着这一点，神喜欢我们在那个时候守节，我们就去吧，因为这是神所喜悦的。讨神的喜悦为的是要作一个蒙恩的见证人，因为几次的守节都是在神面前承认恩典。

在守节的时候，一定要有献祭的事。在这里提到两点：

宝血洁净罪的能力

一、「不可将我祭牲的血和有酵的饼一同献上，也不可将我节上祭牲的脂油留到早晨。」(廿三8)这样的安排是说出了一件非常宝贝的事。那是没有任何的罪是主的宝血不能洁净的，只要人到神面前去献上这个祭，神儿子的血都能洁净人一切的罪。所以，那些血就不能与有酵的饼一同献上。因为有血的地方就没有罪，有罪的地方就没有血。主的血在那里，那里就给洁净。我们实在感谢主，这说出了何等宝贝的一件事，在赦罪的恩典里是看不见罪的。这就是弹在施恩座上的血所显明的果效。以色列人所有的亏欠，都因着施恩座上的那些血，神就看他们都是可悦纳的。

不能浪费生命的供应

二、「不可用山羊羔母的奶煮山羊羔。」(廿三19下)一般的人都以为这是让人学习怜悯而已。不过，我们还有更深的功课。山羊羔母的奶，乃是为着维持和供应生命。山羊羔还活着的时候，母羊的奶就起着这样的作用。等到山羊羔死了以后，山羊羔母的奶就不拿去同煮，这里面便有一个很明确的意思在内。生命的供应不可以浪费，生命的供应不能与死亡并在一起。虽然，那个是山羊羔，是羊羔的母所生的，也是因着母亲的生命供应叫它长成的。但现在山羊羔已经被杀了，便不能把供应生命的东西糟蹋掉。这些都是我们生活上的一点学习，用新约的话来说，就是，「不要把圣物给狗，也不要把你们的珍珠丢在猪前。」(太七6上)

我们感谢神！典章的内容好象是零零碎碎的，但在零零碎碎的当中，处处表达神的性情，处处表达神的心意。神就是这样用着一些生活上的规范，来造就祂的子民。要把他们造就到一个地步，如十九章里所说的：「如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，……你们要归我作祭司的国度，为圣洁的国民。」(十九5－6)神的典章是为着这一个目标而宣告在神的子民当中。神的子民必须随从这些安排来生活，若是我们看见了神的心意，便不会有受约束的感觉。相反的，我们在这些生活的操练中能找到释放的途径。典章到此便告结束了。


神启示祂自己(廿三20至廿四2)

神把典章跟摩西说清楚了以后，在二十三章的末了，神就说了一些劝勉的话。那些劝勉的话是鼓励神的子民好好的听从神的吩咐。如果从字句上面来看，我们一看就懂了。但是神的灵若把我们带进话语的里面去，我们实在觉得神在这些话语里面，祂把祂自己启示了。不仅是启示神的自己，并且是启示了神怎样作事。更宝贝的是神启示了如何透过三而一这个事实来发表祂自己。虽然，在这里没有特别提到灵这一个部分。但是，却是提到父与子当中的关系，这实在是太宝贝了。

启示父与子的一

我们总记得希伯来书一开头的时候就说到父与子的关系，说到子是父的彰显，父是子的一切智能。又说：「祂是神荣耀所发的光辉，……」(来一3上)保罗是怎么领会这些话，记录成这书的呢？我姑且说希伯来书是保罗所写的。当然，我们承认圣灵会解开神的奥秘。我们晓得神的奥秘，是借着神的话来显明的，而神是用祂的话来作工的神，保罗能领会父与子当中的关系，定规是神在旧约里说了很多的话，表明了父与子的关系。虽然在创世记第一章里，我们看见神表明祂自己是众数的，这个众数并不是说有很多的神。神是一位，但神的内容是借着父、子、灵而组合的。这在我们的数学观念来说，那是很不容易领会的。但神却是这样启示了祂自己，所以我们看见神是单数的，但在祂说话的时候却是说「我们」。

在创世记第一章里，这两个词是很清楚的，我们一直看见神说「我」要怎样。等到造人的时候，神就说「我们」。究竟神是「我」，还是「我们」呢？感谢主！神是「我」，也是「我们」。这是神自己的奥秘。但在那个时候有谁能知道呢？有那一个人能领会这一个事实呢？感谢神！在历史的里面，神慢慢的，慢慢的解开了祂的奥秘。

父与子原为一

在创世记里已经提到很多次，最低限度神曾经到亚伯拉罕那里，多次的与他面对面的说话。这个跟亚伯拉罕讲话的是谁呢？有些时候，我们看见说是神的使者，这个对我们来说是没有难处的。但再往下去看，却发现这个神的使者，原来是神的自己。从祂说话当中，慢慢地发现祂所用的语法是用第一人称的。一说到第一人称的时候，我们便晓得，祂是站在神的地位上来说话。祂就是神。

到了现在出埃及记的时候，对这一批向神没有什么认识的以色列人来说，神又作这样的启示。我们现在从二十节开始看看父与子有什么关系。这里说：「看哪，我差遣使者在你前面，在路上保护你，领你到我所预备的地方去。祂是奉我名来的，……」(廿三20－21上)在这里我们看见神有一个代表了。因为这一个使者，是奉神的名来的。我们可能就有一个观念说，这一个并不是神，是神所差遣的，是奉神的名来的。现在我们再往下去看：「你们要在祂面前谨慎，听从祂的话，不可惹祂，因为祂必不赦免你们的过犯。」(21节)在这里我们又看见一个事实了。神告诉祂的百姓要听从祂的话，要非常严谨的活在祂面前，不要惹祂。也许我们能领会祂是带着权柄的，所以人必须要好好的活在祂面前。可是当我们一再读下去的时候，问题便出来了。「因为祂必不赦免你们的过犯。」谁有权柄赦免人的罪呢？除了神自己还有谁能赦免人的罪呢？难道天使可以赦免人的罪吗？难道可以赦免人的罪吗？我们知道从来没有这样的事发生过。

在福音书里，我们的主说：「小子，你的罪赦了。」(可二5下)那些犹太人一听便感觉刺耳，于是「有几个文士坐在那里，心里议论说：这个人为什么这样说呢？祂说僭妄的话了。除了神以外，谁能赦罪呢？」(可二6－7)从这件事上面，我们晓得一个事实，神在这里所说的「差遣使者」，到底是神的自己抑或是祂的使者呢？说是神自己也对，说是神所差遣的也对。为什么？下面就让我们看见一个事实。当摩西在山上继续与神交通的时候，山下的以色列人却在拜金牛犊。神叫摩西下山去处理这件事，处理完毕以后，摩西再次上山。三十三章就是摩西在这种光景下再次上山的，摩西向神求恩典。结果，神也赦免了以色列人。

但在摩西与神对话的内容中，有些事情我们是要特别加以注意的。「摩西对耶和华说：你吩咐我说：将这百姓领上去，却没有叫我知道你要打发谁与我同去，只说，我按你的名认识你，你在我眼前也蒙了恩。我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。求你想到这民是你的民。耶和华说，我必亲自和你同去，使你得安息。摩西说？你若不亲自和我同去，就不要把我们从这里领上去。人在何事上得以知道我和你的百姓在你眼前蒙恩呢？岂不是因你与我们同去，使我和你的百姓与地上的万民有分别么？」(卅三12－16)从这段对话中，我们看见了一个问题，先前领以色列人在旷野行走的那一个神的使者是谁？从这段话里，我们明明看见就是神自己。摩西所以向神提出这一个要求，是因为三十三章的第二节，神对摩西这样说过：「我要差遣使者在你前面，撵出迦南人，……领你进那流奶与蜜之地。我自己不同你们上去，……。」(卅三2－3)以前是神跟他们一起走，现在他们拜了金牛犊，事情虽然已经处理过，但神说不再跟他们一起走，摩西便向神提出刚才的请求。我们把这段话搬回第二十三章，便看见神说这一番话，似乎是有点矛盾，但事情却被解开了。这个使者有赦罪的权柄，因为祂就是神。

为什么祂又是接受差遣的呢？虽然祂是接受神的差遣，但以色列人活在祂面前，就必须像活在神的面前一样，因为祂代表了神，不然就会惹动了祂，人不能得祂的赦免。对于这些事实，我们用这些话去领会，我们承认还是有点模模糊糊。但是感谢神，到了新约的时候，圣灵就向我们说得更清楚。在约翰福音第一章里说：「从来没有人看见神，只有在父怀里的独生子将祂表明出来。」(约一18)这就把我们心思里一再存在的疑问解开了，原来在旧约里每次向人显现的，都是神的儿子。虽然是神的儿子，但祂与父神却是合而为一的，在约翰福音里明确的说到父与子原为一。

在这里，神的话让我们看见一件很宝贝的事。当时的以色列人是不大领会神这番说话的意思，但今天我们在新约里的人，再回头看这番话的时候，便明白这个奇妙的奥秘。原来在神永远的旨意里，在创世以前，神已经定规了由祂的儿子来成就这一切。所以，以弗所书叫我们看见：「就如神从创立世界以前，在基督里拣选了……」(弗一4上)在创世以前就有了基督么？在使徒行传里，晓得耶稣被称为基督是祂从死里复活以后。那么为什么在创世以前就有基督呢？我们感谢神！再来说，时间是把我们分开创世以前，复活以后，但在神的眼中却没有这个距离。从永远到永远，在祂的眼前都是现在，这也与我们在第三章里读到「我是自有永有的」这一个启示同一个模样。

子是父的显出

神在旧约里，虽然没有明明的说，祂是借着祂的儿子来作工。但今天我们在新约里回头去看的时候，我们便看出，神一直以来作工都是借着祂的儿子来成全的，这就叫我们看到子是父的显出。从二十一节里说：「祂是奉我名来的，你们要在祂面前谨慎，听从祂的话，不可惹祂，因为祂必不赦免你们的过犯。」我们便知道子是父的显出，来表明神所要作的。或者说子是父的表明，表明父所要的。父所要的是什么？是一批肯接受神的权柄和敬畏神的人。

接下去，又说：「你若实在听从祂的话，照着我一切所说去行，我就向你的仇敌作仇敌，向你的敌人作敌人。」(22节)我们就很清楚的看见，子如同父，顺服子就是顺服父。人顺服了子，父就承认人顺服了父。这又叫我们看见子在这里作父的显出，显出父是乐意向顺从祂的人显明恩典。感谢赞美神，若把这些话带回到新约里去看的时候，我们便看见什么叫作救赎；我们便看见救赎的主，和救赎的果效。虽然在旧约里，这些事情都不很明朗。但神却在人以为不明朗的事上，已经把祂整个计划的法规融合在其中。我们感谢赞美主，在这一段劝勉的说话里，我们需要注意的头一件事，就是子与父的关系。我们越多留意到这样的时候，当我们唱达秘弟兄所写的那一首诗歌时，便觉越有滋味。那首诗歌就是：「听哪！千万声音雷鸣。」特别是第四节的内容说到：「子所有的一切光辉，使父荣耀得发挥，父所有的一切智能，宣明子是同尊贵。」当我们越了解神在历史里面所作的这些事情，就懂得当年达秘弟兄在写这首诗歌的时候，他里面的光是何等的明亮。我们领会了以后，我们再唱这首诗歌时候，也会是同样的明亮。

享用神丰富的路

在这段劝勉的话中，又说出了另外一件很重要的事情。字句上的我们不谈了。透过这一堆的字句，我们看见神向以色列民指出了一条享用神的路，或者说是享用神祝福的根据。这是一条怎么样的路呢？或者说这些根据是怎么样的呢？我们可以分成两方面来看看：

第一，神负责。这实在是太宝贝了，神要我们接受祝福，神让我们去享用祂。但我们怎能去享用神呢？感谢神，祂让我们看见是祂来负责，是神负责作成这一件事。只要人有一个心意去享用神，神就负责把这一个享用神的机会；享用神的条件；享用神的事实亲自作成在人的身上。在二十三节，我们看见「我的使者在你前面行，领你到亚摩利人，……我必将他们剪除。」在这里我们看见路上有难处，路上有阻碍，但是神说，这些事由祂来对付。祂要把那些难处挪开，祂要把那些造成难处的剪除。

此外，神又作了安排，也可以说是按着祂作工的时间表来作成祂所要作的事。让我们看看第二十七节，我们要注意在中文圣经里，每一件事的开始，都有两个相同的字，那就是「我要」。这个「我要」就说明了神自己要去作这件事，神自己负责来作这件事。在底下我们看见了神的安排，在神的安排里，头一点就是：「我要使那里的众民在你面前惊骇，扰乱，又要使你一切仇敌转背逃跑。」(27节下)然后神又说：「我要打发黄蜂飞在你面前，把希未人、迦南人、赫人撵出去。我不在一年之内将他们从你面前撵出去，恐怕地成为荒凉，野地的兽多起来害你。我要渐渐的将他们从你面前撵出去，等到你的人数加多承受那地为业。我要定你的境界，从红海直到非利士海，又从旷野直到大河。我要将那地的居民交在你手中，你要将他们从你面前撵出去。」(廿三28－31)弟兄姊妹，从上述的一番话里，我们看见了有多少个「我要」呢？这个「我要」是说出了一些什么问题来呢？是说出神负责来完成这一切的事。

我们感谢主！人如何去接受祝福？人如何去享用神？那个根据在于什么地方？就是在神自己。以上是头一件事：神负责。里面有两个小点，一个是神的引导，另一个是神的安排。

第二，人敬畏。神负责这一方面是绝对没有问题，现在是说到人配不配的问题。怎样的光景才使人配得神的祝福呢？三个字就可以把它说清楚了，那就是「敬畏神」。翻过来，我们可以这样说，刚才是神负责，现在是人敬畏。有了一个负责的神，得着一班敬畏神的人，神的祝福就会显明在人的身上。

整个劝勉的话，不就是神向以色列人启示那条蒙福的路吗？这一条蒙福的路，不仅在旧约里是那么的准确，在原则上，到了新约时仍然是这样。在救赎的事上，神负责来作成，没有一个人可以帮神的忙，是神自己作成的，是主单独在十字架上完成的，也是主自己单独的从死里复活来完成的。所以，再过不久我们就要看见，大祭司在至圣所里的服事。当他在至圣所里事奉神的时候，整个的会幕里，不可以有任何其它人在内，只有大祭司一个人在至圣所里。这个定规有特别的意思吗？有，明明是向我们以后来的人说明，人到神面前的把握，是借着一个人的工作来完成的。在旧约时候，是借着大祭司来作预表。到了新约的时候，就显明是主自己为我们撕开殿里的幔子，使我们可以直接的进到幔内。

我们感谢神，这一个蒙福的关键不在乎神要不要负责，因为神负责就一定负责到底。所以整个关键的问题，是在乎人对神有没有绝对的敬畏。当我们看过这段劝勉的话以后，传典章的事便告一个段落了，也可以说传律法的事情，也告一个大段落了。或者说，传律法的第一个阶段完成了。我们晓得律法是包涵三个部分的，诫命、典章、律例。现在关乎律例的话，还一点也没有提到，所说的全是诫命和典章。为什么不在这里把律例也讲完呢？这一点，我们要留意。在这一个时候，神是先要得着人。

神喜悦人活在恩典里

当神得着了人以后，人却在那里恐惧战兢。我们倒是看见一些想不到的事，现在让我们先来看一个比较。在二十章里，看看以色列人是怎样对摩西说话的呢？他们对摩西说：「求你和我们说话，我们必听，不要神和我们说话，恐怕我们死亡。」(廿19)这是因为他们恐惧、战兢，他们感到受不了，所以他们要求摩西让神跟他说话，然后让摩西转告他们，他们不要直接听神的话。但是到了二十四章，让我们看看百姓又是怎样的。「摩西下山，将耶和华的命令典章都述说与百姓听。众百姓齐声说：耶和华所吩咐的，我们都必遵行。」(3节)「又将约书念给百姓听。他们说：耶和华所吩咐的，我们都必遵行。」(7节)我们看见在这一个时候，百姓们好象是没有了恐惧，而且是轻松得很，摩西将神的话告诉他们，他们似是很轻松的答应遵行神的吩咐。这和律法传下来以后所引起的结果，好象并不相称。但感谢神！神实在是不愿意因律法传下来以后引起人的恐惧。神传律法的正面功用，是要把人领到神面前去接受祝福，是让人长久的活在祝福里。所以，神的心思是一个赐福的意念，而不是一个降祸的意念。在旧约的时候是这样，在新约的时候更是如此。不过，这还不是我们要特别加以注意的内容，而我们要特别注意的地方是什么呢？

在第十九章，神告诉以色列民说，任何人都不可靠近那山根，这宣告是很严肃的，而且那一条界限是划得很死的，谁若闯过这条界限，必定要被治死。但到了二十四章的时候，我们便看见另一件事，什么事呢？「耶和华对摩西说：你和亚伦、拿答、亚比户、并以色列长老中的七十人，都要上到我这里来，远远的下拜。」(廿四1)我们在这里看见了一件事，十九章是一个人也不许越过这界限，但十九章的末了，摩西已经被召到山上去。我们提说过，在神的怜悯下，还是有个别的人可以越过那条界限到神的面前去。现在到了二十四章，我们看见并不是人能不能到神面前去的问题，因为人能到神面前去的问题，在十九章末了摩西已经打破了，就是那界限给摩西打破了，我们从这里看见一件肯定的事，就是神愿意人到祂的面前去。

在二十四章，我们看见另外一个问题，不仅是人可以到神的面前来，而且到神面前去的人的范围也扩张了。原来是一个人，现在是七十四个人。

我们感谢神，虽然这七十四个人在六十几万，甚至是在二百多万的以色列民中，只不过是非常的少数，但比起先前只有摩西一个人能够到神面前去，已经是增加了七十四倍了。这个范围一下子便给扩大到了这么大的地步，我们实在要感谢赞美我们的主！接受神祝福的范围扩大了。虽然这批蒙受祝福的七十多人，还不能面对面的来到神面前，他们只能远远的下拜，但他们都已经上到山上去了。十九章那里说连山根也不可靠近，现在七十多人已经到山上去了。

我们实在感谢神，这七十四个人到了山上去的时候，还有一个很特别的恩典。神在那里对摩西说：「唯独你可以亲近耶和华，他们却不可亲近，百姓也不可和你一同上来。」(廿四2)虽然还是有这些限制，但是那范围的扩大，也就显明了神实在愿意所有的人都能到祂那里去。现在条件还不符合，人还没有条件，所以仍然有一些限制。但这一个限制却因着这七十个人而有了一个「进口」，是神在那里打开了一个入口，让人可以通过这个入口而进到神面前去。我们实在不能不向主低头敬拜。这样我们才懂得，在新约里有一句话：「神愿意万人得救，」祂不愿意有一个人沉沦，只是愿意人人都悔改。这一个心思，在出埃及记第二十四章已经向我们打开了。虽然在那时候并不是包括万人，事实上也没有为万人开了这一条路，但在神的心思里，祂却是把万人已经包括在里面。

用血立的约
然后，摩西下山去，下去以后，便向以色列人宣告神的心思。又用血与以色列人立约，就是让以色列人和神立了一个约。以色列人承认神是他们的神，以色列人答应遵行神的话，也就是承认神的权柄，摩西便将血洒在百姓的身上。这些历史，我们必须要记得，不然的话，我们读到希伯来书的时候，便会摸不着头脑。

现在我们要注意的是用血来立约这件事。我们当然晓得，这些是祭牲的血，因为上面是说到献燔祭，也献平安祭。当然，主要的血是燔祭牲的血。摩西在那里很郑重的宣告说：「你看，这是立约的血……」(廿四8上)这个约是用血来立的。为什么要用血来立约呢？上面是说到血的来源是祭牲，底下便着重的说到约之所以成立是因着血。这些都是带着预表性的，在这里不再详细交通，因为弟兄姊妹也很明白了，但我们却不能忽略用血来立约这个事实。

血，从表面看是死。就如同雅歌书上所说：「爱情如死之坚强。」(歌八6)爱情既是甜美的，为什么要用死来描写它呢？原来这是让我们看见，「死」在人的眼中看来是不可改变的，「按着定命，人人都有一死。」(来九27)这是个不能改变的事实。所以，血从一方面来看是死，血就是死的记号。现在用死来立定这个约，就确定了这个约是不能变更的。另一方面，为什么神要禁止以色列人吃血呢？在利未记里说得很清楚，因为血里面有生命，血是那些牲畜的生命，血也是人的生命，没有血就没有生命。现代急救时要输血，因为血就是生命。从这里我们看见，这一个约的立定，不仅是不能改变，并且这一个约的主要内容，是一个生命。

这里说到生命，我们又有两方面的领会，一个是解决生命的问题。人怎能到神面前去呢？必须解决那一个生命，生命解决了，人才能到神面前去。所以，这里用血立约，是说出了生命的解决，借着祭牲的死而叫献祭的人活，这个献祭的人能够活，就是生命的问题。当然，那时的「活」仍然是从肉身的生命来领会的，但实际上，神是把我们连到那永远的生命去。

另一方面是说到这个约能够完成，必须是根据生命。不然的话，这个约便是徒然的立了，好象是签了契约，但却不执行。要执行这个约，就必须凭着生命，一切在生命之外的，都不可能执行和完成这个约。所以，我们读到希伯来书的时候，就看见那里说到立约的血，是那么的详尽和那样的重要，原因就是在这里。

把祂自己作人的享用的神

感谢赞美神，立约的事过了以后，「摩西、亚伦、拿答、亚比户，并以色列长老中的七十人，都上了山。」(廿四9)我们要留意他们到了山上究竟作了些什么。

首先他们所遇到的是神的荣耀，「他们看见以色列的神，祂脚下仿佛有平铺的蓝宝石，如同天色明净。」(10节)他们并不是看见神的本体，而是看见了神的光辉，是看见了神的性情，是看见了神的荣耀和华美，是看见神的纯全没有掺杂。这一个看见很宝贝，叫他们能领会一件事，就是他们的神是没有带着任何掺杂的，明净的，属天的，不是属地的，与地是没有关连的。

要是属神的子民，看见了这样的一位神的时候，里面如果是苏醒的，他们也该晓得自己也要像神一样的明净、明亮、纯全，没有掺杂，华美和荣耀。虽然他们碰见的并不是神的本体，但是从神所发的光辉，我们实在难以用言语来形容他们的感觉。也许我们自问一下，当我们看见这种光景的时候，我们到底会如何呢？当然是很愉快，很满意，很喜乐，很安息，因为那明净的蓝色，就给了我们一个很安静、很纯粹的感觉。

我们今天看见三藩市的天色，真是蓝得很可爱，一点掺杂都没有。有一段时间，全是蓝的，看上去心情很是开朗，非常愉快，喜乐得很。感谢主！当时他们看见神就是这样的一个光景。同时，这样的一位神，「祂的手不加害在以色列的尊者身上。」(11节)感谢主！律法是严肃的，诫命是厉害的，典章也是带着非常的约束力的，可是到了神面前去的时候，人的感觉是释放的。赞美主！这是律法正常的功用，只是人却不够了解这一点。

再往下看的时候，圣灵就记录了当时的光景，「他们观看神，」他们舍不得不看，一直的观看，实在是太美好了。用另一句话说，他们在欣赏神！哎哟！神是这样的美，是这样的可爱，是这样的华美，是这样的丰富，是这样的荣耀。我们也可体会到，当日彼得、约翰、雅各在黑门山上的那一种情况，「彼得对耶稣说：夫子，我们在这里真好！可以搭三座棚，一座为你，一座为摩西，一座为以利亚。」(路九33)我们要把自己的感情、感觉和反应，都摆在当时这班人的经历里才能了解。所以，他们在那里观看神，看了再看，实在是太好了。

有一次，陈希曾弟兄在我们当中交通到拿俄米跟路得，「路得舍不得拿俄米。」(得一14下)还记得弟兄说这个舍不得就好象是给胶粘住了一样，粘在一起以致分不开来。我想这七十多人当时的心思也实在是粘在神那里，他们不仅是在那里欣赏神，而且「他们又吃又喝」。他们是否带着吃的、喝的上山去呢？大概是没有可能的。因为摩西上山去听神的诫命和典章的时间并不是很长，他们清早已经聚集在山脚那里，那个时候，他们吃的只是吗哪，他们定然不会带着吃的、喝的在一起，因为正等着去见神，还有空去弄这些么？他们用了三天的工夫来洁净自己，他们应该是很清洁的来到山脚那里。所以我想当他们被召上山的时候，是不会带着吃的、喝的上去。现在他们在那里又吃又喝，这些吃喝的东西究竟是从那里来的呢？圣经里没有说。但我们有理由相信，是神的预备，就像在加利利海边，那几个门徒在船上打鱼，打了一个晚上都打不到的时候，主在岸上招呼他们，他们便上岸去。「他们上了岸，就看见那里有炭火，上面有鱼，又有饼。耶稣对他们说：把刚才打的鱼拿几条来。」(约廿一9－10)就算是他们没有把鱼拿过来，主也为他们预备了。现在，这七十多个人到山上去，我实在相信，主给了他们丰富的预备，所以他们在那里观看神，又吃又喝，享用神，享用神的美丽，享用神的丰富，享用神的陪伴，享用神所赐的安息。神所有的，他们都享用了。

我们实在感谢主，这一批到了山上去的人，他们都不是到神面前去发抖，而是到神面前去享用，这是神的心思，这一件事是在立约以后发生的，在立约之后，神才作这样的事。这批人遵行了约里面的一点一滴了没有呢？完全没有，因为律法的执行好象还没有开始，约是立了，但仍是没有开始执行。感谢神！祂已经被他们享用了，我们无话可说，因为这是神的心思，「就如神从创立世界以前，在基督里拣选了我们……。」(弗一4上)我们还有什么话可说呢？还没有我们以前，神就这样定规了，我们按着时间，被带到神的面前来享用祂。我们只能说，赐恩的神，作成恩典的工作，就是在传律法的时候，恩典的意思还是这样的浓厚，我们只能敬拜神。

底下更提到摩西直接到山顶上去，这是更高的恩典，我们留待下一次再交通。我们求主把赐人智能和启示的灵赏赐给我们，叫我们能看见字句后面的神的自己。


神在基督里作的荣耀的选召(廿四12－18)

二十四章如果只是看表面的话，很容易便读过去。若是我们留意来读的时候，我们会发觉在这一章里面，神把一个非常宝贝的讯息给了我们。保罗写以弗所书的时候，他里面有一个看见，就是「神从创立世界以前，在基督里拣选了我们……。」(弗一4)他这一个看见，我相信一定是圣灵在他里面作工的结果。但圣灵怎样作工呢？是直接告诉他吗？还是圣灵把保罗带到一些神从前所说过的话里，让保罗有一个清楚的看见。如果这是个事实，那么以弗所书中的这句话，非常可能是从第二十四章里领悟过来的。因为在二十四章以前，我们没有看见那样清楚的一件事，正如保罗看到亚伯拉罕的那一位子孙，是从创世记二十二章里看见的。若是没有加以留意，一下子便滑过去了。若是看见了，，那永远的计划便很清楚的摆出来了。

上一次我们看神另外选了七十个人上山去。我们特别提到在十九章里，神很清楚的划定界限，清楚到一个地步，人就是不能越过，要是过了那条界限，结局就是死。但我们又看见，就在那一个时候，神让摩西首先越过那条界限，然后神再让那七十四个人越过那条界限。这七十四个人到了山上的时候，在那里观看神，又吃又喝享用神，这些都是非常美的事，也是越过十九章那条界限的事。十九章那条界限是非常严肃的，也是很严厉的，但是神自己却作了一些事，很例外的，一而再把人带过那条界限。可是到了二十四章的下半，我们看见神又作了一件事，比让那七十四个人上山去更美，更宝贝，更有恩典。

进入荣耀里的呼召

当那七十多人在那里观看神，又吃又喝的时候，神又向摩西说话了。「耶和华对摩西说：你上山到我这里来，住在这里……。」(廿四12上)请弟兄姊妹特别注意那个「住」字。神让摩西到山上去，不仅是到山上去看看神，神是用了这样的一个字「住」。弟兄姊妹，这是一个什么的事实呢？这个事实就是说人要住到神那里去。当然我们不晓得摩西当时对这件事了解到什么程度，但如果我们从新约的角度来看神这一句说话，便看见这件事情犹如约翰福音十五章里所说的：「你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己就不能结果子。你们若不常在我里面，也是这样。」(约十五4)这一个葡萄树的比方，是很重的说到住在主里面。现在神在这里对摩西说：「你上山到我这里来，住在这里。」弟兄姊妹，这个「住」字实在是太美、太宝贝了。

如果我们忘掉了十九章的内容，便不会发觉这个「住」字有什么意义。若是记得十九章里当时的情况，一看见这个「住」字，便知道事情已经起了一个很大的变化。原来是人不能靠近神，现在是人可以靠近神，不仅是可以靠近神，还可以住到主那里去。看见了这一个变化，我们必须要记住一件事，十九章那一条界限并没有废去。所以当那七十四个人上山的时候，神就提醒他们说：「百姓也不可和你一同上来。」(2下)现在神又让摩西与他们一同上到神那里去。因此，我们便看见神给人所定的界限并没有废掉，仍然是那样的严肃。但是在神的恩典选召上面，有些人是可以越过那条界限的。而在神更深的恩典选召里，有人是更多的越过那条界限，不仅是能去到山上，并且一直往上去直到神的面前。弟兄姊妹，这是何等宝贝的一件事。我们可以说，到这一个时候为止，人仍然是不认识什么叫作恩典，但不管人认识还是不认识恩典，神却是愿意为人预备恩典。

现在，我们看见神怎样为人预备恩典，「耶和华对摩西说：你上山到我这里来，住在这里。」我们实在感谢神！虽然摩西这一次在神面前只有四十天，他便要下山去。但神在这里说到人可以住在祂那里这件事，到有一天便要成为永远的事。但在那一个时候还没有条件，所以神没有让摩西永远住在祂那里，神只是让祂短暂的住在自己那里。虽然是短暂的住，但已经把神心里的意念发表出来了。神喜悦人到祂面前去，更喜悦人能住到祂那里。我们感谢赞美主！

神赐律法的目的

在没有继续看摩西怎样住在神那里之前，我们先要注意另外一件事，然后回头再看他怎样的住在神的面前。如此，我们才懂得住在神面前这件事，宝贝到一个什么的程度，同时又可以了解到为什么神在创世之前，便定规了这件事。现在我们先注意神让摩西到山上去的目的是为了什么？主要的目的，是神要把法版赐给他。法版上的诫命，是神自己写的，是神亲手作的，神亲自作成这一样东西。它有什么功用呢？如果我们没有注意到神开始时候的目的，我们便很容易让人的愚昧把律法的功用带到负面的结果去，作为神赐下律法的原因。因为我们以后看见律法没有在人中间成就了什么事，律法带给人的只是重担。

但是我们不能忘记，律法虽然在人的感觉里是重担，但在罗马书里，我们却很清楚的掌握到一件事，那就是：「我们原晓得律法是属乎灵的……」(罗七14上)律法本来是很好的，而它所以成为人的重担，不是因为律法不好，而是因为人不好。在罗马书八章三节里说：「律法既因肉体软弱，有所不能行的……。」罗马书七章那里说「律法是属乎灵的」，是好的，但只因「我是属乎肉体的，是已经卖给罪了」。所以人没有办法，便落在律法的定罪底下。因此，律法没有显出它的积极功用，不是因律法本身不对，只是因为人不对。

因此，我们注意到神当初传律法的目的，并不是要它成为人的重担。在这里，我们很清楚的看见，在十九章里，神明明的说：「如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。你们要归我作祭司的国度，为圣洁的国民。」(十九5－6)神要叫以色列人成为祭司的国度，神要叫以色列人在万民中作属祂的子民，神要叫以色列人成为圣洁的国民，在以后的日子，我们更看见神要以色列人能永远承受祂的应许。所以，以色列人在神面前，必须成为一班对的人。怎样能成为对的人呢？神就把律法给他们，神就告诉他们说，要照着律法上的话来活，那样在神面前便对了，就能成为属神的子民，作祭司的国度，为圣洁的国民，也能永远承受产业。

感谢赞美我们的主！神起初把律法赐下来，那个目的不是要叫神的百姓背一个重担，我们留意神怎样对摩西说：「你上山到我这里来，住在这里，我要将石版并我所写的律法和诫命赐给你，使你可以教训百姓。」(廿四12)神的目的是要叫百姓受教，因此便成就神对他们拣选的恩典，或者说成就神拣选他们的目的，又或者说要成就应许亚伯拉罕的目的。

我们感谢赞美主！神起初传律法，是要给以色列人一条路，让他们借着这一条路，能毫无保留的去承受神。这是我们还没有看摩西如何住在神那里以前所要注意的第一件事。

像烈火一般的神的荣耀
另外我们要注意的是，摩西到了山顶。山顶上的光景在人的眼中是怎么样的呢？我们注意末了的第二节经文说：「耶和华的荣耀在山顶上，在以色列人眼前，形状如烈火。」(17节)我们要注意这个事实，因为这个事实是很严肃的。在以色列人的眼前，山上满是烈火。烈火是表示什么呢？要是回到十九章那里去看，便看见那是一种非常严厉的光景，因为当神在西乃山上显现的时候，「在山上有雷轰、闪电，和密云，……西乃山全山冒烟，因为耶和华在火中降于山上。山的烟气上腾，如烧?一般，遍山大大的震动。」(十九16、18)以上是十九章给我们看见的景象，以色列人进到那种光景的时候便都发颤，便都恐惧，便都觉得可怕。

我们要是到新约里去看，我们便看得更加清楚了。这个烈火是什么呢？烈火乃是神对祂的敌人追讨的光景。希伯来书说到神消灭敌人的烈火，又说到「我们的神是烈火」。从上文我们看见，对那些不信从神的人，那些不跟从神的人，神的审判临到他们的时候，神的追讨临到他们的时候，神就是烈火。不管从十九章来看也好，或是从新约来看这个烈火也好，在一般人的眼前，就是在以色列人的眼前，神是烈火。我们要注意，虽然已经有七十四个人到山上那里去，而摩西一个人也到神那里去，可是神是不改变的神，所以在众人面前，祂还是烈火。

那么，这七十四个人又是怎样上山的呢？摩西又怎能到神那里去呢？岂不是要被火烧成灰吗？感谢赞美主！我们看见这些人都是因着恩典而去的，是神格外恩典的怜悯与选召让他们去的。摩西到山上去，也是因着神的恩典把他带去的。这样一来，我们便可以看见神没有改变，但是这一位不改变的神，祂过去如何是烈火，现在仍然是烈火。但是感谢神！在祂恩典的选召里，神却改变了人的地位。所以，那些改变了地位的人，就能到神那里去。那些没有在恩典里改变地位的人，他们没有进到恩典的地位里，所以他们仍然留在山下，不能越过那条界限。

那七十多人能到山上去，是神恩典使他们得着那个地位。在恩典的地位中，人改变了，人的身份改变了，人所站的地位改变了。用今日新约的话来说，那就更清楚了。在山下的那一批，仍然是罪人，现在这些在恩典里面的人呢？他们也没有抹掉他们是罪人的历史，但却成了蒙恩的罪人。弟兄姊妹，分别就是在这里。看到了这一个事实，我们不能不俯伏敬拜神，祂没有改变，也没有转动的影儿，祂从前是如何的严厉，现在仍然是如何的严厉，但祂从前是如何的满了恩典，祂永远是那样带着恩典。祂是一位不改变的神，但祂改变了到祂面前去的人的地位，让这些到祂面前去的人，毫无保留的可以活在神的丰富供应里。我们实在不得不向神俯伏和敬拜。这一件事，今天在新约里的人，也有这样的经历。可是在传律法的时候，以色列人不懂，恐怕连摩西也不够懂。但是不在乎人懂得多少，神是按着祂自己的心意和目的作工在人的中间。

住在主里面

我们看过了以上两件事以后，我们再回头看摩西如何住在神那里，这样我们才懂得，神的心意是何等完全的满了恩典。刚才我们提到神召摩西到山上去的时候，目的是要叫他接受律法，然后把律法教训百姓，让百姓可以找到那条路，可以到神面前去。所以，我们可以说，外面好象是宣告人与神的关系调整的路，但若是看整个的事实，我们便看见里面的宝贝，那就是启示了神要领人进到荣耀里的心思。这是太宝贝了，因为「耶和华对摩西说：你上山到我这里来，……。」(12节上)从外面看就是接受律法，但事实上是什么呢？神在那里说出了一件什么事呢？神是说出人可以到神的面前去，可以住在祂那里。

从来没有人有过这样的经历，连亚伯拉罕、以撒、雅各都没有，顶厉害的就是以诺，也不过是与神同行。但感谢赞美主，这里显出一件事：你「住在这里」，一住便住了四十天。摩西住了这四十天，便叫我们领会了一件事。什么事呢？如果光是为了接受律法的话，上去拿了便可以离去，因为照着神所说的话，显示律法已经写好了。但事情却不是这样，摩西上去一住便是四十天。在申命记里，摩西说：「那时我在山上住了四十昼夜，没有吃饭，也没有喝水。」(申九9下)这里只是说七日，但不是说只有七天，而是说到开头那七天的事。但是非常希奇的，我们若留意下去的话便会发觉就是开头那七天，摩西到神面前去的时候，神好象也没有跟他说话，神也没有作什么事，摩西只是到了神那里就是。他在那里作了些什么事呢？圣经也没有记录下来。不过，我们按着神跟他说话的次序，我们可以说摩西就是住在那里，「住在那里」就是享用神的同在，这是最简单的话。

但是不是就这样简单呢？不。因为摩西所去的那地方，不是我们心思里所以为的就是在神的面前，十五节那里说：「摩西上山，有云彩把山遮盖。耶和华的荣耀停于西乃山，云彩遮盖山六天，……。」(15－16节上)弟兄姊妹看见吗？摩西到山上去不是仅仅是到山上的一个地方，也不是含含糊糊的来到神的面前，乃是到了云彩的里面，乃是到了神荣耀的里面。所以这里就把祂要领许多儿子进入荣耀里的心思发表了。那里有人能进到神的荣耀里？也许我们说以诺曾到过那里，但以诺到了那里便不再回来了，唯有摩西进去了又出来。从来没有人进到神的荣耀里，又从荣耀里出来的。我们感谢神！摩西是第一个，所以摩西到山上去的时候，他是进到荣耀里。他住在荣耀里六天，那六天是神的荣耀把他围绕，在那六天里，他是活在神的荣耀中。我们怎能想象这样的事呢？

我们读列王记的时候，说到建造圣殿完毕以后，所罗门就在那里说：「耶和华曾说，祂必住在幽暗之处，」(王上八12)因为祂隐藏祂荣耀的光辉，不叫人在祂的光中给定罪致死。事实上，如今摩西在山上进入了那光，那光的荣耀原是人不能靠近的，现在不仅是靠近，而且是进去了，让神的荣耀把他围绕起来，他就在那里享用神的荣耀作为他的供应。摩西在那里六天，我不晓得那六天摩西是怎样的度过，他是否像在山腰那批人又吃又喝？我想不用吃不用喝也够了，人能活在神的荣耀里，也不会有饥饿这一回事。当然这都是人的感觉，但我们说这是一个荣耀的事实，因为对当时的摩西来说，不仅是一个感觉，而他是实在的进到荣耀里，六天在那里。我们感谢主！

在恩典中升高而进入交通

现在我们要注意，神为什么要等到第七日才跟摩西说话呢？我们实在不知道。但有一件事我们可以了解，神让摩西完全被荣耀来吸引，神使摩西完全让荣耀来作他的供应，神让摩西完全的饱尝了神的荣耀，然后神才开始与他有交通。好象是把摩西浸透在荣耀里，让他给荣耀充满到一个地步，可以与神对等，让神可以向他说话，他又可以站在神的面前与神说话，当中再没有间隔，都是在荣耀里。弟兄姊妹，这是一个何等荣耀的事实。我们实在没有办法再说些什么话，因为当时的摩西，若按工作来说，他是不配得这荣耀，若按摩西的属灵生命的成长程度来看，他也不配得这个荣耀。但是感谢神！神实在是把荣耀给了他，这是什么一回事呢？我们只能说这是恩典，仍然是恩典，神一直在这里显明祂无限的恩典。

我说这是无限的恩典实在是一点也不错的，只要你站在山下的百姓当中来看这件事，我们就晓得这个恩典的确是无限的。起初我们看见有一个人可以越过这条界限，便说：「哎哟！恩典很大啊！」然后我们更看见有七十多人能越过这条界限，而且能上到山腰上去，便说：「哎哟！恩典更大啊！真的想不透，怎么可以呢？怎么能有这样的事呢？」但现在我们看见摩西，一进入荣耀里去便是六天。继续还住在荣耀里，一直等到第七天，神就与摩西有交通。神是与住在荣耀里的摩西有了交通。

弟兄姊妹，我们抓住这些事实的时候，我们只能说，神的恩典的确是无限的，实在只能说是恩上加恩的恩典。我们不能说在律法里没有带着恩典，我们那里会想到在传律法当中，竟然是带着那无限恩典的小影。我们感谢赞美我们的神！在当时，对人来说，摩西的经历好象是一个启示。但感谢神！到了新约的时候，那一个启示便成为我们的实际了。如今我们实在是接受了一个恩典的地位，我们可以到神的面前去，在灵里面我们已经住在主里面去了。是怎样的住法呢？是在一个荣耀的定规里面住在那里，这一个荣耀的定规，叫我们有一天能被带进荣耀里去。「原来那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，……。」(来二10)

神在创世以前所定的旨意

我们敬拜赞美我们的神，这实在是一件不得了的事，现在我们已经把整个二十四章末了的事实掌握了，就叫我们很清楚的看见一件事。神当时让摩西有这样的经历，或是说神让当时的百姓有这样的经历，是不是神偶然兴之所至，才作这件事呢？显然不是的。因为我们看见以色列人蒙拣选，乃是早在亚伯拉罕的日子已经确定了。当然，神拣选亚伯拉罕，也不是在亚伯拉罕的日子才定规的。老早神就看见亚伯拉罕了，还没有亚伯拉罕以前，神就已经看见他了，甚至我们可以说，神造亚当的时候，祂已经在亚当里看见亚伯拉罕。推得再远一点，在神还没有造亚当的时候，神已经透过这个亚当看见了亚伯拉罕。我们敬拜赞美我们的神！这些事既然不是偶然发生的，那就是神的旨意，那就是神永远的旨意，神按着祂永远的旨意，一步一步的把这些事带出来。

时间过了很久很久之后，保罗出来了。保罗或许是在亚拉伯的旷野，或许是在监牢里，保罗在读神的话时，圣灵就把这件事显明在他里面，圣灵就让他看见这样的事，圣灵让他看见恩典，圣灵让他看见神的安排，圣灵让他看见在神的安排里面，恩典是如何的发表出来。然后，圣灵就在他里面说：「神在创世以前，神已经安排了这件事。神在创世之前，就让亚伯拉罕的独生儿子在摩利亚山上献为燔祭，神藉这件事说出了祂以后要把祂的独生子赐给人，祂的独生子要把恩典带来，在祂独生子的里面，原来不能靠近神的人，藉这神的独生子，一个一个的来到神面前。不单是来到神的面前，神还继续的引领他们，把他们引进荣耀里。」弟兄姊妹，如果我们把以弗所书第一章保罗所说的一段话，接上传律法这一件事，实在要感谢赞美主。主实在是在创世以前就为我们定规了很多事，这些事便按着祂的安排和时间，一件一件的发表了出来。

在传律法这件事上，我个人实在相信，摩西当时是没有办法完全领会神的心意。但是感谢主，我也曾提过，不在乎人能领会多少，神是按着祂自己的定意来作成祂的定规。正如今日我们也没有很多的领会神的定意，虽然从认识上来说，我们总是比摩西的时候好象是多了很多，但这「多很多」放在神荣耀的丰富里，和神荣耀的旨意里，仍然是非常的少，并且是少得可怜。感谢神！不在乎我们领会多少，神是按着祂的定规来作成。说实在话，我们现在读新耶路撒冷，我们能领会多少呢？字句也许我们能领会过来，里面的实际，我们能领会多少呢？我们承认是非常有限的，非常的有限。但感谢神！不在乎我们对新耶路撒冷领会到什么的程度，神是按着祂的定意，把我们造成新耶路撒冷。难道把我们造成新耶路撒冷，连我们自己也不晓得么？不在乎我们晓不晓得，只在乎那定意要作成这件事的神。

感谢主！神将这个启示，不早也不晚，却是放在传律法的时候发表出来，这就够我们向祂俯伏了。律法是说出不改变的神。神不能改变，律法不允许神改变。律法是说出神是公义的神，不能作不义的事情，祂说了就一定要成就，祂发表了就一定要作成。神在传律法的时候，就借着一连串的动作，把那荣耀的恩典启示出来。也就是说出神是不会改变祂的定规。

这就叫我们联想到我们的主钉十字架以前，跟门徒们吃最后一顿饭的时候，祂就设立了擘饼的安排。每一个主日，我们都是这样作，但我们也是常常忽略，虽然我们不住的提醒自己，我们却是常常的忽略。我们不会忽略我们的主钉十字架，我们也不会忽略主的流血。不过我们常常忽略了主在那里跟我们立了约。虽然，我们常常提醒自己说，这个杯就是约，神就是把这个约给了我们。可是，我们常常会忘记。感谢主！我们可以忘记，神却不忘记，祂永远记念祂所立的约。就如同在这律法传了以后，神就启示要把人领进荣耀里的定意。我们还能说什么话呢？我们只能说由开始到末了，我们只是一个蒙恩的人，没有可夸的，没有在人面前可骄傲的，因为从开始到末了，我们都是从恩典中领受的。

神在传律法那个时候，就把祂在创世以前所定规的心意解开了。当年摩西跟以色列人，对这件事恐怕是很模糊的。为什么呢？原因就是说：叫我们这些今天蒙受恩典的人，晓得这个恩典并不是偶然发生的，这个恩典是神有计划，有安排的，神是按着祂的定意作在我们身上。所以，今日稍微认识恩典是什么的人，都不能禁止自己毫无保留的来跟随这一位赐恩的主，我们也只能这么作。很多时候，我们看见人在神面前的顽梗、悖逆、辩驳，我并不是指着那些不信的，而是指那些在神儿女们的范围里的，我们只能承认一件事，连我们自己也在内，就是不够认识恩典。若是真的认识恩典，我们在神面前实在是没有保留的，是没有条件叫我们有保留的，也没有可能让我们有所保留的，因为神从永远到永远，都一直是在恩典里钉牢了我们。我们从一个恩典过到另一个恩典，从另一个恩典又过到另一个恩典。在神来说是恩上加恩，在我们来说，却是承受恩上加恩的人。


建造会幕的启示(廿五1－9)

在二十五章里，神将祂宝贝的心意向人解开。我想我们先要注意的是，二十五章以后所说的是什么。从二十五章到四十章就是出埃及记的末了，都是围绕着一件事情来启示，就是神要在人中间建造一个会幕，神要在人中间建造一个居住的地方，我们先注意第八节：「又当为我造圣所，使我可以住在他们中间。」弟兄姊妹，这里面就是很宝贝。从二十五章到末了，神就是为了这样的一个目的给人启示。神要在人中间得着一个居所，让神能住在人的当中，这一点是我们心里很受激励，也是很受安慰的。

弟兄姊妹，你们可以注意到两件事，在二十四章，这是上一次我们也提到的。神要人住到祂那里，二十五章就刚好将事件翻过来，说出神的一个心思，祂要住到人中间来。这是一件事从两方面去领会。两方面的起源都是从神自己开始，是神要人住到祂那里，也是神要到人的中间来，这是一件非常宝贝的事，神愿人到祂那里去，就是神愿意人享用祂的所有。神要住到人的中间来，就是说神来亲近人，神把祂赏赐给人。住到神那里去是享用神的所有，神住到人的中间来是叫人得着神。这都是非常大的事，如果我们用新约的话来看，不正是神住在人里面，我们又住在神里面么？

神在人身上的定意

虽然这是两件事：一是神到人的中间来，一是人到神那里去。但交合点是完全一样，都是人和神联在一起。若是从事情发生的起头来看，人到神那里去，神到人中间来。我们要指出来的是什么呢？不错，这是神要作的事情，神要显明的事。在新约里，这件事就完全的显明出来，我们到神里面，神到了我们里面。这个事情的完成，完完全全是神自己在作。我们这些人都有这经历。经历什么呢？经历我们根本不能到神那里去，我们都不想到神那里去，就算我们有这个念头要到神那里去，也没有条件到神那里去。也许有人会说：既然不能去，我就想也不要去想它。不管是什么原因，这是人的本相，我们也有这个经历，我们没有信主以前，就是这个光景。但神定意要到人中间来，神也在人的身上定意，要让人到祂那里去，人虽然不知道，虽然不愿意，但神要作这件事，祂自己就来作。我们感谢赞美主，在以色列人身上，神就显明这个心思。在我们身上，神也显明了这个恩典。

弟兄姊妹记得，在当日能到神那里去的只有摩西一个人。神到人中间来，在当日是每一个人也能有这样的享用。待一会我们才看，为什么每一个人都可以享用。我们先注意神的心思。人的确没有条件到神那里去。在当时只有摩西一人。但神借着摩西，就说明了神愿意人到祂那里去，神会开路给人到祂那里去，摩西能去也是因为神开的路。神不开路，连摩西也不能去。但到了二十五章，神进一步解开了祂自己。虽然人不能到神那里去，神说：「我可以到你那里去。」弟兄姊妹，这真是宝贝啊！人不能到神那里去。神说：「那我就到你那里来。」弟兄姊妹，这是什么？这就是创世记第三章里神寻找亚当的时候所说的那句话：「亚当啊，你在哪里？」亚当不敢见神，神就去见他。人不能到神那里去，神就到人的中间来。

敬拜赞美我们的神！我们看到这样的一件事的时候，就了解这一点。上次我们重点的说，「在创世以前，神就在基督里拣选了我们。」我们看到，在创世以前，神已经把这个完全的心意存留着，直到合宜的时候，神就作了一些启示。又等到另外一个时候，神的儿子来了，神不只是把一些启示给人，并且神把那启示成为人的经历。我们感谢神，回头一看，我们就知道这是创世以前的定意，我们看第八节的时候，我们的心实在感觉很受安慰，是神自己提出来说，你当为我造一个圣所，不是为我作一个行宫，我喜欢就来住一下，不需要就离开。不，神说：「为我造一个圣所，使我可以住在他们中间。」这个住在他们中间，不是住一天两天，乃是一直的住下去。神的圣所在那里多久，神就住在那里多久。会幕的历史是这样的给我们看到，圣殿的历史也是这样的给我们看到。到了新约的时候，就更清楚了，因为圣灵启示说，神住在人中间的那个「住」，就肯定是长久住下去的那个住。

我们感谢赞美主，弟兄姊妹读以西结书的时候必定记得一件事。当犹大人实在得罪神到一个地步，神也没有办法再赦免他们，那么神就离开他们。但神如何离开他们？以西结先知就看到神是如何离开以色列。他看到神的荣耀从圣所出到圣殿的门槛，然后从门槛上到殿顶，又从殿顶到了耶路撒冷东面的橄榄山。在每一个地方神都有一个短暂的停留，最后才升到天上去。我们留意一下，我们就要问：为什么神要在门槛停留一下？要在殿顶停留一下？到了橄榄山，也停留一下呢？要放弃犹大，就放弃好了，要去就去罢，为什么还要分几个站作一阵子的停留呢？事实上这几个站也不是相隔很远，为什么要这样作？

我们姑且借用圣经里另外一段历史来说明这件事，给借用的是坏的那方面，但你把它翻过来就明白神离开犹大的心情。我们要看的是谁呢？罗得的妻子，当神的使者拯救罗得一家离开所多玛的时候，很严肃地吩咐他们不要回头看，他们就走了。我想罗得的妻子已经很多次想回头看，但想到不可以回头，拼命的忍下去不回头看。但到了一个时候，她忍不住要回头看一看，可惜一看就发生问题了。我们要问：神的使者既然如此严肃的吩咐他们不能回头，她还是要回头，究竟为什么呢？简单的一句话，舍不得她在所多玛的财产，所宝贝的东西，以及在所多玛的社交关系，心里有一些东西叫她舍不得。虽是不能看，还是要看看。若是我们把这事翻过来，你就明白神离开犹大的那个心情——舍不得，已经不能不放弃，但仍然舍不得。所以到了门槛的时候就停下来舍不得离开，上了殿顶也舍不得离开，离开圣殿了就来到橄榄山，还是要停在那儿，好象是要回头看，巴不得犹大立刻悔改，我就不离弃你。

弟兄姊妹，我引这件事情，是要说出当时摩西造圣所的时候，神的定意是永远住在那里。我不会离开你们，我选召了你们，就住在你们当中，这是神的心思。感谢赞美主，从创世以前，神就作了这样的定意，到了现在在西乃山上，神找到了一个合宜的时间，在二十四章就说出神喜欢人到祂那里去，二十五章就说出神要住在人当中，造圣所就是为了这目的。那么神要住在人中间作什么呢？当然是陪伴人，保护人，供应人。更宝贝的，就是在二十五章说到造约柜的时候神说的，祂要与人有交通，神要与人发生生命上的交通。我们感谢主，二十五章开始就是神说出祂要造一个什么样的圣所，在造圣所的过程里有属灵的争战，有仇敌的破坏，有人的愚昧跟不上。虽然有很多挫折，到底会幕是造好了，神就在荣耀的显现里明显的住到人中间去了。我们抓牢这样的一个事实来看二十五章以后的事，能抓牢这个事实，我们也就能更深的体会，神为什么那样严肃地说，一切的对象都要照着在山上指示你的样式去作。我们以后慢慢看进去的时候，弟兄姊妹也能发现这一点。

造会幕前的准备——奉献

现在我们又回到二十五章的开头来。当人到神面前去的时候，虽然不是所有的选民都能去，但摩西确实是代表了人可以到神那里去。神应该满意啦。自从亚当堕落以后，人都不能到神那里去，现在摩西去了，神满足了吗？没有，神说我要到你们当中去。事情就是这样开始。在开始的时候要作什么事情呢？我们从属灵的角度来看神在这里所作的安排，我们也就领会属灵的带领是怎么的一些原则。现在要造圣所，怎样去造呢？我们看到在神没有说要造圣所以前，神先告诉摩西，让摩西告诉以色列人说，要为我送一些礼物来。

弟兄姊妹，这是一个考验，很严重的考验。「神啊，我们事奉敬拜你，是为了得祝福，怎么现在反过来要我们给你送礼物呢？你这样的一位神是怎样作的？」弟兄姊妹，在人的心思里就是有这样的一个想法，拜偶像的心思就是这样的一个东西，我为什么要拜神？为什么要敬神。就是为要得祝福，如果他不给祝福，我才不以他是神。这是人拜偶像的心思的本质，也就是雅各起头的那种想法，一般人也是这样。

现在神先说了一件事：你要为我送礼物来，人心里就嘀咕了。祝福也没见到就要送礼物，那有这样便宜的事，你先给我们祝福，然后我们给你送礼物，这是人的想法。弟兄姊妹，你们注意，在这时候，神提出这个要求，是否以色列人没有享用过祝福呢？人是善忘的，也许当时以色列人所记得的就是不久前，在西乃山上那可怖的情形，他们忘了西乃山以前的日子，神如何以十个灾难攻击埃及人。他们也许忘记了过红海的事，也许他们也忘记了在玛拉的那一段事实，他们也许都忘了。甚至在以琳的经历，他们也忘了。虽然他们天天吃吗哪，因为吃惯了，也不觉得吗哪有甚么了不起。人就是这样，灵里面闭塞起来的时候就是这样的闭塞，眼睛看着神的恩典就如同看不见一样，亲身经历神的作为却没有存在心思里。

他们听见神说要送礼物来，弟兄姊妹，你们就要留意，这是一个考试，要不要为祂送礼物？凭什么我要送礼物给祂？凭什么我要这样的尊重祂，祂说要送礼物，我就要送给祂么？我们感谢主，这实在是一个考试，是怎么样的考试呢？认识神是谁的考试。神是谁？你认识祂到如何的程度？你认识祂实在是神，是拯救我们的恩人，是带有权柄的，是宇宙的主宰，祂完全配得人对祂的事奉和敬拜。如果你更进一步认识祂，祂是一切的源头，统管万有的主，我们向祂送礼物，祂绝对配得上。如果人对神的认识到这地步，在这考试上，他合格了，他通过了。但多少人有这样的认识呢？不多的，不要说当时以色列人有如此认识的不多，就是现在的基督徒还没有多少人有这种认识。

属灵建造的两个原则

神在建造圣所以前，先把这个试题摆在以色列眼前，有什么意义呢？为什么神要这样作呢？弟兄姊妹，我们可以看到一件事，从会幕开始到圣殿，一直到今天的教会，这都是神在永远的计划里所建造的一些见证。从前的会幕和圣殿是显明今天的教会，神要借着这些建造来完成祂永远的旨意。这一个建造本身就是一个属灵的建造，借着所看见的物质事物来进行那属灵的建造，在旧约时，人的眼睛所见的是建造会幕，人眼睛所看见的是建造圣殿。在今天，人要认识神是要建造祂的教会。我们现在看见神建造教会，大概还能了解到神那个属灵的建造，可是当日在建造会幕，或是后来建造圣殿的时候，怎么能联到那个属灵的建造去呢？明明就是在那里把一个帐幕建立起来，明明就是把一个圣殿建起来，从没有会幕到有会幕，从没有圣殿到有圣殿，在人的眼睛看来，的确是起了一个很大的变化，一切的变化都是物质的建造，不能联到属灵的建造去。

弟兄姊妹，在二十五章开始我们就看见属灵建造的两个要点，这两个要点是建造的原则。但这两个原则归纳起来是一个实际，那个实际就是神的权柄。是那两个原则呢？第一是送礼物。以现在的话说，就是奉献。另外一个原则就是山上的样式，属灵的实际就是完全的顺服。借着这两个原则来显明那属灵的建造。

我们先看送礼物。当人承认神是配的时候，才能献礼物，他才能接受献礼物的要求，不然人心里也会这样想，我那么辛苦劳碌，为什么要拿来给你？当他里面承认神是配，也承认一切都是从神而来，没有神的祝福，我什么都没有。既然神是我祝福的源头，我把神所赏赐的一部分归还给神，又有什么不对呢？我们感谢赞美主，这里面是一个非常宝贝的认定。我们往上看的时候，我们看到神很严格也好，说得不好听，神是自高身价也好，祂先说叫以色列人给祂送礼物来。又说，如果是甘心献的就收下。那就是说不甘心献的，他就是拿来了也不要。哎哟！神是在自高身价。好象人的想法一样，如果我给你送礼物，那是我给你好大的面子，你还自高身价，送到你那里，你还说不及格，你不要呀！

弟兄姊妹，神就是这样，我们在这里就看到属灵的建造，神让人到祂面前去的时候，先要让人认识祂是谁，然后人甘心情愿的归向祂，这是奉献的实意，在会幕、圣殿和教会建造的过程里我们都能看到。为什么神要这样来定规？我们看这一点的时候，必须回头温习创世记的故事了。人离开神的原因在那里？人不以神为配，人不以神为他的权柄，人就是这样离弃神。现在神来作这属灵的建造，那目的不正是要恢复人与神联合的关系和定意么！既然是这样的恢复，问题就不在于神。特别是神在二十四、二十五章已经显明了祂是何等愿意人到祂那里，祂也要到人那里。在神那一边没有难处，神巴不得这事很快的成就，但难处全是在人这边，人是否乐意承认神是至高的权柄，人是否承认神配得一切尊贵、荣耀和敬拜？当人的心思在神的面前能转过来，属灵的建造就有基础了，属灵的建造也开始了，会幕在外面虽然是物质的建造，但实际是里面的建造。

我们要看这点，我们不能不回到十九章去。十九章说，神选召他们，又叫他们作祭司的国度，作圣洁的国民。祭司的国度是承担神救赎的计划，圣洁的国民是作神荣耀的见证。神选召以色列人是先叫他们与神和好，与神联合，代表神，然后借着他们把万民带到神那里。这个事情怎么可以成就呢？属灵的建造。属灵的建造怎样进行呢？建造会幕。所以建造会幕头一件事就是甘心乐意的奉献，甘心乐意的奉献是说明了人向着神心思的回转。用今天的话来说，并不是仅仅得救的回转，而是完全服神的权柄的回转。我们感谢赞美主，这是神让摩西建造会幕的时候所要作的第一件事。

神所要的礼物
神要的是什么礼物呢？第三节就开始说，神所要是这些，「金、银、铜、蓝色、紫色、朱红色线，细麻、山羊毛、染红的公羊皮、海狗皮、皂荚木、点灯的油，并作膏油和香的香料，红玛瑙与别样的宝石。」弟兄姊妹，你看神开的单子是开了一大堆，有些是很贵重，有些是平凡。贵重的，弟兄姊妹都知道了，金、银、铜在当时来说的确是很宝贵，就是现在来说，也不算不宝贵。还有红玛瑙并各样的宝石，现在也是一样的宝贵，在当时更是不得了，这些都是很宝贵的。你说，我们那里有这许多的金银铜跟各样的宝石可以送给你作礼物呢？但是感谢神，你有贵重的送给神，神喜欢。你没有贵重的献给神，你说：「神啊，我只有一些很不值钱的东西，就是一块皂荚木。」皂荚木也好，神也要。「我只是有些海狗皮，」神说：「那也不错。」

若是不认识神的人就会说，这位神太厉害啦，贵重的也要，卑贱的也要，什么都要。但是认识神的人就不一样啦，认识神的人会看到一件事，在人眼中看为贵重的不一定是神所要的。在这里就看到，神只要金、银、铜。但是在金属中比金、银、铜更宝贵的多着呢，起码白金比黄金更贵重，有些稀有的金属就比这三种金属贵重多啦。你说，我把那些献给神，因这个比那个更有价值。对不起，神说这个不合用。弟兄姊妹，我们要看到这点，不是说拿来，神就一定要收下来，不是我们看为贵重的，神就一定很喜欢。不是这样，你说只有一些皂荚木，皂荚木是一些很粗的木头，但质地很韧，有人说烧火也不旺，没有多大的用处。但神说，我要那些在人感觉没有多大用处的，神说，我合用。你说海狗皮，海狗皮也是很粗，颜色又不好看，灰灰黑黑的，看来也没有什么美感。神说不要紧，你们看它不美，我看它很美，因为我不是看物质外面的美不美，我是看献上的人的那份心思实在是美，神看为美的不是物质的价值，而是献上物质的那个人里面的那点心意。

弟兄姊妹，有一件很希奇的事，在整个会幕建造的过程中，使用最多的材料就是最没有价值的皂荚木。我们有时真的想不通，圣殿是用香柏木造的，为什么这时神不要求香柏木，而只是用皂荚木呢？感谢主，神看的不是物质，神看的是里面的心思。我们感谢赞美主，弟兄姊妹留意，提摩太后书里有这么一句话：「在大户人家，有金器、银器，也有木器。有作为贵重的，有作为卑贱的。」这些都是从人的眼光来看的结论，但圣灵又怎样说呢？说完了有这些，有作为贵重的，有作为卑贱的，底下就有两句话：「人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。」(提后二20－21)弟兄姊妹，你看，神眼中所看的不是人眼中的贵重或卑贱，神所看的是那些东西放在神手里究竟合用不合用。神不计较金器皿银器皿，也不计较是木器皿或是瓦器皿，神所计较的是合用的器皿，你合用就对，你不合用就是金器皿也不对。

神只要合用的器皿

我们感谢赞美神，在这个地方，神要叫我们看到一个非常宽广的画面，不管在人的眼里看来是怎样的人和物，只要在神手里合用，他就是在神的建造里不可缺的。弟兄姊妹，你注意这个，这就是我们读哥林多前书第十二章二十二节时所看的，人以为是软弱的肢体，更是不能缺的。我们感谢赞美神，这就是神的建造，神把建造的门开得非常的广，神不要人看自己有的是什么，也不要人看自己是的是什么，神只要人看他在神手里合用不合用。人看的所是和所有算不得什么，只有在神手中合用才是要注意的。

感谢赞美我们的主，神若不是把建造的门开得那么宽广，很多人就会觉得我没有办法有份在这建造里。我们看这点的时候，你可以把那些物料转过来成为今天我们所说的恩赐，就会看得更清楚了。有些弟兄姊妹的恩赐很明显，很大，有些弟兄姊妹的恩赐不太明显，也不太大，你说有大恩赐的人可以建造，我们没有什么恩赐的人建造什么呢？感谢神，神给我们看到的，不是我们的恩赐大小的问题，而是我们在神手里合用不合用的问题。我们感谢主，这是在头一个建造的原则里，人在神面前的奉献是整个建造的开始和基础，没有奉献就没有建造。没有奉献，建造就没有条件开始。

弟兄姊妹，这就应用到我们身上来了，现在为了会所的问题，我们在神面前等候，我们一直在等候，也许有一些弟兄姊妹等得不耐烦，他们心里会说，你们几个作长老、作执事的决定了如何作就如何作罢。弟兄姊妹，不可以这样的，长老执事们在神面前仰望神如何带领，但是实际要作起来，就必须全教会的弟兄姊妹有这个心思，全教会的弟兄姊妹都有这个倾向，都在神面前作这样的拣选，这样，事情的进行才有基础，也是作在神所要的属灵的建造里，若光是解决问题那就简单得很，只要那些负责弟兄们在筹划筹划，发动一下就把它解决了。这样作也许可以解决眼前的问题，但在属灵的建造上没有内容，神开始的引导是引导他们把自己放在奉献的地位上，站在奉献的地位上，让神用着他们去作神所要作的。

刚过去的主日。荣弟兄关于他的车子撞坏了的交通，实在有几句话摸着我。他说：「我把车子奉献给神，我觉得我给神用就是了，从没有想到神要收回，也从没想到神用这个方法来收回。现在神收回了，我里面很平安。」他说这平安跟他平常的个性很不相合。弟兄姊妹，这真是宝贝，有些时候我们奉献给神，我们说你可以用就是了。的确我们很多人也没有想到：你奉献了给神，权柄就在神那里，神要把你所献的留在你手里，这是祂在作主。神说祂要从你手里把它收回，也是祂在作主。若是神的儿女们真能被神带到这个地步，那么属灵的建造就有内容了。我们敬拜赞美主。

照着山上指示的样式

然后我们看要照着神所指示的样式。注意第九节，那个范围很广，广到包括了全部神所启示的事物：「制造帐幕和其中的一切器具，都要照我所指示你的样式。」帐幕和其中一切的器具，就是神所启示的全部，都要照着神所启示的样式，人不能修改，人不能出主意，只有绝对地跟上。这点也是在属灵的建造上很要紧，很要紧的。用属灵的话说，就是完全没有了人的自己，一切都是根据神。

弟兄姊妹，这个功课不容易学，完全没有了自己，就是根据神，就是跟上神，没有任何的保留在神面前，神怎么说就怎么接受，神怎样带领就怎么跟随。这真是一个很高的学习，也是很深的学习，当然我们说这是绝对的顺服，不仅是顺服，而是顺服到一个地步是绝对的。我们要注意，为什么神的要求是那么厉害呢？简单的一句话，因为这一切都是在表达神的心意，以后我们看对象的时候我们就能看出来。既然是在表达神的心意，就不能把神的心意表达错，必须是百分之百地把神的心意发表出来。

弟兄姊妹，这个事情是非常严肃的，我们若稍微读过一次旧约的历史，我们都能记得有这样一件事。摩西在米利巴水没有按着神的吩咐去吩咐盘石流出水来，他像第一次那样子用手杖击打盘石，结果就因着这次的击打，使他不能进迦南。在人看来是小事，并且可以说是有例可循。上次是你叫我击打，这次我照着上次的样式又有什么不可以呢？这是人的理由，不错，上次神是叫摩西击打，而这次神是叫摩西吩咐，你击打就不对，我是叫你吩咐盘石流水出来，你却击打盘石，这击打对摩西来说，就是没有顺服。

摩西造成这次错误的领会的原因是：他灵里失去了平静(诗一○五32－33)。神的灵在当时是非常平静，神没有一点意思要在那时责备百姓，但摩西却急燥起来，怒气发作，他啪的一下就把盘石打了，别人看来好象神又在发怒了。弟兄姊妹，这样的把神发表错，问题是很严重的。神没有发怒，你却把发怒的感觉表达出来。神要流出恩典，你却把恩典堵塞住。我们一看就能看到那个原则来。你说，为什么要那么绝对呢？绝对的意思就是不能把神发表错。在旧约建造会幕是这样，在新约教会的各种各样的服事也是这样，虽然在新约的教会里，神没有同样的字句叫我们看得那么明确，但有些定规仍然是有字句说明的。就算没有字句，也都有真理的原则在，那么站在人这方面，你要进入建造，你就需要无条件的顺服。你不要进入建造，你怎么作也可以，但是不管你作了多少，在神那里都没有记录留下，不仅是没有记录，很可能还是得罪主。

弟兄姊妹，这是非常严肃的事，我们实在需要主给我们看到在建造会幕的过程，我们不单是看从前建造会幕的历史，我们也看神建造的原则，从原则里去明白神的心思和目的，然后叫我们学习活在神的心思和目的里。

今天晚上就停在这里，这是建造会幕的准备阶段，我们看到这准备的实际完全是在于人的心思里，一是奉献，一是服权柄。这是在神面前一个严肃的功课的两方面，奉献就是承认权柄，接受权柄就是根据山上的样式，可以说是一件事的两方面，也可以说是一个功课的两个阶段，都是在人的心思里进行的。这一步作得好，属灵的建造就进行得准确。以后我们看下去的时候，就能更深刻一点的领会这个。


建造会幕的材料都是基督的表明(廿五1－9)

我们还是要从二十五章那里来看。上一次我们从二十五章里看到神的心思，祂要住在人中间，所以祂就吩咐摩西告诉以色列人说，要为神建造一个会幕。一些关于在心思上的建造，在这个宣告里，神已经向人说清楚了。我们很清楚地看到，一面是神要住在人中间，另一面神也愿意人住在祂里面，这就是新约的属灵的建造。这个建造的根基，就是人在神的面前站稳在奉献的地位上，人在神面前的地位站对了，神的建造就可以进行了。所有属灵的建造都要求人站在奉献的地位上。

今天晚上我们看建造的内容以前，我们必须先用一点的时间来看建造的材料。我们晓得会幕是神的居所，所以会幕必须要和神的性情相配，如果与神的性质不相配的话，神就没有办法住在里头，正如神在教会的建造上也是如此。神要建造教会，教会不仅只是一批人，这一批人必须有一个特点，那特点就是与神的性质相同，如果与神的性质不同，神就不能住在当中。

我们看教会的建造也是如此，如果光是从地位上来看，一个得救的人就可以成为教会的一个份子。但是从实际上来看，就是教会要成为神居所，神能住在里面，他们又能住在神里面，那就不仅仅是一个地位的问题了，必须要注意到实际的问题。所以教会的建造就是把一些从亚当里头出来的人，在神的建造里让他们成为在基督里的人，有基督的地位，更有基督的实际。如果没有那个实际，光是有一个地位，那当然是比没有地位好。但是，这些人在神永远的旨意里是起不了什么作用，神所要的是有实际的教会。

我们看那时所建造的会幕，神说祂要得着一个居所。当然这一个居所也是一个预表，我们读希伯来书就很清楚的掌握这一点。旧约的会幕是新约教会的影儿，所以旧约的会幕里所有的一切是表明新约的教会，也就是说，神是怎样要求在新约里的教会，祂就在旧约的会幕建造的过程里说明出来。我们了解这一点的时候，我们就晓得建造会幕的材料都是有属灵意义的。如果我们忽略这一个属灵的意义，建造会幕就没有什么意思了。我们了解那些材料的属灵意义，我们才看出建造会幕的意义。

会幕是基督的表明

我们说会幕就是基督的表明。建造会幕所用的这些材料，我们可以说就是基督的成份。有这些基督的成份，把它们组合起来，就成了一个完整的基督的形像。照样，我们也看到在新约的教会里，我们这些人是材料，但不是全部的材料，每一个人只能是一种材料。这些许许多多不同的材料都是有基督的成份的，都是根据基督的成份而显出的，这些许许多多不同的材料里面都有一点点的基督，把他们组合起来的时候，那就是一个完整的基督的彰显。我们感谢赞美神，在看会幕的建造以前，我们先要看建造的材料的原因就在这里。

上一次已经提到了，神所要的礼物，也就是建造会幕的那些材料的来源，神只收下那些神指定的材料，不是神指定的材料，神一定不接受。这指定是非常的重要，为什么神要指定一些材料呢？我们上一次也轻轻地提了，有好些比这些更贵重的材料，为什么神不要呢？问题不在人眼中看那些材料的价值是什么，问题是神要什么样的材料，一切都是根据神的所要。那么，神所要的是什么呢？只有基督，所以这里所说到的每一样东西都在说出基督。

大体上来看，这里分成三类的材料，一类是金属，一类是纺织品，另外一类就是杂项。杂项是比较包括宽广一点。我们来一类一类的看，甚至我们要一样一样的看，因为我们能掌握了这些材料所表明的，我们读下去的时候，对制造出来的各样的对象就比较容易领会了。

原材料所表明的基督

我们看神所要的金属是些什么。第一是金，第二是银，第三是铜。什么是金呢？我们必须从圣经里去找，也就是说，金子在圣经里代表的是什么，从这些代表出来的意义，一面你看到的是基督的成份，另一面是你看到人所接受的基督。什么叫做金子呢？弟兄姊妹会记得，彼得前书上有这样的话说：「你们的信心既被试验，就比那被火试验仍然能坏的金子，更显宝贵。」(彼前一7)这里就给我们看到，金子是和人的信心来作一个相比的。说到金子的时候，从人这方面来说，那就是说到信心。从人这一方面说到信心的时候，就说那是如同金子一样，我们感谢赞美主。

那么信心是从什么地方来的呢？信心不是人自己有的，信心是根据神的话而来的，先是有神的话，然后才能有人的信心，如果神不说话，人的信心就没有基础，人的所谓信心只是一个幻想。但是神说了话，人抓住了神的话，那一个抓住就是信心。所以我们说信心是从神的应许而来，或是说从神的话而来的，而神的应许也是根据神自己来的。我们感谢赞美神，我们看到这一连串的关系，我们就在金子这一件事上看到了两方面的事，第一，我们看到人的信心。第二，我们看到了神的自己，或者说是看见神的应许，这样，信心就产生出来了。所以当我们看到金子的时候，我们就看到了神的自己，或者说看到了神的性情。另一面是看到人在信心里把神这一个性情接过来，这一个是金子所表明的。

我们看下去就会发觉，在金子里面又分成两类，一个就是一般的金子，就是刚才我们所说的那个表明。另外一个呢？就是精金。精金就是没有任何掺杂的金子。这样我们就更进一步的看到，这个毫无掺杂的精金，那就不是人的信心了，那是与人没有关系了，完完全全是神的自己。所以当我们看到精金的时候，我们就毫无保留的承认一件事，那绝对是神的性情、神的公义、神的圣洁。在神的性情里面，一点掺杂都没有，就是那样的毫无玷污皱纹等类的病，又是没有瑕疵的，完全是炼净的。

在亚当里的人，无论怎么炼，都不能炼到纯净的地步，一直要等到将来复活的时候才能有条件。在复活这个事实没有发生以前，人绝对没有可能给炼净到毫无瑕疵这地步，因为能有毫无瑕疵的，那只有神自己。我们敬拜赞美神。

感谢神，虽然人在今生里不可能给炼到完全的纯净，但是神还是要把我们炼净，尽量地把我们炼到接近没有瑕疵，这是神在我们身上要作的工。所以在会幕里，金子是用得相当多的。但是，这些金子用得很多很多的地方都是人的眼睛所能看到的，不是隐藏的。有一些是隐藏的，特别是用精金作的东西是隐藏的，用金子作的都不大隐藏的。为什么神作这样的安排呢？我们就看到了，神要在人的身上来把人炼到一个地步使人接近毫无瑕疵，然后就把这一些作为神的见证设立在地上，让人能看到神的作为，是要把人带到像神那样的要求里，这个是金子的属灵意义。因为有很多很多的材料，我们只能简略地提提，以后我们看到那个地方需要详细再补充的，那时我们对这些材料的意义再补充说一些，关于这些材料基本该有的认识，我们要先掌握过来。

银子表明神的救赎

金子既然是神的自己，或者说是神的应许或神的要求，那么银子又是什么呢？银子是非常简单的，我们晓得那就是救赎的记号。因为这里说得非常非常清楚，我们看民数记就更能看到这样的一个事实。在民数记第三章里说到有这样的一件事，神把利未人分别出来归于神，神又把以色列人头生的分别出来归于神。以色列人头生的分别出来归于神是怎么个归法呢？利未人归于神，他们就成了完全在会幕里事奉的人。以色列人头生的归于神该是怎么的归法呢？如果按照牲畜头生的定例，就是拿去献祭，如果是头生的人，是不是也拿去献祭呢？当然神不作这样的事，神不要用人来作祭物。

这样，人的头生要怎么处理呢？神就给了他们一个条例，那个条例就是说，用利未人来顶替他们，一个利未人代替一个头生的男丁。若是利未人不够的时候怎么办呢？当时就有着不够的情况，所有的利未人加起来，还比不上以色列人头生的男子多。你看到下文的时候，你就看到还差了二百七十三个，这二百七十三个怎么办呢？哎哟，他们说，那我们早点出生就好啦，现在我出生晚了一点，轮不到我们了，我们怎么办呢？我们要像祭牲一样的给献上祭坛了。神说，「不是的。」神说该怎么解决呢？

我们注意第四十七节，「你要按人丁，照圣所的平，每人取赎银五舍客勒。」还有第四十八节，「把那多余之人的赎银，交给亚伦和他的儿子。」那就是用银子赎出来，用别样不行，必须要用银子。你说「我用金子来赎」，在条例上没有这个定规，条例上的定规是需要用银子来赎，所以那银子称为赎银，是拿来做赎价用的银子，也就是说赎价一定是用银子。从这一段的历史的安排里，和以后的一些历史的记载，我们就非常清楚地看到，银子就是救赎的意思。一提到银子的时候，就带我们去看到救赎的事实。这个是银子的属灵意思。我们敬拜赞美神。

铜是审判的表号

然后，我们就看到铜，铜是表明什么呢？在圣经里没有一个地方很清楚说出铜是什么意思，但我们看神对铜的使用的事实，不管在那一种对象里，都能看见神对铜的使用，当中有一个共同的原则，不管它是用来作什么，你都能看到那个原则。这样，我们就从神使用的原则上看到铜所表明的是什么一回事。我们看铜在什么地方使用呢？第一，我们看到祭坛，祭坛是用铜来制造的。第二，是洗濯盆，洗濯盆又是用铜来制造的。还有，在会幕里使用得最多的，就是帐幕的那些钉子。这些铜的使用量是很多的。

除了在会幕里使用的以外，我们在历史上也看到神曾经叫摩西造过一条铜蛇，举起来治疗给蛇咬的以色列人。这条铜蛇举起来的事，主耶稣就说到是指明祂给钉十字架的那个表号。

那好了，弟兄姊妹，我们从这几样就可以看见了。祭坛是一种用途，洗濯盆是一种用途，那条铜蛇又是一种用途，但是我们从这些事物里看到一个什么原则呢？当然我们看到祭坛是赦免，洗濯盆也是洁净，铜蛇仍然是赦免。弟兄姊妹，我们必须要看这些洁净也好，那个赦免也好，罪的赦免也好，那是根据什么呢？是根据人能通过神的审判。祭坛的赦免不是白白的赦免，从人这方面来说，好象是白白的得着，但实际上并不是白白得着的，因为有一个祭牲在那里代替他接受审判。洗濯盆也是如此，你在那里洗手洗脚，你把不洁净的都洗掉了，但不洁净是根据什么来作定规的呢？根据神的审判。

铜蛇也是如此，以色列人是因为发怨言得罪神而给蛇咬，这个罪在神面前怎么解决呢？神是万不以有罪为无罪的，但神现在就让他们得赦免，这个赦免是怎么来的呢？我们可以说，当时就是铜蛇那个记号说出神用铜蛇来代替他们接受审判。他们承认自己的罪，他们就去望那被挂的铜蛇，他们就得了赦免。当然，神造一条蛇可以不使用铜，但是蛇为什么要用铜呢？用金子不行吗？是可以啊。用银子不行吗？也可以啊。但是神都没有用这些，神只是用铜，为什么呢？借着一连串的事情，我们都看出在铜里头有一个通则，那个通则就是审判。这也就是说到为什么主耶稣用铜蛇来表明祂自己，当然我们的基督不是蛇，当祂承担我们的罪而接受神审判的时候，祂就如同蛇一样的受了咒诅，如同蛇一样地落到神的审判底下。

我们这样就看到了铜的属灵意义就是神的审判。你能通过铜的审判，你在神的面前就可以站立了。正如人通过了那祭坛，他可以进会幕了。也正如祭司，他们经过了洗濯盆，他们就可以进去事奉了。又正如以色列人一看那被咒诅的铜蛇，受审判的铜蛇，他们就得着医治了。铜蛇使铜的意义更清楚了。我们看到铜给使用的时候，就碰到神的审判。这些都是在金属的这一方面的。

纺织品说出基督的荣耀与完全

我们看下文的纺织品的这类事物，在看纺织品的这类事物以前，我们先要注意这些都是一个单位一个单位地计算的，光是线本身是没有作用的，要那些线织起来，它才成为一个东西。我们注意到一件事，若是从线的本身来说，那是说到属神的人，一个一个属神的人，或者说是单位的人，个体的人，但是这些个体的人必须连接起来，才能成为一个有用的整体，才能给神使用，不然的话就只是一堆的线摆在那里，不产生作用的。一大堆的线堆在那里是没有作用的，必须连接起来，按着神的要求彼此连接起来，那就显出功用了。

在这些线里，我们所注意的不是它们的品质，因为在这里也没有说是什么品质。你说可以是棉花吧，也可以不是棉也不是麻，而是别样，那也有可能。既然是如此，这里的重点就不在什么品质，而重在颜色。所以你可以看到，提到这些线，它的重点是指着什么颜色，这些颜色就说出了这些线的性质。你要是把这些颜色放在主的身上，那是很准确的表明主。因为主的成份要成为信主的人成份，所以把那些颜色放在信主的人身上，也是十分合宜的。虽然信主的人不一定就能完全的像主那样，借着颜色所表明的完整，最低限度，我们也看到主向我们的要求就是这样。你必须是一个蓝色的人，你必须是一个紫色的人，你必须是一个朱红色的人，你也必须是一个洁白的人，最低限度，我们看见神要求我们要带着这些颜色，因为我们的主就是这样的颜色。

这些颜色说出什么呢？我们要注意了。首先提的是蓝色，什么叫做蓝色呢？蓝色就是天的颜色，我们读二十四章的时候，我们不是已经看到了吗？「他们看到神，祂脚上仿佛有平铺的蓝宝石，如同天色明净，」那就是神的颜色。蓝色说出什么？属天的，不是属地的。蓝色就是属天的颜色，我们看到天空晴朗的时候，我们看到天空的颜色就是蓝的，蓝色就是天的颜色。你不要去说：「哎哟！光在三棱镜里的分析并不是这样。」我们不讲那个物理的现象，我们是讲我们平常眼见的那个事实，蓝色就是天的颜色。我们写文章的时候是说「蔚蓝的天空」，或者我们写诗的时候，就是「蓝蓝的天，一望无涯的蓝蓝的天」，我们都说那个天是蓝的，你很少看到的是灰天、黄天、红天。当然天是有些时候是发红的，但是一般说来，天的主要颜色，长久的颜色是蓝的，所以蓝色就说到属天的。

弟兄姊妹，这是非常重要的原则，你要是借着它看到主，你一定看到主就是属天的。你要是把这些看为我们这些属主的人，我们也必须知道我们是属天的。腓立比书是那样的清楚说：「我们是天上的国民。」我们是天上的国民，我们是属天的。主自己也是明明的这样说，「你们不属这世界，是我把你们从这世界里分别出来的，」我们既然不属世界，而是给主分别了出来，我们就不属世界了。我们既是不属世界，那么我们属什么呢？不是属地就是属天的，不属世界就属神了。所以我们也该是蓝色的。我们感谢赞美主，我平常很喜欢穿蓝色的东西，还没有认识主以前，已经是比较偏爱蓝色了，不晓得是不是特别有恩典在这里。信主以后，我就更喜欢蓝色了。我要感谢赞美主。我们都是属天的，都是蓝色的。我们实在看见神在救恩里把我们带到天的地位上，那么就要注意了，不是我们的地位属天，而是我们这个人应该毫无保留的属天。这个是蓝色的含义。

我们接下来看紫色，什么是紫色呢？圣经里面所说到的紫色是什么呢？我想举两个事实给弟兄姊妹注意，好留下一个深刻的印象。弟兄姊妹读但以理书的时候，你一定记得那一个晚上，伯沙撒王在大摆宴席，他就用圣殿的器具来盛酒，就在这个时候，突然有一只手显出来，在墙壁上写字，那里就写出几个字：「弥尼、弥尼，提客勒，乌法珥新。」那时，整个巴比伦的人都不懂这些字是什么意思，结果他们找到但以理来，伯沙撒王就告诉他说：「你若是能把这几个字的意思解释给我听，我要赏赐你，就是给你项带金链，身穿紫袍，在国中位列第三。」这里有一件事，伯沙撒王要他穿上一件紫色的袍子，在国中位列第三，就是说除了太上皇，就是伯沙撒王，然后就是但以理了。在这样的安排里，你们看出了什么？这是头一件事。

第二件事就是弟兄姊妹比较熟悉的。当罗马兵丁戏弄我们的主的时候，他们拿什么样的袍子给主耶稣穿呢？他们拿一件紫色的袍子给主耶稣穿，在那里戏弄祂，恭喜祂说，「犹太人的王啊！」藉这两件事情，你能看到紫色是什么意思，是表明什么呢？那是王的颜色，穿紫色的人不是作王，也是王室的高贵人。弟兄姊妹，你们看到这里有一个紫色，这紫色就是说出君王的尊荣。

我们的主当然是有君王的尊荣，祂给称为「万王之王，万主之主」。祂是在万有以上为元首的，祂当然是王。所以我们的主是王，我们这些被主救赎的人，主也是叫我们有王的成份。按着救恩来说，神是愿意救赎我们到一个地步，叫我们与基督一同作王。以后我们能不能作王，这是我们自己来负责，但是在神的目的里，祂确实愿意我们与基督一同作王。我们感谢赞美主，在神的救恩里，祂是要向我们显出作王的恩典，不是单叫我们看见主，而是叫我们成为王。

今天晚上有好几个姊妹穿上紫色的衣服，王师母、以利沙伯的裤子的紫红色也算是，芬妮的裤子也是啦，苏珊的大衣也是。我不是要鼓励我们以后都多穿紫色的衣服，你即使穿紫色的衣服，里面没有王的性质也是空的。不过你看到紫色的东西，就要想起我们该是作王的人，这样就差不多了，也让它作为一个记号来提醒我们追求作王，这的确不错。

我们又再看见一个颜色，就是朱红色。这朱红色有两方面的意义，因为我们从以赛亚书第一章里看到朱红色特别指着罪而说的。「你们的罪虽像朱红，」很显然就是讲到罪，朱红色是罪的颜色。但问题在这里，我们说这里的材料所组成的，一面是表明主，一面是表明神的儿女，难道我们的主是有罪的吗？难道我们这些在主里的人，仍然是有罪吗？

我们感谢神，当我们看到朱红色的时候，我们看到一个双重的事实，头一个事实就说出我们这些人都是罪人，所以是朱红色。我们同时也看到我们的主因着承担我们的罪，祂也站在人的地位上成为罪，所以祂也成为朱红色。这朱红色一面说出我们的本相，另一面说出主替我们作出那宝贝的代替，所以从罪的角度来看朱红色，我们看到这一个含义。

朱红色不仅是叫我们看见罪，因为朱红色好象是一个引言，把我们引到另外一个结果去，还是以赛亚书第一章十八节说的：「你们的罪虽像朱红，必变成雪白。虽红如丹颜，必白如羊毛。」感谢赞美主，在这里，朱红色反映出我们的主洁净的大能，也说出我们蒙受洁净的大恩。所以朱红色可说是一个救赎的颜色，一面看是罪的事实，同时在另一面也看到赦罪的能力和恩典，所以朱红色是救赎的颜色。

然后是细麻，细麻就是白色，再也没有什么比它更洁白的。当然，现在有很多布比细麻布要白多了，但是我们不是看颜色的比较，我们说在当时细麻是最洁白的颜色。你看到启示录十九章的时候，「新妇也自己预备好了，就蒙恩得穿光明洁白的细麻衣。」你想，细麻衣在那时是光明洁白到极点的，这是说到纯正，或是圣洁的颜色。我们感谢赞美神，因着这些颜色一面指出我们的主是怎样的成份，同时也借着这些颜色，说明主所作的工要把我们带到一个怎样的结果。我们若是真的认识这些材料，我们就不能不向主低头敬拜。

没有佳形美容的主

下文是有些杂项，杂项里的第一样是染红的公羊皮，这皮给我们看见神的羔羊的形像。祂是儿子，所以是公羊。染红了，因为是被杀，血流出来了。那就是主——神的羔羊的光景。我们以后看见，染红的公羊皮就是用作会幕的罩棚的盖，是给我们看到主作为我们的遮盖。祂能作我们的遮盖，因为祂是神的羔羊，祂曾被杀，用自己的血在地上买了人来，这是染红的公羊皮。

然后接下去的是海狗皮。我们都晓得海狗，三藩市的人若是不晓得海狗，他至少也要吃个耳刮子，因为三藩市有一处风景叫「海狗山」，你若住在三藩市却不懂得什么叫海狗就说不过去。这里说的是海狗皮，海狗皮是什么颜色的呢？海狗皮是什么质料的呢？很粗的，灰灰黑黑的，没有给人有美感的，你看到的时候，不觉得有什么可爱的，这个就是海狗皮的光景，很韧的。但是感谢主，海狗皮在这里只有一个用途，就是作帐幕最外层的遮盖。以后我们看到帐幕本身时就晓得那是说什么，那是说到那道成肉身的主耶稣，说出那个没有佳形美容的主耶稣，或是说出那位隐藏了祂的荣耀的主耶稣，这个是海狗皮。

然后，是皂荚木，上次我们说到皂荚木是会幕里用得最多的材料，比金子用得更多，比任何物料用得更多，那是为什么呢？祭坛要用皂荚木作，桌子要用皂荚木作，约柜要用皂荚木作，里里外外若缺了皂荚木，会幕就不能建造起来。但是皂荚木是什么样的木头呢？我们上次已经稍微的提了一下，那种木头的质地很韧，不是作一般家具的好材料。你若是用来烧火，因为太韧了，火也不会旺。它还长着的时候，还有点刺的，你若是不小心碰了它的时候，你的皮肤还会给刺破的。所以从外面看来这个皂荚木真是一无是处，所以是一种很贱的木材，很低价的木材，没有什么太大用途的木材。很希奇，神就是要用这些人以为低贱的。刚才我说到皂荚木的性质，就是人的天性摆在神的面前的光景，又贱，又不成材，又会伤人，一无是处。但希奇得很，神用得最多就是这些木材，神说祂需要皂荚木。感谢神，虽然是那样卑贱的东西，但是神要，神用，并且神用得非常的奇妙。弟兄姊妹，现在你只是记住皂荚木代表人性，人的本相就够了。以后我们看神怎么用这些物料的时候，我们就会在神面前敬拜了还要再敬拜。

失去自己而散发生命馨香

还有就是点灯的油和作膏油和香的香料，这三样东西又有一个共同的性质。油在圣经里面是圣灵的记号，所以点灯的油也好，膏油也好，都好象是把我们引到圣灵的实际里面去。香，这也叫我们看到跟圣灵很有关系的，因为那里所说的香，在圣经里面就说到是众圣徒的祷告，就是圣灵在众圣徒中作引导的结果。所以在这三样事物上都指着与圣灵有关的工作。

除了在这一方面的表明以外，我必须让弟兄姊妹再看到一样，看到什么呢？这三样东西，当它们发生功用的时候，它们都有一个共同的现象。什么现象呢？就是自己减少，自己磨灭。你点灯用的油，亮光出来了，油就给燃烧了。膏油也是如此，膏油涂抹过了，清香的气味就发出来，但是膏油就看不见了，隐藏了。香也是如此，清香之气上腾，你就看见那香是越来越短了。这是它们共同的特点，圣灵作工在人身上的时候，就叫人在神的面前减少，我们感谢主。这确实是我们主的生命宝贝的显明，祂是隐藏自己而彰显神。

在重压中显出光彩

再下就说到宝石，那是红玛瑙和别样的宝石，红玛瑙也是宝石，但是特别提出了红玛瑙，重点就是在那颜色，这个是救赎的颜色，这一点我已经稍微提了一下。这一些宝石的用途，一面是指出了在救赎的基础上而蒙记念的一些人，同时也是说出作成这个救赎恩典的那一位主的生命的丰富。宝石是说到生命的丰富，这生命的丰富是怎么来的呢？生命的丰富是生命经过击打，经过压榨，经过黑暗而不给黑暗困住，就是这样的从各种各样难当的经历里经过而产生的。

弟兄姊妹，你们懂得一块宝石的形成是怎么来的？你现在去看那些宝石旷，从外面看来是一大块烂石头，但是你把它剖开的时候，里头就有宝石的原石，然后你把那些原石拿出来，经过雕琢和打磨，然后再上光，那一块宝石就出来了，那时候你看到它是好漂亮。但是你必须要看到产生这一块宝石的过程是怎么的，很不简单，也许是火山爆发的时候，一些造成宝石的物料熔解了，然后就给那一些火山或者说地壳变动的时候所发生的变动的结果，也许是泥，也许是岩浆，把它盖住了，压住了，一直压在地底下，承受很重的压力。冷却了，但是仍然承受压力，经过高热，又经过低温，又经过重压，就形成了宝石的原石，给人发现了，拿出来了，哎哟，又把它打开了，弄成一个小块一个小块了，弄到那个打磨机上去把它磨成各种各样的模样了，去掉了一些，把它弄成美丽的样子，然后再把它加上发光的处理。你看到这过程是如何不简单，这就是生命的经历。

属天生命的经历，就是生命经过许多的试炼而成熟。这些经过试炼而成熟像宝石一样的生命，固然是主自己的生命，同时也是我们这些在经历试炼而长成的神儿女们，他们也像一颗一颗的宝石放在神的眼前，这就是建造会幕所要用的材料。

我们晓得这些材料所表达的属灵的含义，我们就领会了为什么神只要这一些，若不是这一些，神就不要。就是比这些更贵重的，神也不要。比这些更好看的，神还是不要。我们看这里所说的各样的宝石，都没有说到什么颜色，但是以后你们若加以留意，你就看见神只要五种颜色，红的、蓝的、紫色的、白色的、绿色的，只有这几种颜色，其它什么颜色都不要。在宝石中，除了这几种颜色的，还有很多很美丽的，但神说不要，不要，只是要这几种。为什么呢？感谢主，我们已经知道红颜色是表明什么颜色啦，也晓得紫色是表明什么颜色啦，蓝色也是表明什么的颜色啦，白色是表明什么的颜色啦，绿色是生命的颜色，这样领会就和生命的经历连起来了。

我们感谢赞美主，神在这里选用的材料是这样的丰富，那不是物质的丰富，乃是属灵的丰富。当年，建造会幕是在属灵的丰富里来建造的，或者说在属灵丰富的原则上来建造的。现在神建造祂的教会也是如此。这不仅是一个原则的问题，也是一个实际的问题。因此，我们看到教会建造的时候，也许我们稍微能领会一点，为什么基督教作的很多事情，我们都不能说「阿们」。为什么许多基督教作的事情，我们不能跟随，难道他们不是在基督教范围里的吗？我们感谢神，虽然在人的眼中我们不能说我们不是在基督教的范围里，但是我们的着眼点是神的建造，那些不在神的建造里的，我们就没有办法跟随。神不要的，我们也不要。神所要的，我们紧紧地抓牢，要满足神的心。我们读了建造会幕的历史，我们大概也能在这一方面有更多一点的体会，这也给我们稍微深刻一点的了解，为什么必须要是「山上的样式」，我们求主继续向我们解开祂的心意。


约柜的启示(廿五10－22)

从出埃及记二十五章开始，就是非常非常重要的一大段，我们前一阵子把开头的一点点说明了，我们提到神告诉以色列人要为祂送礼物，甘心乐意献给神的，神就让摩西收下来。收下来的是一大堆的东西，关于这些东西，我们都已经提过那些事物所表明的是什么意思。

神所要的见证

我们今天晚上开始就要看神要这些对象来作什么。我们也稍微提过了，在第八节那里，神说：「又当为我造圣所，使我可以住在他们中间。」在这一句话里，我们的中文圣经漏掉了一个主词，这样就很容易给我们有一个错觉，以为是摩西在那里接受建造的吩咐，是一个人在那里主持一件事，原来在这里应该是「他们应当为我造一个圣所」。「他们」是指整个的以色列。这里的「他们」所表明的关系非常重要，不是会幕建不建起来的问题，而是谁在建造会幕的问题，是那些人把主所要的会幕建起来的问题。这一点是非常的重要，因为和下文并新约里的教会真理是连在一起的。

神从来没有用一个人来作祂的工，神是用众人一起来作成祂的工，神可以兴起一些有恩赐或是有领导能力的人，但是神不能用那一两个有恩赐、有领导能力的人，来成就祂所要作的，神所要的是全体一起来作。所以，这里说到的「他们要为我造圣所」，这个「他们」是非常重要的，也是不能忽略的。因为我们看造圣所这件事情，不可以和十九章那里神向以色列人说的话分开的。

我们温习一下十九章，神说：「你们若实在遵行我的话，守我的约，就在万民中作属我的子民，因为全地都是我的，你们要归我作祭司的国度，为圣洁的国民，」弟兄姊妹，你们注意，会幕的建造和这里的话是分不开的，因为会幕的建造是神要住在人中间，让人成为祂的见证。十九章是说神要他们作祂的见证，从二十五章开始，神说的这些话，就是神怎样使他们作神的见证，在他们成为神的见证以前，首先要解决的问题，就是必须让神可以住在他们中间，因为神不在他们中间，他们就没有什么可以见证。他们要作神见证，必须让神住在他们中间。所以这个不是摩西一个人的事，是全体以色列人的事，全体以色列人都要在这一件事上摆上他们自己。

神要住在人中间

感谢赞美主，我们以前已经提过，二十四章是神让一些人到山上去，那是神让人到祂那里。二十五章是神借着建造会幕这件事，说出了祂也要住到人的中间来。但是神怎么能进到人中间来呢？在当时，基督的救赎还没有完成以前，神就借着会幕来住在他们中间。整个的会幕就是耶稣基督的预表，每一点每一滴都是基督的所是，和基督的所作的表明，我们慢慢地看下去，我们就能发觉神在这里发表祂心里的秘密。

我们以前也稍微提过了，神非常严肃地吩咐摩西，让他告诉以色列人，他们在建造这个帐幕和其中一切器具的事上，要有一个非常严肃的态度，那就是要根据神在山上指示的样式。也就是说，人不能在那里加添什么，人也不能为神出什么主意，人只能在神的面前顺服神的安排，照着神的定意来执行。在今年的夏令会里，陈希曾弟兄说了加尔文的一句话，加尔文是谁呢？就是与路得马丁齐名的，给一般人称为宗教改革家的那一个人。在同时期里，马丁路得看见了因信称义的光，加尔文看到了永远得救的光，也看见长老治会的这一个光，当然不是只有这么一点点，如果对他们两个人来说，刚才我们所提到的只是主借着他们显明的真理启示。如果从认识神话语的丰富来说，加尔文是远在马丁路得之上的，预定论也是给加尔文看出来的，当然预定论里边是有一些不完全准确的地方，但是他能看见神作工的旨意，这的确也是一个很不容易的事。说起加尔文，在他离世的时候，我忘了他准确的话是怎样说，大意是：「我没有作错，感谢神，我没有扭曲神的话。」他自己讲的是「糟蹋」，「我没有把神的话语糟蹋。」意思就是说：「我没有扭曲神的话，我也没有用一个不严肃的态度去接受神的话。」

我想陈希曾弟兄交通的那一段话，是非常值得我们在神面前留意的。因为到现在为止，基督教里面的情形就是这样，自己喜欢的那些道理就拼命地抱住，就是那些不是圣经真理而只是道理的，还是拼命地抱住。就算是圣经里面的真理，若是自己不喜欢的，就想尽各种各样的方法去把它解释掉，这真是糟蹋神的话。

在这个时候，神说了一件非常严肃的事：「一切都要照着我所指示你的样式。」这一句话在建造会幕的过程中是反复地出现了好多遍，用不同的情形来说明这一件事，差不多可以说从二十五章开始，一直到出埃及记的末了，就是说明这个事实。到了新约，也是同样的说：「有基督耶稣自己为房角石。」歌罗西书那里就说到一切都要照着基督，不照着人间的遗传。弟兄姊妹，我们看到在神永远的旨意里，这一个原则向人显出的要求是很严肃的，所以我们也要用非常严肃的态度来看神启示帐幕的一点一滴。二十五章说到建造会幕，可以说是神永远的旨意很具体的发表出来的头一次，虽然里面的内容很多，但它是一段、一段、一段、一段的来说，每一个小段是说一件事物，每一件事物都在指着基督的某一个方面，把一位很完整的基督借着会幕向我们解开，我们感谢赞美神。

约柜——神与人相会的地方

我们第一个要来看的就是约柜，约柜是会幕内一件非常重要的对象，可以说帐幕里再没有一件比约柜更重要的事物，因为约柜是神整个的工作的基础，神是根据这一个约柜来作祂在以色列百姓当中所要作的一切。比方说，在下文接着我们要看的是桌子，要看灯台，这桌子和灯台也是根据这个约柜作基础显明出来的。没有这个约柜，我们就看不到桌子有什么根据，我们也看不到灯台有什么根据。

约柜是什么呢？清楚的说，约柜是分成两个部分，头一部分就是一个木箱子，用精金把它里外都包起来，里面就放着十条诫命的石版，这是一部分。另外一部分就是称为施恩座，那是用精金打出来的一个座，两旁各有一个，把这一个施恩座遮盖在箱子的上面，这两部分接连起来就是完整的约柜。

弟兄姊妹，约柜的重要性在那里呢？它的重要性是在这一个约柜是给称为「见证的柜」。弟兄姊妹还记得那次在Mt. Hermon的聚会里，在江弟兄的交通里所提到的。弟兄姊妹，你们读英文圣经的时候，你们就会看到「法版」这个字，十六节那里所说的那「法版」就是那两块石版，原意就是Testimony，就是见证，神的见证是在那个柜里面，你要把那见证放在那里。

这个见证是什么呢？这个见证就是神自己的发表，借着前四条诫命发表神自己，后六条诫命发表神的性情。弟兄姊妹，我们看到这样的一件事，神把祂整个的自己作为一个见证，放在神的子民中间，而这些子民是要和神合一的。当神的子民和神合一的时候，神的见证就借着神的子民来显明。所以我们看到这个约柜的时候，我们说那是非常严肃的原因就在这里。也就是说，神在创世以前所定规要作的那一件事，就是这么一件事，神的见证在人的中间显明，神的子民成为神的见证人，这就是神在永远的旨意里面所一直在作的那一件大事。

要作成这一件事，在神那一方面是没有什么难处，但在人这一方面就很有难处，所以必须要有一个施恩座加在那一个柜的上面，因为没有那一个施恩座，人和神的合一就不可能，就不能有神与人的联合。说到「施恩座」，我们在希伯来书里面，可以看到有另外的一个翻译叫「蔽罪座」，就是遮蔽罪的宝座，把人的罪遮蔽在其中。也就是说，神在施恩座那里不再看人的罪，人的罪在神的眼中不再成为一个难处。这样，人神连接上的路就接通了。

在约柜的外型上面，我们看到了神的工作是怎样的进行，同时也看到这一个柜是怎样的表明神的目的和心意。我们感谢赞美我们的主，当神在山上告诉摩西要作这样的一个约柜的时候，我们就看到有一个图样了，也就是说有一个样式了，在旧约的时候，神所给他们的样式是绝对不能更改的，现在在新约里，我们也同样的说，神所给的真理和原则也是不能更改的。

道成肉身的基督

我们现在来看为什么不能更改。这样，我们就要一点点地从小处来看了，头一点我们要注意的，神说：「要用皂荚木作一个柜，长两肘半，宽一肘半，高一肘半，里外包上精金。」要先作一个木柜，用皂荚木来作一个木柜，我们说到造帐幕的材料的时候，就特别指出皂荚木是很劣质的木材，又坚硬又卑贱，不能作什么家具用，你就是用来烧火，也不容易烧着。就是烧着了，火也不旺，可以说是很卑贱的那一种木材。

神为什么要用这个皂荚木呢？这里面就说到一件非常大的秘密，这是说到我们的主道成肉身到地上来的时候，祂是取了人中间最卑微的样式。我们读以赛亚书五十三章所说到的主，那里说祂没有「佳形美容使我们羡慕祂」。祂就是那样的卑微，祂是那样的困苦，在人中间，祂实在是一个卑微的人。要是我们读新约，我们都很熟悉的腓立比书第二章，那里就说到我们的主是如何从高处降卑，祂怎么成为人，取了奴仆的样式，既然取了奴仆的样式，就「自己卑微，存心顺服，以至于死，且死在十字架上」。我们的主把祂自己降卑，降卑，降卑到这样的一个地步。「祂没有佳形美容，也没有美貌使我们羡慕祂，」你看我们主的外貌何等枯槁，好象是营养不良，瘦瘦的，很苍老，这是从以赛亚书五十二章末了到五十三章开始这段话里，我们看到主成为人的那个形象，我们的主就是如此的降低了祂自己，这个就是皂荚木所说明的。

祂成为人，祂带着人性，作了一个卑微的人，隐藏了祂的荣耀，隐藏了祂的丰富，祂就是成为一个在人眼中不值得羡慕的人，这个就是皂荚木。弟兄姊妹，这是何等严肃的一件事，荣耀的主竟然为了成就神的目的，祂竟然这样的隐藏了祂自己。虽然祂这样的隐藏了祂自己，但是并没有把祂原来是神的儿子的这个事实抹掉，所以这个皂荚木造出来的柜，要用精金来把它包起来，不仅是外面用精金包起来，里面也要用精金包起来。就是说，整个木柜子都是用精金包起来的。虽然祂成为人，可是祂还是荣耀的主，祂仍然是那一位丰富的主，祂仍然是那样一位有权柄的主。这样的一个木柜子，用皂荚木做成，又包上精金，就是说出了那一位道成肉身的神的儿子。

祂是神，祂成了人，祂虽然成了人，祂仍然是神，祂又是神又是人，这就向我们启示了主道成肉身的一个很大的秘密。如果我们的主到地上来不是成为人，祂就不能向人发表神的意思，因为人和神中间是有间隔的。那时候，人和神不能有交通。在那个时候，人和神不能有任何的联系。但是感谢赞美主，当神的儿子亲自成为人的时候，祂就成了人中间的一个人，祂跟我们是一个样，祂说我们的话，祂过我们的生活，祂发表我们的感情，祂领会我们的感觉，我们和祂就有了交通，我们和祂中间就没有间隔，我们感谢主，因为我们的主成为人。

感谢神，祂的儿子虽然成为人，但祂仍然是神，所以祂把神的荣耀启示给我们，祂把神的华美启示给我们，祂把神的丰富带到我们中间来，祂把神的能力也显明在我们眼前。这一位道成肉身的神的儿子，把神和人调和起来，感谢赞美主，这个是皂荚木所造的柜的本身。如果希伯来书不给我们看到这样的一件事，如果神和圣灵没有把希伯来书启示给我们，作为解开会幕的那一把钥匙，圣灵如果今天不在我们的里面把神当时所说的话在我们里面再说一遍，我们读这些话就觉得很苦恼，就觉得跟我们没有什么关系，也很没有味道。但是圣灵把这样的事实在我们里面说出来，我们就看到这是何等奇妙的一件事，何等有恩典的一件事。

但并不仅仅是这个柜的本身是这样子，我们还要注意，这个柜有多大。不大，不太大，只有两肘半长，两肘半大概三呎半，就是这个柜子这么长。宽只有一肘半，大概二呎多一点，高只有一肘半，大概也是这样。所以照那个柜的体积来说是不大的。如果用今天我们的眼光来看，那是一件小对象，我们好象觉得没有什么了不起，但是弟兄姊妹，你要注意一件事，虽然它的体积很小，但是那个份量却是很重。皂荚木本身是很重的木头，里外包上金子，那要用多少金子呢？虽然那柜的体积不是顶大的，但是里外都包上精金，这个重量就很重了。我们都晓得金子是蛮重的，如果我们再看这个柜的施恩座，整个是要用精金锤出来的。还有那两个，一个座就像这个约柜那样宽和长，你看到如果那是一块砖头，或是一些用三合土造的东西，那已经够重了，何况是用精金来造的呢。这样你就晓得那一个重量是有多重了，所以体积虽然是小，但是它的重量却是不得了，价值也是非常的大。

弟兄姊妹，我们要注意这一件事，当主道成肉身来到人中间的时候，不认识祂的人就以为这没有什么了不起，但是认识主的人就知道这一件事是何等的重要，何等的宝贝。在这里，我们有一个领会，保罗在哥林多前书第三章里面，提到将来在神面前交建造的账的时候的情形，说到将来每一个人在神面前各自交账，有人是用金、银、宝石来建造的，有人用草、木、禾?来建造的，那情形和这里建造会幕里面的那些对象，在原则上是非常相同的。宝石的体积都很小，但是价值却是很高。草、木、禾?的体积很大，但它们就不怎么有价值。只是人都喜欢外面的大，但是神却把我们打从一开始就让我们去注意在神面前的价值，外面的大不是什么了不起，在神眼中看为贵重的，那才是需要我们去留意。

现在神把约柜的样式指示给摩西，你要是从外面看来，这个约柜并没有什么了不起，只不过是一个小柜子嘛。但是感谢主，它的价值却是非常的大。还有一些事，这个约柜是没有什么装饰的，是很简单的，是很平淡的，不像我们看见的那些图样，好象雕刻出图案的。它唯一的装饰就是在上面的一个金牙边，除了这个金牙边以外，都是很平平的，就是一个木箱子包上金子，就是这样。所以你从外面来看，实在是没有什么好看的。再回到以赛亚书里面看所描写的成为人子的主，你就看到和这个约柜真是一个模样了，它不是精工雕刻出来而包上精金的，只是方方的一个平凡的木箱子包上精金而已。

但是弟兄姊妹，你千万不要以为神造这样的样式太简单了，你想它既然给称为神的约柜，总得要把它造得非常精致才对阿。但神就是要表明祂的心意，所以就不让这个约柜的外表很精致。哎哟！弟兄姊妹，恐怕今天你我得救都很困难了。我想这样说，弟兄姊妹，你们就能懂我的意思了。它就是那样的平淡，说出了神把祂自己发表的时候，神就是那样的淳朴，那样的容易领会，那样的容易明白，祂没有很精致的东西，比方说，没有那些高深的哲学，也没有一些深奥的神学的道理在那里，都没有这些，就是很简单的，就是降世为人的主耶稣基督，就是一位是神又是人的神的儿子，就是一位借着十字架把神的恩典带进来的那一位神的儿子。

施恩座就是说出这件事，因为施恩座上有些很重要的东西，就是弹上去的血，那就是十字架的记号，所以约柜并不是一个什么很华丽、很精致的一件东西，而是很平凡的一个木箱子。除了顶上的那个金牙边以外，人看到的就是很普通的一个木箱子而已。但是感谢赞美主，正因为是这样的简单，是这样的平凡，我们得救的路才是那样的简单，那样的容易，而我们的主就是这样毫无保留地，把神自己那荣耀的恩典显明给我们。我们感谢赞美主。

这实在是很宝贝的信息。我这样说，是和下文那桌子和金灯台作比较来说的。看看桌子和灯台我们就发现了，桌子的原则和这个约柜差不多。可是说到那个金灯台的时候，你就看到很精致的设计了，把一个灯台分为七支，每一支是接连三部分来构成的，每一部分都有一个球，一个花，一个杯。依式样把它合成一个枝子。造成这样的灯台就真是艺术品了。感谢主。为什么是这样子？我们看到灯台的时候，我再交通给弟兄姊妹。

现在你读到这个约柜的时候，你就看到一个很平淡的约柜，你用英文来说，就是很Plain的，没有什么引起人注意的地方。但是感谢神，它的功用却很大，它的价值又是很高，神整个的计划都在这里向人发表了，神给人蒙恩的路也在这里发表了，我们感谢赞美神。

现在我们又来再注意一些事，我们先看完这一个柜子，我们再看其它的，这一个约柜，在旷野移动的时候必须要抬的，在任何时候移动约柜都必须要用人来抬的，所以必须要为约柜造四个环子。这四个环子是用金子来造的，完全是金子，没有木头在里边。

信心接上神的见证

我先提出让弟兄姊妹注意这移动，待会儿我们再说这里面的一些奥秘。我们要注意这一个环子是怎样安在这约柜的上面，我想，弟兄姊妹，你读中文圣经也好，读英文圣经也好，英文圣经的New American Standard版本也是这样清楚地告诉我们，那四个环子是安在这个柜的四脚上，也就是说安在底边上。弟兄姊妹，这是很难很难叫我们明白的，因为要抬柜，你把那些金环子安在四个脚上，人抬起这一个柜的时候，那是非常难抬的，因为重心不稳定。我们任何一个人如果要作设计，就是不懂得力学的人，也不会把那些环子安在那个地方的。我们就是不把它安在最上边，也会把它安在靠近上头的上一半的位置，这样，抬起来才稳嘛。虽然它没有很高，但是你把环子装在脚下，抬起来的时候，总是很容易晃动的。我们就要问了，神为什么作这样的一个设计？神又很严肃地说，要照着山上指示的样式，就是说，你不能向神提意见说，「神啊，这个设计不大实用。」但是神的设计就是这样，我们怎么来领会这件事情呢？

我们感谢神，神这样的设计是有祂的目的的，我们先要注意，这一个约柜既然是人抬的，而这一个约柜又给称为见证的柜，就是神的见证，也就是因为人与神的联合，神就让人接受这样的一个托付，来承担祂的见证，这一个见证的承担必须用人的肩头来抬。那也就是说，人必须要亲自来承担起神的见证。

我们了解在移动的时候，我们就注意到那个金环子了，为什么是金环？为什么不是用木做一个环子，再用金子包起来像本身一样的造那些环？我们提过，精金是说到神的性情；金子是说到神的性情，也说出是人的信心，就是说金子和精金来作一个比较的话，精金就是绝对的是神的性情，是神最美最高的性情。金子也表明神的性情，但只是一般地说的；金子同时也说到人的信心。那么好了，这四个环子都完全是用金子来造的，这说出什么呢？那就是说神的见证的显明，那根源是在神的自己，显明在人的信心里。峈怚i以这样说，神的见证能显出来的原因是神自己，也就是说，供应见证显出的能力是神自己，使神的见证能显明的是神自己，但是却是用人的信心来把它接上去，这个就是那四个环子给我们注意到的。

然后我们就注意那抬约柜的两根摃是很长的，在这里没有说出它们的尺寸，但是我们从历代志那里可以看到那个长度，那个长度差不多像以后的圣殿那样宽的。我们对比一下历代志圣殿建成的时候的那一段记载，我们就可以看到了。这两根摃是用皂荚木包上金子来造成的。弟兄姊妹，在这里我们又看到了，这两根摃就是用来抬起约柜用的，那就是人能显明神的见证的那一个动作了。

所以我们看这两根摃的时候，我们就看到一件事，环子是神作我们见证的能力和供应，人用信心去支取，就可以显明神的见证。但是人在显明神的见证的时候，虽然人是皂荚木，这里所说的皂荚木还是离不开主道成肉身的事实，但重点却不在主的身上，而是在人这一方面。是那一位道成肉身的人子，祂的性质也成了我们这些在亚当里出身的人的性质。因着信心的包裹，就把神的能力和供应接过来，这样，人就能显明神的见证了。弟兄们，这是非常有意思的，如果圣灵不给我们看到，我们就觉得这些东西是一点兴趣也没有。但是圣灵给我们看到这样的事，我们就不能不感谢赞美我们的主。我们这些出身在亚当里面的人，因着神所赏赐的信心，我们竟然成为神的见证人，我们能成为发表神的人，发表神的见证的人。

恩典给了人作神见证的资格

我们刚才已经提过了，这一个约柜所以是见证，是因为神把祂的见证放在那里，就是那两块法版。既然是神的见证的发表，所以这件事是很严肃的，人能成为神的见证，凭着人自己这一方面，是没有可能的。虽然神作了供应，虽然神也说明了人用信心去支取，但是如果神没有恩典的覆庇，那一切都是空的，但是感谢神，所以在这个柜子启示完了以后，神就说到施恩座，也就是说到蔽罪座了。看见了这个施恩座，也就看见了与金灯台同一的原则在这里，施恩座是完全没有皂荚木的，整个是精金锤出来的。

弟兄姊妹要注意这一点，因为这里是说到神恩典的流出，既然是神恩典的流出，因此就没有人的成份，就如同我们看灯台的时候，因为那是生命的光，所以也就没有人的成份。会幕里只有这两个对象完全是精金造成的，精金就给我们看到，这些事物完完全全是出于神。恩典是出于神的，我们记得约翰福音第一章里面就这样说，「律法本是借着摩西传的，恩典和真理都是由耶稣基督来的。」(约一17)我们从这一节的经文里看到，摩西传律法是间接的，是神把律法给他，他传给以色列人。但是恩典和真理却是从耶稣基督直接来的，耶稣基督自己就是恩典和真理。这里很清楚的给我们看到这一点，所以施恩座整个是用精金造的，施恩座就是恩典。以后我们看的金灯台就是真理。

我们暂时撇开金灯台，我们先注意施恩座，是神自己在预备恩典，是神自己作为那恩典，这一个恩典是能超越过的看守。弟兄姊妹记得，当人被赶出伊甸园的时候，神不是安排了在那里看守通往生命树的路吗？是在那里看守着的，如果不先通过，你就不能到生命树那里。但是谁能通过的看守呢？就是彰显神公义的天使，那两个在施恩座那里，一个在这一边，一个在另一边。你再注意那两个的动作，他们是翅膀高张，遮盖施恩座和那两根摃。翅膀高张，就是说出他们是在行动中，他们的翅膀不是垂下来贴在身上，他们的翅膀高张就是说像飞鸟的翅膀张起来的时候，就是在空中飞行，他们是在行动着的，这是，他们用实际的行动来看守神的公义。

在这样的情形下，如果神自己不显出恩典，谁能到生命树那里去呢？但是感谢赞美神，这里有一个施恩座，这一个施恩座从名字上面来说，就是流出恩典的地方。它为什么能流出恩典呢？因为祭牲的血弹在上面，那血就是基督的十字架的功效，叫恩典可以临到人，叫不在那里追讨人的罪。但是我们必须要注意这一点，约柜就是神的见证，也可以说是神的要求，人怎么能答应神的要求呢？如果人能答应神的要求的一半也是不得了了，但是人连答应神一半的要求的可能性都不存在，四分一的要求都不存在，答应神一点点的要求的可能性都不存在。这样，人怎么能到生命树那里去呢？绝不可能再回到生命树那里去。

但是感谢神，弟兄姊妹，你们注意遮盖的施恩座。我们先留意那个约柜的尺寸，长是两肘半，宽是一肘半，施恩座的大小呢？感谢神！长也是两肘半，宽是一肘半，从平面上来看，那是和约柜一样的尺寸。但是宝贝的是，神把这个施恩座放在那个约柜的上面。那也就是说，神的恩典盖过了神公义的要求，神的公义有多长，有多宽，神恩典的供应就有多长，就有多宽，一点都不缺。但是更宝贝的，你看到这一件事，神是把施恩座放在柜子的上边，那也就给我们看到一个很有恩典的事实，神的要求有多高，神的恩典的供应总是比神的要求高一点点，啊！弟兄姊妹，这是何等宝贝的事，神在约柜上面，向我们发表了祂心里面的秘密。所以我们说，我们是神手里的工作，在基督耶稣里造成的，那约柜就告诉我们这样的一件事，我们实在要向主低头敬拜。

血是流出恩典的根据

这是我们在看约柜的时候所不能忽略的一个非常非常大的问题。我们记得，以上所看到的约柜还是很粗略的去看，如果我们再仔细一点的去看，我们就要看见神所预备的恩典的丰富。但是我们也实在不可能看得那么细了，我们只能求神借着圣灵向我们每个人说更详尽的话。

我们再来注意那两个，他们是脸对脸地朝着施恩座看着。他们要看什么呢？就是看施恩座，看神在施恩，当然是一定看见神在施恩典，我们读彼得前书一章十二节的时候就看到，「连天上的使者也详细察看，」应该是包括他们这些在那里。只是他们要看的却是看那能显明恩典的根据，就是要看十字架上的基督，就是作祭牲的基督，也就是那一位流血的基督。如果施恩座上没有血，恩典不能出来，施恩座上有了血，就在那里看神恩典的释放，天上的使者也感觉希奇，就是这么一回事。

神与人相会的地方

现在还有两点，我特别要弟兄姊妹注意的，就是当约柜作好了，神就说了两件事，第一，「我要在那里与你相会。」第二，「我要从约柜的施恩座上二中间向你说我所要吩咐你传给以色列人的一切事。」(22节)第一，我们要注意的，神在那里与摩西相会呢？在约柜那里。神与摩西相会，也就是神与人相会。人与神能相会，是在约柜那里，也就是说当人爱慕神的见证，来到神的见证那里，进入神的见证那里追求活在神的见证里，神就在那一个地方毫无保留地启示祂自己给人。

弟兄姊妹，这就解答了我们一些心里的难处。好多在神面前愿意追求主的弟兄姊妹，神好象并不是向他们说相同的话。在一些追求的弟兄姊妹中间，神向他们说话，但是神说的话并不太丰富。在另一些追求的弟兄姊妹中间，神向他们说话，但神向他们说的话却很丰富，你说为什么会是这样，是神偏待人吗？神为什么向他们多说话，向这些人就少说话，难道神不愿意向人说话吗？啊，弟兄姊妹，神巴不得能向每一个人都说话，但是问题在这里，虽然是很多神的儿女们都追求，有一些人是追求知识，有一些人是追求经历，有一些弟兄姊妹却是追求要进入神的见证。弟兄姊妹，你就看到那一个不同的地方，你是追求知识的，你可能多有一点知识，但是并不丰富。你是追求经历的，你可能是有一些经历，但是也不丰富。唯有那些追求要进到神的见证里的，神的话语很丰富，生命也丰富。为什么？这里就是答案，因为神是在约柜那里与人说话，神是在祂的见证里向人说话，这就是我们为什么一直在强调，我们要爱慕活在神的见证里的原因之一。我们感谢赞美主，这是非常重要的一点。

当然，我们这样的爱慕要进入神的见证，好象很不容易给一些神的儿女们了解，因为按着人的天性都不喜欢神的见证，但却喜欢为神作工。但是若不爱慕神的见证，让神先作工在他身上，人就不能为神作工。这一次夏令会的里边，弟兄跟我们看到我们的主为什么要用比喻来向人说话，原因就是在这里。有些人听是听见却不明白，看是看见却不晓得，为什么呢？因为油蒙了心，耳朵发沉，心不明白，他们恐怕自己心里明白过来，神就医治他，他们就受不了。但是唯有那些爱慕神见证的人，他们懂得主所说的话里头的奥秘，他们若是不懂，他们也会到主的面前去求问，人去求问，主就回答，我们感谢主，这是头一件事。

第二件事，神向人说话，是通过的当中，就是说祂在二中间来与人说话。这就给我们看见一个很重要的事实，能穿经而到与神相交的地方，就是神的公义和恩典的交点，也就是十字架。当神向人说话的时候，人能不能领受神的丰富，就看他能不能接受十字架。不能接受十字架的，那人能盛装神的话的度量是有限的。能接受十字架的，神的话在人里面就可以有地方很丰富的积存起来。

我们实在要感谢赞美主，虽然是小小的一个约柜，但是却带给我们很宝贝的属灵的认识和功课，我们承认我们还不够很深入地去明白约柜里的奥秘。我们在约柜里看到人子，也看到神的儿子，我们看见主的所是和主的所作，我们也看见了神荣耀的旨意的最高目的，也看到了神在人中间作工的方法。我们感谢赞美神，若是我们能领会这一些，我们实在是蒙福了。里面还有很多丰富的话，我们只能盼望圣灵亲自向我们说话。我们把约柜就看到这里为止，下一次我们就要看桌子，我们感谢主。



陈设饼的桌子——基督作我们生命的供应(廿五23－30)

我们上一次看到约柜的时候，我们说到约柜是朴素，也是很平凡的。这里有一个图，是现在的人所弄出来的，在这里我们看见约柜已经有点装饰了，虽然那装饰还是蛮简单，但是总是比原来的启示多了一些装饰，原来的启示是除了这里有一些金牙边以外，什么都没有，平平滑滑的，就是这样的。这是给我们看到我们的主，祂成为人的时候，从外面看来祂，除了显明神的性情以外，一点豪华的表明都没有的，这就是我们的主可爱的地方。以后我们看到帐幕的时候，我们更能体会这一点。虽然祂是创造的主，虽然在以后，祂是万王的王，并且祂又是赐生命的主，但是在祂显在人中间的时候，却是这样地淳朴无华，我们要向我们的主敬拜，祂隐藏祂自己到这样的一个地步。

我们要提一提，现在我们手头上所有的，我个人所见过所有的图片，都没有几个图片是和原来圣经里所记载的相符合，都是变了样的。当然对这些变样，我也不敢说它们是没有根据。因为最低限度，我们看到这里有一个金灯台，它是根据罗马凯旋门上头的一个浮雕弄出来的，那是罗马人攻陷了耶路撒冷以后，他们凯旋回国的时候所造的一个记功坊，上面就有这样的浮雕，说明他们所得的有代表性的战利品。所以有一些图是他们根据那些浮雕来的，但是他们当时造这个浮雕的时候，是不是就是根据圣殿里面那些灯台的形状呢？这点我们没有稽考了。但是无论如何，这和当时神在山上所启示的会幕的样式就不一样了。很可能在所罗门建造圣殿的时候，就已经开始有改变了。或者在以后的时候发生了改变，关于这个，我们也没有办法能知道。但是无论如何，有一件事情很明确的，现在我们所看见的图样，都不是山上所指示的样式。如果给我们作为一个参考，帮助我们有一个印象，晓得在会幕里边究竟是怎么回事，那倒也不坏。

我们也看到这两个，如果我们读会幕里面的记载，他们的位置不该是在这里，他们是不是跪在那里，我们也不知道，但那位置定规是在最两边的地方，而不是在当中，因为整个的施恩座就是像这个约柜那样大，施恩座的两头就是那两个。所以在这里，我们又看到了，这两个的位置也不大对。同时有一件事情我们更要晓得，的眼睛是注视着施恩座的。现在看起来，好象并不是注视着施恩座，而是在那里祷告的样子。

虽然这些都是很微小的事，但是我们必须这样了解，神如果没有说「照着山上所指示的样式」，这些我们可以都不必管，他们怎么弄，我们都不必管他们。但是神既然说了「都要照着山上所指示你的样式」。这样，我们就要看这样的改变是非常严重的一件事，有一点我要稍微提一下再补充的，等到建造圣殿的时候，所罗门用木头造了两个很大的，那两个也是摆在内殿，也就是在至圣所内。那两个的脸是朝着殿外看的。许多时候，我们会有一个印象，好象是那两个代替了这两个。但是我们如果留意读神的话，我们会发现会幕里面所有的对象在搬进圣殿去的时候，全都是重新造过的，唯独约柜没有重造，圣殿里面的约柜就是会幕里面的约柜，因此这两个并没有给那两个木头造的代替掉，而是在至圣所里增加了两个大的，那两个是站在这两旁，他们的翅膀是接连到当中，不像这里高张翅膀。

我们会问，为什么增加了两个在至圣所里？我们当然没有办法了解，不过有可能是这样，但是我们不能作为准。因为从会幕到圣殿，我们看到一切都丰富了。约柜是那一个约柜，香坛是另外一个大的香坛，金灯台从一个增加到十个，桌子也是从一张增加到十张，洗濯盆变成了铜海，很大很大了，祭坛也成了很大很大了，那就是说，里面许许多多的事物都显明神的丰富在增加。也许是因着这个缘故，神的荣耀和丰富格外地显出来，而这显出的一切都是给人去享用的，因此神的公义的满足也就相对的提高了。因为我们读十九章的时候，我们晓得以色列人蒙恩的根据是根据在「你们若切实遵行我的话，守我的约」这一个公义的要求，所以在神的荣耀和丰富格外显明的时候，公义的要求也同时地显明，所以至圣所里面就多了两个，他们的眼睛不是看施恩座，而是朝着外面看。也就是说，所有的人要进到至圣所，都在他们的视察底下。这是从这个图片上看到的，我们稍微有一点点补充上去。

启示的次序发表了神的心思

现在我们要进一步来看这桌子了。我们来到这桌子的时候，我们就发觉有一点，在这会幕里的那些对象的启示次序，是从至圣所里面开始的，就是说从约柜开始的。如果从这里来开始，这样的往外启示，是从至圣所到圣所，现在我们看到那个次序是这样，约柜是在至圣所里的，桌子是在圣所里的。从至圣所到圣所，如果按照这个次序启示出去，我们就看到这里漏掉了金香坛。因为按照摆放的次序来说，就是约柜，香坛，然后是桌子，灯台，但是我们看到神启示这一个山上的样式的时候，启示的次序却不是按着会幕里面陈列的次序，这里面是不是有点意思呢？

我们细细读的时候，我们看到是有意思的。那个意思是什么呢？我们看到神启示的次序是约柜、桌子、灯台，然后就是祭坛。说了这四件事物以后，那启示就说到这个帐幕了，连同这一个院子内所有的都包括在里面。很显然的，就把香坛和洗濯盆漏掉了，一直等到这些东西都启示完毕，然后再把这两样启示出来，我们看到这样的一个次序，我们就不得不问了，为什么神把这两样抽出来，留到以后才启示呢？为什么神越过这两件来启示其它的那些对象呢？

我们如果稍微注意一下，我们都能发觉有这样的一个事实在这里，约柜、桌子、灯台、祭坛，帐幕，这些都是显明神借着祂的儿子来作人的供应，是神供应人，每一件事物都在那里说出神是在供应人的，是按着人在神面前的缺欠，神在预备供应。但是余下这两件呢，我们看到它们的作用，这个是在神面前烧香，是向神的事奉，你可以说是敬拜，也可以说是一个寻求，这些都是人向神的。这个洗濯盆呢？也是为着祭司进入会幕服事的时候，先洁净自己，然后进会幕去的。所以这两件对象是人在神面前事奉神的时候所需要的。我们也可以这样说，这许多的对象除了这两件，都是神在那里说出祂乐意作人的供应。然后也借着这两件来说明神也需要人给祂有供应。当然，从比例上来说，神给人的那一些供应是比人给神所供献的是大得多了。但是我们感谢赞美神，神借着这样的实际的启示，很显然就把神向人的心思，毫无保留地向我们解开了。我们实在感谢赞美神。

神的儿子成为肉身，就带出一个信息，一点一滴都在那里告诉我们说，神要来承担人的难处，神要求解决人的缺欠，神要来把人领进祂的荣耀丰富里。所以在会幕的建造的启示里，从字面上来说，那实在是很枯燥的。但是我们看到神隐藏在这些事物里面的那一份心思，我们就看到非常宝贵的信息，就是神要借着这一些向人说的话。刚才我们所提的是从至圣所看到外面去，这很显然是给我们看见，一切的事情都是从神那里作起头，从约柜开始，是神作起头，一直给我们看见神如何为人预备各种各样的供应。

但是我们把这个次序倒转过来看的时候，我们就看到了那是人要到神面前去的时候，人所必须要有的享用。也可以这样说，人要到神面前去的时候，人必须要具备的条件。所以人要进到神面前来，头一件事就是我们遇见了祭坛，那祭坛就是显明神的救恩，祭坛显明了神的儿子代赎的工作。

当然，严格地说起来，没有到祭坛以前，你必须要先经过那个门。这图上的那个门就造得不大对了，但是我们不管这个图是怎么样，我们晓得人要到神面前，首先要经过这门，经过这个门，你就遇见祭坛。整个帐幕只有一个门，就像方舟一样只有一个门。我们稍后看到这个院子的时候，我们才详细地来注意。这一个门就是单单指着耶稣基督是羊的门。你必须从这个门进来，你不能从这里爬进去，不从这里进来，就是贼，就是强盗。我们找到了这个门，但是这个门所带给我们的头一件事是什么呢？那就是祭坛，也就是说我们在神面前所有的难处都要在这里解决。罪要在这里解决，肉体在这里解决，罪的刑罚也在这里解决，罪人本身也在这里解决，罪和罪人都得在这里解决。有了这样的一个经历，我们就可以往前进了。

但是我们也晓得，救恩不仅是叫我们享用神，救恩也是恢复我们在神面前事奉的地位，救恩也是恢复我们作神见证人的那个事实，所以要进到圣所和至圣所里边去。在帐幕里面，调和着两方面的事，一个就是享用神，另外一个就是事奉神。但不管是事奉神也好，是享用神也好，人不能只有救恩的这个经历，他必须要有更进一步的生命的对付，还要有生命里面的洁净，所以就必须要经过洗濯盆。祭坛是羔羊的血来洁净，那是对付罪的问题，和对付罪人的问题。洗濯盆是神的话语的洁净，这是洁净我们的生命的质，救我们脱离沾染和搀杂的生活。我们有了这样的经历，就可以进到会幕里面来了。进来以后，这一个灯台是接受主作我们生命的光照，这桌子是接受主作我们的粮食。这里是叫我们得饱足的，这里是叫我们看见道路的。然后我们再往前去的时候，我们就看到在神面前的敬拜或者寻求，因为在至圣所和圣所的当中，这里有一个幔子，这一个幔子很美，但是里面有很多事物，也是在彰显神的荣耀丰富和公义圣洁，所以人到这里来的时候，他不得不敬拜神。人真正看见了神的荣耀、丰富、圣洁和公义的时候，人只能敬拜神，也承认祂是我们唯一所要寻求的，这里是香坛的经历。有了这样的寻求，就直接到神的面前来，把神所有的一切丰富，都从施恩座那里接受过来，这个就是帐幕里面的光景。

从神的启示看，一切都是从神起头，叫人去享用。如果从人那一方面来看，人必须要取用神的儿子所作的，我们才能一步一步的进深，进到神的荣耀丰富里。我们感谢赞主。

基督是生命的粮

现在我们对会幕稍微有了一点印象，我们就回到这里看那桌子。就是这一个桌子，在看桌子的时候，桌子本身没有约柜所提到的那样复杂，因为约柜是把神自己的所有都集中在那里。从桌子的启示开始，神是在几方面来显明神的所是。或是说显明神儿子的所是，所以就没有约柜那样复杂。事实上，我们不能说是复杂，只能说是丰富。约柜以外的事物，就比较简单一点，虽然是简单，但是所表达的那一份恩典，还是那样的丰富。

我们来看桌子怎么造法。按着神的启示，造桌子跟造约柜的材料完全是一样的，都是用皂荚木来造，然后再包上精金。但是有一样不同的。约柜是里外都包上精金，你进到里面去看是精金，你在外面看，也是精金。但是桌子只有外面包上精金，事实上桌子没有里面，因为把外面完全包起来的时候，它里面是没有一个空间的，不像约柜。我们也是跟约柜一样来看桌子，精金包上皂荚木，是说出了基督道成肉身的事实。

对不起，我还要再说出一点关于约柜的事，因为说了，这里就可以不再说。约柜的上头周围有一道金牙边，这些金牙边不是单为着装饰用的，我们提过整个约柜都是很平淡的，只是那里起一道金牙边，好象是有一点花样，但是这个金牙边的作用是什么呢？制造的材料又是什么呢？我想弟兄姊妹如果稍微注意一下，你一定会看到四围镶上的金牙边是金子造的，其它的那一些都是精金，金牙边却是用金子来造。

我们提过金子是说到人的信心，现在我们就从这一点来注意这个金牙边，金牙边是围着约柜的顶，很显然的一个作用，就是在施恩座摆上去以后，就把施恩座固定在那里，这是当时的作用。这样施恩座就不会滑溜了，所以可以说是一个保护。但是从属灵的意义上面来说，我们必须看到一件事情，这一个金牙边，如果我们看它是人的信心，而这个约柜就是神的见证，那么，神的见证是如何给显明出来呢？那就借着人的信心来把神的见证表明出来，所以，我们简单地稍微再补充说明这一点，我相信我们就能领会好些事物和一切属灵的功课，都不能离开信心的支取和信心的跟随，没有信心就支取不到神的丰富，没有信心就没有办法跟随神的道路，见证能显出来，就是人在信心里一面支取神，又一面跟随神。

现在我们就回到桌子上来，这桌子也是不太高的，长二肘，宽一肘，高一肘半，比约柜还要小一点。在桌子的四围也是给镶上金牙边的，然后在四个脚上面的那个角上，也安上了四个金环，这些都是和约柜同一个原则，我们就不必再多花时间在桌子的形状上了。我们要花点时间在什么地方呢？就是这个桌子是作什么用途的？我们注意的第三十节，「又要在桌子上常摆设陈设饼。」这个桌子是拿来摆饼的，这些饼叫陈设饼，就是摆出来给人注意，给人去看的，英文叫做Show Bread，就是给你看的。

神以基督不断的作新鲜的供应我们先看出埃及记这里说的，陈设饼要常常摆在那里，也就是说没有一个时间是没有陈设饼在桌子上的。常常摆陈设饼是什么意思呢？我们注意到了，刚才我们轻轻提过，这个桌子的属灵的功用，就是显明基督作我们的粮食。我们读约翰福音的时候，我们听到主亲口说：「我就是从天上来的粮。」主就是那从天上来的粮，是生命的粮，「我就是生命粮」，神就是用着道成肉身的基督来供应我们生命上的饥渴。

陈设饼就是说明这一件事，我们灵里面感觉饥渴，我们就必须要越过得救恩这地步往前走，走到这桌子那里，去取用基督来作我们的供应，作我们的饱足。所以在这个桌子上的饼是每时每刻都摆在那里的，没有一个时间是没有的，这说明了神用祂儿子来作我们供应的那一件事是不断的，是永远的。不管你是什么时候到主那里，你都能得着供应，因为主等着在那里让你去取用祂。白天也好，黑夜也好，什么时候都好，什么境况都好，问题就是你要到桌子那里。你到桌子那里，你就得着供应，因为神在这个桌子上一直显明了祂在那里有预备。这是非常宝贵的事。

说到这个饼的本身，我们不能不注意，这一个饼摆在那里要陈列七天，然后第二个七天开始时，就要把它换下来，就是这样不断地在更新。这又给我们看到一件事，这一个饼还没有换下来以前，那是摆在神的面前，那是叫神得供应的，让神看着这些饼，神就满意了。因为这些饼就是表明神的儿子，神看到祂的儿子，神就满足了。等到神满足了以后，这些饼换下来了，那就成了祭司的供应，就成了祭司的食品，只有祭司才能吃，神把这些饼给祭司吃。

当然这是一个预表。预表什么呢？预表那些背负神见证的人，去享用神的儿子来作他们的供应。但是弟兄姊妹也许就要说了，只有祭司才能吃那些饼，这好象不够完全表明神的心思。但是，弟兄姊妹，我们必须注意一件事，我们看这些事的时候，你要是独立看那一件事，你就会给一些心思限制了，看不到神的目的，但我们把神的话语完全掌握过来，我们就晓得，这个是预表。

在当时它是有启示的作用，只是那预表是指着什么呢？当然是基督是神的满足，这一点是没有问题的。还有基督是我们的满足，在道理上也是没有问题的。但是在预表的阶段里，基督还没有来，所以根本就没有人如何去享用基督的问题。那时，所有的享用都是在预表里面的享用。

但是我们必须记住，虽然当时只有祭司能吃。我们读过十九章，我们应当记得，神选召整个的以色列来作祭司的国度。从这个预表上，我们就看到了，神儿子所有的一切，都是给神所选召的人整体去享用的，这个祭司的国度里面的人都享用这一位神的儿子。同样的，我们晓得，今天我们能享用神的儿子，因为我们都接受了一个君尊的祭司的地位和职分。所以站在教会的立场上面来说，我们今天也是享用基督作我们的饱足，个人是这样，整个教会也是这样。

我们感谢赞美我们的神，在这些预表的事上，给我们看到非常宝贝的恩典。因为陈设饼显明它的功用的同时，我们注意到这个桌子上面还有一些其它的对象，这些对象是什么？二十九节说，桌子上的盘子、调羹并奠酒的爵和瓶，就是说当陈设饼摆设在那里的时候，这些用具都有用途了。盘子就是盛着这些饼的，调羹是拿来浇乳香，奠酒的爵是拿来盛酒的，至于那个瓶，我们不晓得是什么用处，但是相信是盛酒的，再把酒倒到爵里，然后就把它作奠祭。我们看到这些东西都是很小的，这些对象虽然是小，但是你注意，都是精金造的。那也是说，所有显明基督作我们的满足，或者说基督作神的满足，完全是根据神的自己，是神自己来成就这样的一件事，我们实在要感谢赞美我们的神。

所以我们看到陈设饼的时候，我们是看到这里有一样对象，这样对象一面是满足了神，一面又满足了寻求神的人。这个陈设饼实在是满足了神和人，这是我们的主。我们现在就用一些时间来注意这一个饼，请翻到利未记二十四章去，在这里就说到关于这一个饼的问题了，我们晓得这一个饼实际就是一个素祭，这一个素祭是说出了基督的完美，所以它是用细面来作的，是非常细的面造的，要做十二个饼，十二个饼同时陈设在桌子上。

我们留意，那十二个饼，每一个饼用伊法十分之二，十分之一是一个小份，十分之二就是两个小份，那十二个饼就是用两个小份作一个饼，然后把这十二个饼摆成两行。这个二，在这里重复用不同的现象来显明两次，这是什么意思呢？我们感谢赞美神，这也叫我们看到一件很宝贝的事，这事就是神显明祂的拣选，同时藉祂所拣选的人来显明祂的见证，这些被拣选的人是神的儿子所作成的工作带出的结果，我们说陈设饼所以能够满足神，不仅是神儿子的本身，也同时是包括神儿子的所作，祂把那些蒙神召来的人都带到神面前来，他们也像神儿子一样的寻求神，他们也按照神儿子的样式活在神面前。

十字架的经历

因为是素祭，素祭是说到生活上的问题，以后我们看利未记的时候，我们再详细看那个部分。我让弟兄姊妹特别注意的是这样一件事，用细面来作，那细面是怎么作出来的呢？这里面就有一些事情值得我们去注意，一粒麦子落到地里死了，就结出许多的子粒来。那一粒死了的麦子也好，许多的麦子也好，虽然它们是落在地里死了的子粒，而那一些是成熟结出来的子粒，但是当它们显明它们的功用的时候，都带出一个相同的原则性的经历，落在地里死了就是死了，这个死就是十字架，它把它自己完全埋在地里，然后才能有许多的子粒收割过来。

我们也看见，当这些子粒变成饼的时候，那个过程也是一个完整的十字架的过程。那落在地里死了的子粒是主自己，主的死是很彻底的，也是一次就作成功了。但是我们看到这些饼，明显我们看到有十二个，弟兄姊妹都晓得，十二就是神拣选的数字，神拣选那些人来，把这些人摆在一个见证里，所以每一个饼是两份，十二个饼摆成两行，这就是那见证的实际。我们注意这一个的时候，我们看见每一个陈设在那里的饼，都是从许多的子粒造成的饼，中间经过了多少的过程呢？把子粒从麦杆上打下来，那不管你是用什么办法来打，用棍子打也好，用石磨来滚也好，用圣经上说的碌碡来把它打下来都好，或者是用磨谷子的磨来把它脱下也好，我们都看到那一个过程，一个非常不容易的受击打的过程。但是这过程到了这地步并没有到终点，麦子打下来以后，还要在石磨里头去壳子，或者在臼里来把壳子捣掉，这是又一次的击打。这样，麦子才弄出来，脱了皮的麦子出来了，然后又再放在臼里，或是放在磨里，把它磨成粉，这一次是更厉害的破碎了，从完整的子粒成了细粉了，从一个完整的子粒破碎成了粉状物了，然后还要再过筛子，如果你真是要很细的面，也许还要再经过一些手续，又筛，又从水里来漂，漂过了以后，再把它弄干，又再压碎，再筛，然后，又把它弄干，是烤干也好，是晒干也好，啊！弟兄姊妹，这都说出了造成那一个饼的经历并不简单。这经历是什么经历呢？那就是十字架的经历，把一个完整的人破碎到一个地步，让他成为细面，可以作成神的见证。

啊！弟兄姊妹，这是一个非常严肃的问题，这一些细面，总叫我们先是看到那落在地里死了的那一粒麦子，它结出子粒以后，所带出来的结果，现在把它造成饼了，摆在桌子上，神看到这一些根据祂儿子所作的而作成功的这一些，神满足了。感谢主，等到人里面有了饥渴，他寻求到神面前来，神也就借着神的儿子供应他们。有些时候，神也会借着一些蒙拣选而能成为见证的人，叫那些寻求的人得饱足。我们感谢赞美主，这是非常宝贝的一件事。

作神的见证

现在我们要让弟兄姊妹来留意了，在这张图里，这样把六个饼叠起来，那是不对了。这样叠起来不错是十二个饼，十二个饼都在那里没有错，但是给我们看见的是两堆，没有看见十二个饼摆成两行，在英文圣经里面就看得更清楚，那是Two rolls，明明就是两行。这十二个饼，是每一个饼都有它的一个位置，而这些饼在它们的位置上就显明一个事实。两行，这就给我们看到一个非常宝贝的信息，我们说这些饼一面是主自己，同时又是主所拣选的人，他们成为神的见证，他们个人是神的见证，合在一起更是神的见证，所以在陈设饼上面所说的，已经把在新约里，神在教会里所作的有了一个启示。

我们实在感谢赞美主，因为我们看到这些事的时候，我们就明白了今天我们追求活在神心意的教会当中不是没有根据的。不仅是根据新约里边的话，也是根据在旧约里边神所启示的基督，就是创世以来藏在祂心里的秘密。因着这样的缘故，我们要在神面前，求神给我们看见陈设饼所带给我们的信息。

关于这一个饼，我们要注意了，当它摆在桌子上的时候，都要浇上乳香。这乳香是在每一行饼上作纪念，等到撤下来的时候，要烧在神的面前作为火祭献给神，这是神所得的份。乳香所烧出来的是非常馨香的气味，我们也晓得，乳香的形成，也是一个十字架的原则。所以我们看到整个陈设饼上面所提到的，都是在十字架的原则里所显明出来的事物，我们感谢主。

末了我们还要注意一件事，就是神说，这要成为永远的约，这要为以色列人作永远的约。我们注意这永远的约，就是说永不更改。什么事情永不更改？就是基督的所是和所作，永远成为神的满足和人的满足，这一个事实是永远不会更改。这样，也就可以说，除了基督以外，再没有任何的事物可以叫神满足，也叫人满足。

我们感谢赞美神，因此，我们看到陈设饼，一面是看见基督的所是和所作，另一面也看见我们这些被选召的人，在神面前该如何用信心来彰显神拣选我们去享用祂作我们的满足的见证。我们要记得，这个桌子也是要用肩膀来抬的，也是用金子作的环子穿上金子包的摃来抬的，像约柜一样，全是说到人的信心接上神的定意。

我们感谢赞美主，我们巴不得我们在看到这些事物的时候，我们都能持定一个不更改的事实，虽然这是旧约里所提到的历史上的一些事，但是却是新约里的内容，而这个新约里的内容，是旧约里面神的启示。所以今天我们在神面前的追求，不是只有在新约这一个时候才显明的，而是神在创世以前就定规了的，我们若是能看到这样的一件事，我们就晓得，我们今天所追求的方向不能错，我们在神面前所爱慕的内容也不能错。我们求主怜悯我们，我想我们今天晚上就停在这里。


基督是生命之光(廿五31－40)

我们现在要来看灯台。首先我们要注意一件事，一个人要到神的面前去，他就进入圣所了。若是按照这个图所给我们看到。整个会幕的对象陈列的次序，一个人要寻求神，首先要解决他的罪，所以要经过祭坛。在祭坛那里解决了人的罪，然后他就可以直接往神的面前去。但是人和神经过那么长久的隔离，人是没有办法能了解神的目的和神的性情，人在那个时候，顶多就是享用神的恩典。但是要更深地进入荣耀的丰富，要更明确地去认识神的自己，他就必须要继续进到神的面前，他往前走的时候，就进了圣所，就靠近了神一点。

人在神面前需要有光

要靠近神就得往前走，我们就发现自己有许许多多的拦阻，有许许多多的缺欠。但是感谢神，祂借着基督作我们的生命饼，供应了我们生命的需要，叫我们饱足，叫我们不致气力衰竭，也叫我们不致感觉饥饿。但你光是有点属灵的力气，也不能很好地进到神面前，必须要有生命的光照，才能叫我们找到道路。我们晓得进入了圣所，在这一个范围里，外面的阳光已经隔开了，里面再没有一点的光，里面就是黑暗的。但是感谢神，祂不仅是给我们预备陈设饼的桌子，祂也给我们预备一座金灯台。这一座灯台是发出亮光的，这一座灯台就照明了进到神面前去的路。因着这个灯台的光照，人就看见如何进到至圣所里面，直接去到神的施恩座前。这是从人的需要这一方面来说的。

但是我们晓得人到神面前去，不是单为着得恩典，同时也是在神面前有所献。这个有所献，就是人到神面前去事奉神，既然是事奉神，就需要知道神的性情，也需要知道神的所要，这样才能按着神的所要，也照着神的性情来服事神。对那些对神完全没有明确的认识的人来说，这个灯台的照明就成了十分的需要。我们感谢主，这一个灯台，明明的告诉我们，基督是我们生命的光，祂是世界的光，也是人生命的光。祂是生命的光，也是人的光，这是我们在新约里很清楚读到的。主自己说：「我是世界的光。」我们每礼拜三看「生命之光」的电视的时候，我们都听到这一句经文。耶稣说：「我是生命的光。」在约翰福音第一章一开始就说：「这生命就是人的光。」这许许多多都是集中在我们的主的身上，说出祂是我们的光。

这是进到神面前去的唯一的光，没有这一个光照，人就无从到神的面前去。没有这个光照，人也无从找到见神的路。这一个生命的光照明了我们的路，人没有看见基督是我们生命的光，你就没有办法了解什么叫做「神爱世人」。如果我们没有基督作我们生命的光，我们也不会了解「你们若奉我的名求什么，我父就必答应」。如果我们没有这一个生命的光，即便我们读很多遍圣经，我们也没有办法了解神要借着圣经向我们说什么话。

这两天我在报纸上看到一篇文章，两天分开上下来记载，题目是「摩西究竟是不是领以色列人出埃及」。我看过了以后，我不晓得该怎么说。我想这文章是不信主的人写的，他们也不敢说没有这一回事，但是他们也不敢说真的有这回事，所以他就引许多研究以色列历史和埃及历史的人所说的话来写这篇文章，多半是偏重在埃及的确发生过那些事，但是究竟以色列人是不是有出埃及，他们就打个问号。就是有些人说以色列人的确是出埃及了，究竟是不是摩西作带领的，他们也打了一个问号。我心里面总是觉得，没有生命的光，他们就没有办法看得见神所作的事，他们只看见在埃及的确发生过那些事，但是只有埃及人死亡，而他们却没有提到在埃及人死亡，或是受打击的时候，以色列人的光景是怎么样。你看到那些文章，你就看见他只说到一面去了。

为什么会有这种情形呢？为什么我们信主的人，我们能看到比较全面的事呢？我们不仅是看到埃及人的确是出现了那些问题，我们也看见以色列人的蒙保守，同时是在一个地区，但是接受不同的遭遇。那些人就没有办法接受这个事实，他们只能一直盯牢着埃及人所经过的。很简单的一个答案，就是因为没有生命的光，里面是黑暗的，所以看不到神的手，看不到神作的事，只看见人头脑里以为是对的东西。你要是看到举出来的那些例子，他们说圣经所说的那十次埃及人所经过的灾难，的确是发生过的，因为那是火山爆发所引出来的问题，所以因着火山爆发，那十个灾难就按着次序地出现。但他们却忘记了，火山爆发的时候所发生的问题，不仅是发生在埃及人的身上，也同时要发生在以色列人的身上，因为他们都是住在同一块土地上的。

基督是我们的光

感谢赞美主，神给我们看到祂手里面所作的工，因为基督成了我们里面的光，我们在光中能看到事实的真相，我们不是在那里推测，我们是在光里面看到真相。我们看到这一个灯台的时候，我们首先就要领会，神这个安排是叫我们晓得，祂要用基督作我们在属灵路上的供应，在会幕里摆设这一样对象，就是神向我们启示这一点，基督就是那一条道路，基督就是那一个真理，或者说基督就是那个方法。你怎么知道基督是那个方法呢？因为有光，那个光叫我们脱离黑暗，这个光也照明我们的路。

我们晓得这灯台的启示的目的以后，我们晓得它当时的功用就是照明圣所里面一切的服事，和进入至圣所的路。现在我们就看见，我们进到神的面前，是因着基督作了我们的生命。

我们现在回到圣经的本文来看这个灯台。三十一节一开始，就叫我们看到一件很清楚的事。神说，「要用精金做一个灯台。」这一句话是非常重要，重要到一个什么地步呢？重要到和约柜同样的重要，因为我们看见约柜就是用精金里外包裹的，但是约柜还是有皂荚木在里头，那是说到基督的道成肉身，桌子也是如此。但是一说到这个灯台的时候，弟兄姊妹你就看见一点皂荚木都没有。那就是说，在灯台所表明的不是成为人的神的儿子，而是神的儿子原来的自己。神的儿子原来的自己，是非常重要的，约柜是因着神的儿子成为肉身来到人的中间，才能发生与人立约的事，因为没有人的性情，人和神的交通就不能显明。如果没有道成肉身这一件事，基督成为我们的饱足，我们也没有办法能去接触。但是感谢神，在约柜和桌子这两件事上，我们都看见道成肉身的神的儿子，但是一到了灯台的时候，神就把神儿子原来的自己向我们解开，如果祂是带着肉身，祂就不能作我们生命的光，只有祂完完全全是神的儿子，祂是完完全全生命的光，祂才能成为我们的光。因为这一个光照，一定不能带着人的成份，这一个光照，必须完全是神的性情，必须完全是神的性质，没有带着人的搀杂，然后才能把人引到神的面前。

虽然我们的主成为人，祂也没有亚当的成份，不像我们这些亚当的子孙，我们虽然接受了生命，但是我们这个人还是搀杂的。我们的主成为人，那一个人子也没有搀杂，但是要成为人的光，连那个没有搀杂的人都不可以有份在其中，因为能把人带到神的面前去的必须完完全全是神的自己，这样，我们才能完全的认识神。这样，我们才能完全的得着神。感谢赞美我们的神，虽然我们从字句上面看事情，好象是非常非常的简单又枯燥，但是当你了解到里面的实意，哎哟！你就晓得神的心思是没有一点含糊的，祂从来不给我们有一点错觉的，也从来不给我们一点误导。所以开始说灯台的时候，就说「要用精金做一个灯台」，连金子都不是，必须是精金。我们感谢赞美主，祂实在是精金。

基督显出生命的光的经历

祂成为那个灯台，祂给我们从其中看到了光，这是从一方面来看这个灯台。但是从另一面，我们也要注意，其实我们看会幕里的那些事物，我们一面是看见基督的所是，但同时我们也看到了基督的所作。基督不仅是神与人立约的记号，领受神恩约的人也要成为基督所作的见证，所以人必须用肩膀来抬约柜，那是显明基督的所作，是在承受恩典的人这一方面的。桌子也是如此，我们接受基督作我们的满足，同时我们也成为基督作我们满足的见证，所以那又是要用肩膀来抬桌子。

现在来到灯台了，神没有告诉我们，也要给灯台弄一些摃，但是我们晓得灯台也是抬着走的，因为拆卸会幕的时候，亚伦和他的子孙就要先进去，用海狗皮和幔子来把灯台包裹起来，准备给利未的子孙抬着走。所以我们一面是看基督的所是，同时我们也看见基督的所作。灯台完全是用精金造的，完全是表明基督自己。但是感谢神，领受生命之光的人，他们也要为着这个灯台来发光，就是要为着这个灯台作见证，见证基督的所是与所作，所以我们一面是看基督，也一面看基督作了什么。

我们比较细一点去看灯台。这灯台是这个样子的，在起初的时候，灯台并没有那么多的装饰的设计，这个也许是以后在圣殿里的样子也说不定，因为图上的样子是人根据罗马的凯旋门上的浮雕做出来的。现在人到罗马去游历的时候，也还是能看到这个。但是会幕里的灯台，基本上是像这个样子的，但又不完全像这个样子，我们读下去就知道。

我们先来看这个灯台是怎样造成的呢？它说，灯台的座、干、这是指正当中的那一枝，与杯，这里不大看见了，这里该有个杯，那上面有一个球，底下一朵花，经上说，座、干、杯、球、花都要接连一块锤出来的。不仅是当中的那一枝是这样，我们看下面第三十六节，「球和枝子要接连一块，都要一块金子锤出来的。」那也就是说，整个灯台是一块金子锤出来的，不是把枝子分开来造的，然后再把它们接连起来。不是分开单独来做座，单独来做球，也单独来做花，然后把它们接起来。而是用一整块的精金把它们锤出来。

这一块精金有多重呢？这里也告诉我们，「要用精金一他连得，」那是在三十九节上说的。一他连得就是一百二十磅左右，所以，那一块金子是一百二十磅左右。我们就晓得这一块精金，是把许许多多的金子熔解而造成一块，它才能成为一块。你从来没有看过有一块金子是一百二十磅的，就是现在你跑到纽约去看那些金砖，也没有那么的一块。参看启示录十六21，那里记着，一他连得等于九十斤。九十斤是指中国从前的老秤的斤。那次陈弟兄也提到了他连得有两种，就是有两个分量，一个叫金他连得，一个就是一般的他连得，现在这里所说的是金他连得。

常经忧患的基督

这样一大块的东西，要把它造成这样的一个灯台，弟兄姊妹，你就去想象一下就好了，它要经过多少的锤打，要经过多少的火烧。因为金属必须先要经过烧热才能锤打，不把它烧软了，你就是打下去，它根本就不发生作用。你要把它打成一个器皿，你必须先要给它一个很高热的焚烧，然后趁着它还热的时候，就打它，锤它。有些要下很重的锤，有些要轻轻的打，但是不管是锤或是打，那是经过千百万下的锤打，才能造成这样的灯台。哦！弟兄姊妹，我们了解了这一件事，我们就晓得了，基督是我们生命的光，按着祂原来的性质，毫无疑问的是我们生命的光，但是祂要怎样才能显出祂是我们生命的光呢？祂必须经过试验，祂必须经过许多的试验，在试验里面没有倒下去，在试验里面没有失败，在试验里面没有瑕疵显出来，要经过这许许多多的试验，才能显明祂真是我们生命的光。

哦！弟兄姊妹，我们了解这一件事的时候，我们很自然就会想到希伯来书里的那一些话。希伯来书里说的是什么呢？「祂凡事与祂的弟兄相同。」祂就是与我们相同，「凡事受过试探，只是祂没有犯罪。」弟兄姊妹，你晓得，这是我们的主显明祂是生命的光的经历，所以在祂显明祂是生命的光的过程里，祂是经过许多试炼的，祂是经过锤打的。经上又说，祂是匠人的头块石头。这匠人的头块石头，在另一处经文里，就说是一块经过试验的石头。弟兄姊妹，这都是说到我们的主，我们在神的面前，实在看见我们的主成为我们生命的光，祂的经历是何等的不简单。希伯来书上面又说，说他这一个领我们进荣耀里去的元帅，因所受的苦难，中文圣经就说「得以完全」，好象是祂经过了苦难才得以完全。但事实上不是这样，事实上是祂经过苦难而显明祂的完全。经过苦难不是只经过一件苦难，祂是经过许多的苦难，但是那许多的苦难在祂的身上只是显出祂是那一位完全的神的儿子，祂完全配作生命的光。

我们感谢赞美我们的主，我们稍微多了解基督的生平，或是基督的经历，我们就晓得，从祂到地上来做人的时候开始，祂一直在经历降卑的生涯。就是在祂还没有到地上来的时候，在创世以前，在祂心思上就已经接受了父为祂所定规的十字架的路程。当然，我相信我们的主不会因着那定规背重担，但是我们把我们的感觉放到主的身上去，你预先知道十字架的道路，那不就是等于一个人给宣判了死刑吗？但是又还没有执行，越没有执行，心思上的重担就更厉害了。所以，把我们的感觉放到主的身上去，哎哟，你就会觉得，从创世以前，父定规了十字架的路的时候，我们的主就好象一直在给这个心意折磨。但是感谢我们的主，祂不会有我们的感觉，祂欢然去接受父这个定意，叫我们看见主是何等的完全和完美。

祂成为人以后。我们看见主开始到地上来，我们的主就走这一条崎岖不平坦的路。但是感谢神，祂一直走到路终，一直走上十字架，一直在经历各种各样的难处。人的反对，自己的门徒对祂不了解，自己的门徒把祂出卖了，自己的门徒不认祂，众人弃绝祂，这些都是发生在祂身上。如果说到祂自己，祂在成为人的时候，祂隐藏了祂的荣耀三十几年，祂出来作工的时候，人家对祂的认识是什么呢？这不是那木匠吗？弟兄姊妹，你注意，人对他说：「这不是那木匠吗？」还不是说他是那木匠之子呢！而是说他本人就是那一个木匠，我们的主在地上三十年来，就是这样把祂自己完全隐藏在一个木匠的里面。

我们感谢赞美神，肉身的试验，精神上的试验，撒但给祂所作的各样属灵的试验，感谢赞美我们的主，没有一件事情，在我们的眼中不显出祂是那样的完美，完全的完美。虽然祂身上带着许多伤痕，虽然祂心思里面也带着许多伤痕，甚至祂魂里面也带着伤痕，但是那些伤痕只是显出祂的荣美，没有叫祂显出一点的残缺。祂身上所有的伤痕，都成了祂的荣美。

哦！我们的弟兄姊妹，我们看到这一个作灯台的主的时候，我们实在不能不向祂俯伏敬拜。祂是一块精金，有座、有干、有球、有花、有枝子，但都是接连成一块经受锤打而造出来的，千锤百炼的灯台把祂显出来。我们感谢赞美我们的神，我们的主确实是我们生命的光，祂完全配作我们生命的光，祂不仅是作我们生命的光，祂也要用我们来显明这生命的光。所以腓立比书二15－16说：「你们显在这世代中，好象明光照耀，将生命的道表明出来。」哦！我们感谢赞美主。

我们再细一点来看这一个灯台，我们就要把它整个的来分解了。最下边的那个是座，很稳固地支撑着整个灯台。的确，我们的主，祂是那样稳固地来支撑着祂生命的光，因为祂是从死里复活的主，祂是经过千锤百炼而进到死里，但是又从死里出来。这样的经历，使祂成了这个灯台的座，再没有什么可以把祂摇动的，也没有什么可以把祂推倒，因为祂已经把那掌死权的魔鬼也对付掉了。

然后往上去，你就看到那干，那干就是用四组的杯、球、花来连成的。这个很有意思。一组的杯、球、花就成了一节，又成为第二节，第三节，它一共有四组的杯、球、花，但是我们看这图的时候，也能给我们看到刚好是四组。这里一组，这里该是一组，但是不清楚了，这里又一组，也不清楚了，这上面又是第四组，这也不清楚了。我们要看为什么是杯、球、花，我们在这里要一件一件地来注意。

杯——表明死而复活的杏

我们按着次序先提到杯，我们中文把它翻成是「形状像杏花」。英文圣经说它是一个杏，我以为把它翻作「杏」应该是准确一点的，因为如果这个杯是花的样子，底下又是一个花，那好象这里面有点重复了，当然是可以重复。但是我这样看是从属灵的意义上面去注意的。我们都晓得「杏」在圣经里面是有一个很特殊的意义的，我们注意去看「杏」头一次的出现，恐怕就该是亚伦的那一根杖。我是说在圣经里面最先出现，该是亚伦的那一根杖。在民数记里，亚伦的那一根杖放到约柜里，经过一个晚上，第二天拿出来的时候，就发生了一些事情，那一根手杖发了芽，开了花，结了果，也成熟了，那一个果就是杏。所以我们从那一段历史里看到，神是用死而复活的能力来显明亚伦是祂拣选的。这是头一次我们在圣经里看到杏，虽然它比在灯台里面提到杏是晚了一点，但是我们说「杏」头一次显出它的意义，就是亚伦的杖。

第二次是在耶利米书里提到，只是轻轻地提一下。当神呼召耶利米的时候，神给耶利米看到一个异象，他看到一根杏树枝。神说这杏树枝是什么意思？杏树枝在犹太人的常用语里，就是说到事情一定要成就，所以底下神就说，神所说的话，神一定叫它成就，但是问题在这里了。

为什么杏树枝在犹太人当中会有这样的用语，我们从杏的生活史里看到这样的现象。在冬天的时候，所有的树木都枯了，都落叶了，但是没有一种树木会枯到一个地步，好象完全死掉了一样的，只有杏是例外。冬天的时候，你去SACRAMENTO，在路上，你可以看到很多杏树，你看见它们好象完全是枯死了的一些干枝。你说，哎哟！这些是什么东西？那么难看，外面看来好象它们是死掉了，都没有了，完结了。但是很希奇，当春天还没有来到，而冬天还没有完全过去的时候，杏树是最先发芽的，最先显出生机的。也许犹太人就是长久看到这样的事，好象是死已经确定了，但是时间一到，它又活了，所以它们就有那么一句话。

但是，从属灵的意义上去看，这又是一个死而复活的意义。好象是死了，没有生机了，但时间到了，它就活过来，这是死而复活的经历。感谢赞美我们的主，你看这一个灯台，我们的主是经过千锤百炼的试验，最厉害的那一个试验就是进到死里。但是感谢主，主从死里出来，祂是死里复活的，显明这生命的大能，所以说祂是生命的光，因为祂是从生命的大能里显出祂的完全来。所以我个人以为直接把杯翻作好象杏，那是比较接近原来的那个意思，但是我不敢说一定是对的。不过当然，你把它翻成杏花也是有同样的意思，不过不如翻作杏说得那么明确，因为杏是一个成熟的果子，花还没有到结果的地步。不过对于杏来说，它是有那样的一种经历。

球——不住忍受击打的结果

然后就说到球，说到这个球的时候，我们先要注意这个球的功用。那一个球的功用是什么呢？这个球的功用就是让这个灯台从干旁岔出去的那些枝子连接在那里。所以你看到这边出来一根枝子，那边出来一根枝子，这些枝子连接的地方就是一个球。这个就是连接，它所显明的功用就是接连那些枝子。这里就发生一个问题来了。如果它不是球，而是其它的形状，除了是方的以外，恐怕要把两个枝子接连在那个干上，就不大好接连了。如果是像那个桌子跟那个约柜的那些金牙边那个样子，它就没有办法把那些枝子接连起来了。方方的一块虽然可以接连，但是不像这个球一样，好象很自然的就在那里岔出那些枝子来。

这里也是有它的属灵意义的。对于我们的主来说，我们的主就是这样的把所有属祂的人都凝聚在一起，或者说合一在一起，是合一得那样和谐，那样的美。哦！像一个浑圆的球，很光滑，没有瑕疵的，没有刺手的地方的，没有棱角的，很自然的就把两根枝子接连在一起。我们感谢赞美主，但是弟兄姊妹千万要记得，如果对于主来说，祂本来就是这样。但是我们说，这一个灯台，一面是说到主自己，一面是说到作生命的光的见证的团体，那么也就是说到现在的教会了。待会儿说到那几个枝子的时候，我再比较详细的来说，现在我们就这样的跳过去，但是无论如何，弟兄姊妹要记得，要把它弄成一个球，那也是千锤百炼的结果。

花——主生命的美丽与芬芳

再后就有那些花，所有圣经的译本都没有说是什么花，就是说花。但是很希奇，七十士译本把它说定了是百合花。为什么七十士译本会说成百合花呢？我猜也许是这样，因为七十士译本的出现是已经快进到新约时候的事，我们的主所引用的圣经，或是保罗引用的圣经，有好些都是引用七十士译本的。就是主到地上来以前，那些人把希伯来文翻成希腊文的那一本圣经，是由七十个人一起作的，所以叫作七十士译本。他们也许是在圣殿的里面，看到灯台的样子像百合花，所以他们就把它写成了百合花。也许是这样，但是我不敢说，不过我们可以参考在罗马凯旋门上给人看到的，大概也是百合花。

不管它是百合花也好，不是百合花也好，只要它是花，它就有一个共同点。那个共同点是什么呢？它有艳丽的颜色，有馨香的气味。一般说来，这是花的特性。我们感谢主，我们的主的确是很美丽的，很有光彩的，祂是「神本体的真相，神荣耀所发的光辉」，在祂身上所喷发出来的，就是叫人活的香气，那是保罗在哥林多后书里面用过这样的一段话，我们是在那里发出基督的香气，这个香气可以叫人活。感谢赞美我们的主，祂作人生命的光，祂喷吐艳丽，也喷吐芳香，吸引人来到神的施恩座前。我们看见这一个灯台的结构就是这样。你看见、杯、球、花，又是杯、球、花，很多经文都把它翻成是杯，但是钦定本把它翻成是碗。是碗也好，是杯也好，总是盛装对象的器皿。感谢赞美神，这器皿所盛装的是基督成熟的生命，是基督那美丽的生命，是基督那完全满了芬香的生命，这样的一个生命向人发出光来，把人吸引到神的面前。

教会是显明基督的见证

现在我们要来看这个灯台整个的模样了，灯台的整个模样，当中是一个主干，然后从两旁就伸出六个枝子，这一个图也许是圣殿时候的图，但是肯定不是会幕时候的图。在会幕的时候，那个图不是这样的，因为我们细细一看的时候，一位姊妹读经的时候，她也读出这个问题来了。她上礼拜就跟我说了，她说好象所读的圣经跟这个图里面的样子是不一样的，我说，「你读对了。」

我们看这里，这里说那个干是四组的杯、球、花，来接连成当中的主干，然后从边上所出来的那一些枝子，每一根枝子都是三组的杯、球、花。在这图里，我们好象没有看到那一个枝子是有三组的杯、球、花，也许是它画的模糊。但是你看下去，反正你就看见，这边上两根长长的枝子一定是比当中那四根是多一些，但是我个人就想，如果照着这里所记载的，这个灯台不一定是齐头的，非常可能是两面这样斜下去的，当中的主干是最高的，然后这两根是低一点，当中那两个枝子要稍微低一点，这两旁的也稍微低一点，那就是有点像斜斜的三角形，这样这三组的杯、球、花，才能显出准确的样子，但这并不是太重要的事。

你可以说，照着山上所指示的样式，那样子也是很重要。是，当然，但是我们说，现在我们来读这个的时候，你看它是这个样子，或者是那个样子，我们觉得在现在来说，就不是很重要，因为那照着山上的样式的主要目的，是让人绝对的顺服神的定规。所以现在我们来看过去的那一些事物，是或不是这个问题并不是太大的。不过有一个反映了出来的问题，就是制作这一些图的人，他们太不留心了，他们读经的时候，太不留心了。其实整个说来，这一个会幕的图，算是比较接近启示的。有一些图，就更是离谱，我们且不去说到那一个，不过我们要晓得，现在有许多人制作出来的东西，就是和神的话离开得很远。关于这一点，我们倒是要留意的，不要让图片来影响我们准确的认识神的话。

现在我们看到有六个枝子，每一个枝子都是从干上每一组的球的旁边岔出来的，很和谐的在那位置接连出来。现在就说到我们了，这是说到人这一方面，这一个灯台是一个灯台，有七根枝子，有六个枝子加上当中的那一枝，一共有七根枝子，这一个灯台有七个灯盏。弟兄姊妹，我们记得，七，是神作工完成的那个数字，这给我们看到，神借着基督作我们生命的光来完成神所要作的，基督所作成的工，就见证了基督是生命的光。

虽然有七个灯盏，但是却是一个灯台。弟兄姊妹注意这一个，一个灯台有七个枝子，虽然这是当时神给以色列人的事物。弟兄姊妹记得，上一次我们说到这里有十二个饼，这是直接指着以色列的，当然间接也指到借着十二使徒而带出的教会。但主要的还是指着以色列人。只是这里是说到生命的光，弟兄姊妹，你很明确的看到一件事，这一个启示里面，主要指出的就不是以色列了，而是今天的教会，所以你可以看到，在会幕里有一个灯台，其上有七根枝子，这是对教会的最初启示。教会要作为生命的见证，到教会在地上建立了，你们就看到在启示录里，主向教会说话的时候，主是向七个教会说话，所以约翰在拔摩海岛的异像上所看到的是七个灯台。在启示录里说是七个灯台，但在这里是一个灯台。那里虽然是七个灯台，那里的灯台是说一个地方的教会，一个灯台是以弗所教会，一个灯台是推雅推喇教会，一个灯台是非拉铁非教会……，一个灯台就说到一个教会。但在这个图里给我们看到一个灯台有七个灯盏的时候，那是说到一个合一的教会，虽然它们是分开在不同的地方来作神的儿子的见证，但他们的所作是造成这一个合一的见证。

现在问题来了，我们看到这一件事的时候，怎样才能叫这一个合一的见证显明出来呢？或者说怎样能把这个生命的光在人中间所作的目的显明出来呢？这就和刚才我们所提的那些球很有关系了，因为每一个枝子都是从那球里岔分出来的，制成这个球的形状所经过的击打，是要比其它任何一个组成灯台的地方都要多一些，不然就不像球。

感谢神，我们这样看的时候，这个球就不仅是说到主经历击打，也说到我们在神面前经过许多的试验，经过许多的敲打，经过许多的破碎，然后让神把我们造成到一个地步，可以很和谐地与弟兄姊妹连接起来。哦！到了这样的地步，神儿女们中间再没有张家长李家短的说话了。那一个时候，在神儿女们的里面只有基督，众人所看的是基督，里面所存的意念是基督，全都是基督。在这样的光景里，神儿女合一就是很自然的事实。

哦！弟兄姊妹，我们感谢神，祂没有用花来作连接枝子的接连点，但是不能没有那个花，不能没有那一个杯，因为那样一个杯就是那死而复活的见证。也不能没有那个花，那个花就是生命的芬香，是由死而复活的经历加上生命成熟的芬香，就成了这个完全成熟的记号，神的儿女们就是这样地合一起来。

我们感谢赞美主，实在是宝贝，灯台把我们带到一个满了神恩典的光里。更宝贝的，没有一个对象是不带着其它物质的，惟有灯台绝对是精金的，与灯台有关的所有的零件，我们姑且说它是零件、配件。每一个配件都是精金的，腊花剪是精金的，腊花盘是精金的，灯盏是精金的，全都是精金的。感谢赞美主，这是非常要紧的一点，明显的，不明显的，人注意的，人不注意的，全都是在基督的生命里出来的。哦！这个就是灯台，完整的灯台，我们感谢赞美主，关于灯台还有一些交通，我下次再交通，盼望弟兄姊妹回去以后，有时间把灯台再多看几遍，这样我们就能把灯台领会得比这里的交通更深刻和更丰富。


神的居所(一) (廿六1－14)

我们还有一些关乎金灯台的事没有看完，我们记得这个金灯台是用一块金子锤出来的，也就是说出我们的主是经过千锤百炼来显明祂作人生命的光，祂忍受了许许多多的困苦和艰难，祂默然接受神的击打。虽然有好些看来是人的手加在祂身上，事实上祂看见的是神借着人的手来给祂击打，好让祂显明祂是作为人生命的光。我们看整个灯台的形状，每一点，每一滴，都是在说明了这一点。

把黑影留在背后，在光中脱离控告

现在，灯台已经造好了，这个灯台怎么使用呢？有一些事是我们在这里要注意的，那就是二十五章三十七节的下半：「祭司要点这灯，使灯光对照。」在中文圣经这样的记载，我们有点不大容易领会，怎么使灯光对照呢？这个灯光与谁对照呢？或者是与什么来对照呢？这里的意思应该是这样，祭司要点这灯，他就是和那个灯光对照的。灯光对照是说灯光是照着他的，我们必须要了解当时的灯盏的情形，可惜在这里我们没有办法能看见那灯盏，但是我忘掉在那一卷圣经的背后有一些灯盏的样子。一般说来，我们晓得灯盏就差不多好象是一个碟子一样，我们中国人根本就是用碟子来作灯盏，但是以色列人的灯盏就是有点不一样，也是好象碟子的样子，但是它是平过去的，等到有一个地方，就是背后的部分，它就是弯弯斜斜的往上去。我们的碟子是平的，它的那个灯盏是弯的，一边是比较高出来的，好象是这个样子，这里可以用作把手，把它拿起来，把灯盏这样拿起来。

这样一来，弟兄姊妹就看到一个问题，什么问题呢？这个灯点亮的时候，它就向前发光。在民数记里说，灯光要向前发光，这个向前发光就是说每一个灯盏的灯芯是向着外边的，都是向着同一个方向来燃点的，这样就照亮了圣所的范围。我们要注意一件事，灯台在这里，它该不是这样摆的，它该是这样摆的，七个灯盏都向着门口，这样向着门口就把进来的人照明，人就可以进到这里看到圣所里的一切。但是有一个问题，那个问题是什么呢？当灯光往前照明的时候，照到人的身上，整个人都被照明，这就是说，我们来到神面前的时候，我们就看到我们是在光明当中。

这样一来，又发生另外一件事，因为灯光既然在这里，祭司点灯的时候就站在灯的前面，灯光照在祭司的身上，祭司是明亮的，这没有问题。灯光照在祭司身上就发生一个投影，投影就是黑的。注意这里有一件事很有意思，给我们看到一个很有福的事实，我们这些人凭着羔羊的血来到神的面前，也因着生命的光照，我们找到了进入至圣所的方向，但并不是说，我们这个人就已经完全到一个地步没有什么瑕疵，绝没有这样的事情。

神从来没有给我们这样的观念，神给我们看见，我们是找着到祂面前去的路，但是我们这个人还是不完全，我们这个人还是有残缺的，我们这个人还是会落在黑暗里的。但是感谢赞美神，在生命光照里，我们是向着光的，因着光所带给我们黑暗的投影，神是把它落在我们的背后。也就是说，你要去寻找神的时候，你就不要再回头来看自己的软弱、失败和愚昧，你就是照着生命的光照来继续的往前，你一直往前的时候，你就可以进到至圣所。我们感谢赞美我们的神，这一点对我们来说，是非常非常重要的，因为在我们属灵的经历上，我们常常会落在黑暗里。有些时候，是我们软弱而不够把自己放在真理里站立，有些时候是撒但在我们里面的控告，甚至有些时候是我们自己的良心在控告我们，不管那个控告是从甚么地方来，只要控告一出现，我们就落在黑暗里，我们就感觉看不到道路，我们就感觉好象迷失了。但是感谢赞美主，现在主给我们看见这生命的光。

为了弟兄姊妹能更准确的领会这一点，请大家看民数记第八章第一节，说到点灯的情形。耶和华晓谕摩西说：「你告诉亚伦说，点灯的时候，七盏灯都要向灯台前面发光，亚伦便这样行，他点灯台上的灯，使灯向前发光，是照耶和华所吩咐摩西的。」(民八1－3)在这里就很清楚的给我们看到，不能说反正把灯点燃了就可以。七个灯盏的灯芯都要向着前面。这就给我们看见，不是说我们这些人没有软弱、愚昧和失败。而是说，神给我们看到祂的恩典和怜悯。当我们到祂面前，祂就照亮我们，叫我们朝着光的那一个方向往前，而把我们的愚昧软弱留在后面。就像以赛亚书三十八17所说：「你将我一切的罪，扔在你的背后。」又在先知弥迦书七19说：「又将我们的一切罪投于深海。」神不再看我们的罪，祂也不叫我们再看我们的愚昧和软弱，祂只要我们的眼睛盯着这个生命的光。我们感谢赞美神，这是点灯的光景。

失去自己显出亮光

我们都知道是灯芯在橄榄油里燃烧。点过灯的人都晓得，灯芯点到某一个地步就会起蜡花的。起了蜡花就要修剪，不然灯光就要熄灭。因为灯芯开头的那一段烧到一个地步就会成了焦炭，成了焦炭就点不起来了。必须把它剪掉，然后把灯芯往前拖出来一点，那灯光又再明亮了。所以，我们看到在灯台里是带着腊剪和蜡花盘。我们在前面稍微提过一下，整个灯台都是用精金造的，连这么小的事物都是用精金造的。意思就是说，这个生命之光不是从人来的，是完全从主来的。

刚才我们说过是神借着人的手作在主的身上，说得清楚一点，钉主十字架的是罗马兵，但实在把主钉在十字架的是神。所以弟兄姊妹，我们看见，就连腊剪都是精金造的，这些事实说出我们的主，无论神怎样把祂来安排，神怎样预备环境来让祂受践踏，叫祂给破碎，这一切都是为了要叫祂那生命的光显得更明亮。

永不熄灭的光

我们实在感谢赞美我们的主。还有另外一件事情，我们也该注意，这事记在出埃及记二十七20里，就是特别提到这灯光要常常点着，不能有一个时候熄灭的。这一点是非常的重要。圣殿里面这一个灯台是一直点燃的，白天是点燃的，晚上也是点燃的。祭司在早晨和黄昏进去的时候就修理灯盏，使灯光永远在那里照明着(参民廿四2)。这一点是非常重要，因为我们的主不是在我们走在光明中的时候给我们照明，就是我们走在黑暗里的时候，祂还是我们的照明，祂永远是我们的照明。所以当我们读到列王纪或是历代志的时候，我们读到：「圣殿里的灯光还没有熄灭。」我们读撒母耳记的时候，也读到这样的记载：「神的灯在耶和华约柜那里，还没有熄灭。」(撒上三3)为什么没有熄灭呢？因为这个灯光的照明就说出了神的眼目是如何看顾祂所拣选的人。不管祂的子民是处在任何环境，祂永远用祂生命的光照来指引他们来到神的面前，来进入至圣所。

你说现在圣殿都没有了，那灯光是不是熄灭了呢？感谢赞美主，我们知道这一座灯台就是基督自己的预表，就是神儿子的表明，表明基督是我们生命的光。这样我们就了解，圣殿可以没有，会幕可以没有，但是感谢赞美主，基督成了我们生命的光，这一个光是永远不熄灭的。这一个光不仅是永远不熄灭的，并且在我们信主的那一刻，这个光把我们里面的光也点燃了，叫我们的生命也给点燃了。这是何等宝贵的恩典。

会幕里面的光永不熄灭。我们看以色列人的历史，当圣殿或会幕还存在的时候，虽然以色列人落在非常黑暗的情况下，背弃主到一个很深的地步，但是圣殿里的灯光还是亮的。他们被掳而圣殿被毁的时候，那灯光还亮不亮呢？那时候主还没有到地上来，还没有在十字架上来显明生命的荣耀和丰富，灯光会不会灭掉呢？我们感谢赞美神，我们读启示录的时候，或者读希伯来书第八章的时候，我们就看到一件很清楚的事，地上的帐幕，或是地上的圣殿，只是天上真实的事物的影儿。所以当地上的事物不在的时候，天上的事物却是永存在那里。既然天上的殿仍存在那里，殿里面的灯光便没有熄灭。虽然我们的主还没有到地上来，但是灯光就是永不熄灭。这是非常宝贵的一件事。所以我们说，我们这一群蒙神恩典选召的人，我们不敢说我们不会落在黑暗里，但是我们可以说，我们永远有光照，永远在神面前看见可走的路，因为基督是我们生命的光，祂不住的作我们生命的照明。

感谢赞美主，我们看到这里的时候，对于会幕里关乎神供应人的那些对象就交通完毕了。约柜、桌子和灯台，都是神来供应人。在人与神的关系的调整里，永远是神首先作我们的供应，然后在我们接受了神的供应以后，神才因着我们得供应。这实在是太宝贝的恩典了。以后我们读到洗濯盆和香坛的时候，我们再来详细的留意这一点。弟兄姊妹，你只要记住，神永远是首先作我们的供应，然后才来要求我们跟随祂的。这是非常宝贝的事。

帐幕——神与人同住的记号

现在圣所里三件对象都已经谈过。我们就要进到帐幕的本身去。但是在还没有进到帐幕的本身以前，神第二次说：「要谨慎作这些对象，都要照着在山上指示你的样式。」(廿五40)这是神第二次说这样的话。也就是说出了神说这样的话是非常严肃的。这句话是在神启示了祂供应人的三件重要对象以后说的，也就是说这三件的启示必须要把神的心意表明得准确和完全，不能把神表明错。这是非常重要的一件事，也就是神在人中间设立见证的原则。要么你就拒绝神的见证，要是你接受神的见证，你就必须绝对的接受。因为不绝对的接受神的见证，就是把神的见证表明得不完整和不准确。这是非常严肃的事。我们看见神第二次说这样的话，就可以了解神是如何的重视这件事。在旧约里是这样，在新约里也是一样。那些活在神面前，愿意满足神心意的儿女们要存这种态度，原因就是在此。我们感谢赞美我们的主。一切所作的「都要照着在山上指示你的样式」。

道成肉身的人子

我们现在就向前看帐幕的本身。在我们还没有看这个帐幕以前，让我们先来留意以赛亚书五十三章。在以赛亚书五十三章里，描写了主在地上的模样：「祂在耶和华面前生长如嫩芽，像根出于干地。祂无佳形美容，我们看见祂的时候，也无美貌使我们羡慕祂。」(赛五三2)弟兄姊妹，这就是我们的主在地上作人子的时候的样子。祂像根生于干地，祂只是一根嫩芽在干地里长出来。你看见在干地里长出来的植物都是没有什么好看的，都是瘦瘦弱弱的。所以说没有佳形美容，所以说祂没有美貌。所以在五十二章也这样说：「祂的面貌比别人憔悴，祂的形容比世人枯槁。」(赛五二14)弟兄姊妹，这就是我们的主在地上的光景。

现在看到帐幕本身的时候，就很明确的说到作人子的基督，也就是道成肉身的神的儿子。感谢赞美神，我们看当时圣灵借着会幕把这位人子从里面到外面启示出来。从外面来看，我们看不出主有什么好看。但是感谢神，祂的启示是从里面开始的。从里面开始启示的时候，神对摩西说：「你要用十幅幔子作帐幕。」(廿六1)幔子就是整匹织成的布。这些幔子是用什么材料来把它织成的呢？是用捻的细麻和蓝色、紫色、朱红色的线制造。我们在看会幕启示的时候，已经解释过这些颜色所表明的。细麻就是说到主的圣洁，蓝色是代表属天，紫色是说到君王的尊荣，而朱红色是代表承担罪的能力，这些都是在看会幕材料的时候提起过的。

帐幕就是用这四种颜色的线来织成十匹的布。这些布就给称为幔子。这就说出了我们的主是如何的荣耀、尊贵、圣洁和满有能力。不仅如此，我们还看到在这十幅的幔子上面都绣上了。是用什么东西来绣呢？虽然我们不知道用什么材料来绣，但是我们知道在圣殿里的是用金线绣的。不管当时帐幕的是用金线还是银线来绣，但是只要看那些用四种颜色线来织成的布，已经是很美丽了。再加上绣上，我们可以肯定这不会是用跟这四种颜色相同的线绣上去的，因为相同的颜色便不能显出。所以，我们可以很有把握的说，很可能就是用金线绣上去的。弟兄姊妹想象一下，是用这样的原料织成的布，用金线来绣上的。这是何等的荣耀与华美。这就是帐幕最里面的一层。

这个帐幕一共享了四层的物料来支搭成，而最里面的一层是这样的荣耀与华美。现在我们来注意这十幅幔子是怎样的处理。这十幅幔子是每五幅连成一大幅，所以一经连接起来的时候，十幅幔子就成了两大幅。每一幅的幔子的长度都是一样的，宽度也是一样的，所以连起来的时候就是一幅完完全全没有参差的大幔子。在两幅大幔子的幅边上要钉上蓝色的钮扣，每一幅钉五十个。也就是说，这两组五十个钮扣是两两相对的。然后，又作五十个金钩，用这些金钩穿在钮扣的当中，让这两大块的幔幕连成一块的幔子。

我们要注意，刚才我们所提到的完全是基督的自己，现在这两幅幔子连接起来的时候，我们就看到是基督的所作了。基督是神的满足，基督的所作要成为神的居所。这就是帐幕要给我们的启示了。神一切的满足都在基督那里。基督手里所作一切的工就让神得着了居所。在当时来说，这帐幕就是神的居所。以后的圣殿也是神的居所，现今的教会也是神的居所。以前他们是根据神所启示的基督来建造会幕和圣殿，那启示就是基督。现在呢？神是用基督的自己来建造教会。所以，当我们看帐幕的时候，我们不可以仅仅看当时的历史，也要看到现在神所要作的，借着基督所作的来完成。

现在我们来看基督作了些什么。请弟兄姊妹注意，十块的布幔。十这个数字是说到完全，是人的完全。你看到人有十根手指，十根脚趾。神造人的时候给人这两个十，所以一般来说，一提到十的时候就是说到人的完全。我们来看五幅幔子加五幅幔子，就成了十幅幔子。这是不是很显然的给我们知道，基督的工作是包括所有的人，就是神所造全体的人。神的心意是要这样的包括。感谢赞美神，虽然是不同种族的人，神却是要把他们像一幅一幅的布连接起来，连成两大幅。

连成两大幅的时候，我们立刻就碰到一件事，就是十幅幔子成了两幅大幔子。二就是见证。神在所有人当中选召人来成为祂的见证。这个见证是怎样作成功的呢？这个见证是借着属天的联结来作成功的，所以我们看见用的是蓝色的钮扣，然后用金钩子把它们连起来。金钩子就是代表属天的信心的连接，把那些被神拣选的人连接成了神自己的居所。这一个居所就是神的见证。

当然，也许有人会这样想，这两大幅幔子会不会是指着以色列人和外邦人呢？像以弗所书所说的，「将两下合而为一」呢？将两下合而为一这一点是没有问题，在这里我们相信也包括这个涵义，但是我们会更重的看见，是超越外邦人与以色列人的连接，而是把所有的人都借着这个属天的连接联结起来。这就是歌罗西书第三章十七节所说的，「在此并不分希利尼人，犹太人，受割礼的，未受割礼的，化外人，西古提人，为奴的，自主的。唯有基督是包括一切，又住在各人之内。」再没有区别，因为在属天的联结里，把人完全带到一个地步，脱离了一切属地的关系。每一个蒙拣选的人，都是在信心里来接上这拣选的恩典。也因着这样的信心，叫那个属天的联结显明出来。

我们感谢赞美主。里面这一层帐幕是这样的作成功了。现在我们来注意这个帐幕是怎么挂上去的呢？弟兄姊妹一定要把方向弄清楚，然后才能了解这个帐幕里还有一些宝贝的启示。这个大帐幕是由两块大幔子连接起来的，是用金钩子把它们连接起来，那接缝的地方在那里呢？就是在这里当中，还是在那里当中呢？是在这里当中，是横过来接进去的。为什么呢？从这里我们就看到了，是从它的长度我们看到。

我想弟兄姊妹先来注意这一个，长是二十八肘，这个没有问题。宽是四肘，那十块就是四十肘了，连起来的时候，长就变成了四十肘。二十八肘就成了宽度。如果把会幕的竖板的尺寸算一下。「你要用皂荚木作帐幕的竖板。每块要长十肘，宽一肘半。每块必有两榫相对，帐幕一切的板，都要这样作。帐幕的南面要作板二十块。」(15－18节)「帐幕第二面，就是北面，也要作板二十块。」(20节)「帐幕的后面，就是西面，要作板六块。」一共是作了那么多的板，这些板都是竖立起来的。我们注意南面作二十块板，每一块宽一肘半，就是说从这里到这里是三十肘，因为是作二十块板，而每一块是一肘半。北边也是三十肘。我们就看到整个帐幕的长度是三十肘。如果三十肘是长度的话，你要把二十八肘的那一面作长度，那就不够摆上去了，因为还差了两肘。那些板长度是十肘，所以南边是十肘，北边是十肘，那合起来就是二十肘。宽度有多少呢？宽度就要看西边那六块板(22节)。六块板有多宽呢？是九肘。正面是九肘，高度是十肘，两个高度是两个十肘，合起来，从这一边，这样过来到另一面的底边就有二十九肘。

这样，我们就看到接口必须是在这里当中，才能造成这个帐幕。接缝是在前后的当中，不是在左右的当中。为什么我要说这一段话呢？原因就在这里，里面的一层帐幕就是刚才我们所说的那一层，就是这样的挂上去。这样挂上去的时候，整个的尺寸是二十九肘，而这一个帐幕的长度只有二十八肘，意思就是说，当这个帐幕一挂上去的时候，两边都沾不到地。这就是那启示的奥秘。

我们感谢赞美我们的主。神在这里要向我们说出一件事，就是这一位在荣耀当中隐藏了祂自己的人子，虽然是在地上作人子，但是却没有失去祂那荣耀的性质。更重要的一点，就是祂虽然在地，但是却与地没有关系，并不接连于地。这件事情是非常非常的重要。我们在约翰福音第三章十三节读到：「除了从天降下，仍旧在天的人子，」是主说到祂自己。我虽然到地上来，但是我实际上还是在天的，我与地并没有什么关连的，我并不跟地接连在一起，我仍然是属天的，我仍然是荣耀和华美的。我们感谢赞美我们的主，这就是道成肉身的人子的宝贵。祂虽然在地，却仍旧在天。这就是幔子的第一层给我们所看到的，祂里面永远是那样的荣耀与华美，祂里面永远是属天的，祂里面永远没有带着地的气味。我们要感谢赞美我们的主，祂就是这样的来到人的中间。

同样地，我们不能不注意，当主在地上作工而作出祂自己的教会的时候，祂的教会也应该是与祂一样的。所以，弟兄姊妹要看到教会有一个性质，就是虽然教会在地，但是她却不是属地的。这也是我们维持教会见证的一个相当重要的原则。我们是在地，但是我们却不是属地的。我们并不卷入地上任何的事物。虽然我们生活在地上，但是我们并不把教会卷入属地的一切。弟兄姊妹，我们看到，现在的基督教已经失去了这一个光了。他们拼命的要钻到属地的事物里去，但当我们看到帐幕的时候，我们里面明亮。虽然我们坚持这个见证的立场的时候，别人并不会同情我们，别人不会谅解我们，别人甚至是反对我们。但是，我们感谢主，因为我们是维持着教会在基督里那一个荣耀的性质。

我们要敬拜赞美我们的神。我们感谢主，神借着基督把我们模成祂儿子的模样，更明确的说，祂要把教会模成神儿子的模样。因此，个别的基督徒也好，整个的教会也好，如果失去了这个要脱离属地的光的时候，和地混在一起，弟兄姊妹，教会就没有见证了，个人也没有见证了。

我们感谢主，我们的主到地上来的时候，在地上行走三十几年，祂与地上一切的事物有接触，但是祂却是和地上一切的事物没有接连。感谢主，我们看到帐幕的里层的时候，很清楚的给我们看到有这样的一个奥秘的启示。在这些的尺寸里面，我们看到神隐藏了很宝贝的心意在当中。

我们求主给我们真实的看见，在现在这个世代里，撒但就是不用动工，那些称为神名下的人也自动的跑进世界里去。弟兄姊妹，我们求神怜悯我们，叫我们看见，我们的主是怎样，我们也该是怎样。祂在地却仍旧在天，我们是在地而不属地的。因此，我们求神实在给我们看到这个荣耀的吸引。任凭别人不了解我们好了，我们总得维持我们在主的见证里面。


神的居所(二) (廿六7－30)

帐幕的里层是十幅，现在造的这第二层幔子要十一幅。尺寸呢？尺寸的宽度是一样，长度就不一样，里面那一层的长度是二十八肘，现在这一层的长度是三十肘，待会儿我们就看到这里面的原因，那就是说，这个山羊毛所织成的罩棚，把帐幕完全的遮盖住了，遮盖到一点都不露出来，这里面又很有意思。

不给地沾染的基督

我们看到最里面的那一层，左、右、后都不与地有接触的；但是这一层罩棚，左、右、后都一直垂到地上，我们记得，它的长度是三十肘，所以就长了两肘。从这里罩下来，盖过这平顶，再往那边垂下到地上，那是一共二十九肘，现在罩棚有三十肘，就长了一肘。长出来的那一肘就垂到地上了。

我们现在要注意这里面所提到的事，它是十一幅接连起来的，十一幅也是照样的这样的盖上去，但是多了一幅出来，这一幅是怎么来处理呢？在前面的一幅，要把半幅折回去，那就是说在这一个地方有半幅是双重的，为什么是这样？我到现在还弄不清楚，因为它特别说要十一幅，多出来那一幅，有一半是折上去，就是在这里，那另外还有半幅呢？也就在后面垂到地上。弟兄姊妹，我们注意这里，虽然我不够了解为什么它前面要折上去来作最前面的那一块，也许是让它的重量重一点，使整个的帐幕牢固一点，但是这个是不成理由的。不过也许有一点道理，因为这样一叠上去，要是有风从这一边吹来的时候就不会把它掀起。但是这些我想都不是最主要的理由，我只能承认说，我不晓得为什么神要这样作。

整个来说，我们就了解到了，这一个用山羊毛所织成的罩棚，很显然地是叫我们看见，那一位作神的羔羊的神的儿子是如何圣洁没有瑕疵，因为是纯白的颜色，没有瑕疵的颜色，我们的主的确是这样。祂到地上来的时候，祂站在人子的地位上，祂并没有给地的任何事物来沾染。所以祂能在彼拉多的面前叫彼拉多看到一个事实，如果别人为主作见证，或者说主为自己作见证，人家就会说，你自己给自己「吹牛」，但是现在是彼拉多在那里作一个见证，「我查不出祂有什么罪来。」我们的主就是这样一位圣洁没有瑕疵的。我们感谢赞美主，祂就是没有罪的神的羔羊，祂是这样圣洁没有瑕疵，所以祂才能背负世人的罪孽。

我们在这里就看到了，如果你从里面看出来，你先看到主荣耀的丰富。你再往外看，你看到主的圣洁没有瑕疵。我想弟兄姊妹要注意一件事，如果你从里面来看主，每一点，每一滴，都是那样的荣耀，那样的丰满，但是当祂道成肉身隐藏在一个人的身体里的时候，我们要看祂本来的所是的荣耀和丰满，那就不太容易。但是你要看祂的圣洁没有瑕疵，那确是比较容易能领会得过来。我们感谢赞美神，主的所是是荣耀的，是华美的，但是成为人的时候，祂仍然是那样的完全圣洁没瑕疵，正因着这样，我们就留意了遮盖的罩棚是垂到地上也接连地上的。虽然是垂到地上，或者说进到世界的里面，说出我们的主到地上来，也进到人的中间，但是地的污染，人的污染，没有叫我们的主那圣洁没有瑕疵的性质有一点点的受影响。

这是非常有意思的，神并不是不知道，西乃旷野的路，是沙漠的地方比较多，既然这些幔子垂到地上，总会让地上的土和那些尘沙都沾上去。但是问题在这里，是不是因着遮盖的缘故，就用山羊毛来织成这个罩棚呢？因为山羊毛很短，所以它的纤维与纤维当中，不会有太多的纠缠，是比较直一点的。而织成了一个罩棚的时候，沾上了泥土，也许你抖它一下，干的土就掉了。我不晓得是不是神有这个意思在这儿，但是无论如何，祂的纯净的圣洁没有瑕疵的事实就是藉这个罩棚显出来，虽然祂生活在地上，直接来触摸到地上的人、事、物，但是对祂那个圣洁没有瑕疵来说，一点沾染都没有。

里面的那一层说明祂根本与地没有关系，现在这一层是说出祂虽与地有接触，但是地却对祂没有影响。哦！我们感谢赞美主，我们真看到我们的主在地上那三十多年光景，和在人的中间经过，祂与罪人同席，祂活在众人当中，也活在罪人当中，甚至在祂钉死的时候，在祂两旁的还是两个强盗。人可以把祂摆到那些强盗的当中，正如以赛亚书五十三章所说的，那里怎么说呢？我们看看，那里面真是有意思，因为五十三章是把主在地上的经历作了一个很透亮的启示。我们注意最末了的那一节，从当中开始，「祂也被列在罪犯之中，祂却担当多人的罪，又为罪犯代求。」弟兄姊妹，你看到了么？按人看来，祂被列在罪犯当中，祂是罪人中间的一个，那两个是罪犯，祂也是，众人都犯了罪，祂就在这些犯了罪的人当中。但是一句话就很清楚的说明一件事，「祂却担当多人的罪」，只有没有罪的人才能担当别人的罪，只有绝对圣洁没有瑕疵的人，才能担当罪人的罪、多人的罪。我们感谢赞美主，祂不仅是担当那些人的罪，并且还有更积极的一面，还为罪犯代求。

哦！弟兄姊妹，这样就把一位圣洁没有瑕疵，背负人罪孽的神的儿子，很明显的摆在我们眼前，「神使那无罪的，为我们成为罪，叫我们成为祂的义」的这一个事实也摆在我们的眼前。哦！我们实在不能不敬拜赞美我们的主，祂就是这样的圣洁没有瑕疵，虽然祂隐藏祂的荣耀在一个人的肉身里，但祂永远是那样的圣洁没有瑕疵，这是帐幕的第二层。

承担人的罪的基督

我们是从里面看到外面的，待会儿我们再从外面看到里面。现在我们看到第三层，这个第三层，我们要注意了，十四节，「又要用染红的公羊皮做罩棚的盖。」作罩棚的盖，很容易给我们一个误解，好象只是在顶上的是公羊皮，两边就没有了。但事实上不是这样，它是这样说的，要用染红的公羊皮来作这个罩棚的遮盖，不仅仅是一个盖，盖子的盖，而是整个的把它遮盖起来的盖，我们读英文，你就看到是COVERLY，完全的把它盖起来，盖到一个地步，你看不到里面有什么，这个是第三层。

第三层是用什么来造的呢？用染红的公羊皮来造。在这里面又给我们看到几件事，虽然是几件事，但是都集中在一个事实上。

第一是羊皮。说到羊皮，我们很容易就想到皮子作衣服的那段历史，皮子作衣服是神的方法去遮盖人的羞耻。那是暗示什么方法呢？是一个代赎的方法。一般人都会说是羊，我们也能理解一般人所说是羊的原因，不过圣经就没有说一定是羊，但是反正是皮子。不管是什么皮子都好，你要拿到一张皮子，你就必须要杀掉一个牲口。

当然，从圣经一贯的启示来说，你说它是羊，它的可信程度是很高的，甚至是百分之九十九点九的准确。但是因为圣经没有明说，我也就把那零点一留下来就是。但是我可以说，的确是百分之九十九点九是一只羊。但是，是甚么并不是很重要，重要的是你拿到那皮子的时候，就说出了有一个死亡的事实发生了，但死亡的却不是那个罪人，而是另外的一个不该死的为那罪人死了，结果就给他有了一个遮盖的恩典。我们很容易就想到伊甸园的那一段历史，现在在这里又给我们看到了羊皮，羊皮就是遮盖这个帐幕的，这羊皮说出了一个代赎的故事。

另外又说这羊皮是公羊皮。公羊皮是什么呢？那就是儿子的皮，那就是说有一个作儿子的死了，当然这个儿子是神的儿子。神的儿子经历死，就产生了救赎的果效。这个救赎的果效就显明的给人的罪作遮盖。当然，我们不能说里面那两层是罪人，我们是注意这一点，我们说是从里面一层一层的来看主，从最里面的主到第二层的主，然后到第三层的主，这些只是我们对主的认识的属灵经历的过程。待会儿我们从外面看到里面，我们就能了解这一点。

这是染红的公羊皮，所以红色就更清楚的说明流血的事。但是流血是为什么呢？我们很容易就记起神跟以赛亚说过的话：「你的罪虽像朱红，我能叫它洁白如雪，如羊毛。」弟兄姊妹，我们在这里就看到三件事情，第一，是羊皮，是死亡的事实；第二是公羊，那就是儿子；第三，现在是染红的，就是说它原来并不是这个颜色的，是外面染上去染成了红色的。这显然是给我们看到血，或者看到罪的沾染。

感谢神，这一层的遮盖是在山羊毛所织成的罩棚的外面，我们现在可以看到一个问题了，这一层公羊皮对里面的那些幕幔和罩棚有一点点保护的作用，这是在实用的那一方面来说。若是从启示的那方面来看，弟兄姊妹，你们注意，这是说出了神的儿子赎罪的能力，祂承担了人的罪，当祂承担了人的罪的时候，人的罪虽然在祂的身上，但是却一点不能损害里面那两层的帐幕和罩棚。所有人的罪，到了这一层就停在那里，所有罪的事实，到了这一层就停在那里。这样的停在那里，就很明显的给我们看到那背负世人罪孽的事实。

我们感谢赞美主，我们的主的确是背负世人罪孽的，这就说出了我们的主所作的。然后还有一层，那就是最外面的那一层，就是在同一节里下边的那一层。神说再要用海狗皮造一个顶盖，就是用作罩棚上面最外边的那一层的遮盖。这个很显然的叫我们知道，在作用上面来说，可以说是完完全全是保护这一个帐幕，遮挡在旷野的风风雨雨所造成的一些问题，这是从实用的一方面去注意到的。

但是我们要注意的不是实用的那一方面，我们要注意的是启示的内容。我们都看过海狗，有什么好看呢？难看死了，灰灰黑黑的，毛也硬，又短，甚至可以刺痛人，当然不会刺伤人，反正不是名贵的东西。神就让这一层海狗皮作帐幕最外面的那一层，这说明了甚么呢？说明了我们的主「没有佳形美容，也没有美貌使我们羡慕祂」的事实，你要是在旷野里面看到有一个这样的帐棚，你一点都不会感觉这个帐棚有什么了不起，你说这个帐棚灰灰黑黑的，没有什么意思。

我们晓得，在蒙古，人都住在蒙古包里，蒙古包其实就是帐幕。平常一般人的帐幕是金字顶的，或者是好象那个六角形的。但是蒙古包是圆形的，其实就是帐棚。我没去过蒙古，我不知道，但是我看过一些蒙古包的照片，那些蒙古包好漂亮啊。他们用毛毯来造蒙古包，它们有几层？我不知道，反正从外面看蒙古包，就是用很美丽的图案所织成的毛毯来盖搭的。但是在这一个称为会幕的帐棚，最外的那一层是最难看的，如果我们没有看到里面去的眼光，我们就能了解我们的主为什么在地上的时候，并不受人欢迎。

弟兄姊妹记得，有弟兄在这一次夏令会说到一些事，为什么犹太人不能接受主耶稣？为什么犹太人不能接受这一位从神那里差遣来的神的儿子？因为在犹太人的观念里，他们会想到，神给他们的那一位弥赛亚是大有能力的，是荣耀的，是非常叫人羡慕的。我们读诗篇二十四篇，你就晓得那是以色列人心里所想象的弥赛亚，「众城门啊，你们要抬起头来，因为你们的王要进来。」底下一直就说到弥赛亚来的时候，那是何等的荣耀，何等的有能力。

可是我们的主到地上来的时候，却不是那个样子。祂隐藏了祂的荣耀，连跟随主那么久，足有三年多的犹大也没办法清楚认识祂，到头来还把他的夫子卖掉了。就是其它的门徒，也没有几个能看透了我们的主，一直等到主从死里复活了，圣灵住到他们里面去了，他们才开始认识他们的夫子。不然的话，他们还是在这一群人的当中彼此争斗，他们没有看到他们所跟随的主是怎样的一位主。犹太人之所以不能接受神的儿子，原因就是在这里。如果他们能好好的领会神当时所启示的会幕，他们应该会醒悟过来。只是这样一个荣耀的帐幕，从外面去看的时候，它就是那么的难看，它就是这样的不吸引人。但是感谢赞美主，我们的主甘心乐意把自己隐藏在这样的光景里。

弟兄姊妹，也许你还能记得那一次孙弟兄在我们中间的交通，他说到我们的主到地上来的时候穿上人的肉身，他当时是怎么说的呢？他说，穿上肉身，还算是蛮不错了，如果按着原来的意思，那一个肉身是一个腐烂的肉身，我们的主就是穿上那样的肉身。我们的主是甘心情愿穿上这样的肉身，我们不得不在神的面前感谢赞美我们的主，是祂这样的隐藏祂自己，是祂这样的不强调祂自己原来的所是，是祂这样的不以自己与神同等为强夺的，祂反倒虚己，落到这样一个卑微的光景，落到这样一个憔悴的情形。但是感谢主，别人虽是不了解，但是我们的主却是非常的甘心。啊，在祂还没到地上来的时候，当神在启示帐幕给摩西看的时候，我们的主也就看到那就是祂的道路，但是我们的主是很喜乐的来启示这个帐幕。我们这样看，是把帐幕从里面看到外面。

给人丰足享用的主

现在我们翻过来，从外面看进里面。若是从外面看到里面去，就是我们跟主中间的经历的过程。若是从外面看我们的主，无论是那一样，都是我们经历过的恩典。在我们没有得救以前，我们没有认识主以前，我们看主就是一块海狗皮。就算我们刚刚开始蒙恩得救的时候，在我们的感觉上，我们的主还是一块海狗皮。可是等到我们在主的面前多有一点追求了，我们能向主的深处去一点点了，你立刻就发觉，你就看到那染红的公羊皮，我们看到了主赦罪恩典的能力。你看到主承担我们的罪的那一份恩典，你就看到我们的主是如何把我们的罪投在深海里的光景。你也看到我们的主如何叫我们的罪脱落的一个地步，不能再影响我们给恢复到神的荣耀里。对付我们的罪到一个地步，叫我们可以进到神的荣耀里，全是祂自己替我们承担过来的。啊！当我们深一步认识主的时候，我们就看见祂是我们在神面前蒙恩的唯一的原因，不仅得救的原因是祂，我们得胜的原因也是祂，就是我们能进到荣耀去的原因也是祂。我们实在要向主俯伏和敬拜，这也是我们的经历，在追求的过程里多认识了主一点，我们就认识到这甘美的地步。

等到我们继续追求，我们就看到我们的主不仅是造成我们在神面前蒙恩的唯一的原因，我们也看到主的原来所是，我们看到祂的圣洁没有瑕疵，我们从外面进到第三层去了。在那里，我们看到我们的主是如何的纯全，是如何的完全，在神的眼中是如何的蒙爱，在我们的眼中又是如何的宝贵，这个是第三层。哦！祂的所是实在是吸引我们，但是还不能停在这里，因为在这里只是看见主的完全，看到主的纯净。

我们若是继续在神面前追求，你就看到那一位荣耀的主了。你进到最里面的那一层去，你就看到祂是坐在宝座上的主，你就看到祂是掌管宇宙的主，你就看到祂是丰富的主，你就看见祂在宇宙当中完全接受一切被造之物敬拜的主，是所有的荣耀、称颂、赞美都集中到祂身上去的那一位主。哦！弟兄姊妹，当我们在神面前追求越过越深入的时候，我们就越过越看见我们的主的完美。我们感谢赞美我们的神。

教会是主手中的工作
但是我们不能不提醒弟兄姊妹再注意一件事，我们刚才所看的，完全是看主的所是和所作。只是我们必须再进一步去注意，这一个会幕不仅是主自己，也是主手里所作出来的结果。当年是以色列人，现在是神的教会。我们必须要看到一件事，我们的主是怎样，祂的教会也应该是怎样。我们的主是如何的荣耀和美丽，我们的主是如何的纯洁和辉煌，祂的教会也该是一样的，因为教会就是主手中的杰作。但是我们也不要忘了，我们的主在地上是如何的甘心乐意站在卑微的地位上，教会也同样的去接受在地上卑微的事实。教会在地上并不求人的欣赏和称赞，教会也不在地上与别人比赛要争取冠军，教会只是注意一件事，讨神的喜悦，满足神的心意，彰显神的荣耀。

我们看见这个帐幕的时候，我们必须求主给我们也能进一步去看到这一点。这个帐幕，你从里面看出来，或是从外面看进去，都是叫我们的心受着吸引。现在问题又来了，什么问题呢？整个的帐幕是主自己，现在做好了，照着启示的样式，造好了。现在问题来了，怎么把它支搭起来？如果不把它支搭起来，那就是几块布放在地上，只有在它支搭起来的时候，那个才是真正的成为神的见证的帐幕。我们感谢赞美神，看到这一件事的时候，我们就真要在主的面前敬拜再敬拜。

怎样把它支搭起来呢？上一次已经说过了，这个帐幕的形状并不都是这样的，左右两边都垂直，不是斜斜的，那就完全对了。现在我们的问题就在这里，怎样把它支搭起来？我们感谢主，我们看下去的时候，我们就看见神告诉摩西要用皂荚木，用很多的皂荚木来造很多的板，造多少呢？那些板长十肘，宽一肘半，为南边要作几块板呢？我们看看就知道了，南边和北边的板是一样的数目，二十块，那就是说南边和北边那一个幅度是三十肘。后边呢？后边是六块，那也就是说正面的宽度是九肘。后边的那六块，在最靠近边边的那两块，就是在拐角的那两块，也就是拐弯的那两块，又有一些特殊的情形。待会儿我们再注意这一个。我们先把这些板来弄清楚。

皂荚木做成这许许多多的板，但是这些皂荚木，跟帐幕里面的那些对象，有一些不同的地方。帐幕里的那些对象都是包上精金的，用精金来把它们包裹，这些皂荚木板却是用金子来把它们包起来的，也是整个的把它们包起来。因着这样的事实，我们就看到了这些木板的重点不是说主自己，这些木板是说主手里所作的工，就是我们的主在祂所作的工里面所得着的那些人，是与主有联合的。从本质上来说，他们是皂荚木，但是因着有信心连上了主，所以他们也有金子来包裹。他们不是完全有神的性情，但是都有神的性质。精金是完全没有搀杂的，完全是表明神性的。金子是表明人用信心接上神，人就接受了神的性情，但是因为那个基础还是人，所以在人身上所显明的光景，还不能完全是神的性质，还是带着有些搀杂的。现在，我们看到了这些木板就是这样来显明在恩典里的人。

有一件事很有意思，每一块木板的下边要做两个榫，那两个榫就好象两只脚。如果弟兄姊妹你闭上眼睛来想，这一块木板，你把它拟人化来看这块木板，是不是好象一个人站在那里？很坚强地站在那里，那两只脚站在那里，上面就是一个人，当然这个是我们的想象。但是弟兄们你能领会，这些板的确是指着那些在基督里的人，所以有很多的板，这边二十块，那边二十块，后边有六块加两块，一共是八块，一共就是四十八块，那就是很多了，有很多这样的木板。这些木板也说出了神在地上所拣选的人。

但是要注意的是这点，这些木板怎么能叫它站立？你要是放在那里，它啪一下就掉到地上去了，你怎么能叫这些木板在那里站住？很奇妙，神告诉摩西说，要为每一块木板造两个银座，每一个银座都有两个卯，就是两个洞洞。我们晓得古老的家具，很名贵的家具，不是现在用钉钉几下就把它钉起来的，它们是很精巧的先做一个榫，另外要做一个榫口，就把榫这样镶进去，套进去。用银子来造银座，每一个银座就有两个卯，木板就插在银座上面。

弟兄姊妹，注意了，一般来说，如果榫有多长，那个卯就要有多深，所以我们要注意了。虽然那两块木板插到那个银座里边去，但是高度没有增加，我们要注意的是什么呢？如果这样说来，我们不知道那个榫有多长，但是一定不会很短，因为如果很短的话，就不大容易支持整块那么重的木板，所以它一定有相当的长。我们也晓得，用多少的银子来造一个银座呢？在下面，我们能看到一些记录，就是在造会幕的时候，就在三十八章，你就看到有这样的一件事。看二十七节说到那些人奉献的银子有一百他连得，就用那一百他连得银子，铸造圣所带卯的座，和幔子、柱子带卯的座，一共有一百个带卯的座，每一个带卯的座用一他连得银子，我们看到了，用一他连得的银子来造一个银座。

弟兄姊妹记得，银子所表明的意思就是救赎，我们已经提过了，我们为什么说这些木板是在基督里的人呢？原因就是它们都是站在救赎的上面。用一他连得银子来做一个银座，你就晓得这个根基是很牢固的，一他连得的重量，我们说过了，在旧约里一他连得大概是九十斤，那是一百二十几磅了。一个座是一百二十几磅，把那些板插上去的时候，你看那个底座就很稳固了，我们感谢赞美神。

我们要注意一块板有两个座，也就是说有两他连得银子来支撑一块板。当然这里的两个座，也可以说是救赎的见证，借着这些蒙恩得救在基督里的人显出来。但是我们要注意的是这个，刚才我们只是留意那些板，但是我们必须记得，这些板是用来把这一个帐幕支搭起来的，就是说把这个帐幕来显明的。从启示方面来看这个帐幕，就是住在人中间的基督。怎样能叫人看见住在人中间的基督呢？那就是属神的人站立在主恩典里面的见证把祂显出来。

好了，现在我们又要来注意了。这些板站立起来不成问题了，但是我们必须还要注意一件事，我们没有办法估计这一个会幕有多重，我们不算四层，我们光说一层，那就已经很重了。你说这些板这样站在那里，就把帐幕挂上去，虽然银座很牢固，可是这个帐幕一挂上去的时候，有一个很明确的事实，那个重点就是在当中，这样就都要给压倒了。这样，帐幕怎么能立得起来呢？虽然座是很稳固，可是重力是从上面压下来的，要是四层都摆上去，那实在是很重的。

感谢神，我们现在就要注意后边那六块板的结构了。后面的六块板，最靠两端的那块板就称为在拐角的板，就是转弯的那个地方，神说这一块板要双层的。弟兄姊妹你注意了，为什么要双层呢？我们稍微动一下脑筋就晓得了，这个双层也就是说，这两块拐角的板在这里，南边和北边的板一直这样排过去，如果它们是双层的那两块，它就突出了一点，突出了一块板那么厚，这突出的一块板有什么作用呢？它们就把这两边末端的板卡住了。弟兄姊妹也许这样就容易领会了，这个就是拐角的那块板，如果没有拐角那个板，它就是一块，这个是后边的那一块，这个是南边跟北边的那一块，这样摆到这里就是这个样，摆到那个拐角就是这个样。感谢主，它是双层的，这些板摆、摆、摆、摆、摆到这里的时候，它在这里就有了一个可靠上的东西了。它是靠着这两块板呢？还是光是靠着其中的一块呢？这个都不是问题，就是这样借一下力，这边就能站住了，那边也能站住了。

当然站住还不能只是靠这一个拐角，如果光靠这个拐角还不够解决问题，所以在这些板上还有另外一些东西，那拐角的两块板不是从上到下都是一样等长的，拐角的那两块双层板，一块是整的，就是跟其它那些板一样，另外一块，只是顶到第一个环子那样高。我们就看到这一个，除了用这个拐角解决了一点它们站立的问题，用力学来说那就有力可以借了，借着那一点点力，它就能站住了。但是光是这样还不够，所以，还有，神说这些板每一块都要造五个环子，这五个环子都是同一个高度，每一行的环子都是同一个高度，这些环子是用金子来造的。然后又造五根杠，其实也不止五根了，不过就是要造五行的杠，一、二、三、四、五，那些杠就透过那个环子把那些板串联过去，究竟一根杠穿几块板？圣经没有说，但是对当中的那一条就说了，它说，「当中的那一根必须从这头到那头那样长。」

弟兄姊妹，我们又要注意了，这几根杠是很重要的，这几根杠是把所有的那些板从一块一块的板连接成一个整块板墙，这一块板墙就很牢固了。这样子把这一块板墙连接起来，底下是银座让它不能动，固定在那里。然后再透过五根杠把它完全的连接起来，前前后后都不能摇摇摆摆了，都是靠着那拐角的那块板来靠一靠，整个帐幕就竖立在那里了。

弟兄姊妹，你注意了，为什么是五行？为什么是五行杠？我们很自然就会注意到以弗所书上面所说的一些话。以弗所书说到教会建造的时候，神就赐给教会有五种特殊为建造教会的恩赐，就是「使徒、先知、传福音的、牧师和教师」。有些弟兄说是四种，牧师和教师算是一种。但是我读来读去，我还是读到五种。我不是光读中文的翻译，我是从希腊文里看，从文法上来看，从圣经的用法来看，它应该是五种，不可能是四种。这五种恩赐，正好就是这五行杠。你特别注意，当中的那一根最长，如果你把那五个恩赐多留意一些，当中的那一根杠是什么？是什么恩赐？是传福音。所以说，你看到传福音的恩赐是非常的长的，其它的恩赐可能就是在某几个地方教会里，可是传福音的恩赐是为了好多好宽广的地方。

我们从它的结构上面回到属灵的实际上面，怎样才能够叫这个帐幕能显明出来呢？是借着在基督里的人站立起来。但是不是借着一个一个的人站立呢？当然需要有一个一个的人站立，但是不可以自己站立，如果只是自己站立就不解决问题。必须有配搭，有联结，配搭与联结是建基在神救赎的恩典上面。这样一来，整个帐幕就可以支搭完成。

这样一来，我们又要进一步来注意一件事，刚才我们看帐幕的本身，我们所看到的，不管是从外面看进去，或是从里面开始看，你都看到神的荣耀、神的丰富。但是现在，你看不到神的荣耀和丰富了，你看到的是什么呢？先用人的话来说，你所看到的就是金碧辉煌的情形，但是弟兄姊妹不要忘记，这个金碧辉煌只是从地开始，如果你抬头仰望的时候，上面没有金板仍然叫你看见是神的荣耀和丰富，因为这些金板只是在三面竖立，这些金板是金碧辉煌，那是神的丰富，是神手里所作的工。许多时候，人有一个错觉，只看见神所作的工，然后就把神所作的工来代替了神的自己，这是许许多多的人都会犯的毛病，我们都是这样犯过这个毛病又给神拯救出来。你看到很多人都是喜欢恩典，喜欢恩赐，当然那些都是好事。但是恩典和恩赐不是为个人的，恩典和恩赐是为着教会的配搭，是为着神见证的彰显，当我们进到神的见证里的时候，我们必须要常常学习仰望神。当你仰望神的时候，你就不再看见金碧辉煌，你只看到神荣耀的丰富。我们就从神工作的显明转到神的自己那里去。

这是很有意思的安排，神当时说「要照着山上所指示的样式」。当我们实在给圣灵慢慢的、很细致的带进去的时候，我们会更有把握的了解，为什么神叫我们「要照着山上所指示的样式」，神不仅是叫我们看见我们的主，神也不仅是叫我们看见我们主手所作的工，神却是要让我们从看见主的所是，和主的所作，永远活在神荣耀的丰富里。我们感谢主，这个是帐幕。整个的帐幕，还缺了门帘。我们还没功夫去看门帘。我们今天晚上就看到这里为止，因为一看到会幕的事实，就要进到很零碎的事上去。为什么一定要进到零碎的事上去呢？原因就是因为「山上的样式」这一个启示。如果可以马马虎虎的，那「山上的样式」就没有什么意义了。如果看到「山上的样式」是那样的重要，我们必须进到非常细的地方。我们感谢神，求主借着祂的灵，一步一步把我们带到祂心里最深处的意思去，我们今天晚上就停在这里。


享用基督的所是、所作与所有(廿六31－37)

我们看到帐幕是怎样的支搭起来，我们实在感谢赞美神，因为在祂那荣耀的安排里，祂不仅是借着祂儿子的所作来完成祂所要作的，祂也同时用着我们这些在祂儿子里面的人，一同来显明祂所要作的。

在帐幕的结构里，就给我们看到这样宝贝的意思。把帐幕的这一段接连到新约的教会来，我们实在不得不感谢赞美我们的神，因为我们看到教会在启示帐幕的时候，神已经作了定规。而帐幕的启示又是在创世以前，神就作了定规。那也就是说，今天的教会在创世以前，神已经有了安排。所以我们看见神在启示帐幕的时候，祂是那么严肃的一而再，再而三，三而四的来提到「要照着在山上指示你的样式」，因为这一个样式是神老早就定规好，借着祂的儿子的所是和所作来表明。因此，一切表明祂儿子的所是和所作的事物，不能把祂儿子表明错。

基督是人进入神荣耀丰富里的门

现在我们再进一步来看帐幕。帐幕已经有了，已经支搭起来了，我们只要把这两个斜边弄成垂直的，我们就看得很清楚了。因为当我们把帐幕的门帘再来说一下，我们就更晓得这两个边是垂直的，因为在前面整个门帘，就是根据这五根柱子把它撑起来的。所以这里的第一根，或者说那边的第五根，就是在帐幕的最靠边的地方，然后把门帘挂上去，刚好把帐幕完全封闭起来。

在没有看这个门帘以前，我想弟兄姊妹必须要注意一件事，整个帐幕最外面的那一层就是海狗皮，你要是从南北西去看，甚至在顶上去看，你都觉得实在没有甚么好看的，可是当你跑到东边的时候，整个情形就不一样了，我们首先要注意东边这一个方向，在以色列人出埃及时也好，进到迦南地以后也好，东边是神特别给他们去注意的。神指定他们的帐幕是要向着东边日出之处来支搭的，就是说，帐幕的门是向着东边的，院子的门也是向着东边的。以后，我们晓得在耶路撒冷建造的圣殿，仍然是这个方向。我们也注意到，在新约的圣经里，提醒我们去注意主再来的时候，也是说，你们要注意晨星显现。我们也晓得，晨星就是从东边起来的。我们也看到我们的主是给称为「公义的太阳」，太阳就是从东边出来的。又说，「义人的路如同黎明的光，越照越明，直到正午。」黎明的光也是在东边开始的，所以在圣经里，「东边」是有一个非常明显的属灵的意思，那个意思就是要在那里等候神，仰望神，面对着神。

现在我们看到一件事了。我们绕到东边来的时候，也就是说我们站在仰望神、等候神的地位，我们马上发觉会幕好象变了一个样。不管你是从那一边来看，除了东边，会幕都是灰黑的一片，没有什么吸引人的地方。但是当你来到正面的时候，我们立刻就发觉变了样的帐幕。是怎么样变呢？我们来看这一个门帘是怎么造的。「你要拿蓝色、朱红色线，和捻的细麻，用绣花的手工织帐幕的门帘，要用皂荚木为帘子作五根柱子，用金子包裹，柱子上当有金?，又要为柱子用铜铸造五个带卯的座。」(36节)我们看到这个门帘，它是这样造成的。用这种有颜色的线，又用巧手来把它织成，再用绣花的手工来绣成的。造成了以后，就用皂荚木为帘子作五根柱子，刚才我说五根，那就是这儿，也是用金子把木头包裹，然后用金?来挂上门帘，这样把帘子挂上，门帘就把整个帐幕封密了。你站在东边来看的时候，你就看到帐幕是很美丽的，蓝色、紫色、朱红色和细麻，用绣花的手工来把它造成。

用绣花的手工绣什么呢？我们不晓得绣什么，这里也没有说，反正就是绣一些东西在上面。我们不必去追问，因为神既然没有告诉我们，我们也就不去追问，我们只是晓得这样的门帘是非常的华美，很吸引人。这样的门帘和帐幕最里层的是完全一样的东西，完完全全是和幔子一个模样的，所不同的，就是里面的幔子绣上的是。因为如果是，神的话也会很清楚的记录下来，因为所表明的属灵意义是绝对不能轻忽的。所以如果是绣上，神的话就会很清楚的说。我们感谢赞美神，因为祂没有说，所以就叫我们有一个很深的感觉。你只要来到帐幕的正面，你就看到一个非常华美的形像。你看到的时候，你就会受吸引。你看到的事物，你就很会爱慕，你巴不得能进到里面去，你说外面已经是这样的美丽，要是我能进去，里面一定是更美了。我们感谢赞美主，我个人是这样想，主把这样的门帘挂在这个帐幕的门口，主的意思也许就是这样，叫人不要因着外面的海狗皮而忽略了会幕真正的实际。让人看到这个门帘，就立刻想到我们进去多好。门帘已经是这样好，能进去就更好。

但是，弟兄姊妹要注意一件事，这一个门帘是很宽的。整个正面都是门帘，那意思就是说，整个正面就是那一个门。这样一看，我们就了解一件事，进到主里面去的那一条路是宽广的。当然这一条路，或者说这一个门，我们说它是宽广的，固然是因着整个的东边的面积就是那一个门，但是我们还是要和以后提到的帷子中间的那个门(廿七13－15)来作一个比较，我们就能领会得更清楚。这门与帷子造成的院子里的那一个门，我们以后再看。但是我们说，从比例来说，院子的门就是很小，如果用院子的门跟帐幕的门作比较，帐幕的门就是很宽了，事实上，根据尺寸来说，帐幕的门是比较宽多了。

弟兄姊妹，我们在这里已经可以预先看到一些事了。你要到救恩里去的那个门是窄的，只有一个门，没有另外的门。你要从另外的地方走进去，那就是「爬进去的」。你要进去的话，你必须要走正门，那里只有一个门，这个门在比例来说是窄小的，所以是指着进窄门。你先要尝到救恩，你才能在神面前走上事奉的道路。当你要进到主里面去的时候，你要去享用主所有的一切荣耀和丰富的时候，你要经过的那一个门是很宽的。只要你有这样的心思，你就可以很容易的进到里面去，只要你按正路走，整个正面都是那条路，你都可以进到基督的丰富里去。

基督的救赎叫人得成全

我们感谢赞美神，外面是基督丰富的吸引，到基督的丰富里的门也是够宽阔的。我们感谢赞美我们的主。正因为是这样，我们就要注意一个问题了。这一个门帘给挂起来，是根据五根柱子。为什么是五根呢？我们也实在要问这个问题，因为我们看另外一个幔子的时候，就是看分隔开圣所跟至圣所的那一个幔子，面积是一样的，但是在门这里是五根。就是说这里是五根，但在帐幕里却是四根，为什么那里是四根，这里是五根？如果都是五根，我们也许就不必去问了。或者都是四根，我们也不必去问了。但是这里是五根，那里是四根，究竟是什么意思呢？

我们先不管这里面的四根，我们先来注意这里的五根。我们必须留意一件事，这就碰到圣经里的数字的问题了。五，这一个数字是表明人，表明在人这方面的完全，当然这个人的完全是在神的创造里显出来的。我们晓得这里是五根柱子，如果它们是说明完全的人，弟兄姊妹注意，不是说完全人，而是说完全的人，就是说所有的人，这五根柱子就表明了所有的人。所以这里就是说，对于所有的人，神都给他们有一个资格来享用，或者说来彰显神儿子的荣耀与华美。也可以翻过来这样说，神儿子所显出的一切荣耀是为着所有的人。

但是问题在这里，神的预备是一件事，人能得着是另外一件事，这是两件不同的事。神为所有的人预备神儿子的荣耀与华美。我们平常传福音的时候，我们常常会提到这样的一件事，就是约翰一书里第二章所说的，基督挂在十字架上的时候，祂究竟是为那一些人死呢？是只为那些信主的人死呢？还是为所有的人死呢？好多人有一个错觉，以为我们的主只是为那些信主的人死的，但是神的话在那里告诉我们说，我们的主是为普世的人死的。

但是问题在这里，虽然主是为普世的人死，但是并不等于普世的人都能享用主的替死，必须是那些用信心来接受主的人，才能享用这一个替死的恩典，所以才有那一句话那么明显的突出来，「你们若忽略这么大的救恩，怎能逃罪呢？」在这里也是给我们看到同样的真理，神的儿子的荣耀与华美是为所有进到救恩里的人预备的，但是真正能享用到神儿子的荣耀与华美的，必须是那一些在这五根柱子所表明的人才能得着享用。那么，这五根柱子表明什么呢？这里有三件事情，第一就是那根木头，包着金子。关于这一点，我们已经了解了，就是那些用信心来接上神恩典的亚当的后裔，他们是皂荚木，但是包上了金子，信心把他们带到神那儿。这个是地位的问题。

但是，你到了神的面前，你怎么能享用基督的华美呢？你怎样能显出基督的华美呢？那就和挂上这个门帘的那个金?很有关系了。那个金?也是一个信心不住的联结，只要这个门帘挂起来，你就看见那些?子，那些?子是连着这华美的门帘的。从这一个地方，神一直给我们看到一件事，神要的是人的信心，而人得享用神也是因着人的信心，这是一方面。但是还有另一方面，我们也要加以留意的，这几根柱子是怎么样能竖立起来的呢？我们必须要注意这里的一个问题，这五根柱子是竖立在五个带卯的铜座上，五个铜座都有一个洞洞，五根柱子插在那洞洞上，它们就是这样竖立在那个地方。五根柱子都有这样的铜座。

弟兄姊妹，这里面又叫我们看到一件很严肃的事，我们说信心是承受神荣耀的丰富的途径，但是这一个信心的显明，一定要经得起神的审判，一定是在经历神的审判又满足了神的审判，神就用祂审判的结果来作为它的根基。所以这五个是铜座，和上一次我们看的那些竖板的银座是两回事。那个是取用救赎的恩典，而这个是在神面前更进一步通过神一切的试验。说得严重一点，就是通得过神所有的审判。在神的试验里，他们能站住。有火炼的试验来的时候，他们也能站住。神的要求来试验的时候，像亚伯拉罕献以撒那样的事出现的时候，他也站得住。

弟兄姊妹，我们看到这是一个非常严肃的问题，经过铜座而用信心挂上门帘，就产生了两方面的作用，在神的定意来说，那是基督的荣耀与华美的彰显。从另一方面来说，就是从到神面前来的人来说，他们就享用着基督的荣耀与华美，在他们的生活里，都是挂着基督的荣耀与华美。我们感谢赞美神，这个是门帘。

我们从门帘里看到很宝贝的恩典，一面是受吸引到神的面前，不是因为我们会爱慕这一位神，而是神的荣耀与华美的彰显吸住我们，叫我们不能不到祂那儿去。哦！这是恩典。我们也感谢主，你若是真要到神的面前去，爱慕享用神，神也就用着你这样的人来成为基督荣耀与华美的彰显，这个是门帘所启示的另一面。

我们感谢赞美主，叫我们心里最受安慰的是什么呢？就是这个门真是宽广，它像整个会幕那样宽广，会幕是多宽广，它就是多宽广。你心里只要这样爱慕到神的面前去，你一定找到那门，你不会找不到那门。我们实在看见许许多多神的儿女们的经历就是这样，起初的时候，好象追求主的路不晓得该怎么走，但是当你真的在神面前追求渴慕要见主的面，我们就发觉，哦！那个门向着我们是敞开的，就像我们的主说，我为你们预备「一个敞开的门，我开了没有人能关，我关了没有人能开」。现在对我们来说，那门是敞开的，你可以坦然地进去。你心里爱慕，你就可以进去。

诗篇八十四篇里面有这样的一些话，那里是这样说，请看第五节，「靠你有力量心中想往锡安大道的，这人便为有福。」如果我们把这句话的意思直接地翻出来，就是「在你里面有力量，心里有一条大路是通到锡安的，这人便为有福。」我们中文把它翻成「想往」，这是我们心思上的倾向，但是原来的意思比这个倾向更重，不仅是一个倾向，而是在你里面根本就有那么一条路，这一条路一直把你引到神的宝座那儿，引到锡安，引到圣殿，引到至圣所，引到至圣所里面神的施恩座。

啊！弟兄姊妹，我们感谢赞美神！这一条路不是在什么其它的地方，这一条路是在那些爱慕主的人里面，我们实在感谢赞美主，我们承认有些时候我们会昏迷。但是感谢主，因为那条路是在我们里面，我们昏迷是一个短暂的时间，但是因为这条路在我们里面，那短暂的昏迷很快就会结束，很快就会在我们里面现出那一条宽广的道路。我们实在感谢赞美神。最近听到一个姊妹说她的经历，我简单地说，就是这么回事，有一阵子的昏迷，但是很快里面的那一条路就显出来，这路一直把她引到神的宝座那里，叫她苏醒过来。这不是那一个姊妹独有的经历，而是所有爱慕神的人的经历。我们要在主面前向祂俯伏和敬拜，在建造会幕的时候，神借着这样的一个门帘，就把神的心意向我们解开了。

基督交出自己打开通往神宝座的路
现在我们回过头来，看看这一幅幔子。本来我是想按着次序先看这幔子，再看帐幕的门帘，但是后来有个意思说，因为既然先看了帐幕的外面，那就把外面的事都先看完，再回到里面去。现在我们回过来看这里面的幔子，这一个幔子的作用就是分隔开圣所和至圣所。前面的一段是圣所，后面的一段是至圣所，前面的圣所安放着三样东西，灯台、桌子和香坛。至圣所里面只是安放一样东西，就是约柜。

这就给我们看到一件事，圣所是靠近神的地方，至圣所就是在神的面前，神就是住在至圣所里，但神的荣耀丰富却是显明在圣所里。我们感谢赞美主，这是会幕里面的间隔，我们看这幔子的时候，我们该注意的事就很多了。我们先从负面去看这幔子。这幔子是把圣所跟至圣所分开，那就是说，把人挡在神的面前。在当时的实际情形也是如此，一般的以色列人只能在院子的外面，只有祭司和利未人可以进入这个院子内。但是弟兄姊妹要记住，利未人虽然可以进到院子里，但是他们也不能进到帐幕里，只有祭司可以进去。但是我们又要记住，虽然祭司可以进到圣所里，但是祭司也不能进到至圣所里面。这个至圣所，只有大祭司一个人可以进去，并且也不是随便任何时候都可以进去，只能在每年指定的那一天进去，那一天就是赎罪日。一年只有一次，只有大祭司才能进去，进去的时候有很多的规矩要非常严谨的遵守，只要在那些规矩里最小的一点没有很严谨的守住，那么大祭司可以进去，但却不能出来，神要把他击杀在那里。所以，弟兄姊妹，我们看到这幔子的负面功用是这样的，把人完全挡在神荣耀宝座的外面。或者根据帐幕来说，是把人挡在神施恩宝座的外面。

这里头就有一个矛盾，神既然称这个为施恩宝座，神也乐意向人施恩，现在又把人挡在外头，这岂不是一个很大的矛盾吗？我们感谢神，事实是这样，神不能不把人挡在外头，神在当时要借着这幔子来告诉人，按照人的本相，没有一个人可以来到神的施恩宝座前，不管你是大祭司也好，如果你进去的时候，没有穿戴整齐大祭司的衣袍，你进去的时候没有带着血，你进去的时候没有带着香炉，你进去的时候没有叫外袍底边上的铃铛发出声音，大祭司进去了就进去了，就死在那里了，不能再出来。的确这是一个好大的矛盾。

但是人的本相就是这样，许多人不够认识人的本相，以为神既然是一个乐意向人施恩的神，那么他就可以到神面前去支取恩典。但是不行，这一个幔子就告诉人说，你不能到神宝座那里去，你必须停在神宝座的外面，你不可能见神的面。弟兄姊妹，这个是一个非常严肃的问题。

感谢赞美主，当我们的主钉在十字架上断气的时候，福音书里不是记载这样的一件事吗？「殿里的幔子从上到下裂为两半。」裂开成为两半，希伯来书就这样告诉我们，那个地上的帐幕还在的时候，这一层幔子还存留的时候，到神宝座面前的路就不显明。但是当这一个幔子裂开的时候，到施恩座去的路就显明了，我们就借着耶稣基督可以坦然来到神的施恩宝座前，借着我们的主所流的血开出来的那条又新又活的路，我们就直接来到神的施恩宝座前。因此，这一个幔子的负面的功用，给我们看到这个就是基督成了肉身的身体。祂在十字架上承担了人的罪的时候，就把这个幔子撕开了。

是谁去撕开呢？圣殿是蛮高的，这个幔子也是蛮厚的，从上到下撕开，就是说从上到下裂开，这裂开是有人把它从上面撕裂的，但是谁把它撕裂呢？弟兄姊妹要注意了，我们的主钉在十字架上，谁把这个幔子撕裂呢？感谢神，非常明显的，就是那一位坐宝座的神。我们也许可以这样说，就是那一位住在至圣所里面的神。当十字架上的血流出来了，主断气了，在至圣所里面居住的神就伸出手来，把这幔子撕裂了。

弟兄姊妹，当我们注意这幔子的时候，我们必须注意，只有神能把它撕裂，但是神也不是随便把它撕裂。我们注意这个幔子，你就看见这幔子的做法，跟门帘的做法是一样的，完全是一样的。只有一件事不一样，不一样的就是这里面的幔子是绣上的。我们都晓得，是执掌神公义的要求的天使。里面有，那是施恩座上的。这个幔子上也有。这样，我们就看到一个问题，如果这绣上的是在门帘里，恐怕没有几个人有兴趣进到神面前，因为神公义的要求那样的高，神的公义是高达诸天，我们怎能去满足神的公义呢？再美丽，也没有胆量敢去。但是感谢神，在门帘里没有。可是到了这里，你要真的进到神荣耀的丰满里去，你就得面对着了，挡在那里，你怎么能进去呢？你凭什么来满足神公义的要求呢？

感谢赞美神，祂亲自来撕裂这幔子。就是说，神的公义已经得着满足了，所以神可以把那幔子撕裂了。谁来满足神的公义呢？就是在外面给钉在十字架上的主，就是在各各他那里给钉在十字架上的主，主在那里断了气，圣殿的幔子就裂开，神公义的要求已经得了满足，人到施恩座的路就打通了。哦！我们实在要感谢赞美主，全是主在那里作成的工作，将神荣耀的恩典向我们解开。

但是弟兄姊妹，我们又要注意了。这幅幔子跟那一幅门帘所不同的是什么呢？你看见大部分都是相同的，所不同的只有两样，一个就是上面的，另一个就是那些支撑这幔子的座，和柱子的数目。那柱子的数目是四根，那些座不是用铜造的。照着我们所想的，你越靠近神，你就越需要通过神的审判，你不通过神的审判，你就不可能靠近神，这是人的想法。但是很希奇，你进神的丰富里，神是要求我们经过神的审判，把人的自己来对付一下，然后就享用神的丰富。可是你要进到神的荣耀里去，你自己在那里经过神的审判也不行，我们就是能经过神的审判，我们没有自己了，但我们的出身仍然是亚当，不可能到荣耀里，你可以享用丰富，你却不能到神的荣耀里。

若是你要到神的荣耀里去，你要怎么办才行呢？感谢赞美主，不再是审判，而是取用完备的救赎，所以那些座是银座。你要经过这里的时候，你就要经过那些银座，仍然是用信心来连上神儿子所作成的完备的救恩，叫我们的灵、魂、体都在神的面前过得来。也许我这样说，我们如果把整个院子连上去，我们就看到三个部分，一个就是外院，一个是圣所，一个是至圣所，一共有三个部分。我们看见在外院里，主要是那个祭坛。这一个，我们还没有看，但是我们晓得，这是人到神面前去首先要解决的地位的问题，解决我们这个人本身的问题。我们姑且这样说，当然这是不完全贴切的。但是姑且这样说，在院子这个部分是我们的身体受对付，圣所这个部分是我们的魂受对付，至圣所这部分是我们的灵进到完全。

弟兄姊妹，我们看见神当时作了这样的一个安排，所以在进到至圣所里去，不再是审判的问题，而是支取完全的基督所作成的完备的救恩的问题。祭坛是救恩，是救恩的一部分。进入圣所也是救恩的一部分，只有进到至圣所，那才是享用完备的救恩。我们感谢赞美神，我们看到祂那宝贝的恩典。

现在又来了，我们又看见包着皂荚木的柱子，有金?子把幔子挂在柱子上面。为什么不是五根柱子，而是四根？这里有，这一点，我想弟兄姊妹都已经懂得了，你要进到主的完全，你必须要完全的满足神的公义。你要享用神的丰富，有些时候，神的怜悯在我们还没有满足神的公义以前，祂还是向我们显出祂的恩惠，这给我们看到一个才蒙恩得救的人，他也可以在神面前享用属灵的恩惠。但是你真要进到神的完全里，你必须完全支取基督所作成的，完全是靠着基督。现在问题就在这里，为什么在门那里是五根，而这里是四根？五根是包括了所有的人，那就是神向所有的人宣告，你们都可以到这里来享用神的恩惠，正如我们的主说的：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。」但是在至圣所前，神不要人了，是不是？所以五根变成了四根，神不再在那里吸引人了，神不再为所有的人预备祂的荣耀了？

感谢主，五根是包括了所有的人，代表着所有的人。四根呢？我们必须要注意四在圣经里面所表明的是什么，四在圣经里的表明就是说到地，说到地的四方。东、西、南、北，就是地的四方，所以四是说到地，就是完全的地。在这里就给我们更进一步的看到一个问题，我们读十九章的时候，如果弟兄姊妹还没有忘记，我们不是特别提到神给摩西说的话：「你们若实在的听从我的话，遵守我的约，你就要在万民中作属我的子民，因为全地都是我的。」我们那时不是特别指出神的重点是看在「地」么，神要借着人归向神而把地收回来。我们也注意在创世记第一章里，神造人的时候，神交托给人管理的包括什么东西呢？不仅是动植物，很重的那一句话，是「和全地」。

所以地在神的眼中是很重要的，神把地收回来的时候，也就是神永远的旨意成就的时候。撒但把地霸占了以后，神宣告地的主权，现在祂的主权似乎是不及于地，但是神却宣告地的主权是祂的。等到有一天，神作工作到一个地步，就要把全地都收回来。

所以弟兄姊妹，你看到，这里的五根柱子是人的问题，这里的四根柱子是地的问题，当全人和全地都归向神，都爱慕神，都享用神的时候，神荣耀的旨意就成就了。感谢赞美主，整个的帐幕所给我们看到的，是那些隐藏着神在创世以前所安排的奥秘，这一个奥秘的完成，全然是根据神的儿子的所是和所作。按着神儿子的所是，没有一个人可以来到神的面前，但是因着神儿子的所作，所有借着神儿子所作的人，都可以一步一步的进到神的荣耀里。这是何等奇妙的事情！所以我们越细的看帐幕里的光景，我们越能领会为什么是要「照着山上所指示的样式」，为什么「山上所指示的样式」是那样的重要。

感谢主，今天晚上，我们可以说把帐幕的内部基本上看过了。这是整个帐幕里最重要的部分，也是最荣耀的部分，也是神恩典最丰满的部分。感谢赞美主，虽然神的要求是如此的高，但因着神的儿子，我们都能完全承接过来。所以我在结束交通帐幕里面这部分的时候，我非常强调一件事，皂荚木必须用金子来包裹，皂荚木包上了金子以后，它就能站立在那儿。不管是竖板也好，是柱子也好，必须要站立在铜座上，或者是在银座的上面。意思就是说，通过神的审判，取用神的救赎，然后站立在那里，就彰显了神荣耀的心意。当日是这样，现在也是一样，我们愿意主借着祂的灵，把祂心里的意思，在今天向我们更深的说明，我想我们今天晚上就看到这里。


铜祭坛-基督是我们的救赎(廿七1－8)

我们看到祭坛的时候，可以这样说，整个会幕本身的启示已经告一段落，但却还没有启示完毕。正因着这样的启示的次序，就引起我们去注意一个我们不应该忽略的问题。神启示这一个会幕是从里面启示到外面的，先是约柜，后是灯台，再后是桌子，然后就是帐幕。从里面到外面，但是却偏偏漏掉了香坛。为什么会漏掉呢？我们现在暂时把这个问题留住，我们以后再去看。我们从这里可以看到一件事，就是神预备了祂荣耀丰富的恩典，也预备了给人的供应，也预备了那荣耀的安排，因为在那荣耀的安排里，不仅是说出神的儿子本身的荣耀，也说出了神儿子的所作带来的荣耀，而这些荣耀是透过那一些在基督里的人来发表的。

人必须先要接受救赎的恩典

我们看到这里的时候，大概已经看到了神心意的中心点。但是问题来了，人在那里呢？来享用神的人在那里呢？能给神用来成就祂这个荣耀的建造的人在那里呢？我们记得，这里有的是，在里面环绕着的也是。约柜本身固然是有。有这许许多多的在那里，能进到神心意里的人在那里？哪一些人才可以进到神的心意里呢？这是一个非常严肃的问题，也是一个非常主要的问题。如果没有人能进来，神这一切的安排和设计都是落空的，但是神的设计和安排是不可以落空的，一定要给作成功的。所以我们就要看人怎样才可以来到神的面前。

我们从这里看到一件事，如果按着这里的次序，从里面到外面，越过了香坛，出到外面去的时候，就要碰到洗濯盆。越过了洗濯盆，就看到了祭坛。祭坛是什么呢？我们感谢赞美主。祭坛就是人能进到神里面去的那一个根据。虽然神在这里有祂荣耀的安排，但是人如果不能进来，一切安排就没有了意思。但是，神在祂那荣耀的安排里，不仅是安排祂丰富的供应，也预备了人能进到祂里面去的方法。

在我们没有看祭坛的整个内容以前，我们发觉一件事，就是神先作好了一切的预备，或者说神先预备了一切来满足人，说得更清楚一点，就是祂先解决人一切的缺欠，然后才显明祂在帐幕里所要得到的。这就是为什么香坛和洗濯盆会给越过不提的原因，也就是为什么先启示里面，然后才到外面的原因。

我们有了这样的概念，我们就能看见这样的一件事。弟兄姊妹都知道，我们的主从死里复活以后，已经进到荣耀里去，现在我们说祂是在荣耀里的基督了。但是，当我们读启示录的时候，有一件很希奇的事，就是那一位荣耀的主，祂还没有戴上冠冕。在启示录第一章里，约翰在拔摩海岛上所看见的基督是还没有戴上冠冕的。约翰以后在天上继续所看见的异象里，基督也还是没有戴上冠冕的。在启示录里，我们的主一直是被称为羔羊。就是在第七章里当羔羊坐在宝座上的时候，祂还是没有戴上冠冕的。这件事实在很希奇，一直到第十九章，我们才看见，我们的这一位主才戴上冠冕。为什么是这样呢？

我们先要了解这一点，然后再来看会幕，就会发觉这两件事情有不谋而合的地方。是什么事呢？就是神先让人的问题完全得着解决以后，祂才显出祂那最完全的荣耀。说得更具体一点，神在基督里所作的工作，是一直作到一个地步，叫那些在基督里的人，该戴上冠冕的都接受了冠冕以后，我们的主才显明祂是戴冠冕的主。在会幕里，我们也看到同样的原则，就是神先预备了人所需要的一切，然后神才接受人来作祂的供应。人能成为神的供应是神的目的，神一直在等待，神作了许多的工作，一直作到人能成为神的供应。在这个过程里，我们看到了这一件事，就是神先作人的供应，然后才接受人作祂的供应。

我们有了这样的了解，我们就看到先是约柜，然后是桌子，再后是灯台，往后就是帐幕的本身，接着就是祭坛，这样就可以让人进到神的丰富里。祭坛是什么呢？简单的一句话来说，如果从功用上来讲，祭坛就是叫人的罪在那里完全解决的方法，人到祭坛献祭的时候，就叫人的缺乏在那里解决了。这是从功用上来看的。但是让我们来看这个祭坛的实际，我们必须要看见这个坛原来的目的。原来的目的是要让人知道人来到神面前，是不能靠自己的所有与所能。任何一个人靠自己要到神面前去，他都不能走过这个祭坛。这是一件非常重要的事。因此，当我们看祭坛的时候，我们先要看祭坛是怎样造出来的，和祭坛的形状是怎样的。

担当我们一切亏缺的主基督

首先，我们注意：「你要用皂荚木作坛。」(1节)皂荚木表明了人的性情，我们的主道成肉身就是用皂荚木来表明的。祂在我们中间，成为我们当中的一个。祂是皂荚木，因为祂担当了我们所有的丑陋和亏欠，所以祂就成了皂荚木。我们感谢主，我们看以前所提到的事物，道成肉身的主虽然成了皂荚木，但祂却是给精金所包裹的。也就是说，神的荣耀并没有因为祂担上了人的缺欠而减少，祂仍然是神的自己，祂仍然是带着神的荣耀。在祂的神性那一方面，祂没有一点的缺欠。祂只是隐藏了祂的荣耀。

但是，当我们看到祭坛的时候，我们就看到另一件事，就是这些皂荚木并不是用精金包裹的，而是用铜来包裹的。铜是什么意思呢？在二十五章里已经提过了，铜在圣经里一直是审判的记号。这个祭坛的本身，是用铜把皂荚木包着的，是里外都包着的。这就很明显的说出了一个事实：任何一个人要来到神的面前，他必须要经过审判。可是当人经过神的审判，他就要在神的审判里消失了，所以你看见这个祭坛的时候，你只看见铜而没有看见皂荚木，不仅是那个时候没有看见皂荚木，并且事实也告诉我们，这些皂荚木在神的审判里要变成无有。

弟兄姊妹要记得，这个祭坛是不停的烧着很旺的火的，能把祭牲完全烧成灰的。你可以想象得到，这个祭坛所承受的热度是有多高。这个祭坛里面所包着的皂荚木，起初会慢慢的给烘干，本来已经是干的，现在就更干了。再过一些时候就不仅是干，而且是变成焦炭了。渐渐的这些焦炭也给这样的高热烤成灰了。到了那一个时候，你可以看到那个铜坛，起初是铜包皂荚木，过了一段的时间，里面的木头已经不能存留，只剩下外面的铜。这说明了一件事，就是任何一个人，凭着自己去接受神的审判，结局就是如此，要成为无有，不能存留。所以，这是一件非常严肃的事。这个铜坛很明确的告诉我们，在神的审判里的人的光景。也可以说，这一个铜坛是人受审判而灭亡的地方。

但是，我们感谢赞美主。因为在希伯来书上，我们看到了一件事。在功用上，我们看到铜坛是这样，但铜坛同时也是人在神面前得蒙恩典的地方。一面是接受神审判的地方，另一面又是人蒙恩的地方。为什么铜坛会产生这两面的功用呢？这里带出了一个顶宝贝的事实，就是铜祭坛也代表了我们的主的自己，是预表着我们的主道成肉身来承担我们的罪。帐幕里面的事物，说出我们的主道成肉身来作我们的供应，帐幕外面的这个铜坛，是说我们的主道成肉身来解决人在神面前的亏欠。所以，当我们看见这个铜坛的时候，一面我们看见神公义的要求，另一面我们也看见神公义的要求在那里得了满足。

神公义的要求怎样在那里得着满足呢？因为这个坛是为献祭用的，在献祭的时候，有祭牲烧在上面。那祭牲就是主自己。是主代替我们来承受神的要求。当主承担了神的要求，神就不再追讨我们这些到祂面前去的人，而叫基督原来所有的一切丰富，都成了我们的享用，所以经过祭坛的人就可以到帐幕里面去。我们可以从这里来看，人原是在外面，但是神喜欢人进到至圣所。人要怎样才能进去呢？他必须是要这样进去，以后我们在看院子的时候，我们会看见只有一个门。经过这个门进去以后，第一样碰到的就是祭坛。如果从正面来说，就是碰到神公义的要求。从恩典这方面来说，就是一进去就接受了神给的赦免。这是一件非常重要的事。

这么大的救恩

我们看过了造坛的材料以后，现在让我们来看它的规格。它的尺寸在当时的帐幕来说，是最大的一件对象。「这坛要四方的，长五肘，宽五肘，高三肘。」(1节)这比帐幕里面所有的对象都大，比约柜还要大。这说明了什么呢？

就是神公义的要求是很大的，同时我们也看到，神赦免的恩典也是那样的大。如果跟约柜来比较的话，神的要求是那样的严肃，而人到了祭坛的时候，也看到神的审判又是那样的厉害。但是感谢神，因着约柜上面的施恩座，我们便晓得神是乐意向人施恩的神。所以因着祭牲的缘故，这个神的审判就成了人在那里得蒙赦罪的地方。神的审判虽然是厉害，但神拯救罪人的恩典也是同样的丰厚。我们可以说神审判的要求很大，但是神供应的恩典也同样的大。

我们感谢赞美主。祭坛里面，没有什么花样。首先我们来注意，祭坛为什么是四方的？我们知道「四」就是地的数字。东、西、南、北，四是地的数字，所以神说祭坛是方的，说出神在地上所显明的审判，是不会因地与人的缘故而有所偏袒的。不管你是什么人，不管你在什么地方，神的审判就是根据神的自己作标准的。神自己怎样来定规这个标准，我们不知道。但是我们知道，这是根据祂自己的公义来定规审判的标准，在全地上，无论你在什么地方，你所接触到神的审判都是一样的。同样的，当你要寻找恩典的时候，神所显明的恩典不管是在任何地方，都是一样的。这是何等奇妙的事情。神设计的铜坛是方的，从任何一方面来到它那里所碰到的都是一样的。感谢神，这是一个方的坛。

这个坛里面虽然没有花样，却是有一些很特别的事物在其中。坛上面有四个角，是特别造出来的，好象牛角、羊角的。英文的翻译就是号角的那种角，「要在坛的四拐角上作四个角，与坛接连一块，用铜把坛包裹。」(2节)

为什么要弄这四个角？有什么作用呢？是要说明一些什么呢？弟兄姊妹，这四个角，与坛在人中间所显明的功用很有关系。这些角，也可以称为「拯救的角」。当然人来到这里支取坛的功用就得蒙拯救。但是在神的安排里，祂特意用这四个角来作拯救的标志。所以，这四个角就可以说是人得蒙赦罪的标志。这个标志是很有意思的，可以说是这个祭坛上最特殊的地方，也是显明这个祭坛功用最大的地方。

我们看看这四个角，究竟有什么特殊的意思在那里。在这个祭坛上面，以后我们会看到有五种的祭要在那里献上。但是很希奇，五个祭里面，燔祭、素祭和平安祭都跟这四个角没有关系。跟这四个角发生关系的是什么祭呢？是赎罪祭，或是赎愆祭。也就是说，这四个角安设在这里，是和罪有非常的关系。我们不知道神为什么要这四个角，其实这四个角从坛上伸出来并不是太美观的。但是，神为什么要这样作呢？我们留意赎罪祭的时候，我们就看到赎罪祭的祭牲所流的血给处理的时候，第一个步骤就是用血来抹这四个角。这样我们就看到一件事，这四个角是这样明显的伸出来，好象就是把这四个角作为人的罪的实际，在神的眼中是非常的明显，在人的眼中也是明显的。但是感谢主，因着那祭牲的血涂抹上去，这些该给定罪的事实，就成了人在那里得拯救的事实。所以这四个角，被称为是「拯救的角」的原因就是这样。

主是我们拯救的角

所罗门作王的时候，有两个人曾经跑到祭坛的角那里去。一个是他的哥哥，就是自己要作王的那一个哥哥亚多尼雅。当大卫显明是所罗门作王的时候，他就跑到祭坛那里抱着坛角不肯下来，因为他害怕所罗门要杀他。在以色列人中间，任何人只要抱着祭坛的角，就没有人可以杀他，因为那个角是称为「拯救的角」。这是一个人的故事。另外还有一个人就是约押。约押在被所罗门杀死以前，也是逃到帐幕抱着坛角。但是结果所罗门还是叫人把他带离那里，然后杀掉他。若是他抱着那坛角，他就在那里得保护。这些是在以色列人中间有过的历史事实。这些角称为「拯救的角」，因为上面是满了祭牲的血。

弟兄姊妹可以想想看，以色列人在一年里有多少的赎罪祭要献上？一天里有多少的赎罪祭要献上？我们不知道。但是无论如何，我们晓得，献赎罪祭的次数一定不会少。你可以想象得到，献祭一次就抹血一次，所以那里是满了祭牲的血。因着祭牲的血，人就在神的面前蒙了拯救。这也就是我们读新约希伯来书的时候，说到基督的血，为什么会说得那么重要？因为那血是为救赎人而流出的。在旧约里，神已经表明，只有神儿子的血才能让人找到得拯救的路和方法。

还有一件事是我们不能不注意的。坛的角不但是让人蒙恩，圣经里还给我们看到另一件事，这件事就说出了为什么人一到坛那里就能得拯救。我们刚才提到因着祭牲的血。但是，如果人本身是不对的，他就不可能用祭牲的血。记得在以赛亚书上，神对犹大说，如果他们不悔改，他们所献的祭都是徒然的。所以说到献祭虽然是一个蒙恩的方法，但是献祭的人也必须是对的。如果献祭的人是不对的，要么他是不会去献祭的，就是他去献祭，他的祭也没有实际的意义。所以，神的话给我们看到另外一件关于坛角的事。我们读诗篇一百一十八篇，我们看到诗人说，把祭牲牵到祭坛，把它拴在坛角那里。为什么要拴在那里呢？我们读上文的时候，我们就看到上文是一个寻求神赦免的祷告。这个祷告完毕了以后，好象圣灵就在那里向人说话，叫人把祭牲带到神面前来，把它拴在坛角那里，在那里等候被献作祭物。这一个动作，说出了一个寻求神赦免的人，他必须完全寻求神，顺服神的心思，「祂像羊羔被牵到宰杀之地，」(赛五三7)这是说到我们的主。那里是羊羔被宰杀之地呢？就是在坛角那里。

当时的人献祭，是把祭牲带到会幕，交给祭司，祭司就把它牵到坛角那里拴起来，他就按手在祭牲头上，然后就把它杀掉。所以，弟兄姊妹可以看到，在坛角里有多少的事要作完，然后才叫祭牲烧在坛上。第一样就是顺服。那只祭牲是很顺服、很柔顺的给牵到祭坛那里。第二样是按手，就是联合，就是和献祭的人联合起来，成了他的代替；然后就是被杀。当时祭牲所经历的整个过程，不也就是我们的主的过程吗？我们的主顺服父神的安排，来到人的中间。祂一直把自己拴牢在十字架的路上，直到有一天，他也在十字架那里被杀了。

我们感谢赞美我们的主，这一个角所以成为拯救的角，从主的方面，我们看到主的经历；从享用主的人方面来看，也是同样要有一样的经历。这样，祭坛所要显明的赦免，就一点难处也没有了。我们感谢赞美主，神在祂的启示里，在祭坛上弄出四个角。这四个角，实在是太宝贝、太有意思了。有一点我们不可忽略的，是连在一块的。所以我们看到这个角所显明的一切，和那个坛是不能分开的。神的公义在那里显出来，人就承认说：「我们是该受定罪的。」神恩典显出来，我们也感谢赞美主说：「我们都在祭坛这里蒙了恩典。」

神公义的追讨成了不止息的恩典

我们要注意，这个坛是献祭用的，祭牲被摆在上面就烧成灰。这些灰不能留在坛那里，必须扫出来，拿到营外倒掉，说出神的审判彻底执行了以后，人的罪就永远在神面前不再被看见，因为都已经烧成灰了，也拿到营外去了，不随着营的移动来移动了。这说出神赦免的恩典是何等的有保证。正如约翰一书所说：「……必要赦免我们的罪。」(一9)不仅是祭牲在那里流了血，结束了生命，在这里我们也看见这些灰是完全的倒掉。

然后我们就要注意，这个祭坛有许多附件，有盘子是用来收灰的，有铲子是收灰用的，有盘子是用来盛祭肉用的，有火鼎，火就在那里烧着。总结一句话说，坛上一切的器具，都是用铜造的。感谢神，神在这里再给我们看到一件事，人来到祭坛那里，神就非常彻底的为人解决了罪。虽然为我们承担罪的是主，但是神却是非常彻底的把罪的问题弄清楚。因为在坛那里，你无论到什么地方，你所碰到的都是铜。无论从那一方面来看，它都是铜。到那里去，都是碰到神的审判。正如大卫的诗篇里说：「我往那里去躲避你的灵？我往那里逃，躲避你的面？我若升到天上，你在那里，我若在阴间下榻，你也在那里。」(诗一三九7－8)的确是没有人能够躲避神的面。在祭坛那里给我们看到这个事实，点点滴滴都是铜。

但是我们更感谢我们的主，就是点点滴滴一切的亏欠都是我们的主替我们承担。我们在传福音的时候，在信了主接受初信造就的期间，甚至在擘饼的时候，我们会这样说，或者是这样祷告：「感谢主，你完全承担了我们的罪孽，你没有留下一点一滴要我们去承担。如果你留下一点一滴，我们还是受不了，我们还是灭亡的人。感谢主，你完全替我们承担了。」事实也是如此，所以在祭坛里，每一点，每一滴，都在说出了神的审判是彻底的，没有留下一点点。

更重要的一点是，祭肉在火鼎上是怎样被烧呢？坛当中是空的，坛的四个角上有四个?子，用铜造铜网，铜网上有环子，把铜网挂在祭坛上。铜网被挂起来的时候，在外面是看不见的。这个铜网是什么样子的呢？「把网安在坛四面的围腰板以下，使网从下达到坛的半腰。」(5节)就是说网的最高点就是挂在坛的半腰的位置，网的中央就下坠了一点。当祭物摆在上面的时候，因着祭物的重量，网就更加往下坠，所以这里说：「使网从下达到坛的半腰。」

弟兄姊妹，如果光从外面看，我们会觉得这是一个设计安排的问题。但是，我们要注意当时的情形，神这样的指示的目的。一口祭牲，不管它有多大，就算是公牛也好，那条公牛是被切成一小块一小块去烧掉的。肉叉子就把肉叉过来，然后送上坛里边去烧。这一个坛高三肘，不是很高，但是因为它陷下去，而那个地方只有祭司在那里处理这些事，一般人都不能靠近那里，所以当祭牲在烧的时候，除了祭司以外，没有一个人看见祭牲是怎样的给烧尽。但是那口祭牲却是的确的在那里完全给烧成灰的。

弟兄姊妹，这里面有一件非常有意思的事。我们都是蒙恩的人，我们都知道我们蒙恩是因为主为我们死了，我们也知道我们的主是被钉在十字架上死的。但是，我们有那一个知道，当主被钉的时候，祂的感觉是怎样的呢？当主接受这个死的刑罚的时候，祂的经历是怎么样的呢？我们承认我们都不够领会，我们都不知道，但是我们却是享用了我们的主作成的恩典。这叫我想起一位以前被关进劳改场的赵弟兄，当他被释放以后，他才知道他的姊妹被红卫兵弄死的时候，是弄到尸骨不全的地步。当他听到他妻子的遭遇以后，当然心里是很难过，但是感谢主，他说了一句话，就是「神答应了妻子的祷告。」因为他的妻子从前在神的面前，一直祷告一件事。她说，「主啊！让我能曋|你在十字架上的感觉。」弟兄就说主实在是答应了她的祷告。

弟兄姊妹，如果主不是给我们特殊的安排，我们没有一个人能了解我们的主的经历和感觉。我们只看见主外面的事实，我们只知道主外面的历史。但是主里面的感觉是怎样，我们承认我们不知道。这个祭坛在烧祭牲的时候，也给我们指出了这样一件事。但是感谢神，神并不需要我们一定要很彻底很完全的了解主的感觉。只要我们有一个心意，愿意来寻求神的面，祂就把祂儿子作成的恩典来作我们的享用。这是何等宝贝的一件事。

整个的祭坛，里外都是铜，连两根杠都是用铜包裹的。我们感谢主，这给我们看清楚一件事，就是神公义的追讨是不会停止的，但是神借着祭牲的代替，把追讨转为恩典。祭坛本来是审判的地方，但因着祭牲的缘故，祭坛就变成了恩典的出口。虽然当人要到神面前，头一件事就是要碰到祭坛，事情是很严肃。但是感谢神，因着祂儿子所作成的这件严肃的事，就成为恩典的事实，我们都是这样的领受了。

感谢主，祂的话告诉我们说，祂还要「恩上加恩」，果然是这样。弟兄姊妹，你看会幕的时候就知道，一进帐幕，你就接受了恩典，再进去，就是更多的恩典，再进去就有更丰满的恩典，完全是恩上加恩。我们感谢主，祭坛是恩典的出口，经过祭坛而到神面前去的人，都要经历恩上加恩的恩典。


院子-在基督里(廿七9－21)

我们已经看了好几样的事物，现在我们继续来看这个称为院子的地方。我们知道，会幕本身是分成两段的，前段称为圣所，后段称为至圣所，这是会幕的本身。这个会幕支搭起来以后，在它的外围要造一个院子。这个地方，在圣殿的时候就称为外院，现在在旷野的时候，就用一些布帐围成一个院子。

在基督里是人蒙恩的地位

这一个院子，把会幕里所有的对象，无论是在里面的，或是在外面的，都围绕了起来。这样一围绕起来，我们就看到一个问题。这一个院子好象是一个范围，这个范围是神显明祂的所作的范围，也就是说神施恩的范围。

这个院子是很有意思。现在我先把以色列人在整个院子外分布的情况说一说。以色列人是围绕着会幕来安营的。十二个支派就围着会幕来安营。靠近院子的四围，有利未支派在安营。利未支派在这里安营的时候，就挡住了所有的人不能靠近这个会幕。十二支派的人，一个也不能来到会幕那里。只有在一种情况下，他们才可以来到门口，就是在他们要献祭的时候，他们就把祭牲带到那个地方。到了那个地方，把祭牲交给祭司，办好了手续，他们就要离开。利未人围绕着这个帐幕安营，利未人可以进到这个院子里去服事，他们虽然可以到院子里去服事，但还是不能进到帐幕里。可以进入帐幕的只有祭司。一般的祭司只能进到圣所，大祭司就可以一年一次进入至圣所。这样看起来，笼统地说就只有祭司可以进入帐幕。严格的说来，在祭司当中，还要分开祭司在外面的圣所，大祭司在里面的至圣所。

这样一看，我们就看到有三种情况。一种是蒙拣选的以色列，他们围绕在帐幕的外围，就是院子的外围。贴近院子的内围就是利未人。祭司可以进到帐幕里去，利未人可以进到院子里去。有些图把献祭的人也画到院子里面去，那是不准确的。好象是他们把祭牲牵去，在院子里交给祭司，这是不准确的。他们只能在门口把祭牲交给祭司。这样我们就看到，从整个以色列来说，他们是神拣选的，神给他们有承受恩典的应许，但只限于在选召的恩典的范围里面。另一种是在以色列人当中，有一些特别被选召的，称为利未人。他们比一般的以色列人可以更靠近会幕。还有第三种在利未人中间有一个家族，称为亚伦的家族，或是祭司的家族，他们又在神格外的恩典里可以进到会幕。这是一个非常有意思的安排。我们晓得，帐幕里面就是神的荣耀与丰富的彰显，能进到帐幕里的，就是在那里享用神的荣耀与丰富。可以进到至圣所的，就能与神面对面了。能进到院子里的，就是更深的在那里享用基督所作的。留在院子外的人，他们只是在恩典的选召里享用最基本的恩典。

如果用属灵的实际来看这个院子，院子外面有以色列人在安营。在安营的情形上，圣经里又说到营外和营内。营内就是蒙恩的所在，营外就是不被神纪念的范围。希伯来书里提到，「这样，我们也当出到营外，就了祂去。」(来十三13)意思是说，我们乐意与主同受羞辱。但是当我们回到营内的时候，必须要注意，就是营内虽然是蒙恩的一群人聚集在那里，但是在营内有一个院子，在院子里是更表明人与神的亲近。在院子里，有帐幕的本身。能进到帐幕里的人，是更深的享用神的丰富。这样，我们就看到，在当时那样的安排下，神是要让以色列人认识，人愈要享用神荣耀的丰富，就必须要更多的进到神的面前。能进到约柜面前是最高的，即使不能进到约柜面前，也要进到圣所里。要是不能进到圣所里，进到院子里也差不多。如果不能进入院子，用我们今天新约的话来说，就是仅仅得救的人。是很可怜的得救的人。

神当时这样的安排这个院子，把人隔离在神的外面。虽然这些以色列人都是神拣选的，按理来说，他们可以直接的来见神的面，因为神已经拣选了他们。但事实上，神作了这样的安排，是同时告诉被召的以色列人，虽然他们是被召的，他们仍然必须要追求，追求进入更深的恩典，更高的拣选恩典。我们知道，在旧约这样的追求是没有用处的，因为无论怎样追求，十二支派的人都不会变成利未人。同样地，利未人无论怎样追求，也不可能变成亚伦的后裔。

但是，我们确实看到，在这样的区别里，给我们看到一层一层的接近神的丰富和荣耀。站在新约里，这些界限都没有了，因为我们众人都是进到基督里。在基督里，你肯追求，你就会多靠近神。你愿意多付代价去追求，你就更多的享用神。要是你不甘心付代价，那你享用神就有限度了，你不以基督为至宝来作追求的目的，还在斤斤计较着地上人事物的好处，如果回到旧约来说，就是那十二支派，而不是利未人，更不能说是祭司了。

感谢赞美神，在新约里，神的救恩把我们众人都放在祭司的地位上。我们都有资格进到帐幕里。资格是已经有了，但是，进去不进去，就不再是神给不给的问题，而是我们要不要进去的问题。神把那进去的资格给了我们，也把进去的身份给了我们。要是我们不愿意进去，我们就留在帐幕的外边。如果我们愿意进去，我们就进入基督的丰富。从当时神启示的这件事上，给我们看到在新约里那宝贵的赏赐。

实际活在基督里

现在让我们回头来看这个院子。我们看见院子是长方形的。南北是一百肘，西边五十肘，东边也是五十肘。弟兄姊妹注意一件事，在南北两边，各有一百肘，怎么把这些帷子，就是布帘，在一百肘里把它们分成二十段呢？怎么分呢？并不是把它们剪开一段一段。圣经上也没有说得很清楚，这一百肘是整幅的长度，还是由很多幅布联结起来，圣经上没有明说这一个，反正就是一百肘。然后，就有二十根柱子，就是说柱子与柱子当中的距离是五肘。这边也是一样。后面五十肘，柱子就有十根，前面也是如此。

弟兄姊妹，我们看到一件事，就是整个院子是用五的倍数来显明的。南北是二十个五，东西是十个五。什么是五呢？就是人的完全的数字。神给人每只手有五个指头，每一只脚有五个脚趾，整个人有五官，就是眼、耳、口、鼻和心，心就是其中的一个感官。五就是说到人的完整，人的完全。这样一来，我们看到这个院子，我们就看到一个事实，就是有许多的五，这边有二十个五，那边也有二十个五；这边有十个五，那边也有十个五。一共是六十个五。十就是神工作的完全，神所作一切事物的完全。六就是神创造的完全。我们知道在第六天造了人以后，神一切造物的工就作完了。在第六天，人就出现了。人的出现，就是按着神的形像被造的事实完成了。

我们把这个事实和六十个五的事实来比一比，就很容易发觉，神给我们看见一件事，就是要进入祂拣选的范围，蒙拣选进入基督里。这一个范围就是基督里的范围。是实际在基督里的范围，不是地位在基督里的范围。地位在基督里的范围，是在营内，实际在基督里就是在院子。如果我们能领会，这个院子是表明神的目的，就是到神面前的人，不管程度是怎样，当然最高的程度是来到至圣所，次一点的是来到圣所，最低限度也要来到院子。这些都是从实际那里去看的。

这样，我们就了解，神是让每一个进到基督里的人，都要恢复到神起初的目的里去。就是神在造人的心意里，给恢复到完全。这就是六十个五的意思。数字的问题我们就看到这里为止。

进入基督救赎的圣洁里

要了解神的心思，不能光凭数字。因为如果光凭数字，那可能就成了一个推测。因此，我们必须要看这个院子是怎样的结构。这个院子是用帷子把它围起来的。帷子是怎么造的呢？这些帷子是「用捻的细麻」作的(9节)，细麻是洁白的。说清楚一点，麻分两种，一种是大麻，一种是苎麻。平常我们看见的麻绳是用大麻的皮来造的，我们作衣服用的那种麻布，就是用苎麻的皮纺出来的。这些细麻就是苎麻。因此，我们是很明确的知道，这些细麻是洁白的，因为大麻是黄黄的，而苎麻是全白的，在当时来说算是最洁白的了。

全白就是表明圣洁没有瑕疵。在启示录第十九章，说到新妇等候见主的时候，是穿上光明洁白的细麻衣，意思就是圣洁没有瑕疵。以弗所书第五章告诉我们，主「要用水借着道，把教会洗净，成为圣洁」(26节)。弟兄姊妹，当我们看到这一点，我们就知道，能进到这个范围里的，从实际上来说，都是碰到圣洁没有瑕疵的。我们都知道，人给恢复到圣洁没有瑕疵的地步，就是神起初在人身上的目的成全了。这样就帮助我们了解那六十个五肘的事。这是非常的宝贝，能进到里面就是进入到圣洁没有瑕疵的光景里面，能把神起初的目的恢复到人的身上。

但是，光看帷子还是不够。我们必须要看，这些帷子是怎么被支搭起来。这些帷子是挂在一些杆子上面，用?子把它们?起来。这样就把帷子支搭起来了。那些杆子又是怎样竖立起来的呢？经文上说每一根杆子都有一个带卯的铜座。是用铜来作一个座，杆子就插在座上的洞里，这样杆子就竖立起来了。现在我们来看，把杆子竖立起来这件事，要叫我们领会的是什么。帷子就是说到圣洁没有瑕疵，但是，这个圣洁没有瑕疵是谁去判定呢？人的意见各有不同，就没有办法弄出一个标准来。但是既然这里给我们看到是圣洁没有瑕疵，是用捻的细麻来作成这些帷子，到底怎样可以摸到圣洁没有瑕疵的实际呢？

座是铜的，铜就是说到神的审判，也就是说，有神的审判来作这帷子竖立的根基。人若要进到这个范围里，就必须要经过神的审判，也要满足神的审判。要是经过神的审判，而不能满足审判，那人就完了。若是经过神的审判，而还能在神面前站立，这个人就在神面前活得对了。人怎样能在神的审判下过得去呢？不管你怎么作，我们常说，人的义都像破烂的衣服。既然是这样，人怎么可能在神的审判里站立得住呢？

我们感谢神，从这些事上，我们看到神的启示是何等的绝对。我们也就更能领会，为什么必须要照着山上的样式。如果在铜座上的杆子是用铜来造的，那就很糟糕了。因为实在没有一个人可以经过神的审判。但是感谢神，在祂的启示里，座是用铜造的，而杆子是用银子造的，?子也是用银子造的。弟兄姊妹，我们都知道银子是代表救赎。在会幕里，每一个座都是救赎的根基，靠近神面前来的人，都是凭着救赎来到神的荣光底下的。现在不是到神的荣光底下，现在是实际的进入基督里。要实际进入基督里，人就必须在神的审判里不被追讨，如果神要追讨，没有一个人能站得住。正如诗篇上所说：「主耶和华啊，你若究察罪孽，谁能站立得住？」感谢赞美主，诗篇的话继续说：「但在你有赦免之恩，要叫人敬畏你。」(诗一三○3－4)铜座和银干就说出了那赦免之恩。借着救赎，也就是借着基督的代替，叫这些帷子竖立起来。

若用新约的话来说这个院子，就是用一个比较外围的角度来看教会。组成教会的每一个人，并不是凭着他们自己所有的来显出这份圣洁没有瑕疵。如果是凭着人的所有，我们都是一团糟的。说得更糟糕一点，就是乌烟瘴气。所以，有些人说基督徒是很不正常的人，一群基督徒就是一大群「不正常」的人。一个「不正常」的人是已经很叫人难受了，如果有一大群「不正常」的人，那就更难叫人忍受了。但是感谢神，基督徒是「不正常」的人。基督徒其实是在不正常的人当中取得了正常的事实。这个正常的事实是显在神的眼中的，但在人看来，基督徒就是不正常的。人家追求世界里的美好，基督徒却轻看那一些。地上的人喜欢名声，地上的人喜欢让人高举，地上的人喜欢维持人最高的自尊，可是基督徒好象都不把这些看为最重要的，神怎样安排他们，他们就怎样接受。人以为好的，基督徒却觉得没有什么趣味，所以人看基督徒是「不正常」的。但是感谢神，人可以看基督徒为不正常，但是神却看他们是正常的。正常在什么地方呢？不是说他们本来很正常，乃是因为基督的救赎，使他们在神面前正常。这就是银干和银?子，把这一群人联结起来，成了一个显明神圣洁没有瑕疵的院子。

弟兄姊妹，这是一件非常宝贝的事。我们不要以为我们真的是圣洁没有瑕疵，如果没有基督的救赎，我们绝不可能给称为圣洁没有瑕疵。基督的救赎在我们身上显明的时候，也就是说基督的生命和性情，也在我这个人身上调和了，这一个调和就成了我们圣洁没有瑕疵的实际。我们感谢赞美主。

还有一件事我们要注意。我们读到关于院子的一些末了的话，我们看到「帐幕各样用处的器具，并帐幕一切的橛子，都要用铜作」(19节)。什么是橛子呢？其实就是很长的钉子，这些钉子是用来作什么呢？这些钉钉进地里去，就把橛子上的绳子连在杆上，就使院子很稳固的竖立在那里。如果光是插在洞里，只是可以暂时站住，但是这样的联结起来，就有一些难处会发生。我们知道他们是在旷野里行走，在旷野里少不了常常碰到刮风。这么长的布帷，在刮风的时候，很容易就被吹倒了。但是，如果用绳子，加上橛子钉在地里，就很稳固了。它们彼此之间，不像帐幕有横的杠来连接，只是一根根的杆子。因为在这里所特别要说明的，就是要突出基督的救赎。唯有基督的救赎能使人圣洁没有瑕疵，能使教会圣洁没有瑕疵。

要是我们从实用的一方面来看，还需要另一种力量蚨?饡c子稳固的竖立在那里，那就需要有橛子。感谢神，神在这个地方很用力的说了一句话：「都要用铜作。」(19节)在十七节也一样的说，「带卯的座要用铜作。」弟兄姊妹注意，神这样翻来覆去的说那些对象要用什么来作，到底是为什么呢？我们感谢神，这叫我们看到一个更宝贵的事实。这个橛子的功能是要叫院子很稳固的竖立，而橛子又是铜的。铜钉子和铜橛子是放在什么地方呢？是插进地里去的。在这里我们看到一件事，就是让神的审判钉着地，或者说，让地落在神的审判底下。这是何等要紧的一点。神让我们经过审判，神也让我们看见，地也同样的经过神的审判，并且神也把地放在定罪的底下。在这样的根基底下，藉基督的救赎，圣洁没有瑕疵的实际就显出来了。

弟兄姊妹，我们回到属灵的追求上的时候，我们必须要看到一件事，就是若是我们不乐意这样的走进院子，我们在基督里的实际就很肤浅了。我们若是走到院子里面，碰到的是钉在地里的橛子，铜座的审判，地和人都在神的审判里。然后，神就借着救赎把我们抬举起来。我们感谢赞美主，神的审判是不容易经过的，但是甘心乐意借着基督来接受神的审判的人，也就是甘心情愿在神面前接受对付，接受拆毁，接受破碎的人，就凭借着银杆子成了院子。这是整个院子。

圣洁没有瑕疵的主是我们的圣洁

现在我们来注意另外一件事。院子的东边是门的所在之处，会幕的整个东边就是门，但是院子的门虽然也是朝东，但是并不是整个东边都是门。东边是五十肘，靠近南边的有十五肘，靠近北边的也有十五肘，一共是三十肘，当中剩下二十肘，这二十肘的宽度就是门。我们怎么知道那是门呢？这当中就很有意思了。我们前面提到整个的帷子是用细麻作的，但是这门却是用蓝色、紫色、朱红色的细麻作成的，我们一看就知道这是门。每一个地方都是白的，就是门是彩色的，那门吸引着你的注意。

白色的院子使人羡慕，但却叫人不敢亲近，因为它圣洁到一个地步，人都不敢去碰它。如果光是这样的话，神要在人中间作的工就不能作成功了，因为人都不愿意靠近神，羡慕是很羡慕，但是没有条件靠近。我们都是骯脏的，怎么能靠近那圣洁没有瑕疵的主呢？但是感谢神，神却是让这门显在那里。只有一扇门，就像会幕也只有一扇门，就像方舟也只有一扇门，就像羊圈也只有一扇门。我们感谢赞美神，我们在看会幕的时候，已经说过，门一直是指着耶稣基督，神的儿子。

帐幕的门口是荣耀的彩色来吸引人，在院子这里也是用荣耀的彩色来吸引人，叫人不仅是羡慕，而且受吸引要到那里，就发觉那原来是一扇门。从外面看来，好象都是接连在一起，长长的一个长方形都是连接在一起的，但是我们被吸引来到它面前，就发觉它原来是一扇门。这扇门并不是关锁的，只是有门帘在那里挂着，只要用手轻轻一拨门就会打开。这扇门并不是关锁的，你可以因着受吸引而进去。主的爱吸引我们，祂的荣耀吸引我们，祂的丰富吸引我们，我们就乐意来到主那里，就进到主那里，我们就进去了。神这样的安排是何等的宝贝，一面叫我们看到祂的要求是那样的高，也同样显出祂的恩典是何等的大，另一方面，又叫我们看见祂的荣美来作我们的吸引，吸引我们到祂那里，我们就到那里去，也进到那里去。

我们感谢赞美神，在这个院子里，虽然好象都是一些简单的东西，实际上却是神给我们看到，在祂的安排里面，有这样的一些心意。这就叫我们看到，为什么神一直的强调「要照着山上所指示的样式」。感谢赞美神，这个院子虽然是把人隔在神的丰富以外，但在神的恩典里，神让少数的人进到院子里面。在旧约里是这样的一个安排，但这一个安排，却是预表了新约的时候人在基督里的经历。

流露生命的光

在二十七章的最末了，我们又看到另外一件事，如果我们是粗心大意的去读神的话，灯台是老早已经说过了，是灯台说了以后，才说帐幕的。现在把整个帐幕都说完了，再来说点灯的油。为什么神的思想好象是没有系统的呢？油应该是在说灯台的时候就该提到的，可是现在却在跟灯台无关连的时候，突然的把油带出来。感谢赞美主，如果我们细细的来注意主的心意，我们才了解，在这一个时候说到点灯的油，是有神非常宝贝的心意。

我们说过整个院子就是圣洁没有瑕疵的实际。进到院子里的人，就更多的享用神荣耀的丰富。这样的属灵经历，是怎样的一个经历呢？虽然在前面我们说到铜的时候，是说到神的审判，我们只是说到审判的过程而已。但是在人的经历这方面，我们该是怎样看神的审判呢？感谢主，点灯的油摆出来，我们就看到了：「你要吩咐以色列人，把那为点灯捣成的清橄榄油拿来给你，使灯常常点着。」(20节)注意这里说捣点灯的油，特别说出了这些点灯的油，是怎样造出来的。青橄榄采下来的时候，它是多可爱，青青绿绿的，圆圆的，看起来很可爱。虽然是很可爱，但是你要它真正的在神面前成为有用，你就不能让它保持原状。你可能觉得这样可爱的青橄榄，不把它保持原状是很可惜的。但是神的话说得很清楚，青橄榄必须被捣碎，必须要被打烂。诗歌不也说：「你若不压橄榄成渣，它就不能变成油。」神说要把天然的美、天然的好，完全的打烂，捣碎，这样油就出来了。这油可以说是经过压榨而流露出生命的表明。因为油在圣经里，一直都是作为圣灵的预表。有一本书叫《人的破碎与灵的出来》，人破碎了，灵就能从里面出来。也就是说，属灵的生命就可以出来。在这里，点灯的油就是这样。

当然，这点灯的油是先指着我们的主来说的。我们的主先在十字架上给破碎了，祂的生命就释放了。我们就可以重生了，我们就有了神的生命。但是，在我们这些人身上，如果我们不受对付，不给破碎，主的生命，属灵的生命，在我们里面是存在的，但是却不能出来。现在必须要把它捣碎，捣碎了，油就出来，就可以拿去点灯，这就显出生命的光来，这都是主自己的经历。整个帐幕里所说的，一点一滴都是主的经历。弟兄姊妹记得，在以弗所书第一章里末了的祷告，是说到神把赐人智能和启示的灵给我们，叫我们里面的眼睛可以给照明。给照明以后，就看到三件事情，一是神的恩召有何等的指望，二是祂在圣徒中所得的基业是何等丰盛的荣耀，还有就是一件很重要的事情，祷告里面用了很多的话来解说第三件事情，归纳起来就是一件事，就是神要让基督的经历成为我们的经历。

感谢主，会幕里所有的事，基本上都是基督的经历。但是，神要把基督的经历作成我们的经历。基督是给捣碎而成为生命的流出，我们也是给捣碎才能成为生命的显明。所以这里说，当捣成的青橄榄油给拿来的时候，灯就可以常常的点着。灯是不熄灭的，白天是点着的，黑夜也是点着的。白日黑夜灯光都是明亮的。这是生命的灯。

弟兄姊妹，当我们把这样的事实连上我们实际的生活时，我们就明白了，为什么基督徒有时会遭遇一些极其难以承担的难处，好象落到黑暗里。有时候却是走在很通达的道路上，好象走在日光里。感谢赞美主，不管是在白天或在黑夜，神要显明一个事实，就是生命的光是明亮的，这生命的光是胜过一切的环境，神允许许多的环境临到我们，发生在我们的周围。但是，神要借着这一切来叫我们的灯光明亮，因为这灯是「常常点着」的。

更感谢赞美主，我们注意，这一盏灯的灯光，有两件事我们要留心。第一件事，就是「从晚上到早晨」，也就是从黑暗到光明。这是创世记里「有晚上，有早晨」的次序。神给我们看到，人和地一切的起头，都是在黑暗中。但是神的所作，是要把人和地带进光明里。我们感谢赞美主，在创世记第一章里，给我们看到这个事实，现在在帐幕的服事里，又叫我们看到这个事实，就是从黑暗到光明，这是第一件事。所以，神的儿女们遇见黑暗的事的时候，外面可以是黑暗，但在我们里面却不可黑暗，因为在我们里面有这个生命。神要借着外面的黑暗来叫里面的光显得更透亮。

第二件事，就是这盏灯的点亮，是由亚伦和他的儿子负责的。在当时来说，重点是在亚伦身上，儿子们是作扶持的。亚伦是大祭司，所表明的就是基督。感谢赞美神，我们注意，这盏灯能够维持常常明亮，是因着基督一直在那里整理，从晚上到早晨都整理这灯，维持这灯永远发亮。

感谢主，事实也是这样，基督成为我们的生命。祂的生命叫我们有了生命的光，我们也就因着基督而能显明生命的光。这生命的光的显明是经过人受破碎和对付这样的经历，就是经过铜座的经历。经过铜座是原则，点灯的橄榄油就是经过铜座的经历，这样就显明了那份圣洁没有瑕疵。我们感谢神，祂从来不作胡涂事，祂是这样的启示，里面就带着祂宝贝的心意。我们就是如此的被造成圣洁没有瑕疵的教会。

我们要向主俯伏敬拜，会幕的事还没有启示完毕，但我们已经看到神启示的次序，真是一点也不混乱。一层一层的启示出祂的定意。


慈悲忠信的大祭司(廿八1－6)

前一段的日子我们一直在看会幕，我们所看的是会幕本身和它里面所有的一切对象。我们看到二十七章的末了，若不再往下看，在感觉上，好象会幕里面的事物已经启示完毕了。因为二十八章开始，我们便看到神的启示转到祭司身上去。但是我们继续往前看，看完了二十八及二十九章，看到三十章的时候，神又再提到会幕里的对象。我们就会问，为什么神不将会幕的对象启示完毕才提到祭司呢？是不是神突然想到祭司，便停止了会幕的事而说到祭司去呢？我们都知道神不会作这样的事，神不会起一个意念便按这个临时的意念去作事。因为我们越读神的话，我们便会发觉一个事实，神一切的所作都在创世以前定规了，既然是已经定规了。神便不会有什么临时的意念加进去，神所发表的启示，都是在神永远的旨意里。如果你注意到这一点，便会追问为何会把祭司插进来？

如果稍微注意一下，我们便看到二十八章开始提祭司的时候，神是把祂所要作的事情分开前后两部分。二十八章所提的祭司是非常重要的关键，因为没有祭司出来，这两部分便没法接连起来。所以在这里我们看见一件非常严肃的事。又一次给我们看见「山上所指示的样式」是那么严肃的原因。

神先供应人，然后接受人的供应

我们以前稍微轻轻地提了一下，会幕在开始启示时，一直到二十七章，我们都看到一个事实，就是神用祂的所有供应人。当然祂的所有都是在祂儿子耶稣里，我们先不理会这部分的看见，而先注意部分启示的内容，都是神在供应人。约柜是神供应人，因为神用施恩座上的恩典来遮盖人对神的亏欠。陈设饼的桌子更说明是神给人的供应，金灯台也是神的供应，从金灯台一转到会幕的本身，我们仍然看到是神用基督来彰显祂儿子的荣耀。所以在帐幕里，一层一层的幕幔是给我们有这样的看见，院子也是给我们有同样的看见。帐幕里的一切都造好了以后，神就说到点灯的服事。点灯的服事是说出神的光照要显出在人中间。那灯是怎样点着的呢？是祭司去作的。灯已点亮了，仍然是神给人的供应。

我们细细去看会幕内的一切，在二十八章以前，所提到的都是神给人的供应。从三十章再接上来的，刚好反过来，是神得着人的供应，或是神接受人的供应。这个方向正好是反过来的，二十八章以前是神供应人，三十章开始是神在人中间得着供应。这两个不同的方向说出了一件非常宝贵的事，就是神一直在解决人的难处，然后让人成为祂荣耀的见证。先叫人在神面前没有难处，神便能用着这样的人来满足神的心意。这满足神的心意的重点是人在神面前的事奉。

一般来说，事奉就是作一下工作。但实际上，事奉是着重人在神面前的心思，因为在事奉的工作显出之前，先要在人里面承认神是配的。神配得我们的服事、高举和敬拜，总括起来说，祂是配的。先要有这样的心思，然后才带出事奉的工作。因此，我们看到神得着人，从外面看来是人在事奉神，从里面看却是人毫无保留地承认神。我们留意到前后两处启示的内容有不同的方向，我们才能看出为什么神在这时候不继续启示三十章的话，而插入二十八章启示祭司的部分。

我们可以简单地说，二十八、二十九这两章是神供应人与神得着人的分界线。这条分界线所显明的祭司，在当时来说是中保的出现，就借着这些作中保的祭司，将人和神联结起来，把神的心意和人所该作的联结起来。这样的联结在旧约的时候必须有祭司来执行。有了祭司，在会幕里所有安排的恩典才可以临到人。也是有了祭司，人向神的心思才能给带到神面前。祭司的功用是调和人与神的间隔，所以二十八章是非常的重要。

在神的启示里，神告诉了人，祂为人预备了一切。是祂先给人有预备，然后祂才在人的中间接受人的事奉。我们看三十章所提到帐幕里的事物，一个是香坛，一个是洗濯盆。这两样东西都是为了事奉作安排的，它们本身就是显明在神面前的事奉。提了这两件对象以后，又提到圣膏和圣香，这些都是人让神有所享用的。所以是非常清楚的，在启示祭司以前是神供应人，在启示祭司以后是神得着人的供应。

神与人中间的桥梁——祭司

现在我们转回看二十八章关于祭司的问题。二十八章以前，以色列人有没有献祭呢？有，在第二十四章里，他们便献祭了。亚伯拉罕、雅各也有献祭的记录。他们这班人献祭的时候，当然有主持献祭的人，那时候主持献祭的人还没有给称为祭司。我们看二十四章的献祭，好象是由一班年轻人去作，他们年轻力壮，便杀牛羊来献祭。所以二十八章以前是没有限定那些人去作，从二十八章开始，祭司便出现了。祭司出现的意义是非常明显的，我们记得十九章传律法以前，以色列人已经在享用恩典，他们没有所谓祭司或献祭，那时献祭好象是因为享用恩典而作出的反应。但在十九章以后，他们便了解到一个事实，献祭不单是因着恩典的反应，而是人在神面前必须作的，因为人在神面前不作这事，他就不能到神面前去，他就必须接受神的定罪，他也没有可能得着神的悦纳。这些都是在传律法以后，他们慢慢地领会过来的，所以他们必须有献祭的事。

因为律法已经传下来，人和神的实际情况已经显明了，从前神是用恩典来带领以色列人，人和神中间的实际情况没有给突显出来。因为是在恩典里，反正神是用祂的恩典对待以色列人，既然是恩典，那便没有追讨和审判。但如今律法已经传下来了，人的本相显露了，神的要求也显明了，人到神面前去不再是光靠着恩典，而是必须把神所要求的公义带到神面前，若没有将公义带到神面前，神只有根据律法去追讨人。这事显明了出来，献祭便成了不可缺少的事，因为只有献祭才可将人的难处在神面前拿掉。既然献祭成了必须，谁来献祭呢？这是问题，因为献祭的人都是将祭物带到神面前去，不管是那一个人，他要献祭，他便要将祭物带到神面前去。这人若是不在恩典里，他虽然将祭物带到神面前去，但他自己已经要接受神的追讨了，他不能继续在神面前站立。

所以谁来献祭，在这时候便成了非常严肃的问题。在这样的要求下，神为他们设立了祭司的制度，神拣选一些人作祭司，神用恩典对待他们，他们站在神和人中间，使神和人的关系调和起来，这就是旧约里的中保。在旧约里，人不能直接的到神那里去，神的祝福也不可能直接临到人，神虽然有祝福人的心意，但人不配受神的祝福，神的祝福也不能临到人，这是人在旧约的光景。要解决这个难处，神便把祭司带出来。所以在二十八章里，便看到关于祭司的启示了。

二十八章以前，任何一个人都可献祭，连该隐这样的人在神面前也献祭。但在二十八章开始，就不是每个人都可以献祭。神选召一些人出来，只有这些人和他们的后裔才可献祭，这些人便叫作祭司。

在恩典中的分别

我们现在看神怎样选召这班人出来作祭司。话语是很简单，但你读下去便会发觉一件很不简单的事。二十八章第一节：「你要从以色列人中使你的哥哥亚伦和他的儿子拿答、亚比户、以利亚撒、以他玛，一同就近你，给我供祭司的职分。」这些祭司出来了，但他们是怎样来的呢？从表面上来说是神的拣选。既然是神的拣选，就是神格外的分别，是神从以色列人中选召这几个人出来。以色列人是在万民中给神分别出来的，现在神在已经给分别的子民中间再分别一些人出来，这是一个更高的分别。

以色列人被分别出来是根据什么呢？是不是根据他们比别的人好？当然不是。因为神向以色列人显明祂自己的时候，他们还不认识神，在第三章里，我们已经提过这件事。他们不认识神，神为什么会选召他们呢？我们都知道那是因为亚伯拉罕的缘故。因为神与亚伯拉罕立约，因为亚伯拉罕的缘故，神的信实便记念他的后代，所以对以色列人来说，不是他们好，所以神选召他们，乃是因为神要成全祂在亚伯拉罕身上的应许。所以对以色列人来说，他们被选召完全是出于恩典，并不是他们配给选召。

现在这班祭司又怎么样呢？也是同样的原则。是神自己将他们拣选，是神亲自将他们分别。你也许会说，他们比一般以色列人好，所以神拣选他们。但事实上，就在这一章以后不久，亚伦便为以色列人造了金牛犊，这事是非常的得罪神，而神明明早就知道他会作这事，为什么神还拣选他？我们也看到他的四个儿子，大儿子拿答，二儿子亚比户，也是不领会神的人，所以他们根本藐视神所说的话，因此就在帐幕里烧香时献上了凡火。神吩咐他们烧香时，一定要用祭坛上的火来点燃，可是他们不管，反正随便拿火来点燃就是了，这就叫凡火，不是神所要的火。因着这缘故，神便把这两个人在会幕里给活活的烧死。你看这两个人是这样的，但神还是选他们作祭司。我们留意到历史事实时，我们只能说，一切的拣选都是因为恩典，都是出于神的怜悯。没有神的恩典和怜悯，根本就没有一个人可以被神拣选。

在亚伦的日子里，他有许多的缺失。在被火烧死的两个儿子身上，我们只看见两个胡涂的人。按人来看，他们没有资格被神拣选，但神却选上他们，所以这明明是恩典和怜悯。在神选召这些祭司的事上，我们留意一个事实，这事实与神在永远定规里的心思是非常吻合的。虽然在旧约里，神所作的只是一个预表，但却是神心意的发表。我们留意，神的话是这样说：「使你哥哥亚伦和他的儿子拿答、亚比户、以利亚撒、以他玛，一同就近你，给我供祭司的职分。」这里有五个人，一个是亚伦，四个是亚伦的儿子；亚伦是大祭司，他的四个儿子是祭司。这四个人作祭司，因为他们是亚伦的儿子，因着这个关系，他们作了祭司。没有亚伦作大祭司，便没有这四个儿子作祭司。

你看到里面有什么问题？我们将这事实放在新约的光中去看，你会看见一个何等荣耀的启示。现在的大祭司是耶稣基督，现在的祭司是在基督里的人。这许许多多在基督里的人，因着在大祭司里便成了祭司。我们成为神的祭司，因为我们在祂儿子里，神的儿子在高天之上作大祭司，我们因着在神儿子里面，在地上便成了祭司。我们在这里看见两方面的事：亚伦的四个儿子因着亚伦才能作祭司，我们在神的话里便领会到一个十分宝贵的心意，也是我们常常说的：「那为万物所属，为万物所本的，要领许多的儿子进荣耀里去，使救他们的元帅因受苦难得以完全。」(来二10)这里很明确地说出了神的目的，一面是成全神的儿子，所谓成全就是显明祂是荣耀的神的儿子。

当祂成全自己的儿子时，祂也同时发表了一个心思，祂要得着许多的儿子。是许多的儿子，就好象这里说亚伦和他的儿子一样，因着亚伦、他的儿子也成为祭司。神的心思实在是宝贵。这就是我们要注意的另一个心思。当时祭司的身份、地位和服事，正好又是今天教会在神面前的小影。现在是所有在基督里的人，都在神面前作服事，他们是联结在一起到神面前作服事。等一会我们看下去，便会看得更清楚。

在恩典中接受基督作荣耀与华美

刚才我们提到这五个人，严格的说，没有一个有资格作祭司，但他们就是作了祭司。既然是没有资格，但又作了祭司，那对他们来说，不是很危险吗？从实际来说，他们是否是作在虚空里呢？这是一个很严肃的问题。在神拣选的恩典里不单是拣选一些人，给他们身份和地位，神也为他们预备了一个实际。当然这个实际也是恩典，但这个实际必须要接受的人好好地活出来，但在他们还没有活出来以前，神便将这实际给了他们。你注意，第二节便说出了这个秘密：「你要给你哥哥亚伦作圣衣，为荣耀，为华美。」神在这里是明明的说亚伦并不荣耀，又不华美，但他必须要有荣耀和华美，若是没有，他这个祭司便作不来。

他既然没有荣耀和华美，又怎样能得着呢？这是一个很实际的问题。感谢神，他对摩西说，「为你哥哥作圣衣。」他穿上了便有荣耀，有华美。二十八、二十九章是讲到祭司，倒不如说是神如何显明恩典给不配的人，使他们能作祭司。现在开始说，给他们作圣衣，穿上了它，便有荣耀和华美。这是一件什么事情？明明是一个没有荣耀和华美的亚伦，他穿上圣衣便有了荣耀和华美，荣耀华美到一个地步，他可以坦然无惧地来到神面前而不被定罪。同时又得着神无限的悦纳，这圣衣所显出的功用真是不得了的。

这件事若拿到新约里去看，我们就看到一个实际。穿圣衣是代表什么呢？物质的衣服无论怎样美，在神的眼中也没有意义，所以圣衣明明是指着耶稣基督来说的，就好象加拉太书所提到的，你们信耶稣的人就是「披戴」基督了。什么是披戴，就是穿上。「披戴基督」就是把基督作为衣服来穿上，也就是在旧约时的大祭司穿上圣衣一样。我们很久以前读过雅歌书，我们读雅歌第一章时，便说到那个牧羊女，她说了一句话：「不要因日头把我晒黑了，就轻看我，」「我虽然黑，却是秀美。」如果你再看下去，这个牧羊女在她的良人的眼中，真的是美丽到一个地步，好象世上再没有人比她更美了。弟兄姊妹，有没有注意到我们这班人今日在神眼中是怎样呢？我们常常看自己的本相和软弱，我们在神面前实在是一无是处，这是一方面。但另一方面，我们从披戴基督的事实来看，我们在神面前实在是美丽到不能再美丽了，因为神在我们身上看到祂自己儿子的模样，也看见祂儿子荣耀的样式。

当时亚伦要穿上圣衣便可以作祭司，正好象现在我们在神面前穿上基督，便可在荣耀和华美里。我们以后会发觉，亚伦不是每时每刻都穿圣衣的，他只有在进会幕事奉时才穿圣衣的。当他事奉完毕，离开了会幕以后，他便要脱下圣衣，穿回平常的衣服。你注意，这里很明显地告诉了我们，亚伦只不过是一个普通人，他能作大祭司，能有荣耀与华美，完全是神加给他的。如果神不将荣耀华美加给他，他就是一个普通人，他就是一个会造金牛犊，没有一点可恃的人。人可以有许多的软弱，但神把人放在基督里，人的软弱就给遮盖了，显出来的只有基督的荣耀与华美。

我们读到这一句话，我们便会说，圣衣是表明基督，显出祂的荣耀与华美。我们留意，这圣衣是用什么材料造的呢？与会幕内的幔子的材料一样：蓝色、紫色、朱红色线和捻的细麻，还加上金线。会幕内的幔子没有用金线，但大祭司的圣衣除了造会幕幔子用的材料，再加上金线，这表明在幔子所显明的荣耀丰富以外，再加上基督的尊贵。这尊贵是从神的性情发表出来的。这实在是荣耀的基督，所以这圣衣将荣耀的基督加在亚伦的身上。宝贝在什么地方呢？我们要注意里面所讲的话，第四节，「所要作的、就是胸牌、以弗得、外袍、杂色的内袍、冠冕、腰带，使你哥哥亚伦和他儿子穿这圣服，可以给我供祭司的职分。」虽然中文圣经说「这圣服」，但「这圣服」是多数的，就是胸牌、以弗得、外袍、杂色的内袍、冠冕和腰带。这些只有大祭司才可穿戴。祭司只能穿内袍，没有冠冕，只有裹头巾。

我们知道这句话以后，再读这话便会感到非常希奇，因为上面说，穿这些衣服的不只一个人，是「你哥哥亚伦和他儿子穿这圣服，可以给我供祭司的职分」。刚才我们提到祭司是不能穿上这些衣服，只有大祭司才可穿上整套的，而大祭司只有亚伦一个人，但这里讲到亚伦和他的儿子们都要穿。更希奇的，你注意这个字：「使他们可以在我面前供祭司的职分」，不是「他们」，是单数的：「使他在我面前可以供祭司的职分。这个他，是指亚伦还是他的儿子们呢？从上文来说，五个人全包括在里面。但这里却用单数的「他」来说明五个人。如果凭我们的知识，这里是单指亚伦。从神的话来看，这里不是单指亚伦，是把五个人都包括在里面。

为什么四个儿子都可以穿这衣服呢？如果圣灵把我们的眼睛打开，便会看见什么是合一，看见什么是在基督里的合一。不错，在这里算起来是五个人，但当他们穿圣衣，或说他们在基督里时，他们就合一成为一个了，刚才我们说这是教会的一个小影便是这意思。教会有许多人，但在基督里却是一个身体。按实际来说，亚伦的儿子一定要等到亚伦死了才能穿这圣服，可是这里并不是说亚伦死了给他们穿，而是说他们五个人都穿这圣服。这是很宝贝的事，它将神眼中的合一引了出来，神所要的合一也给表明了出来。在那里合一呢？在二十八章说到在圣衣里合一。在实际来说，一切都是在基督里合而为一。

造成一件这样的衣服的是什么人？不是一个人造成的，是许多人一起造的。第三节，「又要吩咐心中有智能的，」「给亚伦作衣服，使他分别为圣，可以给我供祭司的职分。」叫所有有智能的都为亚伦作这件圣衣，目的就是让亚伦可以作祭司。看到这事实，我们觉得很希奇，亚伦能够作祭司是因为有许多智能人将他成全，用他们的智能造成圣衣就把他成全了。但我们刚才漏去的一句话是非常重要的，你若将这句话加上去，便会看见一件严肃的事，「就是我用智能的灵所充满的」。智能从那里来呢？从神的灵那里来，没有神的灵便没有这些智能，这件圣衣能造成功是因为神的灵作起头，是神作供应来彰显基督的荣耀。神用祂的灵作供应，使他们成为有智能的人，然后借着祂的灵所发表的显明祂儿子的荣耀。这件事是十分重要的，因为在显明基督这事上，如果不是从神来的便一无是处。若从人的智能或聪明才智来的，都是与神没有关系的，神所要表明的是要从神的灵带出来的。我们又一次在神面前看得清楚，是圣灵的工作，使愚昧的人可以在神面前有荣耀华美，是圣灵作工把基督作到我们身上来，叫我们这班原来没有神性情的人，没有神生命的人从圣灵里将基督接了过来，基督的性情、荣耀、丰富、华美、尊贵、能力、权柄，一切都在人身上显出来。

所以我们看二十八章拣选祭司的时候，在大前提里，神已经将这严肃的事向我们启示出来了，以后所提的是细节，这几句话就是大前提，没有它们，你便看不出下面细节的意义。神借着造圣衣的事，把祂的心意向我们显明了。旧约的圣衣表明新约的基督。旧约的亚伦借着圣衣可以服事神，彰显神的荣耀，在新约也用着同样的原则，我们借着基督可以服事神，彰显神的荣耀和丰富。我们向主俯伏敬拜，不是我们有或配，乃是因为神借着基督来成全了我们。我们感谢赞美祂。我们先有了这一个大概念，以后我们一件一件去看这些事物时，我们就要看出那些荣耀与华美究竟是怎么一回事。我们感谢主，因为全是在恩典里，祂作了我们所需要的一切。


神儿子的荣耀与丰富(廿八6－30)

我们继续在第二十八章来看祭司的衣服，我们上次只是很概略的提到祭司的衣服是用什么材料来作和作衣服的目的。现在开始我们就要比较详细地一点一点来看。在大祭司的圣袍这件事上，是比较复杂一些的，没有祭司所穿的那么简单。正因为他穿戴的是非常复杂，所以所表明出来的，就是神借着祂儿子所显出来的荣耀的丰富就非常的丰富。

以弗得——神儿子的荣耀

从第六节开始，我们看见第一件要做的是以弗得。祭司的外袍分成好多部分，以弗得是其中的一部分，以弗得就是启示外袍时第一件要作的。严格的说起来，以弗得是和胸牌连在一起的，但是在启示上，就明显的把以弗得和胸牌分开，但是在作法上又把它们连在一起。

我们先来注意，以弗得是怎样做的呢？什么叫以弗得呢？到今日还没有人能很准确的说出当日的以弗得是怎样的。但是读经的人都同意，以弗得就是好象一件背心的设计。这背心，可以说除了没有袖子以外，有点像中国的马褂，差不多是这个样子。但是中国的马褂是从当中开胸的，而以弗得就是前后这样串联起来的。所以一般来说，你拿背心的样子来看以弗得就差不多了。但是平常我们说背心是在两边缝合起来的，但是以弗得好象是不连起来的，好象就是两整块，前面一块，后面一块，在底下就用巧工的带子把它连起来。

造以弗得的材料，是金线、蓝色线、紫色线和朱红色线和细麻。这几样都是造幔子的物料。现在我们用另外一个词来说这些物料，我想我们读旧约圣经的时候，我们读到这一个词，这个词叫「全荣耀」(赛四5)，是说到神是在全荣耀以上的。现在，我们就用「全荣耀」这几个字来把这几件物料完全包括起来。我们看到大祭司就是神的儿子的预表，人中间的大祭司怎样去表明神的儿子呢？一开始神就叫我们看见那是有全荣耀在其中，「全荣耀」就是说各种各样的荣耀，这荣耀都是在祂儿子的身上。你说公义，神儿子显明的就是公义。圣洁，神儿子显明就是圣洁。能力，神儿子就是能力。智能，神儿子就是智能。权柄，神儿子就是权柄。我们能把荣耀的内容领会过来，就晓得神儿子就是那个内容。在做这以弗得的时候，是把这全荣耀的事实表明。我们晓得这样一件事，我们就注意到以弗得在旧约的时代是非常的重要。

这以弗得有什么作用呢？我们先来看它的作用。以弗得的作用从大卫的历史上，我们很清楚地看到，那是一个求问神的资格。有一个祭司亚比亚他，他来投奔大卫，圣经里说他来投奔大卫时，是带着以弗得来的。这件事情发生了以后，大卫求问神，就让祭司穿上以弗得到神面前去。这样，我们就看出来了，大祭司穿起以弗得来的时候，他是为着神的子民去求问神的。如果我们把以弗得跟胸牌连起来，那就更清楚了。因为在胸牌的里面，是放着两样东西。胸牌就好象一个口袋一样，里面放着两样东西，一样东西叫做土明，另外一样东西叫做乌陵，这个乌陵和土明是放在胸牌里的。这些东西放在胸牌里的时候，那个胸牌就有了一个名称，叫做「决断的胸牌」。神回答人的求问就借着乌陵和土明来表明。我们就明白以弗得跟胸牌连在一起的原因了，以弗得的功用就是求问神，胸牌的作用是神的答应。一边是求问，一边是答应，所以胸牌跟以弗得是连在一起的。

我们晓得了它们的作用，我们注意，大祭司为神的子民来求问，他怎么去求问神呢？是因为他作了大祭司，他不能不求问神，还是另外有原因，他一定要求问神呢？这是一个非常重要的问题。我们感谢主，我们读希伯来书，我们就读到有那样的话，那些话是「我们的大祭司并非不能体恤我们的软弱」(来四5)。祂实在是能体谅我们的软弱的大祭司，祂非常体恤人，所以祂为神的子民求问神，不是一个责任叫祂去求问，而是在祂心里面有一份感情，或是有一个很强烈的感觉，祂一定要背起神儿女们的重担，因为那是祂里面的光景，所以我们看到我们的主是作大祭司的。

体恤人的大祭司

现在我们就看神启示以弗得的时候，神怎么来把祂儿子来表明。我们注意这一个，如果你看以弗得是一件背心，那很简单，但是你看这一件背心是很细微的设计，我们就要看到一件很严肃的事来了。这个以弗得最重要的部分，就是它有两条肩带，在肩上每边有一条带子，但是它们又接连起来，巧工织的带子把它们接连起来的，就是说虽然是两条肩带，但事实上是一件的事实。

我们先要来注意这两条肩带，从最简单的来说，我们先从数字来看，这里两条带，就是说出一个见证的事实。以弗得就显明一个见证的事实。那个见证的事实是什么呢？我们看下去，我们就看出来了，因为这两条肩带，它是为着一个目的，就是要将两个金槽穿上去，可以说是固定那两个金槽在两个肩膀上。那两个金槽上面是镶着一块红玛瑙，每一块红玛瑙上，把一半以色列的儿子的名字刻上去。以色列有十二个儿子，现在有两块红玛瑙，每块红玛瑙就刻上六个儿子的名字，所以两块红玛瑙就把十二个支派的名字都刻上去了。

我们先要注意在宝石上刻上名字，我们才了解肩带的功用。首先说到这些名字是用「刻图书的方法」刻上去。就是很深的刻上一些痕迹在上面，这些痕迹一刻上去就不太容易磨灭。我们都晓得一切宝石都是比较坚硬的，玛瑙算是比较没有那么坚硬，但是它的硬度还是蛮高的。先用刻宝石的方法把名字刻上去，就是说，这个名字一刻上去，就磨灭不掉，就刻在那里，永远存留在那里。这是第一个我们要注意的事实。

第二个要注意的事实，就是十二个支派，他们不是按着他们在神面前蒙祝福的情形来分配，因为按着蒙祝福的情形来分配，犹大就成了长子，约瑟也是成了长子，一个是接受了名分，一个是接受了实际。但是在这里就很清楚的说，是「按着他们生来的次序」刻上去。那个意思就是说，按着他们的本相刻上去，按着他们天然的光景刻上去。提到人的天然这方面，我们都晓得，没有一个人能有好的可以放在神的面前，人的天然没有一件在神眼中是能给看为宝贝的。但是感谢主，祂吩咐要用刻图书的方法，按着他们生来的次序，刻上他们的名字。这很明确地让我们看到，虽然十二支派是满带着软弱，满带着失败，但是神记念他们，神非常深的记念他们，所以是按着他们生来的次序刻在宝石上。

我们注意到这样的一件事，我们就留意，这一块宝石是镶在金槽上，是用金子造的槽把这两块宝石镶上去。我们晓得金子是表明人的信心，我们在这里就看到了，人的信心，叫活在天然里面的人可以蒙神的记念。在金槽里，把十二个名字都穿在肩膀上，十二支派就成了亚伦肩膀上所担负的责任。这一个责任，说出了我们主耶稣是怎样来作大祭司。我们是软弱的，我们是有缺陷的，但是主就是这样的背负我们的责任，不单是背负我们的责任，并且把我们记念到一个地步，来显明祂的见证。

我们想到诗篇上那一句话的时候，我们不得不在主面前向主俯伏敬拜，「祂是天天背负我们重担的主。」我们带着许多的重担，祂就替我们背负，祂背负我们重担的时候不是因为我们很属灵，也不是因为我们生命很成长，而是我们是在软弱缺陷里。祂背负我们的重担，因为我们都是按着生来的次序在神面前蒙记念。

特别叫我们感觉心里有很大的激励，那两个金槽是用金子造的，可是这两个金槽也是连起来的。怎么连起来呢？是用精金所造成的一条链子，把这两个槽连起来。弟兄姊妹，我们都晓得精金就是神的性情的表明，精金的链子把这两个槽连起来，我们就看到一件事了。我们是带着我们的愚昧来到神面前，神是按着祂的怜悯来记念我们的软弱。祂记念我们的软弱，记念到这样的一个地步，把我们带进神的性情里，连接我们到神的性情里。

弟兄姊妹，你注意，我们看到我们的主是怎么作大祭司。一面祂是体贴神的目的，一面祂也是流露神的感情，祂是越过我们的愚昧和软弱，把神的旨意作在我们的身上，祂来背负我们的重担，祂是为我们作代求的人，祂在神面前为我们求告。刚才我一直在说祂不是为着责任的问题来求告，现在我们就看清楚了，的确祂不是为了责任为人求告，乃是祂里面有一个负担，祂要为人求告，这就是那一个以弗得。大祭司穿上以弗得到神面前来求问的时候，他就显明神儿子里面的光景，祂是把我们的难处带到神面前，也把神的目的作在我们身上，这个是以弗得。我们整个的把以弗得来看一看，神的儿子是在祂的全荣耀里显明祂为人求告的职事。祂作大祭司就作在神面前和人当中。我们感谢赞美神，这一个是以弗得。

慈悲忠信的大祭司

以弗得另外的一部分就是胸牌。这一个胸牌，不是很大的，是方的，是两层的，每边只有一个虎口那样宽，就是一个虎口这样方方的一块。它有两层，好象是一个袋子一样，里面就放着那两件事物。造这个胸牌也是用同样的全荣耀的物料来造成。造成了以后，又要镶上宝石。这个胸牌就分开有四行，每行有三格，或者说每行有三块宝石，就是十二块不同的宝石。每一个宝石上面也是刻着名字的。这里所刻的名字给我们看出，每一块宝石只刻一个支派的名字。头一块宝石也许是刻流便的名字，第二块也许是刻西缅的名字，接下去刻利未。也许不是这样，也许是按着我们以后读到民数记的，把他们十二个支派分成四个大队，每一个大队有一个领队，有犹大支派，有流便支派，有以法莲支派，有但支派，这四个支派都是领头的。或许他们就是这样分成四行，每行是按着安营的一个大队，一个大队的来刻名字也说不定，我们不敢说。

但是我们必须要看清楚，这里并不注重他们怎样安排次序，这里注重的是一块宝石刻一个支派的名字。这十二个宝石就镶在胸牌上面，这个胸牌就挂在以弗得的前面，那正好就是在大祭司心胸的位置。弟兄姊妹，这就很明显的给我们看见一件事，说出了在大祭司的心里，祂是不住的记念祂所拣选的人。十二支派是旧约里的历史事实，但是十二却是神给我们看到祂拣选的数字。所有神拣选的，神都放在祂的心上。

我们读腓利门书，我们读到保罗提到阿尼西母的时候，他说阿尼西母是他的心上人，是他心里很惦挂着的一个人。阿尼西母是什么人？阿尼母不过是一个逃走的奴隶，按着当时罗马的律法，这个人给主人捉到的时候要给他处死的。阿尼西母是腓利门的奴仆，他逃走了，逃到罗马，结果碰到保罗，保罗向他传福音，他信了主，他就成了弟兄。保罗或许是为了他还清他的亏欠，保罗就打发阿尼西母回到腓利门那里，一面是请求腓利门赦免阿尼西母，另一面是告诉腓利门要接待阿尼西母像弟兄一样。所以保罗在那里说，他对你是怎样我不说，但他实在是我的心上人。弟兄姊妹，保罗这一份的心情，不正是主看我们的光景吗？

我们承认我们都是愚昧的，但是神却是看我们是祂的心上人，祂常把我们放在祂的心上，我们实在希奇，因为像我们这些出于尘土的人，像我们这些在神面前满有顶撞的人，神挽回我们，拯救我们以后，竟然把我们放在这样的一个光景里。我们很难想象，我们好在什么地方，我们有什么值得神这样来记念。但我们感谢赞美主，祂给我们看见大祭司胸牌上面所表明的，就叫我们看到，我们的神是如何看我们。

现在我们又来注意两个问题，那两个肩带上的两块宝石，是六个名字在一块，六个名字在另外一块，这两块宝石是用一条金链子把它们连起来，虽然是分开在两块宝石上，事实上它们是一个。我们刚才说是求告，现在我们再说这是担起他们的责任。从整个来看，从神的见证来说，基督担起责任，叫这些被拣选的人成为神的见证。所以基督也为着他们在神面前有所求。现在一转到胸牌那边去的时候，我们看到另外的一个现象，这里不是整体的，从整个来说是一个胸牌，牌可以说是一个整体，但是在这里却是给我们看到，祂注重的是把十二块宝石分开，这样的分开，刚才我们提到这是一个答应。以弗得是求问，胸牌是答应。向谁答应呢？弟兄姊妹，神的宝贝就是在这里，神一向给人的答应都是很个别的直接给蒙记念的人，神不是说笼笼统统的就把恩典赐下来，神是一个一个的点上他的名字来赐下恩典，神是按着名字一个一个记念他们，又是按着他们的缺陷给他们补满，不管他们在天然里是怎样，只要他们是在基督里，在神的眼中，他们都是宝石。

弟兄姊妹，这个太美了，我们想到诗篇八十七篇那一段话，当神数点万民的时候，祂能点出谁生在那里，到末了就说，「神的城是可记念的，我们的源头都在那里。」到了新约，我们看到我们的主也是说了一些话，祂说祂「既放出自己的羊来，就在羊的前头走」(约十4)，这是说到主承担祂的羊的一切。但是还不只是这样，祂能按着名字来叫祂的羊(约十3)。这就是胸牌上给我们看到的事实。主对祂所买赎的人是一个一个的作具体的记念，一个一个的答应他们的等候，我们实在要赞美感谢主，在这里我们看见主，好象一面是求问，一面是答应。但事实上，我们看到求问的是主，答应的也是主。那就叫我们真看到，我们的主把我们完全扶持在祂的手里。

我们刚才说，以弗得好象一件背心穿在身上，胸牌是另外的一个东西，但是这个胸牌又和以弗得连在一起，那怎么连起来呢？我们看到这个连起来也很有意思。胸牌一共有四个金环，以弗得有两个金环。胸牌的两个金环是用金链子连起来，一直到肩带上面，这给我们看见肩带跟胸牌虽然是两件事，但却是一件事实，它们都连接起来，它们有相同的表达，都是神记念人，一面是神负人的责任，一面是神供应人的缺欠。把胸牌跟以弗得连起来的另外两个环子，就用蓝细带子来把它们接起来。我们也晓得蓝细带子是属天的连接，我们就看到我们主所作这一切的事完全是属天的内容，没有一些属地的感情搀杂在里面。更宝贝的，就是说到胸牌跟以弗得是贴连到一个地步，是没有离缝的，这不是很清楚说出我们的主一面是求告，一面是供应。但是这个求告和供应实在是连在一起的，我们不得不在主的面前俯伏和敬拜。

现在我们来看胸牌里面的两件东西，这个胸牌称为决断的胸牌，意思就是说，当人去求告神，大祭司就用胸牌里这两个对象来等候神的指示。我们不知道这两个对象是怎么显明神的意思，现在有很多的推测，有几种的说法。但是都没有一种的说法能肯定是当时的情形。原因就是当犹大被掳的时候，乌陵和土明就失踪了，以后的人就不能知道这两件事物是怎样的一回事了，只晓得这两样事物是为着神显明祂的旨意。所以我们读以斯拉记的时候，读到一些事，就是有一些祭司，他们的家谱不清楚，但是大家都晓得他们是祭司的后代，可是一数算家谱的时候，他们就有点含糊，在这样含糊的底下，当时尼希米就不让他们执行祭司的职分。那里就说了这样的一句话，「一直要等到有能使用乌陵土明的祭司兴起来，」才决定他们的职分。

弟兄姊妹，虽然我们不知道乌陵和土明是怎么一回事，但是我们却晓得这两个对象的功用是什么，它就是神旨意的显明，所以称为决断的胸牌。他们所以能决断是因着这两个乌陵和土明。这样我们就看到一件事，不错，我们的主，祂是作我们一切的供应，祂是根据祂对我们直接的记念来作我们的供应，但是同时，祂也是在我们每一个祂所记念的人身上，要显出祂的权柄。所以祭司带着的胸牌里有土明和乌陵这两个东西。我们来求问神，神就借着乌陵和土明来说话，当乌陵和土明的话说出来，那个就是神的权柄，求问的要毫无保留地去接受那权柄。你不能说，哎哟！我怎么知道是不是神的权柄？土明和乌陵发表出来的就是神的权柄。也许我们会想这个好象有点靠不住罢，就是凭那两个对象，就决定我的一切。但是感谢赞美神，祂的话说得很清楚，这两个对象是放在决断的胸牌里，这个胸牌是说出了神对人直接的记念，神对每一个人直接的记念。神是这样的记念人，神就是这样的答应，也是照样的去带领人。我们实在要在主的面前，看见祂在大祭司身上的安排。

以色列人的光景好的时候，他们对土明和乌陵的发表是一点问题都没有，他们绝对不会以为土明和乌陵这两个东西不一定靠得住，所以就对神的旨意打一个折扣。没有，他们绝对的接受乌陵和土明所说的话。他们很清楚晓得，这是神借着这两样事物来对人说话。是那一位体恤人到极处的神的儿子向人说的话，既然祂那么体恤我们，祂向我们说话，祂所说的一切话，都是我们的最好，祂绝不会把不美不好的来启示给我们。

我们感谢主，祂作我们的大祭司，祂是穿上以弗得的，祂是戴着胸牌的。这两样事物，都不住的给我们看见，我们的大祭司是如何的把祂的心摆在我们身上，祂不仅是叫我们去接受祂的记念，祂也同时把我们带进神荣耀的旨意里，因为祂的服事是在全荣耀里服事，又要把人带进祂的全荣耀里，这是太宝贝的事实。我们承认不够很深入的去领会大祭司的心思，但是我们确实看见，在全荣耀里的大祭司，祂要把神的全荣耀作在我们的身上。在大祭司的事上，神确实是这样清楚的向我们解开祂的心思。

我们敬拜赞美神，实在没有别的话说，我们看到这样一位升上高天尊荣的大祭司，祂并不是只接受这一个职事，祂实在有那一份感情和感觉来向我们表达祂那无限的体恤。我们不住的感谢赞美祂，盼望主的灵借着以弗得和胸牌向我们说更清楚的话。


基督是我们的一切(廿八31－39)

大祭司的圣衣，我们上一次看了以弗得，也看了胸牌。其实这两件东西该算是一件，但神却是将它分开作两部分来启示，叫我们留意在神面前的事奉和事奉的答应。以弗得是到神面前去的事奉，胸牌是神对事奉的人的答应，或者说是人对神的求告，和神对人的应允。以弗得和胸牌可以说是圣衣中最重要的部分，它们是用刻宝石的手工来刻上以色列十二支派的名字，放在大祭司的肩上和胸前。这就说出主背起神的子民所有的责任和记念。

披戴基督是事奉的最基本的条件

我们继续看这称为外袍的。外袍看上去好象很简单，但其实一点也不简单。先注意头一样。三十一节这样说：「你要作以弗得的外袍，颜色全是蓝的。」这里提到外袍是一件怎样的外袍。如果我们不留意，很容易便会觉得外袍就是外袍。但它是与以弗得配合的，没有以弗得便没有外袍，所以这里是作以弗得的外袍。

我们要回头注意以弗得，以弗得既然是到神面前的事奉，或是人到神面前事奉的实际，所以事奉必须要有以弗得这条件，不管是事奉的人也好，事奉的事也好，必须要有外袍，它是披戴在人身上，给人穿上的。就是说当人到神面前来的时候，神所注意的便是人身上的袍子。这袍子很简单地全是蓝色的，意思是，到神面前来事奉，求告或等候在神面前，人必须是属天的。事奉的人是属天的，事奉的内容也是要属天的。若是不属天的，在神面前便没有根据去事奉神。所以提到以弗得的外袍时，便叫我们注意到这事实，这对当时的大祭司来说很重要，对进入教会事奉的原则来说，也是同样的重要。

教会在神面前事奉，基督徒在神面前也事奉，一个是团体的，一个是个人的。但不管是团体还是个人，都在这事奉的原则的约束下。在神面前所作的必须是属天的，事奉的人也必须要是属天的。说得更清楚一点，如果一个没有生命的人，他是不能摸事奉的，他没有事奉的资格，因为他没有外袍，没有属天的性质。属地的人、事、物不能摆在神面前作事奉，神只能接受与祂生命有关连的人事奉祂。

所以当祭司穿上外袍去事奉的时候，我们会留意到一个问题，人怎样可以属天呢？人原来是属地的，怎么可以属天呢？因为神为人所预备的救赎，我们便看见什么时候人进入基督里，那个人便因着基督的缘故而属天了。那个人是披戴基督如同当时的大祭司穿上外袍一样。大祭司披戴外袍，基督徒披戴基督，基督徒和教会都在基督里，所以必须是披戴基督，在基督里服侍神，这样，服侍的资格便解决了。虽然我们进到基督里便取得这资格，但我们不能不说，进入基督里该是一个实际，不单是恩典的地位。有了这恩典的地位，同时又要有这实际。感谢赞美主，祂乐意作我们的地位，也乐意作我们的实际，问题是我们对主的拣选是否迫切，我们对主顺服够不够深厚？如果有了在基督里的地位，但对主不顺服的人，他只有地位，但没有实际，他在服侍上便有了限制，因为这里说，外袍的颜色全是蓝的，没有一点搀杂的，上、下、内、外全是蓝色的。这完全属天的事实是非常严肃的。好多人以为工作就等于事奉，但当主开我们的眼睛时，我们便看到没有属天的性质便不是事奉，这是一件非常重要的事实。我们感谢赞美神，因为祂向我们解开了祂自己。

单单显露作头的基督

那时候，亚伦进会幕去事奉主，这外袍是一定要穿上的，连以弗得和胸牌也要戴上，这是头一件事。我们今晚要注意到的第二件事就更有意思了，「袍上要为头留一个领口，」我们就看见这件袍好象我们现今穿的运动衣一般，套上去，然后头就伸出来了，这袍是由上面套下来的。它说上面要为头留一个领口，人穿上这外袍，它便将整个人也遮盖起来，但头要露出来。因此在领口处，神说：「口的周围织出领边来，仿佛铠甲的领口，免得破裂。」这个领口用织边的方法把它织成很完整，是好紧密的，像铠甲的领口一样，没有一些裂缝，紧贴着脖子。

这是一件很重要的事，如果我们不了解，我们便会以为这只不过是服装设计。但圣灵带领我们进到话语里去，我们便看到一件严肃的事。当亚伦穿上袍子时，他完全让基督来遮盖，他整个人是在基督里，但是有一点，他的头是要露出来的，他若是要有显露，那就只是显露头。如果我们属灵的原则是够强的，你立刻便会领会一个事实，就是完全把自己藏在基督里，这样一定带出一个结果，就是显露那作头的基督，因为只有头露出来。

当然，当时显出来的只是亚伦的头，但亚伦是预表基督的，因此从预表上来说，亚伦的头便是基督。这是一件很严肃的事，因为一穿上外袍时，就是事奉神，求告神，等候在神面前。这个等候和事奉的结果，一定是彰显基督，显露基督。如果人在那里有动作而不是显露基督，神便说这不是事奉，这不是在向神有所等候。等候和事奉是将基督完全没有保留的显出来，而且是单单的显露基督。

弟兄姊妹注意到张弟兄最近出版的一本书，在书内我说了两三句话，我说：「基督徒所见证的不是基督徒，而是见证基督徒相信的基督，如果是见证基督徒的话，那就不是见证了。」我们真要注意这事实，一切属灵的活动，不管你是否在会幕里，只要是属灵的服侍，那里有属灵的活动，结果必定是在那里高举并显明基督，只是单单的显明基督。当我们摸到这一点，便明白到「领口要织成花边，好象铠甲一样」是什么意思。铠甲穿在身上，当然不能让它破裂。当时发生的事实是什么呢？除了头以外，人再没有一点什么可以显露出来。这叫我们看到一切的事奉和对神的求告，如果搀杂了人的成份，不是单单的显露基督，我们在神面前便需要主特别的怜悯。这是非常严肃的。

我们承认，我们一班人蒙恩得救了，我们仍带着许多亚当的成份没有脱掉。我们没法说自己蒙恩得救以后，便成了毫无搀杂的人，每一个人都是这样，没有一个是例外的。不断需要主在我们身上有对付，拆毁和破碎，然后主的成份在我们身上一点点地增加，慢慢地亚当的成份便减少了，这时候我们在神面前便稍微懂得怎样在基督里去服侍。当时的门徒跟随主差不多有三年的时候，在这三年里，他们是直接地跟随主，但直至主钉十字架以前的逾越节，他们还在那里争大，是你的地位高，还是我的地位高些？说得清楚一点，就是说门徒之间彼此不佩服，在他们之间存着很多意见。他们跟随主已经三年，主也差派他们去作过一阵子的工，但你们注意主在使徒行传第一章里所说的话，你便晓得主在那三年里没有把见证托付给他们。他们曾奉主的名去赶鬼，但主却没有把见证托付给他们。他们也曾奉主的命去讲过道，但主没有将见证托付给他们。一直等到主从死里复活以后，他们已受了一点的拆毁和对付，尤其是彼得受了很深的破碎，然后主才叫他们等候五旬节，圣灵要降临在他们身上，让圣灵的能力作他们的能力，让圣灵的恩赐作他们作工的内容，这样，他们才去作主的见证。

我们承认，今天我们没有一个人是例外，就算今天我们有一个生命很成熟的人在我们当中，你去问他说：「弟兄，你是否一开始蒙恩得救便是那么成熟呢？没有肉体的搀杂在里面，又轻看人的美名，恶名，根本不在乎别人用什么眼光来看你？」完全不是那回事。他必定会告诉你，「我是个平凡人，亚当怎样，我便怎样。今天我能够脱离亚当，乃是神的怜悯，乃是祂在我身上作工的结果，是神格外的恩待。」我们要注意，当时祭司外袍的领口是那么严格的启示，明说不能让领口破裂。整件外袍将人遮盖起来时，若果领口不破裂，除了头之外，人的显露便没有可能了。但只要领口一破裂，人的颈项便会露出来，破口越大，人就显露得越多，若不理会它，让它破下去，人的肉体的显露便越多。

但感谢主，那领口看似小事，实际上却是很严肃的事。感谢赞美主，祂说得很清楚，让人看准一件事：所有的服事是为着一个目的，就是显露基督。我们承认蒙恩的人不能一下子便学好这功课，但我们必须要学这功课，一年学不到，用两年去学，甚至用十年或一生去学，还是学这一个功课，「高举基督」。这外袍一开始便将这个严肃的问题放在我们面前。

信心取用生命的丰富作事奉的供应

然后，我们要注意，这袍子全是蓝色的，但袍子的底边却是用蓝色、紫色、朱红色线作石榴，这些颜色我们以前已经提过，是指着主丰盛的生命。现在整件外袍全是蓝色，但底边有七彩的石榴。为什么是石榴？在圣经里，石榴一直有一个很清楚的意思，是跟石榴本身很有关连的，不管是红石榴或番石榴，它们都有一个共通的特点，就是有许多的子粒。许多的子粒就是说出生命的丰盛，丰盛到一个地步，能够结出许多的子粒。「一粒麦子若不落在地里，死了，仍旧是一粒，若是死了，就结出许多的子粒来。」这是经历死来显明复活的生命，这生命是丰富的生命。许多的子粒便说出生命的丰盛，石榴便有这一特点，所以在圣经里，神多次用石榴来作生命丰盛的记号。

在底边除了石榴之外，另外还有金铃铛，是用金子来作成的铃铛。这铃铛在袍脚一摆动时便发出声音。这铃铛是用金子来造的，这便很清楚地给我们看到一个事实来，什么是金铃铛？信心的响应。金子是信心的记号，铃铛发出声音是因着这个人在神面前有所动作，在有动作时便发出响声，但这些响声是发自信心的响应。

这外袍的底边钉满了这些东西，一个铃铛，一个石榴，一个铃铛，一个石榴，整个底边围绕了许多石榴和铃铛。我们把它们合起来，先看一个事实。在这外袍上面，让我们看见单单的显露基督，当中完全是属天的性质，在下面我们看见在神面前的事奉，主用丰富的生命作我们的供应，而我们又用信心的响应来支取主的丰富，是用信心连上生命的丰富作为整个服事的扶持。上面是基督的显露，当中是属天的性质，下面是信心取用生命的丰富来扶持整个服事。这里给我们一个很重要的事实。

整件外袍我们差不多已经看完了，现在神又说：「亚伦供职的时候，要穿这袍子。他进圣所到耶和华面前以及出来的时候，袍上的响声必被听见，使他不至于死亡。」这里有两方面的事情。第一，亚伦已穿上了外袍，戴着以弗得和胸牌，虽然他披戴了这些，但他始终是亚伦，从预表上，他是荣耀和华美，他又是何等严肃的见证，但亚伦仍是亚伦，他不会因为披了圣袍而变成不是亚伦，也不因着他的披戴是预表基督而变成基督，他还是亚当里的一个人，所以他必须穿上圣袍才可以供职。如果他不穿上袍子便不能供职。这是很重要的，意思是说如果不披戴基督就不能服事。

你看现在天主教的人，那些神甫、主教，或圣公会所谓的高级教会，你看那些人供职时穿的袍子有许多花样的，主持的神甫更戴上很高的帽子，穿得又红又白各样颜色的，如果光是用色彩的角度来看，那是很漂亮美丽，他们就是根据这句话来作的。现在的基督教里有些并不是属于所谓高等教会的，也不是穿花花绿绿的衣袍，但他们仍是穿上牧师袍。他们为什么要这样呢？现在牧师袍上的白领是将整个颈项也围住的，又披上黑袍子，虽然颜色改变了，但原则却是一样。

弟兄姊妹会问，为什么我们服事的弟兄不穿这些呢？这是一个非常有意思的问题。现在的基督教仍然带着许多天主教的色彩，而天主教又带着非常丰富的犹太教的色彩，而犹太教内的一切，按着圣经给我们看到的全是预表基督，现在基督已经显明了，而这些预表已完成了它们的任务，可以说它们已经过去了，因此今天在基督里的是得着基督，已经不再要抓紧在预表里的事物，这是希伯来书给我们的信息。弟兄姊妹千万不要以为，穿这些又荣耀又华美的衣服是神说的，如果我们的弟兄在讲台也穿戴这些，他们也会是那么荣耀和华美。如果复活了的基督也不比这些对象华美，那我们便太可怜了。今天我们已经是披戴了基督，我们不用再穿外袍和以弗得，是穿上这些事物所表明的基督。这是一面。

另一面刚才提到的亚伦穿上这袍子进去至圣所，有一件事他必须要作的，就是铃铛的响声一定要给听见。因为神的话说：「使他不至于死亡。」意思是，若铃铛不发声，他便会死在至圣所内，进入了便出不来。不管亚伦是否穿上圣袍，若铃铛不发声，他是死定了。为什么那么严格呢？刚才我们说，铃铛是信心的响应，你没有信心的响应而到神面前，你要在神面前作什么呢？不在信心的响应里，一定是要作人自己的事，除了被定罪以外还能有什么呢？所以在当时来说，铃铛一定要响，若不响他便完了。

弟兄姊妹可以回想一件事，在希伯来书第十章里有一节经文：「弟兄们，我们既因耶稣的血，得以坦然进入至圣所是借着祂给我们开了一条又新又活的路。」所以我们便能坦然的进到施恩座前。什么是坦然？平平安安、没有挂虑、不负重担、欢欢喜喜、安安息息地来到施恩座前。你到了神恩座前就一定得着恩典，因为座上满是恩典。这是我们今天站在基督里的地位来看这事。你若是回到律法里，你便注意到亚伦进会幕到至圣所里去，披戴都整齐了，就是铃铛不响，他便完了。所以他进去的时候，有许多顾虑，起码第一件事就是铃铛要响，不然他能进去却不能出来。除此之外，他要带着香，不然他又是完了。有那么多限制，你认为他进去时能有安息吗？他进去以后，动作也要清楚，应该是弹血的，他便不能将血倒在那里。应该弹在施恩宝座上的，他就不能弹在约柜上，不仅弹在施恩座上，还要弹在幔子上。有那么多的条例限制着亚伦，他必须把每一样都作得清楚。所以在旧约里能进到至圣所，实在是神格外的恩典，但能进去的人却是提心吊胆地进去，不能坦然。到了新约，基督为我们开了一条又新又活的路，不再是从前亚伦或祭司所走的路，是主自己走开的路，这条路更将殿里的幔子撕开了，我们进去便看见基督已经作好了一切，我们进到至圣所，是享用基督，用不着再提心吊胆，这就是坦然了。了解这一点，你想亚伦当日进至圣所该是怎样进去呢？
第一，他不能冒失地跑进去，因为这样作。铃铛一定响。他不能冒冒失失地跑进去，因为先知书上说得很清楚，主在圣殿中，进入圣殿的都必须要肃静、静默，绝不能冒失，说话大声点也不可以，你根本不能发出声音来，要非常严肃的来到神面前，绝不能冒失，必须很稳定地进去。可是稳定了，铃铛可能不响。所以当时亚伦进至圣所实在是带着许多担心。但这一切都因着基督的救赎完成了，不再留下一些重担给我们，我们真知道了这些事，我们才能真知道使徒行传十五章，使徒和耶路撒冷的长老交通外邦人怎样得救恩，辩论了一阵子以后，彼得便起来说话，其中说到，律法是「我们的祖宗和我们所不能负的轭」。千多年来，以色列人发觉律法将他们压得太厉害了，整个以色列只能有一个人可以到至圣所，在当时来说，是何等荣耀的恩典，但当他进去时却是提心吊胆。今天我们能坦然地来到施恩座前，还能说什么呢？我们知道了这些事，你每一次来到主的桌子面前，你能静默，不发声来称颂我们的主耶稣基督吗？如果不是主，我们今天仍活在这样的光景下。如今我们在主里是自由、是释放、是坦然，我们只能说，我们的主该得所有称颂和赞美。

归耶和华为圣

大祭司整套的衣服还没有看完，外袍是讲完了，但整套衣服还没有说完。亚伦穿上了袍子便可事奉神，可以进到至圣所去，但是问题在这里。我们刚才一再提到，穿上圣袍的亚伦仍是亚伦，他不会因为穿上圣袍而变成不是亚伦，更不会因此而变成基督自己，所以他仍是带着亚伦的本相进去。亚伦的本相就是亚当的本相，亚当的本相在神面前不能蒙悦纳，怎么办呢？虽然有了外袍，但他的头还是露出来的。虽说那露出来的头是显露基督，有预表的功用，但它还是亚伦的头，怎么办呢？脖子以下不被定罪，脖子以下神悦纳了，但颈项之上还是一个难处。感谢神，祂立刻在这时告诉摩西要作一件事，说：「你要用精金作一面牌，在上面按刻图书之法，刻着：归耶和华为圣。」这里祂给亚伦一块金牌。这金牌不是一般的金子，是精金，是神自己的性情，神用自己的性情赏赐给亚伦。在这块牌子上，用刻图书的方法刻字，我们上次已提到，就是刻了上去就不能再抹掉，永远在那里。神作了这样的一件事，祂是藉基督来作这件事，什么事？刻上六个字，「归耶和华为圣」，就是说已经分别出来了。是神的，不再是凡人了，是圣的神已经用祂的性情来将他分别出来，神用祂自己的性情使亚伦给分别出来成圣。这是很重要的问题。

首先你要注意，「归耶和华为圣」这几个字在圣经上是特别大的，不是翻译圣经的人故意把它们弄大的，是圣经原来启示时，这几个字就是特别大的。整本圣经只有几处地方是这样，出埃及记有两处，一处是这里的启示，另一处是作这牌子时再重复提一次。然后在先知书上也有提过，在以西结书说到主再来时，又说到「归耶和华为圣」，在全地归于神时也「归耶和华为圣」。这几个字说出了一个非常特别的事实，就是说到绝对和完整地分别出来归于神，再没有人的成份或搀杂，都是出于神的。这牌子是精金的，是神的，刻上「归耶和华为圣」，也是神的，那是很绝对的。这是一个严肃的问题，人的难处在什么地方？在头部。亚伦的头是预表显露基督，但他的头本身却不响应这件事，我们的头也一样，脑子里有很多理由在转动，但是怎么转动都不甘心转到神那里去，这是人的难处。人的思想太快和太复杂了，这使人觉得自己很聪明，叫人完全归于神便做不到。神的话是这样说，人便想出理由去把它解释掉。神告诉我们该怎样地跟随，我们便想出道理来将它解释掉。主的话给人看见十字架是唯一的路程，我们甚至用属灵的话解释主已经钉了在十字架，主所要作的已经作完了，我们再不用背十字架了。话语是属灵，但内容不属灵，因为主的话说，「我们要天天背十字架」去跟随祂。有人说不需背十字架来跟随主，这是人的聪明，这是人的难处。但感谢主，亚伦进到神面前去的时候，他身上有外袍，头上又有一个金牌。这金牌显明了一个很绝对的事实，就是分别出来归于神，脱离人的一切，只有神，在神以外没有任何的搀杂。

我们读帐幕的时候，我们一再听见神说「照着山上的样式」。等到看到祭司时，我们又看见「归耶和华为圣」那么严肃的事实，这不是口号，而是实际，是神在人身上所要作成的。巴不得我们看到神当日的启示时，也知道今天我们在神面前的态度。这牌子是很重要，在底下你可以看到，它让亚伦有资格去「担当干犯圣物条例的罪孽」，同时也让亚伦本身在神面前蒙悦纳。在底下你会看到这两个功用。第一个是亚伦自己，他蒙神的悦纳。凭什么去蒙神悦纳呢？就是凭这一个，当然它是预表基督所作成功的，但在那个时候，明显是这个牌子让亚伦可以进至圣所。他进至圣所以后，随时可以干犯圣物，我们以后会看到，亚伦两个儿子被火烧死，因为他们是祭司，他们头上没有这个牌子，他们便不得了，他们一干犯圣物，神就立刻用火把他们烧死。亚伦呢？他也在圣所内做了些事是不大合宜的，他的两个儿子被火烧死了，他便忧忧愁愁，祭牲的血应该带入至圣所，结果他也忘记了，让祭牲给烧焦了，也没有把血带进去，这就是干犯圣物了。为什么亚伦不死呢？因为牌子在保护他，当然这是神给亚伦的一个格外的恩典。借着这些事物，我们看见人在神面前蒙悦纳是因着基督，我们的愚昧在神面前不被记念也是因着基督。

我们要注意这牌子，它要绑在亚伦的头上，用蓝色的带子把金牌系在冠冕的前面，这牌必在亚伦的额上，还说这牌要常在他的额上。亚伦进出会幕要穿圣袍，戴上冠冕。出圣所时，我不敢说一定是对，但可能性很高，所有的圣衣都脱下来，唯独牌子不拿下来，使他可以在以色列当中，在神面前服事。

然后再看下去，「用细麻布作冠冕。」细麻布就是白麻布，洁白的麻布，作一个冠冕，就是说在他头上所彰显的是一个完全圣洁的荣美。冠冕就是荣美，但这荣美的性质是圣洁的，前面钉着「归耶和华为圣」的牌子。这两个东西是用蓝色的带子将它们连起来，叫我们看到分别为圣归于神，带出来的就是荣耀与华美，那是冠冕。但圣洁与华美是借着蓝色带子连起来的，分别为圣所带出的就是属天的荣美，不只是属天的荣美，也是属天的果效。当人来到神面前，能显明归耶和华为圣的事实，这不就是将人恢复到神原来的目的里去吗？神起初造人的目的，就是叫人成为祂的荣耀、权柄和祂的丰富。荣耀是祂的荣耀，权柄是神把一切的事物交给他们管理，丰富是生命上的联合，但自从人堕落了，一切都没有了。在大祭司的服事里，给我们看到一件事，大祭司所接受的最后的安排是一个荣耀的冠冕。

还有一个内袍，我们要回头看。它是用杂色的细麻所织成的。细麻是纯正的白色，但织的时候要加一些杂色进去，什么颜色呢？没有说。但我们有理由相信，就是蓝色、紫色、朱红色，这是生命的纯正和丰富作他们的内袍。当亚伦进会幕时，里面是生命的纯正和丰富，外面是完全属天的荣美，因为每一件事物都带着神的荣耀与华美，当你摸到那精金的牌子和宝石时，我们不知道用什么话来表达荣美中的荣美。当亚伦进到神面前服事时，他要带出一个结果，就是人回到神起初的目的里，基督所作的就是这事，将人带回神起初的目的里，如今亚伦在神面前的事奉也是表明这点。现在亚伦站在会幕里，他表明了人回到神起初的目的里去。

最末了的一节很重要，「用绣花的手工作腰带。」根据上文，我们很容易相信，除了蓝色、紫色、朱红色，还加上金线。这些东西造成一条腰带，这就是基督本身所有的荣耀与丰盛。腰带在圣经里是表明真理。亚伦的服事在神面前能显出能力，因为是用基督的丰富所显明的真理来束腰。到会幕里去的亚伦，全是基督的表明。我们看到当时的亚伦实在觉得太荣美了，他当时的穿戴其实比君王还要荣美。今天在基督里，亚伦所表明的一切荣美都加给我们了。所以我们说，如果神怜悯我们，叫我们真知道在基督里的荣美和丰富，我们实在会轻看在人世当中的名利与地位。所以有时在教会内发生名、利或地位的争夺，那实在是太可怜了，因为人看不见神借着基督所加给我们的。我们甘愿失去地上的一切，而维持在基督里的荣美。但愿主透过亚伦的外袍给我们看见要学习的功课。


享用基督的荣美(廿八40－43)

上次我们看了大祭司的冠冕和腰带，关于大祭司的衣服已经看完。但神所选召的不是一个大祭司，还有众祭司。这样便带进一个神奇妙的旨意，因为有大祭司和众祭司，这事一方面预表基督作大祭司，同时，又预表教会作众祭司。把大祭司和众祭司放在一起，我们又看见一些很有意思的事，虽然好象是穿戴衣服的问题，但神这样的安排实在是祂永远的旨意里的一个反映。

基督的荣美成了我们的荣美

从四十节开始，我们看末了的几节。「你要为亚伦的儿子作内袍、腰带、裹头巾，为荣耀、为华美。要把这些给你的哥哥亚伦和他的儿子穿戴。」上面说给亚伦的儿子作内袍，下面说连亚伦也要穿这个，所以内袍是大祭司和众祭司都穿的。大祭司所穿戴的是复杂得很，我们看见有以弗得、胸牌、外袍、冠冕、圣牌，还有腰带，现在还加上一件内袍，下面又加上一条细麻布的裤子，这全是大祭司所穿戴的。当神告诉摩西要给亚伦作圣袍时，我们已经看到这几个字。在第二节，「你要给你哥哥亚伦作圣衣，为荣耀，为华美。」这里也写着，「你要为亚伦的儿子作内袍、腰带、裹头巾，为荣耀，为华美。」他们穿戴的内容不一样，大祭司穿的是很复杂，祭司穿的就没有那么复杂，但都是表明一件相同的事，那些给祭司所穿戴的也都是「为荣耀，为华美」。虽然大祭司加上许多，但结果乃是「为荣耀，为华美」。祭司们所穿戴的比较简单，但结果也是一样的荣耀与华美。

大祭司所表明的是基督的荣耀与华美，所以在大祭司的圣衣中的每一样，都是在显出基督的荣耀与华美。现在众祭司穿的，简单到只有一件内袍、裹头巾和腰带，但也一样是荣耀和华美。我们知道这荣耀和华美实在是从基督那里承受过来的，亚伦的儿子的荣耀与华美是根据亚伦的荣耀和华美，因为先是亚伦显出荣耀与华美，然后亚伦的儿子才得到这些荣耀与华美。用另一句话来表达这事就更清楚。亚伦的儿子得荣耀和华美，因为他们是亚伦的儿子。摩西在神面前的关系比亚伦要密切得多，但摩西的儿子就不能得着荣耀与华美。这样我们便看出，如果他们不是亚伦的儿子，他们便不能得到荣耀和华美，因此祭司们的荣耀和华美是根据亚伦的荣耀和华美。大祭司只有一个，但当时却有四个祭司，在比较上来说，大祭司只有一个，祭司有许多。虽然当时只有四个，但它所表明的就有许多。如果我们将这事实放在新约里，我们看见基督是升上高天尊荣的大祭司，只有祂这样的一位大祭司才可以到神面前。但在救赎里面，蒙救赎的人都成了祭司，所以就是众祭司。众祭司在新约是什么事实呢？教会就是众祭司。基督是大祭司，众祭司的荣耀与华美是根据作大祭司的基督，祂经历了许多生命的经历，祂要把这些经历分给众祭司。因此，众祭司的生命丰富是大祭司生命的丰富，众祭司的荣耀华美也是享用大祭司的荣耀华美。神所拣选的是亚伦，同时也把他的后代包括进去，当时只是儿子们，以后便是孙子、曾孙……一直下去。只要他是亚伦的后代，他就是在祭司家族里，如果不是亚伦的后代，他就不能进入祭司的家族。基督是高天尊荣的大祭司，一切从基督里出来的人都成为众祭司。

圣经说我们都是君尊的祭司，我们要作基督的学生便要先学作祭司。我们是众祭司，我们也有荣耀与华美，这些都是根据大祭司而有的，基督所有的就是我们所有。在内袍的事上，虽然只是简单的几句话，但却把我们带到新约丰满的恩典里去。现在我们看大祭司所穿戴的与祭司们所穿戴的，除了件数以外，在内容上有什么不同。

接受基督的经历
众祭司没有外袍、以弗得和胸牌，因为他们不能承担大祭司所承担的一切，也不能分担基督所作的任何一点，他们只能承受祂所作成功的，所以外袍的一切与我们都无关。众祭司只穿内袍，这内袍已经是非常宝贝，因为它已将我们带到圣洁没有瑕疵的境地，因为它是用非常纯正的细麻线所织成的，但也带着许多色彩。纯正是指着它全是细麻作的，但再加上彩色是指着将基督的荣耀也调和在里面。可以这样说，将圣洁没有瑕疵作为基础，然后将基督的丰富一点一滴地加上去，这就是我们在神面前蒙恩的经历。

从我们蒙恩进入基督里的那一刻开始，神就看我们是圣洁没有瑕疵，然后我们在这个地位上有追求和成长，基督的丰富就一点一滴地加进去，生命的荣耀便显出来，祂生命的美丽也一点一滴地显出来，我们是给基督的所有和所作成的围绕起来。虽然称为内袍，但对众祭司来说，它就是外袍。是大祭司的内袍，但却是众祭司的外袍，这就是那个实际。主是把祂里面一切都赏赐给我们，作为我们在神面前蒙悦纳的根据。个人是如此，整体的教会也是如此。在个人来说，「若有人在基督里，他就是新造的人。」对教会来说，在基督里的教会，这教会便成为基督的身体，是充满万有者所充满的。或者说神一切的丰盛都在基督里，称为教会的我们，就在祂里面得到一切的丰盛。

「皇冠与华冠」

在众祭司的内袍上，我们看到那么宝贵的新约的内容。众祭司除了外袍以外，他们有裹头巾，大祭司却没有。大祭司有的是冠冕，这冠冕是荣耀、权柄和丰富的记号。荣耀、权柄和丰富都戴在主的头上，我们的主实在配得这冠冕，因祂败坏了掌死权的魔鬼，神就将这荣耀、丰满、生命的冠冕都加给祂，把全宇宙的权柄都加给祂，给祂得着超乎万名以上的名，叫祂在万有之上为元首，祂是戴冠冕的主。我们看新约的时候便会看到，特别是将亚伦和众祭司头上所戴的来作比较。我们先比较外面的光景，亚伦戴的是冠冕，戴上冠冕就是说那是荣耀、权柄、丰富和能力，神所有的一切都透过冠冕来表达。但众祭司头上的不是冠冕，是裹头巾。虽然是裹头巾，但它的作用与冠冕一样，都是表达冠冕的性质，当然没有冠冕那么荣耀，没有表达得那么高超，但在原则上它们是同一件事，都是戴在头上的。

这给我们看到，在新约里提到两种冠冕。一种是赏赐的，像哥林多前书所说，在场上赛跑的是为了得那能坏的冠冕。将来我们见主的时候，主认为我们若配得上是得胜者，祂就把冠冕赏赐给我们，这冠冕就如同我们在场上赛跑所得的冠冕一样，所不同的是赛跑得来的冠冕是能坏的，将来主赏赐给我们的冠冕是不能坏的。这样的冠冕说明了什么事实呢？既然是赏赐，就是因我们在主面前给主看作是又良善又忠心的人，所以主将冠冕赏赐给我们。主把冠冕赏赐给我们，就是因为我们能满足祂的心意，成就祂的旨意。

「冠冕」在中、英文圣经都被译作「冠冕」，我们很难了解冠冕是指着那一种冠冕。我们读希腊文圣经，当提到冠冕时，除了赏赐的冠冕以外，另外还有一种冠冕，我们说它是「皇冠」，赏赐的冠冕与作王是没有关连的，但皇冠便与作王的事实有关连，「皇冠」便是指作王的所戴的冠冕，但赏赐的冠冕不是叫作「皇冠」的，只是一个「冠」而已，没有「皇」加上去。在希腊文里，两个「冠冕」的字是非常不一样，连字根也不同的。英文有时会把它们按原意译出来，像有一首诗歌便将希腊文的皇冠翻成英文，那首诗歌提及的是皇冠。赏赐的冠冕在希腊文是叫STEVENOS，所以有一位弟兄说，如果你记得司提反的话，你记得赏赐的冠冕是司提反拿的那个便是了，作王的冠冕是叫DIADEM。

大祭司所戴的是DIADEM，众祭司所戴的是STEVENOS。只是大祭司所戴的是皇冠，因为他是表明万王之王，宇宙一切的荣耀都显在祂的头上。众祭司所有的赏赐的冠冕，或叫「华冠」，它们能有荣耀和华美是说到一个荣耀的事实，因为只有基督是万王之王，所以祂配戴冠冕，配得皇冠。众祭司是那些跟随主的人，他们体贴又满足神的心意，神便将「华冠」赏赐给他们。现今在基督里的教会就是在这拣选当中，在特会的问题解答里，有人提到预定的问题，这预定最末了的结果不是得荣耀吗？「预先定下他们效法神儿子的模样，」「预先所定下的人便召了他们来，所召来的便称他们为义，所称为义的，便叫他们得荣耀。」在救恩的呼召里，神定意把每一个被召的人都带进到荣耀里。现在所有的祭司都带着裹头巾，成为他们的荣耀和华美。这是从外面来看这事。

裹头巾与蒙头

若是从属灵的实际来看这事，我们要问为什么大祭司戴冠冕，众祭司是戴裹头巾？刚才我们已经提过，大祭司所表明的是基督，众祭司表明承受基督恩典的人。大祭司的冠冕是彰显基督，众祭司的裹头巾是将人的荣耀盖起来，你们有没有看见里面的分别呢？大祭司的头是带着荣耀和权柄，因为它代表基督，是表明基督。众祭司是蒙恩的，因此在新约里，他们是站在教会的地位上。既然是站在教会的地位上，教会到主面前来时，他们便需要裹上头，正如姊妹们在蒙头上的学习。我们到神面前来只能够彰显基督，不能彰显人，因为大祭司是彰显基督，所以他戴冠冕，众祭司是表明教会，所以他们要将头裹起来。

这是一件很明显的事，同样是人的头，但因着预表的不一样，所表明的也就不一样。问题就在这里，我们的弟兄说一些人对蒙头的看法，是从系统神学上去看，他是从圣经神学的角度去看，好象圣经神学与系统神学将这个问题带开了。是圣经神学也好，系统神学也好，在系统神学来说，它把蒙头的事看得比较重。圣经神学认为神的启示是进步的，有地区性的，所以他认为蒙头只是风俗。但在这便出了问题，是圣经神学也好，系统神学也好，都是经过人的思想组织出来的解释圣经的方法，我们能否脱离人的思想来解释圣经呢？有这个可能，只要我们直接看圣经就是了。神的话怎样说，我们便怎样领会，完全撇开神学来看神怎样说，我个人觉得这点很重要。说到有地区性，因为圣经是发展的，因此圣经里的记载就是有地区性。若真是这样，我们就要问，当时神给以色列人的律法，如果有地区性的话，这个便只限于以色列人了，我们可以不再理会律法了。但新约明明告诉我们，我们可以不去理会律法的字句，但它的精义就不能忽略，这是非常严肃的问题。

又比方说，假如蒙头是地区性的问题，同是在哥林多前书里提到的一些问题，好象说「妇女在会中要闭口不言，」我们能否同样说这是地区性的呢？为什么这个可以是，那个不可以是呢？如果我们能够很单纯的，神怎样讲我们便怎样跟随，我们便不会有那么多混乱了。如果有地区性的话，我们今天不用读书信了，因为那些书信是写给当时特定的地方教会，哥林多前书是写给哥林多教会，跟我们今天三藩市神的家没有关系，我们能否这样说呢？不可以。圣灵是向众教会说话，虽然当时是向某部分人说话，但实际上是向众教会说。我们留心哥林多前书的开头：「基督耶稣的使徒保罗和兄弟所提尼，写信给在哥林多神的教会。」神的教会是什么？就是蒙召作圣徒的。这里你还可以说只是哥林多的范围，但底下包括很广：「以及所有在各处求告我主耶稣基督之名的人。」哥林多前书一开头已经把所有各地的教会都包括在里面，所以圣灵向一个教会所讲的话，就是向众教会讲的话，圣灵向某一个人讲的话，也是向众教会讲的话，否则你便不用读提摩太前后书，也不用读提多书和腓利门书，因为这是给个人的书信。我们认定一件事，圣灵向众教会说的话，我们不敢说因为神学的道理是如此，我们便用这方法去解释，我们只该注意神怎样说那些话，我们便怎样接受。

说到地区性或是风俗的问题，如果站在人的立场上，大祭司或众祭司到神的面前去，头一定是被盖起来的。如果你要说风俗，这就是风俗，律法是这样定规的。到现在中东一带的民族，男男女女也是这样作，不单女人蒙头，男人也一样蒙头。近来因为中东问题，在电视上常常看见阿拉伯国家的领袖出现，他们穿民族服装，他们都蒙头，所以说那是风俗，这样的话是说不过去的。犹太人也是一样，西岸的犹太人较少，但东岸有许多犹太人，你看那些拉比都戴着黑帽子，不是作拉比的男人便戴一个小帽。有一次，我坐飞机到英国，我隔壁就有一对以色列人的夫妇，到吃饭时，我便看到那男的从口袋里拿出小帽戴上去，然后人便祷告。你看，如果是风俗和习惯，男人也要蒙头，祭司也要蒙头。

哥林多前书十一章那里说，弟兄是表明基督，所以弟兄不要蒙头。但当时的风俗是男人蒙头，妇女也蒙头。但进到教会，弟兄就像当时大祭司表明基督一样，姊妹是表明教会，所以她们就像众祭司般继续保留裹头巾，所以她们蒙头。如果我们真的将神的话从旧约看到新约，我们便会看出这些话来，特别是看到圣经的启示，从旧约到新约，旧约是影儿，新约是实体。蒙头的真理是在新约里才明显地说出来，是在新约里才出现。所以看到当时祭司们所穿戴的，我们便看出裹头巾的属灵的实际在那里。

全然给基督遮盖

在那个时候，神已经将这原则放在会幕的事奉里。借着这几个可以到神面前去的人，说明了荣耀的事实。这些都做好了，内袍、腰带，裹头巾，为荣耀，为华美，就把这些给亚伦和他儿子穿戴，下一章我们才看用膏膏他们，「好为我供祭司的职分。」在这地方，我们看到一个事实。说身份，他们是祭司，说实际，他们有穿戴，他们必须有这实际的穿戴在神面前才可事奉。在旧约里这地位是很清楚的，在新约里，我们都是祭司。我们已经有了身份，我们肯追求，我们也会有实际，虽然有人多一点，有人少一点，但我们总会有的。但如果不追求的话，他只有身份而没有实际。他们供祭司的职分，不单因为他们有身份，同时也有实际。所以光有祭司的身份是不够的，我们还需有当祭司的经历。

神又特别吩咐：「要给他们作一条细麻布裤子，遮掩下体，裤子当从腰达到大腿。」裤子的功用也说明了，外袍和内袍都很长，已经将人整个遮盖起来，有没有裤子，在外面看来也没什么差别，但神还是很严肃地叫他们作这件事，也说明为什么要这样作。他们要穿上裤子，单是穿上外、内袍还不够，必须穿上细麻布裤子来遮掩人的羞耻。人的羞耻一显露，便不管外面已经有外、内袍，人的羞耻一显露，像下面说，「他们便要担罪而死。」这是很严肃的。还没有建造会幕以前，神便告诉他们要筑坛。神说，「不可用台阶，免得你上祭坛时露出下体。」今年十月的中文︽读者文摘︾，里面有篇文章说以色列的考古学家发掘了约书亚的祭坛。弟兄姊妹应该看一看，一方面印证了圣经历史的准确，另外也叫我们看到当时的祭坛的样子。他们画出祭坛的图来，有圣经知识的人一看这图，便知道这个坛正是神要人所作的。感谢赞美主，那里没有用台阶，是用斜坡慢慢地上到那坛。在这里要注意一个问题，穿麻布裤子的事情，要成为亚伦和他的后代永远的定例。就是说，到神面前来的人绝对不能带着人的羞耻，如果带着人的羞耻的事物到神面前来，他便要在神面前担当自己的罪。

以前我读到这个地方，我实在有一个很深的领会，神造人的时候为人造了一个这样的器官，这器官是为了生养众多遍满全地而有的，也就是为了成全神的目的而有的，这是一件荣耀的事。但到有一天，人堕落失败了，这本来带着荣耀目的的便成了羞耻，在人或神面前都成为羞耻，这是一个何等可怜的光景。现在人可以恢复到神面前去，神借着基督所作的，将人遮盖起来。但神一直指出，人因着堕落所引出来的羞耻，或因着羞耻所反映出来的堕落的事实，不能再带回神面前。神不再看人的堕落，神只要看那恢复到荣耀里去的人。

神在大祭司的披戴上作了这样的定规，我们实在要在神面前感谢赞美主，因祂作了太宝贝的事，将本来不能到神面前来的人，现在把他们直接带进至圣所。千万别忘记，亚伦作大祭司便是进入至圣所的人，如果我们忽略了他进入至圣所的事实，他作大祭司便没多大的意义。他是进到至圣所里去与神面对面的人，进到神的荣耀里去，与神没有间隔，这是神在我们身上的目的，借着基督所作的完成在我们身上。我们感谢赞美主，祂实在是作了奇妙的事。祂是大祭司，我们是众祭司，祂有一切的尊贵和荣耀，我们分享祂的尊贵和荣耀，我们到祂面前，我们只是彰显祂的荣耀，禁止人的出头。求主借着当时大祭司对神的服事，叫我们有一个活着在祂面前的原则。


大祭司的服事(廿九1－18)

在二十八章里，神让摩西为亚伦和他的儿子们作圣衣，让他们穿上圣衣可以到会幕里去服事主。在二十九章里，我们更进一步去看一些问题。若是两章并在一起，我们就看见二十八章是重在资格，二十九章则是重在实际。二十八章说到一个服事主的人应有什么资格，他只要在基督里就有了资格。在当时来说，只要穿上圣袍便有资格去服事。当然穿上圣袍的人一定是被拣选的人，如果不是被拣选上的，就算他穿上圣袍也没有意思。一个被拣选的人穿上圣袍，他便成为祭司，可以进到圣所或至圣所里去。但他只是可以进到那里，只是有资格来到神的面前，但要有真正的服事的实际，他还必须在律法底下完成一些手续。若是这些手续没有办妥，虽然他可以进去至圣所，但仍然不能够摸事奉的事。所以二十八章是祭司穿的衣服，二十九章是接受祭司的职分。

承接祭司的职分

怎样来接受祭司的职分呢？我们看第一节，一直看到第九节，我们看到有一些安排，这些安排必要作得完全，不然，亚伦纵有祭司的职分，也不能完成祭司的功能，必须要把手续办完全，才能发表祭司的功能。究竟有什么样的手续呢？就是要借着祭物来让他得到这地位。二十八章有了资格，二十九章让他进入这地位。在没有进入这地位以前，亚伦各人必须作三件事。这三件事作完了以后，他们便可以进入地位。

第一件事，第八节：「到会幕门口来，用水洗身。」他们来到会幕门口，但不能进去，因为还没有接受地位。现在他们要来接受地位，所以他们来到会幕门口，便要停在那里作好那三件事。先用水洗身。第二件是将二十八章所提及的衣服穿上，第三件事是受膏，就是把膏油倒在他们头上去。经过了这三个手续，他们便作完进入地位的准备工作。我们先看这件事到底有什么意思，神为什么要他们作这些事？当然，很清楚的，旧约的一点一滴都是指着新约里基督的所作，所以我们必须要看基督如何把祂所作的作成在人的身上，在旧约里也就如何借着律法显在人身上。

里面的洁净

我们先看洗身，它是将整个人来清洁，当时是用水来洗。在新约里，一个能够到神面前来的人，也需要经过这洗身的经历，但不是用水洗，而是用基督的血来洗。当时的律法是用水来洗身，在新约里是用血来洁净。因此我们看到一件事，洗身以后是穿衣，这两件事连在一起时，洗身便成了里面的洁净，穿衣就是在外面加上荣耀。里面的洁净在新约里就是血的洁净，因为只有血才能叫人得洁净，它不只是洁净人外面的罪行，也洁净了人，又洁净了人因犯罪而被玷污了的良心，叫良心恢复功能，可以在与神交通时有感应。

因此，洗身是叫人看到里面的洁净，没有里面的洁净，人便没法与神交通，因为交通给被玷污的事阻挡了。里面洁净了，人与神的交通便得以恢复。二十八章叫我们看见在基督里的地位，二十九章是在基督里的实际。二十八章给我们看见基督的所是和所作，成了我们在神面前的资格。二十九章就更清楚地指出基督的所作，成了我们在神面前的实际。有了这实际，接受服事的职分才有根据。

外面加上荣耀与华美

里面洁净了，然后便是穿衣。穿衣是从外面将基督的荣耀加进去，将神起初给人的形像恢复过来，叫人在神的心意里与神有交通。我们知道神造人时是照着祂的形像去造的，神的形像就是荣耀，现在穿衣就是将人失去的荣耀，借着基督恢复在人身上。这样一来，在荣耀里的神和在荣耀里的人就有了相交的条件。

二十八章提到穿衣是把基督的一切都显在被造的人身上，如果神的荣耀没有恢复在人身上，人和神的交通便有了限制，不是不能交通，但那交通是非常的有限。我们在神面前实在能够体会这件事，我们越看见神在我们身上的恢复是怎样的内容，我们与神的交通便会更深入和更丰富。好象一个初信的弟兄或姊妹，他与神的交通恢复了，但他对神的认识和领会神的所作是有限的。他对神的荣耀、丰富和经历自然也很有限。在这样的经历下，他与神的交通也就很有限。我们可从初信的弟兄姊妹的祷告中看得出来，他们的祷告会有一段时间停留在赦罪的恩典这事上，这当然好，因为人接受赦罪的恩典是很大的事。从神在人身上作工的目的来说，这就不够完整和丰富。初信的弟兄姊妹在他们的追求里，他对神的所是和所作慢慢的有一点认识，你就从他们的祷告里发觉他们祷告的内容丰富了，他与神的交通也摸到了一些更荣耀的，甚至是摸到宝座上的心。

比方说，你同一个初信的弟兄姊妹提到新耶路撒冷，他们就似懂非懂，但一个在神面前有成长，认识神更丰富的弟兄姊妹，他们里面就会有共鸣。我再说一个很实际的例子，好些年前，我们读雅歌书，在第一章里有两三句话，「我虽然黑，却是秀美。」在读这段经文以前，没有太多弟兄姊妹能懂这个。读过了经以后，弟兄姊妹有些体会了。我们便看到一段时间里，特别在擘饼聚会里有这样的事，在祷告聚会里也出现，一些弟兄姊妹用这两句话来祷告，有些弟兄姊妹里面也能够「阿们」，都晓得我们这些人，在神面前是没有价值可言的，我们是黑的。但感谢神，祂将我们放在基督里，我们便因为基督的缘故成为秀美，黑便不再是什么东西了。但若我们现在再将这两句话放在擘饼或祷告聚会中，能够响应的恐怕就没有多少人了，原因是他们不懂神的事情，就是懂得神的事情，却又不明白这句话在圣经里是讲到我们在神面前的实际。故此，他们就没有发生共鸣，因为他们不晓得你在那里说什么，他们不懂这两句话有什么意思。但当我们多认识和经历了神，我们与神交通的深度便有点份量，我们的交通便宽广了。穿衣，在外面加上荣耀，让人认识神所作是何等的荣耀，让人经历基督里的丰富怎样成为人的所有。洗身和穿衣并在一起，一个是里面的洁净，一个是外面加上荣耀。

接受圣灵的恩膏

穿衣之后，第七节：「就把膏油倒在他的头上。」现在是将膏油倒在头上，这个很有意思。摩西将衣服穿在亚伦身上，然后把冠冕戴在他头上，然后再把「归耶和华为圣」的牌子挂在冠冕上。穿戴整齐以后，便将膏油倒在亚伦的头上。要注意，是倒在亚伦的头上，其实就是倒在冠冕上。经过膏油倒上去，亚伦便完成了准备的工作，这个准备是准备承受祭司的责任。我刚才说，膏油是倒在冠冕上，记得诗篇上的话，「弟兄和睦同居是何等的善，何等的美。就如贵重的膏油倒在亚伦的头上，流到胡须又流到衣襟。」当你看到诗篇这些话时，你会看到倒在亚伦头上的膏油不是一点点。就算不是倒在冠冕上，真的是倒在他的头上，也不是一点点。但那些膏油倒在冠冕上，流倒胡须和衣襟，你便看见那是很大份量的膏油，若是少一点，恐怕冠冕已经将它们吸掉了，但冠冕没有把它们吸掉，还有许多的膏油向下流。

这就说明了是大量的膏油的膏立，而膏油在圣经里一直是圣灵的代号。因此受膏的事情说出了新约所说的圣灵的充满，或是圣灵住在我们里面，到了满溢的地步，就是说我们丰丰富富的有了圣灵作供应，我们非常明确地受着圣灵的管理。因为膏油是倒在头上，而头是整个人的中枢，这中枢若被圣灵来管理，整个人也就让圣灵来管理。所以用膏油来膏立是表明活在圣灵的权柄下，这是承接职分以前要准备的工作。我们注意，膏油只是膏大祭司，祭司是没有膏油倒在头上的。而整套的圣衣是穿在大祭司身上，祭司只有内袍、裹头巾和腰带。二十八章已经提到大祭司是预表基督，祭司们是活在大祭司的管理、带领和供应下，所以大祭司受膏也就是将祭司都包括在里面。

取用主所作的进入实际的事奉

一至九节说到承接职分所要作的手续。一至三节是说到献祭所需用的对象，四至九节说到洗身、穿衣和膏立。我们按着次序来看，献祭是主要的工作，接下来的洗身、穿衣与受膏立是辅助的动作。没有辅助的动作先准备好，主要献祭的事也就不能作。我们要注意，关键是在受膏，如果没有受膏的人，职事便不能显明，所以必须有受膏的人才能有职事的显明。一个受膏的人必须是里外也被神恢复过来的，所以二十九章先是献祭的事，献所用的事物，然后提到这三个手续。但是，实际去作的时候，那个次序就刚好翻过来，先作好那辅助的再作主要的。现在辅助的已经作好了，就把主要的带出来。

我们去注意第一到第三节，献祭的事物是什么？首先我们注意第一句：「你使亚伦和他儿子成圣，给我供祭司的职分。」怎么使亚伦和他的儿子成圣呢？怎么让亚伦和他的儿子接受祭司的职分呢？神就说：「要如此行。」按着神吩咐的去作，要这样作，这样作过了，亚伦和他的儿子就成圣了，就承接祭司的职分了。究竟要怎样作呢？「取一只公牛犊，两只无残疾的公绵羊，无酵饼，和调油的无酵饼，与抹油的无酵饼，这都要用细麦面作成。这饼要装在一个筐子里，连筐子带来，又把公牛和两只羊牵来。」你们要注意他们承接圣职的时候，第一要成圣，然后接受职分。他们怎样成圣呢？我们看到刚才的手续，有了刚才的手续，他们就成圣了，也就是分别出来，成为不平常的人，和以色列民有一点区别的人了。那区别在什么地方呢？并不是说他们比以色列民高一等，而是说他们能靠近神，他们能在神面前享用更多的恩典，可以服侍神。

我们注意一个公牛犊，两只无残疾的公绵羊，然后就是无酵饼。我们再注意，这里提到三种无酵饼，一个是没有调油的无酵饼，一个是调油而作的无酵饼，一个是抹油作的无酵饼。都是无酵饼，为何要分作三种呢？我们感谢赞美主，无酵饼是用作素祭用的，上面说的公牛犊和公绵羊是用作献祭用。既然是素祭，同是无酵饼，为何有三种不同的情形呢？当然，神有祂的目的在这里，因神要表达一个事实，神说是三样就是三样，因为上面说「要如此行」，也就是说定规要这样作，你跟着去作就对了。我们首先看，为何是三种无酵饼。普通的无酵饼就是素祭所表达的毫无瑕疵。调油的无酵饼，不单是没有瑕疵，也满了油。抹油的是涂在外面，那就是叫人在外面也看到有油的涂抹。我们这样说就很容易明白了，圣洁没有瑕疵，而且满有圣灵，那是调油。同时也显出圣灵的恩赐，或者是圣灵的能力，这个就是抹油，是显明在外面的。调油就是混合在里面的。不调油和不抹油的就表明圣洁没有瑕疵。我们晓得这几样事物了，我们就看怎样叫他们成圣。

因为作了上面的几个手续，他们在地位上成圣了，现在他们要接受祭司的职分，怎样去接受呢？我简单的提一下给弟兄姊妹注意，就是借着献祭来接受。这里有多少个祭呢？我们按着次序来看，头一个祭是公牛，这一个公牛所献上去的是赎罪祭。先前的洗身、穿衣和受膏，是从地位上作显明，虽然洗了身穿上衣服，有膏油的倾倒，亚伦这个人仍然是亚伦并没有变成基督，所以亚伦这个人必须在神面前有一个明确的解决。亚伦是亚当的后代，亚当的后代在神面前怎样，亚伦也是怎样，所以亚伦虽然经过那几个手续，他本身仍是一个罪人，所以他是罪人的事实必须要解决，就是在神面前的实际必须要解决。怎样去解决这罪人的实际呢？就是借着赎罪祭来作成。所以，你看到亚伦和他的儿子们就按手在公牛的头上。

我们还没有读到利未记，所以我们不太了解按手在公牛头上有何意思。我们简单来说一下就够了，按手有几个意思。头一个意思就是联合，另一个意思是祝福，第三个意思是交通，也可以说彼此接纳。现在亚伦在献祭上的按手是那一个呢？当然不是交通的按手，也不是祝福的按手，乃是联合的按手。亚伦和他的儿子们按手在这祭牲头上的时候，也就是说亚伦和这公牛犊已经联合了，现在要解决亚伦的难处和他作罪人的实际。怎样去解决呢？就是公牛去替他死，公牛成为祭牲被杀了，被烧在坛上，这样替亚伦赎罪，当然这是说到基督成为我们赎罪的替身。但是我们注意，神告诉摩西该如何作的时候，明显说出了一件事。如果没有赎罪的祭牲，就算亚伦穿上圣衣，也不能在神面前服侍，因为没有解决罪的问题，所以头一个献上去的是赎罪祭。

有一件事我想跟弟兄姊妹提一下，第十四节说「公牛的皮、肉、粪都要用火烧在营外」，像这样的赎罪祭，我们读利未记就知道，祭牲的血要带到至圣所里弹在神的面前。但现在献这样一个祭的时候，血却没有带进至圣所，却是把血抹在坛上，然后整盆的血倒在坛那里。为什么不带进至圣所呢？这是明显的在那时根本没有一个人能进去至圣所，亚伦还没有接受大祭司的职分，虽然他已有了那个名称，但实际上却没有得到那职分，所以在那时根本没有人至能到圣所。这是在以色列中间会幕建成以后头一次献祭，因此那血只好完全倾在坛那里。

你们看见神的安排从来都是那么细致和完整的，自从这次赎罪祭牲献上以后，对亚伦来说，他的罪的问题在神面前过去了。对神与人的关系来说，那一个赎罪祭牲的流血就打开了进入至圣所的路。弟兄姊妹，这句话是非常严肃的，我们读希伯来书第十章就很清楚，但在这里你所看到的第一个祭牲献上的时候，至圣所的路还没有打开。第二个祭牲献上的时候，至圣所的路已经打开了。这是很大的事，我们如不留意这一点，我们一下就忽略过去，我们就忽略了至圣所的路是如何打开的。我们没有想到这句话与希伯来书第十章内所说借着耶稣的血，为我们「打开了一条又新又活的路」，一直到「领我们到施恩宝座前」的这事直接有关的。这是头一个献上的祭，然后呢？弟兄姊妹要注意，他们牵一只公绵羊来，这只公绵羊是用作什么呢？这公绵羊是作燔祭用的，燔祭就是整个祭牲烧在坛上，没有保留一点点，全都烧在坛上，这叫燔祭。这燔祭的意思是什么呢？寻求神的悦纳。感谢赞美神。一个罪得赦免的人到神的面前来寻求神的悦纳，不是一点点的悦纳，又一点点的悦纳。赎罪祭已完成它的功用，现在献上的这个燔祭，就不该是一点点的悦纳，而是完全的悦纳，没有剩下一点点在神面前不被悦纳的，整个的烧在神面前。

这燔祭站在人这方面来说，是人向神的奉献，不为自己留下一点点。站在神那方面来说，神收纳人所献的一切。我们注意，我们这个人虽然得救了，但神不能说这个人得救就完全被悦纳。我们看到那个事实，神悦纳我们这一个人，这是救恩里的一个事实，但是神悦纳我们整个的人，就必须我们这个人在神面前能脱离自己。一个人能脱离自己，献上自己，就不是在得救的那一刻完成的。得救是我们有资格来到神面前，而燔祭是自己被对付，对付到一个地步，整个自己被烧成灰，在坛上没有一点自己的存留，这样，神才能完全的悦纳我们这一个人。因此我们看到，这燔祭，在人的这方面是寻求神的悦纳，在神的那一方面是神能够悦纳我们这一个人。这是一个很不简单的事，如果我们留意燔祭的意义，我们就懂得第二个祭是燔祭。

在这里我们停一下。按着神向人启示的次序，从利未记一开始就看到祭的次序，第一个祭是燔祭，第二个是素祭，第三个是平安祭，第四及第五个是赎罪和赎愆祭。赎罪祭和赎愆祭是同一个祭，但有不同的功用，赎罪祭在律法上说是对付比较严重的罪。赎愆祭在律法上说是对付生活上的罪，就是在人眼中看来在日常生活中一般的过失。但是神给我们看见这两个祭是同一个条例，同一个条例就给我们看到在神眼中罪是没有大与小的区别，不管是大或小，你也要献祭赎罪，这个以后我们再详细去看。

如果按着神的次序，先是燔祭，神说出神要完全得着人，神是如何完全得着人的呢？他必须要一个人完全没有瑕疵，这是素祭，所以素祭是神启示的第二个祭。然后这个人是充满神的恩典的，所以这个人是不住在神面前感恩，这个是平安祭，平安祭就是感恩祭。一个人如果能不住的感恩，祂必须与神中间没有间隔，隔在神与人中间的就是罪，所以神也安排第四及第五个祭来解决人的罪，这是神的次序。

但是在人这方面，那个情形就不一样了，刚好是倒转过来。人到神面前来，第一件事是必须解决罪，罪得不着解决，人根本就不能见神的面，怎能去承受恩典呢？如何能靠着神的恩典进入没有瑕疵、完全圣洁呢？然后再让神完全的悦纳呢？所以在人的次序方面是刚好与神启示的次序相反的。在这里，我们看到了，亚伦现在成为大祭司，亚伦是人，成为大祭司的情形就是这样，所以他第一个献上的是赎罪祭，先解决与神交通的难处，第二个就是完全奉献的祭，完全脱离自己的祭，我们感谢赞美神，这是燔祭。

我们要注意，作到这个地步，亚伦已经献上了两个祭。以后，他承受了祭司的职分没有？还没有。什么时候他才把那职分接过来呢？他必须要献上第三个祭，也就是他必须把第四及第五个祭献上。我为何这样说呢？因为我们在这里看到一件事，因为第三个献上的祭，主要是一个平安祭，然后是一个素祭。这个平安祭和素祭是合起来一起献的。今天晚上我们没有足够的时间进入平安祭和素祭，但是我必须指出这个问题，亚伦和他儿子们接受这个职分，那一个重点是在献平安祭的时候，平安祭和素祭一献上，就献完了，那个职分就接了过来，所以接受职份的实际是在献上平安祭和素祭的时候。我们进一步来说，在献平安祭以前，所有的工作都是为了平安祭，因为平安祭是承接圣职的主要手续。

在结束之前，我要指出一个问题让弟兄姊妹注意。亚伦成为祭司，最重要的部分是他在神面前献这些祭，我们若是注意的话，我们就能发现，在献祭的事上是神所启示的五个祭都出现，不是当中的一两个祭，就是赎罪祭、燔祭、平安祭、素祭。但是我们提过了赎罪祭和赎愆祭是同一个条例，所以赎罪祭就包括了赎愆祭。所以这里好象是四个祭出现，实际上是五个祭全在这里。

弟兄姊妹要注意，这五个祭实际上是什么呢？是基督在人身上所作的总合，也就是完全的基督在人身上的显明，因此我们在这里看到一件事。亚伦作大祭司，是进入至圣所。他儿子们作祭司是进入圣所，用今天的话来说是事奉，在当日来说也是事奉，但我们看他们事奉的起头，我们看到什么事呢？五个祭都出现来成全他们的事奉。也就是说，一个事奉的人必须是一个完全享用基督的人，一个不完全享用基督的人，他的事奉就受到限制，甚至是不能事奉。他可以有工作，但不是事奉，这个是我们一直以来所强调的。我们一直说，我们的事奉不是要工作，当然事奉里一定有工作，但我们必须要有一个很清楚的认定，工作不一定是事奉。在亚伦和他儿子们承接圣职的时候，我们看见神是如何安排人在祂面前的事奉。

我们感谢主，在旧约的时候，律法是这样定规，每一次，每一个人被膏立作大祭司时，都要这样作，他们当时也许并不了解为何神要他们这样作。到了新约，我们看清楚了。罗马书十二章，一开始就把人带进事奉的生活，但是这事奉的生活是如何开始呢？先是进入救恩，再次是向神奉献，进入救恩又有神面前的奉献，然后事奉才开始。到了新约，我们看得更清楚了。我们感谢赞美主，在旧约的律法上所记载的，如果我们不了解里面的意思，我们就感到很乏味。但我们了解了当中的实意，我们不能不感谢主。我们看见一件事，从旧约到新约，主都是按着主自己所定规的原则来领人进到主的荣耀里。在人这方面呢？也就是按着神的定规来跟随，结果就是进入荣耀里。我们感谢主，我想今天晚上就停在这里。


在恩典中的服事(廿九19－46)

上次我们读到亚伦和他儿子承接圣职的事，和所要作的手续。他们作了很多的事，这些事仍然是一个手续，他们先要把这些手续作好了，然后才接受神所托付给他们的职分。我们说到他们洗身、穿衣、受膏，这些都是手续，再加上献赎罪祭、燔祭，这些仍然是属于手续。这些手续都做好了以后，他们就来到接受职事的焦点，这一点是透过平安祭表明的。

事奉是在与基督联合里开始
我们现在回到十九节开始来看这件事。这里所献的平安祭和平常所献的平安祭有点不完全相同，在处理那祭牲的事上是一样，但是这个平安祭与献祭的人发生关系的过程，便复杂得多了。不过，这个复杂的过程，却是满满的带着属灵的功课在内的，我们看下去便可以了解了。

他们把另外的一只公绵羊也牵来，亚伦和他的儿子要按手在这羊的头上。我们已经提过，在献祭里的按手是一个联合的按手，表明按手的和被按手的联结在一起。这一个按手把自己整个人交与那被按手的。所以我们看见按手在祭牲的头上，就是按手的人让那祭牲作完全的代表。祭牲是怎么样，那按手的人也是怎么样。祭牲经历什么事情，就等如按手的人经历什么事情。感谢主，在献赎罪祭的时候是这样，在献燔祭的时候也是这样，现在来献平安祭的时候也是这样。在赎罪祭的里面，那一个按手的人把自己完全交给那祭牲，所以那个祭牲的死也就等于是他的死。在燔祭也是如此，那个祭牲被神悦纳，也就是等于他被神悦纳，我们感谢主，这个就是十字架上的主与我们联合的表记。现在，在平安祭中也是这样。

我们尚未读利未记，因此，先把平安祭的内容和意义说一说。当然弟兄姊妹大概也会有一些概念，要是读过利未记，概念就更清楚了。平安祭有另外一个名称叫感恩祭，完全是为着感恩而献上的，先是尝过神的恩典，然后献一个祭去感谢神。平安祭跟燔祭和赎罪祭并不相同，燔祭是寻求神的悦纳，赎罪祭是寻求神的赦免，但在平安祭中，就不是向神有所求，而是向神有所献。因为神先让人尝到了恩典，所以人在蒙恩以后，向神就有感恩的动作。

在平安祭里，又分成三种。有一种是人曾经在神面前许了愿，神也按着他的愿来成就，他就为了还愿而献感恩祭。另外一种呢，是因为神让人经历了恩典，也许是人先向神求的，也许是人并没有向神求，反正他就是尝到了恩典，所以也在神面前献一个祭感恩。至于第三种，既不是为了还愿，又不是为了感恩，而是因为认识了神的自己，甘心乐意来到神面前献上感谢。这和经历了恩典也许不发生直接关系，但因为人里头明白了这一位赐恩的神，或是人领会到这一位是乐意向人显明慈爱的主，反正是人对主有了认识，是过去他不知道的，现在既认识了这位宝贝的主，他便觉得自己应该向主感谢不尽，所以就献上一个出于甘心的平安祭。我们感谢赞美主，在平安祭中，就有以上三种不同的内容(利七11－16)。

在平安祭里有一个特色，这个特色是其它的祭所没有的，就是在平安祭中处理祭肉的问题。其它的祭肉，如燔祭是一点也不留下的，都是完全烧掉，只剩下祭牲的皮留给献祭的祭司。赎罪祭中，严重的赎罪祭也是全烧掉的，如果不是那么严重的赎罪祭，和赎愆祭，是可以留下一点点的祭肉给献祭的祭司。只能留下一个胸、一条腿，其它的也都烧掉。但是在平安祭里便不是这样，在平安祭中所烧的，只是其中的一点点。所烧的是「羊的脂油和肥尾巴，并盖脏的脂油与肝上的网子，两个腰子上的脂油并右腿」(22节)。这些都是要烧在神的面前的，其它的便不用焚烧，而是保留下来。留下来的，其中的一点是给献祭的祭司，其余的部分是让献祭的人留下来。其它的祭的祭肉，如果是能吃的，那只有祭司与家中的男丁可以吃，但平安祭牲的肉便不仅是祭司可以吃，任何一个在神面前是洁净的人都可以吃。所以那献祭的可以吃，他的家人可以吃，他的朋友亲属也可以吃。因此，平安祭的特色就在这里，一个祭牲，供应了神，供应了祭司，也供应了寻求神的人。祭牲作了全面的供应，在这个全面的供应里突出了一个事实，就是属灵的交通。有点像我们擘饼的时候，「我们虽多，仍是一个饼，一个身体，……」(林前十17上)我们就是在这个饼里有交通一样。当献平安祭时，就是说出在同一个祭牲里面有交通。所以平安祭又是一个交通的祭。

在基督里分别自己

我们了解到一些平安祭的特色以后，让我们回过头来看亚伦和他儿子们如何接受祭司的职分。在还没有看祭物的处理之前，我们先看血的处理。当祭牲被杀了以后，摩西就要把祭牲的血拿一点点来，「取点血抹在亚伦的右耳垂和他儿子的右耳垂上，又抹在他们右手的大拇指上和右脚的大拇指上，并要把血洒在坛的四围。」(20节)我们先来看这个抹血的动作到底是什么一回事？这个抹血的动作就说明这个接受事奉的人，是在羔羊的血的分别里，把他的肢体的功用完全分别出来。虽然是抹在右耳垂上，也就等于整个人的两个耳朵都抹了血。虽然是抹在右手的大拇指和右脚的大拇指上，也就等于整个人的手和脚都抹上了血。因为这些都是表记。

抹血的作用是什么呢？在耳朵上抹血，很显然是如以赛亚书上所说的，一个事奉神的人必须有一个受教的耳朵，会听神的话的耳朵，这是一件非常重要的事。因为我们事奉神是不能凭着我们自己，必须要听见神的话，而跟从神的话。我们的主就是这样显出祂是这么尊荣的大祭司。约翰福音五章里说，主是先听见父说主才说，主看见父作主才作。子凭着自己不能作什么，唯有看见父所作的，子才能作。和「我凭自己不能作什么，我怎样听见就怎么审判。」这是一个受教者的耳朵和一个受教者的心。我们实在感谢赞美主，很多人都有耳朵，但他们的耳朵是不受教的，听是听见，但却不受教。一个服事神的人必须要有一个受教的耳朵，是能接受教导的。当神说话的时候，他是能接受教导的。当神说话的时候，他能毫无保留的接过来。所以当亚伦和他儿子们接受圣职的时候，要把血抹在他们的右耳垂上，这样便将他们的耳朵分别出来单听神的话。

我们晓得我们的耳朵是听见许许多多的声音的，但要作为一个服事神的人，他必须要学会单是听见神的声音。如果没有听见神的声音，人就没有办法服事，因为连服事的路都没有，人必须要听见神的声音，才能看见服事的路。所以抹血在耳垂上，一面是说出受教，另一面是说出等候神。有一个受教的耳朵，也必须要等候在神面前。我们不知道神什么时候说话，但是我们知道神一定说话，神现在不说，可能下一秒钟便说；下一秒钟不说，可能下一个小时神就要说。因此，一个有受教的耳朵的人，他也必须是一个等候神的人，不等候神的，便没有办法听见神的话。因为当他要听神的话的时候，神没有说，当神说话的时候，他却没有准备好要听。故此，等候神也是从用血抹耳垂而领会过来的。

不仅是抹耳垂，也抹手和脚的大拇指，手是作事的，脚是走路的。手的大拇指抹了，脚的大拇指也抹了，说明了手和脚都分别出来。手要作神所要作的工，脚只走神所定规的路，这是一件非常重要的事。当然，这个手和脚的抹血是在耳垂抹血以后，这样我们便可以看出当中的关系。人没有听见神的话，手就不能有动作，脚就不能有移动。我们感谢赞美主，我们的手能动，我们的脚会走，是因为我们先听见神的话。我们整个人的动作，是根据于神的话。这是亚伦和他的儿子承接圣职的时候，神给他们的功课，也是我们现在每一个都有祭司职分的神的儿女们所要学的功课。

在圣灵的管制里成圣

抹血的动作做过了以后，就要「取点膏油和坛上的血弹在亚伦和他的衣服上，并他儿子和他儿子的衣服上，他们和他们的衣服就一同成圣」(廿九21)。感谢赞美主，我们看见在过往的手续里，一直是朝着成圣的要求而有所动作，一层一层的作过来，一直作到现在，经过了弹膏油和弹血，他们便全然的成圣。我们记得在弹膏油以前已经有了受膏，我们也记得在此以前还有抹血的动作，但一直等到他们的耳朵、手、脚被分别出来归于神，也就是说整个人归于神，整个人被分别出来以后，在这个时候弹膏油和血，就完成了成圣的目的。

弟兄姊妹，我们看见弹血、弹膏油，为什么那么重复的用膏油和血来作这许多的次序呢？我想有一个非常明确的次序该领会的，就是我们这些人的本相在神的面前，如果不是这样的连续不停的接受血的洁净和膏油的涂抹，我们在神面前便不能让神使用得称手，这是非常严肃的一件事。许多时候，我们在神面前追求，我们也实在是有一点点的成长，对神的事情也多了一点认识，对神的自己也稍微有一点的经历，很多时候，自己便会不自觉的以为自己可以独断独行了。那里晓得，等到我们一进到独断独行的光景里，便发觉原来自己是软弱如水，什么都不能作，便把事情弄坏了。

我们感谢神，在亚伦和他的儿子接受职分的时候，神一次又一次的借着弹血、抹血、倒膏油、弹膏油，来提醒我们在神面前要不住的洁净自己，和接受圣灵的引导。我们要注意，开始的时候，倒膏油是大量的，以后弹膏油的时候，却是少量的。血也是一样，抹血的时候，量是比较大的，弹血的时候，份量就比较少了。这就叫我们看见我们的属灵经历也是如此，我们总有一次被血完全洁净的经历，以后便不断的支取血的洁净。我们也是曾经有过那么一次接受圣灵住到里面来的经历，以后便不住的接受圣灵一点一滴的引领。当我们这样活在血的功效和膏油的滋润底下，我们实在可以说是活在分别为圣的光景里了。

交出人的荣美与能力

亚伦和他儿子把外面的事情处理好以后，现在就要处理祭牲的事了。处理祭牲的时候，刚才曾经提过是要把一些烧在坛上，这些烧在坛上的，主要就是脂油，然后是两个腰子。

脂油是什么呢？是属人的荣美，这并不是一件太好的事情。我从前不够领会，但这二三十年来便很能领会了。从前人肥胖起来的时候，便被称为发福了，现在人肥胖起来的时候，人家倒要叫你小心点。所以，现在我们懂得了。以前人肥胖起来，便是荣美，被认为是由于生活环境好的缘故。人如果是瘦瘦的，人家会认定你是一个穷光蛋。因此，我们现在晓得，属人的肥美并非是一件好事。我从前是一个胖子，比现在还要重十多磅，那个时候，实在是苦恼得很。我不晓得以前人们说是「福」，到底是「福」在什么地方，就是现在，坐了半个小时，已经是受不了了。为什么呢？因为肚皮已经压得紧紧的，非常疲倦。上楼梯也气喘得很，人家用一百磅的力来提起自己的脚，我便要用一百八十磅的力气才办得到。弟兄姊妹，你们便可知道是如何格外的吃力。最糟糕的，从前穿的都是缚带的鞋，缚鞋带时真是要命，根本就弯不下腰去，反正肥胖是没有一点好处的。在这里我们看见一件事，在献祭的时候，神说脂油全归给神，人或以为既然是全归于神的，定然是好的事物。弟兄姊妹，这的确是一件好事，因为神把一切对我们没有好处的东西都替我们拿掉，所以是一件好事。

除了脂油以外便是腰子。腰子是什么呢？腰子在维持人的生命上有很大的功用。若把他的胃拿掉一半，人还能够存活；心有一半不能作工，人也可能存活；割掉半边的肺，人还可能活得很好。但腰子就不行了，腰子一出毛病，便很快会影响到人的生命。我们晓得腰子的功能是过滤毒素的，我们吃了那么多的东西，便生发了很多毒素，那些毒素若留在体内，我们便不可能活到现在了。但是腰子显明了它的功能，它把一切毒素过滤后，借着小便排出体外。所以在维持生命这个功用来说，腰子的功能是很大的。

神说要把两个腰子烧给神，为什么呢？神要除去人天然的能力，就是除掉人对自己的依靠。另外还有一条右腿，腿就是支撑身体的力量。我们能站立，因为我们的腿有力气；那些牲口能站住，也是因为它们的腿有力气。现在把右腿也烧在坛上，这真正是烧掉人天然的能力。我们记得雅各回迦南的时候，在毗努伊勒的渡口那里和神摔跤，一直摔到天明还没有倒下去，神就在他的大腿窝上摸了一把，他的腿便瘸了，这一下雅各便软下来了，这一下雅各的属灵生命有了转机了。这个腿是说到人天然的能力，天然的能力要在坛上烧给神，也就是说不再凭他的天然的能力了。

我们看见以上这几件事，可以归纳起来说：一个服事神的人，他要有受教的耳朵，跟随神的脚步，同时也把人所以为有把握的事物，在神面前统统的交出来。人天然的荣美，人对自己依靠的信心，人天然的能力，这些都要受对付，交出来烧在坛上。在二十二节最后的地方有一个括号，里面写着：「这是承接圣职所献的羊。」它特别这样说，固然是说出这个平安祭有别于其它的祭，但是更重要的是说出人承接圣职是在这一个平安祭里完成的。

事奉是高举主并享用基督

现在我们来看看其它的事情如何处理，那些要烧在坛上的，已经拿去烧掉了。然后「在从耶和华面前装无酵饼的筐子里取一个饼，一个调油的饼和一个薄饼，都放在亚伦的手上和他儿子的手上，作为摇祭，在耶和华面前摇一摇」(23－24节)。什么叫做摇祭？摇祭就是把祭物拿到神面前去摇一摇。这里是说将一个调油的饼和一个薄饼放在亚伦和他儿子手上作一个摇祭，在神面前摇一摇。便「要从他们手中接过来，烧在耶和华面前坛上的燔祭上，是献给耶和华为馨香的火祭」(25节)。接着便用公羊的胸作为摇祭，把羊胸交在亚伦的儿子手中，另外还有一条腿也交在亚伦手里。胸是拿来摇的，腿是拿来举的，举祭就是在神面前把那祭物往上举，摇祭就是在神面前把祭物左右的摇。无论是举祭也好，是摇祭也好，都是在神面前显明一些事物的动作。

亚伦和他儿子承受圣职的时候，他们几个人的手都是满了祭物的。一些祭物是烧的，另一些是不烧的。不管是烧的也好，不烧的也好，这些祭物都是从那祭牲或是从素祭那里来的。所有的祭物都是表明我们的主耶稣基督，因此当他们的手满了祭物的时候，我们便能领会他们手里满了的就是基督。他们献摇祭的时候，是在彰显基督，献举祭的时候也是彰显基督，而举祭的祭物是完全归给亚伦和他的儿子，作他们的享用。

事奉神是恩典

感谢赞美主，到了这个时候，承接圣职所该作的过程，已经完成了。现在我们要从整个过程归纳出承接圣职的属灵意义是什么。我们可以这样说，平安祭是接受服事的印记，他们接受这个职份是借着平安祭来完成，所以有了这个平安祭，他们便有了这个职份。神要借着平安祭来让他们接受这个职份，究竟祂要借着这个平安祭向我们说些什么话呢？我们回到新约的光里面便可以看得很清楚了。弟兄姊妹。任何一个人在神面前进入服事，都是在恩典的感觉里面接受的，是从恩典里面进入服事。

我们感谢赞美主！所以说服事主是恩典，特别是平安祭里面的「甘心祭」那部分所说明的。神是那样荣耀的神，祂是住在至高尊荣之处，祂是那样的丰富，又满了智能和能力，我们是些什么人呢？我们怎能靠近祂呢？我们就算能靠近祂，但又凭什么去服事祂呢？现在神竟让我们去服事祂，这个就是恩典。如果不在恩典里，我们根本就不能靠近神。如果不在恩典里，我们根本不可能摸主的事情。我们不过是出于尘土的人，又是悖逆顶撞的，就算是我们认识了神以后，也是长久活在不顺服的光景里。现在神竟让我们来服事，就说明了这个是恩典。彼得已经没有信心去跟随主，彼得已经在受控告，认为自己永远不配作主的门徒了。他是那样的得罪主，在主最需要表同情的时候，他反而给主在心里更多的践踏，他怎么再有资格跟随主呢？但弟兄姊妹，我们看见主一再的对他说：「你喂养我的小羊。」「你牧养我的羊。」「你喂养我的羊。」(约廿一15、16、17)就好象说：「彼得你还是可以服事我，你仍然可以作我要你作的工。」在彼得的心思里，他很了解到如果不是恩典的话，他不可能听见这些话。

我们感谢赞美主，服事主实在是一个恩典，接受主的托付是主在恩典里面的赏赐。这是我们在新约里的光中所看见的头一点。就像保罗说：「在罪人中我是个罪魁。然而，我蒙了怜悯，是因耶稣基督要在我这罪魁身上显明祂一切的忍耐，给后来信祂得永生的人作榜样。」(提前一15－16)感谢赞美主，每一个在神面前愿意服事主的人，都有一个恩典的经历，准确的说，就应该说是一大堆恩典的经历。没有经过恩典，便没有一个人会爱慕服事的。感谢赞美主，在平安祭里，神把事奉的职份给人，那是一个恩典。

在交通里接受服事的安排

第二点，我们要注意的是怎么开始服事。一个人在神面前开始服事，或是说在他一生里服事主的开始，又或是说在一件服事主的事上，那一个服事的开头，是怎样开始的呢？是在平安祭里开始的。平安祭是什么一个祭呢？刚才我们不是说过它的特色吗？那是一个交通的祭，也就是说，服事是在交通里面来接受的。人和神有交通，神就把托付交给人。神的儿女们一同在神面前有交通，弟兄们的交通，就把神的托付放在我里面，我里面对神的托付有了感觉，有了反应，便有了一个爱慕要跟上神要我作的。弟兄姊妹，我们都看见每一个服事主的人，都是活在与神有交通的光景里面。每一个服事主的人，他开始的时候也总是在弟兄姊妹的交通里开始的。先在交通里显明了服事，或者在交通里接受一个服事，总的来说，都是在交通里。是人和神的交通，是神儿女们中的交通。神把一个托付交给我，我便交通给弟兄姊妹，弟兄姊妹用「阿们」来响应我这个交通，我便知道这是主给我的服事。反过来说，在弟兄姊妹的交通里，圣灵在我里面放下一个感动，我里面便有一个服事的催促，但我不知道这是出于主的，还是出于自己，我便到主面前交通。在和主的交通里，主给了我印证，给我说「阿们」，里面便有了非常的把握，我便放心在那里服事。

弟兄姊妹，我们在神面前的服事就是这样。虽然在律法上，祭司接受服事的职份的手续是那么复杂，但是我们看见那焦点的确是平安祭。感谢神，我们是在交通里进入服事的。

事奉是进入恩典的丰富

我们说服事或者接受托付是一个恩典，因此，第三点，就是在我们这方面，认识事奉是一个恩典。我们感谢赞美主，我们能事奉，是神叫我们能，我们爱慕事奉，是神给我们这样的催促。神让我们去事奉祂，好叫我们在神的荣耀里有份，在取用祂的丰富上有机会。神要借着事奉来催促我去取用祂丰富的恩典，神在事奉里面来叫我更多的去经历祂的自己。所以，事奉对我个人来说根本就是一个恩典，在人面前是无可夸的，因为那一件事是我从神面前有所接受。虽然，很多人认为服事就是为神作许多的事，但事实上，服事是神打开恩典的门让我们更多的取用祂。我们感谢赞美主。

事奉的心意不住要更新

属灵的实际我们看过以后，现在我们要注意，承接圣职的手续，是否作一次便作完呢？不是的。「他的子孙接续他当祭司的，每逢进会幕在圣所供职的时候，要穿七天。」(30节)「你要这样照我一切所吩咐的，向亚伦和他儿子行承接圣职的礼七天，每天要献公牛一只为赎罪祭。」(35－36节上)这里面有一件事，就是他们承受圣职的时候，第一天有很麻烦的手续，到了以后六天，手续没有那么麻烦，但是仍然是不简单。为什么是那么严重呢？简单的说，神说要作七天，原因就是说要作到一个完全的地步。七就是完全，是神作工的完全。你在接受神的托付，你接受神给你的一个服事的恩典，你必须要完全的接受，接受到完全的地步，完全的成圣，完全的享用基督。

我们感谢赞美主，所以一个服事主的人，你一次看见自己是一个服事主的人，你就看见你一生都是服事主的人。当然，你若说不要再服事了，主也不勉强你，但是神给你看见一件事，你一次作一个服事主的人，你就一生是一个服事主的人。神要作在我们身上，作到一个地步，就像保罗在罗马书上说：「我们或活或死，总是主的人。」(罗十四8下)弟兄姊妹，服事就是这样的一回事，你若是一次看见神在恩典里吸引你去服事祂，你就看见你终生都是在神的恩典里受吸引去服事祂。

有一件事是很有意思的，这一件圣衣，起初就是亚伦穿的，亚伦死了以后，就是他的儿子穿了。亚伦的儿子死了以后，就是他的孙子穿了，他们一直传下来，都是穿那一件圣衣。我们必须记得一件事，每一个祭司受膏作大祭司，都是穿那一件圣衣。每穿一次圣衣，就承受一次膏油的倾倒，一次的弹血，一次的弹膏油。用人的眼光来看，恐怕亚伦还没有穿破，这件圣衣已经很骯脏了。因为膏油是特别沾染尘污的物质。但是，这是人的观念，在这里却叫我们看见，亚伦的子孙承接圣职的时候，也是穿这件圣衣。因为这里说到：「亚伦的圣衣要留给他的子孙。」(29节上)底下便说到亚伦的子孙接续他当祭司的，都要穿著七天。这里叫我们留意到一个观念的问题，在人看来，这个实在是不好。其实不仅是圣衣，还有帐幕里的幔子，和约柜上的施恩座，施恩座每年最少弹血一次，如果全民犯罪，还要多弹一次，祭司犯罪，又有一次。施恩座上有弹血的动作的时候，幔子也就同时有弹血的动作，一年过一年下来，弟兄姊妹可以想想，在幔子上留下的血渍有多少？施恩座上留下的血痕又有多少？用人的观念来看，那是一点都不美，也不好。但是感谢主，在神的眼中是看为最美，在神的眼中是感觉最舒服。舒服是舒服在什么地方呢？不是舒服在眼睛的观察，而是看见血所带出的果效。再没有一件事情，比人在血的底下被带回神的面前蒙悦纳使神更喜悦。

在帐幕里的事上，提醒了我们注意到一个严肃的功课，人所以为美的，神不一定以为美，人以为不美的，神却看为很美。这是我们在神面前要有的一个学习，也是我们单单跟随神而不跟随人的原因之一。

当祭司的职份确定了以后，立刻就提到在圣所里面不停的服事，那就是早晚的献祭——早晨和黄昏所献的燔祭。每天都在那里献，早晨一次，黄昏一次。献燔祭的时候，素祭也是同时献上，重要的是那燔祭坛的火并不熄灭，也就是说，赎罪祭有停止的一天，这一个燔祭在神的面前永不停止。弟兄姊妹，当我们都到了天上的时候，我们再不需要赎罪祭了。但是，虽然我们已经到了天上，却仍需要燔祭，因为神悦纳我们，并非我们这个人配蒙悦纳，乃是我们穿上基督，神悦纳基督便悦纳了我们，这是燔祭的果效，基督是永远的基督，祂作我们永远的燔祭牲，祂是永不停息的给烧在神的面前。这里说到是「作你们世世代代常献的燔祭」。所以燔祭坛的火是不灭的，燔祭不住的在那里更新，在当时来说，就是神的子民一直在神面前蒙悦纳。对我们来说，感谢主，祂永远悦纳我们，因为在父那里有一位常放在祭坛上作燔祭的基督。

我们感谢神，我们了解这些事之后，我们再读希伯来书便很有味道了。亚伦承接圣职之后，我们看见神在人中间显明了一件事，就是一个永不止息的燔祭，这一点叫我们很得安慰，很有喜乐。巴不得神让我们真看到，我们是活在燔祭里，我们是取用基督作我们的燔祭而活在神的面前。我们也天天在我们身上来更新我们燔祭的经历，叫我们在神面前不住的蒙悦纳。


事奉的实意是神得着了祂所要的人(卅1－10)

从二十五章开始，我们看见神预备人到祂面前去的路。从约柜开始，一直说到帐幕建造好了。帐幕的一切都预备好了以后，若没有事奉的人，这个帐幕便是一个空的帐幕，虽然里面有一些陈列的事物，却因着没有服事的人，那仍然是等于空的。所以到了二十八章，我们看见祭司出来了。二十九章，祭司服事的安排也出来了。会幕的启示到现在为止，已经启示了大部分。但我们可以看见有一件事，从约柜开始，一直到祭司服事的安排，所有的安排都是为着人有一条路可以到神的面前。说得更清楚一点，所有的一切都是神为人预备一个恩典，使他们可以站立在神面前。我们也可以这样说，过去所提到的一切，都是人在享用神，是人在那里取用神所预备的一切。

神以享用人为满足

现在到了三十章，我们立刻就发觉，情形有了一个改变。认真的说起来，整个会幕里面除了两样的事物，可以说是完全启示了。是那两件事物呢？第一就是烧香的坛，第二就是洗濯盆，只剩下这两件神还未有启示要怎样作。到了三十章，神就开始启示这两件事物了。我们就要问一个问题，这两个东西为什么要留到现在才作启示呢？为什么不在祭司以前就启示呢？我们很清楚的看见，刚才我们说在二十九章以前的，都是人去享用神。剩下在三十章里的这两样，我们很清楚的看见，那是神去享用人。这是一个很大、很大的不同的方向，一个是人到神面前去享用神，一个是神来到人的中间来享用人。

但是我们又看见一件事，就是次序的问题，那次序就是神先让人去享用祂，然后才在人中间去享用人。这给我们看见，在神的心思里，神看人是非常的重要。所以，祂为了得着人，祂便预备了各种各样的东西让人去享用，等到人享用了神，经历了神，认识了神以后，这一个时候，人向神就有了服事，有了事奉。这一个时候的服事，就成为神在人中间的享用。下面我们看那事奉的内容，我们便知道那是让神得享用的安排。这是从次序上，我们看见了神的心思。

从实际的情形来说，如果人在神面前有事奉，那必须先解决一些问题。第一是道路的问题，第二是人和神当中的桥梁的问题。现在我们感谢主，从二十五到二十九章，道路有了，桥梁也有了。什么是桥梁呢？就是祭司，是神和人当中的联络人，或者说是中保。有了路，也有了桥梁，所以人向神的事奉就打开了。弟兄姊妹晓得，神的恩典向人输送是比较简单，因为神向人施恩，人就蒙恩。若人要向神事奉，情形就复杂一点，原因就是人的罪必须要解决，人在神面前的地位要解决，人见神的面的条件要预备好，所以是比较复杂多了，困难多了。我们感谢赞美神，神宁愿作好了那些复杂和困难的事，让人有路到祂那里去，让人有条件在祂面前服事，然后祂才接受人的事奉。

因此，从三十章开始，我们便看见这一个大的变化。以前是人得着神，现在是神得着人。现在让我们看看，神如何让人在祂面前有事奉？路有了，祭司也有了，事奉便开始了。有人问献祭是否算是事奉呢？对祭司来说那是事奉，对一般人来说就不算是事奉。因为对人来说，他是寻求赦免，寻求悦纳，寻求与神交通，所以对人来说这个不是事奉。祭司在人当中毕竟是少数，大体上都是一般的人，所以献祭只能算是祭司的一个事奉的工作，事奉的果效是要叫神得到享用。现在开始烧香，烧香就不是人的享用。底下我们看见，「凡作香和这香一样，为要闻香味的，这人要从民中剪除。」(卅38)香不是为了人的享用，香是单单的为着神的。

在基督里用信心事奉神

一切都预备好了，神就告诉摩西说要作一个香坛。香坛的作法跟约柜和桌子有点不一样，不一样在什么地方呢？当然尺寸是不一样，安放的地方不一样。但大体上来说，还是有共同的地方，里面都是用皂荚木来作，然后用精金来把它包上。像祭坛一样，香坛是有四只角的。坛的四围又镶上金牙边，每边作两个金环，金环的位置跟约柜便不一样了，桌子也没有明说金环应该安放在什么地方，但香坛却说得很清楚，那是在牙子边以下，在坛的两旁，两根横撑之上。正因为这里把位置说得那样清楚，我们才觉得从前看约柜的时候，说环的位置是在脚下的重要性。我们感谢赞美主。

我们若不管它的位置和图样，我们只是注意它属灵的含义和用途，我们便了解到几方面的事。这个坛是用来烧香的，在这个坛的上面，是用精金把坛的上面、四围和坛的四角都包裹起来。这很清楚的让我们看见一件事，就像桌子和约柜一样，皂荚木是一点也不显露出来的。过去我们看见人享用神，那是说到神借着「道成肉身」的基督来供应人。到了这里，当然「道成肉身」的基督是没有改变，却因为功用不一样，因此我们认识那属灵的含义也不一样。香坛是事奉神用的，人事奉神是借着基督一点也不错，反过来说，神向人施恩是借着基督也一点没有错。

但是一摸到事奉的事，除了借着基督在神面前才能有事奉以外，还有一件事是非常非常明显的，那是说出人要事奉神，必须要在基督里去作事奉的事。这是一个非常严肃的问题。说到人向神有事奉，认真说起来，只有香坛，其它的都是人享用神。虽然，底下还有一个洗濯盆，但是洗濯盆的功用却不是直接的事奉神，而是预备那些事奉神的人去事奉，真正让神得着人的服事的就只有香坛。因此我们便很严肃的看见这一点，如果不是在基督里，人的事奉便一点作用也没有，我们看到香坛摆放的位置时，再详细的说说。现在只是看到人不在基督里，人就没有事奉的路。这是在香坛里给我们看见精金包裹皂荚木的属灵上的意思。虽然，这个情况和以前的对象是相同的，但意义就完全不一样了。

那么，我们就要注意人向神的事奉是怎样显明出来的？我们看见有两条杠是用金子包上，和以前所提过的对象是一样，但以前的两根杠所让我们看见的是人用信心去接受神的恩典，或是说人用信心借着基督去取用神作成的。现在，虽然是同一样的对象，却因为功用的不同，就叫我们看见不同的含义。在香坛里，我们看见人用信心进入基督里来事奉神。如果不在信心里，也没有事奉神的实意，这是一件非常明显的事情。

事奉是作在神面前

现在这个坛作好了，因为这个过程和物料跟过去的都是差不多的，故此，不在这里重复了。但是，我们要留意一件事，这个坛作好了以后是放在什么地方呢？「要把坛放在法柜前的幔子外，对着法柜上的施恩座，就是我要与你相会的地方。」(6节)「我要与你相会的地方」就是指着那施恩座。香坛有多高呢？高二肘。那么约柜有多高呢？一肘半，是比香坛矮半肘，虽然加上施恩座，我们不知道施恩座有多高，但总不会有半肘那么高，说起来香坛是比约柜加上施恩座还要高一点。所以这里说，「要把坛放在法柜前的幔子外，对着法柜上的施恩座。」幔子是把人和神隔开，虽然是隔开，但香坛必须摆在对着约柜的位置，也就是正对施恩座前。

弟兄姊妹，看看这几句话真是太有意思了。刚才我们说，「人若不在基督里就不能事奉神。」为什么不在基督里就不能事奉神呢？因为他若不在基督里，便没有办法和施恩座上所显明的神要向人施恩的心意连接得起来。现在我们看见了，这个香坛放的位置有非常严谨的要求，要放在约柜的前面，正对着施恩座。斜对着不行，侧面的对着也不行，必须正对着施恩座。圣灵在此再加上一句，这句话是非常有份量的，这句话是说，「就是我要与你相会的地方。」

神为什么要作这样的安排呢？我们想，最明显的一个事实，就是一切的事奉必须是作在神的面前。事奉不是作给人看的，事奉不是让人有享用的，事奉是让神享用的，所以事奉必须是作在神的面前，向着神来作。如果不向着神来作，这个就不能叫作事奉。我们读马太福音第六章的时候，接二连三的读到主跟门徒说了一些事，「你父在暗中察看，必然报答你。」这个意思是从什么地方来的呢？就和香坛摆在约柜前面有关连了，你是作在父的面前，让父在暗中察看。所有的服事都该是向着神的，人欣赏不欣赏没有什么关系，只要神欣赏就够了。现在的基督教有一种风气，他们所作的事情叫做事奉，却确实是给人去看的。

我们从这里来看的时候，便看见一个问题，特别是现在的人所说的理论是，「你若不让别人看见你的好，又怎能叫人到你们当中来信耶稣呢？」弟兄姊妹，这是一个极大的错误，正如最近报章上谈到波斯湾的问题，就说到在美国的天主教和基督教那些上层阶级，就是在教会里有代表性的人物，他们是怎么样看波斯湾战争。当然他们是反战的，但报章上的标题是很引人注意的，不认识圣经的人，便不会觉得这个标题有什么特别，若熟悉圣经的人，便会觉得非常刺眼了。它的标题是：「这一回该撒的物不归给该撒」。弟兄姊妹懂得吗？主明明的说：「该撒的物当归给该撒，神的物当归给神。」(太廿二21)那是很清楚的说明，属地的事让属地的人去办，属天的人只作属天的事，这是主的吩咐。现在这些人也要伸手干预属地的事，人家就说：「这一回该撒的物不归给该撒了」。

弟兄姊妹看看，连教外的人都感觉有点过份了，我们既是神的儿女，难道我们还不知道我们事奉神是要怎样事奉吗？什么事情是我们该碰的，什么事是我们不该碰的，我们应该比不信的人更清楚才对。现在好象是让那些不信的人翻过来说：「你们作错了。」虽然他们未必一定说是作错了，但起码他们明明在说你们不按着你们的主的话来作了。这是一个很严肃的问题，这次也许你会说：「我们在各种事情上表明一下，是为了要叫别人认识我们嘛。」但你若要人认识你是个好人，我不反对。但你若说这就是事奉神，那就不对了。因为再看下去，便可看出来了。这不单只是地位的问题，刚才我们看见圣灵说到那施恩座，「就是我要与你相会的地方。」这就好象叫我们再次温习二十九章，祭司承接圣职的那一个功课。上次我们说他们是借着平安祭来承接圣职，这是指出在交通里接受事奉的职事，这又一次叫我们看见，在交通里来显出事奉。

我们感谢赞美主，主的话是那样的清楚，主的话是一点也不拖泥带水。你若说那一个是事奉，那么是否从与神的交通里出来的呢？是否从与神的交通里接过来的呢？显然不是的。因为所有的一切，都只是提出人的理论而并不是神的旨意。因此，和圣经就有一个很明显的抵触了。所以，主把香坛的位置说得那么清楚是有原因的。这里给我们一个很清楚的看见，香坛放在那一个位置，是让我们看见，事奉是向着神来作的，是作在神的面前的，并且是直接对着神来作的。我们感谢赞美主。

神所要的事奉

那么，什么叫做事奉？这里给我们看见就是烧香。什么叫做烧香呢？烧香就是祷告。烧香就是站立在神面前，在祷告里的敬拜，也是在祷告里与神交通，这是非常重要的。刚才我们提到施恩座的时候，很显然的叫我们看见，敬拜和交通是连在一起的。在这里就说是烧香，我们可以从两处的经文来看看烧香到底是什么一回事。诗篇一百四十一篇第二节：「愿我的祷告如香陈列在你面前，愿我举手祈求，如献晚祭。」弟兄姊妹看见了没有？烧香就是祷告，烧香就是在神面前献祭，是让神有所享用的，所以是一个事奉。启示录第五章第八节：「祂既拿了书卷，四活物和二十四位长老就俯伏在羔羊面前，各拿着琴和盛满了香的金炉，这香就是众圣徒的祈祷。」我们感谢赞美神，什么叫做事奉？事奉不是在那里作工。当然，如果我们是从交通里面接受一个工作，那么我们所作的固然是一个工作，但这个工作是从交通里来的，它便有了事奉的成份。不过，更重要的一件事，事奉是指着人在神面前的敬拜和祷告。

什么能让神得着享用呢？只有敬拜的祷告和交通的祷告是让神有享用的。我们的代祷，这是为别人去求恩典，神没有得着享用。若要神得着享用，我们必须要有敬拜的祷告。擘饼的时候，我们的祷告是敬拜的。所以我们说擘饼聚会，是一个让神得着享用的聚会。至于我们个人在神面前的祷告，其中有一个成份很重的，应该就是交通的祷告，这个祷告不是向神求什么，只是和神谈话，与神说说家常，是你与神当中的家常，不是说别人的家常，是你和神心里交流的说话。试看诗篇那些上行的诗，内容是没有一句祈求的话语的。但当你读的时候，你的灵是很能产生共鸣的。

让我们一同看看诗篇一百二十篇：「我在急难中求告耶和华，祂就应允我。耶和华啊，求你救我脱离说谎的嘴唇，和诡诈的舌头。诡诈的舌头，要给你什么呢？要拿什么加给你呢？就是勇士的利剑和罗藤木的炭火。我寄居在米设，住在基达的帐篷之中，有祸了，我与那恨恶和睦的人许久同住。我愿和睦，但我发言，他们就要争战。」弟兄姊妹，这些都是闲话家常，是闲话属灵的家常，我们平常好象不大会跟神谈属灵的家常。但看看这里，你会发现没有什么祈求，你说有呀！他不是求神救他脱离那说谎的嘴唇吗？要知道，这里并不是求人的好处和属地的好处，那只是求一个属灵的造就。

让我们再看诗篇一百二十一篇：「我要向山举目，我的帮助从何而来？我的帮助从造天地的耶和华而来。祂必不叫你的脚摇动，保护你的必不打盹，保护以色列的，也不打盹，也不睡觉。保护你的是耶和华，耶和华在你右边荫庇你。白日太阳必不伤你，夜间月亮必不害你。耶和华要保护你，免受一切的灾害，祂要保护你的性命。你出你入，耶和华要保护你，从今时直到永远。」弟兄姊妹，这就是跟神谈家常，谈属灵的家常，谈到你在神面前的学习，你在神面前的领会，你在神面前的经历。弟兄姊妹，这一个就叫做事奉，这个就是在神面前和神的交通。我们若不知道什么叫做交通的祷告，只要多读几遍上行的诗，便可以懂了，你便看见什么叫做谈属灵的家常了。那是谈你对神心意的认识，谈你享用神的经历，谈你在学习上所领会各样的恩惠，这的确是很宝贝的。

许多时候，我们感觉在祷告里不大会长进，其中一个原因是我们不大会进入交通的祷告。等到我们会进入交通的祷告，我们的祷告就宽广了，我们的祷告就活了，我们的祷告里面就有恩典的感觉了，我们的祷告里就有生命的流露了。我们感谢赞美主，在香坛这一件事上面，神让我们看见它要正对着施恩座，就是神与人相会的地方，那么我们便知道这是一件非常严肃的事。

在灵里明亮中事奉

因此，我们知道祷告的事奉，或者祷告的敬拜，是最贴近神的事奉。现在我们要注意的是什么时候烧香呢？烧香的时候又是怎么烧法呢？这里没有清楚的指明该是怎样的烧法，但是我们还是在「对着法柜上的施恩座」这一点再来提一点历史的事。在民数记里，以色列人开始他们帐幕里的服事，亚伦的两个儿子立刻就被烧死了，是神把他们烧死的。为什么神要把他们烧死呢？原来他们就是在烧香的事上抵触了神，他们在烧香的事上没有按着神的吩咐，从祭坛上取火点着。他们只是随便的取一点火来点香烧在神的面前，民数记是说他们这样作是「献上凡火」，这个「凡」就是和「圣」相对的。他们应当从祭坛上取火，因为那是「圣」的，他们不是从祭坛取来的火，那就是「凡火」。神不能悦纳「凡火」，因为「凡火」没有赎罪祭的成份在里面，也没有燔祭的成份在里面。罪没有得到解决，人没有蒙悦纳，人就是这样的到神面前来，所招致的结果就是烧死。

因此我们留意到香坛所摆放的位置，是有那么严肃的事实在这里。至于什么时候来烧香呢？什么时候点灯就什么时候烧香，认真说起来，就是什么时候献燔祭就什么时候烧香。祭司在一天里一定要作两件事，必须要按时候去作。那是早上献一个燔祭，黄昏的时候献另一个燔祭，在献祭的同时就进到会幕里去点灯，点灯以后就在神面前烧香，这两件事我们必须把它们连起来。这里虽然光是提到点灯和烧香，但我们必须记得这三件事是连在一起的。

为什么说烧香必定要在点灯的时候呢？简单的说，人必须要活在光中才能有事奉，或者说生命必须是明亮的，然后事奉才有实际，这是很严肃的问题。感谢赞美主，服事是需要生命不断的更新，每天在那里更新，每天不只一次的更新，在更新的里面来进入事奉。所以一年到年终，都要烧香，每次烧香都是在点灯的时候，每次点灯也就是献燔祭的时候。因此，我们在神面前，实在求主让我们都看见这一个。所以，我们常常说，事奉不是工作，工作可以是事奉，但不一定是事奉。有事奉成份的工作，一定是在生命的更新和交通里带出来的。

我们现在归纳起来，看看一件和我们新约有关连的事。烧香的位置是固定的，是神所指定的。只有那个地方，你不在那个地方便不算是事奉。这样我们把它连到新约的教会来，我们怎样看呢？我们可以这样说，在旧约中，只有在会幕里才有事奉。在新约里，也只有在教会里才有事奉。也许我们说得更清楚一些，就是旧约在会幕里，新约在教会里，才有让神真正得到享用的事奉。这样我们便容易了解到为什么工作不一定是事奉。

我们感谢赞美主，主给我们看见，为什么一定是在会幕里，为什么一定是在教会里，原因只有一个。很简单，因为只有在基督里才能有交通，只有从交通里出来的服事才是事奉。

在主的名里事奉

现在我们继续往下看，「在这个坛上不可奉上异样的香，不可献燔祭、素祭，也不可浇上奠祭，」(9节)这一个香坛是专为烧香用的，不能作别的用途，不能在坛上烧赎罪祭、燔祭，和素祭，也不可浇上奠祭，反正这个坛只能烧香。并且这些香是经过特别调配的，才能烧在上头，在三十章的末了，便提到这件事。现在我们先看看为什么不能烧异样的香？为什么不能在坛上献祭？

关于不能在坛上烧异样的香这一点，我想顶好是用新约里面的学习来作解释，那是最清楚的了。那就是你只能奉主的名去祷告，你不能奉主以外的名去祷告，你不能奉属灵人的名去祷告，你一定不能奉圣灵的名去祷告，你只能奉主的名去祷告。如果我们懂得什么叫做奉主的名，我们便知道这一点是很严肃的。现在有一种风气，一堆人在那里轮流的祷告，到最后一个才说「奉主的名」便结束所有祷告。当然我们并不是着重在「奉主名」这句话的样式，但是我们却觉得希奇，为什么人会认为说「奉主的名」是一件麻烦的事？好象是每个人都这样说就叫人厌烦。弟兄姊妹，我们若真正认识什么叫做「奉主的名」祷告，真巴不得多说几遍「奉主的名」呢。我们若是真懂得在「奉主的名」的实际上来祷告，我们才算是一个蒙恩的人。人若果只是把祷告作为外面的仪文，而又说「奉主的名」，那么这个「奉主的名」才是真正的烦人呢。「奉主的名」祷告并不是仪文，乃是一个恩典的实际。我们感谢赞美主，如果我们不是「奉主的名」，那么就连祷告的路也没有了。不「奉主的名」祷告，神要答应这个祷告也没有了条件。

我们懂得「奉主的名」，我们才懂得对付自己。所以，在旧约里说，在香坛那里不能献上异样的香，只能献神所指定的香。此外，香坛也不能用作献祭，为什么呢？献祭不是很好的么？献祭是好，但是问题在这里，当你进到会幕里，面对这施恩座的时候，这个再不是献祭的时候了。你能走到那一个地方，就是说献祭的事已经过去了。你要献祭，就到会幕外面的祭坛那里，进到香坛面前的时候，就是说你已经越过了献祭的阶段了。

弟兄姊妹，这个就是我们在神面前不住的要求自己的功课。献祭是最基本的，我们不能缺，但是我们却不能停留在那一个阶段。如果一直停留在那一个阶段，那就是一个不长进的人。你永远停留在外面献祭，你就没有进到神的面前，你能到神的面前来，便已经取用了献祭的果效。基督为我们赎罪，是作一次就已经解决了。我们不能翻来覆去的一直在赎罪的问题上转不出来。我们既一次享用了基督赎罪的恩典，我们便必须往前去。我们要越过祭坛而进到香坛那里，这是对我们的自我要求，也就是希伯来书第六章里所提醒我们要留心的问题。

弟兄姊妹看看，什么叫做祭坛的阶段？在希伯来书第六章的开头那里，就叫我们看见什么是祭坛的阶段。「所以，我们应当离开基督道理的开端，竭力进到完全的地步，不必再立根基，就如那懊悔死行、信靠神、各样浸礼、按手之礼、死人复活，以及永远审判各等教训。」(来六1－2)以上一大堆话都是基督道理的开端，你信了主一段年日以后，就再也不该留在这一个阶段了，在这个阶段里，全是在祭坛那里所处理的事。我们必须进到香坛那里，在那里有生命的献上，有生命的交通所带来的事奉献上，有生命更新的敬拜献上。

弟兄姊妹，烧香对祭司来说，好象都是每天循例的事情。但是感谢赞美主，烧香这件事却是一件非常重要的属灵学习。神的儿女必须要进到香坛那里，因为我们是祭司，我们必须要进到香坛那里。我们若不进到香坛那里，只在外面献祭，这样我们在神面前便算是失职的。一个在神面前活得准确的祭司，是要有祭坛的服事，但更需要有香坛的服事。会幕那里只有两个坛，也只有这两个坛有事奉的成份，但完全的服事，不是在祭坛而是在香坛。巴不得主给我们看见这一点，我们便向神求，赏赐我们这一个恩典。


在神眼中的洁净里事奉神(卅10－21)

上次我们交通到香坛的种种，差不多看完了，只剩下一点点，但这一点点却是相当重要的。我们留意第十节里面说了一件事，「亚伦一年一次要在坛的角上行赎罪之礼。他一年一次要用赎罪祭牲的血在坛上行赎罪之礼，作为世世代代的定例。这坛在耶和华面前为至圣。」弟兄姊妹要注意，对于人本身，我们承认是有残缺的，但坛是一个事奉神的器皿，它并没有人性在里面，也没有人的生命在里面，它只是一件对象。不过，我们在这里却看见一个很严肃的问题，这一件事也就叫我们看见，人无论所碰到的是什么，什么都会被人来沾染。

认明人的残缺

这一个香坛原来是圣洁的，但在神面前使用了一年以后，它就好象成了不洁的样子，所以一年一次亚伦就要为坛行洁净礼。就是在赎罪日的那一天，要把赎罪祭牲的血抹在坛上。弟兄姊妹，这是一个非常严肃的问题，一面叫我们看见人能到神面前来服事，这是神格外的恩典。另一面叫我们也注意到，虽然是在恩典里服事主，但是我们不要以为说，我们在事奉神、在事奉的事上就没有过不去的东西。在这里叫我们看见一件事，事奉是美事，但事奉也需要经过血的洁净。也就是说，在事奉里不能有任何的搀杂。

我们看亚伦当时在那里烧香，按理来说，他是不会有任何的搀杂，因为只有他一个人在那里作，并且当他进入会幕的时候，又有神特别给他的安排。如果说来到神面前的人，没有一个人比他更高的了，又是按着神的条例在那里作，怎会污秽了那个坛呢？但是很希奇，神在这里给我们看见，一年服事过了以后，连那个坛也成了不洁了。这里只有一个可能性，如果这个坛会有任何的污秽，就是在这个坛上工作的人把不洁带给它。但是这些人都已经穿上了祭司的服装，也经过血的洁净，膏油的涂抹和膏立，他们应该是没有什么不洁的。不过，神在这里给我们看见，人天性里的东西，我们一再的说过，穿上圣衣的亚伦仍然是亚伦，穿上内袍的祭司仍然是亚当的后代，所以在他们的天性里，会有意无意之间把一些不该沾染的不洁带到服事里。原因就是说，我们并不是一进到基督里，有一点追求，就已经成熟到一个地步，再也没有人的残缺和软弱。我们承认自己仍是带着很多的残缺，还带着许多的搀杂，这些残缺和搀杂，就叫我们所用以事奉的那一件对象也受到沾染。

一位弟兄曾经和弟兄们交通过一件事，他说：「人认罪而流泪，但你不要以为流泪就真是在那里痛悔，许多时候，人所流的眼泪还需要主的血来洁净呢。」我们深入一点来认识人的本相的时候，你就晓得许多时候人的认罪，并不是因着真正的认识罪。简单的说，有时候是因着人的自尊受了损害，所以在认罪的时候，他感觉到难过。人不得不认罪，当他认罪的时候便感觉到自尊受伤了，自尊受伤的时候，人也会流泪的。这样的眼泪在神面前没有什么价值，所以必须要让血来洁净。

我们感谢赞美主，事奉神是一件美事，但是我们必须看见我们的本相，在神面前是如何的残缺。我们常常说，很多是好的事情，放到我们手里的时候，便成了坏事。坏是坏在什么地方呢？不是坏在事情原来的光景，而是坏在我们这些人把事变坏了。我们感谢赞美主，主是这么严肃的提出这一件事，就值得我们这些在神面前作为事奉神的人，不敢轻易把人的东西带到神的面前去。

人的热心在人看来也许是好的，许多时候人的热心就是挡住神作工的原因。下午有一位弟兄跟我交通，我稍微了解到他的情况，我跟他很严肃的，也是差不多忍不住要用血来洁净香坛一样，因为连我的灵也差不多被惹动了。这个弟兄的问题在什么地方呢？他很喜欢祷告，祷告大概不会错了吧？在别人不是错，但在这个弟兄身上就是错了。错在什么地方呢？错在他把祷告作为与神交换怜悯的方法。我老实不客气的跟他说：「弟兄啊，现在你该停止你的祷告，你一直把祷告作为与神交换的货币，这样的祷告就算是继续下去，神也是不会悦纳的。神怜悯我们并不是因着我们的祷告，以致神不得不怜悯我们。神根本不是因着我们的祷告才怜悯我们，我们不祷告，神还是会怜悯我们。但是神也喜欢我们祷告，因为借着祷告，对神表达一个爱慕的心思，在神面前有一个交通，神也感觉得满足。但要是把祷告作为与神交换恩典的方法，这是非常非常的得罪神的。」从这件事情，我们就看见为什么香坛要抹血，为什么要为坛行赎罪之礼了。坛也没有个性，坛也没有生命，赎什么罪呢？不是赎香坛的罪，而是赎使用香坛的人的罪。神也借着这样的一件事叫我们看见，人的天然在神的面前是何等的可憎和可怜，我们求主使我们从这一点上稍微有一点的体会。

赎出生命的经历是不能缺的

有了坛以后，很希奇，我们以前说过，必须有对的人，然后在神面前才有事奉。所以在会幕的启示里，一直在那里解决人的问题。把人的问题解决了以后，然后神才启示香坛和洗濯盆。现在香坛有了，可以在那里事奉的人也有了。虽然有了事奉的事，也有了事奉的人，但是很希奇的，照理接下去是应该提到洗濯盆才对，不过神好象是停下来没有再说，而说了另外一件事，似乎和在神面前事奉是毫无关连的。我们感谢主，神的确是区别了亚伦和他的子孙在神面前来事奉，从事奉的资格来说，的确是只有这么几个人。但是从事奉的实意上来说，神是透过这少数的几个人，把整个以色列的会众都带到神的面前去，是他们这少数的几个人代替众人来事奉的。虽然是几个人在神面前事奉，但在神的眼中看来，却是整个以色列都在事奉中。这几个祭司代表了整个以色列人来事奉神。

在十九章那里说：「你们要归我作祭司的国度。」就是说，神的目的是要整个以色列作祭司。但是因着人在那个时候还没有得着救恩，因为神还没有预备救恩，所以不是每一个人都有条件来到神面前服事。因此，神在恩典里特别选召几个人来代表众人去事奉祂。这几个人在神面前有事奉的时候，神不单是看见这几个人，也看见全体以色列人。不像现在，我们在基督里，全体都是站在事奉的地位上。那时在律法底下，并不是每一个人都有这样的恩典。但在实际的里面，又是全体的摆在一起。这一来，这些众人又怎么办呢？你不能都让他们穿祭司的内袍，因为他们若穿上祭司的内袍，他们便都成为祭司了，但神却没有这样的安排。不穿内袍又怎能站在服事神的地位上呢？我们就看见神要来对付这个问题了。

神在这里说出了一件事，「耶和华晓谕摩西说：你要按以色列人被数的，计算总数，你数的时候……从二十岁以外的……各人要出半舍客勒。你要从以色列人收这赎罪银，……。」(卅12、14、15、16)在这件事上，有些地方是值得我们注意的。要注意的是什么呢？人要在神面前对，使他的事奉能在神面前蒙悦纳，他必须要在神面前有一个对的地位。这个对的地位是怎么来的呢？当然，今日我们晓得因着我们信主，主就借着祂的血洁净了我们，祂的生命也进到我们里面来，我们也进到主里面去。在这样的事实里，我们在神面前便有了对的地位。

但在旧约的时候，基督还没有上十字架，当然他们便没有在基督里的恩典可以支取。他们又怎能在神面前有对的地位呢？神在这里就是要对付这一个问题。神说：「凡过去归那些被数之人的，每人要按圣所的平，拿银子半舍客勒，这半舍客勒是奉给耶和华的礼物……。」(卅13)众人就借着这半舍客勒的银子来得着一个对的地位。我们要注意的是，为什么不用金子呢？为什么不用精金呢？为什么又不用铜呢？为什么要用银子呢？我们感谢主，因为在圣经里，对于银子在预表上的意义是特别指着救赎来说的。也就是说每一个人都要把救赎这一个事实，或者说救赎的经历带到神面前，半舍客勒银子并不是很多，只是二十季拉的一半，半舍客勒的银子就有这样的定规，你把银子带来，交到圣所里去，你这一个人的生命便被赎出来了。既然被赎了出来，人在神面前的地位便正确了。用新约的话说，就是说这个人已经进到救恩里了。但是我们要注意的，有两件事情关乎这赎罪银的。

第一，我们注意十五节的下半，那里说：「富足的不可多出，贫穷的不可少出，各人要出半舍客勒。」弟兄姊妹，我们必须注意这一点。你若富足，你觉得这么大的事，你要多出一点，但神说不可以。你若是贫穷的，你说这半舍客勒的银子拿不出来，可不可以减少一点？神说不可以，不能少出。事实是半舍客勒银子并不是太多的，但是神为什么在这里有这样的定规呢？弟兄姊妹，你们若稍微注意这些银子是叫做「赎命银」的话，你们就懂得这个银子的功用是把人的生命赎出来。神是借着这一件事让人知道，不管你是什么人，在神眼前的价值都是一样的。你是一个富足的人，你的价值只是半舍客勒，不要以为说人有万贯家财就能比别人神气一点。也不是说你贫穷，没有什么价值，神说不，你的价值跟那一个人的价值是完全一样。只要是人，在神眼中的价值便是完全一样，并且神为每一个人所造成的救赎的代价都是一样的，就是祂独生的儿子作为赎价。人眼中的富足，不能越过祂的独生子，人眼中的贫穷，也不会少于神的独生子。我们感谢赞美神，神眼中看我们的价值，就和祂儿子相等。这一点叫我们在神面前，实在是无话可说。叫我们要有一个对的地位，祂为我们付出祂的独生子，到神面前来的人，神什么都不要，就是要你带着祂儿子的血，就是要你带着神儿子的生命。你有神儿子的血，有神儿子的生命，你就是与神儿子一样的高贵，神儿子也甘心乐意的为我们成为贫穷。我们感谢主，这是说出人的价值。

第二，人把银子带到圣所来，不是说这是半舍客勒，人家就登记说这是属某某人的。也许一个有权位的人来，只是拿来五分二舍客勒银子而说成是半舍客勒，这也没有用处。因为银子带到圣所那里来，必须经过圣所的平来决定它的份量。每一个人都是这样，没有人多出，也没有人少出，那一个标准是在圣所里。感谢赞美主，也就像今天我们看见救恩的把握，不是在你我有多少属灵的经历，乃是在我们有没有主。所以，这一个接受赎生命的经历必须是明确的，是经得起神自己的察验，正如当日那半舍客勒的银子，能经过圣所的平而收入会幕的库房里。我们感谢主，在这里，神定规了赎银的条例，这一个条例是出现在人在神面前有了事奉以后。这就是一个很严肃的问题，说出了所有到神面前来的人，必须是一个在神眼中对的人。这里所说到神面前去的，是指着到神面前去服事的人。

事奉神的人不住在神的话的光中接受洁净

说完了这一件事以后，神就继续说跟事奉有关的事情。现在就说到洗濯盆了。首先我们注意到这一个洗濯盆是用铜来造的，铜就是显明神的审判。但这一个审判不是为了定罪，所以我们便不用「审判」那么严肃的词语来形容。我们说得轻微一点，那是经过神的判断，因为这个洗濯盆的功用，是叫进到会幕里服事神的人得到洁净。

首先我们要注意的，这个盆是放在什么地方？这一个盆是放在祭坛和帐幕的中间。也就是说，当一个人经过了祭坛，他便是被神悦纳了。他爱慕进到会幕里去，更多的享用神，更好的服事神。当然，在那个时候是只有祭司才有这个资格，但用新约的话来说，就是所有神的儿女都是在这个原则底下。我们蒙恩了，我们得救了，我们认识了神的恩典，我们爱慕作一个服事主的人，我们要服事主，便想要进到会幕里面去。神说可以，但人必须先经过洗濯盆，要有洗濯盆这一个经历。

洗濯盆是怎么一回事呢？就是人要进入会幕里去，必须先在这里洗手、洗脚。这里不是血的洁净，血的洁净是在祭坛。现在只是洗手和洗脚，只是用水来洁净。但不要忽略，这些用水来洁净的人，是必须先经过血的洁净，如果没有血的洁净，那么水的洁净对他便没有意义了。没有一个人可以越过血的洁净，而可以进到水的洁净那里去。

这样说来，水的洁净又是什么呢？我们必须要从它的功用来注意。「亚伦和他的儿子要在这盆里洗手洗脚。他们进会幕，或是就近坛前供职给耶和华献火祭的时候，必用水洗濯，免得死亡。」(卅19－20)我们在这里看到一件事，这一个洗濯盆是完全为着祭司来工作的，它的功用是完全供应给祭司的。就是当祭司来作任何服事之前，他们必先要在那里洗洗手，洗洗脚。弟兄姊妹若有到过天主教堂去参观过他们做弥撒的，你会看见在教堂的门口有一个小器皿，盛了一点水，他们称它为圣水。每一个进去的人，都在那里沾点水在自己身上划一个十字。他们这一个东西，就是从旧约的洗濯盆演变出来的，但却和当时的功用完全不一样，他们只是在外面的形式上保留了一个手续，不过这个手续在神的光中是毫无意义的。

弟兄姊妹，我们要注意的问题是：「亚伦和他的儿子要在这盆里洗手洗脚。……免得(在事奉的时候)死亡。」(19－20节)用新约的话来说，轻松一点的就是免得带进属灵的死亡。严肃一点来说，不叫一个人在事奉神的时候，失去了事奉的能力，这是一个非常严肃的问题。

现在我们回过头来看看，那水的洁净究竟是什么一回事？我们注意以弗所书给我们提到的一些事，因为我们首先要知道这些水是指着什么，我们才能明白它的意义。以弗所书第五章，说到主是怎样的去洁净教会的，这一点我们必须要很清楚的看见。我们刚才说过，人必须要先经过血的洁净，然后才有水的洁净。以弗所书五章那里，又让我们看见这件事。先是叫我们看见「基督爱教会，为教会舍己」(弗五25下)。「基督为教会舍己」就是说到祂为教会流血的事实，基督流血便把教会买回来。教会被买回来以后，最基本的洁净是有了，在神面前站立的资格也有了，但是教会要真的成为神的见证，用见证来满足神，光凭着血的洁净还是不够条件的。所以，我们便看见接着的那一句话，便是主在教会身上是怎样的作工？接上去的就是：「要用水借着道把教会洗净，成为圣洁，可以献给自己，作个荣耀的教会，毫无玷污、皱纹等类的病，乃是圣洁没有瑕疵的。」(弗五26－27)由此我们可以看见，教会要从血的洁净进到成为圣洁无瑕疵的地步，中间还要经过主进一步的洁净。那里说到「水」就是指着「道」，中文的翻译「用水借着道」是会使人领悟得不够透彻，我们若是这样把它说明一下便更清楚了。主是用道好象水一样来把她洁净。我们了解这一点的时候，我们就晓得洗濯盆那里的水所包含的意义了。

水就是道，就是真理。这样就连接到他们当日是怎样进入会幕来享用主，服事主。我们必须注意，不是说人进到会幕里便可以乱七八糟的随便的作，这样不能算是事奉。我们进到会幕里，看见桌子上的饼就随便的拿来吃，你说这是享用主嘛！不，那个饼是可以给祭司吃，但是却有规矩，它必须要在神面前摆放了七天，换下来的才可以吃。不然的话，那就是干犯圣物了。吃也不是随便的吃，吃也有一定的规矩，一般说来，只有祭司和他家里的人才能吃。但在怜恤的原则底下，不是作祭司的也能吃，只不过是不能胡乱的吃。所以，我们晓得，祭司进到会幕里，里面每一件事都有规矩。

在新约里，我们虽是没那么多的规矩，但在新约里，却是有真理的管理。也就是说，我们在神面前所有的服事，都必须在真理里作。灵恩派的人，他们拼命的在那里鼓吹神医，我们并不是反对神医，我们也承认神的确有医治的大能，但是神却不是随便的显明医治的事实。神是按着实际的需要，和真理的教导，在神的子民当中显明祂的大能。但我们却常常看到灵恩派的人，不管是什么聚会，就是要医病，聚会就是医病，福音就是医病，传福音就是传医病。弟兄姊妹，这个就叫做没有经过洗濯盆，这个叫做没有洗濯盆的事奉。

一个弟兄生了严重的病，病到一个地步觉得自己受不了，他来跟我交通，交通的目的是要求我介绍一位有治病恩赐的弟兄，来替他祷告治病。这个弟兄并非不知道有关治病的真理，可是到了受不了的时候，真理便被放置在一旁了。我也不客气的对他说：「弟兄，你为什么到了这个地步呢？你一开口就叫我介绍一位有治病恩赐的弟兄给你，你现在是要一个能治病的弟兄，慢慢的你便会跟上灵恩派的路去走了。」弟兄姊妹，这是一个很严肃的问题，事奉一定要在真理里。洗手洗脚，手和脚都是人的动作最明显的地方，脚一动就会走自己的路，手一动就会作自己的事。现在你要进到会幕里去，神就说，「慢着，先要到洗濯盆那里去洗一洗。」这个洗一洗是什么意思呢？用新约的话来说，就是和真理来对照一下，不要越过真理来作神所不要作的事，也不要忽略真理而丢下神所要作的事。作神所不要作的事，不对；不作神所要作的事，也一样是不对。那么，根据什么来作评定呢？洗濯盆。我们感谢主，我们实在看见我们的神在安排会幕与人交通的这一件事上，和神安排会幕要住在人中间，让人去享用祂的这事上，我们若是很仔细的去读神的话，不得不承认神的安排是非常非常的细微的。我们想得到的，神在那里定规，我们想不到的，神也在那里作了安排。就是为了一个目的，是叫人毫无保留的去享用神，和让人在祂面前没有出岔，很完整的到神面前被悦纳，也享用神的自己。我们感谢主，以对象来说，到了洗濯盆，已经差不多启示完毕了，还只剩下一点点，就是圣膏油和圣香。等到启示完这两样以后，整个建造会幕的启示就完毕了。


让神得着享用的人(卅22至卅一18)

现在我们要来看看在会幕的启示中两样最小的东西，但却是非常重要的。这两样对象，一个是圣膏，一个是圣香。我们晓得圣膏在会幕里的用途是很大的，会幕里的每一件对象，或是祭司，或是膏立职事，都需要有膏油的涂抹，这是很重要的事，没有膏油就没有神的祝福。没有膏油，神要作工在人的中间也没有路，因为神没有找到祂可以作工的路。但是，只要膏油显明在那里，神所要得着的人，神就得着了。神得着了人，神就可以在人中间作工了。膏油涂抹在会幕里的每一件事物上，每一样的事物便都成「圣」，可以成为神手中的器皿，神就能借着那些事物来显明神所要显明的。因此，神在各样的事物都启示过以后，才说到膏油。

显明神荣耀的工作的膏油

从启示的次序看来，膏油好象并不是那么的重要，但事实并不是如此。神一直把各样事情都预备好了，才说到膏油，我们光是从次序来看，已经知道膏油是相当重要的。按着一般次序来看，重要的事情或是放在最前面，或是放在最末了，一定不会放在中间的。现在膏油和圣香是放在最末了，这与放在最前头的约柜，可以说是异曲同工了，都是显明一个很重要的地位。我们晓得膏油在圣经里一贯所显明的表号，那是预表着圣灵的。也就是是说，膏油在那里显明，就是神的工作在那里显出。我们刚才说没有膏油，神就没有工作，原因就是在这里。因为神的一切工作，都是借着圣灵来执行的。圣灵不在那里作工，也就是说神不在那里作工了。

现在我们来看这圣膏油是怎样调制出来的。它调制的过程并不复杂，但是用料却是有严格的规定。当然这些材料有那么严格的定规，是因为它表明神的灵，如果放在会幕里来说，那是特别重在显明那称为基督的灵。我们从罗马书上看到「基督的灵」，基督的灵在人身上显出来，那个人就有了儿子的灵，有儿子的灵的也就是在神面前有儿子的名份。所以，我们从这一点上，便看见那膏油的重要了。膏油笼统来说就是圣灵，准确一点乃是基督的灵，就是把基督发表出来的那一个灵。因此，膏油制作的定规便很严格。

经历死亡的没药

我们首先看看是用什么物料来作膏油。这里说：「你要取上品的香料，就是流质的没药五百舍客勒，香肉桂一半，就是二百五十舍客勒，菖蒲二百五十舍客勒，桂皮五百舍客勒，都按着圣所的平，又取橄榄油一欣。」(卅23－24)这些物料到底是什么意思呢？头一件是流质的没药，没药在圣经中所给我们看见的就是死亡。说清楚一点，就是让死亡的人得到保存来等候复活。我们的主耶稣从十字架上被拿下来以后，尼哥底母跟约瑟就拿了很多的没药和沉香，来膏耶稣的尸体，目的就是要保存祂的身体，等候复活。

我们感谢赞美主，每当圣经提到没药的时候，总是提到生命里的受苦。我们看见雅歌书中那一位女子，当主来寻找她的时候，她原本不愿起来，后来她才说：「我起来要给我良人开门。我的两手滴下没药，我的指头有没药汁滴在门闩上。」(歌五5)从这一段经文，我们看见了一件事，我们干脆的说，那个女子所表明的基督徒的经历应该是这样：她有好些受苦的经历，那些受苦的经历都是很宝贝的，因为她是为了寻找主而受苦。但是不准确的地方在那里呢？一个基督徒有了受苦的经历，他就很容易落在留恋那经历的享受，把为主受苦的经历来代替主。所以，当主来的时候，那个女子却不愿起来，原因是她两手都满了没药汁了。在这里我们就看见，一面是受苦的经历，一面是复活的指望。

隐藏了荣美的主耶稣

现在调制香膏用了五百舍客勒的没药。五百舍客勒在份量的比例上是极大的，再加上香肉桂二百五十舍客勒。什么叫做香肉桂呢？肉桂就是一种树皮，树皮最内的一层是有很厚的油脂，香味很浓。美国人是最喜欢用这一种香料，他们吃的糕点都带点肉桂味的。肉桂是很香的，在中国人看来，这是一种很补的药材。现在我们并不是看它的作用，而是看它的性质，这些都是香的，本身有一定的香味。

这种东西在神的眼中，到底要向我们表明一些什么事情呢？肉桂本身是很名贵的，可是它若不是从很大的树上剥下来，就没有多大的用处。因为，要有很高树龄的树皮，它才有相当的厚度，如果树皮太薄，那么它的油脂是不会多的。但那些很大很大的树，一般说来都是在深山里人迹稀少的地方生长，也只有这种环境，才会有很大的肉桂树在那里成长。因此，我们便看见一件事，对肉桂本身来说，它是很名贵的，但它的出产地却是很隐藏的，是一般人不容易发觉的地方。采肉桂的人，一定要到深山野岭去寻找。因此，对肉桂来说，这是说出了一个非常明确的事实，就是「隐藏」。

我们感谢主，这就是表明了主自己作人的经历。按着主自己来说，祂是很尊贵的，但因着神的旨意，祂到人中间来，隐藏了祂的荣耀和尊贵。香肉桂的份量是二百五十舍客勒，就是没药用量的一半，另外加上菖蒲，也是二百五十舍客勒，两样合起来就是五百舍客勒。如果我们看得透彻一点，在这里虽然是用四种材料，但却是三种成份。因为没药是一份，肉桂和菖蒲是一份，桂皮又是另外的一份，就透过这三份的物料调制圣膏。

甘心处卑微的主

什么叫做菖蒲呢？它是一种香草，按着一般的价值来说，它是很卑贱的，且是大量的生产在河岸的地方。菖蒲在中国也很多，特别是在过端午节的时候，在北方(特别是湖北)，人们就用菖蒲作糕点来祭祀屈原。菖蒲很香，但却因产量大，而且是在河边野生的，所以价值并不高。因此，我们看见菖蒲就说出了卑微的事实。肉桂和菖蒲合起来，一个是隐藏，一个是卑微。尊贵隐藏了，就成为卑微，人看不见祂的尊贵，便觉得祂是卑微了，菖蒲摆出来的样子就是卑微。但是感谢神，隐藏也好，卑微也好，在这里面都散发出很美的香气，神就选中这两样作圣膏的原料。

隐藏了祂的荣美的主

最末了一样是桂皮，刚才我们说过肉桂，肉桂是树皮内边的一层，桂皮就是最外面的一层。很希奇的，不知道弟兄姊妹有否见过肉桂？平常我们看见的已是把肉桂和桂皮分开了的。若光是看桂皮的话，你会觉得这些东西并没有什么好处，样子很难看，干巴巴的一块树皮，像是长了霉一样似的，卷曲着，简直看不上眼。我们感谢主，我们的主就有这样的经历。以赛亚书五十三章那里说，「祂无佳形美容，」正如我们看那帐幕的时候，最外的一层海狗皮是同一个原则。虽然，桂皮没有肉桂的香味那么浓，但它还是很香的。

我们感谢神，神就是选用这几样材料调香膏。严格说起来，这些都不是很名贵的东西，但神却说要用这些东西，而且要用这些东西里的精品。按着它们本身的价值就不算是顶高，但若是精品，那就很高了。虽然是精品，但是它们原本的样子，在人的眼中并不是高贵的。不过，我们看见神这样来选用的时候，却不是根据人的观念，而是根据神要借着这些事物来发表祂儿子的经历。

破碎了自己的主

现在原料预备了，也弄得很细了，然后就用橄榄油来调和。提到了橄榄油，我们又了解到一个问题，这是经过压榨而流出来的油。从它本身来说，它是把自己的佳形美容完全破坏掉，但却流出橄榄油来，叫人得滋润。

我们感谢赞美神，我们看见橄榄油的时候，不其然便会想起那首诗歌：「你若不压橄榄成渣，它就不能成油。」膏油的涂抹主要就是这橄榄油，没有橄榄油，那些香料就只有香味而已，却不能调和成膏，也绝不能涂抹在人的身上。我们感谢主，膏油的制作就是用这几种物料，这几种物料都说出了神儿子的经历，特别是神儿子生命的经历，是破碎而显出馨香的那一个经历。连橄榄油计算在内的这五种物料，都是要经过破碎的。

我们感谢神，基督就是这样的完全把自己破碎了。以赛亚书五十三章说：「祂被欺压，」又说：「耶和华却定意将祂压伤。」实在说来，不只是压伤，而且是压碎。我们的主把自己整个的压碎，就成了生命里面的那一份馨香来供应了我们这些人。涂抹在我们身上的时候，便叫我们饱尝那灵里面的滋润。我们感谢主，这就是圣膏的原料。

印证神的选召的膏油

至于它的作法，我们留意这一句：「按作香之法调和作圣膏油。」(卅25)我们感谢主，从这里我们首先领会到圣膏和圣香是同一个原则。我们要先掌握这一个事实，一会儿才回头来谈论。然后，我们要注意，当膏油作成了以后，它就有使人、使物成圣的力量，或者说是有这能力。当然，这不是按着膏油的本身，而是这膏油所表明的基督的灵。

基督的灵使人、使物成圣。正因如此，我们要注意第三十二和三十三节了。「不可倒在别人的身上，也不可按这调和之法作与此相似的。这膏油是圣的，你们也要以为圣。凡调和与此相似的，或将这膏膏在别人身上的，这人要从民中剪除。」(卅32－33)弟兄姊妹，这是很严肃的。首先我们看见不能膏在别人身上，只能膏在神所选立的人身上。在旧约中，只有三种人是神所膏立的，就是祭司、先知和君王。除此之外，任何人都不能碰这圣膏。对象也是一样，只有神所指定的那些作为事奉的对象，才可以用膏油来涂抹。从这件事上，我们便看见了一件事。膏油的涂抹是神给人的一个印证，印证神拣选了那一个人。神没有拣选的人，神不能给他膏油。因此，一个在神面前，被神选中的人，他必须要被膏油涂抹。这里说「要膏亚伦和他的儿子」，亚伦是预表基督，基督是有基督的灵的，这点我们不难明白。儿子们是预表众祭司，就是我们今天作神儿女的众人。我们这些人信了主之后，圣灵便住在我们里面。所以我们接受圣灵的涂抹，这个也没有难处。但是问题在这里，受膏的人不是仅仅接受膏油，同时也接受一个托付。这个托付没有活出来，也就是说那个膏油在他身上的果效不明显。那个托付是什么呢？在那个时候是「使它们成圣」，可以服事神。现今就是显明神的恩赐，叫教会得着服事的益处。

我们感谢赞美主，膏油的涂抹是一件非常严肃的事。所以，不能涂在别人身上，也不能仿效为自己使用的，若是仿造了的膏油，简单的来说，就是邪灵，那是指着邪灵来说的。它冒充圣灵，它要冒充基督的灵，它给人一个错觉，以为神的工作在那里。所以，神在这里说得非常的严肃，必须要把圣膏分别出来，「凡调和与此相似的，……这人要从民中剪除。」(卅33)神要对付他，神不能让他在那里代替神，假冒神。

让神有享用的圣香

然后，便提到作香。香的作法是一样，但用的原料却不相同，香的原料又有另外一些的表明。这里所提到的原料，在中东一带是产量不少的，都是那几种树汁。「耶和华吩咐摩西说：你要取馨香的香料，就是那他弗、施喜列、喜利比拿；……。」(卅34)这些都是树汁。拿他弗是什么呢？它的特性是怎样？它的特性是香而带着甜味的，它不仅是香，而且有甜的味道，烧起来，可以嗅到甜味的，又香又甜。此外是施喜列，它的特性又是怎样呢？这个很有意思，它如果不给焚烧的时候，什么气味都没有，一旦给焚烧的时候，就会发出很浓烈的香味。就是一经过火，便能发出香味，焚烧的时候便发出香味，焚烧得越旺，那香味便越浓，这就是施喜列。还有是喜利比拿，它的特性又是怎样呢？它就是香，很单纯的香。

总括来说，这些原料当中，头一样是香中带甜。第二种是很平凡，但一旦给点燃，香味便发出来。第三种就算不用燃烧，它也有香味飘逸出来，是很纯的香。我们感谢主，这三种香料，再加上净乳香，乳香本身也是一种树汁，也是一经焚烧，香味便出来。这个很有意思，我们要特别注意一件事，香有一个特点，当香味一旦发出来的时候，它自己就不见了，它自己就不存在了，这是香的特性。当你烧香的时候，那香味一发散，香本身就不见了。那似乎是说出没有了自己，但却带出了生命的馨香。我们的主就是有这样的经历，生命的经历也是同一个事实。主当日是如何走过祂的路，显明祂是一个没有自己的人，而散发出那生命的香气。我们这些跟随主的人，若是我们也能这样没有了自己，让自己焚烧掉，能散发出生命的香气，这实在是太宝贝了。

单一为着神得享用的圣膏与圣香

我们已经提过，香就是祷告。在这里，我们再看到香的成份，我们便了解，无论是香也好，膏油也好，我们刚才说是同一个原则。主要都不是为着人去享用的。虽然膏油的涂抹可以使人得滋润，但那不是主要的用途。我们看到这里的时候就已经晓得了，膏油也好，香也好，都是为着神用的，是为着神有所得的。膏油涂抹了人，就让神得着人。膏油涂抹了物，就让神得着器皿。香一经焚烧，就让神有享用。我们感谢赞美主。

所以一提到香的时候，就不允许人随便照着这个方式来作香。因为这一个香是表明了基督的生命，经历破碎而发出的馨香。我们要把它结合到我们的祷告里，或是敬拜里。弟兄姊妹，祷告也好，敬拜也好，实在不是只有一些话。好象人学习祷告的时候，就学习怎样说话。但是真正的祷告，不是学习说话。真正的祷告或是敬拜，是学习进入破碎自己，把自己接受破碎的经历，调在我们的祷告和敬拜的话里。这样的献到神面前，让神来享用那一个宝贵的服事和敬拜。所以，这些是单单为着神的。

我们常常说，我们祷告是要学习向着神去，我们祷告并不是给人去听的，我们也不是为了别人要听见一些东西而去祷告的，而是单单的向着神。因此，在这里，你可以看见一件很严肃的事，任何人要闻这香的，不能让他存活。如果我们注意到这些话的时候，便看见这是何等的严肃，因为这是单单的为着神的。膏油是为着神，香是为着神，是让神去享用，让神有所得的。我们感谢赞美主，借着膏油和香的制作，把神的子民的心思，建立在一个非常严肃又绝对的地步。让他们真的有一个很敬畏的心，使他们活在神的面光中。

执行建造会幕的人

神的启示到这里，会幕的一切都启示完毕了，剩下来的，就是怎样按着山上所指示的样式去执行，这一个才是重要的事。所以，到了三十一章的时候，我们就看见神指定那一些人来作会幕的工作。我们留意三十一章第二节：「看哪，犹大支派中，户珥的孙子，乌利的儿子比撒列，我已经提他的名召他。」从旧约到新约，神没有废除这个原则。真正作神工作的人，都是神给他一个特别的呼召的，这并不是单指那作全时间的工人，而是说只要你乐意作一个事奉神的人，你必须在神面前有一个接受差遣的经历。

这个原则，从旧约到新约都是一样。神选中了这个人，神就给他一个托付，神就给他一个差遣，他接受这一个，他便可以很喜悦的往前走。如果一个人说要事奉神，而又没有神的托付，那么他的事奉一定是很吃力的，很勉强的，不能持久的。但若是神把他选召，把托付给他，神就负他的责任，神就扶持他，神就让他有忠心在他的所作上面，神就让他把整个的心思，都摆在神的差遣里。这样的心思是不会过去的，只会越过越强烈。因为在他接受神的差遣的时候，也同时接受神的灵的供应。

所以，我们看见神提名召了两个人，神提了名的这两个人，神都有相同的应许，神要用灵来充满他们，「使他有智能，有聪明，有知识，能作各样的工。」(卅一3)比撒烈是这样，亚何利亚伯也是这样，都是神的灵作他们的供应。不仅是他们两个像是工头的人是这样，其它一同在帐幕里作工的，神都是同样的用灵来供应他们。

若是我们看他们作的这些事，我们可以说，这是今天教会里面执事的服事。我们看见这一点的时候，我们便看到一个真正的执事的服事，不是只作一些外面的工作，而是里面有深入的与主在交通上的联结。是用从神那里所得的那一份恩典，在事务上面来服事众肢体，是用恩典来服事，是用恩赐来服事，不是根据自己的长处和爱好来作一些事务。

先是在里面有一个负担，里头有一个带领和催促，那个催促和带领是什么呢？我们留意第十一节：「他们都要照我一切所吩咐的去作。」(卅一11下)那就是山上的样式，就是要把神启示的心意发表出来。我们如果把这一段话和提摩太前书第三章，以及提多书第一章并起来读的时候，我们便看见在教会里各样的服事，特别是执事的服事，是这样的严肃的，不是随随便便来交交差似的。如果我们真的摸到神的心意，我们便看见，虽然是作一些事务上的事。但这些事务上的事，也是在「山上的样式」的范围里。

建造是为了进入安息

我们感谢赞美主，这是非常严肃的事。当神说完了这一切话以后，神就说一件可以说是结束的事情。是什么事呢？神严肃的告诉以色列人说，要很严格的遵守安息日。为什么神在最末了才说这一个呢？安息日不是诫命里的一条吗？为什么要特别的在这里提出来，但又不是说到十条诫命呢？并且是很严肃的说到安息日，好象这个安息日有很特别的位置。

我们感谢主，当我们读经读出了神的心思的时候，我们就不得不在神面前俯伏敬拜了。原来神一切的安排，就是在「山上的样式」里所作的各种的安排，乃是为着带进一个目的，那个目的就是让人得安息，这就是神起初的心思。在创造的时候，神已经表明了这一点。在出埃及的事上，神也已经表明了这一点。到了新约的时候就更清楚了。主说：「凡劳苦担重担的人可以到我这里来，我就使你们得安息。」(太十一28)弟兄姊妹，到神说这些话的时候为止，神让他们注意守安息日，原因就是神的创造在第七日安息了。到了申命记，你看见神再提安息日的时候，除了第七日安息以外，神又加上一样理由，因为神说：「我是耶和华你的神，曾将你从埃及地为奴之家领出来。」(申五6)我们感谢神，你看见神在祂所拣选的人身上所作的工，都是朝着那个目的，要把一切被造的，以人为首，都归回神的安息。我们感谢主，我们今天不再因着律法来守安息日，因为我们已经不在律法的底下，我们已经在复活的基督里进入了安息。因此，教会在新约的时候，都是在七日的第一日，就是主复活的日子来聚会、敬拜、寻求、等候、事奉。

最末了，我们留意第十八节：「耶和华在西乃和摩西说完了话，……。」弟兄姊妹，神说完了安息日以后，神的话就说完了。说完了以后，「就把两块法版交给他(摩西)，是神用指头写的石版。」(卅一18下)「神用指头写」是很严肃的，神亲自在这里来定规，显明了这一个，同时是写在石版，是不能磨灭的，永不过去的。这也就是说出，神建造会幕的目的，是永不过去的。我们感谢赞美神，摩西这样的接受了启示，他们也按着当时作预表的启示来作，但是他们没有享用到启示的实际。我们今天在新约里的人，却是实实在在的享用了。我们要感谢主，我们真看到神在永远以前所作的定规，神没有因着时间的过去，而有一点的更改。所以，当我们细细来读这关乎会幕建造的事的时候，我们才懂得「山上所指示的样式」是何等有福的一件事，「山上所指示的样式」又是何等严肃的一件事。

虽然，我们今天不是建造会幕，我们乃是照着神的心意，让神用着我们去建造神的教会，但我们仍是不能离开「山上所指示的样式」的原则。我们盼望主使我们真能体会到这一点。以后我们往下去看的时候，仍然看见整个的进行，正是「山上的样式」重复又重复的出现。但愿我们真能领会什么叫作「山上的样式」。


撒但给神工作的打岔(卅二1－29)

我们读到三十一章末了的时候，神对会幕的启示和里面一切有关事物的启示，可以说是完成了。这一个启示的完成，关系非常的重大。因为这一个启示里面所表达的事实能在人中间实行出来，那么神就在地上得着一个非常有力的见证。也可以说，神在祂恢复的工作上，在地上找到了一条很清楚的路。当然，这一件事对神来说是非常的重要。但是对撒但来说，也是非常的重要。神的计划在地上可以完成的时候，撒但的反对还是一点也不放松。所以，我们看到了三十二章的时候，我们便看见有一件大事发生了。从表面上看来，是人的愚昧，但我们看到里面去的时候，我们便看见撒但的工作。

人不耐烦的愚昧

三十二章的开始，我们便看见这样的一件事。摩西这个时候在山上已经有四十昼夜了，他还没有下山，他在神面前仍在接受着启示。百姓就等在山下，等了一天又一天，四十天就这样过去了。也许还没有到四十天，可能是三十八天或三十九天，他们看见摩西还没有回来，他们便聚集到亚伦那里。我想请弟兄姊妹注意，我们先翻到第二十四章去，我们便看见一些情况，这个是什么情况呢？在二十四章里，神把以色列当中的七十个长老和亚伦、拿答、亚比户等七十多人召到山上去。然后，在山腰当中，长老们在那里吃喝。后来，神把摩西和约书亚再召到山上去。当摩西往上去的时候，他就告诉这些长老，叫他们在山腰的地方等着他回来，亚伦和户珥也在那里。摩西并没有吩咐他们下去，好象百姓如有争讼的事情，也得到山腰去找他们。可是，我们看见不晓得什么时候，这七十个人就下了山。或者是百姓在山下等得不耐烦了，便到山腰里找他们，他们就下来了。

我们不了解当时实际的情况是怎样，但有一件事情我们可以肯定的，就是到了三十二章的时候，这七十多个人已经到了山下。他们从山上退下来了，若是他们没有退下来，而是按着摩西的吩咐停留在上面，也许这件事情不会发生。因为他们下来了，在这一件事上，虽然我们没有看出有什么记录在这里，但是我们看见，神当时让他们站的地位，他们没有站好。虽然，他们没有到山顶，但神却是让他们到了山上。现在他们下来了，这一个下来，好象是制造了一个破口。当时众人看见摩西没有下来，他们心里便有点难过了，他们不知道究竟摩西发生了什么事情。他们便来到亚伦那里，他们要求亚伦为他们作一件事。

我还要请弟兄姊妹注意，在这件事情发生以前。这一批人，他们是在西乃山下看见神降临的那一个景象的。他们是经历过与神立约的事，他们也在神面前答应了一定要遵守神的话，他们也听见过二十章里面所提的那十条诫命。从十九章、二十章到现在的三十二章，顶多是四十三天，可能也只有四十天。你看，这批人变了，从里面发生了一个很大的变化。他们是听见「不可为神造像」这句话。现在呢？他们就来到亚伦那里，说：「起来，为我们作神，……。」(卅二1)中文圣经中把那个「像」字加上去是多余的。因为加上这个「像」字，就把我们的心思带歪到一边去了，不能够很明确的掌握到这批百姓当时心里所想的。因为百姓是这样说，「为我们造神。」

在这里就给我们看见，在百姓的心思里，有两个意思。第一，他们从前看见过神在荣耀当中降临到西乃山，但是他们对神的认识是非常的含糊。在他们无知的当中，好象把摩西当为神，不知不觉的摩西便成了神。现在已经是四十天了，他仍不回来，百姓们认为自己没有神了，那怎么办呢？他们要继续往迦南去，摩西不在了，谁作带领的呢？这是他们的含糊，我们是可以理解的。或者他们不一定有这个想法，但无论他们有没有把摩西当作神，反正他们对神的认识是非常的含糊，这一点是毫无疑问的。第二，他们的心思里有这样的一个想法，这个想法确实没有把他们冤枉了。借着他们向亚伦说，「为我们作神，可以在我们前面引路；……。」他们需要神，他们也认定神，但是他们在这里，作了一件非常错误的事，他们要用人的手来造一个神。这是一个非常严肃的问题，我刚才说不要把那个「像」字加上去，原因就在这里。因为加上「像」字，很容易把我们的心思带到拜偶像的情形去。但是，以色列人当时并没有要拜偶像的想法，他们有神的观念，他们并没有想到偶像，不像现在我们所领会的宗教的偶像。

在他们的心思里，他们以为造一个对象出来，那一个就等于神。这一个后来被造出来的金牛犊，他们看作是耶和华神。他们并没有用另一个神来称这一个金牛犊，他们是把这个金牛犊看作是耶和华。我们注意第四节最末了，「他们就说，以色列啊，这是领你出埃及地的神。」他们以这个就是向他们显现的神，也就是在他们当中，行过神迹奇事的神。在此，我们就看见撒但的诡计是怎样的隐蔽，它没有叫他们离弃神。在他们的心思里，他们仍以为自己跟耶和华有关连。但事实上，他们已经背弃了神的约。我们如果记得十条诫命那里说，「不可为自己雕刻偶像。也不可作什么形像。」就在这条诫命上，他们得罪了神，他们就离弃了神，他们就用别样代替了神。虽然，在他们的心思里说，「这就是耶和华」；但这样的一个「认为」，在神面前是同样被定罪的。

撒但对宗教的运用

弟兄姊妹，我们注意撒但这个工作的法则，撒但要从神的手里抢夺人，它不会愚笨到一个地步叫你明明的离弃神。牠是保留人在神的面前有外面的关系，但却叫人里面与神的关系变了质。弟兄姊妹，我们看见宗教就是这样一回事，我们说得更准确一点，基督教就是这样一回事。它可以叫你保留外面完全相同的样式和名称，但里面却不是神的自己，里面却是有许许多多代替了神的人、事、物。这个就是当时以色列人拜金牛犊所表明的属灵的原则。

我们注意到这件事情没有发生在早一点，也没有发生在晚一点，就是发生在山上神的启示完成的时候，我们就注意到这个时间上的微妙的关系，撒但一直要抢先在神的面前，我们便看见了这件事情的严肃性。我们再注意第五节，「亚伦看见，就在牛犊面前筑坛，且宣告说，明日要向耶和华守节。」向谁守节？向耶和华守节。耶和华是谁？就是这个金牛犊。弟兄姊妹，你们看到这件事情吗？这的确是一个非常隐秘的诡计，把神的百姓掳去了，神的百姓仍然不知道。你看现在称为基督教的团体里，多多少少都有这样的事情出现。我今次在去台北以前，从报章上看见一项消息，一个大主教在那里说：「保罗在罗马书上所谈到的他在生命上的挣扎，就说出保罗是一个同性恋者，并且在同性恋这件事上受苦。」有许多其它基督教的领袖们，都以为这个观点是可以接受的。前几天，相隔不到一个月，又有一个消息出现了。有一批神学家在研讨着一个题目，他们说在四福音里，耶稣所说的话，并不是很多，所有耶稣说的话，多半是后人托耶稣的名加上去的，这又好象得到很多宗教界人士的称许。弟兄姊妹，你们看，这个就是现代的基督教。他们从根本上把神是绝对的观念，从人的心思上磨灭掉，这是撒但要抢夺人的一个手法。在金牛犊这件事上，完全地表露出来了，用人手所作的，代替了神自己。我们求神怜悯我们，使我们看见撒但的工作是什么一回事。

离弃了神的人的生活实质

结果，到了第二天，百姓果然在那里守节了。我们要注意人离弃了神，人的生活又有什么的表现。或者说，当人离弃了神，那一个现像是什么一回事。「次日清早，百姓起来献燔祭和平安祭，就坐下吃喝，起来玩耍。」(6节)坐下就是吃喝，起来就是玩耍。弟兄姊妹，请注意这几个字，一个是「吃喝」，一个是「玩耍」。吃喝并不是一件坏事，玩耍也不是不能作的事，但是，生活中只是吃喝和玩耍，这就有问题了。这一天，他们整天在神面前好象就是坐下就吃喝，起来就玩耍。弟兄姊妹，我们要注意，我再说一遍，「吃喝」不是犯罪，「玩耍」也不是犯罪，但是生活里面只是吃喝和玩耍，这个就是问题。

当人的心思里面还有神的时候，当人向着神还有一点敬畏的心思的时候，他们可以吃喝，但是他们并非专注吃喝，他们可以玩耍，但是他们不会把玩耍看为不可少的一个生活内容。如果一个人把吃喝和玩耍看成是一个生活上不可少的东西，这就反映出神在这个人心里的地位，起了基本的变化了。

「坐下吃喝，起来玩耍。」这是外邦人生活的写照，是一般不信神的人生活的写照。若是神的子民，他们生活上的记录也是「坐下吃喝，起来玩耍」，这里面的问题便很严肃了。用以色列人当时的经历来说，他们已经开始离弃神了，或者说得更清楚，他们在地位上也许好象没有离弃神，但在实际上已经离弃神了。不过，在神的眼中看来，他们在地位上也已经离弃神了，所以才产生这样的一种光景。

许多时候，一些弟兄姊妹会有一些疑惑，当看见一些其它弟兄姊妹慢慢的离开了神，到末了的时候，他们根本就离开了神，便会怀疑说，这些属神的人，为什么会离弃神呢？我们可以这样的说，从来没有一下子就离开神的人，所有离开神的人都是渐渐的，渐渐的增加着离弃的成份，到了有一天便完全的离开了。在他们渐渐、渐渐增加离弃神的成份的过程里，你就看见他们生活的内容所起的变化，就是这么一回事，「坐下吃喝，起来玩耍。」说的是「吃」的，谈的是「玩」的，跟世界的人没有两样，这是一个很严肃的问题。

神对百姓的干预和给摩西的造就
就在这一个时候，神在山上告诉摩西说，「下去吧，因为你的百姓，就是你从埃及地领出来的，已经败坏了。他们快快偏离了我所吩咐他们的道，为自己铸了一只牛犊，向它下拜献祭，说，「以色列啊，这就是领你出埃及地的神。」(7－8节)神把这样严肃的事告诉了摩西，吩咐摩西赶快的下山去处理这件事，倘若这件事处理的不好，以色列便完了。因为，以色列已经答应过神，要守神的诫命。现在就犯了诫命很严肃的一条，把诫命开头三条提到关乎神的事完全的败坏了，这还得了么？所以摩西必须快快下山去处理。

摩西下山的时候，神就告诉摩西说，要灭绝这些百姓。神要这样做，是有根据的。因为神的十条诫命已经传下来了。按着神那十条诫命所说的，这些人都是不能活的。这些人既然是触犯了神的诫命，神按着他们当时向神所答应的来执行，在神这方面是绝对没有错的。并且神对摩西说，「你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。」(10节)神要把摩西的后裔带进迦南地，来承受亚伯拉罕的应许。

弟兄姊妹，从表面上看来，神要灭绝这些百姓，神有祂的道理。神要用摩西的后裔来承受亚伯拉罕的应许，这也没有越过范围，是可行的。但摩西听见这话以后，摩西在神面前立刻有一个祷告，这一个祷告，摸中了神的心。我们有理由相信，神在这一件事上是要试验摩西，也在这一件事上来造就摩西。因为我们晓得，摩西在这一个时候，他和神中间有交通的年日，也只不过是几个月的光景。虽然他和神的关系，比较其它以色列人要紧密得多些，但是在属灵生命的成长来说，摩西仍是不够成熟的。所以神也借着这一件事来试验他，也是造就他，使他能有神的性情，也使他能真正成为以色列人的祝福。若果不是神要得着这样的一个摩西，这样的以色列人要进迦南，的确是难上加难了。忍耐少一点的人，也没有办法把他们领进去。脾气稍微猛一点的，也没有办法把以色列人领进去。恩典的领会少一点的，同样没有办法忍受以色列人的吵闹。

说实在的话，摩西在这一个时候，他的生命还是不十分成熟。回想几个月之前，神在西乃山向摩西说话的时候，我们还记得摩西当时在神面前的过程，那个时候，他是整个的活在自己里，一直等到神要变脸了，他才无可奈何的顺服下来，我们便看见摩西的生命还是那样浅薄的。几个月来，摩西的生命有了长进，但仍没有长进到神所要的地步，现在神要借着这件事来给他试验。按着人来说，这的确是一个大好的机会，以色列人被对付了，那么他和他的子孙便可以接上神向亚伯拉罕的应许了，这是何等难得的机会。人都喜欢自己为大，人都喜欢自己在众人之上，现在既然有这么一个机会，摩西应该赶快答应才是。但是感谢神，这一个时候的摩西，因为与神长久的面对面，长久活在与神的交通里，生命在他里面的确是成长了。

这时候的摩西，我们看见他不再从自己的地位上去看事情，他会站在神的地位上来看事情，他会用神的感觉来感觉事情，他会用神的眼光来了解事物了。所以当神这样向他说的时候，他立刻的向神说，「耶和华啊，你为什么向你的百姓发烈怒呢？这百姓是你用大力和大能的手从埃及地领出来的。为什么使埃及人议论说：「祂领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭。」……求你记念你的仆人亚伯拉罕、以撒、以色列。你曾指着自己起誓说，「我必使你们的后裔像天上的星那样多，并且我所应许的这全地，必给你们的后裔，他们要永远承受为业。」」(11－13节)摩西的言下之意，虽然神用祂自己的后裔来代替以色列人，这并没有越过对亚伯拉罕应许的范围，但神对亚伯拉罕、以撒、雅各等应许的成就却不能说是完全，我的后裔只不过是以色列的一个支派中的一个宗族而已，又岂能代替十二个支派呢？宝贝的摩西，你们看见，到了这一个时候，他是以神的心思作为自己的心思，他了解到神的意念，不以自己的利益为前提，这是何等宝贝的心意。感谢赞美神，摩西这样的向神祷告，这一个祷告摸中了神的心意，这一个祷告不能不叫神的心停在这里来答应他的祷告。

然后，摩西便下山去了。我们注意，当摩西下山去的时候，他手里是拿着两块法版的。这两块法版就是写着十条诫命，是神亲自写在那里的，也可以说是神亲自刻上的。石版上的文字，就是十条诫命，十条诫命就是整个律法的基础，律法包括了诫命、典章、律例。所有的律例和典章，都是根据这十条诫命发展出来的。现在摩西拿着这样的两块法版下山。我们要注意，圣灵为什么在这里特别的记载这两块法版？并且这两块法版，在以后也的确发生了一点作用。圣灵在这里作了这样完整的记录，我想当时很可能是这样的情形，这两块法版已经由神交给摩西了，神就叫摩西下山去处理那些问题，但神不叫摩西把法版留下，摩西只好捧着这两块法版下去了。你说为什么神不让摩西留下这两块法版呢？因为这两块法版若是带到以色列人的当中，所引起的结果是相当的严重，这是神的律法到了百姓当中。还有，这两块法版的字是神自己写的，是神自己刻上去的，这明明就给我们看见，不管人这方面怎样的变化，神的心意没有改变。神的心意既然没有变，那么变了的人又怎能在神的面前过得来呢？这就是一个很大的问题。

在领会神的性情中成长的摩西
我们感谢神，我们若把上下文连起来的时候，便能够看见一件事。当时神说要灭绝以色列，摩西就为以色列求情，神也答应了。神根据什么来答应呢？当然不是根据律法，如果是根据律法的话，以色列人都是该死的。神没有任何理由来答应摩西那个祷告的，但是感谢神，祂是答应了。那么神是根据什么来答应的呢？我们不能不留意，从出埃及直到这个时候，摩西不住留心观察神的作为。他看出了在神的工作里，处处是带着恩典，就是在这件事发生以前，每一件事神都是在恩典里面作的。在传律法以前，我们已经交通过这一点了。

神好象也给以色列人考虑，他们是要由律法来带领，或是由恩典来带领。以色列人无知，竟要神的律法来作带领，都说：「凡耶和华所说的，我们都要遵行。」(十九8)既然他们要拣选律法，神也就按着律法而行了。但在摩西的心思里永远不会忘记，打从开始的时候，神就用恩典带领他们。所以他才有这个勇气，向神求这样大的事情。现在，他带着石版回到以色列人中间，如果这两块石版回到以色列人当中，那的确是一件很大的事情，神定罪的根据明明的摆在那里，那么怎样去处理以色列人的事？这对摩西来说，实在很不容易。但是摩西就是这样的捧着两块石版下去。

摩西在想该怎么办呢？我不敢说摩西当时的心情我能想得透，但是我能想象他当时的心情充满了挣扎，也很复杂。把石版带去，以色列人受不了；不把石版带去，神又没有这样的吩咐。该怎么办呢？所以，他一直走下山去，他看见以色列人在那里拜金牛犊，又在那里跳舞，我们留意第十九节的下半，「便发烈怒，把两块石版扔在山下摔碎了。」我们先看看这一点，我们也许就会说，摩西为什么胆子那么大，他连神造的石版也敢摔碎？大概他又在发他的老脾气，像当年一出手便打死了人的脾气又来了。

弟兄姊妹，我们留意这件事情，千万不要把摩西看错了，这个时候的摩西，不再是四十年前的摩西了。他现在所发的烈怒，不是他自己的脾气，乃是神的震怒，也就是那十条诫命所发表的神的性情。我们用哥林多后书的话来说，保罗就曾经这样说，「我为你们起的愤恨，原是神那样的愤恨。」(林后十一2)保罗不是在发人的脾气，乃是神的义怒，人得罪了神，使神的震怒显出来了。摩西当时是在这种情形底下，把神公义的性情发表出来。但是他立刻就想到，神的公义发作，就是那十条诫命的要求显明，这些以色列人还能活吗？神既然在山上答应了不灭绝以色列人，怎么能叫神的答应可以显在以色列人的中间呢？他是在这样的看见里，是在这样的光里，摩西便把石版摔碎了。当然按人看来很不合理，对神也好象很不尊敬，但是从他领会神恩典的心意来说，非要摔碎那石版不可。不然的话，只要石版到了以色列人中间，他们便没有指望了。他是按着神对人的体恤这个亮光，来摔碎那两块石版的。

我们看见他是这样作了，而神又没有责备他，接下去在三十三章里，神再给他另外两块石版，却没有说他作错了事。因此，我们知道摩西这样作了，却没有把事作错。摔碎石版，是摸到神恩典的感觉，但是却不够把神的性情完全显出来，因为只是把恩典完全显出来，那么以色列人便可以放纵了，神的公义便不能彰显了。如果只是有恩典，我们的主耶稣便用不着钉十字架了。我们的主所以要钉十字架，固然是神的恩典显出来，但是神恩典的显出，也必须以神的公义得到满足作基础的。所以，我们的主就非要钉在十字架上不可。现在摩西便碰到这个原则了，恩典是带进来了，但神的公义又如何去满足呢？

满足神公义的要求

摩西把那金牛犊打得粉碎，撒在水面上，然后叫以色列人去喝，让他们晓得神的震怒是如此的严厉。喝了那些水还不足够，这只是叫他们知道他们是犯了罪的。然而，罪的结果、罪的追讨呢？还必须要执行。因此，摩西就在这一个时候，来处理这一件大事。他先是责备亚伦：「这百姓向你作了什么呢？你竟使他们陷在大罪里！」(21节)当然亚伦想把责任推卸，但是推不掉了，只是仍有很多百姓还不明白事情到了这么严重的地步。所以，我们要注意第二十五节那一句话，「摩西见百姓放肆」，也就是说，到了这样的时刻，那些百姓当中还是有人感觉他们作得有理。

弟兄姊妹晓得吗？他们之所以感觉有理，是有理在什么地方呢？他们认为自己并没有离开耶和华，他们认为自己仍然是敬畏耶和华的，他们认为所造的像就是耶和华。弟兄姊妹，这就是蒙骗，这个就是撒但高明的地方，也是人愚昧无知的地方。我们求主让我们从以色列人和这些事上，来看出属灵争战的内容。以色列人仍然是振振有词，好象中日战争的时候，有一个人叫汪精卫，他是中国的一个大汉奸，在他的理论里，他认为自己是「曲线救国」，而其它人是「直线」救国，他还有他的理由。也像这几十年来，在中国大陆上的「基督教三自会」，他们也振振有词的，强调他们自己的道理，他们说自己是在保存教会，他们认为自己是为神的教会摆上，你若没有看到里面去的话，你就会觉得他们似乎也很有道理，但事实并不是这样。所以，当时有些以色列人愚昧到一个地步，当神的震怒出来的时候，他们仍然是愚昧无知。

因此，摩西「就站在营门中，说，「凡属耶和华的，都要到我这里来。」于是利未的子孙都到他那里聚集。」(26节)也只有利未的子孙站到摩西那里去，其余的十一个支派的人，还是在那里吵闹。于是「他对他们说，「耶和华以色列的神这样说，你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他们的弟兄与同伴并邻舍。」利未人的子孙照摩西的话行了。」(27－28节上)我们要注意一些事，你会说为什么要这样残忍呢？为什么要杀人啊？弟兄姊妹，你注意，我们不能光看表面的现像，我们必须要注意那事情的真正面目。「那一天百姓中被杀的约有三千。」(28节下)只有三千人那么少，我们就注意到一件事，这三千人是什么人？这三千人就是一直不肯服下来的人，他们继续坚持他们的错误。当摩西发出呼召的时候，绝大部分的人都回到自己的帐篷里面，不敢再出来吵闹，只有这三千人仍留在外面，结果这三千人就被杀了。

我们感谢神，这样处理过了，把神的公义满足了。摩西就是这样的把撒但在百姓中间鼓动人去对付神的诡计，完全的给对付了。但是，当我们看这一段历史的时候，如果我们看不见整个历史的里面，只停留在历史的外面，我们是没有办法领会这段历史记载在圣经里的意义。感谢神，圣灵帮助我们看见属灵争战的实际内容，撒但要拆毁神的工作，但神总是及时的打断撒但作工的路。

我们要敬拜赞美我们的神，因为祂实在暗地里引导祂的百姓，在祂引导祂百姓所走的路上，总是带着恩典来造就他们，却又不损害祂的公义。这事可以说是在神带领以色列人进迦南的路上的一个插曲，但这插曲却叫我们看见属灵争战的猛烈，过去是这样，现在也是这样。因此，我们求主时刻赐我们有明亮的属灵的眼睛，能清楚的看见撒但对付神的方法，我们要堵住任何的破口，不留下地步给撒但。我们感谢主！祂总是领我们走完我们要走的路的主。


摸着神的心意求恩典(卅二29至卅三23)

在三十二章里，我们看见摩西吩咐那些拣选神的利未人杀了三千以色列人。我们必须再看看这件事，因为我们很容易只是着眼于杀人这件事上，却没有看见这次杀人所带出来的属灵意义，和杀人所表明的属灵的实际。我请弟兄姊妹必须要注意整个利未支派有多少的人。虽然，利未支派在整个以色列来说，人数不算很多，我们可以从民数记里，稍微看见这个数字，「凡被数的利未人，就是摩西、亚伦照耶和华吩咐所数的，按着家室，从一个月以外的男子，共有二万二千名。」(民三39)这是对出生一个月以外的人所数算的数字，你若把他们打一个五折，减掉那些孩童跟老人，也该有一万一千人。我们姑且用这一万一千人作一个估计，当然也许会多一点，也许会少一点，这个我们没有办法很准确的知道。这一万一千人在一整天里从早到晚只杀了三千人，我们就知道，这被杀的三千人，数字并不算很大了。如果再把以色列整体男丁的数字来比较，从民数记第一章里，我们知道那时候的男丁共有六十六万零三千五百五十名(民一46)，只是男丁，老人小孩不算在内，男丁是指能打仗，二十岁以外的。在这六十多万的人中，只杀了三千人，我们就晓得这三千人所表明的意思便很清楚了。

神的诫命说：「不可杀人。」(廿13)现在这里有三千人被杀，我们就晓得这三千人是为什么被杀了。我们回到二十章里来看这十条诫命，便晓得当时的以色列人，都是在神面前得罪神的人，但只有那些直接得罪神的人，神才吩咐要用石头把他打死。并且那些得罪神的人，也是不肯悔改，所以才有这样的结果。我们能了解到整个的历史背景，我们便有理由相信，这三千人是当时拜金牛犊的首领。他们鼓吹拜牛犊，等到摩西来责备他们，他们仍是不服气，他们仍要跟摩西来理论。也许他们是想自己并没有拜偶像，他们只不过是敬拜耶和华，上一次我们已经提到他们把金牛犊当作耶和华神。但不管他们所持的理由是什么，神已经明明的告诉他们说：「不可为自己雕刻偶像，也不可作什么形像，仿佛上天、下地，和地底下、水中的百物。」(廿4)这是十条诫命中很重要的一条。就算他们是很有自己的理由，但这些理由还是抵触了诫命。

神仍是喜欢叫人得怜悯的神

所以，当我们晓得在六十多万男丁之中，被杀的只有三千人的时候，这三千人在当时是一个非常小的数字。我们有理由相信，当时的情形是这样，当摩西来责备他们，众人都知道自己是错了。摩西把金牛犊用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝；他们又喝了。只有这三千人，恐怕他们不肯去喝，不仅是不肯喝，还振振有词的在那里辩驳。该是在这样的情形下，摩西只能照着神的公义来执行惩治。在二十五节里，我们便看见了，起初摩西并没有说要杀人，但那里告诉我们说，「摩西看见百姓放肆。」我们晓得什么叫做「放肆」，他们什么都不管，也不管神，也不管摩西，也不管什么律法不律法，他们就是喜欢怎样就怎样，这便叫做「放肆」，丝毫不受约束，不知悔改。就在这种情形里，那一天就杀了三千人。

现在，我们要注意一件非常严肃的事情，因为从这三千人到今天晚上所看的，我们进入第三十三章这一个完整的事实，是一个救恩的事实的显明。按着神的律法，不仅是这三千人是该死的，整个以色列人都是该死的。但是，那天并不是所有的以色列人都死光，只是死了三千人，这三千人以外的以色列人都能保存下来，我们便不能不注意了。神并没有按着律法的要求，来执行祂公义的追讨。神若果没有按着祂律法的公义来追讨，这些人是凭什么能继续活着呢？我们必须记得，神在十条诫命里说得非常清楚的一个事实，祂是一个万不以有罪为无罪的神。既然神是这样的一位神，而整个的以色列人，除了这三千人以外，都能够存活，他们究竟是凭什么存活呢？

当然，我们今天可以说是凭神的怜悯，凭神的恩典，因为我们看整个历史，实在是这样。但是站在当时的以色列人的地位上，他们怎能晓得有这一回事？他们怎能领会这样的一回事？他们是绝对不能领会的。但是他们却是实实在在的承受了怜悯和恩典。从这一点上，我们看到了一件事，我们的神是一个怜悯人的神，也是满有恩典的神。你认识祂这一方面，你固然可以蒙恩，你就是不认识这一点，祂也乐意向人施恩。就着当时的以色列人来说，他们能给保存下来，固然是神的怜悯，但是和他们知罪悔改的心思，不能说是没有关系。

我们感谢赞美我们的主，所以从这三千人被杀的事上，开始叫我们看到神是怎样的对待人。按着神的公义，神要追讨人。但是按着神的怜悯，神还是乐意来保存人。现在让我们来注意这件事吧，仍然是三十二章的第三十节，「到了第二天，摩西对百姓说，「你们犯了大罪。我如今要上耶和华那里去，或者可以为你们赎罪。」弟兄姊妹，你注意摩西在这里所说的这句话。摩西说：「或者可以为你们赎罪。」我请弟兄姊妹留意，这一个时候，赎罪祭启示了没有？神让人赎罪的方法启示了没有？还没有。这个事情要等到会幕建造好了以后，神才在利未记里说到犯了罪要怎么样作来解决。既然神还没有启示赎罪的方法，为什么摩西会有赎罪的认识？并且你看看底下，他在神面前求赎罪恩典的作法，你完全看见他是照着神心里的意思来求恩典的。我个人感到非常希奇的，摩西有这个赎罪的认识，除了神在他里面说这些话以外，他是没有办法造出这个意思来的。用新约的话来说，就是圣灵的启示，圣灵若不在他里面显明神的意思，他不会懂得这个法则的。那么，摩西怎样在神面前求赎罪的恩典呢？

赎罪恩典的影儿

摩西到了神那里，他就替百姓承认造金牛犊的过犯，然后就求神给一个赦免的恩典。他求神赦免的恩典，虽然好象是求神白白的赦免。然而，他说：「唉！这百姓犯了大罪，为自己作了金像。倘或你肯赦免他们的罪……不然，求你从你所写的册上涂抹我的名。」(31－32节)这里说出摩西愿意为百姓来承担所犯的罪。弟兄姊妹，这不就是我们今天所传基督救赎的原则吗？这不就是代替的原则吗？他晓得神的公义必须要满足，但是谁来满足神的公义呢？总不能叫神的公义不得满足，而使人毫无原则的来承受恩典。

但感谢神，摩西里面有光，圣灵在他里面说话，因此他说出了代赎的事实，他恳求神赦免百姓，否则就让他自己来承担这个罪。弟兄姊妹，你看！这一个事实是何等的严肃，我们若是不留意的话，这一件事读过了便完了。我们若留意读进去，便看见救赎恩典的原则从摩西的祷告里出来了。很希奇的，神没有推却，但神也好象是没有答应，神只是对摩西说：「谁得罪我，我就从我的册上涂抹谁的名。」(33节)似乎神是不肯赦免的样子。他们犯罪，就要涂抹他们的名字。他们犯罪，他们就要承担那结局。我们要是听神说的话到这里为止，我们好象看见以色列人没有前途了。但希奇的很，神的话没有停在这里，神继续的说下去，说下去的话就很有意思了。

神说：「现在你去领这百姓，往我所告诉你的地方去，我的使者必在你前面引路，只是到我追讨的日子，我必追讨他们的罪。」(34节)这段话真是有意思了。上面又好象神不能答应，如果不答应的话，他们都该完全死在旷野里。但神又说要摩西领他们到迦南地去，若是他们得不到赦免，他们又怎能有性命进入迦南呢？看来神又再一次赦免了，神好象是答应了摩西的祷告。但再往下看的时候，好象神又不答应了，因为神说，「到了追讨的日子，我必定追讨。」弟兄姊妹，我们要注意这个次序，这个次序正好是我们在救恩里的故事。

弟兄姊妹看见没有，当我们接受主的时候，主并没有跟我们一件一件的算账，主只是告诉我们说，只有接受祂，罪就得着赦免。你承认自己是罪人，需要祂的拯救，祂就给你拯救。感谢主，这是我们在救恩里的故事。神赦免了，神接受了我们。但是问题在这里，等到我们蒙恩得救以后，我们又犯罪了。这个时候，你看见神是一件、一件的跟我们追讨，神是一件、一件的给我们审判。所以，我们看见在约翰福音里说，「叫一切信祂的，不至灭亡反得永生。」(约三16下)但到了约翰一书，我们就看见，「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。」(约壹一9)我们若认自己的罪，「祂儿子耶稣的血也洗净我们一切的罪。」(约壹一7下)你看见这个次序吗？在约翰福音里，你相信，你就得着，这个是恩典。等到约翰一书的时候，你已经是神儿女了，你已经有神生命了，你若再犯罪，神便追讨了，神就要给你光照了，神就要借着圣灵给你感动，催逼你去认罪，然后再接受赦免的恩典。

我们感谢赞美我们的主！神在这里回答摩西的一段话，就把以后救恩的经历，和救恩经历的次序跟我们说开了。说到这里，神就很清楚的说出百姓中三千人被杀，是因着他们作了金牛犊的缘故(35节)。但为什么亚伦又不被杀掉呢？弟兄姊妹，区别就在这里，虽然亚伦当时仍是没有爽爽快快的认罪，但他究竟承认了这件事是错了。他不够承担责任，但他却承认是错了，区别就是那么一点点。所以亚伦便没有被杀，而其它三千人却被杀了。

抓紧神的信实

摩西在神面前，有了这一次恩典的祈求，神就继续向他说话，那就是三十三章的开始。神更详细的告诉摩西，叫他领百姓到神曾应许他们祖宗的那块地去。神不仅是叫他们去，还负责叫他们都可以去，神并且差遣使者在他们前头走，把那现在在迦南地的人撵走，然后让他们可以进去。但神却说：「我自己不同你们上去。」(卅三1－3)弟兄姊妹，神当时对摩西说了这些话，神没有改变祂要领以色列人进迦南的定意，神也间接地说出祂可以赦免以色列人的过犯，但神说祂会差遣使者与百姓前往，神自己就不与他们同行了。以前，神是与他们同行的，在出埃及的晚上，就在云柱和火柱当中，神明明说耶和华在那里。现在神说，「我自己不同你们上去，因为你们是硬着颈项的百姓。」但是神却不能失信于他们的祖宗，所以差遣使者领他们去。

弟兄姊妹，我们要注意，若是站在以色列人的地位上，听到神这样说话，也应该是欢天喜地了。因为第一，神再不追讨他们。第二，神还是要他们进到应许里去。第三，神虽然不与他们同去，但还是差遣使者带领他们。弟兄姊妹，你若是当日的以色列人，犯了那么严重的罪，却听见神说这样的话，实在是应该欢天喜地了。可是摩西听到这些话，他里面感觉到不对了。因为摩西晓得一件事，没有神的同在，地上的祝福又算得是什么呢？失去了神的同在，地上的祝福便会变得没有什么意义了，而他们在地上的功用也没有什么意义了。所以，当摩西听见神这样说的时候，他里面便感觉到不能这样就从神的面前退下来。但是，弟兄姊妹，你要注意，神说不与他们同去，是有祂的理由的。神说：「你们是硬着颈项的百姓，我若一霎时临到你们中间，必灭绝你们。」(5节上)说明了神不与他们同去，一切可以留待以后再追讨，若是与他们同去，他们的恶行在神的面前，神就不能不立刻追讨了。当时以色列人听到这样的话，他们也感觉到忧愁，他们也感觉自己是得罪了神，在神面前实在是犯了极大的错误。以色列真是一个很希奇的民族，你说他们不认识神，他们好象也认识，你说他们认识神，他们又好象一点也不认识。你说他们认识神，他们就不该作金牛犊，你说他们不认识神，他们就不会因神的震怒而在神面前悲哀。神把这样的一个心思说出来，神说，「你们若是真愿意必须在神的应许上往前行，你们必须要有些实际的行动来表示你们里面的光景。你们把身上的装饰全部摘下来，让我看看你们肯不肯如此行。」(参5节下)

神当时这样的指示，里面是有两重的意思的。头一个是悔改的试验，看看他们是不是肯悔改。神说你们若悔改，就把身上的装饰摘下来。人的天性都喜欢装饰自己，现在神说不要再装饰自己了，好象说你再装饰下去，你在神面前仍是那么的丑陋。你若要在神面前显出你们不是丑陋的，那就要看你们听不听神的话。若是你们听神的话，你们在神面前就不是丑陋的，如果你们不听神的话，你们的装饰还是盖不过你们的丑陋。

第二个意思更进深一层，那就是以色列人到了这样一个地步的时候，他们心里面所看重的是什么呢？装饰留在身上，那是人的美，把装饰从身上拿掉，那是神眼中的美。现在，在这两个拣选里，他们要作一个什么样的拣选呢？弟兄姊妹，这是一件很严肃的事情，如果到了这样的地步，人还是轻看属天的美，而重看属地的美，人还是轻看神眼中的美，而重看人眼中的美，特别是自己眼中的美，这就不能说是悔改的实际显露出来了。当时神就向他们说了这样的话，以色列人从那时候开始，一直到进迦南以前，也可以说在旷野的路上，他们便没有再佩戴任何的装饰了。

活在与神的交通里

现在圣灵好象在启示里，把一个秘密揭露出来了，那就是上面所提到的许许多多，都是救恩原则的启示。以前从来没有人领会过，神也没有向任何人述说过的，摩西怎么能知道呢？弟兄姊妹，这是一个秘密，如果圣灵不给我们一点启示作记录，我们是无从知道的。神学家就会想，那不过是摩西的思想，那不过是摩西的神学。但是感谢神，神知道人心里的那种意念，祂没有让人在那里瞎猜，祂在这里就把摩西怎么能知道神心里的秘密的那个秘密说出来。整个的问题是在那里呢？我们读下去的那一段话，我们就看见，因为摩西是一个与神有交通的人。不仅是有交通；而且是时刻的交通，不仅是时刻有交通，而且是非常甜蜜的交通。所以，弟兄姊妹你们看见，摩西当时是在以色列人居住的营地以外，另外支搭了帐篷。这一个帐篷只是为着一个目的，就是为了与神有交通，与神面对面的交通，与神单独的交通，与神很深入的交通。摩西是常到那里与神有交通，不管是什么事，他都带到神的面前，所有的难处，他都带到神面前，神也给这一个交通蒙悦纳的印证。什么时候摩西进这个帐幕，云柱和火柱就下降停在帐幕的上头。这是神让以色列人看见，祂与摩西有非常宝贝的交通的印证。这个交通就是摩西在神面前的秘密，也就是摩西能把神心里的意念带出来的秘密。

没有一个与神有交通的人不知道神心里的意念，反过来说，没有一个不肯与神有交通的人能知道神的事。事情就是这样清楚的，我们读诗篇第二十五篇，那里很清楚的告诉我们，「耶和华与敬畏祂的人亲密。」原意就是说，「耶和华向敬畏祂的人没有秘密。」什么人是敬畏神的人？喜欢活在神面前的人，与神不住的维持着交通，要讨神喜悦的人，这是敬畏神的实际。摩西现在是这样的常活在神面前，所以在十一节里，圣灵把更宝贵的秘密启示出来，「耶和华与摩西面对面说话，好象人与朋友说话一般。」我们必须注意，神是神，摩西是人，摩西虽然蒙恩，被召到神的面前作神的仆人，但他仍是一个人，是亚当的后裔，在亚当里一切的残缺，在摩西身上都存在的。我们必须要记住这一个事实。然后，你就注意到这样的一个摩西，现在能够与神面对面，就是说与神没有间隔，可以面对面的说话。这就是祷告，祷告到神面前去，神也在那里听摩西的祷告，神也在那里听摩西说话。神与人的距离，好象在他们的交通当中不再存在。不仅是没有距离，还有交谈的程度，就是人与朋友说话一般。一个是说「面对面」，一个是说「与朋友谈话」，这两个描述都是把交谈里面的光景说得太清楚了。

我们感谢赞美主，正因为摩西有这样的一个交通的生活在神的面前，所以摩西的里面是明亮的，在摩西的里面是看得到神的心思的。虽然我们不说摩西在这个时候，生命已经成熟，因为在以后的日子，我们还看见摩西有灰心的时候。但是我们也看见，摩西的灰心不像刚出埃及的时候那样，是完全的带着人的情绪。他那一个时候的灰心，我们可以说是因着人的愚昧而加给他的重担，叫他感觉到灵里面的疲倦。他灵里面虽然疲倦，但是他不放弃神的目的。刚出埃及的时候，摩西是宁愿放弃神的目的。感谢主，现在他能在交通的生活里面，紧紧的抓住神的目的。

圣灵把摩西跟神当中的秘密说出来以后，圣灵就继续记录摩西在神面前对神所说的话的反应，以色列人不太懂得神不与他们同行的难处，也不知道那是一个极大的损失。但是在摩西眼中，他看这件事情是不得了的大事，所以他在神面前有更进一步的祈求。上面说摩西跟神好象人与朋友谈话一样，果然我们看见他真的像与朋友谈话一般，「摩西对耶和华说，你吩咐我说，「将这百姓领上去。」却没有叫我知道你要打发谁与我同去，只说「我按你的名认识你，你在我眼前也蒙了恩。」我如今若在你眼前蒙恩，求你将你的道指示我，使我可以认识你，好在你眼前蒙恩。求你想到这民是你的民。」(12－13节)摩西似乎是对神说：「这是不行的，而且现在的问题并不是你跟我的问题，而是你跟百姓的问题。你必须要记住这些民是你的民，你的名字是摆在他们身上的，如果他们有什么不妥当，连你的名也要受亏损呢！」

弟兄姊妹，你们看见了，摩西了解到神里面有一些要说，但是又没有说出来的话，他就在交通里面把神心里的话引出来。另外，我们要注意一件事，就是摩西提到神要差遣使者领他们去，但却没有说明那一个使者是谁。所以，摩西求神把神的道路指示出来，他说：「使我可以认识你，好在你眼前蒙恩。」摩西在这里求神给他知道神作工的法则，这句话我们若读得深入一点，便看见摩西拿着神的性情来把神卡住了。好象摩西拿神的性情来逼着神，使祂不能违背自己。摩西似乎是对神说，「神啊，是否你高兴的时候就与我们同行，不高兴的时候就把我们撇在一旁，另外安排我们往前行呢？神啊，你把你作工的方法告诉我，把你的道路指示我，叫我真能认识你，让我知道你是怎样的一位神。」还有，刚才我们提到的，他说，「求你想到这民是你的民，他们是挂着你的名出埃及的，他们是背负着你的见证出埃及的。」啊！弟兄姊妹，摩西这一个祷告，一直祷告到神的心里最深的地方了。所以神的答应是那样的清楚，「耶和华说：我必亲自和你同去，使你得安息。」(14节)这该是神答应祷告了，可是摩西没有停留在这里。

我们注意接下去的是：「摩西说，你若不亲自和我同去，就不要把我们从这里领上去。人在何事上得以知道我和你的百姓在你眼前蒙恩呢？岂不是因你与我们同去，使我和你的百姓与地上的万民有分别么？」(15－16节)啊！弟兄姊妹，我们看见摩西从来没有把他一个人摆在恩典里头，他看到了这是一个团体的见证，这一个是神对他们祖宗应许要作的事，这一个见证的范围，是包括亚伯拉罕、以撒、雅各的子孙。因此，这些亚伯拉罕、以撒、雅各的子孙必须在神的作为里面，显明他们是与万民有分别的。这一个分别，不是为了分别而分别，而是为了神那永远计划的执行阶段的显明而要有的分别。弟兄姊妹，这是很严肃的一件事，用我们今天新约的话来说，一个人能够看见身体的见证，那是一件非常蒙福的事。我们与神中间，是有个人与神的关系。但是个人与神的关系并不是目的，神的目的乃是要得着身体的见证。所以，在这件事上，我们也看见当时的摩西，他里面也看见这样的意思。我们真感觉到神是满了恩典的神，当人祷告到神心里面去的时候，虽然那件事按外面是很难实行，但神却是答应了。

摩西给带到爱慕神的高点

神根据什么来答应呢？我们只能说就是恩典。所以，「耶和华对摩西说：你这所求的我也要行。」(17节)这样，向人显出恩典的神真的是把摩西完全的折服了，叫摩西的灵里有一个很深的爱慕，在那时候就升起来了，他巴不得现在就亲眼看见神的同在。在这里我们看见一件事，摩西与神的交通是已经进到那么深的地步，但是摩西却还没有见到神的面。在二十四章里，摩西上到山顶，在云中四十天，我们也晓得他是与神面对面的，但你晓得在「云中」还是见不到神的。他知道神的荣耀，但却没有办法直接碰到神的荣耀。现在，又一次把他心里面的爱慕挑旺起来了。

摩西说，「求你显出你的荣耀给我看。」(18节)神不是不愿意，但是在那时，摩西还没有条件，因为真正的救赎还没有显明出来。但是神也不愿意伤祂仆人的心，所以，「耶和华说，我要显我一切的恩慈，在你面前经过，宣告我的名……，又说：……看哪，在我这里有地方，你要站在盘石上。我的荣耀经过的时候，我必将你放在盘石穴中，用我的手遮掩你，等我过去，然后我要将我的手收回，你就得见我的背，却不得见我的面。」(19、21－23节)在这段话里，神提到「盘石」，神不是偶然作这一件事，神作这件事是有祂的意思在里面的。神说把摩西放在盘石的穴中，那就是放进盘石里，然后用手来遮蔽。我们擘饼的时候，很喜欢唱的那首诗歌「祂隐藏我魂」，就是出自这里。同时神又说：「你不能看见我的面，因为人见我的面不能存活。」(20节)这是一件非常严肃的事。

我们回过头来注意，摩西作了两件事，而这两件事都很摸着神的心意，但是因为摩西都不够条件，神不是不愿意答应他，而是不能答应他。这两件事的头一件，是摩西要求以他为以色列人代罪，我们看下文便晓得神已经是答应了。神是默默的答应，但是神却不能明明的答应，因为摩西不够条件去代替以色列人，因为他也是亚当的后裔，虽然他没有犯以色列人所犯的罪，但他实在是不够条件，也不够资格。其次，他要见神的面，这件事是同一个原则，神不是不愿意让他看见，而是他不够条件去见神。但是感谢主，神把他放在盘石里。什么是盘石呢？用新约的话来说，我们也明明的看见，神一直用盘石来指着基督。神在这件事上，好象是让我们看见一些历史上的记载。事实上，神一直在启示基督，正如祂在以前借着启示会幕来启示基督一样。

我们感谢赞美神，在创世以前，基督已经被神认定了。所以在旧约的日子，神默默的启示基督。到了新约的时候，神明明的彰显基督。我们这些人，都是因着基督而蒙了不配得的恩典，我们只能低头敬拜感谢祂。


第四十九章　充满怜悯的神(卅四1－35)

摩西在帐幕里求告神，求神不要丢下以色列人，求神要与以色列人继续的往前行。虽然这些事情，在神面前叫神感觉十分为难，但是神还是应允了他。因里神应允了祷告，并且所应允的是那样大的事，叫摩西里面受了很深的感动，他爱慕能看见神的面，神给他再一次的认识，没有一个人可以敞里脸来看见神的荣耀，他必须要在救赎的里面，才能有遮蔽的条件。但在那时候，救赎还没有预备好，于是神就把他放在一个预表救赎的盘石上，在神经过那里的时候，神就让摩西看见祂的背。神这么严肃的把人的本相显露了以后，在三十四章神就对摩西说话了。

神的定意永不改变

摩西再到帐幕里与神交通以前，摩西曾经把神给他的那写里十条诫命的石版摔碎了。现在「耶和华吩咐摩西说：你要凿出两块石版，和先前你摔碎的那版一样，其上的字我要写在这版上。明日早晨，你要预备好了，上西乃山，在山顶上站在我面前。」(1－2节)让我们来看看神这一次的吩咐，如果我们把这一个吩咐，和上面摩西站在盘石穴里来看神的背这件事连起来，我们便看见一件很严肃的事，那是关乎神自己的性情，或者说是关乎神自己的作为。三十三章末了，神显明了一件事，没有一个人可以在神的荣耀中站立。三十四章一开始，神就显明没有人能替神出主意。就算是出于神所要作的事，人也不能替神出主意。

所以，以前的两块石版摔掉了，现在要从新来作两块石版。摩西可以预备那两块石版，但是却不能在石版上刻上以前所有的文字。上面的文字就是神的诫命，神不能允许人来替祂作这样的一件事。这事很清楚的给我们看到一个问题，人可以作一些外表的东西，但绝不能作那个内容。内容是由神自己来定规的，那内容是神自己作安排的。所以，神让摩西凿那两块石版，但却要自己亲手写字在其上。这是第一点我们先要注意的。

其次，我们也要注意到的，神头一次所写的字和第二次所写的字，是否一样的呢？我们晓得是一样的。神上一次写的是什么字，这一次写的也是什么字，这些字就是神的诫命。虽然第二次写这些字在石版上，也就是说在第二次写字以前，发生了许多的事，但是我们看到一件事，尽管许多的事发生了，却不能影响神的权柄，也不能影响人到一个地步，可以去代替神。神仍然是掌握自己的权柄，神仍然让人晓得祂是不改变的神，祂过去是如何，现在还是如何。人当中虽然发生变化，但神却没有更改。

摩西接受了神的吩咐，他就照里吩咐去作了。我们记得，上一次摩西到山顶上去的时候，还带里约书亚。但这一次到山上去的时候，神就说一个人也不能带上去。不仅是不能有人与摩西上山，连山根也不可叫羊群牛群吃草。这样的安排是什么意思呢？是让人在那里了解，神现在是重新显明祂命令的时候。虽然没有火燃、雷轰、闪电、地震等等的现像，但是这样的安排，仍然是令人感觉到非常非常的严肃。头一次传十诫的时候，好象是动态的环境，现在再来显明十诫的时候，好象是静态的环境。但不管是动态的环境，或是静态的环境，它们所带出来的严肃都是同样的光景。你可以想象那一天摩西到山上去的时候，没有一个人，也没有一只牛羊能靠近西乃山，大家心里都知道，人不能靠近西乃山，因为神今天将要降临在那里，神降临在那里，那里就成了圣地。我们晓得这个「圣」，就是不寻常。神降临在那里，那里就成了不寻常的地方，人必定要非常严肃的在那里观看神的作为。

坐在施恩座上的神

当神在荣耀里降临的时候，神就宣告祂的名，这是一件很有意思的事。神与摩西交通的开头就宣告祂的名。这样的宣告有什么意思呢？我们感谢赞美神，我们把整个历史连在一起看，我们便注意到一个问题，神曾经把律法传给以色列人，以色列人又在神面前悖逆了神，在悖逆神的表现上就是以金牛犊来代替神，直接就把十条诫命中的头三条完全的抵触了。其实只要抵触任何一条，就足够叫以色列人完结了，但现在是把三条诫命一起抵触了，可以说以色列人在神面前再也不能有路了。

可是感谢赞美我们的神，现在神重新来宣告诫命，可以说是在一个悖逆的事实里面来宣告神的诫命。因此，站在悖逆里的人来接受诫命，这样的一个事实，就比上一次接受诫命时要严重得多了。我不知道在山下的以色列人，他们究竟有什么的想法，但是我个人也能领会得到，恐怕摩西在山上心里也不会很平安。虽然神已经应许了他的祷告，究竟再一次宣告诫命，这件事实在是太严肃了。

神也真体恤人，所以当摩西与神面对面的在山上的时候，首先神就宣告祂的名。神的宣告太有意思了，也太有恩典了，祂不是在那里先宣告祂的严厉与祂的严肃，神乃是宣告祂是怎么样的一位满了恩典和怜悯的神，神也宣告祂是不轻易发怒的神。神宣告说：「耶和华，耶和华是有怜悯有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实，为千万人存留慈爱，赦免罪孽、过犯，和罪恶，……。」(6－7节)神宣告祂的名所说的话不多，但绝大部分是恩典的话，绝大部分是叫人受安慰的话。当人带里罪孽来到神面前，心里在恐惧战兢的时候，神却向他们说出恩典的话，这是何等何等的宝贝。我们实在不能不向神俯伏和敬拜。神在那里说出祂的恩典有多高，有多厚，有多宽。虽然神在这里没有作任何的形容，但是我们从神所说的话的份量，我们能看得出这样的一件事，祂是乐意把恩典倾倒给人的。

弟兄姊妹，当摩西听见这些话的时候，我不晓得他当时是否想到帐幕里的施恩座，虽然在那个时候会幕还没有建造起来，但帐幕的启示已经启示完毕了。约柜和施恩座的形像已经留在摩西的心思里面。现今当神宣告祂的名的时候，摩西就更明白了，「神果然是在施恩座上的主，我们是带里罪孽到祂面前，按里约柜的要求，我们都是被定罪的人，但是施恩座上所发出来的声音，叫我们得了安慰。」弟兄姊妹，你看神在这里宣告祂名字的时候，说了不多的话，但在不多的话里，绝大部分是恩典的话。

神也不叫人忽略祂的公义

神乐意向人施恩，但是神并不允许人忽略祂的公义和圣洁。所以，当施恩的话说完了以后，神稍稍的说了两句话，神说祂「万不以有罪的为无罪，必追讨他的罪，自父及子，直到三、四代。」(7节下)神仍然是这样维持里祂自己是公义的神，神没有降低祂的标准，神也没有改变祂的定意，该追讨的，神还是要追讨。但是在追讨的事还没有发生以前，神显明祂乐意赦免人的罪孽。当然，在神的赦免显出来以前，必要有人的悔改在神面前作基础。

摩西听到神说了这些话的时候，他就急忙俯伏下拜。他俯伏下来是向神祷告。祷告什么呢？他说：「主啊，我若在你眼前蒙恩，求你在我们中间同行，因为这是硬里颈项的百姓。又求你赦免我们的罪孽和罪恶，以我们为你的产业。」(9节)你留意摩西的祷告，明显是和神宣告祂的名那段话是完全对应起来的。因此，我们要来注意一个问题，当神宣告祂的名字的时候，我们从表面上来看，我们好象看见神虽然是有恩典，但是神仍是很严厉似的。若是我们看到神严厉的实际，我们不能不说，神藉里祂的严厉来提供祂的子民一个保护。藉里这样的保护，一面是保存祂的子民；另一面是维护他们在以后的日子不再悖逆。我们看见神在这里跟摩西宣告祂的名的时候，正好又和神把摩西放在盘石里，让摩西看见神的背面的那件事，有相同的原则在那里。你从严厉那方面来说，神的确是严厉，神一点都没有降低祂的标准。神虽然没有降低祂的标准，但祂向人显出体恤和怜悯的心情也是同样的升高。

神向人的严厉是神给人的保护

我们感谢赞美我们的神，我们看看神怎样用祂的严厉来保护祂的子民，我们也注意神再一次向祂的子民说话的时候，神究竟是说了一些什么话。我们往下看的时候，这两件事情会看得很清楚。从第十节开始，神又说了一些话，你细细去看，从这些话里，你看见神的心意，和神在这里所发表的内容，完全是以前神已经说过的。我们特别注意在旧约的时候，神所说的话，关乎神与人立约的事情，不管时间是怎样的过去，也不管人事是怎样的变迁，神的心意没有一点点的修改，神的话还是原装的交回给人。

这就叫我们重新温习一下神怎样向人说话，神头一次向人说话，神是直接向人说。神第一次把话说过以后，就让人去记录下来。然后神继续向人说话，神怎样继续向人说话呢？就是把祂第一次说过的话，重新放在人的面前。一次、两次、三次，仍然是说第一次说过的话。我们在这里看见，神在这里所说的话，就是神在西乃山头一次与摩西所说的话。虽然不是完全重复的说一遍，但是你看见那主要的内容是一样的。再过四十年，到了发表申命记的日子，弟兄姊妹你可以看见，出埃及的那一批以色列人都死光了，除了摩西、约书亚和迦勒这三个人以外，剩下的那一批精壮的年轻人，在出埃及的时候都是小孩子，加上在旷野里出生的那一批小孩子，人已经差不多全部改换了。但是神再一次向他们说话的时候，我们看见神所说的仍然是在西乃山上向摩西说过的话。

如果头一次传律法的时候，是第一次说话，现在三十四章是第二次说同样的话。申命记是第三次讲同样的话。若是我们在旧约里面再留意的话，你会看见从士师记开始，一直到犹大被掳为止，神不住的向祂的百姓说话。很明确的向祂百姓说话，是在约西亚王的时候。在约西亚王的时候，犹大有了一次最后的复兴。这一次最后的复兴是怎么来的呢？因为在圣殿里找到了一卷律法书。大祭司就把这卷律法书念给王听，这一念就把犹大最后的复兴带进来了。如果我们说神已经很全面的说了三次话，约西亚王那一次便是第四次了。我们根据这些事，我们便看见一个很清楚的事实，就是神如何向人说话。祂向人说第一次话的时候，已经把自己的心意向人发表了。以后，神继续向人说话，就是把神所说过的话再向人显明。这就叫我们看见一件什么事情呢？眼见的人事物可以更改，但是神的话却是安定在天。我们读诗篇的时候，看见「神的话语安定在天」，我们怎样去了解「神的话语安定在天」？藉里神说话的历史，就叫我们看见神的话安定在天了。人可以变，环境可以变，事情可以变，神的话却没有改变。因为说话的神自己是一位不改变的神。

我们把神在这里向摩西再一次说话的几个内容归纳起来，我们可以这样说，这些话不是把神在十九、二十、二十一、二十二、二十三和二十四章的话重说一遍，神是把那些话当中的几件很重要的事重新提了出来。很显然的，我们看见一个事实，神说这些话是因里以色列人造了金牛犊而引起的。那么，神就针对里他们造了金牛犊这件事，便说了下面的一大段话。因为金牛犊显出了人的愚昧，不是他们不知道神的话，而是他们的心并不拣选神的话，现在神就重新再说一遍那一些的话。我们也晓得，当神再说这一些话的时候，神的心思也是很严肃的，神非常严厉的在告诫里以色列人。

神心里对人的意念

我们把它归纳成几件事，按里次序的头一件事是，你们要进迦南，我负责把你们领进迦南，但你们进到迦南以后，你们必须要注意一些事，第一不可随从人的风气。弟兄姊妹，你们晓得造金牛犊这件事，怎么会在以色列人的心思里出来呢？很明显的，那是以色列人生活在埃及时所受的影响。虽然以色列人在埃及从来没有造过偶像，但是他们生活在那种环境里，天天看见偶像的事。眼睛看见的是偶像，耳朵听的是偶像，在人中间所受的影响是偶像。虽然当时他们没有作一个偶像出来，但这个偶像的心思却暗暗的藏在他们的心里。现在在旷野需要神了，可是那个曾经把神的作为显在他们中间的摩西，没有与他们同在一起。因此，他们便觉得必须要找一些眼见的事物来作把握。这是人的软弱，总是以眼见的事作把握，而不能抓住神的话作把握。

所以摩西在山上还没有下来的时候，以色列人的心思里就跑出偶像的意念来了，就造出那金牛犊出来。我们看到这件事情发生不是偶然的，乃是长期浸淫在偶像的环境中孕育出来的。现在他们要进迦南了，迦南人拜偶像的情况比埃及人更厉害，他们生活的态度比埃及人更要败坏。如果他们还是有造金牛犊这样的心思，他们一定会受到沾染。所以神就很明确的告诉他们说，不要随从人的风气，必须跟人的风气或者潮流有一个很明显的分别。也不要与当地的人立约，和当地的人应当有一个分别，并且要把所有的偶像拆毁。神并告诉他们说，他们必须要很清楚的知道，神是忌邪的神，神的名为忌邪者，就是说，神不能容忍任何的邪恶。

以前我们已经提过，这个「忌邪」就是嫉妒，嫉妒好象不是一件好事，但神却说祂是一个嫉妒的神，这叫我们怎么去领会呢？我们也曾提过，我们领会神是嫉妒的神，跟人的嫉妒是全然的两回事。人的嫉妒是因为自己受了伤害，特别是自尊心受了伤害，所以人的嫉妒是为了满足自己。但神的嫉妒却是为了不甘心人落到灭亡的结局里，或者说不甘心撒但把人抢夺过去，而摆在没有指望的光景里。神是愿意人自由的活在祂荣耀的丰富里，我们很清楚的晓得，如果人得不里神的荣耀，神并没有太大的损失。神不是因里祂自己受了伤害，所以来嫉妒。神乃是为了要保护祂的子民在光明和丰富当中，因此神不能容许祂的子民偏离神，神的嫉妒是这样的嫉妒。这是第一点。

第二件事是什么呢？神也很严厉的要求以色列人对付罪。我们晓得神给以色列人逾越节，但神在这里没有提逾越节。神给以色列人七个节期，不过在这个时候还没有给他们。神当时所给的只有两个节期，一个是逾越节，一个是除酵节。对以色列人来说，逾越节是一个非常重要的节期，但神在这里并没有提到逾越节。神单单的提除酵节，为什么呢？这是神说出了他们必须要很严肃的对付罪。我们读过出埃及记十二章，已经晓得那除酵节的意义。现在神再提这一样，很清楚的提这一样，「你要守除酵节，照我所吩咐你的，在亚笔月内所定的日期吃无酵饼七天，因为你是在这亚笔月出了埃及。」(18节)神在这里提醒他们是脱离埃及的人，不能再有埃及的生活，必须要活在除酵的生活里。这是一个很严肃的要求，让以色列人晓得，神是「万不以有罪为无罪」的神。这是第二点。

然后是第三点，神也是很严谨的提醒他们，要守住奉献的地位。我们知道在出埃及的那一个晚上，神告诉他们要守逾越节的时候，同时告诉了以色列人，以后所有以色列头生的，不管是人，是牲畜，都要归于神。这个定规好象只是关乎头生的，但事实上是包括了所有的以色列人，我可以这样告诉弟兄姊妹，头生的归于神，第二个生下来的，对人来说是不是接上头生的地位呢？不是说被生下来的那一个，而是对那家的主人来说。很显然的头生归了神，那么在这个家里面第二个生下来的，就等于头生了。照里这个原则，这个被称为头生的也应该归给神。如果第二个归给神了，第三个生下来的时候，是不是又顺序成为头生呢？所以，弟兄姊妹你们看见，虽然神当时的定规，是定规在那真真实实是头生的那一个归给神，但是在那个原则里，却是涵盖了所有的以色列人。

什么叫做归于神呢？那就是说完全属神的，是神所有的。那一个头生，不管是人是牲畜，是已经再没有人的权柄在他们身上了，只有神的权柄在他们身上。弟兄姊妹，这个就叫做奉献。我们若是站在头生归于神的实际里，我们就是站在奉献的地位上。现在神是用第三点来提醒那些拜过金牛犊的以色列人，叫他们守住奉献的地位。要很严谨的守住，不能随便，也不能马虎。所以，神说到头生归于神的时候，在牲畜来说，只有牛与羊是神接受的。而以色列人的牲畜却不是只有牛羊，还有其它的，可是神却不要其它的，这件事情该怎么办呢？以前神没有说到这一点，现在神就比较细微的说到这件事了。神说，「头生的驴要用羊羔代赎，若不代赎就要打折它的颈项。」(20节上)就是说要把它杀了。弟兄姊妹，你们看到了这件事没有？头生的必须归于神，这个头生的归于神是根据逾越节的历史。逾越节就是一个救赎的历史，就是说出凡是在救赎里面的人，他都是归于神的。如果他不归于神，那他就是该死的。这句话说得很严肃，人如果在神面前没有守住那奉献的地位，那么，他得罪神是得罪到一个地步，只有用死才可以解决。

至于第四点，乃是要绝对的信任神，神是说得非常的清楚。怎样看到神要他们绝对的信任神呢？第一是守安息日，第二就是守节期。一年有三段的节期，除了五旬节以外，另外的两段节期都是很多天的。头一段的节期是八天，第二段五旬节只有一天，第三段的节期差不多是整个月，有二十多天。弟兄姊妹，你们可以想象得到，节期本身有那么长的时间，守节一定要上耶路撒冷。若是住在迦南的极南和极北，还需要加上一两天的工夫来走路，并且再加上一两天走路回家。你说第三段的节期的问题还不是太大，因为农作物都已经收成了，但是在第一、第二段的节期，正是生产的日子，是农忙的时候，要是离开那么久，怎么可以呢？弟兄姊妹，在人这方面有很多的顾虑，但是神说要遵守祂的吩咐。

请弟兄姊妹留意二十四节，从当中那里开始，「你要一年三次上去朝见耶和华你神的时候，必没有人贪慕你的地土。」我们又回头来看二十一节，那是关乎守安息日的，「你六日要作工，第七日要安息，虽在耕种收割的时候也要安息。」人就会想我们怎可以荒废时日，我们这样作的话，农作物就会受害了。但是神这样说，乃是要他们去学习绝对的信任神。对以色列人来说，他们应该有这样的经历，因为他们在这一个时候，已经吃吗哪了。他们吃吗哪，在开始的时候就已经学过功课，他们不肯在安息日停下来，结果除了神的震怒，他们什么都没有得里。他们在第六天时是不听神的话，生怕明天没有吗哪降下来，他们便多捡了，结果多捡的也没有成为他们的益处，只不过是制造一个惹神怒气的原因。所以，对以色列人来说，他们是有经历的，现在神就这样提醒他们，绝对的信任神，别让生活和工作的事，来?误了人与神中间的正常关系，这是第四点。

第五点，我们留意神在这里告诉他们，有些事情可以作，有些事情不可作。然后，「耶和华吩咐摩西说，你要将这些话写上，因为我是按这话与你和以色列人立约。」(27节)神跟以色列人立约，神写十条诫命给以色列人。十条诫命就是律法的基础，神说许许多多的话，都是从这十条诫命引伸出来的。现在神吩咐摩西把这些话记录下来，让以色列人好好的听从神的话，因为神是按里祂所说的话与他们立约。意思是很清楚的告诉他们说，必须要谨守遵行神的话，坚定的守住神的话。

我们感谢赞美主！当神第二次把十条诫命写在石版上的时候，神很扼要的用这五点来提醒以色列人，让他们懂得怎样保守自己在神的恩典中。我们看到这些话，便了解到刚才我所提的，在外面看来，好象很严厉，但事实上，神却是给祂的百姓有保护。

神跟摩西说了话，作了该作的事以后，摩西便下山了。他把石版给以色列人看，把神的话说给以色列人听了，我们在申命记里，看出摩西这一次在山上和当中的经历是一个怎么样的经历。这一次摩西在山上又是四十天，在这四十天里，他与神有很紧密的交通，当然这里所提的是整个交通中很重要的一些点滴。这四十天的交通过了以后，虽然那时候，神还没有给人生命，可是在与神那么紧密的交通里，摩西的气质实在是起了变化，特别是在吸收神自己的荣光那方面很有收获。

所以，当他到山下来跟以色列人说话的时候，以色列人看见他的面皮是发光的，这一个发光是光亮到一个地步，叫以色列人忍受不了，就像以色列人头一次看见神降临的现像，他们受不了一样。但神没有叫他们看现像，神只让他们看见一个脸上满了荣光的摩西，一个满了反照神荣光的摩西，就像哥林多后书第五章所说到的情形。以色列当时不能定睛看摩西，所以摩西只好用一块帕子蒙在脸上。这件事，又给我们看出一个大问题来，人在神面前就是这样的愚昧，愚昧到一个地步，当面见神固然不可能，连面对面碰到那些属灵人，好象也受不了。在那样庄严的神的面前，人是何等的需要恩典，这就给我们看见这一次摩西跟神交通的时候，神头一件事就是宣告祂的名的意义。

我们感谢神，因为祂实在是有恩典、有怜悯。因为这一个缘故，人在神面前才能被保存下来。以色列人是这样，我们今天也是这样，也是因里神怜悯，神才给我们去享用祂所预备的救赎大恩。在以色列人的历史里看到了神是用何等的心情来看我们，我们只能说，我们的神是非常可爱的神。所以在诗篇上面，那写诗歌的人就说，「神啊！你的名在全地何其美。」(诗八1)「你可记念的名……」(诗一○二12)感谢主，祂的名实在是可爱，叫悖逆、愚昧的人，能在神的圣洁、公义里得里蒙恩的路。在三十四章里，我们真是看见悖逆的人如何在神的面前承受那不配得的恩典。以色列人是这样，我们也是一样。


作出山上所指示的样式(卅五1至卅六7)

三十五章就是摩西从山上带着第二次从神那里接受过来的石版，回到以色列人的中间。我们要注意摩西回到以色列人当中，他说了些什么话？我们相信，在山上神对他说的话他都说了，我们也看见也能了解，摩西照着神的定意没有保留的说话。但是圣灵记录下来的只有一件，就是守安息日。为什么圣灵只记下守安息日这一件呢？在我个人的感觉里面，应该是神自己存着这样的心意，神要让他们在新的开始的时候，要他们学习尊神为圣。

在尊神为圣的基础上开始建造

我们晓得摩西上山去接过了两块石版，这不是第一次，而是第二次。第一次的那两块已经给打碎了，这一次接的两块是重新造的，如果没有以色列人拜金牛犊的这一件事，就不会有第二次的石版，而以色列人该已经开始在建造会幕了。但是，因着金牛犊这件事情的打岔，才有第二次石版的出现。所以第二次的石版再回到以色列人当中的时候，是一个新的开始。就算我们不把它看成新的开始，以色列进入建造会幕，也是一个新的开始。

在这个新的开始的时候，神让他们很严肃的来学习这一个功课。以前因为他们没有尊神为圣，所以就造了金牛犊，这一次借着守安息日这一件事，让他们晓得神是「圣」的神。因为摩西的话是这样说：「六日要作工，第七日乃为圣日，当向耶和华守为安息日。凡在这日之内作工的，必把他治死。」(2节)我们要注意这句话是非常严肃的。

安息日是耶和华的圣日，他们必须守这个圣日，如果不守的话，那人就是该死的。因为不守安息的人，就抵触了神的「圣」。我们看很多很多律法上的条文，没有比不守安息日所接受的处理更严厉的，其它的条文好象还有一些宽容度，但是守安息日这件事情却没有宽容度，不守安息日就该治死。为什么是这样的严厉呢？没有别的原因，乃是因为神是「圣」的。神让摩西叫以色列的百姓来注意这件事，让他们知道必须要有正确的态度来活在祂面前。只有这样，他们的这一个开始才能带进神的祝福。

开始建造神启示的会幕

决定了这个严肃的态度以后，我们便看见会幕的建造开始了。以前，从二十五章开始到三十一章，神一直在启示有关建造会幕的一切，包括图样、作法、造会幕的人选，神都作了很明确的启示。现在从三十五章开始就进入实行建造。建造会幕的具体开始是什么一回事呢？我们看下去的时候，便立刻看见如同启示的时候一样，是从奉献开始。启示的时候是从奉献说起。现在具体来执行的时候还是从奉献开始。当然，启示和建造的次序都应该是一样的，因为神是按着建造的过程，或者说建造的需要来作启示的次序。不过，也实在是看见在建造的过程和启示的次序上有一点点的不一样，看到那里时候，我再提出来让弟兄姊妹来注意。

建造的开始是奉献

这个建造，是按着神的吩咐先作奉献。以前所说的是启示里的奉献，如今所记的是执行中的奉献。我们一提到奉献，我们就注意到，以前我们也曾提到建造的基础是奉献，没有奉献就没有建造，这是一个原则。在旧约建造会幕是这样，在新约建造教会的过程也是这样。没有奉献就没有建造，有了奉献，建造就有了基础。

现在，我们来看，提到奉献的时候，那个奉献的内容是什么呢？在启示的里面，只是说到这些奉献是什么什么。如今好象是重复的来说一说，但在重复的里头也有新鲜，那个新鲜就是把整个奉献的内容都集中在一起。二十五章所说的都是建造物料的奉献，而三十五章的奉献，除了物料以外，我们还看见有另外的奉献，那就是由第十节开始所说的——人的奉献。全合起来，我们看见两类的奉献，一个是献上人的所有，一个是献上人的自己。弟兄姊妹，这是一个非常重要的问题。这两个奉献都是神所指定的，二十五章是讲物料，三十一章是讲到关于人的，现在在三十五章来执行的时候，我们看见这些都是奉献，但你看到在这些奉献里面，有一件事是非常清楚的，就是完全根据神所说过的话。我们若是说得严肃一点，就是说完全根据神的法则。我们把它扩充来说，如果不是在神的法则里面的，他们就不作奉献。我们退一步说，就算他们有人要作这样的奉献，神当然不会接受，摩西也不会允许他们这样作。

在那一个时候，以色列人的建造刚开始，我们看见他们是完完全全以神的话为依据的。在二十五章开始启示的时候，我们曾经指出过，神三番四次的说：「要照着在山上指示你的样式。」那么三十五章的开始，弟兄姊妹可以发现另外的一个事实，因为三十五章的开始，就是建造的过程。在建造的过程里，我们实在是看见当时的以色列人，完全是照着山上所指示的样式。从奉献开始就是山上指示的样式；从奉献开始，没有一件是越过山上所指示的样式的，也没有一样山上指示的样式给漏掉。

这一点我们必须要看得很准，因为从三十五章开始，整个建造的过程，由外面来看，是没有什么好看的。原因是从字句上来说，完全是把从二十五章开始看的那一些启示内容重复一遍。这是从字句上来看的，若是这样，就会觉得这是很重复的事，实在没有什么好看。但是，当我们用另一个角度来看这些记录的时候，就看见启示是神打开祂的心意，建造是人跟随神的心意。启示是神指明那一条道路，建造是人走上神所指明的路。在外面看来，似乎是同一件事情，但是，在当中就有非常不简单的事。因为要叫那么复杂的人，毫无保留的单单去跟随神，这当中的过程是非常的不简单。我们感谢赞美我们的主！

如浪潮汹涌的奉献

现在，我们看见以色列人开始奉献了，但这个奉献乃是摩西的吩咐。倘若我们看他们在奉献上的反应，「以色列全会众从摩西面前退去。凡心里受感和甘心乐意的，都拿耶和华的礼物来，用以作会幕其中一切的使用，又用以作圣衣。」(20－21节)我们注意他们奉献的反应，宝贝就是宝贝在这里，他们不是马上就反应，但是他们却是没有放下神的话。他们从摩西那里听见神所说的话，他们就在摩西面前退去，他们便回家去了。他们回家作什么呢？我们不知道，也许他们回去祷告，也许他们寻找家里有什么是神所要的，反正我们看见在实际奉献的时候，当中有一段空洞的时间。虽然对于那一段空洞，神并没有作什么记录，但是你看他们接着所带出来的行动，肯定他们在那一段时间里，实在是在寻求。也许就按着福音书上主所说的话，他们回到家里就坐下来计算，计算，一如主说，「你们那一个要盖一座楼，不先坐下来计算花费，能盖成不能呢？恐怕安了地基，不能成功，看见的人都笑话他，说，「这个人开了工，却不能完工。」或是一个王出去和别的王打仗，岂不先坐下酌量，能用一万兵去敌那领二万兵来攻打他的么？若是不能，就趁敌人还远的时候，派使者去求和息的条款。」(路十四28－32)这是主在福音书上提醒跟随主的门徒，必须要好好的计算。

我想在当时的以色列人在建造会幕的事上，也是好好的坐下来计算过，他们计算过以后的结果，他们的结论就是仍然要答应神。他们为什么会答应神呢？一个很明显的理由，就是他们刚刚经过金牛犊的那件事，他们看见神恩典的宽容，他们也领会到神对他们的怜恤。如果他们再连接起他们自出埃及以来所经历的，他们晓得这一位神是陪伴着他们的。他们心里想：「既然祂是恩待我们，祂为我们存留这样大的恩典，有那么大体恤，我们不跟随祂还跟随谁呢？」好象「西门彼得回答主说，主啊，你有永生之道，我们还归从谁呢？」(约六68)所以，以色列人回到家里，经过在心思上的寻求，他们定规了要奉献。他们心里受感是因着恩典的冲击，他们乐意献上是因为看见这一位宝贝的神，他们便来献上了。

弟兄姊妹注意，在他们所献上的金器里，圣灵在这里作了特别的记录，说，「就是胸前针、耳环、打印的戒指和手镯……。」(22节)弟兄姊妹你看，这些东西都是人看为美，也看为很贵重的。特别是在他们的那一个时代，金子不是容易得着的。那些已作成的装饰品，对妇女来说，更是非常的珍贵。但是现在因着恩典的冲击，他们就觉得这些属地的美品，这些属地的珍贵，比起这一位满了珍贵的神，那就算不了什么。所以他们宁愿得着神的喜悦，而放下地上的美物。这是圣灵特别把这些金器记录下来，原因就是在此，这是比较特别的。其它的一切，人都是说这是神所要的。

另外就提到人了，「凡心中有智能的妇女亲手纺线，……凡有智能，心里受感的妇女就纺山羊毛。众官长把红玛瑙和别样的宝石，……都拿了来。」(25节上、26－27节)我们又看见末了的一句话是说，「无论男女，凡甘心乐意献礼物给耶和华的，都将礼物拿来，作耶和华藉摩西所吩咐的一切工。」(29节)我们真看见整个以色列都在响应，要满足神的心意。我反复的来说这一些，我特别要强调这一个事实，刚在我们开始的时候便说，奉献是建造的基础。但是奉献并不是只在嘴巴里说说的，奉献是实际的在那里活，在那里作。以色列人在旷野建造会幕，建造起来是因为整个以色列都实际的活在奉献里。男的是这样，女的也是这样，都晓得家里若有神所要的，他们都找出来，没有为自己留下，他们就是这样送到神面前来。这是在物料方面奉献的光景。

现在先越过三十五章末了的那一段，跳到三十六章去看一件事，因为这是和物料的奉献有关的。每天以色列人都把物料送来，我们注意从第三节当中那里看：「百姓每早晨还把甘心献的礼物拿来。凡作圣所一切工的智能人，各都离开他所作的工，来对摩西说，「百姓为耶和华吩咐使用之工拿来的，富富有余。」(卅六3－5)然后第六节就说，「摩西传命，他们就在全营中宣告说：「无论男女，不必再为圣所拿什么礼物来。」这样才拦住百姓不再拿礼物来。」弟兄姊妹，你看看这一件事，会幕已经进行建造了，已经是在一点一滴的造起来了，但是以色列人还是天天把礼物拿来，拿到一个地步，那些作工的人觉得物料已经够了，而且多得用不完了。所以他们去告诉摩西，他们停下了他们的工作，去告诉摩西说，「百姓为耶和华吩咐使用之工拿来的，富富有余。」意思是叫百姓不要再拿来了，再拿来也用不了。

于是摩西吩咐他们向全营宣告，不要再送礼物来了。我们特别注意圣灵这样的记下这一件事，说：「这样才拦住百姓不再拿礼物来。」他们要作全营的宣告，告诉百姓不要再拿来了，「才拦住」。这个「才拦住」给我们领会到，那时的奉献像浪潮一样滚滚地涌来，必须要一个全营的宣告，才把这一个奉献的浪潮停在那里。我们不得不回到「百姓每早晨还把甘心献的礼物拿来」这句话去想一想，当时的光景是怎样的呢？那时的光景非常有可能是这样，在头几天里面，大家都把他们该奉献的都奉献了，可是回到家里看看，还有一些是可以拿来建造会幕的，他们又拿来了。回家以后，又再想起另一些是可以建造会幕对象，所以又找出来送去。我们能想象当时的以色列人向着神的那份心意的情形，奉献了又再奉献，他们送礼物来了，又再送礼物来。只有在这种光景底下，才能造成奉献有如浪潮那样的，排山倒海地涌过来。

爱慕属天的美丽的奉献
我们感谢赞美主，在这一个时候，以色列人的心思是整个的朝着神。他们里面所想的，都是神所要的，这是关乎物料的那方面。为了物料的那方面，我们再跳到三十八章，我们看这些物料的时候，我们不能不注意圣灵在这些物料上作的特别记录。第八节：「他用铜作洗濯盆和盆座，是用幕门前伺候的妇人之镜子作的。」圣灵特意的记下这一个事实，是有很深的意思在这里。当日摩西所收的铜不是只有这一点点，在整个会幕里所用的铜非常之多，在三十八章末了，把那些物料的数量作了一个统计。这些作洗濯盆的铜，只是这许许多多的铜的一部分。既然是铜，什么铜都可以用来作这件对象。但是我们看到一件事，当造洗濯盆的时候，我深信是圣灵的管理才有这样的事的出现，他们就是把那一些在会幕门前伺候的妇人所用的镜子来造洗濯盆。这里面有两点我们需要注意的。我们晓得从前的镜子都是用铜来磨光的，不是现在的玻璃涂上水银那么方便。这一块铜要常常把它磨亮，才能作为镜子。镜子的用途是什么呢？我们用一个最简单的话来说，那是为了美容。我们也晓得，一般妇女的天性都是喜欢美容的。现在呢，这里有一批妇女，她们看见建造会幕这一件事需要铜，她们想，要到那里去取那么多的铜呢？她们便想起自己的镜子是铜的，她们便把自己的镜子拿了出来。

但你要想想，当她们把镜子拿出来的时候，有一个问题马上就发生了。以后她们拿什么当镜子呢？没有了。梳头的时候，也不知道梳得好看不好看，脸上干净与否也不知道，戴上耳环也不晓得戴得正确与否，她们是会有以上的考虑。我们也晓得，当她们这个考虑一来的时候，她们立刻有另外一个心思，把这些压下去。神有需要，神需要比自己看镜子的需要大得多了，于是她们便把镜子交出来。

我们实在是可以想象得到当时那些妇女的心思，特别是这一批妇女。以色列人当中有很多的妇女，但是这一批妇女却是很特别。神建造会幕，她们也许已经在家里纺线，纺山羊毛了。可是她们觉得，纺山羊毛也好，纺线也好，虽然她们作了，但是她们仍觉得再可以做些什么。要是实际的去做一些建造工作，当时都是男丁去执行，妇女没有在具体的建造上有一份，她们只是在纺线的范围里作。她们便想到，「我们除了纺线以外，我们还可以去服事那些建造会幕的人。虽然我们不能亲手做会幕的工作，我们也可以到那里去服事他们。我们可以帮忙去抬一些物料，传递一些物料，或者是做饭给建造会幕的人吃，又或者烧开水给那些人喝啊！」所以，弟兄姊妹，你注意，圣灵说她们是在会幕门前伺候的。你注意到这样一个记录，就说出了这一批妇女心里面是如何的向往神的心意和神的建造。

执行建造的人

感谢赞美主，在这里物料的奉献是这样汹涌，人的奉献也是这样的汹涌，这实在是一件非常不得了的事。现在让我们再回到三十五章看人的奉献。有一件事是弟兄姊妹要注意的。在这一个时候，就是以色列人实在的表明了奉献的心思的时候，摩西就宣告说，「犹大支派中，户珥的孙子，乌利的儿子比撒列，耶和华已经提他的名召他，……耶和华又使他，和但支派中亚希撒抹的儿子亚何利亚伯，心里灵明，能教导人。耶和华使他们的心满有智能，能作各样的工，……。」(卅五30、34－35上)摩西便指派他们两人成了建造会幕的工头，来管理整个会幕的建造。

在这里，我请弟兄姊妹要留心，这两个人的名，神老早就点了，在三十一章的时候，神已经点了。但是圣灵没有带领摩西在吩咐以色列人作奉献的时候就点这两个人的名，一直等到以色列人的奉献浪潮起来了，摩西才说这两个人是神点名要的。为什么等到这个时候呢？弟兄姊妹，这是一个很严肃的法则，神从来不勉强人一定要跟上祂的心意。但是神又喜欢说出祂的心思，祂要怎样作。神要叫祂的心思成为事实的时候，祂必须在人的中间看见人奉献的心意。所以在这一个时候，摩西才说这两个人要出来负责建造会幕。

我们感谢赞美神，我们实在晓得，这两个人本来就是有一点本领的，也许神不点他们的名，人也会以为非他们两个莫属了，但是神点了他们的名，并且神也宣告一件事，不能光凭他们的名，要等到他们答应了，神就用圣灵充满他们，使他们有足够的智能、聪明、知识来作各样的工。

弟兄姊妹，这里面让我们看见了一件很重要的事，在神所要作的工里，人不能凭自己本身所有的去作神的工。神可以用人的所有，但是人的所有是不能完全满足神的要求。所以神要用一个人的时候，神只是用他原来所有的一部分，神不一定把他个人所有的都用上，多是用他的一部分，这也说出人的所有并不完全合乎神用，神只能用合乎神的那一些。当神要使用他的时候，神就负责来作供应的源头，神就用圣灵来充满他们。人让神来作他们供应的源头，就没有什么事是他们不能作的，如果神不以圣灵来供应他们，他们就有许许多多的事没有办法作。

我们感谢赞美主，比撒列和亚何利亚伯，他们也答应了神的呼召，他们就带领以色列人继续作建造会幕的工作。这是非常宝贝的一件事，注意三十六章第一节：「比撒列和亚何利亚伯，并一切心里有智能的，就是蒙耶和华赐智能聪明，叫他知道作圣所各样使用之工的，都要照耶和华所吩咐的作工。」我们特别注意最后一句，这个是作工的主要条件。也就是说，作神工作的人必须顺从神的一切引导、安排和定规，这是很重要的一点。我们晓得，那些越有本领的人越是不能听人的话，越是有思想的人越不能接受人的意见，比撒列和亚何利亚伯应该是属于这一类的人，其它有智能的人也应该是属于这一类的，我们晓得人有一样常常夸耀自己的，就是认为自己有创作性。这些有智能的人，是应该有创作性的，他们是要显露自己的风格，他们是要显露自己的才华，这是人的天性。但是感谢神，这里有一批人，他们接受了神的呼召以后，他们完全放下了自己的意愿，毫无保留的来跟随神的启示。

我们简单说一件事，弟兄姊妹便能体会得到了。我们以前读约柜的时候不是说过吗？抬摃约柜的环子不是安在脚底下吗？这个是不合理的，你说这样的一个图样，放在这些聪明人的眼前，他们怎样能接受呢？他们定规要提意见，他们提意见的时候，也是有根据的。弟兄姊妹翻到下面来看看，找一两处地方让弟兄姊妹看看，他们是可以向神提意见的。譬如三十七章十四节：「安环子的地方是挨近横梁。」我们再看第二十七节，「作两个金环，安在牙子边以下，在坛的两旁，两根横撑上，作为穿摃的用处。」光是约柜安环子的地方，他们就有意见了，他们可以根据神对桌子和香坛的设计来向神提意见。他们也许会说：「神啊！约柜的环子，应该像桌子和香坛的环子位置一样才对啊。」但是他们没有这样做。他们晓得在他们所认识的道理里，这是很不合理的。不过，他们知道一件事，神的设计、神的安排，是有祂的意思在其中，不是人所能了解的，人所要作的只是顺服神的定意。弟兄姊妹，这个就叫做奉献。没有以自己所认定的作为最准确，单单的去跟随神自己的定意。弟兄姊妹，这是人的奉献。是很宝贝的，这里有一班这样奉献的人，他们完全的拣选神的意思。会幕的建造，就是这样建造起来了。

我们感谢赞美主，会幕的建造，能照着山上所启示的样式造出来，关键在那里？就在这一批人。弟兄姊妹，同样的事实，今天在神教会的建造里，神也实在需要得着一批人，就像当时执行建造会幕工程的那一批人，绝对的顺服神的定意。当时的会幕，就是在这样的情况下建造起来，也造好了。今天神的教会，也该是在同样的情形底下，才能建造得好。我们感谢赞美主，圣灵把当年建造会幕的过程，作了那么详细的记录，我们就发觉，这里字句上的重复，绝对不是重复，而是在重复的字句里，给我们碰到新鲜的领会，更高一层的领会。


充满神荣耀的会幕(卅六8至四十38)

上一次我们已经提到，在建造会幕的事上，完全是根据山上的启示。所以从三十六章开始，一直到三十九章，这几章就像把山上的启示作了重复的记录。我们也指出过，这个重复不能仅仅看作是字句上的，而是在这些重复的字句里，把一个非常宝贝的见证显明出来。在启示的时候，神就说明了那样式是要绝对接受的。神对摩西说得非常严肃，神说：「要谨慎作这些对象，都要照着在山上指示你的样式。」(廿五40)就是说要绝对的顺服，不可能有任何的更改，连一点意见都不可提。这话在人的耳朵听来，好象是太厉害了。但是，我们必须要注意这样的事实，这是神的启示，是神把祂的心意向人解开。在神的定意里，人的意见是没有地位的。因为人的意见，只能看见人看见的事，但神定规的却是从永远到永远。我们不知道明天有什么事情发生，我们也不知道下一个小时会有什么事情发生，我们所看的只是那么一点点的时间。但神是从永远到永远作定规，人实在是没有说话的余地。

启示与建造实行的差异

我们感谢赞美神，神借着启示让以色列人认识他们是人，他们不是神，所以来到神面前，他们必须学习作一个顺从的人，毫无保留的接受神的安排。从三十六章一直到三十九章，就是记录他们这一个学习。他们毫无保留的把神的启示实行出来，从帐幕开始，幕板，每一件对象，都是完全照着神的启示来作。所以，在字句上，弟兄姊妹可以看到，启示的时候是怎么说，造会幕的时候就怎么作，因此那些重复的字句所表达的意思就完全不一样了。在启示的时候是人领会神的心意，在造会幕时候，是人照着神的心意活出来，所以在意义上是完全不相同的。

虽然是同样的字句，但是我们若细心的去留意，我们又发觉有些事情跟启示是不一样的。是什么事情跟启示不一样呢？是次序，是次序上跟启示不一样。启示是从会幕本身开始，然后插入祭司，等到祭司启示完了，再启示用作事奉的那些对象，过去也稍微提到这一个。我们就看看为什么在建造会幕的时候，不按着启示的次序去作呢？

我们必须要注意这一点，建造是为了实行，启示是为着认识。先认识了，然后实行。那么在启示的时候，神是按着会幕的功用的次序来作启示。神让人看到，这个会幕不是白白的建造，会幕建造是有一个目的，那是表达神永远救赎的心意。在当时来说，是让以色列人得着一个与神交通的管道，这是功用上的问题，所以在启示的时候，是按着功用的次序来发表。我们很清楚的看见，会幕的本身所表明的全是神的预备，约柜是神的预备，灯台是神的预备，桌子是神的预备，祭坛是神的预备，这一切的预备，都是为了让人可以来到神面前。神先把祂的预备启示了，人便看见到神面前去的路。现在神的预备都预备好了，你要叫这些预备能显出它的功用，那必须要祭司在那里执行，没有祭司在那里执行，那么祭坛是空摆在那里，桌子跟金灯台也是白白的摆在那里，连约柜上的施恩座也是白白的放在那里，只是一些对象放在那里而已。但是有了执行的祭司，这一切对象所显明的效用就出来了，所以在启示的时候，把会幕的本身启示了，祭司就插进来。当执行的人启示完了，你便看见神继续启示香坛和洗濯盆，两样都是人在神面前与事奉有关的。

很显然的，前一部分是神恩典的流出，后一部分是人在神面前的事奉。这两方面都需要有祭司去执行，这就是在启示的时候，为什么次序会是这样。现在到了实行的时候了，在实行的时候，就不再分开这个是神恩典的流出，或那个是人在神面前的事奉，因为从第一次在那里献祭的时候开始，这两件事就已经调和起来了。一面是神恩典的流出，同时又是人在神面前事奉的开始。所以在建造会幕的时候，那就在实行这一个点上来着眼。因此，你就看见先把会幕的整个建造好了，然后再来造祭司所需用的对象。

我们感谢赞美主，这叫我们看见了一件事，当神把属灵的认识给我们的时候，祂不仅是让那认识在人的心思里只停留在认识的阶段，而是让人在认识里借着实行来显明人向神顺服的心意。我们看见在建造的过程里，祭司是在最末了才出现的。当祭司一出现，整个会幕就进入实行了，这是一件很重要的事。我们感谢赞美主，如同今天我们看教会，我们不是停留在认识教会的阶段，我们认识了教会以后，马上就是按着教会的样式来事奉。这是非常重要的，每一个人被带进祭司的地位的时候，那就是事奉开始的时候，每一个人被带进祭司的地位的时候，那就是教会建造要完成的时候。

我们在这一件事上看出了这样的事实，启示加上实行，那就是什么呢？那就是神的心意得满足。一会儿我们看下去的时候，我们便会领会这一个。如果光有启示而没有实行，这是空的，神并没有得着什么，因为启示只是从神那里出来。神启示了，人不实行，神并没有从人当中得着什么，连交通都没有得着，更用不着说事奉和敬拜。所以必须是启示加上实行，这样，神的心意才得满足。

建造会幕的主要金属的数量

我们回头来看看三十八章里的一些事，就是在建造的过程中插进去的一些记录，那就是建造会幕使用了多少的材料，不是全部的材料，而是几种主要的金属。因为这几种金属，都是带着非常强烈的预表在里面的。

我们从二十四节开始留意：「为圣所一切工作使用所献的金子，按圣所的平，有二十九他连得并七百三十舍客勒。」(卅八24)这些金子是用来包裹圣所里所有的对象、竖板，和柱子的。二十九他连得大概是多少呢？据粗略的估计，一他连得大概是一百磅，实际不止一百磅，约是一百二十多磅，二十九他连得大概是二千九百磅，那是一吨有多了。一吨多的金子，用在会幕的建造里，除了整数以外，还有一个零数是七百三十舍客勒，当然这个数字跟他连得来比较，只是一个很少的数字。但是我们说这已经是不得了，因为用了一吨多的金子来建造会幕。

然后再说到银子，银子有多少？我们注意，在银子的收集上有两种的方式，一种是他们献上的，一种是他们按规矩交出来的。在这里先提他们按规矩交出来的，「会中被数的人所出的银子，按圣所的平，有一百他连得并一千七百七十五舍客勒。凡过去归那些被数之人的，从二十岁以外，有六十万零三千五百五十人。按圣所的平，每人出银半舍客勒，就是一比加。用那一百他连得银子铸造圣所带卯的座，和幔子柱子带卯的座，一百他连得，共一百带卯的座，每带卯的座用一他连得。」(卅八25－27)这里所提到的，完全是交出的银子，那些献上的银子没有列在这数字之内。为什么光是列这一部分该付出的银子的数目呢？我们注意它的用途，因为这里很重的指出它的用途如同上一次我们提到的，用那会幕门前伺候的妇女的镜子来作洗濯盆，是有同样的意思。

我们提到那些镜子所造的洗濯盆，很显然的指出一个事实，她们是撇下属地的美，来积蓄属天的美。现在这些银子是被指定作带卯的座，同时也用其它的零碎来作杆子的?子。我们要注意这些事，我们读启示的时候已经提过，那些座就是表明救赎的根基，会幕能竖立起来，主要的是因为有那些银座，这些座把竖板竖立起来，也把那些柱子竖立起来。我们感谢神，这说出了一件什么事呢？因为这些银座是作为整个神救赎计划的基础，这些银座所表明的是基督流血所作成功的恩典，整个救赎的计划就根基在这一个事实来开展的。因此，那些进入救恩的人，必须要有救赎的经历，没有救赎的经历就在救恩的外面，有救赎经历的，就在救恩的里面。

现在每一个人都交出半舍客勒银子，在民数记里就说这是赎命银，贫穷的不能少给，富有的也不能多给，每个人都需要付那半舍客勒银子。那半舍客勒银子，不是根据人的所有作比例，乃是根据神看人的价值来定规。人与人相比，好象有些人是比较贵重的，有些人则比较没有那么贵重，但在神的眼中看来，人就是一个相同的价值，没有高下之分，都是一个价值。那一个价值是什么呢？神的儿子。你是富有的人，不因你富有而可以稍微少有一点神的儿子，也不因人的贫穷就可以多拿一点神的儿子，没有这样的事。不管人的背景，不管人的所有，在神眼中看来，如果是人，就有一个价值，一个相同的价值。接受了恩典的人，他们也用这相同的价值的银子来表明他们是享用救赎的恩典。半舍客勒不是很大的数字，每一个人都付得起，但是这一个付出所表达的意义便很大了。那意义是什么呢？就是说出在人这方面没有付出什么特别的代价，是神把救赎的恩典预备好，他们就用信心接过来，便可以享用了。

我们感谢赞美神，一百他连得的银子，就作了一百个带卯的银座，每一个座上都插上竖板。我们感谢神，我们从前说那些竖板的两个榫，如果你把它拟人化来领会，就好象一个人站立在那里。感谢主，我们不必一定把它拟人，就是我们看见那银座的功用，我们就晓得，神的见证就是根据那银座来作基础，神的见证就是那批接受救恩的人所组成。我们感谢赞美神，这是银座的功用。现在又用着那些被数点的人所交出的银子来表明救恩的见证，就是院子的柱子、?子和杆子。在这里的银子是交出的，不是献上的，也就是说出这是他们份所应当的。其余的材料都是要献的，但这一批银子是交出的，你交出了就对，你不交出来就不对。这就使我们看见，每一个被数点的人，都是一个蒙恩的人，他们不显明救赎的见证便是不对，他们显明这个见证是份所应当的。

我们感谢赞美主，在会幕建造的过程里，数点一下这些金属的材料，就给我们看见这个数点所表达的属灵意义。然后我们看到，所献的铜有七十他连得并二千四百舍客勒(卅八
29)。这是很有意思的，铜表明神公义的审判，也可以是神对人的追讨。但弟兄姊妹，你们看见一件事，铜的数量远远比不上银子的数量大，那就是说银子比铜多了很多。多了多少呢？如果用他连得来看，是多了三十他连得，如果用舍客勒来说，铜就比银子多了六百二十五舍客勒，但是总括来说，铜的用量没有银子那么多。这叫我们看到什么事呢？这又是一个施恩座放在约柜上面的相同原则。神的追讨是重大的，但是神救赎的恩典是更大更重。神向人赐下恩典永远比神向人追讨来得大。这实在是一件很奇妙的事，也说出了为什么神肯用祂的独生子来作我们的赎价。刚过的主日，一位弟兄跟我说，平常说「神爱世人，甚至将祂的独生子赐给他们，」只是头脑上的知道神的爱很大，但实际上却不太体会。最近神给他一个环境，他说：「我领会了。我真知道神舍弃独生子是一件不容易的事。」弟兄姊妹，你注意，在这里神给我们看见，造会幕用的银子，比造会幕用的铜多出很多。我们看见说：「神爱世人，甚至将祂的独生子赐给他们。」神将祂的独生子赐给我们，作我们的赎价，所以恩典是高于神的追讨，这是事实。但是弟兄姊妹，我们今天所需要的不是我们知道这个事实，乃是要经历这个事实，领会这个事实。我们敬拜赞美主，对每一个人，神都安排机会让人去体会一下，神赐下祂的独生子到底是怎么一回事。我们感谢主，从古到今，神都使我们看见，祂是喜爱怜恤，祂是乐意体贴人的主。这些铜的用途很广，在这里提到可作什么什么用途，也可以说在会幕的建造时，铜所分布的范围是最广的。也就是说，如果神真要追讨人，不管什么地方，神的追讨都在那里。就像诗篇一百三十篇所说，「主耶和华啊，你若究察罪孽，谁能站得住呢？但在你有赦免之恩，要叫人敬畏你。」我们感谢赞美神，那是非常宝贝的，叫我们真的领会神果然是一位这样的神，神绝不是只这样说说而已。我们感谢赞美主，铜的分布是最广的，但是银子的数量就比铜多很多。就像一位弟兄说：「那些困难的礁石有多高，那些恩典的水流比它还要高。」因此，船就不会碰在那些礁石上。我们感谢赞美主，我们看见会幕中那些金属物料的数量，很清楚的让我们看见这样的事，我们要向主低头敬拜。

建造的实意乃是顺服神

现在，我请弟兄姊妹注意另外的一些问题，从三十八章开始，就用了一些很突出的字句来记载会幕的建造。从三十六到三十八章，这几章经文里面，我们说建造与启示的内容是完全一致的。从三十九章开始，就看见几个字是很突出的，是什么字呢？我们看看第五节最末了的那一句，「是照耶和华所吩咐摩西的。」及第七节末了的那一句，「是照耶和华所吩咐摩西的。」又二十一节末了的那一句，「是照耶和华所吩咐摩西的。」然后是二十六节末的一句，「是照耶和华所吩咐摩西的。」二十九节末了、三十一节末了等都是相同的字句。每造一件对象，就记录这样一个事实。然后到了四十二节和四十三节的第一句，「这一切工作都是以色列人照耶和华所吩咐摩西作的。耶和华怎样吩咐的，他们就怎样作。」这里提到的，是以整个来说，都是这样的事实。而每一件、每一件提到的，也是相同的事情。大的，从整个来说是这样，小的，从每一件对象来看也是这样，都「是照耶和华所吩咐摩西的」。

　然后，我们留意第三十二节，「帐幕，就是会幕，一切的工就这样作完了。」是这样作完了，「这样」这两个字非常重要，你要是把「这样」这两个字拿出来，会幕还是作完了，但造出来的是一个怎样的会幕呢？这是另外一个问题。但是，圣灵在这里记录的是说，「就这样作完了，」这个「这样」是什么意思呢？就是贯串在整个三十九章的「是照耶和华所吩咐摩西的」。在三十九章里，这个事实是非常突出的显明出来。到了四十章的时候，就更清楚的显明了。四十章显明的，和三十九章所显明的又有不同的意义。我们先来把三十九章和四十章所提到的「照耶和华所吩咐摩西的」，和「照耶和华所吩咐他的」，这两句话所不同的意义来说明一下。

我们从四十章来看的时候，我们看第十六节最末了的一句，然后再往下看的时候，每一件对象处理完毕以后，都有这么一句话。上面建造的时候，是以色列人的反应，三十九章是说以色列人反应，他们都照耶和华所吩咐摩西的。四十章是摩西在神面前的响应。所以说是，「都是照耶和华所吩咐摩西的。」这样，弟兄姊妹你们便看见，如果我们把这些事归纳起来的话，团体是跟从神所吩咐的，领袖也是跟从神所吩咐的，所有的跟从都是绝对的，没有一点是出岔的。这是一个非常严肃的问题。所以，我们把三十九和四十章并起来留意看，我们就看见有三件很严肃的事，这就说出什么是「照耶和华所吩咐摩西的」。用简单的话说，就是绝对的服权柄所带出来的三件很严肃的事。

照耶和华所吩咐的

第一件是什么呢？第一件就是神的心意满足。第二件就是神的见证显出。第三件就是神的祝福显明。我们来看看怎样来表明这三件事情。在没有说下去之前，我首先把三十九章和四十章里的「照耶和华所吩咐摩西的」这句话，那不同意义的地方交通一下。我们注意从三十六到三十九章是建造，而三十九章是建造的末了，建造到了三十九章就完毕了。四十章开始乃是将会幕支搭起来，上面所说的建造，是把每一件都预备好，但是并没有拼凑起来。竖板就是竖板，银座就是银座，约柜就是约柜，都是放在一处，其它的东西都是分开的摆放在那里，没有合拢起来。到了四十章，是整个照着神启示的样式把它支搭起来。这个帐幕一立起来，这一点就是神的见证显出。帐幕一支搭起来以后，神的荣光就充满整个帐幕，充满到一个地方，连摩西都不能进去，这个就是神心满意足。

帐幕支搭起来以后，弟兄姊妹便可以看见，接下去的就是利未记。利未记就是神在会幕里向人说话，把许多祝福的话带进以色列的当中。当人毫无保留的顺服神的时候，这三件事就显出来了，这三件事都是大事。我们要来注意，支搭帐幕的时候，神告诉摩西说，「正月初一日，你要立起帐幕。」(四十2)我们要问的一个问题是这样，是不是一切的对象都是在十二月底完全作成呢？是不是在一年最末了的一天里作成呢？圣灵没有给我们这个记录，可能是，可能不是。但从说话的语气来看，各样的对象造好也许已有一段时间了，不是在年底那一天才造好。但神并没有叫他们把帐幕立起来，他们就等在那里，等到有一天，神说话了，「正月初一日，你要立起帐幕。」显然的，神说这句话不是在正月初一，一定是在正月初一以前，当然也可以是年底最末了的一天，但若真是在那一天说，神可以这样说，「明天你要把帐幕立起来。」可是神没有说这样的话，神是说，「正月初一日，」好象正月初一日还没有到来，还有一段日子才来到。这个可能是很高的，这就给我们看见一个事实，真正顺服神，不单只是在内容上跟上神，连在时间上也要跟上神。对的内容作在不对的时间里，那个对的内容便有了残缺。对的内容作在对的时间里，整个就是完整了。

满了荣耀的开始

我们感谢主，为什么要在正月初一呢？这是值得我们去想一想的。我们记得在出埃及记的第十二章，神告诉以色列人说，「你们要以本月为正月，为一年之首。」(十二2)这一个月，按他们的习惯并不是正月，但神告诉他们说，要以这个月为正月。那时候神给他们一个新的开始，神把他们从旧造里面带出来，在新造里作一个开始。逾越节是给他们成为新造的，用新约的话来说，就是神的救赎把他们带进新造，脱离旧造，所以正月对以色列来说是一件非常不简单的事。现在神又对他们说，「正月初一日，你要立起帐幕。」这又是新的开始，我们晓得帐幕一立起来，救赎见证在地上就显出来。也就是说，当神的见证在地上显出来，也是一个新的开始，神的子民从今以后一直活在这个见证里，那就是对的。因为我们看见一件事，在四十章的末了，当帐幕立起来的时候，圣灵就记载了一件事，就是以色列人行动的根据，那就是云彩停留在会幕的上头。云彩动，他们便起行；云彩停，他们就宿营。整个以色列的行动，都是根据这一个，这根据的记号是显在会幕的上面。我们把这两件事情一合起来的时候，我们便看见神的见证显明出来，神的子民就必须跟随这个见证，必须在这个见证里行走，度过他们一生的年日。我们感谢神！

圣灵的印记

现在又有另一件事情是我们要注意的。帐幕立起来了，那些对象便要搬进去。在对象搬进去以前，每一件对象都用膏油来涂抹，连亚伦和他儿子们，也用膏油来涂抹。这是一件很严肃的事，从这个时候开始，人在神面前的事奉就开始了，人向神的敬拜也开始了。这些事奉和敬拜开始，在当时来说是抹上膏油，用新约的话来说，就是必须要有圣灵的印记，必须要有圣灵的引领。膏油是使人感觉滋润的，膏油的记号在那里，就是滋润在那里。当人在神面前进入事奉和敬拜的时候，如果作得对，位置站得对，膏油涂抹的事实是绝对不会隐藏的。我们用前面一些弟兄说的话来表明这件事，一个在圣灵引导底下的事奉和敬拜，是永远不会叫人疲乏的，人越事奉，便越感到膏油的涂抹，因为在事奉显明的时候，是先看见膏油在那里作供应，这是一点。

再说，膏油的涂抹是为了一个目的，使这些人和物都成为圣。我以前曾经提过，什么叫作成圣，成圣就是不平凡。我们都是平凡人，我们都是没有什么可夸的，没有荣耀的，因为都是堕落的亚当的后裔。神是圣的，在第三章里看摩西被召的时候，曾经提过了。神说「不要进前来。当把你脚上的鞋脱下来，因为你所站之地是圣地。」(三5)这块地原是摩西常常经过，是很平凡的，为什么现在变成不平凡呢？因为神在那里，神在那里，那里就变得不平凡了。同样的在这里看膏油的涂抹，神要借着膏油的涂抹使人和物都变成不平凡。也许在人的眼中，我们仍然是那么平凡，但是感谢神，神在那一个时候便看我们不平凡。不平凡是因为什么呢？因为我们成了神的见证，因为我们满足了神心意，神给我们开了一条祝福的路，因此，我们便成了不平凡。弟兄姊妹，这是何等的恩典，实在不能不向神献上更多的敬拜。

那么，现在我要点出三十六到三十九章是建造，四十章是支搭，它们所不同的地方在那里？我们感谢神，我们可以这样说，建造是进入见证，见证是借着顺服神而进入。而支搭就是见证的显明，也是借着顺服神而跟上神的见证，显明神的见证。弟兄姊妹，所以你们注意到这两个地方，虽然差不多都用相同的字来表达当日以色列人所作的，但是那意义却不一样。前面在建造的阶段，是他们响应进入神的见证。四十章是进入见证以后，就跟上神的见证而显明神的见证。

我们感谢赞美主，人跟上神的见证，也就是进入神的荣耀。不仅是进入神的荣耀，而是进入神的荣耀丰富，或者说是神丰富的荣耀。我们感谢主，出埃及记就结束在这样的一个事实里。如果以色列人不是在民数记里出了大毛病，他们能一直维持着活在建造会幕这段日子在神面前的光景里，在历史上，他们就早进入神所应许的迦南地，不必在矌野兜了四十年的圈子。从属灵的预表上，他们就进到神荣耀的丰富里。

从埃及出来进入神应许，如果一切都正常，那个结果应当就是四十章。可惜的是人的愚昧打岔了，以色列人是这样，今天作基督徒的也是这样，不能长久维持在建造过程里的心思。所以，兜了很多圈子，我们看见了这样的事，我们求主怜悯，叫我们看见在出埃及记里表明的神自己的心意，就仰望神保守我们不是走弯路，不再走冤枉路，乃是直接走到神那荣耀的目的去。就像诗歌上的话说：「因到神的路必须是直达。」走弯路的就是浪费，走弯路就是作冤枉事。求主救我们脱离这个愚昧，我想我们就这样结束出埃及记了。

上一章 目录 全文完


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

容我的百姓去
--出埃及记导读

作者：王国显

序 言
在埃及的以色列人(一章)
神暗暗的保守(二章)
神的恩召(三1－12)
神自己的启示(三13－22)
摩西接受神的差遣(四章)
出埃及是属灵争战的历史(五至六章)
越过越烈的争战(七至八章)
神显明祂的子民(九至十章)
神击打的高点(十一章)
逾越节的羔羊(十二1－11)
逾越节的启示(十二12－18)
羔羊的血带进新的起头(十二19－51)
奉献与在恩典中的更新(十三章)
认识并经历以话作工的神(十四章)
在试验中接受生命的造就(十五章)
享用神作供应(十六章)
更宽广的享用神(十七章)
人意的掺杂(十八章)
预备接受神的权柄(十九1－6)
接受律法的前后(十九6－25)
接受诫命(廿1－7)
诫命是神给人生活的指针(廿8－26)
典章启示神丰富的恩情(廿一1－11)
在神的光中看「死亡」(廿一12至廿二6)
活出神的喜悦的道路(廿二7至廿三19)
神启示祂自己(廿三20至廿四2)
神在基督里作的荣耀的选召(廿四12－18)
建造会幕的启示(廿五1－9)
建造会幕的材料都是基督的表明(廿五1－9)
约柜的启示(廿五10－22)
陈设饼的桌子——基督作我们生命的供应(廿五23－30)
基督是生命之光(廿五31－40)
神的居所(一) (廿六1－14)
神的居所(二) (廿六7－30)
享用基督的所是、所作与所有(廿六31－37)
铜祭坛-基督是我们的救赎(廿七1－8)
院子-在基督里(廿七9－21)
慈悲忠信的大祭司(廿八1－6)
神儿子的荣耀与丰富(廿八6－30)
基督是我们的一切(廿八31－39)
享用基督的荣美(廿八40－43)
大祭司的服事(廿九1－18)
在恩典中的服事(廿九19－46)
事奉的实意是神得着了祂所要的人(卅1－10)
在神眼中的洁净里事奉神(卅10－21)
让神得着享用的人(卅22至卅一18)
撒但给神工作的打岔(卅二1－29)
摸着神的心意求恩典(卅二29至卅三23)
第四十九章　充满怜悯的神(卅四1－35)
作出山上所指示的样式(卅五1至卅六7)
充满神荣耀的会幕(卅六8至四十38)