編譯者言

本書為前曾在牛津大學基督徒學生聯合會服務的四位大學生所寫，目的在說明他們的確信︰當代基督教的屬靈複興是在于歷史性福音的基本信仰。在馬丁路德的時代福音的意義是，“佳音，呼喊，令人歌唱、談論或大大歡喜的事。”可是在現今的世代中這種語氣早已喪失殆盡了；由于人的先入為主並凡事牽掛到人們各方面的需要，就把神及其榮耀給拋到九霄雲外了，對于他為罪人全能救贖主這件事也給模糊了。

著者們特別強調恢複聖經信仰所必須的那些真理，回答異議，並就基督徒生活與崇拜各方面的問題詳加解說，假如我們對神自己有清楚的認識，知道他選召了我們，脫離黑暗與死亡，白白赦免我們的罪，並且藉著基督賜給我們永遠的榮耀，又在我們的生活中賜給我們聖靈，那么為了他的大愛，我們的心豈不是充滿了驚奇、感謝與贊美，並且愿意在任何環境之下為他而活嗎？

1974年6月筆者曾將本書之英文本分配給華神延伸製神學班上的十七位同學作為暑期作業譯成中文，結果有五人因故不便完成，后由筆者代庖，有十二位終于完成所分派之作業，其中負擔較多者為高慶辰弟兄與丘慧文姊妹，感謝主這種集腋成裘的作法，在我的工作經驗中尚屬創舉，也見出在主內集體合作的真意，這些同學對于聖經要道深知努力追求，實在令人受感。有位同學家住在金瓜石，每禮拜五風雨無阻，從未中輟，慕道之殷，感人至深，當這本小冊問世之際，我想他們各人的心情一定會很受鼓舞的，知道他們在傳福音的工作上也有份，在主裡面的努力是不會徒然的，愿主賜福給讀這本書的人，我們共同的祈禱是深愿他們因這福音而得救。

本書的翻譯與出版為英國RTF所資助並得Banner of Truth Trust的許可，特此申謝。下面的序文和導言也介紹了這本書的誕生，並對高慶辰、沈孝端弟兄協助校對，我們于此一並致謝。

趙中輝 謹識

1975年5月1日


赵中辉

赵中辉、高庆辰等译

基督教改革宗翻译社
原载于中国基督教书刊网


This page uses frames, but your browser doesn't support them.


項目欄

目 錄


项目栏

目 录


序文

首先，關于本書如何寫成的背景，稍微解釋一下是較為合適的。這本書的內容並不是抽象的臆測，而是有關牛津大學基督徒聯合會，在日常生活上所發生的一些議論。當本書正在進行時，我們四位是此組織的執行委員會會員，作為一個在主耶穌基督裡信者的團契，我們最關切的是這個基督徒組織的團體生活以及如何將福音介紹給這所大學的學生們，我們寫這本書的動機完全是被一些實際的問題所引發，絕不是無用的理論和言詞之間的爭辯；我們唯一的祈求是希望全能的神在我們的組織生活中得到更多的榮耀。我們過去所祈禱的，現在更祈禱的是“愿神獨得榮耀”(Soli Deo Gloria)這句口號，在我們為神恩惠福音作見証上視為當前急務。寫這本書時，我們還是大學生，毫無疑問的，它顯示了大學生的幼稚與不成熟。所以我們期盼讀者們，莫以不佳的表達方式或不均衡的風格來衡量我們的作品，僅憑聖經的觀點來判斷是我們求之不得的，因為聖經是我們一切言語的根據，它是判斷我們獨一無二的法庭。我們似乎確定這本書會遭到許多批評；有些人認為我們根本不該寫，有些人認為我們過分教條主義化，或許更有些人認為我們寫得不夠深度，在此，先向讀者們致歉──為我們不夠深入、審慎的了解、判斷及表達能力，更為一些各位可能在這本書中所發現概括性的批判，似乎是缺乏愛心，可是這並非出自我們內心，但就整體而論，我們絕不會為這件作品而道歉，因為若非神當初如此感召我們使令我們這樣作，我們是不會動筆的。

如果維持現狀是最高的道德善行，本書是不會出刊的。我們非常了解有很多為我們所尊敬和仰慕的人，我們在本書中所言及的是他們不同意的，我們知道我們所反對的一些見解為很多堅固的基督徒持為所好；我們了解有些人要謹防我們所說的各種事情，認為在過去不合聖經的觀點就是根據此相同的教訓，不幸的后果，因此，在開始我們就說，我們絕不是來教訓長輩們說我們的信仰比他們好；乃是說我們盼望認真地提出合乎聖經的觀點。我們希望，我們所感覺到的危險，也是大家能夠預先見到的危險，以便采取各種措施而加以改正，大家都知道，在過去有著聖經信條為根基的人，可是后來卻將邏輯的理論加造于聖經真理之上，一方面，抹殺了福音的傳播，另一方面也低估了對神的看法，我們希望、並禱告主，愿我們所說的都能符合聖經上的一切。我們始終堅信主是至高無上的，並堅信照聖經所清楚指示的去傳福音，因此我們要求任何不同意我們的人照樣去作，這並不是因為他們以為我們有這種暗示，而是因為我們的確這樣宣告。

總之，我們要向對本書給予幫助和具有建設性批評的幾位朋友表示感謝，也特別向“真理之旗出版社”(Banner of Truth Trust)對我們表示的熱忱與鼓勵致意，我們的祈禱是愿那看顧並拯救以色列的主耶和華神，藉著在本書中所傳揚的福音──永遠的真理，在讀者心中被高舉，得著榮耀，受到敬拜。(黨正直 譯)

于1971年9月牛津大學


第一章 聖經的基礎:神和人

我們愿意把前面已經確定的事再說一遍，就是我們這整本書的目的，尤其是開頭幾章，在于找出經文的教訓，而且祈求能真心真意無條件的接受那聖靈被上帝沒有錯誤的話所默示的權威所封印的教義。就是為“從前一次交付聖徒的真道竭力爭辯”(猶3)，就是主耶穌基督留給眾門徒的教訓，就是那初期教會繼續著的教義，有這種教義，也就是真使徒教會的一個記號。惟獨這種教義，才是我們想在這幾章裡所闡明的。

我們相信只有偉大恩典教義的全部真理才是聖經的福音，而不在乎哪個神學是叫加爾文的、奧古斯丁的、或者改革宗的，因為任何神性體系的存亡都在于它是否完全根據經文，與上帝聖言的全部內容相和諧。司布真的話值得重提一下︰

“那個加爾文講過的，奧古斯丁講過的，保羅講過的，同一個老真理，也就是我今天必須要講的真理，不然就是在欺騙我的良心和我的上帝了。我造不出來真理，想把一個教義的邊邊削光滑一點，我還沒有聽過有這種事，約翰諾克斯的福音就是我的福音，轟動了全蘇格蘭的一定也要轟動英格蘭。”

對于“什么是基督福音?”這個問題，馬丁路德有個可佩服的答案︰“福音是個希臘字，意思是喜信，好新聞，受歡迎的消息，一聲呼喊，或令人唱，講，高興的什么事，當大衛打敗了巨人歌利亞的時候，就有吶喊，這令人興奮的信息就傳遍猶太人中，說他們那可怕的敵人已經被殺了，他們可以自在的享受自由平安，于是他們又唱又跳又作樂，同樣，上帝的福音，也就是新約，就是一件好新聞，一聲吶喊。它被使徒在全球響應了，他們宣稱一個真大衛王，與罪惡、死亡、魔鬼戰斗過，而且勝利了。他在戰斗中拿到了那些被罪惡捆鎖的，被死亡威脅的，被魔鬼打敗的，雖然這些人毫無可取，他還是贖回他們，算他們為義，給他們生命和拯救，帶給他們平安，領他們回到上帝面前，”這福音，正是傳福音的人所愛宣布的，這信息說到有這么一位，他使叛徒轉變成崇拜者，“宣布神在慈悲和審判中的主權，召喚來低頭敬拜大能的主，他是人在自然和恩典中一切良善的依靠。”這福音述說上帝賜生命的白白恩典之光榮勝利，在人的意志引導他走向被定罪死亡中救了他，這恩典是白送的，是上帝對罪人的不配而得到的好處，父神就以之來愛我們，憐憫我們，主耶穌基督也是用之來到世上為我們的罪而死，聖靈也用以呼召我們，把我們從黑暗中拉出來，進入上帝奇妙的光中，這實在是好新聞，它就是“上帝全部旨意”(徒20︰27)的核心，被保羅及其他使徒所不怕向全世公告宣布的救罪人的三位一體真神的偉大工作。

神

福音是從聖經開始之處開始的，也是從整個真正宗教開始之處開始的，就是從上帝自己開始。福音是上帝的福音，也是他的權柄，道出了他的公義，他的恩典，他的真理。(羅1︰1，16，17；徒14︰3；弗1︰13)簡言之，福音是關乎上帝的。若一旦被膚淺的，只會講話的，輕薄的，千篇一律的，這一類的福音所充斥，而聖潔的，深切的，個人的欲望去追求聖潔，對主耶穌的滿溢的愛卻不太顯明，我們可以確定這種問題的基本原因就在于所傳的福音並非以上帝為中心的聖經福音，而是個新的，人造的，以人為中心的替代品，例如加拉太人所追求的就是。我們在聖經中所發現的福音是關乎上帝的，是要設法去榮耀他，而且只榮耀他，這個福音令人敬畏上帝，愛上帝，榮耀上帝，任何福音如不作這些事，就不是使徒們所傳的福音了。

經文中啟示給我們的上帝是有主權的。聖經告訴我們的頭一樁事就是︰“起初上帝創造……”他宣布他就是一切東西的握有主權的創造者。這一事實在他尚未啟示他其他屬性──公義、聖潔、憐憫、慈愛──以前就很清楚了。“握有主權”意思是“最高”，上帝之握有主權是因為“這原是那位隨己意行作萬事的，”(弗1︰11)，不是由于必要，而是自由的為了他自己的榮耀。創造是個握有主權的作為，因為其造因純粹只是為了上帝良善的喜悅。(啟4︰11；詩33︰6─9；羅11︰36)。照上帝的話說，就是︰“我的籌算必立定，凡我所喜悅的，我必成就，”(賽46︰10)，而一切的事物，一切的人，就是這完全旨意的對象，“我要行事，誰能阻止呢?”(賽43︰13；參賽14︰27；代下20︰6)。

韋斯敏德信條的第五章第一條文是︰“上帝，一切事物的偉大創造者，扶持、指導、安排、統治一切被造之物、行為、事情、從最大以至最小的，用他最智慧神聖的護理……和他自己旨意自由而不變的計劃，以贊美他智慧、能力、公義、良善、憐憫的榮耀。”上帝的護理既廣被一切事物，那使人類有罪的行為也必定在上帝的旨意之下，這是經文上的教訓，因為彼得在五旬節時說︰他既按著上帝的定旨先見，被交于人，你們就藉著無法之人的手，把他釘在十字架上殺了。”(徒2︰23；參徒4︰27─28)此處很清楚的表明了，上帝的護理毫未減輕人對其犯罪的責任。因此，法老也是被興起來為了上帝在他身上顯出他的能力，並傳揚他的名，(出9︰16)，而且上帝說︰“我要使法老的心剛硬，也要在埃及地多行神跡奇事”(出7︰3)，我們又讀到︰“但法老見災禍松緩，就硬著心，”(出8︰15；參32節)上帝顯然不是罪的創始者，由于他的聖潔，他恨罪，他憑公義審判罪。全能的上帝在聖經中顯示給我們的，是一位“在天上的萬軍，和世上的居民中，他都憑自己的意旨行事，無人能攔住他手，或問他說，你作什么呢?”(但4︰35)的上帝。

上帝一切目的中的最后一個，就是要彰顯他自己的榮耀。特別是對我們的創造、救贖、成聖、贊美，其一切目的都是以上帝的榮耀為第一，(弗2︰8─10；賽61︰1─3；約15︰8)以及對下列問題，如“上帝為何要創造世界?”，“為何他容許罪惡的發生?”，“為何為人預備了拯救，對天使卻沒有?”，“為何在聽福音的人當中，有些接受，有些卻拒絕?”，對于這些問題我們只能有一個答案──因為那些在上帝眼中似乎是好的，把他的性質和完美給予更完全的啟示。當然這並非說，上帝在與人類打交道時並不關心他們，剛好相反!上帝恩愛普及萬眾，正象基督明白教訓的一樣︰“你們倒要愛仇敵，也要善待他們，並要借給人不指望償還，你們的賞賜就必大了，你們也必作至高者的兒子，因為他恩待那忘恩的和作惡的，你們要慈悲，象你們的父慈悲一樣。”(路6︰35─36；參太5︰45)而且他的救恩甚至表示了更深的愛。上帝對他子民的愛是無可再大，也是無法想象的，因為這愛榮耀他，同理我們的快樂平安感也不能更真實奇妙，因為它雖非我們得救的主要目的，卻是這救恩的結果，根據上帝自己的美意，他作這一切事物的最后目的，並不是單為了我們的幸福，但是我們知道，我們最大的好處正是他對兒女護理的結果。(羅8︰28)

至此我們暫且停一下，來看看以上說了些什么。對某些人而言，我們剛才提出的上帝主權的教義似乎有點極端，對另外一些人而言，或許是非常恐怖。對屬血氣的人來說──我們裡面的舊性──人完全是在上帝手中，屬于他，他也指導著一個人的整個前途，這種觀念似乎很令人討厭，這種想法一點也不會得到人的贊賞，因為確實人是自由的，難道他不是高興干什么就干什么的嗎?馬上我們還要再討論這個問題，現在只須要說，要相信上帝有絕對的主權，就須要一切追求的人完全持守聖經上的信仰，因為這偉大的教義是銘刻在聖經自創世記至啟示錄的每一經節中的。雖然我們的理由，以及我們的天然傾向，可能引我們去拒絕它，或修改它，但真理還是真理，穩固的嵌在上帝的話裡，我們並不一定要解釋教義，馬丁路德的格言“因為上帝這樣說，我就這樣信，我要遵行這道，而看我自己的思想觀念都是白費的。”也正是我們的。不過我們仍然在真理就在經文中這顯明的事實之外，敢于建議四個來保守它的理由︰

因為上帝是“萬王之王，萬主之主”的觀念(啟19︰16)，“原來萬物，在那與我們有關系的主眼前，都是赤露敞開的”(來4︰13)，而一個上帝，居然萬物不屬于他，是不堪想象的，假如上帝的性質是不改變的(瑪3︰6)，他的創造行動又是一種主權行動，接著是他仍然對他曾經創造的握有主權，就不僅是其創造者，也是它的支持者、統治者(來1︰3；徒17︰24─28)。

如宣稱並堅持上帝的話中所述的應許，而說這個上帝事實上沒有掌握主權，因此也不敢保險能保持這應許，還要受人的自由意志的束縛，上帝卻從不干涉，豈不毫無意義，不是的!我們上帝的應許既確實，又堅定，而且可靠，我們如此要求，是因為那應許者正是我們握有主權的主，他自己(林后1︰20；出12︰25；詩119︰89─91)。

因為上帝假如沒有能力垂聽我們的禱告，則禱告就不過是一廂情愿而已，假如上帝在救贖上沒有主權，為了與一個靈魂談話而禱告就毫無意義了。

因為一個真理是，贊美上帝，上帝喜歡被尊敬，並且興旺那敬畏他的人，因為他是象所宣布的一樣，是有主權的。

我們相信關于上帝這個真理的正確領悟就是個水源，可以跟著從那裡再正確的了解一切其他教義，而且更重要的是，從那裡才會發生罪人與救主間的正常關系。說到太現代的福音之道，培克博士(Dr.J.Packer)說得好，他說這種信息“顯然未能產生深切的尊敬，深切的悔改，深切的謙卑，崇拜的精神，和對教會的關切。為什么呢?我們以為原因就在于它本身的特性和內容。它未能使人在思想上以上帝為中心，在心中懼怕上帝，因為這並非是其主要想作的……它未免太過于去“幫助”人──帶來平安、舒服、快樂、滿足──而很少去稱頌上帝了。”當災難臨到時我們習于聽到順嘴就說“萬事互相效力得益……”但同時也應注意到羅馬書8︰28所表明的光榮真理，也應該使我們會雙膝因謙恭的驚奇與崇拜而跪下，在這偉大的上帝面前，他很謙虛的來關心我們生活中的每一件事。“我既為父親，尊敬我的在哪裡呢?”(瑪1︰6)，同時他對尊敬他的人的賜福仍然穩固有效。(撒上2︰30)

經文中啟示給我們的上帝，進一步就是聖潔、公平、正義。上帝啟示他自己對罪的憤怒，並且也要審判罪。上帝的聖潔是無法可比的，它呈現在律法中，也在耶穌基督的生活與個性中(撒上2︰2；來7︰26)，上帝要求人要聖潔，因為他是聖潔的(創17︰1；利11︰44)而且人應該遵守律法，人的犯罪正是因為作不到這一點(約壹3︰4)，上帝的公義要求一切的罪都要受懲罰(加3︰10；徒17︰31)，不過對那些已得救的人所定的罪，就由主耶穌基督承擔了(加3︰13)，而那些在自己罪中死去的，就是自定己罪而永遠與上帝隔絕了(約3︰36；太25︰46；約5︰29)。

其次，經文啟示給我們的上帝是憐憫而慈悲的(書34︰6；約3︰16)。一個人的被救，是因為上帝的憐憫，赦免了他的罪(弗2︰4；多3︰5)。上帝就是愛，雖然他可以公平定一切人類的死罪，卻從這定罪中釋放了一大群人，數也數不清的，從黑暗中釋放出來，從撒但的權勢下帶他們進入他奇妙的光中，就是他兒子的國度裡(彼前2︰8─9；歌1︰13)，這就是上帝對罪人的憐憫和慈愛，也正是福音的中心。

隋理查(Richard Sibbes)在解釋哥林多后書1︰3稱上帝為“發慈愛的父”時，寫道︰“從上帝臨到他兒女的每一樁事都是慈愛，好象在臨到我們之先都在慈愛裡泡過一樣，就是那種慈愛裡有自由，有對他的創造物的憐憫，因為被創造物常有需要，常要依賴，我們今生是在一種需要狀態之下，總是有或這或那的苦難，這就是我說的慈悲的對象。此外，我們也依賴我們所有的善，上帝是否繼續或拿走他給我的任何安慰，全在他的慈悲。我們從上帝那裡拿到的每一件東西，都應該想到裡面是有慈悲的，想到這是從上帝來的慈悲，我們若有健康，那是慈悲；我們若有力氣，那是慈悲；我們若得到救助，那也是慈悲，都因慈悲的關系而來，都來自上帝。他不是被稱為物的父，而是‘慈悲的父’，物裡含有慈悲，都來自上帝的憐憫和慈愛，這是最甜蜜的。因此，他被稱為‘慈悲的父。’……

‘慈悲的父。’這特別的慈悲在我們敗壞的情況中是個赦免的慈悲，若不是赦免的慈悲，則一切其他的恩賜和慈悲的目的未免太小了，因為那就成了只是保留我們聽候永恆的審判，只是養活賣國賊等候死刑，給他坐牢的自由，他的賣國罪如不被赦免就都毫無意義了。所以是饒恕的慈悲，才導致一切其余的事，注意這類饒恕的慈悲，是無限的慈悲，是沒有止境的，因為他是基督之父，是個無限的位格，從一個無限的位格接受到無限的滿足，他的慈悲很可能也是無限的，而他自己就是個無限的上帝。他的慈悲就象他自己。由于他可能是慈悲的，他的滿足所以是無限的。因此，他既可能赦免，就會無限製的赦免一切的罪，不管有好大，不管有好多。”

有人可能反對這樣討論上帝的特性，說這樣是不平均的。這是對的──我們說了很多上帝的主權，卻很少提到他的聖潔和慈愛。這是故意如此的──我們的目的並非預備一個完備的拯救神學，而是要求記憶某些聖經真理，我們覺得是今日常被遺忘、忽略或誤解的。

問題與異議的檢討

(1)許多事情的發生是與上帝相反的

其爭論是說︰一切犯罪行為，人的、魔鬼的，其發生是違背上帝旨意的，因為經上明白的表示罪不是上帝作的，他也沒有假裝沒看見，因為他是聖潔的，反之，他是恨惡罪，討厭罪的。可是假如與上帝意旨相反的事會發生，那么他對這些事不能行使主權就成了事實了，因而他的主權並非絕對的，實行起來是有限度的了。(當然誰也不否認上帝對凡事都有法理上的主權，我們是討論是否運用的問題。)

這個爭論的錯誤，在于對“上帝旨意”一詞的不清楚。此處必須要分別清楚上帝的命令旨意和他的教訓旨意，這就是說，他的一種旨意是決定他實際要作或容許作什么，因為他是這世界的統治者，這是他的秘密旨意，而他對他那些講理而有責任心的被造物，他自會對他們宣布他們應該干什么。注意，這兩者有時是不同的，這並非由于上帝只是假裝要人行善，卻秘密計劃著要他去作惡，而是因為以他的智慧和良善，他看見和決定最好是──多半為了他的榮耀──容許和取消罪以達到他自己的目的。所以實際上所犯的罪，雖然都是違背上帝教訓的，但在他的預旨上所定的旨意中將來發生的事，從來不會有與他旨意相反的，他掌有統管一切的主權。

這些事確實是神秘，但在上帝話語權威之下是可以接受的。就前面討論過的釘十字架一事而言，從馬太26︰24觀之，很清楚的是，上帝恨惡猶大的罪，而猶大的行動卻是他注定的，所以主耶穌可以說沒有人奪他的命去，是他自己舍的──也就是，並未違背他的意思──雖然人的犯罪行為對這一點是個必要的工具。

(2)要上帝為罪惡負責

有人反對說，假如上帝在主權上統治及注定一切的事，那么他就是對一切后果負責了，因此在實際意義上，也就對罪負責，是罪的創造者了。

我們同意上帝不是罪的創造者，因此在他的主權上必須持續地認識這個事實，而且我們也不可以說他是罪行的直接或實際的原因。在我們說上帝命定一個罪行時，意思只在一個有限的意義上說他是其原因，就是指他容許一個負責的(亦即有責任的)行為者如此行而已。

如有人說，即或如此，上帝仍須對罪負責，因為他預見這罪是他直接命定行為的后果，我們的答複是，這種爭辯是違反一切常識和人的類推的。“一個公正的法官，在判決一個罪犯的刑罰時，可以保險說他曾在那罪犯或他朋友的心裡造成邪惡而不好受的心理，而這法官仍然是沒有錯的。一個父親，在從家中攆出一個墮落的兒子時，可以見到這樣驅逐的必然后果就是他的更為邪惡，但這父親作的可能是對的。(C.Hodge)

當然我們必須懂得，上帝的注定並不是強迫的(見下一段“上帝預定含有否認人類有責任的意思”)假如是強迫的，上帝才應該對一切后果負責。

(3)假若上帝的主權是絕對的，為什么還需要我們禱告?

上帝有絕對主權這個事實對禱告一事有很大的關系。時下有許多關于禱告的教訓會令我們相信如非我們禱告，上帝就不會也不能完成他的最終目的。正如一位現代作家說的︰“禱告的可能性與必要性，以及其能力與結果，在阻止及改變上帝旨意與釋放他的力量上顯示出來。”顯然我們是相信上帝的方法和策略是由人的禱告所形成的。有罪而敗壞的人類居然改變一位全能而聖潔的上帝主權的目的和計劃!這種教訓不但是侮辱了我們全能主那創造者的榮耀，也直接違反了聖經的話──“我的籌算必立定，凡我所喜悅的，我必成就。”(賽46︰10)，我們所敬拜的上帝不是象人一樣，由于各人的意愿，就隨隨便便的經常在形成目的和改變計劃，因為“在他並沒有改變，也沒有轉動的影兒。”(雅1︰17)，“我耶和華是不改變的。”(瑪3︰6)，上帝的設計和目的都是永恆的，不能改變的。

可是必然的問題就來了。假如上帝對人間事務有絕對主權，那豈非根本不需要禱告了嗎?假如真是“萬物都是本于他，倚靠他，歸于他”(羅11︰36)，則顯然就沒有禱告的必要了。可是上帝卻要我們禱告──“不住的禱告”(帖前5︰17)，而且“要人常常禱告”(路18︰1)，雅各書5︰15說“出于信心的祈禱，要救那病人”，接下去還說“義人祈禱所發的力量，是大有功效的，”主耶穌基督自己就絕對是個禱告的人，那么我們如何能把上帝主權與需要基督徒禱告這事說成一致的呢?

我們既知上帝的無限旨意中命定某些事將要發生，但是他也命定這些事要用所指定的方法來發生，上帝曾選定某些人要得救，但他也曾命定他們必須由傳福音而得救，就是同在羅馬書中，保羅詳細說明在人的得救上，上帝絕對主權的道理，同時他也強調各人傳福音的必要和責任。“然而人未曾信他，怎能求他呢?未曾聽見他，怎能信他呢?沒有傳道的，怎能聽見呢?”(羅10︰14)，傳福音就是完成上帝永恆旨意所指定的方法，禱告又是一種方法，上帝命定目的，也命定方法，而禱告就是方法之一。所以，禱告不但是有效，而且還是上帝完成他預旨的一種方法，禱告的原意，不在改變上帝旨意，而是在成就它，主耶穌知道他死后複活，將被天父高舉，而我們見到他所要求的還是──“父啊，現在求你使我同你享榮耀，就是未有世界以先，我同你所有的榮耀。”(約17︰5)，我們禱告應具有的精神是“不要成就我的意思，只要成就你的意思。”(路22︰42)

我們現在能更充分的了解所謂“未蒙垂聽的”禱告之原因。上帝的回答與其旨意，就我們肉身最易接受的而言，常或剛好是兩個完全相反的東西。“我們若照他的旨意求什么，他就聽我們”(約壹5︰14)，雅各說──“你們求也得不著，是因為你們妄求，要浪費在你們的宴樂中。”(雅4︰3)，當吾人在恩典中長大，更充分的懂得上帝，那么他的愿望就會成為我們的愿望，而我們的禱告也就會照他的意思了。“你們若常在我裡面，我的話也常在你們裡面，凡你們所愿意的，祈求就給你們成就。”(約15︰7)

“禱告不是求上帝變更他的目的，或請他新訂一個目的，禱告所持的態度是依靠上帝，把我們的需要展開在他面前，並要求那些合乎他意思的事物，因此，在神的主權與基督徒的禱告之間根本無所謂矛盾。”(聘克A.W.Pink)

認識了上帝主權之后應該會使我們更熱心禱告，而非不熱心。這是因為上帝曾應許某些事物是我們在信心的充分保証之下能夠求的，真認識這個道理之后，也就會有更大的愿望，要去崇拜和贊美我們掌權的主，真禱告就是個崇拜行為──感謝他的良善、能力和恩典，並服從他的旨意，真禱告就是來到上帝面前，並了然我們自己的毫無價值。

禱告是上帝為了我們的謙卑和他的榮耀而設計的。是賜屬靈福分及增加恩典的方法。把禱告的目的僅僅看成為我們找上帝要我們所需的東西，這是只從人的一方來看禱告，禱告也必須要從神的一方來看。“主啊，教我如何禱告。”

(4)上帝的預定含有否認人類有責的意思

這方面所引起的許多問題都是由于對決定論、責任、和自由的定義和觀念錯誤或不夠清楚而來的，我們一定要仔細的給名詞下定義，好使我們作必要的辨別以正確的了解其含義，上帝握有主權的預定這種道理可以稱為決定論(Determinism)，假如它的意思是指無論上帝注定什么事，都必然要發生，這是對的。但這並不就等于宿命論，因為宿命論是指命運控製一切事件，與次要行為者或原因(Secondary agents or causes)無干，直可算作強迫。我們只好再說一遍，預定不是強迫，因此叫人是個自由行為者是正確的，叫自由行為者，意思是說他自由(不受外在的強迫)去行他所愿行的任何事，人的自由就這個意義說，顯然是有限的。因此，很清楚的，上帝的預定是完善而明智的適應了人的天性，就是一個負責的自由行為者，不但包括了人的行為，也包括其意志。關于這一點，經文上的証詞很多。(哀3︰37；箴16︰1；21︰1；耶10︰23；腓2︰13)。

不過也可以說，所反對之點比這還要進一步。就算沒有強迫，就字面言是給了人自由，雖則如此，如預定就帶來了必然性，則人除了象上帝曾注定的之外就不能自由行為了。因之人也無法對他的行為負責了。

我們同意的是，在絕對意義上，人並非離開上帝而獨立自由的，但我們不同意那人就不須負責的結論，的確假如說必然性意思就是沒有責任，則需要拒絕的道理還不僅是上帝的預定，他對事情的預知同樣也造成其為必然的了，但神的預知是他的屬性之一，否認這一點不但是對上帝的完全的褻瀆，而且直接間接地都推翻了經文的証詞。假如上帝不能預知要靠次要行為者負責的事件，則他也無法造成人來預言這些事件，但聖經上這種預言卻多的是。

因此，在必然性與人的責任之間並無矛盾(因為經文要我們兩者都守)，而且上帝握有主權的預定及人的責任之間也沒有矛盾。

人

關于人天性的真理就是一個絕佳的例子，說明必須忠信的固持經文的全部教訓，此處可以見到，一個錯的領悟就必然而合理的引到虛假或不完全的看法，去看重生、贖罪、成聖、以及整個救贖的計劃。這是如此的容易發生，在我們四周到處發生，從下文中就可見到。但此處我們且先談到這無比重要的題目，在聖經上的教訓是什么。人看他的情勢，必須要用正確的看法，他無法直覺的對這情勢達到一個正確的了解，這就是說，他必須從自身以外來看，由于是一個已墮落的受造之物，他只能靠啟示才得到對自己完全而正確的看法，換言之，是靠參考上帝對他所說的話。

經文的教訓是明白而不模糊的。人是完全敗壞了；這就是說，亞當的墮落是所有的人都有分的(林前15︰21─22；羅5︰12─21)，擴及人的一切官能(賽1︰5─6)，他的心(經文指其為人體的最中心──也就是他情感及個性之所在)(太15︰19；耶17︰9)，心志(弗4︰17─18；羅1︰28)，意思(約5︰40)，良知(多1︰15)以及其他各部分。罪被形容成對上帝的仇恨狀態，違犯他誡命的狀態(但9︰9─11；羅1︰29─32)，至少墮落的人已無能力自己思想，說出或意愿什么討上帝喜悅的事，直到他被聖靈重生，成為新造的人，在稱義以前的一切工作都有著罪性，正如安立甘宗祈禱文第八條所說的，“在肉身內無法討上帝喜悅”(羅8︰8)，因此若人沒有重生，他連一樁事也無法作到能討上帝喜悅的。今世的每一個男女老少，除了我們的主以外，都是罪的奴隸(詩51︰5；羅3︰9─20；約8︰34)，死在罪中(創2︰17；弗2︰1)，凡事都有罪(結21︰24)，無法不犯罪，一直到因上帝的憐憫，把他們從罪中解救出來為止。

人的有罪還不僅包括他情愿去犯的罪，因為這都是他敗壞天性的結果(雅1︰14；弗2︰2─3；太15︰19)，就經驗說，我們天天看到罪惡充滿，但經文啟示給我們，情況比我們所能了解的還要更無指望，人的罪不僅是他所作的──這我們能見得到──而且還有他本人內心是怎么樣的，這我們見不到而上帝見得到。

至此，可能有人要反對了︰假如人是完全墮落了，只能犯罪，同時我們上面又主張，上帝的護理左右了人的行為，這豈不是說人的罪是人無法負責的事了嗎?那么，上帝豈不是罪的創造者了嗎?

這些都是很重要的問題，我們並不想避而不談，且留待后面討論，但亦應在此地先提幾點。

值得注意的是，當亞當被問到他是否違背了上帝的誡命去吃了分別善惡樹的果子，他對上帝的答話，事實上就是去責備上帝，“你所賜給我，與我同居的女人，她把那樹上的果子給我，我就吃了”(創3︰12)，一個還沒有重生的人，就象亞當一樣，想掩飾他的犯罪而反駁道︰“他為什么還指責人呢?……你為什么這樣造我呢?”經文對這種說法的回答是︰“你這個人哪，你是誰，竟敢向上帝強嘴呢?”“受造之物豈能對造他的說!”(羅9︰19─20；賽45︰9)，我們並不是一定要解釋這些事不可，但我們只是說離開上帝的恩典，我們不可能不犯罪，而事實上上帝又要人為他的罪負責，並且要定他的罪，除非他逃到他那裡去求憐憫。

這些問題是多少世紀來就圍繞著一個神學和哲學上的布雷地區──“自由意志”。常見的一個爭辯如下︰上帝要人對他的罪負責、人無法為他不能不作的事負責。

因此，人的意志必須在犯罪與不犯罪之間去自由選擇，因此，也就是選擇“接受”基督，或拒絕他。

我們一定要聲明，這個結論是錯的，而且是非常危險的，因為其第二個前提是錯的，也就是說人只能對他有能力去行的負責。我們說它錯有兩個理由︰

一、因為經文否定這一點。我們就前述知道，人的意志和他的每一部分一 樣，是敗壞了的，是罪的奴仆，凡是奴仆，顯然不可能是自由的。因此，人的意志不過是個已經死了的天性，無論怎樣講是不會自由的走向上帝的，而只有對犯罪是“自由”的。保羅斬釘截鐵地說︰“屬肉體的人，不能得上帝的喜歡”；約伯說︰“誰能使潔淨之物出于污穢之中呢?無論誰也不能。”(伯14︰4)同樣，人也不能自由的轉向基督去求憐憫──他自己的意志使他不能。有一件事是比一切事都更確切討上帝喜悅的，也是眾天使在天上為此而歡喜的，就是看到一個罪人轉向上帝，悔改，但是，人在肉身內卻無法作到這一點，這根本不可能，上帝的話是這樣說的，雖則如此，上帝命令也要求各處一切人等悔改其罪(徒17︰30)，要是他們不如此行就要受審判。上帝是公正的，只為人應負責的事才會審判他。

二、因為“自由意志”與責任是兩回事，如說“自由意志”，意思就是“自由行動”，也就是說，當我作某事的時候，我是自由作的，沒有強迫或束縛，那么就是同意說，人是個自由行為者，也是負責任的，正因為他沒有被迫行為違背其意志。因此，就這個意義說，自由的意思只有是指一個人的意志及其行為在正常情形下所存在的和諧。假如我被槍口逼著去搶銀行，則我並不對我的行為負責，因為我是被強迫而行的，違背我(守法)不要去作的意志。顯然，當一個人犯罪之時，是他的意志和他的行動聯在一起犯罪，所以人要為他的罪負責。他的意志和他的行為都是他裡面敗壞天性的結果。但如形容人所有的自發性的自由，用“自由意志”就是個令人誤解的錯誤名稱了。

認為人只負責他力所能行的觀念是完全錯誤的，罪行無疑是來自有罪的天性，但這個事實並不能作為藉口，反而加重其罪。因為人有罪的天性在上帝最初的創造中是沒有的，而人的本分(也就是應受審判的責任)是由上帝的道德律來決定的，這律在未墮落的人是能遵守的。這墮落及其后果並未減輕我們的責任，反而增加了。我們在亞當裡的罪(羅5︰12─21)已經使我們不能行善，而罪人，我們每一個人，對上帝仍然都有責任，無論是思想上，言語上，行為上，上帝命令我們對十誡這道德律有完全的服從並滿足它。我們之無法作到是很顯然的。然而，卻是如此要求的。

因此，人在他一切官能上，都是被捆鎖在他罪惡的黑暗中的，被撒但俘擄了，就如彼得在行刑前夕被希律捆鎖一樣(徒12)，象拉撒路死在墳墓中一樣(約11)，象耶穌治好的瞎子一樣(約9)，我們必須要防備人意志是自由的說法，說它未被捆綁，未死，未敗壞──因之，人能討上帝喜悅，假若他愿如此行的話──因為這種說法是不合乎聖經的。

因此人是要為他的罪負責的，他也是在上帝的定罪之下，甚至即或人只犯了一部分神的律法，他仍將被定死罪，因為“凡不常照律法書上所記一切之事去行的，就被咒詛。”(加3︰10)，除非上帝憐憫，不然這個定罪使我們每一個人所當得的，就如聖經上宣布的，就是到一個痛苦的地方，哀哭切齒的地方，永火之地，永遠與上帝隔絕之地(啟14︰10─11；太24︰51；25︰41；3︰12；啟21︰8)，這些真理我們很少聽到，但上帝的話對這些都率直的宣布過。聖經從來不知道什么普遍得救，或者惡人被毀滅，或者煉獄，或者第二次機等等。我們見到的真理是定永刑的罪。因此，人的誓約確實是莊嚴可怖的。除非他認罪悔改，信靠主耶穌基督，他就是在直向地獄走去。上帝命令他，勸告他，懇求他，叫他悔改信靠，以使他的靈魂可以得救，而人仍然無法也不愿如此行，他是被“捆緊在罪惡和天性的盲目之中”，對于他的得救上，連舉一根手指頭的能力也沒有。但是，仍然只有在他看見他自己是被關著，一邊是律法定罪的手指著，表明他是個可憐的罪人，一邊是上帝的命令，使之逃避而抓住基督，這卻又是他無法順服的(羅2︰8─12；約6︰44)，如此他才看見他的真實情形，結果也就是解救所來自的必然方向。

問題與異議的檢討

(1)經驗中顯示人能作好事，也愿意作好事

關于人所有的劣根性這教義，並非就是說每個人都是壞得無可再壞了，而是說人性是敗壞了，每一部分都不中用了──心思、意念，同樣還有肉體、感情等等，所以我們並非否認天生的人是能作也愿意作原本是好的事，這是上帝“普通恩典”的一種作用──也就是聖靈的工作，抑製人，使之離開罪，引他作好事，這是普及眾人的，這種恩典是必要的，以免世界沉淪到與地獄無二的狀態，但這與救恩卻是兩回事，而且其善果與罪人的敗壞天性無干。

這些好行為不能為上帝所接受，因為它沒有那上帝所喜悅的唯一的動機──愛上帝和謙卑的信靠基督(來11︰6)，當猶太的法利賽人謹守外表的每一條律法，就這事本身言，所作確實是上帝所喜悅的──然而他卻不喜歡他們，因為他們所行都被他們內心的罪惡與毫無疑問的仇恨所損毀了(耶17︰9)，其最佳作為，在我們聖潔的上帝眼光中，都象污穢的衣服(賽64︰6)，雖然禱告是使上帝高興和得榮耀的，但他卻仍然不聽惡人的禱告(箴28︰9)，一個還沒有得救的人可能作好事以得到好名聲，或使自己在上帝或人面前稱義，或安撫他的良心，使犯罪的痛苦不要嚷嚷，或是由于上帝一般恩典在他裡面動工，他卻永遠不會從一顆感激而悔悟的心裡，為榮耀上帝而作好事，因為這是違背他敗壞的天性的，壞樹豈能結好果子呢?(路6︰43─45)

(2)聖經命令暗示著有能力

這種推理簡直不值一駁，而只須否認即可，道德能力的范圍與自然能力是絕然不同的。經上的命令是指道德的責任或義務；而且“我應”也絕不是暗示“我能”。

假如人之沒有能力服從律法的命令是自然的或生理的，則他就的確是沒有責任，也無理由去命令他去作一件他絕對沒有能力去作的事。但“罪人之沒有能力悔改信靠，愛上帝，過聖潔的生活，並非由于他作為被造者天性上的限製(有如白痴或人面獸心的人的那種情形)，而僅只由于我們天性的敗壞，因此也不足以使我們免除去成為或去作上帝要求的一切之義務”(何吉C.Hodge)。罪性使人道德上無能，象監牢的鐵柵一樣毫不留情，但罪人卻應負責他自己墮落天性使之無法作到的事，如非這樣，則一個人會變得越來越不負責，因為他會越來越有犯罪的傾向──如此荒謬的結論將使對撒但的刑罰也成了很不公平的了。

此處也值得附加一句，在命令罪人服從上確實也是有一點理由，雖則他們不能如此行，因為由于上帝的律法，才發現了罪的一切惡性(羅7︰13)，一個罪人認清了他的情況，他在律法下的有罪，可能就被聖靈驅使到基督那裡找庇護。這是很公正的，當基督呼叫說“拉撒路，出來!”，拉撒路本是死的，他不可能服從，但是，仍然就在那一剎那，他被上帝權能複蘇了，出來了。(約11︰43─44)。

與此密切有關的一個爭論就是說，對罪負責，就暗示說一個人本是可以避免犯罪的，對這個的答複也是很簡單的，對罪負責暗示著一個人不應該去犯罪，當一個尚未重生的人犯罪的時候，他行之泰然，象是個自由行為者，照他自己的意愿而行，就是這樣才使他要負責，誠然他的行為是需要又需要的，因為一切事件莫非上帝所預定，其需要是因他被奴役的天性是敗壞的──但道德上的必要毫不減少其應負的責任。(高慶辰 譯)


導言

“著書多，沒有窮盡；讀書多，身體疲倦。”雖然我們可能已經忘記，可是傳道書作者的話卻提醒我們，寫作不是為了一定要寫什么，也不是為要求得任何人的歡心，更不是因為我們喜歡這件工作。這本書的發行，毋寧說是出于我們對信仰的堅持，也是因為念及今日許多被教導和所行的事情，使我們深引以為憂。我們的目的很單純︰提出並解釋我們所信仰的是根據基督福音的真理，引用聖經的教訓加以証明，且在某種范圍內指出現行被改變而且被濫用的方法並非出于對某些基督教團體擅加指責的喜好，也不是想煽起神學辯論的焰潮；而是為了一個不得已而決定性的意念，再一次重申正陷于流失危險中的真理的存在──進一步地再將真理帶進基督徒的實際生活中，我們把岩石與淺灘記入航海圖的目的並不只是為了這個，我們的目標乃是要確保我們的航行得以安全。

假使不管上面的聲明，仍有人認為我們喜歡無理爭論，也許下面簡短的理由可以解釋我們為什么要承接這份工作，基本上有兩點︰一是神學上的，一是實際上的，前者顯然較為充分，且無第二點也站立得住，不過第二點對闡述和支持第一點仍是極有幫助的。

首先，關于神學上的理由，1890年福音派所提出的“拯救”和1930年的“改宗”以及今日的“交托”，顯而易見的，這些都不是沒有意義的名詞，也不是無關重要的偏僻論題，而當我們詳細檢視何以有這類改變發生時，便不難發現隱藏在這三個語詞背后的含意，足可以為我們描繪出我們所要說的重點。“拯救”意指一個人從某種可憐的絕望中被搭救出來，這個救恩便包含了“改宗”和“交托”，但並不因此減少三者或彼此之間的關系。“改宗”乃承認一個人希望被重生的需要，因此也包括了“交托”，但是“從神的義憤和罪的結果中被拯救出來”的意念，卻消失于這項具有攻擊性，卻完全合乎真理的另一種說法之中。今日的“交托”常被用于如此的句子中︰“我保証”，“我將完全交托”，“做為交托的第一步……”，與這類似的是思想急劇改變的產品，也就是當一個人重生，從黑暗被帶進光明中時，它不僅忽略了基本的生死所牽涉的問題，同時也采取了人為的行動和接受它的影響。“交托”的主體是人，而那位拯救者，才毫無疑問的是神。

我們尚不至于愚蠢到建議所有使用“交托”這個字的人都接受我們的解釋，但我們相信，文字的片面具有根本顛倒福音的傾向，並且也使我們以為，這就是造成普遍錯誤的原因。基本上我們深信今日基督教的某些教誨特別強調人，以及他的需要，他的盡職，他的交托，他的責任和機會。用不著完全否定他的需要，其中之一的盡職，或說他必須歸向基督，或說他是一個擁有機會的負責者，我們覺得這種論調比半個真理還要可怕，實在是一種極端錯誤的引導，在此它遺棄了“神起初造人，后來又成為靈魂的救贖者”的圖像。這就是我們寫這本書的根本理由，我們的工作將包含檢查其中所涉及的最微小的部分。

第二個理由，也就是實際上的，是很容易看得出來的，只要我們注意到我們的基督教團體所通有的困難和有關的弱點，以及他們所使用的一些不可思議的方法。他們已涉嫌完全或部分地教導這種現代的以人為本位的思想，我們不是要提供一個立即見效的藥方︰十全十美是不可能的，因為人的本性是惡的。可是接受一個問題的根本原因卻是治療的第一步，而這個問題的症候也就不會太離譜了。我們的禱告必須受到為什么而禱告的刺激，我們對聖經的愛如此膚淺，以致我們認為只要念幾節聖經便可以滿足，正如一只大意的小羊(年幼的信徒)正在草地上玩耍，而另一只聰明的羊卻盡情地□舌（tian）食糧草!我們既不想聽神的仆人講解他的話語，因此就有人放棄了解經的工作，只因缺少愿意聽道的人。那么，誰又會覺得奇怪呢?──當人們談及得救的問題並且極為認真的時候，我們早已失去了救人靈魂的異象，這是今日普遍的特征。

這也影響了我們傳道的遠景和正常的福音開拓。如果我們全部正確而嚴肅地警覺到，是神自己揀選呼召了我們，並非我們本當如此，而將我們從黑暗和罪的完全死亡中釋放出來，並藉著基督將賜給我們永生的榮耀，且于此時此地降下聖靈與我們同在，這些事情又怎會發生呢?即使那對我們大部分絕對是頭腦的知識，變成了內心的知識，乃至深烙于內心深處使我們不易忘記，又怎么樣呢?那時我們的禱告豈不變成感謝與喜樂嗎?我們豈不滿心驚喜並感謝他的愛，愿意為他到任何地方，為他做任何事情嗎?我們豈不要懷著尊敬的心情去研讀聖經並歡喜接受他的教導嗎?我們豈不要高興地踏遍世界各個角落──走進隔壁的屋子，一如到地之盡頭──告訴每一個男女，關于神的憐憫和大愛嗎?然而我們並不如此，而這也沒有什么大驚小怪的，我們不傳神的慈悲，卻慣于思想“交托的必要”，我們不談從罪和滅亡中得拯救，卻到處尋求盡職和內心的平安。亞當犯罪由于他想成為神，而我們也陷入估計自己比神重要的危險中──這將要產生的后果是毋庸置疑的。我們的經驗雖然有限，卻可以提醒大家，這一點對當今的基督徒是很重要的一環。

目前教會正過分地談論合一的問題，我們以為若無真理作為基本前提，便沒有真正的合一。我們也盼望注意這個事實，往往當人們重新再審查和經驗到聖經的基本教義時，也就是教會再度向前邁步的時候，反過來說，除了神在聖經裡所啟示的真理是具有根基的以外，異端和分裂都足以破壞整個結構。因此我們提出我們不得不說的，給任何仔細讀它的人，希望它能帶領教會，(即重生得救的團體，)更明了神在聖經中所啟示的真理，不論大或小。我們的希望，和迫切的禱告，就是但愿藉著聖靈的工作，能夠產生效果，使感恩的基督徒在靈修上以及多人得救上大得榮耀。

最后，這本書有些“不”是需要注意的，它不是一本神學教科書，完整而有系統地解釋聖經的教訓。也不是個人的信仰教條或這類的編輯，更不是成功的基督教組織或基督徒生活的藍圖。想藉此達到任何目的都是無益的，如果要想活出神叫我們過的生活，每一個團體都必須在神話語的亮光中單獨學習，我們也不冀求發現一個新的教義，或揭示一個新教義的重點，盡管這些曾給過我們特殊的啟發，偶然或奇跡似地被我們撞見過，我們只是希望重申一個極其古老而又系統的教理，它曾出現于英國國教卅九條的教規裡和韋斯敏德的信條中。(正如IVF信仰基準中的簡略聲明)。所以我們堅信，我們不是發表新東西，如果我們以為是，那將會驚嚇我們，我們只是發出真理的呼喚，它曾一度在某處靜默了一段時間，至于這責任應歸咎于誰，我們覺得，許多直接間接的原因乃是在于我們基督教的教訓和實踐中。

因此我們只是希望把眾人的眼目引回到聖經的教誨上，然后漸漸指出實用正確的方法，當然后者是被我們所知道的環境所限，至于前者，如眾所周知，意義也極為明顯。我們將效法保羅，先陳明教理，再轉向實際的應用，這本書是關于福音的，關于神恩惠的福音，而我們也將向讀者先提出一些有關這福音的幾個基本問題，然后再測驗一下它的基要重點。

每一章的末尾我們會增列一些曾經為人所不同意的問題，以及對我們的看法有所懷疑的地方，我們皆已簡短地回答每一個問題，並不打算給予徹底的和決定性的答案。(陳文慧 譯)


第二章 得救的方法

現在我們來討論到各各他十字架所成就的救贖，如何適用在個人身上，換言之，按照加大拉地方的瘋人，就是人性在他們的自然境況中受魔鬼權勢所顯示的例証，當他見到了耶穌，俯伏在他面前大聲喊叫說︰“至高上帝的兒子耶穌，我們與你有什么相干?”加大拉四周的人，盡管耶穌行了神跡，反而求耶穌離開他們(路8︰28，37)，“原來體貼肉體的就是與上帝為仇”(羅8︰7)，恨屬靈的事──他不情愿得救，因為他的意志被他自己強烈貪欲的心所轄製。再沒有比主耶穌自己所表明的更強而有力︰“你們不肯到我這裡來得生命。”(約5︰40；參太23︰37)，真是對失喪者的情況的動人表明。人之所以被定罪，是因為他甘愿陷入罪中，不愿意得永生。福音說︰“愿意的都可以白白取生命的水喝。”(啟22︰17)，罪人的通性是︰“誰都不愿意”，那就証明，除非主耶穌基督溫柔地等在我們的生命之門外，使我們決志讓他進入，倘若憑我們的自由意志，我們將永遠喪失，無一人能得救。畢竟上帝因著他的憐憫，自己吸引他們來就他，拯救罪人脫離死亡。這是聖靈的工作，賜生命之主、不可抗拒之救恩並有效恩召的工作，藉此，人能擁有基督為他所賺得的救恩，藉此，他真正地被神的靈重生了。“若不是我父吸引人，就沒有人能到我這裡來(因為人的心硬，並且充滿了有罪性的悖逆)(約6︰44)。

福音對所有的人要求悔改信耶穌基督，沒有例外。主耶穌基督恩慈的邀請，沒有任何限製︰“凡勞苦擔重擔的人，可以到我這裡來……。”(太11︰28；參約7︰37)，顯然地，不是所有的人來就耶穌基督，如同他自己所說過的(約5︰40)，這是由于他們的不愿，然而在人得救的事上也正如其他許多事物一樣，都顯明上帝的主權︰“凡父所賜給我的人，必到我這裡來，到我這裡來的，我總不丟棄他。”(約6︰37)，那些來就基督的，都是因為被聖靈所吸引，並給予新生命，“字句(指律法)叫人死，但是聖靈給人生命。”(林后3︰6)，新生命，重生乃完全是聖靈的作為，在這裡沒有要人合作的余地。人對自己的重生是無能為力的，也不能說愿意何時重生就何時重生，正如人之肉體出生自己不能幫助一樣，一個死人不能叫自己複生，如同拉撒路在他複活上無能為力一樣，人的自然傾向，就是排拒聖靈的工作(徒7︰51)，假若“新生”這兩個字全部的隱喻還有任何終究的意義，它就表明人雖然必須重生，──人若不是從水和聖靈生的，他必不能見上帝的國──然而那是完全超出他所能的努力，去想或去求重生的，有誰為他的自然出生有過努力、意愿或要求呢?一個無助、邪惡的罪人、完全在于聖靈的憐憫，受聖靈的擺布，他象風，“聽見風的響聲，卻不曉得從哪裡來，往哪裡去。”(約31︰15)，這是耶穌用來感動尼哥底母的真理，推翻了他能在何時，何地，他覺得需要得救就得救的臆測。再說，人的意志在關于上帝的事上、或在他的救恩上，為罪所束縛，因為“屬血氣的人，不領會上帝聖靈的事……”(林前2︰14)，救恩是“不在乎那定意的，也不在乎那奔跑的，只在乎發憐憫的上帝”(羅9︰16)，“他按自己的旨意，用真道生了我們”(雅1︰18)，他生“不是從血氣生的，不是從情欲生的，也不是從人意生的，乃是從上帝生的。”(約1︰13)

現在我們能觀察到，由于對罪以及人的墮落的錯誤或不適當觀點所導致的諸多危險。神救我們不是照人的自由意志──人承認神救他，在乎他的甘心樂意──神救我們乃是在乎︰“他便救了我們，並不是因我們所行的義，乃是照他的憐憫”(多3︰5)，“我必將我的靈放在你們裡面，你們就活了”(結37︰14上)，是神恩典在聖經中的福音救了陷于罪污、無助、應受震怒與永刑的罪人。並非我作了什么才能得救，那不是聖經中的福音，那是靠行為得救，假若我得救乃在我選擇基督，因為他在等著我的決志，那么，和我不得救的鄰人一比，我必定比他棋高一著，因為我得救是我已經作了什么才得救，而他並沒有作什么，那樣我有可夸的原因，我得救是我決志的直接結果，很不幸地，這樣的理論極為普遍，但這不是新約的福音，福音是白白供應的，福音所宣告的救恩是完全出于恩典，我們可以把這福音傳給所有的人，不論他的罪如何重大(弗2︰8；提前1︰15)。如果救恩在于人的意愿，那是行為福音，正是加拉太人在危險中所接納，為保羅所痛恨的(加1︰8─9)“別的福音”，以為人的自由意志，靠人的力量才可以得救，聖經中恩惠的福音宣示人的無能，所以罪人要放棄自己，完全仰賴神的憐憫，求得赦免。

雖然神救罪人的目的永不受挫(賽43︰13)，凡蒙神所召的必來就他(約6︰37；羅8︰29─30)，“不可抵抗的恩典”是神的恩典在人的心中作工，使人易生錯覺，但因為聖靈的工作正好除去人抵抗神有罪的意愿，所以當人得救的時候，人就甘心樂意地來就基督，甘心接受救恩(腓2︰13；申30︰6)。

有人反對說，既然如此為什么總是要求人悔改相信福音呢?永生的應許既然是給予相信的(約3︰16)，那么悔改與信心當然為永生所必需，這樣一來豈不是先要悔改相信才能重生嗎?

聖經中清楚明示，人要得救必須悔改相信(徒2︰38；16︰31)，使徒們所傳的福音，也是我們必須傳的，悔改相信乃是一般性的呼召，但我們否認人有自然能力去順從福音的呼召，正如人沒有力量順從律法一樣。人因深受敗壞不能悔罪轉向基督，正如他因深受敗壞不能順從神所要求的律法一樣。聖經教訓我們，雖然人悔改相信主耶穌基督才能得救，但是悔改與信心乃神所賜給的，是在重生之后，而不是在重生之先。人一被神的靈重生，一見到神的榮美，悔改(從往昔諸罪轉離)與相信主耶穌基督作為完全的救主乃是自然的表現，因為新的創造開始了，悔改乃重生的確據──因為厭惡和棄絕罪惟獨來自唯一無罪的、光明的主。軟弱的人乃在黑暗中，他自己永遠不能悔改他的罪，“壞樹能結好果子嗎?”決不能──一除去石心，換以肉心，人就有了悔改與相信的心，人就有了神的性情(人就有分于神性)，悔改與信心是神賜給人的(徒11︰18；參提后2；25；腓1︰29；參徒13︰48)，就是人得以稱義的信(羅3︰26)，得救的信心是神所賜的，是重生之果子的事實，使保羅能說︰“哪裡能夸口呢?沒有可夸的了。”(羅3︰27)，“你們得救是本乎恩，也因著信，這並不是出于自己，乃是神所賜的。也不是出于行為，免得有人自夸”(弗2︰8─9)，假如悔改相信作為重生必須履行的條件與行為，那么人誠然就有可夸的原因了。但福音禁止這樣!神拯救在滅亡途中、不能作任何事的人，這就是他的憐憫與恩典!(劉文史 譯)

所以，我們對真正得救的信心，要有一個清楚的認識才好。根據福音，信心是個媒介，幫助罪人，藉著基督耶穌的義，得以在神面前被神“稱為義”，信心好比一雙向神伸出的手，向他求取因信神獨生愛子，而賞賜的救恩義袍。只有神能稱罪人為義，只有神能不再記念不義之人的罪，也只有神，使罪人因著基督順服至死的義而得以稱義。簡單地說，信心只不過是罪人藉以接受三一神無比大愛的媒介，藉著信心，使我們心眼得開認識神，並接受他做我們生命的主。

得救的信心乃是聖靈的工作，是我們得自聖靈的，但千萬別認為我們被稱為義，是因有信心而得到的賞賜，羅馬書第四章說得很清楚，假如被稱為義是信心所得的賞賜，那么信心本身就是行為，賺得神的悅納，保羅極力指出，得賞賜的行為與接受的信心之間的區分將要模糊不清，他特別強調在基督為我們成就了救恩，在聖靈將這救恩啟示我們，幫助我們接受這救恩，這二件事之間必有區分，正如馬丁路德所說“我們因信稱義，信心縱然是聖靈的恩賜，這信若不是與基督有關，我們也不得稱義，我們惟獨因信基督而稱義。”

在布朗雪斯(Brentius)寫給墨蘭頓(Melanchthon)的信中，也曾清楚地指出這區分的重要性︰“我們得稱為義，並非由于我們的愛心或信心，而是惟獨因為基督的緣故，但是藉著信心得稱為義，信心並非善行，只不過是接受神所應許的恩典……我們不是賺得稱義，乃是白白得稱為義……信心就象一個媒介，是一個工具，唯有基督才能滿足神的心，才能賺得什么，我們不過得進入因信稱義，而非成就了因信稱義。”

因信稱義是福音的中心，這正如聖經的應許，“叫一切信他的人，不至滅亡，反得永生。”(約3︰16)，如果我們不能接受“因信稱義”是神的工作，是神歸給我們的，不是我們賺來的，那么結果我們所傳的福音，就是行為福音，而不是救恩福音了。

這樣一來，又遇到前面提過的問題──責任暗示著能力的辯論──了，“為什么要吩咐所有罪人，一定要到神的面前來認罪悔改呢?而他們本身沒有這個能力去作”，不錯，若非父吸引人，就沒有人來就基督，顯然地，既然不是全人類都蒙吸引認識基督，那就是說，不是人人都能得救。但是，人不信基督，就必因此定罪，接受末世審判，他必須自己承擔這罪(參約3︰18─19，36)，如此看來，福音乃是傳給無法自救的罪人。一點都不錯!感謝主，將這奇妙的救恩賜給了我們。當我們傳福音給別人時，一方面告訴他必須接受這福音，一方面要告訴他，靠著他的老自己和罪性是做不到的，只有神的恩典，才能幫助罪人接受基督做他的救主，這就是神學上常說的“一人得救，榮耀歸給神，一人沉淪，責任由己負。”這樣的真理，似乎難以接受，但事實上卻是真實的，讓我們再看聖經上怎么說︰

一、基督拯救凡到他面前來求恩的人，他吩咐人人悔改相信。

二、人不愿來到他面前，人不能悔改，也不能信靠他。

三、必須有一種外界的力量使人來到他面前，給他能力悔改信靠他。

勸勉︰愿你靠著神的恩典，惟獨神能賜給你一顆新心，赦免你的罪，並“信靠基督耶穌”(徒16︰31)。

問題與異議的檢討

(1)聖經說到抗拒聖靈，這就表明這事是可能的︰使徒行傳7︰51說，“你們……時常抗拒聖靈。”以弗所書4︰30說，“不要讓聖靈擔憂。”

我們並不是說聖靈所有的作為是不可抗拒的，相反的，未重生的人總是抗拒聖靈，正如司提反在使徒行傳中所說的，神的靈差派的先知，被他們殺了，神的靈賜下知罪的良心，人卻將它窒息消滅了，神的靈使基督在福音中顯明出來，人卻不理會他。

雖然如此，到如今神的旨意並沒有被推翻，他所要做的，沒有一件不成就的。“誰能抗拒他的旨意呢?”(羅9︰19)，有些人心中始終抗拒神的靈，不肯悔改得救。但在那些被召出黑暗入光明的人心中，卻成了順服的靈。

這也許是“不可抗拒的恩惠”被人誤解的地方。並不是說罪人想要抵抗，但是罪人毫無招架的余地，不得不接受這救恩，不是的，若是這樣罪人悔改不是出于甘心愿意，反而是當一個人重生以后，整個人都改變了(這也包括意志在內)，抗拒神的意志消失了，重生的新人藉著信心，歡然地接受並奔向基督。

現在我們回到這問題，“使你與人不同的是誰呢?你有什么不是領受的呢?”(林前4︰7)我們之所以與人不同，是在于運用了我們的自由意志(Free-will)，去回應聖靈的要求嗎?或是當將我們得救的一切榮耀惟獨歸給神，感謝神呢?“我們都死在過犯罪惡中”(弗2︰1)，惟獨神能使死了的人得生命，我們不能抵抗他那複活的大能，如果能抵抗，我們就要抵抗，如果這樣就沒有人能得救了。

(2)消除人的自由意志

姑且讓我們同意一次這個異議吧!哈!這傀儡式的“自由意志”，好似可以主宰人類命運，其實只不過虛張人們的驕矜浮夸而已，不堪一擊，讓我們認定聖經的話吧，神的救恩是“不在乎那定意的”(羅9︰16)，因為神的兒女“不是從人意生的，乃是從神生的”(約1︰13)，所以神無條件的揀選和恩惠的教義，就擊潰了“自由意志”，一如大衛手中的石子，直接命中那與神兒女永遠為敵的歌利亞一般，“自由意志”實在不是我們的朋友，而是仇敵。因為人的意志已經敗壞了，只能將人引入滅亡而已，人類的真實朋友，乃是神的白白救恩，這救恩將人們從老自己的轄製下，得到全然的釋放，不再被罪壓製了。(劉亮 譯)


第三章 救恩的計劃

聖經也提到主耶和華的主權性，“子也照樣隨自己的意思使人活著”(約5︰21)，“叫人活著的乃是靈，肉體是無益的”(約6︰63)，由于犯罪的緣故，人不能來就耶穌基督，乃是聖靈在人的心中作工使人得著重生，神救罪人的目的終必完成，所有的人不能都得救，所有被救的，乃是神所決定的，並不是人所決定的，“耶穌又說，所以我對你們說過，若不是蒙我父的恩賜，沒有人能到我這裡來。”(約6︰65)。有些人得救，那是出于神的旨意，而其余的人，“按照他自己不可測度的旨意……是為了他在受造者身上彰顯他主權能力的功能，任憑一些人走自己的道路”。這是聖經無條件揀選的真理，這自然是我們從過去所論有關人的完全墮落和神的主權的真理所推出來的必然結論，我們得救的人是“惟獨虧欠神的恩慈”，拯救我們的神就是那位“愿意憐憫誰就憐憫誰，愿意使誰心硬就使誰心硬”的神(羅9︰15─18)。

這是一項很難令人接受的真理──但是論到神而不是人預定一切要成的事，這項謙卑的事實也是很難令人接受的，當我們念到主耶穌基督的話說，“若不是蒙我父的恩賜，沒有人能到我這裡來”，我們也念到“從此他門徒中多有退去的，不再和他同行。”(約6︰65─66)，這些話都証明了一些事實，就是說屬血肉之心總是要反對神的主權的。正如司布真說，“許多人都是在那裡苛責神的揀選，揀選這兩個字對于一些人來說簡直是不被歡迎的；一聽這揀選兩個字立刻就退避三舍、怒發沖冠……。雖然如此，那些學者的詭辯以及那些詭計多端的手法，都不能把揀選的道理從聖經中掃除。”這就是我們持守此項真理及其他聖經真理的原因──因為這是聖經中的真理，因為這個真理是從神而來的。

我們在前段看到聖經的原則總是“救恩出于耶和華”；“耶和華使人死，也使人活。使人下陰間，也使人往上升。”(約拿2︰9；撒上2︰6；詩37︰39)。那些主要拯救的人，在他們能作任何事想得到神的預知之先(羅8︰︰29；參約13︰18)，是為主所知的(提后2︰19)，在韋斯敏德公認信條(3︰5)有話記載說︰“在人類中蒙神選定得生命的人，是從創立世界以前，按照他永遠與不變的目的，和自己意志的隱秘計劃和美意，已經在基督裡揀選了(他們)得永遠的榮耀。此選定只是出于神自由的恩寵與慈愛，並非由于神預見他們的信心、善行，或在信心與善行中的耐久性，或以被造者中其他任何事，作為選定的條件或動因，總之這都是要使他榮耀的恩典得著稱贊。”

論到此項偉大的揀選教義有三點我們要提一提︰

一、揀選的源頭(誰揀選我們)。揀選乃是神的旨意(弗1︰9，11；提后1︰9；羅8︰28)。司布真在他講到加拉太書1︰15時他說︰“我想你們看了這句話以后，就能明白救恩的計劃乃是很清楚的。救恩的計劃是從神的旨意與恩典開始的。“按照神所喜悅的……”救恩的根基不是建立在人的旨意上，也不是由于人的順服，才引起神的旨意，救恩是出于神的旨意，是神所開始的；救恩的源泉是從神流出。”

二、揀選的性質。揀選是無條件的，在起初神就把我們分別為聖(弗1︰4)，並不是因為我們裡面有什么樣的好處，使神預先看見，神才揀選我們(即如信心或堅忍)，如果是這樣的話，就是我們憑著自己的行為來承受救恩，神乃是按照他的慈愛和憐憫來揀選我們得救(申7︰6；羅11︰5；多3︰4─5)，神的揀選並不是一般性的預定，使所有的人得到永生，正如神所預見的，要憑信心轉向神，神的揀選乃是個人的揀選，神這種個人揀選的結果總是相信主耶穌基督，“凡預定得永生的人都信了。”(徒13︰48)，一個人蒙神揀選的理由，不過是神的喜悅，換句話說，神愿意叫他蒙憐憫，因為我們念到“雙子還沒有生下來，善惡還沒有作出來，只因要顯明神揀選人的旨意，不在乎人的行為，乃在乎召人的主。”神對利百加說︰“將來大的要服事小的。”正如經上所記，“雅各是我所愛的，以掃是我所惡的”(羅9︰11─13)。在這裡有人會提出抗議，神用這種方法來指定人得救，這豈不是不公平嗎?保羅說︰“斷乎不是!”，因為“我要憐憫誰，就憐憫誰，要恩待誰，就恩待誰，這不在乎那定意的，也不在乎那奔跑的，只在乎發憐憫的神。”(羅9︰15─16)，神絕對不是不公義，我們已經看到神可能定在世上所有的人的罪，叫他們受永遠的刑罰，因為世上所有的人都應當受此報應，然而神卻喜歡一些人得到他的恩慈，要拯救一些人脫離這可怕的審判──當然這是“沒有人能數過來，從各國各族各民各方來的”(啟7︰9)，這正是我們神的恩典與憐憫!

如此看來，我們蒙神揀選才是我們得救的根基。神揀選我們在先，我們得救是神揀選我們的結果，我們所以能得救，乃是由于神所喜悅的旨意。此項根據個人方面神絕對揀選我們得救的這件事，乃是信徒應當歡喜快樂的基本因素，他應當從心裡謙卑地感謝神，正如耶穌所作的，象保羅所作的(帖后2︰13)，主耶穌說，“你們要因你們的名字記錄在天上歡喜”(路10︰20)，這就是我們得救的確証──假如我們要采取作基督徒的步驟，有什么把握我們能夠去采取第一、第二、第三正確的步驟?我們是不會的!我們的把握就是神從起初揀選了我們屬于他自己，聖靈與我們的心一同証明我們是神的兒女，為這緣故，並不是為別的緣故，我們可以確實知道當人子坐在審判寶座上時，案卷展開了，我們的名字必要寫在羔羊的生命冊上，他要對我們說︰“你們這蒙我父賜福的，可來承受那創世以來為你們所預備的國。”(太25︰34)。

三、揀選的目的。神的揀選從根本上來說就是為了神的榮耀(弗1︰6，12)，聖徒蒙揀選這件事，在聖經中提到是神要救他所要救的人頭一步行動，就是神先愛人才揀選人，所預先知道的人(那就是在他沒有揀選他的子民之先，神早已經知道，就是那些他要揀選得救的人，在他們身上有大愛(參看彼前1︰2；羅11︰2)，“他也預定他們效法他兒子的榜樣”(腓3︰21)，他預先所定下的人又召他們來，藉著聖靈有效的恩召吸引他們歸自己，他所召來的人，就稱他們為義，賜給罪人得救的信心去相信基督的死，“所稱為義的人，又叫他們得榮耀”(羅8︰28─29)，所以聖徒蒙揀選已經確保了他們最終的得救。以及得到救恩的一切方法。再者，保羅寫著說︰“我們原是他的工作，在基督耶穌裡造成的，為要叫我們行善，就是神所預備叫我們行的”(弗2︰10)，神的揀選就確保我們知道我們與神和好而來的諸般福氣(羅5︰1)。

最令人感到謙卑的，就是基督徒知道使他來到主面前的真理，就是得救完全出于神的恩典，他的蒙揀選惟獨出于神的旨意和恩寵。我們不能夠明白，為什么與耶穌基督同釘十字架那兩個強盜，一個得救與基督同往樂園，而另外一個並沒有，我們不能夠說，為什么彼得是屬神的，而猶大是被遺棄的。我們也不明白，為什么我們生在有福音傳揚的地方，而千千萬萬的人沒有聽過福音，我們只能說這是出于神的旨意，事情才如此，這是出于他偉大揀選的目的。當我們在聖經中發現這個真理的時候，從人這一方面來觀察，我們覺得很困難不能明白，我們應當記得這個奧秘的問題隱藏在神的旨意當中，神的這種奧秘的旨意，我們是永遠也不能夠知道的，我們只有毫無保留地謙卑地接受，神所啟示給我們的，不要問為什么他沒有把這件事啟示給我們(申29︰29)，除此以外，在我們生活當中我們要贊美神，要了解神的旨意，不單在罪人得救這事上，凡事上要知道神的旨意是不能被挫折的，到了時候一定要成就。“深哉，神豐富的智慧和知識。他的判斷，何其難測，他的蹤跡，何其難尋，……因為萬有都是本于他，倚靠他，歸于他，愿榮耀歸給他，直到永遠。阿們。”(羅11︰33─36)(趙中輝 譯)

問題與異議的檢討

(1)神的揀選是根據他預知誰會相信，“因為他預先所知道的人，就預先定下效法他兒子的模樣”(羅8︰29)”“就是照父上帝的先見被揀選”(彼前1︰2)

這裡的異議源于一個錯誤的思想，就是在這些經節中所說的預見，只是一種被動的認識到將來要發生的事，在英文中常見到這種用法，但在聖經中對于知道和預先知道卻有更深遠的意義(參看JVE新聖經字典的(預定)條(Predestination)),讓我們舉些別的例子︰“他(基督)既按著上帝的定旨，被交與人，你們就藉著無法之人的手，把他釘在十字架上殺了”(徒2︰23)，這個預知是完全主動的──差不多等于預定，“上帝並沒有棄絕他預先所知道的百姓”(羅11︰2)，這裡，象聖經中許多別的地方一樣，“知道”是用來表示一種對愛和選擇的深刻的個人關系，參見太7︰23“我從來不認識你們，你們這些作惡的人，離開我去吧”及約10︰14“我是好牧人，我認識我的羊，我的羊也認識我。”摩3︰2“在地上萬族中，我只認識你們，因此，我必追討你們的一切罪孽”

在標題上，所引用的這兩處經節被誤解了，上帝預見特定的人，用他們的自由意志會相信神，因此神揀選他們得救，這是按著私意解經，不是聖經的解釋，這幾節聖經根本沒有說到︰預知信心，也沒有說到其他任何事，也不需要補充什么話，在這兒所說的預知，是關乎神對他的揀選有著永不改變的愛。類似的思想表現在弗1︰5“又因愛我們，就按著自己意旨所喜悅的預定我們，藉著耶穌基督得兒子的名分。”

最后我們可以表明，這誤解與聖經他處的教訓有直接的沖突，信心經常被認為是揀選的結果，是神的恩典，而不是由于人承認選擇才有神的揀選，“凡預定得永生的人都信了”(徒13︰48)，“我們為你們眾人感謝上帝……被上帝所愛的弟兄啊!我知道你們是蒙揀選的，因為我們的福音傳到你們那裡，不獨在乎言語、也在乎權能和聖靈，並充足的信心。”(帖前1︰2─5)，“主所愛的弟兄們哪，我們本該常為你們感謝上帝，因為他從起初揀選了你們，叫你們因信真道，又被聖靈感動成為聖潔，能以得救”(帖后2︰13)，“因為你們蒙恩，不但得以信服基督，並要為他受苦”(腓1︰29)，對于那時的保羅，以及現在的我們也是一樣，信心是一個揀選的憑據，而且是一種意義︰由于對神的了解。確實的，保羅之所以工作並勞苦，正是為了選民的得救。(提后2︰10)。仔細讀以弗所書第一章和羅馬書第九章，就會更清楚，那就是上帝的揀選絕對不需要我們去履行什么條件。

(2)上帝的揀選是屬于國家或民族的，而非屬于個人的揀選。

在這兒的爭論是︰聖經中所說的揀選，是整個國家民族的揀選。在舊約的時代，上帝揀選以色列族作他的選民，尤有進者，保羅在羅9︰13講到揀選時，他是引用瑪1︰2─3，在那兒，先知清楚地預言以色列與以東，而並不是雅各和以掃個人，羅9─11章的整個的爭論，是關于上帝將以色列當作一個國家看待，個人得救的問題並不是保羅首先關心的。

所以，人們就說，只要有一點小憑據就是很明顯的事，我們不否認上帝是要對待國家的，可是，我們不能忘記──上帝並沒有忘記──國家是由個人所組成的。我們聖潔公義的主，不會高舉或貶低一個國家，而毫不顧及它所組成的個人，他看他們就好象一個統計數字而已。

雖然聖經的確講到國家的揀選，但在絕大多數情形下，它所指的都是個人的揀選。請參考以下經節︰太24︰24；約6︰65；15︰6；羅8︰28，30，33；林前1︰26─31；腓1︰3─5；11─12；帖前1︰4─5；帖后2︰2─13；提后2︰10；多1︰1；彼前1︰2；彼后1︰10。凡讀了以上經節的讀者，實不必再証明或多言，神揀選個人得救。

我們不應當不考慮到保羅在羅馬書九章裡的爭論，而對此反論置之不理，因為在這章裡，我們清楚地看到神在揀選中絕對的主權性，如果這裡所說的不是個人得救而是國家民族得救的話，那么他恩典的福音就要被破壞了，這裡有一個羅馬書第一章至第十章的大綱，比較詳細的部分是九章到十一章︰

  • 概論(1︰1─15)

  • 主題──福音(1︰16─17)

  • 人的罪和神的審判(1︰18─32)

  • 在神的面前，猶太人和外邦人同等有罪(2︰1─3︰20)

  • 惟獨因信稱義(3︰21─4︰25)

  • 基督為我們受盟約的死及其結果(5︰1─21)

  • 活在恩典之下(6︰1─23)

  • 基督徒生活中的律法和罪性(7︰1─25)

  • 靠聖靈活著(8︰1─27)

  • 異議︰上帝對以色列的計劃似乎失敗，因這些他揀選的百姓因不信而被棄(9︰1─6)

  • 答案︰神的話永不落空(9︰6)

  • 並非所有亞伯拉罕的子孫都有資格承受應許︰

例一、以撒，不是以實瑪利(9︰7─9)
例二、雅各，不是以掃(9︰10─13)

  • 上帝並非不公平，因他的作為是至高無上的(9︰14─18)

  • 無人有資格質問上帝的作為(9︰19─21)

  • 上帝顯明他的權能、憤怒和慈悲(9︰22─23)

  • 他已拯救許多外邦人以及以色列的余民(9︰24─30)

  • 以色列不信的解釋，因信稱義和行為得救的對比(9︰31─10︰5)

  • 因信而得救的福音是白白賜給人的(10︰6─13)

  • 傳福音的需要(10︰14─21)

  • 上帝並不棄絕以色列，因為︰

(1)照著揀選的恩典還有所剩的余數，雖然其余的眼睛昏朦(11︰1─10)
(2)以色列跌倒並非永遠的跌倒，如果因他們的過失，救恩便臨到外邦人，更何況他們被包括在選民之內(11︰11─15)，上帝公正無私的警告(11︰16─22)
(3)以色列終必得救(11︰23─33)

  • 頌贊︰上帝難測的智謀和豐富(11︰33─36)

有這個大綱在腦海裡，我們看到保羅回答了“上帝對以色列的應許失落了”的挑戰，表明一個事實的應許，國家的救恩包含了個人的揀選，如以撒和雅各，同樣，這應許也實行在“余數”的揀選上，如果討論的重點是關于整個國家，那么這異議和保羅在羅馬書9︰14─23的答複就失去了一切力量，保羅引用瑪拉基書並非對此教義的有效異議，因為先知所強調的，乃是按照他對他們兩個個人的雙親而論到兩個國民，欲詳知此問題的讀者可參看馬丁路德原著《意志的捆綁》一書。(張素碧 譯)

(3)神曾說他“斷不喜悅惡人死亡，惟喜悅惡人轉離所行的道而活”(結33︰11)，並且他“不愿有一人沉淪，乃愿人人都悔改”(彼后3︰9)。

解經家們對彼得后書這一節經文有種種的解釋，有些人相信文中所提到的人，是指那些神所揀選要拯救全體而言，另一些人則認為這一節是說到神希望所有的人悔改，正如結33︰11所說的。

如果我們采用比較普通的解釋，就發覺這兩節經文所教導我們的乃是同一的真理，神不喜悅定惡人的罪，他也不愿意見到人類忍受地獄的痛苦，說得更清楚一點，任何罪人的悔改，都使他高興，罪人至終的失落，乃是因為他們拒絕悔改，同時神對他們的懲罰，是表明他的聖潔和公義。

現在問題是為什么神不拯救全人類呢?我們的回答是︰他為什么應該救贖每一位呢?許多人都藐視他的恩慈拒不悔改，一意孤行，他居然揀選一些人，讓他們得救，這正是神偉大慈愛的表現，沒有人有權利質問神的作為，好象有權審判榮耀的主似的，我們不應當忘了神的旨意不單是根源于他的慈悲，也取決于他的智慧，這樣才能顯明他的公義和權能。

在神的主權和人的責任之間，有一個正確持平的看法是︰當一個靈魂失落的時候，完全是咎由自取，當一個靈魂得救的時候，應該歸榮耀于神。

(4)如果神在福音書中的應許是普遍的，而他是信實的，那么拯救的可能性，就不該是局限于預先選定的少數人，因為聖經說︰“凡求告主名的，就必得救。”(羅10︰13)。

當神已經決意只拯救那些他所揀選的人的時候，他卻也將救贖的福音白白地賜給所有的人，這確實是一個我們難以理解的奧秘，然而因為聖經在這兩方面是這樣的教導，我們也就這樣地相信。對于神話語的雙面性，我們抱持如此的態度︰如果這種雙面性是我們有限的頭腦所不能理解的，我們就用信心接受它。

我們也許會說︰應許的信實，必須靠它的實現來証明，而顯明的事實是，這些神的應許，在每一個各別的實例上應驗了。凡求告主名的，都必得救，沒有一個信靠主名的人滅亡。我們相信，沒有一個人會發現神揀選的旨意會是他來到主面前的障礙。

這應許是普遍的，沒有人是被排除在此應許之外的，但這些應許卻只由那些前來支取的人得

到，並沒有恩典的應許為不信的人存留，那就是我們為什么要懇求人相信基督，以致他們能夠得到神給他們的應許，同時我們也知道，當神複醒他們死去的心靈，除去他們的悖逆、倔強的時候，他們就能夠信靠基督。

(5)如果神無條件地揀選一些人得救，而不理會其他的人，去承受罪惡的結果，永遠的刑罰，那么神就不是公義的。

假使神在處理人類的事上，被指責待人不公平的話，這就表示說有些人配得永生，另一些人則否。然而我們知道，所有的人應得的只是撒但的分，地獄和永死，神可以按著他全然的公義，定所有人的罪，因此，基督徒詫異有這樣的對比，當他站在被定罪的地位，神的律法向他顯示的時候，他感到絕望的黑暗，並且無可避免地聽到這樣可怕的話︰“你們這被咒詛的，離開我進入永火吧。”然而從神的話語中，也閃耀著另一些信息︰“主有恩典，有憐憫，不輕易發怒，有豐盛的慈愛。”(珥2︰13)，這乃是他光明的希望。如果一個人得救，這是由于神的慈悲和恩惠，是神給罪人白白的，毫無功勞可言的恩寵。如果一個人被定罪，那乃是因為他自己的罪被公正地定罪。羅馬書6︰23是普遍為人所喜愛的經節，因它將為什么是罪人應得的和他從神白白領受的，作了一個對照。然而送禮的人有權按著他自己的意愿分發禮物(羅9︰15)，無論神不拯救任何人，或拯救所有的人，都不減損他的公正。

我們別忘了神救人的預旨是奧秘的，因為“誰知道主的心呢?”(羅11︰34)，如果有人敢于懷疑神的智慧，責備至高者不公的話，下面保羅所說的將立刻使他默然不語︰“你這個人哪，你是誰，竟敢向神強嘴呢?受造之物豈能對造他的說，你為什么這樣造我呢?窯匠難道沒有權柄，從一團泥裡，拿一塊作成貴重的器皿，又拿一塊作成卑賤的器皿嗎?”(羅9︰20─21)基督徒並非救恩的債權人，而是神慈悲的債務人。

(6)如果一個人的得救取決于神揀選的旨意，就沒有了傳福音的動因，因為神決意要拯救的人，他們都必得救。

即使沒有其他的理由，至少基于主耶穌基督的命令(太28︰19)，與使徒的榜樣和勸勉，使福音也該被辯明是應當的。慕迪先生說︰“一段淺顯的經文，好似一千個理由。”神的計劃是奧秘的，除非我們在悔改信主的人中，注意到真正重生的征象。──“憑著他們的果子就可以認出他們來”這些果子就是悔改並相信主耶穌基督──我們就不知道誰是或誰不是被揀選的。神所指定藉以引人相信的方法，乃是傳福音，無疑地，這是對這種反對論調的適當回答。

如果我們再更進一步了解的話，我們會發現，當我們接受這樣的看法︰“基于人敗壞的本性，怎能命令他去作他所不能作的──悔改信福音──呢?”，那么我們就否定有任何傳福音的理由。阿民念派的答辯是︰因為在聖經裡說人是被命令的，所以他們能夠悔改信福音，也因此不能有任何無條件揀選的旨意，然而我們在這兒所關心的回答是否定人是被命令的，因此沒有任何普遍的信基督的義務。從這似是而非的辯論裡面，我們得到這樣的結論︰當永遠的計劃實現，被揀選的人得救的時候，基督徒只可高枕無憂，處之泰然。這是所謂極端加爾文派者所提出的托辭，很顯然的，他們的觀點是很不合聖經的，那就是完全不要傳福音。然而聖經的回答是︰人能夠並且應當被命令去做他本性所不能做的。說實在的，揀選的教義，不致成為傳福音的障礙，而應該是堅持傳福音的一大鼓勵。因為透過傳福音，所有神所揀選的人，將確實被拯救，而神的計劃也將得到最后的成功。最后，我們別忘了主的命令是︰“所有的權柄都賜給我了，所以你們要去……”(太28︰18─19)，他命令我們忠心地撒種，同時他也應許有些種子將成長直到永生。當那些從永遠裡名字就被記在生命冊上的人數添滿的時候，流淚撒種的將要歡呼收割了。

(7)神是博愛的，因此在救贖方面，不能有一個無條件揀選的旨意。

當我們說神同樣地愛所有的人的時候，我們該弄清楚在這段文字裡面，愛這個字有兩種意思，第一，神確實愛全人類，另一個意思，聖經明說不是。

這差別的產生在于到底神是以人的創造者還是人的救贖者的身分來表現這“愛”，既然神創造了人，並且看為好的，(雖然現在被罪轄製)，我們就可以確實地說，神不恨惡任何他所造的，並且他繼續護理他的創造物，以表現他創造者的愛，在這樣的意義上，神是所有人的救主(提前4︰10)，我們不該忽略這個神普遍的愛的真理，就好象我們在第一章裡面所提過的。然而，聖經清楚地教導，神以救主身分所表現的愛，是一種特別的愛，表現在那些神使他們蒙揀選、救贖、呼召和得榮耀的人身上。這是沒有任何事物可以使我們與神隔絕的“神愛”。“因為我深信無論是死，是生，……是別的受造之物，都不能叫我們與神的愛隔絕，這愛是在我們的主基督耶穌裡的。”(羅8︰29─30)，神救贖的愛不擴及全人類是在瑪1︰2─3所清楚教導，並且在羅9︰11─13所引用的︰“雙子還沒有生下來，善惡還沒有作出來，只因要顯明神揀選人的旨意，不在乎人的行為，乃在乎召人的主。神就對利百加說“將來大的要服事小的”。正如經上所記“雅各是我所愛的，以掃是我所惡的。”(沈孝端譯)

(8)整個的真理不在乎阿民念派的極端或加爾文派的極端，乃在乎兩者的共同極端。

反對的人說關于福音教義的真理應該在“加爾文主義”與“阿民念主義”之間的平衡，此異議乃是最普通的異議，此種說法的由來是從可贊佩的愿望而來，要求達到真正經文在教義的重點上的平衡，一方面是著重神的主權，另一方面是著重人的責任，此異議每每以查禮希蒙(Charles Simeon)的教訓為靠山。他說︰“有時我是熱心的加爾文派，有時我服從阿民念派，如果你贊成極端我就是你的部下，我贊成的不是趨于某一極端，乃是趨于兩項極端”，並受衛斯理(Weseley)和懷特菲(Whitefield)關于恩典教義各持“真理的一半”所引起的差距之概念所影響。如此說來這異議認為本書以前所說加爾文派所論的事實是一面倒的，在積極方面這並不是說這種說法是錯誤的，但他本身並沒有忠實地反映出經文的平衡性，聖經的確教導人的自由意志和神的主權選擇。這種觀念往往表現在下面的說法中︰“人往往在膝蓋上是加爾文派，在腳上是阿民念派，就好象是說在我們禱告時要完全仰望神，行動時要完全倚賴自己。”

為了回答此異議，我們首先要考慮到此異議必然導致的荒謬，第二我們要考查此異議所根據的經文部分。

第一，我們要看本異議的荒謬之點。如果我們始終一貫下去的話，我們跪下的時候必要為我們永遠的揀選感謝神，可是當我起來對罪人傳福音的時候，事實上在于他們運用他們的自由意志。在我們信的人中間，我們一定歡喜快樂知道基督的寶血足夠救贖我們脫離罪孽，可是當我們向世人傳福音的時候，因為基督為每一個人死，那必定是人的選擇並運用信心，這樣一來就使救主的血毫無功效了。雖然我們極力“跟蹤”已經信了的人免得他們跌倒，但我們相信基督徒是“被神能力保守而得救恩的人”。簡而言之，我們在神面前所說的，一定會不斷與我們在世人面前所說的相沖突，這乃是這種見解的結果，並沒有什么大驚小怪的，因為正如我們以上所表示的，加爾文主義與阿民念派絕對不是彼此補充的，乃是水火不容的。贊成此兩項教義之一，不拘在明顯方面或暗示方面就是否認其余的，聲稱這種沖突性的“真理”是在聖經(聖經乃是不能說謊言之神的話語)中可以找到的，此項聲稱乃是根據錯誤的經文解釋。

第二，我們要考查一些經文，就是有人往往提出來表示說“加爾文主義的”與“阿民念派的”教條是在聖經中一並教導的(聖經中有加爾文派的道理，也有阿民念派的道理)，在這些情形當中就令我們看出，真正的反合性(Paradox)，(所謂反合性就是在外面看來似乎是矛盾的，但其實是實在的。)並不在于主權與自由意志之間，(這當然要引到加爾文派與阿民念派的對抗)乃在于主權與責任之間的反合性。在此點上我們必須回過頭來參考在第一章中所討論的自由意志與責任之間的不同。

在這裡時常引証的經文是約6︰37。這節聖經的前一段是說到揀選與預定，就是父神計劃將一些人賜給他的兒子，而本節的第二段，正如一些人所說的，是論到那些至終不滅亡的人，乃是已經來到基督那裡的人，他們所以來就是因為他們自己運用自由意志的結果。可是清楚讓我們看出，這種解釋是非常錯誤的。沒有一個人能夠靠他自己的力量來到主耶穌基督那裡，因為他的性情是有罪的，他的意志已經敗壞了，受到嚴重的影響。因此凡來到基督面前的人，乃是因為他們是父所賜給的，他們甘心愿意來，就表明他們的內心已經受了聖靈的光照，凡是這樣來就基督的人，永遠不能被丟棄，因為神的選召是有效的，那就是說神的目的達到了。在本節經節前半所說的神在賜給人的目的已經達到，神所達到的這個目的是什么呢?那就是他的選民與基督連合，那正是在那一節經文末后一段“永遠不被丟棄”這句話所表示的。

神的主權與人的責任的雙邊真理，在太11︰25─30的經文中有清楚的教導。這裡又是錯誤的經文解釋，那就是把主耶穌的邀請，一變而為自由意志的經文証明，因此也就變為“阿民念派的解釋”。耶穌基督帶有恩典性的邀請，清楚的教我們看出把罪擔放在主耶穌基督面前乃是一項負責任的行動，但是由此而推論出來的責任或自由意志乃是人的猜想並不是根據聖經。反對這些真理的人(以前我們已經說過)說，“加爾文主義者比聖經更為邏輯”明明是沒有看見自己眼中的梁木。讓我們再說一次，聖經的平衡乃是在神的主權與人的責任之間的平衡(神的主權與人的責任沒有沖突)，而這些真理就是加爾文主義者所時常教導的真理。

神的主權與人的責任這兩項極其相似的真理所呈現的雙邊性，與道成肉身和基督徒在今世生活的善行的道理很相似。看見了這一點就把這個難處給澄清了，同時也令一些人的心得到安息。當我們看見神成為人的榮耀真理的時候，我們就理解到，什么時候神在人的關系中行動，就一定有這種雙面性的神秘存在，我們人只有有限的心智與聰明，不能夠完全了解的。當我們念到腓立比第2章的時候，我們就覺得我們並不是頭一個人看見道成肉身的神學與人賴恩得救真理之間的關系，1─11節是論到前者(就是道成肉身)，12─13節是關系到后者(就是人賴恩得救)，“所以”這兩個字就是聯接這兩處經文的鑰匙，這裡乃是主權與責任典型的說明。同樣，當我們考查基督徒今世生活中善行的神學時，我們也看到了這雙邊性的教訓，那就是說善行在某種意義來說，乃是完全由神所成就的，可是也完全由信徒所完成的。枯干一只手的人伸出他的手來(可3︰1)，伸出手來的人的確是那個人，但這個人所以能夠伸出來的能力，完全是由主耶穌自己而來，當基督說你能的時候，在受苦環境中的人，沒有一個說他不能夠聽從主的吩咐。在保羅的書信中寫著說︰“我也為此勞苦，照著他在我裡面運用的大能，盡心竭力”(西1︰29)，又說，“然而我今日成了何等人，是蒙神的恩才成的，並且他所賜我的恩，不是徒然的。我比眾使徒格外勞苦。這原不是我，乃是神的恩典與我同在。”(林前15；10)。

那么歸納起來說，反對者或許在心中認為對經文的解釋有所發現，但他所用的名詞是領人誤入歧途的，因為要說加爾文主義的真理就是著重神的主權，阿民念派的真理就是著重人的責任，乃是誤解了到底加爾文主義是什么。加爾文主義者並不因為著重人的責任的那些經文而感到尷尬(難為情)，他也不是想要叫寫聖經的人修改他們的見解看來似乎有些“寬大”。加爾文主義者很喜歡把福音白白的傳給所有人，有什么傳道人能夠比清淨派加爾文主義者更徹底地著重傳福音的責任呢?那些犧牲人的責任而著重人的主權乃是極端的加爾文主義者的行徑，而並非是加爾文主義者。如果我們真的受到加爾文派真理的影響，我們就應該專一的本著我們勇敢的信念去傳揚福音。堅持兩者之一的意見或居于兩者意見之中都不是榮耀主的辦法。

或許我們應當說使用“加爾文主義”這個名詞，並不暗示我們相信這些事情是加爾文所說的。約翰牛敦(John Nexton)在他給朋友的一封信中評論了這個誤解︰“我記得在三、四年以前我向訪問我的一位朋友提到了一些福音的真理，后來他回答說‘如果你所說的是真理，那么你有負于加爾文。’他說這話就好象加爾文看見了太陽，所以在他的著述中才提到太陽，我們的知識是根據他見証的亮光與感化。這是為普世所公認的，為有目者所共睹。其實在此我們看到臣官與村夫，哲士與蠻人都被放在一個水平線上。”(趙中輝 譯)

(9)假如揀選的道理是真的，那么這就意味著那些沒有被揀選的人不論他們怎么做，都難逃預先被定罪的噩運，發出此項預旨的，絕不可能是聖經中所啟示的那位滿有恩慈和憐愛的上帝。

關于這裡所提到遺棄的道理，第一件要論到的是，聖經屢次告訴我們有關神的預旨以及所拯救之人的目的，比對那些要滅亡之人關心更多。福音是好消息，向失喪的罪人宣告──一位偉大的救主 ，救他們脫離那要來的審判。但是因為對于揀選的教理所發生的主要爭議之一，也必然會引出遺棄的問題，因此慎重察驗有關這部分的經文教訓是十分重要的。

正如反對者所指出的，“假如神定意拯救某些人，那么他也定意不拯救其他的人”，這是一極為合理的事實，但是那不僅是一個合理的事實，也是經文的一部分。主耶穌基督感謝他的父，因為他“將這些事向聰明通達人就藏起來”，保羅宣告︰“神要憐憫誰就憐憫誰，要叫誰剛硬就叫誰剛硬”因為“窯匠難道沒有權柄從一團泥裡拿一塊作成貴重的器皿，又拿一塊作成卑賤的器皿嗎?”彼得說，那些“作了絆腳的石頭，跌人的磐石的”，他們終極的結局是“……等候審判的日子”，猶大警告讀他書信的人，“因為有些人偷著進來，就是自古被定受刑罰的……”這樣，很顯然的，從聖經裡面神就命令或是定意及時叫那些滅亡的人滅亡，叫那些得救的人得救。

遺棄的道理要可以這么解說︰“至于其余的人類……神就樂意放棄他們，並指定他們為自己的罪受羞辱，遭忿怒”(韋斯敏德公認信條3︰7)。這裡包括兩種截然不同的行動︰起先是一屬乎神主權的放棄行動，就是“定意把人們留在他們犯罪的天性之中，不把這些奇妙，超自然而且出乎恩典的影響加在他們身上，那就是使他們悔改相信所必須的因素，結果是，他們仍然活在罪中，繼續犯罪，注定要受咒詛，這是神用以定罪的司法行動，因為神為了這些人罪的緣故才定意要去責罰他們。值得注意的是︰神預先加在那些未蒙揀選的人身上的懲罰是應得的懲罰，那是神的公義，他們必須為他們的罪受到懲罰，神的預旨是基于罪乃是一件確實的事，與罪有關聯。這就是說，神是公義的，因為一個罪人的定罪是因著他自己的罪。在聖經中記明神赦免及揀選的法則，比起記載人在墮落和犯罪之情況中更少，所以遺棄的主權行動，只不過“不”拯救而已，並非積極武斷地定某些人的罪。(這意味著人既然是罪人，就叫他們做地獄客)。

神的恩典豐富的賞賜給人們，乃是過于我們所求所想的，因為人人都犯了罪，神不理人也都算公平，因他不一定要救每一個人。此外，值得注意的一件事是︰一個蒙揀選而稱義的罪人，能從聖靈接受永遠蒙救贖的保証，而這也是神要他知道(並不是他能知道)他自己要受永遠的咒詛。沒有神生命的人，通常都是漠不關心的，但是那些關心的人，他們把各樣的苦難拿來，當做是聖靈恩典作為的証明，或是重生之前悔罪的証明。因為有生命就有盼望，福音是持續不斷的賞賜給眾人，神的恩惠能使罪大惡極之人得著生命。

末了我們要提一提威廉•甘蜜漢(William Cunnigham)所說的話︰“加爾文主義者並不避免討論遺棄這一題目，縱然討論也得不到什么結果令人滿意，他們深深的覺得有必要特別謹慎于經上所記的話，而並不想就做一個所謂的智者……，神的預旨和定意甚至關乎那些滅亡的人，只能由神按著他自己的意念來決定，也只能由他旨意中最智慧和聖潔的計劃來決定。”

(10)揀選的道理忽略了穩妥。

這裡所爭論的問題是因為神揀選的預旨，在地上的信徒就沒有永遠得救的穩妥，因為他得一直問自己是否被揀選或是被遺棄。但是，事實上全然不是如此!因為基督徒既被神的兒子釋放，他的心和聖靈同証他是神的兒子(羅8︰16)，作為保証的主要理由，也是唯一的理由，是他的得救完全是一件恩典的作為，在創世之前就被神所安排的。他開始明了神在他裡面動了善工，神也定意要在耶穌基督的日子完成這善工，並且，他知道他被預定要進入榮耀的永恆裡和那位愛他靈魂的面對面，他能有把握的說︰“是的，我必堅忍到底，如同我手上有保証金那樣有把握。”

“被神所預定的這項意念，和我們在基督裡的蒙召，使每個屬神的人都滿有甜美喜悅和難以言喻的安適，如同感覺到他們裡面基督聖靈的工作，治死肉體的作為和它屬世的肢體，而叫他們的心多想到屬天的事，因為這能大大堅定他們藉基督而得到的永遠救恩的信心，且熱烈的點燃他們向著神的愛。……”(英國教會信條第十七條)

在離開此一主題之前，我們得表明我們對于那些論到“穩妥”膚淺的教訓的反抗，這種膚淺之說這些日子的確在許多傳道人中是流行的。我們通常告訴那些剛悔改得救的人的第一件事就是︰“假如你已經邁開了這一步，並且決定要耶穌基督進入你的生命之中，那么他就已經進來了。啟3︰20說︰‘若有人……開門的，我要進到他那裡去’”。緊跟著這些話的就是一個警告︰“不要倚靠你的感覺。”我們相信這種教訓的結果是極其可怕的，與聖經中所說的完全相背，聖經所說的“穩妥”乃是神的恩賜。他們告訴罪人已經有了永生，因著他們向基督所做的決定，其實他們對悔罪到底是怎么一回事，仍然一無所知，也沒有對自己完全放棄信心(就是不再靠自己)。他們並不指望成為一個改變的人，因為從來沒有人教導他們，當神的靈成就一件恩典工作的時候，其結果就是一個“新造的人”。他們並不去尋求重生的証據，就是聖靈所結的果子。藉此信徒的蒙召和揀選堅定不移，因為有人告訴他們，只要他們一次做了決定，不管他們的感覺如何，也不必管他們以后做些什么，他們是已經得救了。然而真正神所賞賜的穩妥總是和“知道”罪的被治死有密切的關聯，聖經有話教訓我們，要“自己省察有信心沒有”(林后13︰5)，可怕的是，那些對神喊道“平安了!平安了!其實沒平安的人”，因為在他心裡沒有真實恩典的工作，在我們福音派的教會裡有許多人很認真的相信自己是得救了，只因為他們常喊‘主啊!主啊!’其實他們一點也不照著主所說的去行。對這些人，有一天主要發出這樣可怕的話︰“你們這些作惡的人離開我去吧!”“所以自己以為站得穩的，須要謹慎，免得跌倒。”(林前10︰12)。

最后布魯克斯(Thomas Brooks)對于實際保証有評語︰“在恩典境況中使人感覺喜樂，安全和穩妥，但是看見自己，知道自己是在這種境況中，就使自己的生命甘甜而安適。在恩典的境況中，會使人今后成為天家之人，但是得知自己是在此恩典境況中，會使人在世如在天，也就是說，若是他認清自己是在恩典中，會使得他不論在今生或來世，均置身于天堂之內，這會帶給他雙倍的福氣──在天國中的福氣，和在他自己良心裡也蒙福。”(張蓓容 譯)


第四章 救恩的完成

根據神的救恩計劃，那就是說“這道理就是歷世歷代所隱藏的奧秘，但如今向他的聖徒顯明了。”(西1︰26)，我們人得救的事乃是三位一體的神聖父、聖子、聖靈的工作；聖父揀選差遣他的兒子到世上來；聖子救贖；聖靈叫人重生與成聖；赫治博士說，“一個計劃包括︰(1)所需要的某項確定的目的；(2)適當手段的選擇；(3)最低限度在神這方面那些手段的有效應用與控製，以達成所預期之目的。”在此救恩計劃中的目的，就是叫神的子民與自己和好，達到此目的的方法，就是主耶穌基督的死，此救贖與和好是在加略山的十字架上所完成的。在他的計劃中是要拯救他所喜悅施恩的人，神的選民是從罪惡中得到救贖，因此他們要確切的得到永遠的救恩。

基督來世的目的在聖經中已經清楚地提到。“他來是要尋找拯救世上的人。”(路19︰10)“基督耶穌降世，為要拯救罪人。”(提前1︰15)“人子來是要舍命，作多人的贖價。”(太20︰28)“凡活著信我的人，必永遠不死”(約11︰26)，為那些相信基督的人，基督為我們舍己，“基督照父神的旨意，為我們的罪舍己，要救我們脫離這罪惡的世代。”(加1︰4)這些有基督為之而死的人構成了他的教會，他“愛教會，為教會舍己，可以獻給自己，作個榮耀的教會，毫無玷污皺紋等類的病，乃是聖潔沒有瑕疵的。”(弗5︰25，27)正如約翰歐文所說，“本節經文最后一句也表示基督為人舍己的目的，乃是叫人能合乎神的心意，作神天國的子民，叫他們與自己親近。”所以我們在提多書二章十四節念到︰“他為我們舍了自己，要贖我們脫離一切罪惡，又潔淨我們，特作自己的子民，熱心為善。”換句話說，凡父賜給基督的人(約10︰29)，凡神為他自己所揀選的人，基督都贖他們脫離律法的咒詛，而自己受了律法的咒詛(加3︰13)，為他們受了神的審判，這個審判就是他的選民所應當受的。

我們知道“基督為誰死?”這個問題，是一個引起許多爭端的問題，雖然如此，我們主張贖罪在聖經中所說的，乃是一個特殊的贖罪。耶穌基督特別為他的選民而死，作為他們的代表者與代替者，為他們賺得了救恩。基督既然來到了世界，要拯救罪人，所以我們主張十字架確實地叫一切基督為之死的人必然得救。主張基督為所有的人死可能有以下三個結論︰(1)所有的人都必得救(這一點聖經是否認的)；(2)不然的話就是他的死只使人有得救的可能性(這一點聖經也不承認)；(3)再不然的話他的死並不是為所有的人代死(這一點聖經清楚地說基督的死是代死)。這幾點以后我們要討論，現在我們認為基督為他的教會而死這一點的信仰要加以確信，基督的死並非為每一個人的罪而死。

因為特別救贖的本身才使著父神特別的愛有了意義，並且也使著聖靈的特別選召與重生有了意義。我們已經特別強調神在人得救的事上是有主權的。這意思就是說神是救恩的源頭，他要把救恩賜給他所喜悅的人，就是他自己所選擇的。神的揀選是特殊的揀選，神為了他自己的榮耀他要憐憫誰就憐憫誰，遺棄其余的人讓他們受自己所當受的刑罰。聖靈的選召是特殊的選召，他在神所愛的人心中作工，使他們得到重生，賜給他們悔改與相信的心，以致順服神的話。所以神人之間的唯一中保所作的救贖工作也是特殊的，他為神的選民而死，使他們得稱為義。“神既不愛惜自己的兒子為我們眾人舍了，豈不也把萬物和他一同白白賜給我們嗎?誰能控告神所揀選的人呢?有神稱他們為義了。誰能定他們的罪呢?有基督耶穌已經死了，而且從死裡複活，現今在神的右邊，也替我們祈求。”(羅8︰32─34)

因為神的旨意總是要完成的。凡他所喜悅成就的他必要成就。基督來救罪人的目的也是如此，那就証實他所要達成的目的，罪人因基督的寶血所洗淨而得救，基督的血就是為他們所流的。

有一活泉寶血充滿，
發自耶穌命脈；
罪人若是來此濯浣，
污漬盡贖潔白。

相信基督有關不信者被定罪的教訓的人，都承認基督死的恩益──從罪中得贖，與神和好，罪得赦免──只有那些相信的人才能得到，因為只有這些人才能與神和好(羅5︰10；弗2︰16)，在神面前得稱為義而成聖(來9︰14；13︰12；約11︰7；弗5︰25─27)，被收留在神的家中(加4︰4─5；羅8︰15)。既然這些事在十字架上已經成功，被一些相信的人得到，所以我們主張救恩就是為那些已經得到的人所預備的，如果不是這樣的話，神差遣他的兒子降世，叫全人類都得救，只不過是成了一個虔誠的盼望和空幻的愿望而已。聖經清楚說明，救贖是屬乎個人的。“神的兒子愛我，為我舍己。”(加2︰20)是每個重生得救的人的見証，因為耶穌死了我們才得以存活。

因為教會是基督的新婦(啟21︰2)，就是他用永遠的愛所愛的。在此我們看見婚姻比喻的深遠意義。新郎新婦之間關系的重要性，乃是在于新郎認識並且愛新婦，所以主耶穌基督愛教會、為教會舍己，他為他已經認識並且愛的新婦而舍命(耶31︰3；弗5︰25；歌2︰2)。由于他的死把他的新婦從黑暗中拯救出來，把她帶入宴會當中，歡樂之所在，在那裡聯合為一(歌2︰4；西1︰13；太25︰10)。如果基督為所有的人死，那么他所有的新婦就是他所不認識的，那么他就不能用特殊的愛來愛她，因為新郎總是要以特別的愛來愛他的配偶。

為什么?因為神是公義的。所有的罪都必須受刑罰，但是他不能要求一個人受兩次的刑罰。主耶穌基督只作為我們的代表者，基督為之而死的人，也正如他們自己受了刑罰，基督親身在十字架上已經為這個人受了刑罰。當基督死的時候，他們也與基督同死，在基督的複活中他們也出死入生(林后5︰14─17)。對那些在基督裡死了的人，就不被定罪(羅1︰8)，因為他們已經被定罪了，他們的代替者為他們“成為罪”。因此神不能定一個基督為之而死的人的罪，因為基督已經為他的罪一次代替永遠的付上了代價受了刑罰。至于那些被定罪的人，好象猶大，是不得救的，基督當然不能為他們死，因為在新約中，當基督的寶血被接納為完全夠用的為罪的犧牲，神不能向一個人的罪要求二次的刑罰。假如有什么人是基督為他而死的倒滅亡了，那么神的確是不公義的。耶穌來是拯救罪人，這正是基督藉著他的死所作的。

我們必要說惟獨特殊救贖的教義才能的的確確與神白白拯救之恩相互映，而且是在聖經中所能找到的唯一的贖罪。如果說基督死是為所有的人，“那么我們也必要說，‘基督死了任何人都能活著，如果……’然后又有得救的條件。”可是，我們應當知道神的恩典是白白的恩典(羅3︰24；6︰23)而且毫無條件地賜給那些無助的罪人。“基督的死確保了我們的蒙召與保守──現在與永遠的救恩──就是凡基督為之擔當罪的人。這就是加略山的意義，十字架已經救了人，十字架正在救人。”

這就是為什么十字架是基督信仰的中心的緣故了。十字架就是羔羊救贖寶血所洒的地方。

問題與異議的檢討

(1)聖經有許多章節說基督為世人或為所有的人死。

聖經說基督為世人死那是不錯的(約1︰29；3︰16；4︰42；6︰51；林后5︰19；約壹2︰2；4︰14)。聖經也說基督為所有的人死(賽53︰6；約12︰32；林后5︰14─15；提前2︰6；來2︰9)，可是值得注意的，為所有的人死，只有一次是與基督的死有關(羅5︰18)──在其余所有經節當中，在英文聖經所發現的“人”這個字，是翻譯者所補添的。

從這些聖經章節看來，可能証明普遍救贖這件事。但提出這問題是很膚淺的，假如我們仔細地研究這件事，就証明是靠不住的──反而言之，這些經節可以了解為與証實特別救贖的聖經証據相符。有三個辯論可以提出來︰第一，“世人”與“所有”等詞，雖然在外表看來是屬普遍性的，其實在聖經中所常用的是指著限定或確定的說法；第二，在詳細的解釋這些有關的經節以后，就看出普救主義並不是原來的意思，普遍的解釋與基督之死的性質，在聖經見証方面相抵觸。

“世人”二字的意義在聖經中簡述如下︰

一、住有居民的大地，或再概略一點地說是被造的宇宙。(伯34︰15；詩24︰1；90︰20；太13︰38；26︰13；徒17︰24；弗1︰4；提前1︰15)等等。

二、地上的居民

  1. 指著每一個個人說的。(羅3︰6，19)。

  2. 指著一般人或眾人說的。(太24︰14；路︰1；約7︰4；12︰19；16︰8；17︰21；羅1︰8；10；18；林前4︰9；西1︰6)。

三、罪惡。

  1. 惡人，是正與神的百姓相反。(賽13︰11；約7︰7；14︰17，22；15︰19；17︰9，25；林前6︰2；11︰12；來11︰38；約壹5︰19；啟13︰3)

  2. 一般是指著人的敗壞與屬鬼魔的情況。(太18︰7；約14︰30；18︰36；羅12︰2；林前2︰12；7︰31，33；加1︰4；弗2︰2；6︰12；西2︰8；雅1︰27；約壹2︰15─17；4︰5)

“所有”這兩個字也有不同的意義︰

一、所有是指著所有的總類或各種。(路24︰25；徒10︰36；20︰27；羅5︰18；林前7︰17)

二、某種類的一切。(路14︰13；羅5︰18；林前8︰1；15︰22；弗1︰6)

三、各種類的一些。(太9︰35；可11︰32；路11︰42；18︰12；徒2︰17；羅14︰2；林前1︰5；提前2︰1─5，8)(趙中輝 譯)

說基督的死是為“世人”或為“所有的人”的時候，主張普世救贖的人必須証明“世人”一詞是用于看法二︰(1)“所有的人”一詞用于看法一。明顯看出這不能憑用法來証明的。這問題並不是英文聖經中“世人”或“所有人”一般意義是什么。(因為聖經原文不是英文)，而是必須研讀他處經文及上下文，並找出那節特殊經文的意義。

已經說過，現在所論的經節，並不一定談到普世的救贖。我們現在回到第二個論點︰就是這些經文在上下文中的解釋。由于篇幅的關系，只考慮一些較為重要的例子。

約翰福音三章十六節。“神愛世人，甚至將他的獨生子賜給他們，叫一切信他的，不致滅亡，反得永生。”這有名的經節，目的是宣告神愛的偉大。我們立刻看到不合適的地方，就是說“世人”意味著世上每一個人。然后我們注意力集中在組成世界的大眾，但是憑這世界的標準，也無法測度上帝的愛。況且，在這觀點上，上帝的愛對這世界做了什么?僅是把救贖的路擺在前面嗎?然而緊接著的經文斷言上帝的目的是遠勝于此，他真正要救世人。那么我們要說，“世人”在這兒實際上是指著“選民”說的嗎?雖然這觀點看來是很贊成這看法，但對“世人”二字的概念很難說得下去。我們看這名詞是很廣泛，這“世人”被默想成全部，那好象是我們應該在它首要的道德觀上了解“世人”︰這乃是人類腐敗的社會，在撒但權下，與神為敵。

在上表中，看法三︰(2)是最合適的一個，因為這世界已被定罪了。雖然基督將要來審判這世界，但是他來是拯救這世界。神愛的偉大即以此來衡量，他愛這腐敗有罪的世界，他不是來審判而是來救贖。所以“世人”一詞乃泛指人類，不是指量乃是指質。假如一個人堅持問是否所有的人都在計劃中，我們必須回答︰“不是的”。因為神的愛在這兒顯示救贖的功能，然而他所愛的對象在此不是選民而是罪人──強調神愛的慈悲和恩典。

約翰壹書二章一到二節。“我小子們哪，我將這些話寫給你們，是要叫你們不犯罪，若有人犯罪，在父那裡，我們有一位中保，就是那義者耶穌基督。他為我們的罪作了挽回祭，不是單為我們的罪，也是為普天下人的罪。”這段經文顯然贊成普世救贖論。假如這是聖經全部的教訓那就不必多說了，但是使徒約翰的教訓與特定救贖論是一致的，在爭論的觀點上，有幾個理由為什么他用了“全世界”(即普天下人)，可是這個字眼毫不暗示基督的挽回祭和他的中保工作是為每一個人的罪。使徒約翰在這兒注視的是基督榮耀的工作，那不只意味著救贖，而且也在他自己身上把救贖具體化，所以帶著驚奇贊美的宣告，在三方面救贖我們的罪，不只為我們的罪，也是為全世界人的罪。首先基督救贖范圍是整個世界──不光是對猶太人有效，或對約翰寫信的對象──信徒，也是對世上與基督聯合的人。第二點，基督是對罪唯一的贖罪祭，“天下人間沒有賜下別的名，我們可以靠著得救。”(徒4︰12)第三點，基督救贖是存到永遠的，總是有能力又有效。“若有人犯罪”，對于任何年齡的信徒也是有效的。這就是足夠的証據說基督作挽回祭“也是為了普天下人的罪”。

希伯來書二章九節。“惟獨見……耶穌，因為受死的苦，就得了尊貴榮耀為冠冕，叫他因著神的恩，為人人嘗了死味。”是否我們把“人人”當成所有的人，毫無例外?讓上下文來決定吧!作者是說到眾子被帶到榮耀裡，使他們成聖，“基督的弟兄”，“神所給他的兒女”。(希伯來書二章10─13)。沒有理由把第九節的暗示延伸到別的章節上去。

以爭論的第三點來結束我們的討論並重新強調前面的重點，基督死的性質正如記載在聖經上的──就是我們正在討論的這一節也包括在內──已經把普世救贖論給推翻了。基督的死是使人可能得救呢?或是救他們?是“獲得永久的救恩呢?(


第五章 榮耀的盼望

“我們可以深信那在我們心裡動了善工的、必成全這工，直到耶穌基督的日子”(腓1︰6)，因為我們得救完全是神的工作。主耶穌的應許是可靠的，因為神的話語是信實的，永不動搖，凡到他面前來的，他永不丟棄──因為那些來到他面前的人，正是父賜給他的(約6︰37；參考彼前1︰5；來6︰17─19；箴4︰18)。論到聖徒的堅忍這是其寶貴的真理，凡重生的人就必永遠得救。聖經的真理不只是說“信徒永遠的穩妥”，就是暗示只要一個人能憑信心抓住神得救就可以了，或是說一個信徒除了相信之外就沒有別的事可做，聖經所應許的永生是給那些能忍耐，至死忠心，堅持到底，儆醒禱告的人(太24︰13；啟2︰10；雅1︰12；太25︰13)，“聖徒堅忍”一詞是提醒基督徒，這些事情，就象初步的悔改和信心一樣，都是神所賜給的，是神的恩典使信徒堅持到底(詩37︰24)。講說一個人被基督的寶血拯救、從神的靈重生、聖靈住在他裡面，反而從恩典中跌落的道理，是撒但發明最害人的詭計之一。神的話斷然否定了這種講法，因為基督將永不和他用寶血付重價贖回的人分開。一個人可能冷淡退后，象彼得一樣，可能離去了他起初的愛心，象以弗所的教會使聖靈擔憂，但絕不能被神棄絕，因為他與基督永遠聯絡，是屬于基督的，不能被什么間離(歌2︰16；8︰7)。他的罪被羔羊的血遮蓋，神只看救主的死而不再看我們的罪了。

聖經明說眾聖徒因著成聖而被選召出來(帖前2︰13；彼前1︰2)，使人重生的聖靈在信徒的心裡也做成聖的工作(結36︰27；羅15︰16)。“未成聖潔的基督徒”，“沒有聖靈的基督徒”，或是“只接受基督做救主，而不是接受他做生命之主的基督徒”，在名詞上來說都是矛盾的，因為保羅很清楚地寫信給哥林多的基督徒說，他們不是屬靈的人，而是屬肉體的人(林前3︰1，3)，但他們是成聖的(包括所有哥林多教會的人，”(林前6︰11)，他們從聖靈得了新生命(林后3︰3)，他們是聖靈的殿(林前6︰19)。如果他們是由聖靈得生，那么耶穌基督就是他們生命的主和救主(林前12︰3)，成聖也和選召、更新、稱義等等一樣，都是神的工作。凡得以上所說那些恩益的人，也要在聖潔上有份，是已經被聖化的聖徒了，是被分別出來服事神的人了。藉著神的恩典，聖徒能夠過一個信徒所應當過的聖潔的生活，因為他是靠著主耶穌基督的能力過生活。從罪惡捆綁中得以自由的人(約8︰36)，他們可以在思想上和行動上討神的喜悅，因為這些工作是靠著在基督裡活潑的信心而生出來的，作成自己得救的工夫，治死身體的惡行，追求聖潔，非聖潔沒有人能得見神，遠離罪惡(腓2︰12，13；羅8︰13；來12︰14；彼前2︰11)。基督徒藉著聖靈的果子，人才知道他們是神的兒女──這些因順服神的話而結出的果子，一定是當聖靈住在一個人心裡時才結出來的。因為，若有人在基督裡，他就是新造的人。就好象古實人(即今之衣索匹亞人)不能改變他們的膚色，花豹也不能改變它的斑點，所以也沒有人能使一個尚未得救的人成聖，無論他“交付”了，“確信”了或是其他一些什么，就象經驗告訴我們的，沒有重生的人是不能成聖的。通常這樣謬解事實，當某人自己承認說他悔改了，卻又未表示出任何內心改變的証據，就說他是屬肉體的人，假如他后來跌倒了，就說他不過是一時跌倒，不久以后一切都將轉好。在成聖上一點也沒有跡象表示的基督徒，聖經中在此事上是一無所知，並且墮落是，那些人從未真正屬于基督的明顯記號(約壹2︰19)。真正成聖的証據之一就是繼續的、不妥協的戰爭，肉體的私欲與聖靈爭戰，在這場爭戰中，縱然人裡面殘存的肉體腐敗性有時可以得勝，但由于基督聖潔的靈繼續不斷供給我們力量，重生的人終必大獲全勝，所以聖徒們要在恩惠中有長進，因敬畏神而完全聖潔了(參看韋斯敏德信條十三章二、三節)。

當主耶穌二次再來的時候，我們得救的榮耀工作到達完全的階段。然后有聖徒的複活和得榮，再后與愛他們、洗淨他們罪的主永遠同住(帖前4︰16─18；啟7︰14─17)。我們的榮耀盼望是確定的(約6︰39─40)，所以聖徒們憑信心在地上打那美好的仗，他知道因為神憑著他的旨意管理萬有，他所持守的終必得勝。所以他們也為死亡將要在主耶穌基督榮耀之前消失的大日儆醒禱告。那時不再有憂傷、嘆息，而只有永不止息的喜樂，和主永遠在一起。為這事做見証的說︰是的，我必快樂，阿們。主耶穌，我愿你來。(蕭德珍 譯)

問題與異議的檢討

(1)有幾處聖經說到信徒的墮落︰林前8︰11；羅14︰15；來6︰4─8；10︰26─31；彼后2︰1，20─22。

林前8︰11與羅14︰15是相似的，我們可以一同討論。保羅勸勉說，不應當把絆倒人的石頭放在軟弱弟兄前面。他解釋說這是犯罪，因為這一種自然的傾向是使軟弱的基督徒陷在罪中，以致于滅亡，這樣一來就使基督為他死的目的受到挫折。這並不暗示說真有其事發生，若沒有神的干涉，這事也會發生這就夠了。當掃羅向大衛掄槍的時候(撒上18︰11)，他的本心就是要殺他而且是犯罪的，因為他蓄意就是要殺大衛，可是他不能成功，因為神已經膏大衛作以色列的王。

論到希伯來書中那幾節經文可能有不同的解釋。(1)來6︰4─6與10︰29的用語雖然相當的強硬，但許多解經家(即如加爾文、歐文)，相信這幾處聖經是指著那些掛名的基督徒說的，他們已經蒙了光照，又領受神諸般的恩賜，可是他們並不是真信徒(比較掃羅王和猶大)。他們說在這裡絕對不能用在真正重生的基督徒上。(2)還有些人認為這就是指著真信徒說的，但是情形是假的，目的是在于警告。當保羅警告水手要停留在船上的時候(徒27︰31)，他就解釋說他們若不停留在船上就不能得救。可是他知道，並且以前已經告訴他們(22︰26)，說他們必要得救。然而仍需要警告他們，不要作他知道他們不會做的那件事。神不但預定了目的，他也預定了達到目的的方法。說來六章與十章兩處經文是假定性的見解為六章十節所支持，在那裡著者清楚說他並不是說這事一定要發生在讀者的身上。十章廿六節開頭是這么說的“如果我們犯罪……”我們也必須明白這是一種假定性的。(3)解釋說這幾處經文是說到真信徒的確實背道，單從這幾節聖經看來雖然是有可能的，但並不是必須的，正如我們已經看過的而且與其他別處聖經的清楚見証相抵觸。

彼得后書二章一節最可能的解釋是，彼得是論到那些假師傅。他們說耶穌是他們的主與救贖主，因此教會應當認為他們是他的百姓。在這種情形下他們的否認基督，就使他們的定罪更加嚴重。一般來說，聖經清楚地說到教會的團契是屬于真正蒙選召被救贖的人。

彼得后書二章廿節是說到脫離世上的污穢，這或許是僅僅屬于外部的，這由廿二節已經証實了。豬雖然在外面洗得干干淨淨，但它還是一只豬，它的本性絲毫未變，為了這個緣故它還要回到泥裡去打滾。未重生的人藉著與福音的接觸，雖然可改變他外部的行為好象一個基督徒，但是他的本性還是一樣，到了一個時候，不可避免的他還是要回到他舊日犯罪生活裡面去。

(2)我不愿意作基督徒，神也不能勉強我。

這個反論與人能夠抵抗聖靈的反論是相同的，裡面包含著一種抗意，當神的靈帶領一個人重生的時候，在這個人裡面栽植了一棵新的心，也可以說一個新的原理──立志行善都有神在他裡面作工，若有人不愿意繼續承認基督，又不愿意生活象基督──又往后看、又墮落──是永遠不能繼續屬于主耶穌基督的，也不能承受神的天國。可是從聖經中與基督徒的經驗中我們得知，有的時候在肉體與聖靈之間繼續的戰爭，舊性占了上風，以致信徒退后跌倒，這是清楚的事實，可是重生之人的本性，討神喜悅的心意與志愿並住在基督裡是永遠不能消失的，有一天要靠著神的恩典，他能戰勝一切，有神使他恢複過來，神不但使他恢複過來，而且還豐豐富富地將赦罪之恩賜給他。彼得就是一個墮落退后的信徒，當他看見他自己犯罪的情形，他就出去憂傷並且流淚悔改，猶大是個背叛者，當他看見自己所犯之罪的行動，他內心裡充滿了苦毒，他出去犯罪，而不知悔改，反而把自己吊死，在主耶穌裡得到得救信心的人，雖然墮落，但必要得到恢複，──從來沒有得到信心的人是要永遠被遺棄的。

(3)基督徒永遠被保守的道理在邏輯方面來說，可能叫人持守得救的人為所欲為的立場，因為他們想他們是永遠不會滅亡的。

這正被認為是反律者掛名的基督徒所強辯的，由于他們的放縱情欲與極端不道德的行為，使著基督的名受羞辱，以至于使許多聖徒堅決反對任何教導有關永遠得救的教義。就象以前所提出的反論，現在所討論的也包含著此同樣的抗意，就是忽略了基督徒乃是真正的信徒，是已經改變了的人──他不再愿望世人所愿望的，也不象世人所理論的，他的愿望是成為聖潔，藉跟隨主的腳跡行來榮耀神，恨惡各種的罪惡，並且逃避各種受試探的機會，因為他的靈魂比那些值得更多。從聖徒永遠安全真理中推出來不道德的合理化，簡直是一種虛偽的推理──這是忽略了一件事實，那就是信徒蒙保守的聖靈，就是使人成聖並改變的同一位聖靈。“人非聖潔不能見神”，沒有一個人利用永遠得救的“知識”來當作外衣去作犯罪的事，能夠令人相信他是神所揀選的。“所以自己以為站得穩的須要謹慎，免得跌倒”。(林前10︰12)(趙中輝 譯)


第六章 另一種福音

許多讀者讀到這兒，會覺得這福音在實質和重點上與他們所熟悉的福音不同，所以他們不能接受。我們的論點則是在聖經中主耶穌的福音與人造的福音，在真實性和基本上當然是不同的。為了証實這點，我們須將現代的福音與聖經作一比較，因在聖經中我們可以找到許多對錯誤福音的警告(加6︰1─9；提前6︰3，20；提后1︰13─14；等)，而最后的權威仍在聖經本身，如果我們要忠于職守，我們就應“凡事察驗，善良的要持守”(帖前5︰21)，並須將所有的福音正式對照神話語中所啟示的真正的福音，這也就是本章的目的。

如果我們發現今日所傳講的福音，是不合聖經的，那么結果就會造成許多現代傳的福音已經離棄了教義，不只是離棄次要的教義，而是離棄了基督教信仰的中心部分。這個結論不受人歡迎，但我們不能因此就避而不談。最近幾年神讓許多人有這樣的心愿去追求真實的、深度的，有生命的，有能力的基督教信仰之複興。因而可以藉著神的恩典，恢複福音的純一性，並可使許多福音派教會的軟弱疾病得到醫治，並且也可以在我們中間彰顯屬靈的能力，使信徒在恩典中有長進，使失喪靈魂得蒙拯救。

接著我們就要考慮目前傳講救恩時所用的一般方法。我們實在很不愿意涉及此事。我們知道許多現代的講道內容的大意是福音性的，但卻沒有聖經的教訓，也與傳福音的大師主耶穌基督所樹立的榜樣，大相徑庭。現代福音派的講道和文章將要如何回答那財主少年官的問題，“我當作什么事，才可以承受永生?”下面這個回答(在一本廣泛被使用的福音小冊子裡)可能是最典型的，“如果我要從基督的死得到些什么益處，我必須采取三項簡單的步驟。前二項是預備性的，第三步是非常基要的。如果我們履行了就能使我們成為一個基督徒……我必須在神面前相信我是一個無助的罪人。也就是說，我必須承認我的需要，我必須相信基督為我死，我必須到他面前來，並且分享主為每一個人受死所應得的分。”第三步也就是最后一步，說明每個罪人必須“將心門為主打開”，我們若是不先打開心門，那么早已在心門外耐性等候多時的基督是不會進來的。

不可否認的，類似這樣的答案是今日常有的答案，主張此理的人定會宣稱，它包括了福音教義的幾項真理，──悔改、信心、轉變、代贖、人的罪及其他。如果一個人“采取這些步驟……”以后的問題就是確實知道他改變的效果，那就是“你已開始了這個步驟，你將自己交給主，以后神行了一個大神跡，他給了你新生命，你就重生了”。最后的勸勉常是“把你今天所作的事去告訴別人”，這個答案與耶穌回答財主少年官的答案相差甚遠。(可10︰17─22)

下列是這現代福音的幾點教條和結論︰

  • 未重生的人被視為可以悔改相信的。

  • 要求人相信基督為你的罪而死，是根據基督為每一個人的罪受死的教義。

  • 將自己交給基督，決志信主或歸向主，是一個罪人在任何時候都可以作的。

  • 也就是說，這是一個自由意志的行動。

  • 雖然在一般意義上說，神先開始差遣基督來受死作成了救恩，但在特殊的意義上說，就是罪人先開始轉向基督，然后神才回應。

現在讓我們按照聖經來比較上述的教義︰

未重生的人，不能相信福音，因為在滅亡之人看來福音是愚拙的，惟有屬靈的人才能看透屬靈的真理。其他死在罪惡過犯之中，缺乏屬靈能力。(林前1︰18；2︰14；弗2︰1)。

所以在一個人悔改相信之前必須重生(此乃神主權的工作)，信基督的信心乃是神的禮物。因此救贖完全是神的工作，神先開始的工作。(約3︰3─8；腓1︰6，29；拿2︰9；彼前1︰2)。

在聖經中沒有任何福音命令人相信基督為你的罪而死。沒有人會在他得救以前有確實的把握他的罪已被赦免，當全心相信順從主之后，才會有被“選召”的把握。正確來說，福音就是令人悔改相信基督是唯一的救主，相信他的應許，將自己投向神的慈愛中。這時我們已經知道基督為被選召的人死(或說為信他的人而死(約10︰11─16；15︰13─14；羅5︰6─11；弗5︰25─27；來9︰15)。

而這個現代的福音，並不暗示神是至高無上的主宰，主動地吸引他所選召的人與自己親近。但在聖經中此真理是很明顯的，不可能引起人的爭論，這點已被宣告並且強調，就是神已得著榮耀，而人對他自己得到救恩無可夸口，“除了我須被拯救的罪惡之外，我對自己所得的救恩，一無成就(貢獻)。”(徒13︰13─48；太11︰25─30；約6︰63─65；15︰16；羅9︰14─24；彼前1︰2)。

這就是說基督釘死的救恩並非對每一個人，此救恩只對那些相信的人才能成就。但無疑的，聖經強調基督的釘死本身救贖的功效是完全有效的，因為基督的死是代替性的，所以才能救贖我們，叫我們與神和好，為我們付上贖價，拯救我們到底。(羅5︰10；林后5︰21；弗2︰13；帖前5︰9─10；來10︰10；彼前1︰18─20；約壹4︰10；啟1︰5)。

我們考驗此新福音的幾個主要點之后，就知道此非聖經中的真正福音，其次我們要看看他次要論點也是常有錯誤的，我們舉幾個他們常提出的例子︰

當給罪人傳福音時把他當作是誠實的尋求者。宣傳這現代福音的人說，“你自己去尋找証據，然后你就會相信。告訴神你正在誠實的尋求他，並求神將他自己顯明給你。”但聖經告訴我們，沒有人尋求神，在神面前沒有一個人是誠實的，未重生之人的反應是逃避神的聖潔，因為他們是那樣黑暗(羅3︰11；耶17︰9；約3︰19)，處于這樣地位上的非基督徒，他們能很理智地接受基督教的真理，但他們不能“把自己獻身其中”，即或有人可以如此，他們往往也不能在他們生命中有超然改變的証據，這是常有的經驗。一個罪人在重生之前，他不愿明白真理，可能他對福音會表示有興趣，或極大的關心，好象聖靈已預備好他的心，可是他所尋求的卻常不把自己括入福音之中，他常躲避神。

另外一點︰基督徒所享有的好處，如同喜樂、平安、滿足、有意義的人生等，往往成為叫未信之人信神的理由。這當然是一個很好的動機，引領屬血氣的人能“決志”歸向基督。但若避而不談新約聖經中福音的真理，即如神對罪的憤怒、人類需要本性上完全的改變、真正悔改的命令等等，這將是一個錯誤的引導。

在此現代的福音中耶穌被描寫為一個可愛但毫無能力的人，站在門外敲門，他知道這門上只有一個把手──在門的裡面，惟有罪人能控製它──並且那激動的情緒就是一種哀憐，“他已經為你成就了一切，你現在不愿意開門，讓他的救恩來賜福你嗎?”這使聽的人感覺他藉著同意相信已經是給了神一個很大的情面，這與在比喻中的那個稅吏的心是何等懸殊!他不敢接近神，只是遠遠的站著，謙卑悔改的喊道︰“神啊，開恩可憐我這個罪人!”

這就是現代福音所說的，但它未提及的也是同等重要，第一，它傳講道理時常以人的問題開始，然后再談到神的救贖，然而，聖經的教訓卻從神的特性開始──特別是從在律法中把他的聖潔顯示給人開始──然后指出人的罪是違犯了神聖潔的律法，如果人不悔改，神將定他的罪。耶穌回答那位問他該作什么事才能承受永生的富有少年官說︰“誡命你是知道的，”，神把他的智慧指出，為的是顯出他的罪。這未能傳講神的律法，以及人罪孽的深重，要為多人以為是悔改，事實上並沒有真正為罪懊悔的証據負責，況且它使罪人相信，不需要天性的改變，那也不是他們的能力所能達到的。“反複地告訴一個罪人說‘來就基督’是沒有什么用處的，除非你告訴他為什么需要來，並且完全地指出他的罪。”(J.C.Ryle)現代許多傳道人似乎不注意經文中的教訓︰“追求聖潔，非聖潔沒有人能見主”(來12︰14)。

其次，現代的福音所說關于罪、悔改和信心，也往往沒有聖經上所說的有力。差不多沒有一個活著的人不愿“承認他的需要”。但我們是否深信“一個人承認他的需要”和聖經吩咐人“要悔改，逃避罪惡”是一件事?承認自己的需要與使徒、先知並主耶穌吩咐人悔改有同樣的緊急性嗎?是否它導致罪人對他們本身的能力絕望，而投身于基督求憐憫?況且，相信耶穌基督為罪人死，是在信心裡所包括的全部嗎?如此這樣，魔鬼也成為信徒了!可怕的是許多人被教導去相信他們已得救，但事實上他們仍在罪中。

第三，如此強調說明成為一個基督徒是多么容易的事，是否聰明之法?毫無疑問的，神的恩典是白白的，然而聖經勉勵人努力進天國，當神可能被尋找的時候緊緊抓住神，察驗自己的心，並且要悔改，放棄他們的罪惡之路，以尋求神的恩典。然而不要忘記，除非神賜恩給人，罪人就不能悔改相信神，現代福音的一項錯誤，就是認為悔改歸正好象是任人的喜歡而製造之。依此，人有絕對控製權，人能決定一切，現代的福音理論就是說在回應傳道人結束禱告之后，所有聽眾都有重生的能力。這豈不就是天主教恩典的教條藉機械的人的工作來得救嗎?我們曾忘記“不在乎定意的，也不在乎奔跑的，只在乎發憐憫的神嗎?”(羅9︰16)，是的，富有的少年官是非常誠懇的要得永生，然而他沒有得到赦免而走開了，因為他不愿意離開他的罪。

我們的結論是什么呢?象歷史上其他的時代一樣，今天有一個福音，在外表看起來似乎是和聖經的福音一樣，但在一些重要的方面卻與聖經福音大不相同，我們必須不給這些新教訓留地步，且象保羅一樣至今仍確信福音的真理與我們同在(加2︰5)。(邵孔姿譯)


第七章 我們的立場

一、我們本身

聖經中的福音，對于基督徒個人生活有何影響?在本章中，我們盼望能開始探討這個極其重要的實際問題。然而，我們並不準備把反省的注意力集中在個人的靈性生活上，因為我們一貫的目標，就是將注意力由人所做的是什么，他所處的地位，轉向上帝是誰，他做了、正在做、和將要做些什么。在此，一些有關人的身份和地位是很明顯的，更進一步我們對于其他基督徒，非基督徒和我們周圍的個人責任的性質，也是十分清楚的。因此，在本章中，我們毫無企望能夠毫無遺漏的，甚或從頭開始述說。只想提出幾點，盼望能夠，第一，表明我們所持守的教義，並不只是抽象，而與實際經驗不能配合的。第二，指出基督徒在某些經驗上發現困難，並在我們已經研究過的教義中可以找到一些答案。第三，鼓勵多思考和禱告，並過一個以神為中心的生活。

最后，事實上，也就是我們所要說的關鍵。保羅曾說“不再是我，乃是基督”(加2︰20起)，我們引用了整段經文，因為在此可看出一些由最近流行的思想所造成基本上的弱點，“我已經與基督同釘十字架，現在活著的，不再是我，乃是基督在我裡面活著。並且我如今在肉身活著，是因信神的兒子而活，他是愛我，為我舍己。我不廢掉神的恩，義若是藉著律法得的，基督就是徒然死了。”但愿我們都如此相信，並且如此而活!但，事實上，我們卻已陷入錯誤的態度，認為我們歸向神只是給神一個面子。我們委身于他，是因為在我們的生活中需要他。正象一個生意人和別人各得其所的交易一樣，象是一種君子協定，雙方都感到高興和滿意。保羅卻不是這樣!“與基督同釘十字架”──“活著的不再是我，乃是基督”──保羅知道得很清楚，基督徒的生活不是一個人先努力為基督做許多的事所組成的。相反地，是基督住在人的心裡，供應他所做每一件事的意念和力量。保羅堅持與我們所得的救恩無關的“工作”(弗2︰9)和雅各所說的那些(雅2︰24)有極大的區別。前者是說到我們愚昧而錯誤地想要用來換取與神的交通的工作，后者就好象接著黎明而來的白晝，更進一步地說到，乃是由于那永在我們心中，激勵我們的聖靈而來的工作。正如我們以基督為根基，我們就能作一切的善事(約15︰5)。

這是一個令我們很不容易接受的真理，很明顯的理由就是，當我們完全了解它，使我們感覺渺小。但事實上，我們發現我們一直在這么說，並且可惜的因為不僅在別人身上可以看到，而且在我們自己身上也是如此，對自己的評價過高了。謙卑是我們時常祈禱而且熱切盼望的德行，但我們的表現卻象是不太需要它。還要了解，即使了解一部分也好，神的至聖，人可怕的罪行，以及那尋找我們並給我們完全赦免、生命和榮耀的大愛，結果只是讓我們覺得喘不過氣來的感激和感謝，而不是︰“唔!看見這所有的証據，經過我嚴謹合理的考慮，我要把自己獻給所說的這位。”就是說──這並不是諷刺，這與現代的一些立場極為相近，其中所包含的傲慢和硬心立刻就顯出來了。讓我們來看看喬治•赫伯特在他的詩《愛》中相反的看法︰

愛要我來迎見它，但我的意志卻退縮，
因為我污穢的罪行和罪性。
但敏銳的愛，已察覺我漸露松懈的心，
自我第一次進入，愛來親近我，柔聲的問我，
我是否有任何缺乏。

一位客人，我答道，你在這兒真是好，
愛說，你要象他。
我?這不仁慈、忘恩的人?啊!親愛的，
我不配仰臉望你。
愛牽著我的手，微笑著回答，
你的眼睛難道不是我造的嗎?

是的，主啊，但我已經與惡連合，讓我的羞辱
到它該去的地方吧!
你知道嗎?愛說，誰負你的責任?
親愛的，我要負責。
你要坐下，愛說，嘗我的肉，
我就坐下來領受。

當我們了解我們對基督所有的罪債之后，我們將再度走上門徒們所走過充滿快樂的窄路，一小群靠著福音面對世界的人。我們要加入改革家們神聖的熱誠中，甚至他們中有人因而殉道，並且也象他們一樣享受持守真理的喜悅。我們要加入那許多主忠心的仆人當中，他們愿意放棄舒適、聲望、和安全，而到天涯海角是為了曾為他們死的那一位。沒有那種為自己保留部分，神和人各半的看法，也幾乎沒有那種不冷不熱，自我中心的“屬靈”，這種情形在今日卻很普遍。如果能充分的了解福音，誰還會去煩惱是否“奉獻給基督可能要做許多使我感到不舒服的事情。”?如果人們了解基督已經把他們的靈魂由死亡中解救出來(詩116︰8)，接著就是，“他難道不也叫我們的眼不再流淚，叫我們的腳不再滑跌嗎?”這些都是次要的，重要的事，而且必須是顯明出來的，救恩是如此之大，以至于不管做什么事，遭到什么樣的困難，都是至輕的，因為“以認識我主基督耶穌為至寶”。正如本段經文他處所顯示的，我們應當反過來看，把這一切的事都當作有損的，寧肯與基督同受苦難引以為榮。

我們大多數人離這個理想有多遠喲，就是聖經中立的模范，也就是在每一時代中活出聖經的教訓，特別為基督徒所策劃的!對此目標我們還不至于遙不可及。從我們所說過的原則中，可以很清楚的找到補救的辦法。(保羅給腓立比信徒書信的教訓特別適于這方面。)

最后，我們也不要忽略了我們自己關于未來的事。我們所常提到的這種作伙伴的想法，對許多現今的基督徒來說並不陌生。很容易導致一種對他的將來有一種以人為中心的看法，“考慮一切有關自己的事”，自己清楚他會和誰結婚，他將得到什么樣的工作，他會住在哪裡等等，最后持這樣一個態度“看來好象可行，因此，那一定是神的旨意。”如果我們相信以弗所書二章八節九節所說的，我們也順便看看第十節︰“你們得救是本乎恩，也藉著信，這並不是出于自己，乃是神所賜的，也不是出于行為，免得有人自夸。我們原是他的工作，在基督裡造成的，為要叫我們行善，就是神所預備叫我們行的。”這段經文的應用是很明顯的，雖然包括得很廣，它包括了人生最大的和最小的方面。“你們不是自己的人，因為你們是重價買來的。”(林前6︰19─20)這整個的主題遠超過我們現在所能想象的，我們滿足于一些有關的解經書籍和一些有關的話題。我們提出一些大綱，以顯示在這一方面，我們也需要重新得力，對于神的主權有一個新的、正確的了解。這可以應用在個人禱告生活和行為以及在基督徒共同生活的范疇中。這對一個人的蒙召以及他一生的工作有很大的影響。然而，我們自己很清楚必須將此真理應用在我們的生活當中，但卻不愿去耐心的勸導別人。但如果根基是對的，我們相信整個的工作將會照他的旨意而發展，“你們是神所耕種的田地，所建造的房屋。”(林前3︰9)

二、其他基督徒

神敞開而無保留的大愛的事實，可以很明確地應用在我們與別人的關系上。聖經上對此事的表白可以在約翰壹書四章七到十二找到︰“親愛的弟兄啊，我們應當彼此相愛，因為愛是從神來的。凡有愛心的，都是由神而生，並且認識神；沒有愛心的，就不認識神，因為神就是愛。神差他獨生子到世間來，使我們藉著他得生，神愛我們的心，在此就顯明了。不是我們愛神，乃是神愛我們。差他的兒子為我們的罪作了挽回祭，這就是愛了。親愛的弟兄啊，神既是這樣愛我們，我們也當彼此相愛。從來沒有人見過神，我們若彼此相愛，神就住在我們裡面，愛他的心，在我們裡面得以完全了。”

這一段經文有一連串很清楚合理的要求。神愛我們，我們並沒有任何一點功勞，因此，當他“到他那裡去與他同住”(約14︰23)時，我們就要彼此相愛。當然，我們同意這種看法。但事實上，經驗很清楚的告訴我們，我們的彼此相愛時常是冷漠而且頂多不過是間斷地。想到這一段約翰書信，我們自問為什么我們會失敗，發現那是因為我們忽略了那最大的愛──神先愛了我們(弗2︰4)，讓我們再一次看見我們的毫無價值，神毫無阻隔的愛，我們就會彼此相愛──“不要只在言語上和舌頭上，總要在行為和誠實上”了(約壹3︰18)。

另一個救恩的福音的基本應用就是必須謙卑，我們都知道應該謙卑，而且也承認我們不夠謙卑，但很可能我們在尋求謙卑上走錯了方向。有時我們這么做好象那是“我們”能做到的事，“謙卑，以及我如何能得到謙卑。”我們必須知道︰謙卑是一種明白我們一無所有，靠我們自己什么也不能做的狀態，在我們毫無良善。既然這種了解是整個救恩福音一個基本的先決條件，那么我們缺少謙卑豈不是我們缺少真確的福音此一事實的明証嗎?謙卑是一個人了解他不僅生命不完全、不能安息、沒有目標，而且是完全充滿罪孽，毫無價值，並了解他應該凡事依靠神的一種狀況。如果我們重新了解為我們得救所成就的，(特別看腓2︰1─11)我們還不能謙卑嗎?我們達到謙卑的狀態必須經過羞辱──那就是︰要收起一些我們最剛硬，最愚昧，最倔強的障礙。

現在我們轉過來看看對于基督徒共同生活的應用，由聖經中推論出一些一般的原則。

首先，我們必須彼此生活在愛的團契裡。這要以什么為根基呢?注意，先看看不能以什么為根基。那不能而且決不能以任何一般文化，家族關系，知識程度，社會背景，或任何這樣的人的基礎為根基。事實上，在今日，有許多的基督徒團契就是一群意氣相投，快樂的人，以這些或其他的事情為基礎，這實在是我們的羞辱。當基督徒進入教會團契中而不能有所分享，你去觀察它的影響吧!這從起始就弄糟了，這可以從事實看出，就如神學課題的討論，我們大家都表示關心，雖然如此，但都以個人主義為中心，這種表現都是從根本誤解所產生出來的。在團契中缺乏愛心、同情心、不公開、不誠實、為點小事大家弄得面紅耳赤、冷嘲熱諷、辯個你死我活，這一切都証明根本是以人為中心作基礎所泄露出來的症候，這種情形占據了我們今日大多數的教會團契。

那么，我們的根基是什么呢?當然，這是每一位基督徒都能有的︰明白他們自己的毫無價值，他們已經被慈愛的天父由火中搶救出來，他們與聖靈有分，他們不但成為神的兒女，更是基督的肢體，他們成為永生和榮耀基業的繼承人(亞3︰2；腓2︰1；林前12︰12；羅8︰16；多3︰7)這其中最重要的就是要對團契的根基有真正的了解，我們是基督的肢體。好象家庭裡的愛，理想地存在于兄弟姐妹之間，因此基督徒的愛應當顯露在同為神兒女的弟兄姐妹身上。這種愛並不只是“為了相安和寧靜的緣故，生活在一起最好的方式”，乃是神家中特性的表明，他的愛充滿各處。

要去描述如何實踐真是很不容易的(雖然很吸引人)，而且我們要去嘗試也是不可能的。哥林多前書十三章是一個最好的起點，而且如果我們決定要付諸實行，我們不難發現第四節到第七節是一個很高的標準，這四節包括了︰

愛是忍耐和恩慈
而非嫉妒或自夸
亦非暴戾或張狂
愛是不堅持己見
不輕易發怒
不喜歡不義
只喜歡真理
愛是凡事包容
凡事相信
凡事盼望
凡事忍耐。

我們的生活必須成為這些原則看得見的說明，我們同行在光明中(看約壹1︰7)，彼此敞開而誠實，並在這一切的事上彼此代禱──因為勸說而沒有禱告是沒有什么屬靈價值的。

最后，團契的目標是什么呢?我們從它的次要目標開始說。真正的團契對屬于其中個人的安慰、鼓勵，和力量都有很大的幫助。如果其中一個肢體受苦，其他的人怎么樣呢?(林前12︰26)他們難道假裝沒有注意到，而靜默地顯出他的局促不安嗎?當然，他們一同受苦，就象與喜樂的人同樂，與哀哭的人同哭一樣(羅12︰15)，當我們想起早期教會的例子(徒4︰32─35)，相形之下，我們自己的立場就顯然地變得不合適了。西方的基督徒太松懈了，以致生活十分奢侈，幾乎從未想到那些在蘇聯監牢裡或其他方式為信心而受苦的弟兄們。這個原則應用之廣，可達于全世界，也詳盡到在(兩三個人)的團契中。讓我們如此操練，並樂意去做。

如果這是我們團契的次要目標，那么我們愛的主要目標是什么呢?基督曾說“你們若有彼此相愛的心，眾人因此就認出你們是我的門徒了。”(約13︰35)何等的一個挑戰和責任!一個真正基督徒團契的溫暖是世界上最動人的事情之一，遠超過私人對個人的吸引力，或是一場迷人、有深度、需用智慧的討論。讓我們試試我們自己︰局外人會不會偶然走進一個查經小組，被他親眼看見的那些在行為和誠實上彼此相愛的人所感動?(約壹3︰18)或者他會發現一些個人定意要表示他自己的看法，爭取辯論的勝利，抓住那尚未清楚的真理而忘記了愛?我們沒有一個人是無罪的，也沒有一人不受攻擊的。但並沒有理由不試著將那些錯誤的改為正確的。

顯而易見的，愛是超于一切的，愛這種德行不是由勸勉而產生出來的。那也正是這樣!我們必須再一次來到賜生命的主面前，承認我們自己的無能。那么，當我們在禱告中，在他話語中，在聖禮中，和聖靈厚厚的澆灌中尋求他的時候，聖靈的果子就要變得顯明了──就象風，沒有看得見的起點──而第一個果子就是我們所長久盼望，驚人而寶貴的愛更多地在我們自己和全世界基督的肢體裡面。再說一次，我們什么也不能做。讓我們轉向全能和全愛的那一位，到他那裡去尋找我們所缺乏的。

三、傳福音

主已經在聖經中表明他對人類的意愿，而聖經的中心信息就是福音。我們知道福音就是︰關于救贖恩典的好消息，因為主耶穌基督已經贖回了他的子民。這榮耀的福音已經托付給耶穌基督的教會，我們不應當只是自己保有，神也給了我們傳福音的工作，就是向世人宣揚福音。正如神將這福音給了我們，我們有責任將它傳給別人，因為神帶領人得救的方法乃是藉著傳講和聽福音。

傳福音並不是使異教徒歸正，不是勸人決志，不是去証明上帝存在，或者為基督教的真理作有力的証明，不是邀請某人參加一個聚會，不是去揭露時代的病態，或激起別人對基督教的興趣，不是戴著一個証章，喊著“耶穌是救主!”這些事情當中有些是對的，而且在某一方面來說還是好的，但這些決不能與傳福音混為一談。傳福音是本著神的權能宣告神拯救罪人，警告人們已失落在罪中引導他們悔改，相信主耶穌基督。理查•巴克斯特(Bichard Baxter)對這一傳福音的工作有極具價值的指引︰

“我們必須利用所有我們可能教導別人得到救恩的機會。如果這個人不明白，詳盡的使他了解人生最大的喜樂，失去這種快樂有多久了；之后神與他立約，他怎樣破壞了這約，以致他遭受到怎樣的刑罰，他使自己陷入何等的痛苦中。告訴他他需要一位救贖主，基督怎樣慈悲的介入，擔負這刑罰，新的約是什么，人們怎樣歸入基督，以及信他的人在他裡面有何等的豐盛和尊貴。如果他不為這些所動，就讓他看見他忽略了這最美的榮耀，永遠在地獄極大的痛苦當中，忍受硬心拒絕救恩的審判，死亡和審判的不可避免，臨近和恐怖，世上的萬事都是虛空，罪孽深重的罪行，基督的寶貴、重生、信心、聖潔及其特性的必須。如果，你發現他以虛偽的盼望沾沾自喜，那么就要催促他察驗一個他自身的情形，讓他知道他必須接受耶穌，幫助他進入，不要等到你說服他的不幸和補救的辦法之后才離開他。讓他知道以他自己為義的義行來與基督聯合並盡他的本分是何等空幻與無補。還務必要帶領他使用這些方法，象是聽並且讀神的話，求告神，與虔誠的人交往，勸他棄絕罪惡，避免一切罪的誘惑，尤其是有害的朋友，利用這些方法來忍耐等候神，因為這樣就可以尋見神。”

我們傳福音的動機是很重要的，若不是出于聖經的動機，我們傳福音可能就會歪曲或冷淡，而且神也決不會喜悅一個以自我為中心的傳道人。

錯誤的動機是非常危險也很圓滑的，而且結果必定是自欺欺人的。自私很可能成為推動的力量。有人傳福音可能是為了吹噓他“挽救了某一個人”的自滿，或為了在屬靈方面與某人比個高下，或者認為服事神是一件很重要的事。我們須要在聖經的亮光中在這些事上察驗我們自己，悔改，到他面前求他洗淨。

說到這裡，我們允許一種愛自己的正確形式。那是傳福音正當的動機，這是屈服于一種內在的，迫不得已而去傳福音，這種不得已是聖靈不斷的工作，直到順服為止。為了一個人自己心中的喜樂和平安，順從這種不得已是對的，就象保羅發現︰“我傳福音原沒有可夸的，因為我是不得已的，若不傳福音，我便有禍了。我若甘心做這事，就有賞賜，若不甘心，責任卻已經托付我了。”(林前9︰16─17，參耶20︰9)

但有一個比這更高的動機，而且是必要的，就是愛那些失喪的人，向他們宣揚這個好消息。愛是尋求那被愛者的最大福益，如果我們知道所持有的救恩福音，是寶貝放在瓦器裡(林后4︰7)，那么把福音傳給在我們周圍失喪的人乃是愛的行動。如果主耶穌基督真是我們心靈所愛，(千萬人之首)的那一位，那么我們若不將他介紹給人，怎能履行我們愛鄰舍如同自己的責任呢?如果我們以救主的憐憫心腸來看那些失喪的人，我們就會去幫助他們將福音傳給他們，並且藉此福音將他們從極壞的處境中解救出來。“他看見許多的人，就憐憫他們，因為他們困苦流離，如同羊沒有牧人一般。”(太9︰36)

而所有之中最高的動機乃是愛主自己。若不是這樣，其他的一切都是徒然。愛神是最大的誡命，也是最高、最令人敬畏的特權。他是何等的慈愛，讓我們能夠愛他，因為他先愛了我們(約壹4︰19)。約翰曾說，就象主耶穌自己也說過的，“我們遵守神的誡命，這就是愛他了，並且他的誡命不是難守的。”(約壹5︰3，參約14︰15)我們有一條由主而來的誡命，一個大使命，我們以順服來表示我們對他的愛。“你們往普天下去，傳福音給萬民聽。”(可16︰15)這也說到神的主權在他的誡命和預旨中表現出來了。因為他是掌管我們的主，他命令我們，我們就當順服。而且如果我們愛他，我們就要順服他，我們就要關心到他的榮耀，他的旨意必定成全。當每一個罪人悔改，愛主的基督徒會和天上的天使都一同歡樂，並贊美神全備的恩典。

愛神是傳福音唯一充分的動機。愛自己將會使自己以自我為中心，愛失喪的人將會在碰到不可愛的人，和一些似乎無法克服的困難的時候而失敗。當人的辦法用盡時，惟有深愛神才能讓我們一路跟隨他，宣揚他的福音。只有我們愛神──而且，更重要的，是他對我們的愛──能夠使我們脫離包圍我們的危險。當被人擁戴，在人的條件方面成功的欲望引誘我們將福音沖淡，變得合人胃口時，惟有我們愛神才能使我們在神的真理和他的道路上站得住腳。

我們回過來看看傳福音效果的問題。傳福音本身並不是目的，這是神派定用來拯救靈魂的方法，因此傳福音的人盼望，也應當盼望他的工作能使人悔改歸向神。但是傳福音的人在此關于神對救恩的主權必須有充分的了解，免得他驕傲，而能謙卑的單一信靠主。故此保羅能對哥林多人說︰“亞波羅算什么，保羅算什么，無非是執事，照主所賜給他們各人的，引導你們相信。我栽種了，亞波羅澆灌了，惟有神叫他生長。可見栽種的算不得什么，澆灌的也算不得什么，只在那叫他生長的神。”(林前3︰5─7)

這種靠賴使我們承認︰在我們自己，我們根本不配做傳福音的工作，因為那是屬靈的工作。贊美神，把新生命分賜給人的乃是他的工作，而且甚至我們的部分也是惟獨藉他而完成的。“並不是我們憑自己能承擔什么事，我們所能承擔的，乃是出于神，他叫我們能承當這新約的執事，不是憑著字句，乃是憑著精意，因為那字句是叫人死，精意是叫人活。”(林后3︰5─6)

神的權能不僅是我們得力的泉源，也是我們信心的基礎。對這個事實的認識，給我們極大的安慰，並且堅固了我們。當保羅在哥林多的時候，他因為猶太人的反對而懼怕，但神對他說︰“不要怕，只管講，不要閉口，有我與你同在，必沒有人下手害你，因為在這城裡，我有許多的百姓”(徒18︰9─10)，神要召聚他的選民，人和撒但的反對都不能戰勝他的全能。他是“莊稼的主”(太9︰36─38)，我們應當在禱告及行為中單一的尋求他。當我們傳福音，我們是在宣告主的話，他的話藉著聖靈印証在人心裡，大有能力。因此彼得說︰那些得救的人“重生，不是由于能壞的種子，乃是由于不能壞的種子，是藉著神活潑常存的道”(彼前1︰23)

就象我們所看到的，如果救恩並不是由于人的自由意志，乃是在于神，那么傳福音的結果就完全在主手中，並且是依照他的旨意。因此，當有些人聽到福音就接受，而另一些人卻拒絕的時候，我們不必驚奇。神曾經應許(並且他的應許是確實的)︰“雨雪從天而降，並不返回，卻滋潤地土，使地上發芽結實，使撒種的有種，使要吃的有糧，我口所出的話，也必如此，決不徒然返回，卻要成就我所喜悅的，在我發他去成就的事上，必然亨通。”(賽55︰10─11)這段經文顯示︰神的話與他所下的命令，絲毫不差，一點不多，一點不少。當一群人聽見福音，那些神喜悅在那個時候呼召的人，就信了，被選進救恩之中，那些神忽視的人卻拒絕，硬著心抵擋福音，証實他們是在罪性的反叛中。因此福音的使者是“因為我們在神面前，無論在得救的人身上，或滅亡的人身上，都有基督馨香之氣。在這等人，就作了死的香氣叫他死，在那等人，就作了活的香氣叫他活。這事誰能當得起呢?”(林后2︰15─16)我們敬虔的想，每次傳福音的時候，對聽者的靈魂都有屬靈永恆的影響，或去死，或得生。

有些人在參加傳福音的聚會而覺悟，可是又重蹈覆轍，這當然是真實的情形，若不面對這些實際結果，只考慮到傳福音的結果是不完全的。我們由聖經和經驗中，必須憂傷的下此結論︰並不是所有一開始就顯出是得救的人都是真正重生的。“我們的主在撒種的比喻中暗示︰不管是多好的種子，多細心的播種者，一定有石頭地上的聽眾，和荊棘地上的聽眾，長到某一高度就枯萎了。因此，就象使徒們所經驗到的，也正象我們的主帶我們在傳他全備的福音時所會遭遇到的，有后退和抱怨。”(鮑納爾H.Bonar)因此，如果有些似乎悔改而信的人証明並不是真的，就絲毫不必歸咎于傳福音的人，雖然難免有人說以這種方式傳道豈不是鼓動虛偽的承認嗎?

根據所說過的這些，我們傳福音的方法應該是什么呢?在這裡，就象在其他的事上一樣，我們唯一的法則和指引就是聖經。沒有任何一個實驗的稱義法在神面前是有效的，但“義人必因信得生”。

第一，而且也許是毋待証明的，我們傳福音必須正確的介紹真實的福音。那必須是全備的，必須是平衡的──每一論點都根據聖經予以同樣的強調和同等重要，而且必定是沒有錯誤的。我們不能隱藏福音中不易接受的部分，象是神對罪的義怒。這樣的真理常常引起反對，但神能夠除開那些障礙。我們也不應該暗示(也許並沒有明確地述說)，救恩是由于人的自由意志。就象保羅，讓我們棄絕“那些暗昧可恥的事，不行詭詐，不謬講神的道理，只將真理表明出來，好在神面前把自己荐與各人的良心。”(林后4︰2)

第二，我們傳福音應當確實地根據聖經。用一個人自己的話來精簡的介紹福音是可能的。但是愈將榮譽歸給神，效果也就愈大。聖經中直接顯示，這些不是人的意見，乃是神主權的宣告。“神的道是活潑的，是有功效的，比一切兩刃的劍更快。甚至魂與靈，骨節與骨髓，都能刺入剖開，連心中的思念和主意，都能辨明。”(來4︰12)

第三，不可喧賓奪主，次要的不能蓋過最重要的。現今有許多可用的傳播方式，其中大部分本身就是十分悅人耳目的，但在許多情況下，有一種危險，真正福音的信息因為被修飾而喪失了。這可能發生在基督徒的詩歌，有些基督徒的廣播節目，或者試圖根據基督教來分析新近的文化等事上。

第四，我們決不能忘記傳福音是和真正的人交往，也必須注意到他們個人的特性。講員要使他的用語和方式(雖然不是他所要說的基本內容)適應他的聽眾，傳教士要與他所到國家的人民生活在一起，盡量適應他們的生活方式，除去不必要的文化障礙。

讓我們對于這幾種不同傳福音的方式作一簡短的概觀，並應用其中的原則。

傳福音對許多基督徒來說最熟悉的方式就是在一個福音聚會裡傳講福音──無論是崇拜，或基督徒聯合聚會，或露天聚會，或是巨大的布道會。使許多非基督徒有機會聽福音，在一種理想的情況下注意聽講，之后還可能與在場的基督徒討論那篇信息。然而，有些危險必須要避免，講員也許很容易把注意力拉向自己超過基督，他可能因為引入錯誤的說明或強調，或是情感沖動的決志，那樣的決志根本是鼓勵那些心中沒有救恩工作的人做信心的表白，而造成幾乎無法補救的傷害。主的名可能甚至因為對福音不適當的軼事而被羞辱。當然，福音聚會本身並不需要牽涉這些危險，應當預防這種濫用，雖然應該抓住每一個于人靈魂有益的機會。

“那些分散的人，往各處去傳道。”(徒8︰4)在今日似乎信徒們需要恢複早期教會的職責──每一個信徒都是傳福音的人。讓我們成為傳基督道理的忠心仆人。如果我們認識主並且愛他，我們也要有全備的福音知識，並且當主給我們機會的時候，要以祈禱的心將他介紹給我們的朋友並認識他。其要點就是要簡單、自然和誠懇。這一以基督為中心而非以自我為中心的見証也是十分有價值的，“凡敬畏神的人，你們都來聽，我要述說他為我們所行的事。”(詩66︰16)一個真實和新近的見証常能打動人心。在與朋友的談話當中，一個基督徒也許可以分析問題，使福音更清楚，成為基督真正的使者。當然，我們必須避免任何強迫，或沒有結果的辯論或勸說。但是當聖靈引導並賜能力給我們時，神可能以這種方式來用我們。

當路德被關在瓦特堡的監獄裡，主給他將聖經翻譯成德文的工作。麥羅•奧比涅博士(Dr.Merle d'Aubigne')評論說︰“改革不再在改革家的手中了。聖經被高舉，路德就隱退了。神顯示出他自己，人就看不見了。改革家已經把聖經交到當代人的手中，現在每一個人都可以自己去了解，去聽神。”今日仍是如此，福音成為印刷品的形式是傳福音很有效的方法，並且我們有責任，也有機會分送部分聖經以及各種合乎聖經的基督教文獻。

我們不能論到傳福音這個主題而不提海外宣道的工作。或許我們最大的需要乃是有關神的工作本地與普世異象之結合。傳福音的使命是遍及全世界的，因為耶穌基督的教會是由他從各國、各族、各民、各方所揀選拯救的人所組成的(啟7︰9)，福音要傳遍天下，對萬民作見証，然后末期才來到(太24︰14)，這與我們很有關系，因此，藉著禱告來參與，並接受神這偉大的工作──而且，如果主呼召我們，我們自己就去作傳教士。

也許讀者會象作者一樣認為，“誰配做這事?”在此，聖經有最甜美的安慰和最有力的鼓動，那並不是象我們自己，軟弱、有罪、背叛、愚昧，乃是象神，至高、全能、聖潔、�


第八章 福音的目的︰敬拜

對“人的主要目的為何?”這問題，韋斯敏德小要理問答給予非常著名的回答︰“人的主要目的就是榮耀神，永遠以神為樂。”對此簡單而深奧的話，我們的心被永生神的靈所複興，從心底裡面說出“阿們”。在我們的心裡就發出了共鳴，這是真的，這就是神向人所定的旨意──這個旨意是我們現在可以實現的，乃是主耶穌基督為我們所作成的得救工作的效果。

在本篇中我們要闡明我們所信在聖經中所啟示的上帝福音的教義。但是在我們心中僅僅相信這些教義是真的，只不過是承認敬虔的形式，但沒有力量。我們必須承認有很多人歡喜快樂與在前幾章中所論的教義立場表示同意，然而這些人的心對主耶穌基督卻冷若冰霜，他們的教會一點也沒有聖靈的跡象，沒有賜生命的主，這些人的講道只不過是一種哲學上的演講而已。論到這些人可以說他們的“純正”只是在儀文上的，而不是福音的精義，這樣說我們十分同意。正如哈特約瑟(Joseph Hart)寫著說︰

真宗教是超過觀念；

真宗教必須為人所知，為人感覺得到。

所以我們問這個問題，我們對恩典教義的了解如何能影響到我們對神的態度?如何能影響我們與神的關系?就是這些教義怎么能夠藉著聖靈應用在我們心中，用火一般的字句來銘刻在我們心版上?

臨到我們身上的影響，就是讓我們看見自己本來的真面目──欠債者。就是我們對神無限的恩慈有所虧欠，因為他奇妙地拯救我們脫離了罪惡。若是有人問我們“你欠我主恩多少?”(路16︰5)我們承認我們虧欠主的太多。我們的泉源是在錫安山神的稱義，我們靠著神的恩典是這城內的一員──在主耶穌基督裡，他是錫安的君，而且他已經成為我們的君王與主宰。每時每刻當我們在所預定的路上往前邁進的時候，我們回顧萬事都是互相效力，叫愛神的人得益處，我們就越發覺得我們虧欠主的太多，但是若不等到那審判大日，當我們在神的寶座面前，與千萬天使並在天上頭生的教會一同崇拜的時候，我們就不能夠完全了解到神給我們的愛是何等地長闊高深，當我們起來的時候，和在我們的心中發現了神的愛︰“我們虧欠神的恩典何其多。”這裡就是與神正當關系開始的地方，就是我們知道我們所虧欠神豐富的恩典多么多。

一個人領受了神的福音，他就有一種深刻的經驗方面的知識，有幾件重要的事，特別顯示他與神特別的關系。讓我們略提幾點。

第一，其中最要緊的他成為一個敬拜者。造人的神豈不應受崇拜嗎?當人墮落了，神為要達成他的目的，所以他才救人，這不也是理所當然的嗎?福音使著悖逆者成為崇拜者，從前與神遠離為仇的人，如今因基督的血又被拯救回來，在萬王之王，萬主之主面前崇拜他。詩篇作者在96篇感嘆說︰“人在列邦中要說，耶和華作王。”──神在凡聽見這信息的人中，要尋找反應，就是他們應當在他的腳前下拜，以聖潔的裝飾敬拜耶和華(詩96︰9)。這就是將耶和華的名當得的榮耀歸給他。假如神是錫安的君王，我們是屬天耶路撒冷的君王的百姓，那么我們就當完全順服，從心裡敬拜我們的神，這正是主所要求我們的，也正是主所要的。神不單是要求我們去敬拜他──本著他的慈愛也使我們能適合敬拜他，我們從前已經破壞的、生鏽的琴，神又重新給我們修複還給我們，甚至比以前更諧和，音調比以前更美妙，因為我們在以前受罪惡的攻擊，遭受了損壞──因此我們可以唱耶和華救贖的新歌(啟5︰9)。

第二，他的敬拜是繼續的活動。當我們的罪擔被除掉以后，我們在地上就開始敬拜神，就是我們回到天家也要繼續敬拜，這個敬拜在主耶穌基督裡得以完成，等到他來到白色大寶座面前，摘下頭上的冠冕，看見以前未曾看見的那一位。當基督徒走完了天路的時候，他就立刻到達天家。天堂(這裡的敬拜是無止息的)乃是為有所預備的人預備的──凡有聖靈在他們心中作工的人，是已經預備好進入天堂的。

如果我們知道用心靈和誠實敬拜的意義是什么。那么在我們生活當中，在我們教會裡面，應該有怎樣的改變!我們隨隨便便地說在基督徒的生活當中是如何地“快樂”，但是這個快樂是不是象詩篇作者從經驗當中所說“你必將生命的道路指示我。在你面前有滿足的喜樂。在你右手中有永遠的福樂。”(詩16︰11)因為他已經學習了如何敬拜，我們能否用一個渴望的心情說︰“如此住在你殿中的，便為有福，仍要贊美你”?(詩84︰4)我們知不知道亞拿喜歡作的，晝夜崇拜神的意義呢?(路2︰36─38)在聖經中我們多次看到那些人能夠和西面說︰“因為我們眼睛已經看見你的救恩。”(路2︰30)用感謝的心敬拜神──然而我們自己卻很少了解到敬拜!我們應當再度地學習認識全能的神，屈膝下拜這是何等的重要呢?因為神為我們的救恩作了何等大的事，在崇拜的事上來榮耀他，當我們敬拜神的時候，我們就知道崇拜神乃是以神為樂的方法!

有人說基督徒首先必須是一個工作者，然后再教導人悔改，成為習慣上的敬拜者，這種觀念必須從我們的心中除掉。我們不要怕專心敬拜神，結果就缺乏為主傳道的熱心，絕對不是的!真心敬拜神的人，一定有能力去為神的福音作見証，感動不信者就是這些人的見証，因為他們能從心裡說，“你們要來聽神為我作了何等大的事。”那些為數寥寥淒淒慘慘的祈禱會，祈禱所提的人和所提的事好象買東西的貨單重複又重複一樣，應當把這些丟掉，論到所謂需要禱告的事項要把它棄之如敝屣，必須常常為這事禱告、為那事禱告，這種觀點要把它丟掉，基督徒往往有下意識的態度，鼓勵基督徒對禱告的能力有更多的信心，這種態度是不可有的，我們應當把我們禱告時的信心交托在那能真正聽我們禱告的那一位，就是我們的父神。與以上相反的應該是禱告的時候，就是崇拜的時候；禱告的時候，就是聖靈同在的時候，渴望聖靈、尋求聖靈充滿的時候；禱告的時候，就是我們在神面前傾心吐意的時候，把神放在我們身上的重擔，藉著代禱的那些事件，在神面前提出。“除你以外，在天上我有誰呢?除你以外，在地上我也沒有所愛慕的。”(詩73︰25)我們應當學習象這樣的祈禱，我們就歡喜快樂知道神愿意將各樣的祝福澆灌在我們身上，我們就要証實祈禱的能力，因為

祈禱能使黑雲消散，
祈禱使我們爬上雅各所見的天梯，
叫我們運用信心與愛心，
從上面帶來各樣的福氣。

我們實在需要求主教導我們禱告，象他教導他的門徒一樣!(路11︰1)

與此有密切關聯的，就象以下三種態度能夠幫助我們更與神親近──也可以說構成了我們生活的崇拜︰愛神、敬畏神與順服神律。申命記10︰12─22詳細地說到神對那些他所愛的人的要求是什么，那就是“只要你敬畏耶和華你的神，遵行他的道、愛他、盡心盡性事奉他，遵守他的誡命、律例，就是我今日所吩咐你的，為要叫你得福。”這就是一般基督徒生活的一幅圖畫，論到基督徒與神的關系。因為我們知道在心中體驗到神對我們罪人有憐憫的心，在萬民當中揀選我們，以至于我們成為他的子民，為他所有，我們在愛與稱贊上對他有所反應，我們學習敬畏他，常常順服他，這位神是創造天地宇宙萬物的神。

今日在我們中間有許多膚淺的事，說的是冠冕堂皇，正如聖經所說，這敬畏神的人，幾乎從我們中間溜走。舉個例子來說，如果我們真知道神的威嚴、主權性以及他的聖潔，當我們唱詩敬拜他的時候，我們能態度傲慢隨隨便便嗎?為什么在我們靈修講道和刊物當中，總是發出以人為中心的問題︰“我如何能……”?我們可以說，這些事情清楚給我們指示出來，在我們今日所謂靈性當中，有些事情根本是錯誤的表明我們還沒有看見主高高坐在他的寶座上，只不過是隱隱約約看見主的影子而已。一旦有神在我們思想中成為中心，以極其嚴肅的態度來處理神的事情，稱耶穌為主並且作他吩咐我們是事，“謹慎戰兢作成我們得救的工夫”，我們就看見神要親自與我們的教會同在，在我們裡面作工，叫我們能夠行出他的旨意來。

最后，基督徒與主有親密的交通就要等候主來，“因為神救眾人的恩典，已經顯明出來，教訓我們除去不敬虔的心，和世俗的情欲，在今世自守、公義、敬虔度日。等候所盼望的福，並等候至大的神，和我們救主耶穌基督的榮耀顯現。”(多2︰11─13)盼望主耶穌基督顯現，並且盼望在天國裡與基督並與那無人能數的大群眾同在，他們已經用主的寶血洗淨他們的外衣，這盼望就能給他在地上生活的勇氣，因為他知道在今世的生活只不過是一個旅程，在異邦之地的一個游客。不久他就要回到天家，因為他是這個天國的子民(腓3︰20，來11︰13─16)往往有人說︰“基督徒的心完全在天國，所以他們對地上的事是一個廢物。”其實一個基督徒應該是越想到天家(因為主吩咐他要思想上面的事)，他就應該越發作地上的鹽和世上的光(西3︰1─4)。我們要時常默想天家，與保羅一樣渴望離開世界與基督同住，在喜樂的祈望中等候那個時辰，就是神要召我們進入那為他子民所存留的安息。讓我們在這個世界中完成我們的選召，無論神叫我們在哪裡，無論作什么都要以天家永世的態度去作。當主再來的時候，主就看到我們是有用的仆人，忠實地為他正在作工。在那大日，當那案卷展開的時候，我們心中一切的奧秘都要顯明，主耶穌基督就是無可比擬的救主，我們要面對面看見他的榮美，要用那奇妙的，寶貴的話語呼召我們︰“好，你這又良善又忠心的仆人，可以進來享受你主人的快樂。”

要在耶和華我們的王面前歡呼快樂；因為他來要審判全地。(趙中輝 譯)


编译者言

本书为前曾在牛津大学基督徒学生联合会服务的四位大学生所写，目的在说明他们的确信：当代基督教的属灵复兴是在于历史性福音的基本信仰。在马丁路德的时代福音的意义是，“佳音，呼喊，令人歌唱、谈论或大大欢喜的事。”可是在现今的世代中这种语气早已丧失殆尽了；由于人的先入为主并凡事牵挂到人们各方面的需要，就把神及其荣耀给抛到九霄云外了，对于他为罪人全能救赎主这件事也给模糊了。

著者们特别强调恢复圣经信仰所必须的那些真理，回答异议，并就基督徒生活与崇拜各方面的问题详加解说，假如我们对神自己有清楚的认识，知道他选召了我们，脱离黑暗与死亡，白白赦免我们的罪，并且藉着基督赐给我们永远的荣耀，又在我们的生活中赐给我们圣灵，那么为了他的大爱，我们的心岂不是充满了惊奇、感谢与赞美，并且愿意在任何环境之下为他而活吗？

1974年6月笔者曾将本书之英文本分配给华神延伸制神学班上的十七位同学作为暑期作业译成中文，结果有五人因故不便完成，后由笔者代庖，有十二位终于完成所分派之作业，其中负担较多者为高庆辰弟兄与丘慧文姊妹，感谢主这种集腋成裘的作法，在我的工作经验中尚属创举，也见出在主内集体合作的真意，这些同学对于圣经要道深知努力追求，实在令人受感。有位同学家住在金瓜石，每礼拜五风雨无阻，从未中辍，慕道之殷，感人至深，当这本小册问世之际，我想他们各人的心情一定会很受鼓舞的，知道他们在传福音的工作上也有份，在主里面的努力是不会徒然的，愿主赐福给读这本书的人，我们共同的祈祷是深愿他们因这福音而得救。

本书的翻译与出版为英国RTF所资助并得Banner of Truth Trust的许可，特此申谢。下面的序文和导言也介绍了这本书的诞生，并对高庆辰、沈孝端弟兄协助校对，我们于此一并致谢。

赵中辉 谨识

1975年5月1日


序文

首先，关于本书如何写成的背景，稍微解释一下是较为合适的。这本书的内容并不是抽象的臆测，而是有关牛津大学基督徒联合会，在日常生活上所发生的一些议论。当本书正在进行时，我们四位是此组织的执行委员会会员，作为一个在主耶稣基督里信者的团契，我们最关切的是这个基督徒组织的团体生活以及如何将福音介绍给这所大学的学生们，我们写这本书的动机完全是被一些实际的问题所引发，绝不是无用的理论和言词之间的争辩；我们唯一的祈求是希望全能的神在我们的组织生活中得到更多的荣耀。我们过去所祈祷的，现在更祈祷的是“愿神独得荣耀”(Soli Deo Gloria)这句口号，在我们为神恩惠福音作见证上视为当前急务。写这本书时，我们还是大学生，毫无疑问的，它显示了大学生的幼稚与不成熟。所以我们期盼读者们，莫以不佳的表达方式或不均衡的风格来衡量我们的作品，仅凭圣经的观点来判断是我们求之不得的，因为圣经是我们一切言语的根据，它是判断我们独一无二的法庭。我们似乎确定这本书会遭到许多批评；有些人认为我们根本不该写，有些人认为我们过分教条主义化，或许更有些人认为我们写得不够深度，在此，先向读者们致歉——为我们不够深入、审慎的了解、判断及表达能力，更为一些各位可能在这本书中所发现概括性的批判，似乎是缺乏爱心，可是这并非出自我们内心，但就整体而论，我们绝不会为这件作品而道歉，因为若非神当初如此感召我们使令我们这样作，我们是不会动笔的。

如果维持现状是最高的道德善行，本书是不会出刊的。我们非常了解有很多为我们所尊敬和仰慕的人，我们在本书中所言及的是他们不同意的，我们知道我们所反对的一些见解为很多坚固的基督徒持为所好；我们了解有些人要谨防我们所说的各种事情，认为在过去不合圣经的观点就是根据此相同的教训，不幸的后果，因此，在开始我们就说，我们绝不是来教训长辈们说我们的信仰比他们好；乃是说我们盼望认真地提出合乎圣经的观点。我们希望，我们所感觉到的危险，也是大家能够预先见到的危险，以便采取各种措施而加以改正，大家都知道，在过去有著圣经信条为根基的人，可是后来却将逻辑的理论加造于圣经真理之上，一方面，抹杀了福音的传播，另一方面也低估了对神的看法，我们希望、并祷告主，愿我们所说的都能符合圣经上的一切。我们始终坚信主是至高无上的，并坚信照圣经所清楚指示的去传福音，因此我们要求任何不同意我们的人照样去作，这并不是因为他们以为我们有这种暗示，而是因为我们的确这样宣告。

总之，我们要向对本书给予帮助和具有建设性批评的几位朋友表示感谢，也特别向“真理之旗出版社”(Banner of Truth Trust)对我们表示的热忱与鼓励致意，我们的祈祷是愿那看顾并拯救以色列的主耶和华神，藉着在本书中所传扬的福音——永远的真理，在读者心中被高举，得着荣耀，受到敬拜。(党正直 译)

于1971年9月牛津大学


第一章 圣经的基础:神和人

我们愿意把前面已经确定的事再说一遍，就是我们这整本书的目的，尤其是开头几章，在于找出经文的教训，而且祈求能真心真意无条件的接受那圣灵被上帝没有错误的话所默示的权威所封印的教义。就是为“从前一次交付圣徒的真道竭力争辩”(犹3)，就是主耶稣基督留给众门徒的教训，就是那初期教会继续着的教义，有这种教义，也就是真使徒教会的一个记号。惟独这种教义，才是我们想在这几章里所阐明的。

我们相信只有伟大恩典教义的全部真理才是圣经的福音，而不在乎哪个神学是叫加尔文的、奥古斯丁的、或者改革宗的，因为任何神性体系的存亡都在于它是否完全根据经文，与上帝圣言的全部内容相和谐。司布真的话值得重提一下：

“那个加尔文讲过的，奥古斯丁讲过的，保罗讲过的，同一个老真理，也就是我今天必须要讲的真理，不然就是在欺骗我的良心和我的上帝了。我造不出来真理，想把一个教义的边边削光滑一点，我还没有听过有这种事，约翰诺克斯的福音就是我的福音，轰动了全苏格兰的一定也要轰动英格兰。”

对于“什么是基督福音?”这个问题，马丁路德有个可佩服的答案：“福音是个希腊字，意思是喜信，好新闻，受欢迎的消息，一声呼喊，或令人唱，讲，高兴的什么事，当大卫打败了巨人歌利亚的时候，就有呐喊，这令人兴奋的信息就传遍犹太人中，说他们那可怕的敌人已经被杀了，他们可以自在的享受自由平安，于是他们又唱又跳又作乐，同样，上帝的福音，也就是新约，就是一件好新闻，一声呐喊。它被使徒在全球响应了，他们宣称一个真大卫王，与罪恶、死亡、魔鬼战斗过，而且胜利了。他在战斗中拿到了那些被罪恶捆锁的，被死亡威胁的，被魔鬼打败的，虽然这些人毫无可取，他还是赎回他们，算他们为义，给他们生命和拯救，带给他们平安，领他们回到上帝面前，”这福音，正是传福音的人所爱宣布的，这信息说到有这么一位，他使叛徒转变成崇拜者，“宣布神在慈悲和审判中的主权，召唤来低头敬拜大能的主，他是人在自然和恩典中一切良善的依靠。”这福音述说上帝赐生命的白白恩典之光荣胜利，在人的意志引导他走向被定罪死亡中救了他，这恩典是白送的，是上帝对罪人的不配而得到的好处，父神就以之来爱我们，怜悯我们，主耶稣基督也是用之来到世上为我们的罪而死，圣灵也用以呼召我们，把我们从黑暗中拉出来，进入上帝奇妙的光中，这实在是好新闻，它就是“上帝全部旨意”(徒20：27)的核心，被保罗及其他使徒所不怕向全世公告宣布的救罪人的三位一体真神的伟大工作。

神

福音是从圣经开始之处开始的，也是从整个真正宗教开始之处开始的，就是从上帝自己开始。福音是上帝的福音，也是他的权柄，道出了他的公义，他的恩典，他的真理。(罗1：1，16，17；徒14：3；弗1：13)简言之，福音是关乎上帝的。若一旦被肤浅的，只会讲话的，轻薄的，千篇一律的，这一类的福音所充斥，而圣洁的，深切的，个人的欲望去追求圣洁，对主耶稣的满溢的爱却不太显明，我们可以确定这种问题的基本原因就在于所传的福音并非以上帝为中心的圣经福音，而是个新的，人造的，以人为中心的替代品，例如加拉太人所追求的就是。我们在圣经中所发现的福音是关乎上帝的，是要设法去荣耀他，而且只荣耀他，这个福音令人敬畏上帝，爱上帝，荣耀上帝，任何福音如不作这些事，就不是使徒们所传的福音了。

经文中启示给我们的上帝是有主权的。圣经告诉我们的头一桩事就是：“起初上帝创造……”他宣布他就是一切东西的握有主权的创造者。这一事实在他尚未启示他其他属性——公义、圣洁、怜悯、慈爱——以前就很清楚了。“握有主权”意思是“最高”，上帝之握有主权是因为“这原是那位随己意行作万事的，”(弗1：11)，不是由于必要，而是自由的为了他自己的荣耀。创造是个握有主权的作为，因为其造因纯粹只是为了上帝良善的喜悦。(启4：11；诗33：6—9；罗11：36)。照上帝的话说，就是：“我的筹算必立定，凡我所喜悦的，我必成就，”(赛46：10)，而一切的事物，一切的人，就是这完全旨意的对象，“我要行事，谁能阻止呢?”(赛43：13；参赛14：27；代下20：6)。

韦斯敏德信条的第五章第一条文是：“上帝，一切事物的伟大创造者，扶持、指导、安排、统治一切被造之物、行为、事情、从最大以至最小的，用他最智慧神圣的护理……和他自己旨意自由而不变的计划，以赞美他智慧、能力、公义、良善、怜悯的荣耀。”上帝的护理既广被一切事物，那使人类有罪的行为也必定在上帝的旨意之下，这是经文上的教训，因为彼得在五旬节时说：他既按着上帝的定旨先见，被交于人，你们就藉着无法之人的手，把他钉在十字架上杀了。”(徒2：23；参徒4：27—28)此处很清楚的表明了，上帝的护理毫未减轻人对其犯罪的责任。因此，法老也是被兴起来为了上帝在他身上显出他的能力，并传扬他的名，(出9：16)，而且上帝说：“我要使法老的心刚硬，也要在埃及地多行神迹奇事”(出7：3)，我们又读到：“但法老见灾祸松缓，就硬着心，”(出8：15；参32节)上帝显然不是罪的创始者，由于他的圣洁，他恨罪，他凭公义审判罪。全能的上帝在圣经中显示给我们的，是一位“在天上的万军，和世上的居民中，他都凭自己的意旨行事，无人能拦住他手，或问他说，你作什么呢?”(但4：35)的上帝。

上帝一切目的中的最后一个，就是要彰显他自己的荣耀。特别是对我们的创造、救赎、成圣、赞美，其一切目的都是以上帝的荣耀为第一，(弗2：8—10；赛61：1—3；约15：8)以及对下列问题，如“上帝为何要创造世界?”，“为何他容许罪恶的发生?”，“为何为人预备了拯救，对天使却没有?”，“为何在听福音的人当中，有些接受，有些却拒绝?”，对于这些问题我们只能有一个答案——因为那些在上帝眼中似乎是好的，把他的性质和完美给予更完全的启示。当然这并非说，上帝在与人类打交道时并不关心他们，刚好相反!上帝恩爱普及万众，正象基督明白教训的一样：“你们倒要爱仇敌，也要善待他们，并要借给人不指望偿还，你们的赏赐就必大了，你们也必作至高者的儿子，因为他恩待那忘恩的和作恶的，你们要慈悲，象你们的父慈悲一样。”(路6：35—36；参太5：45)而且他的救恩甚至表示了更深的爱。上帝对他子民的爱是无可再大，也是无法想象的，因为这爱荣耀他，同理我们的快乐平安感也不能更真实奇妙，因为它虽非我们得救的主要目的，却是这救恩的结果，根据上帝自己的美意，他作这一切事物的最后目的，并不是单为了我们的幸福，但是我们知道，我们最大的好处正是他对儿女护理的结果。(罗8：28)

至此我们暂且停一下，来看看以上说了些什么。对某些人而言，我们刚才提出的上帝主权的教义似乎有点极端，对另外一些人而言，或许是非常恐怖。对属血气的人来说——我们里面的旧性——人完全是在上帝手中，属于他，他也指导着一个人的整个前途，这种观念似乎很令人讨厌，这种想法一点也不会得到人的赞赏，因为确实人是自由的，难道他不是高兴干什么就干什么的吗?马上我们还要再讨论这个问题，现在只须要说，要相信上帝有绝对的主权，就须要一切追求的人完全持守圣经上的信仰，因为这伟大的教义是铭刻在圣经自创世记至启示录的每一经节中的。虽然我们的理由，以及我们的天然倾向，可能引我们去拒绝它，或修改它，但真理还是真理，稳固的嵌在上帝的话里，我们并不一定要解释教义，马丁路德的格言“因为上帝这样说，我就这样信，我要遵行这道，而看我自己的思想观念都是白费的。”也正是我们的。不过我们仍然在真理就在经文中这显明的事实之外，敢于建议四个来保守它的理由：

因为上帝是“万王之王，万主之主”的观念(启19：16)，“原来万物，在那与我们有关系的主眼前，都是赤露敞开的”(来4：13)，而一个上帝，居然万物不属于他，是不堪想象的，假如上帝的性质是不改变的(玛3：6)，他的创造行动又是一种主权行动，接着是他仍然对他曾经创造的握有主权，就不仅是其创造者，也是它的支持者、统治者(来1：3；徒17：24—28)。

如宣称并坚持上帝的话中所述的应许，而说这个上帝事实上没有掌握主权，因此也不敢保险能保持这应许，还要受人的自由意志的束缚，上帝却从不干涉，岂不毫无意义，不是的!我们上帝的应许既确实，又坚定，而且可靠，我们如此要求，是因为那应许者正是我们握有主权的主，他自己(林后1：20；出12：25；诗119：89—91)。

因为上帝假如没有能力垂听我们的祷告，则祷告就不过是一厢情愿而已，假如上帝在救赎上没有主权，为了与一个灵魂谈话而祷告就毫无意义了。

因为一个真理是，赞美上帝，上帝喜欢被尊敬，并且兴旺那敬畏他的人，因为他是象所宣布的一样，是有主权的。

我们相信关于上帝这个真理的正确领悟就是个水源，可以跟着从那里再正确的了解一切其他教义，而且更重要的是，从那里才会发生罪人与救主间的正常关系。说到太现代的福音之道，培克博士(Dr.J.Packer)说得好，他说这种信息“显然未能产生深切的尊敬，深切的悔改，深切的谦卑，崇拜的精神，和对教会的关切。为什么呢?我们以为原因就在于它本身的特性和内容。它未能使人在思想上以上帝为中心，在心中惧怕上帝，因为这并非是其主要想作的……它未免太过于去“帮助”人——带来平安、舒服、快乐、满足——而很少去称颂上帝了。”当灾难临到时我们习于听到顺嘴就说“万事互相效力得益……”但同时也应注意到罗马书8：28所表明的光荣真理，也应该使我们会双膝因谦恭的惊奇与崇拜而跪下，在这伟大的上帝面前，他很谦虚的来关心我们生活中的每一件事。“我既为父亲，尊敬我的在哪里呢?”(玛1：6)，同时他对尊敬他的人的赐福仍然稳固有效。(撒上2：30)

经文中启示给我们的上帝，进一步就是圣洁、公平、正义。上帝启示他自己对罪的愤怒，并且也要审判罪。上帝的圣洁是无法可比的，它呈现在律法中，也在耶稣基督的生活与个性中(撒上2：2；来7：26)，上帝要求人要圣洁，因为他是圣洁的(创17：1；利11：44)而且人应该遵守律法，人的犯罪正是因为作不到这一点(约壹3：4)，上帝的公义要求一切的罪都要受惩罚(加3：10；徒17：31)，不过对那些已得救的人所定的罪，就由主耶稣基督承担了(加3：13)，而那些在自己罪中死去的，就是自定己罪而永远与上帝隔绝了(约3：36；太25：46；约5：29)。

其次，经文启示给我们的上帝是怜悯而慈悲的(书34：6；约3：16)。一个人的被救，是因为上帝的怜悯，赦免了他的罪(弗2：4；多3：5)。上帝就是爱，虽然他可以公平定一切人类的死罪，却从这定罪中释放了一大群人，数也数不清的，从黑暗中释放出来，从撒但的权势下带他们进入他奇妙的光中，就是他儿子的国度里(彼前2：8—9；歌1：13)，这就是上帝对罪人的怜悯和慈爱，也正是福音的中心。

隋理查(Richard Sibbes)在解释哥林多后书1：3称上帝为“发慈爱的父”时，写道：“从上帝临到他儿女的每一桩事都是慈爱，好象在临到我们之先都在慈爱里泡过一样，就是那种慈爱里有自由，有对他的创造物的怜悯，因为被创造物常有需要，常要依赖，我们今生是在一种需要状态之下，总是有或这或那的苦难，这就是我说的慈悲的对象。此外，我们也依赖我们所有的善，上帝是否继续或拿走他给我的任何安慰，全在他的慈悲。我们从上帝那里拿到的每一件东西，都应该想到里面是有慈悲的，想到这是从上帝来的慈悲，我们若有健康，那是慈悲；我们若有力气，那是慈悲；我们若得到救助，那也是慈悲，都因慈悲的关系而来，都来自上帝。他不是被称为物的父，而是‘慈悲的父’，物里含有慈悲，都来自上帝的怜悯和慈爱，这是最甜蜜的。因此，他被称为‘慈悲的父。’……

‘慈悲的父。’这特别的慈悲在我们败坏的情况中是个赦免的慈悲，若不是赦免的慈悲，则一切其他的恩赐和慈悲的目的未免太小了，因为那就成了只是保留我们听候永恒的审判，只是养活卖国贼等候死刑，给他坐牢的自由，他的卖国罪如不被赦免就都毫无意义了。所以是饶恕的慈悲，才导致一切其余的事，注意这类饶恕的慈悲，是无限的慈悲，是没有止境的，因为他是基督之父，是个无限的位格，从一个无限的位格接受到无限的满足，他的慈悲很可能也是无限的，而他自己就是个无限的上帝。他的慈悲就象他自己。由于他可能是慈悲的，他的满足所以是无限的。因此，他既可能赦免，就会无限制的赦免一切的罪，不管有好大，不管有好多。”

有人可能反对这样讨论上帝的特性，说这样是不平均的。这是对的——我们说了很多上帝的主权，却很少提到他的圣洁和慈爱。这是故意如此的——我们的目的并非预备一个完备的拯救神学，而是要求记忆某些圣经真理，我们觉得是今日常被遗忘、忽略或误解的。

问题与异议的检讨

(1)许多事情的发生是与上帝相反的

其争论是说：一切犯罪行为，人的、魔鬼的，其发生是违背上帝旨意的，因为经上明白的表示罪不是上帝作的，他也没有假装没看见，因为他是圣洁的，反之，他是恨恶罪，讨厌罪的。可是假如与上帝意旨相反的事会发生，那么他对这些事不能行使主权就成了事实了，因而他的主权并非绝对的，实行起来是有限度的了。(当然谁也不否认上帝对凡事都有法理上的主权，我们是讨论是否运用的问题。)

这个争论的错误，在于对“上帝旨意”一词的不清楚。此处必须要分别清楚上帝的命令旨意和他的教训旨意，这就是说，他的一种旨意是决定他实际要作或容许作什么，因为他是这世界的统治者，这是他的秘密旨意，而他对他那些讲理而有责任心的被造物，他自会对他们宣布他们应该干什么。注意，这两者有时是不同的，这并非由于上帝只是假装要人行善，却秘密计划着要他去作恶，而是因为以他的智慧和良善，他看见和决定最好是——多半为了他的荣耀——容许和取消罪以达到他自己的目的。所以实际上所犯的罪，虽然都是违背上帝教训的，但在他的预旨上所定的旨意中将来发生的事，从来不会有与他旨意相反的，他掌有统管一切的主权。

这些事确实是神秘，但在上帝话语权威之下是可以接受的。就前面讨论过的钉十字架一事而言，从马太26：24观之，很清楚的是，上帝恨恶犹大的罪，而犹大的行动却是他注定的，所以主耶稣可以说没有人夺他的命去，是他自己舍的——也就是，并未违背他的意思——虽然人的犯罪行为对这一点是个必要的工具。

(2)要上帝为罪恶负责

有人反对说，假如上帝在主权上统治及注定一切的事，那么他就是对一切后果负责了，因此在实际意义上，也就对罪负责，是罪的创造者了。

我们同意上帝不是罪的创造者，因此在他的主权上必须持续地认识这个事实，而且我们也不可以说他是罪行的直接或实际的原因。在我们说上帝命定一个罪行时，意思只在一个有限的意义上说他是其原因，就是指他容许一个负责的(亦即有责任的)行为者如此行而已。

如有人说，即或如此，上帝仍须对罪负责，因为他预见这罪是他直接命定行为的后果，我们的答复是，这种争辩是违反一切常识和人的类推的。“一个公正的法官，在判决一个罪犯的刑罚时，可以保险说他曾在那罪犯或他朋友的心里造成邪恶而不好受的心理，而这法官仍然是没有错的。一个父亲，在从家中撵出一个堕落的儿子时，可以见到这样驱逐的必然后果就是他的更为邪恶，但这父亲作的可能是对的。(C.Hodge)

当然我们必须懂得，上帝的注定并不是强迫的(见下一段“上帝预定含有否认人类有责任的意思”)假如是强迫的，上帝才应该对一切后果负责。

(3)假若上帝的主权是绝对的，为什么还需要我们祷告?

上帝有绝对主权这个事实对祷告一事有很大的关系。时下有许多关于祷告的教训会令我们相信如非我们祷告，上帝就不会也不能完成他的最终目的。正如一位现代作家说的：“祷告的可能性与必要性，以及其能力与结果，在阻止及改变上帝旨意与释放他的力量上显示出来。”显然我们是相信上帝的方法和策略是由人的祷告所形成的。有罪而败坏的人类居然改变一位全能而圣洁的上帝主权的目的和计划!这种教训不但是侮辱了我们全能主那创造者的荣耀，也直接违反了圣经的话——“我的筹算必立定，凡我所喜悦的，我必成就。”(赛46：10)，我们所敬拜的上帝不是象人一样，由于各人的意愿，就随随便便的经常在形成目的和改变计划，因为“在他并没有改变，也没有转动的影儿。”(雅1：17)，“我耶和华是不改变的。”(玛3：6)，上帝的设计和目的都是永恒的，不能改变的。

可是必然的问题就来了。假如上帝对人间事务有绝对主权，那岂非根本不需要祷告了吗?假如真是“万物都是本于他，倚靠他，归于他”(罗11：36)，则显然就没有祷告的必要了。可是上帝却要我们祷告——“不住的祷告”(帖前5：17)，而且“要人常常祷告”(路18：1)，雅各书5：15说“出于信心的祈祷，要救那病人”，接下去还说“义人祈祷所发的力量，是大有功效的，”主耶稣基督自己就绝对是个祷告的人，那么我们如何能把上帝主权与需要基督徒祷告这事说成一致的呢?

我们既知上帝的无限旨意中命定某些事将要发生，但是他也命定这些事要用所指定的方法来发生，上帝曾选定某些人要得救，但他也曾命定他们必须由传福音而得救，就是同在罗马书中，保罗详细说明在人的得救上，上帝绝对主权的道理，同时他也强调各人传福音的必要和责任。“然而人未曾信他，怎能求他呢?未曾听见他，怎能信他呢?没有传道的，怎能听见呢?”(罗10：14)，传福音就是完成上帝永恒旨意所指定的方法，祷告又是一种方法，上帝命定目的，也命定方法，而祷告就是方法之一。所以，祷告不但是有效，而且还是上帝完成他预旨的一种方法，祷告的原意，不在改变上帝旨意，而是在成就它，主耶稣知道他死后复活，将被天父高举，而我们见到他所要求的还是——“父啊，现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀。”(约17：5)，我们祷告应具有的精神是“不要成就我的意思，只要成就你的意思。”(路22：42)

我们现在能更充分的了解所谓“未蒙垂听的”祷告之原因。上帝的回答与其旨意，就我们肉身最易接受的而言，常或刚好是两个完全相反的东西。“我们若照他的旨意求什么，他就听我们”(约壹5：14)，雅各说——“你们求也得不着，是因为你们妄求，要浪费在你们的宴乐中。”(雅4：3)，当吾人在恩典中长大，更充分的懂得上帝，那么他的愿望就会成为我们的愿望，而我们的祷告也就会照他的意思了。“你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。”(约15：7)

“祷告不是求上帝变更他的目的，或请他新订一个目的，祷告所持的态度是依靠上帝，把我们的需要展开在他面前，并要求那些合乎他意思的事物，因此，在神的主权与基督徒的祷告之间根本无所谓矛盾。”(聘克A.W.Pink)

认识了上帝主权之后应该会使我们更热心祷告，而非不热心。这是因为上帝曾应许某些事物是我们在信心的充分保证之下能够求的，真认识这个道理之后，也就会有更大的愿望，要去崇拜和赞美我们掌权的主，真祷告就是个崇拜行为——感谢他的良善、能力和恩典，并服从他的旨意，真祷告就是来到上帝面前，并了然我们自己的毫无价值。

祷告是上帝为了我们的谦卑和他的荣耀而设计的。是赐属灵福分及增加恩典的方法。把祷告的目的仅仅看成为我们找上帝要我们所需的东西，这是只从人的一方来看祷告，祷告也必须要从神的一方来看。“主啊，教我如何祷告。”

(4)上帝的预定含有否认人类有责的意思

这方面所引起的许多问题都是由于对决定论、责任、和自由的定义和观念错误或不够清楚而来的，我们一定要仔细的给名词下定义，好使我们作必要的辨别以正确的了解其含义，上帝握有主权的预定这种道理可以称为决定论(Determinism)，假如它的意思是指无论上帝注定什么事，都必然要发生，这是对的。但这并不就等于宿命论，因为宿命论是指命运控制一切事件，与次要行为者或原因(Secondary agents or causes)无干，直可算作强迫。我们只好再说一遍，预定不是强迫，因此叫人是个自由行为者是正确的，叫自由行为者，意思是说他自由(不受外在的强迫)去行他所愿行的任何事，人的自由就这个意义说，显然是有限的。因此，很清楚的，上帝的预定是完善而明智的适应了人的天性，就是一个负责的自由行为者，不但包括了人的行为，也包括其意志。关于这一点，经文上的证词很多。(哀3：37；箴16：1；21：1；耶10：23；腓2：13)。

不过也可以说，所反对之点比这还要进一步。就算没有强迫，就字面言是给了人自由，虽则如此，如预定就带来了必然性，则人除了象上帝曾注定的之外就不能自由行为了。因之人也无法对他的行为负责了。

我们同意的是，在绝对意义上，人并非离开上帝而独立自由的，但我们不同意那人就不须负责的结论，的确假如说必然性意思就是没有责任，则需要拒绝的道理还不仅是上帝的预定，他对事情的预知同样也造成其为必然的了，但神的预知是他的属性之一，否认这一点不但是对上帝的完全的亵渎，而且直接间接地都推翻了经文的证词。假如上帝不能预知要靠次要行为者负责的事件，则他也无法造成人来预言这些事件，但圣经上这种预言却多的是。

因此，在必然性与人的责任之间并无矛盾(因为经文要我们两者都守)，而且上帝握有主权的预定及人的责任之间也没有矛盾。

人

关于人天性的真理就是一个绝佳的例子，说明必须忠信的固持经文的全部教训，此处可以见到，一个错的领悟就必然而合理的引到虚假或不完全的看法，去看重生、赎罪、成圣、以及整个救赎的计划。这是如此的容易发生，在我们四周到处发生，从下文中就可见到。但此处我们且先谈到这无比重要的题目，在圣经上的教训是什么。人看他的情势，必须要用正确的看法，他无法直觉的对这情势达到一个正确的了解，这就是说，他必须从自身以外来看，由于是一个已堕落的受造之物，他只能靠启示才得到对自己完全而正确的看法，换言之，是靠参考上帝对他所说的话。

经文的教训是明白而不模糊的。人是完全败坏了；这就是说，亚当的堕落是所有的人都有分的(林前15：21—22；罗5：12—21)，扩及人的一切官能(赛1：5—6)，他的心(经文指其为人体的最中心——也就是他情感及个性之所在)(太15：19；耶17：9)，心志(弗4：17—18；罗1：28)，意思(约5：40)，良知(多1：15)以及其他各部分。罪被形容成对上帝的仇恨状态，违犯他诫命的状态(但9：9—11；罗1：29—32)，至少堕落的人已无能力自己思想，说出或意愿什么讨上帝喜悦的事，直到他被圣灵重生，成为新造的人，在称义以前的一切工作都有着罪性，正如安立甘宗祈祷文第八条所说的，“在肉身内无法讨上帝喜悦”(罗8：8)，因此若人没有重生，他连一桩事也无法作到能讨上帝喜悦的。今世的每一个男女老少，除了我们的主以外，都是罪的奴隶(诗51：5；罗3：9—20；约8：34)，死在罪中(创2：17；弗2：1)，凡事都有罪(结21：24)，无法不犯罪，一直到因上帝的怜悯，把他们从罪中解救出来为止。

人的有罪还不仅包括他情愿去犯的罪，因为这都是他败坏天性的结果(雅1：14；弗2：2—3；太15：19)，就经验说，我们天天看到罪恶充满，但经文启示给我们，情况比我们所能了解的还要更无指望，人的罪不仅是他所作的——这我们能见得到——而且还有他本人内心是怎么样的，这我们见不到而上帝见得到。

至此，可能有人要反对了：假如人是完全堕落了，只能犯罪，同时我们上面又主张，上帝的护理左右了人的行为，这岂不是说人的罪是人无法负责的事了吗?那么，上帝岂不是罪的创造者了吗?

这些都是很重要的问题，我们并不想避而不谈，且留待后面讨论，但亦应在此地先提几点。

值得注意的是，当亚当被问到他是否违背了上帝的诫命去吃了分别善恶树的果子，他对上帝的答话，事实上就是去责备上帝，“你所赐给我，与我同居的女人，她把那树上的果子给我，我就吃了”(创3：12)，一个还没有重生的人，就象亚当一样，想掩饰他的犯罪而反驳道：“他为什么还指责人呢?……你为什么这样造我呢?”经文对这种说法的回答是：“你这个人哪，你是谁，竟敢向上帝强嘴呢?”“受造之物岂能对造他的说!”(罗9：19—20；赛45：9)，我们并不是一定要解释这些事不可，但我们只是说离开上帝的恩典，我们不可能不犯罪，而事实上上帝又要人为他的罪负责，并且要定他的罪，除非他逃到他那里去求怜悯。

这些问题是多少世纪来就围绕着一个神学和哲学上的布雷地区——“自由意志”。常见的一个争辩如下：上帝要人对他的罪负责、人无法为他不能不作的事负责。

因此，人的意志必须在犯罪与不犯罪之间去自由选择，因此，也就是选择“接受”基督，或拒绝他。

我们一定要声明，这个结论是错的，而且是非常危险的，因为其第二个前提是错的，也就是说人只能对他有能力去行的负责。我们说它错有两个理由：

一、因为经文否定这一点。我们就前述知道，人的意志和他的每一部分一 样，是败坏了的，是罪的奴仆，凡是奴仆，显然不可能是自由的。因此，人的意志不过是个已经死了的天性，无论怎样讲是不会自由的走向上帝的，而只有对犯罪是“自由”的。保罗斩钉截铁地说：“属肉体的人，不能得上帝的喜欢”；约伯说：“谁能使洁净之物出于污秽之中呢?无论谁也不能。”(伯14：4)同样，人也不能自由的转向基督去求怜悯——他自己的意志使他不能。有一件事是比一切事都更确切讨上帝喜悦的，也是众天使在天上为此而欢喜的，就是看到一个罪人转向上帝，悔改，但是，人在肉身内却无法作到这一点，这根本不可能，上帝的话是这样说的，虽则如此，上帝命令也要求各处一切人等悔改其罪(徒17：30)，要是他们不如此行就要受审判。上帝是公正的，只为人应负责的事才会审判他。

二、因为“自由意志”与责任是两回事，如说“自由意志”，意思就是“自由行动”，也就是说，当我作某事的时候，我是自由作的，没有强迫或束缚，那么就是同意说，人是个自由行为者，也是负责任的，正因为他没有被迫行为违背其意志。因此，就这个意义说，自由的意思只有是指一个人的意志及其行为在正常情形下所存在的和谐。假如我被枪口逼着去抢银行，则我并不对我的行为负责，因为我是被强迫而行的，违背我(守法)不要去作的意志。显然，当一个人犯罪之时，是他的意志和他的行动联在一起犯罪，所以人要为他的罪负责。他的意志和他的行为都是他里面败坏天性的结果。但如形容人所有的自发性的自由，用“自由意志”就是个令人误解的错误名称了。

认为人只负责他力所能行的观念是完全错误的，罪行无疑是来自有罪的天性，但这个事实并不能作为藉口，反而加重其罪。因为人有罪的天性在上帝最初的创造中是没有的，而人的本分(也就是应受审判的责任)是由上帝的道德律来决定的，这律在未堕落的人是能遵守的。这堕落及其后果并未减轻我们的责任，反而增加了。我们在亚当里的罪(罗5：12—21)已经使我们不能行善，而罪人，我们每一个人，对上帝仍然都有责任，无论是思想上，言语上，行为上，上帝命令我们对十诫这道德律有完全的服从并满足它。我们之无法作到是很显然的。然而，却是如此要求的。

因此，人在他一切官能上，都是被捆锁在他罪恶的黑暗中的，被撒但俘掳了，就如彼得在行刑前夕被希律捆锁一样(徒12)，象拉撒路死在坟墓中一样(约11)，象耶稣治好的瞎子一样(约9)，我们必须要防备人意志是自由的说法，说它未被捆绑，未死，未败坏——因之，人能讨上帝喜悦，假若他愿如此行的话——因为这种说法是不合乎圣经的。

因此人是要为他的罪负责的，他也是在上帝的定罪之下，甚至即或人只犯了一部分神的律法，他仍将被定死罪，因为“凡不常照律法书上所记一切之事去行的，就被咒诅。”(加3：10)，除非上帝怜悯，不然这个定罪使我们每一个人所当得的，就如圣经上宣布的，就是到一个痛苦的地方，哀哭切齿的地方，永火之地，永远与上帝隔绝之地(启14：10—11；太24：51；25：41；3：12；启21：8)，这些真理我们很少听到，但上帝的话对这些都率直的宣布过。圣经从来不知道什么普遍得救，或者恶人被毁灭，或者炼狱，或者第二次机等等。我们见到的真理是定永刑的罪。因此，人的誓约确实是庄严可怖的。除非他认罪悔改，信靠主耶稣基督，他就是在直向地狱走去。上帝命令他，劝告他，恳求他，叫他悔改信靠，以使他的灵魂可以得救，而人仍然无法也不愿如此行，他是被“捆紧在罪恶和天性的盲目之中”，对于他的得救上，连举一根手指头的能力也没有。但是，仍然只有在他看见他自己是被关着，一边是律法定罪的手指着，表明他是个可怜的罪人，一边是上帝的命令，使之逃避而抓住基督，这却又是他无法顺服的(罗2：8—12；约6：44)，如此他才看见他的真实情形，结果也就是解救所来自的必然方向。

问题与异议的检讨

(1)经验中显示人能作好事，也愿意作好事

关于人所有的劣根性这教义，并非就是说每个人都是坏得无可再坏了，而是说人性是败坏了，每一部分都不中用了——心思、意念，同样还有肉体、感情等等，所以我们并非否认天生的人是能作也愿意作原本是好的事，这是上帝“普通恩典”的一种作用——也就是圣灵的工作，抑制人，使之离开罪，引他作好事，这是普及众人的，这种恩典是必要的，以免世界沉沦到与地狱无二的状态，但这与救恩却是两回事，而且其善果与罪人的败坏天性无干。

这些好行为不能为上帝所接受，因为它没有那上帝所喜悦的唯一的动机——爱上帝和谦卑的信靠基督(来11：6)，当犹太的法利赛人谨守外表的每一条律法，就这事本身言，所作确实是上帝所喜悦的——然而他却不喜欢他们，因为他们所行都被他们内心的罪恶与毫无疑问的仇恨所损毁了(耶17：9)，其最佳作为，在我们圣洁的上帝眼光中，都象污秽的衣服(赛64：6)，虽然祷告是使上帝高兴和得荣耀的，但他却仍然不听恶人的祷告(箴28：9)，一个还没有得救的人可能作好事以得到好名声，或使自己在上帝或人面前称义，或安抚他的良心，使犯罪的痛苦不要嚷嚷，或是由于上帝一般恩典在他里面动工，他却永远不会从一颗感激而悔悟的心里，为荣耀上帝而作好事，因为这是违背他败坏的天性的，坏树岂能结好果子呢?(路6：43—45)

(2)圣经命令暗示着有能力

这种推理简直不值一驳，而只须否认即可，道德能力的范围与自然能力是绝然不同的。经上的命令是指道德的责任或义务；而且“我应”也绝不是暗示“我能”。

假如人之没有能力服从律法的命令是自然的或生理的，则他就的确是没有责任，也无理由去命令他去作一件他绝对没有能力去作的事。但“罪人之没有能力悔改信靠，爱上帝，过圣洁的生活，并非由于他作为被造者天性上的限制(有如白痴或人面兽心的人的那种情形)，而仅只由于我们天性的败坏，因此也不足以使我们免除去成为或去作上帝要求的一切之义务”(何吉C.Hodge)。罪性使人道德上无能，象监牢的铁栅一样毫不留情，但罪人却应负责他自己堕落天性使之无法作到的事，如非这样，则一个人会变得越来越不负责，因为他会越来越有犯罪的倾向——如此荒谬的结论将使对撒但的刑罚也成了很不公平的了。

此处也值得附加一句，在命令罪人服从上确实也是有一点理由，虽则他们不能如此行，因为由于上帝的律法，才发现了罪的一切恶性(罗7：13)，一个罪人认清了他的情况，他在律法下的有罪，可能就被圣灵驱使到基督那里找庇护。这是很公正的，当基督呼叫说“拉撒路，出来!”，拉撒路本是死的，他不可能服从，但是，仍然就在那一刹那，他被上帝权能复苏了，出来了。(约11：43—44)。

与此密切有关的一个争论就是说，对罪负责，就暗示说一个人本是可以避免犯罪的，对这个的答复也是很简单的，对罪负责暗示着一个人不应该去犯罪，当一个尚未重生的人犯罪的时候，他行之泰然，象是个自由行为者，照他自己的意愿而行，就是这样才使他要负责，诚然他的行为是需要又需要的，因为一切事件莫非上帝所预定，其需要是因他被奴役的天性是败坏的——但道德上的必要毫不减少其应负的责任。(高庆辰 译)


导言

“著书多，没有穷尽；读书多，身体疲倦。”虽然我们可能已经忘记，可是传道书作者的话却提醒我们，写作不是为了一定要写什么，也不是为要求得任何人的欢心，更不是因为我们喜欢这件工作。这本书的发行，毋宁说是出于我们对信仰的坚持，也是因为念及今日许多被教导和所行的事情，使我们深引以为忧。我们的目的很单纯：提出并解释我们所信仰的是根据基督福音的真理，引用圣经的教训加以证明，且在某种范围内指出现行被改变而且被滥用的方法并非出于对某些基督教团体擅加指责的喜好，也不是想煽起神学辩论的焰潮；而是为了一个不得已而决定性的意念，再一次重申正陷于流失危险中的真理的存在——进一步地再将真理带进基督徒的实际生活中，我们把岩石与浅滩记入航海图的目的并不只是为了这个，我们的目标乃是要确保我们的航行得以安全。

假使不管上面的声明，仍有人认为我们喜欢无理争论，也许下面简短的理由可以解释我们为什么要承接这份工作，基本上有两点：一是神学上的，一是实际上的，前者显然较为充分，且无第二点也站立得住，不过第二点对阐述和支持第一点仍是极有帮助的。

首先，关于神学上的理由，1890年福音派所提出的“拯救”和1930年的“改宗”以及今日的“交托”，显而易见的，这些都不是没有意义的名词，也不是无关重要的偏僻论题，而当我们详细检视何以有这类改变发生时，便不难发现隐藏在这三个语词背后的含意，足可以为我们描绘出我们所要说的重点。“拯救”意指一个人从某种可怜的绝望中被搭救出来，这个救恩便包含了“改宗”和“交托”，但并不因此减少三者或彼此之间的关系。“改宗”乃承认一个人希望被重生的需要，因此也包括了“交托”，但是“从神的义愤和罪的结果中被拯救出来”的意念，却消失于这项具有攻击性，却完全合乎真理的另一种说法之中。今日的“交托”常被用于如此的句子中：“我保证”，“我将完全交托”，“做为交托的第一步……”，与这类似的是思想急剧改变的产品，也就是当一个人重生，从黑暗被带进光明中时，它不仅忽略了基本的生死所牵涉的问题，同时也采取了人为的行动和接受它的影响。“交托”的主体是人，而那位拯救者，才毫无疑问的是神。

我们尚不至于愚蠢到建议所有使用“交托”这个字的人都接受我们的解释，但我们相信，文字的片面具有根本颠倒福音的倾向，并且也使我们以为，这就是造成普遍错误的原因。基本上我们深信今日基督教的某些教诲特别强调人，以及他的需要，他的尽职，他的交托，他的责任和机会。用不着完全否定他的需要，其中之一的尽职，或说他必须归向基督，或说他是一个拥有机会的负责者，我们觉得这种论调比半个真理还要可怕，实在是一种极端错误的引导，在此它遗弃了“神起初造人，后来又成为灵魂的救赎者”的图像。这就是我们写这本书的根本理由，我们的工作将包含检查其中所涉及的最微小的部分。

第二个理由，也就是实际上的，是很容易看得出来的，只要我们注意到我们的基督教团体所通有的困难和有关的弱点，以及他们所使用的一些不可思议的方法。他们已涉嫌完全或部分地教导这种现代的以人为本位的思想，我们不是要提供一个立即见效的药方：十全十美是不可能的，因为人的本性是恶的。可是接受一个问题的根本原因却是治疗的第一步，而这个问题的症候也就不会太离谱了。我们的祷告必须受到为什么而祷告的刺激，我们对圣经的爱如此肤浅，以致我们认为只要念几节圣经便可以满足，正如一只大意的小羊(年幼的信徒)正在草地上玩耍，而另一只聪明的羊却尽情地饣舌（tian）食粮草!我们既不想听神的仆人讲解他的话语，因此就有人放弃了解经的工作，只因缺少愿意听道的人。那么，谁又会觉得奇怪呢?——当人们谈及得救的问题并且极为认真的时候，我们早已失去了救人灵魂的异象，这是今日普遍的特征。

这也影响了我们传道的远景和正常的福音开拓。如果我们全部正确而严肃地警觉到，是神自己拣选呼召了我们，并非我们本当如此，而将我们从黑暗和罪的完全死亡中释放出来，并藉着基督将赐给我们永生的荣耀，且于此时此地降下圣灵与我们同在，这些事情又怎会发生呢?即使那对我们大部分绝对是头脑的知识，变成了内心的知识，乃至深烙于内心深处使我们不易忘记，又怎么样呢?那时我们的祷告岂不变成感谢与喜乐吗?我们岂不满心惊喜并感谢他的爱，愿意为他到任何地方，为他做任何事情吗?我们岂不要怀着尊敬的心情去研读圣经并欢喜接受他的教导吗?我们岂不要高兴地踏遍世界各个角落——走进隔壁的屋子，一如到地之尽头——告诉每一个男女，关于神的怜悯和大爱吗?然而我们并不如此，而这也没有什么大惊小怪的，我们不传神的慈悲，却惯于思想“交托的必要”，我们不谈从罪和灭亡中得拯救，却到处寻求尽职和内心的平安。亚当犯罪由于他想成为神，而我们也陷入估计自己比神重要的危险中——这将要产生的后果是毋庸置疑的。我们的经验虽然有限，却可以提醒大家，这一点对当今的基督徒是很重要的一环。

目前教会正过分地谈论合一的问题，我们以为若无真理作为基本前提，便没有真正的合一。我们也盼望注意这个事实，往往当人们重新再审查和经验到圣经的基本教义时，也就是教会再度向前迈步的时候，反过来说，除了神在圣经里所启示的真理是具有根基的以外，异端和分裂都足以破坏整个结构。因此我们提出我们不得不说的，给任何仔细读它的人，希望它能带领教会，(即重生得救的团体，)更明了神在圣经中所启示的真理，不论大或小。我们的希望，和迫切的祷告，就是但愿藉着圣灵的工作，能够产生效果，使感恩的基督徒在灵修上以及多人得救上大得荣耀。

最后，这本书有些“不”是需要注意的，它不是一本神学教科书，完整而有系统地解释圣经的教训。也不是个人的信仰教条或这类的编辑，更不是成功的基督教组织或基督徒生活的蓝图。想藉此达到任何目的都是无益的，如果要想活出神叫我们过的生活，每一个团体都必须在神话语的亮光中单独学习，我们也不冀求发现一个新的教义，或揭示一个新教义的重点，尽管这些曾给过我们特殊的启发，偶然或奇迹似地被我们撞见过，我们只是希望重申一个极其古老而又系统的教理，它曾出现于英国国教卅九条的教规里和韦斯敏德的信条中。(正如IVF信仰基准中的简略声明)。所以我们坚信，我们不是发表新东西，如果我们以为是，那将会惊吓我们，我们只是发出真理的呼唤，它曾一度在某处静默了一段时间，至于这责任应归咎于谁，我们觉得，许多直接间接的原因乃是在于我们基督教的教训和实践中。

因此我们只是希望把众人的眼目引回到圣经的教诲上，然后渐渐指出实用正确的方法，当然后者是被我们所知道的环境所限，至于前者，如众所周知，意义也极为明显。我们将效法保罗，先陈明教理，再转向实际的应用，这本书是关于福音的，关于神恩惠的福音，而我们也将向读者先提出一些有关这福音的几个基本问题，然后再测验一下它的基要重点。

每一章的末尾我们会增列一些曾经为人所不同意的问题，以及对我们的看法有所怀疑的地方，我们皆已简短地回答每一个问题，并不打算给予彻底的和决定性的答案。(陈文慧 译)


第二章 得救的方法

现在我们来讨论到各各他十字架所成就的救赎，如何适用在个人身上，换言之，按照加大拉地方的疯人，就是人性在他们的自然境况中受魔鬼权势所显示的例证，当他见到了耶稣，俯伏在他面前大声喊叫说：“至高上帝的儿子耶稣，我们与你有什么相干?”加大拉四周的人，尽管耶稣行了神迹，反而求耶稣离开他们(路8：28，37)，“原来体贴肉体的就是与上帝为仇”(罗8：7)，恨属灵的事——他不情愿得救，因为他的意志被他自己强烈贪欲的心所辖制。再没有比主耶稣自己所表明的更强而有力：“你们不肯到我这里来得生命。”(约5：40；参太23：37)，真是对失丧者的情况的动人表明。人之所以被定罪，是因为他甘愿陷入罪中，不愿意得永生。福音说：“愿意的都可以白白取生命的水喝。”(启22：17)，罪人的通性是：“谁都不愿意”，那就证明，除非主耶稣基督温柔地等在我们的生命之门外，使我们决志让他进入，倘若凭我们的自由意志，我们将永远丧失，无一人能得救。毕竟上帝因着他的怜悯，自己吸引他们来就他，拯救罪人脱离死亡。这是圣灵的工作，赐生命之主、不可抗拒之救恩并有效恩召的工作，藉此，人能拥有基督为他所赚得的救恩，藉此，他真正地被神的灵重生了。“若不是我父吸引人，就没有人能到我这里来(因为人的心硬，并且充满了有罪性的悖逆)(约6：44)。

福音对所有的人要求悔改信耶稣基督，没有例外。主耶稣基督恩慈的邀请，没有任何限制：“凡劳苦担重担的人，可以到我这里来……。”(太11：28；参约7：37)，显然地，不是所有的人来就耶稣基督，如同他自己所说过的(约5：40)，这是由于他们的不愿，然而在人得救的事上也正如其他许多事物一样，都显明上帝的主权：“凡父所赐给我的人，必到我这里来，到我这里来的，我总不丢弃他。”(约6：37)，那些来就基督的，都是因为被圣灵所吸引，并给予新生命，“字句(指律法)叫人死，但是圣灵给人生命。”(林后3：6)，新生命，重生乃完全是圣灵的作为，在这里没有要人合作的余地。人对自己的重生是无能为力的，也不能说愿意何时重生就何时重生，正如人之肉体出生自己不能帮助一样，一个死人不能叫自己复生，如同拉撒路在他复活上无能为力一样，人的自然倾向，就是排拒圣灵的工作(徒7：51)，假若“新生”这两个字全部的隐喻还有任何终究的意义，它就表明人虽然必须重生，——人若不是从水和圣灵生的，他必不能见上帝的国——然而那是完全超出他所能的努力，去想或去求重生的，有谁为他的自然出生有过努力、意愿或要求呢?一个无助、邪恶的罪人、完全在于圣灵的怜悯，受圣灵的摆布，他象风，“听见风的响声，却不晓得从哪里来，往哪里去。”(约31：15)，这是耶稣用来感动尼哥底母的真理，推翻了他能在何时，何地，他觉得需要得救就得救的臆测。再说，人的意志在关于上帝的事上、或在他的救恩上，为罪所束缚，因为“属血气的人，不领会上帝圣灵的事……”(林前2：14)，救恩是“不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的上帝”(罗9：16)，“他按自己的旨意，用真道生了我们”(雅1：18)，他生“不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从上帝生的。”(约1：13)

现在我们能观察到，由于对罪以及人的堕落的错误或不适当观点所导致的诸多危险。神救我们不是照人的自由意志——人承认神救他，在乎他的甘心乐意——神救我们乃是在乎：“他便救了我们，并不是因我们所行的义，乃是照他的怜悯”(多3：5)，“我必将我的灵放在你们里面，你们就活了”(结37：14上)，是神恩典在圣经中的福音救了陷于罪污、无助、应受震怒与永刑的罪人。并非我作了什么才能得救，那不是圣经中的福音，那是靠行为得救，假若我得救乃在我选择基督，因为他在等着我的决志，那么，和我不得救的邻人一比，我必定比他棋高一着，因为我得救是我已经作了什么才得救，而他并没有作什么，那样我有可夸的原因，我得救是我决志的直接结果，很不幸地，这样的理论极为普遍，但这不是新约的福音，福音是白白供应的，福音所宣告的救恩是完全出于恩典，我们可以把这福音传给所有的人，不论他的罪如何重大(弗2：8；提前1：15)。如果救恩在于人的意愿，那是行为福音，正是加拉太人在危险中所接纳，为保罗所痛恨的(加1：8—9)“别的福音”，以为人的自由意志，靠人的力量才可以得救，圣经中恩惠的福音宣示人的无能，所以罪人要放弃自己，完全仰赖神的怜悯，求得赦免。

虽然神救罪人的目的永不受挫(赛43：13)，凡蒙神所召的必来就他(约6：37；罗8：29—30)，“不可抵抗的恩典”是神的恩典在人的心中作工，使人易生错觉，但因为圣灵的工作正好除去人抵抗神有罪的意愿，所以当人得救的时候，人就甘心乐意地来就基督，甘心接受救恩(腓2：13；申30：6)。

有人反对说，既然如此为什么总是要求人悔改相信福音呢?永生的应许既然是给予相信的(约3：16)，那么悔改与信心当然为永生所必需，这样一来岂不是先要悔改相信才能重生吗?

圣经中清楚明示，人要得救必须悔改相信(徒2：38；16：31)，使徒们所传的福音，也是我们必须传的，悔改相信乃是一般性的呼召，但我们否认人有自然能力去顺从福音的呼召，正如人没有力量顺从律法一样。人因深受败坏不能悔罪转向基督，正如他因深受败坏不能顺从神所要求的律法一样。圣经教训我们，虽然人悔改相信主耶稣基督才能得救，但是悔改与信心乃神所赐给的，是在重生之后，而不是在重生之先。人一被神的灵重生，一见到神的荣美，悔改(从往昔诸罪转离)与相信主耶稣基督作为完全的救主乃是自然的表现，因为新的创造开始了，悔改乃重生的确据——因为厌恶和弃绝罪惟独来自唯一无罪的、光明的主。软弱的人乃在黑暗中，他自己永远不能悔改他的罪，“坏树能结好果子吗?”决不能——一除去石心，换以肉心，人就有了悔改与相信的心，人就有了神的性情(人就有分于神性)，悔改与信心是神赐给人的(徒11：18；参提后2；25；腓1：29；参徒13：48)，就是人得以称义的信(罗3：26)，得救的信心是神所赐的，是重生之果子的事实，使保罗能说：“哪里能夸口呢?没有可夸的了。”(罗3：27)，“你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的。也不是出于行为，免得有人自夸”(弗2：8—9)，假如悔改相信作为重生必须履行的条件与行为，那么人诚然就有可夸的原因了。但福音禁止这样!神拯救在灭亡途中、不能作任何事的人，这就是他的怜悯与恩典!(刘文史 译)

所以，我们对真正得救的信心，要有一个清楚的认识才好。根据福音，信心是个媒介，帮助罪人，藉着基督耶稣的义，得以在神面前被神“称为义”，信心好比一双向神伸出的手，向他求取因信神独生爱子，而赏赐的救恩义袍。只有神能称罪人为义，只有神能不再记念不义之人的罪，也只有神，使罪人因着基督顺服至死的义而得以称义。简单地说，信心只不过是罪人藉以接受三一神无比大爱的媒介，藉着信心，使我们心眼得开认识神，并接受他做我们生命的主。

得救的信心乃是圣灵的工作，是我们得自圣灵的，但千万别认为我们被称为义，是因有信心而得到的赏赐，罗马书第四章说得很清楚，假如被称为义是信心所得的赏赐，那么信心本身就是行为，赚得神的悦纳，保罗极力指出，得赏赐的行为与接受的信心之间的区分将要模糊不清，他特别强调在基督为我们成就了救恩，在圣灵将这救恩启示我们，帮助我们接受这救恩，这二件事之间必有区分，正如马丁路德所说“我们因信称义，信心纵然是圣灵的恩赐，这信若不是与基督有关，我们也不得称义，我们惟独因信基督而称义。”

在布朗雪斯(Brentius)写给墨兰顿(Melanchthon)的信中，也曾清楚地指出这区分的重要性：“我们得称为义，并非由于我们的爱心或信心，而是惟独因为基督的缘故，但是藉着信心得称为义，信心并非善行，只不过是接受神所应许的恩典……我们不是赚得称义，乃是白白得称为义……信心就象一个媒介，是一个工具，唯有基督才能满足神的心，才能赚得什么，我们不过得进入因信称义，而非成就了因信称义。”

因信称义是福音的中心，这正如圣经的应许，“叫一切信他的人，不至灭亡，反得永生。”(约3：16)，如果我们不能接受“因信称义”是神的工作，是神归给我们的，不是我们赚来的，那么结果我们所传的福音，就是行为福音，而不是救恩福音了。

这样一来，又遇到前面提过的问题——责任暗示着能力的辩论——了，“为什么要吩咐所有罪人，一定要到神的面前来认罪悔改呢?而他们本身没有这个能力去作”，不错，若非父吸引人，就没有人来就基督，显然地，既然不是全人类都蒙吸引认识基督，那就是说，不是人人都能得救。但是，人不信基督，就必因此定罪，接受末世审判，他必须自己承担这罪(参约3：18—19，36)，如此看来，福音乃是传给无法自救的罪人。一点都不错!感谢主，将这奇妙的救恩赐给了我们。当我们传福音给别人时，一方面告诉他必须接受这福音，一方面要告诉他，靠着他的老自己和罪性是做不到的，只有神的恩典，才能帮助罪人接受基督做他的救主，这就是神学上常说的“一人得救，荣耀归给神，一人沉沦，责任由己负。”这样的真理，似乎难以接受，但事实上却是真实的，让我们再看圣经上怎么说：

一、基督拯救凡到他面前来求恩的人，他吩咐人人悔改相信。

二、人不愿来到他面前，人不能悔改，也不能信靠他。

三、必须有一种外界的力量使人来到他面前，给他能力悔改信靠他。

劝勉：愿你靠着神的恩典，惟独神能赐给你一颗新心，赦免你的罪，并“信靠基督耶稣”(徒16：31)。

问题与异议的检讨

(1)圣经说到抗拒圣灵，这就表明这事是可能的：使徒行传7：51说，“你们……时常抗拒圣灵。”以弗所书4：30说，“不要让圣灵担忧。”

我们并不是说圣灵所有的作为是不可抗拒的，相反的，未重生的人总是抗拒圣灵，正如司提反在使徒行传中所说的，神的灵差派的先知，被他们杀了，神的灵赐下知罪的良心，人却将它窒息消灭了，神的灵使基督在福音中显明出来，人却不理会他。

虽然如此，到如今神的旨意并没有被推翻，他所要做的，没有一件不成就的。“谁能抗拒他的旨意呢?”(罗9：19)，有些人心中始终抗拒神的灵，不肯悔改得救。但在那些被召出黑暗入光明的人心中，却成了顺服的灵。

这也许是“不可抗拒的恩惠”被人误解的地方。并不是说罪人想要抵抗，但是罪人毫无招架的余地，不得不接受这救恩，不是的，若是这样罪人悔改不是出于甘心愿意，反而是当一个人重生以后，整个人都改变了(这也包括意志在内)，抗拒神的意志消失了，重生的新人藉着信心，欢然地接受并奔向基督。

现在我们回到这问题，“使你与人不同的是谁呢?你有什么不是领受的呢?”(林前4：7)我们之所以与人不同，是在于运用了我们的自由意志(Free-will)，去回应圣灵的要求吗?或是当将我们得救的一切荣耀惟独归给神，感谢神呢?“我们都死在过犯罪恶中”(弗2：1)，惟独神能使死了的人得生命，我们不能抵抗他那复活的大能，如果能抵抗，我们就要抵抗，如果这样就没有人能得救了。

(2)消除人的自由意志

姑且让我们同意一次这个异议吧!哈!这傀儡式的“自由意志”，好似可以主宰人类命运，其实只不过虚张人们的骄矜浮夸而已，不堪一击，让我们认定圣经的话吧，神的救恩是“不在乎那定意的”(罗9：16)，因为神的儿女“不是从人意生的，乃是从神生的”(约1：13)，所以神无条件的拣选和恩惠的教义，就击溃了“自由意志”，一如大卫手中的石子，直接命中那与神儿女永远为敌的歌利亚一般，“自由意志”实在不是我们的朋友，而是仇敌。因为人的意志已经败坏了，只能将人引入灭亡而已，人类的真实朋友，乃是神的白白救恩，这救恩将人们从老自己的辖制下，得到全然的释放，不再被罪压制了。(刘亮 译)


第三章 救恩的计划

圣经也提到主耶和华的主权性，“子也照样随自己的意思使人活着”(约5：21)，“叫人活着的乃是灵，肉体是无益的”(约6：63)，由于犯罪的缘故，人不能来就耶稣基督，乃是圣灵在人的心中作工使人得着重生，神救罪人的目的终必完成，所有的人不能都得救，所有被救的，乃是神所决定的，并不是人所决定的，“耶稣又说，所以我对你们说过，若不是蒙我父的恩赐，没有人能到我这里来。”(约6：65)。有些人得救，那是出于神的旨意，而其余的人，“按照他自己不可测度的旨意……是为了他在受造者身上彰显他主权能力的功能，任凭一些人走自己的道路”。这是圣经无条件拣选的真理，这自然是我们从过去所论有关人的完全堕落和神的主权的真理所推出来的必然结论，我们得救的人是“惟独亏欠神的恩慈”，拯救我们的神就是那位“愿意怜悯谁就怜悯谁，愿意使谁心硬就使谁心硬”的神(罗9：15—18)。

这是一项很难令人接受的真理——但是论到神而不是人预定一切要成的事，这项谦卑的事实也是很难令人接受的，当我们念到主耶稣基督的话说，“若不是蒙我父的恩赐，没有人能到我这里来”，我们也念到“从此他门徒中多有退去的，不再和他同行。”(约6：65—66)，这些话都证明了一些事实，就是说属血肉之心总是要反对神的主权的。正如司布真说，“许多人都是在那里苛责神的拣选，拣选这两个字对于一些人来说简直是不被欢迎的；一听这拣选两个字立刻就退避三舍、怒发冲冠……。虽然如此，那些学者的诡辩以及那些诡计多端的手法，都不能把拣选的道理从圣经中扫除。”这就是我们持守此项真理及其他圣经真理的原因——因为这是圣经中的真理，因为这个真理是从神而来的。

我们在前段看到圣经的原则总是“救恩出于耶和华”；“耶和华使人死，也使人活。使人下阴间，也使人往上升。”(约拿2：9；撒上2：6；诗37：39)。那些主要拯救的人，在他们能作任何事想得到神的预知之先(罗8：：29；参约13：18)，是为主所知的(提后2：19)，在韦斯敏德公认信条(3：5)有话记载说：“在人类中蒙神选定得生命的人，是从创立世界以前，按照他永远与不变的目的，和自己意志的隐秘计划和美意，已经在基督里拣选了(他们)得永远的荣耀。此选定只是出于神自由的恩宠与慈爱，并非由于神预见他们的信心、善行，或在信心与善行中的耐久性，或以被造者中其他任何事，作为选定的条件或动因，总之这都是要使他荣耀的恩典得着称赞。”

论到此项伟大的拣选教义有三点我们要提一提：

一、拣选的源头(谁拣选我们)。拣选乃是神的旨意(弗1：9，11；提后1：9；罗8：28)。司布真在他讲到加拉太书1：15时他说：“我想你们看了这句话以后，就能明白救恩的计划乃是很清楚的。救恩的计划是从神的旨意与恩典开始的。“按照神所喜悦的……”救恩的根基不是建立在人的旨意上，也不是由于人的顺服，才引起神的旨意，救恩是出于神的旨意，是神所开始的；救恩的源泉是从神流出。”

二、拣选的性质。拣选是无条件的，在起初神就把我们分别为圣(弗1：4)，并不是因为我们里面有什么样的好处，使神预先看见，神才拣选我们(即如信心或坚忍)，如果是这样的话，就是我们凭着自己的行为来承受救恩，神乃是按照他的慈爱和怜悯来拣选我们得救(申7：6；罗11：5；多3：4—5)，神的拣选并不是一般性的预定，使所有的人得到永生，正如神所预见的，要凭信心转向神，神的拣选乃是个人的拣选，神这种个人拣选的结果总是相信主耶稣基督，“凡预定得永生的人都信了。”(徒13：48)，一个人蒙神拣选的理由，不过是神的喜悦，换句话说，神愿意叫他蒙怜悯，因为我们念到“双子还没有生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主。”神对利百加说：“将来大的要服事小的。”正如经上所记，“雅各是我所爱的，以扫是我所恶的”(罗9：11—13)。在这里有人会提出抗议，神用这种方法来指定人得救，这岂不是不公平吗?保罗说：“断乎不是!”，因为“我要怜悯谁，就怜悯谁，要恩待谁，就恩待谁，这不在乎那定意的，也不在乎那奔跑的，只在乎发怜悯的神。”(罗9：15—16)，神绝对不是不公义，我们已经看到神可能定在世上所有的人的罪，叫他们受永远的刑罚，因为世上所有的人都应当受此报应，然而神却喜欢一些人得到他的恩慈，要拯救一些人脱离这可怕的审判——当然这是“没有人能数过来，从各国各族各民各方来的”(启7：9)，这正是我们神的恩典与怜悯!

如此看来，我们蒙神拣选才是我们得救的根基。神拣选我们在先，我们得救是神拣选我们的结果，我们所以能得救，乃是由于神所喜悦的旨意。此项根据个人方面神绝对拣选我们得救的这件事，乃是信徒应当欢喜快乐的基本因素，他应当从心里谦卑地感谢神，正如耶稣所作的，象保罗所作的(帖后2：13)，主耶稣说，“你们要因你们的名字记录在天上欢喜”(路10：20)，这就是我们得救的确证——假如我们要采取作基督徒的步骤，有什么把握我们能够去采取第一、第二、第三正确的步骤?我们是不会的!我们的把握就是神从起初拣选了我们属于他自己，圣灵与我们的心一同证明我们是神的儿女，为这缘故，并不是为别的缘故，我们可以确实知道当人子坐在审判宝座上时，案卷展开了，我们的名字必要写在羔羊的生命册上，他要对我们说：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国。”(太25：34)。

三、拣选的目的。神的拣选从根本上来说就是为了神的荣耀(弗1：6，12)，圣徒蒙拣选这件事，在圣经中提到是神要救他所要救的人头一步行动，就是神先爱人才拣选人，所预先知道的人(那就是在他没有拣选他的子民之先，神早已经知道，就是那些他要拣选得救的人，在他们身上有大爱(参看彼前1：2；罗11：2)，“他也预定他们效法他儿子的榜样”(腓3：21)，他预先所定下的人又召他们来，藉着圣灵有效的恩召吸引他们归自己，他所召来的人，就称他们为义，赐给罪人得救的信心去相信基督的死，“所称为义的人，又叫他们得荣耀”(罗8：28—29)，所以圣徒蒙拣选已经确保了他们最终的得救。以及得到救恩的一切方法。再者，保罗写着说：“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的”(弗2：10)，神的拣选就确保我们知道我们与神和好而来的诸般福气(罗5：1)。

最令人感到谦卑的，就是基督徒知道使他来到主面前的真理，就是得救完全出于神的恩典，他的蒙拣选惟独出于神的旨意和恩宠。我们不能够明白，为什么与耶稣基督同钉十字架那两个强盗，一个得救与基督同往乐园，而另外一个并没有，我们不能够说，为什么彼得是属神的，而犹大是被遗弃的。我们也不明白，为什么我们生在有福音传扬的地方，而千千万万的人没有听过福音，我们只能说这是出于神的旨意，事情才如此，这是出于他伟大拣选的目的。当我们在圣经中发现这个真理的时候，从人这一方面来观察，我们觉得很困难不能明白，我们应当记得这个奥秘的问题隐藏在神的旨意当中，神的这种奥秘的旨意，我们是永远也不能够知道的，我们只有毫无保留地谦卑地接受，神所启示给我们的，不要问为什么他没有把这件事启示给我们(申29：29)，除此以外，在我们生活当中我们要赞美神，要了解神的旨意，不单在罪人得救这事上，凡事上要知道神的旨意是不能被挫折的，到了时候一定要成就。“深哉，神丰富的智慧和知识。他的判断，何其难测，他的踪迹，何其难寻，……因为万有都是本于他，倚靠他，归于他，愿荣耀归给他，直到永远。阿们。”(罗11：33—36)(赵中辉 译)

问题与异议的检讨

(1)神的拣选是根据他预知谁会相信，“因为他预先所知道的人，就预先定下效法他儿子的模样”(罗8：29)”“就是照父上帝的先见被拣选”(彼前1：2)

这里的异议源于一个错误的思想，就是在这些经节中所说的预见，只是一种被动的认识到将来要发生的事，在英文中常见到这种用法，但在圣经中对于知道和预先知道却有更深远的意义(参看JVE新圣经字典的(预定)条(Predestination)),让我们举些别的例子：“他(基督)既按着上帝的定旨，被交与人，你们就藉着无法之人的手，把他钉在十字架上杀了”(徒2：23)，这个预知是完全主动的——差不多等于预定，“上帝并没有弃绝他预先所知道的百姓”(罗11：2)，这里，象圣经中许多别的地方一样，“知道”是用来表示一种对爱和选择的深刻的个人关系，参见太7：23“我从来不认识你们，你们这些作恶的人，离开我去吧”及约10：14“我是好牧人，我认识我的羊，我的羊也认识我。”摩3：2“在地上万族中，我只认识你们，因此，我必追讨你们的一切罪孽”

在标题上，所引用的这两处经节被误解了，上帝预见特定的人，用他们的自由意志会相信神，因此神拣选他们得救，这是按着私意解经，不是圣经的解释，这几节圣经根本没有说到：预知信心，也没有说到其他任何事，也不需要补充什么话，在这儿所说的预知，是关乎神对他的拣选有着永不改变的爱。类似的思想表现在弗1：5“又因爱我们，就按着自己意旨所喜悦的预定我们，藉着耶稣基督得儿子的名分。”

最后我们可以表明，这误解与圣经他处的教训有直接的冲突，信心经常被认为是拣选的结果，是神的恩典，而不是由于人承认选择才有神的拣选，“凡预定得永生的人都信了”(徒13：48)，“我们为你们众人感谢上帝……被上帝所爱的弟兄啊!我知道你们是蒙拣选的，因为我们的福音传到你们那里，不独在乎言语、也在乎权能和圣灵，并充足的信心。”(帖前1：2—5)，“主所爱的弟兄们哪，我们本该常为你们感谢上帝，因为他从起初拣选了你们，叫你们因信真道，又被圣灵感动成为圣洁，能以得救”(帖后2：13)，“因为你们蒙恩，不但得以信服基督，并要为他受苦”(腓1：29)，对于那时的保罗，以及现在的我们也是一样，信心是一个拣选的凭据，而且是一种意义：由于对神的了解。确实的，保罗之所以工作并劳苦，正是为了选民的得救。(提后2：10)。仔细读以弗所书第一章和罗马书第九章，就会更清楚，那就是上帝的拣选绝对不需要我们去履行什么条件。

(2)上帝的拣选是属于国家或民族的，而非属于个人的拣选。

在这儿的争论是：圣经中所说的拣选，是整个国家民族的拣选。在旧约的时代，上帝拣选以色列族作他的选民，尤有进者，保罗在罗9：13讲到拣选时，他是引用玛1：2—3，在那儿，先知清楚地预言以色列与以东，而并不是雅各和以扫个人，罗9—11章的整个的争论，是关于上帝将以色列当作一个国家看待，个人得救的问题并不是保罗首先关心的。

所以，人们就说，只要有一点小凭据就是很明显的事，我们不否认上帝是要对待国家的，可是，我们不能忘记——上帝并没有忘记——国家是由个人所组成的。我们圣洁公义的主，不会高举或贬低一个国家，而毫不顾及它所组成的个人，他看他们就好象一个统计数字而已。

虽然圣经的确讲到国家的拣选，但在绝大多数情形下，它所指的都是个人的拣选。请参考以下经节：太24：24；约6：65；15：6；罗8：28，30，33；林前1：26—31；腓1：3—5；11—12；帖前1：4—5；帖后2：2—13；提后2：10；多1：1；彼前1：2；彼后1：10。凡读了以上经节的读者，实不必再证明或多言，神拣选个人得救。

我们不应当不考虑到保罗在罗马书九章里的争论，而对此反论置之不理，因为在这章里，我们清楚地看到神在拣选中绝对的主权性，如果这里所说的不是个人得救而是国家民族得救的话，那么他恩典的福音就要被破坏了，这里有一个罗马书第一章至第十章的大纲，比较详细的部分是九章到十一章：

  • 概论(1：1—15)

  • 主题——福音(1：16—17)

  • 人的罪和神的审判(1：18—32)

  • 在神的面前，犹太人和外邦人同等有罪(2：1—3：20)

  • 惟独因信称义(3：21—4：25)

  • 基督为我们受盟约的死及其结果(5：1—21)

  • 活在恩典之下(6：1—23)

  • 基督徒生活中的律法和罪性(7：1—25)

  • 靠圣灵活着(8：1—27)

  • 异议：上帝对以色列的计划似乎失败，因这些他拣选的百姓因不信而被弃(9：1—6)

  • 答案：神的话永不落空(9：6)

  • 并非所有亚伯拉罕的子孙都有资格承受应许：

例一、以撒，不是以实玛利(9：7—9)
例二、雅各，不是以扫(9：10—13)

  • 上帝并非不公平，因他的作为是至高无上的(9：14—18)

  • 无人有资格质问上帝的作为(9：19—21)

  • 上帝显明他的权能、愤怒和慈悲(9：22—23)

  • 他已拯救许多外邦人以及以色列的余民(9：24—30)

  • 以色列不信的解释，因信称义和行为得救的对比(9：31—10：5)

  • 因信而得救的福音是白白赐给人的(10：6—13)

  • 传福音的需要(10：14—21)

  • 上帝并不弃绝以色列，因为：

(1)照着拣选的恩典还有所剩的余数，虽然其余的眼睛昏朦(11：1—10)
(2)以色列跌倒并非永远的跌倒，如果因他们的过失，救恩便临到外邦人，更何况他们被包括在选民之内(11：11—15)，上帝公正无私的警告(11：16—22)
(3)以色列终必得救(11：23—33)

  • 颂赞：上帝难测的智谋和丰富(11：33—36)

有这个大纲在脑海里，我们看到保罗回答了“上帝对以色列的应许失落了”的挑战，表明一个事实的应许，国家的救恩包含了个人的拣选，如以撒和雅各，同样，这应许也实行在“余数”的拣选上，如果讨论的重点是关于整个国家，那么这异议和保罗在罗马书9：14—23的答复就失去了一切力量，保罗引用玛拉基书并非对此教义的有效异议，因为先知所强调的，乃是按照他对他们两个个人的双亲而论到两个国民，欲详知此问题的读者可参看马丁路德原著《意志的捆绑》一书。(张素碧 译)

(3)神曾说他“断不喜悦恶人死亡，惟喜悦恶人转离所行的道而活”(结33：11)，并且他“不愿有一人沉沦，乃愿人人都悔改”(彼后3：9)。

解经家们对彼得后书这一节经文有种种的解释，有些人相信文中所提到的人，是指那些神所拣选要拯救全体而言，另一些人则认为这一节是说到神希望所有的人悔改，正如结33：11所说的。

如果我们采用比较普通的解释，就发觉这两节经文所教导我们的乃是同一的真理，神不喜悦定恶人的罪，他也不愿意见到人类忍受地狱的痛苦，说得更清楚一点，任何罪人的悔改，都使他高兴，罪人至终的失落，乃是因为他们拒绝悔改，同时神对他们的惩罚，是表明他的圣洁和公义。

现在问题是为什么神不拯救全人类呢?我们的回答是：他为什么应该救赎每一位呢?许多人都藐视他的恩慈拒不悔改，一意孤行，他居然拣选一些人，让他们得救，这正是神伟大慈爱的表现，没有人有权利质问神的作为，好象有权审判荣耀的主似的，我们不应当忘了神的旨意不单是根源于他的慈悲，也取决于他的智慧，这样才能显明他的公义和权能。

在神的主权和人的责任之间，有一个正确持平的看法是：当一个灵魂失落的时候，完全是咎由自取，当一个灵魂得救的时候，应该归荣耀于神。

(4)如果神在福音书中的应许是普遍的，而他是信实的，那么拯救的可能性，就不该是局限于预先选定的少数人，因为圣经说：“凡求告主名的，就必得救。”(罗10：13)。

当神已经决意只拯救那些他所拣选的人的时候，他却也将救赎的福音白白地赐给所有的人，这确实是一个我们难以理解的奥秘，然而因为圣经在这两方面是这样的教导，我们也就这样地相信。对于神话语的双面性，我们抱持如此的态度：如果这种双面性是我们有限的头脑所不能理解的，我们就用信心接受它。

我们也许会说：应许的信实，必须靠它的实现来证明，而显明的事实是，这些神的应许，在每一个各别的实例上应验了。凡求告主名的，都必得救，没有一个信靠主名的人灭亡。我们相信，没有一个人会发现神拣选的旨意会是他来到主面前的障碍。

这应许是普遍的，没有人是被排除在此应许之外的，但这些应许却只由那些前来支取的人得

到，并没有恩典的应许为不信的人存留，那就是我们为什么要恳求人相信基督，以致他们能够得到神给他们的应许，同时我们也知道，当神复醒他们死去的心灵，除去他们的悖逆、倔强的时候，他们就能够信靠基督。

(5)如果神无条件地拣选一些人得救，而不理会其他的人，去承受罪恶的结果，永远的刑罚，那么神就不是公义的。

假使神在处理人类的事上，被指责待人不公平的话，这就表示说有些人配得永生，另一些人则否。然而我们知道，所有的人应得的只是撒但的分，地狱和永死，神可以按着他全然的公义，定所有人的罪，因此，基督徒诧异有这样的对比，当他站在被定罪的地位，神的律法向他显示的时候，他感到绝望的黑暗，并且无可避免地听到这样可怕的话：“你们这被咒诅的，离开我进入永火吧。”然而从神的话语中，也闪耀着另一些信息：“主有恩典，有怜悯，不轻易发怒，有丰盛的慈爱。”(珥2：13)，这乃是他光明的希望。如果一个人得救，这是由于神的慈悲和恩惠，是神给罪人白白的，毫无功劳可言的恩宠。如果一个人被定罪，那乃是因为他自己的罪被公正地定罪。罗马书6：23是普遍为人所喜爱的经节，因它将为什么是罪人应得的和他从神白白领受的，作了一个对照。然而送礼的人有权按着他自己的意愿分发礼物(罗9：15)，无论神不拯救任何人，或拯救所有的人，都不减损他的公正。

我们别忘了神救人的预旨是奥秘的，因为“谁知道主的心呢?”(罗11：34)，如果有人敢于怀疑神的智慧，责备至高者不公的话，下面保罗所说的将立刻使他默然不语：“你这个人哪，你是谁，竟敢向神强嘴呢?受造之物岂能对造他的说，你为什么这样造我呢?窑匠难道没有权柄，从一团泥里，拿一块作成贵重的器皿，又拿一块作成卑贱的器皿吗?”(罗9：20—21)基督徒并非救恩的债权人，而是神慈悲的债务人。

(6)如果一个人的得救取决于神拣选的旨意，就没有了传福音的动因，因为神决意要拯救的人，他们都必得救。

即使没有其他的理由，至少基于主耶稣基督的命令(太28：19)，与使徒的榜样和劝勉，使福音也该被辩明是应当的。慕迪先生说：“一段浅显的经文，好似一千个理由。”神的计划是奥秘的，除非我们在悔改信主的人中，注意到真正重生的征象。——“凭着他们的果子就可以认出他们来”这些果子就是悔改并相信主耶稣基督——我们就不知道谁是或谁不是被拣选的。神所指定藉以引人相信的方法，乃是传福音，无疑地，这是对这种反对论调的适当回答。

如果我们再更进一步了解的话，我们会发现，当我们接受这样的看法：“基于人败坏的本性，怎能命令他去作他所不能作的——悔改信福音——呢?”，那么我们就否定有任何传福音的理由。阿民念派的答辩是：因为在圣经里说人是被命令的，所以他们能够悔改信福音，也因此不能有任何无条件拣选的旨意，然而我们在这儿所关心的回答是否定人是被命令的，因此没有任何普遍的信基督的义务。从这似是而非的辩论里面，我们得到这样的结论：当永远的计划实现，被拣选的人得救的时候，基督徒只可高枕无忧，处之泰然。这是所谓极端加尔文派者所提出的托辞，很显然的，他们的观点是很不合圣经的，那就是完全不要传福音。然而圣经的回答是：人能够并且应当被命令去做他本性所不能做的。说实在的，拣选的教义，不致成为传福音的障碍，而应该是坚持传福音的一大鼓励。因为透过传福音，所有神所拣选的人，将确实被拯救，而神的计划也将得到最后的成功。最后，我们别忘了主的命令是：“所有的权柄都赐给我了，所以你们要去……”(太28：18—19)，他命令我们忠心地撒种，同时他也应许有些种子将成长直到永生。当那些从永远里名字就被记在生命册上的人数添满的时候，流泪撒种的将要欢呼收割了。

(7)神是博爱的，因此在救赎方面，不能有一个无条件拣选的旨意。

当我们说神同样地爱所有的人的时候，我们该弄清楚在这段文字里面，爱这个字有两种意思，第一，神确实爱全人类，另一个意思，圣经明说不是。

这差别的产生在于到底神是以人的创造者还是人的救赎者的身分来表现这“爱”，既然神创造了人，并且看为好的，(虽然现在被罪辖制)，我们就可以确实地说，神不恨恶任何他所造的，并且他继续护理他的创造物，以表现他创造者的爱，在这样的意义上，神是所有人的救主(提前4：10)，我们不该忽略这个神普遍的爱的真理，就好象我们在第一章里面所提过的。然而，圣经清楚地教导，神以救主身分所表现的爱，是一种特别的爱，表现在那些神使他们蒙拣选、救赎、呼召和得荣耀的人身上。这是没有任何事物可以使我们与神隔绝的“神爱”。“因为我深信无论是死，是生，……是别的受造之物，都不能叫我们与神的爱隔绝，这爱是在我们的主基督耶稣里的。”(罗8：29—30)，神救赎的爱不扩及全人类是在玛1：2—3所清楚教导，并且在罗9：11—13所引用的：“双子还没有生下来，善恶还没有作出来，只因要显明神拣选人的旨意，不在乎人的行为，乃在乎召人的主。神就对利百加说“将来大的要服事小的”。正如经上所记“雅各是我所爱的，以扫是我所恶的。”(沈孝端译)

(8)整个的真理不在乎阿民念派的极端或加尔文派的极端，乃在乎两者的共同极端。

反对的人说关于福音教义的真理应该在“加尔文主义”与“阿民念主义”之间的平衡，此异议乃是最普通的异议，此种说法的由来是从可赞佩的愿望而来，要求达到真正经文在教义的重点上的平衡，一方面是着重神的主权，另一方面是着重人的责任，此异议每每以查礼希蒙(Charles Simeon)的教训为靠山。他说：“有时我是热心的加尔文派，有时我服从阿民念派，如果你赞成极端我就是你的部下，我赞成的不是趋于某一极端，乃是趋于两项极端”，并受卫斯理(Weseley)和怀特菲(Whitefield)关于恩典教义各持“真理的一半”所引起的差距之概念所影响。如此说来这异议认为本书以前所说加尔文派所论的事实是一面倒的，在积极方面这并不是说这种说法是错误的，但他本身并没有忠实地反映出经文的平衡性，圣经的确教导人的自由意志和神的主权选择。这种观念往往表现在下面的说法中：“人往往在膝盖上是加尔文派，在脚上是阿民念派，就好象是说在我们祷告时要完全仰望神，行动时要完全倚赖自己。”

为了回答此异议，我们首先要考虑到此异议必然导致的荒谬，第二我们要考查此异议所根据的经文部分。

第一，我们要看本异议的荒谬之点。如果我们始终一贯下去的话，我们跪下的时候必要为我们永远的拣选感谢神，可是当我起来对罪人传福音的时候，事实上在于他们运用他们的自由意志。在我们信的人中间，我们一定欢喜快乐知道基督的宝血足够救赎我们脱离罪孽，可是当我们向世人传福音的时候，因为基督为每一个人死，那必定是人的选择并运用信心，这样一来就使救主的血毫无功效了。虽然我们极力“跟踪”已经信了的人免得他们跌倒，但我们相信基督徒是“被神能力保守而得救恩的人”。简而言之，我们在神面前所说的，一定会不断与我们在世人面前所说的相冲突，这乃是这种见解的结果，并没有什么大惊小怪的，因为正如我们以上所表示的，加尔文主义与阿民念派绝对不是彼此补充的，乃是水火不容的。赞成此两项教义之一，不拘在明显方面或暗示方面就是否认其余的，声称这种冲突性的“真理”是在圣经(圣经乃是不能说谎言之神的话语)中可以找到的，此项声称乃是根据错误的经文解释。

第二，我们要考查一些经文，就是有人往往提出来表示说“加尔文主义的”与“阿民念派的”教条是在圣经中一并教导的(圣经中有加尔文派的道理，也有阿民念派的道理)，在这些情形当中就令我们看出，真正的反合性(Paradox)，(所谓反合性就是在外面看来似乎是矛盾的，但其实是实在的。)并不在于主权与自由意志之间，(这当然要引到加尔文派与阿民念派的对抗)乃在于主权与责任之间的反合性。在此点上我们必须回过头来参考在第一章中所讨论的自由意志与责任之间的不同。

在这里时常引证的经文是约6：37。这节圣经的前一段是说到拣选与预定，就是父神计划将一些人赐给他的儿子，而本节的第二段，正如一些人所说的，是论到那些至终不灭亡的人，乃是已经来到基督那里的人，他们所以来就是因为他们自己运用自由意志的结果。可是清楚让我们看出，这种解释是非常错误的。没有一个人能够靠他自己的力量来到主耶稣基督那里，因为他的性情是有罪的，他的意志已经败坏了，受到严重的影响。因此凡来到基督面前的人，乃是因为他们是父所赐给的，他们甘心愿意来，就表明他们的内心已经受了圣灵的光照，凡是这样来就基督的人，永远不能被丢弃，因为神的选召是有效的，那就是说神的目的达到了。在本节经节前半所说的神在赐给人的目的已经达到，神所达到的这个目的是什么呢?那就是他的选民与基督连合，那正是在那一节经文末后一段“永远不被丢弃”这句话所表示的。

神的主权与人的责任的双边真理，在太11：25—30的经文中有清楚的教导。这里又是错误的经文解释，那就是把主耶稣的邀请，一变而为自由意志的经文证明，因此也就变为“阿民念派的解释”。耶稣基督带有恩典性的邀请，清楚的教我们看出把罪担放在主耶稣基督面前乃是一项负责任的行动，但是由此而推论出来的责任或自由意志乃是人的猜想并不是根据圣经。反对这些真理的人(以前我们已经说过)说，“加尔文主义者比圣经更为逻辑”明明是没有看见自己眼中的梁木。让我们再说一次，圣经的平衡乃是在神的主权与人的责任之间的平衡(神的主权与人的责任没有冲突)，而这些真理就是加尔文主义者所时常教导的真理。

神的主权与人的责任这两项极其相似的真理所呈现的双边性，与道成肉身和基督徒在今世生活的善行的道理很相似。看见了这一点就把这个难处给澄清了，同时也令一些人的心得到安息。当我们看见神成为人的荣耀真理的时候，我们就理解到，什么时候神在人的关系中行动，就一定有这种双面性的神秘存在，我们人只有有限的心智与聪明，不能够完全了解的。当我们念到腓立比第2章的时候，我们就觉得我们并不是头一个人看见道成肉身的神学与人赖恩得救真理之间的关系，1—11节是论到前者(就是道成肉身)，12—13节是关系到后者(就是人赖恩得救)，“所以”这两个字就是联接这两处经文的钥匙，这里乃是主权与责任典型的说明。同样，当我们考查基督徒今世生活中善行的神学时，我们也看到了这双边性的教训，那就是说善行在某种意义来说，乃是完全由神所成就的，可是也完全由信徒所完成的。枯干一只手的人伸出他的手来(可3：1)，伸出手来的人的确是那个人，但这个人所以能够伸出来的能力，完全是由主耶稣自己而来，当基督说你能的时候，在受苦环境中的人，没有一个说他不能够听从主的吩咐。在保罗的书信中写着说：“我也为此劳苦，照着他在我里面运用的大能，尽心竭力”(西1：29)，又说，“然而我今日成了何等人，是蒙神的恩才成的，并且他所赐我的恩，不是徒然的。我比众使徒格外劳苦。这原不是我，乃是神的恩典与我同在。”(林前15；10)。

那么归纳起来说，反对者或许在心中认为对经文的解释有所发现，但他所用的名词是领人误入歧途的，因为要说加尔文主义的真理就是着重神的主权，阿民念派的真理就是着重人的责任，乃是误解了到底加尔文主义是什么。加尔文主义者并不因为着重人的责任的那些经文而感到尴尬(难为情)，他也不是想要叫写圣经的人修改他们的见解看来似乎有些“宽大”。加尔文主义者很喜欢把福音白白的传给所有人，有什么传道人能够比清净派加尔文主义者更彻底地着重传福音的责任呢?那些牺牲人的责任而着重人的主权乃是极端的加尔文主义者的行径，而并非是加尔文主义者。如果我们真的受到加尔文派真理的影响，我们就应该专一的本着我们勇敢的信念去传扬福音。坚持两者之一的意见或居于两者意见之中都不是荣耀主的办法。

或许我们应当说使用“加尔文主义”这个名词，并不暗示我们相信这些事情是加尔文所说的。约翰牛敦(John Nexton)在他给朋友的一封信中评论了这个误解：“我记得在三、四年以前我向访问我的一位朋友提到了一些福音的真理，后来他回答说‘如果你所说的是真理，那么你有负于加尔文。’他说这话就好象加尔文看见了太阳，所以在他的著述中才提到太阳，我们的知识是根据他见证的亮光与感化。这是为普世所公认的，为有目者所共睹。其实在此我们看到臣官与村夫，哲士与蛮人都被放在一个水平线上。”(赵中辉 译)

(9)假如拣选的道理是真的，那么这就意味着那些没有被拣选的人不论他们怎么做，都难逃预先被定罪的噩运，发出此项预旨的，绝不可能是圣经中所启示的那位满有恩慈和怜爱的上帝。

关于这里所提到遗弃的道理，第一件要论到的是，圣经屡次告诉我们有关神的预旨以及所拯救之人的目的，比对那些要灭亡之人关心更多。福音是好消息，向失丧的罪人宣告——一位伟大的救主 ，救他们脱离那要来的审判。但是因为对于拣选的教理所发生的主要争议之一，也必然会引出遗弃的问题，因此慎重察验有关这部分的经文教训是十分重要的。

正如反对者所指出的，“假如神定意拯救某些人，那么他也定意不拯救其他的人”，这是一极为合理的事实，但是那不仅是一个合理的事实，也是经文的一部分。主耶稣基督感谢他的父，因为他“将这些事向聪明通达人就藏起来”，保罗宣告：“神要怜悯谁就怜悯谁，要叫谁刚硬就叫谁刚硬”因为“窑匠难道没有权柄从一团泥里拿一块作成贵重的器皿，又拿一块作成卑贱的器皿吗?”彼得说，那些“作了绊脚的石头，跌人的磐石的”，他们终极的结局是“……等候审判的日子”，犹大警告读他书信的人，“因为有些人偷着进来，就是自古被定受刑罚的……”这样，很显然的，从圣经里面神就命令或是定意及时叫那些灭亡的人灭亡，叫那些得救的人得救。

遗弃的道理要可以这么解说：“至于其余的人类……神就乐意放弃他们，并指定他们为自己的罪受羞辱，遭忿怒”(韦斯敏德公认信条3：7)。这里包括两种截然不同的行动：起先是一属乎神主权的放弃行动，就是“定意把人们留在他们犯罪的天性之中，不把这些奇妙，超自然而且出乎恩典的影响加在他们身上，那就是使他们悔改相信所必须的因素，结果是，他们仍然活在罪中，继续犯罪，注定要受咒诅，这是神用以定罪的司法行动，因为神为了这些人罪的缘故才定意要去责罚他们。值得注意的是：神预先加在那些未蒙拣选的人身上的惩罚是应得的惩罚，那是神的公义，他们必须为他们的罪受到惩罚，神的预旨是基于罪乃是一件确实的事，与罪有关联。这就是说，神是公义的，因为一个罪人的定罪是因着他自己的罪。在圣经中记明神赦免及拣选的法则，比起记载人在堕落和犯罪之情况中更少，所以遗弃的主权行动，只不过“不”拯救而已，并非积极武断地定某些人的罪。(这意味着人既然是罪人，就叫他们做地狱客)。

神的恩典丰富的赏赐给人们，乃是过于我们所求所想的，因为人人都犯了罪，神不理人也都算公平，因他不一定要救每一个人。此外，值得注意的一件事是：一个蒙拣选而称义的罪人，能从圣灵接受永远蒙救赎的保证，而这也是神要他知道(并不是他能知道)他自己要受永远的咒诅。没有神生命的人，通常都是漠不关心的，但是那些关心的人，他们把各样的苦难拿来，当做是圣灵恩典作为的证明，或是重生之前悔罪的证明。因为有生命就有盼望，福音是持续不断的赏赐给众人，神的恩惠能使罪大恶极之人得着生命。

末了我们要提一提威廉·甘蜜汉(William Cunnigham)所说的话：“加尔文主义者并不避免讨论遗弃这一题目，纵然讨论也得不到什么结果令人满意，他们深深的觉得有必要特别谨慎于经上所记的话，而并不想就做一个所谓的智者……，神的预旨和定意甚至关乎那些灭亡的人，只能由神按着他自己的意念来决定，也只能由他旨意中最智慧和圣洁的计划来决定。”

(10)拣选的道理忽略了稳妥。

这里所争论的问题是因为神拣选的预旨，在地上的信徒就没有永远得救的稳妥，因为他得一直问自己是否被拣选或是被遗弃。但是，事实上全然不是如此!因为基督徒既被神的儿子释放，他的心和圣灵同证他是神的儿子(罗8：16)，作为保证的主要理由，也是唯一的理由，是他的得救完全是一件恩典的作为，在创世之前就被神所安排的。他开始明了神在他里面动了善工，神也定意要在耶稣基督的日子完成这善工，并且，他知道他被预定要进入荣耀的永恒里和那位爱他灵魂的面对面，他能有把握的说：“是的，我必坚忍到底，如同我手上有保证金那样有把握。”

“被神所预定的这项意念，和我们在基督里的蒙召，使每个属神的人都满有甜美喜悦和难以言喻的安适，如同感觉到他们里面基督圣灵的工作，治死肉体的作为和它属世的肢体，而叫他们的心多想到属天的事，因为这能大大坚定他们藉基督而得到的永远救恩的信心，且热烈的点燃他们向着神的爱。……”(英国教会信条第十七条)

在离开此一主题之前，我们得表明我们对于那些论到“稳妥”肤浅的教训的反抗，这种肤浅之说这些日子的确在许多传道人中是流行的。我们通常告诉那些刚悔改得救的人的第一件事就是：“假如你已经迈开了这一步，并且决定要耶稣基督进入你的生命之中，那么他就已经进来了。启3：20说：‘若有人……开门的，我要进到他那里去’”。紧跟着这些话的就是一个警告：“不要倚靠你的感觉。”我们相信这种教训的结果是极其可怕的，与圣经中所说的完全相背，圣经所说的“稳妥”乃是神的恩赐。他们告诉罪人已经有了永生，因着他们向基督所做的决定，其实他们对悔罪到底是怎么一回事，仍然一无所知，也没有对自己完全放弃信心(就是不再靠自己)。他们并不指望成为一个改变的人，因为从来没有人教导他们，当神的灵成就一件恩典工作的时候，其结果就是一个“新造的人”。他们并不去寻求重生的证据，就是圣灵所结的果子。藉此信徒的蒙召和拣选坚定不移，因为有人告诉他们，只要他们一次做了决定，不管他们的感觉如何，也不必管他们以后做些什么，他们是已经得救了。然而真正神所赏赐的稳妥总是和“知道”罪的被治死有密切的关联，圣经有话教训我们，要“自己省察有信心没有”(林后13：5)，可怕的是，那些对神喊道“平安了!平安了!其实没平安的人”，因为在他心里没有真实恩典的工作，在我们福音派的教会里有许多人很认真的相信自己是得救了，只因为他们常喊‘主啊!主啊!’其实他们一点也不照着主所说的去行。对这些人，有一天主要发出这样可怕的话：“你们这些作恶的人离开我去吧!”“所以自己以为站得稳的，须要谨慎，免得跌倒。”(林前10：12)。

最后布鲁克斯(Thomas Brooks)对于实际保证有评语：“在恩典境况中使人感觉喜乐，安全和稳妥，但是看见自己，知道自己是在这种境况中，就使自己的生命甘甜而安适。在恩典的境况中，会使人今后成为天家之人，但是得知自己是在此恩典境况中，会使人在世如在天，也就是说，若是他认清自己是在恩典中，会使得他不论在今生或来世，均置身于天堂之内，这会带给他双倍的福气——在天国中的福气，和在他自己良心里也蒙福。”(张蓓容 译)


第四章 救恩的完成

根据神的救恩计划，那就是说“这道理就是历世历代所隐藏的奥秘，但如今向他的圣徒显明了。”(西1：26)，我们人得救的事乃是三位一体的神圣父、圣子、圣灵的工作；圣父拣选差遣他的儿子到世上来；圣子救赎；圣灵叫人重生与成圣；赫治博士说，“一个计划包括：(1)所需要的某项确定的目的；(2)适当手段的选择；(3)最低限度在神这方面那些手段的有效应用与控制，以达成所预期之目的。”在此救恩计划中的目的，就是叫神的子民与自己和好，达到此目的的方法，就是主耶稣基督的死，此救赎与和好是在加略山的十字架上所完成的。在他的计划中是要拯救他所喜悦施恩的人，神的选民是从罪恶中得到救赎，因此他们要确切的得到永远的救恩。

基督来世的目的在圣经中已经清楚地提到。“他来是要寻找拯救世上的人。”(路19：10)“基督耶稣降世，为要拯救罪人。”(提前1：15)“人子来是要舍命，作多人的赎价。”(太20：28)“凡活着信我的人，必永远不死”(约11：26)，为那些相信基督的人，基督为我们舍己，“基督照父神的旨意，为我们的罪舍己，要救我们脱离这罪恶的世代。”(加1：4)这些有基督为之而死的人构成了他的教会，他“爱教会，为教会舍己，可以献给自己，作个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的。”(弗5：25，27)正如约翰欧文所说，“本节经文最后一句也表示基督为人舍己的目的，乃是叫人能合乎神的心意，作神天国的子民，叫他们与自己亲近。”所以我们在提多书二章十四节念到：“他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。”换句话说，凡父赐给基督的人(约10：29)，凡神为他自己所拣选的人，基督都赎他们脱离律法的咒诅，而自己受了律法的咒诅(加3：13)，为他们受了神的审判，这个审判就是他的选民所应当受的。

我们知道“基督为谁死?”这个问题，是一个引起许多争端的问题，虽然如此，我们主张赎罪在圣经中所说的，乃是一个特殊的赎罪。耶稣基督特别为他的选民而死，作为他们的代表者与代替者，为他们赚得了救恩。基督既然来到了世界，要拯救罪人，所以我们主张十字架确实地叫一切基督为之死的人必然得救。主张基督为所有的人死可能有以下三个结论：(1)所有的人都必得救(这一点圣经是否认的)；(2)不然的话就是他的死只使人有得救的可能性(这一点圣经也不承认)；(3)再不然的话他的死并不是为所有的人代死(这一点圣经清楚地说基督的死是代死)。这几点以后我们要讨论，现在我们认为基督为他的教会而死这一点的信仰要加以确信，基督的死并非为每一个人的罪而死。

因为特别救赎的本身才使着父神特别的爱有了意义，并且也使着圣灵的特别选召与重生有了意义。我们已经特别强调神在人得救的事上是有主权的。这意思就是说神是救恩的源头，他要把救恩赐给他所喜悦的人，就是他自己所选择的。神的拣选是特殊的拣选，神为了他自己的荣耀他要怜悯谁就怜悯谁，遗弃其余的人让他们受自己所当受的刑罚。圣灵的选召是特殊的选召，他在神所爱的人心中作工，使他们得到重生，赐给他们悔改与相信的心，以致顺服神的话。所以神人之间的唯一中保所作的救赎工作也是特殊的，他为神的选民而死，使他们得称为义。“神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白赐给我们吗?谁能控告神所拣选的人呢?有神称他们为义了。谁能定他们的罪呢?有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。”(罗8：32—34)

因为神的旨意总是要完成的。凡他所喜悦成就的他必要成就。基督来救罪人的目的也是如此，那就证实他所要达成的目的，罪人因基督的宝血所洗净而得救，基督的血就是为他们所流的。

有一活泉宝血充满，
发自耶稣命脉；
罪人若是来此濯浣，
污渍尽赎洁白。

相信基督有关不信者被定罪的教训的人，都承认基督死的恩益——从罪中得赎，与神和好，罪得赦免——只有那些相信的人才能得到，因为只有这些人才能与神和好(罗5：10；弗2：16)，在神面前得称为义而成圣(来9：14；13：12；约11：7；弗5：25—27)，被收留在神的家中(加4：4—5；罗8：15)。既然这些事在十字架上已经成功，被一些相信的人得到，所以我们主张救恩就是为那些已经得到的人所预备的，如果不是这样的话，神差遣他的儿子降世，叫全人类都得救，只不过是成了一个虔诚的盼望和空幻的愿望而已。圣经清楚说明，救赎是属乎个人的。“神的儿子爱我，为我舍己。”(加2：20)是每个重生得救的人的见证，因为耶稣死了我们才得以存活。

因为教会是基督的新妇(启21：2)，就是他用永远的爱所爱的。在此我们看见婚姻比喻的深远意义。新郎新妇之间关系的重要性，乃是在于新郎认识并且爱新妇，所以主耶稣基督爱教会、为教会舍己，他为他已经认识并且爱的新妇而舍命(耶31：3；弗5：25；歌2：2)。由于他的死把他的新妇从黑暗中拯救出来，把她带入宴会当中，欢乐之所在，在那里联合为一(歌2：4；西1：13；太25：10)。如果基督为所有的人死，那么他所有的新妇就是他所不认识的，那么他就不能用特殊的爱来爱她，因为新郎总是要以特别的爱来爱他的配偶。

为什么?因为神是公义的。所有的罪都必须受刑罚，但是他不能要求一个人受两次的刑罚。主耶稣基督只作为我们的代表者，基督为之而死的人，也正如他们自己受了刑罚，基督亲身在十字架上已经为这个人受了刑罚。当基督死的时候，他们也与基督同死，在基督的复活中他们也出死入生(林后5：14—17)。对那些在基督里死了的人，就不被定罪(罗1：8)，因为他们已经被定罪了，他们的代替者为他们“成为罪”。因此神不能定一个基督为之而死的人的罪，因为基督已经为他的罪一次代替永远的付上了代价受了刑罚。至于那些被定罪的人，好象犹大，是不得救的，基督当然不能为他们死，因为在新约中，当基督的宝血被接纳为完全够用的为罪的牺牲，神不能向一个人的罪要求二次的刑罚。假如有什么人是基督为他而死的倒灭亡了，那么神的确是不公义的。耶稣来是拯救罪人，这正是基督藉着他的死所作的。

我们必要说惟独特殊救赎的教义才能的的确确与神白白拯救之恩相互映，而且是在圣经中所能找到的唯一的赎罪。如果说基督死是为所有的人，“那么我们也必要说，‘基督死了任何人都能活着，如果……’然后又有得救的条件。”可是，我们应当知道神的恩典是白白的恩典(罗3：24；6：23)而且毫无条件地赐给那些无助的罪人。“基督的死确保了我们的蒙召与保守——现在与永远的救恩——就是凡基督为之担当罪的人。这就是加略山的意义，十字架已经救了人，十字架正在救人。”

这就是为什么十字架是基督信仰的中心的缘故了。十字架就是羔羊救赎宝血所洒的地方。

问题与异议的检讨

(1)圣经有许多章节说基督为世人或为所有的人死。

圣经说基督为世人死那是不错的(约1：29；3：16；4：42；6：51；林后5：19；约壹2：2；4：14)。圣经也说基督为所有的人死(赛53：6；约12：32；林后5：14—15；提前2：6；来2：9)，可是值得注意的，为所有的人死，只有一次是与基督的死有关(罗5：18)——在其余所有经节当中，在英文圣经所发现的“人”这个字，是翻译者所补添的。

从这些圣经章节看来，可能证明普遍救赎这件事。但提出这问题是很肤浅的，假如我们仔细地研究这件事，就证明是靠不住的——反而言之，这些经节可以了解为与证实特别救赎的圣经证据相符。有三个辩论可以提出来：第一，“世人”与“所有”等词，虽然在外表看来是属普遍性的，其实在圣经中所常用的是指着限定或确定的说法；第二，在详细的解释这些有关的经节以后，就看出普救主义并不是原来的意思，普遍的解释与基督之死的性质，在圣经见证方面相抵触。

“世人”二字的意义在圣经中简述如下：

一、住有居民的大地，或再概略一点地说是被造的宇宙。(伯34：15；诗24：1；90：20；太13：38；26：13；徒17：24；弗1：4；提前1：15)等等。

二、地上的居民

  1. 指着每一个个人说的。(罗3：6，19)。

  2. 指着一般人或众人说的。(太24：14；路：1；约7：4；12：19；16：8；17：21；罗1：8；10；18；林前4：9；西1：6)。

三、罪恶。

  1. 恶人，是正与神的百姓相反。(赛13：11；约7：7；14：17，22；15：19；17：9，25；林前6：2；11：12；来11：38；约壹5：19；启13：3)

  2. 一般是指着人的败坏与属鬼魔的情况。(太18：7；约14：30；18：36；罗12：2；林前2：12；7：31，33；加1：4；弗2：2；6：12；西2：8；雅1：27；约壹2：15—17；4：5)

“所有”这两个字也有不同的意义：

一、所有是指着所有的总类或各种。(路24：25；徒10：36；20：27；罗5：18；林前7：17)

二、某种类的一切。(路14：13；罗5：18；林前8：1；15：22；弗1：6)

三、各种类的一些。(太9：35；可11：32；路11：42；18：12；徒2：17；罗14：2；林前1：5；提前2：1—5，8)(赵中辉 译)

说基督的死是为“世人”或为“所有的人”的时候，主张普世救赎的人必须证明“世人”一词是用于看法二：(1)“所有的人”一词用于看法一。明显看出这不能凭用法来证明的。这问题并不是英文圣经中“世人”或“所有人”一般意义是什么。(因为圣经原文不是英文)，而是必须研读他处经文及上下文，并找出那节特殊经文的意义。

已经说过，现在所论的经节，并不一定谈到普世的救赎。我们现在回到第二个论点：就是这些经文在上下文中的解释。由于篇幅的关系，只考虑一些较为重要的例子。

约翰福音三章十六节。“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不致灭亡，反得永生。”这有名的经节，目的是宣告神爱的伟大。我们立刻看到不合适的地方，就是说“世人”意味着世上每一个人。然后我们注意力集中在组成世界的大众，但是凭这世界的标准，也无法测度上帝的爱。况且，在这观点上，上帝的爱对这世界做了什么?仅是把救赎的路摆在前面吗?然而紧接着的经文断言上帝的目的是远胜于此，他真正要救世人。那么我们要说，“世人”在这儿实际上是指着“选民”说的吗?虽然这观点看来是很赞成这看法，但对“世人”二字的概念很难说得下去。我们看这名词是很广泛，这“世人”被默想成全部，那好象是我们应该在它首要的道德观上了解“世人”：这乃是人类腐败的社会，在撒但权下，与神为敌。

在上表中，看法三：(2)是最合适的一个，因为这世界已被定罪了。虽然基督将要来审判这世界，但是他来是拯救这世界。神爱的伟大即以此来衡量，他爱这腐败有罪的世界，他不是来审判而是来救赎。所以“世人”一词乃泛指人类，不是指量乃是指质。假如一个人坚持问是否所有的人都在计划中，我们必须回答：“不是的”。因为神的爱在这儿显示救赎的功能，然而他所爱的对象在此不是选民而是罪人——强调神爱的慈悲和恩典。

约翰壹书二章一到二节。“我小子们哪，我将这些话写给你们，是要叫你们不犯罪，若有人犯罪，在父那里，我们有一位中保，就是那义者耶稣基督。他为我们的罪作了挽回祭，不是单为我们的罪，也是为普天下人的罪。”这段经文显然赞成普世救赎论。假如这是圣经全部的教训那就不必多说了，但是使徒约翰的教训与特定救赎论是一致的，在争论的观点上，有几个理由为什么他用了“全世界”(即普天下人)，可是这个字眼毫不暗示基督的挽回祭和他的中保工作是为每一个人的罪。使徒约翰在这儿注视的是基督荣耀的工作，那不只意味着救赎，而且也在他自己身上把救赎具体化，所以带着惊奇赞美的宣告，在三方面救赎我们的罪，不只为我们的罪，也是为全世界人的罪。首先基督救赎范围是整个世界——不光是对犹太人有效，或对约翰写信的对象——信徒，也是对世上与基督联合的人。第二点，基督是对罪唯一的赎罪祭，“天下人间没有赐下别的名，我们可以靠着得救。”(徒4：12)第三点，基督救赎是存到永远的，总是有能力又有效。“若有人犯罪”，对于任何年龄的信徒也是有效的。这就是足够的证据说基督作挽回祭“也是为了普天下人的罪”。

希伯来书二章九节。“惟独见……耶稣，因为受死的苦，就得了尊贵荣耀为冠冕，叫他因着神的恩，为人人尝了死味。”是否我们把“人人”当成所有的人，毫无例外?让上下文来决定吧!作者是说到众子被带到荣耀里，使他们成圣，“基督的弟兄”，“神所给他的儿女”。(希伯来书二章10—13)。没有理由把第九节的暗示延伸到别的章节上去。

以争论的第三点来结束我们的讨论并重新强调前面的重点，基督死的性质正如记载在圣经上的——就是我们正在讨论的这一节也包括在内——已经把普世救赎论给推翻了。基督的死是使人可能得救呢?或是救他们?是“获得永久的救恩呢?(来9：12)或是他使所有的人有得救赎的可能?”得救、挽回祭等观念所暗示的救赎能力和功效是不能被冲淡的。假如基督舍了他自己作为赎罪是为救每一个人，那么每一个人就必定得救。因为神不能从基督和罪人那里讨两次的赎价。从圣经上既然明显得知不是所有人都得救，而同时又明明知道救赎是有功效的，那么普世救赎的观点，虽然从那些经文初看来似乎是正确的，但不足为我们所持守。

(2)限定救赎限定了神的慈爱

我们已经谈过这“特别救赎”，但不用“限定救赎”这名词，为了避免人的误会。但是不能仅凭改变名词就算回答了质疑。我们同司布真满意地说：“人们常说我们限制了基督的赎罪，因为我们说基督的死并不是为所有的人，不然的话所有的人都会得救。我们对这问题的回答是反对的人才把赎罪给限制了，我们没有。阿民念派说，基督为所有的人死了。问他们这是什么意思。基督的死是否确保要救所有的人?他们说，‘不是，当然不是。’我们问他们第二个问题——基督死是否来拯救神所选召的人，他们回答说，‘不是’。如果他们是前后一贯的话，就不得不承认此点!他们说，‘不。基督已死，如果遵守得救的条件，任何人都可得救’。谁在限制基督的死?是你在限制。你说基督的死并不是永远要救任何人。请您原谅，您说我们限制基督的死，我们说，‘不，弟兄，是您在限制基督的死。’我们说基督死为了拯救无以数计的灵魂，他们不但可以得救，而且真得救了，必定得救。”

只有一个观点，在哪里我们限制了神的恩典，那就是我们否认所有的人每一个都要得救。在这观点下，我们不耻于定下这限制“如同神自己定的”。因为普世救赎论是违反圣经的。

(3)特别救赎使福音对世人普遍的应许落空

神的应许是很严肃的。且已给了所有的人。这些应许表示在信仰和救赎之间的联合，并且表明所有各处的人都必须悔改相信，并没有说神的目的是要救所有的人。因为福音的应许是有条件的——要前来，要悔改，要相信，要呼求神的名，但神的目的是无条件的。

如此说来在特别救赎和神给世人得救的广泛提供之间，不论在逻辑、圣经和事实上都没有冲突。

(4)救赎不能用数字来论

据说我们相信特别救赎的人想要把无限定的弄成限定的。又说这救赎的行动是非常广大，要说救赎是为了某些特定的人，而不为其他的人，简直是荒唐。

如何回答一个毫无意义的问题实在太难。“如果在‘为之死’和限定受词‘选民’之间不相称，那么基督为选民死，而不为其余人类死”的教条陈述就是毫无意义的。这必要看基督死的意义。例如他死只是一个榜样，上面的叙述就毫无意义。按照性质来说，一个榜样是可以普遍地派上用场。但圣经也教导我们基督死为作我们的赎价，是一个代替者，是赎罪的。这都是涉及到个人的事。这些都是受到执行者意向的限制——这在人间的事务上是这样，在完成此救赎的伟大行动上也是如此。

人人都承认基督的死，在以下几方面受到限制：他没有为犯罪的天使死，没有为动物和没生命的死——因为它们不可能和上帝有什么和好(基督死的目的就是要人与神和好)。因此，不能说限制神的救赎只在于他所真要救的人是无意义的。

绝不是无意义的，特别救赎在律法的时代中有所说明。例如，在赎罪日，亚伦和他大祭司的继承者可以为以色列及其子孙赎罪(利未记16：34)。这是为神的选民的特别救赎，不是为四周的异邦国民。逾越节的羔羊是为以色列人被杀的，不是为埃及人；羔羊的血是特别为那些以色列人而流的，惟有他们才不被灭 命的天使所杀。

(5)救赎足够为所有的人

这我们不能否认。欧文说：“基督舍己作为我们的赎价之价值和尊严是无限的、无法计算的。足适合于成全任何目的并取得任何福益，不拘世上有几千万家，如果神原初的目的是救这些人，基督的赎罪也是足够救赎他们。”

基督的赎罪足够为他拯救的任何要救的人。如果主要救每个人，这赎价也是够用的。事实上他已计划使这赎价，特别为那些实际要救的人。

(6)如果这赎价是特定的，传道者就不可以传“基督为你死”。

这是真的，而我们认为对一般罪人讲道时如此说是不合适：“基督为你死”乃是违背圣经中的福音，或使徒的传道。这在那讲的人，并那些听见还没有得救信心的人，都是僭越的说法。

正如柏克博士(Dr.J,P.Parker)所说：“事实是新约从来没有呼召任何人悔改是根据基督特别为他死的理由。新约召请罪人信基督的根据，乃在于他们需要主耶稣，他把自己提供给他们，凡接待他的就应许把基督为其百姓受死所有的好处给他。在新约中所包含的普遍性乃是邀请你相信，并且应许救赎给所有信耶稣的人。……假如说福音是‘要信基督是为每一个人的罪死。因此也为你的罪死’，也就等于说，‘相信基督仅为某些人的罪死，所以可能不是为你的罪死。’福音乃是‘相信主耶稣基督，他为罪而死，现在把他自己提供给你，做你的救主。’这是我们要传给天下人的信息。我们并不是要求他们相信任何对救赎范围的见解。我们的工作是指点他们来就永活的基督，并呼召他们信靠他。”

保罗既然能说：“他是爱我，为我舍己。”凡接受救恩确据的每一个信徒也能这么说。为什么?因为他知道神救了他。把握这节圣经乃是信仰的顶点而非初步，没有首先悔改而信靠基督救他的人，就不会正当地相信基督亲身为他死。(彭怡泉 译)


第五章 荣耀的盼望

“我们可以深信那在我们心里动了善工的、必成全这工，直到耶稣基督的日子”(腓1：6)，因为我们得救完全是神的工作。主耶稣的应许是可靠的，因为神的话语是信实的，永不动摇，凡到他面前来的，他永不丢弃——因为那些来到他面前的人，正是父赐给他的(约6：37；参考彼前1：5；来6：17—19；箴4：18)。论到圣徒的坚忍这是其宝贵的真理，凡重生的人就必永远得救。圣经的真理不只是说“信徒永远的稳妥”，就是暗示只要一个人能凭信心抓住神得救就可以了，或是说一个信徒除了相信之外就没有别的事可做，圣经所应许的永生是给那些能忍耐，至死忠心，坚持到底，儆醒祷告的人(太24：13；启2：10；雅1：12；太25：13)，“圣徒坚忍”一词是提醒基督徒，这些事情，就象初步的悔改和信心一样，都是神所赐给的，是神的恩典使信徒坚持到底(诗37：24)。讲说一个人被基督的宝血拯救、从神的灵重生、圣灵住在他里面，反而从恩典中跌落的道理，是撒但发明最害人的诡计之一。神的话断然否定了这种讲法，因为基督将永不和他用宝血付重价赎回的人分开。一个人可能冷淡退后，象彼得一样，可能离去了他起初的爱心，象以弗所的教会使圣灵担忧，但绝不能被神弃绝，因为他与基督永远联络，是属于基督的，不能被什么间离(歌2：16；8：7)。他的罪被羔羊的血遮盖，神只看救主的死而不再看我们的罪了。

圣经明说众圣徒因着成圣而被选召出来(帖前2：13；彼前1：2)，使人重生的圣灵在信徒的心里也做成圣的工作(结36：27；罗15：16)。“未成圣洁的基督徒”，“没有圣灵的基督徒”，或是“只接受基督做救主，而不是接受他做生命之主的基督徒”，在名词上来说都是矛盾的，因为保罗很清楚地写信给哥林多的基督徒说，他们不是属灵的人，而是属肉体的人(林前3：1，3)，但他们是成圣的(包括所有哥林多教会的人，”(林前6：11)，他们从圣灵得了新生命(林后3：3)，他们是圣灵的殿(林前6：19)。如果他们是由圣灵得生，那么耶稣基督就是他们生命的主和救主(林前12：3)，成圣也和选召、更新、称义等等一样，都是神的工作。凡得以上所说那些恩益的人，也要在圣洁上有份，是已经被圣化的圣徒了，是被分别出来服事神的人了。藉着神的恩典，圣徒能够过一个信徒所应当过的圣洁的生活，因为他是靠着主耶稣基督的能力过生活。从罪恶捆绑中得以自由的人(约8：36)，他们可以在思想上和行动上讨神的喜悦，因为这些工作是靠着在基督里活泼的信心而生出来的，作成自己得救的工夫，治死身体的恶行，追求圣洁，非圣洁没有人能得见神，远离罪恶(腓2：12，13；罗8：13；来12：14；彼前2：11)。基督徒藉着圣灵的果子，人才知道他们是神的儿女——这些因顺服神的话而结出的果子，一定是当圣灵住在一个人心里时才结出来的。因为，若有人在基督里，他就是新造的人。就好象古实人(即今之衣索匹亚人)不能改变他们的肤色，花豹也不能改变它的斑点，所以也没有人能使一个尚未得救的人成圣，无论他“交付”了，“确信”了或是其他一些什么，就象经验告诉我们的，没有重生的人是不能成圣的。通常这样谬解事实，当某人自己承认说他悔改了，却又未表示出任何内心改变的证据，就说他是属肉体的人，假如他后来跌倒了，就说他不过是一时跌倒，不久以后一切都将转好。在成圣上一点也没有迹象表示的基督徒，圣经中在此事上是一无所知，并且堕落是，那些人从未真正属于基督的明显记号(约壹2：19)。真正成圣的证据之一就是继续的、不妥协的战争，肉体的私欲与圣灵争战，在这场争战中，纵然人里面残存的肉体腐败性有时可以得胜，但由于基督圣洁的灵继续不断供给我们力量，重生的人终必大获全胜，所以圣徒们要在恩惠中有长进，因敬畏神而完全圣洁了(参看韦斯敏德信条十三章二、三节)。

当主耶稣二次再来的时候，我们得救的荣耀工作到达完全的阶段。然后有圣徒的复活和得荣，再后与爱他们、洗净他们罪的主永远同住(帖前4：16—18；启7：14—17)。我们的荣耀盼望是确定的(约6：39—40)，所以圣徒们凭信心在地上打那美好的仗，他知道因为神凭着他的旨意管理万有，他所持守的终必得胜。所以他们也为死亡将要在主耶稣基督荣耀之前消失的大日儆醒祷告。那时不再有忧伤、叹息，而只有永不止息的喜乐，和主永远在一起。为这事做见证的说：是的，我必快乐，阿们。主耶稣，我愿你来。(萧德珍 译)

问题与异议的检讨

(1)有几处圣经说到信徒的堕落：林前8：11；罗14：15；来6：4—8；10：26—31；彼后2：1，20—22。

林前8：11与罗14：15是相似的，我们可以一同讨论。保罗劝勉说，不应当把绊倒人的石头放在软弱弟兄前面。他解释说这是犯罪，因为这一种自然的倾向是使软弱的基督徒陷在罪中，以致于灭亡，这样一来就使基督为他死的目的受到挫折。这并不暗示说真有其事发生，若没有神的干涉，这事也会发生这就够了。当扫罗向大卫抡枪的时候(撒上18：11)，他的本心就是要杀他而且是犯罪的，因为他蓄意就是要杀大卫，可是他不能成功，因为神已经膏大卫作以色列的王。

论到希伯来书中那几节经文可能有不同的解释。(1)来6：4—6与10：29的用语虽然相当的强硬，但许多解经家(即如加尔文、欧文)，相信这几处圣经是指着那些挂名的基督徒说的，他们已经蒙了光照，又领受神诸般的恩赐，可是他们并不是真信徒(比较扫罗王和犹大)。他们说在这里绝对不能用在真正重生的基督徒上。(2)还有些人认为这就是指着真信徒说的，但是情形是假的，目的是在于警告。当保罗警告水手要停留在船上的时候(徒27：31)，他就解释说他们若不停留在船上就不能得救。可是他知道，并且以前已经告诉他们(22：26)，说他们必要得救。然而仍需要警告他们，不要作他知道他们不会做的那件事。神不但预定了目的，他也预定了达到目的的方法。说来六章与十章两处经文是假定性的见解为六章十节所支持，在那里著者清楚说他并不是说这事一定要发生在读者的身上。十章廿六节开头是这么说的“如果我们犯罪……”我们也必须明白这是一种假定性的。(3)解释说这几处经文是说到真信徒的确实背道，单从这几节圣经看来虽然是有可能的，但并不是必须的，正如我们已经看过的而且与其他别处圣经的清楚见证相抵触。

彼得后书二章一节最可能的解释是，彼得是论到那些假师傅。他们说耶稣是他们的主与救赎主，因此教会应当认为他们是他的百姓。在这种情形下他们的否认基督，就使他们的定罪更加严重。一般来说，圣经清楚地说到教会的团契是属于真正蒙选召被救赎的人。

彼得后书二章廿节是说到脱离世上的污秽，这或许是仅仅属于外部的，这由廿二节已经证实了。猪虽然在外面洗得干干净净，但它还是一只猪，它的本性丝毫未变，为了这个缘故它还要回到泥里去打滚。未重生的人藉着与福音的接触，虽然可改变他外部的行为好象一个基督徒，但是他的本性还是一样，到了一个时候，不可避免的他还是要回到他旧日犯罪生活里面去。

(2)我不愿意作基督徒，神也不能勉强我。

这个反论与人能够抵抗圣灵的反论是相同的，里面包含着一种抗意，当神的灵带领一个人重生的时候，在这个人里面栽植了一棵新的心，也可以说一个新的原理——立志行善都有神在他里面作工，若有人不愿意继续承认基督，又不愿意生活象基督——又往后看、又堕落——是永远不能继续属于主耶稣基督的，也不能承受神的天国。可是从圣经中与基督徒的经验中我们得知，有的时候在肉体与圣灵之间继续的战争，旧性占了上风，以致信徒退后跌倒，这是清楚的事实，可是重生之人的本性，讨神喜悦的心意与志愿并住在基督里是永远不能消失的，有一天要靠着神的恩典，他能战胜一切，有神使他恢复过来，神不但使他恢复过来，而且还丰丰富富地将赦罪之恩赐给他。彼得就是一个堕落退后的信徒，当他看见他自己犯罪的情形，他就出去忧伤并且流泪悔改，犹大是个背叛者，当他看见自己所犯之罪的行动，他内心里充满了苦毒，他出去犯罪，而不知悔改，反而把自己吊死，在主耶稣里得到得救信心的人，虽然堕落，但必要得到恢复，——从来没有得到信心的人是要永远被遗弃的。

(3)基督徒永远被保守的道理在逻辑方面来说，可能叫人持守得救的人为所欲为的立场，因为他们想他们是永远不会灭亡的。

这正被认为是反律者挂名的基督徒所强辩的，由于他们的放纵情欲与极端不道德的行为，使着基督的名受羞辱，以至于使许多圣徒坚决反对任何教导有关永远得救的教义。就象以前所提出的反论，现在所讨论的也包含着此同样的抗意，就是忽略了基督徒乃是真正的信徒，是已经改变了的人——他不再愿望世人所愿望的，也不象世人所理论的，他的愿望是成为圣洁，藉跟随主的脚迹行来荣耀神，恨恶各种的罪恶，并且逃避各种受试探的机会，因为他的灵魂比那些值得更多。从圣徒永远安全真理中推出来不道德的合理化，简直是一种虚伪的推理——这是忽略了一件事实，那就是信徒蒙保守的圣灵，就是使人成圣并改变的同一位圣灵。“人非圣洁不能见神”，没有一个人利用永远得救的“知识”来当作外衣去作犯罪的事，能够令人相信他是神所拣选的。“所以自己以为站得稳的须要谨慎，免得跌倒”。(林前10：12)(赵中辉 译)


第六章 另一种福音

许多读者读到这儿，会觉得这福音在实质和重点上与他们所熟悉的福音不同，所以他们不能接受。我们的论点则是在圣经中主耶稣的福音与人造的福音，在真实性和基本上当然是不同的。为了证实这点，我们须将现代的福音与圣经作一比较，因在圣经中我们可以找到许多对错误福音的警告(加6：1—9；提前6：3，20；提后1：13—14；等)，而最后的权威仍在圣经本身，如果我们要忠于职守，我们就应“凡事察验，善良的要持守”(帖前5：21)，并须将所有的福音正式对照神话语中所启示的真正的福音，这也就是本章的目的。

如果我们发现今日所传讲的福音，是不合圣经的，那么结果就会造成许多现代传的福音已经离弃了教义，不只是离弃次要的教义，而是离弃了基督教信仰的中心部分。这个结论不受人欢迎，但我们不能因此就避而不谈。最近几年神让许多人有这样的心愿去追求真实的、深度的，有生命的，有能力的基督教信仰之复兴。因而可以藉着神的恩典，恢复福音的纯一性，并可使许多福音派教会的软弱疾病得到医治，并且也可以在我们中间彰显属灵的能力，使信徒在恩典中有长进，使失丧灵魂得蒙拯救。

接着我们就要考虑目前传讲救恩时所用的一般方法。我们实在很不愿意涉及此事。我们知道许多现代的讲道内容的大意是福音性的，但却没有圣经的教训，也与传福音的大师主耶稣基督所树立的榜样，大相径庭。现代福音派的讲道和文章将要如何回答那财主少年官的问题，“我当作什么事，才可以承受永生?”下面这个回答(在一本广泛被使用的福音小册子里)可能是最典型的，“如果我要从基督的死得到些什么益处，我必须采取三项简单的步骤。前二项是预备性的，第三步是非常基要的。如果我们履行了就能使我们成为一个基督徒……我必须在神面前相信我是一个无助的罪人。也就是说，我必须承认我的需要，我必须相信基督为我死，我必须到他面前来，并且分享主为每一个人受死所应得的分。”第三步也就是最后一步，说明每个罪人必须“将心门为主打开”，我们若是不先打开心门，那么早已在心门外耐性等候多时的基督是不会进来的。

不可否认的，类似这样的答案是今日常有的答案，主张此理的人定会宣称，它包括了福音教义的几项真理，——悔改、信心、转变、代赎、人的罪及其他。如果一个人“采取这些步骤……”以后的问题就是确实知道他改变的效果，那就是“你已开始了这个步骤，你将自己交给主，以后神行了一个大神迹，他给了你新生命，你就重生了”。最后的劝勉常是“把你今天所作的事去告诉别人”，这个答案与耶稣回答财主少年官的答案相差甚远。(可10：17—22)

下列是这现代福音的几点教条和结论：

  • 未重生的人被视为可以悔改相信的。

  • 要求人相信基督为你的罪而死，是根据基督为每一个人的罪受死的教义。

  • 将自己交给基督，决志信主或归向主，是一个罪人在任何时候都可以作的。

  • 也就是说，这是一个自由意志的行动。

  • 虽然在一般意义上说，神先开始差遣基督来受死作成了救恩，但在特殊的意义上说，就是罪人先开始转向基督，然后神才回应。

现在让我们按照圣经来比较上述的教义：

未重生的人，不能相信福音，因为在灭亡之人看来福音是愚拙的，惟有属灵的人才能看透属灵的真理。其他死在罪恶过犯之中，缺乏属灵能力。(林前1：18；2：14；弗2：1)。

所以在一个人悔改相信之前必须重生(此乃神主权的工作)，信基督的信心乃是神的礼物。因此救赎完全是神的工作，神先开始的工作。(约3：3—8；腓1：6，29；拿2：9；彼前1：2)。

在圣经中没有任何福音命令人相信基督为你的罪而死。没有人会在他得救以前有确实的把握他的罪已被赦免，当全心相信顺从主之后，才会有被“选召”的把握。正确来说，福音就是令人悔改相信基督是唯一的救主，相信他的应许，将自己投向神的慈爱中。这时我们已经知道基督为被选召的人死(或说为信他的人而死(约10：11—16；15：13—14；罗5：6—11；弗5：25—27；来9：15)。

而这个现代的福音，并不暗示神是至高无上的主宰，主动地吸引他所选召的人与自己亲近。但在圣经中此真理是很明显的，不可能引起人的争论，这点已被宣告并且强调，就是神已得着荣耀，而人对他自己得到救恩无可夸口，“除了我须被拯救的罪恶之外，我对自己所得的救恩，一无成就(贡献)。”(徒13：13—48；太11：25—30；约6：63—65；15：16；罗9：14—24；彼前1：2)。

这就是说基督钉死的救恩并非对每一个人，此救恩只对那些相信的人才能成就。但无疑的，圣经强调基督的钉死本身救赎的功效是完全有效的，因为基督的死是代替性的，所以才能救赎我们，叫我们与神和好，为我们付上赎价，拯救我们到底。(罗5：10；林后5：21；弗2：13；帖前5：9—10；来10：10；彼前1：18—20；约壹4：10；启1：5)。

我们考验此新福音的几个主要点之后，就知道此非圣经中的真正福音，其次我们要看看他次要论点也是常有错误的，我们举几个他们常提出的例子：

当给罪人传福音时把他当作是诚实的寻求者。宣传这现代福音的人说，“你自己去寻找证据，然后你就会相信。告诉神你正在诚实的寻求他，并求神将他自己显明给你。”但圣经告诉我们，没有人寻求神，在神面前没有一个人是诚实的，未重生之人的反应是逃避神的圣洁，因为他们是那样黑暗(罗3：11；耶17：9；约3：19)，处于这样地位上的非基督徒，他们能很理智地接受基督教的真理，但他们不能“把自己献身其中”，即或有人可以如此，他们往往也不能在他们生命中有超然改变的证据，这是常有的经验。一个罪人在重生之前，他不愿明白真理，可能他对福音会表示有兴趣，或极大的关心，好象圣灵已预备好他的心，可是他所寻求的却常不把自己括入福音之中，他常躲避神。

另外一点：基督徒所享有的好处，如同喜乐、平安、满足、有意义的人生等，往往成为叫未信之人信神的理由。这当然是一个很好的动机，引领属血气的人能“决志”归向基督。但若避而不谈新约圣经中福音的真理，即如神对罪的愤怒、人类需要本性上完全的改变、真正悔改的命令等等，这将是一个错误的引导。

在此现代的福音中耶稣被描写为一个可爱但毫无能力的人，站在门外敲门，他知道这门上只有一个把手——在门的里面，惟有罪人能控制它——并且那激动的情绪就是一种哀怜，“他已经为你成就了一切，你现在不愿意开门，让他的救恩来赐福你吗?”这使听的人感觉他藉着同意相信已经是给了神一个很大的情面，这与在比喻中的那个税吏的心是何等悬殊!他不敢接近神，只是远远的站着，谦卑悔改的喊道：“神啊，开恩可怜我这个罪人!”

这就是现代福音所说的，但它未提及的也是同等重要，第一，它传讲道理时常以人的问题开始，然后再谈到神的救赎，然而，圣经的教训却从神的特性开始——特别是从在律法中把他的圣洁显示给人开始——然后指出人的罪是违犯了神圣洁的律法，如果人不悔改，神将定他的罪。耶稣回答那位问他该作什么事才能承受永生的富有少年官说：“诫命你是知道的，”，神把他的智慧指出，为的是显出他的罪。这未能传讲神的律法，以及人罪孽的深重，要为多人以为是悔改，事实上并没有真正为罪懊悔的证据负责，况且它使罪人相信，不需要天性的改变，那也不是他们的能力所能达到的。“反复地告诉一个罪人说‘来就基督’是没有什么用处的，除非你告诉他为什么需要来，并且完全地指出他的罪。”(J.C.Ryle)现代许多传道人似乎不注意经文中的教训：“追求圣洁，非圣洁没有人能见主”(来12：14)。

其次，现代的福音所说关于罪、悔改和信心，也往往没有圣经上所说的有力。差不多没有一个活着的人不愿“承认他的需要”。但我们是否深信“一个人承认他的需要”和圣经吩咐人“要悔改，逃避罪恶”是一件事?承认自己的需要与使徒、先知并主耶稣吩咐人悔改有同样的紧急性吗?是否它导致罪人对他们本身的能力绝望，而投身于基督求怜悯?况且，相信耶稣基督为罪人死，是在信心里所包括的全部吗?如此这样，魔鬼也成为信徒了!可怕的是许多人被教导去相信他们已得救，但事实上他们仍在罪中。

第三，如此强调说明成为一个基督徒是多么容易的事，是否聪明之法?毫无疑问的，神的恩典是白白的，然而圣经勉励人努力进天国，当神可能被寻找的时候紧紧抓住神，察验自己的心，并且要悔改，放弃他们的罪恶之路，以寻求神的恩典。然而不要忘记，除非神赐恩给人，罪人就不能悔改相信神，现代福音的一项错误，就是认为悔改归正好象是任人的喜欢而制造之。依此，人有绝对控制权，人能决定一切，现代的福音理论就是说在回应传道人结束祷告之后，所有听众都有重生的能力。这岂不就是天主教恩典的教条藉机械的人的工作来得救吗?我们曾忘记“不在乎定意的，也不在乎奔跑的，只在乎发怜悯的神吗?”(罗9：16)，是的，富有的少年官是非常诚恳的要得永生，然而他没有得到赦免而走开了，因为他不愿意离开他的罪。

我们的结论是什么呢?象历史上其他的时代一样，今天有一个福音，在外表看起来似乎是和圣经的福音一样，但在一些重要的方面却与圣经福音大不相同，我们必须不给这些新教训留地步，且象保罗一样至今仍确信福音的真理与我们同在(加2：5)。(邵孔姿译)


第七章 我们的立场

一、我们本身

圣经中的福音，对于基督徒个人生活有何影响?在本章中，我们盼望能开始探讨这个极其重要的实际问题。然而，我们并不准备把反省的注意力集中在个人的灵性生活上，因为我们一贯的目标，就是将注意力由人所做的是什么，他所处的地位，转向上帝是谁，他做了、正在做、和将要做些什么。在此，一些有关人的身份和地位是很明显的，更进一步我们对于其他基督徒，非基督徒和我们周围的个人责任的性质，也是十分清楚的。因此，在本章中，我们毫无企望能够毫无遗漏的，甚或从头开始述说。只想提出几点，盼望能够，第一，表明我们所持守的教义，并不只是抽象，而与实际经验不能配合的。第二，指出基督徒在某些经验上发现困难，并在我们已经研究过的教义中可以找到一些答案。第三，鼓励多思考和祷告，并过一个以神为中心的生活。

最后，事实上，也就是我们所要说的关键。保罗曾说“不再是我，乃是基督”(加2：20起)，我们引用了整段经文，因为在此可看出一些由最近流行的思想所造成基本上的弱点，“我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着。并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。我不废掉神的恩，义若是藉着律法得的，基督就是徒然死了。”但愿我们都如此相信，并且如此而活!但，事实上，我们却已陷入错误的态度，认为我们归向神只是给神一个面子。我们委身于他，是因为在我们的生活中需要他。正象一个生意人和别人各得其所的交易一样，象是一种君子协定，双方都感到高兴和满意。保罗却不是这样!“与基督同钉十字架”——“活着的不再是我，乃是基督”——保罗知道得很清楚，基督徒的生活不是一个人先努力为基督做许多的事所组成的。相反地，是基督住在人的心里，供应他所做每一件事的意念和力量。保罗坚持与我们所得的救恩无关的“工作”(弗2：9)和雅各所说的那些(雅2：24)有极大的区别。前者是说到我们愚昧而错误地想要用来换取与神的交通的工作，后者就好象接着黎明而来的白昼，更进一步地说到，乃是由于那永在我们心中，激励我们的圣灵而来的工作。正如我们以基督为根基，我们就能作一切的善事(约15：5)。

这是一个令我们很不容易接受的真理，很明显的理由就是，当我们完全了解它，使我们感觉渺小。但事实上，我们发现我们一直在这么说，并且可惜的因为不仅在别人身上可以看到，而且在我们自己身上也是如此，对自己的评价过高了。谦卑是我们时常祈祷而且热切盼望的德行，但我们的表现却象是不太需要它。还要了解，即使了解一部分也好，神的至圣，人可怕的罪行，以及那寻找我们并给我们完全赦免、生命和荣耀的大爱，结果只是让我们觉得喘不过气来的感激和感谢，而不是：“唔!看见这所有的证据，经过我严谨合理的考虑，我要把自己献给所说的这位。”就是说——这并不是讽刺，这与现代的一些立场极为相近，其中所包含的傲慢和硬心立刻就显出来了。让我们来看看乔治·赫伯特在他的诗《爱》中相反的看法：

爱要我来迎见它，但我的意志却退缩，
因为我污秽的罪行和罪性。
但敏锐的爱，已察觉我渐露松懈的心，
自我第一次进入，爱来亲近我，柔声的问我，
我是否有任何缺乏。

一位客人，我答道，你在这儿真是好，
爱说，你要象他。
我?这不仁慈、忘恩的人?啊!亲爱的，
我不配仰脸望你。
爱牵着我的手，微笑着回答，
你的眼睛难道不是我造的吗?

是的，主啊，但我已经与恶连合，让我的羞辱
到它该去的地方吧!
你知道吗?爱说，谁负你的责任?
亲爱的，我要负责。
你要坐下，爱说，尝我的肉，
我就坐下来领受。

当我们了解我们对基督所有的罪债之后，我们将再度走上门徒们所走过充满快乐的窄路，一小群靠着福音面对世界的人。我们要加入改革家们神圣的热诚中，甚至他们中有人因而殉道，并且也象他们一样享受持守真理的喜悦。我们要加入那许多主忠心的仆人当中，他们愿意放弃舒适、声望、和安全，而到天涯海角是为了曾为他们死的那一位。没有那种为自己保留部分，神和人各半的看法，也几乎没有那种不冷不热，自我中心的“属灵”，这种情形在今日却很普遍。如果能充分的了解福音，谁还会去烦恼是否“奉献给基督可能要做许多使我感到不舒服的事情。”?如果人们了解基督已经把他们的灵魂由死亡中解救出来(诗116：8)，接着就是，“他难道不也叫我们的眼不再流泪，叫我们的脚不再滑跌吗?”这些都是次要的，重要的事，而且必须是显明出来的，救恩是如此之大，以至于不管做什么事，遭到什么样的困难，都是至轻的，因为“以认识我主基督耶稣为至宝”。正如本段经文他处所显示的，我们应当反过来看，把这一切的事都当作有损的，宁肯与基督同受苦难引以为荣。

我们大多数人离这个理想有多远哟，就是圣经中立的模范，也就是在每一时代中活出圣经的教训，特别为基督徒所策划的!对此目标我们还不至于遥不可及。从我们所说过的原则中，可以很清楚的找到补救的办法。(保罗给腓立比信徒书信的教训特别适于这方面。)

最后，我们也不要忽略了我们自己关于未来的事。我们所常提到的这种作伙伴的想法，对许多现今的基督徒来说并不陌生。很容易导致一种对他的将来有一种以人为中心的看法，“考虑一切有关自己的事”，自己清楚他会和谁结婚，他将得到什么样的工作，他会住在哪里等等，最后持这样一个态度“看来好象可行，因此，那一定是神的旨意。”如果我们相信以弗所书二章八节九节所说的，我们也顺便看看第十节：“你们得救是本乎恩，也藉着信，这并不是出于自己，乃是神所赐的，也不是出于行为，免得有人自夸。我们原是他的工作，在基督里造成的，为要叫我们行善，就是神所预备叫我们行的。”这段经文的应用是很明显的，虽然包括得很广，它包括了人生最大的和最小的方面。“你们不是自己的人，因为你们是重价买来的。”(林前6：19—20)这整个的主题远超过我们现在所能想象的，我们满足于一些有关的解经书籍和一些有关的话题。我们提出一些大纲，以显示在这一方面，我们也需要重新得力，对于神的主权有一个新的、正确的了解。这可以应用在个人祷告生活和行为以及在基督徒共同生活的范畴中。这对一个人的蒙召以及他一生的工作有很大的影响。然而，我们自己很清楚必须将此真理应用在我们的生活当中，但却不愿去耐心的劝导别人。但如果根基是对的，我们相信整个的工作将会照他的旨意而发展，“你们是神所耕种的田地，所建造的房屋。”(林前3：9)

二、其他基督徒

神敞开而无保留的大爱的事实，可以很明确地应用在我们与别人的关系上。圣经上对此事的表白可以在约翰壹书四章七到十二找到：“亲爱的弟兄啊，我们应当彼此相爱，因为爱是从神来的。凡有爱心的，都是由神而生，并且认识神；没有爱心的，就不认识神，因为神就是爱。神差他独生子到世间来，使我们藉着他得生，神爱我们的心，在此就显明了。不是我们爱神，乃是神爱我们。差他的儿子为我们的罪作了挽回祭，这就是爱了。亲爱的弟兄啊，神既是这样爱我们，我们也当彼此相爱。从来没有人见过神，我们若彼此相爱，神就住在我们里面，爱他的心，在我们里面得以完全了。”

这一段经文有一连串很清楚合理的要求。神爱我们，我们并没有任何一点功劳，因此，当他“到他那里去与他同住”(约14：23)时，我们就要彼此相爱。当然，我们同意这种看法。但事实上，经验很清楚的告诉我们，我们的彼此相爱时常是冷漠而且顶多不过是间断地。想到这一段约翰书信，我们自问为什么我们会失败，发现那是因为我们忽略了那最大的爱——神先爱了我们(弗2：4)，让我们再一次看见我们的毫无价值，神毫无阻隔的爱，我们就会彼此相爱——“不要只在言语上和舌头上，总要在行为和诚实上”了(约壹3：18)。

另一个救恩的福音的基本应用就是必须谦卑，我们都知道应该谦卑，而且也承认我们不够谦卑，但很可能我们在寻求谦卑上走错了方向。有时我们这么做好象那是“我们”能做到的事，“谦卑，以及我如何能得到谦卑。”我们必须知道：谦卑是一种明白我们一无所有，靠我们自己什么也不能做的状态，在我们毫无良善。既然这种了解是整个救恩福音一个基本的先决条件，那么我们缺少谦卑岂不是我们缺少真确的福音此一事实的明证吗?谦卑是一个人了解他不仅生命不完全、不能安息、没有目标，而且是完全充满罪孽，毫无价值，并了解他应该凡事依靠神的一种状况。如果我们重新了解为我们得救所成就的，(特别看腓2：1—11)我们还不能谦卑吗?我们达到谦卑的状态必须经过羞辱——那就是：要收起一些我们最刚硬，最愚昧，最倔强的障碍。

现在我们转过来看看对于基督徒共同生活的应用，由圣经中推论出一些一般的原则。

首先，我们必须彼此生活在爱的团契里。这要以什么为根基呢?注意，先看看不能以什么为根基。那不能而且决不能以任何一般文化，家族关系，知识程度，社会背景，或任何这样的人的基础为根基。事实上，在今日，有许多的基督徒团契就是一群意气相投，快乐的人，以这些或其他的事情为基础，这实在是我们的羞辱。当基督徒进入教会团契中而不能有所分享，你去观察它的影响吧!这从起始就弄糟了，这可以从事实看出，就如神学课题的讨论，我们大家都表示关心，虽然如此，但都以个人主义为中心，这种表现都是从根本误解所产生出来的。在团契中缺乏爱心、同情心、不公开、不诚实、为点小事大家弄得面红耳赤、冷嘲热讽、辩个你死我活，这一切都证明根本是以人为中心作基础所泄露出来的症候，这种情形占据了我们今日大多数的教会团契。

那么，我们的根基是什么呢?当然，这是每一位基督徒都能有的：明白他们自己的毫无价值，他们已经被慈爱的天父由火中抢救出来，他们与圣灵有分，他们不但成为神的儿女，更是基督的肢体，他们成为永生和荣耀基业的继承人(亚3：2；腓2：1；林前12：12；罗8：16；多3：7)这其中最重要的就是要对团契的根基有真正的了解，我们是基督的肢体。好象家庭里的爱，理想地存在于兄弟姐妹之间，因此基督徒的爱应当显露在同为神儿女的弟兄姐妹身上。这种爱并不只是“为了相安和宁静的缘故，生活在一起最好的方式”，乃是神家中特性的表明，他的爱充满各处。

要去描述如何实践真是很不容易的(虽然很吸引人)，而且我们要去尝试也是不可能的。哥林多前书十三章是一个最好的起点，而且如果我们决定要付诸实行，我们不难发现第四节到第七节是一个很高的标准，这四节包括了：

爱是忍耐和恩慈
而非嫉妒或自夸
亦非暴戾或张狂
爱是不坚持己见
不轻易发怒
不喜欢不义
只喜欢真理
爱是凡事包容
凡事相信
凡事盼望
凡事忍耐。

我们的生活必须成为这些原则看得见的说明，我们同行在光明中(看约壹1：7)，彼此敞开而诚实，并在这一切的事上彼此代祷——因为劝说而没有祷告是没有什么属灵价值的。

最后，团契的目标是什么呢?我们从它的次要目标开始说。真正的团契对属于其中个人的安慰、鼓励，和力量都有很大的帮助。如果其中一个肢体受苦，其他的人怎么样呢?(林前12：26)他们难道假装没有注意到，而静默地显出他的局促不安吗?当然，他们一同受苦，就象与喜乐的人同乐，与哀哭的人同哭一样(罗12：15)，当我们想起早期教会的例子(徒4：32—35)，相形之下，我们自己的立场就显然地变得不合适了。西方的基督徒太松懈了，以致生活十分奢侈，几乎从未想到那些在苏联监牢里或其他方式为信心而受苦的弟兄们。这个原则应用之广，可达于全世界，也详尽到在(两三个人)的团契中。让我们如此操练，并乐意去做。

如果这是我们团契的次要目标，那么我们爱的主要目标是什么呢?基督曾说“你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。”(约13：35)何等的一个挑战和责任!一个真正基督徒团契的温暖是世界上最动人的事情之一，远超过私人对个人的吸引力，或是一场迷人、有深度、需用智慧的讨论。让我们试试我们自己：局外人会不会偶然走进一个查经小组，被他亲眼看见的那些在行为和诚实上彼此相爱的人所感动?(约壹3：18)或者他会发现一些个人定意要表示他自己的看法，争取辩论的胜利，抓住那尚未清楚的真理而忘记了爱?我们没有一个人是无罪的，也没有一人不受攻击的。但并没有理由不试着将那些错误的改为正确的。

显而易见的，爱是超于一切的，爱这种德行不是由劝勉而产生出来的。那也正是这样!我们必须再一次来到赐生命的主面前，承认我们自己的无能。那么，当我们在祷告中，在他话语中，在圣礼中，和圣灵厚厚的浇灌中寻求他的时候，圣灵的果子就要变得显明了——就象风，没有看得见的起点——而第一个果子就是我们所长久盼望，惊人而宝贵的爱更多地在我们自己和全世界基督的肢体里面。再说一次，我们什么也不能做。让我们转向全能和全爱的那一位，到他那里去寻找我们所缺乏的。

三、传福音

主已经在圣经中表明他对人类的意愿，而圣经的中心信息就是福音。我们知道福音就是：关于救赎恩典的好消息，因为主耶稣基督已经赎回了他的子民。这荣耀的福音已经托付给耶稣基督的教会，我们不应当只是自己保有，神也给了我们传福音的工作，就是向世人宣扬福音。正如神将这福音给了我们，我们有责任将它传给别人，因为神带领人得救的方法乃是藉着传讲和听福音。

传福音并不是使异教徒归正，不是劝人决志，不是去证明上帝存在，或者为基督教的真理作有力的证明，不是邀请某人参加一个聚会，不是去揭露时代的病态，或激起别人对基督教的兴趣，不是戴着一个证章，喊着“耶稣是救主!”这些事情当中有些是对的，而且在某一方面来说还是好的，但这些决不能与传福音混为一谈。传福音是本着神的权能宣告神拯救罪人，警告人们已失落在罪中引导他们悔改，相信主耶稣基督。理查·巴克斯特(Bichard Baxter)对这一传福音的工作有极具价值的指引：

“我们必须利用所有我们可能教导别人得到救恩的机会。如果这个人不明白，详尽的使他了解人生最大的喜乐，失去这种快乐有多久了；之后神与他立约，他怎样破坏了这约，以致他遭受到怎样的刑罚，他使自己陷入何等的痛苦中。告诉他他需要一位救赎主，基督怎样慈悲的介入，担负这刑罚，新的约是什么，人们怎样归入基督，以及信他的人在他里面有何等的丰盛和尊贵。如果他不为这些所动，就让他看见他忽略了这最美的荣耀，永远在地狱极大的痛苦当中，忍受硬心拒绝救恩的审判，死亡和审判的不可避免，临近和恐怖，世上的万事都是虚空，罪孽深重的罪行，基督的宝贵、重生、信心、圣洁及其特性的必须。如果，你发现他以虚伪的盼望沾沾自喜，那么就要催促他察验一个他自身的情形，让他知道他必须接受耶稣，帮助他进入，不要等到你说服他的不幸和补救的办法之后才离开他。让他知道以他自己为义的义行来与基督联合并尽他的本分是何等空幻与无补。还务必要带领他使用这些方法，象是听并且读神的话，求告神，与虔诚的人交往，劝他弃绝罪恶，避免一切罪的诱惑，尤其是有害的朋友，利用这些方法来忍耐等候神，因为这样就可以寻见神。”

我们传福音的动机是很重要的，若不是出于圣经的动机，我们传福音可能就会歪曲或冷淡，而且神也决不会喜悦一个以自我为中心的传道人。

错误的动机是非常危险也很圆滑的，而且结果必定是自欺欺人的。自私很可能成为推动的力量。有人传福音可能是为了吹嘘他“挽救了某一个人”的自满，或为了在属灵方面与某人比个高下，或者认为服事神是一件很重要的事。我们须要在圣经的亮光中在这些事上察验我们自己，悔改，到他面前求他洗净。

说到这里，我们允许一种爱自己的正确形式。那是传福音正当的动机，这是屈服于一种内在的，迫不得已而去传福音，这种不得已是圣灵不断的工作，直到顺服为止。为了一个人自己心中的喜乐和平安，顺从这种不得已是对的，就象保罗发现：“我传福音原没有可夸的，因为我是不得已的，若不传福音，我便有祸了。我若甘心做这事，就有赏赐，若不甘心，责任却已经托付我了。”(林前9：16—17，参耶20：9)

但有一个比这更高的动机，而且是必要的，就是爱那些失丧的人，向他们宣扬这个好消息。爱是寻求那被爱者的最大福益，如果我们知道所持有的救恩福音，是宝贝放在瓦器里(林后4：7)，那么把福音传给在我们周围失丧的人乃是爱的行动。如果主耶稣基督真是我们心灵所爱，(千万人之首)的那一位，那么我们若不将他介绍给人，怎能履行我们爱邻舍如同自己的责任呢?如果我们以救主的怜悯心肠来看那些失丧的人，我们就会去帮助他们将福音传给他们，并且藉此福音将他们从极坏的处境中解救出来。“他看见许多的人，就怜悯他们，因为他们困苦流离，如同羊没有牧人一般。”(太9：36)

而所有之中最高的动机乃是爱主自己。若不是这样，其他的一切都是徒然。爱神是最大的诫命，也是最高、最令人敬畏的特权。他是何等的慈爱，让我们能够爱他，因为他先爱了我们(约壹4：19)。约翰曾说，就象主耶稣自己也说过的，“我们遵守神的诫命，这就是爱他了，并且他的诫命不是难守的。”(约壹5：3，参约14：15)我们有一条由主而来的诫命，一个大使命，我们以顺服来表示我们对他的爱。“你们往普天下去，传福音给万民听。”(可16：15)这也说到神的主权在他的诫命和预旨中表现出来了。因为他是掌管我们的主，他命令我们，我们就当顺服。而且如果我们爱他，我们就要顺服他，我们就要关心到他的荣耀，他的旨意必定成全。当每一个罪人悔改，爱主的基督徒会和天上的天使都一同欢乐，并赞美神全备的恩典。

爱神是传福音唯一充分的动机。爱自己将会使自己以自我为中心，爱失丧的人将会在碰到不可爱的人，和一些似乎无法克服的困难的时候而失败。当人的办法用尽时，惟有深爱神才能让我们一路跟随他，宣扬他的福音。只有我们爱神——而且，更重要的，是他对我们的爱——能够使我们脱离包围我们的危险。当被人拥戴，在人的条件方面成功的欲望引诱我们将福音冲淡，变得合人胃口时，惟有我们爱神才能使我们在神的真理和他的道路上站得住脚。

我们回过来看看传福音效果的问题。传福音本身并不是目的，这是神派定用来拯救灵魂的方法，因此传福音的人盼望，也应当盼望他的工作能使人悔改归向神。但是传福音的人在此关于神对救恩的主权必须有充分的了解，免得他骄傲，而能谦卑的单一信靠主。故此保罗能对哥林多人说：“亚波罗算什么，保罗算什么，无非是执事，照主所赐给他们各人的，引导你们相信。我栽种了，亚波罗浇灌了，惟有神叫他生长。可见栽种的算不得什么，浇灌的也算不得什么，只在那叫他生长的神。”(林前3：5—7)

这种靠赖使我们承认：在我们自己，我们根本不配做传福音的工作，因为那是属灵的工作。赞美神，把新生命分赐给人的乃是他的工作，而且甚至我们的部分也是惟独藉他而完成的。“并不是我们凭自己能承担什么事，我们所能承担的，乃是出于神，他叫我们能承当这新约的执事，不是凭着字句，乃是凭着精意，因为那字句是叫人死，精意是叫人活。”(林后3：5—6)

神的权能不仅是我们得力的泉源，也是我们信心的基础。对这个事实的认识，给我们极大的安慰，并且坚固了我们。当保罗在哥林多的时候，他因为犹太人的反对而惧怕，但神对他说：“不要怕，只管讲，不要闭口，有我与你同在，必没有人下手害你，因为在这城里，我有许多的百姓”(徒18：9—10)，神要召聚他的选民，人和撒但的反对都不能战胜他的全能。他是“庄稼的主”(太9：36—38)，我们应当在祷告及行为中单一的寻求他。当我们传福音，我们是在宣告主的话，他的话藉着圣灵印证在人心里，大有能力。因此彼得说：那些得救的人“重生，不是由于能坏的种子，乃是由于不能坏的种子，是藉着神活泼常存的道”(彼前1：23)

就象我们所看到的，如果救恩并不是由于人的自由意志，乃是在于神，那么传福音的结果就完全在主手中，并且是依照他的旨意。因此，当有些人听到福音就接受，而另一些人却拒绝的时候，我们不必惊奇。神曾经应许(并且他的应许是确实的)：“雨雪从天而降，并不返回，却滋润地土，使地上发芽结实，使撒种的有种，使要吃的有粮，我口所出的话，也必如此，决不徒然返回，却要成就我所喜悦的，在我发他去成就的事上，必然亨通。”(赛55：10—11)这段经文显示：神的话与他所下的命令，丝毫不差，一点不多，一点不少。当一群人听见福音，那些神喜悦在那个时候呼召的人，就信了，被选进救恩之中，那些神忽视的人却拒绝，硬着心抵挡福音，证实他们是在罪性的反叛中。因此福音的使者是“因为我们在神面前，无论在得救的人身上，或灭亡的人身上，都有基督馨香之气。在这等人，就作了死的香气叫他死，在那等人，就作了活的香气叫他活。这事谁能当得起呢?”(林后2：15—16)我们敬虔的想，每次传福音的时候，对听者的灵魂都有属灵永恒的影响，或去死，或得生。

有些人在参加传福音的聚会而觉悟，可是又重蹈覆辙，这当然是真实的情形，若不面对这些实际结果，只考虑到传福音的结果是不完全的。我们由圣经和经验中，必须忧伤的下此结论：并不是所有一开始就显出是得救的人都是真正重生的。“我们的主在撒种的比喻中暗示：不管是多好的种子，多细心的播种者，一定有石头地上的听众，和荆棘地上的听众，长到某一高度就枯萎了。因此，就象使徒们所经验到的，也正象我们的主带我们在传他全备的福音时所会遭遇到的，有后退和抱怨。”(鲍纳尔H.Bonar)因此，如果有些似乎悔改而信的人证明并不是真的，就丝毫不必归咎于传福音的人，虽然难免有人说以这种方式传道岂不是鼓动虚伪的承认吗?

根据所说过的这些，我们传福音的方法应该是什么呢?在这里，就象在其他的事上一样，我们唯一的法则和指引就是圣经。没有任何一个实验的称义法在神面前是有效的，但“义人必因信得生”。

第一，而且也许是毋待证明的，我们传福音必须正确的介绍真实的福音。那必须是全备的，必须是平衡的——每一论点都根据圣经予以同样的强调和同等重要，而且必定是没有错误的。我们不能隐藏福音中不易接受的部分，象是神对罪的义怒。这样的真理常常引起反对，但神能够除开那些障碍。我们也不应该暗示(也许并没有明确地述说)，救恩是由于人的自由意志。就象保罗，让我们弃绝“那些暗昧可耻的事，不行诡诈，不谬讲神的道理，只将真理表明出来，好在神面前把自己荐与各人的良心。”(林后4：2)

第二，我们传福音应当确实地根据圣经。用一个人自己的话来精简的介绍福音是可能的。但是愈将荣誉归给神，效果也就愈大。圣经中直接显示，这些不是人的意见，乃是神主权的宣告。“神的道是活泼的，是有功效的，比一切两刃的剑更快。甚至魂与灵，骨节与骨髓，都能刺入剖开，连心中的思念和主意，都能辨明。”(来4：12)

第三，不可喧宾夺主，次要的不能盖过最重要的。现今有许多可用的传播方式，其中大部分本身就是十分悦人耳目的，但在许多情况下，有一种危险，真正福音的信息因为被修饰而丧失了。这可能发生在基督徒的诗歌，有些基督徒的广播节目，或者试图根据基督教来分析新近的文化等事上。

第四，我们决不能忘记传福音是和真正的人交往，也必须注意到他们个人的特性。讲员要使他的用语和方式(虽然不是他所要说的基本内容)适应他的听众，传教士要与他所到国家的人民生活在一起，尽量适应他们的生活方式，除去不必要的文化障碍。

让我们对于这几种不同传福音的方式作一简短的概观，并应用其中的原则。

传福音对许多基督徒来说最熟悉的方式就是在一个福音聚会里传讲福音——无论是崇拜，或基督徒联合聚会，或露天聚会，或是巨大的布道会。使许多非基督徒有机会听福音，在一种理想的情况下注意听讲，之后还可能与在场的基督徒讨论那篇信息。然而，有些危险必须要避免，讲员也许很容易把注意力拉向自己超过基督，他可能因为引入错误的说明或强调，或是情感冲动的决志，那样的决志根本是鼓励那些心中没有救恩工作的人做信心的表白，而造成几乎无法补救的伤害。主的名可能甚至因为对福音不适当的轶事而被羞辱。当然，福音聚会本身并不需要牵涉这些危险，应当预防这种滥用，虽然应该抓住每一个于人灵魂有益的机会。

“那些分散的人，往各处去传道。”(徒8：4)在今日似乎信徒们需要恢复早期教会的职责——每一个信徒都是传福音的人。让我们成为传基督道理的忠心仆人。如果我们认识主并且爱他，我们也要有全备的福音知识，并且当主给我们机会的时候，要以祈祷的心将他介绍给我们的朋友并认识他。其要点就是要简单、自然和诚恳。这一以基督为中心而非以自我为中心的见证也是十分有价值的，“凡敬畏神的人，你们都来听，我要述说他为我们所行的事。”(诗66：16)一个真实和新近的见证常能打动人心。在与朋友的谈话当中，一个基督徒也许可以分析问题，使福音更清楚，成为基督真正的使者。当然，我们必须避免任何强迫，或没有结果的辩论或劝说。但是当圣灵引导并赐能力给我们时，神可能以这种方式来用我们。

当路德被关在瓦特堡的监狱里，主给他将圣经翻译成德文的工作。麦罗·奥比涅博士(Dr.Merle d'Aubigne')评论说：“改革不再在改革家的手中了。圣经被高举，路德就隐退了。神显示出他自己，人就看不见了。改革家已经把圣经交到当代人的手中，现在每一个人都可以自己去了解，去听神。”今日仍是如此，福音成为印刷品的形式是传福音很有效的方法，并且我们有责任，也有机会分送部分圣经以及各种合乎圣经的基督教文献。

我们不能论到传福音这个主题而不提海外宣道的工作。或许我们最大的需要乃是有关神的工作本地与普世异象之结合。传福音的使命是遍及全世界的，因为耶稣基督的教会是由他从各国、各族、各民、各方所拣选拯救的人所组成的(启7：9)，福音要传遍天下，对万民作见证，然后末期才来到(太24：14)，这与我们很有关系，因此，藉着祷告来参与，并接受神这伟大的工作——而且，如果主呼召我们，我们自己就去作传教士。

也许读者会象作者一样认为，“谁配做这事?”在此，圣经有最甜美的安慰和最有力的鼓动，那并不是象我们自己，软弱、有罪、背叛、愚昧，乃是象神，至高、全能、圣洁、统管万有，所以我们应当传福音。基督曾说，“天上地下所有的权柄，都赐给我了，所以你们要去……”(太28：18)，正是如此保罗才能说，“我靠着那加给我力量的，凡事都能作。”(腓4：13)我们既已得救，并靠神的恩典，为福音圣工而装备起来，就当凭信心在神的话语上支取神(凭神的应许抓住神)，为神的缘故出去传福音，且要与神同去。

虽然我们这么说，但是当神将这福音托付给我们的时候，我们不要讨人的欢喜，乃要讨神的喜悦，他是试炼我们内心的。(丘慧文 译)


第八章 福音的目的：敬拜

对“人的主要目的为何?”这问题，韦斯敏德小要理问答给予非常著名的回答：“人的主要目的就是荣耀神，永远以神为乐。”对此简单而深奥的话，我们的心被永生神的灵所复兴，从心底里面说出“阿们”。在我们的心里就发出了共鸣，这是真的，这就是神向人所定的旨意——这个旨意是我们现在可以实现的，乃是主耶稣基督为我们所作成的得救工作的效果。

在本篇中我们要阐明我们所信在圣经中所启示的上帝福音的教义。但是在我们心中仅仅相信这些教义是真的，只不过是承认敬虔的形式，但没有力量。我们必须承认有很多人欢喜快乐与在前几章中所论的教义立场表示同意，然而这些人的心对主耶稣基督却冷若冰霜，他们的教会一点也没有圣灵的迹象，没有赐生命的主，这些人的讲道只不过是一种哲学上的演讲而已。论到这些人可以说他们的“纯正”只是在仪文上的，而不是福音的精义，这样说我们十分同意。正如哈特约瑟(Joseph Hart)写着说：

真宗教是超过观念；

真宗教必须为人所知，为人感觉得到。

所以我们问这个问题，我们对恩典教义的了解如何能影响到我们对神的态度?如何能影响我们与神的关系?就是这些教义怎么能够藉着圣灵应用在我们心中，用火一般的字句来铭刻在我们心版上?

临到我们身上的影响，就是让我们看见自己本来的真面目——欠债者。就是我们对神无限的恩慈有所亏欠，因为他奇妙地拯救我们脱离了罪恶。若是有人问我们“你欠我主恩多少?”(路16：5)我们承认我们亏欠主的太多。我们的泉源是在锡安山神的称义，我们靠着神的恩典是这城内的一员——在主耶稣基督里，他是锡安的君，而且他已经成为我们的君王与主宰。每时每刻当我们在所预定的路上往前迈进的时候，我们回顾万事都是互相效力，叫爱神的人得益处，我们就越发觉得我们亏欠主的太多，但是若不等到那审判大日，当我们在神的宝座面前，与千万天使并在天上头生的教会一同崇拜的时候，我们就不能够完全了解到神给我们的爱是何等地长阔高深，当我们起来的时候，和在我们的心中发现了神的爱：“我们亏欠神的恩典何其多。”这里就是与神正当关系开始的地方，就是我们知道我们所亏欠神丰富的恩典多么多。

一个人领受了神的福音，他就有一种深刻的经验方面的知识，有几件重要的事，特别显示他与神特别的关系。让我们略提几点。

第一，其中最要紧的他成为一个敬拜者。造人的神岂不应受崇拜吗?当人堕落了，神为要达成他的目的，所以他才救人，这不也是理所当然的吗?福音使着悖逆者成为崇拜者，从前与神远离为仇的人，如今因基督的血又被拯救回来，在万王之王，万主之主面前崇拜他。诗篇作者在96篇感叹说：“人在列邦中要说，耶和华作王。”——神在凡听见这信息的人中，要寻找反应，就是他们应当在他的脚前下拜，以圣洁的装饰敬拜耶和华(诗96：9)。这就是将耶和华的名当得的荣耀归给他。假如神是锡安的君王，我们是属天耶路撒冷的君王的百姓，那么我们就当完全顺服，从心里敬拜我们的神，这正是主所要求我们的，也正是主所要的。神不单是要求我们去敬拜他——本着他的慈爱也使我们能适合敬拜他，我们从前已经破坏的、生锈的琴，神又重新给我们修复还给我们，甚至比以前更谐和，音调比以前更美妙，因为我们在以前受罪恶的攻击，遭受了损坏——因此我们可以唱耶和华救赎的新歌(启5：9)。

第二，他的敬拜是继续的活动。当我们的罪担被除掉以后，我们在地上就开始敬拜神，就是我们回到天家也要继续敬拜，这个敬拜在主耶稣基督里得以完成，等到他来到白色大宝座面前，摘下头上的冠冕，看见以前未曾看见的那一位。当基督徒走完了天路的时候，他就立刻到达天家。天堂(这里的敬拜是无止息的)乃是为有所预备的人预备的——凡有圣灵在他们心中作工的人，是已经预备好进入天堂的。

如果我们知道用心灵和诚实敬拜的意义是什么。那么在我们生活当中，在我们教会里面，应该有怎样的改变!我们随随便便地说在基督徒的生活当中是如何地“快乐”，但是这个快乐是不是象诗篇作者从经验当中所说“你必将生命的道路指示我。在你面前有满足的喜乐。在你右手中有永远的福乐。”(诗16：11)因为他已经学习了如何敬拜，我们能否用一个渴望的心情说：“如此住在你殿中的，便为有福，仍要赞美你”?(诗84：4)我们知不知道亚拿喜欢作的，昼夜崇拜神的意义呢?(路2：36—38)在圣经中我们多次看到那些人能够和西面说：“因为我们眼睛已经看见你的救恩。”(路2：30)用感谢的心敬拜神——然而我们自己却很少了解到敬拜!我们应当再度地学习认识全能的神，屈膝下拜这是何等的重要呢?因为神为我们的救恩作了何等大的事，在崇拜的事上来荣耀他，当我们敬拜神的时候，我们就知道崇拜神乃是以神为乐的方法!

有人说基督徒首先必须是一个工作者，然后再教导人悔改，成为习惯上的敬拜者，这种观念必须从我们的心中除掉。我们不要怕专心敬拜神，结果就缺乏为主传道的热心，绝对不是的!真心敬拜神的人，一定有能力去为神的福音作见证，感动不信者就是这些人的见证，因为他们能从心里说，“你们要来听神为我作了何等大的事。”那些为数寥寥凄凄惨惨的祈祷会，祈祷所提的人和所提的事好象买东西的货单重复又重复一样，应当把这些丢掉，论到所谓需要祷告的事项要把它弃之如敝屣，必须常常为这事祷告、为那事祷告，这种观点要把它丢掉，基督徒往往有下意识的态度，鼓励基督徒对祷告的能力有更多的信心，这种态度是不可有的，我们应当把我们祷告时的信心交托在那能真正听我们祷告的那一位，就是我们的父神。与以上相反的应该是祷告的时候，就是崇拜的时候；祷告的时候，就是圣灵同在的时候，渴望圣灵、寻求圣灵充满的时候；祷告的时候，就是我们在神面前倾心吐意的时候，把神放在我们身上的重担，藉着代祷的那些事件，在神面前提出。“除你以外，在天上我有谁呢?除你以外，在地上我也没有所爱慕的。”(诗73：25)我们应当学习象这样的祈祷，我们就欢喜快乐知道神愿意将各样的祝福浇灌在我们身上，我们就要证实祈祷的能力，因为

祈祷能使黑云消散，
祈祷使我们爬上雅各所见的天梯，
叫我们运用信心与爱心，
从上面带来各样的福气。

我们实在需要求主教导我们祷告，象他教导他的门徒一样!(路11：1)

与此有密切关联的，就象以下三种态度能够帮助我们更与神亲近——也可以说构成了我们生活的崇拜：爱神、敬畏神与顺服神律。申命记10：12—22详细地说到神对那些他所爱的人的要求是什么，那就是“只要你敬畏耶和华你的神，遵行他的道、爱他、尽心尽性事奉他，遵守他的诫命、律例，就是我今日所吩咐你的，为要叫你得福。”这就是一般基督徒生活的一幅图画，论到基督徒与神的关系。因为我们知道在心中体验到神对我们罪人有怜悯的心，在万民当中拣选我们，以至于我们成为他的子民，为他所有，我们在爱与称赞上对他有所反应，我们学习敬畏他，常常顺服他，这位神是创造天地宇宙万物的神。

今日在我们中间有许多肤浅的事，说的是冠冕堂皇，正如圣经所说，这敬畏神的人，几乎从我们中间溜走。举个例子来说，如果我们真知道神的威严、主权性以及他的圣洁，当我们唱诗敬拜他的时候，我们能态度傲慢随随便便吗?为什么在我们灵修讲道和刊物当中，总是发出以人为中心的问题：“我如何能……”?我们可以说，这些事情清楚给我们指示出来，在我们今日所谓灵性当中，有些事情根本是错误的表明我们还没有看见主高高坐在他的宝座上，只不过是隐隐约约看见主的影子而已。一旦有神在我们思想中成为中心，以极其严肃的态度来处理神的事情，称耶稣为主并且作他吩咐我们是事，“谨慎战兢作成我们得救的工夫”，我们就看见神要亲自与我们的教会同在，在我们里面作工，叫我们能够行出他的旨意来。

最后，基督徒与主有亲密的交通就要等候主来，“因为神救众人的恩典，已经显明出来，教训我们除去不敬虔的心，和世俗的情欲，在今世自守、公义、敬虔度日。等候所盼望的福，并等候至大的神，和我们救主耶稣基督的荣耀显现。”(多2：11—13)盼望主耶稣基督显现，并且盼望在天国里与基督并与那无人能数的大群众同在，他们已经用主的宝血洗净他们的外衣，这盼望就能给他在地上生活的勇气，因为他知道在今世的生活只不过是一个旅程，在异邦之地的一个游客。不久他就要回到天家，因为他是这个天国的子民(腓3：20，来11：13—16)往往有人说：“基督徒的心完全在天国，所以他们对地上的事是一个废物。”其实一个基督徒应该是越想到天家(因为主吩咐他要思想上面的事)，他就应该越发作地上的盐和世上的光(西3：1—4)。我们要时常默想天家，与保罗一样渴望离开世界与基督同住，在喜乐的祈望中等候那个时辰，就是神要召我们进入那为他子民所存留的安息。让我们在这个世界中完成我们的选召，无论神叫我们在哪里，无论作什么都要以天家永世的态度去作。当主再来的时候，主就看到我们是有用的仆人，忠实地为他正在作工。在那大日，当那案卷展开的时候，我们心中一切的奥秘都要显明，主耶稣基督就是无可比拟的救主，我们要面对面看见他的荣美，要用那奇妙的，宝贵的话语呼召我们：“好，你这又良善又忠心的仆人，可以进来享受你主人的快乐。”

要在耶和华我们的王面前欢呼快乐；因为他来要审判全地。(赵中辉 译)