圣经人物传

 | 点击以下人名进入阅读
迈尔博士的「圣经人物传」十三册，在英语世界中，历半个多世纪仍然畅销无比。甚至有出版社将其中十二册集成两巨卷发售。中文世界，过去曾有证道出版社出版「以利亚」和「彼得」二书。本社为使华人信徒得窥迈尔博士原著全貌，经决定全套翻译出版。香港证道出版社慨允将「以利亚」、「彼得」二书中文版权转让本社，谨此致谢。迈尔博士的「圣经人物传」并没有按照时代先后撰写，也不是依重要性分前后。为方便读者，本社依照圣经年代编排各人物传记之次序。 愿读者能藉此套圣经人物传记，得著属灵上的益处。 美国活泉出版社谨志 一九八六年秋 (注：目前只收录其中九卷) [页面制作：信仰之门/GODoor.net]


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


导言

    一个五岁的小孩在礼拜天晚祷中，诚恳的对神说：「求你打发你的圣灵，进入我的心，使我能以基督耶稣的心为心。」这是前一个世代，神所重用的仆人迈雨博士(F，B，。Meyer)迈进属天路程的第一步。他母亲很留意的记录了这段话。以后，他几乎每天都重复同样的祷告。
    在迈雨博士跑完了世上道路，被主接去前一天，有人问他，经过了那么多年日，他对他的救主有什么新的认识。他举目向上，说：「没有，就和平常一样，他在我里面，我在他里面。」
    这两句话，已充分说明了迈雨博士一生的路程，同时也让人看到他在服事上多结果子的秘诀：稳定的与神紧密同行，不求特别的经历，不讲究高深的道理，只有忠心、诚恳的把主介绍给人。
    第十九世纪，神在英语世界中兴起了不少的杰出布道家、奋兴家、解经家、和圣经教师。迈尔是其中较受欢迎的一个。他以「圣经教师」著称，擅于对知识分子的服事。在他同代属灵伟人中，迈雨博士的文学造诣可能无人能出其右，所以他留下了许多文字上的属灵遗产，其中最为特出的，就是本社翻译出版的这一套「圣经人物传」。正因为如此，虽然他息劳已近六十年，但他的信息仍然在英语世界中继续作工。
    迈尔博士毕业于伦敦大学，对知识分子特别有负担，终其一生，不断保持他的学生工作。而各地学生也颇喜欢领受他对他们在基督徒生活上的教导。
    迈尔博士的牧养教会经历极为广泛，从利物浦到伦敦，都留下他的足迹。慕砷早年在英国的服事，乃是由迈雨博士安排，两人的相处，给迈尔的服事历程，又更往前推进。
    迈尔博士也是一个广受欢迎的讲员，经常受邀到不同堂会讲道，自一八八七年起，他是凯锡克(Keswick)大会的经常讲员，对从各地来，在属灵上有追求的圣徒，提供属灵上的帮助和供应。)
    他与对华的宣教工作也有极深的渊源。前往中国宣教的剑桥七杰中，有两人是他的密友。他们的宣教热诚使迈雨博士极为感动。以后他成为「域外传道会」(Regions Beyond MissionarvUnion)的主要推动人，积极鼓吹海外宣教工作，支持海外宣教士。
    不是高深的学问，也不是动人的信息，迈尔的服事最大的特色是他生命的深度。他这个人本身就是一篇信息。有一位多年与他一同服事的同工，描述一件实际发生的事：「有一次聚会，我必须到台前去见迈尔博士，却给两个老人家挡住。他们也拼命往前走。『我们坐到前排去！』我听到其中有一个人说：「能看到讲台上的那个人，即使他不开口讲话，你也会觉得很舒服。』」
    他的这位同工又加上一段他自己的看法：「这是对迈雨的丰采最佳的形容。任何讲台，只要迈雨博士坐在那里或站在那里，彷佛就会发出光辉，就有恩福流露出来。他那慈祥的脸孔，正是他内心柔和、谦卑、良善的表露，所以，许多人一见到他，就能进入敬拜的气氛中。」
    这也是迈尔博士文字工作的特点。我们可从字里行间，摸触这位以耶稣基督的心为心的属灵伟人生命的深度。
    迈尔博士的「圣经人物传」十三册，在英语世界中，历半个多世纪仍然畅销无比。甚至有出版社将其中十二册集成两巨卷发售。中文世界，过去曾有证道出版社出版「以利亚」和「彼得」二书。本社为使华人信徒得窥迈雨博士原着全貌，经决定全套翻译出版。香港证道出版社慨允将「以利亚」、「彼得」二书中文版权转让本社，仅此致谢。迈尔博士的「圣经人物传」并没有按照时代先后撰写，也不是依重要性分前后。为方便读者，本社依照圣经年代编排各人物传记之次序。
    愿读者能藉此套圣经人物传记，得着属灵上的益处。
                 美国活泉出版社谨志
                 一九八六年秋

【上一章】　【下一章】


序曲

马太福音三1～12；马可福音一1～8；
约翰福音一35～42

    神的工作方法与人之不同，在工作的初期特别明显。人对自己创造和成就的力量满有自信，呼喊说：『来罢，我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名，免得我们分散在全地上」(创十一4)。神却从暗中开始，在地的最深处动工(参诗一三九15)。他从人群中召选出一个人来，长期耐心地训练他，最后使他成为他的同工，一个新团体的中心，藉着他将自己倾倒给世界。人的方法，结局往往都是像混乱的巴别那样；而神的方法，终必成就在永生之神的城，也就是自天而降的新耶路撒冷。
    历代蒙召从事圣工的人，大多是从世人所认为愚拙、软弱、和可鄙的人中选出，为的是要显明这莫大的能力，是出于神，不是出于人(林后四7)。虽然也有许多例外，但以常例言，世人所认为智慧、伟大、或尊贵的人物实在不多。
    所以，使徒的领袖是出自极平凡的阶层，他的生平又是从加利利海西北角一个偏僻的伯赛大村开始，这并不是希奇的事。该地渔人朴素简单的村舍，与邻近大城迦百农城里，那些移入的罗马居民所建造的宫殿式大理石房屋，成了显着的对比。
    —、撒迦利亚的儿子出现。当地的居民虽然从那些征服者阔绰的消费中蒙受其利，但对他们的风俗习惯却可能采取隔离的态度。他们暗中谈论马可比的犹大和加利利的犹大两人在世时的风光，当时连强大的罗马军队都不只一次被击退。过去这些值得记念的回忆，使他们生出了一种奇特的希望一一有朝一日能把侵入者赶到大海的那边，而恢复以色列国。有人说但以理异象中的那些「七』快要满期了。有人说老年的西缅曾在他死前作见证说，他已经亲手抱过主所立的弥赛亚了。有人论到天使歌颂的异象，并说那些豫兆和声音都有确定可信的见证。『百姓指望基督来的时候，人都心里猜疑」(路三15)。
    忽然间，全地都被一个谣言所惊动，传说神已经临到他的子民了。有一群旅客在耶利哥的浅滩渡约但河的时候，注意到在旷野有一个瘦削、强壮、希奇的人，他向他们呼喊：『天国近了，你们应当悔改。］他们得到了极深刻的印象，以后在继续走向耶路撒冷的途中，所谈论的都是这一件事：那个人的声音好像号筒那样有力！那位不可见的永生者的明显异象，使他的脸上发出世上所没有的光辉！他所住的地方只是一个洞穴，他所吃的乃是浸了水再烤过的蝗虫，沾上蜂蜜人口！他无妻也无子！这些事情吸引了全国的注意。『那坐在黑暗里的百姓，看见了大光；坐在死荫之地的人，有光发现照着他们』(太四16)。
    这消息立刻传遍各处。向北传至黎巴嫩的各山村，向南传至伯利桓和希伯仑的众羊圈。祭司们在圣殿事奉休息的时候，统治者在他们的会议室里，商人在市场的交易中，小贩坐在他们的摊位后面，都对这事议论纷纷。虔敬的妇女在并旁等着打水的时候，也常常彼此谈论。人们教孩子要尊敬撒迦利亚的儿子约翰的名字，因他的父母在生他时有很奇妙的经历。
    于是全国都一齐起来。那时恰巧是安息年，农夫和葡萄园里的工人都歇了工。人们有很多闲暇可以离开他们的家庭、田地、葡萄园、和农场。人群如潮水般经过百花齐开、充满香气的美地，涌入约但河谷。『耶路撒冷和犹太全地，并约但河一带地方的人，都出去到约翰那里」(太三5)。许多人都认罪，在约但河里受洗。我们相信安得烈和彼得两兄弟，以及他们终生的同伴雅各和约翰，也都在那些人中间。
    二、施洗约翰对彼得的影响。彼得已经结了婚，但仍在壮年之期。他是个强健、热情、容易冲动、自作主张的人，从各方面着，都无法被算作一个圣人。倘若他没有在早年养成了发咒起誓的习惯，他怎会那样轻易地在该亚法的院子里对向他说话的使女起誓呢？无疑地，他对于宗教的各种义务和礼仪是很留心的，他按时守圣殿的节期、纳税；在道德上他也是个受尊敬的人。他很满意自己配得被称作亚伯拉罕的子孙。这使我们想起保罗描述他早年在会堂时的话来—一『我以前没有律法是活着的』(罗七9)。
    彼得自幼就是热心的爱国者。像他的一切友伴一样，如果能看见大卫的子孙重登大卫的宝座，他就是牺牲一切也在所不惜。所以当他与其他的人听见施洗约翰出现的消息时，他们就欢欣鼓舞，认为是新时代来临的徵兆。这岂不是神所要建立的天国初度显现么？那国度是不能毁灭的，无人能夺去它的权柄，它要打碎列国，它要永远坚立！
    他的朋友都同有这样的信念和盼望。于是彼得与他的兄弟和同伴们，就带着轻便的帐棚，和一袋用作买日常必需品的钱币，离开了家庭和渔船。他们渡过约但河，就加入了蜂涌而来的人群中，走到约但河谷施洗约翰工作的地点。
    施洗约翰选择了一块大石作讲台，向从四方聚集而来的群众讲道，那情形一定有如审判日的序幕一样。正如我们的主所说的，他绝对不是个哗众取宠，随风摇动的芦苇。他也不是个仰人鼻息，或阿谀诌媚的人。他只讲论他所知道的事，证明他所看见的事。在人类中从未兴起一个比约翰更大的人。他看透了法利赛人和文士的虚伪，把他们比作毒蛇的种类，并用樵夫的斧子，冶工的熔炉，和收割者的簸箕等来威吓他们。由他那严肃的态度看来，不悔改的罪人，他们的末日已临近了。他相信神能从旷野的石头中给亚伯拉罕兴起子孙来。他实在是点着并且发光的灯！
    彼得听了这样的讲道，一定深受感动。它摸着了他的心。在那些话语之下，他的罪给显露出来，而他自己却死了。那时他感觉到，如他以后所承认的，他是一个「罪人］。在以后的年间，他常常独自出去痛哭，所以当五旬节，他看到大群的犹太人觉得扎心而喊叫说『我们当怎样行』(徒四37)的时候，他就充分明了他们良心受责的痛苦。可能他当时就认了罪，并受施洗约翰的洗。他就这样由水而生了，以后又由圣灵而生。
    三、彼得初次与主会见。当耶稣受洗的时候，彼得可能也在那里，可是那时他的感官尚未蒙恩膏开启，所以不能看见天开，或鸽子降下。或者他因着家务和其它事，而回去走了一趟。无论如何，当施洗约翰连续两天称救主为神的羔羊时，他一定没有在场。但在他的兄弟会见了施洗约翰所认为不配替他解鞋带的那一位的第二天早晨，他又再回到约但河谷来了。
    安得烈和约翰与主同住了一些时候。他们被请到他的住所，专心听他讲论属天的事情，或者也听到他述说它刚刚受过的试探，听到他讲述他所选择得国的方法，他情愿忍受苦难，也不动用武力。他们听的时候，内心就火热起来。他们绝对相信他们已经遇见了弥赛亚，因此他们得着了从未经历过的大喜乐。
    他们离开基督以后，就彼此相告说：『我们一找到西门，就一定要把这一切都告诉他』；正好安得烈先找着了他，对他说：『我们遇见弥赛亚了』，于是领他去见耶稣。他们要『领他去』，好像是需要克服他的一些犹豫。
    彼得对那次的会见留下深刻印象。这位夫子与他以前的老师约翰完全不同。或许对这个饱经风霜的渔夫而言，他不如那个旷野壮士那样吸引人。他或许不会立刻感到神的羔羊所有的恩慈、真理、温柔、纯洁、谦卑、无私等等美德。倘若他的头一个印象是这样的话，那么当耶稣用敏锐的双眼看到他本性的深处，说『你要称为矶法』(亚兰文的矶法就是希腊文的彼得)时，他的印象就立刻换为敬畏惊奇了。
    这就是我们的主使人成为圣徒的方法。他讲出一些原本我们看不到的事。当人像彼得那样有破碎痛悔的心时，他就说些安慰鼓励的话。当人只有极小的信心时，他就算他为义。他对我们说话，并不以为我们已经得着了，或已经完全了，乃是以为我们正在继续前进。他指出我们从未想到自己能作的事，来唤醒我们对自己的期望。他在我们绝望时，向我们讲论复活和生命。
    彼得在那次会见之后，自言自语地说，『啊，他不知道我是个多么善变而任性的人；一时因着冲动而火热起来，一时又像黎巴嫩的雪那样冰冷。不过既然他看我有可能成为石头，显然他真这么想，那么我为何不藉着他的帮助，下决心得着他所要我得着的呢？』
    我们的主现在仍是这样对待我们。他告诉我们藉着我们性情的适当发展，和神恩典的运用，我们可以成为怎样的人；并且他在讲的时候，就将我们所需要的一切都赐给我们。我们若有了神的理想，得到了神能力的帮助，最软弱的人，都会变成像大卫那样勇敢，而像大卫那样的人，会变成像主的天使那样；芦苇会变成圣殿的柱子，小石会变成磐石，而罪魁会变成最伟大的圣徒。
    据说，米开兰基罗(MichaeI Angelo)能从人家抛弃的大理石块中，看出以他的天才所能雕成的像；同样，我们的主在极无希望的人身上，也会察出异常的能力和美丽，而留意亲自把它引出来；他所作的头一件事，常常是把那隐藏着的美丽启示出来。神在西们身上着出彼得来，在雅各身上看出以色列来，在扫罗身上着出保罗来一一一并且就将他所看到的告诉了他们！


初作门徒

约翰福音一43，三30；马太福音四23～25

    约翰的儿子西门初次与主的会面，一定带给他许多困惑和震撼。施洗约翰的工作已经深深激动了他的心，但眼前这位恩慈的人子，是如此满有恩典和真理，又将他从未想到自己会有的资质启示给他。他竟会成为像磐石那样的人，这是多么难以置信的事。即使有天使从天上高声唤他，或是荆棘烧起火来，也不会比这事更惊奇。他竟会成为像磐石那样的人！虽然无子的亚伯兰，后来成了无数后裔之父的亚伯拉罕；用狡计取得长子名分的雅各，成了王子以色列；在家族中最小的基甸，能把以色列人从米甸人的手中救了出来，但彼得仍感到他的本性和那名字多么不相配，两者中间似乎有一个难以连结的鸿沟。当神对他的祖宗亚伯拉罕作类似的应许时，亚伯拉罕曾伏在地嘻笑；虽然如此；不久之后终于有一个小孩子的笑声从他的帐棚里发了出来，有一个小孩子的手伸人他年老的掌中。在神没有难成的事。彼得的心们已经被基督敲开了，永远也不再向他关上。他的心热切虔诚地归向了他。凡记得自己初次遇见基督时之情形的人，都会见证这并不是夸张的话。凡真正看见了基督的脸的人，除非他们得着了秘所要他们得着的，否则他们是永远也不会满足的。
    一、同行共话。不管这渔夫心里想些什么，他知道耶稣不久就要到加利利去，便决心跟随他。从约但河这个地点到迦拿约有三十英里的路程，他们这一小群人要在清晨的美景中起行。显然他们在还没有离开施洗约翰的工作地点时，就遇见了腓力，圣经也清楚地记载腓力『是伯赛大人，和安得烈、彼得同城』；这记载暗示着他们两兄弟对于主的发现腓力，和腓力的迅速反应是有些关系的。
    这次的首度旅行，是以后许多同样经历的开始，直到有一日，他领他们到伯大尼，在那里与他们离别为止。但这次的旅行却给他们留下一个不可磨灭的印象，因为这些新门徒有机会与主同行，听他讲解圣经，他们的心火热起来，他们的情绪被激动得难以言喻。
    当他们快要走到迦拿这个小村庄的时候，腓力似乎急忙跑去把他的发现告诉一个虔诚的朋友一一拿但业。拿但业当时似乎正在沉思雅各在睡梦中看见天梯的故事。这个心里没有诡诈的以色列人，绝未想到这梯子竟会真实地在他的草地上竖起来，也没有想到天使竟然真实地在作工，更没有想到他竟能开始往上爬向神所在的地方。
    我们的主和门徒大概是留在拿但业的家里，接受他的款待，彼得在那里被介绍给一位后来与他终身同工的新朋友。但他却是在次日他们全体被请去赴婚筵的时候，才从他所效忠的主领受了一些最深的功课。
    起初他一定感到非常惊奇。在他受施洗约翰的影响之前，他对宗教的最高理想不过是会堂的管理员，佩经的法利赛人，和在圣殿里供职的祭司；但他们的言行不一致反而使人更容易看到约翰的圣洁生活所发出的光辉。即使希律也不得不承认他『是义人，是圣人』(可六20)。彼得和其他的人都被约翰那种似乎完全属乎神，而与人间琐事毫无牵扯的圣洁所吸引。他那严谨的禁欲主义，他似乎不需要女人的爱情或孩童的亲情，他专心面对面与神相交，他那勇敢、大无畏的精神-一这些品质博得了他们的忠心尊敬。有一次在他讲完了一段最严厉的话之后，他们彼此相告说：『啊，他的语气好像以利亚或玛拉基，无论如何，这个人比他所讲的话还要伟大。」所以当约翰将这位他自己无与伦比的耶稣介绍给他们时，他们也希望他同样有那种严肃、孤高的圣洁。
    二、迦拿的婚筵。耶稣却把他们带去参加一个乡村的盛宴。被邀请的人大半都是从附近山地葡萄园来的质朴农夫。他坐在老少当中，参与群众的生活；他的脸显出欢喜的笑容，他的话使在座的人增加快乐，他的莅临得到孩童和青年男女的欢迎。这乃是一种全新而料想不到的圣洁。彼得和其他的门徒与耶稣一同坐席时，他们留心地察看他。他们心里想：施洗约翰若在这里的话，他会怎么作呢？他会赞成么？这显然与会堂或圣殿式的宗教大异其趣。但当他们越被这位奇妙的朋友和夫子所吸引时，他们就越相信这才是世界所期待的真信仰。他们不可能人人都效法施洗约翰那样，去旷野过奇异孤独的生活。最少彼得是已经结了婚的。但他们却可以仍然在欢愉的家庭生活里跟随他们新夫子的脚步。
    此外彼得也学到了很多其它的事情。主虽然十分恭敬地对他母亲说话，但他却是受着另一个更高权柄的指挥。只要稍微暗示有什么需要，他就知道如何应付。那些蒙召与他合作的人，必须完全地顺服他。他吩咐仆人所汲的水，经他一句话就变成了红色的酒。他总要使好的变为更好，更好的变为最好。这是一些奇妙的发现。婚筵完毕他们离开迦拿的时候，大家都很快乐。耶稣和他的母亲、弟弟、以及们徒都下迦百农去。他们显然要以那里为家；但因为犹太人的逾越节近了，他们不能在那里停留太久。我们可以想像耶稣的兄弟们如何将这件事告诉他们的父亲！彼得如何将这故事告诉他的妻子和岳母！伯赛大的人也都在讲论这新奇的事，并且大大地觉得惊异。
    三、主日益增加的影响力。虽然主和门徒可能是各自与家人出发去守逾越节，但他们在圣城附近又会合了。彼得和其余的门徒都惊奇地看到他们柔和谦卑的主，洁净圣殿的院子时好像具有以利亚那样的能力。他们看到了神与他同在的神迹，连像尼哥底母那样的人也信服了。他们也看到，犹太人的领袖质问这位拿撒勒人凭什么权柄作这事。他们思想他所说要在三日内重建圣殿的话，虽则在他从死里复活之前他们还不明白话中的奥秘。以后彼得曾在哥尼流的家中清楚地说，神藉着耶稣将和平的福音传遍了犹太，我们从这件事很可以推想到他至少曾在耶稣第一次周游四方传福音的时候，跟着他走过后来以尼雅、大比大、和硝皮匠西门欢迎他的那些地方。或者也是在那次旅程中，彼得和他的同伴们最后一次与他们以前的老师约翰会面，听他向他们提起，他的希望只是作新郎的朋友。当他们来拜访约翰，提及受他洗的人数已经减少了的时候，他这么说，『不要为我担心，我是很满足的。我满有喜乐。我是属地的，所以我讲属地的事情。但他从天上来，所以他是超过一切的。』
    这样经过了九个月。可能彼得偶尔回家去看一下，但他又回来，帮助主给那些悔改认罪的人施洗；因「不是耶稣亲自施洗，乃是他的门徒施洗』(约四2)。以后为要避免法利赛人日益增加的猜疑，主和门徒就经叙加撒玛利亚回到迦拿去，他们显然就在那里分散了。耶稣回到拿撒勒，而门徒也各自回家。这大概是为了因应当时日趋紧张的局势而采取的步骤，首当其冲的是施洗约翰，希律把他关在约但河对岸的马开如斯(Ma-chaerus)堡垒中的黑暗地牢里。
    以后九个月，主似乎没有人跟随着。他可能时常与们徒及朋友们保持联络，但他们没有公开与他来往。他正默默装备他们来应付前头的大事，但他们当时却还不明白。后来，施洗约翰被杀以后，再延迟下去也无济于事了，主就独自走遍加利利，『在各会堂里教训人，传天国的福音，医治百姓各样的病症。他的名声就传遍了叙利亚......当下，有许多人从加利利、低加波利、耶路撒冷、犹太、约但河外，来跟着他』(太四23～25)。
    彼得知道这个大事工，觉得不能再朝夕守住他的渔船渔网了。他夜间梦想基督，白天等着他来。一天东方破晓时，主果然沿着岸边来了。那一天改变了他一生事业的方向，几个月来耐心交往所撒下的种子，现在开始结果了，首先是幼苗萌生出来……。哦！慈爱的主，我们谦卑地求你，你也照样地接纳我们，教导我们。


交出最高主权

马可福音一14～20；路加福音五1～11

    主独自在加利利忙碌工作了九个月，他的名声也越来越大。他工作的速度随着施洗约翰被『交付』的消息而加增。有时他也回到迦百农的家，他的朋友和门徒似乎都已在那里安顿下来了。他就进一步以他生命所依据的原则教导，豫备他们，好在他呼召他们舍下一切的时候，可以立刻起来跟随他。那重要的一刻是如此临到的：
    一、背景。那班渔人自小就是朋友，他们在渔船上是同僚。他们也是主忠诚的门徒和伴侣。他们每当星夜一同浮舟于渔场上的时候，总是谈论着他的生平、行为和言语。他们经过一夜的徒劳无获而疲惫靠岸时，或者也在谈论着他。『会不会不久就看到他呢？』
    他们下了船，把网洗净，铺在岸上晒干，忽然发现来了一大群人，拥挤着他们所爱的夫子和朋友。他们立时忘却了疲倦、失望、饥饿、和家里交待的琐事，而振起精神来欢迎他。他直向彼得的船走来，要他将船摇进多石的岸边一个小湾里去。他就坐在那船上向群众讲道，很多人坐在石上，也有人站着，但大家都对他口里所出的话语感到惊讶。
    彼得大概得用橹或钩竿使船稳定，自己坐着，注目着主的脸，倾耳听他所说的每一句话。从来没有人像他这样说话。他的教导不像文士那样，而像有权柄的人。这些话对于彼得和其余的人而言，如他们后来所宣告的，是永生的道；日后当他们听到主以大祭司身分说出的祷词时，他们的心弦一定震动起来：「你所赐给我的道，我已经赐给他们；他们也领受了，又确实知道，我是从你出来的』(约十七8)。
    二、坚决的命令。每当主要塑造一个合他使用的器皿时一一无论是金器、银器，或木器、瓦器，他都必须先确立他绝对的权威和下命令的权柄，不容讨论争辩，或是犹豫退缩。人的灵、魂、体，都要全然顺服他，不惜任何代价。门徒必须放弃一切而跟随他。他如何甘心顺服受苦以至于死，他也照样要那些与他有最密切关系的人同有此心，不再随从肉体的意志而活，乃是照着神的旨意而活。
    可能彼得和其他的门徒都大略明白这一点。他们跟随他这么久，不可能不明白马利亚在迦拿对仆人所说，「他告诉你们什么，你们就作什么』那句话的意义。他们愿意在道德和责任的领域里向他效忠，那是毫无问题的，但当他侵入了他们自己的领域，夺用他们自己的特权对彼得说，『把船开到水深之处，下网打鱼』的时候，却使他们感到十分惊奇意外！彼得顺服的心可能动摇了一会儿，他迟疑地回答说：『夫子，我们整夜劳力，并没有打着什么。』
    彼得从小就在那水域里打渔。渔事可算得上是他的着家本领。鱼的习性；最适于捕捉的时间和地点；天气的影响；这一切他都了若指掌。他所熟识的渔夫若有人敢干涉他、他一定会激烈恼怒；现在他忽然遭遇一个命令，这命令与他自己的经验、自然的极限、数代累积的教训，以及他整夜疲劳却一无所获的事实，都是互相矛盾的。
    他愿意服从任何从主口中所出的命令；但一个在山村木匠铺里长大的人，怎么有资格指挥渔船发令撒网呢！难道他在这件事上也要舍己么？早晨不是打渔的时间；光线会照出网眼，鱼只会待在湖中浅处，深处是找不到的。所有打渔的人，若看到他在这个时候撑船出去准备撒网打渔的话，都会笑他是疯子。这不也是一切被基督所重用的人的经历么？试验是无可避免的。常常在我们作门徒很久以后，有一个时刻他会来到我们人生的船上，要求最高管理权。我们可能一时会产生疑问和犹豫。我们惯常定我们自己的计划，照自己的图表，走自己的航线，作自己的船主；我们肯不肯、能不能、敢不敢将一切指挥权都交给基督？有那一个地点他不可以领我们去！有那一个风险他不可以领我们去冒！有那一处不友善的海岸他不可以叫我们踏上！经过了这样的片刻犹豫之后，我们若回答说，『虽然如此，我要遵照你的命令，开到水深之处，下网打鱼。」我们就有福了。除非你肯遵照他的命令航行，并像天使那样听他的声音，履行他的吩咐，你绝对不能指望基督的同工，也不能蒙受他的祝福；这是一件确切无疑的事。
    有时别人比我们更能判断那声音。像以利那样，他「明白是耶和华呼唤童子］
    有时那声音会像神叫亚伯拉罕将他的爱子在摩利亚山上献祭一样，使我们感到魂与灵、骨节与骨髓，都被剌入剖开。
    有时那声音会像主对那少年官所要求的一样，要我们变卖所有的来跟从他走十字架的道路。
    但无论那声音何时发出，都可以由其不断重复的同一音调觉察出来。他从不说「是与否］总是说「是］。他常常在我们惯常的经历和习惯里说话，叫我们离开那逗留了太久的岸边。他通常严格考验我们的信心，使我们遭受同僚的嘲笑。但我们内心深处却是赞同。他也得着了环境的证实。神的供应可以为里面的声音作见证。违背就要被弃绝。顺服就得以承受广大永远的基业。
    基督必须居首位。「拉比］必须转变为「主］。他的旨意必须贯彻，即使看来它似乎与我们所最珍视的遗传相抵触。如果要航程成功满载渔获而归的话，就不能同时有两个船长。这个问题今天就必须解决！他有一个地位、一件工作给你，但你必须将自己交给他调遣。不要受岸上的习俗、环境、或惯例所拘束，立基督作船长，你自己摇橹！听他的命令，把船开到水深之处，当你将几乎摸破的网拉到岸上时就发现它「满了大鱼，共一百五十三条』。
    祭物和礼物你不喜悦；你已经开通我的耳朵；我并没有违背，也没有退后。神阿，我来了为要照你的旨意行；你的律法在我的心里，所以我不抱愧(参诗四十6一8)。
    三、下到水深之处。舶一由主掌管，他就下令开到水深之处。我们不再沿着浅水处行驶，乃是开始在深水处作工。「在海上坐船，在大水中经理事务的；他们看见耶和华的作为，并他在深水中的奇事』(诗一○七23一24)。永智的深奥，在创世以前就在基督里拣选了我们。永爱的深奥，在我们还作罪人的时候就爱了我们。与神相交合一的深奥，有如圣父与圣子之间的关系。神旨意运行的深奥，贯穿了人类整个历史。永福的深奥，将是我们劳碌的灵魂得享安息之处。圣灵参透万事，就是神深奥的事也参透了，他要将深奥的事启示给那些爱他的人。
    但在此处我们要特别注意与神同工的深奥。使彼得感到惊奇的是，他们要把船用橹或帆驶过很多他所熟知的渔场，一直开到湖的中心，主才吩咐他们撒网。于是全体立刻动手，他们刚刚把网撒下，就清楚知道圈住了一大群的鱼，多到网都险些裂开。彼得费尽力气收取渔获，累得满头大汗。他的船危险地斜向一边，他就急速招呼同伴们来帮忙，他们好像已经料到会有这样的事，所以很快把船开来了。他们就把鱼装满了两只船，船的上缘几乎要入水了。彼得这才初次觉察到与基督同工的果效；我们绝对地顺服，就能得到他绝对地合作。在渔人下网的时候，主已经向鱼群下令了，它们就由一种难以抵抗的冲动所驱使，游向等待着它们的渔网。在诗篇第八篇里面，岂不是豫言了人子要管辖『海里的鱼，凡经行海道的，都服在他的脚下』么？
    这对于我们大家是何等重要的一个功课！我们十分了解在漫长的黑暗中劳苦一无所获的滋味。我们常常只带着一两条小鱼回到岸上来。但我们一旦与神子相交，或与他同工，清楚地得着了他的呼召，我们就会发觉，我们所要作的，只是把网洗好捕好，相信主会指示有鱼的所在，相信他必作其余的一切。我们可以绝对依赖神的同工。
    使徒强调说：『神是信实的，你们原是被他所召，好与人儿子，我们的主耶稣基督，一同得分』(林前一9)。
    在五旬节那一天，彼得又下了网，这次的网是向一大群激动的群众撒下的，而主也再行了一次他在加利利海所行的神迹，使他的网圈住了三千人。在哥尼流的家里，他的网几乎尚未碰到水，就圈满了鱼群：『彼得还说这话的时候，圣灵降在一切听道的人身上。」这位使徒一定每次都含笑着一着耶稣的脸，说：『阿！主阿，这又是一次加利利海的经历了。』
    我们在同样的情形之下，也可能有这样的经历。如果没有的话，我们就要查问一下原因。这原因不是在于主，乃是在于我们自己身上，我们的顺服，或者我们的网。如果我们的网是我们的演讲、讲章、或方法，我们就当藉着仔细研究和恳切祷告把这些网修补起来。网眼必须织得严密结实，使鱼不至漏过。传讲福音必须尽力，务使听众无可推诿。宣扬永恒的真理不可用模糊脆弱的说法。务要修补你的旧网，或另外作一个新的网。
    务要使你的网洁净。要把积在网上的砂泥或海草洗掉。尤其是要把己除去。你的信息绝不能有一点吸引听众注意你自己的东西；你作完了一切之后，就要胆敢相信，你的主现在虽然坐在神的右边，他也仍然藉着圣灵的能力与他的仆人同工，并证实他们所讲的话。


得人的渔夫

路加福音五8一11

    主对门徒的目的是在马太马可两福音书所记载的话里揭露出来，那些话大概是在他们将船驶回浅滩时，他在岸上对他们说的：『来跟从我，我要叫你们得人如得鱼一样。］我们可将这样的呼召，与记载于路加福音第五章，特别对那个易冲动的、激烈的、热心的西门所发出的呼召，合并起来。我们需要注意的是，主在这里如在福音书别处一样，是用更加亲切的名字「西门］来称呼他，似乎要保留「彼得］一名，等他经过数月的训练，合适在同辈使徒中居首位时，才如此称呼他。
    这呼召是在他们正从事日常工作的时候临到的。大卫是从羊圈中被呼召去牧养神的选民的。保罗是从制山羊毛帐棚的工作中被召去教导教会：眼所能见的事物都是暂时的，只有非人手所造，在天上的房屋才是永存的。当撒玛利亚妇人将水罐子放在雅各并旁的时候，永远的泉源就向他显明了。所以主向这位半生以打渔为业的朋友，用「得人如得鱼」来说明他前头重要的荣耀事业，是很适合的，而打渔与得人的工作也有很多相似之处。
    在以后的各时代中，许多诚实热心的人曾费心沉思这几个字，希望从其中学到得人如得鱼的秘诀。二百多年前，苏格兰一位年轻的牧师，在他的日记里这样记录：『我私下读经的时候，我的心被「你要得人」几个字所感动。我的魂呼求这句话能成就在我的身上，我渴想知道如何跟随基督，作得人的渔夫；我教导自己，要仔细思考这一点。」
    许多虔诚的牧师，有了配搭完备的教会，周围又有敬虔的会友一一所有的渔船、伙伴、渔具都是上好的一一却用近似妒嫉的眼光，看着一个单纯的布道家的成功一一他没有任何外来的帮助，却从人海的深处打起了满网的鱼放进他的篮中。有一个老练的渔夫说：『要把自己隐藏起来。］另一个劝人要留心选择鱼饵和捕法，务求适应鱼的习性。第三个力持要有耐心。这一切都是好的，不过对这个故事加以研究，可以使我们更深入明了问题的要点和主的心意。
    一、有效的得人工作通常是基于个人对罪有深刻的感觉。从圣徒的传记要我们可以看到很多这样的例子。现在只举出两个就够了。为外邦人辛苦劳碌的大使徒保罗，他奠定了外邦教会的基础，但当地回顾过去，想到他的天性时却毫不犹豫地说，他在罪人中是个罪魁，比众圣徒中最小的还小。他说，我们不要丧胆，因为神的恩典在我们的救赎上显得极其丰富。「我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样』(弗二3)。在得人的事上，本仁约翰(John Bun- yan)好像灿烂的明星，他在神的光照之下检讨自己以往的情形时所说的话，足以代表许多其他人的心声：『我在我自己的眼中，是比癞蛤蟆还更讨厌；我看我在神的眼中也是那样。我愿意与任何人换心。我想除了魔鬼以外，没有人内心会像我那样奸恶、思想会像我那样肮脏。我觉得自己不单是个累赘，也是个可怕的人物。我若不是我自己而是任何别的东西，该多好啊!
    那些对于罪的丑恶有深刻经验的人，就更有资格来关切怜悯那些受罪所辖制的人，那些不断积聚懊悔痛苦却不觉醒的人，那些使救主无限伤心的人，以及那些丧失了神造他们的伟大目的的人。
    「啊，可怜的人哪！』他们呼叫说：「我们当中就有些是这样的人。］罪人中的罪魁也可以成为基督的精兵。他们对撒但的策略与诡计的认识，是极其宝贵的。罪人知道罪的代价的苦味，而这却是未堕落的天使或无辜的孩子所不了解的。像奥古斯丁(Augustin)或本仁约翰那样的人，都由经验体会到了规避良心的难过、懊悔的痛苦、切望救援的焦急。他们都熟知鱼所隐匿的所在，和捕获它们的最好方法。他们有无限的耐心，正如主容忍他们一样。他们温柔对待作错事的人，以及那些恨恶他们接近的人，因他们自己也曾被软弱所围困。我们有时也想跟奥古斯丁一同说出『福哉过失』那样的话，因为认识了我们自己有罪的心，就会使我们得到线索以明了其它一切受试探所困者的心。所以我们对于彼得对自己的初度发现和领悟，并不感到惊讶。
    他和其余的门徒认识主最少也有十八个月了，但他们却还不知道他真正的威严与荣耀，在他们看来，他是个拿撒勒的木匠，是圣人，是优秀的教师和行神迹的人。他们下了寻常的结论：他像施洗约翰一样，是神所拣选的仆人，是新时代的先锋。除此以外，他们就想不到什么了。他们认为耶稣与他们一样是有血有肉的人，感到与他作朋友是荣幸的事，乐意接待他来分享他们菲薄的积蓄或简陋的住屋。他们从未想到，他们日常所接触的，竟是创世以前被杀的羔羊；他们也从未想到，他们所以能这样接待他，乃是因为他已经虚己，取了奴仆的形像，成为人的样式。
    忽然间，他的真相出乎意外地像雷电一样击中他们，留下一道非比寻常的荣光。彼得一时之间迷惑了。他看不见那道光辉，不过当地感觉到沉重的鱼网快要裂开的时候，他就立时觉察到作他夫子和朋友的主，一定曾使出一种人所不能使用的能力。神在那里，他竟不知道。那地方何等可畏呀！这不是别的，乃是神的殿，也是天的门；于是他内心的本相和罪恶立刻被显露出来，就呼喊说：『主啊，我是个罪人』。请注意这里的一个重要改换！当船离岸的时候，他所用的称呼是『夫子』，现在因这一个启示而使他改换为「主』了。耶稣这时随即说：『从今以后，你要得人了。」
    彼得的经历和约伯的经历有显着的相似之处。那位受苦的前辈，本来始终坚持他的完全。『我至死必不以自己为不正。我持定我的义，必不放松；在世的日子我心必不责备我』(伯二十七5～6)。然后神就将创造的全景显给他看。他一个一个举例说明他的全能、智慧、技巧。彼得的眼睛如何蒙光照而能看见基督在水深之处的奇妙作为，约伯的眼睛也是如此；神的荣耀光照他的时候，他就喊说：『我从前风闻有你，现在亲眼看见你。因此我厌恶自己，在尘土和炉灰中懊悔』(伯四十二5一6)。所以无论什么时候，你若遇到这种经历，都可以认为是豫备你在得人工作上有新的斩获。你要听到主用一个新的呼召来答覆你的谦卑认罪，叫你开船下网收渔获。当我们越接近主那没有污染的圣洁时，我们必定会遇到这种经历，并且不只是一两次，乃是许多次。认罪乃是整个属灵生命进步的表徵。主常常引领我们察觉出内心深处一些原先不认为是罪的罪恶来。忠实的人总看自己的义不过是破烂的衣服，并且承认自己还没有得着、也决不能达到完全的地步。我们自己所该承认的，只是要努力得着基督耶稣所要我们得着的。飞鹰上腾得越高，它在山湖里所反映的影子也越深。在圣灵的教导之下，不要怕认识你的本相，因为这是在豫备你进入新的「得人』事工。
    二、失败与罪不一定使人不能参加得人的神圣工作。这位良心受责的门徒喊说『离开我』。
    他的意思彷佛是：『主阿！我要把你送到早上我看到你的那个地方。到岸以后，你就走你的路。我还是回去过那种终日飘泊湖上的生涯。我实在不配跟随你。』另一方面，他心底却又在说：「你离开了，我又怎能再活下去？除了你，我还能投靠谁？因为惟有你有永生之道。」我们几乎可以看到他在那堆满了滑腻银色的渔获的船上，赤着脚从船头好不容易地爬到船尾，跪在靠近船舵坐着的耶稣脚前，抱住他的双膝，支吾地说出了这几个字。这个素常勇敢的人，现在由于内心的矛盾苦恼，说出这几个字时，一定不禁啜泣喘息。
    这光景好像一个樵夫在森林中遇见一个乔装的王，他与随从失散了，又迷路走不出去，这个樵夫就好心接待他，以平等的地位与他交谈，与他同吃同睡，丝毫未觉察到他尊贵的身分。最后那些随从来接他回去时，他看到他们对他的谦逊恭敬，他要何等吃惊！他必骤然意味到他自己与他所照顾的人有极大的区别，而到他面前多方道歉，求他原谅他失礼之处，并恭敬地向他告别。『陛下，我们当然得从此分手！你回去坐你的王位，我回去我的村舍！』
    但我们的主要郑重地对这样的人说：「不，无须那样。你的罪，一旦因你懊悔了、厌憎了、承认了，它就不能阻止你享受我的同在、从事我的工作。罪人若知道自己有罪，我就能与他们同工。没有罪会深重到我无法对付；没有罪会污秽到我不能洗净。你与我同住，我要洁净你、医治你、拯救你、用你作工具，来拯救千千万万像你一样的罪人。］
    对于那些愿意事奉基督，而又感到自己太不配了的人，这些话所给与的安慰，是难以形容的。「我不配向别人传讲得救的信息，因我是个这样有罪的人！你有大群未曾堕落的天使，怎么能使用我呢？你怎么敢使你自己和你圣洁的事工与我相连结呢？不，绝不可能！我曾如此使你失望，这叫我伤心难过，不敢抬起头来，或再取回我所失去的地位。求你让我站在外圈，偶尔来见你。我不能再有所求，因为你知道，我也知道，每一个丧失灵魂的人也都知道，我是个有罪的人。』
    但耶稣惟一的回答是：「不要怕，从今以后，你要得人了。］「不要怕！我是为你作保的人。我涂抹了你的过犯，使它如云消散，也不再记念你的罪。我用永远的爱爱你，虽然我早就知道这一切。离开我！那是不可设想的。你对于我比天上灿烂的重星还要可爱。无论我在那里，你都要跟着我，这是我从父那里所得到的。等你有了五旬节的经历，作完了你的工，走完了你的路时，你就配得站在我所在的地方，看见我的荣耀，并且与我同享这荣耀。』
    三、必须以『得人』作为生活是重要的目的。得人的工作不容其它事情而分心。使徒说得对：「我只作一件事。』那就是，他们『撇下所有的跟从了耶稣。』我们可以想像得到，他们经过了这样动人的对话之后，彼得回到他的所在，必定熟思展开在他前面的奇妙生活。他默想的时候，心就火热起来。还有什么值得他追求的呢？他一定要服从这个命令：『来跟从我！』
    我们不能认为彼得立刻就有主那样爱人的热情。那是以后才得着的。初时他所认为满足的是跟从他、听他的话、作他的伴侣和助手。但不久这种热情就注入了他和同伴们的思想中，终于成为他们生存的主要动机。
    我们也是如此。我们若与基督同行，不断得到圣灵的帮助，我们就必变成他的形像。他的意念和热望就会藉着神圣的交通而传给我们。我们必渴望看到他受人尊敬、受人爱慕、受人高学。我们必希望他因看见自己劳苦的功效而心满意足，我们必关心他所关心的事，而不再顾及自己。圣灵要把这些火星吹成火焰，我们的生活就会像彼得那样，因着对基督的爱，而有资格来喂养他的羊。
    让我们祈求在基督对人的大爱里来与他同工。让我们亲近基督，直到得着他的能力。但愿我们为耶稣基督而成为猛烈的火焰！


初步功课

马可福言一21～39

    使徒保罗曾提醒以弗所教会，说他们是『学了基督』、『领了他的教』(弗四20一21)的人。所以我们研究主为彼得和其同伴的终身事工所豫备的初步功课，是极有裨益的事情。每一个想要得人灵魂的人，都当从主所教导的最基本课程学起。
     一、第一课是与他交往就必投入属灵的战争。事情的经过是这样的：很可能是在这一小群渔夫，决定了跟从耶稣之后的头一个安息日，他们陪着耶稣照常进会堂聚会。他们决定跟随耶稣的行动，成为加利利一带人们的话题，大家对他们议论纷纷。例常的崇拜仪式完毕之后，人家就请这一群人的领袖向会众说话。他讲解国度奥秘时所用属灵和生命的话语，与他们素常所听文士的呆板讲法，成为尖锐的对照，使听众大为惊奇。他们觉得两者有如滚滚瀑布兴洼地积水之差。『因为他教训他们，正像有权柄的人。』他们的心和良知都发出了响应。
    惊服的会众的静默，忽然彼一个人的叫声所划破，那个人被鬼所附，好像被迫说出非他自己所愿说的话，他说：『拿撒勒人耶稣，我们与你有什么相干？我知道你是谁。］这个污鬼可能已经附在那个人的身心上很多年了，却没有被他最亲近的人所发觉。但他一接近神的圣洁，虽然这圣洁仍被他的肉身所遮住，仍使他发出不由自主，不能禁抑的喊叫来。一只发炎的眼睛，只要遮住不着日光，就不会有什么特别的痛苦；但一暴露于日光之下，其痛苦便难以忍受了。啊！一个污秽的人，忽然碰到那种未堕落的撒拉弗都必须用翅膀遮脸不敢观看的神的荣光时，怎能忍受得住呢！
    那被鬼所附的人，由深渊发出的悲声所造成的骚乱，一定十分令人惊动。那个人，直到现在还可能被社会认为是个体面的人，没有人曾怀疑他有双重的性格。但彼得一定察觉到，他的主所代表的那一类型的品格，必定会揭露邪灵世界的一切本相，必定会与邪灵世界相敌对。因为他的主所代表的这种品格，是由神的灵所管制，本质全然圣洁，而邪灵世界则是后来基督所说的地狱或阴间的门。彼得入伍参加的战争，不是与属血气的作战，乃是与管辖这幽暗世界的恶灵作战。
    彼得知道了他的主能应变紧急事件，心里必然松一口气。当耶稣吩咐污鬼不要作声，叫他从这个受折磨的人身上出来的时候，污鬼虽然狂暴地使他所附的人抽了一阵疯并大声喊叫，但也只好顺服地出来。门徒与众人一样地惊讶，可是他们却清楚地看到一一主也高兴他们看到了一一他们需要有属灵的新装备。他们作战所用的武器必须是属灵的，不是属血气的；不然他们就不能攻破坚固的营垒，或释放那些一生受捆绑的俘虏。
    在会堂所看的光景，使彼得深思长久。正如闪电照亮夜半的原野，他忽然明白，有一个广大的幽暗世界存在一一其中有些或者是堕落的天使，有些是流荡的星，『有墨黑的幽暗为他们永远存留」(犹13)。他也觉察到：若要拯救那些遭害的人，就会使这些邪灵大感不安。那些邪灵从前在某种情况下，也曾体验过主。从前那种情况到底如何，我们无从得知，只有他们与主知道。他们不得不为他的极端圣洁作见证。他们知道命定的钟声一响，他们就必被毁灭。他们无论怎样挣扎反抗，也敌不过他的能力。他们惟一的乐事就是欺诈、折磨人。
    彼得不难明了主的纯洁对于他们所发生的功效。只在若干小时以前，他也会喊叫说：『主阿，离开我，我是罪人。』但自从他放弃自己的意志而服从基督的绝对权威之后，一切惧怕就都没有了。在彼得身上，魔鬼所惧怕的毁灭只造成了罪的权势的毁灭。耶稣的同在现在对于他和弟兄们，乃是难以言喻的喜乐和充满的荣耀。他就是这样被豫备去听主的话：『医治病人，叫死人复活，叫长大麻疯的洁净，把鬼赶出去』(太十8)。「我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有什么能害你们』(路十19)。
    二、第二课是在工作上需要温柔。彼得是个刚强、有力、激烈的人。他的声音可能是高昂的，步伐可能是沉重的。他的手却不够温柔来矫正压伤的芦苇。所以必须经过不少的训练，才能使他在后来所作的书信里表扬那些『体恤］、「慈怜］、『谦卑］等美德(彼前三8)。他必须『尝过］主恩的滋味，才能以极宝贵的『温柔安静的心为妆饰』(彼前二3，三4)。这种属灵生命的操练的头一课就是在他自己的家中学得的。
    在会堂里看过了这件惊奇的事之后，彼得和安得烈就邀请主到他们两兄弟居住的家里来。雅各和约翰也在被邀之列。这建议或者是事前就提出的，所以家中的妇女都在忙着准备。但当客人到达渔舍的门口时，彼得的妻子却在那里张望，他急忙把他拉到一边低声向地说，他的母亲正害「热病］躺着。他躺在内室的床上，热度高得很厉害。这热病可能是因他为要尽力款待他们的贵客而过度兴奋所致。这件意外的事恰巧在这一天发生，从外表看来是不幸的。但不幸的事在基督的手里就变成光辉的回忆了。
    『有人告诉耶稣。』路加福音说，「有人为他求耶稣。］彼得以后将这事口述给马可听，他们不只惊奇他的立刻痊愈，使他能服事他们，他们也惊奇地看到主温柔地拉着他的手并扶他起来。他当时绝未想到，以后他会在圣殿的门口为一个瘸子，并在约帕为可爱的多加，也作了同样的事。
    世人需要力量，也需要温柔。很可能力量若不温柔，就永远不完全。现代慈善事业的危机，就是凡事都按着规矩而行，严格地遵照法则而作，完全不让基督的温柔有自然运用的余地。瞎子模糊的眼，大麻疯麻痹的肉，害热病的母亲发热的手，都需要温柔的抚摸。生活挫折、家庭破裂、孩子失去依靠，都是因为缺少了温柔所致。但那稣是温柔的牧者。他将小羊抱在手里，放在怀中，缓缓地带领那些有小羔的母羊。刚强的人必须把温柔和力量结合在一起。
    三、第三课是要瞥见世上的痛苦。这件事久已压在主的心头，促使他不断伸出右手施展拯救的大能。只有这样的操练才能保守他的门徒，特别是彼得，来面对未来的试炼。所以他故意揭开这城市繁荣的表面，让他们看见这城市中的痛苦，以激发他们怜恤的心。天晚日落的时候，一切害病的和被鬼附的，连同他们焦急的朋友，都聚集在彼得所住的那条陋巷来。他没有想到在他家的附近，竟有那么多从未注意到的可怜痛苦的人。
    耶稣每次遇到长大麻疯的，无论为数是一个或是一群，他总因人的需要而动了慈心。圣经告诉我们，当耶稣『看见许多的人，就怜悯他们；因为他们困苦流离』(太九36)。我们如果要得人，就必须学习这个功课。得人工作的必要条件，就是要像天使在所多玛城外对罗得及其家人那样，满有怜恤的心才行。忧伤的心才能攻破并医治人的心！
    历代以来最大的得人者，承认他自己为悔改的人受了生产之苦(参加四19)，并愿意为骨肉之亲被咒诅、与基督分离(参罗九3)。冷淡的心不会被神用来拯救失丧的人。最有爱心的人就是最会传道的人。我们岩愿意徒劳不结果子，就无须期待得着什么。但我们若渴慕甚至心碎，或者像拉结那样喊叫说：『你给我孩子，不然我就死了』(创三十1)，则不久便会得蒙应允。饥渴的人有福了，因为他们必得饱足。噢，基督阿，当我们看见那城的时候，求你将你的眼泪赐给我们！「但愿......我的眼为泪的泉源，我好为我百姓中被杀的人，昼夜哭泣』(耶九1)！
    四、第四课是关于能力的来源。次日清晨，彼得的家人寻找他们所敬爱的客人时，却发觉房里空无人在。他到那里去了？大家都到处查问寻找他。彼得和同伴遇见了他就对他说：『众人都找你！』大概有一个渔夫，经过了一夜的工作在天亮回家的时候，告诉他们说，他在那条上山的小路遇见了他。他们由山坡走上去，或许碰见一个准备把羊群带到高原牧场的牧人，指示他们那边有一个僻静的山凹。这群惊慌寻索主的人，去到了就看见主跪在那里，俯伏在地上。他是在天未亮的时候，就起来到没有人迹的地方去，在那里祷告。
    他能赶鬼，医治许多害病的人，但(按肉身而言)他却清楚知道灵里的力量正逐渐消耗。那稣『觉得有能力从自己身上出去』(可五30)。他既成了人，就需要补充灵力。他宁可放弃一些世上尚未作完的救济工作，也不要牺牲补充灵力的机会。彼得和他的同伴以后还要多次看到这样的情景，直到有一天，在他祷告完了的时候，一个门徒对他说：『求主教导我们祷告』(路十一1)
    彼得绝不会忘记主的祷告习惯，他清楚地决定跟随他那蒙福的脚踪。五旬节临到他和其余的人，是因为他们同心合意地祷告祈求。公会没有办法伤害他们，是因为他们全体同心合意地高声向神呼求。在他受刑的前夕，是祷告为他开路，使他从监狱出来。外邦人蒙洁净得成圣的异象，乃是当地正在硝皮匠的屋顶上祷告的时候赐给他的。
    弟兄们，我们务要祷告。姊妹们，当我们下山谷去作战时，愿你们上山顶去用祷告来支持我们。卫斯理约翰告诉他的同工们，他们主要的工作就是要得人，他们只有不辞劳苦坚忍到底，才算尽了拯救丧亡之责，末了他这样说：「我们为何不能更加圣洁？我们为何不能永远活着，并且终日与神同行？我们有没有在清晨四、五点钟时起床单独与神相交？我们有没有劝人并自己实行在每日工作完毕之后祷告？但愿我们都尽上本分，完成神所托付我们的事工。』


第二步功课

路加福音四1～13；约翰福音六1～21；
马太福音十四22～23

    神在自然界中的能力，等待着任何人使用，只要人有足够的智慧和谦卑来研究、顺从它运行的必须条件。文明与野蛮人的区别，大部分在于前者已经知道了如何利用隐藏在水流、风、蒸气、电、或太空中的动力；而后者则完全依靠他们敏捷或强健的体力。机器不过是精巧的设计，必须顺着自然律而发出能力来供我们使用。这与使用之人的身分毫无关系。无论是穷是富、无知识或有学问、出身高贵或卑微、乞丐之子或君王之子，只要他肯付出代价顺服大自然的绝对条件，他就可以得到大自然的合作。
    神的灵的运行也是这样。他愿意与任何忠实履行他条件的人合作。世上贫穷、软弱、被人藐视、卑微的人，也与文明、上流的人一样地可以使用并享受神的能力。一个涡轮可以推动一个小锯木厂，也可以推动一个大纺织厂。实际上，单纯像孩子那样的人，常常最能得着神，因为他们看自己是最卑微、最无能的。虚心的人有福了，因为他们在信心上是富足的，得以承受天国。
    所以学习属灵能力运行的条件，不仅对于使徒，就是对于我们大家，也是很重要的事情；这些条件都清楚地陈述在我们的主开始工作时所遭遇的三重试探里。让我们按路加福音所记载的次序研究一下。
    一、我们绝对不可拿属灵的能力作为私己之用。这样我们就可以为别人受托付，神也必看见我们的需要。
    二、真正的统治权，并非由争斗或武力得着的，乃是由事奉、牺牲、以及受苦至死得着的。
    三、属灵能力的赐予，绝非为着虚荣或炫耀的目的，乃是为帮助、造就别人。
    这三个原则的表达方式可能不同，但其要旨却与牛顿的定律一样地永远不变。这位性情激烈、充满活力的彼得，特别需要注意这些原则，因他在以后的日子，要用大能力为主的来临和荣耀作见证。显然经过神豫先的安排，这些原则都综合在各福音书着者所记述的经历中，尤其是在约翰福音第六章更为明显。
    一、为别人受托付在乎舍己。使徒们大概是按着事先所约好的时间和地点，聚集到主那里，向他报告他们所作的事所传的道。他们需要有个机会来讨论他们新近所得的经验，领受对于各样难处的指导，分享彼此所有的喜乐。他们聚集到他那里的时候，随即听到了施洗约翰一一他们大家所认识、所尊敬、所亲爱的人一一已经在希律手下被害的消息。这些谣传得到约翰的门徒所证实，他们会冒险要求把他们所敬爱的老师的尸首领去埋葬了，现在就来把这信息告诉耶稣。当时反对这新运动的潮流显然正在高涨，似乎整个局面立刻变为黑暗了。聪明之计就是他们暂时避开大众眼目，忧伤的心需要在安静中得医治。所以『他就说，你们来同我暗暗的到旷野(即无人居住的)地方去歇一歇；这是因为来往的人多，他们连吃饭也没有工夫』(可六31)。
    他们坐上船，向湖的东北角开行。由岸边斜坡上去，有一块颇为宽广的草原，再往上走，就有秀丽的橡树林，在那隐僻宽广的所在，有很多林间空地和幽谷，是疲倦伤心的人休养生息的地方。可是众人已经看到了船行的方向，就急忙地绕湖边跑路先赶到那里，这场面感动了基督，如同一群困苦的羊感动了真牧人的心一样。
    主立刻就放下了其它一切，先应付这一万多人的无限需要。他『就怜悯他们......开口教训他们许多道理。］但最使人惊奇的，是在天晚的时候所发生的事。他用彼得的兄弟安得烈所看到的一个童子篮中的五个饼和两条鱼，喂饱了所有的人。「他们都吃，并且吃饱了。门徒把碎饼碎鱼，收拾起来，装满了十二个篮子。』
    彼得和其余的使徒一定会因这次的经历感到惊讶。他们将一生难忘。但那个时候他们看到一个太异常的对比：在物质方面主待己是何等菲薄，但他待人却何等豪爽。他曾对他们说，出门的时候除拐杖以外什么都不要带。如果没有饼，只带一个空篮子有什么用处？他们也听他亲口讲过他禁食四十昼夜的故事，当时他会受试探要他用神的爱子的能力使旷野的石头变成食物。显然地，他无论什么时候都有拿出饼来的能力。他为何不用来应付自己的需要呢？他为何不常常请他们吃大餐呢？他为何有时要清早在路边的无花果树上寻找看有没有果子呢？
    这似乎是个很奇怪的矛盾，但矛盾里面却有极重要的真理。神决不将他的能力托付给一个要用来满足自己私欲的人。我们是在孤独的时候，在长期得不到别人所切望所享受的东西的时候接受旷野的试验；只有在我们成功地通过这试验时，神才准许我们充分使用那种使别人得救和蒙益处的能力。这就是旷野的经历使我们感到困惑的原因。难道是神对我们生气么？不！难道他忘记了施恩么？不！难道他因发怒而忍住他的怜悯心肠么？不！那么为何要有这样的「旷野］呢？他将丰富的能力托付你之前，他要先试验你。你经过了四十天的试验之后，天使要来伺候你。似乎情不自禁要立耶稣作他们的首领，带领他们反抗罗马的压迫。他毫无作首领的意思。在旷野魔鬼用世上的万国和万国的荣华试探他的时候，他已经将这问题解决了。由主以后回答彼拉多的话看来，世上的首领是含有需用武力的意义：『我的国不屈这世界；我的国若属这世界，我的臣仆必要争战，(约十八36)。他丝毫不离他那伟大的立场。他确知他要得到世上万国，绝对不是凭着武力，乃是要付出痛苦血汗、十架受难、和死在各各他的代价。
    所以他催门徒上船先渡到那边去，他自己就用他那难以抗拒的权柄叫众人散开，然后他独自上山去，在那里决定次日他要讲一篇道，以粉碎任何进一步想要他建立属血气和属世国度的建议。
    我们以后还有机会来讨论他的政策的这个改变；在这里我们只需注意他要开始公开服事时，如何准确地执行他身为人子所定的原有计划。这个功课对于我们真是何等重要！教会要得胜，不是倚靠俗世的膀臂，不是倚靠势力才能，不是倚靠战车兵马，不是倚靠无数的战士、武器的锐利战场或论坛的得胜；乃是在于服事，如莫拉维弟兄会(Moravians)那样发动对于麻疯患者的服务；在于忍受苦难，如历代以及现在的那些殉道者；在于血泪的牺牲一一以补满基督恩难的缺欠。这样，也只有这样，国度才能降临，父的旨意才能通行在地上。

    三、属灵的能力绝不为虚荣或炫耀使用。「我必不将我的荣耀归给假神。』『一切有血气的，在神面前一个也不能自夸』。有人说主会叫门徒到湖边一处有名的地方去与他会面，所以才使他们这样辛苦摇橹，不久又遇到湖面起了暴风。可能是这样，不过这对于我们研究的目的是无关紧要的。我们只须知道，大概在夜里四更天一一「即晨曦微露时——他看到他们辛苦地摇橹，就『在海面上走，往门徒那里去』。我们也常常遇到风暴的威胁，都是神许可它来使我们学习更确切明了他奇妙富源的功课。我们若遵行他所清楚指示的路线，我们遇到困难便不表示我们走错了，乃是他自己有新的启示要给我们。我们若完全顺服主的旨意行事，就可以绝对相信，他必承担我们所遭到的一切危险。
    但彼得却激起了冒险的精神，他不愿与其他的人安静坐在船里等主上来。他们可能只要静静地欢迎主就满足了，但他却感到在这样的场合，应该有个特别的举动来表现他的爱心、信心、和明显的勇敢行为。这举动有虚荣炫耀的意味，他自己可能没有觉察到，但主是了解的。所以当彼得求主让他从水面上走到他那里去的时候，主就说：『你来罢！』他就从船上下去，但他的信心不完全，他开始往下沉。
    主在受试探的时候，魔鬼曾叫他从殿顶上跳下去，要他在空中行走像彼得现在想要在水面上行走一样。那试探者并且说会有天使用手托住他，使他跳下去时既威风十足又毫无损伤。他拒绝了这个建议，因为他的父并没有叫他那样作。但以后另有一次，他得到父的命令，要他舍身受死下到死荫的幽谷去；他一知道这是他确切无误的任务时，他就毫无犹豫，顺服至死，甚且死在十字架上。他下去时，父永远的臂膀托住他，使他从那里再升到诸天之上。
    彼得以后一生中，可能有些时候会得着清楚的命令，叫他从平凡经历的船上，下到逼迫、殉道的风浪中去，不过那样的时候还没有到；因他这时还不能应付那局面。他的动机现在充满虚荣和自信，必须清涤洁净才行。到那时便无须再等命令下来才跨出脚步了，因为他的任务将是确切无误的。
    他开始往下沉。他虽是个游泳好手，但却不打算游，只是喊救命。主赶紧伸手拉住他，一同上船。智慧温柔的主除了说『为什么疑惑呢』这句话之外，并不曾责备他。他失败的一个原因，显然是因他注意猛烈的狂风，过于注意主的脸以及他的同在。但他的失败还有一个更大的原因。他的信心不完全，其中有缺点。只要稍微有一点己的成分，就会使信心失去效力。神在基督里的一切应许都是是的，你若不愿意顺服，你就必须知道你所采取自以为是的步骤，终归是会失败的。因为骄傲、虚荣、夸耀、或自私，都要在不知不觉间损坏你的生命。务要无闻断地靠着十字架把这己除掉，把它连同一切的嗜好欲望都治死。用坚定的语气效法我们的主那样说：『撒但，退我后边去罢；因为你不体贴神的意思，只体贴人的意思。］
    彼得在第二步功课中学到了第三个教训；他后来就是本乎这个不可磨灭的印象而写出了那句有名的劝告来：『你们要自卑，服在神大能的手下，到了时候他必叫你们升高』(彼前五6)。
    『求主赐圣灵感化我们，叫我们心清意洁，尽心爱主，恭敬归荣耀与主的圣名！』(圣公会公祷文)


还归从谁呢？

约翰福音六22～71

    众人终于散开之后，主就退到山上去。他爬山时也像我们一样脉膊加速跳动。他所走过的山路上野兽奔走逃避，因为它们不认识他。太阳沉入西方的水平线，全地都变得寂静起来，直到气压酝酿成暴风雨吹过山谷而冲向湖面。这可不是次日临到那个小团体，使他们在怒海中挣扎的一个更大暴风雨的豫兆吗？
    有个危机临到他。他被混杂的群众所包围，他们只想靠着他的恩惠过活，打算利用他来满足他们争取独立与报复的野心。他必须清楚地叫他们明白，不然他们就会破坏他重要的救赎目的，而使他成为政党的工具。他必须立即采取步骤以制止这个运动，再耽搁一天都不行。第二天他就要把他国度的属灵本质，向他们讲述，以消灭这些足以燎原的星火。所以靠着与父的交通，他就得到力量来纠正这些跟随者错误的属世见解。他的使命不是给人吃喝，乃是给人公义、和平、和在圣灵里的喜乐。他深知要付上极大的代价，但除此别无它法。
    第二天早上在湖边又发生了与前一天黄昏同样激动的情形，所以主就退到比较隐蔽的会堂去，在那里讲了约翰福音第六章所托载的那篇令人惊奇的话。那番话若不是为了进一步启示各各他的事，那就要算是新约中的高潮了。这篇话也改变了他整个事业的进程。
    我们可以从几处记载听众反应的经文，觉察到主这番极属灵的话对大群听众所产生的效力。第四十一节说，他们私下议论他。第五十二节说，他们彼此争论。在第六十节里，连他的门徒中也有好些人说他的话甚难听。第六十六节说，效忠于他的人也多有离弃他而暗中退去，『不再和他同行］了。先是一个两个，然后是一队一队，最后是整群地散开了。首先是野心的政客，其次是那些希望再饱餐一顿的人，再次是好心却思想狭窄的人，他们听到他要他们吃他的肉、喝他的血时，就不禁震惊！即使这是指属灵方面而言，他们仍认为他是妄自以为神。最后，会堂里的听众都走完了，只留下一小群愕然的使徒，他们悲惨地看到主的名声和他们的野心都化为粉碎。主就在那时环顾他们而问了一句令人伤感的话说：『你们也要去么？］这句话引起了彼得毫不犹豫的回答说：『主阿，你有永生之道，我们还归从谁呢？我们已经信了，又知道你是神的圣者。』
    一、一个迫切的问题。我们还归从谁呢？这也是我们面对的问题，正如彼得一样。他知道一些法利赛人所主张的形式主义，撒都该人尚武断的否定论，希腊人狂热的神话学，和罗马人愚蠢的唯物观。彼得或者曾在湖边看过印度或中国的商品，知道一点东方神秘的玄想。但这些不同的制度、遗传、或哲学，有那个能使世上极度疲惫和患病的罪人得着安慰与帮助呢？彼得知道人的灵魂必定要到一个地方去。它必须离开本身而寻求活水与灵粮。他心里有渴求永远、无限、和神圣事物的愿望。在施洗约翰发出呼声惊醒他沉睡的灵魂之前，他对于这些看似遥远的事一无所知。但自从他觉悟了灵界的存在，从前一切启示他、指示他的资源，现在都不能使他满足了。此后他就感到内心有一种像诗人那样的呼吁：『我的心肠、我的肉体，向永生神呼吁』(诗八十四2)。彼得由于深刻的内在经验，知道只有他的主才能答应那种呼吁。除他以外，他还归从谁呢？
    在这世事烦扰的时代，我们要归从谁呢？人已经试用了各种政治制度、各样人生哲学、以及各种宗教仪式。许多人在问：谁能指示我们什么好处呢？据说，自杀率的不住上升，不道德行为和婚姻关系的松懈，都说明爱情、希望、信心的衰退。革命的风云和严厉的试炼正日益紧迫。古人所立的标准正为不断变更的潮流所吞没。这就是所豫言的试炼的日子，即是『普天下人受试炼的时候』(启三10)了，我们还归从谁呢？
    当我们的灵魂被享乐所隐蔽，正在感到孤独、悲伤、和损失的时候，猛然看见永在者的威荣时，我们还归从谁呢？
    当我们藉着白色大宝座的亮光，骤然发觉融雪的水也不能洗净被罪所玷污的良心时，我们还归从谁呢？
    当我们看到我们所信赖的光，一道一道地在空中消失，太阳和星辰多日不显露，懊恼的心情又被狂风大狼所催逼时，我们还归从谁呢？
    当我们在晚年孤单的时候，在病体痛苦的时候，在临死的时候，在天使都不敢面对，诸天的洁净都不足以堪比的圣洁光辉之前受审判的时候，我们还归从谁呢？
    彼得的问题是极有理由的，它道出了困惑的人忽然想到神圣和永生事物时所发出的痛苦呼声。
    二、基督以外的办法。我们要清楚明了我们所要的是什么。我们所要的是生命，永远的生命，就是我们里面跳动着的一种超过情绪、感情、知识、或理智的东西。我们的灵需要这种生命，正如我们日常生活需要肉体的生命一样。
    耶稣使我们的灵魂发出奥秘的愿望。我们呼喊、躁急，像一个小孩子在空房里忽然睡醒而哭起来一样。我们不知道这愿望来自何处；我们只知道我们刚离开属世的虚空，像野兽离开腥臭的巢穴一样。
    我们要归从怀疑派么？他会嘲笑我们的要求，视为精神错乱的幻想。那就好像是叫一个饥饿的人，相信他的饥饿感觉是件糊涂的错误。
    我们要归从仪式主义者么？他要把各样的仪式给我们，那些仪式虽然好到能使我们的美感得到满足，或者使我们对于过去的虔敬感到满意，但却不能满足我们渴慕永生神的热情，也不能减轻我们良心自责的痛苦。
    我们要归从东方的大宗教么？无论孔夫子、释迦、穆罕默德、或古代的吠陀(Vedas)，谁有神的圣者基督所有的那种医治灵魂的药呢？谁会像基督的灵那样在人心里产生渴望，要确知罪得赦免、蒙神悦纳、披上白袍、胜过败坏的事呢？
    各样都试过了！但样样都带来绝望。除非在基督里面，便毫无满足可言。『深渊说，不在我内；沧海说，不在我中。智慧非用黄金可得，也不能平白银为他的价值......是向一切有生命的眼目隐藏，向空中的飞鸟掩蔽』(伯二十八14一15、21)。但耶稣说：『父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人，就藏起来，向婴孩，就显出来。父阿，是的，因为你的美意本是如此』(太十一25一26)。
    三、耶稣的至高权威永不衰退。他的教训，即彼得所称为的「道』，完全与人的习性相反。他的道一方面反对犹太人的排外，另一方面又反对外邦人的文化。但他却绝不因寻求民众依附而减低他的要求。他对听众的欲望或偏见绝不让步。他的人性虽然切望同情和信心，但他对于伟大的理想却稳如磐石，坚固不摇。结果如何？正如拿破仑所说：『人用天才所建立的大帝国都已没落成为废墟，千千万万的人已为基督而死，但仍有千千万万的人乐意再为他死。』那么他那永不衰退的至高权威是建立在什么基础上呢？
    他虽是全然圣洁的，但却成功地对付了罪这个严肃问题。罪对于觉醒的人，是一个可怕的现实。它驱使托钵僧去作些骇人的自苦行为。它使各时代各地方充满了祭坛和祭司。它使痛悔的人写出神圣的书。它是推动世界各种宗教运动的主因。人企图忽略它、抑止它、或想办法缓和它。但只有耶稣才能除去人的罪，才能满足人的正义感和乞怜的恳求，才能藉着他的血和义圆满地解答人所发出『神能按公义赦免我么』的问题。
    他虽是道成肉身，却是人与神之间的中保，并且是神赐给人的粮。粮是供我们消化的食物，五谷用从太阳、土地、时令、雨露、静夜的覆庇所吸收来的营养供给我们。同样，我们的主也用他生命之道和圣灵的同在，将永生神的无量丰富带给我们，使我们得着永远的生命，那生命是在万古之前就与父同在，并且向彼得和其余的人显示，而再由他们显示给世界的。我们知道粮食养育我们，那是我们日常体验到的。无论什么辩论或化学实验，都不能比我们的惯常实践使我们更为确信这一点。我们与主的关系也是如此，我们知道，并且确信，因为我们已摸过、尝过、感觉过。
    他的话深奥，肤浅的人不能接受，但却是我们信心的又一个理由。他们退去，是因为他们不明白。我们受吸引，是因为我们虽然不明白，却知道在我们深刻的经验中有一种奥秘，可以与他里面同样的奥秘相配合。一个我们可以完全地加以测度、诊断、分析的基督，就不能成为我们的基督了。我们感觉到，我们里面有一种渴望，想要得着说不出的喜乐、出人意外的平安、过于人所能测的爱心；而发觉他正在前面。他使我们满足。他为我们所成就的，比我们所求所想的更好。我们求铜，他把金给我们；我们求铁，他把银给我们；我们求木，他把铜给我们；我们求石，他把铁给我们。他总是把我们领到涌流着生命水的新鲜泉源那里。他为那些爱他的人所豫备的，都是我们眼所未见，心所未想到的东西。啊，我充满各种渴望的心哪，但愿你在耶稣里面得到超过你所配得的一切！除他以外，你还归从谁呢？
    在我们私下的祷告中，若在心里重巡一次属灵的会幕或圣殿，是个很好的习惯一一重新在祭坛上奉献，在洗濯盆里洗濯，在灯台上点燃我们的爱火，在金香坛上献上我们的代祷一这一切都是好的；但在我们靠耶稣的血坦然无惧地进入至圣所之前，我们必须先吃摆在道成肉身的桌子上的「神的饼］


『我要把天国的钥匙给你』

马太福音十六13～20

    我们的主与使徒同住了二年半。他不求自己的名声，从不特意显露他的尊荣。他总是保持着作个匿名的王子。他不是要表扬他的属性，乃是要活出一种肉眼所未见过的生命来。那位比别人更深入了解他的恩典和真理的门徒说：「这生命已经显现出来，我们也看见过』(约壹一2)。
    现在距他离世只剩六个月的时间了，在这期间他必须加强教导门徒；也必须确定他们由观察和经验所得到的结论如何。如果他们在他的缄默下依然发现了他的内在荣耀，就是「父独生子的荣光』(约一14)，这发现便可以作为他们得到更高启示的起点。但如果他们的眼睛被这世界的神所弄瞎而看不见他有神形像的荣耀，就证明他们不配接受他的呼召，而他就得另找别人作他福音的使者和教会的基石了。为了找一个合适的隐密所在来提出这个最重要的问题，我们的主就来到巴勒斯坦极北，近黑门山的地方。这一小群的人在那里找到了住所，我们可以想像到他们在青翠的山坡上，或古香柏树林中的空地上，何等快乐地倾谈。就在此情此景下，主说出了这篇影响基督教本身最大的谈论，也是最值得记忆的对话。
    一、主启发性的问题。「人说我人子是谁？」对此有各种不同的回答。一般人都承认他不是个平常的人。但见解的不同正如人的像貌互异一样。有些深受希律影响的人，带着恐惧的心相信他是从孤冢复活起来的施洗约翰。有些人说它是以利亚，就是玛拉基叫他们等候要在『耶和华的日子』来临的那一位。另有些人说耶稣像是古先知中的一位。大概主对这些回答不会特别感到失望或惊奇。从舆论中所得的结论是无关紧要的。他知道人里面有的是什么；这个问题不过是为要引出下面一个最重要的问题罢了：『你们说我是谁？』
    以人的看法来说，他一定会屏息着等候答覆。于是常作门徒发言人的彼得立刻着重地、确定地回答说：『你是基督，是永生神的儿子。］这比他先前在约翰福音第六章所表白的要进步得多。这答覆很有意义地把犹太人所期望的受膏者，和主作为永生神的独生子一切主要特性合并在一起。这话使耶稣感到喜乐。这个爽直的渔夫领会了以前各时代的人所不知道的奥秘，这奥秘就是现在由圣灵向圣使徒和先知所启示出来的。『西门巴约拿(巴约拿一字意为约拿或约翰之子)，你是有福的，因为这不是属血肉的指示你的，乃是我在天上的父指示的。』
    这些话有时使我们产生一种盼望。我们有这种属灵的直觉就好了！我们有这种参透神奥秘的悟性就好了！我们认识主能像他认识我们那样就好了！魂哪，安静罢！『耶和华与敬畏他的人亲密；他必将自己的约指示他们』(诗二十五14)。父的灵现在仍用温柔的微声在人的心里说话，像他从前在何烈山洞时一样。『在先知书上写着说，他们都要蒙神的教训』(约六45)。所以每一个来到基督面前的人，都从神那里听到了、学到了教训。我们所领受的，并不是世上的灵，乃是从神来的灵，叫我们能知道『神深奥的事』(林前二10)。
    二、教会的根基。其次是主头次讲到教会。请注意此处一个有力的字眼一一『我的』。到目前为止，这个合一的，隐而未显的教会还只是存在于永恒的计划中。『我要……建造』这句将来式的话，显示了正如夏娃是从沉睡中的亚当造出来的那样，教会不久也要从以马内利的死和埋葬的坟墓中建造起来。教会也命定要作他的新妇、他的身体、他的成就，他要藉着教会来彰显他性格的完全荣耀。「我的』教会！基督从万古以来就爱他。他用他的血救赎了他，用他的灵和他的道继续洁净他。有一天他要将一个『毫无玷污皱纹等类的病』(弗五27)的荣耀教会献给自己。正如忠仆以利以谢从远方把新妇带给以撒那样，圣灵也要在这未世使教会完全，豫备好永远与主同在。
    教会是堕落邪灵的幽暗世界特别憎恨的目标，主称那些邪灵为『阴间的权柄』。阴间是眼所不能见的下界，是统治这幽暗世界的邪灵的居所，由管辖悖逆之心的「空中掌权者的首领』所支配。主早已清楚地知道他的教会要从事长期、艰苦的战争。「龙向妇人发怒，去与他其余的儿女争战，这儿女就是那守神诫命，为耶稣作见证的』(启十二17)。是的，教会『胜过他，是因羔羊的血和自己所见证的道』，他的儿女『虽至于死，也不爱惜性命！』
    战争可能是长期而激烈的，但结果却毫无疑问。因为「他们不能胜过」。「羔羊必胜过他们，因为羔羊是万主之主，万王之王；同着羔羊的，就是蒙召被选有忠心的』(启十七14)。不久必有群众的声音向惊讶的世人发出，在远处听来好像是夏夜海浪击岸的声音，但在近处听来却清楚地是他们得胜的话语，他们宣布--第一、教会已经得胜了；第二、羔羊的婚期已经到了，他的新妇已经豫备好了。教会胜过敌人的秘诀是在于他所根据的道。我们也可以说是在于他所根据的事实。教会的根基不是建立于一个易冲动、会堕落的人性上，因他过了一会儿就受到那温柔的口最严厉的责备；乃是在于主、『永生神的儿子』的神性上。主的回答的希腊文造句，使我们对于他的意思毫无可疑。在这里有两个希腊字。西门的新名字『彼得』( petros )这个希腊字，与亚兰文的『矶法』(cephas)相同，意为石子，或磐石碎片，是从磐石凿出来的；而『彼特拉』(Pe-tra)则是磐石本身。主对此有细心的区别。如果他要彼得作教会的根基，他就自然要这样说：『你是彼得，我要把我的教会建在你上面。］但他细心选用字眼，说：『你是彼得，一块石子，由磐石凿出来的碎片，因神的灵的能力，你说出了真确的话；但我不能将我的教会建在你上面，因为他的根基不是彼得(小石)，乃是彼特拉(磐石)；不是碎片，乃是此时此刻正感动你的大真理。我与父那永恒关系的事实才是惟一的根基，魔鬼的怒涛和人的憎恨都不能冲坏他。在那根基上，石子不动，堡垒不摇。］
    三、钥匙的恩赐。我们必须仔细注意，马太福音第十八章第十八节里主对彼得所说的那番话，也是对个别的信徒说的，以后他又在复活日的晚上向聚在楼上的使徒和其余的人说了同样的话。
    从这些例子看来，我们可以将钥匙的恩赐扩及一切靠圣灵的能力而生活行事的人。如果我们也像那些人在复活节晚上被主吹一口气就受了圣灵那样，得到主所赐的保惠师，我们也就会照样有执掌钥匙的能力。我们若要得着使徒们的特权，就必须谦卑地行往以马杵斯，首先是忧伤，然后是充满火热的心；这样的人，就可以靠着圣灵的能力，受托付用钥匙打开关着的门和释放狱中的囚犯。
    例如这里有个痛心悔改的女人，以为自己的罪太大了，不可能得赦免，一位主内姊妹就可以用路加福音第七章或约翰福音第八章里面主的话语作钥匙，立刻为他打开一个门，使他进入神的平安中。
    另有一个人以为他犯了不能赦免的罪，一位熟悉国度奥秘的人，就可以用主在同样情形之下所说的话当作钥匙，告诉他『世人一切的罪都可得赦免］，使他知道犯罪和丧尽天良、麻木不仁有所区别，用不着一直悲伤懊恼下去，而为他打开通往神儿女的自由之门。
    再者，可能有人良心受束缚不健全，被种种内咎所捆绑，各样问题所苦恼，你就可以用歌罗西书第二章或加拉太书第三、四章作钥匙，监狱的锁立刻就会松脱，监门敞开，被掳的就像彼得被天使拍醒那样，走出狱门而进入那头生儿子之城。
    这是人寻求蒙福生活的秘诀。到世人中间去打开狱门，除去重担，将光明、喜乐、平安带给被压迫的人，报告主的禧年。把通到幽暗绝望的门关掉，把朝向日出的门打开。这是连天使都羡慕的工作。『你们受圣灵。』


『同他在圣山』

马太福音十七1一9；彼得后书一16～18

    主在该撒利亚腓立比最后一天的下午，要他三个主要的使徒陪他上黑门山去退隐一下。他们不知道有什么事情要发生，但立刻答应了，陪他到一个他们以后永远不会忘记的地方。彼得晚年提到那地方的时候，说他在那里看到显明主的神性与使命的证据。对他来说，那山是「圣山］，因为基督在那里得到父所赐的威严与荣耀，他和其余的人都亲眼见过了。这件事实是无可置疑的。他们并不是附从或传播精心捏造的虚言！
    一、登山变像附带的事。变像的地点显然是在黑门山。变像之前他们在山麓住了些日子。在马可福音里，彼得会口述当时的情景，他用『极其洁白］的字眼，形容主的衣服放光。可以证明他心中想到黑门山上的雪峰。因为在巴勒斯坦只有黑门山顶才四季为雪所遮盖。
    变像的时间极可能是在夜间。主惯于在山上过夜，因为山是世上的天然祭坛。直到变像的光辉快要消逝的时候，使徒们才从沉睡中清醒过来，这一点也说明那时是在夜间。另一个可以证明这结论的事实，是路加福音清楚地告诉我们，他们下了山看见激动的群众围着那个被鬼附着的可怜孩子和他忧伤的父母时，是在『第二天』
    有件可以注意到的事，是他正祷告的时候，荣光就从他身上发出来。在摩西的例子，他脸上所发的光，是由于吸收了他所注视的永世之光。那是将他所得到的反映出来。有些钻石拿出给太阳光照之后，再拿进暗室去时，还会闪烁发光良久。摩西与神同在四十昼夜，以色列人所看见那不敢逼视的光，是他直接从那次值得记忆的会见得来的；他观看，就变成了那个样子。但门徒所看到的主的荣光一一照耀得使他的普通衣服放光，极其洁白，地上没有漂布的能漂得那样白一一乃是从父的独生子里面发射出来的。很可能每次他独自上山与父交通时，都会放下他披戴的人性，而有同样的变像，不过没有亲眼看见的人把它记录下来罢了。
    讲到这里，让我们注意一下使徒保罗的恳切劝告。这个变像的事，是他以后与彼得同住十四天时才听到的。他告诉我们，要心意更新而变化；当我们将身体当作圣洁的活祭献给神时，我们的身体也要变化-一光必须从里面照出来，才能察验何为神的善良、纯全可喜悦的旨意(参罗十二1一2)
    摩西与以利亚的显现，使这光景更加感人。他们是希伯来神治政体的领袖。摩西代表律法的形成，以利亚则是先知的表记。他们二人的离世情形都是很特别的。摩西是死在孤独的昆斯迦山上，由神亲自埋在一个人所不知的地方。以利亚则是在天上来的火车火马陪伴下，乘旋风被接回去的。但这些奇事并不是他们在变像山上显现的原因，他们的显现乃是为要在救主面临这个紧要关头的时候给他特别的鼓励。
    只不过几天前，我们的主已经详细地将他要死的光景向他们说明了。彼得立刻代表其余的人劝阻他，说：『主阿，万不可如此，这事必不临到你身上。』他们不能明白，也不能同情。这个易于冲动的人，无疑地是因爱心和虔诚的激励而劝阻他的主。但正如以后在山上一样，他不知道他所说的是什么。因此，按人性而言，在主坚定地面向耶路撒冷去受死之前，是需要从蒙救赎的人类中差派两个最有力、最高贵的使者来加添他的力量。他所执行的使命，所采取的方针，都是创世之前就决定了的；但正如在客西马尼园里有天使来加添他人性方面的力量一样，现在也有从永世选派来的使者摩西和以利亚站在他的左右，使他确信父对他的支持和帮助，以及经过死的痛苦以后而必有的荣耀。
    二、天上来客所谈的题目。『他们谈论耶稣去世的事，就是他在耶路撒冷将要成的事。』『去世］一词的希腊文是『出离』(Exodus)的意思；这个字眼突然激起了彼得的想像，以后他也用它来说自己的死：『我脱离这帐棚的时候快到了，正如我们主耶稣基督所指示我的。并且我要尽心竭力，使你们在我去世(原文为「出离」)以后，时常记念这些事』(彼后一14一15)。
    彼得和他的同伴一定感到主将受死是一件羞辱的事。他们认为他死在十字架上实在是一件不必要、也无法想像的事。他能救别人，也一定能救他自己脱离这种难以置信的耻辱和苦刑！一定不会有那样的事！无论是神或人都不能忍受这事！他们的主可能遭受宗教领袖们的憎恨，但他与罗马当局却不必一定要发生冲突。除了罗马当局，便无人能下达钉十字架的死刑。
    但现在使他们感到惊奇的是，天上只讲论这一件事！摩西和以利亚显然只是专论一件事。无论他们的个性职分有什么不同，他们在这专一的话题上却是一致的。他们一与耶稣开始谈论，大家就倾谈这件事。这个引人注意的题目，是无数的天使和被成全之义人的灵魂所瞩目的。当主快要付出代价时，天使都注视世界救赎的奥秘；他所付出的代价，不是用金银等物，乃是用他自己的宝血，如同无瑕疵无玷污的羔羊之血(参彼前一18一19)。他是在创世以前所豫定的，却要在希伯来人时代的末世，才将神至极的爱显现出来(参彼前一20)。
    摩西或者会讲到逾越节的羔羊，就是他领以色列人出埃及得自由之前所宰杀的；或者他也会告诉主，说他的死代表着释放和得胜；在那与永恒日头交相辉映的玻璃海岸，被救赎的群众要唱摩西和羔羊的歌(参启十五2一3)。
    以利亚或者会向他提起，豫言的精意就是那稣的见证，先知书和诗篇都有记载，基督必须受害，又进入他的荣耀。他或者要特别引用以赛亚书第五十三章的话，『他必看见自己劳苦的功效，便心满意足。』有千千万万的人，要因认识他而得救称义。
    摩西或者会证明，所有在以色列人的祭坛上流血的祭牲，都没有除罪的实在价值。他这次如果失败的话，他们所受的一切苦都要变为无用，而众圣徒正在享受的救赎也必被取消。
    以利亚或者会向他保证，在他要渡过的约但死河那边，有升天的云车在等着他。他或者说：『你要以死把死废去。你要把死的毒钩和它得胜的权势抢去。你要把生命和永生公布出来。约但河的水必永远断绝，你所救赎的一切人都要走干地过去。」
    显然，我们的主所看到等在前头的十架死刑，正是永世的主题。首先是那些圣者不断地祝颂创造的故事，说：『我们的主，我们的神，你是配得荣耀尊贵权柄的；因为你创造了万物』(启四11)。但稍后此颂赞又变为更喜乐的呼声：『羔羊是配得的。］它是在创世以前被杀之羔羊。他的死不只命定要影响地上的人，也要影响到天上。一切在天上的、地上的、地底下的、以及在海上和其中所有的受造物，都要受到他死的影响。因着他存心顺服死在十字架上，万膝无不向他下拜，万口无不认他为主，将荣耀归给父神。他要得着超乎万名之上的名；他要将一切执政的、掌权的、有能的，都毁灭了，并将万物都服在他的脚下，豫备将万物交与父神，叫他在万有之上，为万有之主！我们可以想像有如云彩的许多见证人注目看救主踏进运动场，在伟大的竞赛中跑最后一圈，在惊人的争斗中打最后一仗，他们的情绪是如此高昂兴奋。圣城外面挤满了紧张的群众，但到升天的时候他们就跟随在得胜者的喜乐行列中。「大哉，敬虔的奥秘，无人不以为然；就是神在肉身显现，被圣灵称义，被天使看见，被传于外邦，被世人信服，被接在荣耀里』(提前三16)。
    三、遮盖着的云彩。彼得所提的建议，既欠考虑，又轻率过急。在向马可叙述这件事的话里，他承认他当时不知道说什么才好。那是不合理的建议，但至少可以使主不必上十字架受苦，可以不顾失丧世人的需要，而在山上帐棚要消磨他余下的岁月。按着彼得的建议，摩西和以利亚也留下来，不必回他们福乐的居所去执行他们在天上的职务。试想，这六个人若逍遥地一同住在山顶，不下来应付在山下等候着他们的工作，那怎么得了呢！彼得还要多多学习，多多经历，以后才能写下：『他被挂在木头上亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活；因他受的鞭伤，你们便得了医治」(彼前二24)。
    当他这样说的时候，他和同伴的使徒们看到一朵云下来，遮蔽了这发光的景象。他们看见主和来自天上的客人被光辉荣耀的雾所遮蔽时，就惧怕起来了。『有一朵云彩来遮盖他们。』那不是普通的云，而可能是在旷野领路、在所罗门献殿时充满圣殿、以及接主升天的神荣光的云彩。在云彩中有永生神的声音为救主作庄严的见证说，这是他的爱子，并叫他们都要听他。那声音，这三个受惊的使徒都听见了，所以他们对这特殊事件所作的重要见证，是完全可信的。
    如果这个无罪的人，就是未后的亚当不必死的话，会成为怎样的局面呢？如果首先的亚当不曾犯罪，他或者会像那些在主来时仍活在世上的人一样被接到神那里去。这个无罪的人基督也是这样，他不必经历死亡。他无须脱下，只要穿上就行了。他可能在一霎时，眨眼之间，就和摩西与以利亚一同进入乐园，虽然不作人类的救赎主，也是人类的保护者了。这样的被接或者是可能的；但无论何时一向他提起，他就把它推开像地责备彼得那样说：『撒但，退我后边去罢；因为你体贴人的意思。］为着摆在他前面的喜乐一或者说为他不顾摆在他前面的喜乐一一他放弃了乐园，因此他能为那将死的强盗和我们打开乐园的们。云散之后，只有他和使徒们在那里，此后他就一直朝着各各他走去。用以赛亚的话来说，他「硬着脸面好像坚石』(赛五十7)。我们也知道他不曾蒙羞！


为你和我

马太福音十七24～27

    主行路上耶路撒冷去。他与使徒们已经从黑们山向南走了五十英里了；到了迦百农，那里有彼得的家，就是他们歇脚休息的地方。但那地方的居民却表现出与他从前在该处工作时完全不同的态度。街上不再挤着成群等候他医治的病人，会堂也不再给他机会事奉。法利赛人所撒下的大量嫉妒怀疑的种子，现在已经有了恶性的收成。四周充满了不信任的气氛。以前的笑脸现在转变为嫌厌了。
    这种转变的态度，在他一到时就显出一个徵候来。圣殿里收丁税的人来见彼得说：『你们的先生不纳丁税么？］
    这种丁税本来是犹太人自愿缴纳的，起源很早，从摩西时代就有了。所得的钱是用来维持圣殿的各种事奉。这是自愿缴纳的税，与罗马人所徵的税不同，那是犹太人和外邦人都必须缴纳的。经过大家同意，宗教教师，如拉比等，都可以免缴圣殿税。在主早期工作的时候，由于一般人对他的敬意，使他毫无问题地免除缴纳这税的负担。但现在他已在群众眼中失去了那种地位，并且他正为希律和统治者所寻索，所以作他代表的彼得被人这样诘问，就证明了从前他们对主的尊敬心现在已经粉碎了。
    彼得立刻回答说他的主当然要纳税；但他回到家中时就知道耶稣什么都晓得了，这从他问世上的君主是否向自己的儿子徵税的事就可以看出来。他轻率地答应要纳税，当然与他几天前承认他为「永生神的儿子』那句话是相矛盾的。
    从这简短的对话中，主已经清楚注意到他今后所受的待遇要与前不同了。不过他并无意坚持他的权利。因为既然不牵涉到原则，他也就不计较人的要求。不然的话，他们一定会把他的拒绝纳税作为抵挡他和他的教训的新藉口；并且也会给他们投下一个新的绊脚石。所以为要使顾虑最多的人不至绊倒，他就宣告说他愿意为他们二人纳税。
    这里包含一个重要的原则，需要我们特别加以注意。在我们的生活中若发生了问题，那问题若不牵涉到我们的原则和良心，我们就应当愿意为那些多所顾虑、可能因我们的影响而向善的人让步。在哥林多前书第九章里面，使徒保罗就是本着这个原则行事。他力言他有很多事都可以作，但他却不去作，为的是要维持他对一些人的影响力，希望日后可以带领他们进入基督的自由。在基督里他是完全自由的，然而为基督的缘故他就作了众人的仆人。他说凡事他都可行，但不都有益处，因为有些事不能造就人，反而可能成为人的绊脚石。所以他说：「不拘是犹太人，是希利尼人，是神的教会，你们都不要使他跌倒；就好像我凡事都叫众人喜欢，不求自己的益处，只求众人的益处，叫他们得救』(林前十32-33)。
    身为基督徒，所付出的钱，若违背我们的良心，我们就不付。但若与良心无关，我们就当缴纳任何作为公用或关卡的合法税金。我们拥护自己的自由，却不该作出触犯别人的事；这样，主就必与我们合夥。对于奉他的名和为他福音的缘故而付出的款项，他总是愿意担负的。他决不亏负他的仆人。
    一、基督为身然分文的门徒纳税。因着他的呼召，彼得放弃了一切来跟从他。渔船、渔网、鱼场都放弃了。如果他仍留着渔船的话，也不过是为着协助主的事工。从他离开那些旧日打鱼伙伴至今，已经有好些时日了。他没有从他的渔业得到收入以供家用；无疑的，主曾从他们共同的收入中分出一部分来维持那些跟随他的人的家用。无论何时，你若完全奉献自己作主的工，只要不是出于你自己的意思，而是由他直接的呼召，你就可以完全倚靠他的供应；你纵然失信，他仍是可信的；因为他不能背乎自己(参提后二13)。
    那两个妇人一-彼得的妻和岳母--初时或者以为这种安排有些靠不住，在他们全体离开到北部三十多里的地方去的期间，他们的信心一定受到了考验，因为我们清楚看到，彼得回到家时连一文纳丁税的钱都没有。他们全部的积奋都已经用完了；彼得这时必惊愕地感到，他在变像山上所看到的荣耀异象，与他简陋的家的寒酸情况，是何等尖锐的对照！当我们出外开会或退修时，绝不可以忽略了那些留下『看守器具』的亲爱忠诚的人。除非我们能顾到留在『渔夫』家里的人，我们就不该在黑门山坡自享其乐。
    彼得正确地感到这个担子不是要由他自己独负的。因主呼召他放弃一切，主就清楚地表明他要负起这样的责任了。虽然应付的确切办法尚未显明，但结果总是无疑问的。所以他非常欣慰地发觉，在他还没有把事情说出之前，主已经知道并且为他安排好了。
    朋友，壮起胆子来罢！你求告之前，他已答应了；你还在说的时候，他的援助就应时来了。他知道你为他的缘故，放弃了很多别人认为是正当的事物。但他们不曾蒙召去过你奉献舍己的生活。你为基督的缘故，放弃了一些别的基督徒可以公然取得的收入。你为福音的缘故，放弃了一种虽然纯洁但却会妨碍你服事神的爱情。你为千千万万将亡的灵魂，离开了家乡去到遥远陌生的地方。放心罢！你的主不是漠不关心的。无论如何他总必补偿你。不要怕将你的需要带到他面前。他不能失信！凡为他名的缘故而离开家庭、父母、兄弟、姊妹、或田地的人，无不得到百倍的报答。
    彼得一定很惊恐地从墙钉上取下他那好久没有使用的渔线，他到湖边去时还不知道要在何处下钩，但他确信有一条鱼被领着向他游来。这条鱼本乎它的习惯，咬到了一个从船上搭客或孩童所掉下来的光亮的钱。它一直带着这个讨厌的东西，直到吐在彼得惊奇的手上；然后它又被扔回水里，一点也不知道它已为造物主作完了一件事。如果不用这个神迹，主也必会用其它的方法来应付他虔诚仆人的需要。信靠他的人没有一个会失望的。他只要张开他的手，就能满足敬长他的人的愿望。收税的人会上门来收税，但耶稣总是能够适应一切的急需。
    二、我们的主把他自己与罪人连在一起。『拿去给他们，作你我的税银。』我们要注意鱼所吐出的不是两小块零钱，乃是足以缴纳两个人丁税的一块钱。我们也要注意「你我』二字之间的联系：救主将软弱、会跌倒的门徒与他自己连在一起。这实在是永世中的奇事一一他竟称我们为弟兄，竟在他父和圣天使面前与我们契合，竟要求我们跟随他与他同在，同享他的荣耀，同得他永远的国度。这事有时似乎难以置信，但却是在第一个撒拉弗唱出诗歌之前已在神的计划之中，也被历代以来一切基督徒的经历所证实了。
    我看见他经过了四十天试探，使今世魔王的一切引诱都失败；他虽然显得极度疲惫，但却得胜了。他微笑着向我应许，我也能践踏狮子和大蛇。我听见他说：『我受这试探，是为了你和我。」我看见他在园中空地上，饮尽了父交在他手中的杯；他的声音因着极度的忧伤而颤抖，但他告诉我，他已经得胜，不只是为他自己，也是为我。我又听见他说：「我饮这杯，是为了你和我。］
    我看见它在十字架上受死。过了晌午，他像个得胜者那样喊叫说：【成了。］当他这样喊叫的时候，他看见我在十字架下痛苦泪流。他告诉我，他的顺服至死是遵行父的旨意所必须的，但却也是为了我的救赎。我第三次听见他说，「我受这死，是为了你和我。］
    我看见它在第三日的拂晓从坟墓出来。他已除去了死的毒钓和它得胜的权势。我听到他快乐地宣布说：「我是那存活的；我曾死过，现在又活了，直活到永永远』(启一18)；当他走过墓园的时候，他告诉我，我也在他里面复活了。我又听见他说：【我的复活，是为了你和我。］
    最后，当他要与门徒离别的时候，我与那一小群人站在橄榄山上，看见有一朵云彩把他接去；当我们的肉眼逐渐着不见他的时候，听见他从天上说：「我去得国；我要求父，他必将满有大能的圣灵赐给我，永远住在我属神的人性里面，我也必将他赐给你们。］我再一次听见他说：『我这样升天，是为了你和我。］
    他就是这样将他自己与罪人连在一起。神所联合的有谁能分开呢？无论是死、或生、是现在的事、是将来的事，都不能把这连接的环切断。
    三、 基督使人成为他恩典的分配者。「拿去给他们，作你我的税银。］他为了人而接受恩典，并渴望将恩典赐给人；所以他要求人将恩典分给众人，像从前他的使徒们从他手上取过鱼和饼来，分给五千人(另外还有妇女与孩子)一样。当时他可能也对他们这样说：『拿去给他们。］
    这岂不是基督自己生命的律么？他既从父得到保惠师的应许之后，再双手将他赐给等候着的教会。父喜欢叫一切的丰盛在他要面居住，而从他丰满的恩典里我们都领受了，并且恩上加恩中如果我们敢这样说，就是我们的主先从父得着了基业，又将全部赐给我们，使我们与他同作后嗣。他已经拿到了，又赐给人了。他从永世的仓库要得到了长子的分，都是些金块，但他将金块变为普通的货币，使我们可以拿来给人。『叫你们凡事富足，可以多多施舍，就藉着我们使感谢归于神』(林后九11)。
    无数的人遭到失败，都是因为他们没有学会『得］的功课。他们祷告，热切地祷告，但却没有学会怎么去得。我们的主说：「凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着』(可十一24)。使徒也将这个确然的信息寄给在罗马的基督徒：『神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍的临到众人么？......那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王么？』(罗五15一17)。使徒并不叫我们去「求」洪恩，只叫我们去『得』。操练祷告的一个大问题，乃是要划定祈求与得着之间的界线。
    很多人没有学会『得］的秘诀。他们祷告，却不领受，于是这成了他们极度失望的根源。我们祷告、痛苦、挣扎，却常常看不见货物已经到了码头，放进仓库，等着人去领取了。不过在我们领受之前，我们必须确知我们不是出于个人的欲望，乃是奉主的名，并且是站在他明确的应许之上。符合了这些条件，当我们站在父的圣颜之前，就会听见他说：『孩子，你永远与我在一起，我所有的一切都是你的；拿去给他们罢。］我们可能不「感觉』到已经得着了。我们所当作的，是要完全相信神是不会失信的。我们出去行事的根据，是确信我们已经得着了，确信我们的供应是丰富无穷的，确信无论遇到什么需要时，我们的主必会充足地应付一切。
    我们除非学会『得着』，就不能给人；除非我们愿意给人，就不能得着。如果我们没有「给」的计划或心意而拼命『得］，我们的手就会变为麻痹不能动作。不忠的仆人将他所得的才干埋藏为自己私用，等到需用时就失去了。
    让我们出去给罢。各处都有伤心痛苦伸手等着救助的人。让我们作为神应允祷告的出口，并作他丰盛恩典的传递者，因为他知道我们能在各样的善事上丰足。他必用不竭的泉源供应溪流。他必供应播种的种子，也必使播种的人得着粮食。他的天使必来服侍我们。我们的一切需用都按着他荣耀的丰富得到供应：『你们要给人，就必有给你们的；并且用十足的升斗，连摇带按，上尖下流的，倒在你们怀里；因为你们用什么量器量给人，也必用什么量器量给你们』(路六38)。所以要「拿去给』。


看守的牧人

马太福音十八1～22，＋九23～30，
二十一18～22

    约翰福音第十七章记载主以大祭司身分的祷告，其中特别提到使徒：『我与他们同在的时候，因你所赐给我的名，保守了他们，我也护卫了他们，其中除了那灭亡之子，没有一个灭亡的。』从这段启示他的保卫的话里，我们可以瞥见主是如何古今一样不断地医治人的心灵。他不是个雇工。看到有狼来偷羊的时候，他不但不逃走，反倒走在羊群(他这样称他的一些使徒)前面去对付敌人。他知道牧人要被击打，羊群要分散；但他却始终不停地日夜流泪警告他们。他知道撒但想要得着他们，好筛他们像筛麦子一样，所以他特别为彼得祷告。他知道彼得的脾气会使他一时否认主，但他的爱心却是毫无疑问的。他也豫知了他心里的痛苦。
    我们必须记住，主对待他的使徒，不只是针对着他们全体，也是针对着他们个人；不是抽象的，乃是具体的。他了解他们各人的特性，按着各人的需要给予特别的纠正或教导。所以根据福音书作者所记载的，他的话语常常是针对他所注意到的特别性格而作不同的鼓励或抑制。那圈子里面的人各有强烈的个性，在他们豫备好应付前面的特殊工作，成为新耶路撒冷的基石之前，都必须经过严格训练。
    犹大和彼得两个人似乎最使他关心。一个是因为他性情极其诡谲、阴险，另一个是因为他热烈、易于冲动的气质，常常使他自己陷于极端的处境而需要人替他解脱。一下子他对主说「离开我』；等一下他又放弃了一切而跟随他。他曾得到大大的称赞说，「你是有福的』；他又曾被称为「撒但］。他刚刚说了「你永不可洗我的脚』但接着又说「不但我的脚，连手和头也要洗」在仅仅一小时之内，他肯为他所热爱的主争战，却又不承认他。像这样的一个人，必须彻底地接受训练，直到性格稳定了，能以领导教会去与世界争战，这就是作他朋友的主所面对的一个严重问题。他从未怀疑过他爱心的真诚，但他的情感却不时受到冲动易怒的困扰。
    一、犹大的情况。我们不必用很多的时间来看主对犹大的关心和警告，但他说过的话有许多必然是在暗示这个来自加略、原本大有希望的青年正在转变。他悲伤地看到贪爱金钱的念头正在侵蚀着他的心灵，他有很多的话必然是想到他而说的。『人的仇敌，就是自己家要的人』(太十36)。『腰袋里，不要带金银铜钱』(太十9)。『人的生命，不在乎家道丰富』(路十二15)。「他(财主)在阴间受痛苦，举目远远的望』(路十六23)。『那仆人的主人要来，重重的处治他，定他和不忠心的人同罪』(路十二46)。『你们不能又事奉神，又事奉玛门』(太六24)。这些话对于我们大家都适用，但对于犹大却有特别的意义；或者一一按人的说法一一这些话就是因他那惊人的堕落而特别发出的。
    同样，我们也可以查出主在世上事奉最后几个月期间，针对彼得个人的情形而说的话。
    二、彼得的情况。有几件特殊的事，是他必须特别被提醒，必须被鼓励的。
    一、关于争论谁为大。圣经在这件事上虽然没有特别提到彼得，但我们可以推想他必然是不时发生的激烈辩论的主要参与者之一，尤其是在主授与钥匙、提及他名字的重要意义、以及让他与其他二人看到那值得记忆的变像光景之后为然。这种推论，从马可由彼得口述的记载中，可以得到证实。那里说，当主从黑门山回到迦百农的时候，在『屋里］一一当然这是彼得的家一一问他们说：「你们在路上议论的是什么？］他们起先不作声，因为他们在路上彼此争论谁为大。然后他坐下，把他们都叫到跟前对他们说：「若有人愿意作首先的，他必作众人未后的，作众人的用人。］于是他领过一个小孩子来，又把这个孩子抱起来，对他们说：『凡为我名，接待一个像这小孩子的，就是接待我。」
    雅各和约翰二人想要得特权，叫他们的母亲求耶稣准他们在国度里分坐在他左右两边的时候，这个究竟谁为大的争斗又再度发生。主被卖的前夕，又发生了同样的事，以致设想周到的主人，虽然豫备好了洗脚盆和手中，他们中间，也没有一个愿意自动出来替别人洗脚。
    大概是这种要居首位的野心，使彼得夸口说，虽然别人在患难临到时会失败弃绝主，他却总是可靠的：「众人虽然跌倒，我总不能。我就是必须和你同死，也总不能不认你。］他所说的每个字都是出于真心。我们刚刚用了『野心』一词；但在他猛勇的断言中，仍含有温和可爱的成分。至少他的话里有深切的热诚，要保护主的身体不受伤害的决心，以及内心认为与其离开基督而活远不如与他同死的认识。
    但如果主对使徒彼得要遭遇试炼的警告未实现的话，那么就没有什么比那一夜的否认主和失败，更能有效地消失他喜爱为大的心了。我们在下面关于这位使徒的记载里都看不出他旧有的痕迹。在使徒行传第一、二两章所发生的事情，他确是毫无造作地居于首要的地位；但在同书第十五章所记载的第一次教会会议，是由雅各担任主席，而彼得却如某余的人一样只是提出意见而已。最后在他的前书里，他劝勉长者时，不是凭着使徒的立场，乃是凭着他作为一个长老和基督受苦的见证者的立场。当他劝他们牧养神的群羊时，他一定没有完全忘掉他自己的失败，所以他才说：『不是辖制所托付你们的，乃是作群羊的榜样。』
    二、关于饶恕。有一次当主在讲有关饶恕的教训时，彼得突然问说：『主阿，我弟兄得罪我，我当饶恕他几次呢？』然后他建议最多只可以到七次，不能再超过。主认为他的建议毫不可取。那是犹太人的旧观念，应该让其消失于他所要浇灌于世上的爱中。各各地和五旬节要打开无限的怜悯之门。『耶稣说，我对你说，不是到七次，乃是到七十个七次。』后来主在那个不肯饶恕人的仆人的比喻里，曾将得罪同伴和得罪神的严重性作个对比。主虽然没有讲到他不久就要从自己心里流出血来赎人的罪，但却用热情生动的话描述神动了慈心，释放并且赦免了人欠他一千万银子的债。
    彼得虽然毫无所知，但主却知道他要犯欠一千万银子的罪的时间近了；比起这罪，弟兄的得罪就只能算是欠几两银子的债罢了。到了那时，彼得就要像溺水的人抓住救生绳一样，紧紧抓住这比喻里所暗示的希望。
    我们有理由可以想像，彼得在天快要发亮的时候，带着悲伤的心情，急忙穿过街道走到花园里去，那儿就是仅仅三、四小时之前，当他的主极其难过时，他还在睡觉的地方。他怎么会说出那些可怕的话呢？他竟在自己发誓赌咒的事上失败了！他竟多说了一些多年来未曾沾污过他的口的咒语！主什么都听见了！哦，他那回头的一着！他还能说什么呢？要到那里去呢？要自杀么？痛苦的懊悔使他喘不过气来。这时心里忽然想起那句话：「我对你说，不是到七次，乃是到七十个七次。］主果真希望我饶恕人这么多次么？难道他不也这样作么？他岂不是说，那仆人的主人就动了慈心，释放了跪在他面前的可怜债户，又免了他一千万银子的债么？他一定是指着我说的！所以到了很久之后，他在书信里说：「相爱如弟兄，存慈怜谦卑的心；不以恶报恶，以辱骂还辱骂，倒要祝福；......他被挂在木头上，亲身担当了我们的罪，......爱能遮掩许多的罪】(彼前三8一9，二24，四8)。
    三、关于报答。当那个少年人不肯付作门徒的代价而忧忧愁愁地走了的时候，彼得为了安慰主的失望而突然问说：『看哪，我们已经撇下所有的跟从你，将来我们要得什么呢？］显然他重视将来的报答。他想，撇开主所常暗示的一些随时会临到的危险不说，单是为着因作门徒而遭受的牺牲和穷苦，也应该得着可观的酬劳。但这样的讨价还价分明不是天国所许可的，所以主就设了一个在葡萄园里作工的比喻，用难忘的故事来教训他：在服事神的事上，必须抱着信靠他恩典的态度，而除去讨价还价的心理。
    工人从清早就在市上等着了。他们没有到山边葡萄园里去工作，并不是他们的过错；因为没有人雇他们。有些人到了差不多日落的时候才有工作的机会。但到发工钱时，他们虽只作了短短一小时的工，却也领到了全天的工钱。他们所领到的报答并不是当得的，乃是恩典。这些作短时间工作的人快乐地回家去。他们的妻子看到他们整天都站在市上，正打算好要紧缩开支；但现在交给他们的竟是全日的工钱。是的！葡萄园的主人对一个埋怨者所说『因为我作好人，你就红了眼么？」(太二十15)这句话是完全对的一一他的确是个好人。
    主似乎这样回答彼得的问题，说：『你实在是先进葡萄园里来的。你是属于头一批的人。你整天劳苦受热，你所作的也比人多；但到你作完了你的工时，你不过尽了你的本分罢了，你将接着神丰富的恩典得报答。］
    这比喻后来或者也带给忧伤的使徒一些安慰，他心里可能想起：「不错，我是属于头批听从主呼召的人，但我却失去了一切的酬劳，虽然我本来有得报答的希望；我不配称为使徒；我与那个有罪的女人和税吏撒该居于同样的地位；但主却说报答不是按着工作计算，乃是按着恩典而定的。如何报答不在于立志或作工的人，乃是在于施怜悯的神。愿神怜悯我这个罪人，愿主先在我身上显出他一切的忍耐来。」
    四、关于信心。有一天早晨他们看到路旁一棵枯干的无花果树，它是因不结果子而在前一天受咒诅，好作为使徒和以色列人的鉴戒。彼得想起耶稣的话，就对他说：『拉比，请看，你所咒诅的无花果树，已经干乾了。］耶稣回答他们说：「你们当信服神。』这个特别的命令，最好译为『把握神的信心］，或『倚靠神的信实』
    我们着重信心，那是很正确的；但在人生当中，有时我们的信心有如暴风中的残烛，似乎就要熄灭了。我们喊叫说：「主阿，我信，但我的信不足，求主帮助；因为我的不信过于我的相信。」我们的信心像是一粒芥菜种子，为一切种子中之最小的，而我们所遭到的各种困难，却像大山岭那样阻挡着我们的去路。甚至救主自己也感到需要为我们代祷，免得我们完全失去信心。我们若不顾自己的信心而想到神的信实，把握、倚靠他的信实而呼喊说：『我们纵然失信，他仍是可信的，因为他不能背乎自己」(提后二13)，我们就可以得着无限的安慰。
    在那生死所系的一夜，彼得心灵里遭遇到风暴的时候，他若牢记「把握神的信心；靠赖神的信实；放胆相信他仍是可信的；神并非不公义而忘记你］这些话，心里必然会坚定平安。他自己的信失去了，但神的信实却是像大山一样，坚定不移。


否认主的晚上

马太福音二十六17一20；
马可福音十四12～17；
路加福音二十二7～16；
约翰福音十三1～20

    在逾越节期间，橄榄山上聚满了从全国各地各方来的人家。城里人太多了，寻不到投宿的地方，他们就住在自备的临时帐棚里，把家畜拴在旁边，成群的女子带着罐子到井里打水，小孩子们快乐地在古橄揽树的树荫下游戏，或跟着他们的父母参观圣城。
    我们想到主愉快地在伯大尼作客，有拉撒路和他的姊妹们殷勤款待；但到了傍晚，主在西门的家里吃了晚饭之后，很可能故意离开他们，免得他的一班朋友也陷入为他而张设的网罗中。祭司长已在商议连拉撒路也要杀了，因有好些犹太人为他的缘故信了耶稣。我们也常常想到，假若他是在那位细心的主妇马大的家里作客，他绝对不会让他清晨空着肚子离开他的家；显然主未在那里过夜，早晨他才会在路边多叶的无花果树上找东西吃。『狐狸有洞，天空的飞鸟有窝，只是人子没有枕头的地方」(路九58)。
    这时逾越节近了，随着而来的事件还有犹大的背叛，彼得的否认主，以及其余一切门徒的逃跑。但现在我们所要讨论的，是基督在世的最后那一晚上彼得所作的事情。耶稣知道他离世往父那里去的时间已经到了。他也知道他本是从神那里来，也要回到神那里去；并且知道父已将一切交给他了。他知道这些事，同时也抱着满溢的爱心。『他既然爱世间属自己的人，就爱他们到底。』不只强调时间的长，也强调爱的极致。
    所以，他关心『属自己的人』一一尤其是彼得，过于关心他自己。因此主就豫先为彼得作了两件事情：
    —、为他豫备了一个朋友。他必然从与主在一起的日常经历中体验到友谊的宝贵。他并不隐藏他与所爱的门徒的亲密，这门徒也比别人更能向世人说明他内心的奥秘工作。所以他知道彼得在懊悔到甚至绝望时，将何等需要一个合适的朋友。
    耶稣能够完全信靠约翰。他信任他所爱的这位朋友的确切证据，可以从他在十字架上时将他的母亲交托他奉养的事上看出，他知道彼得在陷入幽暗的时候，约翰必能成为他极大的帮助，所以他在最后一次的差派中，就吩咐他们两个一同去。圣经清楚地告诉我们，他打发彼得约翰说：『你们去为我们豫备逾越节的筵席，好叫我们吃。』他就这样印证了他们二人旧有的友谊。
    他们幼时一同坐在拉比的学校中读书，一同在山上寻找孩童的冒险玩意，或者随着渔船队出去同享水上的喜乐惊险。他们一同长大成人，熟知罗马人占领之下的各种艰难、流传于民间的叛乱故事、以及期待以色列得救赎者的殷切盼望。他们也是一同离开了家庭和渔网，起初惊讶地注意着施洗约翰，后来一同跟随了耶稣。他们或者一开始就本能地彼此互相吸引，各以所长补足对方之短。当十二个门徒两个两个地被差派出去时，他们很可能彼此互选为伴侣。
    他们与约翰的兄弟雅各，一同拉过那奇妙的一网鱼；当耶稣拉着睚鲁的小女儿把他从死去的沉睡中唤醒过来时，他们都一同站在旁边。他们一同在圣山上看过奇妙的景象，并在前一晚上听见他豫言复临的兆头和时代的结束。
    主常常注意并欢喜这种推心置腹的友谊。他知道当他的外形不与他们同在的时候，这种友谊对于他们两人和他的事工将有多大的作用。所以他就特别费心用这种信任的表示来使他们的友谊坚固、神圣。
    结果证明了他的豫期是对的。当暴风雨猛烈侵袭彼得的心灵时，他自然地向约翰求援。抹大拉的马利亚在复活日的早晨看到他们两人在一起。他们一同跑到坟墓那里去。约翰虽然很爱他的朋友，但他还是忍不住要抢先跑在前头，因为在他心里有另一种更为重要的爱；但不久之后他就作了一次补偿，不因自己年轻眼锐能在晨雾中认出站在岸上的是主而独占便宜。他用敬爱的心低声将这消息告诉他的朋友，并且愉快地看着彼得急忙跳下水上岸去与主有片刻的个人交通，并从那恩慈的口中得到赦免的确据。
    以后的日子里，他们在一起的时间很多。他们在祷告的时候一同上圣殿去。彼得代表他们两人对瘸腿的说：「你看我们。』他们一同被公会拿住，一同在狱中渡了难忘的一宵。他们又一同回到自己的团体里，二人相辅相成地指导初成形的教会。到了晚年的时候，他们因事故而彼此分开--约翰去以弗所，彼得往巴比伦，但显而易见的他们的旧谊仍坚。只要我们把约翰对这个朋友的过错的轻描淡写，和彼得自己根据事实在马可福音的坦白叙述，两者作个对比就可以知道了。
    人独居是不好的，尤其是在记起自己的罪和因内心的争战而心绪烦乱的时候。主豫知有这样的需要，所以在需要临到之前就为大卫豫备了一个约拿单，为彼得豫备了一个约翰，为保罗豫备了一个提摩太，为路得豫备了一个墨兰顿(Melan- chthon)，为戴德生豫备了一个实惠廉(williamBurns)，为基督徒豫备了那信实或希望的一位。
    二、向他保证可得完全的洁净。『全身就干净了。］犹大可能打算在逾越节的筵席上将耶稣和门徒一网打尽，但他的计划却被基督豫知而设法击破了一一可能他事先与一个门徒暗中安排好，聚会的地点要到进城时才给所有的使徒知道。因此卖主者只得将最后一幕延至午夜，因为他确知主会像从前一样在花园里过夜。「卖耶稣的犹大也知道那地方，因为耶稣和门徒屡次上那里去聚集。』但同时他们也有了一段短时间可以安心举行神圣的交通和辞别的聚会，特别是在卖主者离开筵席之后。
    他希望能在受难之前与他所拣选的小团体同吃逾越节的晚餮。那晚餐可以使他自己得到安慰和力量，对于他的门徒亦然。所以它吩咐他两个忠实的朋友去作必要的准备，确信他们的爱心和细心必会把各事安排周到。他们深深地感到情形越来越严重了，所以他们取得羊羔，很早就拿到祭司那里去宰杀，又买了苦菜、逾越节饼、一皮囊酒，然后赶快回来豫备简单的晚餐。他们所能买到的就是这么多，因钱囊是由犹大掌管的，其中一大部分钱可能已经纳入他的私囊了。
    城里太热闹拥挤了。所以当这位出名的夫子与他的门徒经过汲沦门走向指定的聚会地点时，并没有人注意他们。天快要黑了，较早的星宿开始出现。门徒之间嫉奶竞争的余烬显然仍在冒烟，当他们到达彼得和约翰在那里忙了整个下半天的楼上房间时，就发出火焰来了。他们走得又热又脏，大家都应该喜欢洗涤一番，那是他们的习俗，犹太家庭多会如此招待客人。但这次却付之阙如。水罐、洗盆和手中是有的，但由于大家忙着过节，都抽不出仆人来伺候他们。难道没有一个使徒肯为其余的人，特别是为主，作这件事么？显然没有一个人愿意出来作。他们认为作这件卑贱的事，就是等于签名放弃要求作首领的特权了。此外，他们还为聚餐时谁坐大位的问题伤脑筋。即使把主右边的椅子让给约翰了，那么谁要坐在他左边呢？彼得为大家卖力豫备筵席，是不是应当让给他？但犹大却主张他作个管钱的人应当有优先权。他们当中充满了你争我夺的气氛，使耶稣所豫备好要安静享用的筵席受到了严重的威胁。为要阻止他们再争论下去，主就离席站起来，脱了衣服，拿一条手中束腰。他像家仆那样把水倒在盆里，亲自为门徒洗脚，然后再仔细地用手中为他们擦干。
    当主一个一个地为他们作这件卑微的工作时，他们一定静默不敢作声。彼得又羞愧又愤慨地看着他替人洗脚，等他来到自己面前的时候，他就喊出来说：『你洗我的脚么？』「你永不可洗我的脚。』他完全想不到，不久之后他还必须由那双恩手更彻底地为他洁净，不然，他于耶稣救赎世人的事工就无分了！『我若不洗你，你就与我无分了！』彼得显然领会了主的意思。外表是内在的象征，身体是灵命的表号、所以他回答说：『主阿，不但我的脚，连手和头也要洗。』
    他好像是请求使他的灵命立即得到一个新的开始，让他整个人重新投进那洗除罪污的泉源。『主阿，求你这次确实地使我再从头开始，像我初次与你一同在我的船上开始那样！』
    『不，』耶稣事实上如此说，『那是不必的，凡洗过澡的人，若把手脚弄脏了，无须把全身再浸一次。只要把污秽的部分一洗，全身就干净了。我的门徒若犯了罪，别叫他们从头开始。只要他们把所犯那件已知的罪承认出来，并将它弃绝就可以了。无论何时，人一认罪并求洁净，我就必显明我的信实和公义而赦免那罪，并洗净一切的不义。』
    所以主为门徒洗脚这个谦卑的行动含有双重意义。他教人明白服事的高贵，并明白罪不会使重生的人与神断绝。如果我们被一件过犯所胜，我们无须回到窄门那里去，只要苏醒而回到窄路上来。门徒仍旧是门徒，儿子仍旧是儿子。但必须认罪，就可以立刻恢复原有的地位。『当用温柔的心，把他挽回过来；又当自己小心，恐怕也被引诱』(加六1)。
    当彼得倒在自己所犯大罪的阴影之下时，一定从这件事上得到了很大的安慰。他不是一个被弃绝的人。他并未丧失他在生命册上或圣城里的分。他无须再从头开始。主会洗净他污秽的脚，他的全身就干净了。神在他身上的工作会受挫折，但却不会停止。他无须再来一次重生，但他必须转回过来，从失败中学会如何使弟兄们坚固。犹大的背叛和彼得的跌倒是有天渊之别的！
    救主这个谦卑的行动，对于因世路的灰尘污秽了脚的人，是何等的安慰！他知道自己是从神而来的，也要回到神那里去。他本身也就是神。但在他看来，为这些单纯的人洗脚与他要登宝座，并不互相矛盾。


『你们心里不要忧愁』

马太福音二十六21～25、31～35；
路加福音二十21～23；
约翰福音十三21～38，十四1～2

    头三个星一出现，圣殿中的银号就响了起来，发出全城开始吃逾越节晚餐的信号。桌子上摆着饼、酒、水和苦菜；旁边的桌子上摆着烤熟的羊羔。上面的吊灯点亮了，围着桌子摆了十三把椅子。各样事物都显出那两个使徒的准备周到。千百年来都守同样的习俗，作同样的讲解，唱同样的诗篇，献上同样的赞美与感谢。但使徒们却知道主的心灵有沉重的忧愁，这从他随即说出的话中可见端倪：『我实在告诉你们，你们中间有一个人要卖我了。」又说：『你们中间，有一个与我同吃的人，要卖我了。』还说一句：「同我蘸手在盘子里的，就是他要卖我......那人不生在世上倒好。』
    除了犹大之外，个个门徒似乎都猜疑自己甚于猜疑别人，担心地问说：『主，是我么？』可是彼得却不耐烦笼罩在疑云之下，或许他也很想确定至少不是指他，所以他就向约翰作个暗号，叫他去问主到底是指谁说的。约翰便就势靠着主的胸膛，问要卖他的是谁。耶稣不愿说出他的名字，只低声回答说：『我蘸一点饼给谁，就是谁。』这句话或者只有彼得、约翰、和犹大才听到了。于是他就把一些苦菜夹在两片饼里，然后把饼在装了各样水果的盘里蘸一下，递给犹大。这时候卖主者知道主已晓得了，但他却厚着脸皮问说：『主，是我么？』主便低声回答说：『你说的是。』然后又大声一点，使桌子周围的人都能听见，说：『你所作的快作罢。」
    卖主的人再也抵挡不住基督圣洁的荣光。或者悔恨已经开始哨噬他的心了。他就急忙披上外衣在黑夜里出去；但主启示的话说得很柔和，只有彼得和约翰知道这个秘密。不过他们还没有想到事情的严重地步：那三十两银子一一一『血价』--老早已经入犹大的钱囊了。他神态自若地走出去，使其余的人都以为是主叫他去多买些过节应用的东西，或是叫他去周济穷人。
    他的走开使耶稣松一口气。在那最后的几个月里，他因犹大同在这群人中而受的痛苦，只有了解此情的诗人才能说出：『我寄居在米设，住在基达帐棚之中，有祸了。我与那恨恶和睦的人，许久同住』(诗一二○5一6)。『他既出去，耶稣就说......』他这时才倾吐了一大篇金言，来警告安慰最接近他自己的人，又藉着他们而传给普世的教会。我们要特别注意他对彼得所说的话：
    一、『你们心裹不要忧愁！」『我已经为你祈求。』.彼得晚年时，把那诱惑人的比作在羊圈周围吼叫的狮子，正寻找没有防备的洞口或走迷的羊。他写这些话的时候，一定曾想到主对他们大家的警告，尤其是那句对他自己所说的话：『西门，西门，撒但想要得着你们，好筛你们，像筛麦子一样；但我已经为你祈求，叫你不至于失了信心。』
    农夫在傍晚迎风扬谷的时刻，麦子是无须惧怕的。它的重量使它本身再落到地上来，只有糠枇才不见了。除去累赘的糠枇显然是有利的，教会除去那些虚假的人也是这样。当我们看到许多为道受逼害的人跌倒的时候，不法的事增多使许多人的爱心渐惭冷淡的时候，为福音的真理发生争执的时候，我们是无须抱憾的。
    今日的教会的确是面临前所未有的洗净时代。暴风扫荡森林，折断所有的枯枝。烈火要烧起来，只有金、银、宝石才能够抵得住。我们可以引用施洗约翰的话说：「他手里拿着簸箕，要扬净他的场。』但我们不必为麦子担心！
    事实上，除犹大之外，没有一个使徒失丧。他们被证明是麦子。初时他们虽然离弃主，但在复活日晚上却都聚在楼房上，不过因怕犹太人而把门关上了。他们都在升天的山上聚集于主的周围。据说除约翰之外，他们都殉道了。他们每一个人的名字都刻在圣城，即羔羊的新妇的根基上。
    同时，救主的话里也满有安慰。撒但在筛麦子之前须先得到许可，他有一个不能越过的限度。使徒说：「神是信实的，必不叫你们受试探过于所能受的』(林前十13)。撒但在摸着约伯的产业或肉体之前，必须先求得许可，而每次都有一个他所不能越过的限度。
    那扰害诸天(即灵界)的邪灵，其恶毒憎恨，大大地增加了我们在地上走天路，作灵战所要遭遇的困难。与亚波伦在死荫的幽谷中作战，是一个可怕而不能避免的经验。成群的污鬼邪灵在我们路径的四周飞翔，等候机会引诱我们犯罪。他们恨我们，因为恶必恨善。并且因为我们失败，他们才会使我们的救赎主感觉悲伤、遭受损失。但那位帮助我们的，强过那敌对我们的。并且那位大祭司保证要欢喜快乐，把我们带到父面前，他随时在看守着我们。他一方面衡量我们所受得住的试炼，一方面为我们祷告使我们不会失去信心。我们曾受试炼岂不是好的事情么？试炼显出我们的软弱，使我们悔悟而信靠基督。它也显出神在各方面的救助，那是我们不受试炼就无法知道的。我们不能不受试炼。受恶者攻击并不是罪。我们的主自己也受过试炼。我们明白我们的劣性，那是试探者所特别注意，也是我们最易受诱的弱点。但我们能靠信心坚决抵抗，能在基督里，看自己向这世界的神是死的。我们能在基督里，支取他相对的恩典，使自己在受试炼时，获得实在的利益而得胜有余。我们要从每一个战场上取得战利品，并且在争战中始终知道有救主的代祷。『感谢神，使我们籍着我们的主耶稣基督得胜。』
    二、『你们心里不要忧愁！』『我去原是为你们豫备地方去。』。不巧的分章妨碍我们充分体会，基督在什么情况下，讲了约翰福音第十四章开头那些值得记念的话。这些话我们喜爱，我们研习，我们念给将死的人听，我们写在记念物上。但我们往往没有把这话接上前章最后的话：「彼得说，主阿，我为什么现在不能跟你去？我愿意为你舍命。耶稣说，你愿意为我舍命么？我实实在在的告诉你，鸡叫以先，你要三次不认我。』然后他才说：「你们心里不要忧愁……在我父的家里，有许多住处……我去原是为你们豫备地方去。』
    主对于父家的观念，在浪子的比喻中概略的呈现出来。父家的主要门窗是向世界打开的。父家是收容心灵破碎的人，并将他重新塑造之地。在那里，爱的款待是不假装、不吝啬的；在那里，生活与永恒的音乐相调和；在那里，喜乐是无穷尽的。住在那里的人，永远与神面对面在一起，而神所有的一切也是他们的。只是那里，没有站在外面生闷气的哥哥，即使卑微的仆人也与一个一个回家来的儿女同心欢喜。
    那里也有『许多住处』，这就说明那里不单宽广，也有足供每一个人发展其特长的地方。在那里每一个蒙救赎的人都能得到完全的发展。启示录第二十一章将使徒比作十二个宝石的事实，清楚地叫我们看到其中个个都与其余的不同，并且个个都是新耶路撒冷的根基上所不可缺的一部分。就像园丁把温室里拥挤的花草一一分开植种那样，众圣徒也必各自有他们的地方，个个都必有足够的爱、足够的喜乐、足够的地位、足够的机会、以及他享受基督的丰富和事奉的分。彼得依然是彼得，约翰依然是约翰。每一个星都与其余众星不同。那里必有许多住处，完全无须争夺。
    可是住处需要豫备，像彼得约翰受派去为主和其余的人豫备逾越节的筵席一样。『你吃逾越节的筵席，要我们在那里给你豫备？』一一『我去原是为你们豫备地方去。两处所用的『豫备」一词，希腊原文都是同一个字。
    主盼望吃逾越节的筵席，更何况记在马可福音第十四章第二十五节的筵席呢？如今他也像彼得和约翰那个下午那样忙着在豫备。他们怎样为他设想，他也照样为我们设想。他所能为我们作的没有一个天使能作，因为他曾在我们的家里与我们同住过，清楚晓得家里需要什么。彼得在圣山上会建议搭三座棚，但主所说的家却是永远的居所。当他们豫备献羔羊以记念在埃及的逾越节时，那边在宝座中有一只已经被杀的羔羊。他要再一次喝筵席的新酒，再一次束上腰带服事人，再一次同唱喜乐的诗篇，像当时在筵席终了时唱大哈勒尔那样(诗篇自一二○至一三六篇，称为大哈勒尔Hallel)。
    我们若记得他只在几分钟前，曾豫言有一个人要否认他，大家都要离弃他，我们就会明白主这个应许的意义。『我去原是为你们豫备地方去。』一一是为你，我所爱的约翰；是为你，彼得，我要忘记你的否认，把它看作像流水过去那样；是为你，多马，虽则你怀疑悲观；是为你，腓力，你想要我将父显给你看。你们没有一个会被忽略，没有一个会失去他的分。『你们心里不要忧愁，也不要胆怯。』我们只要信靠他使我们称义的恩典，我们就一定会有勇气。虽然我们有罪、有失败、有悲伤、有试探，他必带我们经过这一切。他所呼召的人，他也使他们称义：他所称义的人，他也使他们得荣耀。「神若帮助我们，谁能敌挡我们呢？』「我知道我所信的是谁。」
    三、『你们心里不要忧愁！」『我必再来接你们到我那里去。』。那天下午两个使徒豫备完了之后，他们就来到城门，或那条街口，或站在门口迎接他们所期待的客人。他们一定会从这方面明白主的话，我们可以从司提反殉道时的情形加以证实；他看见人子站在神的右边，好像是站起来欢迎他一样。
    主彷佛针对每一个人而说话：『雅各！你将是高贵的殉道队伍中的第一个。希律要用刀杀你，但你必被庄严的接待迎接回去。多马！你将被锯死，但我必接你，并给你隆重的欢迎。约翰！你将生存到你这一代人都过去，但我必等着你，你必再见你所爱而暂时离开的人。彼得！你必伸开双手被人钉十字架，但我的父如何伸手接我的灵，我也必照样伸手接你的灵。你们个个都必看见我在父家的门口等着你们。」
    「我太宝贵你们了，所以我必不让你们被错误的幻想所迷惑。如果不死和永生，不过是沙漠上的蜃楼，或诗人的美梦，我就会早早提醒你们不致受骗了。你们既相信你们是神的儿子，将来必见他的面，并且必与亚伯拉罕、以撒、雅各同席一一就当继续相信。如果不是那样，我就早已告诉你们了。］
    【你们心里不要忧愁，也不要胆怯！』


『……和彼得』

马太福音二十八1～8；
马可福音十六1～8；
路加福音二十四1～8；
约翰福音二十1～10；
    古时有一种传说，把彼得与第二部福音的着作联在一起，认为该部福音书虽然用马可的名，但可能是在使徒彼得的鼓励和指导下写成的。这种见解的内部确证并不少，我们将它与马太福音或路加福音比较，从其中所省略和加添的部分就可以看出。它描绘的笔法，也有很多地方真实得就像是出自一个亲眼见过那个奇妙人物的人。其中最显明的例子是『和彼得］这几个字。马太福音记载天使对妇人所说的话是『快去告诉他的门徒』，但马可福音却加上了「和彼得」几个字。对别人来说，这几个字可能因事过境迁而遗忘了，但对彼得，这几个字却是用金镶嵌在他个性之石上的。

    雅歌里讲到完全的爱有三样特色，而这三样特色，样样都见于主对待作他使徒和朋友之彼得的方法上。他受到三次警告，他曾三次否认主，他在三次不同的场合里得到恢复。
    一、爱情坚强如石。从主在审判厅里回头看了彼得一眼之后，他本身遭遇了很多的事情。他遵行在创世之前所定的约，已经饮尽了父所要他饮的杯。
    由于他自己的要求，他已经为人成为罪，叫神的义得以伸张，并使信的人称义。
    他在地震石崩、日头变黑、父神掩面不顾中，献上自己。
    他低下头死了，舍去自己的生命，藉着死败坏那掌死权的。
    他已攻破了今世魔王的坚固营垒，从他的掌握里夺取了阴间和死亡的权柄。
    他已经通过了神秘的阴间，即以后称为「地下］的(弗四9)，而向从前不顺服的灵宣告他作完了的工。
    他从坟墓里出来，掳掠了仇敌，抢夺了死的毒钩和它得胜的权势。
    这消息已经传遍了地极，藉着他在十字架上所流的血，诸天已经与神发生更亲密的关系。连永世的歌咏也暂时停下来，因为天使正凝神注视这启示诸多奥秘的一刻。
    但他的爱并不减少。他爱的坚强仍然不变。他仍是喜爱人类。无论死亡或坟墓都不能使他的爱改变。当他闭上眼睛死去的时候，他想到彼得；当他停下来与看守的天使说话，要他传达这信息的时候，他也想到彼得。
    我们再藉用雅歌第八章第六节里的话一一他把彼得当印记放在他心上，即爱所在的部位。把他当戳记带在臂上，即能力所在的部位。他为了救赎人类而经历的痛苦过程中，始终都带着那个印记；复活的救主所说的头一句话，就证明了他的爱情如死之坚强。他既然爱世间属自己的人，就爱他们到底。他的爱是『坚强』的。在别人，爱可能只是表现在微笑，眼泪，或温柔上，大部都是由情感所组成的；但基督的爱是既温柔又坚强的。他是不死的爱，但他又是神坚强的儿子。
    他的爱，死亡和坟墓不能阻止，时间的消逝与天上的荣耀也不能冲淡。他仍然爱我们，像他在肉身的时候爱彼得、马利亚、约翰、和多马一样。他仍然划破静寂喊出我们的名字，谅解我们的失败，呼唤我们从所游荡的远方回来。他好像反过来用彼得的话说：『众人虽然为你的缘故跌倒，我却永不跌倒。』
    二、众水不能熄减之爱情。虽然这个例子，和其它千万个例子一样，他的爱往往被忘恩负义、漠不关心、任性、否认、和罪的洪流所围困，但基督的爱是不能被任何东西熄灭的。
    彼得在园中辜负他，但他唤他来。耶稣带着门徒从楼房下到街上，葡萄树的叶子在月光中摇曳着。他们过了汲沦溪，再经过橄榄山的斜坡，来到较高的草地上，那里散布着橄揽树和来过节者的帐棚。在那里有一块空地似乎是园主给他使用的，因为他常常来到那个地方休息。门徒时常伴着他同来。但这次使他们惊奇的是，他叫他们中间八个人在进口处等候，而只让三个门徒一同沿着月影羼杂的草地往前走。走了不远他也叫这三个人止步一同儆醒祷告，而他自己又离开他们走到约有扔一块石头那样远的地方去。他必须独自踹酒酵，众人中无一人与他同在(参赛六十三3)。当他从父手接过那杯的时候，连他所爱的约翰也不能在那里。
    他离开他们的时候，对他们说：『和我一同儆醒。］这个请求是出于他的人性，在生命最紧要的关头，谁不知道同情之可贵呢？如果我们四周有一班同走天路的人围绕着，就比较容易在流泪谷中造出泉源来。他自己也有血肉之体。但他也知道那是黑暗得势的时代。扬谷的时候就要开始了。犹大已在集中他的一队人马。门徒们只有穿上了神所赐的全副军装，才能在那患难的日子继续站立得住。但他三次来看他们的时候，他们都辜负了他。他们都因眼睛困倦睡着了；不得不由天使来加添他的力量，那本是人所能作的，可是人失败了。彼得永远也不会忘记主特别对他的勉励一一『你睡觉么？不能儆醒片刻么？］但彼得虽辜负了他，他仍然唤他来。
    彼得误解了他的灵和计划而为他招来危险。所有的使徒都误解了当时的情形。他们清楚知道耶稣是至高者的儿子，是以色列的王。到了最后关头他们仍争夺在国度里的高地位。一队武装兵丁来到，但他们并不吃惊，因为耶稣已经告诉他们了。他们甚至带了两把刀来应付这样的紧急场面，其中一把是由彼得带着的。他们或者安排好，必要时他们就死守在它左右，虽则他们想这情形不一定会发生。他们或者以为，到了最紧要的关头，神一定会介入，大队的天使会出现，而他们的敌人就要像米甸的日子那样溃败四散了。
    彼得虽在使女面前畏怯，但他并不是一个懦弱的人。如果主许可的话，他会像狮子那样出战。其他的人看到这情形，就求主给个信号让他们挥刀击杀；而彼得不等主的指示便在那队人当中挥刀砍起来了。他大力向马勒古的头盔劈去，头盔一倾斜他的右耳便被削掉了。他的用意固然好，但却不是主许可的，因使用武力必然会引起报复。凡动刀的必死在刀下。这样一来，救主自愿站出来的尊严必受到损伤，他接受十字架的决心要蒙上黑影。法利赛人就会高兴地把他们的抵抗解释为用暴力背叛罗马统治的开端。
    耶稣曾一再地断言，没有人夺去他的命，乃是他自己舍的。根据父的清楚命令，他有权柄舍了，也有权柄取回来。但他如果经过一番不适当的争斗然后被人带去，他自愿受苦的成分就消失了。所以他就介入，要镇压愤激，制止他的门徒，并伸手医治那个受伤的人。经过简短的抗议之后，他就让他们带去，像羊被牵到宰杀之地一样。这个迅速的行动挽救了彼得因冲动而造成的局势。但彼得的行动却更确切地证明彼得和其余的人根本误解了整个局势。但尽管这样，尽管耶稣知道彼得依然固持他的误解，他还是特别提到他，并特别吩咐去唤他来。
    彼得破坏自己所立的誓言，三次起誓不认主一一但主仍唤他来。那一队人拥着他们的俘虏回到城里。众使徒都从主的身旁惊逃了，约翰首先恢复镇静，他似乎紧随在他们后头，而彼得远远地跟着。亚拿的院门开了，约翰跟着众人进去。他们就在那里先作非正式的审问，要逼出进一步的证据来。但约翰看不见彼得，知道他必等在门外，就为了他的朋友而回头对看门的使女说一声。他认得约翰是大祭司所熟识的人，就让彼得进来；当他走过灯下时，他仔细地把他的容貌察看一下。
    进了门，就是一个四方的院子；因为那夜天冷，仆人们就在大火盆里生起火来，闪烁的火光映在那一夜参加行动的各式各样的人脸上。罗马的兵丁、希伯来人的差役、大祭司的仆人、准备作见证的间谍和报密的人，大家都站在那里烤火。约翰同耶稣进到公会里面，那里的窗户开向四方的院子；但彼得却与一群人一同站着烤火。他既丧胆，又失望。他的主这么明显地拒绝了他的帮助，已经使他手足失措，或者也引起了他的误会和沮丧。但他还是想要看结果如何，以为混在其余的人当中便可以避免被人发现。
    那个让他进来的看门的使女离开了他的岗位，来到火盆处，认出了彼得，就当着众人面前揶揄他说：「这个人素来也是同那加利利人一夥的。］他完全料不到这么一着，支吾其词地说他不懂得他的意思一一『我不知道，也不明白你说的是什么。』
    彼得捉住一个机会，可能是众人注意别样事情的时候，就赶紧溜出来，他一到前院，鹦就在黎明中叫了。他在那里又被另一个使女认出来，他大概是在火旁听到了他同事所说的话。他对旁边站着的人说：『这个人也是同拿撒勒人耶稣一夥的。］他又否认，这次并且起誓说：『我不认得那个人。』过了一个钟头，他又回到生火的地方，或者他有意想靠着自己的力量挽回当时的局势。虽然他不承认自己与主是一夥的，他却愿为他辩解！但他一开口，他那加利利口音就证明他一再否认与耶稣有关的话是假的了。在场的人纷纷责骂他；他的口音泄露了他的秘密；马勒古的亲戚也认出他是砍伤马勒古的人。情形极其险恶，可怜的门徒就发咒起誓说：「我不认得你所说的这个人。』但他的话说得越激烈，反对他的凭据就显得越有力。
    当彼得正在说话的时候，鸡又叫了，于是他想起了耶稣所说的话。耶稣也第二次听到了同样的声音，也在他站着的地方听到了彼得所发粗鲁的声音。那时，他忘了自己的痛苦，转过身来看彼得，不是带着发怒或责备的面容，而是一种怀念与提醒的态度。以后，他仍然唤他来。他的爱情众水不能息灭(参歌八7)！我们也可能辜负他、否认他、重新把他钉十字架，但当我们存着忧伤痛悔的心回转过来的时候，他就必使我们再度悔改更新。『慈爱的主，当我们辜负你的时候，求你也这样看我们一下，使我们也能从堕落中再被唤回来，使我们痛悔的心也能得到赦免和医治。］


『显给矶法看』

路加福音二十四13～35；
哥林多前书十五5

    只有那些经历过因辜负已故者的爱心，而深感懊悔痛苦的人，才能明了彼得回想他否认主的光景时的痛苦。那温柔慈爱的最后一望，一直萦绕着他的心！这是不是他最后一次看见那慈祥的容貌，或听见那熟识的声音呢？他是不是再也不能向他讲出自己的痛苦，并求得赦免的保护呢？难道就这样完了吗？难道他永远不能再快乐吗？即使神赦免他，他能赦免自己吗？他怎么会愚昧到作出这样不忠的事来呢？当他一被认出来的时候，他为什么还要烤火？为什么不赶紧走开？
    据传说，彼得以后每次听见鸡叫就跪下痛哭；并说他天天都在鸡鸣时就起来，为自己辜负主的事祷告。这两个说法或者都不足以正确表示他后来的悔改。更可能的情况是，他那旧有的强硬骄傲的气质完全被治死了，使他对于跌倒的人极有怜悯慈爱的心，也使他相信，救主的爱如同火焰，已熔化他的心，使他坚硬的心顿时成为泪的泉源。
    —、他极其悲哀的情景未记录下来。离开了亚那的住宅，他到那里去呢？当然是到客西马尼园去，可以在主曾忍受痛苦的地方，用眼泪润湿那块曾被血汗滴过的草地。等到太阳上升，耶路撒冷起了骚动的时候，他可能走到约翰的家去，他知道可以在那里藏身，避开其他门徒窥探的眼神，这些门徒也正因骤然失去了他们的主，使得他们今世来世的一切希望破灭而感到困惑。他们至少有一点可感到欣慰，因为他们虽然离弃了主，但却不曾像彼得那样否认他。
    上半天的时间慢慢地过去。他能听见城中骚动的声音。但可能只有片断的消息从窗口传进来。一下听见成千成万人喊叫『钉他十字架』，一下又听到一个陌生的名字『巴拉巴』。约翰正密切观察所发生的一切而无暇回来，别人也想不到彼得会在那里。
    大约正午时分，门口传来沉重的脚步声，他去看时只见约翰扶着几乎无力站稳的耶稣的母亲马利亚回来。从他和约翰两人的痛苦表情看来，他晓得最坏的事已经临到了，因此也就忍着不敢问他们。他们两人可能都不知道那时候彼得正担负着比他们还沉重的担子。
    从彼得的第一封书信看，我们知道他是一个目击基督受苦的人。如果那是包括十字架上的痛苦而言的话，他可能也在下午天开始变黑暗的时候，溜过街道从远处约略看到十字架的轮廓，在那上面挂着他那悔改的心所深爱着的主。他大概不能在那里逗留，因为约翰可能要他回去照顾马利亚，使约翰能再回去站在十字架旁，因此他才听见了主临死时最后的呼喊；宣告救赎的完成，并将自己的灵交给父。
    约翰带着这些详情回到家里；在以后的等候时间中，彼得就把自己失败的可悲过程完全告诉了他。人在这样的环境之下能有这样的一个朋友是有福的。能够想到自己的失败和软弱而去安慰忧伤破碎的心的人是有福的。『若有人偶然被过犯所胜，你们属灵的人，就当用温柔的心，把他挽回过来；又当自己小心，恐怕也被引诱。你们各人的重担要互相担当，如此，就完全了基督的律法』1(加六1一2)。
    二、复活的事实逐渐向他启明。这奇妙、荣耀的事实若突然让使徒们知道，他们可能会惊惶不知所措。所以主安排得很妥当，他按着次序『多次多方』(来一1)地给他们知道。
    1、坟墓是空的。复活的早晨，抹大拉的马利亚上气不接下气地跑到约翰的家里，慌张地说到，不知道谁把主的身体从安放他的所在挪了去。『有人把主从坟墓里挪了去，我们一一买了香膏要去膏耶稣的身体一一不知道放在那里。』
    于是彼得立刻出发，约翰跟着走，二人拼命往花园跑。约翰因为年轻腿快，先到了坟墓，只低头往里看。畏惧、尊敬、惊异、和习俗上的顾忌，使他不敢进去。但彼得却不顾一切约束，本着他冲动的天性，忍不住耽延，一直进入一、二小时之前主已离开了的坟墓里去。显然地，这坟墓并不曾被朋友或敌人所劫。细麻布放得井然有序的情形推翻了妇女们的猜测。那些东西很自然地放着，好像被裹着的身体在离开的时候未曾动过它们，那里头巾也卷得很齐整，像是有人很仔细地将它卷起来。约翰看到深受感动，他几乎立刻猜出实情来了；彼得在那里深思惊奇。但他们需要进一步的证实，因为他们还不明白圣经的意思，就是他必要从死要复活；所以他们又离开那里回到家去。
    2、主向抹大拉的马利亚显现。这是揭开主复活大奇事的第二幕；显然这事给彼得留下非常深刻的印象，因为是马可福音告诉我们，在七日的第一日清早耶稣复活了，就先向抹大拉的马利亚显现，『耶稣从他身上曾赶出七个鬼。］这最后一句话可能启示了基督与马利亚的会面是如何安慰了忧伤的彼得。他深知他过去的身世，主是从那种状况把他救出来的；因此彼得推想，如果耶稣向他显现，用他旧有的声调说出他的名字，并吩咐他将复活和升天的信息告诉弟兄们，他就有足够的理由可以相信，自己虽然完全不配，主也会恢复与他旧有的亲密和友谊。
    马利亚曾领他去看那空墓，现在他又来到这个家里，进一步报告他亲自见到主的经过。起初他还以为他是看园的。这消息使彼得希望大增。借用他自己后来所说的话，他乃是『重生了......有活泼的盼望』(彼前一3)，他也豫备好接受主亲自的邀请。我们越仔细研读，就越能体会那个信息的亲切处，因为它已经不是这大事件的首次通告了。
    3、妇女们的信息。他们赶快离开坟墓，跑去向他的门徒报信；但他们忽然止步了，因耶稣遇见他们，说，「愿你们平安！』他们就上前抱住他的脚拜他，耶稣就把天使说的话重复说了一遍：「不要害怕，你们去告诉我的弟兄。］这一切使他们受了耽搁。似乎当马利亚去告诉约翰和彼得时，其他的妇女跑去告诉聚在楼房上的八个使徒；等到抹大拉的妇人从两个使徒这里跑到八个使徒那里去时，其他的妇女也同样从八个使徒那里跑向两个使徒这里来。彼得约翰二人可能正在谈论清早所发生的事，连耶稣的母亲也止住了眼泪，存着奇异期待的心在听他们讲。
    那些妇女闯进来，好像日光穿过阴暗的天空一样。他们已看见了主！他向他们说了话！他吩咐他们将大喜的信息带给他们！但在他们遇见主之前，天使曾叫他们去告诉他的弟兄和彼得，说，他已复活了，他要先往加利利去，在那里他们要见他。那些妇女并不知道这些话是有关联的。他们看彼得是门徒中为首的人物，所以在天使的话里特别提到他似乎也是很适当的；但对于彼得，提到他的名字就等于是从死得生一样。他一听到妇女们提起他的名字时，他岂不惊跳起来？他岂不严厉地追问他们，以证实提他名字的事不是他们自己所捏造的？他岂不坚持要他们一再地详细讲述那全部的奇妙故事吗？他们去告诉别人的时候，他一定安静地思念那不撇弃他的爱，那凡事包容、凡事相信、凡事盼望、凡事忍耐、永不止息、非到把走迷的羊找回不休的爱！
    三、最后主向他显现。保罗在哥林多前书第十五章列举主复活的见证，说「他显给矶法看』；当革流巴和同伴在复活日晚上走进楼房的时候，大家一同快乐地对他们说：『主果然复活，已经现给西门看了。］我们所知道的就是这么多。至于他们在何处见面，何时见面，以及他们之间说了什么话一一一这一切都藏在基督和彼得的心里。这些事情，他们也许永远不公开，甚至直到海将其中的死人交出来时也不宣布。我们也不希望他们宣布出来，因为我们自己与基督之间也有些秘密，是我们交托给他保守，确信他绝不揭露出来的，即使到了那个无所隐藏的世界里也是一样。
    他们见面的情形如何并没有记录，不过我们从自己的经验可以推想得到。他们必有痛哭流泪，必有断断续续的话，必有因说得多了而中断的长久静寂，必有悔罪者实在爱他的确证，不管他的言行在人看来怎样与这爱背道而驰。他有没有引用诗篇第五十一篇？他有没有背出他所记得的浪子认罪的话？如果有的话，在他还没有说完的时候，主曾否叫他停止？他难道没有听见那吩咐人拿最好的袍子、戒指，吩咐人豫备筵席、音乐、诗歌的慈爱声音吗？是的，我们知道有这一切的事情，因为我们都有过这样的经验！我们虽然像米非波设那样『两腿都是瘸的』，但却从尘埃中被提起来与王同席吃饭。
    主安排好在向全体显现之前光与彼得单独见面，他所显出的关心真是何等周到。在大众面前，彼得绝不能倾吐心意、完全认罪、或是亲他的脚。那初度见面的亲密交通，使那一整天的时间都快乐难忘。既然在赦罪的洗濯盆里洗净了之后，他就坦然无惧地进到至圣所里面去；等到主将他手上和肋旁所带着完成救赎大功的证据给他们看，并将五旬节的灵气吹人他们的时候，彼得就能充分支取这一切了。
    耶稣的爱，其周到、深刻、温柔、有力，谁能说得清，谁能写得明呢？有时我脑里会浮现一个思想：生为罪人，得有机会明了耶稣赦罪的大恩，难道不是值得的事情吗？耶稣的爱，是永恒的，存在于过去、现在、将来，只有永世才能将它显明出来。
    然而当我们说及神的爱的时候，为什么要用过去、现在和将来等时态呢？他的爱是永恒的、无时代性的、无时间性的。在有时代开始之前，以及在时代结束之后，他的爱依然是存在的。我们可以将日头与萤火虫的光相比，但它们都是有始有终的；耶稣的爱却是既无始又无终的。不要惧怕！他的爱总不叫你失望！


重新托付

约翰福言第二十一章

    几乎大家都确认约翰福音的最后一章一一有人称之为附录一一是这位主所爱的使徒为记念他的朋友而加上去的。据一般的传说，彼得以殉道一一死于十字架上一一结束了他悠长光荣的使命。为要忠实地记念彼得，约翰要叫人知道主如何不顾彼得的三次否认，而重新将钥匙交给他，恢复他的权柄。初期教会已经承认他是教会的柱石之一；但他实际复职的事实却没有历史上的记载。因此这位写福音书的使徒约翰，在圣灵的默示之下，就动笔描绘这幅无与伦比的图画，它的自然和美丽就足以证明它的真确性。
    我们当中有谁不曾被一些可能会阻止我们将来在基督教会中事奉的言行所缠累呢？但我们心灵深处知道这种看法是绝对错误的，因为我们知道那些失败是例外，而不是惯常的；是水面上的漩涡或横流，不是水流的主要趋势。当然，也有些突发的罪恶，是显示里面长期的腐败，像森林中的人树因长期被虫所蛀而倒下来一样。我们必须承认那样的事实；不过一个人在骤然的重压之下，可能被诱而说出有违本心的话或作出有违本心的事来，像彼得在亚那的院中的誓言，就是违背他忠于主的本心而发出来的。
    我们对主所要作的一切事，在他面前都是赤露敞开的。耶稣知道否认他的彼得，并不是真彼得。既然他将来的领袖地位必须得到众弟兄的支持，他就巧妙地安排一个机会来显出彼得心里深处的实情，好将他以前否认主的事抵消，证明他有作使徒领袖的资格。教会的大设计师知道这个将要作建筑工头的人所俱备的品质，因此就留心豫备给他一个表现的机会。从彼得的领导地位获得别人认可的事，证明了主在他们最后一次聚集于加利利湖边时所作的，是极其智慧的行动。
    先看当时的情景。使徒们遵照所得的指示，都回到加利利去，回到湖上，湖边曾留下许多神圣的脚踪。但他们现在的景况却完全两样了。主与他们分享的经济来源已停止了；什么时候才能再与他见面尚不可知，恐怕还要经过一个长时期才能得到他下一个训示，所以他们就采取彼得的建议，重操旧业。西门彼得说，『我打鱼去！』他们立刻赞成他的建议而回答说：『我们也和你同去。』
    春天晚风送来百花的芬芳。草地和山坡的牧场呈现鲜艳的色彩。湖面的水波在和暖的夕阳中荡漾着。渔船渔网都准备好了；他们重返离开已久的旧行业的心情，正如一般人所表现的高兴迫切一样。七个人把一只较大的渔船推离湖岸，船后拖着一只小船，就驶向他们所熟悉的渔场去。黑暗已经笼罩着山头，岸上的灯光看不见了，众星在天空中闪烁，静夜中所听见的，只是撒网、拉网、或偶有的桨声；但到东方发白的时候，他们并没有打着什么。
    这种失望是难以忍受的。但凡与神有过来往的人，就知道一个门被关时，会有另一个门打开。我们的计划若在一方面行不通，是因为神已经替我们豫备了更高明、更美好的办法。倘若这些渔人那天满载而归的话，就会很难使他们回来，再过完全倚靠主的生活了。主要他们知道他们的生计不是靠他们打鱼的勤劳作业，乃是靠他所点着的火，和他亲手所豫备的食物。这个功课是给我们大家的。我们的时间如果完全用于事奉的工作上，我们就可以安心地上床睡觉。『你们清晨早起，夜晚安歇，吃劳碌得来的饭，本是枉然；惟有耶和华所亲爱的，必叫他安然睡觉」(诗一二七2)
    他们在晨雾的微光中，看不出站在白沙滩上的那一位是谁。那一定是早来的鱼贩吧！他从岸上问他们的两句话，也未能纠正他们的错误。渔人经过一夜辛劳回来的时候，被人询问有没有鱼卖，或者由站在岸上的人指点撒网捕鱼，都是常有的事。但约翰因着他那无误的爱的本能，看出了那是主，就低声将这欢喜的发现告诉了彼得。那时其余的人没有一个会明白彼得为什么骤然要披上外衣，不顾清晨的寒气而跳进水中。然而他那迅速的举动却使他又得到一短短的机会与耶稣作单独的交谈，重温在花园会见的喜乐。
    我们不去多想耶稣如何温柔周到地生起火来，使这些疲惫的渔夫可以擦暖四肢，烘干衣服，又给他们豫备了饼和鱼。我们也不去多论他为何不轻易行使神迹，反而叫他们去取他们所打的鱼来。我们所要作的，就是从这整个的故事里明白："从主复活以后，福音的大网必须投向人世的大海中；主的同在和指导是成功所必须的条件；以及渔夫所需要的慰藉和生计是绝不会被忘记的，等到主与他们合作收取海中的渔获，在他们于晨曦中接近天岸时，他要在那里欢迎他们，并与他们一同坐席。到那时没有一个人会再问你是谁了，因为他们必知道那是主；在那里必没有误会或分争，因不再有海和晨雾，先前的事物都已经过去了。
    作属灵领袖必须有三个特出的条件：对基督的热诚，无伪的谦卑，和不屈不挠的勇气。彼得在主被卖的那一夜证明了这三个条件他一样也不符合。但这些条件在他里面潜伏着，像首蓿种子埋在未开垦过的土中一样，要等到有利的环境时才会显出来。这些环境和条件是靠救主爱心的关顾才能完成的。
    一、对基督的热诚。如果没有否认主的事，使徒中就没有一个会怀疑彼得对主的态度。其余的使徒一定常常羡慕彼得、雅各和约翰三人的热忱，尤其是西门彼得。但现在他们却被沉重的疑云所笼罩，在一起谈论的时候，他们就会极其认真地疑问他爱主的心究竟坚强到什么程度。主觉察到了这件事，他知道要将看顾他的羊和小羊的责任交托给彼得之前，他必须获得他对爱的极其坚决而毫无疑问的表示，至少他要确认那是这位使徒个性中一个极重要的因素。
    所以吃完了早饭，耶稣就重复问他三次「你爱我么］，并且每次都称他为约翰的儿子西门，即西门巴约拿。有一位解经家说，『我们读过一个回教王的故事，他按着大臣们所具有的性格而赐给他们一个尊贵的姓。每当他要表示对他们不满的时候，他就不用那姓而用他们的原名称呼他们；这样一来就使他们大为惊慌。到他再用所赐的姓称呼他们时，就表示他们又蒙宠了。］这个故事帮助我们明了救主为什么强调他仆人先前的名字。他希望给他一个新的机会，能再符合『石头］的名衔。
    爱耶稣乃是事奉上一个少不了的条件。只有那些有爱心的人才够资格作基督的工。只有那样的人才能忍受由那些意志不坚和犹疑不决的人所引起的烦恼和压力。牧人必须有爱心才能去集合疲倦有病的小羊到他的怀中，照顾困乏的母羊走过险峻艰难的山路，才能去寻找那些常要离群走迷或在禁区里吃草流浪的羊。真牧人的三个条件就是爱，爱，爱。所以主再三地问他说，「你爱我么？』彼得对这连问三次的话也用同样的话回答说，「你知道我爱你］，只是在第三次回答时加上了一句『你是无所不知的』，意思就是说，「你不但有神的全知，你也有人直觉的同情。』
    我们也许可以说，彼得在这里显出了他的机敏，他利用基督的沉默来证明他说的有道理。每一次他都使基督处于『如果不是如此就必须有所表示］的立场。如果他对彼得的爱心和事奉的热诚有何疑问的话，他就不能不开口了。这似乎就是彼得回答的要点。他晓得主知道他心中的一切意念。因而激起他来证明他三次说爱主的话不是假的，不然主便可以反驳他了。以后使徒们谈及这件特别的事时，他们一定都承认，他们相信彼得的话，不单是因那些话是彼得自己所说的，更是因主也加以默认，并且用再三的托付来证实那些话是真的。显然地，主对他仆人的忠诚是毫无疑问的，不然他就绝对不会将如此辛苦、重大的责任交托给他。在这件事上我们可以得着很大的安慰；主是无所不知的。
    二、无伪的谦卑。希腊文有两个表示「爱］的字。一个是表示我们应当虔诚尊敬圣洁的神的爱。另一个是表示较为属乎人情感方面的爱。耶稣在头两次问彼得时是用前一个『爱』字。彼得谦逊地不敢那样承认。他说：『不，我是用人情感的热忱爱你。］最后，主降低到他的水准而问他果真是用这样的爱爱他么，就立即引出了他的回答说：「是的，无论你是神子或人子，你都完全知道的。』
    耶稣显然是指着彼得在最后的晚餐上，夸口说纵使他的同伴都离弃主，他也绝不离弃的话，而问他是否比其余的人更爱他。但他一切的矜夸都没有了，只是伤心沉默，承认他再也不敢说自己的爱比别人的强了。他愿意居最低的位，承认自己是最后的和最小的。在这一点上，他也显出了是配得居首位的，因为他愿意居最低的位。他只要能担任一个低微的职位就感到满足了。他已经变成了一个小孩子；所以主就毫无犹豫地在众弟兄的同意之下，亲自扶他坐上他那似乎已经永远失去了的旧有的首位。
    三、不屈不挠的勇气。主从起头就清楚地看见了屹立在他面前的十字架。在他初出现的时候，他就对尼哥底母说过了人子必须被举起来。我们有没有充分认识到他坚决地走向死亡幽谷的勇气？我们从不低估士兵在冲锋时扑向敌人的勇气。但我们或许会问道，这勇气可否与另一种性质的勇气相比拟，那就是明知有最可怕的死等在前面而毫不畏缩，沉着地继续前进的勇气。
    这就是我们主的经历。『我有当受的洗，还没有成就，我是何等的迫切呢？』以后这也成为彼得的经历。「你要伸出手来，别人要把你束上，带你到不愿意去的地方。耶稣说这话，是指着彼得要怎样死荣耀神。］彼得曾得意自信地说：『主阿，我就是同你下监，同你受死，也是甘心。』救主回答说：『你现在不能跟我去，后来却要跟我去。』这个『后来］现在已经开始了。门徒不能高过主。他在使徒行传第十二章里跟着主进了监狱，到了最后又跟着他死一一死在十字架上，正如传说所证实，和在这里所豫言的那样。彼得在他的后书里曾引证耶稣这些话说：「我知道脱离这帐棚的时候快到了，正如我们主耶稣基督所指示我的。』显然地，十字架也是他的最后目标，但他却绝未因它的威吓而偏离了他所选择的事奉道路。他坚定不移，常常竭力多作主工。他因那摆在前面的喜乐，就轻看羞辱，忍受了十字架的苦难，因为有公义的冠冕为他存留。堪以忍受那种辛苦的勇气，是他极难得而光荣的美德，也是他适于作领袖的明证。
    彼得显明了他具有这三个条件，就确定了他在使徒的团体中居首位的权利，他也勇敢地履行了他的职务。主若允许约翰作他的同伴和助手，他一定是很喜欢的，他渴望约翰作伴侣的念头使他问说，『这人将来如何？］但另有其它任务等着这位主所爱的使徒去作，使他必须向另一方面前进。主说，『不，约翰不能让给你，但我必作你随时的帮助。』主的作伴对于彼得有何等的帮助，可以清楚地在他的书信里看出来，特别是其中一节描写到他所达到的那种最高的爱，是超过他所求所想的。『你们虽然没有见过他，却是爱他。』这样爱神，不只是用情感的爱，乃是用最上等的爱--神自己的爱。


作复活的见证

使徒行传一1～20，二1～11

    彼得和众弟兄欢欢喜喜地从主升天的地点回到城里来。他虽然觉察到最后六周与主快乐的交通现在已经结束了，他的主已经确实到父那里去了，可是他大有能力和大有荣耀的明证，他升天时举手给他们祝福的回忆，他们不多几日就必从保惠师得着能力的应许，和他怎样去也还要怎样来，并且仍要如前那样作他们中变的主和朋友的保证，都足以使他们欢欣喜乐而忘记了离别的伤感；正如主从前所说的，他不撇下他们为孤儿。
    他们很自然地回到那多次用作紧会的搂房。那楼房可能是马可约翰的母亲所拥有的房屋之一部分，以后成为受迫害的教会聚会之处；当所有的使徒、门徒、以及信主的弟兄姐妹们都一同聚集的时候，大概会把那楼房挤得满满的。彼得似乎很自然地经全体同意而成为他们的领袖，但却看不出有谁曾将这权柄和能力赐给他。他只是暂时作个主席或会长而已，因为他们都认为主自己实际上与他们同在，只是看不见罢了；是主感动他们要由两个候补人中选一个来充当使徒的职分的。「主阿，你知道万人的心，求你从这两个人中，指明你所拣选的是谁。］彼得将他自己如今作受敬重之领袖的地位，与他所熟知的犹大的命运作个比较时，一定深受感动。他一定惊奇并感激那保守他脱离痛苦忧愁的恩典，因他知道他在最危急的时候也是曾辜负主的！二人的不同处在于一个是有计划而蓄意去行的，而另一个一一一用另一位使徒的话来说一一一却是未有充分防备而偶然为试探所胜的(参加六1)。
    我们要特别强调的，就是彼得对于摆在他们前面的特别工作所下的定义，那工作是主在前些日子已经概略地叙述过的。他们要为主复活的事实作见证。彼得的话说得很肯定。『所以主耶稣在我们中间始终出入的时候，就是从约翰施洗起，直到主离开我们被接上升的日子为止，必须从那常与我们作伴的人中，立一位与我们同作耶稣复活的见证。］当主说他们要作他的见证时，彼得就着出了他们所要见证的中心事实，就是主的复活，因其它的一切都附带在这件事上，并且这也是他们使徒职分的重点。
    —、彼得一生工作的重点。这重点就是作主复活的见证。「作见证』一词使我们联想到严肃神圣的含义，它意味着「殉道］。许多早期的见证者，都用他们的鲜血来印证他们所作的见证，因此『作见证』一词就变成了在火与刀的恐怖中，和在监狱与斗技场中舍弃生命的同义词。我们不能轻松自在地说这个词。它意味着泪、血、死的痛苦，和从耶稣的脸反照在那些受死者的灰白面容上的光。
    耶稣的复活不是一个教义，要我们去辩论不休)它乃是可以证明的事实。它实在是福音、是神学、也是哲学。它是耶稣事工的一个适当结局。它满足了人心，解答了我们最深的渴望。它与创世以来先知的豫言相符。根本说来，它是一件历史事实，是由够多的无可指摘的见证人所传达所保证的事实。
    柏拉图与其他哲学家所相信的灵魂不灭，与基督教的相信复活有显着的区别，前者认为人死后灵魂仍能存在一段时间，但这不过是猜测，而后者却是一个充分证明了的事实，把生命与灵魂不死的事实公布出来。彼得与其余的人说，『你们挂在木头上杀害的耶稣，我们祖宗的神已经叫他复活......我们为这事作见证。』这就是彼得在五旬节那天所作的见证；当他被使用去打开外邦人的信心之门时，他就在哥尼流的家里说：『第三日神叫他复活，显现出来，不是显现给众人看，乃是显现给神豫先所拣选为他作见证的人看，就是我们这些在他从死里复活以后，和他同吃同喝的人』(徒十40一41)。

    二、彼得为一生的事工受装备。主在开始工作之前先受圣灵的膏，他从旷野回来时带着圣灵的能力到加利利去。我们岂不可说，就他人性方面的需要而言，他在领受从上头来的能力之前不也是在那里等候么？那是我们救主的五旬节。适用于头的事，也一定适用于身。圣油必须一直流到大祭司袍子的底边。受膏的基督既然如此，何况跟随他的人，岂不更当屈身受五旬节的圣油而作真实受膏的基督徒么？
    这就是他所应许的。他说：『我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵』(约十四16一17)。所以他既然经过诸天而坐在神的右边，他就履行他的应许，要求父将原属于他的圣灵，浇灌在一切凭着活的信心与他联合的人身上。
    他们一天一天地等候领受所应许要赐给他们的能力，有时是在褛房上，或者照路加所说，更常是在圣殿里，他们敬拜基督，欢喜快乐地赞美神。他们不知道还要多久，也不知道要怎样领受那恩赐。他们一定常常引述、思念主离别时所说的话-一『圣灵降临在你们身上，你们就必得着能力』(徒一8)。但他们与妇女、蒙福的母亲马利亚、以及主的兄弟们，一同继续祷告。他们每天都在等待着，经过十天的忍耐才得着了所应许的能力。
    这日是七日的头一日，同时也是一个重要的日子，因为祭司们在圣殿的特别祭礼中，要将初熟的农品献给神。一年中的丰收已经顺利完成，正是普天下庆祝与感恩的时节。城中挤满了来自天下各国的人。这个时候家家结彩，人人穿上过节的衣服，欢喜快乐地在街上游行。清早的时候，这个刚萌芽的教会大概是在宽广的圣殿院子里聚会。他们都聚集在一起，忽然从天上有响声下来，像一阵大风吹过，惊动了全城的人；跟着有一个火球出现，分开成为火焰般的舌头，落在他们各人头上。彼得看见约翰低着的头上有明显的表记，一点也不知道这庄严的景象也临到他自己身上。他再向周围一看，又看见各人的头上都有，他就断定自己也照样有分于这火焰的洗礼了。或者那个时候他记起了他第一个老师所说的话：「那在我以后来的，能力比我更大，我就是给他提鞋也不配，他要用圣灵与火给你们施洗』(太三11)。他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。
    同时，因为全城听到了这个显然是从圣殿里发出的大响声，各色各样的人就都来聚集。他们包括当时世界各地的犹太人、归化犹太教的外邦人、以及敬虔的人。东至玛代，北至里海边界，西至埃及与吕彼亚沿岸，远至当代世界的首都罗马，都有人来参加。当这些惊讶猜疑的群众涌进圣殿的区域时，刚刚受了膏油的门徒就向群众开口讲话。门徒从新的经验里得到信心，就在他们中间自由地见证他们的官长最近所弃绝并钉在十字架上的那位基督的荣耀复活。有一位门徒用纯粹的希腊话向一个来自希腊的犹太人讲基督已经复活了。另一位遇见一个因居留罗，马而取得罗马籍的犹太人，就用罗马话向那人述说耶稣的故事，他所讲的罗马话，甚至可以比美罗马名演说家西塞罗(Cicero)。第三位遇到几个从服装看出分明是来自阿拉伯的人，就用亚拉伯话向他们讲福音故事，他们惊奇地听见们徒用自己家乡的话作见证。
    后来彼得站起来讲话。他的讲词不过是引用旧约的长篇经文，加以简短的解释，指出那些经文正是指着当时说的；但他所得的效果却是非比寻常的。当这个加利利渔夫开口讲话时，杂乱的群众骤然肃静下来，骚动的情绪顿时平静了，听众的心被讲话者激昂生动的话语所刺透折服，群众结成一体，受一个共同的力量所支配、所感动。不久，一个好像失去头生孩子的哀声划破了沉寂，跟着又听见一声悲痛的哭泣。听众都极其痛苦泪流满面，大家异口同声的说：「弟兄们，我们当怎样行？］
    那样的膏油或充满，按圣经所记，以后至少又两次临到彼得身上。也可能后来又发生多次，只不过圣经没有记录而已。他头一次被圣灵充满是在五旬节，第二次是他站在公会前讲话的时候，又一次是当他与约翰一同离开公会，回到他们自己团体的时候。那么我们为什么年复一年地得不着这种五旬节的能力呢？制造家不断地努力追求可以减省浪费的新发明，并争取开发隐藏着的自然力。他们首先放弃了人力而利用蒸气；继而放弃蒸气而利用电力；现在又放弃电力而利用其他能力了。他们专心求取可能用的最大发动力来推动他们的工厂。啊！我们为什么不运用像五旬节那样的属灵大动力呢！启开这大动力的钥匙是在复活的主手中，他打开了就没有人能关，可是对于一切不肯凭『信心』使用这钥匙的人，他却关着而不为他开。限制我们的不是神，乃是我们自己。我们没有，是因为我们不求，或是求错了。
    这应许是给我们，和我们的儿女，并『一切在远方的人』--这句话是特指外邦信徒说的一一就是主我们神所要召来的。因此，这个本来限于赐给犹太人的福气，也可以成为信基督的外邦人的基业。他们也可以因着信而领受圣灵。读本书的信徒，没有一个不可以要求在五旬节的恩赐有分的。圣灵可能在我们里面作重生更新的工，正如耶稣因圣灵从，马利亚诞生一样；但我们若要履行我们对人类的使命，他也必须住在我们身上，正如他在耶稣受洗时降下住在他身上一样。若没有圣灵，无论怎样宏博的学问。无论如何文雅的言辞，无论受若干的训练，都不能使贫穷的人信福音，不能使忧伤的心得医治，不能使被掳的人得释放，不能使瞎眼的人得看见。我们必须学习像耶稣那样说，『主的灵在我身上，因为他用膏膏我』(路四18)。这里有一种福气，为什么不承认是你有权支取而尚未得着的呢？为什么不承认那是你不去支取的过错呢？你为什么不省察、承认、脱离那使你失去已得产业的罪或不信呢？可称颂的圣灵，他会使胆怯的人有勇气认罪，会使最软弱的人变为像主的天使那样有力，你为甚么不打开心门让他进去呢？
    三、彼得一生见证事工的特徽。他的见证始终一致。无论是在使徒行传第二章的五旬节，或在第三章医治瘸子之后所讲的第二篇信息，或在第四章第十节对官府、长老、祭司、和文士们所作的辩词，或在第四章第三十三节他以大能为主耶稣复活所作的见证，或在第五章第三十二节他与公会的第二次冲突，或在第十章第三十九至四十一节他对哥尼流和他朋友们所讲的话，他都是始终一致地为同样的事实作见证，那就是：耶稣虽在软弱中被人钉十字架，但他却因神的能力而活着。
    过了多年之后，他写最后的信给那些分散在各地一一即圣灵初次浇灌在圣殿时那些人所代表的各地一一的人时，我们对他所说的话就不会觉得惊奇了。他说我们主耶稣基督的父神，藉着那稣基督从死里复活，重生了他和其他的人，叫他们有活泼的盼望。又说，水的洗礼，是表明基督的身体从坟墓里复活，在神的右边使众天使和有权柄的，并有能力的，都服从了他。
    他的见证博引经文。我们在他的五旬节讲词中已经注意到这点，那篇讲词的二十二节经文中有十二节引自先知书和诗篇。在下一章里面我们也看到同样的特征，他在那里两次提到圣先知的豫言，说基督将要受害，并要从死里复活。感动人的圣灵似乎给他一种极其特殊的光照，使他明白圣经，并看见摩西律法、先知、以及诗篇里面一切有关耶稣的记载。
    圣灵为道作见证。豫言的精意就是为耶稣作见证。主耶稣基督和父神藉着圣灵与人交通，这灵就是从父与子所出的智慧的灵，他使人有明了圣经的知识。复活之主的灵阿，我们求你开我们的眼，使我们能在每一处经文看见基督的脸，好像对着镜子观看，现在虽然模糊不清，但有一天我们就要面对面地相见了！
    他的见证逐步明显。像一个人爬山一样，爬得越高视线也就越广一一其它庄严的高峰，树木成林的山坡，绿叶青葱的牧场，远处日光闪烁的海洋，都可以相继瞥见。圣灵将耶稣显示出来就是这样！彼得先说，「神藉着拿撒勒人耶稣......将他证明出来』(徒二22)。以后说，『神已经立他为主为基督了』(徒二36)。又说，「拿撒勒人耶稣基督』(徒四10)。又说，『他的儿子那稣』(徒三13)。又说，「那圣洁公义者』(徒三14)。还有句超过其它一切的话，有如放在高峰上面的一块石头一一『生命的主』(徒三15)
    『主』！他是君主，配受一切有生命的受造物敬拜。他是生命的主！在我们的感官范围之外有一个世界，在那里一切都活着，并且是为他而活！生命的主！按着字义解释，他就是生命的创造者和赐予考，所以凡信他的人，虽然已死了，也必复活；凡活着信他的人，必永远不死。生命的主！万人都向他欢呼！愿我们在圣灵的指导引领之下，把万事看作粪土，得以充分认识神的儿子。让我们放弃一切已知道的关于他的事，努力追求认识他，晓得他复活的大能。让我们把万事当作有损的，而以认识我们的主耶稣基督为至宝。即使这位教师为要叫我们对于神的儿子有新的认识，有时不得不使我们在一些事上遭受痛苦或损失，我们也不该抱怨，因为人除非学得效法基督那样死，就不能完全得着基督。作买卖的人虽然变卖了他一切所有的，来买一颗重价的珠子，但在他作成交易回去时，他就知道这笔交易是很值得的。
    他的见证是根据当时的经历。我们清楚看到，彼得为主的复活作见证时，他不提起空的坟墓、放得井然有序的细麻布、园中的会晤、他将手和肋旁给人看的情形、湖边的早餐、或橄揽山升天的光景。他说：你们可按着「你们所看见所听见的』(徒二33)自己判断。换句话说，他感到那稣不但回到看不见的世界，在那里，他也一直在作工。他到了父的右边，并且照着他的应许把圣灵差下来了。他赐给他们胆量、见识、和口才。他与他们同工，施行神迹来证明他们所说的话。他使瘸子行走，监门打开，顽梗的心痛悔。雅各听到儿子们在埃及看见约瑟时，他不能相信，直到他们把老人家带出去看约瑟所打发来的车辆一一埃及所制造的车和埃及所出产的牛一一时，他才满足地说：『罢了，罢了，我的儿子约瑟还在，趁我未死以先，我要去见他一面』(创四十五28)。彼得说：你们把他交付彼拉多，在他面前弃绝了的那位是活着的。我们为这事作见证，圣灵也为这事作见证(参徒三13，五32)。所以初期的见证不只带有能力，也有确切的保证。当他们断言耶稣死了、复活了、升到神的右边了的时候，圣灵就加以证实。『圣灵说，是的』(启十四13)。他帮助他们，不但叫世人为罪、为义、为审判自己责备自己，并且在天上显出奇事，在地下显出神迹；『有血、有火、有烟雾』(徒二19)。
    同样，圣洁的生活也能证实我们为活着的基督所作的见证。如果我们弃绝旧有的习惯而追求上面的事，如果我们显然地从眼所不能见的源头得到胜过世界的能力，如果我们在忧苦中多有喜乐，如果我们虽然贫穷却能使多人富足，虽受恨恶却能爱人，虽遭拒绝却能厚侍人，虽被钉十字架却能饶恕那羞辱我们的人一一我们就证明了那稣是活着的，我们一定会像司提反那样说：『我看见天开了，人子站在神的右边』(徒七56)。我们那像天使一样的面貌，必会证实我们所说的话。
    我们知道耶稣在本丢彼拉多手下受害，被钉十字架死了，也埋葬了，但我们生命的源头并不是从各各地山上插十字架的洞口涌流出来的。我们并不是蒙召远远活着，远离他受苦受死的光景。我们并不需要教会用不断的见证将生命的血输给我们。我们与生命的主有直接的交通。刚才离开他的心的生命，现在就在我们的脉中跳动着。他的思想意念就是我们的思想意念。我们有基督的心。他在金香坛旁边所献上的祷告，就是使我们的祈求得蒙悦纳的馨香之气。我们讲我们所知道的事，见证我们所看见的事。在我们的经验中所看到所接触的事，就是我们所传的事。
    只要我们承认耶稣名字的人，肯在他的们口等候他的接见，像以斯帖在亚哈随鲁王的宫中等候那样，我们去向人作见证的时候，我们的口就会有他的音调，我们的心就会有他的亮光，听见的人就不得不承认，这样的见证一定有一位他们所不认识的主在背后支持着。
    但我们为什么不这样作呢？我们是蒙召来站在圣地之内的。在我们后面是已裂开的幔子，在我们面前是耶稣脸上所有的神的荣光。我们既然敞着脸，就是要看见并反映那种荣光。不要放弃我们崇高的特权。不要让各种教义、仪式、工作、甚或追求成圣生活的努力，遮住我们直接看见复活者的视线。然后我们就必能向世人显出一种他们无法解释的满有荣光的生命，使那些最熟悉我们的人，都不得不把他们的视线，从我们身上转移到那永活的主身上去。月亮的本身没有光辉，虽然我们不能在它上面看见太阳，但它所显出的光却无疑地证明了太阳的存在。我们为基督而活，就要为他的复活作见证，并要得着五旬节的灵与我们同工。


『因他的名』

使徒行传三16

    『因信他的名，他的名便......』『信心』和『他的名』是分不开的。他的名，即耶稣的特性，可能像空气中的香味，或日头的光，但必须有适当的感官去接受，不然香气就要浪费，光也受不到注意。在将完全的健康给任何被压伤、瘸腿、或无助的人之前，必须先有耶稣里面的神能，和我们所当有的属人方面的感受性。传道人、教师、或基督教工作者，若不清楚地先宣告他的名，再宣告对他名的信心，就不能作成救赎或更新的工。有他的名而无信心不可，有信心而无他的名也不可，乃是要有他的名『和』信心才行。
    在我们面前可能展开一幅美丽的风景：地平线上有积雪的山肇，脚前有青绿的湖水，但要欣赏这风景必须有健全的眼力！真理可能解释得清楚流利，但若听的人没有聪慧警觉的心，解释的工作有什么用处？母亲心里可能发出热烈的爱...但若得不到在远方流荡的儿女的反应，他要何等悲伤！所以有了他的名，也必须有相信这名的心。在圣灵的教导之下，彼得深深地学到了这个功课，所以他在五旬节的第二篇大讲词里，就向世人宣传一个永远的真理，指出复活的主的特性，人必须凭着活的信心来支取，就能得以完全。
    —、彼得所见。圣殿外面有三个大理石的院子，从城里的平地逐步向上建筑。只有最低的一个院子是准许外邦人进去的。从那里顺着阶梯上去是第二个院子，即当中的一个，到了这里妇女就不可以往上走了。再顺着阶梯上去，就到上层的院子，是祭坛和圣所的所在地。这条阶梯只有犹太人才可以上去，阶梯的顶端有个进入圣殿的美门。美门是用哥林多铜造的，表面贴上一层金片和银片，在日出时显得光耀夺目。圣殿的门朝东，使人不能拜日，所以当日出时，这个装饰有葡萄树图案的壮丽大门，最先得到阳光。这门非常之大，要有二十人合力才能开关。人经过美门进入神的圣殿实在是合宜的。我们记得诗人曾唱出『以圣洁为妆饰』的话(诗一一○3)。在大自然里，神常常以美丽的形式来表达他自己。神的一切手工都是自然美丽的。我们的心里有了神的爱，就会表现为美妙的诗歌、壮丽的建筑、和谐的音乐，天使的歌颂队或者都可以从其中得到新歌的题目。只要我们不让外表和感官上的美压倒或掩盖了灵里的敬虔，这等装饰就没有什么不当的地方。我们可以有美门，但我们不可以留在那里欣赏它的华美。倘若那样，它就必成为我们的网罗，对我们有害。我们当从外表进到里面去，从感官进到灵里去，从表徵进到实际去。不然我们就不如效法早期的清教徒，弃绝一切美观的装饰，而在最简陋的圣所里敬拜，不让任何事物妨碍我们敬拜那不住人手所造之居所的全圣者。
    单单美门绝不能鼓舞生命或健康；在这个不幸的瘸子面前，若没有生命之灵，美门对他就一无用处。他现在有四十多岁，从出生以来就没有行走过。他一贫如洗，专靠人的施舍度日。他每天要由一些好心人把他从贫民窟里抬到靠近美门的地方，他年复一年地躺在那里，向经过美门入圣殿的众人求乞施舍。他显然是常来圣殿敬拜的人所熟悉的乞丐。穷人离开世界冷淡的环境聚集到这里来得温暖，乃是信仰所发挥的力量；但必须留意，我们不要以为在走过时稍事施舍就尽了对他们的责任。我们若研究他们受苦贫穷的原因而设法加以补救，比走过时在那伸出的手上丢一两个小钱要好得多。这样我们才配被称为看顾兄弟的人。
    当彼得和那同为使徒的朋友走上圣殿的阶梯，去参加下午祷告的时候，他看到那伟大建筑物的富丽堂皇，他的眼目也会被他们经过的美门所吸引。他也看到这个时常出现的可怜瘸子的光景。但他还看到一件未受膏的眼睛所看不到的事情。他被圣灵感动，明白灵界的奥秘，他就看到神要使那个残疾的人痊愈，成为健康、强壮、有力、满有喜乐的人。
    他又看到了生命的主与他如此亲近，比呼吸更密切。圣殿的主在他旁边，随时与他合作，他溢流着生命的能力，渴望将力量元气赐给这个极其需要的残疾人。这一方面有的是软弱，那一方面却有不死的生命。这一方面有的是绝望，那一方面却有办法和希望。这一方面有的是长期病痛的抑郁，那一方面却有晨曦的光辉。问题是怎样使两方面合起来。必须有他的名，但还需要一件事，必须运用信他名的心，才能使这个瘸腿的人得到完全的健康，并活在生命的主里面。
    二、彼得所行。瘸腿的人对彼得所用『奉拿撒勒人耶稣基督的名』一句话所起的立即反应，显示那是这个残疾人心中对于耶稣的名思念许久的结果。
    无疑地，他很熟悉拿撒勒的耶稣。他曾多次看见他走上阶梯来。但他无佳形美貌，也不像富有的人，没有一点东西可以使人期望他施舍。他的外表，在他看来或者与自己的出身差不多。当兵丁分他的衣服时，他们认为惟一有点价值的不过是他的里衣。但最近对于这个拿撒勒人却有了奇异的传说。全耶路撒冷的人都知道他被人捉拿，受审判，并钉在十字架上。他死时那遮掩他痛苦的奇异黑暗和地震，都是大家所谈论的题目。当惊讶的祭司和利未人从圣殿冲出院子，报告说殿中幔子像被看不见的手那样从上到下裂为两半的时候，这个残废的人正躺在他惯常躺着的老地方。他大概也听到了人家谈论空墓和他在橄揽山上神秘消失的故事；最近在五旬节所发生的奇事和它的结果都是他所亲自注意到的，因为圣殿本身就已经为这些事作见证了。他听过那些听了彼得讲道的人所谈论的话；在圣殿的大蓄水池中给三千悔改相信的人施洗的惊人事件，若传不到他的耳中才怪呢。这种种思想在他心中已经盘旋了多日，可是未能产生任何决定或行动。这些思想在构成一个活而实用的信心之前，还需要加上其它的推动。我们知道使徒保罗在路司得也会遇到一件同样的事情。那里也有一个生来就瘸腿的人，从来没有行走过，他在一旁听保罗讲道，保罗讲完了道就定睛看他一一一在那里所用的一个希腊字「定睛』与此处所用的相同一一一见他有得痊愈的信心。
    这两件事的相似处是极其显着而不容忽略的，所以我们推断，使徒由于神的提示看见了残疾人脸上所显出一线的初信光辉，觉察到他有得救的信心，他就用他的声音和行动使这信心能表现出来。
    主差遣使徒出去的时候，他有一个命令：不要带金银铜钱，行路不要带口袋；这个命令虽然在他临死的前夕有了修改，但使徒们大致仍旧照着行，所以他们也和其他的人一同吃用公款所办理的饭食。彼得说得很正确：『金银我都没有］(徒三6)。
    世上有四种不同的人：
    一、没有金银或任何它物可以施舍的人一一这类的人像海洋中的浮木。
    二、有金银但无道德或属灵上的财产的人一一一这类的人是宇宙中的乞丐。
    三、没有金银但却如彼得那样见过异象、有灵感、有信、有望、有爱的人一一这类的人在神面前是富户。
    四、有金银并且有可敬的、公义的、清洁的、可爱的、有好名声等美德的人。
    使徒们属于第三类的人。他们贫穷，但却使多人富足；他们好像一无所有，但却拿着开天库的钥匙。他们没有金银，但却有惟独圣灵才能直接赐给各人的能力。
    财富并不是衡量价值的标准。人类常常倚靠的，就是那些没有世上财物，却满有『信心、口才、知识、热心、和......爱心』(林后八7)的人。因着基督的贫穷，我们才得到了一切属灵的丰富，并且得以承受不能朽坏的基业。天上有永不坏的钱囊和用不尽的财宝，那里是贼不能近，虫不能蛀的地方。
    有一个女孩子在他母亲的墓旁哭得很可怜！我受了感动，给他一个金币！他接过来就扔入墓中，继续抽哭得很厉害！我还能作什么呢？那个金币是我所能给他的一切，但却毫无效用！那时来了一个衣衫褴褛的穷妇人，他吻这个女孩子，抚摸他的小头，把他抱在怀里，用低声慈爱的歌安慰他！女孩子闭起眼睛睡着了，他得到抚慰而安静下来了！那个妇人没有金银，但他却有宝贵得无法估计的东西，并且施之无吝。这乃是今日世界所需要的。
    彼得现在将他自己对拿撒勒人耶稣的坚强信心传达出来。他叫瘸腿的人按着他所有的信心而行，叫他作那好像是作不来的事。他拉着他的右手，照他几年前看见主扶起他的岳母那样把他扶起来。这个人的信心就立刻有力地运用起来。他的脚和踝子骨健壮了。复活主的生命现在能进入他孱弱的身躯了。他那必死的身体因为有生命之主的生命进入而活泼起来了。那生命的主照着他在升天时所赐的应许与使徒同工。『他坐在神的右边。门徒出去，到处宣传福音，主和他们同工，用神迹随着，证实所传的道』(可十六19一20)。这个残疾人，就立刻与使徒们一同进入圣殿；本来按照利未记的教训，他因为生来残疾，一直是不准进去的。他「走着、跳着、赞美神。百姓都看见他行走、赞美神，认得他是那素常坐在殿的美门口求周济的，就因他所遇着的事，满心希奇惊讶』(徒三8一10)。
    三、彼得所传。在圣殿里祷告完毕了，两位使徒就离开上院，下阶梯，经过大理石的路面来到有两行柱的所罗门廊下，就是从前主教训人，和初期教会常聚会的地方。在他们后面跟着一大群人，彼得就在这里讲了他的第二篇信息，以答覆众人骇异的疑问和希奇。
    他把听众的注意力从约翰和他自己转移到他们的主身上去。站在他们面前的那人会得痊愈，并不是由于他们自己的能力或圣洁，乃是由于那位被他们交给本丢彼拉多手中的基督。他指责他们情愿弃绝神的圣洁公义者，而反倒释放一个凶手。他坚持说，基督复活的证据不只限于那些他复活之后与它在一起的人所作的见证，并且也包括行在这个无力的人身上的神迹，这是他们所共同目睹的事实。他承认他们和他们的官长都不认识荣耀的主，不然，他们就不会把它钉在十字架上了；从这里他转而热切地请求他们悔改回转，使他们的罪得以涂抹。
    我们可以从这里间接看出犹太人的官长和群众的行为。他们都被偏见和受挫的自尊所蒙蔽了。他们期望弥赛亚像君王那样地来临，却从未想到那位纯朴的乡村木匠里面，隐藏有以马内利的诸般荣耀。这样的无知并不能使他们的罪行得着赦免，不过可以减轻罪责。无知使他们有悔改和得饶恕的余地。在这点上彼得只能效法耶稣，他把知道主旨意的仆人和不知道的区分开来，当钉子刚刚钉入他软弱的肉身时，他呼喊说，「父阿，赦免他们，因为他们所作的，他们不晓得』(路二十三34)。故意犯的罪和无知而犯的罪有清楚的分别。前者再没有赎罪的祭了；后者却可以靠怜恤得赦免，只要我们像保罗那样，从前在无知的时候虽然曾弃绝他、将他再钉十字架，但现在转向他了就可以得赦免。
    彼得向他们保证，这种罪是可以涂抹的。旧时有些商人把帐目记在小腊板上。他们用铁笔尖或铅笔尖把负债帐目刻在腊板上面，等债务还清的时候，就用笔的另一端把腊涂平，负债的记录便完全消失了。如果我们在帐簿上把负债的数字擦去的话，仍要留下痕迹，但在腊板上就一点痕迹都没有，那不利于债务者的笔迹就完全涂抹了。罪得以完全涂抹，就如以赛亚所说(参赛四十四22)，像夏季天空的厚云完全消散一样。彼得所看到的神的赦免是多么完全！从前他曾冒失地建议，饶怒到了七次就可以了。现在他对神的爱有了一个更完全的概念，我们承认了罪，他就忘记我们的罪，把它投入它那测不透的爱之深洋里去，永远也不再看见、记念、或提起了。
    彼得对听众所讲的道极其温和而感人。他说只要以色列人悔罪，承认拿撒勒人耶稣是神的圣者，安舒的日子就必从主面前来到。后来他又说明这些日子是万物复兴的时候，就是神藉着众圣先知的口所说的。
    我们要注意神两次差遣基督来到世上。基督第一次受差遣降临是要赐福他的子民，使他们转离罪恶；他将第二次受差遣带来黄金时代，建立他的国度，把一切执政的、掌权的、有能的都毁灭了，直到神在万物之上，为万物之主，进入永远的蒙福时代。这个被当时的宗教领袖视为没有学问的小民，照着主的应许蒙圣灵的启示而看到的将来，是何等光辉的异象！
    在结束本章之前，我们应当将这功课应用在我们自己身上。我们岂不是多年在蒙福之门外过活，好像瘸子，需要牧师、教师、或别人来抬，不能走基督所要我们遵循的路？听见从门里传出来的音乐，却不能进去参加；过着一种次等的基督徒生活，甚或还没有开始过基督徒生活呢！这样的人务要注意耶稣基督所给他们的爱、邀请、和救恩。愿他们不只听见他的名，也相信他的名，才能满有完美生命长成的身量，才能知道神的理想是他们所能达到的，才能在他们的路上走着、跳着、赞美神！


『你们匠人』

使徒行传四1～37
    彼得仍对着那些因瘸腿得痊愈而聚集静听的群众讲道。夕阳照着所罗门廊下的哥林多柱子投下一条条长影，构成了一幅华美的背景。忽然有一队官员穿过挤得密密的人群，迅速地向会众走来，把这三个吸引着群众的人拿住。那些官员中有几位是祭司，他们发现这些未受任命、未经承认的老百姓，是他们厉害的对手。其中有撒都该人，是知识阶级中不信的一群，他们不信灵界的事，和死后仍有生命的真理。他们这派的人数不多，但都有钱，有势，并在国中占有重要的职位。也有守殿官和他的部下，他们是负责维持公共秩序的。
    这个不合时机又无关政治的行动的主要负责人大概是撒都该人。他们怨恨使徒们的教训显然是有特别理由的，这种教训过去几天已经在耶路撒冷传开了。『因他们教训百姓，本着耶稣，传说死人复活，就很烦恼』(徒四2)。如果彼得和他的同伴所讲的故事是真的，那么撒都该学说就要告终了。所以这次捉拿行动大概是亚那、该亚法、和这一个有力党派的领袖们所主使的。在耶路撒冷尚未弄清楚怎么回事之前，两个使徒和这个得医治的人已经被关进狱中了。信差急忙跑到城中各处去叫公会的会员明天一早就来开会。
    那一晚这三个被监禁的人心中一定有难以言喻的感触。这种待遇就是主叫他们要准备遭受的。他们清楚是走在主所豫言的路上。这也是一个补救彼得在主被卖之夜卑怯地离弃他的机会。彼得记得他曾起誓要同耶稣下监，现在就是他履行诺言的机会了。那个因得医治而引起这场冲突的人，由这件事学得了重要的教训，也与使徒一同祷告唱诗来打发难眠的一夜。对于明天的审问，他们毫不忧虑，也不必豫备如何答辩，因为他们清楚记得主三年前所说的话：「你们被交的时候，不要思虑怎样说话，或说什么话；到那时候，必赐给你们当说的话。因为不是你们自己说的，乃是你们父的灵在你们里头说的』(太十19一20)。
    公会是当时最被尊重和最有权柄的团体和法庭。它代表摩西在出埃及的时候所拣选来帮助他治理的七十个长老。大祭司作主席，其下有二十四个祭司阶级的领袖，博学的律法师，和古时犹太家族的父老，成半圆形围他坐着。其中有些名字会被提起，如鲁莽的亚那、他那任意妄为的女婿该亚法、学者斐罗的富有兄弟亚历山大。将拿撒勒人耶稣交给罗马刽子手的就是这个团体，现在他们又在同一地方准备奋力一扑把加利利人的异端灭掉。请住意他们的计划！若怀疑神迹是不可能的一一一得痊愈的人就站在他们面前，他们不能否认这件事实。要讨论复活的一般问题是危险的，因为在这件事上法利赛人和撒都该人有明显的歧见，各党的代表都有雄厚的势力。但争论的要点却是他怎么得了医治：『用什么能力，奉谁的名』(徒四7)。如果彼得和同伴说这神迹是出于耶和华的大能，鉴于以利亚和以利沙所行的神迹，他们便无话可说了。如果说这神迹是奉一个别的名所行的，使徒就要按古时的法规被认为行邪术者而受死刑。如果他们将这神迹归功于那稣，他们就会冒险受耶稣所受的死刑。但彼得完全忘却了一切策略上的问题，在圣灵的感动之下这样说：「治民的官府和长老阿，倘若今日因为在残疾人身上所行的善事，查问我们他是怎么得了痊愈，你们众人和以色列百姓都当知道，站在你们面前的这人得痊愈，是因你们所钉十字架，神叫它从死要复活的，拿撒勒人耶稣基督的名。他是你们匠人所弃的石头，已成了房角的头块石头。除他以外，别无拯救』(徒四9一12)。
    一、敌对的匠人。说起这个被弃的头块石头，使我们想到诗篇第一百十八篇内所提的古时传说。据说所罗门在建造他那有名的圣殿时，一切的石工都是在离得很远的地方作的，所以建殿的时候，听不见任何槌子、斧子、和别样铁器的声音。在工作的初期，有一天他们从打石场里运到了一块大石，由于它特别的形式，可以看出它是很费心打成的，但没有一个人能说出要把它安置在什么地方才恰当，就把它当作多余的东西而弃置不用。微风嘲笑似地在上面吹过，鸟儿也毫无敬意地在它上面鸣栖，大多数的人都把它忘却了。但当圣殿开始从地面建立起来的时候，发现缺少一块特殊形状的石头作房角的头块石头，匠人又急又窘，这时突然有人记起那块被弃的石头，就拿来填上这个缺口，恰好解决了他们的需要。诗人想起了这件事就写成诗说：『匠人所弃的石头，已成了房角的头块石头』(诗一一八22)。
    以赛亚也暗示着这件事情说：「所以主那和华如此说，看哪，我在锡安放一块石头，作为根基，是试验过的石头，是稳固根基，宝贵的房角石，信靠的人必不着急』(赛二十八16)。我们的主在解释他所讲凶恶园户的比喻之寓意时，也会直接引用它来指自己；以后使徒保罗写给以弗所教会的信中，亦曾提及它：『被建造在使徒和先知的根基上，有基督耶稣自己为房角石』(弗二20)
    公会与使徒冲突的主因，在于他们对国家建筑的房角石有不同的意见。他们中间有两个互相抵触的观念。一方的匠人是显赫有力的团体，包括希伯来国民中一切最杰出的人物。另一方却是由那两个『没有学问的小民］所代表的团体。前者弃绝那块石头，用轻视的态度遮蔽它。后者则以它为建造的基石。这个建造已经兴工并且向普世展开了。
    他们说他们可以不需要它，用不着它。于是彼得记起主所说过的话：人若弃绝这石头，就要掉在它上面而跌碎；这石头掉在谁身上一一像山间崩落的石头掉在下面的牧羊人身上一样一一就要把谁碰得稀烂。所以他断然说，除了基督以外，天下人间别无拯救。
    当然，他主要所指的是站在他们面前的那个得救和痊愈的残疾人。但他还想到更多的事情。以色列人岂不也是残疾人么？国家在野蛮的罗马统治之下，正受捆绑、仆倒、无力地躺着。它在道德上和灵性上都是残废的。先知和诗人那种像火焚烧般的热忱已经消失了；代之而起的是这些彼此斗争的党派。彼得因着圣灵所赐深刻的洞察力，看出他们已经放弃了一个神所赐给他们复兴和安全的机会。只要犹太人的领袖和匠人听劝而承认他们所服事的主，他们国家的力量就会得到复兴，而他们本身也会成为神所要他们作的一一全人类的属灵领袖。除他之外，别无拯救。
    我们可以将这个应用到国家方面、教会方面、以及个人方面。
    国家方面。一个国家若不按耶稣所教导、所亲自证明、所因而受死的伟大真理而建立，它的命运就不会长久，一定会像世上的一切大帝国一一一亚述、巴比伦、波斯、希腊、罗马一一一那样过去，成为夏天扬谷场上的尘土。国家惟一的得救指望，就是把基础巩固地建立在人子的福音上。除此之外，没有其它永远得救的方法。
    教会方面。教会若不与永生的救主耶稣基督发生生命的连系，而代之以教义上的规条、豪华的仪式、高深的学问或财富等等的话，它可能得到暂时的成功，但一定不会长久。它必发觉自己不能指挥或领导人类向前进。教会的惟一救法乃是在于与耶稣基督的联合。他永远有能力、永远不变、永远活着，正带领着各时代的人类走向那在万物之主的神里面的结局。
    个人方面。我们从小就开始学建造东西。我们谁不曾在家里玩木块，或在海边玩沙呢？等到长大后，我们就建造事业、小说、悲剧、诗词、图画、哲学系统、机会、或政治家的风度。大多人在建造时忽略了基督。他们认为不必靠他，不需要他，用不着他。可是他们不能继续下去。他们暂时发旺、生长，但经风一吹便归无有，他们的原处也不再认识他们(参诗一口三16)。惟独遵行神旨意的，是永远常存(参约壹二17)。那些有基督为巩固的基础、遵守他的教训和榜样的人，必发光如星直到永永远远(参但十二3)；但那些弃绝或忽视他的人，乃像糠枇被风吹散(参诗一4)
    人若有号筒那样响亮的声音，就要喊叫说：『只有耶稣基督能救人。］他用痛苦和如血滴下的汗，用十字架和苦刑，用荣耀的复活和升天，已经把得救的门打开了。凡接受他而与他联合的人，要像锡安山那样，不能摇动，永远常存。那稣是磐石。他是活石！他将永远的生命和不变的稳固赐给人！你随处都可以找到哲学、伦理、道德，但在天下人间却没有赐下别的名，我们可以靠着得救。
    二、基督的生命是无法抑制的。公会的人听了这些话，仔细察看了他们，就不自禁想起耶稣来。使徒们实在受到他的灵所激励，并且像他从前那样讲话。他们就着出使徒们是跟过耶稣的。他们不但在过去三年与他有交往，领受他的教训，直到现在他仍活在他们的心中，并且藉着他们将生命之主的灵倾倒出来。
    审讯结束后，他们私下商议，认为不可再让使徒继续传道教训人。他们不能否认这件神迹，也不能驳倒耶稣复活的事实，但他们不得不为自己着想。于是他们就再叫使徒们来，严严地禁止他们，不可再奉耶稣的名对人讲论。官长想要刑罚他们，可是怕触怒了百姓，所以不敢这样作。于是再恐吓一番，就把他们释放了。
    然而他们禁止不了；正如他们无法叫早晨的日光不要普照，无法叫春天的生机不要发旺，无法叫高涨的潮水不要涌来一样。使徒们却不能不为他们所听见所看见的事作见证。即使他们心里决定不再奉他的名讲论，他的话也要像闭在他们骨中的火那样，使他们无法忍耐、不能自制。使徒保罗在答覆他朋友的抗议和辩论时，所讲『基督的爱激励我们』(林后五14)这句话，岂不是指此而言么？但愿我们更多知道这些不可抗拒的感动，像在汽锅里的蒸气那样，若非推动机器，便要炸碎汽锅！但愿我们有神的热心，像泛滥的河流，席卷岸边的木材，把它带到海洋去！
    三、圣灵的证明。他们既被释放了，就回到弟兄家里，当时弟兄们一定都在祷告。他们受到何等热烈的欢迎！他们报告经过时全场一定鸦雀无声！接下去必然是热烈的敬拜、感恩、祷告！他们并不求神使迫害停止，或是拯救他们的性命。他们惟一的祈求，乃是得着力量去作见证，求神伸出医治的手，使他们能因耶稣的名行出奇事异迹来。只要耶稣宝贵的名字能被显大、被赞美、被尊敬，他们就是受尽人间极大的痛苦也觉得满足！但愿耶稣基督得到赞美！但愿他看见自己劳苦的功效！被杀的羔羊是配得尊贵、荣耀、赞美的！但愿胜利归于我们的救主！
    我们对于天上的响应还会惊奇么？聚会的地方都震动了，像先前在五旬节时一样。这是第二次圣灵充满；这次不只是一百二十个人，乃是所有的人。圣灵充满的凭据是，他们有神的爱心，凡物公用，并在心意上合而为一。
    彼得一定因所看见的这一切深受感动。他深知这并不是因着他自己的能力和圣洁而有的结果。在那光辉的一刻，他过去的缺点和失败一定都显出丑陋邪恶的原形来。他怎么会那样讲、那样作呢？主的恩典真是何等奇妙呀！他只好俯伏流泪承认说：『主阿，我算得什么，但愿一切的荣耀都归于你的名。你赎了我，救了我。你使你的怜悯显为大，超过你自己的名。』


更深的属灵经历

使徒行传四32，五33

    人所作最伟大的承认之一，就是使徒信经里面的一句：『我信圣灵。』一切的知识、能力、成功、和胜过世界、肉体、魔鬼的力量，都在乎承认并运用圣灵的交通或同工。正如彼得在他重要的五旬节讲道里所说的，当我们的主经过诸天到父神的右边时，他就向父求得权柄，用圣灵浇灌、膏抹他奥秘身体的每一肢体，正如他自己在受洗时所领受的一样。以他的神性说，他与父和圣灵本是一体；但当地取了人的样式时，他就是从圣灵而生，由圣灵膏立，并藉着圣灵的能力和恩典作成他一生的事工。父将圣灵赐给子，而子也藉着永远的灵，将自己无瑕无疵地献给神。
    他升天是为要得着恩赐，并把恩赐赐给教会。从他丰满的恩典里我们都领受了，而且恩上加恩。其实我们都已经得着了基督所量给各人的恩典，可悲的是我们不得不承认，我们并没有支取我们所当得的五旬节恩赐的分。神的江河要充满我们的生命，我们却以半满的杯为满足。『这应许是给我们，和我们的儿女，并一切在远方的人，就是主我们神所召来的』(徒二39)；但我们当中却少有人完全领受了这个他等着要赐给最谦卑、最软弱之人的恩赐。
     —、彼得从前的经历。复活日的晚上，主向聚集在楼房上的彼得和其余的人吹了一口气。『耶稣又对他们说，愿你们平安；父怎样差遣了我，我也照样差遗你们。说了这话，就向他们吹一口气说，你们受圣灵』(约二＋21一22)。所以我们认为主叫他们受圣灵，直接的目的是要使他们有资格执行他们的使命。那是事奉上必要的装备。
    彼得和其余的们徒用了十天的工夫等候父这个应许：『你们要在城里等候，直到你们领受从上头来的能力』(路二十四49)。
    五旬节那天，彼得和其余的人一样，被圣灵充满了，并按着圣灵所赐的口才说起话来。所以我们知道充满、领受、膏抹，都是同义词，都与我们蒙召去服事有关联。我们可能已经由圣灵重生了，也已经接受新生命的种子了，但我们若期望在短促的人生中被主充分使用，我们还必须被圣灵膏抹。
    使徒在美门为那瘸腿的人行了神迹之后的第二天，圣经告诉我们，他在公会面前起来回答那些控告他的人时，他又忽然被圣灵所充满。这证明我们可以继续不断地求得充满，尤其是在遭遇危难的时刻。
    彼得和约翰回到会友那里去时，他们聚集的地方好像被神圣的力量所摇撼而震动起来。他们都被圣灵充满，放胆讲论神的道。「使徒大有能力，见证主耶稣复活。』显然地，这再一次被圣灵充满的经历不只临到会众，也同样临到彼得身上。我们为什么不能一再得着这样的经验呢？我们得不着，是因为我们没有求，并且因为我们不敢为耶稣基督冒险！
    彼得也一再得着神的灵使人知罪的明证。『众人听见这话，觉得扎心』(徒二37)。关于圣灵的这种能力，我们从很多现代的例子中可以看到。布累纳德(Brainer)临死时对他的兄弟说：『当神的工人觉得心中有圣灵的特别能力时，这能力就会奇妙地帮助他们摸到人的良心，好像能左右它们一样；倘若没有这能力，无论我们用什么理论辞令，我们的工作也是落空的。』彼得就已发现了这一点。
    但作为初期教会的属灵领袖，彼得和他的同工在充分领受他们的基业之前，还需要更多的经历。他们必须知道，圣灵不但要对付个人，也要对付教会全体，他是地上教会的头，是主身体的最高指导者和教师，是一同为主复活作见证的，是永生最高的源头。
    我们的主曾用四十天的工夫向门徒讲说神的事，他可能在那时候把赐下圣灵的大奥秘启示了他们。但那些事却是在他们对于五旬节的记忆逐渐淡薄时才逐渐显明的。彼得在这件事上的经历是很有启发性的。他一步一步地被带领到一个地步，就是完全明了圣灵与教会的关系。
    二、圣灵是教会的头。在教会的经费方面，这件事情是很明显的。许多信的人都是一心一意的，没有一个人说，他的东西有一样是属于他自己的。一切东西都是大家公用，所以没有贫穷或缺乏的事情。人人都将田产房产卖了，把所卖得的全部价银拿来交给使徒，由他们照各人所需用的分给各人。另外从这款项中拿出一部分来作他们公共的住屋和伙食之用，也拨出一部分来供使徒和他们的同工所用。贫乏的、患病的、寡妇，各按他们所需要的得到救济。这种办法不能与共产主义混为一谈，因为共产制度是用强制的方法废除一切私有权，强制利益均分，强迫所有的工人将产业和工资归入公库。照初期基督教会的办法，田地若未卖，所有权仍属于地主；卖了之后，其所得的价银依然由他们全权支配。这种制度显然是因应耶路撒冷教会当时的特殊环境而作的权宜办法，使徒从未想在任何外邦教会中建立这种制度。
    教会中有很多像巴拿巴那样的好人，作了很大的牺牲，在信徒中广受尊敬；想要不必付同样代价而得到同样名声的心，使亚拿尼亚和他的妻子行出了欺骗的案件来。他们卖掉一处田地，要人相信他们已经把卖得的全部价银交给使徒支配，作公共福利事业之用。他们本来并没有出卖田地的义务。他们将卖得的价银交来一部分也不是犯罪，只要他们坦白地承认那不过是一部分就得了。但他们却假装所交出来作公用的价银就是卖田地所得的全部。他们这样作，一方面是要满足他们爱钱财的心，另一方面也是要满足他们爱虚荣的心。那是虚假的行为。
    我们不必特别举出这一类的罪如何重现在现今的生活里。我们都会受引诱想要人相信我们比我们的实际更为热心、更为虔诚、更为慷慨。感谢神，我们不必被这种潜伏的引诱所胜；但有谁不曾意识到有这样的念头呢？感谢神，撒但虽然使这念头突然在我们的意识中出现，但住在我们心里的圣灵的恩典却足以把它挡在门外，不让它进来充满我们的心。『为什么撒但充满了你的心......』(徒五3)。我们的心若被圣灵充满了，就没有余地让撒但进来。潜水器里若装满空气，沉下水里时水就无法进入。『你们当顺着圣灵而行，就不放纵肉体的情欲了』(加五16)。亚拿尼亚和撒非喇不倚靠圣灵的恩典。他们已经蒙了光照，接受了属天的恩赐，又于圣灵有分，并尝过神话语的美味和赋予新时代的能力；但他们却离弃道理，就如一块田地，吸收多次的雨水，竟长出荆棘和蒺藜，所以遭到咒诅(参来六4一8)。如果他们认罪，不把神的儿子重钉十字架，那咒诅就永不降在他们的身上。但他们两人没有一点悔改的表示，他们的罪就招致了惨死的刑罚。他们与教会的关系必须立刻割断，免得他们的罪传染蔓延。
    我们现在要注意彼得蒙光照且具启发性的话：『为什么撒但充满了你的心，叫你欺哄圣灵？］「你们为什么同心试探主的灵呢？』还有什么会比这话更能证明圣灵的神性呢？人要欺哄或试探一种影响力或气息分明是不可能的事。你欺哄，是欺哄人。你试探，是试探人。这指责牵涉到两方面，一方面是圣灵，一方面是亚拿尼亚和撒非喇。但他们的行为怎么算是得罪了主的灵呢？如果说是得罪了初成立的教会，特别是得罪了其中的穷人，岂不更为恰当么？无疑地，那是他们心中所有的卑鄙恶念；但这罪干犯圣灵的程度如此深，以致它得罪人的方面就无关紧要了。事实上，教会与其它一切团体的区别就在这里，因为教会乃是基督的身体和圣灵的宝座；这就更使他们罪大恶极了。
    然而，只要有几个人奉基督的名在一起讨论发展他的国度，不管他们如何卑微，圣灵就不但在他们中间，也要作他们的主。他以基督的代表和代理人的身分主持一切。他注意使基督的旨意经过同心祷告之后反映出来，再藉着他们合一的行动得以成就。在地上所捆绑或释放的，也就是在天上所捆绑或释放的。
    罗马天主教利用奥秘的「See」字，把它作主教的『座位』或『职位』解释。所谓the Holy See乃是取自拉丁文Sedere一字的头一个音节，即『座』的意思，是指圣经记载圣灵在五旬节『坐在』(中文圣经译为『落在』)各人头上而言。他们推断说：(一)初期教会是圣灵的座位或宝座；(二)当耶稣坐上父右边的宝座时，圣灵就降下坐上教会的宝座；(三)罗马天主教乃是由那个教会直系传下来的。我们愿意接受头两个意见，但却不愿接受最后一个。当主升天上他的宝座时，圣灵就降下坐在他教会的宝座上，这是完全对的。教会是圣灵发命令的宝座，和他藉以施展能力的中枢，也是完全对的。但说罗马就是宝座或中枢就不对了。其实无论在什么地方，只要有几个人奉耶稣的名聚会，为的是要实行他的吩咐，同心彼此造就，一同建立他的国度、在那里就有他神圣的座位和宝座，在那里你就可以相信有永在的七重之灵。『但愿从......他宝座前的七灵；并......耶稣基督；有恩惠平安归与你们』(启一4一5)。觉察到这个有福的事实的基督徒团体就有福了。彼得和其余的人在那值得记念的一日就觉察到了这一个事实；当时那条蛇正想要像从前进去破坏伊甸园那样，进去破坏他们所新建立的乐园。
    这两个罪人的自欺行为，就是欺哄圣灵的罪，又因欺哄圣灵而欺哄了主耶稣；因此所加于他们的刑罚，是出于他自己的直接行动，以作后世的警诫。「全教会，和听见这事的人，都甚惧怕』(徒五11)。但愿那种出于敬畏的爱心而产生的惧怕，临到一切聚集的神儿女身上！这么一来，我们在敬拜的各种行动上就会更加热诚，更有爱心和信心，更有天上圣所里那种尊敬和谦卑，在那里，甚至撒拉弗唱起赞美至圣者的诗时，都要用翅膀把脸遮住。在教会开始聚会时，你一进入神的殿，就要谨慎你的脚步，因为神的灵在其中。要用心灵和诚实敬拜他！不要存着任何不合乎神本性的念头！以敬虔的心参与有严肃而属灵的气氛之聚会。所以我们在教会中，要在圣灵的鉴察之下聚会，藉着他使我们更接近那『有名录在天上诸长子之会所共聚的总会，有审判众人的神，和被成全之义人的灵魂，并新约的中保耶稣』(来十二23一24)。
    三、圣灵同作见证。耶路撒冷一般的人对于教会都极表同情。这大部分是因医病的神迹使众人聚集到使徒身边来，像他们从前围绕着主一样。在主初出名的时候，人都挤着来摸他。『凡耶稣所到的地方，或村中、或城里、或乡间，他们都将病人放在街市上，求耶稣只容他们摸他的衣裳穗子；凡摸着的人，就都好了』(可六5一6)。那样的情形在耶路撒冷狭窄的街道上又重演了，甚至在彼得过路的地方，有人将病人抬来放在床上或褥子上，指望他经过的时候，最少他的影子会投射在一些人身上。奇妙得医治的消息传到附近的城镇，吸引了许多人来看，来听，并希望得着医治。全国各地都传遍了这个奉耶稣的名而行神迹医病的消息。
    有一个时期官长们都严肃地在一旁观看，不予过问。【其余的人］，即不屈于平民阶级的，「没有一个敢贴近他们』(徒五13)。但他们嫉妒的余烬终于被点燃起来，结果他们下令捉拿全体使徒，收在外监。次晨，他们叫齐了公会的人和以色列的众长老，前来调停这件事的时候，监里却是空的；跟着有人来报告说，收在监里的那些人，现在正站在殿要教训百姓。尽管他们得释放的过程多么神奇，审判却依然照计划进行。于是代表全体发言的彼得，又有一次机会在统治阶级面前宣告主的复活和升天。
    彼得宣告说：他们祖宗的神已经叫他们所杀害的耶稣复活了；他现在坐在神的右边；他是君王，是救主；悔改的心和赦罪的恩已经籍着他赐给以色列人了。这些真理以前在那个庄严的公会面前已经讲过，但现在特别强调圣灵的同作见证：『我们为这事作见证；神赐给顺从之人的圣灵，也为这事作见证』(徒五32)。
    主曾应许他们要有这样的经历。「但我要从父那要差保惠师来，就是从父出来真理的圣灵；他来了，就要为我作见证。你们也要作见证，因为你们从起头就与我同在』(约十五26一27)。救主这话就是应许我们，教会可以倚靠真理的圣灵同作见证。当天上发出声音，宣告在主里面而死的人有福了的时候，圣灵就在人的心里说：「是的。］在保罗第一次出门传道的故事中，我们看到主为他恩慈的道作见证(参徒十四3)。希伯来书的头几章里，我们也看到神用神迹、奇事、和圣灵的诸般恩赐，为起初传十字架道理的人作见证。圣灵和新妇都说，『来］。新妇高声说，「主耶稣阿，我愿你来』(启二十二20)。圣灵用说不出的叹息在心里证实新妇的话。
    彼得那天作了一个重大的发现和宣告，这对于我们大家都是极其重要的事！传道人或教师，若因人心的顽固反抗而极其灰心的时候，就当想起他乃是与圣灵同工而得着安慰。我们绝不可以忘记圣灵为真理同作见证这一回事。但必须注意，我们只可以传那些他能一同作见证的真理。正如彼得在这篇讲词里所说的，只有在我们宣告耶稣受死、复活、升天、作救主、作君王、是生命的源头和主的时候，我们才可以极其稳当地倚靠圣灵一同证赏这真理。圣灵似乎这么说：「是的！他藉着我将自己毫无瑕疵地献给神。他死的时候我在那里。他的宝血会赎罪。在从羔羊的宝座流出来的水中，我与他是一体的。我与他是同流同源的。］
    四、圣灵至高的地位。在撒玛利亚掀起属灵大复兴的传道人腓利，遇到了一个狡猾而有野心的人，他名叫西门，显然是个精于邪术和巫术的魔术家。他靠着邪鬼的能力行出一些奇事来。这种能力是借助于那不知名的灵媒而取得的，全然不顾信仰上和属灵上的圣洁和敬虔。然而，神却只有在信仰和属灵上有圣洁和敬虔的条件下才会向人显明他自己。正如雅尼和佯庇在埃及反抗摩西那样，西门想要模仿腓利单奉耶稣的名而行的善工。腓利奉耶稣的名行神迹，污鬼立刻大声呼叫，就从他所附着的人身上出来，还有许多瘫痪的、瘸腿的，都得了医治。但腓利并不以这些灵力的表现为满足，他还向他们传讲基督，众人就同心合意地听从他的话，并且信了。「在那城里，就大有欢喜』(徒八8)。
    不久工作发展开了，腓利自己不能应付，就向耶路撒冷的教会请援。司提反死后耶路撒冷的教会虽大遭逼迫，但使徒们为要集中领导整个基督教运动，依然留在那里。于是他们打发彼得约翰作代表，去正式承认这个因复兴工作而新成立的基督教会。在使徒恳切祈求并再一次得着圣灵浇灌的时候，那些清楚看见灵力如此彰显的人都感到惊奇，尤其是野心的西门。他惊愕地看到那种能力改变了人的灵、魂、体，并使归主的人得到无上的喜乐。他心里想，只要能得着同样能力的权柄，就强如得着一个金矿了；所以他就冒险提出了一个卑鄙的交易。彼得转过来向着这个卑鄙的、执迷不悟的人，严厉地责备说：「你的银子，和你一同灭亡罢；因你想神的恩赐，是可以用钱买的。你在这道上，无分无关；因为在神面前，你的心不正』(徒八20一21)。当彼得说这些严厉的话时，他心中必然闪出一个新鲜而活泼的念头，他不仅看到圣灵超越的能力，并且体认出与他同工的人必须纯正、圣洁，没有贪婪的恶念，能够接受他的帮助，而无自私的野心，只作谦卑洁净的器皿，去行他的旨意。「你们扛抬那和华器皿的人哪，务要自洁』(赛五十二11)。
    旧约的乌撒和新约的亚拿尼亚的教训，使我们不得不自省，免得我们也触犯神可畏的圣洁。如果神的性情是爱，又被比作火，我们就当记得火是会毁灭东西的。尤其是在祷告的时候，虽然我们知道他是我们的父，我们也要用敬畏的心来求他施恩，使我们的事奉蒙悦纳。「当把你脚上的鞋脱下来，因为你所站之地是圣地」(出三5)。


开了外邦人

信道之门
使徒行传六1～7，八14～25，九31，＋16

    我们研究神对人类启示他旨意的历史，现在要进入新的一章了。让我们把脚上的鞋脱下来，因这里实在是圣地。『深哉，神丰富的智慧和知识。......谁知道他的心，谁作过他的谋士呢？......因为万有都是本于他、倚靠他、归于他；......』(罗十一33一36)。
    我们要明了那在以前的世代没有叫人知道，如今却藉着参透万事、就是神深奥的事也参透了的圣灵而启示出来的奥秘的时候，有几件事实是我们所当反覆陈述的。
    我们同意，教会是在主复活那日产生的。他以前提起教会时总是用将来式的口吻。『我要建造我的教会」(太十六18)。当他降在使徒所说的「地下』(弗四9)时，他立下了非由人手所造的荣耀房屋的根基，在那根基上各房同被建造，成为神藉着圣灵居住的所在。
    我们同意，当救主升上在天的宝座时，执行他职务的保惠师就降下来，坐在他教会的宝座上，作教会的教师、鼓励者、指导者。他坐在(落在)他们各人头上(参徒二3)。神现在仍住在人间。主耶稣如何藉着童贞女诞生成为肉身的「圣者］(路一35)，圣灵也如何成为有形体的教会，就是主的身体，是那充满万有者所充满的。
    我们同意，神的旨意是只有一个教会，从起初就不单单指犹太人，也包括外邦人在内；他们虽然没有得到神与亚伯拉罕立约的印证和记号，但却因简单的信而从外邦直接进入教会了。这是神奥秘的旨意，正如保罗在罗马书未后的一段所说，乃是永古隐藏不言的奥秘；将这奥秘显明出来的责任，是特别托付给他的，他是未到产期而生的人，但却被敬重为外邦人的使徒。在哥尼流被接纳入教会之前，使徒或门徒们都还不知道，外邦人也要与他们同作后嗣，同作身子上的肢体，同在基督的应许上有分。他们一般都认为，外邦人必须先成为犹太人，然后才能加入基督的教会。其实圣经早已豫言，神要使外邦人因信、且单单因信而称义。这福音在信者之父亚伯拉罕的早年，就已经向他讲过了：「外面作犹大人的，不是真犹太人，惟有里面作的，才是真犹太人；真割礼也是心里的，在乎灵不在乎仪文；这人的称赞，不是从人来的，乃是从神来的』(罗二28一29)。当主吩咐使徒去使万民作他的门徒时，他们或者以为施洗之前要先行割礼。他们对于全部的真理只是渐渐地明白过来，才知道在基督耶稣里不分犹太人或希利尼人，受割礼的或未受割礼的，为奴的或自主的，男的或女的，在他里面都成为一了。
    我们同意，受托掌管天国钥匙，并为犹太人开了五旬节恩赐之门的彼得，也配得尊荣为外邦人作同样的工。在过去八年间，彼得都是与其余的使徒留在耶路撒冷作坚固教会的事工，现在他必须知道教会也要从各国各族各方各民聚集无数属他的儿女来。所以我们要研究他一步步被带领更深明白神目的的过程；引路的云带领他离开了受捆绑的耶路撒冷，而进入属天的耶路撒冷，在那里有永远的、属灵的自由。
    彼得是个严格的犹太人。他甚至带着疑心看待那些散居于罗，马帝国各地说希利尼话的犹太人。他对外邦人的认识，只是他从童年起所看到的那些耀眼的外邦文明。他们的文明把加利利海变为罗马人的娱乐胜地。他熟识罗马的官员、徵税员、百夫长、士兵；但他却从未进过外邦人的家，从未吃过外邦人的饭，也从未犯过利未记上的严格律例。他从不与外部人有亲密的交往。所以在异象中主要他吃各样昆虫禽兽时，他喊说：「主阿，这是不可的，凡俗物和不洁净的物，我从来没有吃过』(徒十14)。

    主要求我们放弃自己的意志，而选取一种不可更改的步骤之前，他愿意耐心地对付我们。他叫我们卷起帐棚向未知之地进行之前，必先将启示的灵光照我们。我们蒙召所要作的事，凡合理的、必需的、急切的，都是『命上加命，令上加令，律上加律，例上加例，这里一点，那里一点』(赛二十八10)，多方多次地晓谕我们。现在让我们看这个例子进展的过程。
    一、说希利尼话的犹太人向希伯来人发怨言。说希利尼话的犹太人对耶路撒冷和圣殿，始终都存着喜爱和敬畏的心。他们祷告的时候必面向这个地方。只要负担得起费用，他们必每年带着家人回这个地方来过节。他们希望死在这个圣城，葬在其中。五旬节那天，有一大群散居于各地的犹太人回来，从那时开始，他们每年都与这个基督徒团体有密切的来往。其中有很多像巴拿巴那样的好人，卖掉了他们的田地，把卖得的价银拿来公用；他们的穷人也习惯从公款领取维持生活的费用。不料平静安详的水面忽因有人不满而激起波浪来。他们的寡妇发怨言，因为在每天配给的事上有人过分偏心，本地妇女从使徒手上所得到的食用，比他们所得到的要好。
    后来教会的纷争严重到一个地步，使彼得和弟兄们不得不采取行动。经过细心考虑之后，他们达到了一个结论，他们最高的职务应该是祈祷传道，至于管理饭食的事情，应当交给七个有好名声、被圣灵充满、智慧充足的人去负责。所以他们就建议教会，从他们中间选出七个人来。『所以弟兄们，当从你们中间选出七个有好名声，被圣灵充满，智慧充足的人，我们就派他们管理这事。但我们要专心以祈祷传道为事」(徒六3一4)
    从附加进去的经文里，我们可以看到这个行动的重要性，以及彼得在初期教会所居的正确地位。如果他真有那些自称是他的承继者(罗马天主教)所加与他的权柄的话，他就不会把这个重大的事委诸信徒大会来决定。他当然要运用他自己的权柄，并在其他使徒的认可之下委派这七个执事。但事实并不是这样。必事先由教会选举，然后使徒再用祷告和按手认可他们的选择。
    在所选的七人中，除了最后一个是进犹太教的外邦人之外，其余的都是说希利尼话的犹太人，这是很值得注意的。教会在选举这件严肃的事上同心，显然是由于圣灵的同在与引领。圣灵在亚拿尼亚夫妇的例子上，已显明了他有最高的权柄，所以彼得虽然对圣灵采取的严厉行动感到惊讶，他也毫无异议。
    二、然后有司提反的激辩和殉道。在接下去的交通中，彼得必然注意到一个有口才的青年司提反，他的面貌一定时常发光，『好像天使的面貌(徒六15)。彼得时常倾听这个希利尼青年炽热的言谈，他断言在选民的整个历史中，每当圣灵命令他们跨入新的境界时，他们总是反抗。他的言论，无论是在私下的会议或公开的辩论中，都有强烈的号召力。彼得在倾听的时候，或者会想起主所说新酒不可装在旧皮袋里的比喻。他的心已在不知不觉中豫备好更广泛地去认识神的旨意。接纳外邦人的们渐渐打开，他意识到新时代已经开始了。
    三、接着是往撒玛利亚去。长久以来受巫术蛊惑的撒玛利亚人，因听了腓利所传的道，很多都脱离了行邪术的西门，而奉耶稣的名受洗。这个运动必须纳入正轨，所以那些不顾扫罗的迫害仍留在耶路撒冷的使使们，就决定派彼得和约翰去访问这复兴的地点，并带领新信的人得以充分享受五旬节的恩赐。当时教会里虽有很多弟兄姊妹不得不逃命，但教会的中枢却仍在活泼地进行工作。
    彼得在这里又用了教导、祷告、和按手的钥匙，结果重演了五旬节的神迹。『他们就受了圣灵］。撒玛利亚人虽然都遵守亚伯拉罕之约的特别仪式，但他们却仍被视为混血的种族。他们的名字被人用作责骂之词：『你是撒玛利亚人』(约八48)。主在比喻中说那个好撒玛利亚人所行的善事，可不是一般人期望在这个被受咒诅的民族中找到的。但叫使徒们感到惊异的是，圣灵竟听了他们的祷告而毫无偏心地降在这些信的撒玛利亚人身上。彼得看到这一切，非常受感动，他只能顺着神的旨意而行；所以他和约翰就在回那路撒冷的路途中，一路在撒玛利亚好些村庄传扬福音。这又进一步揭露了神旨意的范围。
    四、大数人扫罗的归主，加速了进展的过程。有一个使人震惊的谣言传到耶路撒冷，说迫害教会的首领已经因主向他直接显现而被主得着，并且已经成为他的一个谦卑的门徒了。稍后有关这件奇事更详细的消息传来，说扫罗已被迫逃出大马色到阿拉伯去了。过了一些时日，出乎彼得的意料，扫罗竟亲自来到他在耶路撒冷的陋室，并在那里与他同住了十五天。我们多么想拉开帘子看这两个人在那里谈论的情形；他们在年龄、教育、心智上是多么不同，但却在耶稣基督里密切地联合起来了。这个刚刚看见复活主的新使徒，岂不会请他的新朋友带他去着主最后几天生活的地方么？他们岂不一同出城到客西马尼、各各地、和约瑟的花园各处去么？彼得一定这样叙述：『他就是俯伏在这一块草地上祷告，第二天清晨我曾满怀懊悔又回这里来。』『我在这个地方拔出刀，因为我不忍看他们那样野蛮地绑他的手。］『好，我们到各各地去。』『那就是他的十字架被举起来的地方，我只看到轮廓，因为我站得很远，而且天又很黑。」『我不能老是站在那里，因为主的母亲在家里很伤心，我们当中必须有人陪着他；所以我就回去代替约翰，在我回去以前，他一直陪着他。』『现在来看看他的坟墓。』『他们在礼拜五下午把他放在那里，但在七日的头一日清早的时候，妇女们带信息回来说，他复活了，并且要看我。』『我们就在那边林间的空地上见面，但我不能告诉你在那里所发生的一切。那是锁在他和我心里的秘密。」彼得一一叙述各事的经过，而保罗也一定听得津津有味。
    他们这样过了十四天，年轻的保罗有一天忽然面上带着荣光来见彼得，他好似以赛亚一样，看到主坐在高高的宝座上，他的衣裳垂下，遮满圣殿，有撒拉弗侍立在他周围，不住地称颂圣哉、圣哉。他说，弟兄，不知你以为怎样，刚才我在圣殿里祷告的时候，我似乎魂游象外，看见主对我说，赶快地离开耶路撒冷，不可迟延，因你为我作的见证，这里的人必不接受。我说，主阿，他们知道我从前把信你的人收在监里，又在各会堂里打他们。但主对我说，你去罢，我要差你远远地往外邦人那里去。所以我无法可想，只好走了(参徒二十二17一21)。
    彼得一定为临到他这位新认识朋友的危险而担心，他就立刻安排送他离开这个危险地带，下该撒利亚，最后往大数去。保罗平安地离开以后，彼得对那句离别的话一定铭记不忘一一远远地往外邦人那里去。他不敢对那句话有任何异议。那清楚是主所说的，但也使他准备好应付不久就要临到他的新使命。
    五、这过程在约帕完成。保罗离开之后，犹太和撒玛利亚各处的教会都得平安，人数就增多了(参徒九31)。彼得趁着这个安静时期，出发巡视分散于犹大各地的小教会，也到了吕大，在那里奉基督的名医好了息八年摊痪的以尼雅。他从那里又接到急信请他到杓帕去。他沿海岸走了六哩半的路，才到可爱的多加停尸的房间。他为多加的祷告蒙神应允，当他伸手扶他时，他就起来，再度成为那小镇上众圣徒和寡妇们的亲爱朋友了。
    他的工作似乎在那要就结束了。在他面前有外邦人的大海。海上动荡的波浪，正象征着一个没有基督的世界的焦急不安，它本身又一点办法也没有。耶路撒冷的教会已经因受迫害和四散逃亡而缩小了，所以他的事工范围就不再像过去八年他所习惯的那样广大。他要完成他一生使命的下一步当怎样走呢？带领他的云是否要向前移动？是否神旨意的新发展已展现在眼前，有待他自己和别人去觉察？
    一天正午，炎热的太阳照着海面和小镇上的白色房子，彼得上房顶去祷告一一或者是为进一步的亮光祈求。那家人正在豫备午饭的时候，他魂游象外，看见被赎的世界好像一块大白布，从天降下。里面有各样四足的走兽，昆虫，和洁净与不洁净的飞鸟，使他惊奇不已；尤其使他惊奇的是，神说他已经把它们洁净了，利未记的旧限制已经除去了，其中的一切都是可以吃的。彼得，起来，宰了吃(参徒十13)。

    彼得心里正在猜疑之间，不知所看见的异象是什么意思，就有人敲门，又听到有人喊他的名字，同时圣灵也告诉他无须惧怕，也不要疑惑一一这一切都表明神的时候到了，新时代开始了，他要领导教会进入极大的革命，那是从主升天以来所未曾有的。
    这对于我们困惑焦躁的心是个何等的功课！我们觉得很难等候主所定的时刻。我们虽然祷告，但却不肯信靠。我们觉得很难接受诗篇作者的劝告而把我们的心思、道路、和我们自己卸给神。让我们向他安静，相信使者现在正急速赶来，带着给我们的呼召、指示、和我们所需要的帮助。「我要站在守望所，立在望楼上观看，看耶和华对我说什么话......。这默示有一定的日期，快要应验......虽然迟延，还要等候，因为必然临到......义人因信得生』(哈二1、3一4)。


折断重轭

使徒行传十17，十-18

    利未记第十一章记载了一些有关食物的严厉禁例，无疑的，这是把很重的轭放在希伯来人的颈项上。彼得在教会的第一次会议中，就说它是「我们祖宗和我们所不能负的轭』(徒十五10)。它原来的用意，显然是要将他们与其他民族分别开来，使他们能成为属神的子民、君尊的祭司、圣洁的国度，而分别为圣归神使用。如此在犹太人和外邦人中间，建立一道隔墙，使交托给亚伯拉罕和他子孙保存的神圣真理，不至受到冲淡或损害。那些禁例虽然很严，但他们却毫不犹豫地加以遵守。在安提阿哥(Antiochus)大迫害犹太人的时候，他们情愿受死，也不愿以食物玷污自己而亵渎圣约。他们认为不吃猪肉与行割礼和守安息日一样重要，是犹太人应该冒死坚持的。
    因着这些食物的规例，他们就把外邦人视作陌生人，化外之民，是『远方』的人，非以色列族的异邦人，与应许之约无分的外人。外邦人没有神，也没有指望。如果他们想要进入大君王的殿，必须先行割礼并守利未人的法度。后来有人从耶路撒冷教会来到完全由外邦人组成的初期教会，对他们说：『你们若不按摩西的规条受割礼，不能得救』(徒十五1)。他们就是抱着这样的见解。
    显然地，利未记所载的禁例，当时如何明文制定，现在也必须照样明文废除。所以彼得所看见的异象、哥尼流所差派的使者、和圣灵明显的确证，都集中在这一件值得注意的事上。彼得和哥尼流被带到一起，于是主献上自己肉身所成就的那又新又活的道路就开放了。我们外邦人靠着基督的血得以与神亲近，因他藉十字架使我们与神和好成为一体了。
    揭露这一奥秘一共花了三天的工夫。
     —、该撒利亚：午后三时。哥尼流出身于罗马一个最高贵的家族。据说在罗马没有一个家族的名望会重于哥尼流的家族。他是一个热心追求神的人，他厌倦当时的多神教、拜偶像、和迷信，但乐于接受那敬拜独一、属灵的神，并努力追求纯洁、公义和怜悯的信仰。在广泛的无神主义和各种学派的不断争论，以及道德极其败坏的环境中，希伯来人圣经中的严格理想，有如被日光照耀的山顶，在黑夜将逝的暗影中巍然耸立；异教世界要的许多人，都被它所吸引。「看哪，黑暗遮盖大地，幽暗遮盖万民；耶和华却要显现照耀你，他的荣耀要现在你身上；万国要来就你的光，君王要来就你发现的光辉』(赛六十2-3)。
    当哥尼流来到离约帕北面约三十哩，希律所建设的华美城市要居住的时候，他就更进一步接触旧约的宗教和文学。他加以研究之后，所受的感动就日益深刻，使他更渴望认识这位希伯来的先见、先知、祭司、君王等所不断见证的神。他是个虔诚人，他和全家都敬畏神，多多周济百姓，常常祷告。他的家人和手下认他是个「义人』也「为犹太通国所称赞』(十22)。他大概是进了犹太教的，并且每天按所规定的时间祷告。但他并不以这一切为满足，当时他心灵要显然正经历极深的操练。他正在寻找上好的珠子，但尚未找到，若能得到那极贵的一颗，他是愿意舍去一切的。
    他知道自己受犹太人排斥一他是否应当顺从他们的仪式，并被接纳加入他们的会堂？他曾听到拿撒勒人耶稣的事，他所过的圣洁生活，他所行的神迹，他所施的教训一一投身作他的门徒是否明智？他很可能是为了这些和其它类似的问题，特别拨出一个安静的日子来禁食祷告，寻求神的旨意。他以前也曾多次作过这样的祷告，所以天使才说：「你的「祷告」，和你的周济，达到神面前已蒙记念了』(十4)。但这次的祷告是更专一、更急切的：『哥尼流，你的祷告已蒙垂听』(十3l)。他的祷告已经热烈到使他的心几乎熔化了。诗人说：『我专心祈祷』(诗一○九4)。『你不给我祝福，我就不容你去，请将你的名告诉我。那人......于是在那里给雅各祝福』(创三十二26一29 )。忽然有一个天使站在他旁边。他的使者把这件事向彼得重述的时候，称他为「圣天使』(徒十22)。哥尼流自己讲到他时，说是『一个人穿着光明的衣裳』。『凡等候那和华，心里寻求他的，耶和华必施恩给他』(哀三25)。「敬畏他的，他必成就他们的心愿，(诗一四五19)。『人若立志遵着他的旨意行，就必晓得』(约七17)。『我们务要认识耶和华，竭力追求认识他；他出现确如晨光，(何六3)。哥尼流本来是个勇敢的军人，惯常应付危险，但这次骤然与灵界接触，却使他初时觉得极其惊怕！等他镇定下来了，就问说：『主阿，什么事呢？』天使就告诉他神要藉着一个称呼彼得的西门，来使他得到他所祈求的光照和引导，那个人是住在约帕海边一个硝皮匠的家里。
    在这里我们看到，神不差派天使向世人布道，或将国度的奥秘教导圣徒，这是很值得我们注意的。『他并不救拔天使，乃是救拔亚伯拉罕的后裔」(来二16)。神可以在每个主日打开天门，差派成队的天使来教导、感动我们，但他却不这样作。宝贝是放在瓦器里的。他拣选满有人性缺点的男女，作他的使者派到人间。『他又对我说，人子阿，我对你所说的一切话，要心里领会，耳中听闻。你往你本国的子民那里去，对他们讲说』(结三10一11)。彼得所讲的一切道，天使几乎都能讲出来，甚至还能讲得更多；但神只差派天使，去告诉哥尼流，派人去找一个渔人一一使徒。布道家腓利虽然住在那个城里，但天使并不叫哥尼流去找他，因他还没有这样的属灵经历，还没有得到彼得所看见的异象。我们务要记着，我们所经历的灵程训练，是神仔细安排的，好叫我们合乎主用，并豫备我们有丰富的同情心和理解力，去传达他的信息。『我在暗中告诉你们的，你们要在明处说出来；你们耳中所听的，要在房上宣扬出来』(太十27)。神总会知道在什么地方找到他所拣选的器皿，因为他们的地址都登托在天上。
    二、约帕：正午十二时。哥尼流立即照所看见的异象行事。天使一离去，他就叫了两个家人，和一个虔诚的兵来，派他们去约帕。他们对于他的宗教信念都是同情的。他们当天下午就走了一段路程，第二天正午时分就赶到了。
    彼得正从异象中清醒过来。前面已提过，他魂游象外时，看见被赎世界的异象，神指示他不可称任何人为俗或不洁的。他自然明白，如果洁净和不洁净的动物的界线已经废除了，希伯来人和外邦人的界线也当然要照样废除。横阻在当中的隔墙已经拆掉了，神的恩典已溢出原先限制它的堤岸了。救恩像雨雾一样公平无私，不受界线所限制，对于相邻的田地，无论是义人所有或不义的人所有，是为奴的所有或自主的所有，是撒玛利亚人所有、外邦人所有、或犹太人所有，它都用同样的爱滋润它们。
    以个人的经验论，在我们还没有踏上一条未识的道路之前，让我们先等候敲门的声音，和圣灵清楚的命令，来证实我们所看见的异象。彼得因这三件同时发生的事得到了鼓励和保证。『彼得还思想那异象的时候，圣灵向他说，有三个人来找你。』从这样的连接里，我们绝对不可忽视其中异象和责任的关系。我们总是站在两者之间。我们各人都有异象，无论清楚或模糊、白昼或黑夜、光耀美丽或昏暗不明，但每个异象赐给我们时都连带有要我们帮助者的敲门和呼求：有的是送电报者紧急的敲门声，有的是老人或小孩轻轻叩门声。没有任何异象是不牵涉到工作的，不然我们就变成作梦或幻想的人了。没有任何工作是无异象的，不然我们就好像是被催赶、哑口不能言的畜牲。当你不知道所看见的异象是否来自神时，就要等候他进一步藉着环境将他的旨意指示你。要倾耳而听下面街上三个人的叩门和喊叫的声音。
    当你已经确知到了这个地步时，再等候圣灵微声对你说：『起来，下去，和他们同往，不要疑惑；因为是我差他们来的』(徒十20)。
    彼得的一切猜疑都消失了。他也不再犹豫了。他请那三个人进来，与他们一同吃所豫备的饭，留他们过夜，次晨与他们一同往该撒利亚去。他们一定是绕地中海海岸的大路走。彼得还带了六个信主的犹太弟兄一同去，他分明知道他这一步行动是要受到耶路撒冷的使徒和领袖们详细查问的。这十个人走了一天多，在彼得看见异象之后的第三天早晨，他们才到了该撒利亚--一座有很多大理石宫殿的城市，也是罗马政府机构的所在地。如果当时有人告诉那城的居民说，将来世人对于这城市最注意的一件事，就是它曾与一班疲惫的旅客有关连一一一那些旅客在主后四十三或四十四年的一个早晨，经过城门，进入罗马的兵营里，与一位指挥官会见一一居民一定不肯轻易相信的。如今该撒利亚的故址只有几处废墟证明它曾是希律的城，在那里，彼得和他的同伴开始了一个影响全世界的运动。
    三、该撒利亚：午后三时。哥尼流似乎一直是他的亲戚和近友的宗教圈子的中心，他已经把日前所经历的事告诉了他们，并请他们同来分享天使保证他将要得着的帮助。他们都仔细地计算了使者带同所期待的客人回来的时间，所以时候一到就有好些人在他的家里聚集。据他自己说，他们都在神面前，要听主吩咐他仆人的一切话。
    一听说那班人已经到了，哥尼流就到外门去迎接；他用虔诚恭敬的心俯伏在这位神所派来传信息的人脚前。彼得立刻屈身拉他说，『你起来，我也是人。』如果后世每一个教会领袖都效法彼得的单纯和谦卑该多好！当他们一同走进众人在等着的大厅时，彼得边走边与哥尼流亲切地交谈，使哥尼流觉得极其自然，而能把邀请彼得到来的奇妙经过详细地述说一遍。他说完了话，又加上一句，『你来了很好』一-这是他周围许多人共有的心声。于是在敬畏的静寂中，充满属灵的气氛里，彼得意识到圣灵的同工，就开口讲话。
    他的讲词分为明显的三段。他又讲人所熟知的耶稣故事：他虽然极其谦卑，但却是万有之主。他特别为主的复活作亲身经历的见证一一『我们这些在他从死里复活以后，和它同吃同喝的人』。最后他宣告凡信他的人必因他的名得蒙赦罪。他一句也没有论到割礼的事，也没有说起外邦人必须经过会堂才能进入教会。他没有提及亚伯拉罕，也没有提及摩西。罪得赦免的惟一条件，乃是信那个被犹太人挂在木头上杀了，但神却使他从死里复活的耶稣。这恩典是赐给各国敬畏神和行公义之人的；无论是犹太人或外邦人，他们都可以来得神的赦免和平安，『这恩典是他在爱子里所赐给我们的』(弗一6)。
    这篇简单的讲词并没有辩才或饰词。但彼得一开口讲话，就使听众大受感动，像夏日的微风吹动田禾沙沙作声一样。神的灵似乎急于立刻工作，而把彼得轻轻地推在一边。五旬节那天，使徒有充分的时间来发挥他的论证，并把他的劝告深深地敲进人心；但这次却不需要了。『圣灵降在一切听道的人身上。』天上并没有惊人的响声下来，也没有像火焰的舌头，但却有说方言的恩赐。和彼得同来的六个弟兄，听到他们说方言，称赞神为大，就都希奇。
    彼得看见了这个场面，就使他回想起五旬节的光景。后来他在叙述这事的时候说：『我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。我就想起主的话说，约翰是用水施洗，但你们要受圣灵的洗。神既然给他们恩赐，像在我们信主耶稣基督的时候，给了我们一样，我是谁，能拦阻神呢？」(徒十一15一17)。他们同样地定睛望天，同样地快乐注视耶稣的脸，同样地开口述说他的荣美，同样地意识到超然的能力。所有的人，本来是单独的个体，现在却忽然结为一体，成为一个教会了。
    这样的场面难道不会使我们得到充分的鼓励么？圣灵的降临一一一首先是五旬节降在犹太人身上，其次在哥尼流家里降在外邦人身上--一方面可以说就像主的诞生那样不能重演；但另一方面也可说是外邦人个个都能有被圣灵充满的经验。亚伯拉罕的福分，因基督耶稣已经临到外邦人，『使我们因信得着所应许的圣灵』(加三14)。我们如何因信得着耶稣的救恩，我们也可以如何因信得着圣灵的一再充满。但这样的信必须带有完全顺服的意志，和藉着圣经与神虔敬的交通。各位读者，何不再研究一下加拉太书第三章，而根据第十四节要求承受各人的基业呢？我们岂不是与基督同作后嗣么？我们可能没有情绪上的反应，但倚靠信心是不会蒙羞的。但愿每个牧师教师，都能充满到一个地步，在他一开口讲道时，圣灵就立刻降下来。据说芬尼(Finney)有一次经过一个工厂的时候，一个女工恶意批评他，被他无意听到了，他转过头来看他一下，他就立刻深深地为罪自责而大哭起来，随着感动了其他的工人，使整个工厂都成为痛哭祷告的所在。『圣灵便降在他们身上，正像当初降在我们身上一样。我们得着了那样的恩赐了么？我们若得到了，就必有下面五件事可作测验：
    一、主耶稣必在我们的生活上与我们同在。
    二、祷告生活必越来越实际。
    三、己的生命必常被钉在十字架上。
    四、在事奉上必有无误而安静的能力。
    五、恩慈仁爱的灵必然明显地表现在我们的言语行为上。
    我们得着了这恩赐没有？若没有的话，是为什么缘故？『口渴的人当来白白取生命的水喝』(启二十二17)。那水是从神和羔羊的宝座流出来的。
    在哥尼流和他亲友的例子中，他们接受灵洗之后，立即接受水洗。里面的蒙恩必须由外面的行动加以承认。彼得自己不为他们施洗一一保罗以后也守这法则一一一大概是要避免让人以为宗教的仪式可以藉着主礼的人而变成特别神圣的缘故。所以他就将这事交给从约帕同来的六位弟兄去作，由他们完成公开接纳这些外邦门徒加入基督教会的仪式。今天行于该撒利亚的，不久就要行于罗马了！
    四、来自耶路撒冷教会里的诘难。彼得所作的事情不久就传到耶路撒冷了，于是他立刻回去把自己的感想和经过向他们报告。不仅耶路撒冷，连全犹太的众弟兄也都听到了外邦人领受神话语的消息。我们可以推想到，那消息已经引起了极大的激动，也可能惹起了误会。在教会领袖认可彼得的行动并欢迎新归主的信徒之前，他们必须对于这种重大的改革，加以慎重的考虑。路加告诉我们，当彼得到了耶路撒冷的时候，「那些奉割礼的门徒』就和他争辩(徒十一2)。从这件事我们可以想到教会里面已经形成了一个有力的保守派，他们以后给教会添不少麻烦，并顽固地主张外邦人必须服从犹太人的仪式，然后才能加入他们的团体。他们提及那些曾与彼得一同吃饭的未受割礼之人时，语调充满了傲慢轻蔑。
    彼得详细地叙述事情的经过，回答他们的指责。彼得若曾得着天主教所相信他握有的绝对权柄的话，他就决不会让弟兄们命令他来说明，也用不着在他们面前辩护自己的案件，更不需要找证人来证明他的实情了。他一定要维护他的最高权威，用高压的手段通过这件事。但他并不那样作，只把大家的思想从人转移到神那里去。圣灵的降临，恰恰像他们自己从前所经历的一样，就是神在辩明他的行动。『神既然给他们恩赐......我是谁，能拦阻神呢？』对于相信的外邦人，圣灵所赐给的印证，正如他所赐给相信的犹太人一样。不论有没有任何仪式，信就是足以得着这印证的条件。所以，『受割礼不受割礼，全无功效；惟独使人生发仁爱的信心，才有功效』(加五6)。『众人听见这话，就不言语了；只归荣耀与神，说，这样看来，神也赐恩给外邦人，叫他们悔改得生命了』(徒十一18)。
    然而这问题在教会的第一次会议中争辩得极剧烈，详情载于使徒行传第十五章。彼得在那里又讲出他的奇妙故事来证明鉴察并知道人心的神，已经为哥尼流真实的信心作见证，把圣灵赐给他们，正如赐给初期的门徒一样。至少他对希伯来人和外邦人一体看待。他们的心同样是因看信而得洁净就够了。为什么还要把难当的仪式和禁例的轭放在他们的颈项上呢？那些规条，使人『徒有智慧之名……苦待己身，其实在克制肉体的情欲上，是毫无功效』的(西二23)。彼得确信外邦人和犹太人得救，一样都是因着信，和本乎主耶稣的恩，完全无须倚靠任何仪式规条。
    这些话都是很宝贝的，但这番话和他们会议的决定，都未能解决教会中两派的斗争。保守派的见解后来很得势，保罗在加拉太书第二章告诉我们说，彼得都怕他们，甚至巴拿巴也都屈服了。于是轮到年轻的保罗起来，维护老使徒在多年前所勇敢提出的意见。他当面抵挡彼得，因他有可责之处。保罗严厉地对付他，因那是必须的。彼得后来的缺点倘若无人指责，他的榜样和影响力就不会成为一个基石，而会导致福音的混乱，并成为信心软弱的人跌倒的绊脚石。
    我们要感谢那位为外邦人作使徒的保罗，他一生饱经患难，坚决不动摇，忠心护卫一个可能是学自彼得的原则；对这原则，他曾用宝贵的话向迷途的朋友说：『我们这生来的犹太人，不是外邦的罪人，既知道人称义，不是因行律法，乃是因信耶稣基督，连我们也信了基督耶稣，使我们因信基督称义，不因行律法称义。』『我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着」(加二15一16、20)。


『同你下临…也是甘心』

使徒行传十二1～25

    又是逾越节。『那时正是除酵的日子』(徒十二3)。十四年前彼得曾受派与约翰一同去为主豫备逾越节的筵席；当众使徒围着桌子坐席的时候，他曾誓言，虽然与主一同下监也是甘心。这个逾越节他终于履行了他从前的誓言。在那个逾越节他也睡着了，但那次睡觉却是因不儆醒、自信、和肉体的软弱而睡的，他连片刻也不能与基督一同儆醒。那是看守的人在岗位上的睡觉！在这个逾越节他又睡着了，但这次的睡觉却是因绝对信赖基督的恩典而睡的；他相信他的被捕若是出乎基督的旨意，他还是会救他的；不然，他也会使他能以尽忠至死。前次他是在耶稣祷告的时候睡着的，而这次他睡着的时候，不只有大祭司在天上为他祷告使他的信心不至失去，并且有许多人聚集在马利亚的家里为他祷告。但他不必死。在第一个复活节的早晨，有主的使者从天上下来辊开挡住耶稣坟墓的石头；现在又有一个天使在复活日的早晨打开监狱的们。
    一、『世上的君王一齐起来』(诗二2)。『那时，希律王下手苦害教会中几个人』(徒十二1)。他被称为希律亚基帕(HerOd Agrippa)，他的个性更显出了希律家族的恶名昭彰。他卑屈阿谀罗马皇帝的放肆恶行，他外面披着羊皮而里面藏着兽心，竟然取得了几与大希律相等的权柄。为要讨好犹太人的领袖，他就大发热心拥护摩西的仪典。历史家约瑟夫(Josephus)说，他坚持每天要按照规例献祭。但他进一步所作的，是以殉道的基督徒的血为祭。直到那时，公会的人虽然咬牙切齿憎恨教会的进展，但却还不敢公开反对。因此他们热烈欢迎希律王迫害消灭教会的政策。他们甚至默许希律行使原本属于他们的裁判特权，把使徒处死。他们恨基督的心得到满足，而希律的地位也显然更加稳固一一一流基督徒的血而能得到这些结果，在他们看来岂不是很值得么？
    与主最接近的人之一雅各是头一个遭难者。他是被称为半尼其的。他曾有一次想要吩咐火从天降下来(参路九54)。可能他那样热心为义正是他彼希律杀害的原因。他大概不顾危险挺身反抗暴君，声言希律若继续迫害教会，就必招致灭亡-一如本章所记，灭亡果然临到了希律身上。至于他曾否警戒希律亚基帕要当心他祖父所遭遇到的那样可怕的死亡，史家并没有写出来满足我们的好奇心。我们所知道的，乃是雅各喝了主所喝的杯，受了主所受的洗，在火车火马护卫下，升上他的宝座去了。
    亚基帕看见犹太人喜欢这事，就受到鼓励再度下手，而且要干得更凶；这次要捉拿这个可恨教会的领袖，也是一再公然反抗整个公会的彼得。希律王所采取的诸般戒备，显示出他怕有人会企图救彼得出来，同时他的顾问和煽动他作这事的人，都记忆犹新，头两次他们关过这个人，但监门都被打开使他得释放。像过去的法老、扫罗、亚哈、哈曼、安提阿哥伊皮法尼斯( AntiochusEpiphanes)、大希律、尼罗(Nero )样，希律亚基帕决心反对耶和华和他的基督。他安排了十六个兵丁来看守这个囚犯。每三小时换四个人值班。两个与彼得同在监里，彼得左右两手各与一个兵丁锁在一起。第三个站在下锁的门外，而第四个则站在通大铁门的走廊里。关彼得的所在大概是外墙与中墙之间的安多纽堡(castle ofAntonia)。『恶人设谋害义人，又向他咬牙。主要笑他，因见他受罚的日子将要来到』(诗三十七12一13)。希律的未日快要到了，拯救彼得的天使已经准备好要在这个欺压人的暴君最得意的时候击打他。当百姓正疯狂地谄谀喊叫「这是神的声音，不是人的声音］的时候，主的天使就立刻击打他，因他不归荣耀给神。他从广场被抬回宫中时，已经是个将死的人了。他睡在床上受了五天之久的苦刑，于八月六日死了，没有人哀悼他。这就如彼得以后所说的：「主知道搭救敬虔的人脱离试探，把不义的人留在刑罚之下，等候审判的日子」(彼后二9)。
    二、教会的祷告。以人的判断看，当时的局势相当绝望。如果希律对彼得的阴谋得逞，他手下官兵就会大规模屠杀了。如果牧人不能抵抗狮子，羊群会遭遇什么命运？但神的儿女总有一件武器可以使用。在神凡事都能。俗语说，祷告会推动那推动世界的膀臂。若说祷告会感动那掌握天上地下所有权柄者的心，岂不更为恰当么？彼得在『除酵的日子』被捉拿，要在监里关到逾越节后。但教会却为他切切地祷告神。『切切地』一词的希腊原文，曾被用来叙述主在客西马尼园中的『恳切』祷告：『耶稣极其伤痛，祷告更加恳切』(路二十二44)。只有教会为他们亲爱的领袖所献上的恳切祷告，可与救主在极其痛苦时向父求助所发的呼声和所流的眼泪相比。
    保罗和巴拿巴很可能也参加了这些可记念的祷告会。他们带来了救济犹大弟兄的捐款，但这些钱并没有他们的同情和交通那样宝贵。在聚会中一同祷告，在痛苦中与他们同心，在代求上与他们同声，乃是他们对于耶路撒冷教会的急需所带来最宝贵的贡献。保罗不会忘记多年前与彼得同处的那十四天；巴拿巴也托得他是因彼得而认识耶稣的。难道他会忘记五旬节过后不久，他卖了田地把价银拿来放在彼得脚前，而得到彼得爱心的感谢的那一幕么？
    日子一天一天地过去，七日的节期满了。次日希律就要提出他的囚犯来，经过一场假审问之后，再把他残酷地处死。可是天上仍然没有应允祷告的声音。逾越节夜的月亮渐惭消失，新的一天露出曙光。圣经告诉我们，彼得是到了天亮，即大约六时日出的时候才不见的。所以他被救出来，一定界于早上三时四个人上班，至六时他们下班这段期间内。站岗的和与彼得一同锁着的人，一定是值勤一段时间以后才会打盹，才会熟睡。所以到有光照进黑暗的监里，和主的使者站在他仆人旁边的时分，可能是四月天的早上五时。直到那时，就是死期将到前的两小时内，教会继续不住地为他们的领袖痛苦祈求。再一次，救主在夜里的四更天到来。他又等到颤抖的信心几乎消失的时候才来。他又一次教人学习常常祷告不可灰心的老功课(参路十八1)。『弟兄们哪，你们要忍耐，直到主来。看哪，农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨。你们也当忍耐，坚固你们的心；因为主来的日子近了』(雅五7一8)。『那要来的就来，并不迟延』(来十37)。
    同时，他用赐大平安给彼得来答应他们的祷告。彼得被两条铁链锁着，睡在两个兵丁当中；看守的人也在们外看守。他的主也会那样在几乎吞没船复和人员的暴风浪中睡着。我们可以从彼得日后所说的话里看到他得平安的秘诀。他乃是在体验为基督的名受辱骂的福气(参彼前四14)。他欣幸能与基督一同受苦(又13)。神荣跃的灵在他身上(又14)。他是照神的旨意受苦，他也乐意一心为善而将自己的灵魂交与那信实的造化主(又19)。或者他也因想起了主在湖边对他所说的那句永远忘不了的话而觉得安心，当时主说，「年老的时候，你要伸出手来，别人要把你束上，带你到不愿意去的地方』(约二十一18)。可是他现在年尚未老，体力方刚，把他钉十字架处死的权柄也不在希律的掌握中。所以他默然倚靠主，耐性等候他，心里就蒙保守十分平安。这难道不是神部分回答了教会的祷告么？
    三、打开铁门。神的使者总在我们旁边。他们乃是奉差来服侍我们当中亟需帮助的人。他们纯洁的心会同情我们的愁苦，也同享我们的喜乐。不过除非是在极端的场合里，像这个例子一样，天使虽然与我们同在，但却不把他们本身显现出来。我们的父吩咐他们来照顾我们，要他们在我们一切所行的路上保护我们。在彼得被监禁的七天中，有一位这样的天使始终守在他的旁边，等候主自己所指定的准确时间行动，既不早一刻，也不迟一分。指定的时间一到，他就显现出来，立即有柔光照耀睡着的人，可是不曾把他们惊醒。他不得不拍彼得的肋旁，叫他起来。彼得很自然地站起来，还不知道铁链已经脱落下来了。不过他也无须着急。当主走在他仆人的前头，并作他们的后卫时，他们是无须忽忙或逃遁的。使徒似乎失去了知觉，而不住地需要天使提醒他束上带子、穿上鞋、并披上大衣。他照着天使的吩咐跟着走，走过监牢的门，好像作梦一样。『他不知道天使所作是真的，只当见了异象。』天使身上所发的光带他走过了第一个和第二个看守的人，但他们都没有醒。『因为耶和华使他们沉沉的睡了』(撒上二十六12)。他会否怀疑那大铁门会打开？他神志不清的头脑曾否想到他们早晚会被那个透不过走不通的障碍所阻？他会不会有十四年前那些妇女们想起挡住耶稣坟墓的石头时那样的担心一一一『谁给我们把石头从墓门辊开呢？」这些疑问是没有答案的。但我们知道，等到他们走到最后的一道障碍时，铁门就毫无响声地自己为他们开了。它是被一双有力而无形的手打开了又再关上的。彼得跟着带领他的天使走过一条街时，晨风吹在他的脸上；到此为止，也就够了，因为神行奇事是有分寸的。当我们自己的判断足以应付我们的工作时，他就让我们使用自己的判断。所以他们走过一条街之后，天使就离开他去了，他「想了一想，就往那称呼马可的约翰他母亲马利亚家去；在那里有好些人聚集祷告。』这个马利亚是巴拿巴的姊妹，是马可约翰的母亲。那天晚上那个家里没有人睡觉。个个都挂念着彼得快要殉道了；在他们的思想中，他得释放的希望大概几近于零了。他们看这一切似乎是主的旨意，只求主在他最后的一刻加添他的力量、支持他。所以当使女罗大慌忙跑回来报告彼得站在门外时，他们觉得难以置信。为谨慎起见，罗大先问那个想要在这非常时候进来的是谁；等他听到那是他所熟悉的口音时，他立刻认出那是彼得，但他欢喜得忘记了让他进来，使他仍不住地敲门。这样敲门可能引起人家注意，并使自己有再次被捕的危险，但却似乎没有别的办法，他只好信靠那拯救他脱离敌手的主现在也会引他见他的同伴。
    『必是他的天使，』他们说，『你是疯了。』但使女再三的肯定，加上外面不住的敲门，他们终于把门打开，看见果真照使女所说的，就是彼得。『他们开了门，看见他，就甚惊奇！』正如主复活那样，当救主在复活日晚上把手和脚给门徒看的时候，使他们喜乐惊奇到不敢相信(参路二十四41)。彼得没有进屋子里去。因为看守的人一旦发觉他不见了，可能会立即到他最接近的朋友家里来搜查。他不敢轻忽大意。他必须运用自己的机智来躲避敌人。所以，他赶快作一番解释并托付他们去告诉雅各和众弟兄之后，就趁着天还未大亮离开他们往别处去了。
    我们都可能发现自己正下在监里一一这个监可能是我们无法脱离的环境，可能是抑制我们自由的关系，可能是由以往的罪所产生的后果使我们感到死的威胁。我们坐在黑暗中，被痛苦的铁链所捆锁。但我们要在患难中向主呼求，求他救我们脱离痛苦。我们要承认我们的罪，转过来求他帮助。他必听我们从最深的地牢中所发出的呼声，并在我们求告的日子临近我们，说，不要惧怕。他必为我们辩护，并救赎我们的生命。他必差遣天使毫无响声地松脱我们的锁链，打开监牢的门。他必救赎我们的灵魂免入深坑，我们的生命也必见光(参伯三十三28)。「但愿人因耶和华的慈爱，和他向人所行的奇事，都称赞他』(诗一○七8)。


『我去世』

彼得后书一12～16

    照使徒行传第十五章所记载，当时引起教会召开第一次会议的主要问题得到了结论，并且对于教会领袖各人的工作范围，也有了决定。我们从加拉太书第二章里面，「主托我传福音给那未受割礼的人』一句话，可以清楚看到主已经将这使命交给使徒保罗。『那感动彼得，叫他为受割礼之人作使徒的，也感动我，叫我为外部人作使徒』(加二8)。所以保罗所分配到的，是西方广大的罗马世界。对于这个安排，作主持会议的雅各、彼得和约翰都完全同意。他们向保罗和巴拿巴行右手相交之礼，叫他往外邦人那里去，而他们自己则去照顾分散于东方的以色列家的群羊。
    —、彼得的游行布道。遵照这个安排，为外邦人作使徒的保罗就往叙利亚和小亚西亚沿海一带的地方，再从那里去希腊和罗马。他想将福音传遍整个西方世界。他「直转到以利哩古，到处传了基督的福音』(罗十五19)，他甚至想去帝国极西日落之处的士班雅(即现在的西班牙)。
    另一方面，彼得则集中力量在分散于帝国东部的许多以色列人中间工作；关于这点，从他书信中的提示可以推知，从教会中的传说也可以证实。我们记得使徒行传第二章特别提到，当时从天下各国来过五旬节的人，有一部分是代表分散于东部各处的犹太人。帕提亚、玛代、波斯、米所波大米、本都、加帕多家、弗吕家、旁非利亚，各处都有人来；而这些地方很可能包括在彼得工作范围的广大区域之内。倘若传说不错的话，他一生的最后十六、七年，便是用在大规模的布道工作上。他由虔诚的妻子陪伴着，在各处工作都获致卓越的成就，使许多人离弃偶像，转而事奉又真又活的神，等候他儿子从天降临。
    彼得去世四十年后，一个管辖他牧养地区之一部分的罗马巡抚，曾在公文上叙述基督教奇妙的优势。他说，献给犹皮得神(Jupiter)和马尔斯神(Mars)的庙宇都被抛弃了，常例的祭也不献了，所有的百姓都常常去赴「有如瘟疫的基督教异端］的聚会。他承认基督教的理想与实践的纯洁无疵。他们严肃誓言禁戒犯罪，他们不行使暴力。他所作这个见证也有其他的人加以证实。综观他们所作各样不同的见证，我们可以想到当日基督教因信徒的热心爱主并力传福音而广泛流行的景象。有一个那时代的历史家写说：『这些可怜的人那样踊跃支持维护他们的主义，是令人难解的事。他们坚决相信将来必享永生；所以他们有奇妙的勇气视死如归，并自愿受罚。他们轻看一切属世的财宝，主张凡物公用。』这就是彼得和他的同工们在这块富饶的田地要所得到的丰富收获。
    关于彼得的主要工作是在罗马帝国东部的论点，从他前书的题辞里也可以得到支持。他的信是写给那分散在本都、加拉太、加帕多家、亚西亚，和庇推尼寄居的选民。而我们要注意的是，这些地名次序的排列法，显出发信的人是在东方，而不是在西方。这次序的排列法是从最东的省分起，渐次向西，而止于最远的南部。
    这个区域的面积相当于整个法国，其中包括五百个城镇，使徒常在其间来往奔波。但我们也清楚看到，他在那些地方的工作，不只是游行布道而已。他的书信就足以证明，他在各地都住了够长的时间，以建立健全的教会，按立长老，并照着主的命令牧养小羊和大羊。我们着他写书信用那样慈爱亲切的口吻，他对他们所遭遇的痛苦患难表示那样关怀同情的热忱，以及他知道他的去世会引起他们那样自然的伤感，就晓得他与他们之间显然有很密切的联系。另一个事实，就是他的书信并非写给教会，乃是写给散居各地的选民，这个事实也可以支持一个说法：彼得会担任特别的教牧职务，这种职务是只有长住在人口集中的主要地点的人才能担任的。
    然而我们不要以为他的书信是专写给犹太人的。他清楚地提及那些「从前算不得子民，现在却作了神的子民；从前未会蒙怜恤，现在却蒙了怜恤］的人(彼前二10)。从他警告不要辫头发、戴金饰、穿美衣等事，有人推说这个新信仰曾吸引了一些比较富有的人。他教训信徒说，有人问你们心中盼望的缘由时，要常作准备以温柔敬畏的心回答各人；由此可见他们中间有些人是有足够的学问足以胜此任的。总之，当时基督教运动推展得极广，使那些热心于莒有的拜偶像制度的人惊惶失措。
    哥林多前书里，有数次提到彼得，这就表示他曾到过这个位于两半球的中心，就是罗，马与巴比伦之间中枢的城市哥林多。「我是属保罗的，我是属亚波罗的，我是属矶法的』(林前一12)；还有「难道我们没有权柄娶信主的姊妹为妻，带着一同往来，像矶法一样么？』(林前九5)。这或者只是指早期教会中有力的保守派，将他们自己列于彼得的大名之下，以对抗由保罗所领导思想比较前进自由的学派。不过我们很有理由完全照字义来接受这些引证，并相信虽然在安提阿发生了不幸的事之后，彼得在哥林多，或者别的地方，仍旧亲自与那位高贵的福音先锋保罗合作并给予支持。他在后书里称他为「亲爱的兄弟保罗』(彼后三15)。
    二、他最后住在巴比伦。彼得结束他的前书时，注明他的信是在巴比伦写的；所以我们可以推断，当他晚年因年高体弱不得不限制工作时，他就在这个有极多犹太人寄居的历史古城定居下来。尼布甲尼撒初次攻取耶路撒冷的时候，他将『众首领］、「一切勇士……都是能上阵的勇士，全掳到巴比伦去了』(王下二十四14、 16)；过了数年，西底家背叛，王就焚烧圣殿拆毁城墙，又将所剩下未死于刀的犹太人都掳到巴比伦去了。所以在巴比伦省就有很多的犹太人，他们得到自由居留的待遇，享有为他们自己和他们所归依的国家谋福利的机会。随以斯拉和尼希米回到那荒城赤地的人，比较被掳的总数不过是小部分而已。那些富裕、有学问、和出身高贵的犹太人，似乎都愿意留在巴比伦美地一一那要有大河，有繁茂的植物，有宜人的气候。
    据推算，当时在巴比伦的以色列百姓，为数不会少过二百万。这些居留于巴比伦的犹太人，极忠于以往的伟大遗传。他们被称为希伯来人中的希伯来人。他们每年寄回大量捐款以维持圣殿的工作；关于宗教的事情，他们都服从公会的命令。不管路途遥远，旅行困难，他们仍然镌带儿女到圣殿来敬拜。他们祷告的时候，要朝着那路撒冷。他们不一定会把琴挂在已比伦的柳树上，但他们若忘记他们祖先之城的话，他们的右手就一定会忘记技巧(参诗一三七2、5)。所以他们在那地方造成了极其犹太化的气氛，以致于有一句俗语说：『住在巴比伦就好像是住在以色列地一样。』
    因此，我们可以相信，经历了许多风暴的勇敢小舟，在这个伟大美丽的城市里，找到了一个比较安静的避风港。这位照顾分散于各地羊群的大牧人，也在那里为了他的前后书；前书是由西拉分发出去的，而后书则可以认为是他为福音真理所作的最后见证，因他愿意照着主的豫言为这真理而死。他提及西拉是一件很有意义的事，因为我们知道西拉是使徒保罗的密友和同工。我们有理由推断，西拉是由他的领袖差遣，带着问安和鼓励的信来探望年老日衰的彼得；同时他也随身带来为外邦人作使徒的保罗所写的一切书信，其中最宝贵的思想就是他以认识他的主基督耶稣为至宝。从彼得后书最后几节，我们看到他把那些书信都读过了，并且觉得其中有些难明白之处；但他以长者的精神来爱他这位亲爱的弟兄和朋友，并且以感谢的心承认他写这些信是「照着所赐给他的智慧』(彼后三15)。
    他也是在巴比伦与他所称为『我儿子］的马可合作而完成了马可福音。教会中的教父们，包括特土良(Tertullian)、革利免(Clelnent)、爱任纫(Irenaeus)，都同意马可是彼得的『记录员］，而我们也不能拒绝「这种头几世纪的教会史所有的广泛、一致、无破损的信念］。除此以外，该福音书也有很多与这种传说相吻合的特征。留心观察的人曾注意到，并逐一陈述该福音书中很多生动的描写，显出是一个亲眼看见并亲身阅历过救主奇妙工作的人才能有的观点。船上的枕头，五千人所坐的青草地，栓在门外的驴驹，他抱起小孩子，大利大古米这句土话，彼得被人发觉时是坐在火光里，以及报告复活的信息中加上了『和彼得』一句话一一这些都被引来证明马可那枝生动的笔后面，有一个亲眼看过主的荣美的人。当彼得向坐在他脚前的马可重述他的生命如何改变，他与主的相交如何进展，并想到他不久又要在那完全的日子与他重聚的光景时，他的脸一定会因这些甜美的回忆和前面的盼望而闪闪发光。
    三、最后的光景。彼得书信中所提及的「巴比伦』是否暗指罗马？这问题成了许多争论的中心。这问题到现在仍未完全解决，不过我们从上面的叙述知道了在巴比伦有很多犹大人，加上很多附带的明证，我们就似乎没有理由不承认他所指的是这个位州白拉河岸的城市了。我们知道他的主要工作是在犹太人中间，也有很多犹太人聚居在米所波大米，他书信中所写的五个地区都在东方，并且那些地名的排列次序也暗示写信的人是在巴比伦。这一切都指向一个结论。不过我们虽然达到了这个结论，仍有一些有力的理由，使我们相信这位可敬的老使徒是死于罗马。

    有一位早期的教父曾这样说：『该咒诅的凶恶暴君尼罗，决意摧毁属天的教会并废除公义；他变成了迫害神仆的人，把彼得钉十字架，并杀了保罗。』这事实与主的豫言是完全符合的，就是说他年老的时候，人要把他带到他不愿意去的地方，他死的时候要伸出手来一一这句话显然意味着他要怎样死来荣耀神。
    尼罗恣意肆虐，纵火焚毁罗马之后，引起臣民极大的憎恨，所以他力图把责任转嫁给基督徒。另一方面也因为他们的纯洁，就是对他残暴罪行的不断谴责。他所执行的大屠杀的情景令人战栗不忍叙述。他遍索整个帝国，先对最有名的基督教领袖给予最严厉的打击。保罗当然是其中的一个，彼得极可能是另一个。逮捕彼得的拘票，据说是在主后六十四年开始大迫害时发出的；但从巴比伦至罗马旅途遥远，彼得很可能是在次年才到达。
    使徒在罗马遭遇到什么事，圣经没有记载。一位第二世纪的哥林多监督，说彼得和保罗同时殉道；第四世纪也有耶柔米(Jerome)作证，说彼得是被钉十字架殉道的，不过他是头向地而脚朝天，因为他以为自己不配像主那样被钉。作这一类事对罗马兵丁而言倒是寻常的。优西比乌(Eusebius)证明有好几个殉道者都是被处以那样残酷的死刑。彼得就是那样脱离了他的帐棚。他就是那样在罗马去世。他就是那样离开了这个世界而到他所热爱的救主怀里。他有一次曾说，『主阿，我为什么现在不能跟你去？］主实际上如此回答：『你现在不能，也不是这个地方。在你所当打的仗和所当跑的路尚未完毕之前，你还有许多事情要学习，但你后来却要跟我去』(参约十三36)。那句话现在应验了；从这句话要，我们难道看不出受苦的君主对他受苦的朋友所表示的同情和关切么？他自己受过十架酷刑，在手脚和肋旁留下了伤痕，一定会使他尽可能去减轻彼得被钉时所受的痛苦。他一定在那边等候他的仆人，欢迎他凯旋进入父的国和荣耀中。
    彼得在五旬节所讲的两篇道，以及他所写的前后书，都显出他是个热心研究豫言的人。据说圣经中没有别人比他更能使我们清楚探求豫言逐渐显明的含义。他一直在恩典和知识上长进。他忽而引用约珥书，忽而说明弃绝石头的意义，跟着又讲到从创世以来神藉着圣先知的口所说的万物复兴的时候。他在哥尼流的家里，力言众先知都是为耶稣作见证。他在最后的书信里，激发我们的心，叫我们记念圣先知先前说过的话。他知，道先知所说凡关乎基督受苦的许多豫言，都已经应验了；他也知道当他凭着从上头来的圣灵所赐的能力传福音的时候，他的事工也完全符合先知的豫言。我们可以想像，当那荣耀的光辉照着他的灵魂，他长久以来对神同在的渴望得以实现时，他必然回想起从前在变像山上的经历，而脱口说出，「主阿，我们在这里真好！』他无须再搭一座容易朽坏的小棚，因他已到了有许多住处的父家；他无须惧怕异象消失，或是圣人的脸消逝。劳苦打鱼的长夜过了，耶稣来到岸边欢迎他。他走过来，束上腰服事他。他以爱的温暖接待他的灵。生命树的叶子医治了他所受的伤，主的欢迎使他忘掉了疲劳。那时亲爱熟悉的人都聚集在他左右，大家都因主的同在而散发出爱的荣光；没有一个人要问你是谁？或问这是何处？因为他们都知道那是主，并知道他们都是在他所应许为他们豫备的家中。


生命的余辉

彼得后书一15

    使徒彼得在他的书信中写下了一些他所特别关心的思想，这些思想应与他的回忆联结起来，所以我们必须再用一点工夫来研究；这些思想可列举如下：
    —、在试炼中的安慰。主曾特别托付他，去坚固他的众弟兄，而他们正在经历的景况，也确实需要特别的安慰和力量。他们为基督的名受辱骂。他们因作基督徒而受苦。他们的敌人称他们为作恶的，恶意诋毁他们的生活方式。他们的信心、忍耐、和节操所遭受的试验如同「火炼』(彼前四12)。他们好像被火焚烧一样。他们实在是蒙召来与基督一同受苦的，他们的道路如同主从前所走过的，要经过客西马尼围来到各各地。在骄傲的异教审判官面前受审、丧失财产、遭受苦刑、家人分散、受毒打、被长期监禁、在斗技场上受死、或被火烧死一一一这一切就是他们的经历。有人指出，彼得所用「作恶者］这个名词，在希腊文要就等于塔西图(Tacitus)用以处罚基督徒的那个罪名。
    在这样的环境中，还有什么会比使徒的一再叫他们想起救主的榜样和坚贞，更能给他们鼓励呢？他已经为他们受过苦，给他们留下榜样，叫他们跟随他的脚踪行。他们所遭遇到的事，并不是新奇的。基督亦会像他们那样受过苦，所以他们大可以能与他崇高的死相联结为荣。他说，「要欢喜；因为你们是与基督一同受苦』(彼前四13)。他在这句话里揭露了他自己的秘诀。在他的眼前，总呈现着殉道者的死，正如主从前对他所说过的。因此他将他自己坚定勇敢的来源告诉别人，叫他们知道曾为他受苦的基督，会在他赤足蹈火时近前来加添他的力量、支持他。
    二、救主代赎的本质。他的死并非普通的死，连日头也掩面不忍看，岩石都裂开表同情。那是救赎主的死。他的死有如献上无玷污无瑕疵的羔羊。神的儿子在木头上亲身担当了世人的罪。他死是义的代替不义的，为要引世人到神面前。他在十字架上所流的血是「宝］血。把这血洒在人的良心上，就会带来平安，使人脱去从前虚妄的行为。这位使徒终于明白，他亲眼所看到的，那几乎被阴霾所遮住的十字架，就是神在创世以前即已命定的旨意之成就。神的本性中总是有替人牺牲的成分，所以全能者才敢创造会犯罪的人类。不过因此也引起了一个要求，即他的儿女在一切所行的事上也要圣洁。因此，若忽略了这爱，就是只求救人不惜代价之大爱，这人的罪，也就照着比例加重了。福音所带的大爱和价值是无法估计的，如果审判是要从神的家起首的话，那么那些不信从这样的福音的人，将要遭到何等的结局呢？
    三、将来必得的荣耀。彼得提醒那些接受的人，叫他们知道他们已经藉耶稣基督从死要复活而得着重生，并有活泼的盼望。神已经为他们豫备了不能朽坏、不能玷污、永远常存的基业等候他们享受。还有要到未世才给他们显现的救恩，那救恩会使他们忘掉他们在百般试炼中的愁苦。等到耶稣基督荣照显现的时候，就要给他们带来大恩典。他们曾与基督一同受苦，但他的荣耀必定要显现，那时他们就要有大喜乐，并得到不会衰残的荣耀冠冕。他们是蒙召来得荣耀的，而神也不会违背他所默示的盼望。相反地，他会使他们得以丰富得胜地进入他们的主和救主的国度里。暴风雨的黑夜过后，天就快要发亮了。晨星要升起而把白昼引进来。那日天地虽然要销化，有形质的都要被烈火熔化，但他们却可安心地盼望新天新地，「有义居在其中』(彼后三13)。这就是彼得所豫知的。如果保罗可以称为『信』的使徒，约翰可以称为「爱］的使徒，那么彼得就一定合适被称为「望］的使徒了。

    四、圣洁生活的必要。彼得所带领归主的信徒，都是被拣选、并藉着圣灵得以成圣，以致顺服的人。他们不可效法从前蒙昧无知的时候那种放纵私欲的样子。那召他们的既是圣洁，他们也当圣洁。他们是蒙召来作被拣选的族类、君尊的祭司、圣洁的国度、属基督自己的子民；因此他们必须宣扬那召他们出黑暗入奇妙光明者的美德。他们当用他们的好行为，使外邦人不得不归荣耀给神。他们往日放纵情欲、荒宴、并拜偶像、行可憎恶的事，但时候已经满了，现在就必须像挪亚那样，看自己已经跨过了死的洪水，而进入复活和生命的世界。
    因为篇幅的关系，我们不能一一阐述彼得书信中一切劝人过圣洁生活的话，也不能列举使徒论基督徒品格所坚持的条件；但我们要注意他所一再强调的谦卑的美德。『你们要以谦卑束腰；因为神阻挡骄傲的人，赐恩给谦卑的人」(彼前五5)。这些劝告与他早年生活所时常泄露出来的骄傲、自夸、专横的态度多么不同！他不再作主，辖制神所托付他的，乃是『作群羊的榜样］(彼前五3)。
    关于这点，我们也当特别研究一下彼得前书第二章，和彼得后书第一章的那些精警的经文。前章告诉我们，基督徒来到主面前，也就像活石被建造成为灵官、作圣洁的祭司、藉着耶稣基督献上灵祭；而后一章则列举过圣洁生活所有的各种恩典，始于信，而终于爱。这样，信徒就能实际与神的性情有分，并脱离世上从情欲来的败坏。这样，我们在认识我们的主耶稣基督上，也就不至于闲懒不结果子了。这使我们想到一只渔船，经过了暴风雨和危险之后，桅上飘着旗帜驶人港口受到群众的欢迎，那是怎样的场面！
    五、他对于死的看法。他想到、说到死，就好像人离开在世寄居的帐棚，而进入那不是人手所造、永久存留在天的居所。他说死是『出离』。死对于他，不是一种状态，乃是一种转变。他认为死是渡过间隔港口与大洋的沙滩。
    他谦卑地希望他和读他书信的人，都能丰富地进入基督永远的国度和荣耀。但他还进一步相信他要得着为他存留在天上的基业，并与那将要显现的荣耀有分。总而言之，他希望一渡过那边之后，就立即看见他在变像山上所见那亲爱的容面。耶稣一直是他心里的晨星，也是照亮他未来的灯。在那城内，不用日月光照，因有羔羊为城的灯。
            一一一全书完一一一

【上一章】　【下一章】


控制条

78 5 结束阅读


目录

圣经人物传——彼得
导言
序曲
初作门徒
交出最高主权
得人的渔夫
初步功课
第二步功课
还归从谁呢？
『我要把天国的钥匙给你』
『同他在圣山』
为你和我
看守的牧人
否认主的晚上
『你们心里不要忧愁』
『……和彼得』
『显给矶法看』
重新托付
作复活的见证
『因他的名』
『你们匠人』
更深的属灵经历
开了外邦人
折断重轭
『同你下临…也是甘心』
『我去世』
生命的余辉
[信仰之门制作]


导言

    一个五岁的小孩在礼拜天晚祷中，诚恳的对神说：「求你打发你的圣灵，进入我的心，使我能以基督耶稣的心为心。」这是前一个世代，神所重用的仆人迈尔博士(F。B，Meyer)迈进属天路程的第一步。他母亲很留意的记录了这段话。以后，他几乎每天都重复同样的祷告。
    在迈尔博士跑完了世上道路，被主接去前一天，有人问他，经过了那么多年日，他对他的救主有什么新的认识。他举目向上，说：「没有，就和平常一样，他在我里面，我在他里面。」
    这两句话，已充分说明了迈尔博士一生的路程，同时也让人看到他在服事上多结果子的秘诀：稳定的与神紧密同行，不求特别的经历，不讲究高深的道理，只有忠心、诚恳的把主介绍给人。
    第十九世纪，神在英语世界中兴起了不少的杰出布道家、奋兴家、解经家、和圣经教师。迈尔是其中较受欢迎的一个。他以「圣经教师」著称，擅于对知识分子的服事。在他同代属灵伟人中，迈尔博士的文学造诣可能无人能出其右，所以他留下了许多文字上的属灵遗产，其中最为特出的，就是本社翻译出版的这一套「圣经人物传」。正因为如此，虽然他息劳已近六十年，但他的信息仍然在英语世界中继续作工。
    迈尔博士毕业于伦敦大学，对知识分子特别有负担，终其一生，不断保持他的学生工作。而各地学生也颇喜欢领受他对他们在基督徒生活上的教导。
    迈尔博士的牧养教会经历极为广泛，从利物浦到伦敦，都留下他的足迹。慕迪早年在英国的服事，乃是由迈尔博士安排，两人的相处，给迈尔的服事历程，又更往前推进。
    迈尔博士也是一个广受欢迎的讲员，经常受邀到不同堂会讲道，自一八八七年起，他是凯锡克(Keswick)大会的经常讲员，对从各地来，在属灵上有追求的圣徒，提供属灵上的帮助和供应。
    他与对华的宣教工作也有极深的渊源。前往中国宣教的剑桥七杰中，有两人是他的密友。他们的宣教热诚使迈尔博士极为感动。以后他成为「域外传道会」 (Regions Beyond Missionary Union)的主要推动人，积极鼓吹海外宣教工作，支持海外宣教土。
    不是高深的学问，也不是动人的信息，迈尔的服事最大的特色是他生命的深度。他这个人本身就是一篇信息。有一位多年与他一同服事的同工，描述一件实际发生的事：「有一次聚会，我必须到台前去见迈尔博士，却给两个老人家挡住。他们也拼命往前走。『我们坐到前排去!』我听到其中有一个人说：『能看到讲台上的那个人，即使他不开口讲话，你也会觉得很舒服。』」
    他的这位同工又加上一段他自己的看法：「这是对迈尔的丰采最佳的形容。任何讲台，只要迈尔博士坐在那里或站在那里，彷佛就会发出光辉，就有恩福流露出来。他那慈祥的脸孔，正是他内心柔和、谦卑、良善的表露，所以，许多人一见到他，就能进入敬拜的气氛中。」
    这也是迈尔博士文字工作的特点。我们可从字里行间，摸触这位以耶稣基督的心为心的属灵伟人生命的深度0
    迈尔博士的「圣经人物传」十三册，在英语世界中，历半个多世纪仍然畅销无比。甚至有出版社将其中十二册集成两巨卷发售。中文世界，过去曾有证道出版社出版「以利亚」和「彼得」二书。本社为使华人信徒得窥迈尔博士原著全貌，经决定全套翻译出版。香港证道出版社慨允将「以利亚」、「彼得」二书中文版权转让本社，谨此致谢。迈尔博士的「圣经人物传」并没有按照时代先后撰写，也不是依重要性分前后。为方便读者，本社依照圣经年代编排各人物传记之次序。
    愿读者能藉此套圣经人物传记，得著属灵上的益处。
                    美国活泉出版社谨志
                    一九八六年秋

【上一章】　【下一章】


拣选之恩

提摩太前书一14

    就如江河的源头，不只来自山谷，或峰岭上的碧湖，更可远溯到海面上所蒸发的水气，和上穷至笼罩群峰的云霭。同样的，神在我们里面的生命也是源远流长。初时，我们总以为它起源于个人的自由意志之抉择，终而回到父的家。等我们年岁渐高，回顾过往，却发现我们作这样的抉择，实因我们先蒙拣选；我们能爱，实因我们先蒙神爱；我们能超脱自私的坟墓，卸除死亡的里尸布，实因神的爱子对著坟墓的洞口吩咐：「出来！」成熟敬虔的信徒都会由衷颂赞神的恩惠一一人受之有愧的大爱。「我今日成了何等人，是蒙神的恩才成的，」一—这是每个登上顶峰的人，回首俯瞰自身所逃离的浮华市尘时，从心底发出的感怀。
    保罗十分强调他重生前这份长阔高深的主恩，喜爱将他心中及生命里的一切美善均归源于神在创世之前即厚施于他的大爱。
    —、豫知一一使徒雅各曾说：「自创世以来他的一切工都是神所知道的」(中文圣经作「这话是从创世以来显明这事的主说的」(徒十五18)；如果神早已知道它将成就之工，那么他应该更清楚它所要拣选的圣徒是那些人！主耶稣从一开始就知道谁不信他，谁将出卖它；他当然也豫知谁会信他，成为它最忠实的门徒。早在时空存在以先，神就豫知那些人会被十字架的爱所吸引，谁会信靠他死而复活的爱子；谁会在死与复活中与他永远联合。圣经告诉我们：「他豫先所知道的人，就豫先定下效法他儿子的模样，使他儿子在许多弟兄中作长子」(罗八29)。
    这并没有完全澄清豫定论之谜，只是稍把奥秘向后后推一层而已；然而其暗示已在深不可测的幽暗中投下一线亮光，让我们知道神在永恒的计划中，已豫知那些人将因著信，与神子的生命紧紧联合。凡跟从耶稣的人，都有分于神给其爱子的一切。至于为何有些人会亲近十字架的主，有些人远避；有些羊听牧人的声音，紧紧跟随，有些却顽冥不灵，偏行己路，则仍然是不解之谜。
    但是无限慈爱的神，透过千世百代的时间长廊，看到保罗这颗热诚、敬虔的灵魂时，必格外喜悦。神早已认识并豫光拣选了他，使他有分于神完备的计划。当保罗身陷罗马监牢，写下这样的字句时一一一「愿颂赞归与我们主耶稣基督的父神，他在基督里，曾赐给我们天上各样属灵的福气，就如神从创立世界以前，在基督里拣选了我们」(弗一3一4)一一他脸上必然焕发著喜乐的光芒，感念著神的大爱宏恩。
    二、在耶稣基督要造成的善工一一一保罗一再强调：我们的信心及得救，都不是可自豪自夸的人为成就。他大声疾呼道：「这并不是出于自己，乃是神所赐的，也不是出于行为，免得有人自夸。我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所豫备叫我们行的」(弗二8一10)
    希腊文把「工作」译成「诗」。我们都是神所创作的诗。回顾信主后的岁月，除掉故意违背主明显心意的那些片段，我们可以发现，我们的生命是循著一个计划，不断的往前发展。「你虽不认识我，我必给你束腰」一一一这话用来形容我们的生命，就和形容摧毁巴比伦帝国、释放神子民的古列一般恰当。神在每个人身上都有一个特别的心意。他的每一项创造都含有特殊目的。伟大的诗人在创作诗时，往往藉各种不同的音韵、格律来表达他的构想，但每一首诗只有一个主题。同样的，神在每个人的生命中，都拟定特别的计划。如果我们不阻扰他，他会将我们的一生一一一从摇篮到坟墓一一一谱成一首对称、和谐的美诗，虽然其中交织繁复的意象、比喻、例证、细节，却有一明显的主题贯穿全诗。
    诗的表达法必须配合其中心思想。抑扬顿挫、急劲高亢的曲调，适合传达雄浑、明锐的思想。婉转、柔美的音律，则流露款款、哀怨的情愫。依此类比，我们也可辨识各种独特的人生：有些像一首雄壮、气势磅礴的史诗，有些则是情节曲折感人的叙事诗或抒情歌，另有些则像十四行诗或挽歌。你的一生也许有顺畅、婉转的时候，偶尔突然迸出哀伤的节奏，或急转成激昂、躁烈的高潮，那是因为神的心思意念须陪衬最能传情达意的音律才能表达完全。保罗的一生使我们联想起荷马的「伊里亚德」、「奥德赛」，或弥雨顿的「失乐园」，但丁的「神曲」。它像海洋一般深湛、多变、繁复。就像一首雄浑的圣乐剧一般，造物主运用了各种绝妙的表达法，深刻而淋漓尽致地传达了他的意旨、情操、思想。
    诗人的生花妙笔所勾勒的旷世佳作，绝不含拖泥带水的冗词费语。画家的呕心沥血之作，也不会充斥与主题无关的人物或景象。一部经典名著，其情节发展也是一步一步地铺设穿插，峰回路转，接近尾声才跃升高潮，真相大白，一气呵成。
    同样的，神在每个人身上的创作，都有他豫定的蓝图或构思，我们乃按此蓝图发展。我们的出生年月，童年生长的环境背景，我们的家庭及所受的教育，塑造我们人格的各种影响力一—不管是书籍、艺术、或日常的作息一—都经过最高的智慧精心安排，为了要透过我们，彰显神在基督耶稣里所要成就的永恒旨意及至高智慧。
    因此，保罗在回顾与前瞻之际，时时庆幸自己无须开辟、雕塑他的人生之路，而只是敏察依循神自古即为他设定的每一蹊径。当他找著的时候，它不仅与自己在基督之躯体中所占的地位配称一致，而且也是最适合他个人的个性与恩赐的道路。
    三、基督的复活——保罗所受的教育，与其他使徒迥异。他们的生长背景与主类似。很可能在主呼召他们之前，主就认识他们当中的许多人。在主出来传道前的三十年期间，他们与主的接触是很容易的，因为从拿撒勒到加利利海边并不遥远。在认识基督是弥赛亚之前，他们已认识耶稣这个人。因此他们对主的认识是渐进的，一步步深入他死与复活的奥秘。他们由约但河谷逐渐登上主的圣山，因此当加略山的打击突然临到，接著是复活、升天的奇迹发生，他们才不觉得那么惊异。
    保罗的经历却大不相同，他对耶稣的第一印象是在他复活的荣耀里。他早听闻说耶稣在本丢彼拉多手下被钉死十字架，因为他也住在耶路撒冷；可是如今见到的主，却是复活、升天、对他说话、脸上闪现荣光的基督。这幕景象深印他脑海，永不能磨灭。这次经历除了解答了他的一切疑难之外，也坚固了他的信心。罗马书第八章提到基督耶稣「从死里复活」，这对他是意义深长的。他必须从主的升天、复活，追溯他在加略山的死、客西马尼、人间的生活、远至他的降生及幼年。
    不止如此，保罗还深信所有信主的人，都与复活的主同死同活。他相信并且教导别人：所有的肢体都必分享以主为头的经历。凡临到他的事也会临到他们。
    但是他也从不容许这种与主联合的观念，与主的死之独特性质混淆。主的死所成就的，无人能望其项背，甚至全世界所有的人合起来也不能。他常提醒世人：十字架的死解决了普世众人的罪——这种舍命牺牲是至高无上，无人可企及的荣耀。但是他也喜欢强调救主之死的另一重要的方面，也就是因著主的死，也依著神的旨意，凡信的人都与主的死、复活、升天联合一体。
    在一段宝贵的经文里，他同时提到十字架的这两方面：「他是爱我，为我舍己，」紧跟在「我已经与基督同钉十字架」之后。他一再地强调：「基督在我们还作罪人的时候为我们死……藉著神儿子的死，得与神和好。」但他也明言阐释：
    「当我们死在过犯中的时候，便叫我们与基督一同活过来。他又叫我们与基督耶稣一同复活，一同坐在天上。」「一人替众人死」——是他传道的重要信息；但另一重要的主题则是：「我们的旧人和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。」 他喜欢算自己已经与基督同死，并声称他应该日日支取主复活的能力。他渴望更认识耶稣基督，及他复活的能力，而且也准备去体尝他所受的苦，效法他的死，盼望能一天天得以从死里复活(腓三)。
    与主同死同复活，是他呼吁人过分别为圣归主之生活的要旨。「你们若真与基督一同复活，就当求在上面的事……因为你们已经死了，你们的生命与基督一同藏在神里面。基督是我们的生命，它显现的时候，你们也要与它一同显现在荣耀里」(西三1一4)。
    这个荣耀的异象，是使徒保罗最珍视的，也是他切身的经验。他从前原是个亵渎神、迫害主、凌辱基督徒、放纵肉体私欲、随著肉体和心中所喜好的去行的罪人，本为可怒之子(弗二3)，神的大爱却临到他，给他生命带来完全的改变。这异象也是我们这些不断与情欲、属世的诱惑、魔鬼的权势交战的人所需要的。除了复活的大能与特权，我们别无其他可仗著夸胜。当世界撒下蛊惑的网罗，你可以大胆迎接挑战，向它宣告你已不受它的控制，因为靠著与死而复活的主联合，你已与世分别，向罪死，向神永远活著。
    神的儿女啊！快起来，攀登这属灵的高峰，放眼仰望天父在基督里所施予你的永恒大爱！数算这爱所带给你的丰盛恩惠！这爱可能因在你身上看到一点瑕疵而撇弃你吗？任何临到我们的事情，岂不都是那位在接纳我们之前已数算一切代价的天父所豫期的吗？你的小舟虽在波涛中浮沉，但只要知道即使是逆流、风浪，也是出自那位掌管万事、关怀你的神至高的旨意，你心不就感到莫大的安慰吗？「深哉，神丰富的智慧和知识！他的判断何其难测，他的踪迹何其难寻！因为万有都是本于它、倚靠他、归于他。愿荣耀归于他，直到永远。阿们。」


「作孩童的时候］

腓立比书三1 ～11

    距离地中海东岸不远之处，座落在富庶肥沃平原中的大数城，在保罗的时代，是个商业、宗教、文化的中心，兴盛而繁荣。平原北方耸立著终年积雪的托鲁斯(Taurus)山脉，其溶雪源源供应流经大数城的西德奴斯(Cydnus)河充沛的水量，其「游注入大海，可通航大商船，将东、西方的财富连抵夹岸林立的码头，换购此地盛产的羊毛。牧羊在大数城郊的山坡地是常见的景观。此外，人数城也是从地中海通往中亚、小亚丙亚之弗吕家、迦帕多家之商道的必经之地。
    大约在主后四年，耶稣还是童子，于大数城的犹太人集中地区，有一婴孩诞生了。这孩子长大后，将因他特殊的一生及言论，使大数扬名后世，且给人的宗教信念带来新的动力。在接受割礼时，这孩子获得双重的命名，家人叫他扫罗，在官方和学术上，他的正式名字则是保罗。
    生长于大城市，在这少年的心灵上留下不可磨灭的印象。他的早年生涯与主的成长环境截然不同。主耶稣生长在高地的小村落，远离市尘的繁嚣。他喜爱在山野间布道，也常从大自然引喻取譬。保罗生长在繁华的都市，触目尽是熙攘的街道、热闹的市集，接触的是来自世界各地的商贾、学者、游客。在耳濡目染之下，这位少年无形中已被塑造成宽广包容的性格，擅长于从各方面去透视解析人生，也深入了解士农工商、各行各业人士的思想与生活习惯。对他而言，凡涉及人生的事都不陌生也不奇怪。他热爱都市生活的繁复扰嚷，也喜欢从其动态的生趣里撷取人生的比喻。
    他具有纯粹的希伯来血统，「是希伯来人所生的希伯来人。」父母双方的谱系都是纯粹的希伯来人，未曾掺杂任何外邦人的血液。他的父亲必然是个有地位的贵人，否则不可能取得人人羡慕的罗马公民权。虽然他不住在巴勒斯丁，却没有变成希腊化的犹太人，而和住在圣城的希伯来人一样正统。也许他是个十分严厉的父亲，否则他儿子日后不会想到要提醒作父亲的不可惹孩子的气，以免他们丧失了志气。保罗的母亲虽名不见经传，但必然也和撒母耳、施洗约翰、耶稣的母亲一样贤淑慈柔、教子有方。他也许在保罗幼年即过世，否则他不会对鲁孚的母亲那么敬爱，称他为自己的母亲(罗十六13)。
    在家中他们常用的语言可能是希伯来语，否则保罗不会对希伯来文圣经那么熟悉，常常引经据典，多方阐释。在往大马色的路上，主耶稣也是用希伯来语对他说话。后来在耶路撒冷营楼的台阶上，保罗也是用希伯来话向群众作见证。对他而言，耶路撒冷比雅典或罗马更美丽；亚伯拉罕、大卫、以赛亚比「伊里亚德」里的英雄更伟大崇高。想到自己属于披拣选的族裔，是神头生的儿子，承继长子的名分、荣耀、永约的应许、服事神的特权、律法的权限，他的脉膊就兴奋地悸动。不管别人在他眼前夸示多高贵的出身与财富，他都觉得自己的祖先更高贵，自己的血统更纯正。从他那一支派，曾产生以色列的第一位君主，而自己的小名就是根据扫罗王命名的。
    保罗的早年教育是非常宗教化的。「我是法利赛人，也是法利赛人的子孙。」今天在我们看来，「法利赛」等于是骄傲和假冒伪善的同义词；但是在那个时代，法利赛人代表某些犹太人的高贵传统，是冷漠逆流的中流砥柱。例如：撒都该人的怀疑论调，既不相信灵的存在，也不信看不见的灵界；法利赛人则坚守死人复活、来生的信仰。从罗马吹袭来的堕落靡烂的道德风气，亦弥漫耶路撒冷；而法利赛人则始终坚持清高的理想及圣洁的生活。他们随身携带的经匣，至少证明他们对圣经的虔信；按时呈上的什一奉献，则代表他们对律法的顺从；他们的祷告也许有卖弄夸示上嫌，但亦足以显示他们里面的信心。
    保罗的父亲就是个典型的法利赛人，他的家规充满强烈、严苛的宗教色彩，而少年时的保罗所吸收的也是这些传统的思想，其生活言行均恪守法利赛人的仪节。他很庆幸自己从小就习练这些宗教的繁文缛节，「第八天受割礼」。从小就与，神的约有分，不像其他改信者到了成年才皈依犹太教。
    他的外在生活严谨。就律法的义而言，他的生活言行是无可指摘的。他自认未曾违反任何道德津或仪节。虽然犹太的律法师在摩西的律法上大作文章，附加许多微未的枝节，衍生了各种诡辩曲解，但保罗总极其严谨地策励自己去钻研遵守。他认为踏进外邦人的门槛是耻辱的罪；离开市集或街坊，必立刻洗手，以免沾染未受割礼者的污秽。遵照教导，他每周禁食两次，恪守什一奉献的规定，严守安息日及其他节期的仪式。有一度他曾公然表示：「弟兄们，我在神面前行事为人，都是凭著良心，直到今天。」
    这位年轻激进的法利赛人，一心一意要跻身圣徒的地位。他从小就立志要赢得神的恩宠。而从宗教领袖那里他得知：要达到这目标，惟一的途径就是遵从拉比的教训。他决心要攀登险峻的高地，上达荒无人迹的巅峰。也许从一开始他就遭到挫败，「我真是苦啊！」的哀叹，可能早在他成为基督徒之前就已回响在他心中。虽然表而上，他的言行是为人景仰钦佩的楷模，他的心灵却常在挫折交战中碎裂损伤。他知道何为美善，却常常反其道而行；他痛恨自己的动机不单纯、意志太薄弱。他在自己身上看到别的眼睛未能察觉的缺陷；他渴望拥有能力活出绝对圣洁的一天。据拉比说，只要有任何一位以色列人能作到这点，就能使弥赛亚立刻降世。
    保罗天生就是古道热肠、赤胆忠诚。在米利都为以弗所教会流泪，最后一次上耶路撒冷伤心欲绝、在书信中感人肺腑的恳求、对朋友的热诚、深情一一一这些都不是成年后锤练出来的修养，而是从小就已存在的真情至性。他对仁爱慈善的心极端敏感；从他对朋友的念念不忘，却对父母兄姊的绝口不提，可见在他作某督徒之后，可能曾遭家人多么绝情的逼迫，甚至断绝亲情手足关系。「我为它已经丢弃万事］一一一在这话后面隐藏何等沉痛的苦衷啊。
    激动他去迫害教会的狂热，很早就在他心中发动了。他曾当众声明说：「我原是犹太人，生在基利家的大数……按著我们祖宗严紧的律法受教，热心事奉神。」 事实上，他是比同年龄的犹太人更热心追求，为祖宗遗下的传统人发热心。他对真理的态度绝非不冷不热，或只作表面工夫，把它当修心养性的必要教育，而是投入最深、最炽烈的感情，矢志追寻的。
    「我为你的殿心里焦急、如同火烧，」这句话亦适用于保罗。也许在下意识里，他希望藉著大发热心来弥补自身的缺欠，博得神的喜悦。
    他从小也许就已熟记申命记第六章第四至九节，及诗篇第一百一十三篇到第一百一十八篇。他的童年大概是这么度过：五岁开始研读圣经；六岁被送到附近拉比所办的学校；十岁开始接受口诵律法的训练；十三岁接受坚信礼，成为律法之子。虽然希腊哲学当时亦盛行于大数，但保罗可能禁止自己去涉猎，因为当时的犹太人即使亡国，离散异邦，对外邦异教的社会文化始终采取毫不妥协的规避态度。到了十五、六岁，他就被送到耶路撒冷，受更高深的教育，以备将来能成为有学问的拉比。显然这是出于父亲的野心一手安排的。对这位少年而言，这也并不为难，因为他有一位出阁的姊姊住在耶路撒冷，他在迦玛列门下受教期间，可借宿姊姊家。他后来自叙道：「我生在基利家的大数，长在这城里，在迦玛列们下，按著我们祖宗严紧的律法受教。」
    在此不容遗漏的是，在保罗接受严格宗教教育的同时，他也学了一技之长。犹太人有一句古谚：「不教儿子谋生的技能，等于教他作贼。」每个犹太人都须学一样职业，通常是和父亲一样的。保罗的家族也许一直从事织黑山羊毛粗布的行业，这种布就是有名的基利家布，质料坚韧耐用，适合作匠人的工作服或帐棚。这门手艺的酬劳微薄，就保罗的情形而言，却极适合浪迹天涯的生活方式，工具简单，制作过程亦不复杂，到任何地方都可顺手拈来。
    五十年后囚禁在罗马监狱的保罗，有许多安静的时间回忆过往，重估以前认为有利的事情。在他数算早年所珍视的宝贝时，他一一重新标上批注——有损，均是渣滓。「我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。」
    拥有高贵的门第，敬虔的祖先，身为亚伯拉罕的后裔，继承有福的应许，并非等闲之特权，可是保罗却视为有损的。
    多年藉著绝对的顺从权威，及小心翼翼所建立的清高声望、美名令誉，并非人人可企及的，可是保罗却视为有损的。
    以前在他体内悸动、不曾因怠情、因循苟且而冷淡的奔腾热血，热心事奉神的宗教情操，是何等难能可贵，如今保罗却认为有损。
    他的语气是沉著审慎的。年轻人也许浮躁轻狂，但说这话的人却不再年轻，其眉宇闲流露智慧的神采，心胸积累丰富多样的人生经验。他虽沦为阶下囚，却有许多时间静思；有许多机会可衡量比较今昔；过去的困厄与当今的遭遇两相对照，显得微不足道；回忆总是美好的，可是保罗却二度提到他年轻时引以为做的成就、利益，如今均显得毫无价值。
    提起栽培他的那些宗教仪文及传统，他的口气并不含丝毫的不敬。从小，犹太教是惟一滋养其宗教本能、为他诠释有关神的一切之媒介。如今他视为不够完全的信仰，至少曾是他往上爬升的进身阶。他不敢忘却神是圣殿的建筑师，他的灵魂曾在教会裒找到荫庇和皈依；神的声音亦回响在先知的豫言中，他的旨意获得成全。有思想的人绝不贬抑他的启蒙师，或轻视他的入们书。这些都为他日后的学习奠立坚实的基础。但即使对这些人们小学心存敬意，他仍不得不慨叹这些先前以为有益的，其实都是有损的。
    他下此判语的根据可能有两个来源。一方面，他发现犹太教的献祭，藉著一再重复的仪式，固然可使人记得己罪，却无法将之泯除涤净；他发现这些外的仪式，不管怎么一丝不苟地遵行，仍然不能清洁人的良心；他也发现在犹太教里，没有拯救的能力，或更新坚固灵魂的活泉。就另一方面而言，他却找到更佳美的东西。
    就像年轻的艺术家，带著凌云壮志离开家园，在亲友邻人的羡慕眼光中昂首阔步地奔向锦绣前程。乡人均视他为禀赋非凡的才俊，他自己也自视甚高，豫估自己在夺标的竞赛中是个成功的竞争者。他怀著满腔抱负远赴巴黎、米兰、罗马，但月复一月，他的自信心渐渐受到挫伤。在名家们下习艺多年，回到家乡，展开以前习作的成品，却厌恶地立刻合上。这那算得上是艺术品呢？先前以为是杰作，如今在经过一番阅历，重新再评估，却显得多麽幼稚粗陋。
    保罗遇见耶稣后的价值观也有截然的改变。在属天异象的荣光照耀下，万事都显得苍白。获得耶稣基督这至宝，以前吸引他的功名都变得无谓。与基督所成就之功相较下，他个人的努力完全徒然。如今他能摆脱属律法的自义，靠著对基督的信，得以在神面前称义，是何等大的释放。以前他一直试图靠克己自制、发奋图强来达到神那无限圣洁的标准，却屡屡挫败；如今放下个人的挣扎，只单纯信靠基督，却得著基督藉顺服以至于死所成就的义。在承认自己无法行出所愿意的善，让老我与基督同死之后，他体尝到主复活的大能。他渴盼一天天更像基督一一一满心感谢地放弃自己的努力，并视先前的利益为渣滓，为要赢得基督，及他所成就的一切恩惠。
    昏昧的灵魂忽然惊醒，发现自己在最重要的事上居然犯了这么大的错误，险些就错失了人生最深的意义；以前自定的修身之法，辛苦锤练的性格架构，如今却发现全然是草木禾秕；多年来经营建造的工程，到头来却发现根基不稳，每块砖石都必须拆毁一一一这是何等可怕的经验，足以让一个正值盛年的人瘫痪倒地，三天三夜头昏目眩、目瞪口呆。如果到了晚年才大彻大悟，就将懊悔莫及；万一到了离世以后才发觉真象，那就绝望可悲、万劫不复了。
    要知道自己是对或错，只有一种试验方法，就是我们对耶稣基督的态度。如果我们的属灵生活只是在主的外围兜圈子一一即使是钻研基督教教义、为主服事、或专注圣洁生活的原则—一终究会让我们失望落空。相反的，主若是阿拉法，又是俄梅戛；小管我们的信心如何轻弱，只要肯仰望他；认真追求认识主复活的大能、愿意与主一同受苦；以认识基督为至宝，而视万事为有损的一一一我们就能在生命的奥秘中，持守平安的心，也不惧怕白色大宝座的崇高要求了。


从母腹里分别出来

加拉太书一15

    长人成人之后，保罗扬弃许多幼稚的事情；但仍然有些是抛不掉，也无须丢弃的，因为那些都是神豫先安排，作他日后事奉的豫备条件。在襁褓中，神的旨意就已为他拟定人生的蓝图。就像耶利米一样，神的话也临到他：「我未将你造在腹中，我已晓得你，你未出母胎，我已分别你为圣，我已派你作列国的先知。］保罗在加拉太书里，似乎也觉察到这方面的使命：［那把我从母腹里分别出来，又施恩召我的神，既然乐意将他儿子启示在我心里，叫我把他传在外邦人中……。］
    神在每个人身上都拟定了计划；肯完全顺从的人，神必知道。不拦阻神施行其计划的人是有福的。仔细研究保罗的一生，看神如何安排其早期的遭遇和环境，是十分有趣的。每一根线都牵连到最后完成的图案；每一项装备都经得起日后的考验。
    未来的使徒保罗须深入研习犹太律法。这里的「律法」，不单指狭义的道德规条或献祭的仪文，还包括犹太拉比对摩西五经所载律法的详细注解及添加的繁文缛节，例如什么肉不可吃、饮食的注意事项、种种的礼仪、洁净之道、隧饰的长度、条数、酒如何过滤以免有死苍蝇掉进里面、什一奉献该纳的薄荷茎和花、准确丈量行程，以免超出安息日规定的合法行路哩数。德高望重的拉比往往整个星期都在思考如何守下一个安息日才妥当合宜。
    这套律法的枷锁沉喧得无人能忍受一一一甚至连彼得也说他们及他们的祖先都无法承担得起这个重负一一除非他和保罗一样，「按著祖宗严紧的律法受教。」路德马丁在罗马天主教的薰陶之下成长，他了解整个天主教体系的无能，无法平抚人的良心，带给人平安。所以他走出这条死胡同之后，也能指引他人逃生之路。同样的，大数的扫罗也必须亲身经历其中的窘境，才能清晰阐释在基督里蒙释放、得自由的真义。
    他须熟读希伯来文圣经，以便日后旁徵博引。犹太人在宗教或日常生活上每遇到什么问题，就必查证圣经。任何演说者若不能引用圣经的话来支持补充他的论点，就无法引起犹太会众的兴趣，吸引其注意力。遇有兴讼作证的纠纷，也必须求助于律法师，以期证词能合乎圣经。
    最重要的，他将来还必须证明：基督教并没有摧残旧律法，反倒成全『。原先保罗所以那么恨恶基督教，就因为表面上它似乎违反、否定旧约豫言的明显意义。他及其他犹太教信徒都无法接受一个受苦、被羞辱、受死的弥赛亚，除非他们可以在摩西五经、先知书、律法里找到真凭实据。如果你问犹太人这个问题：「弥赛亚岂不当先受难，再进入荣耀里吗？」他们必毫不迟疑地回答说：不。并要求你请一位博学多闻、善于解经的拉比，列举旧约圣经凡提到弥赛亚的经文，向他们证明弥赛亚是否必要受苦。
    保罗在迦玛列门下受教的期间，就已具备这方面的资格。整个课程只用一本教科书，就是圣经。每天他所研读的，就是各个拉比的释经学，并仔细推敲每句话、每行字、每个字母的含意。
    保罗对古文的熟稔博学，是不容置疑的。旧约圣经的每段论述，他都耳熟能详。这片园地他已耕犁了数百次，其收获全收藏在他的记忆里。他的书信中有些片段，其实就是层层引用旧约的论点。他的论证也是根据圣经演绎，遇到须要引喻取譬的时候，他不像主耶稣能取材大自然，而往往以旧约的事迹、叙述作蓝本。仗著这方面的造诣，他可以放胆走进每间犹太会堂，把活的信仰带给许多诚恳笃实的犹太人，就像他在庇咽亚的犹太会堂，受到热烈的欢迎一样。
    他须要有宽广、开放的眼光。犹太人的排外、偏狭，在外邦人和犹太人中筑起隔离的墙。犹太人连撒玛利亚人都规避，更何况是那些被比作蹲伏在选民餐桌下的狗的那些外邦人呢！且听犹太律法师的典型论调：「如果外邦人落水快淹死，犹太人不可去救他。虽然经上说不可流邻舍的血，但外邦人不是我们的邻舍。」
    使徒当中，有大多数的人都受这种民族优越感的影响。虽然他们都经主塑造，仍然很难突破从小即习染的偏见。理论上，他们也承认犹太人与外邦人在神的眼光中是地位平等的，但实际上他们还是在犹太基督徒及好牧人所召聚的其他羊群间划清了界线。彼得是在看见属天的异象之后，才不得不勉强走进外邦人的屋子，与未受割礼的人一同进食。等荣耀的异象逐渐褪色，又听到从雅各那里来的人到了，就找个藉口，缩回到原来的民族优越感中。显然，在这些使徒之外，还需要有一位真正有胆识的人，敢坚持所有凭信得救的人，都绝对平等，同是建造教会及神殿的石头。在神的命定下，这位未来外邦人的使徒，正具备了这个条件，他具有宽广的胸襟。
    保罗是个纯粹的希伯来人，若非如此，他无法影响犹太人，走进他们的会堂。他曾长年在当时极受敬重的律法师迦玛列们下受教。这位大师不仅学问精深博大，而且具有宽广的襟怀。使徒行传有一段记载，描述他是「众百姓所敬重的」(徒五34)。他甚至容许并提倡研读希腊文学。从他在公会中的那段见证，我们可洞见他的心胸是何等宽阔，合乎人性，肯让神的旨意凌驽狭隘的教义传统之上，凡事追求真理的引导。这个十分圣洁的教法师，一方面笃信犹太百姓的宗教信仰，一方面又能从文化、人性的宽广角度来看所有的问题。
    保罗受这位贤德尊师的影响必定十分深远。迦玛列的胸襟及眼界在这颗年轻、可塑性极强的心田里，播下好种，日后在基督教的和煦阳光照耀下，茁长成熟，而能说出如下的豪语：「不分犹太人、希利尼人……，因为你们在基督耶稣里都成为一了。」
    未来的这位使徒须对周遭的世界有广泛的知识。作一个得人的宣教士，必须先对人有深刻的认识。要向什么样的人就作什么样的人，为要得著一些人，他就得熟悉他们的风土人情、生活方式、思想、人生观。耶路撒冷的犹太人不可能像保罗一样调整自己去顺应文明的希腊人、实际的罗马人、化外人、西古提人、为奴的、自主的、罗马巡抚非斯都、犹太王亚基帕、奴隶阿尼西母、及他的主人腓利门。
    保罗生长在繁荣的商业都市一大数，从各地各方来的商贾沿著西德奴斯河而上，到此地经商贸易。码头、澡堂、柱廊、市场，到处可看到穿不同服饰、说不同方言的外地人。在耳濡目染下，这少年的心胸不知不觉地拓宽，能包容大世界的千罗万象。
    赴耶路撒冷进修受训期满，保罗必然又返回家乡大数去，因此错过听施洗约翰在约但河谷传道的机会，没有能目睹他忠心事奉以至于死的经过，不然他不会在他事奉中、书信里，从来不提及施洗约翰的事。同样的，他可能也未及亲见拿撒勒人耶稣的福音事工及受死、钉十字架的始末，也不了解初期教会建立的情形。在这段空档，他可能结婚成家，否则他后来不可能在公会中占一席之地；一方面以织帐棚为业，一方面在当地的犹太会堂担任教法师的圣职，或者他会为吸收改教考，而飘洋过海、远赴他乡，广传犹大教的信息。
    想像这七、八年的岁月对这位年轻法利赛人的意义。在这段期间，他可能禁戒自己完全不接触周遭的生活体系吗？在当时的异教社会，流行一种追求至善的人生哲学，他会不会有机会和其提倡者辩论一番呢？此外，拜偶像的风气鼎盛，特别是敬拜巴力，保罗会不会和其狂热信徒理论，企图说服他们：凡人手所造的都不可能是神？当时追逐声色肉欲的堕落道德风气也十分盛行，他看在眼里，会不会以之和犹太教的严谨虔敬相对比呢？在周游各地时，他那敏锐的眼目也必密切地观察看异教社会文化的每一层面。罗马书第一章及哥林多前书所描绘的败坏污秽的异教风俗，必然是出自一个亲眼目睹的作者所提供的第一手资料。又请看他在以弗所书的这段谆谆教诲是出于何等深刻的感悟：「你们行事，不要再像外邦人存虚妄的心行事。他们心地昏昧，与神所赐的生命隔绝了，都因自己无知，心里刚硬，良心既然丧尽，就放纵私欲，贪行种种的污秽」(弗四17一19)
    他也须具备大旅行家的先决条件，就是：语言能力、安全的保障、谋生的能力。
    语言能力：当时世界通用的语言是希腊文。保罗的希腊文比希伯来文还精通。每当引用圣经，他习惯用希腊文版本。他也能说一口流利优雅的希腊语，否则他无法吸引雅典那些博学哲士的注意力。
    安全的保障：当时大半个世界在罗马帝国统治之下。各地都设有罗马巡抚，罗马的礼俗、币制、官员遍布各大城市。身为罗马公民，到那里都享受特权和礼遇。未经审判，他不能挨杖刑，否则的话，该地的官员就会被免职或甚至丧命。他可要求上诉该撒大帝，也准许在罗马法官面前为自己申诉。耶路撒冷的千夫长花费许多银钱才入了罗马公民籍，保罗却生来就是个自由人！保罗的祖先原定居在大数，大数也是罗马的殖民区，而犹太人常被视为最佳的殖民家，勤勉刻苦，保罗自然也承袭这项尊荣。
    谋生的能力：保罗在这方面也毫无问题。无论到那里，都不乏山羊毛，也到处有粗羊毛布的市场需要。而织布这们手艺，他从小就驾轻就熟了。
    从以上这些装备，我们可以明显著出神的旨意从一开始就在动工，依照他的计划策动万事互相效力，使保罗成为合用的器皿。保罗的例子其实也适用于我们每个人。神为我们的生命已定好了纯全的计划。智慧、慈爱的天父正使万事互相效力，叫爱神的人得益处。除非我们愚顽不灵、耽溺罪中、自找愁烦，否则发生在我们身上的事件都是有意义且必须的。神的儿女啊，信靠它吧！他要引导你步上一条通往天城的正道。等安抵永恒的城楼，再回顾所来之路，你将不得不承认：神所成就的万事至美至善。


殉道者司提反

使徒行传二十二20

    神引介其忠仆为世人所知的方式，往往因人而异。在有些情况下，他们是如旭日缓缓上升，到了正午大放异彩。另有些人却如黑夜的电光一闪，稍纵即逝。就像某些发聋振陨的先知人物，神托付他一道信息，化成一股猛劲、不可抗拒的威力，刺扎人心，像以利亚、施洗约翰、司提反都是属于后者。
    关于司提反的出身，我们所知甚少。我们可以确定他是个希腊化的犹太人，曾与主耶稣有个人的交往。至于他的父母是谁、其出生地及教育、背景，我们就无从得知。圣经只记载他在短短一日中的一段见证一一一那是他在世的最后一日，而那段话即是他为自己的生命信仰所作的辩护。
    他令我们想起一片云彩，在阴郁午后的灰色天空中，并不显得突出，事实上，根本难以辨识它的存在。可是就在夕阳坠落西山的一霎时，其馀晖映照在这朵不出色的云彩之上，霎时间，它变得金碧辉煌，多么灿烂、美丽！像一团熊熊燃烧的火焰般夺目！可是这片光华只停驻少时，就消失黯淡了！司提反抓到离世之主的一束荣光，反映出来，变成与主一样的荣形：「在公会里坐著的人，都定睛看他，见他的面貌，好像天使的面貌。」
    司提反的生和死，我们当然有兴趣，不过更重要的是，他对使徒保罗之个性、思想及行为的影响。这位改变历史的大使徒，将把教会第一位执事及殉道者身上最短暂、最高贵的片段，化为永恒、常存的属灵产业。
    一、孕育司提反这样代表人物的背后运动，值得我们注意一一它在年轻的扫罗身上有一些投影。
    在当时的耶路撒冷翻腾的风潮中，融汇了三条思想的主流。
    第一就是迦玛列、大数的扫罗，及其他文士所代表的法利赛派。他们的共同特性是：极端的虔诚、保守，重视祖先的遗传、礼仪、律法和圣殿。他们深以亚伯拉罕的子孙自豪，以有分于神的约感到荣幸，而割礼即是看得见的印记。他们所谨守遵行的律法，正是神在西乃山向摩西昭示的。在此之上，还有博学的拉比附加了无数琐碎、详细的规矩，他们也毫不置疑地服从。至于圣殿，则是整个民族生命的重心。他们只认定一个祭坛、大祭司、圣所。虽然圣殿成了藏污纳垢的贼窝，他们却认为无伤大雅。就像耶利米时代的犹太人一样，他们极端偏狭、自义、善于诡辩、武断、狂热、骄傲。视选民的特权为安全的保障，却抗拒先知的劝戒呼吁；笃信犹大教传统的功效，却对个人的行为修养满不在乎——这就是当时正统、保守的犹太人的写照。
    第二主流则是犹太的基督教会，以主的使徒为代表。他们没有口才，学问涵养也不深，更不懂如何建立新宗教的组织体系。他们从来不敢奢想有一天他们所传扬的真理会取代犹太教，且独立于他们所熟悉的传统体系之外。主耶稣为他们立了榜样，谨守遵行犹大的仪节规矩，他们不仅效法，也以此教导跟随者。他们仍在会堂聚会，遵守祷告的时辰，按时到圣殿敬拜，给儿孙行割礼。若非司提反的辩解及枰击，他们可能只是犹太的另一新宗派。只是因相信拿撒勒人耶稣是弥赛亚，有别于其他宗派罢了。
    最后，就是希腊化犹太人的改信者。使徒行传第六章第一节特别提到说希腊话的犹太人。第九节又提及他们所参加聚会的各处会堂——此派以司提反作代表。
    希腊化犹太人的起源可追溯到犹太人亡国被掳的时期，从此他们分散各地，同时也把犹太人的思想散布世界各方。后来与尼希米及以斯拉重返圣城的，只是一小部分的犹太人，大多数仍选择留在外邦。他们慢慢迁徙扩散，足迹遍布小亚西亚，或在海岸城市经商，或在高地放牧，所到之处必建立犹太会堂。后来在埃及各大城，特别是亚历山太，希腊繁荣的商港，罗马帝国的大都会，处处著得见这些容貌及风俗特殊的外地人。他们每到一地，就卖力工作，在极短时间内，即积聚大笔财富。久而久之，他们也受外邦文化浸染。
    耶路撒冷及犹大地的犹大人对异教抱著敌视远避的态度，划地自限，故步自封，变得越来越傲慢、自大、偏狭、苛刻。反观那些痕迹天涯的犹太人，则变得越来越自由、开放、世俗主义化。他们逐渐淡忘希伯来母语，改习希腊文。读的圣经也是七十译本希腊文版；他们的子孙逐渐吸收希腊文化及哲学观，学会从整个人类历史去寻索神的旨意。虽然他们的祖先得天独厚，但神并不因此就不在各地留置一些见证人。虽然被迫远离圣城，在某些特别重大的节日，他们也千里迢迢跋涉返乡，参加圣殿的敬拜仪式。他们藉著光大当地的会堂来弥补这样的缺憾。虽身处异乡，他们仍坚持犹太的传统，照样谨守安息日，定期敬拜，研读律法书。他们也接纳渴慕的外邦人，并不加以排斥。这些豁达、包容力强的犹太人，在外地闯出一番事业，到了老年勾起落叶归根的乡愁。许多人就返回家园，定居耶路撒冷。他们所聚集的会堂件并就以原先的旅居之地命名，如：古利奈、亚力山太、基利家、亚西亚等。有趣的是，基利家的主要大城就是大数。
    保罗在外飘泊数年之后，定居在耶路撒冷。也许当地的犹太领袖很快就注意到这位年轻人的禀赋出众，又热心事奉，就选召他加入反基督教的行列。为了加重他的权柄，公会还给他一份圣职，受祭司差派去捉拿耶稣的跟随者(徒二十六10)。
    保罗对这批「道」的随从——使徒最初的称呼一一第一印象就十分恶劣，认为他们是一群颠狂无知之徒，才会相信被钉的拿撒勒人是犹太人引颈期待的弥赛亚，而且死后还复活了。所以他就毫不迟疑地大肆逼迫基督徒。当时司提反刚被选任初期教会的执事，他对使徒五年来的保守、胆怯态度感到不满，而在教会开始扮演激进的角色。
    二、司提反的见证。他在耶路撒冷各会堂，特别是基利家的见证，充满智慧和能力，虽然表面上他的这番自我辩护，只不过把犹太人过去的历史复述一遍，却句句叩动听者的心弦。这是一篇绝佳的证道，是人第一次透过基督的亮光去看神带领以色列人的故事；是新约对旧约的最早一篇评论；是希伯来书的片段初稿；也提示其听众如何研读摩西律法的深奥含意。历代以来向世人甚至向使徒们隐藏的奥秘，这位希腊化犹太基督徒却窥见其堂奥。他是第一个眼睛被开启的人，看见旧约已渐渐老化，几近褪逝，须由一个更美的盼望所取代，以引领人们更亲近神。
    我们可以想像在基利家犹太会堂中，保罗和司提反这两个旗鼓相当的真理劂士，如何激烈地辩论。两人的立场看似对立，但将来却显示他俩的看法是多么一致。两人都通晓圣经、擅于辩才、性格刚直、笃信神圣的传统；不同的只是：一个被帕子蒙住了眼睛，一个却看见天开了，坐在神右边的人子亲自向他显现。
    就像大部分初次传讲真理的人之经历，司提反传讲真理也受到强烈的误解。从公会刻意去找假证人诬告他，就可看出他在犹太人当中招惹了多大的反感。他们指控他谤诽摩西，蹭践圣所和律法，声称拿撒勒人要拆毁圣殿，改变摩西所定的规条。当我们遂段讨论其论点时，就可明白何以他会给人这样的印象。
    扫罗必歌颂圣殿的荣耀，坚持这才是敬拜耶和华的地方。但司提反却强调任何圣洁的心灵都可在心灵的殿中敬拜神；古时神对亚伯拉罕及列祖说话，当时并无圣殿存在；大卫王也不敢擅自建殿；所罗门王在圣殿落成的献礼上亦声明：神不住在人手所造的殿。
    扫罗坚持割礼的必要性；可是司提反却辩驳它不是绝对重要的，因为早在割礼成为律令之前，神就已赐应许给亚伯拉罕了。
    扫罗否认耶稣是神差遣的救主，因为以色列的牧人及领袖都不认识他。司提反则答辩这现象并没什么希奇，以前约瑟遭兄长嫉妒被卖到埃及，摩西也三次被同胞排斥，「那一个先知不是你们祖宗逼迫呢？」
    扫罗认为所有的先知均豫言弥赛亚要在荣耀中降临。司提反研究摩西、先知及诗篇的豫言，证明基督须先受苦。
    扫罗认定没有任何人可取代摩西；司提反却引用摩西自己的话说：神将兴起一位比他更伟大的先知。
    司提反至虔至敬地笃信这些事情。他提到荣耀的神、伟大的先祖、在西乃山晓谕摩西的天使、及圣经的豫言。但不可否认的，他也清楚看见拿撒勒人耶稣要改变摩西所传下来的律法，将带领教会更深入真理灵意的异象。
    他万万没想到他这番话就如一粒小种子，落入他对手的心田，有一天将开花结果，在普世的禾场上产生千百倍、甚至千万倍的子粒。一棵植物也许只绽放一朵白花，其吹落的种子却将继续延续它的生命，在年年的春天均绽放蓓蕾，装饰大地。
    但是当时在基利家犹太会堂内的这场唇枪舌剑的辩论，却高潮迭起，难分高下。一边高举古传统权威，另一边则强调个人的责任。一边谈律法的约束力；另一边则提倡心灵的自由。一边推崇祭司及教会的形式仪文；另一边则重视灵的教诲和神的引导。一边显露顽固傲慢的优越感；另一边则流露谦卑和自知之明。一边为灵魂捆上枷锁；另一边却敞开天门。这场激辩其实是历代教会论战的缩影一一形式与灵、假虔诚与心灵诚信之间永无休止的对峙。
    三、司提反的殉道。我们对司提反的生平所知甚少。就如前面提及的，他可能原先就认识耶稣，所以在看见天上的异象时，一眼就认出那是荣耀复活的主。可能在主出来传道的后期，司提反曾跟随过它，至少他毫不迟疑地形容主是「那义者」，足以证明他曾有充分的机会观察、断定他的纯全无伪。他必然也亲眼目睹主的死；因主死的荣形即塑造他自己临终前最后几个小时从容不迫、慷慨赴义的形像：他是何等温顺地背负他的十字架；以真诚的慈悲为谋害他的人祷告；在残暴的行刑示众中仍镇静沉著，满有平安；在死的一霎时，找到生命之门一—这几道荣光都是他在主的十字架所瞥见的反影。
    这一幕也深深影响保罗：殉道者脸上的荣光；仰望天上异象的神情；他所讲的那番话；他的忍耐及饶恕的慈心；众人用石头把他打得遍体鳞伤、血肉模糊，他却安详地睡了一一这一切叫他永远难忘。许多年之后，当地自己也面临类似的仇恨场合时，他追忆为主殉道的司提反，而能坦然视跟随他的脚踪为莫大的光荣。后来他的许多动人的见证，也都仿效那段永志不忘之见证的模式。不仅司提反所提示的申申基督国度属灵的一面一一一深深影响他日后的教导和服事内涵，司提反那刚正、慈柔、高贵的操守人格所焕发的荣光也深深嵌人他的灵性里，以后在他遭遇困苦、患难、匮乏、逼迫、混乱时，也同样绽放无限忍耐、圣洁、恩慈、谦和、仁爱，及对圣灵的顺从。
    因为圣徒不爱惜自己的生命，肯为主舍了，教会的见证才突破一线生机。殉道者的血是教会扩展的种子。花被摧残，却促使它的花粉得以广传远播。逼迫者被他所逼迫之人的忍耐所征服。作见证害死司提反的人把衣服脱下，丢在扫罗的跟前，这少年日后却要披上为主殉道之先知的圣袍，步其后尘，走完他未完成的路。


天上来的光

使徒行传二十六13

    如果一件事的重要性，可依它在圣经里的叙述篇幅来衡量的话，那么复活的主如何改变大数扫罗的记载，可说在新约占第二位。它总共出现三次一一一先是路加托载在使徒行传里，后来保罗在书信中又自述了二次一一一内容之详尽、所占篇幅之大，仅次于有关主受难的叙述。
    其原因，一部分是因为使徒保罗在初期教会之建立扮演极重要的角色，方面也因为他的改变是复活的主一手造成的。主亲自向他显现，就像他在复活后的四十天多次显现一般真实。这不像使徒约翰在拔摩海岛所见的异象，也不是梦一样的幻觉、稍纵即逝的想像，而是复活的主具体的显现，像当日他赢得多马的信心一样地不容置疑，千真万确。
    当面遇见主这件真实的经历，成了保罗后半生最深的信念之一，使他和从起初即跟随主，直到他被接升天的其他使徒一样，曾亲眼见到主复活的荣形。他曾对哥林多教会的信徒说：「我不是使徒麽？我不是见过我们的主耶稣麽？」(林前九1)。后来在数算主复活后多次的显现，他也把在大马色路上的亲身经历附加上去：「未了也显给我看，我如同未到产期而生的人一般」(十五8)。亚拿尼亚后来也对躺在暗室，如断翼之鹰集一般软弱眼瞎的保罗说类似的话：「兄弟扫罗，在你来的路上向你显现的主，就是耶稣，打发我来，叫你能看见。」
    六天以前，他受大祭司之命，带了几名随从离开耶路撒冷，准备到大马色去拘捕更多的基督徒。那段日子，他整天忙著挨家挨户去搜察，逮捕基督徒，予以下监，施以酷刑，甚至处死，忙得没有时间思想。这次的旅途是漫长而孤寂的。
    日头当空，行路艰辛，但责任感重的他，却马不停蹄地兼程赶路。不知走了多少时辰，这队人马已走下荒烟漫草的石径，进入橄榄树丛。突然间，大马色城已遥遥在望。城郊一抹翠绿。在白色高塔及有阳台的屋宇间，点缀著绿色的庭园、果林、矮树丛。
    显然目的地已在望，再过一两小时，他就要穿过城们，步上名叫「直街」的大道，把大祭司的文告交给当地的执政者，然后著手展开拘捕的工作。就在这一霎时，天上突然放射强烈光芒一——比叙利亚正午的烈日还明亮一一四面照著他；同时他还听见一个声音，用熟悉的亚兰文叫著他的名字，随行的人在惊愕中却什么也听不懂(徒二十六14)。
    无疑的，这荣光是直接从复活升天的救主脸上发出的。类似的荣光也出现在主登山变像的时候，他的容貌如阳光夺目，衣裳亦洁白发光，连周遭的云彩都染上金黄。使徒约翰在拔摩海岛上也看到同样荣耀的异象。但保罗在大马色路上所见的，可能比这还强烈好几倍。在这荣耀无比的异象中，保罗同时看见许多事情，就如闪电划过深渊，照亮了许多以前向他隐藏的奥秘。
    在那荣光中，他突然顿悟基督教会的真理。以前他所以对基督教会觉得反感，倒不是拿撒勒人耶稣被钉十字架。如果只是这样的话，他反倒会尊敬他：他那无瑕无疵的生命；有关灵与合一的教训；相信死人复活的可能性；揭发虚假邪恶的勇气一一一这一切高超卓绝的特质，令他钦佩。但令他无法忍受的是：他竟以弥赛亚自居，而他的门徒也指控犹太人谋害了他们期待已久的万王之王。
    要他信服这点，除非他能亲眼看见复活的拿撒勒人耶稣，并确定他就是那被钉死十字架、已埋葬的一位；亲耳听见他说话；亲眼目睹他的神奇大能，这样他的疑虑才会完全化解，和其他的门徒一样，心服口服地称他：「我的主，我的神！」
    他确实见到这荣耀的启示，千真万确，实实在在，既不是作梦，也非幻觉。他是个十分理智的人，不会把扭转他一生的关键建立在薄弱的基础上。不，正如巴拿巴后来向其他使徒说明「他在路上怎么看见主，主怎么向地说话，」这是他永志不忘的亲身经历。他发现他的生命有了新的目标和意义，他必须建立这一度被他视为异端的信仰。
    在荣耀的大光中，他看见神至高的启示。从奇妙的大自然，人可以看见神部分的作为：按时运转的星宿；一望无垠的汪洋大海；朝夕变幻的云彩；四季成熟的蔬果。从起初，神为自己未尝不显出证据来，就如常施恩惠，从天降雨，赏赐丰年，叫人饮食饱足，满心喜乐。诸天述说神的荣耀，穹苍传扬他的手段。这日到那日发出言语，这夜到那夜传出知识。无言无语，也无声音可听。因此，神的永能和神性藉著所造之物已显明出来。然而保罗所见到的启示大光，使大自然的奇妙都黯然失色。
    神还给以色列人进一步的启示。照在摩西脸上的荣光，代表神向选民显示自己。那光是那么荣耀，以色列百姓无法定睛正视摩西的面庞，最后他不得不以帕子蒙脸。而这帕子也象徵以色列人对赐给他们的伟大启示盲目无知。
    然而神在耶稣身上的荣光，却是远胜先前任何一次的启示。先前的是文字，如今是灵的显现；先前是处理死的事，如今则关系到生命；先前的是短暂即逝，如今是永恒，神爱的终极显现。再没有任何神的荣显可以胜过耶稣脸上的荣光。这荣光从天上直射这位迫害基督徒的保罗身上。他在他所逼迫的耶稣脸上著见神的荣光。
    你想认识神吗？那么就从耶稣身上去认识它。人子在世绝少提及个人的意志、工作，表达个人的意见，所以我们对它本人的认识反而少之又少。一切都本于天父，归于天父。耶稣所说的话都是传达天父的意旨；他所作的也全是天父的工；罪人透过他得以和神重归于好，「神在基督里叫世人与自己和好。」除此之外，我们不需要其他的启示。将来在天上，我们的眼睛也能正视耶稣脸上所反映神的荣光。这光要使日月星辰都昏暗。
    在启示的大光中，大数人扫罗看见逼迫基督教会的真正本质。加前所述，这个新教派的早期名称叫「道路」。这是条极有意义的一一一群单纯的人发现一条认识、敬拜神的新路、活路，这道路是被犹太祭司及领袖迫害至死的那位奉献出来的。
    年轻的扫罗原先对这「道路」的信奉者嫉恶如仇，恨不得赶尽杀绝，根除尽净。他除了突击其聚会场所，还搜查住家，连无辜的妇女都不放过。把一批批驯如绵羊、毫不反抗的男女捆缚、鞭笞、下监、处死，迫使他们说亵渎主的话。他就像一头喷火的怪兽，碰见基督徒就威吓逼迫。等耶路撒冷的教会沦为荒场，基督徒都被扫荡无存了，他还一不作、二不休，到其他城市去重施故技。此次上大马色，就肩负同样的任务，要把「道路」的信徒一网打尽。
    虽然保罗善良的性情并不适合作这般残暴的差事，看到那些被逼迫的人痛苦的惨状必令他于心不忍，但是在狂热分子的声援喝采声中，他身不由己地继续扮演丑恶的角色。而且他如此大发热心的动机是：他以为这是他应该尽的宗教职分，是神差派他去灭绝耶稣的信徒。所以越是他的本性所抗拒的事情，在天上的评价也越高。也许这些努力可以将功赎罪，弥补他心里常意识到的缺憾？也许他勉强克服心中的为难，去佗他所不愿作的事，反倒能涤净过去的罪污？但那时的保罗，就像那些钉主的罗马兵丁一样，根本不知道所作的是什么。「我从前是亵渎神的、逼迫人的、侮慢人的，然而我还蒙了怜悯，因我是不信不明白的时候而作的。」
    就在那大光当头射下来时，他猛然醒悟：自己以前大发热心，非但没有服事神，反而冒犯了神，破坏铲除他儿子以血泪生命换取的成果。逼迫基督徒就等于逼迫神的儿子。每次击打弱小新生的教会，就等于重新钉刺主的手，以矛刺他的肋旁。他的肢体在被鞭笞所发出的呻吟，就等于其元首在天上的叹息：「扫罗，扫罗，你为什么逼迫我？」这个新发现是令他震惊颤栗的，好像连地都裂开了。他所信奉的宗教催逼他去作顶撞神的事；他所迫害的人是神所种爱的。显然不是他对，他们错；而是他们对，他错了。他的大发热心非但不讨神喜悦，反倒令它震怒。啊！这是何等可怕的觉悟！在天上的荣光照耀下，他视为神圣的职责，竟然是抵触神重大旨意的可怕罪孽！
    这大光也显示他的宗教生命是何等残缺。他一直以为自己已十分努力，过著克己圣洁的生活。公会领袖所指示他该遵行的事，他没有不服从不遵守的。就律法所规定的，他可算无可指摘，而且他还大发热心，所作的远比公会所要求的还多。不过，最近的所行所为却令他的良心有点惴湍不安；为了压抑这种感觉，他只有加倍卖力，在逼迫基督徒的事上更不遗馀力。
    另外有两件事加深他不安的情绪。一件就是：他觉得犹太教并不能完全满足他，并没让他感受到像摩西或但以理所体验的神那温柔的慈爱。而且它似乎也不能遏阻罪永无休止的骚扰。往往他愿意行的善，却作不到；他不愿作的恶，他反倒去行。他常常觉得自己是被罪所使唤的奴仆。负荷著摆脱不掉的轭，他常呐喊、哀叹自己的绝望可悲，可是似乎毫无出路。他表面上还是顺从权威，履行琐碎的仪文规定，而内心总是挥不掉对自己的表现不满的挫败感。难道没有更美善的境界了？
    在那些耶稣的跟从者身上，却似乎有更美善的东西。他们默然忍受苦难，毫不顽强斗狠；其家庭生活的纯洁似乎也证实他们的口供；他们垂死的脸庞所焕发安祥的光辉；断气之前还不忘为逼迫他们的人祷告。这些在在显示他们拥有他所缺乏的宝贝。可是他的信仰却叫他要与如此可亲的特性敌对，他是不是信错了？此外，他还常听这些基督徒谈起他们的夫子，他的慈爱、圣洁，崇高的教训，提示们徒如何调整内心的钴砭一一一这些话每次都正触动他的心弦。他暗自揣测这位拿撒勒人是否真的找到无价的珍宝，寻见有福生命的奥秘。可是他若真是弥赛亚，怎会沦落到这般下场！而且复活之说更是荒谬无稽之至！罗马的守卫都断定是门徒趁他们睡著时，把尸体偷走了。
    这些疑问猜测在见到拿撒勒耶稣高高坐在权能者的右边，全身迸射比日头还明亮的荣光的那一霎那，获得了肯定的解答。以前推动他去逼迫神子的义又算得上是义吗？它有什么价值呢？不过是有害、导向死亡的错觉。他一直自以为无可指摘；但在那大光中却发觉自己是罪魁祸首，不配被称作儿子，只要能被视为奴仆的一员就满心感激了。
    如今，他也发现良心不安的原因。到目前为止，他都将它归于因为自己心理的一种病态或忧郁的情绪，或目睹苦难之惨状的心理反应，是他必须尽快克服的一项弱点。如今他明白这些挣扎冲突，实在是伟大的牧人手中的剌棒，敦促他归返正道，导引他肩负他从创世以前即已为他豫备好的使命。
    当主对他说：「扫罗，扫罗，你用脚踢刺是难的。」这话立刻透露他的身分。主在世时喜欢用比喻对人讲道理，如今在天上仍是不改其本色。他将自己比喻作以高价购买一头小牝牛的农夫，领他回农场去犁田。但这头牛很顽强，不照主人指示的路线走，却往别的方向乱闯。主人逼不得已，只好用刺棒在他身侧刺了一下，警告他顺从主人的意思。扫罗发现自己正是神重价买来的，他已寻思许久，要使他走上他为他安排的路。良心的剌痛就是基于鞭策他顺服的目的。这是他前所未曾体会的信仰生活的一面。从今以后，他不再随己意行，而要遵行神的意旨；不再穿戴自己的义，而要披上神的义；不再拆毁，而要建造；不再反对拿撒勒耶稣，而要负他的轭，背负他的担子，遵行他的旨意。
    那光亦启示了他未来要走的路。从此他要为所见的作见证，并照神的旨意服事他。所求于他的，就是与复活的救主联合，瞻仰他的荣美，到他的殿去求问，领受主要他传扬的信息。
    这就够了。他顺从地问主下一步要他作什么。主吩咐他起来，进城去，有人会告诉他当作何事。当时他还不知道将来为主的名他要受多少的苦(徒九16)，那是主向亚拿尼亚透露的秘密。保罗以后自然会明白。
    在那明光一闪，及以后三天在犹大家的静养，保罗悟知了主授予他的使命——他要往外邦及犹太人面前作见证，开启盲目人的眼，叫人离开黑暗归向光明，脱离撒但的权势，归向神，而得著赦罪之恩，与一切成圣的人同得基业。这托付塑造了他的一生，萦绕在他的记忆里，也成了他再奋起，建造高贵工程的根基。
    明白神的旨意，仰望义者，听他的声音，成为祖所拣选的器皿，为他作见证，在外邦人和君主，并以色列人面前宣扬主名，这些成了他努力向标竿直跑所要赢得的奖赏(徒九15，二十二14)，他要以无限的忍耐和信心去达成这目标。
    他如何能不顺从天上来的异象，呼召他去过舍己受苦的生涯？他柔顺地让随从牵著他的手进入大马色城；卑恭地听取亚拿尼亚的指示。他原来的任务是来捉拿基督徒的，如今情势完全改变了。神的恩惠在他身上是何等丰盛。


基督的内在启示

加拉太书一15-17

    「一颗最骄傲的心
        已在我里面谦卑；
        蔑视你，与你为敌
        顽强不驯的意志
        也被你，我的神，安抚！

        从此我已属你所有
        惟愿你的旨意，而非我的，成就；
        承认你，永生之道，
        为我的救主，我的神，我生命的主，
        你的十字架乃是我的标记！」
                        一一一宏恩(w。 HOne )
    这几句诗行正是使徒保罗的人生缩影。首先，自他出母腹即被分别出来，蒙神选召作福音的宣教士；然后神的恩典临到，亲自呼召他，那声音-在旁人听来只是轰隆雷声，在他耳中却清晰可闻。接著是我们要探索的三部曲一一基督的启示；人的同情与帮助；亚拉伯的与世隔绝。而其终极的启示，就是差派他到外邦人中宣扬基督的福音。
    扫罗进大马色城的光景，与他原先所豫期的是多么不同啊！在六天漫长疲乏的旅程中，他常想像到达目的地时的风光场面来为自己打气：携带大祭司的授权令，受到当地领袖的礼遇，然后著手将拿撒勒的异端斩草除根。但是真的进了大马色城，迎接他的不是荣耀的场面，却是惊愕和狼狈。大家都搞不清发生了什么事。翻身下马的扫罗站在原地不动，无助地伸手让人牵扶，避开人的注意和欢迎，他一心只想赶快进入一间密室，好好调理方才令他脱胎换骨的剧烈经历。这个眼瞎、疲倦、辏弱的人那里是大家所豫期那神气高傲的审问者？
    颤抖、惊愕的保罗，看起来形容憔悴、落魄、快不支倒地的样子一一然而他的灵魂却充满神在耶稣脸上所显现的荣光。那团向摩西显现的火花，也在他身上点燃。在那明光一闪之中，他看见神、基督、旧约的启示，及一生的目标。
    有意思的是，从他幡然改变的这段记录，我们可看见他日后教训的梗概。
    「我就是你所逼迫的耶稣」：这个悔改相信的人从此与主合而为一，这牵涉到他所传头与肢体合一的奇妙教导。
    「派你作执事、作见证」：这是他常常提到为主作见证的原因。
    「我差你到外邦人那里去」：基于此，他常以外邦人的使徒自居。也许在这瞬间，有两样启示闪现过他的心眼：一个就是外邦人要与选民一同分享、继承福音的特权与恩典；另一个是，要让所有人都看见从永恒以来即隐藏在神心里的奥秘一—基督在你我里面的丰富奥秘、荣耀的盼望一一即使外邦人的内心，也能成为永生真神的居所或殿(弗三；西一)。
    从使徒行传第二十六章第十七、十八两节，我们可看到歌罗西书第一章的缩影。事实上，它是保罗后来讲解人称义成圣的出发点。他的全部信息就围绕著这两个中心焦点一罪的赦免，及因著信与成圣的人同得基业。
    在这段塑造期，有三股势力影响著他：神在他心中动工；与亚拿尼亚的接触；在孤独旷野领受的教育。
    —、神在他心中动工。［施恩召我的神乐意将他儿子启示在我心里。」使徒知道他自己的重大改变，并不完全是肉眼看见主向他显现的结果；更真实而长久的改变工作，是由心灵的眼睛所透视的慢慢潜移默化。换言之，神叫照在黑暗的亮光，也照在他心里，让他明白神在基督里的荣耀。
    想像这瞎眼的青年，三天三夜独自在犹大家安静沉思，所领受的启示何等丰盛，以至于浑然忘我，茶不思、饭不想，忘掉属世生活的一切，超越时空，遨游永恒的灵界之上。这就是保罗那三天的经历。就像摩西被带到高山上，神启示他一幕幕的奥秘，将永世向人所隐藏的真理一点一点向他揭示，好让他将来能向普世显扬。
    在一切的启示之上，最重要的启示就是：拿撒勒人耶稣乃至高者的儿子，且基督将为人的罪受苦至死，但又复活，叫人出黑暗，归向光明，罪得赦免，凭著信承受神所赐的圣洁生命。神是万人的神，不分犹太人、希利尼人，或外邦人，都能蒙受救恩。最重要的是基督藉著圣灵住在他里面，因此他也住在基督里，如葡萄树与枝子联合一体，不可分离。
    读者啊，这可是你的经历？你可知基督住在你里面？如果你真心相信他，这是毋庸置疑的。「岂不知你们若不是可弃绝的，就有耶稣基督在你们心里麽？」也许你对这事实一无所知，那么就当求神把他爱子启示在你心里，让你知道这奥秘的荣耀是何等丰富。他会将蒙蔽你心灵的幔子裂成两半，在你心灵深处的至圣所显示他自己。但有两样先决条件须先履行：你必须愿意降服自己的意志，让十字架对付一切；你必须独自安静侍立在神面前。
    神乐意向大数的扫罗启示这些，他也同样乐意向你启示，使他的儿子得荣耀，并使属他的儿女蒙恩典。求神施恩向你显明天上的荣光！
    二、与亚拿尼亚的接触。神往往差派圣洁、谦卑的人去帮助那刚从桎梏中解脱的灵魂。神在这时呼召单纯卑微的亚拿尼亚，去帮助轻弱的扫罗，领他进入完全的安息。
    我们对亚拿尼亚的生平一无所知，只晓得他是个敬虔守律法、在犹太人中名声甚好的人。显然他与主的关系亦十分密切；在主差派他去见扫罗之前，还不懈其烦地给他解释说明，释除其疑虑。微小的烛心一旦点著了火，即能使灯塔放出光明。
    他待扫罗如弟兄。虽然他知道扫罗到大马色来的目的是什么，他仍然亲切、友好地称他为：
    「兄弟扫罗。」这一声招呼带给这位刚悔改信主的人何等的温情！法利赛人从来不彼此称兄道弟。当这位和善的兄弟站在他身旁，以手抚摸他发热的额头时，他深深感到这样的友爱真是从天上来的啊，神的爱何等长阔高深，我是何等不配的人，会逼迫你至此。如果人的爱都那么温柔、强烈，你的爱更是难以计量！
    他带给扫罗无价的祝福。首先，经他一按手，扫罗被「荣光」击瞎的眼睛又重见光明。这个敬虔的人在按手的同时，必然也伴著信心的祷告和仰望，所以也代表圣灵恩膏的降临、充满、装备，以供他将来的事奉。
    他为扫罗施洗。这是何等宝贵的经历！一股感情的热流涨溢他全身，让他深深体会在死亡的形状上与主联合的释放！许多年之后，这经历对他仍清新如昨。在罗马书第六章里，他反覆提到这件事：「我们这受洗归入基督耶稣的人。」
    「我们藉著洗礼归入死，和他一同埋葬。」「我们在他死的形状上与他联合。」这次受洗是他与过去的生命、法利赛宗派、逼迫基督徒的血污告别、断绝关系的关键。从此他宣誓归入拿撒勒耶稣的们下。从那一刻起，他开始背起十字架跟随主。基督的十字架及坟墓将他与过去的朋友、雄心、意念隔绝，他必须掉头他去，面对劳苦、重担、饥渴、危险、逼迫，天天为主的缘故，被置之死地。
    除此之外，还有更深一层的意义。他知道罪的根由是人的罪性、老我、肉体的情欲。长久以来，这是他生命的动力。甚至他追求公义、为教会大发热心，都是本著这强烈、自私的原则。可是从今以后，他希望能向罪死。要得著复活之主所给他的基业，他就得摆脱罪的束缚，让在基督里的生命取代他肉体的冲动本能。
    亚拿尼亚可能不了解受洗对这位新弟兄具有那么深奥的意义。对他而言，这只是顺服之举，涤罪的象徵。这个单纯的人从未走过十字架的艰难道路。但他的诚恳帮助，对与十字架之主联合的新使徒，却是莫大的安慰。从那时起，他要补满基督苦难的缺欠。亚拿尼亚所知道的只是主会对他说：「我要指示他，为我的名必须受许多的苦难。」
    三、在孤独旷野领受的教育。「我没有与属血气的人商量，也没有上耶路撒冷去，见那些比我先作使徒的，惟独往亚拉伯去。」他是不是在前往亚拉伯之前就开始传道，这点我们无从得知，很可能不是，因为他希望独自安静，思想近日来所得的启示。虽然亲切的亚拿尼亚给他许多温情；与其他使徙交接，也能获知更多有关主在世教导、行神迹的第一手资料；参加初期教会的活动也必使他的灵得奋兴；但此时，他只想单独亲近耶稣，更认识他复活的权能，在不受干扰的情况下，领受天上来的丰盛启示。三年下来，他所学习的无疑是极广博精深，以至后来他遇见那些有名的使徒，却发现他们并未能给他什么。
    亚拉伯可能指的是西乃半岛，那里人烟稀少，地形特殊，因摩西、出埃及记、以利亚的史迹而闻名于世。
    这颗渴慕的灵魂，置身荒凉的山野间，有何样的感慨啊！摩西在此会与神面对面，那燃烧荆棘的火焰如今则燃烧在他心中，他也与耶稣面对面。神在此向摩西昭示会幕的蓝图，主也将教会的远景启示了他。在此摩西会击磐出水，那磐石就是基督。以利亚会逃亡到这里的山洞，听见微小的声音向地说话，他自己不也听见同样的声音吗？每天，他餮风宿露，与苍天星辰、日月云霞为伴，思想神创世造物的神奇。
    但那些年中，最重要的课题应该是：从弥赛亚的苦难与受死所提示的亮光，去回顾旧约的始未。主在软弱的光景下被钉死，如今复活，满有神的权能，这是毋庸置疑的。但这如何能符合旧约的豫言呢？世世代代的拉比都豫言这弥赛亚是荣耀得胜的君王呀？他迫不及待地翻查所有有关弥赛亚的经文。当他发现每一段的豫言，都与基督受苦至死，以后进入荣耀的事实不谋而合时，他的心是何等兴奋喜乐！又何等遗憾他及他的百姓长久以来却对圣经明白的启示盲目不察(林后三)！
    我们能想像三年后，他再回到大马色，是何等肯定放胆地宣扬耶稣是神儿子的真理，特别不放过住在当地的犹太人，向他们证明耶稣就是旧约所豫言的弥赛亚。在三年的沉思默想中，他已储存了以后二十年在各处犹太会堂为真理辩论的根据。他可以如数家珍地引证旧约经文，阐释弥赛亚必须为世人受苦，并从死里复活，而耶稣就是这位弥赛亚。
    在旷野的年间，他也渐渐悟知律法及神与亚伯拉罕所立之约的关系。到此之前，他一直是律法之子，处心积虑要履行遵守它的一切要求，却屡屡挣不脱挫败及定罪的阴影。如今他在神的启示下终于明白：他和他的百姓所以未能承受神给亚伯拉罕的应许，是因为他们不晓得这要凭信心支取，而非藉个人努力去挣得。他觉悟到：神豫先所立的约，不能被那四百三十年以后才立的律法废掉，叫应许归于虚空(加三17)。他由摩西的律法追溯亚伯拉罕的应许。从高处他著见律法的限度和暂时性，原是为人的过犯加添上去的，直等到那蒙应许的子孙来到。
    在这启示下，他更明白神为何呼召他去服事外邦人，因为这是亚伯拉罕之约的特别应许之一：「地上万国都必因你的后裔得福。」
    比这一切更深的工夫，是神在他灵魂深处的工作。他骄傲的本能、自信自大的习性一点一点地被磨去，就像神当年在旷野磨练摩西四十年一样。他不再凡事凭己意行，而甘愿作耶稣基督的奴仆，听凭他的差遣，顺从他的指示，遵行他的旨意。
    几乎每个伟大的人都曾经历过类似的旷野经验，在隐匿、苦难、绝望或孤独中，锤炼高洁的心灵。主自己也会被领到旷野受试炼。我们也都须到旷野去学功课。


人生目标的浮现

使徒行传二十二17-21

    观察一个孩子从襁褓长成有个性的成人，是一件有趣的事。同样的，著一个新生的灵魂如何经历一连串的蜕变，而终于肯定人生目标的过程，也是很有意思的。在悔改信主的时候，我们很自然的会问两个问题：第一，「主啊，你是谁？」第二，「你要我作什么？」关于第一个问题，我们只要安静等候，主自会向我们启示，显明他自己。不过需待进入永恒时，我们才能完全知道耶稣基督的本体。至于第二个问题，我们也得仰赖神的启示，引导我们当行的路径，指示他为我们拟定的计划。
    往往在初获新生的开始，我们就兴冲冲地构思未来想作的大事。考虑个人的志趣、能力、聪明、智慧、出身、环境，我们推测走那一条路比较会成功。但经过几年的努力，发现往那方向的机会之门却始终关闭著。我们感到失望、挫折，但仍不灰心，总以为只要耐心持恒，终会克服困难。但是试了又试，那门还是紧闭著。我们气馁、灰心、绝望。但就在这样的时候，我们才渐渐觉悟神的道路非同我们的道路，他的意念非同我们的意念。他为我们另有安排，并早已作了准备，只是我们懵懂不察。在我们年少的时候，我们自己束上带子，随意往来；等年纪大了，才让那位牵引，带我们到没想到要去的地方。
    这些历程在使徒保罗身上也清晰可见。刚开始的时候，保罗觉得自己未来的事奉应该是在自己的百姓中间。他是个希伯来人，属于选民的纯正血统，从小接受的也是犹太教育，又在迦玛列们下接受严格的训练，这一切不都是为特别的使命豫备的吗？
    可是他渐渐要发现主为他安排的是另一条路，他要接受特别的造就及呼召，前往外邦人当中去传福音，让万民都看见神历代以来隐而未显的大奥秘。这是他费了一番周折才明白的。起初主虽然已明言宣告要差派他到外邦人中间，但显然的他当时并不明白将来到底要费多少的时间、精力，在服事那些与神应许之约仍然隔绝的陌生人身上。
    —、保罗个人的心愿。在西乃旷野飘流的期间，他一心向往能尽快把新的领悟与自己的同胞分享。他不是个以色列人吗？不是亚伯拉罕的子孙，便雅悯支派的吗？他岂能对同胞骨肉的需要置若罔闻呢？当然要向犹太人揭示他们所盲目不察的真理一一告诉他们祖先遗传下来的律法，在拿撒勒人耶稣身上成全，且被重新修订；旧约的豫言均指向基督的受苦与复活；他们当摆脱法利赛人的种种约束及僵化的仪式，追寻基督里的自由一一是难上加难的事，但还有比这更适合他的工作吗？
    回到大马色之后，他立刻在各会堂展开工作。圣经描述道：「扫罗就(原文有「即刻」之意)在各会堂宣传耶稣，说它是神的儿子。凡听见的人都惊奇……但扫罗越发有能力，驳倒住大马色的犹太人，证明耶稣是基督。」初尝胜利的战果，必令他振奋不已！神似乎给他极明确的印证！他已可豫期大奋兴的远景，相信有生之日可看见枯骨变成耶和华大军的盛况。
    但这憧憬很快就变模糊了。他的言论激怒了他的同胞，犹太人对他深恶痛绝，商议要杀他灭口。他们也买通了管大马色城的官吏，派巡逻昼夜在城门守候，以免他逃走。幸好他的们徒趁夜间用箩筐把他从城墙缒下去，他才保住一命！
    但他的心意仍坚定不移，就直接上耶路撒冷去见彼得。门徒都对他畏惧三分，避而不见，若非以前同在迦玛列们下受教的同窗好友巴拿巴的居间调停，他此行也不会有什么结果。透过巴拿巴，他终于见到彼得、雅各，也被接纳到马可的母亲，马利亚家(西四10)。接著的十五天，似乎相当蒙福，与门徒同出同入，特别与教会的领袖彼得有美好的交通，从他那里得知许多有关主耶稣在世传道、教训，以至被钉十字架、埋葬、复活、升天的种种细节。彼得不清楚的地方，还有雅各可加以补充，他是耶稣肉身的兄弟，从小一起在同一屋檐下长大，对耶稣的神性却始终不信，一直到主复活后向他显现，他才幡然憬悟。从他那里，保罗探知许多有关耶稣童年的事迹，以及主复活至五旬节圣灵降临中间所发生的事情。
    但在这段快乐的日子，扫罗还不忘作主工。他似乎故意避开初期的基督教会，而专门集中在犹太会堂宣扬福音，「与说希利尼话的犹太人讲论辩驳。」在许多从前他和司提反争辩的地方，放胆宣讲那位殉道者曾阐扬的真理。他知道自己的言论会引起多大的风波，但他擅长辩才，所讲的话总是一针见血。过不了多久，犹太人又对他忍无可忍，设法要杀他。
    不管他遭到多么冷酷仇恨的待遇，他仍坚持目标。他为自己的同胞手足哀伤沉痛，甚至为了他们的悔改，甘愿遭主的咒诅。当他跪在圣殿默祷，听见主说耶路撒冷不会接受他的见证，他简直不敢相信，而祈求神打开这扇关闭的门。他必定恳切呼求道：「耶路撒冷不会一直排斥我的话！他终有一天会被我的真诚感动。让我留在这里，继续努力吧！在我所了解的同胞中间作工总比到别的陌生地方有果效啊！」他是个不肯轻易放弃的人。
    二、关闭的门。大马色的门向他关闭，随著迫害的逼近，耶路撒冷的们也快合上了；最后的一幕，我们发现扫罗在圣殿祷告。
    很可能他是单独前往，避开人的关注与建议。虽然他才到耶路撒冷没几天，但所激起的敌意已威胁到性命安全，他必须好好到神面前寻求指示，到底要何去何从。究竟该留下来，勇敢地抵挡风暴？还是远走他乡呢？有的人建议他这样，有的人又持不同的看法，弄得他困惑不已。因此这一日他悄然来到圣殿，安静寻思，恳切地祷告，就像诗篇形容的：「我的心哪，你当默默无声，专等候神，因为我的盼望是从它而来。」主真的向他显现，「看见主向我说：你赶紧的离开耶路撒冷，不可迟延，因你为我作的见证，这里的人必不领受。」
    犹太人不能领受他的见证，这是很容易理解的。因他的见证里含有太多基督的十字架，这是法利赛人所恨恶的。他们听说那个木匠之子就是犹太人引颈长盼的弥赛亚，自尊自傲的心已深受剌伤了；再听他说：要得永生就须舍己，在死的形状与基督联合——这更叫他们忍无可忍了。
    扫罗却不能接受这道最后通牒，仍坚信耶路撒冷是最适合他的福音工场。但是与神争辩，企图扭转他的旨意来顺应自己的心意，乃是莫大的错误。「祸哉，那与造他的主争论的，他不过是地上瓦片中的一块瓦片。泥土岂可对搏弄他的说：你作什么呢？」一切的争辩只获得一个斩钉截铁的结论：「你去罢，我要差你远远的往外邦人那里去。」
    扫罗奋力想敲开那紧闭的们，与主争论，想证明自己的想法是对的，但主太爱他了，不能屈从他的意思。终有一天他要发现主所豫备的，比自己所设想的要好，他将差派他到更广大、更有果效的工场。
    三、开启的门。耶路撒冷的门徒看他的处境堪忧，就送他到该撒利亚，返回大数。回到家乡，保罗可能重操织帐棚的旧业，在隐没中静候主的差遣。这一等就等了四、五年。在这段期间，他也在邻里间为主作见证。但主的吩咐尚待实现。
    终于有一天，在等候中，他听见门口有个熟悉的声音问道：「扫罗住在这里吗？」原来是他的同窗好友巴拿巴。二人久别，相聚甚欢。巴拿巴兴奋地告诉他神在安提阿的奇妙工作，到处看到神的恩典满溢，并邀请他一同到这第一个外邦城市去收割成熟的庄稼。巴拿巴「就带他到安提阿去。他们足有一年的工夫和教会一同紧集，教训了许多人。门徒称为基督徒，是从安提阿起首。」
    从以上的例子，我们应当学会完全信靠神，不要心怀疑惧。放胆走下长廊，你会发现神早已领先走在前头，关了几扇你可能会误闯的门，只留下一扇他要你去开启的门。一旦进去，你会发现展开在眼前的，是远超过你所求所想的机会。松缆扬帆吧，它要带你到汪洋大海去探险！


常在基督里夸胜

哥林多后书二14-16

    扫罗退居大数的四、五年间，在等候主差遣的期间，他可能并没有停止在附近地区为主作见证，很可能他已开始遭受一些迫害与苦难。我们都熟悉哥林多后书第十一章所列举的那些折磨：多受劳苦、受过重的鞭打、屡次冒死、被犹太人鞭打五次，每次四十减去一下；被棍打了三次，被石头打了一次，三次遇著船难、困在深海一昼夜；受劳碌、受困苦、多次不得睡、又饥又渴、多次不得食、受寒冷、赤身露体。而哥林多后书是写在他被遂出以弗所之前，因此是发生在使徒行传未后数章所记载的各种苦难试炼之前。因此我们可以下结论说，从他开始跟随主的那一天起，他就与受苦的主一样，行路坎坷，饱受憎恨、排斥、蔑视、逼迫，为赢取得胜的锦标。
    这个与主同受苦的心志，必常存他的脑海，特别从哥林多后书的字里行间，更流露这样的情怀：「感谢神，常帅领我们在基督里夸胜，并藉著我们在各处显扬那因认识基督而有的香气。因为我们在神面前，无论在得救的人身上或灭亡的人身上，都有基督馨香之气。」
    这个比喻，是采自当时最为人熟知的罗马军队凯旋大场面：当某个伟大将军帅领出征得胜的军队凯归，在夹道欢呼的市民喝采声及散放的香气中，缓缓步上加比多连(Capitoline Hill)山丘。走在战车前的，是成重被掳的君王将领；押在大队人马后面的，则是大批掳掠来的奴役及战利品。
    喜欢从他所熟知的戎马、市并生活寻找比喻的保罗，在这喧腾热闹的凯旋场面中，看到基督得胜的最佳象征：地狱与死亡成了手镣脚铐的俘虏，他的车队盛载战利品，迤逦紧随他战车后的，是成千上万他所征服的人，而保罗也置身其中。
    使徒保罗十分清楚自己在主的凯旋队伍中的地位。他常常不惮其烦地形容自己是「耶稣基督的奴仆」，「耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。」他曾是个罪魁祸首，以火炬、刀剑蹂躏神的羊群，与拿撒勒人耶稣较量，却不能敌。得胜的主折服了他，夺去他的兵器，以锁链捆绑他，将他俘掳，使他无法挣脱。即使他能挣脱，他亦不愿意；即使他愿意，他亦是不能。从他在大马色路上被击倒在地那一刻起，他就甘心降服，跟著凯旋的主从一城走到另一城，一块大陆地走到另一块大陆地。「感谢神，常帅领我们在基督里夸胜。」
    在耶稣基督帅领下的人，常常也分享他的光荣胜利。这是天使与人都争相围观的景象。在被主征服之后，他们也能克敌致胜；在被俘掳之后，他们获得真正的自由；在世上虽是落后的，在天上的团体却是居首位的。因此被主征服的灵魂啊，不要气馁灰心，反倒要喜乐高兴，因为你将常在基督里夸胜！
    基督对其跟随者的影响也清楚描述出来。保罗换了另一个比喻，形容自己不再为奴隶，而是个蒙释放的仆人、国民、朋友，捧著馨香的宝贝，到处散发香气。神透过他在各处显扬那因认识基督而有的香气。每到一个地方，人们都因他而更认识基督；主可敬可佩的性格益发影显。人们闻到这股馨香之气，就被吸引，愿意亲近主。世界更净化，社会更健全，人们的道德行为也更改善。
    但愿我们也能时刻亲近主，习染他的馨香，然后藉著圣洁、智慧、忍耐、仁慈、圣灵、真诚无伪的爱、真理的话、神的权能，再把这馨香之气散发出来，在我们生活、工作的任何地方，产生一股不可抗拒的影响力。
    至此他的思路又转变——使徒保罗想像自己不再是捧著香炉的一双手，而成了香气本身。「我们在神面前……都有基督馨香之气。」换言之，我们的生活言行让神回想到主耶稣在世时的种种。这就好像神观察我们每日的生活，在我们身上看见了耶稣，而想起那可贵的生命为神摆上，当作祭物，散发芳香之气。
    这是何等大的考验！你我的生活可散发耶稣的香气？神在我们的生活言行中可看到耶稣的形影？在我身上是否有讨神喜悦的香气，日日把身体献上当作活祭、遵行神的旨意、为荣耀神而受苦、活出他爱子的生命？
    来到加比多连的山脚下，凯旋的队伍分散了。有些战俘被送到地牢，准备被处死。其他的得以保住性命。同样的香气环绕著得救的人和灭亡的人。就像日光能融化腊，却使泥士僵硬；阳光使麻布更白，晒布的人皮肤变黑；对以色列人云彩是光明，对埃及人却是黑暗一样，拥有生命的活出更丰盛的生命；没有生命的更堕落沉沦。在这等人，我们作了活的香气，叫他活；在那等人，我们却作了死的香气，叫他死。
    在大展宏图之前，大数扫罗隐居在家乡，就是存著这样的心志在豫备自己，成为更合神心意的人，等候巴拿巴的来临。


外邦人的使徒

罗马书十一13

    扫罗从耶路撒冷回到大数四、五年之久，等候在神面前，使他逐渐清楚神为他一生所定的计划—一他必须作外邦人的使徒。他初获新生的时候，天上的声音即宣告他要奉派到外邦人中间(徒二十六20)。主也告诉亚拿尼亚说扫罗是神所拣选的器皿，要在外邦人和君主面前宣扬主名(九15)。在圣殿所见的异象更以主清楚的呼召作结束：「你去罢，我要差你远远的往外邦人那里去」(二十二21)。多年来在外邦人麋集的城市作工的经验，也让他感受到推动教会往新方向前进的潮流。到那时为止，基督教会的们只向犹太人开启；从此以后，信心之门也要接纳未受割礼的外邦人。他自己的话中就带有这样的暗示：「我没有违背那从天上来的异象，先在大马色，后在耶路撒冷和犹太全地，以及外邦，劝勉他们应当悔改，归向神，行事与悔改的心相称」(二十六19一20)。但是真正清楚其使命，还有待一连串的事件逐步向他启示。
    一、奉召到安提阿。使徒行传第十一章以后，叙述的重心已从耶路撒冷的教会，转移到新兴的安提阿教会。安提阿是个美丽、繁华的都市，藉著欧隆提斯(Orontes)河与西方世界的商道相连，而从美索不达米亚及亚拉伯来的骆驼商队，也把东方世界的商品穿过黎巴嫩的山道运到此地来。所以安提阿市成为新苗世界交会的商业、文化中心，号称为「东罗马」，因为罗马帝国形形色色的文化都可在此城市看到。它在基督教历史中亦享盛名，只因几个名不见经传的使徒，在扫罗的逼迫下，逃离耶路撒冷，而到希腊人当中去传福音。悔改得救的人即组成了教会，不再墨守犹太教的繁文缛节。而且这批「道」的信徒是最早被冠上「基督徒」的头衔。这新名称意谓安提阿的百姓意识到有一新的宗教团体正在成形。第一次宣教差传就是从安提阿起始的。在使徒时代后期，安提阿亦因伟大的圣徒、殉道的安提阿主教伊格那丢(Ignatius)而闻名于世。
    安提阿市的人种复杂，但以希腊人居多，因此社会风气开放自由，文化学术气息浓厚，艺术、竞技、戏剧的活动繁多。整个城市充满充沛的活力、朝气，但道德方面则流于淫迭放荡，很需要生命之泉来涤清其浑浊堕落的泥沼，可是教会的领袖们没人敢带头率先行动。在耶路撒冷的彼得及其他使徒，从哥尼流家发生的奇事，才刚悟知神准备给外邦人悔改蒙恩的机会，不可能立刻采什么行动。因此就靠几个希利尼的犹太人，居比路和古利奈人，突破几世纪来的障碍，开始向安提阿的希利尼人传讲耶稣基督。圣灵大大祝福他们的话，信而归主的人就很多了(徒十一19一21)。
    这新的发展消息传到耶路撒冷，教会即派巴拿巴一一他本身也是个居比路人一一去视察一番，并回来报告。他的看法是肯定而令人振奋的，认为那毫无疑问的是神恩典的工作，那儿的庄稼众多而成熟，他去支援了一些日子，又有「许多人归服了主。」
    但是这突然的奋兴却给当地教会带来极大的困扰和难题。外邦人大批的涌进教会，与犹太人平起平坐，共享圣餐与爱宴，使一些保守的人士大为不满。单纯的巴拿巴面临这问题也深感棘手，不知如何处理才妥当。猛然间，他想起他的同窗老友扫罗来，记得他好像特别蒙主呼召，从事外邦人的福音工作，也许他能帮忙解决难题。于是巴拿巴前往大数去找扫罗，带他到安提阿。「他们足有一年的工夫，和教会一同聚集，教训了许多人。」
    这一年在安提阿事奉的经验，对扫罗是极重要的关键。从巴拿巴的口中，他了解耶路撒冷教会对外邦人福音工作的结论，也听说彼得见证神在哥尼流家的工作(十一18)；他清楚看见圣灵的印证，也从环境的变化发展悟知外邦的信徒也是教会的肢体，同蒙应许的于民。神既不给他们差别待遇，人为什么要这么作呢？在这段期间，他的视野开阔了，信心增强了，对神的旨意认识也加深了，他后来要向外邦人传的福音也在他心中逐渐成形(加二2)。
    一年的事奉结束，他和巴拿巴返回耶路撒冷，将外邦基督徒捐献的钱财送去供给有需要的犹太弟兄。此举证明新旧社会之间并无分歧仇视存在，大家在基督里都合为一体，互相帮补。这次短暂 的停留，他可能没见到其他使徒，因为当时希律王正在耶路撒冷大肆杀戮基督徒(第十二章)，他们可能都躲避起来；所以他们把捐项都留在众长老那里(十一30)。扫罗的心志已清楚而坚定，因此无论发生什么事都不能动摇他的决心了。
    二、被圣灵差遣。保罗和巴拿巴从耶路撒冷回到安提阿教会，他们和其他三位弟兄聚在一起禁食祷告，这在教会历史上是一件十分有意义的事情。至于他们为什么事而聚在一起，我们不甚清楚。有意义的是这三位先知和两位教师分别来自不同的国家。他们在祷告的时候，是否心里都挂念著自己的同胞，希望把福音传给他们？也许吧。无论如何，那是现代宣教诞生之始。圣灵与他们同在，并吩咐他们差派巴拿巴和保罗出去，至于住那里去，他会一步步启示，条件是他们必须愿意顺服。
    他们也毫无犹豫或耽延，教会立刻差派他们出去。而此趟旅程将解答长久以来困扰他们的问题。
    他们先到居比路去，那是巴拿巴的出生地和家乡。他们走遍全岛，在各犹太会堂讲道，一直没什么结果，直到有一位罗马官员召见他们，要听他们讲的信息。他一听就信了。
    离开居比路，行船至旁非利亚的别加，保罗和称呼马可的约翰意见分歧，保罗坚持要离开海岸线，深入到内陆的高地去，希望在大数经小亚西亚往以弗所的商道上建立一连串的教会。如果这条贯通东西世界的福音桥能搭建起来，对基督福音的传布是一大推动力。
    在彼西底的安提阿，犹太人排斥他们，外邦人却欢迎他们。事实上，他是迫不得已，被同胞弃绝，才把救恩之光传给豫言中所谓「地极」的外邦人，如此神的道才能传遍全地。
    犹太人挑唆当地的人逼迫保罗和巴拿巴，将他们逐出城外，二人来到以哥念。在那里遭到类似的待遇，虽然信的人不少，犹太人的态度仍充满敌意，甚至危及他们的性命。他们只好到吕高尼附近一些外邦城市去传福音，那儿没有犹太会 堂，福音广传，造就训练了不少使徒。
    几乎每到一处，犹太的势力都是一大拦阻，他们顽固而充满敌意，反倒那些外邦人都乐于接受信从他们所传的道。神也藉他们行神迹奇事，证明他的恩道，并为有心寻求的人开了信道的门(徒十四3、 27，十五12)。
    保罗从这种种迹象，默默思索神的旨意，渐渐觉悟以色列人是硬心的，不肯听神的话，救恩因而临到外邦人，以激动他们因嫉妒而发愤。他看见原先的枝子彼折下来，由野橄揽枝所取代。盲目的以色列人将继续冥顽不灵，一直到外邦人的数目添满了(罗十一8、17、 25)。他对同胞的爱仍没减损，他们仍是他的弟兄、手足，但他必须遵从神的计划行事。
    这次旅行布道，最珍贵的经验，恐怕就是初次与热心的加拉太人接触了，在使徒行传第十四章第二十四节隐约提到保罗路过那个地区。在加拉太书里，保罗清楚提示他见到加拉太的信徒，是在他结束第一次旅行布道，奉命返耶路撒冷去为自己在外邦人的工作辩解之前(徒十五；加二)。很可能他在加拉太作了短期的停留，是因为他痼疾复发，加上水土不服，身体十分虚弱。在加拉太书中，保罗回忆当时的情景：「你们知道我头一次传福音给你们，是因为身体有疾病。你们为我身体的缘故受试炼，没有轻看我，也没有厌弃我，反倒接待我，如同神的使者…。那时你们若能行，就是把自己的眼睛剜出来给我，也都情愿，这是我可以给你们作见证的。」由此可见他受加拉太人爱顾的程度了。保罗在他们中间的工作是十分有果效的，因此也更激励他持守神给他的神圣呼召，致毕生之力将福音救恩传给外邦人。
    三、他的使徒身分为其他使徒所肯定。关于加拉太画第二章所提到：保罗与巴拿巴再往耶路撒冷，时间发生在什么时候，有两种说法。一派认为即是保罗、巴拿巴第一次带外邦人的捐项回去周济在耶路撒冷的犹太弟兄；另一派则认为这是另一次的任务，就是他们按众门徒所定规的，为所辩论的，上耶路撒冷教会去，见使徒和长老。在斟酌这两种论证的长短之后，我们认为加拉太书第二章所追述的这件事，即是使徒行传第十五章所记载的：保罗与巴拿巴奉派从安提阿去到那路撒冷的事。保罗对使徒及犹太人中有名望的人，陈说他在外邦人中所传福音、是从启示而来，以免外邦各地的教会，因受从耶路撒冷下去的律法派或假弟兄搅扰，致使自己为主所作的归于徒然。在多次的交谈讨论之后，雅各、彼得、约翰逐渐确定这位以前迫害基督徒的扫罗，确实奉神的差遣，从事外邦人的工作，传免受割礼的福音。特别是彼得，更肯定那差遣他作犹太人之使徒的神，也同样差遣保罗作外邦人的使徒。这些教会的属灵领袖都不得不承认保罗的工作大蒙神的赐福，因此也就和他行相交之礼，支持他往外邦人那里去，他们自己则往受割礼的人那里去。
    这次保罗更深地肯定那早已在他心中成形的计划。他知道自己蒙拣选作开荒的先锋、外邦人的使徒，教导他们信道的真理。他深以这个神圣的职分为荣，也常称颂神施恩给他这个在使徒中最微不足道的，叫他把基督那测不透的丰富传给外邦人。虽然他每到一地，总不遗馀力地挽救一些同胞；但他知道自己最高的职责，还是在带领那些未受割礼的人信道。他十分清楚是复活的主亲手授予他这使徒的职分，因此他在各方面都不逊于那些为首的使徒，凡是使徒能行的神迹、奇事、大能，他都能行(林前九1，十五9；加一1)。
    因此，那以他的名字命名的大教堂，如今仍矗立在最大的外邦大城中心，经过几番烽火战乱，仍带著基督十字架的漂记一一也是这位外邦人的使徒为主劳苦服事的印记。


十四年前

哥林多后书十二2-5

    从保罗写这封书信往前推算十四年，就是使徒行传十三、十四两章叙事的时间；特别是基督教会历史上最重要的那一刻——当五个分别代表五个不同国族的人，聚在一起，为世局及自己当负的使命禁食祷告的那一景。路加花了两章的篇幅描述那次会议的结果；宣教的队伍如何分裂为二，往不同的地区宣扬福音；以及他们为完成使命所经历的艰难、困苦与逼迫。而保罗的书信则揭示当事人的内心，让我们看见那段日子他的心路历程一一一描述这个属基督的人，如何被提到三层天去，听见隐密的言语。路加著重于外表的事件；保罗则把焦点放在内心的世界。路加描述的是保罗这个人的事迹；保罗则强调在基督里的地。路加详载他所经历的伤痛、艰辛；保罗所刻划的却是这些事件使他更亲近基督所带来的喜乐与振奋。那些忧伤、痛楚实际上是一些添补物，以免他因所得的启示甚大而心高气傲。
    感谢神在圣经里提供了这一体两面的真象，彼此相辅相成，让我们更了解责际发生在保罗身上的事情，同时也分享他那出乎意外的平安，难以言宣、满有荣光的喜乐，及眼所不能见、耳所不能听闻、人心想像不到的奥秘！
    一、使徒保罗的自述。保罗提到「一个在基督里的人」。他是在基督里，又是个真情至性的人。真正具有骨气者，必具备三样特质一一一决心、毅力和勇气。
    决心一一一个人既确定崇高的目标和抱负，就不惜一切代价、不辞一切劳苦、不管别人的议论，不达成目的不干休。使徒保罗正是这样的人。从安提阿到以哥念，再到路司得、特庇，一路上历经多少波折阻挠、逼迫伤害，然而犹太人的仇视没有挫折他、重众的善变没有令他心灰意冷，在路司得遭石头的击打也没使他畏怯。他始终持定把福晋传到基督的名尚未传扬的地方，让没有看见主慈光的人蒙恩，没有听见福音的人明白真道。
    毅力一一一有毅力的人必须能忍受忧伤痛苦，仍坚忍不移，持定目标。保罗正是这样的人。他毫无怨尤地包容马可的怯懦、犹太人的无情敌意。在路司得被人打得遍体鳞伤，晕死过去，别人以为他已断气，把他拖出城外。等他苏醒过来，他又再进城去与弟兄们问安，特别关照年轻的提摩太，次日清晨又继续上路，往吕高尼附近的城市去作他未完成的工作。
    勇气印申呆罗是个大无畏的勇土。面对情绪激昂的宗教狂热分子之叫嚣谩骂、威严的罗马总督及地方官吏，他都毫无惧色。而且在使徒言行偏颇时，还大胆地指正他们的错误。特别是这次重返圣城，他舍便捷的路不走，毅然绕道重访他曾传讲过福音的城市，坚固门徒的信心，劝勉他们持守信道，并告诉他们：进入神的国必须经历许多艰难。他甘冒艰险，在每一地都停留相当长的时间，直到在教会成立按立了长老，与他们禁食祷告，把他们交托给神了，才放心离去。
    这样有决心、毅力、勇气的人，成了基督徒之后，并不会丧失这些特质，反而净化了其腐败的成分，变得更精炼纯粹。相反的，离开了基督，决心很容易流于顽固，毅力僵化成苦修，勇气染上宿命论色彩。失去平衡的这些特质反成了人的缺点。而在基督里的人一一不仅指他在基督要的地位，也指他在基督里的情形——却不会有走极端的危险，其为人的特质反而会注入生龙活虎般的新生命力，并融合羔羊的温柔和顺服，而变得更成熟崇高。
    二、喜乐的时辰来到。「我认得一个在基督里的人，他前十四年被提到第三层天上去……他被提到乐园里，听见隐密的言语，是人不可说的。为这人我要夸口。」
    起初我们以为保罗所描述的是别人的经验，因为他似乎故意区分这个蒙启示的人和他自己一一一「但是为我自己，除了我的轻弱以外，我并不夸口。」但再继续看下去，保罗说他不愿夸口，是怕因自己所得的启示而自高自大，由此可见他所描述的，实在是他在第一次出外宣教途中，所经历的一次荣耀异象——是那么特殊、那么宝贵、充满属天的荣光，以至于过了十四年之后，仍觉历历如昨。
    这样的经历也许发生在他极痛苦的时刻。有人猜测他被提到乐园的经验正好是在路司得遭石击逼迫的时候。即使有这可能性，他所见、所听的却是言语无法形容的。耶稣所爱的门徒约翰也有类似的经验。他也看见天门敞开，也一样无法以笔墨形容乐园的荣耀景象。事实上，乐园若是言语可描述、人所能想像，那就平凡无奇了。神在人心设定了对永恒无限的向往。有时在沉思中，看到彩霞满天的绚烂，聆听一曲如泣如诉的琴声，凝视浪潮退下鹅卵石沙滩的旖旎，欣赏亮丽的春阳抚弄著风信子的嫩绿，你的心房会涨溢著难以言宣的欣喜之情。在这样的时刻，也许你能体会何以使徒所见的乐园景象是形容不出来的。
    这样的瞬间也是稍纵即逝，难以捕捉的。为什么？免得我们自高自傲，太倚重自己的经验，推崇它为生活的目标，而不视之为神的印证一一这启示若被过分强调夸大，神就要收回。我们不能活在经验中，而当活在基督里，一切美善、有裨益的经验都从他发出。这经验我们不能据为私有，免得我们与那些活在幽谷、仍被魔鬼捆绑、骚扰的人完全断了接触，与世隔绝。
    因此这是神智慧的安排，好叫我们不倚重经验得能力。即使被提升至乐园的滋味是那么愉悦的享受，神不让它成为灵力的源头。因著他的慈悲，神让人偶尔体尝其滋味，或附带一些其他的添加物，好提醒我们是轻弱、无助的，必须倚靠他的恩惠。因此不要奢望乐园的异象会持久，也不要遗憾那珍贵、愉悦的时刻稍纵即逝；如果你从来没有这种经验，也无须怅然若失，你仍在基督里，仍被主悦纳，与他联合。无论是喜乐的高境、沮丧的幽谷，都不能使你与神在基督耶稣里的爱隔绝。当学主耶稣，在登山变像之后，能毅然走上十字架的道路，为世人开启通往乐园的门。
    三、痛苦的管教。我们无须费太多的篇幅讨论在保罗肉身上的剌到底是什么，因为在此他并没有清楚指明。我们只知道它是很痛苦的，而且是肉身的病痛，否则他不会为道德上的瑕疵三次求神挪去，而神却不许。无限智慧的神容许撒但的差役攻击他的仆人。在第一次出外宣教的旅程上，他遭遇一连串的打击：遭盗贼、海难、荒山旷野、暴民的危险，再加上这肉身的一根刺。
    保罗也许有眼疾，从加拉太信徒甘愿剜出眼睛给他；他需要一位书记替他笔录书信；以及他形容自己写的信字体是何等的大(加六1l)，我们可推知这点。如果情形真是这样，那么他在庇西底的安提阿一带，风尘仆仆之跋涉各地，必更叫他加信痛苦，因为这一个地方是高原，风沙特强。
    他是不是在这次的旅程上，三次求主解除他的痛苦，却得到主的保证说他的恩典够他用？「我的恩典够你用！」虽然朋友离弃、仇敌欺压、犹太会堂的敌对势力咄咄逼人、如雨掷下的石头令人闪避不及、辛苦作工的疲累、心灵的挣扎冲突一直挥之不去，但他的恩典够用，使他刚强，作比身体无恙时更多的工作一一因为主的能力是在人的软弱上显得完全。
    衡量一个人的成就是否伟大，必须考虑他经历了多少的艰难困苦。想到使徒保罗一直在肉身的痛楚折磨下殷勤多作主工，就更令我们钦佩叹服。他没有因此而绝望，以肉身的轻弱作藉口逃避责任。相反的，他支取主随时供应的恩惠，藉著神的大能，成就远超乎他个人的才干、能力所能企及的大事业。
    受苦的人哪，不要哀叹自己的婚姻错误、事业不顺遂、身体有疾病、口才不便给、无佳形美容，为此而自怨自艾，消沉沮丧，好似这些缺憾使你整个人都残废了。神的恩典就在你手边一一一够用而充足的一一一而且在人软弱时最受用不尽。尽量地支取吧，要知道那等候神的人，即使在软弱中，也比身强体健的人更刚强。


保罗面临的冲突

使徒行传第十五章；加拉太书第二章

    亚伯拉罕离开本乡、本国和父家之后，以色列百姓的故事就已埋下了伏笔。正如先知巴兰在神的启示下，就说他们是独居的民，不列在万民中。他们的服饰、仪礼、习俗、宗教规条，与周遭的外族泾渭分明，更加深了他们的孤立。也因为如此，他们能历经数千年，仍保持并传递对神的信仰，成为人类的宗教诗人、先知和教师。
    分别为圣的法规是这么严格，所以彼得在踏进哥尼流的家门前，还得再三声明犹太人到外邦人的家是不合例的。即使哥尼流名誉清高、有地位，这么作仍有损他的名声。等彼得再回到耶路撒冷，其他坚守割礼的门徒，仍指责他说：「你进入未受割礼之人的家，和他们一同吃饭了。」这些诫命一一有的是摩西设的，有些是后来的拉比、文土附加上去的一一一就像一道墙，把犹太人和外邦人隔离开来。
    这些限制和障碍，以割礼最具代表性，犹太人将其重要性夸大到近乎荒谬的地步。有一位拉比还表示：若非割礼之故，天堂与人间都不可能存在。另一位拉比则认为割礼和所有的诫命同等重要。外邦人守割礼，远比遵行摩西的律法，或爱神及爱邻舍的诫命还重要。犹太人认为其先祖如亚当、挪亚、雅各、约瑟、摩西、巴兰都在出生即受割礼，后来的伟大先知以利亚更特别强调重视这默，要求犹太人严格遵守。
    这些繁文缛节在耶路撒冷是牢不可破的，但在外邦城市的犹太人，常常与外邦人经商接触，自然就比较松懈，不那么拘泥。不过一些基本的规定，如守割礼、不与异族通婚、肉食须经特别处理等，他们还是都须遵守的。因此，可以想见的，基督教所引入的任何革新，必然是出现在远离耶路撒冷的地方，才不至于立刻被刻板保守的人士加以压制除灭。所以安提阿成为前进运动的摇篮是不足为奇的，在保罗、巴拿巴的宽容接纳之下，外邦人不必受割礼，也能加入基督教会。
    这是划时代的一大进展。在此以前，特别是在犹大地，基督徒被认为是犹太教的一派。只要他们仍上圣殿去敬拜，遵守犹太的律例典章，即使他们相信耶稣是弥赛亚，也是可以容忍的。他们仍可参加爱宴，只要在各方面的表现都像敬虔的犹太人，即使向耶稣祷告也无所谓了。如果基督教在各地都是如此，那么这股清流早就消失于沼泽之间了。不需几年的工夫，它和犹太教就没什么区别了。而犹太教及其令人无法忍受的桎梏枷锁，在世上仍会独树一帜，以纯正信仰的惟一代表自居。外邦人将永远被隔离排斥在信仰的门外，神的国度将迟延降临，甚至在摇篮中即被扼杀。
    这一切都因保罗、巴拿巴的开明策略而得以防止。从加拉太书第二章第四及十二节，我们可以瞥见安提阿的信徒在主里是多么释放自由。无论受割礼或未受割礼，大家都济济一堂，彼此相交，同席共食。甚至到安提阿来访视的彼得，看到他们美好、单纯的团契之谊，都十分惊讶，而毫无拘束地也和他们融在一起，参加他们的爱宴及一般的聚餐。
    但是在耶路撒冷的保守派人士，听到这些消息，却十分不悦，深怕这风气会普及蔓延，损坏正统的权威，夺取他们的领导权。于是他们差派一批假弟兄到安提阿去监视新教会的内幕。等获知实际情形，就正式派一些人来告诫他们：「你们若不按摩西的规条受割礼，不能得救。」
    这是个重大的危机，造成无数的争端，也使保罗连年遭遇无情的阻挠，但却激发他写成几篇立论高超的书简，阐明福音的基本原则。
    一、引起争议的问题。例如：基督教是不是犹太教的一派？利未记中所规定的仪礼、典章、祭祀、饮食禁忌，是否属于十诫及申命记之道德律的一部分，或者只是暂时性、权宜性，为某一特殊目的而设，等这目标达成，就可废除？更重要的一个问题是：人得救的条件是什么？
    这个问题自古以来就是辩论的焦点，也许细节不同，但争议的激烈情形都是一样。人们常说：除非你受洗、行坚信礼、被我们的教会接纳，你不可能得救。犹太教中，也有人主张仪礼律例取代教义及割礼的。在莫衷一是的争论声中，我们必须和马丁路德一样，从保罗的辩证里找到防卫的武器，藉著这些坚定的原则，年轻的保罗与强劲的对手交锋，始终屹立不动。
    人得救不是靠遵守一套规条、教义、仪式。即使他样样都作到，仍然活在神的震怒之下，而且仍受罪性及情欲辖制。得救的惟一条件是信，相信使罪人称义的耶稣，接受他成为新生命的源头。与真诚的信心比较起来，外在的仪文实在琐碎微未。虽然它有其作用，代表约的标记，但若与心灵诚实脱节，就毫无意义了。
    可是人心的倾向，总喜欢强调外在仪文的重要性胜于其属灵的价值。其实外表的仪节只是表彰或附属灵意的象徵，只因为它看得见、摸得著、可以被人操纵、可藉理性解释，而属灵的境界却是肉眼不能见，也非意志、理念操纵得了，于是规条礼仪就容易喧宾夺主了。今天的基督徒重视洗礼、圣餐的仪式胜于其属灵的意义，就像当年的犹太信徒强调割礼的重要性一样。信仰一旦流于形式，就变得僵化，没有生命。
    受割礼、不受割礼都无关紧要，要紧的是作新造的人、遵守神的诫命、本著爱的信心。效法使徒保罗的榜样：「我们就是一刻的工夫也没有容让顺服他们，为要叫福音的真理仍存在你们中间。」
    二、双方的论点——分争甚大。耶稣成就了摩西的律法吗？他有没有受割礼？它是否严格遵守圣殿各节日的仪式和法规？甚至纳了该献给圣殿的税？
    「当然！」保罗和巴拿巴回答：但你们也须记住，在耶稣断气前他说：「成了！」圣所里的幔子从上到下裂为两半，表明犹太教也完成了神授予的使命。从那一刻起，他不仅是犹太人的救主，而是普世的救赎主。当神藉著十字架的宝血与人立了新约，以前所立的旧约就过时了，趋于陈旧无用。
    但摩西传下的律法是永恒的，耶稣自己不也声明律法上的一点一划都不可废去的吗？
    不错。但我们必须区别外在和内在的、仪文和伦理道德、形式和实质的不同。我们难以相信利未记中那些为特殊目的而设的仪文，与关乎道德良心的十诫，是同等重要，具有相同的约束力。
    但假设你废除律法的约束，不也撤销了一切道德的限制，而导致国家、社会！家庭的纲纪伦理荡然无存吗？
    这层忧虑是多馀的，因为藉信心与主联合的人，罪已蒙洁净，从主获得圣洁的新生命，因此也比以前更纯洁、清高、神圣。人因著信会使律法完全失效吗？不，神也不准许。相反的，重生得救的人反而建立了律法，成就了律法的义，因为他们不依肉体的情欲行事，而是靠圣灵。在基督耶稣里的生命、圣灵的律，使人脱离罪和死亡的律。
    三、上耶路撒冷去申诉。保罗、巴拿巴与那些保守分子大大争辩，双方都坚持自己的立场，不肯让步妥协。眼看这场论战似乎无休无止，最后教会就决定派保罗、巴拿巴及教会中的几个人，为所辩论的上耶路撒冷去徵求使徒及长老的意见。
    他们一路上并不急著赶路，途经腓尼基和撒玛利亚，每到一处基督徒社区，就传扬外邦人归主的情形。等他们抵达耶路撒冷，教会的使徒和长老特地召开了一个聚会，欢迎他们。在席间，他们述说神同他们所行的一切事一—换言之，他们的工作甚蒙神的悦纳，神甚至参与其事，赐福他们所采行的传福音策略。但会中有几个信徒原是法利赛教门的人，起来质疑，坚持「必须给外邦人行割礼，吩咐他们遵守摩西的律法。」
    于是使徒和长老又再聚会，商讨这问题，各方的争执辩论僵持不下，最后彼得站起来说话了：「这件事神自己已有定论，在哥尼流家，神的灵降在未受割礼的外邦人身上，就像当初降在我们身上一样，神既然不分彼此，都一样施恩，我们是谁，竟拦阻神，把我们祖宗和我们所不能负的轭加在他们身上呢？」
    众人都静默无声，听保罗、巴拿巴继续述说神藉他们在外邦人中所行的神迹。这次，他们强调自己只是神的器皿，神藉著他们大大祝福那些未受割礼的外邦人。
    最后，雅各为这场辩论作了总结，列举几样他认为必须坚持的注意事项，加禁戒拜偶像、奸淫、吃勒死的牲畜和血等，但他并没提及割礼的规定，或要求外邦人守摩西及利未记的一些规定。他这段明智合理的建议，获得使徒及长老们一致的同意。
    耶路撒冷的使徒，所以支持这两位引起争议的福音翩土，很可能是由于保罗会私下与他们先交通过。许多解经家都认为加拉太书第二章第二节指的，就是这段时间。保罗表明他是奉启示上耶路撒冷。很可能这件事除了出于教会的要求之外，还有另一股来自神的压力，催促他必须去为外邦人的事辩解。到了耶路撒冷，他暗中先去会见有名望的教会领袖，陈述他在外邦人中所作的福音事工，惟恐他所作的均归徒然。令他安慰的是，他们非但不反对批评他所作的，也没有勉强与他同行的希利尼人提多行割礼，而且还承认神将传福音给未受割礼老的使命托付给他们，叫他们作外邦人的使徒。那些称为教会柱石的彼得、雅各、约翰，还与保罗、巴拿巴行右手相交之礼，差遣他们往外邦人那里去，而他们自己则往受割礼的人那里去。复活之主的能力在其仆人身上彰显，以致他们对保罗、巴拿巴的使命毫无疑议。
    在雅各下了定论之后，法利赛派似乎是败下阵来，但从那一刻起，一场无情的战争也因而爆发了，以后的十年，一直尾随著保罗荼毒遍地，使他流淌了许多痛心的泪水。他每到一处惨淡经营地建立了教会，立刻就有一批其敌对者派来的密探渗透进来，从事破坏中伤的工作，一方面灌输割礼的必要性，一方面诋毁保罗不是真使徒，因为他只在异象中看见主，并未在他受死前随行身侧。他们还对他作人身攻击，诽谤他的人格，污蔑他不愿收纳信徒赠礼的诚意，恶意攻讦他个人的缺陷，并离间信徒对他的敬爱和情谊。
    这些残酷无情的打击，加拉太书及哥林多书屡屡涉及，令保罗有锥心刺骨的沉痛。但他并没有破击倒过。藉著流泪、祷告，藉著辩论规劝，甚至藉著警告责备，这个英勇的国士把这场美好的仗打到底。从他晚年的书信，我们看见他在这场论战中终归是占了上风。他的口气是那么斩钉截铁：基督教会的新酒断不能装在犹太教的旧皮袋里。
    今天我们能毫无疑虑地定义称义的条件为悔改归向神，信靠主耶稣基督；救恩如春天的花，到处弥漫的空气，可任凭人取用；我们能站在自由的地位，向万人传大好的信息一一一这些实在要归功于这位伟大的外邦使徒那大无畏的勇气，为了托付给他的真理，他争战到底，有一次甚至当面抵挡使徒彼得，只因他确实有可责之处(加二11 )


引导的功课

使徒行传第十六章

    从耶路撒冷回来，保罗和巴拿巴在安提阿继续宣扬主道。过了些日子，保罗向巴拿巴提议说：他们应该回到从前宣教的各城，去探望弟兄们的景况如何。于是开始了第二次旅行布道的计划。此行的影响更为广大长远。
    巴拿巴建议和上次一样带马可同去，却为保罗一口否决，因为上回马可临阵退却，中途离开他们，保罗深怕这次他又会再犯。巴拿巴却不让步，也许他觉得自己的年龄较长，同时马可又是亲甥儿，保罗应该尊重他的意见。两人因而起了争论，闹到整个教会都知道了。教会似乎站在保罗那一边，因为使徒行传记载说：保罗拣选西拉同去，「蒙弟兄们把他交于主的恩中。」而巴拿巴则带马可乘船往居比路去。
    每当我们要为神作某样大工程时，往往会遇到人的阻力，而且常是来自我们所亲爱的同工。再没有比这更为难的考验了。人很难既坚定又温和，既刚强又柔美。因此要」、心提防这方面的试探。如果你不得不与同伴发生歧见，也要本著爱心行，让他们觉得你是为真理而坚持，不是为个人的意气。即使罗得与你争吵，也不必和他争公道，给他所要的，和和气气地分道扬镳吧。神将补偿你比失去的更多。最重要的，不可心存怒气恼恨，以至失去了圣灵的同在。只有在爱的气氛里，圣灵才能彰显其恩惠。
    保罗和西拉走遍叙利亚和基利家，坚固众教会一—这些根基甚浅的教会可能是保罗以前建立的。穿过基利家的关口，就是大数，他的故乡，但他们没有停留，很可能他的老家已败落或不欢迎他进门。两人沿著大数城后的隘道爬山越岭，到了朔风强劲又有火山潜伏的中央高地。经过几天的辛苦跋涉，他们来到特庇、路司得及以哥念一一第一次宣教留给他惨痛记忆的伤心地。
    但这次保罗获得多麽热烈的欢迎！多少人问起巴拿巴！又有太多要分享及探听的！在那里保罗有一特别的负担——上一次访视这一带时，他曾特别注意一位名叫提摩太的少年，因为他十分热心追求，景仰保罗的博学、信心、忍耐、爱心，甚至亲眼看他为主受苦，遭会堂的人逼迫。这次来，他特别打听提摩太的下落，欣闻这青年在敬虔爱主的母亲悉心教导下，在圣经的知识及品格的操练上均大有长进。提摩太的家庭似乎很投入新兴的教会。虽然他母亲是犹太人，他并不要求儿子奉行犹太人的规章仪文。
    有关提摩太的报告都很令他欣慰，路司得和以哥念的弟兄都称赞他是个难得的好青年。保罗越发重视这位弟子，最后他提议带提摩太同行，收他为属灵的儿子，并为他行了割礼。虽然他认为割礼不是必要的，但为了方便起见，以免将来他到各地的犹太会堂会遭到麻烦，还是为他行了割礼。
    教会替提摩太举行一个简单的差传仪式，正式差派他出去宣教。长老们围绕著他，按手在他头上，为他祷告。在他们的信心代求下，提摩太领受了特别的恩赐。几年之后，保罗在写给他的书信里，特别提醒他要如火挑旺那次长老及保罗为他按手祷告所获得的圣灵恩赐。
    神的灵引导他的仆人选召更多的工人去收割庄稼，并赐给他们特殊的恩赐。保罗在这方面似乎有极不寻常的灵力。在加拉太书中，他明言表示他曾藉信心祷告帮助他们领受圣灵；在以弗所时，他为十二个们徒按手，圣灵亦降临他们身上、使他们能说方言及豫言。在那个时代，似乎被圣灵充满的使徒，能凭看信心的代祷，将属灵的恩赐传授给他人，或为他们求得能力，以装备他们为主作更有果效的工。
    离开路司得，保罗和他的同伴来到弗吕家和加拉太一带的高地，每到一处教会，就把耶路撒冷的使徒和长老所定的条规交给门徒遵守。接著他们原定要到小亚西亚几个大城，像歌罗西、老底嘉、以弗所，那里的外邦人多半还在黑暗中，尚未接触信仰之光。但「圣灵禁止他们在亚西亚讲道。」后来保罗在小亚西亚一带为主作了许多美好圣工，但当时圣灵却关闭福音之门，因为时机尚未成熟，还不是向撒但国度中这几个固若金汤的据点发动攻击的时候。当地的开荒工作留待亚波罗去进行，保罗和提摩太尚须接受更深一层的操练，才能去从事这项艰巨的工作。何况当时有更需要他们去支援的地方。
    于是他们改道往北走，本想到黑海边的一个重要大省庇推尼去，可是来到每西亚对面的罗马大道上，正准备离开小亚西亚到庇推尼去，耶稣的灵却不许他们。
    起初他们往西被圣灵阻止，现在往东北去又行不通，只有继续往前走。来到大道的尽头，就是靠海的古城特罗亚，也就是希腊有名的木马屠城记发生地。在那里他们遇到路加医生，使徒行传这段叙述的人称代名词也改为「我们」。在特罗亚，保罗看见一个异象一一有一位，马其顿人呼唤他们过海到欧陆去宣扬福音。
    圣灵的称呼是何等有意义呀！在这段叙述里，他是「耶稣的灵」。当耶稣升天得荣耀时，圣灵在五旬节降临世间，他的主要使命是荣耀主耶稣，召聚他的肢体合一，使他们连于基督。他也是圣徒的保惠师和引导者，直到教会毫无瑕疵地呈现主前；就如亚伯拉罕的仆人以利以谢引领新妇利百加来到主人的儿子面前。
    圣灵引导这一行人的方法是很有意思的。每当他们想走一条不正确的路线，圣灵就及时制止。他们往左要进入小亚西亚，被圣灵阻止；他们欲往右到庇推尼，又遭拦阻。圣灵把两边的门都关闭，他们别无选择，只好往前直走。在通行无阻的情况下，他们知道自己是走在主所引导的正道上。
    每当你对前面的路茫然不知何所适从时，就当顺从圣灵的引导，求他关闭所有的通路，只留下一条正确的。既走上主所呼召的道路，就当勇往直前，不再三心两意，除非神在半途中清楚指示你作别的事。否则，若无拦阻，在没有特别指示下，即意谓你走的路是合乎神的旨意。
    天路客啊，耶稣的灵要引导你，就像当年他引导保罗一样。你要细心敏察圣灵的禁令，如果诚心祷告，又无显著的拦阻，就要相信你是走在正路上。「求你指教我遵行你的旨意，因你是我的神，你的灵本为善，求你引我到平坦之地。」如果答覆是闭锁的门，不要感到诧异。虽然左右的路都不通，前面却有一条敞开的路通往特罗亚。在那里，路加等待著你，又有马其顿的异象要指示你前面的路。有更广大的机会和忠诚的朋友在迎接你。


「腓立比人哪」

腓立比书四15

    对于一个劳碌、疲乏，常遭误解，屡经忧患的人而言，他实在需要一个歇脚憩息之所，让炽热的机器能暂时冷却，困倦受伤的心灵在爱和体恤中得滋润。甚至连主耶稣都需要伯大尼的温情。最好这样的所在，是在自己的家庭中。在里面有家人的爱和关怀包围著你，你可以放心地把压力和喧嚷关在屋外。家正是姊妹们服事的圣所。世人常不了解女人在这方面的影响力有多大。他那双温柔的手，可以抚平勇士的创伤，滋润他的心田，鼓舞他的国志，让他可以重新站起来，远征沙场。
    可是这世上一些带给人恩福的伟人，却常常是孑然一身，无福享受家庭的温暖。保罗的情形正是如此，就像大数城郊那孤独耸立的高山。他的性情细腻温暖，从他书信中，对信徒的亲切问安，与朋友离别的不舍热泪，孤独中对同伴的思念，责备劝诫信徒的沉痛不忍一一一在在显示他的真情至性。可是这样重感情的人却命定要飘泊以终，四处流浪而无一歇脚、可称为家的安息所在。
    可是保罗却是个人人乐于亲近的人。他身上具有令人仰慕的吸引力。从他对西拉及提摩太的影响力，以及加拉太人情愿剜出眼睛给他，就可窥见一斑。如今在马其顿，他更要赢得一大批人的友谊。他们对他的关爱至死不渝。别人会疏远冷淡他，他们却始终真诚相向；麻烦困苦促使别人远避他，却激发他们更慷慨地资助。对于保罗而言，腓立比是世上一个温馨之地，比离弃他的故乡大数，驱逐他的耶路撒冷，更接近那「更美」的乐园。
    路加一一一这位人所敬爱的医生，似乎是初次在特罗亚见到保罗，而且这还不是出于豫先安排的，因为保罗是在别无其他选择的情况下，才来到这个联络东西两世界的商港及文化古城。凡小亚西亚北部各省的商品货物，都运到特罗亚来，再用船转运到马其顿和希腊去，和西方的商人贸易。路加是个腓立比人，可能顺著商业的潮流到此来行医。保罗抵达此地，可能旧疾复发，或染上疟疾，须就近延请医生来医治，而这位医生就是路加。很可能就是在这样的接触下，保罗带领这位医生信了主。路加对保罗必定钦仰有加，也获得保罗的赏识，而拣选他作随行的同工。这样路加也可随侍在侧，照拂这位心灵火热勇猛却体弱多病的使徒。
    他很快就深得保罗的信任倚重，是保罗透露马其顿异象的少数几个人之一。他和西拉、提摩太也一致同意在蔚蓝的爱琴海彼岸，使徒有更远大的使命。他们接洽了船只，一行人就启程。路加对海洋地理知识丰富，洋洋洒洒地一程一程描写渡海到腓立比的旅途见闻。
    路加与保罗间的友情与日增进，两人合作无间。保罗对他的倚重之深，可由他的两封狱中书简看出一斑：「所亲爱的医生路加……。」(西四14)；「独有路加在我这里」(提后四11)。
    吕底亚。他可能是个寡妇，具有经商的才干，又精明老练，远离推雅推喇的老家，渡海到腓立比，经营卖紫色布的生意。这种名贵的布是他家乡的特产，专门出售给富贵人家穿用。他必定拥有相当大的一笔资金，才可能周转得过来。腓立比的犹太人，为数甚少，也较贫穷，无力设立自己的会堂，因此只好在河边围一块空地作聚会场所。吕底亚素来敬拜神，每逢安息日必带家人去听道。
    有一个安息日，只有一群妇女在河边聚集，忽然有四个陌生人出现，「坐下对那聚会的妇女讲道。」这是他们在欧陆的第一篇福音讲章，有意思的是在露天对一群妇女宣讲，吕底亚则是第一批接受耶稣为救主的人之一。
    我们不知道他是一听见有关救主为罪人舍命又复活的信息，就立刻悔改相信，还是遂渐悟道以至于信的。无论如何，结果是他和全家人都信服保罗所传讲的耶稣，并受了洗。一方面出于感激，一方面也是出于热心，他极力挽留保罗和他的朋友：「你们若以为我是真信主的，请到我家里来住。」这个提议不仅为他的一生带来长远的影响，也是保罗服事生涯的一大关键。
    吕底亚必然是个果决执著的女人，否则不太可能说服保罗改变他不愿连累信徒的原则：「我的赏赐是什么呢？就是我传福音的时候，叫人不花钱得福音。」「我宁可死，也不叫人使我所夸的落了空。」他无法忍受被嫌疑猜忌，指控他靠福音营利，所以宁可日夜织帐棚，靠自己的一双手维持自己及同工的需要，不愿落人话柄。但吕底亚竟有本事摒档这一切顾忌，如路加生动描述的：「于是强留我们。」在盛情难却之下，他们四人在异地找到了歇脚的所在。
    以后几天，这位慷慨又刚毅的姊妹如何服侍他们众人，我们从史实上无法推敲，只知道后来腓立比教会曾四度馈赠财物给他们所敬爱的创立者和导师(林后十一9；腓四10一18)，而这可能出于吕底亚的远见和慷慨解囊相助。除了腓立比教会以外，没有别的教会作得到，因为他们多半很贫穷。腓立比教会也不富裕，若非吕底亚经营布疋生意兴隆，也负担不起。有人甚至推测保罗晚年的生计，也多半靠同一来源支持，特别他在该撒利亚等候审判的那两年，以及后来在罗马赁屋居住两年的生活需用。罗马巡抚腓力斯特别宽待保罗，可能也是这位富孀暗中出力的结果。
    由此可见，吕底亚是一位古道热肠的姊妹，待使徒忠诚慷慨，懂得感恩图报，又关心主工人的需要。他接待服侍主的仆人，就等于接待服事主，将来也必获得主的夸赞、奖赏。
    此外，还有一些小人物，填满腓立比的这幅画布。一个是那被巫鬼所附、歇斯底里的使女，他跟随保罗一行人，高喊说：「这些人是至高神的仆人，传说救人的道。」还有那些利用他行法术大得财利的骗于，看到保罗赶出附在他身上的鬼，眼见得利的指望没有了，就诬告保罗等人。罗马的官是为了敷衍起哄的群众，不分是非，不按审判的司法程序，就剥了他们的衣裳，「打了许多棍，」把他们拘禁下监。后来保罗在帖撒罗尼迦前书第二章第二节曾追忆这段耻辱又惨痛的往事。与他同受苦的西拉，不愧保罗对他的赏识，为主受苦受辱能坚忍得住，甚至还唱诗赞美神。幸好马可没有同行，否则他怎么忍受得了？然而这些逼迫是值得的，因为他们又为主挽救了一批人。底下是这段故事的第三位主角—一悔改得救的禁卒。
    禁卒。他很可能是个粗犷、鄙俗的人。一个早年在罗马军营度其戍马生涯，后半生在地方监袱当禁卒的人，性情必定残忍暴躁。既然他的长官不依法行事，迫害无辜，其下属也不可能太讲理。既然上司嘱咐要严紧看守这两个犹太人，他一定不惜采用种种凶暴的手段威吓他们。囚禁保罗、西拉的内监，就在禁卒所住的房子地下一个暗不见天日的地窖(徒十六24)，里面龌龊不堪。保罗和西拉彼打得遍体鳞伤，腿还上了木狗，被推进这个阴湿的地洞里，淌血的皮肉摩擦著地上的污泥，景况何等凄惨。
    但是到了夜半，这两名犯人却充满天上来的喜乐，无法自禁，竟大声唱起赞美诗来，唱罢就祷告，祷告完再唱诗。「我的心哪，你要称颂耶和华，凡在我里面的也要称颂他的圣名。」这声音对于周遭的其他囚犯是那么奇怪而陌生。使徒行传的作者记载说：「众囚犯也侧耳而听。」
    他们正唱歌的时候，忽然地大震动，连监门都震开了，众囚犯的锁链也都松落。禁卒从睡梦中惊醒，下去查香，只见牢门全开了，以为囚犯都已经逃走了，畏罪之下拔刀就要自刎，保罗看见，赶紧大声遏止。后来，禁卒叫人拿灯来，自己跳进地窖里，俯伏在使徒面前，又领他们出监，询问如何行才能得救。保罗和西拉就把得救之道讲给他和全家人听。当夜禁卒请他们到家里，清洗他们的伤，随即全家都受了洗。然后忽忙备办了饭菜，招待他们吃了，禁卒和全家因信了神都很喜乐。在短短几个时辰之内，一桩桩戏剧化的事件接踵发生，串成一条金链子，将禁卒紧紧和保罗、救主锁在一起。
    无疑的，禁卒很快也成为腓立比教会的一员。对这群圣洁、可亲的朋友，保罗无比眷爱。在书信中他对他们没有半句责备的话，相反的，每思念这批他所亲爱的人，就满心喜乐，向神感恩，并为他们代求。保罗称腓立比教会的弟兄姊妹是他的「喜乐」，他的「冠冕」，是他「所亲爱、所想念的」，盼望主耶稣基督的恩常在他们心里。腓立比就是保罗的伯大尼、撒勒法，和伯利恒井。


从腓立比到雅典

使徒行传第十七、十八章

    在腓立比与路加分手之后，保罗和西拉经过暗妃波里、亚波罗尼亚，来到帖撒罗尼迦，这个城市因保罗写的两封书信而留名，它的现代名字叫「萨罗尼加」 ( Saloniki)。保罗所以会到这里，可能是因为那儿有一所犹大会堂，而且每安息日都有聚会。保罗有机会本著圣经和自己的同胞辩论，讲解陈明基督必须受害，从死里复活，而拿撒勒的耶稣就是这位弥赛亚。保罗一连三个安息日都到犹大会堂传信息，其馀的日子即以织帐棚维生。那段日子他们住在耶孙家，后来这个信徒成了保罗的忠诚随从和门徒(罗十六21)。
    三周过去，犹太人的恼恨情绪又高涨到不可收拾的地步，再到会堂去已属不智之举，所以他把传道的地点转移到较单纯的地方。他在那里停留了多久，我们不清楚，但必然长到足以设立一所健全、活泼的教会。保罗自己形容他牧养这个教会的用心良苦，就如母亲乳养孩子般的温柔，父亲待儿女一般的期许深远。这些马其顿的信徒深得其心。后来保罗在书信里称他们是他的荣耀和喜乐，为了看到他们在恩典中长进，甚至连自己的性命也愿意给他们。为了不叫他们受累，保罗辛苦劳碌，昼夜作工，只希望他们在信、望、爱上均大有长进(帖前二6一7、 11、 19)。
    特别值得注意的是，保罗在帖撒罗尼迦的教导激励了信徒盼望主早日再来。可能困苦光景促使他们对基督再来的荣耀异象特别憧憬，但是其向往之心过于热切，以至于走到另一极端，误信主再来的日子已经到了——这个严重的错误，使保罗十分痛心，连忙在第二封书信里及时纠正。但值得他欣慰的是，尽管人的抵挡阻力不断，神却与他同工，以圣灵的能力支持他所传讲的道。他在书信中回忆起神如何藉著权能和圣灵，把福音带给帖撒罗尼迦人，叫他们成为，马其顿及亚该亚所有信主之人的榜样，使主的道从那里大大传扬开来，想到他们，保罗心中就有说不出的感谢和安慰(帖前四；帖后二)。
    保罗在当地至少停留了几个月，殷勤作工，生活的压力因腓立比送来的捐项而大大减轻，使他可以不必为供养自己和同工而昼夜操劳(腓四16)。
    最后，帖撒罗尼迦的福音之门也关闭了，保罗和西拉不得不连夜潜逃，因为犹太人挑唆市井匪类，耸动合城的人捉拿他们。犹太人指控他们的罪名是：违背该撒命令，散布谣言说还有另一个王耶稣。其实他们并非真的效忠罗马皇帝，只因嫉妒保罗、西拉得人心，吸引了许多人附从他们，而使犹太会堂原本就为数不多的信徒更加稀少。为了除掉强有力的对手，他们就不择手段加以陷害。
    连夜跋涉了五十哩路，他们终于来到庇哩亚。这里的犹太人比较不那么顽固偏狭，肯虚心查考圣经，研究保罗所讲的道合不合理。虽然如此，保罗还是十分记挂著他所疼爱的帖撒罗尼迦信徒，若不是怕连累耶孙及其他人，他早就冒险回去了。当初他被拘捕，就是这些爱护他的人作保，保证他不会再涉足帖撒罗尼迦境内，才获释。保罗自己在书信里，亦曾提到他有一两次想回去，但被撒但阻挡(帖前二18)。
    此外另一场掀起的风暴也毁灭了保罗重访帖撒罗尼迦的计划。原来该城的犹太人听说保罗又在庇哩亚传道，就跟踪而至，耸动挑唆庇哩亚人。保罗不得不再度避开风头，留下西拉和提摩太。在原处，自己赶到海边，搭第一艘启航的船只，先到别地去探路。此船航行的目的地恰巧是雅典。我们可以想像当送行的人催促他上了船，他孤身在甲板上，望著那逐渐远去变小的奥林匹斯山，想念著留在身后最亲爱、可靠的朋友；而前面等待他的，又是什么呢？
    雅典。到了雅典，保罗立刻差遣送行的人回庇哩亚去，传信给西拉和提摩太，叫他们速速来雅典和他会合。他焦心地等候他们到来，希望他们能捎来叫他安心重返庇哩亚这个初设立不久之福音据点的好消息。在等待中，他信步到雅典城内游逛。只见街道两旁都是些泥塑木雕的偶像，庙宇林立。希腊帝国的光荣盛世早于一个半世纪以前就褪逝，而为罗马帝国取代，但他仍缅怀过去辉煌的传统，到处竖立英雄伟人的雕像及历史性的纪念碑石，力图挽留没落王国的馀辉。
    使徒置身在这文明的古城，内心是否生发思古之幽情或对希腊文艺的钦慕，我们不得而知。但是当他看见满城的偶像，心里是何等焦急。显然这城的人很敬畏鬼神，却不知所敬拜的是虚空的。保罗急切地想传真神之道给这些外邦人，所以他不只是到会堂与犹太人及一些改宗者辩论而已，多半的时间，他是在市街上逢人就传讲独一真神的信息，劝导希利尼人放弃虚假的偶像。保罗一向存著向什么人就作什么人的心志。在雅典他就充分发挥这方面的才干。一般普通的犹太人绝对没有办法完全打入当地人的社会圈子，融入其精神文化领域，或像保罗一样，吸引一批希腊哲学家的兴趣，特地在亚略巴古(Areopagus)召集一批人，要聆听使徒演讲新道。使徒行传的作者特别指出听众对保罗所讲之道反应不一，有的好奇，有的抱讥诮的态度，有的认为他胡言乱语，有的把他当作标新立异的哲人。但他们所以把他推拥到那里去，可能态度是敌意多过友善。
    这是保罗第一次对著那么多人演说，听众之中有哲学家、学者、演说家、学生，都是些喜好高谈阔论、知书达理的知识分子。希腊的语文又极精深微妙，语意多层繁复。以彼古罗派醉心于字句文体的解释，风格修辞的批评欣赏；而斯多亚派，则重视这位新理论家的人生见解、哲学意识。而其馀的群众则只把他的演讲当新闻听。
    保罗这次讲道的内容相当的独特，其风格的优雅、理性的逻辑层次分明、观念的宽广精深、思想的崇高、用字遣词的典丽流畅，是使徒行传所记录下来的演说辞中独树一帜的。这篇讲道可能是保罗经过深思、祷告后的结晶，否则他不会细心记录下来交给当时不在他身边的路加保存。它显示保罗知识的成熟丰润，以及恻隐同情之心的诚挚深湛，使他面对不同文化风俗、不同阶层的人，却能道出其心中的困惑、迷惘，站在他们的立场予以一针见血的钴砭。而且他所说的每一句话都呈现他及听众间强烈的对比。对他的听众而言，那是崭新的理念，是宗教思想万花筒中的一景；可是对保罗而言，这却是极迫切紧要的事，他的灵在里面不住地催逼激动著他。这些希腊人承认对「未识之神」的无知，虽然他们知道在万事万物背后都有一主宰；保罗则揭开帷幔，把他彰显给他们看。他们以为四周林立的庙宇足够庄严雄伟，值得作神灵的居所；但他却照多年以前司提反会说的，告诉他们：创造宇宙万物、天地的主，不会住人手所造的殿，也不用人手服事。他们想藉献礼邀宠于诸神明；保罗却提醒他们神不缺少什么，人要蒙福，不是藉献牛献羊，而是献出破碎的心、痛悔的灵，伸出空乏的手寻求神。他们信奉泛神论，视神和一般万物没什么区别；保罗却坚称神有位格，是人当寻求的天父，人的气息、存活都仰赖它。他们运用巧思手艺，以金银木石雕刻神像；保罗却告诫他们：神是灵，当以心灵和诚实拜他。他们相信苏格拉底所提倡的灵魂不朽，却从来没听说过人会从死里复活；保罗却斩钉截铁的告诉他们：信的人死后，他的灵会和体再复合，不仅可能复活，而且确实有一个人已经复活了。将来有一天神就要藉著这位死而复活的主审判世人。
    当他提到复活的主题，听众当中有许多人开始讥诮他。希腊人注重今生今世的成就及生活上的收获，对未来不可知的命运则抱著怀疑的态度。因此保罗这次布道，斩获甚少，只有一位官员丢尼修，一位妇人大马哩，和少数几个人信从他。吸引马其顿那批单纯市井小民的福音，对于受高等教育的雅典知识分子，却不容易接受。
    就我们所知，使徒保罗终其一生没有再重访雅典。他黯然离开这个文明城，往哥林多去了。一路上心情沉重，思潮起伏，一方面挂念那些稚龄的教会，渴盼再见提摩太和路加，一方面又揣测未来那些世故、有文化涵养、能言善道的哥林多人将会如何接待他。不过无论如何，他定意不传别的，只传耶稣基督和他的十字架，而且要禁戒自己用高言大智、流利动听的言语去说动他们，免得基督的十字架因而落空。


「又软弱又惧怕」

哥林多前书二3

    经过五小时的航程，渡过沙仑尼克湾(Sa—ronic Bay)，使徒来到哥林多东部的港口坚革哩。哥林多大城出海有两条水路，经西港来克温通亚得里亚海(Adriatic)；经东港坚革哩通爱琴海。居此地理优势，哥林多成为繁荣的商业大城，在使徒保罗的心目中也格外重要，迫切地想藉各样的方法将主的福音传播。若能在此地建立一坚固的教会，就等于在两条通往东西的水路撒下基督福音的种子。这是个具有策略性及影响力的宣教中心点。
    但是使徒进入这高傲、美丽的城市时，却「又轻弱、又惧怕、又甚战兢」。他永远忘不了在雅典所遭受的那种冷漠的鄙视一申那比暴力的迫害还更令人难以忍受。当时他可能旧疾复发，又无路加医生在一旁照拂；可能哥林多人亦与雅典人相仿，富有世上智慧，并他们从神所领受的恩赐，以致他们的口才及头脑知识都全备。保罗深深认识对这些满了世上智慧及属灵道理的哥林多人不是他用智慧委婉的言语能服事的，所以他用圣灵和大能的明证。他定意不用高言大智对他们宣传神的奥秘，在他们中间不知道别的，只知道耶稣基督，并它钉十字架。
    此外还有许多其他的困难，使他在哥林多的宣教工作阻力重重，也衬托他在此地的成就更为显著难得。
    —、必须靠双手劳力维生。在哥林多前书里，他极强调这点。虽然他声明传福音的有权利靠福音养生，他自己却从未使用过这权柄，宁可死，也不愿使福音的传播受阻。特别在这充斥著利欲薰心之商贾的大城，他更不愿落人口实，曲解他的动机。因此他仍靠织帐棚维生。藉此机缘，他结识了一对犹大夫妇亚居拉和百基拉。他们原住在义大利，因罗马皇帝命令犹太人都离开罗马，新近才迁徙到哥林多来。犹太人所以被驱逐，根据史学家绥屯纽(Suetonius)的记载，他们是因争论基督是否为弥赛亚而时起骚乱，终于被赶遂出境。亚居拉、百基拉夫妇也以织帐棚为业，于是保罗与他们同住作工。结交了这对忠诚的朋友，以后对哥林多及以弗所福音的传递，有莫大的影响力。保罗也许受雇于他们，但是生意不多，工资也微薄，所以他常常处于匮乏的窘境(林后十一9；林前四11一12)。
    奇妙的是，使哥林多留名青史的，不是其著名的竞技、建筑、或辩才，而是藉浪迹天涯的犹太贫民中的一间小店里的一两个人，边作工边宣扬拿撒勒人耶稣基督受死复活之福音，而扬名后世。这些人也和受苦的主一样轻弱，却要凭著神的大能，与主同活，一起掌权，永存世人的心中。
    二、犹太人的仇恨敌意。每逢安息日，保罗必到犹太会堂，劝化犹太人和归依犹太教的希利尼人，讲解受苦、被钉死的弥赛亚完全符合希伯来圣经。一连数周，他都边作工边传道，非常辛苦。直到提摩太和西拉分别从帖撒罗尼迦和庇哩亚带来令他欣慰的消息及信徒慷慨的捐项。从此地比较有馀裕，专心从事于他所热爱的传道工作一—「保罗为道迫切，向犹太人证明耶稣是基督」(徒十八5)。
    而这是犹太教的领袖所无法忍受的，他们攻击他，指控他犯了亵渎罪，把他赶出会堂。他们的态度不仅充满敌意，而且蛮不讲理，诡计多端，像当年他们杀害主耶稣和先知一样，也蓄意杀害保罗和同工。他们不得神的喜悦，且与众人为敌，不许他们传道给外邦人，使外邦人得救，常常充满自己的罪恶(帖前二14～16；帖后三2)。
    犹太人的敌意，因保罗接受一个敬畏神的改宗者提多犹士都的盛情之请，在他那邻近犹太会堂的居所主持聚会，而达沸腾的程度。这项新的传道策略十分成功。有些犹太人追随使徒，脱离会堂的控制，其中之一就是基利司布——管会堂的——和他全家，都信了主。此外，还有许多哥林多人听了福音，就信而受洗。这个新的聚会地点越来越拥挤，基督徒的数目和影响力越来越大，犹大人的仇视也越来越加深，最后集合起来，捉拿保罗，拉他到罗马总督迦流的公堂前。迦流正是著名的罗马哲学家，也是尼禄皇帝的老师辛尼加的兄弟。他的涵养学识都不凡，为人儒雅可亲，代表罗马文人自由开放的思想派别，主张对地方各派宗教持包容的态度。当他发现犹太人控告保罗的罪名，并非为非作歹、伤天害理，只是关乎言语、名目、犹大律法的争论，就不愿追究审理，叫守卫把他们全都撵出公堂。
    希腊人看见他们所讨厌的犹太人遭到如此的羞辱，都额手称庆，趁机揪住接替基利司布的新管会堂首脑所提尼，在公堂前痛打他一顿。迦流听说这些事，也袖手不管，只要不扰乱治安，让这些好惹事生非的犹太人被教训教训，也是好的，免得他们老是为自己圈内的纠纷闹到公堂来。
    但这件事必然使犹太人对保罗及新教的信徒越发恨之入骨。后来连所提尼也皈依新教，而且成了使徒的亲密同工之一。保罗在哥林多前书特别与「兄弟所提尼」联名向哥林多信徒请安。这事更使犹太人咬牙切齿。
    三、信徒的性格。哥林多城就像今天的巴黎般的不道德；像英国的纽马克一样热表于运动竞赛；像芝加哥一样种族繁杂；像浮华市一般的虚浮繁华。在其市并，麋集各阶层的人士，有兵士、船员、奴隶、娼妓、车夫、角力竞技的选手、罗马贵族、希腊平民、保守的犹太人、黑海来的西古提人、来自美索不达米亚、本都、埃及、小亚西亚的移民。居民大都经商或从事与娱乐有关的行业。城内矗立著维那斯的庙堂，供养上千个女祭司，公开卖淫。而三年一度的伊斯缅竞赛也在哥林多举行，赌博下注的风气鼎盛。由此可见，这个藏污纳垢的繁华大城，充斥著多么混杂的思想及人生哲学，没有什么共同一致的道德标准或法纪可言。
    保罗在这样邪淫腐败的大城宣扬圣洁的信息，必遭遇重重的拦阻，但是主藉异象鼓舞保罗：「不要怕，只管讲，不要闭口，有我与你同在，必没有人下手害你！因为在这城里我有许多的百姓」(徒十八9一10)。他彷佛说：凡聚集攻击你的，必因你仆倒；凡为攻击你造成的器械必不利用；凡在审判时兴起用舌攻击你的，必定他为有罪。
    有这样的勉励和应许，保罗就刚强壮胆，更加殷勤作工，在这个罪恶浮华的大城住了一年零六个月，成就非凡。虽然蒙拣选的，不是世上那些高贵、有权势、智慧的人士，而大都是些轻弱、卑下、被人轻视的市井小民。他们却成了新兴教会的基石。其中有基利司布、该犹、司提反家等人。在提摩太和西拉到来之前，保罗破例为这些人施洗。也许妇女在这新兴的教会里占极大多数，所以保罗在致哥林多的书信里费了相当多的篇幅，叮咛他们要谨守言行。我们所知道的，至少有捎信给罗马人的非比，他是坚革哩教会的女执事；还有革来氏家里的人，也是保罗在以弗所一起的忠实信徒。
    这些信徒绝大多数来自社会的最低阶层，未信主以前，他们亦浸淫于哥林多城种种恶名昭彰的罪污之中。此城乃是作好犯科、拜偶像、淫乱者、男盗女娼、醉汉、勒索者、寻欢享乐者的温柔乡；但是自十字架的福音传布，在圣灵的动工下，他们有了奇迹式的改变一一在主耶稣的名下，靠圣灵的权能，他们洗净罪污，称义，成为圣洁，主成了他们的智慧、公义、圣洁和救赎。脱离了黑暗的权势，他们成为白日、光明之子：神的儿女，与他爱子同得基业。
    这个蒙拣选的教会，与外面的异教世界形成多么强烈的对比啊！想像在使徒辛勤耕耘下的教会，在主日的傍晚，敬虔地敬拜神。而外面的街头巷尾，则到处是寻欢作乐的人群。他们谈论的是上次的马车竞赛、下回拳赛的赌注、新近演出的戏剧……。人人沉醉于声色犬马之娱，徵逐情欲之欢。可是在那窄小的聚会处，却是一片安详宁和之气。保罗向他们诉说著眼所不能见、耳所不能听、人心所无法想像的属天奥秘；弟兄们则以诗歌、颂词表达他们对所领受的教导、启示的感恩；姊妹们则蒙头罩纱，静默地聆听。然后是爱宴，每个人都奉献一些食物。最后聚会在守圣餐中结束，程序完全依照主当日示范使徒的方式(林前十一十一)。
    这般的光景与当初他刚抵达哥林多城已是今非昔比，但是保罗对他们还是不满意，抱怨说他不能把他们当作属灵的，只能视他们为属肉体的，在基督要为婴孩，只能用奶喂他们。早在他离开之前，他就看出教会中有纷争结党的现象；重恩赐过于恩典；妄用自由；姊妹们在聚会中有跋扈的表现；享用圣餐时有人贪食好酒；混乱圣工；歪曲复活的真理。因此在他依依不舍、离开这幼稚的教会时，他的心是何等焦灼，只有带著无限的期许，将他交托给神保守了。
    虽然他终究还是离开了，但那一年半的时光却在他的思想和表达方式上造成不可磨灭的影响力。在那里，他接触到罗马帝国的功利思想。在那里，他完成了帖撒罗尼迦前后书。在那里，他潜心研究有关教会之形成及组织管理的复杂问题，并对福音的阐释更加完整成熟。几年之后，他讲到建造的工程有金银宝石或草木禾偕；将人的身体比喻作圣殿；又从拳赛及竞技场、凯旋的队伍、戏台引喻取譬。其用字遣辞显然染上了哥林多城多采多姿的文化色彩。
    最后他还是决定离开哥林多。促使他告别的原因有许多，其中之一是想回耶路撒冷，了解教会的反应，同时想进一步调解斡旋那里的保守风气。他因许过愿，一个月没剃发，直到期满了，才在坚革哩剃了头发。亚居拉和百基拉也许认为以弗所是更理想的经商之所，就和保罗同乘船往叙利亚去。就这样，第一次赴希腊的宣教之旅终于告了一段落，使徒自信主以来第四度回到他所眷念的故城，耶路撒冷，那里除了令他缅怀大卫、所罗门、希西家、以斯拉等先祖之外，更有他所爱的主之佳美脚踪。


得胜有余

罗马书八36-37

    保罗写这段文字，是在他第三次旅行宣道将近尾声之际。约在三年前，他离开耶路撒冷，第三度来到铍利亚的安提阿(徒十八23)，虽然当地的教会十分健全活泼，保罗在那里可以休养生息。但他一颗迫切火热的心，却始终牵挂著加拉大、弗吕家一带新兴的教会。于是他再度穿过基利家关，跋涉险峻的高地，坚固众圣徒，直到亚西亚靠海一带。上一回圣灵禁止他进入此区(徒十六6)；这次却通行无阻，因为时机已成熟。保罗在希腊布道的经验，使他在这个人口密集、文化高度发展的地区工作，特别得心应手，福音迅速广传，复活的主在拔摩岛异象中，所提到的七教会，就是在这段期间设立的。
    上次宣教结束，返回耶路撒冷的途中，保罗曾在以弗所小停。那次的宣教令当地的犹太人十分热衷，极力邀请他多住些日子。当时由于急著赶回耶路撒冷，他辞谢他们的好意，临别时曾承诺说：「神若许我，我还要回到你们这里。」为了履行诺言，保罗第三次远行，就特别到小亚西亚访视。
    在几年的时光，以弗所教会有了很大的改变。有一个能言善道、来自亚力山太的犹太人，名叫亚波罗，在保罗离去后来到以弗所。在那里他遇见保罗的朋友亚居拉和百基拉。在他们的引导下，亚波罗对真理有更透彻、正确的认识，他的服事工作也更有果效，帮助造就蒙恩信主的人，并在会堂驳倒犹太人，引圣经证明耶稣是基督。亚波罹耕犁了这片福音的沃土，豫备好一切，等保罗来撒种栽培(徒十八24一28)。
    后来亚波罗离开以弗所，前往哥林多。保罗接踵而至，接掌并大大拓广亚波罗已经展开的工作。在抵达以弗所时，保罗也不知道这次他会停留多久。但就如他后来写信给以弗所信徒所说的，他知道有一条路已为他豫备，至于是平坦或崎岖，只有他所事奉的主知道。
    事实上，此行从一开始到结束就充满了争战。后来地形容这次的经历是「天天冒死……在以弗所同野兽战斗。」他把此地形容成战场，而自己是个战圈者：「我们终日被杀，人看我们如将宰的羊。然而靠著爱我们的主，在这一切的事上，已经得胜有馀了。」于哥林多写信给罗马人的这段话，是在他结束以弗所的工作、记忆犹新时，所有的感慨。
    —、战场。保罗遭遇许多的艰难险阻，也因为如此，越发使得靠主恩的得胜显得可贵。
    首先是来自人的压力。身处异地，接触到的，尽是些志趣、思想、生活方式与他截然不同的外邦人。面对景物、风俗、人种均陌生的环境，不期然的，总会有孤独、寂寞、落单的伤感，心中也有说不出的压力：你如何能奢望这些人的习惯、思想、人生观被你改变呢？其困难，就好比要将自古即川流不息的河水改道一般。
    此外，以弗所地区盛行拜偶像，特别集中于亚底米女神庙。庙中供奉的神像，据说是从天上掉下来的(可能是块殒石)。其建筑之宏伟华丽、工艺之精巧雅致、仪节之盛大铺张、供养之男女祭司数目之众多、加上王公贵族的鼎力支持，使其影响力及威望更是首屈一指。保罗试图改变以弗所人对亚底米女神的迷信，其困难就像当初的新教徒想在罗马后街宣教，想赢得天主教堂内的信徒归信一般的不容易。而且当时举世皆知「以弗所人的城是看守大亚底米的庙，和从丢斯那里落下来的像」(徒十九35)，有人对之稍有不敬，必群起而攻之。
    与此神庙应运而生的是售卖银龛、护身符、神像的行业。来此朝拜的善男信女都希望带些纪念品或吉祥物回去。这们生意必定十分兴隆，否则当地的银匠和艺工不会多到足以骚动全城，须劳驾该城的书记出面安抚。保罗以一挡百，如何拔除当地人根深蒂固的迷信风俗呢！
    以弗所城和当时许多人种杂处的大城市一样，盛行巫术、法术及犹大的神秘哲学，对于被鬼附的人，他们有各种名目及驱邪法。即使是基督的信徒也难以根除对这类旁们左道之邪术的迷信。举凡婚事、旅行、作生意、订契约等重大事由，人们都会去找这些相士、巫师指点迷津。要扭转这种原始的习俗和迷信，使人们改信光明圣洁的神，无疑的是向全城的人宣战。
    但是保罗最大的敌人，还是犹太会堂中那批顽固、守旧、偏狭的分子。他们硬心不信，抵挡真道，到处诽谤诋讥保罗所传播的福音，教唆人起阕，并推出变节的亚力山大，当众否认他与基督徒的关系。
    这些都是这位谦卑的织帐棚者在以弗所遭遇的大拦阻。但是他的服事心志并没因而受挫，他的眼目也没被这些限制羁绊，他乃像一边补鞋一边凝视世界地图的克里威廉(William Carey)，在挫折中看见靠主得胜有馀的异象，深知他所信的那一位，比所有的仇敌都大，靠著爱他的主，他能凡事得胜。
    让我们从圣经来查证。保罗是否真的得胜有馀？从使徒行传的记载来看，这是毫无疑问的。保罗在犹大会堂劝导众人达三个月之久，遗憾的是，那些犹太人非但刚硬不信，而且到处诋毁真道。和以前多次类似的情况一样，保罗就放弃他们，转移阵地，改到推喇奴的学房去，天天在那里讲道，与人辩论。这样有两年之久。努力耕耘的成果是：「一切住在亚西亚的，无论是犹太人，是希利尼人，都听见主的道。］一一一这是很有力的一段话。试想亚西亚一带的人口十分密集，要一切的人都听闻主道，是十分不可能的。但是连鼓噪闹事的银匠都说：保罗不但在以弗所，而且几乎在亚西亚全地，「引诱迷惑许多人，」使得亚西亚全地所敬拜的大女神之威荣都销灭了。而那些制造银龛、护符的艺匠也都恐慌万分，深怕他们的发财之路被保罗截断。连固若金汤的巫师、念咒、赶鬼的行业也受到波及。保罗行的神迹奇事令他们又震惊又羡慕。甚至有人把保罗擦汗用的手巾，作工穿的围裙拿去放在生病、被鬼附的人身上，都有痊愈的奇效。奉耶稣的名能行比他们自古相传的法术更大的事，是他们不能否认的事实。许多人因而弃邪归正，公开承认自己所行的。另有许多行邪术的巫师，把他们的邪书带到广场上，当众焚烧，总计书价达五万块钱。主的道大大兴旺，而且得胜。
    至于犹太教中那些赶鬼的也都销声匿迹了。他们虽然不信，但试行奉耶稣的名驱鬼，居然都灵验。这些硬心不信的犹太人利用并亵渎主的圣名，并没遭到好的报应。有一次一个被鬼附的人斥喝他们道：「耶稣我认识，保罗我也知道，你们却是谁呢？」说罢，恶鬼即跳到他们身上，制伏了他们，叫他们遍体鳞伤、赤身露体地狼狈而逃。
    让我们来研究他得胜的秘诀。从这位勇士的外在生活转而看其内在世界，特别从他在这段期间所写书信的字里行间，我们发现其中充满辛酸的血泪和试炼。在这动荡的几个月间，在感慨之下，他把自己形容是一个定死罪的囚犯，成了一台戏给世人观看，为基督的缘故被算是愚拙、软弱、被藐视。常常又饥又渴、挨寒受冻，劳苦作工，居无定所，常遭陷害逼迫，被人讥谤、咒骂、恨恶；彼看作是世界上的污秽，万物中的渣滓(林前四9一13 )。
    当他回忆在亚西亚所遭的苦难压迫，他说自己被压甚重，力不能胜，甚至连活命的指望都绝了。而且四面受敌，遭逼迫、击打、追赶，心里作难，遍体鳞伤，身上常带著耶稣的死。除了这些外面的压力之外，还有为众教会挂心的事天天压在他身上，又关心各个信徒的灵命，昼夜为他们流泪祷告(林后一8，四8，十一27一28)。
    他在米利都向以弗所教会众长老辞行，临别所说的那段话，更是感人肺腑，叫人心酸落泪。他引用诗人的话，形容在以弗所的日子：为福音的缘故，终日被杀，被看作如将宰的羊，历尽息难、困苦、逼迫、饥饿、赤身露体、危险、刀剑。除此之外，还有肉身的那根剌不断折磨他。想到这样一个饱经忧息的人，居然能得胜有馀，真是希奇之至。他不仅得胜，而且得胜有馀，其能力一定是来自他身外的源头一一一因著日日与爱他的主亲近，主的能力源源不绝地倾注，使他恩上加恩，力上加力。
    惟一令使徒担心的是：是否有任何临到他的事，会使他与基督的爱隔绝？这是个值得深思的问题。
    首先他考虑人生最极端的情况：「生与死」的问题；其次是权能智慧的极端：「天使、掌权的、有能的」；然后是时间的极端：「现在的事、将来的事」；空间的极端：「高处的、低处的」；最后是受造之物的极端：「别的受造之物。」
    这些极端，他都一一详察深思，审慎地试验，最后得到满意的结论：这些都不能使他与神的爱隔绝。他肯定且确信没有任何事物能阻断神生命及能力的供应线。因此凡事他都能得胜有馀。
    可是我们却常常误解神的爱，以为患难、挫折、自己的罪过、失败，都会使神的爱削减疏远，殊不知它们反倒使神更亲近，使他的爱更慈柔、更显明。儿女尽管调皮、折腾人，却不会使母爱磨灭。同样的，今世的痛苦、疾病、忧伤、死亡、失败、罪过，不会使我们与神的爱隔绝；相反的，会将我们紧紧与神维系一起。
    哦，深哉，神永不止息的慈爱，透过基督耶稣临到我们一一一无事无物可耗竭、阻断这爱！这爱不会离弃我们，或被时空分割。它也不取决于我们的回报或反应。不是我们先爱神，是神先爱我们。不是我们的爱抓住了神；是他的爱抓住了我们。既然没有任何事物可以使我们与他的爱隔绝，他会继续不断地爱我们，将他的荣耀和丰盛的生命倾注到我们里面，以至于即使遭遇患难、软弱、危险，我们都能站立得稳，坚固不动摇，殷勤多作主工，因损失而获益，因失败而得胜，靠著爱我们的主，凡事得胜有馀。


乌云笼罩

使徒行传二十22

    底米丢引起的骚乱平息之后，保罗召聚门徒到他藏身的地方，劝勉他们一番，就伤心地辞别了，经由特罗亚到马其顿去。
    要了解以后几个月的情形，我们就得参考哥林多后书。这是一封极特殊的书信，本革尔(Ben- gel)称它为游记；史坦利(Stanley)牧师则认为那段旅程的各个阶段都深印其上。另有一位学者说：此信蕴含的感情是如此深湛复杂，使其文字比任何其他书信都难翻译。
    二度来到特罗亚，保罗本豫期会在那里见到提多一一他奉保罗之命，送哥林多前书去给当地的教会。保罗急于知道哥林多教会的反应，因为自从听革来氏家的人传讯到以弗所的保罗耳中，说哥林多教会有分争结党的事，保罗即写了一封措辞严厉的信去劝诫他们。信送去之后，保罗深怕责备过重，使那些信徒丧气或甚至心生反感，以至于以前他所辛苦经营的，都前功尽弃了。提多迟迟未返，更加深他的悬虑；虽然在特罗亚服事的门大开，他却难以抚平心中迫切挂虑的心，就辞别了当地的信徒，往马其顿去了(林后二13)。
    保罗很可能立刻就去探望他所关爱的腓立比信徒；但即使在那里，由于一直没等到提多的音讯，他还是无法释然。而且外面充满争战，四面受敌，内心也是恐惧战兢。
    最后，神还是安慰了他，让迟归的旅人终于返回。令他欣慰的是，不但好朋友回到他身边，而且从他带回的音讯得知：他的第一封信不仅被接受，而且还使他们感动万分，诚心悔改，并对他越发敬爱思念。从提多口中，探知更多的详情之后，他才提笔写第二封书信。
    —、他的沉痛忧伤。在这封书信里，保罗多次提到他所历经的痛苦。他一方面反驳别人毫无根据的中伤诽谤，一方面沉痛地追述他的患难。
    宝贝是放在瓦器里。他四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；被打倒了，却不至死亡；身上常带著耶稣的死；外体日渐毁坏；心里负担甚重；常盼望能摆脱躯壳，与主相紧。
    在第十一章，他又再次忆述曾经历的种种苦难，最后附带提及个人为教会的事，多次失眠，常常禁食挨饿；又为福音的缘故被棍打、石击、囚禁；为了不连累信徒，辛苦作工营生。他天天受压甚重，除了他们列举的这些表面原因，可能还有其他更深的隐清——也许他常遭人诋毁中伤；他的教导屡被曲解；人的爱心迅速冷淡；付上无数祷告代价的幼小教会，却不长进，而且冷淡退后。凡此种种纷至普来，几乎淹没了他。
    但慈悲的父、赐各样安慰的神，总是随时施恩，多方安慰他，使这位受苦的仆人一再地受激励。信实的神从不曾有善变或令人失望的迹象。在忧息中，他仍清楚认识神的作为。因看见极重无比永远的荣耀，就能轻著眼前至暂至轻的苦楚。圣灵的同在亦见证他诚实圣洁的作为。他也以身为基督的使者、神的同工为乐。神知道怎么安慰他的仆人。因此虽然他的外体毁坏，内心却是一天新似一天。
    在受苦息难中的保罗，并没因此而灰心丧志，怠慢主工。相反的一从他的书信中，我们发现他仍是那么殷勤火热，到各教会传递耶路撒冷之弟兄的需要，并激励哥林多教会要效法马其顿信徒的榜样，慷慨捐献。提到奉献，他再度为自己辩白，以免人中伤指控他从中获利。他的劳苦热心，不仅造就认识他、敬爱他的教会，同时泽及偏远、陌生的地区。他既立定心志，把福音传到基督的名尚未广披传过的地方，就不愿在别人已立好的根基上建造。他甚至把福音传到亚得里亚海的以利哩古。
    苦难忧伤不仅没压折这位主仆的心志，反而使他如鹰展翅上腾，为失丧的灵魂更大发热心，为主更加雄心万丈。神也大大祝福他的工作。藉著神迹奇事及圣灵的权能，光大基督的名，使外邦人纷纷悔改归主。
    二、他的朋友。有些人特别具有令人心仪的风范，吸引人亲近他们、跟随他们的节操。保罗在这方面的气度尤其不凡。他爱人，也被人敬爱。当地抵达哥林多，立刻被一群关爱他的忠诚朋友包围，他的心必喜不自胜。
    其中有他「亲爱的儿子」、那因信主作他「真儿子的」提摩太；还有「所亲爱忠心事奉主的兄弟」、在保罗最后一次被囚时，陪伴在他身侧的同工推基古；以及他的「同伴和同工」、照著共信之道作他「真儿子的」提多；及伴随他到罗马，一直在旁照顾直到他辞世的「亲爱的医生」路加；以及忠心耿耿的以弗所信徒特罗非摩，若不是因病留在米利都，他也会跟随保罗到底。另外还有设法被囚以便就近照拂保罗的帖撒罗尼迦人亚里达古，以及西公都；他的亲戚、罗马教会所熟悉的所巴恃；以及第一次旅行布道在特庇得救的该犹；此次款待他的另一个该犹；以及上次在帖撒罗尼迦冒生命危险庇护他的耶孙。
    以上这些人只是关爱他的众多朋友中的一小部分。在这段期间，他自哥林多写信给罗马教会，于信的结尾，他所问安的朋友就达二十六位之多。其中有为了保罗将自己的颈项置之度外的百基拉和亚居拉；他所亲爱的以拜尼士；他「在主里面所亲爱的」暗伯利；「可亲爱、为主多受劳苦的」彼息氏，及其他一些同工好友。如果说保罗遭到的嫉恨比任何人都深的话，他对友爱的需要也比任何人都大，而他巡访各地所赢得的友情则比任何人都多。还有什么友爱能比在主里的肢体之情更真诚坚固呢？
    在哥林多那三个月中，保罗是不寂寞的，有这些知心同工相伴，互砌互磋，琢磨出加拉太书及罗马书的精深真理。也许这两卷结构缜密的论述初稿，是与这批好友讨论斟酌的结果。在他写成罗马书第五及第八章，或加拉太书第三及第五章之后，就先朗读给他们听，徵询他们的意见。另外，大夥儿常聚在一起、探讨以色列人的结局、神的引导、处理良心不安的问题等等，在热烈辩论之中，常常忘记时间和疲倦。
    终于离别的时辰到了，保罗急著赶在逾越节前返回耶路撒冷。他已决定参加一队每年春天从爱琴海到巴勒斯丁的朝圣队。但在启程之前，得知犹太人要谋杀他的阴谋，不得不改变计划，在朋友护送之下，经马其顿到特罗亚乘船走水路。趁绕道之便，他向关爱他的腓立比教会道别，与亲爱的信徒问安，才赶至特罗亚与护送他的人相会。他们一方面为照顾保护保罗，一方面也因为他身上带著一大笔给耶路撒冷教会的捐款，独自旅行不太安全。

    三、不祥的豫感。从特罗亚启行，经过小亚西亚崎岖嶙峋的海岸线，晓行夜碇，叫众人的心情更加沉重。
    保罗自己也知道此行凶多吉少，有捆锁和患难在耶路撒冷等候著他。关于这豫兆，圣灵也给了他明证。在特罗亚临行的一夜，他和信徒同工们讲论到半夜，又打发人请以弗所教会的长老到米利都与他会合，那一席诀别的劝勉，令众人痛哭流涕。他知道这群亲爱的信徒恐怕再见不到他了。推罗的们徒被圣灵感动劝阻他上耶路撒冷的谏言，也符合了圣灵给保罗的提示(徒二＋23)。后来亚迦布的豫言，又进一步印证了这豫兆。虽然到了耶路撒冷，他依照雅各所建议的安全措施去作，留在圣殿，远离街头那些过节的狂热犹太暴民，他心里知道要来的事情还是防不住的。等群情激动的犹太人把他揪出圣殿，想处死他，他一点儿也不觉得意外。
    可是对周遭那些关爱他的人，这一连串不约而同的豫言，就像一铲铲的泥土，抛落在装著至敬至爱之好友遗体的棺木一般，令人黯然神伤。路加描写他们一行在该撒利亚腓利家的那一幕，尤其令人鼻酸。那时先知亚迦布刚好从犹太来访，看到保罗，就松解他的腰带捆住自己的手脚，在圣灵感动下，豫言说：犹太人在耶路撒冷也要如此捆绑保罗。路加叙述说：「我们和那本地的人听见这话，都苦劝保罗不要上耶路撒冷去。」众人都伤心痛哭，使保罗都快心碎了。
        但是他的心意坚定，说：「我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷也是愿意的。」他仍勇往直前，彷佛不是去参加葬礼，而是去赴婚宴似的。能与主相聚，对他是好得无比。有主的同在，世上的亲朋好友也可以不眷念了。比起待完成的使命一一一受命于耶稣基督，去见证神恩惠的福音一一一他的性命也微不足道了。
        是的，无论是生是死，患难或忧伤，
        有主就知足；
        基督是终，因他是始，
        基督是始，因他是终。


更叫福音兴旺

腓立比书一12-13

    只要神的福音能兴旺，主耶稣的名能显大，保罗即使赴汤蹈火也在所不惜。在写给腓立比教会的书信里，保罗追忆过往这一切临到他的事，他感到无比的欣慰，因为这一切遭遇都是为了叫福音更兴旺。
    由于篇幅的关系，我们无法详细讨论保罗如何从圣殿的外院被带到罗马受审的种种经过，但至少我们可以探讨这些事如何一步一步地更加兴旺福音，一方面给他机会表现真基督徒的性格操守，一方面也使他能向许多居高位的人见证基督耶稣。
    首先，在圣殿外院有一场可怕的暴动。亚西亚的犹太人，也许在铜匠亚力山大的耸动下，抓住保罗，把他拖出圣殿，理由是以为他带以弗所人特罗非摩进犹太人的殿。他们不由分说就把他拖下石阶，群起围殴，并打算到了底层，就置他于死地。幸好千夫长吕西亚率兵丁从附近营楼赶来，及时把他救出来。但暴民仍如波涛汹涌，兵丁只得用盾牌围住保罗，最后不得不合力把他抬高，以免疯狂的群众伤害他。但保罗在处境危急之下，仍从容不迫，及时抓住机会以希伯来话向从各地各方拥至圣城的犹太人发表声明，很技巧地把复活之主的故事穿插其中。这不是因他天生性格冷静镇定，而是因他安息主怀，并急切地想光大主名，所以他能将个人的生死置之度外，无论处何景况，均以福音为念。
    但犹太人听了这番陈述，更加激愤，喧嚷著要立刻除灭他。千夫长把他带进营楼，准备鞭笞拷问他，但听说他是罗马人，才作罢！保罗可不是普通的犯人！
    次日，他被带到公会，进一步审察犹太人控告他的实情。大祭司亚拿尼亚担任主审官。有人认为，这次审问是不合法的，因为亚拿尼亚虽然有实权，但他不是现任的大祭司。不过保罗一看听众一半是撒都该人，一半是法利赛人，就机智地提出复活的问题。这一点，也有人提出质疑，因为他和犹太人之间，最大的歧见，也是有关复活。法利赛人相信复活，却又不承认耶稣已复活；保罗提出这问题，目的是要证明，不但有复活这回事，事实上，复活的事已经发生了。
    保罗的勇气和机智，利用这审判的时刻荣耀主名，显然颇讨神喜悦，因为当夜主即向他显现，安慰他说：「放心罢，你怎样在耶路撒冷为我作见证，也必怎样在罗马为我作见证。」到时，听见的不只是犹太人，而是各地各方的外邦人。
    保罗的表现必然极高贵、英勇，否则他的外甥处身在仇视他的犹太人当中，不会甘冒生命的危险，暗地来向他通风报信：有四十多位狂热分子已立下重誓，不先杀死保罗就不吃不喝。显然保罗的舌头所带给他们的威胁，比罗马兵丁还大。
    审判。千夫长听到这项阴谋，立刻派遣数百名术士，连夜护送保罗到三十五哩外的安提帕底，次日又赶了二十五哩路，到该撒利亚，罗马巡抚腓力斯的衙门。保罗有多次机会在腓力斯面前为自己分诉，但他似乎都不太急于为自己辩护，反而抓住每一次机会，当众解明「道」的真实性质，并与审判官讲论信基督耶稣的道。有一次他在腓力斯及其犹太情妇面前讲述公义、节制、及将来审判的事情，句句刺中腓力斯的良心，把他吓得面色如土。
    过了两年，非斯都取代被贬职的腓力斯作巡抚。几天之内，使徒保罗又抓住机会，向这位新巡抚讲论信死而复活的耶稣之道。非斯都显然对这位犯人的印象十分深刻，所以等亚基帕王和他的姊妹百尼基氏来该撒利亚向新巡抚致敬时，他能够很详尽的把保罗的事介绍给他们。
    于是保罗有了一个最难得的机会，同时他也充分利用这机会在一个很盛大的公开场合向当地的权贵、显要、执政掌权者传福音：其中有巡抚非斯都、希律于：和他妹妹、驻军官员、市区的首长等等。与这批高高在上、衣著华贵的人相较之下，这名遭捆锁的阶下囚是多么寒怆！然而，事实上，这个六十岁、背负忧伤重担的老人，却是这群虚荣俗丽的权贵当中，最高贵、最悦目的一位。表面上地是在为自己辩护，实质上，他是趁机滔滔不绝地传讲耶稣基督的救恩，描述受苦、复活的主；摩西及先知的豫言如何成就；主要开启人的眼目，叫他们从黑暗归向光明，罪蒙赦免，与一切成圣的同得基业。他以无比恳切激动的心情，流畅地一一道来，直到那些罗马官员以为他癫狂了。
    该撒利亚。在该撒旧官的禁闭室里，保罗被囚禁了两年，但容许亲友来探望、供给他。对于该撒利亚及邻近地区的信徒而言，这是莫大的福气！很多人相信路加就是在这时期，日夜与保罗讨论，在他的指导下完成「路加福音」的。果真如此，这两年是一刻也没虚度的。两人专心致意于准确地追溯、记录他们从见证人所搜集的第一手资料。而保罗在这两年间，对真道的体认也更上一层楼。只要比较一下帖撒罗尼迦前后书、哥林多前后书、罗马书、加拉太书，和以弗所书、腓立比书、歌罗西书，就可看出其中的差别：他较少为个人的动机及行为辩护，更多阐释信徒与主生命的联合；较少在教义上探讨基督的工作，更多融合在他里面；旧约的分量减少，新约、君王及来生的盼望增多。虽然他身陷囹圄、遭捆锁患难，然而他那不屈不挠的斗志仍不停在飞腾、突破，能挣脱牢宠，继续以宝贵的信息，造福众教会，给后世留下不朽的狱中书简！
    这段监禁的时间，很快就要过去。犹太的宗教领袖一直都没有放弃控告，央求巡抚把保罗提交耶路撒冷进行审判。然而在神的旨意下，罗马巡抚却一再拒绝这项请求，他们和保罗都知道这样作会有什么后果。最后，当非斯都似乎有让步的迹象，保罗立刻分诉说：他是罗马公民，应当上告该撒。他如此要求，一方面想避免地方性的偏见，一方面他也想实现长久以来的心愿，到罗马宣扬福音，并为基督教会争取与犹太会堂同等的地位。
    提出这样的申诉，无人可否决。他既上诉该撒，就得赴罗马。于是在御营的一名百夫长护送下，他很快就踏上漫长而艰辛的旅程。
    水路的危险。在漫长的航程中，保罗所关住的，仍是如何抓住每个机会荣耀主名。对他而言，活著就是基督。无论何时何地，他都觉得欠周遭的人一笔福音的债，必须尽快偿还。
    开始的时候，他们所搭乘的是一条普通的帆船。到了每拉，正好有一条运粮的亚力山太大船要住罗马去，他们就上了那条船。到了佳澳，船主不顾保罗的反对，决意要渡过海口，到革哩底岛的西边海港非尼基去过冬。结果船行了半程，风向起了变化，一阵阵狂风从岛上扑下来，船被刮离海岸，在大海中漂流，泊近一个名叫高大的小 岛。在背风岸及时收上拖在船后的小船，以缆索捆绑濒临破裂的船底。最后只好任它在狂风中飘摇浮沉。三天之后，全船的人都总动员(当然包括囚犯在内)，把船上的货物及器具抛弃，以减轻载重量。以后接连数天的暴风雨继续肆虐，日月星辰多日不显，一切得救的希望似乎越来越渺茫了。
    就在这危急存亡的时刻，保罗镇静地挺身而出，以神的信息安怃、鼓舞众人颓丧的心。他就像监狱中的彼得，仍能憩然入睡；也像彼得一样，有天使来向他显现，说：「不要害怕，你必定站在该撒面前，并且与你同船的人，神都赐给你了。」这是对船上二百七十五个人传讲对神的信心，以及对祷告能力的信心之绝佳良机。
    保罗一路上显出其判断力的敏锐及丰富的常识与经验。到了这地步，众人不敢再轻忽他的意见。他一察觉水手们想弃船而逃，就及时制止他们。又从容不迫地当众人的面，祝谢擘饼，放心地用餐，安定了众人的心。
    等他们在十一月的一个清晨浮水上了米利大岛，似乎没有什么进一步的福音工作可作了。可是却发生保罗被毒蛇咬，以及该岛土著酋长的父亲生重病的事件，保罗又有机会藉行神迹奇事荣耀主名，让当地的人认识他「所属所事奉的神」。
    抵达罗马。历尽千辛万苦，终于抵达这个宏伟壮丽的世界大城。三年前，他在写给罗马人的信中就表示：「我切切的想见你们，要把些属灵的恩赐分给你们。」而且承认他常为这事祷告，希望早日能成行。可是他万万没想到自己是在这种情况下来到这梦寐向往的地方一一一罗马兵丁所押解的犯人。然而在捆锁中，他将成就比自由之身更大的事。假设他以自由人的身分来访，他必然四处访视犹大会堂，却绝无机会向看守他的兵士及该撒官中的人传福音。
    神常常以我们豫料不到的方法回答我们的祷告。起初我们一心定意要实现某些拟定的计划，朝思暮想，日夜求告，年复一年地耕耘，满心以为长此以往，终必有完成的一天。但最后我们终于到了我们的罗马，却是个手铐脚镣的阶下囚。
    神以这种方式实现保罗欲赴罗马的心愿，可能有两个原因。第一，为了安全起见；第二，为他豫备更广大的听众。所以罗马与锁链是分不开的。
    读者啊，切莫为自身的限制和无能烦躁。其实它们是必需的添加物，为你制造更多荣神益人的机会。风暴、船难、百夫长、船主、水手、锁链、该撒、罗马一一一这一切都是计划的一部分。万事都互相效力，叫爱神的人得益处，并使神的计划成就，同时把你塑造成你一直希望变成的人。


「比众使徒格外劳苦」

哥林多前书十五10

    模诺(AdOlphe Monod)曾说过这样的话：「神给犹太人十二位使徒，只给外邦人一位，不过他是专为他们豫备的。保罗就像一幅属灵的世界大地图，将整个异教世界担负在双肩上。当时世上最强盛的罗马帝国费了七代才建立起来，保罗却只花了一代的四分之一时间就使之重生。最伟大的人是耶稣基督，最伟大的使徒是保罗。」
    即使在今天交通便利的时代，保罗的旅行记录也是十分惊人的。而在当时，小亚西亚山区的劫匪猖獗；常有急湍阻断通道；有大半的区域车马不能通行，只能徒步跋涉；歇脚的客栈又简陋不堪；加上犹太人在各地遭到的歧视和嫌恶，我们可以想像保罗的宣教之旅是何等艰辛。
    第一次宣教之旅，保罗沿著小亚西亚的中央高地设立了一连串的教会，以温暖的爱心吸引了热情的高卢人一一一「传给犹太人，也传给外邦人，使罗马的地方官悔改相信，驳斥了假先知；有一度被人当神一般推崇，过一阵子又遭同一批人追击。」第二次宣教之旅，保罗把福音传到欧洲，在当时几个最著名、最具影响力的城市一一如腓立比、帖撒罗尼迦、庇哩亚、雅典、哥林多一一建立教会，为黑暗中的人带来光明。第三次宣教之旅，他就像个巨人，横跨爱琴海，一脚踩在小亚西亚，另一脚则踩在希腊，甚至把福音传到以利哩古。第四次的旅程，他至少三次在公众法庭作见证；乘船越过地中海，藉著祷告和英勇的表现，救了遭海难的同船乘客及水手；又凭著行神迹，获得野蛮土著的爱戴；以犯人的身分抵达罗马，其实是以征服者的精神将主的旌旗展现在该撒的官庭中。被释放之后，他又开始长途跋涉，也许远至西班牙，并重访小亚西亚及希腊教会，直到他行完人生之路，再步上罗马的殉道之途。保罗服事主约三十年，为腐败堕落的世界带来生命和救恩的种子。他所散播的善种，经过三世纪的茁长，逐渐取代了异教的莠草，长出一片嫩绿的基督教会新文明。
    今天基督教会在世界上所占的分量，实在要归功于这位使徒的殷勤努力，宣扬福音。我们也许会纳闷：这样的一个人在短短数十年之间，何以能成就如此大业？秘诀在于他的睿智、辩才吗？但是保罗承认自己的言语「粗俗」(林后十一6)，加上肉身的那根「剌」，常常是软弱的。因此追本溯源，其能力是来自他所爱、所服事的主，靠著他，保罗可以跻身在古今最智慧的思想家、最富辩才的演说家行列中，与古希腊的哲人、智士、雄辩家相匹敌亦毫不逊色。
    最首要的，当推使徒所生动追忆的一一一在他还是罪人时就蒙受神的慈悲怜悯。在哥林多后书，他描述自己如何被打倒了、身上常带著耶稣的死，却能得胜有馀，是因为「蒙怜悯、受了这职分，就不丧胆。」保罗永远忘不了自己的罪孽曾是如何深重，曾如何顽强地抵挡如今他到处宣扬的救恩。每回想自己曾是何等人，却蒙了怜悯，他就不敢对任何人失望。既然拥有这厚恩作得力之源，他如何能灰心丧胆呢？相反的、，他应当如何加倍殷勤，才能回报这恒久忍耐、不断熬炼他、直到他成为主合用器皿的慈爱恩惠呢？「然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上显明他一切的忍耐，给后来信他得永生的人作榜样。」
    自始至终，保罗都受一个主要意念驱策著，亦即：他所以蒙救赎，是为了服事主；他所以得救，是为了挽救他人。得救赎、蒙呼召的往事，时时激励他更殷勤努力地为福音奔走。这是很值得我们效法的。如果我们能常常从繁忙中跳脱出来，静立在十字架底下，思想主耶稣为拯救我们流血舍命，感恩之馀，如何能不受激励，迫切地愿意将每一丝生命气息为主的事工摆上呢？
    另外，我们还须提及的，就是使徒一生所致力的单纯而伟大的生命目标。他日夜劳苦，只为了多拯救一些人，为此他不惜牺牲一切。同时为了保守、培植这些稚嫩的新生命，他苦心设法召集、组织、成立教会。但这一切目标，都附属于他在帖撒罗尼迦前书所宣称的人生宗旨：「不是要讨人喜欢，乃是要讨那察验我们心的神喜欢」(二4)。不管一切努力的结果如何，不管人们怎么说、怎么想，只要圣灵见证他的作为讨神喜欢，什么都无关紧要了。
    我们还可从另一角度来看他这项动机，就是他在帖撒罗尼迦后书所说的：「叫我们主耶稣的名得荣耀」(一12)。基督在世所说所作的一切，都是为荣耀天上的父，而保罗也本著同样热切的心，要荣耀神子的名。这目标随著其服事年岁的加添而增强。他一生最大的盼望与心愿，就是叫基督在他身上显大，或生或死，无论何事，都要荣耀主名，不叫主名蒙羞。
    这是否也是你我的人生主旨呢？它会使我们的生活大大简化。我们很容易拟定一些高远宏大的目标——使万人得救、教会大奋兴、每个教友投入服事一一这些目标本身都无可厚非，却不是最好的，一旦所豫期的成果未能达成，我们就灰心失望，怨天尤人。相反的，我们若一心一意只为讨神喜悦，作任何事都为荣耀神而行，即使表面上挫败了，我们仍然得胜；即使险些丧命了，也能高唱凯歌！
    任何人若能像保罗一样，无论从外在事物、同工、密友或个人良心的见证上，都能毫无愧作地说：「我被你们论断，或被别人论断，我都以为极小的事，连我自己也不论断自己。我虽不觉得自己有错，却也不能因此得以称义，但判断我的乃是主。所以时候未到，什么都不要论断，只等主来，他要照出暗中的隐情，显明人心的意念，那时各人要从神那里得著称赞」(林前四3—5)，他就有福了。
    我们每个人都是神的管家一一一也许是金钱或时间、影响力、口才、智慧的管家一一一如保罗所说的：「责任已经托付我了」(林前九17)，所求于管家的，不是要他们实现个人的抱负，而是要忠心于委派他们的主。因此不要凭结果来评判你的生活，而要从你的动机及委派你之主的笑容来评估。
    他的生活计划也与其成功息息相关。事实上，他并无人生的计划，他的道路早在创世之前就为神所拟定，他的责任只是去探索其轨迹罢了。他自己无须设计什么，只要籍著与主交通，明白大设计师的心意，在时空的领域里，把主在永恒、超自然所作的复制出来。
    这促使保罗对未来每一项决定都兢兢业业，谨慎小心。不管遭遇何事，他都得顺应神的旨意，不敢体贴肉体，或在乎人的看法。他时时倚靠圣灵的引导，凡事寻思神的旨意，从周遭一些微末的印证，搜集引导他的云柱、火柱。一旦明白神的旨意，他就毫不迟疑地收拾帐棚，前往主要他去的地方(徒十六6一7)。
    基督肢体的组合形式，每一信徒在各地位所担任的职分、每个肢体所必须完成的工作，都早在创世之前即已拟定。诗人的祈求应当是每个主工人的祷告：「求你指教我遵行你的旨意，因你是我的神，你的灵本为善，求你引我到平坦之地。」
    但是保罗的成功，最大的秘诀可能还在于他知道如何从自己的软弱中得能力。保罗具有卓越的性格、充沛的精力、领袖才干、策划组织的能力、睿智的思想和口才，但是若非身体的软弱使地谦卑，他不可能成为伟大的外邦使徒，成就斐然的事工。他可能会流于自信，倚仗个人的才赋，而不虚心仰望神的能力。因为他肉体的软弱，他不得不时时倚靠神，让神透过他这软弱的器皿，成就荣美的事业。
    在诽谤他的人看来，他长得气貌不扬，言语粗俗(林后十10)，前者指的可能是他肉体上的那根剌；后者则是他的谈吐缺乏希腊演说家文雅畅达的风格。这些缺憾削弱他的傲气，使他成为主手中一团柔软的陶土，任他塑造成最合用的器皿。
    想当年，他是迦玛列门下的得意弟子，聪明、勤快、性格刚毅、独立、思想敏锐、口才锋利。在同辈的年轻人当中，少有人比得上大数的扫罗。杰出的他，一反常例的，年纪轻轻就被遴选为犹大公会的一员，而且表现卓越，不负众望，在拘捕基督徒的事上，格外热心。如果不是他有一些无法克服的弱点，他可能是另一个亚波罗、奥古斯丁、马丁路德，而不是保罗。因为他的软弱，他才能刚强；因为他常受锁链之苦，他才能释放被捆锁的人；因为他自己十分贫穷，他才能使许多人富足。
    有此借镜，服事主的人应当毫无怨尤。只要我们清楚蒙召，纵然自身有限制、缺陷，似乎不能胜任主所委派的工作，我们仍能坦然无惧地荣耀主名，而且更深切领悟：正因为有这些软弱存在，我们才不至于成为主的绊脚石，不凭血气之勇，而凭信心行事。
    另一个促使保罗成功的因素，是他克己自制的工夫。他是个胸怀宽广的人，对真理、人生的看法都十分自由开放，对许多无伤大雅的事情也都能包容接纳，以免基督的影响力受到限制。但是在哥林多前书第八章第十三节，他说：若吃肉会使弟兄跌倒，他就永远不吃肉，虽然就他个人的良心而言，在拜偶像的庙里坐席，他可以吃祭偶像之物而不觉得不安，但因此学可能会伤了其他弟兄的良心，成为使他们软弱跌倒的绊脚石，他就禁戒自己不沾祭偶像之物。在第九章里，他也向哥林多教会的信徒表明心迹：他愿意为福音的缘故，放弃娶妻生子的天伦之乐，即使他是个性情中人；虽然踹壳的牛理当让它吃粮、为圣事劳碌的人理当得报酬，但他却为了避免误解，而婉拒信徒的财务奉献，宁愿靠自己的劳力挣生活费。在该章的末了，他进一步解释自己如何攻克己身，以免他在领人信主的事上有亏欠，而遭淘汰，由更适合的器皿递补取代。在哥林多后书第六章第三节他也说自己凡事不叫人有妨碍，免得他的职分被毁谤。
    他这种自制力也是主仆应该效法的榜样。凡渴望神的国度早日降临的基督徒，都应当弃绝纵欲不法的嗜好、习惯，以免使圣工受毁谤，同时绊倒妨碍信心软弱的人。在遇到不关是非对错的权宜情势，不知如何取舍时，就当考虑个人的举止会对周遭的人造成什么样的影响。我们的影响力越广，就越要约束自己作决定取舍的自由。
    此外，我们还不能遗漏保罗为别人所流的无数泪水。他曾对以弗所教会的长老说：「你们应当记念我三年之久，昼夜不住的流泪，劝戒你们各人」(徒二十3l)。想想看，他是「昼夜不住」地为福音劳苦，毫无懈怠地持续三年之久，而且不只是大发热心而已，更为关切人的灵魂之故，时时流泪焦心，不肯放弃，直到那个人得救归主，或更忠心服事主。他为信徒顽梗不化的罪流泪；为教会的纷争伤心；为弟兄们留下的绊脚石扼腕，昼夜为他所关心的人事流泪祷告。
    保罗这种爱心是令我们自惭的。我们会为许多事伤心流泪，却往往对灵魂的沉沦无动于衷，心田乾涸冰冷。丧失了流泪的能力就等于丧失了领人归主的能力。只有心碎的人才能叫别人为罪伤心痛海；只有流泪的人才能叫人流出悔改的眼泪。
    最后，保罗还有另一令我们感佩的特点，就是对其他信徒的关切」昼夜不住的流泪，劝戒你们各人」，是证据之一。另一个就是歌罗西书第一章第二十八节所记的：「我们传扬它，是用诸般的智慧，劝戒各人，教导各人，要把各人在基督里完完全全的引到神面前。」他多么强调「各人」！他不是个急躁、揠苗助长的那种人，相反的，他和主耶稣一样，懂得循循善诱，针对各人的需要及情况，作个别的教导。主连一个被鬼附的人都不放弃，不惜走远路，亲临偏僻之地。保罗也锲而不舍地游说亚基帕王，因为每一个人在他眼中都无比宝贵。
    但归根究底，这一切所奠基的根本信念只有一个，就是：不是他能作什么，而是因神的恩典、神的能力透过他动工，他才能有所成就。他常说靠自己不能作什么，而是基督在他里面动工，否则一切作为都是草木禾秕，算不得什么。他其实并没有为基督作什么，只是毫无保留地将自己献上，让基督的能力渗透全人，再焕发出荣光，照亮人们的心房。他所关注的只是如何洁净自己，随时豫备让主使用。
    这是每一位基督徒工人当学的首要也是最终一课：手洁心清，存单纯的动机，让个人的意愿不与基督的旨意有任何冲突，时时调整、豫备，静候神的差遣，让神在心中动工，使你愿意去作讨他喜悦的事情，不须顾虑自己能不能作，凭信心让神透过你成就一切。
    存这样的心态，你就不至于怯懦，也不会骄傲。你不会怯懦，因为在你里面有强大不可抗拒的力量在推动著你。你也不会骄傲，因为你根本没有什么可自夸的。「斧岂可向用斧砍木的自夸呢？锯岂可向用锯的自大呢？」
    这段话可以应用在我们每一个人身上。对于那些必须从事神为他们安排的受苦、忧患的事工的人，或是那些照顾小孩的人，或是在家中料理琐碎家务的人，都不例外。我们无论作什么，所服事的对象乃是那位判断人的主。他所作的判断不是我们作了些什么，而是我们以什么样的态度工作；不是我们工作的宽度，而是深度；不是我们工作的成效，而是我们放了多少心进去。
    在我们所作的一切事上，我们可以肯定，圣灵的恩惠都一直与我们同工。他们站起来讲话时，圣灵要见证他们的话；他们以口舌或以实际生活作见证之时，从所取得的结果，就可以看到在他们背后有一个比他们更强而有力考在工作；他们对一个人，或进入一个家庭，或到达一个地区，要广传福音之时，人们可以发现他们不但用口，也是带著能力，带著圣灵，满有信心的在传。但愿我们都能如此生活、见证、服事，让我们作一个无愧的工人，作神各样恩惠的好管家，与神同工，作神福音的使者，领人与神和好！


「在两难之间」

腓立比书一23

    由于神的安排，另一方面也可能因百夫长从中斡旋一一经过三个月的同甘共苦，他对使徒产生了感情，钦佩他的人格，感谢他救了全船人的性命一一保罗在抵达罗马之后，获得特别的宽待：获准在御营附近赁屋居住，由一名卫兵看守，享有相当的自由。惟一的囚犯标记，就是手铐加了一条铁链，连在卫兵身上，每过四或六小时，解除一次。
    这样的安排有许多好处：一方面十分安全，不致遭犹太人的攻击谋害，另一方面又有充分的自由，可以把福音的种子散播在这个各方人种种集的大都会中。当然它也有许多不便：常在卫兵的监视下，对方是个外邦人，对犹太人的生活习惯及基督徒的宗教热忱都鄙夷不屑。身上的锁链也是一大累赘。要祷告、口述书信、和信徒聚会，都得徵求狱吏的同意，在其监视或粗暴亵渎的谩骂下进行。这对生性敏感的保罗而言，是莫大的折磨。然而靠著加添他力量的主，他学会处何景况都知足，并看万事效力，叫福音更加广传。可能有许多顽强暴戾的罗马卫兵，都变成谦和、热心的门徒。保罗在写给腓立比人的信中，提到：「我所遭遇的事，更是叫福音兴旺，以致我受的捆锁，在御营全军和其馀的人中，已经显明是为基督的缘故。」这为以后三世纪传遍罗马军营的基督化运动，掀起序幕，以至后来君士坦丁大帝终于宣布接受基督教为罗马帝国的国教。「你们要记念我的捆锁」的受苦呼声，却为后世带来无限的祝福。
    才到罗马三天，保罗就请当地的犹太领袖到他的居所来，有人说是七位。在罗马城大约有六万犹太人，他们的地位甚低，是本地人轻视嘲谑的对象。第一次会面，他们谨慎地采取中立的态度，表示愿意听保罗解释这门到处遭毁谤的教派，再作判断。第二次，有更多犹太人到他的寓处，从早到晚听他讲论神国的道及耶稣的事迹。听众的反应不一，「有信的，有不信的。」他一加以往的作风，每到一地，必先向自己的族人作见证。既尽了人事，犹太人仍然顽硬不信，他可问心无愧地转而向更广大的外邦群众传福音。「神这救恩，如今传给外邦人，他们也必听受」(徒二十八28)。此后两年，在他的控诉者筹划如何控告他期间，或者也因为罗马皇帝耽溺逸乐，无心问政之故，保罗有充分的时间和自由，「凡来见他的人，他全都接待，放胆传讲神国的道，将主耶稣基督的事教导人，并没有人禁止。」
    其中有些人是不辞干里，远道而来。常伴随身侧的，有他属灵的儿子提摩太；如今在传道的事上于他有益处的马可；体贴细腻的路加医生；与他一同坐监、以便就近侍候照顾他的亚里达古；从以弗所来、保罗「所亲爱、忠心事奉主的兄弟」推基古；来自歌罗西教会，「作基督耶稣仆人」的以巴弗；由腓立比教会派来，把弟兄姐妹的爱心奉献带给他们所爱戴的朋友及属灵导师的以巴弗提；尚未因眼前现实的羁绊而迷失永恒、看不见之远景的底马一一还有许多地在书信中提及的朋友，都常环绕他身边。罗马教会的信徒更是他的常客，川流不息地来领受他的教导，例如：以拜尼土、马利亚、安多尼古、犹尼亚、土非拿、士富撒、他所亲爱的彼息氏、在基督里经过试验的亚比利等，在保罗初抵罗马就远赴亚比乌市和三馆去迎接他，如今更是勤于探望，对这位属灵教师钦仰备至。
    这两年期间也发生了一些事情。例加以巴弗提得了重病，险些丧命；收容逃跑的奴隶阿尼西母，带领他悔改归主；写了一系列的狱中书简，让后世对他的囚居生涯有更深一层的了解。日子在忙碌中飞逝，两年的光阴似乎比在该撒利亚那两年的禁闭生活过得更快速。
    保罗初审显然被判无罪，获释，至少有两三年的时间恢复自由之身，继续从事他所热爱的福音事工。显然他也早豫料会有这结果，在写给腓立比人的信中，他胸有成竹地说：「我靠著主自信我也必快去。」在腓利门书里，他甚至要他们给他豫备住处，盼望藉著信徒的祷告，蒙恩顺利到他们那里。一般的学者也都咸信在罗马两次囚禁之间，有一段自由的过渡期，否则提摩太书及提多书所提的一些事件就无法解释，它们显然不是发生在使徒行传所记载的年代之内。
    保罗获释，是否因百夫长的出力斡旋，或因该撒利亚寄来更详尽的报告，史料上没有记载；总之从最高权威传下一道命令，解除使徒的锁链，释放他自由。主让他在肉身多存活几年，因为当时的教会稚嫩幼小，仍需要他的引导，把福音的散布范围更加推广。各地教会闻知他重获自由，能再到他们中间，必然欣喜若狂，感恩不已。
    一旦恢复自由之身，首先，保罗必履行其诺言，去拜访腓利门及歌罗西教会。然后再去探望以弗所教会，进一步向他们澄清解明他在书信中所透露的奥秘。可能在他停留以弗所期间，阿尼色弗一家人热心接待、服事他，以至他在最后一封书信里特别提起他(提后一18 )。他把提摩太留在以弗所，要他留心谨防教会一些人传异教(提前一3)，即前往马其顿和腓立比去。他在该地受到热烈的欢迎是可以想见的。他们是他的弟兄，所亲爱、所思念的，是他的喜乐和冠冕，一起同工，为坚固、传扬福音而同甘共苦的肢体。吕底亚、革利免、友阿爹、循都基、以巴弗提、禁卒一家人，及其他腓立比教会的人，必然都争先恐后来照拂这位疲乏、羸弱的使徒，并深深被其高超的灵命激励。
    离开腓立比之后，他一定也遍访希腊的其他教会，并重访哥林多，最后和提多赴革哩底，并留下他把没办完的事处理完，在各城设立长老(多一5)。回到欧陆，他即写信给提多，在信的结尾，提到他计划到尼哥波立去过冬，在那里，几个朋友，像亚提马、推基古、西纳、亚波罗将与他会合，帮助他坚固众教会。这些教会都曾经历火般的试炼，在真理和实务上都遭遇艰难(林前三12～13 )
    这段自由的日子为期却不长。在主后六十四年发生了一桩大变故一—罗马城发生大火。被嫌疑是祸首的尼禄暴君，为了转移注意力，嫁祸给基督徒，于是迫害的狂潮立刻一波一波蔓延开来。在各大都会的基督徒领袖，其中多半是德高望重、使徒所亲爱的同工，纷纷被捕，犹太教人士乘机煽动，火上加油，到处风声鹤唳。像保罗这样出名的人，当然无法幸免。
    离开尼哥波立之后，保罗到特罗亚，在加布家住了一段日子。遽然被捕，保罗措手不及，连随身携带的一些宝贵皮卷、书籍，都来不及收拾一一其中包括他写给各教会书信的副本、一本希伯来文圣经、主在世言论的手稿。甚至那件保暖的冬衣都没及披上，就被押解到罗马去。
    一小群忠心的友人伴随他步上这趟最后的旅程：底马、革勒土、提多、推基古、路加和以拉都，依依不舍地追随。结果底马贪爱世界，中途放弃，往帖撒罗尼迦去：以拉都在哥林多住下；特罗非摩到了米利都得了重病。在罗马兵丁的吆喝催赶下，保罗一行二度抵达罗马。
    但是第二次的牢狱生涯却与第一次迥异。以前他自己赁屋居住；如今被禁闭在暗无天日的囚室里。一般学者猜测玛末丹(Manwrtine)监狱即是保罗度过最后几周或几个月的地点。以前访客络绎不绝；如今阿尼色弗必须「殷勤」地去找他，才能找著，而且他需要相当的勇气才能不以保罗的锁链为耻。以前关心他的朋友经常环绕著他，饥渴慕义的信徒屡来求教；如今患难的疾风吹散了访客，另一些门徒则奉派遣往远地去坚固教会，「独有路加在我这里。」这是何等孤单凄凉的感叹。以前他成竹在胸地豫期获释的日子不远；如今，虽然初次申诉，勉强洗刷纵火的罪名，「从狮子口里被救出来，」但是却无望幸免第二项罪名一一一引进扰乱治安的风俗异端。这项指控空泛笼统，大帽子一盖，根本无转弯的馀地，注定要遭处刑。
    保罗知道自己如祭酒已被浇奠，扬帆离岸的日子已到，他并不因而感伤。许多年前，他就定意要披戴属天的躯体，被接升天与主永远同在。他知道这似乎不是他安息主怀的途径：不是凯旋升天，而须行经死荫的幽谷。然而归家的路径是那一条，对他已无关紧要；回顾过往，他只有满怀感激，由衷谦卑地说：“那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了，从此以后，有公义的冠冕为我存留。」
    后来的审判过程详情如何？他被囚禁了多久？提摩太是否及时赶到，在临终的一刻陪伴身侧？他究竟是如何殉道的？这些问题的答案，始终无定论。一般的猜测是：保罗在距离罗马三哩外的欧斯田路上被砍头，灵魂离开躯体，安息于非人手所造的天家。
    保罗终于抵达标竿，得著神在基督耶稣里从上面召他去得的奖赏，而且夙愿得偿，体会到与基督同在，真是好得无比。当这位忠实的管家向主人交账时，主必笑容满面地称许道：「好，你这又良善又忠心的仆人，进来享受你主人的快乐。」
    在天家有何等热闹的宴席为他陈设！那些他引领归主、以前在黑暗权势下，如今成为其喜乐荣耀冠冕的信徒，都欢聚一堂，迎迓他的来到！更令他欣喜的是，能终日钦仰爱主的荣脸！这位曾亵渎神、逼迫主的扫罗，蒙神怜悯，被主看待成忠心良仆，他的名字——保罗——将与其他使徒的名字，一同铭刻在新耶路撒冷的基石上！


「字是何等的大」

加拉太书六11

    根据一般学者推测，加拉太书的最后一段不是出自书记的手笔，而是保罗亲笔写的，其篇幅也比其他书信结尾问候语长得多。通常，他只在信尾附加几笔，如歌罗西书的结语：「我保罗亲笔问你们安。你们要记念我的捆锁。愿恩惠常与你们同在。」可是对加拉太各教会，他却以冗长的叮咛再三强调，并亲笔书写，只因为他的权威在加拉太人当中并未受到尊重，屡遭攻讦。由于视力不佳，他所写的字体大而难看，他特别请当地信徒多多包涵。
    我们也可把他的话当作一种比喻：他的书信在整部新约里占的分量何等的大！就长度而言，它占了全新约的四分之一。但其重要性当以质而非量来估计。在放到天平上秤重以前，先想想你手上捧的是何等珍贵的财宝：哥林多前书第十三章的爱训；罗马书第四、第五章关于称义的精辟之论；罗马书第八章阐释圣灵工作的荣耀扉页；哥林多前书第十五章关于复活得胜的盼望；以弗所书第五章揭示主与属他之人间的大爱一一教会所承继的这笔无价的资产，固然是圣灵的作为，也实在是保罗的功劳一一他乃是圣灵工作的器具。圣经中许多宝贵、发人深省的字句，都反映著这位外邦使徒那温柔、热切、诚挚的心灵。
    保罗的书信充分流露他的真情至性，字字句句是以笔墨和著血泪铭刻在人心版上。每封书信都是有感而发，例如腓立比书是在收受教会托以巴弗提送来的馈赠，感念其爱心而写的；哥林多书则是在听革来氏家的人提起哥林多教会中有分争结党之事，痛心之馀写下的劝诫。正因为他的书信充满感情，及对话般的生动、恳切，彷佛与亲近的友人话家常一般的亲切自然，所以它们会如此打动人心。
    说实在的，若非保罗这些书信，基督的福音无法那么快速地打入西方世界各个强硬、讲求实际、蓬勃发展中的国家。使徒约翰的思想偏重属灵的透视，指导人探索福音的真理，而省略字句的辩解。使徒彼得的逻辑推理则受早年希伯来教育、训练的影响，在主耶稣的教导薰陶下，看任何事情都从希伯来文化社会的角度作出发默。保罗虽然是个典型的希伯来人，所运用的圣经诠释法，是他当年在迦玛列门下受教的传统解经法，深奥而冷僻，但其逻辑推理、辩证的风格、遣辞用句的简练有力，则近似西方文化。保罗生长在罗马帝国的光荣盛世，衰落的希腊文化则融入普世的思想语文潮流中，连闭关自守、顽固排外的犹太社区也不能完全将它杜绝于外。因此保罗的书信处处流露西洋的风味；未来几个世纪的潮流，已在这些篇章中酝酿出端倪。他的思想在西方文明中一直是现代的。他的教导使奥古斯丁受益，更启发了马丁路德。他的思想、观念融入基督教史上几个最伟大的哲人和文学家的思维笔墨中。他撒下的种子，在现代的教育、法律、自由思想、文明中开花结果。在他的影响下，产生了无数敬虔的牧师、献身的宣教士、杰出的基督徒、留名青史的名著典籍、信心、慈善、贞洁的典范轶事。
    在新约圣经中，有十三封书信经保罗署名，其真实性及可信度是众所公认的。即使最极端派的批评人士，也不得不承认哥林多书、加拉太书、罗马书确实出自保罗的手笔。这些信大约在主后五十二年至六十八年间写成。其写作背景也都不同：有的充满年轻、新鲜的喜乐和盼望；有的是在他遭受压迫、拦阻的困境；有的是身陷囹圄、备尝锁链之苦；另有些则在世间之路已至尽头时写就。每封书信大体上都反映内在及外面的世界，流露对主赤诚的忠心。保罗常在书信中自称是「基督耶稣的仆人保罗」
    以下让我们依写作的先后次序，将这些书信作简单的介绍，以反映使徒不同阶段的思想和见解。虽然他在每封书信都充满爱、忠心和圣灵，但根据他自己的说法，他一直在忘记背后、努力面前，以求更认识基督及其复活的权能，体尝主的苦难。因此每封书信都启示他对复活之主的荣耀及丰富更新、更深的体认。正如基督的智慧及身量不断增长一样，使徒保罗也时时在更新变化，荣上加荣，越来越像主的样式。他的一生都在攀爬顺服及信心的崖岭，学习舍己、十字架的功课，效法基督的榜样，拓广加深对主的认识。我们只要比较一下他写给帖撒罗尼迦的第一封书信和以弗所书，就可明显著出他在数年间有多么大的提升，思想人格都更臻于成熟。
    我所知道最好也是最自然的分类法，就是以下这一种：
    论及未世的书信：帖撒罗尼迦前后书。
    反犹太教的书信：哥林多前后书、加拉太书、罗马书。
    基督论、反诺斯底派的书信：腓立比书、歌罗西书、腓利门书、以弗所书。
    教牧书信：提摩太前书、提多书、提摩太后书。
    底下让我们依次来探讨。
    帖撒罗尼迦前后书一一帖撒罗尼迦前书大约在主后五十二年写于哥林多市。在马其顿迭遭敌挡迫害之后，保罗离开帖撒罗尼迦，留下提摩太处理未完的事工，安慰并协助灵命甚浅的教会。等情况稍稳定了，提摩太和西拉才赶赴哥林多与保罗会合。三人常为如何带领训练那些风雨中的教会及初信的门徒而不断讨论、迫切祷告。由于三人都无法抽身前往探望，保罗只好为了第一封书信去勉励他们。第二封信则在数个月后，保罗还在哥林多，听说帖撒罗尼迦的信徒将他的第一封信误解为主再来的日子已迫在眉睫，现存的社会即将解体，所以即刻写信去纠正澄清。
    在这两封书信里，使徒费了相当的笔墨讲述主二次再来。神子的再来，是激励每个基督徒勤奋尽忠、贞洁自守、得盼望安慰、持守节操美德的根本动机。「主必亲自从天降临，有呼叫的声音和天使长的声音，又有神的号吹响，那在基督里死了的人必先复活，以后我们这活著还存留的人，必和他们一同被提。」
    在这两封信里，基督徒生活的动机，盼望基督再来的成分多于基督的内住；荣耀的盼望多于十字架；主亲自的显现重于后来书信所强调基督在凡事居首位的主题。信的未尾，他叮嘱教会要儆醒谨守、豫备主荣耀的再来。比较之下，他后来写的书信所涵盖的立场要比先前的广阔多了。
    哥林多前书一一一保罗在以弗所住了三年，最后一段时间，从亚波罗及革来氏家的人口中，听说哥林多教会有分争结党的事情，十分痛心。加上哥林多市的风气败坏堕落，那一小群信徒渐渐抵挡不住邪风逆流，而有妥协苟同的趋势。后来又接到教会托司提反、福徒拿都、亚该古送来的信，提到教会遇到一些实际的难处，徵询使徒的意见。保罗得知这些令他痛心疾首的消息，恨不得亲身赶去排解纠纷、匡正败坏的风气。但是他将受到怎样的接待呢？而且当时以弗所的情势甚乱，他必须留守岗位，无法脱身。在左右为难之际，他只好在圣灵的引导下，为了这封实际而立论精辟的书信，给后世的教会提供了宝贵的钴砭，启示世人如何将福音的原则应用于复杂的社会道德、人际关系等问题上。这封信由提多亲自送到哥林多。信中仍然涉及主的二次再来；但除此之外，还提及末后的亚当的崇高立论，以及圣灵向属灵的人所启示、眼不曾见、耳未曾听、人心所想像不到的奥秘。
    哥林多后书—一以弗所的暴动闹得风风雨雨之际，使徒日夜焦心等候提多带回音讯，告知哥林多教会的反应。被逐出以弗所之后，他到特罗亚去，以为会遇到提多，却失望了，心里更是焦急，立刻赶赴马其顿去寻他。在四面受敌的困境下，「外有争战，内有惧怕」，身心灵遭到极大、打击。幸好提多及时赶到，带来哥林多教会悔改哀恸、思念他、被他的信激励的好消息，才稍得安慰。他立即为了第二封书信，差遣提多及另一位弟兄赶紧回覆。
    哥林多后书是保罗所有书信中最流露真情至性的一封。在信中他毫无保留地披露心迹，肝胆相照地把个人内心的爱恨好恶、对信徒的期许、挂念、深情表露无遗。「凡事都是为你们……所以我们不丧胆。」后期书信对基督徒生活的属灵透视，也在这封信里出现。在圣灵的光照引导下，他的笔尖透露出他越来越享受隐藏在主要的丰盛生命。虽然常为耶稣被交于死地，耶稣的生命却常在他的身上显明出来(四11)。如今他不再凭著外貌认基督了，而是透过灵的体验；在主爱的不断激励下，学习舍己，穿上复活之主所赐的新人(五14—17)。不管遭遇多少患难、穷乏、困苦，在永恒的灵界里，他都已得充分的补偿(六4一10)。虽然肉体上的那根剌时时折磨他，但神的恩典够他用，反而使这弱点成为得力的来源(十二10)。
    加拉太书——紧随提多之后，保罗又回到哥林多，在那里度过了愉快的三个月。但是在享受主内肢体团契之乐的同时，从加拉太传来的坏消息却使他忧心仲仲。他听说那里的信徒信仰变质，很快就离弃「那藉著基督之恩召你们的，去从别的福音。」一些犹太教徒渗透到教会中，声称代表耶路撒冷的正统教会，诋毁保罗的使徒身分，质疑他的权威，并坚持外邦人必须行割礼，遵从利未记的法律。
    这是个关键性的时刻。假设犹太人的主张得逞，基督教会势必萎缩成犹太教的一支，五旬节涌流的基督教会命脉及事工，必消失在拉比学说的沙漠中。外邦的基督教会受到考验；世人的盼望危在旦夕。保罗为此焦心忧愁、大发义怒，激愤之情溢于言表。在加拉太书里，措辞严厉，驳斥散播异端之徒，谴责那些引诱加拉太信徒离弃基督要之单纯与自由的阴谋分子：「我们已经说了，现在又说：若有人传福音给你们，与你们所领受的不同，他就应当被咒诅。」
    在激动的情绪下，保罗的思绪仍是清晰而强有力的，而且刺激他更深入探讨以前不察的属灵奥秘。迫于情势的危急，异端邪说气焰的嚣张，保罗更勤奋地挖掘基督里的丰盛宝藏。圣灵引导他领悟：犹太民族的真正根源，不是摩西，而是亚伯拉罕；不是西乃山，而是亚伯拉罕的帐棚。亚伯拉罕在未受割礼之前就蒙召；他因信称义，早在接受犹太礼仪的前三十年，就蒙神悦纳。这个新发现就如哥伦布发现新大陆一样地意义重大。从那一刻起，保罗被提升到另一更高的新领域。他的立场更坚实，足以抵挡犹太教派的攻讦，证明凡相信的外邦人，都是亚伯拉罕的子孙，都是应许之约的继承者。
    罗马书一一在哥林多住了一些时候，使徒的心思转移到当时最大的都市罗马。他希望能尽快去拜访当地的教会，并著手准备一系列的讲章。在圣灵的启示下，写出所有书信中哲理最深奥、逻辑组织最缜密清晰的一封书信一一给罗马人书。
    在这封书信里，就和加拉太书一样，不仅清楚阐释因信称义的伟大真理，而且强调信徒与基督合一，及基督内住的重要性。他声明我们是藉神儿子的死而与神和好，因它舍命，我们才能得救。所以我们是靠藏于基督耶稣里的丰盛恩惠过得胜的生活。当他谈到与死而复活的主联合，靠主从老我的捆绑中释放，言词之间透露激跃的神采。他与基督已完全合一，甚至能感受到基督为信徒代求那种说不出的叹息。他甘心乐意地献出自己的肢体，作抵挡罪的武器；因他已与基督同钉十字架，如今活著的，不再是他，而是基督在他里面活。他的生命就在于信神的儿子，因基督爱他，为他舍己。十字架不是称义而是成圣的手段，矗立在现在的他和过去的他之间：而神的儿子则藉圣灵住在他心中掌权。
    腓立比书一一一这封书信不含一点辩证的成分。前几封信的辩护已驳倒诋毁他的人，压制了制造纠纷的仇敌。如今身陷罗马的牢狱，即使各地教会仍有分争结党的事，也无法远渡重洋，穿透牢门，传到他耳中。神那出人意外的平安保守著他的心怀意念。从这平静安宁的心田所涌流的，就只是对腓立比教会那批亲爱的朋友深湛而温柔的思念与关切。
    对主再来，得永生的盼望，仍是他心目中的晨星。他是天国的子民，盼望在天上与他的救主相会。但他也开始想到以自己的死来荣耀主的可能性。他知道神的旨意最美善，他已从主学会舍己谦卑的秘诀。以巴弗提把腓立比教会爱心的馈赠带来给他，他立刻为了这封充满爱与感激之情的信托他带回。
    歌罗西书一一保罗第一次被囚于罗马，后期前来其所赁之屋探访的人当中，有一位是歌罗西教会派来的以巴弗，他也代表老底嘉及希拉波立——座落在小亚西亚莱克斯谷(Lycus)的两大城——的弟兄，向保罗问安。以巴弗向使徒透露：有一新奇的异端刻正迅速扩展，袭击小亚西亚一带的教会。
    这派虚妄的基督教哲学认为在罪人与神圣的神之间有一道鸿沟，惟有透过神秘的桥梁，人的祷告才能上达天庭，神的祝福也才能降临人间。但这套理论完全凭空想像，其神秘哲学全然虚妄，因为即使最高的天使或灵，与永恒的神之间仍有无限辽阔的距离，除非造物主亲自跨越鸿沟，所造之物无法接近造物之主。
    要对付这套荒谬的哲学，圣灵向保罗揭示了在基督里更深、更广的丰恩；让使徒领悟主升到权能者右边的完整意义。他认清一切执政、掌权、天上地下所有的造物、鬼灵，都臣服在它脚下。它是万有之主，万王之王。他管理一切，充满一切，维持一切。「万有都是靠他造的，无论是天上的、地上的、能看见的、不能看见的、或是有位的、主治的、执政的、掌权的，一概都是藉著他造的，又是为祖造的。他在万有之先，万有也靠他而立……你们在他里面也得了丰盛，它是各样执政掌权者的元首」(西一16，二10)。
    在这同时，他相信自己与复活之主联合的信念也更肯定；对主的内住也更有把握；对永生的盼望更充满荣耀。因此假使他必须蒙召，补满基督患难的缺欠，又有什么值得在意的呢？他承受的职分，岂不就是要把神的道理传得全备，将历世隐藏的奥秘显扬在外邦人当中一一这奥秘就是基督在人心里成了有荣耀的盼望。推基古弟兄负责把这信带给歌罗西教会，并将另一封信转达以弗所教会。
    腓利门书—一从主人腓利门家逃跑的奴隶阿尼西母，可能在匮乏中到使徒所赁之屋求助或在罪恶的场所被传福音的同工寻获，在保罗的感召下重获新生，如今成了他所亲爱的弟兄。腓利门是保罗熟识的朋友，而且在账务上似乎有往来(18一19)。保罗把阿尼西母送回去，并附一封求情信，以期他能获得主人的宽恕。
    这封信最值得注意的是：使徒静候神的爱克服一切难处的耐心和信心。在他认为，阿尼西母在神的眼光中，是个完全的自由人；但基于礼貌，他不便干涉主仆的纠纷，只有存祷告的心指望腓利门能被神的爱感动，看待阿尼西母为主内的弟兄，主动还他自由之身。在他未能甘心行此善学之前，保罗不愿插手干涉，他必须把阿尼西母送回去。保罗处理这件事的原则，足以作我们解决各样难题的借镜，凡事留待爱心慢慢化解。
    以弗所书一一这封书信重申主耶稣之国度、主填满神人之间的鸿沟等重要的观念。保罗以无比生动、有力的文笔，陈述信徒与基督的死、复活、升天、掌权联合的真理。他并且把教会形容是基督的身体和新妇，把这比喻刻划得淋漓尽致，不过这封书信最特殊的要默在于它十分强调夫妻、父子、主仆闲的人际关系及家庭生活。
    早先，由于生活的重压，又无圣灵启示的确据，使徒似乎认为婚姻生活的难处多于甜蜜(林前七)；但在后来的几封书信里，他却极推崇婚姻，把它比成主和新妇和谐相爱的美丽结合。和当时的人看法迥异的，他认为维系婚姻的秘诀乃在强者为弱者舍己一一丈夫为爱妻子而多作牺牲。妇女不是男人的奴隶或玩物；男人应该像基督爱教会、为教会舍身一样，毫不自私地爱顾妻子。
    提摩太前书和提多书一一一保罗获释之后，重访爱琴海畔的众教会。在旅途上他写了这两封书信，劝勉两位年轻的宣教士如何教导、牧养教会。信中涉及许多处理实务及家庭问题的细节。保罗不惮其烦地反覆强调如何把信仰的原则应用到日常生活的问题及职责上。「惟独敬虔，凡事都有益处，因有今生和来生的应许。」「神救众人的恩典已经显明出来，教训我们除去不敬虔的心和世俗的情欲，在今世自守、公义、敬虔度日」(提前四8：多二11一12)。
    提摩太后书一一一写此信时的保罗，年岁已长，胸襟见识都臻于通达圆熟；然而亲朋爱徒都睽膈远离，孑然一身，苍凉孤独；更难堪的是御寒的冬衣、心爱的书卷都不在身边，单薄的身体在寒窖中抖缩；漫漫长日，度日如年。他渴盼能再见到属灵的儿子提摩太，特意为此信催促他赶紧上路。此情堪怜，却又凄美、合乎人性。在孤寂的呼声之外，仍散发坚忍勇气及信心的光辉：他深信主已保全他所交付他的，同时他也已守住主所交托他的。保罗最后提起如椽之笔，以无比慈祥的信息为一连串的书信勾勒了完结之篇。斗大的字体道出语重心长的祝福：「愿主与你的灵同在。愿恩惠常与你们同在。」
    保罗的书信就像铅版，无数的翻版都是由此复印出来。只有神能算得出究竟有多少人因接触他所写的这些字句，受了他的教，而成为他的荐信，「不是用墨写的，乃是用永生神的灵写的。」一直到主再来的日子，还会有无数可歌可泣、荣神益人、得胜崇高的篇章，因使徒保罗这些神圣的启示谱写出来。

【上一章】　【下一章】


目录

圣经人物传——保罗
导言
拣选之恩
「作孩童的时候］
从母腹里分别出来
殉道者司提反
天上来的光
基督的内在启示
人生目标的浮现
常在基督里夸胜
外邦人的使徒
十四年前
保罗面临的冲突
引导的功课
「腓立比人哪」
从腓立比到雅典
「又软弱又惧怕」
得胜有余
乌云笼罩
更叫福音兴旺
「比众使徒格外劳苦」
「在两难之间」
「字是何等的大」
[信仰之门制作]


从羊圈出来

撒母耳记上十六1

    大卫的故事一开头就是鲜明的对比：一个是年轻的大卫，他的生命正散发新鲜的盼望；一个是任意妄为的扫罗，正迅速迈向那致命的战场——基利波山，在那里，他的生命走到了终点。
    很少人拥有扫罗那样优越的机会。他天赋异禀，外貌俊美，时运绝佳，可以轻易名垂青史，留芳百世。他第一次立下的战功是奋勇解救基列雅比人，大大满足了众人对他的期望。但是清朗的黎明很快就被乌云遮盖。他因心浮气躁，未等撒母耳来到，就先献上燔祭；他又立下残忍而不必要的誓言，几乎使约拿单为之丧命；他没有遵守神有关亚玛力人的叮嘱一一一这一切都证明他不配担任神的代理人，他的职位必须被除去。
    最后，神在吉甲宣布要废弃扫罗。吉甲是以色列人进入迦南地时扎营之所，意思是，神已将埃及的羞辱从他们身上辊过去了。这含义只有一个条件：神必须使用人作为他的器皿。但在扫罗的例子中，人的骄傲没有降卑下来，自我的意志未曾降服，肉体的力量未曾撇下不用。扫罗被召时，他正在寻找他父亲的驴子。扫罗的天性倒真有几分像驴子。他从不肯虚心顺服。圣经说扫罗厌弃耶和华的命令，耶和华也厌弃他作以色列的王。
    扫罗离开吉甲，就回到他所住的基比亚去了；撒母耳则回到南部的拉玛自己的家中。他就在拉玛审判以色列二十年，并在拉玛担任百姓的祭司和父亲，广受人尊敬(撒上七17；九6， 10， 12)。撒母耳深深为扫罗感到悲伤。然而，神的旨意并不因怜悯的泪水而改变。我们不能紧紧攀附着已消失的过去，因为神的灵已不在那儿。我们当起来跟随，他已将行事的焦点从便雅悯的岩石高地，转移到伯利恒多风的高原。
    神拣选人在服事他的事上居高位，原包括两方面：神的一面，和人的一面。神拣选，人成就在历史中。天上发出讯号，地上接着响应。因此我们要来思考三点。(一)大卫的根。(二)耶西的枝--这是指当地的环境，足以说明孩童大卫是怎样的人。(三)高贵生命的蓓蕾。
    一、大卫的根。以赛亚书中有一次，启示录中有两次，称我们的主为「大卫的根」。「犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。」更有意义的是，耶稣在时代的帘子遮下之前，最后的一句话说，「我，耶稣，……是大卫的根，又是他的后裔；我是明亮的晨星。」
    这是指，由一枝深藏在地里古老的根，所衍生出翠绿的枝芽，和茁壮的枝子。我们可以视大卫的特性是从道成肉身之前的神子散发出来的，预表了基督在时候满足之日将有的样式，以及他将成就的事。耶稣是大卫的子孙，但在某种意义上说，他又是大卫的祖先。如此我们又回到这古老的谜题上：拿撒勒人耶稣是大卫的主，又同时是大卫的子孙(可十二35一37)。
    关于大卫的蒙拣选，有四个词值得深思：寻得，拣选，立定，预定。其中最后一词更深深击中这伟大奥秘的中心。
    耶和华己寻着一个合他心意的人(撒上十三14)。神在寻找他要拣选的器皿和美丽的珍宝，只不过那日子那时辰我们不知道。就在我们最料想不到的时刻，我们已在日常生活中被审察，观望，试验，要着看我们是否能在更大的事上承担重任。我们当时刻儆醒，系紧腰带，点着油灯，将网补好并清洁妥当。
    我寻得我的仆人大卫(诗八十九20)。这语气里藏有说不出的欢喜，就像路加第十五章里三次重复「找着了」的快乐。早在撒母耳前去寻找之前，大卫就已经被寻到了。那蒙福的一刻是在何时？是一个黎明，年轻的牧人大卫引领羊群前往牧草地时？或一个清晨，他凭信心将受惊的小羊从狮子或熊口中奋力抢救出来时？或一个下午，他坐着守望羊群，心中蕴酿着诗篇时？或一个夜晚，他听见隐密的言语，述说神的荣耀？他岂不是立刻欣然回应主的呼召，一如当年耶稣对补网的门徒说「来跟从我」时，他们就撇下所有的跟从主一样？
    又拣选他的俟人大卫(诗七十八70)。百姓拣选扫罗，但神拣选大卫。这使得他刚强壮胆。他明白，在他后面有神的旨意。多年之后，当扫罗以权力欺压他，米甲因他狂欢的姿态讥笑他时，由于他明白他是神所托付的(撒下七21)，所以他能处之泰然。一旦我们触及神那拣选的坚石，听见他说，「他是我所拣选的器皿，要......宣扬我的名，」我们就可以变得牢固，毫不动摇。
    耶和华已立他作百姓的君(撒上十三14)。这种「立定」不是出于人的拥护，也不是靠自己的努力，乃是靠着神的旨意。他使人升高，也使人降卑。扫罗可能因此激怒而暴跳如雷，然而他的势力已江河日下，大卫的权柄却如日东升，因为这是神的旨意。我们当忠心，合乎神使用；不久他要指派你服事他。「升迁」不是从东或从西来的，乃是从上头来的。
    我已预定一个作王的(撒上十六1)。这句话解决了一切疑问。神的预备可以满足一切需要，止息一切忧虑。我们不必为教会或国家的前途忧心忡忡，神的预备足以对付各样临到的事。在某处不显眼的角落，神有他所预备和指定的器皿。他现今将箭藏在箭囊里；但在特定的一刻，他要使箭应声而出，带着无比的威力，直射中靶的。
    二、耶西的枝条。我们暂且花少许时间来思考大卫早年生活所形成的影响。耶西一家住在祖传的物业上，那是当年波阿斯为路得所购得的。可能历经非利土人的剥削勒索，这块土地的光景已大不如从前。我们读到，耶西的羊群并不多，他送去给当兵儿子们的饮食也相当粗淡。在那种情形下，他要维持这样一个食指浩繁的大家庭一一一八个儿子，两个女儿一一一实在相当艰难。
    大卫没有提过他的父亲，却两度提及他的母亲，称他为「耶和华的使女」。他从母亲那里秉承了诗人的天赋，敏感的气质，和深厚的敬虔品格。对他的父亲而言，大卫只是一个看羊的小孩，还不够资格参加吃祭肉的宴会。对他的母亲而言，大卫是他钟爱的小儿子；很可能他是第一个得以听到那后来抚慰、吸引了全世界的诗篇之人。大卫一直小心翼翼地孝敬奉养他父母；在他遭受扫罗围攻之际，为了避免父母受害，他曾将他们送回路得的故土，委托摩押王代为照顾。
    孩童大卫也可能从先知的门下受教而获益不少；这些学校是因撒母耳的先见之明，为保存以色列的律法而设立的。这些教师必然曾访问过伯利恒，并发现这年轻的牧羊孩子所发出来的纯真而迫切的求知欲。他也从他们那里学会裁剪诗体，使其声律能以竖琴伴奏；他又从他们那里学习明白并珍贵神的话语。
    但是，大自然才是他的保姆、良伴和老师。伯利恒位于耶路撒冷以南六里，座落在耶路撒冷通往希伯仑的大道旁。它的高度是地中海海拔二千尺。东北面的山坡是一串灰色的山脊，两面各有一处深邃的山谷。这两个深谷在东方不远处会合，绵延伸向死海。另一面的山坡较平缓，茂盛的无花果树、橄揽树和葡萄树遍布山玻，结实累累；山谷则是富饶的玉米田，路得会在那里拾取麦穗，因此那地有「壳仓」之称。但伯利恒四周的赎野，也就是形成犹大高原的大部分地区，却并非柔软美丽的原野，而是荒凉，偏僻，粗硬的不毛之地。那里常有牧人看守着羊群。大卫就是在那儿，初度领悟到大自然的美丽，和牧人生涯的乐趣；这些经验为他后来的生活和诗篇，染上了绚丽的色彩。
    这就是他少年时代的启蒙学校和导师。但最重要的是，他的灵向神的灵敞开，神的灵蕴育了他年轻的生命，教导他，磨炼他，使他变得高贵脱俗；又将大自然和启示的页章展现在他面前，使他里面充满了纯朴的信心。他无论在属灵和肉体方面都有足够的理由在日后说：
    我在暗中受造，
    在地的深处被连络，
    那时，我的形体并不向你隐藏
    三、高贵生命的蓓蕾。大卫没有他哥哥以利押那样高大、使撒母耳留下深刻印象的身材。但是他长得健壮结实。他的双脚像羚羊那样敏捷；他可以轻易跳越过墙垣；他能用他年轻的胳臂将铜弓折弯；他从甩石机弦里甩出的石头，可以分厘不差地击中目标。他那诗人的敏感心灵，又揉合着勇敢和能力。
    这一段早期生活，必然对于反映在他诗篇里的心灵有不少贡献，因为它是那么无忧无虑，自由开放，没有忧愁和焦虑的压力，没有人世的纷扰杂事。特别从诗篇第八篇，第十九篇，第二十三篇，和第二十九篇可见一斑。那里面充满了那和华眷顾人的奇妙；他坚信神是他的牧者；他深深被属天的事所感动，并相信神的话语圣洁可畏；他如此害怕犯下隐而未现的罪；他急切地要加入穹苍的赞美；他的灵里面有渴望，这使他成为一位伟大的诗人。
    哦，纯真而蒙福的孩子！你绝未想到你会在那宣告你儿子所罗门继承王位的号角声中离世；你也绝未梦想到有一天，你的一世英名会被一个可悲的污点所损毁！然而神仍爱着你，我们一一翻阅你多采多姿的一生史迹一一诗人，音乐家，战士，流亡在外的君上一一时，必能从你那里学到许多功课。我们将在你那伟大的子孙耶稣所发出的亮光下，来一一浏览你的一生。他在肉身上算作大卫的子孙，但藉着死里复活，被宣告是神的儿子。


从这日起

撒母耳记上十六13

    不管从那一方面来看，大卫的一生都是相当突出显眼的。或许亚伯拉罕的信心，摩西与神的密切交通，以利亚的热心都比大卫略胜一筹；但是这些人却缺乏才华横溢的大卫生命中那样丰富的多面性。
    很少人有大卫那样多的经历：牧羊人和君王；诗人和战士；族人眼中的英雄，和犹大洞穴里的逃亡者；约拿单的挚友，和扫罗所追杀的敌人；前一日征服非利土人，旋即又和他们并肩作战。但在这一切遭遇中，他似乎拥有一种特殊的属神和属人的能力，是不能用他那迷人的风度、俊拔的外貌、天生的秉赋、或内心属灵的力量所能解释的。我们触及这些层面之后，还是对个中奥秘感到费解，直到我们读了那关键性的一句经文才恍然大悟；那句话彷佛一粒宝石，在他平凡的年少岁月里闪闪发光一一从这日起，耶和华的灵就大大感动大卫。」
    一、它开始时和往日无异。没有天使的号角，没有从天上探出的脸孔。朝阳照在摩押丘陵紫色的城垣上，将天际映得金碧辉煌。这男孩踏着朝露和晨光，将他的羊群领到牧草地。上午的光阴慢慢消失，他有许多责任当尽一一帮助软弱的羊，医治生病的，包裹受伤的，寻找失丧的；或者将他的歌声和琴音，飘扬在原野的空中；大卫一向以「善于弹琴」知名。
    突然之间，一位使者上气不接下气地跑来，告诉他先知撒母耳已来到这小城，并且他坚持要见见这牧羊孩子，否则拒绝吃他们仓促间预备的宴席。因此耶西差这人来，要大卫速速回去。那时，这双年轻的眼睛一定闪耀着快乐的光芒。他从未这样被召回家过。他一直是「放羊的孩子」。家里的活动他一概没分参加。他始终耐心等候着。他的心并不骄做狂大，他的眼也不目空一切，他只是安静等候，好像断奶的婴孩。然而，在撒母耳眼中宴会若少了他就不够完全，这使得年轻的大卫欣喜不已。他立刻将羊群留给使者，然后飞奔回家。
    撒母耳在此之前已使耶西和他的儿子们自洁，用一连串净水的仪式使他们预备好参加这个包含着社交和圣洁两种含义的宴会。但是大卫不需要这些。他纯洁无瑕的灵魂正合神的心意；他洁净的衣袍用不着籍着繁文缛节来除去污点。让我们也随时预备好下一个钟头可能发生的事。让我们的灵与神有密切交通；我们的衣袍清洗洁白，毫无瑕疵；我们的腰带紧紧束上；我们的灯烛修剪妥当。在日常生活的小节上忠心，才是预备接受随时临到我们生命中伟大命令的最佳之策。
    二、这是往日训练有素的结果。我们千万不要认为，这次是神的灵头一回感动大卫。如果这样想，就完全误解了这事件特殊的教训；因为圣经总是清楚将重生和圣灵的恩膏划分出来。可能从大卫幼年起，他就一直是圣灵工作的目标，圣灵不断复兴、更新他；但可能直到这一天，他才第一次经历圣灵的膏油涂抹，这是圣灵在他身上一切工作成功的必要条件。
    我们的主是由灵生的；但他一直到三十岁，即将展开公开服事时，才为服事而被膏，接受水的浸礼。他早期讲道中所说的，「主的灵在我身上，因为他用膏膏我」即是指这件事。五旬节之前，使徒们当然已经重生；但他们必须在门窗紧闭的屋里等候，直到他们得了能力，去引人归主。我们常常遇见一些人，他们确是神的儿女，但他们作见证时缺乏能力，讲道不得释放，无法抓住人心。他们就像电线需要电流，火药需要火花一样。换句话说，圣灵在他们里面，却未浇灌在他们上面。我们也见过这一类的复兴，有人祈求圣灵恩膏，霎时他们开始说出新的语言，人们再也无法抵抗罪的控诉，公义，和将来的审判。
    除非我们心中先有神恩慈的工作，否则我们得不着这蒙福的恩膏。我们必须先有新生命一一神的生命。必须先有顺服，谦卑，忠心，洗净众罪孽，并与神亲密同行。圣灵的火必须降在完全奉献的燔祭上。就因为圣灵先前已在大卫里面成就了这一切，所以他已预备妥当接受膏抹。很可能在你一生中最晦涩的时刻，神正在预备你接受大卫相同的经历。当留意神最微小的提示，不管是要你行动或去受苦，好叫你预备好，在辉煌的那一刻，你卑微的头将突然浸在从上倾倒而下的油膏中。
    三、是藉着撒母耳的帮助。这位年老的先知对他的本国贡献甚钜，但其中最重要的一个功劳是，他热切关怀年轻的国人。先知学校的设立即是由他一手促成。扫罗年轻时也会浸沐在这老人的春风化雨中。因此，撒母耳奉神命令前去膏扫罗的继承者时，他可能早已熟知耶西这几个健壮的儿子。
    撒母耳带着一只小牛犊，来到伯利恒狭长的街道上，并召来城中的长老，请他们同吃祭肉。这样作是为了避免扫罗生疑；他若知道撒母耳此行的真正目的，一定会在妒火中烧之际对老先知施加毒手。
    大卫跑到村上，发现眼前的情景很奇特。他的父亲耶西和七个哥哥正等着他，准备前去参加只有村中要人才被邀请的公开宴会。若在平时，这些哥哥们一定早表露不耐烦的神色了；但今天有些异样，一种神圣而严肃的气氛使得他们静穆不敢出声。风采光鲜，精神焕发的大卫一进来，耶和华就对撒母耳说，「这就是他，你起来膏他。」于是撒母耳拿出他从挪伯带来的角，将角里的膏油倒在这蒙拣选的孩子头上。
    看来，当时旁观的人还不明白这举动的含义；否则歌利亚来挑战时，耶西就不会如此轻率地令童子大卫只身赴前线探问哥哥们，而以利押也不会用那样粗鲁的话对待他。然而大卫很可能明白其中的含义。约瑟夫(Josephus)确曾告诉我们，这位先知俯首在大卫耳旁，低声说出了这神圣行动所象徵的意义。年老的撒母耳用颤抖的手拂开大卫的头发，他是否向这孩子吐露了惊人的话一一「你将成为一国之君」？若是这样，日后，这些话当如何数度浮现在大卫面前，它们具有何等重大的启示性！那形成了一股影响力，预备他迎接将来临的伟大前途。
    换句话说，膏油是一种表号，它本身并没有属灵的功用，它只是神的灵大有能力临到这牧羊孩子的一个外在可见的记号。耶稣未受油膏抹，但有圣灵以鸽子的形状降下。五旬节那天，门徒也未受油膏抹，然而有舌头如火陷显现，落在他们低垂的头上。随着时代演进，这种外在的表号已逐渐被搁置不用。但我们必须相信，当我们符合谦卑和信心的条件时，我们就已经接受了圣灵(加三14)。
    那不寻常的一日过后，大卫又恢复牧羊的生活；日推月移，他一定有时会猜想，究竟应许要到那一天才应验？何时他才有机会一展他新得到的能力？他必须学会我们也常常需要学的功课一一一在真正展露身手的时刻来临之前，带着一身的能力忍耐等候。我们必须在伯利恒的山野中与狮子野熊搏斗，这样才能预备好在以拉谷迎战歌利亚。
    四、那也是拒绝的一日。耶西的七个儿子列队通过撒母耳面前。然而蒙召的人中，按着肉体说有智慧的不多，有能力的不多，有尊贵的也不多；神所拣选的，却是那软弱的，卑贱的，被人厌恶的。「七」是一个完全的数目：耶西的七个儿子代表了肉体上的完美。但若要在神面前得荣耀，这些都得被剪除净尽。这个功课学来不易，但后果辉煌。你无法忍受这些割舍？那么就作以利押吧！你可能成为犹大的首领之一(代上二十七18)，却不能讨神的喜悦。
    从大卫秘密被膏的事件中，我们可以由头三点看出，这也是我们的主按着神的计划被分别出来的方式。他被人厌弃，遭兄弟轻看，在无人注目下被设立为历世历代的君王。而且在他和神的应许之间仍隔着层层拦阻；但每一个人都将向他屈膝，众舌都将承认他是主。与此同时，他忍耐等候--等候普世得胜的时刻来到；等候那命定的国度之冠冕戴在他的头上。


被召入宫

撒母耳记上十六18～19

    有人认为，我们下面要讨论的这段大卫入官弹琴的记载，是发生在他杀死歌利亚之后的事；因此大冲第一次被引介到扫罗面前，乃是他胜利凯旋的那一天。这种将秩序颠倒的说法，主要是为了解决「为何扫罗看见大卫手里拎着歌利亚的头时，一下认不出这位以前替他弹琴的少年人？」这难题而产生的。
    然而我们也可以这样回答：那是因为在大卫弹琴，和他出战歌利亚之间，已隔了一段时日，大卫已由少年长成强健的青年了。究竟这中间隔了多久，我们不得而知；但在这段时间里，大卫已迈入青年阶段，他的体格益形强壮，脸孔因灵命的成长而改变。如果我们拒绝这种解释，就会面对另一个难题：既然大卫的空前胜利已激起了扫罗的妒火(十八9)，扫罗的臣仆怎么胆敢再将大卫介绍给他，为他弹琴呢？另外，他们又何必在推荐大卫之前，花如此多的口舌来形容这位琴手(十六18)？他们只须提及他在以拉谷的丰功伟迹就绰绰有余了。因此，我们认为这两个事件的秩序应照着它们在圣经中排列的先后来定。
    大卫被膏之后，仍回去继续牧羊。扫罗接受手下的推荐，差人去找他来为扫罗驱除恶魔。使者对耶西说的话有特殊含义：「请你打发你放羊的儿子大卫到我这里来。」一言道出了这孩子性格中的单纯和灵巧：他已回到羊圈，忠心耿耿地克尽厥职，看管无知的羊群，等候神成就撒母耳所告诉他的事。耶稣也是如此，离开圣殿，回到家中，顺从父母，在寒酸的木匠铺里打杂帮忙。
    扫罗手下的一个少年人对大卫的简短描述，道出了当时旁观者对他的性格之认识。那少年人说，「我会见伯利恒人耶西的一个儿子善于弹琴，是大有勇敢的战士，说话合宜，容貌俊美，那和华也与他同在。」这里有五个特色，可以帮助我们为这位年轻的英雄画出一个轮廓来。
    一、琴手。他有诗人的气质，敏感的天性，向着山川日月敞开的心怀；他并且有卓越的表达能力，可以将他的灵感诉诸于言词和诗歌。他的诗篇一直留传至今，并将名垂千古。伯利恒附近潺潺的溪流，翠绿的枝条，绵延的小径，和嶙峋的山石，都将永远刻印在人们的脑海里。
    一位现代知名的诗人曾想像大卫坐在那里一面拨弹竖琴，一面就弹唱出他对羊群的呼唤，秋天葡萄收成时的歌曲，婚礼的欢乐诗章，葬礼的悲沉哀歌，利未人执行神圣职务时唱的赞美诗，伯利恒人击退侵犯边界者时所用的行进曲。除此之外，我们还可以加上他描述大自然奥秘的惊人能力，「诸天述说神的荣耀，穹苍传扬他的手段。这日到那日发出言语，这夜到那夜传出知识。无言无语，也无声音可听。」
    诗篇是由大卫开始的。它的抒情之美，和细致的柔情；它的谐律；它丰富的赞美，和幽幽的哀愁；它无可比拟地表达人心里的亮光与黑暗交织的千变万化；它从神的立场提及人世和生命一一这一切因素，使得诗篇成为历代众圣徒最心爱的一卷书。扫罗那一位少年臣仆说他「善于弹琴」真是一语中的。他早年所作的诗篇是如此愉悦释放，未沾染任何他后来所遭遇那一连串压迫，残害，和犯罪的阴暗色彩一一这些诗篇注定了要留传后世，在人心中产生奇妙果效；正如经上记载，大卫一拿起竖琴弹奏，扫罗便觉舒畅爽快。
    二、年轻的战士。有许多机会来磨炼大卫，使他变得骁勇善战。非利士人的边界距离伯利恒不远，双方时有冲突。大卫因此被训练得勇敢强壮，精于战事。很可能他有时必须单独站岗，防止非利士人越境偷羊。
    他告诉我们，他必须仿醒，防备犹大山冈上的野兽一一张牙舞爪的狮子和饥肠辘辘的熊。他追赶它们，将颤抖的小羊从它们口中抢回。他能揪着野兽的胡子，将它们撕裂杀死。他可以用强而有力的双臂张开铜弓，并熟练地操作歌利亚的剑。他是一个年轻的参孙，满有属人的力量。
    但是他不轻易使用他肉体的能力。凭着信心，他学会了如何用神的能力装备自己。他岂不是神的仆人，被立定肩角一项伟大的使命，去与未受割礼的外邦人争战？他或许还年少位卑，但从他口里，神要建立能力，使敌人噤若寒蝉！他可能年幼无知，但神要塑造他去管理神手中的工！请看看他那兴奋的挑战：
    我藉着你冲入敌军，
    藉着我的神跳过墙垣......
    那以力量束我的腰，使我行为完全的，
    他是神。
    他使我的脚快如母鹿的蹄......
    他教导我的手能以争战......
    你也使那起来攻击我的，
    都服在我以下。
    三、说话合宜。大卫的睿智聪颖将不断出现在后面的记述中。他谨慎自守，深思熟虑。他洞悉时机，人心，和权谋治术；他也深知当在何时，采取何样行动。他对待朋友坦诚爽直，对待仇敌宽宏大度；他作事持之以恒；遇险冷静沉着；在患难中存心忍耐；满有仗义行侠之风。不论在家务上，或军国大事上，他都具备了一个天生领袖的各样条件。毫无疑问的，这是因为他的灵住在神里面。从一首他早年写的诗篇中，充分反映了他灵要面的态度：
    我的力量阿，我必仰望你......
    我的力量阿，我要歌颂你。
    一个人若活在这种光景下，必然会言辞睿智，计划圆熟。
    四、风采迷人。他是人见人爱的大卫。无论他到那里，都散发出一种他特有的魅力。扫罗情不自禁被他吸引，融化；宫中的仆役都喜爱他；扫罗的女儿米甲对他芳心暗许；约拿单的心与大卫的心深相契合；以色列的妇女对这位年轻英雄的仰慕歌颂超过对扫罗的忠心；那些粗壮莽直的战士甘愿为他冒险犯难，前去伯利恒打水供他解渴。他一生不论是对男人女人，都能产生无可抵抗的吸引力。他受到神和人的喜爱，他的心极易为爱所触动震颤，他的灵魂能丰富这世界，也能承受最深沉的伤痛。
    五、神与他同在。他毫无犹豫地形容自己是「你的仆人」，极易陷于过犯中；他衷心渴望能从过犯中被拯救出来。他视神为他的岩石，救赎者，牧人，生命的主，死荫幽谷中的安慰。在疲惫中，他寻到青草地；饥渴时，他被领到溪水边；迷途时，有公义的引领；危险时，有坚固的保障一一无论何往，主都在他里面。虽然他对神的话所知有限，但他视神的话语为完全，公义，纯洁的。当他在大自然的遮幕下默想神的话语时，他的灵魂就得了苏醒，他的心欢畅，他的眼目明亮，神的话语比蜂房下滴的蜜还甘甜。他永远将那和华放在他前面，因他在他的右手边，他必永不动摇；故此他的心欢然喜乐。


阴暗的背景

撒母耳记上十六14

    我们已经说过，圣经的记载将扫罗和大冲作了鲜明的对比。描述扫罗的文字带着晦暗阴郁的色彩，如此衬托出神所设立的王大卫那光鲜耀目的美丽。
    扫罗一开始起步，就离开了神。他不等撒母耳来到，就先自行献上燔祭。以后他越陷越深，一再违背神的旨意。最后的绝裂起因于他不顺服神藉先知对他下的命令，没有杀死亚甲，又留下牛羊牲畜。从那一刻起，他的生命急速往下滑落，直迈向他的丧命之所一一基利波山。神已从这一个悖逆之人的心中，收回了他的能力；一旦脱离了至高者的庇护，他的心立刻成了不洁之灵滋长蔓延的温床。
    我们现在留意看扫罗几点晦暗的地方，以衬托牧人大卫一些突出的特质。
    —、被神的灵厌弃。「耶和华的灵离开扫罗」可能是指离开他的君王职分，而不是指他的脾气或心思有何改变(撒上十10，十一6)。他因刚愎自用，不肯顺服神；以致失去了王的特权。光亮从他灵魂中消失黯淡，他变得与一般百姓无异。
    在这世上，没有什么比神的灵离开我们更可怕的了。这包括身体与灵魂的沉沦；因为神的灵是惟一能遏止罪恶，助长良善的力量。若将太阳从太阳星系的中心移走，太阳系中的每一个星球势必往下坠落，坠向不可测知的深渊。一旦神撤离了他的同在，灵魂中的每一种势力都会起来造反，弄得天下大乱。一个人若明白临到他的这种灾祸是何等可怕，必会像扫罗那样喊道，「我甚窘急；因为神也离开我，不再回答我。」
    我们当自问，我们是否玩弄神的灵？这是极严重的事，因为这会使最明亮的清晨转变成风雪交加的严酷寒天。应当谨慎，免得你因神的迟延而烦躁激怒，或违背了他的命令。今天，你就应当认清，那能叫你平安的是什么，否则你可能永远都看不到。如果真是这样的话，那就像太阳最后一抹余辉消失在海平面上，紧接着，嫉妒、迷信、暴怒的狂风巨浪就会直扑而来。
    大卫却多么不同！耶和华与他同在。在他那澄澈明亮的信心之眼要，永活的神远比那早晨在以色列军队前骂阵的巨人还实在。他岂不是曾救他脱离狮子的利齿和熊的巨爪吗？他在威严的宫廷里，和喧嚣的战场上，岂不一样真实？神的恩福如清晨露水，临到这年轻的孩子头上，神的荣耀之光彩自他要面透过清澄的双眼照射出来。神的灵不仅仅赐他服事上所需的恩赐，并且在他灵魂和心灵深处与他同在。
    二、被从神来的邪灵所干扰。显然这里面有一个观念，就是耶和华的四周环绕着各样的灵，有的好，有的恶。当人离了神，心中起了恶念，从神那里来的恶魔，就要在他身上产生邪恶的影响力。这种说话的方式颇为罕见。我们情愿说，神允许邪灵附在那些拒绝他的人身上，好像兀鹰盘桓在腐烂的尸体上。进一步说，神总是希望他所创造的万物都能克尽厥职；但是我们也有能力从他的善里摘取邪恶，或将他赐的阳光雨水转变成毒草或杂树，将他手中的玫瑰转变成红色烫手的煤渣。
    不要怀疑神的良善；他赐下良善温柔的灵，使人住在他的旨意里，也导人进入光明的生命中。然而当我们转面背向他时，似乎他突然之间成了我们的敌人，与我们争战；事实是：从前我们与神的祝福并肩同行，现今我们却逆流而上，面对各样的难处和困境。对于顺服往前行的人，神助他一臂之力，与他一同前行；对于那些刚愎倔强的人，原来要救他们，提拔他们的那些良知，感激之心，对过去的回忆，和责任感，反而成为敌挡他们的阻力，在他们的道路上施加压力，好像猛烈拼斗的敌人一样。在黑暗中，我们与它们苦苦角力；由于是在暗中进行，我们竟分不出他们是敌是友。所以当犹大最后决定出卖主的时候，耶稣的吁请反而使他的心刚硬，注定了他灭亡的命运。
    另一方面，神的灵与大卫同在，不断帮助他。他活在与神的交通里。属天的影响力好像山峰流下的丝竹音乐，流在这年轻的灵魂上，产生了爱和信心。
    三、扫罗的错乱。扫罗的错乱只有靠音乐才能缓和；这似乎暗示说，他因得罪神，以致于也失去了和这宇宙之间的和谐，因为神是宇宙的中心。我们很难替音乐下定义。它伟大而可爱的旋律，丝毫不受罪的污染；我们可说，这样的音乐是永恒的回响；它好像光明和荣耀的浪花，敲击着我们的海岸；它表达了无限的秩序与和谐。因此，音乐是表达完美生命和属天平安最自然的方式。被赎的、得荣耀的灵要唱新歌；圣徒要齐声歌唱，表达他们与神的本性和宇宙秩序之间完美无缺的配合。这种完美的感觉只有一个条件：人和神的旨意必须联合，没有缺口，如此万物都要高呼「哈利路亚！」
    然而扫罗与此无分。他拒绝神，因此他的心和生命中产生混乱。音乐使他忆起往日较佳的自己，使他不安的灵暂得安息；然而乐声一止，这份安宁立刻又遭破坏。确是如此，如果你尚未接受救赎主，没有藉着耶稣基督与神和好，你就与他为敌，受到邪恶工作和内在脾气的搅扰。你和四周的环境格格不入。艺术、音乐、工作、社交、宗教活动只能产生竖琴对扫罗的作用，暂时带来平静和和谐；但那只是短暂的：旋律一停止、旧有的灵又重新骚扰作怪。
    另一方面，对大卫而言，竖琴是象徵他的灵安息在神里面。因此，万物都是属他的，都向他述说那未可见之世界和永恒要所存在的和谐。因为他自己的灵与神的本性和宇宙相和谐，所以他能对别人产生一种安宁平静的作用。这也说明为什么音乐在世界各地都能对男女老幼产生影响力。大卫对扫罗所运用的能力指明了我们也可以个别地将这种能力运用在四周那些不安、烦乱的人身上。让我们接受神的救赎，站在十字架下面。十字架是从罪得赎的中心，我们可以与它完全合一。让我们领人来到这中心，与神和好，使他们明白耶稣在被钉前夕和复活那天所说的「平安」之奥秘。
    四、扫罗的不信。人若得罪神，就不可能信；因为信心是健康灵魂所绽放的花朵。当歌利亚在以拉谷横行阔步，高声辱骂以色列军队时，原先那位深受民众爱戴，曾冲锋陷阵，击溃以色列仇敌，并勇救基列雅比人的扫罗在那要呢？他的勇气好像花朵因枝干腐烂而凋谢零落了。从前他心情好的时候，曾一度是百姓心目中的英雄；而现在他却懦弱地躲在帐棚里。
    另一方面，大卫心中毫无畏惧。他的灵要充满神的同在。神是他的亮光，是他的救赎，他还怕什么？它他他生命的力量，他还怕谁呢？他藏身在神奥秘的帐中，住在全能者的荫庇下。他甩石头的手坚定有力，毫无犹疑；他的心一无颤惊。他的信心强大，因他年轻的心是纯洁、善良、正直的，他活在与耶和华的交通里。


神拣选之人的信心

撒母耳记上第十七章

    今天，旅行者仍然可以在以拉谷看到一望无际的笃耨香(译注：地中海沿岸产的一种小树，松节油即取自此种树)。也许这就是它被称为「笃耨香之谷」的原因。这山谷起自古老城市希伯仑，西北伸向大海，宽约一里，中间有一条很深的山涧，大约二十尺宽，十或十二尺深。这是冬天的急流遗留下的痕迹。
    非利士人自从在密抹被扫罗和约拿单击溃之后，已休养生息，重整旗鼓。他们如今将大军驻扎在以拉谷的西侧，安营在梭哥和亚西加中间的以弗大悯一一意思是「血界」--很可能这里已经有过不止一次惨烈的边界战争。扫罗扎营在谷的另一边；他们后面就是犹大丘陵，一连串山脊绵延到耶路撒冷，而当时耶路撒冷仍在耶布斯人手中。就在以拉谷，历史上一场有名的战争上场了一一强烈对比出神的勇士与掌权者的争斗；他们不仅是与属血气的争战，也与黑暗势力相争。在那可纪念的一日，我们看见三个突出醒目的人物。
    一、非利士巨人。他身材高大一一九尺六寸高；头戴铜盔，身穿锁甲，全副武装(后来他的盔甲落入以色列人手中，他们仔细检验，并秤出重量，发现甲重五千舍客勒)；他腿上有铜护膝，两肩之中背负铜戟；有一个拿盾牌的人在他前面走，好使他手脚能运用自如。他自吹自擂，声言要将以色列人的肉给飞禽走兽吃，并且出言辱骂永生神的军队。
    二、扫罗。他曾是被精心挑选出来的优秀青年，又健壮，又俊美；在以色列中无人堪比。他也有精良的铜盔，盔甲和盾牌。早年的时候，只要他吹响号角，全以色列的心就被激动起来，期待着他凯旋归来。即使现在，他也能随口说出以前的信心之语，例如他告诉牧人大卫，耶和华必与他同在。然而，他自己却不敢冒险一试他所相信的。他甚至用物质的眼光和不信的口气浇大卫冷水：「你不能去与那非利士人战斗；因为你年纪太轻，他自幼就作战。」
    三、大卫。他不过是个青年，面色光红，容貌俊美。他手无寸铁，只有一枝牧羊的杖；他身无盔甲，只有公义的护心镜和救恩的头盔；他没有武器，只有甩石的机弦，和在溪中挑选的五块光滑石子。但是他有奇妙的属灵能力，永生神与他同在。以色列军队不单单是歌利亚所谓的「扫罗的仆人」，他们更是永生神的军队。大卫提到军队时用的是复数，可能他想像到空中正充满火车火马，和大队的天兵。日后他称这些天军为大有能力的，他们听神的声音行事，在全地作他所喜悦的事。至少，他坚信：神必使他自己的名得荣耀，并要救他脱离未受割礼的非利士人之手。
    让我们来探讨这种英勇的信心之起源和特质。它是在奥秘中诞生，在孤寂里滋长。他昼夜思想诸天和地上的事，它们好像广大的帐棚，而神就居住在其中。大自然是永恒的灵居住的地方；在他诗人的眼光中，神的灵和他手作的工都一样真实。神就如耶西、他的哥哥们、扫罗、歌利亚那样真实。他的灵魂深深植根于神的同在要，以致于他毫不在乎战场上兵士的喧嚣吵闹，也不为扫罗的尖锐问题所困扰。
    这是万无一失的秘诀。过圣洁得胜生活的惟一条件是信心，而通往信心生活是无捷径可走的。我们必须有一段单独灵修、与神交通的时间。我们所走的灵程应该有与神相交的喜乐山岭，也应该有在山谷里、巨石之阴影下的宁静安息，以及星光下静谧的夜晚，让黑暗遮盖一切物质，止息生活中的纷扰缠累，好叫那无限的、永恒的景物展现在我们眼前。这对我们的灵魂而言，就如食物之于身体一样，是不可或缺的。
    它是在孤独的争战中得到操练。若不是为了赞美神，质朴的大卫是不会宣扬他搏杀狮子和熊的事。可能这类争战已发生多次，他的信心越操练越坚强，就如他年轻的身体屡经奋战益形健壮一样。神用这些方法预备他迎接那最激烈的一战。
    我们私底下如何，在公开场合下也如何。哦！那些平日放纵自己的信徒啊！不要以为你私底下可以不露任何痕迹，而一旦重大关头临到，就能骤然激发起你的英雄气概。危机只能揭露灵魂真正的本质和倾向。举世的圣徒都可以作见证说，最孤单的时刻往往是试探最大的时刻。我们若要在众目睽睽下得胜，就必须在私底下先胜过试探。
    它经得起日常生活的考验。有些人认为，属灵生活的最高成就和家庭、生活琐事是不能两立的。他们说，「别叫我们受这些事缠累，让我们一事不作，只是专心滋养灵里的高贵事物；不叫我们受家庭责任的牵绊，这样我们才能专心去帮助那些受日常琐事控制的可怜人们。」
    大卫却不是这样。耶西因挂念战场上的三个儿子，而打发大卫送点心给他们，并备一份礼物送给千夫长。大卫立刻遵行父亲的嘱咐；「大卫早晨起来，将羊交托一个看守的人，照着他父亲所吩咐的话，带着食物去了。」他临走前先妥善安置好他的羊。我们必须谨慎，不要为了尽一项责任，而忽略了其它责任。那在大事上忠心的，必须先在小事上忠心。我们就是先在家中，在主日学里受训练，以备在国内或国外服事神。我们不可放弃训练的基地，直到我们完全学到了神定意要教导我们的功课，听见了他的训诲。
    它产生谦卑受教的态度。大卫到了军营，发现军兵刚出到战场，他也跑上前去。他向哥哥们问安，这时他被山谷对面歌利亚粗鲁的声音所吸引。他懊恼地发现，以色列人竟然闻声颤栗，抱头鼠窜。大卫深惑讶异；他听说甚至扫罗都因歌利亚而胆战心惊，并且悬出重赏，徵求勇士出来与巨人一决生死。于是他在人群中穿梭，不断发问，打听，更加肯定了他最初的印象；他也处处流露他的疑问：为什么人都「因那非利士人胆怯」？
    以利押对这弟弟的话语和态度深感不耐。大卫凭什么资格批评以色列人的行径不合乎他们的身分和信仰？他如此急切询问王的奖赏，到底是何居心？难道他想去赢得那赏赐？他简直不知天高地厚！特别是他的语气俨然是以一位战士自居，彷佛他够格前去一试似的。显然作哥哥的这时应该出面教训他，将他拉回应有的地位上，贬低他话语的分量，也让旁观者知道他究竟是何许人。以利押鄙夷地说，「你下来作什么呢？在旷野的那几只羊，你交托了谁呢？」这话是何等苦毒啊！大卫控制着他的灵，温和答道，「我来岂没有缘故么？」就在那里，他实际上已战胜歌利亚了。他若面对难堪的侮辱而大发雷霆，就会打断了他的灵与神之间的连结，使他感觉不到神的同在。但他以善良面对邪恶，保持坚定不移的镇定，一方面显露他灵要的荣美，一方面巩固了他与神的羔羊之间的联合。
    只有那些心中有圣灵内住的人，就是心中有从神来的平安之人，才能以无可匹敌的温柔忍受邪恶和嫉妒的猛烈攻击；不被恶所胜，反而以善胜恶；忍受宽屈；存心忍耐；在恶人面前勒住口舌；经历凶恶、误会，仍然平静沉着；这样的人必在战场上得胜。那天在以拉谷表明了一个奇妙的事实：在侮辱下最温柔的人，是战场上最坚强的人；他的谦卑，正是他力量的展现。
    它能抗拒肉体的催逼。扫罗急于要大卫穿上他的盔甲，虽然他自己缺乏勇气披甲上阵。他接受了这孩子天真的热忱，但建议他采用一些世俗的方法。「不要轻率行事；别指望有奇迹发生。你尽管信靠神，放胆前去；但是你必须聪明些。我们还是得采取平常的预防措施。」
    那是关键的一刻。如果大卫转过去接受那些建议，他就破坏了与神的联合，这联合乃是建基于他那纯真的信心上。使用方法并不算犯罪，但方法必须摆在第二，不是第一；这些方法必须是出于神的。我们很容易受引诱去采用肉体所建议的方法，然后希望神能祝福这些方法；却忘了等候在神面前，去明白他所要成就的事。许多时候，世界的措施和建议阻滞了急切的灵，使得伟大的事工受到阻碍。
    然而，一双无形的手保守大卫免被引诱网罗住。他已经听从扫罗的建议，穿戴王的盔甲和铜盔。然后他转向扫罗说，「我不能走，」便摘脱了。现在他倚靠的不是扫罗的盔甲和耶和华，而是单单靠耶和华了。他可以毫不犹疑地昂然走向巨人说，「耶和华使人得胜，不是用力用枪。」
    他的信心通过最严格的试验而得到证明。它远比金银更可贵；它被放入高温的炼炉里，试炼之火显出了它属天的特质。尽管让歌利亚猖狂放肆吧！很快他就会知道，以色列有一位真神。


靠着万军之耶和华的名

撒母耳记上十七45

    当两支军队膈着山谷对峙观望时，众人的眼目突然被一个小小的身影所吸引。他手中拿着杖，从以色列的行列中走出来，迈下山坡。有一阵子，他的身影消失在众人的视线外，原来他弯下身子，在溪边挑选了五块光滑石子，放在牧人用的囊袋中。然后，令非利士人大吃一惊的是，他竟然跨过小溪，一路朝着巨人歌利亚而来。
    显然歌利亚原先坐在那里；他发现这年轻人竟胆敢接受他的挑战，就站起身来，迎向大卫。他照旧恐吓大卫，要使他血溅山冈，尸体喂飞鸟野兽吃。「大卫对非利士人说，你来攻击我，是靠着刀枪和铜戟；我来攻击你，是靠着万军之那和华的名。」
    一、得胜的口号—一「万军之耶和华的名。」整本圣经显示，名字不单单是一个标记，它也启示某种性格。它追述或铭记某种道德或身体上的特点，使名字的主人别于其他人，或展现他特殊的才华和能力。亚当给动物取名字，就是根据他所注意到的各项特徵。末后的亚当给门徒取的名字，也表达了他们内在深处的品质；他将依据这些特质，发展他对他们所作的伟大计划。
    因此，圣经记载中众伟人圣徒一再使用的这个神的名，代表了神的属性和本质，这两者合并就是神。早期教会历史中，「那名」总括了耶稣一切有关神的本性和心意的启示。「他们是为那名出外，对于外邦人一无所取。」我们没有必要特别指出那名是谁的名一一除了那名，人别无救法；没有任何名能与它堪比。那名远超过诸名；在它里面，众膝都得下跪，众舌都要认罪，因为它属于设立万有的那一位，人可以从那名想像、认识神。
    大卫采用的圣名，有一个特殊的品质表现在下列几字中：万军之耶和华。它不是指，神单单是参战的以色列军队之元首；大卫心里可能想到其它的含义。他想到天使和世界，想到天上众军和自然界的力量，想到风和雨，想到生和死，这些好像一支井然有序的庞大军队，听命于他们的元帅万军之耶和华。他的这个观念和那位外邦的百夫长不谋而和；百夫长说他是服于权柄之下，他也有权柄命令他下面的人或去，或来，或作这，或作那。
    靠万军之耶和华的名而来，意思不单单指大卫明白这话的所有含义，并且指他凭着信心将自己与这神圣之名里所包含的一切融合为一。
    因此，耶稣吩咐我们当奉他的名祈求。他的意思是，我们不能将这名仅仅当作一个口号或俗套公式，而应该在兴趣、目的、目标上与他联合，就好像是他自己在父神面前祈求一样。
    在我们像大卫那样说，「我来……是靠着万军之耶和华的名」之前，我们还要学许多关于与神亲密联合的功课。只有一一符合了与大卫相似条件的人，才能作到这点。但它值得我们为此而从生命的活动中撤回自己，将每一件可能阻碍我们与神本性及旨意亲密联合的事搁置一旁，完全与神联合，他的名就成了我们坚固的高台，我们的避难所，和得胜的秘诀。如此我们可以高声斥责一切邪恶、黑暗的权势、未得救的恶人，说，「我来是靠着万军之耶和华的名。」
    二、使用那名的条件。
    (1)动机纯正。大卫投入那场战争的动机是无可置疑的。他确实向人询问，「有人杀这非利士人……怎样待他呢？」但无人能因此推断，他出面迎战歌利亚是为了那笔厚赏。他惟一的抱负是为以色列雪耻，使普天下知道以色列有一位真神。
    在这点上我们必须小心谨慎。我们很容易将南辕北辙的两件事混为一谈，认为自己是为了神的荣耀争战，而实际上却是为了我们的教会，事业，或个人的偏见或意见而争。热心的人常常面临一种引诱：着不见他们的动机和目标是自私的，反而坚持他们的行动纯粹是为了神的益处。
    虽然我们是不知不觉地坠入这种罪里，但这就使我们丧失了使用那神圣之名的权利。我们可能还苦苦哀求那名，但这样作徒然无益。我们必须时时将心向着圣灵敞开，好叫他全然洁净我们，将敬虔充满我们，我们才能像主那样说，「我为你的殿心里焦急，如同火烧。」
    (2)让神得他当得的地位。大卫一再重复，整件事从头至尾是出于神。他可以掠夺一切战利品，但却不能在击败歌利亚和非利士人的事上自居其功。「今日耶和华必将你交在我手里……争战的胜败全在乎耶和华；他必将你们交在我手里。」
    大卫的态度正是每一位为了公义而创下丰功伟绩之人的态度。摩西说，「神向我显现，他要将我们从埃及的困苦中领出来。」撒母耳说，「你们专心归向耶和华，他必救你们脱离非利士人的手。」保罗说，「除了基督藉我作的那些事，我什么都不敢提。」我们必须承认耶稣基督是教会的主力军，工人，组织者和管理者，他藉着圣灵成就一切当作的事。我们不是被召去替他工作，而是被召让他藉着我们作工。这场战争不是我们的，而是他的。我们必须让他熟练的手指引我们，让他的能力巩固我们，让他高举的手带来胜利。
    (3)不听从肉体的建议。要年轻的大卫违拗扫罗的意见，实在有所困难；特别是对方完全出于一片好心。他似乎这么说，「孩子，你得替自己着想；放聪明点，采取一般的防卫措施，不要随便丢掉这一条命。」这真是危险的一刻。用坚毅不妥协的态度面对嘲弄，仇恨和罪恶，实在远比拒绝别人善意的帮助要容易得多。大卫毫不为甜言劝诱所动。他不能同时事奉两个主。他若向扫罗屈服，势必激起神的忿怒。
    撒但不断在我们耳边柔声低语，就像彼得当年在主谈到十字架时向他耳语：「主啊，万不可如此，这事必不临到你身上。」我们谈到太多正当的方法，以致于没有空处让神施展他的大能。一切的方法都必须是出于那位拒绝使用铜盔盔甲的神，没有任何出于肉体的能得他喜悦，只有那使用甩石机弦和光滑石子的人能荣耀他。
    三、靠他名的人之收获。
    (1)他们甘于只身奋斗。大卫没有要求夥伴与他并肩作战。他没有四处徵求战友。他完全预备好单独承担一切挑战，而没有任何从人来的同情或支援；因为他确信万军之耶和华与他同在，雅各的神是他的避难所。
    (2)他们从容不迫。他毫不紧张，镇定自若地走下山坡，拣选适用的小石子。在这种平静和自信中，他发现了他的力量。他的心灵保持着完美的平安，因为它停留在神那里。他不必匆匆上前，因耶和华走在他前面，以色列的圣者就是他的奖赏。
    (3)他们一无畏惧。争战的时刻临到，大卫毫不犹疑地直跑向非利士人的阵地，迎着巨人而去。在那年轻的心里，没有一丝畏惧；在他回答巨人的声音要，没有一丝颤抖；他挥舞用石机弦的手，没有一点迟疑；他的目标没有一丝偏差——石子不偏不倚地击中歌利亚身上那一块没有遮护的致命之处。
    (4)他们得胜有余。石头嵌进巨人的额前，他立刻应声而倒。大卫不浪费一点时间，他拾起歌利亚的剑，一刀砍下巨人的头。非利士人眼见他们的巨人身亡，立刻四处飞逃。战胜者光荣地掳掠了一切战利品。大卫割下歌利亚的头，将他的军装放在自己的帐棚里。
    让我们与神同活。最软弱的人若认识神，就能变得刚强无比。神的一切大能都在那里等候着我们凭信心去支取。正如一个小孩可以按钮而使汽船发动一样，一个年轻小伙子也能因倚靠神而拥有神的大能，足以对抗世界战场上的人和事。胜过世界，肉体，恶魔，甚至我们的信心的，就是这样的得胜。


约拿单

撒母耳记上十八1

    在天文学里有所谓的「双星」，它们可能都是恒星，各有一长串附随的行星，围绕着同一个中心旋转；但它们的光互相交织混合，以致于在世人眼中，它们看来好像是一道清晰的光芒。同样的，两颗深相契合的心也能在对方那要找到他们轨道的中心。人类的情感里，没有比两个纯洁、高贵的人之间那种相爱相知更可贵的了；它是远超过男女之爱的。这种爱不断在古代及现代的文学里受到讴歌。然而其中最芬香馥郁的当首推约拿单和大卫之间的友情故事了。
    约拿单比大卫年长，大卫必然受他的影响至深。他们几乎是一见如故。「大卫对扫罗说完了话，约拿单的心与大卫的心深相契合；约拿单爱大卫，如同爱自己的性命。」但约拿单没有当场表明出来。那天晚上，大卫与军士同坐，津津有味地谈论白天发生的事时，一位王家使者来，将大卫召进宫里。他一进去，约拿单就以热烈的兄弟之爱迎接他。这位年轻的牧人可能望着自己一身寒酸的牧羊人打扮而自觉不配，但是感情丰富的约拿单立刻脱下外袍和佩戴的武器，交给大卫，驱除了他的忐忑不安。「约拿单从身上脱下外袍，给了大卫，又将战衣，刀，弓，腰带都给了他。」
    一、让我们先思考这位朋友的品质；神拣选这位朋友，来塑造他所爱的这仆人的品格。我们也当预备好接受他爱心的拣选。他知道你的脾气需要怎样的朋友，他也知道在何处替你挑选同伴，好在你软弱时帮助你，并发展你潜在的品质。
    他是一个十足的男子汉。真正的友情必须包含相同的品味和兴趣。两人同心同行的首要条件是气味相投。这两位朋友的共同男子气概使他们互相吸引。约拿单是道地的男子汉，他擅长张弓射箭，正如大卫长于甩石一样。他闪耀着义愤，毫不畏惧他父亲所发的誓，甘愿为他的朋友赴汤蹈火一一他足以用自己高昂的斗志鼓舞拿兵器的少年人；他奋勇抵抗外侮，赢得百姓的爱戴，以致于他们在紧要关头挺身而出，阻止扫罗杀约拿单。他在基利波山阵亡时，大卫用挽歌表达了心中深沉的悲恸，歌中所说的毫无阿谀或夸张之处。
    以色列阿，你尊荣者在山上被杀；
    大英雄何竟死亡！
    他既敏感又温柔。某些地区和文化强调男人应该有特别的品质一一如强壮，勇敢，坚毅一一而贬低温柔、优雅的价值，认为那是女人的专利品。但是每一个真正的男人都应该存有一份女性的温柔，正如那位理想完人主耶稣一样。他里面不是单纯的男人或女人，因为他均匀地揉合了两者的特质。同样的，我们里面也应该同时具有力量和柔美，勇气和同情。
    约拿单的感情极其丰富。他爱大卫如己；只要是位居他的挚友之下，他就甘愿放弃自己继承王位的特权。他用温柔的拥抱和眼泪表达了他的爱，这爱也必定从他所爱的对象那要得到回应。
    我兄约拿单哪！我为你悲伤；
    我甚喜悦你，
    你向我发的爱情非常，
    过于妇女的爱情。
    观友而知其人。大卫所挚爱的人身上，一定有一些与他相同的特质。我们观察了将这两个人紧紧相系的爱，就必然发现约拿单那诗人的敏惑，柔细的感情，焕发的英勇，和蕴藏一切纯洁、可爱、高贵事物的能力，都与大卫不谋而合。
    他有独特的虔敬。约拿单第一次出现，是他和拿兵器的少年人，单枪匹马直闯非利士人的防营；他所说的话显示出他熟悉神作事的方法，在他毫无拦阻，因他使人得胜「不在乎人多人少」。他一得到神给他的兆头，就接受它，视之为那和华将使他得胜的预兆(撒上十四)。
    他那一日和父亲站在山冈上，目睹年轻的大卫手刃歌利亚，为以色列赢得大胜利时，他就看出是耶和华的手在为以色列成就大功，他的心不禁涌出颂赞和感恩(撒上十九5)。
    这两个朋友最后一次会面，是秘密地在树林中相见。「约拿单......去见大卫，使他倚靠神得以坚固。」这字里行间隐藏着难以描述的深意：我们只能用心揣摩，想像一股神圣的鼓舞之流，从那高贵的灵倾倒而出，流入他挚友的心中。坚强别人的，必须自己先坚强；他必须有神，住在神里面，才能将神的安慰给他的兄弟。我们不难了解约拿单所面临的困境：他陷在对父亲的忠心和对大卫的友情中间，进退维谷，这些迫使他倚靠那神圣的源头；任何陷于同样严酷考验的人，也只能从这源头找到真正的慰藉。
    二、让我们思考约拿单一生面临的冲突。他对他的父亲忠心耿耿。他总是和那个阴暗不定，个性怪异，受恶魔侵扰的扫罗在一起。这对父子一生紧紧相伴，甚至「到死也不分离」。
    约拿单知道，他父亲初登王位的时候，有那和华与他同在(撒上二＋13)。约拿单年轻的心因感觉父亲与神的心意相合而雀跃不已，他的忠心包含了两个对象一一父王和神。然而好景不常，神离开了扫罗。他统治王国的权力立刻消退，非利士人连番入侵，他的防线节节汲败，百姓战战兢兢地跟随地；撒母耳告诉他，他的王位即将不保。他僭取撒母耳的祭司职，自行献祭之后，神下了最终的判决：「耶和华已经寻着一个合他心意的人，立他作百姓的君。」
    从那一刻起，扫罗的处境有如江河日下；但约拿单仍紧紧追随他的父亲。或许他暗暗希望，藉着他与神的亲密关系，能扭转他父亲因失败而产生的后果，而得以继续维持他们家族的王位于不坠。
    起初这样作并不难。没有人与他父亲分占他的心。他兴致勃勃地随着扫罗东征西讨，追逐非利士人。然而他的希望住定要落空，因他目睹他的父亲正随波逐流，离神越来越远。扫罗在毁灭亚玛力人的事上违背神，他的灵又受恶魔困扰，加上撒母耳与他日益疏远--这一切都使得约拿单那年轻勇敢的心感到失望消沉。他所爱的国家正迈向灭亡，他个人也无能为力了。
    但是，一旦他发现自己深深爱着大卫，他的生命又有了新的难题。一方面，他作儿子的责任使他必须站在父亲那一边，虽然他明知他的父亲在走向灭亡，若与他联合，势必与他同归于尽；另一方面，他的全心都为大卫所倾倒。
    他对大卫的爱，驱使他急切地在他父亲和大卫之间充作调人。他的努力一再失效之后，他一定开始自问：为什么不趁船未倾覆前脱身呢？为什么不加入神所拣选之人的行列呢？新的远景从四周升起一一虽然违背他的父亲，但是值得他投身一试。

    这种诱惑时隐时现，强有力地吸引着他；但最后他还是不为所动。比人类情感之结更强烈的，是人的责任；身为儿子，他必须忠于神所膏的父王。在好几个关键时刻，他拒绝心中的意愿，而选择与他的父亲并肩作战。他从未对这个决定有所退缩。大卫每往一个城市，约拿单就尾随而至。他的父亲也许嘲笑他与耶西儿子之间的关系，世约拿单处之自若。当扫罗最后一次与非利士人决战时，约拿单与他同赴沙场，虽然他心里知道大卫当时多少与非利士人有同盟关系。
    这实在展现了伟大的得胜：原则胜过感情；责任胜过意欲。约拿单里民沙场，被视为一代英雄，这不单单因为他英勇地与仇敌非利士人争战，并且因他胜过了人类心中最强烈的情感，胜过一个坚强之人心中的爱。
    这一类的冲突也常常出现在我们面前一一神的指定是一回事，我们的心选择的是另一回事。若你面临这种景况，但愿神的恩典能帮助你遵循正路，忠于良知最崇高的指向，正如扫罗的儿子约拿单那样。


在他的屋里，屋外

诗篇五十九9、17

    希伯来文里，「仰望」和「歌唱」这两个词的差别甚微，从本章的两节主题经文中尤可见一斑。它们的拚法相近，只有一个字母之差。因此这两节经文的对句用法极为明显。
    9节 我的力量阿，我必仰望你，
          因为神是我的高台。
    17节 我的力量阿，我要歌颂你，
          因为神是我的高台。
    诗前面的标题指明了这首古老诗篇写作时当时的情景。「大卫的诗：扫罗打发人窥探大卫的房屋，要杀他。」这诗的内容也证实了标题所言，特别是第六和第十四节，提到扫罗派来的军队如何在他四周发出狰狞恐吓的声音。
    他们晚上转回，叫号如狗，
    围城远行；
    他们口中喷吐恶言。

    在这同时，大卫却在他的屋内，仰望神，早晨高声歌颂他的慈爱。
    一、引发这次攻击的导火线。当大获全胜的以色列军队自以拉谷凯旋归来时，全国民众都出城相迎。大街小巷欢声雷动，妇女们从以色列各城里出来，歌唱跳舞，打鼓击磬迎接他们。他们所反覆唱的歌辞传到扫罗耳中，引起他心中极大的不悦：
    扫罗杀死千千
    大卫杀死万万
    在那一刻，扫罗心里第一次萌生妒意。这一个性格上的污点逐渐显露出来，注定要腐烂、破坏他整个人。如果他用祷告，一脚踩熄这股妒火，他就会从此心平气和；但是他任其滋长，最后成了燎原的大火。「扫罗甚发怒，不喜悦这话......从这日起，扫罗就怒视大卫。」
    扫罗不单单嫉妒而已。他故意阻挠神的旨意。撒母耳已清楚告诉他，耶和华要从他手中取回以色列的王位，给一个比他更适合的人选。当他眼见那少年人手持歌利亚的头回来，耳听以色列妇女的歌唱时，他必然明白，这人就是神指定的以色列王。扫罗对自己说，「他算得了什么？我是一国之君；我要使这预言无法应验。人死了就无法登基作王；除了直接谋杀之外，还有千百方法可以除灭一个人。我一定得设计除掉他。」他以为只要他取去大卫的性命，神的旨意就要失败，撒母耳的预言也必落空。像他这样自以为能与神相抗衡的人并不在少数，结果他们必自取灭亡。
    扫罗多方设法来一逞他杀人的毒计。第二天，大卫照常来弹琴，为王驱除恶魔。扫罗却两度抡枪，想将大卫钉在墙上。但是每一次枪都擦身而过，钉在后面的墙上；年轻的大卫毫发未伤。
    接着，扫罗立大卫作千夫长，交代他一项重要的军事任务。他私心希望，大卫会因骤然得到、的属世地位和权势而得意忘形，以致于轻率深入敌境，丧掉性命。然而大卫却谨慎行事，步步为营；因此一直在旁观察的王，也不得不深信他真是有神的看护，而更加怕他。
    后来扫罗又将长女许配给大卫，但婚礼未到之前，他却自食其言，把长女给了别人。他这种背义忘信的举动，其实是出于报复心理。他的一切努力，都未产生任何报复的效果。
    于是他又将二女儿米甲许给大卫，条件是一百个非利士人的阳皮。他存心陷大卫于险境，以为这回大卫绝难脱身。但是大卫安全归来，带回双倍非利士人的阳皮。百姓愈发喜爱大卫。
    一再受挫的扫罗，被他内心可怕的嫉妒所驱使，这时干脆对约拿单和众臣仆明言，他要杀掉大卫。当然这条计谋也未得逞：因约拿单深爱大卫，以色列和犹大的人也爱戴他。约拿单确是站在调人的立场，一方面设法止息他父亲的怒火，一方面诱使他许下不杀大卫的诺言。但他的求情和说理只产生短暂的效果；没多久，大卫回到宫中，再度为王弹琴，好除去他心中的恶魔，扫罗又一次抡枪，想将大卫刺透在墙上，大卫却及时逃出。那一晚，大卫逃回家，回到他年轻的妻子米甲身边。「扫罗打发人到大卫的房屋那里，窥探他，要等到天亮杀他。」这些人就是前面我们着过，大卫诗中生动描写到的那些人。
    米甲的急智救了他丈夫一命。他将大卫从窗户槌下去，大卫就逃跑了。他又把神像放在床上，用被遮盖，以欺骗扫罗的追兵，说大卫卧病在床。其实，米甲不必用神像或欺哄来救大面，因为不久之后，王三度打发去拿约捕捉大而的人，都受感动说话，变得软弱无力；甚至扫罗自己都被神的灵感动，无助地躺卧在地上(撒上十九24)。
    对大卫而言，这必定是一次奇妙的经历。从人的眼目看来，绝对没有法子阻拦王的使者或王自己来捉拿他。但他凭着信心知道，他被藏在一个触摸不到的隐蔽处，受到一双无形的膀臂所荫蔽。正如珠宝外面通上的电流，可以防止宵小盗窃；又如基督发出的荣光使追捕他的人退后倒地一一神的同在也一样环绕并保护着撒母耳和大卫。神对他所有陷于息难中的儿女也是一样。
    把我藏在他帐幕的隐密处，
    将我高举在磐石上。
    二、大卫冲面临仇敌攻击，却镇定不乱。他确是我们的榜样。扫罗如今与他誓不两立，设下天罗地网要陷害他。他的日子时而阳光普照，但大半是乌云密布。前一刻是以色列妇女的欢呼，此刻他却必须别妻离家，出外逃亡。然而，他的心始终平静安宁，甚至涌出赞美一一那首诗篇最后一节可兹证明。这种镇定的秘诀何在？
    第一，他相信神。神是他的力量一一一神在他里面；神是他的高台一一一四面围绕他。他是神所拥有、所环绕的。神住在他里面，他藏身在神里、面。没有任何需要是他无法满足的；没有任何危险是他无法化解的。这种想法何等蒙福！也许你呼喊说，「主啊！我凭什么救以色列？我的家在玛拿西是最贫寒的，我又是我父家里最微小的。」神的灵启示我们，他就是力量，能够在我们心中产生新的、属天的能力。听听使徒保罗在重重困难中，毫不犹豫说出的那句话，「我靠着那加给我力量的，凡事都能作。」
    再看看另一个观念一一一神是我们的高台。我们不妨想像几个兵士，被敌人紧追不舍；在远远的山崖上有一个碉堡，只要他们能及时进去，就能得到铜墙和高台的护蔽。他们忽忽跑过吊桥，放下铁闸，闪身入内，知道自己终于安全了。任何人若知道将神放在自己和万事之间，神就能作为他的高台，将一切危险摒于门外。
    这首诗篇的结尾提到另一个观念：神满有慈爱。我们若胆敢相信：扫罗的仇恨中蕴藏了神慈，爱的旨意；我们遇到的一切难处、遮蔽我们天空的乌云、横阻道途中的巨石，都含有神的慈爱，我们就能和大卫一同说：
    我要歌颂你的力量，
    早晨要高唱你的慈爱；
    因为你作过我的高台，
    在我急难的日子，作过我的避难所。
    其次，是他对神的态度。「我的力量阿，我必仰望你。」译成「仰望」的这个字，在希伯来文中是用来指牧人看守他的羊群，或守望的人在高台观望，哨兵在岗位上来回巡逻。这可是我们惯有的态度？许多人低头祷告，却未仰首观看天梯，在那里有天使，将属天的回答带下来。许多船在深夜靠岸，带来我们祈求的珍贵货物，但我们却未等在那里接收。许多时候援兵来到，配戴着发亮的武器和钢盔，我们却紧闭着大门。我们祷告，却未仰望；祈求，却不指望得着；敲门，却未等门打开就转身离去。
    这功课值得我们学习一一倚靠神；为了异象而停留；等候撒母耳来；相信那教我们信靠的神，必不叫我们失望；深知仰望他的必不蒙羞；明白我们所求的，必得的更丰富，虽然眼前没有丝毫祷告蒙应允的感觉一一这就是仰望神：这样能使我们纵然被恶者四面环绕，仍从容安静，并且将仰望转换成歌颂。


箭的信息

撒母耳记上二十17～42

    约拿单对他父亲有相当的影响力。扫罗作事无论大小，没有不叫他知道的。因此为了他的挚友大卫，和他父亲扫罗的益处，他极热切地想在这两人中间斡旋调停。他不止一次与扫罗谈到大卫的事，怂恿他许下诺言，不取大卫的性命。大卫从拿约匆匆回来之后，即迳行往见约拿单，询问自己到底作了什么事，激起扫罗如此的深仇大恨，将他逼到离死不过一步。约拿单立刻保护，要尽自己所能助他一臂之力。
    第二天是初一，扫罗将宴请国中要人首长；这两个朋友同意，这正是试验扫罗意图的机会。大卫建议：他将故意缺席，返回伯利恒的父家，第三天回来。在此同时，由约拿单来密切观察他父亲的反应，分辨他的声调，以区别他究竟是善意或恶意。
    约拿单送与大卫结盟。神是他们惟一的证人。他表明将以真心待大卫，又求大卫在耶和华从地上剪除他仇敌的时候，不可向约拿单的家绝了恩惠。由于挂虑，他使大卫再度起誓，然后他们订下童子取箭的暗号，由箭的位置来暗示大卫的处境是凶是吉。
    我们不禁想到那个奉命拾箭的童子，他对于自己行动所传递的重大信息毫无所觉。仅仅数尺之差，这支部落下的方向却使两颗心为之破碎，将他们的生命抹上一层黯淡的色彩。
    —、那支箭教导我们，一个坚强而高贵的朋友，是能独当难局的。约拿单为了友谊所承担的风险并非儿戏。宴会的第一天，扫罗注意到大卫的席位空设，但他未发一语。到了第二天，座位仍旧空着，他就转向约拿单，严厉询问原因，「耶西的儿子为何昨日今日，没有来吃饭呢？」约拿单照预先的约定回答，并声称是他允许大卫回家探亲的。这种和大卫同一阵线的态度不禁使扫罗悖然大怒。他的怒气一发就不可收拾，甚至咒骂约拿单的母亲，就是他自己的妻子，认为是他导引儿子的顽梗背逆。他将自己心中的苦毒一股脑地倾倒在约拿单身上。他命令手下立刻将大卫捉来，置其于死地。约拿单还想和他理论，烈怒中的扫罗抡起手中的枪要刺他。这时约拿单知道大势已去，他们必须作最坏的打算。他愤然起身离席，深深为他的朋友愁烦，因为他父亲羞辱了大卫。
    不要以朋友为耻。你若羞于提起某朋友的名字，就不要视他为朋友。然而一旦你和人结为朋友，像约拿单爱大卫那样，你就当不惜代价，挺身而出维护你的朋友。他是否默默无闻，又贫穷，又遭人弃绝？这正是你起来护卫他的原因。在崇尚时髦、虚荣的社会里，肯为真理仗义直言，为神的仆人据理力争的人，是难能可贵的。攻城陷阵有时远比抵抗别人的冷嘲热讽还容易。
    但还有一件事更可贵，那就是敢于在任何团体中公开表明对主耶稣的效忠。正如大卫，如今他落魄无名，饱受侮蔑，这时挺身为他作任何辩白都可能要付上代价。但正因这样，我们更不可摇动，只要相信他会在父神和众天使面前承认我们的名，所以我们不可以他的名为耻。约拿单的箭表明了他毫无犹豫地站在大卫一边。但愿我们也向现今只是暂时隐藏的那位神保证：我们甘愿为他亲爱的名而忍受嘲弄，辱骂，和死亡。
    不要耻于为真理说话。许多时候，权宜之灵会在我们耳边低语，「算了，忍耐到吃完饭再说，别让自己成为众人瞩目的对象；安静坐着别动，强露出笑容，等一会儿再伺机行事。」约拿单采取了高贵的行动。他不沾摆在前面的丰富菜肴；他的父亲坐在对面，口口声声要采报复手段，他确是手握生杀大权的国君。然而，约拿单不敢保持沉默。若是为了他个人地位或国家政治的问题，他可以强自忍耐，三缄其口；但这是攸关真理，公义，正义的事，他若静默不语，墙上的石头都会起来谴责他，他也必不容于自己的良知。
    也许有人会问，如果在比我们年长和有经验的人面前，强提自己的意见，岂非失礼？不错，但是人类的意见分歧不一，五花八门，必须用我们的良心去见证真理，道德，和公义的基本原则。你为这些挺身直言的时候，不是为了争取个人的利益，而是为了维护原则，使之不受污染。
    二、那支箭行出了危险临头的讯息。「约拿单就知道他父亲决意要杀大卫。」他叫童子往前跑，然后把箭射在童子前头。「童子一去，大卫就从磐石的南边出来，俯伏在地，拜了三拜；二人亲嘴，大卫哭的更恸。」约拿单不需作任何解释，大而已明白「是耶和华打发他去」(22节)。
    「箭在前头。」你曾抱着一丝微小的希望；你已经克尽厥职，设法求和、祈祷，也流泪、焦虑；然而这一切都徒劳无功；箭飞射而出，证明你必须离去，另奔前程。你的身后是绚丽阳光，前面是愁云惨雾；身后是友谊的欢蜈，妻子家庭的温馨，对王的忠诚，和民众的拥护，前面却是流亡生涯。你的心深深眷恋着亲人挚友，但箭的信息却逼你舍弃这一切。除了离乡背井，前往不可知的境地之外，你一无选择。然而下面的思想可以带给你一些慰藉：
    (1)有些东西是你永远不会失去的。大卫一直拥有他朋友的挚爱，百姓的爱戴，对于神的良善之记忆，和神如何拯救他的经历；他始终感觉到神的同在；他也一直拥有他所为的诗篇，这些诗篇直至今日仍供应着世人的需要。我们生命的布匹里已绣进了许多辉煌的丝线，是永远不会褪色或泯灭的。
    (2)神在决定我们的去向时有他特定的旨意。童子遵命前去拾箭的时候，他对于这里面所蕴藏的含义浑然不觉，更不知道这箭是出于神的箭囊，是他亲手射出的。让我们看见患难含有神的预备。在飞射而出的箭后面，原有天父慈爱的旨意。是他打发我们出去。
    (3)「往前去」是我们获取更大福分的必要条件。大卫如果流连宫中，他的生命必然虚掷浪费了，他也必失去后来他的杯所满溢流出的那些荣耀和福分。往前去，这是通往宝座的惟一途径。只有这样，多年前撒母耳低声对他道出的应许才能实现。怪石嶙峋的山路，正是通往快乐谷的必经之径。他的巢必须被搅动，他才能学会飞翔的技巧；正如支撑植物的格子架必须拆除，小树才能独立生长。
    因此，让我们遵循箭飞往的方向一一越过长久以来你一直受到庇护的暖房；越过温和的南方，奔向冰天雪地的北国；越过你熟悉的环境，迈向未知之地。正如亚伯拉罕，前往神所指示的异地。但愿大卫的诗也能成为你自己的确据：
    因为你必不将我的灵魂撇在阴间，
    也不叫你的圣者见朽坏。
    你必将你生命的道路指示我。
    三、那箭教导我们，人类的爱必须忍受分离之苦。这是两个高贵灵魂最后一次相聚。在约拿单死前不久，他们只匆匆再见过一面。他们都知道，情势所趋，不得不如此。特别是约拿单，他似乎深深预感，这种快乐的相聚已不可再；因此地恳求大卫立约，当神从地上剪除大卫的仇敌时，要恩待他的后裔，记念他们之间的爱。最后，约拿单说，「你平平安安的去罢。」似乎他再也无法忍受这种扎心的离别之恸。他们指着耶和华的名起誓，说，「愿耶和华在你我中间，并你我后裔中间为证，直到永远。」然后大卫就起身走了，开始他的逃亡生涯，随时都面临着丧身之虞。另一方面，约拿单忧心仲仲地返回宫中，用其余生伴随着那位一直对他高贵、细致情感嗤之以鼻的父亲扫罗。
    常常我们的心会留下伤痕。这个讲求效率的世界似乎对于四周层出不穷的悲剧无动于衷。年轻的心饱受戕伤，年老的人刻下不可磨灭的痛苦记忆。但是，在黑暗的时刻，基督来到我们面前，正如当年人对那些因他即将离世而伤心欲绝的门徒说，「你们心里不要忧愁，你们信神也当信我。」这是最大的安慰。相信是他支配着一切细节；知道他手所作的，心里所想的，都是由爱滋生而来；依靠在他胸前，完全相信他--这好像一座桥，可以用来支搭在分离的鸿沟之间，使人得以安然越过底下的急湍溪流。


几乎丧失一切

撒母耳记上第二十一章；
诗篇第五十六篇

    与神同行并非易事。与神交通的圣山顶峰常常是空气稀薄，呼吸困难。人的脚未行多远就酸痛起来，信心也为之摇动，想要放弃跟上神脚步的努力。大卫也发现了这一点，他经历到最可怕的堕落，他这段堕落的步骤、后果、恢复都颇值得我们细察深思。
    一、大卫堕落的步骤。第一个迹象表现在他对约拿单所说的话里，他说他离死亡只有一步之遥(撒上二十3)。显然他的信心开始动摇；因为神已应许他将成为一国之君，还有什么比这应许更确实可靠的呢？但他是透过环境的阴霾薄雾来看神，自然眼目所及都是怵目心惊的景况；他没有透过神目前对他的帮助来看四围环境。惊涛骇浪远比神所启示的应许还慑人。扫罗的紧迫追踪使他逐渐忘却他在撒母耳手中受膏的那日子。使徒约翰说，单单接受膏抹还不够，必须这恩膏降临并住在我们身上。我们的主就是这样，他受浸的时候，圣灵降下来，住在他身上。或许大卫过度倚赖他已经接受的恩膏，而忽略了每天重新领受天上的恩膏(约一33一34 ；约壹三24)。
    其次，他采取了一个不符合他和约拿单身分的手段。这使他更远离那与神交通和作见证的地位。神是光，光就是真理。那与神同行的人必须弃绝黑暗的事，配上光明的兵器，在这世代作神光明的儿女。
    在安息日的前一天下午，王的女婿大卫带着一小群人来到挪伯，那是一个远离尘嚣的安静小城，位于基比亚以南约五里的山丘上。城时住了八十六位身穿细麻布的祭司，和他们的妻子、儿女、牛羊牲口。这城平日极少游客踪迹，只有偶尔前来还愿或因礼上受污染前来洁净的人。因此他们从未预备接待大批的人，就是连五个饼都没有。
    大卫为了解除祭司的疑心和询问，而佯称是奉王的命令前来，有要务在身。他使亚希米勒以为，他和随从已受命三日；王特地嘱咐这项任务属于高度机密，不可轻易泄露；并且王已派遣大队护卫在远方等候。当他向这位心思单纯的祭司编造藉口，并且商借武器时，他瞥见以东人多益也在场，不禁心凉了半截，因为多益是「扫罗的司牧长」。他知道整件事情早晚要被揭露在残忍的暴君扫罗面前。大卫在恐慌之余，一等安息日完，就匆匆离开挪伯，越过西南的山丘，逃到迦特。他孤注一掷作此决定，是因心怀幻想：或许迦特当地的人认不出这位雄纠纠的壮士就是当年手刃歌利亚的牧童大卫；或许非利士人愿意得他相助去攻打他自己的同胞。
    然而出乎意外的，别人一眼即认出他的身分来(很可能是他腰间挂的歌利亚的剑泄了底)。迦特王亚吉的臣仆认出他就是那引起扫罗嫉妒的勇士大卫。他们立刻对他怒目相视，因他的手沾满了非利士人的血，他曾摧毁了非利士无数的家园。大卫很快察觉到他们的敌意，发现自己身临危境。为了自救，他采取了一项不配合其身分的诡计，佯装疯颠，在城门上胡乱涂写，又任由唾沫流在胡子上。他的策略成功了；亚吉受他蒙骗，而带着幽默的口吻对臣仆说，他身边的疯子已经够多了，不缺这一个；于是将大卫赶出去。这确是大卫曲折多舛的一生中最丢脸的一个插曲；事实上，如果他未因不信而远离神的话，他用不着受此羞辱。
    二、无声鸽的诗篇。乍看之下，我们会惊讶地发现：刚才我们所描述的情形，和诗篇第五十六篇的内容有极明显的矛盾之处。然而我们没有理由怀疑，这篇诗诗题的正确性；它可能是大卫亲手加上去的，至少是所罗门时代编排最古老一批诗篇时就有的。
    我们若进一步研读，会看见诗人当时环境和他诗中动人的字句原是息息相关的。这提醒我们：即使在卑贱可鄙的外表下，仍然可能有一份炽热的虔诚，一颗急切寻求神的心，一个出污泥而不染的良善灵魂。
    这首精美的诗篇，其主要部分包括两小节，而在同样的重叠句中达到高峰；剩下的部分则充满了诗人在生命的光中与神同行之喜乐。
    第一小节(1一4节)。他离开人，转向神。他在敌人环伺、想将他吞灭的情况下，呼求神的怜悯。他视自己为远离丛林，形单影只的鸽子；他的心因四伏的危机而颤抖。然而他用信心与惧怕相对照，显出他的恐惧一无凭藉；他并且用神超然的大能与人的血气之勇相对照。如此，他得以从滔天巨浪里脱身，双脚立在磐石上，嘴里唱着新歌。他得的默示是，「我必不惧怕。」哦！学会站在神的根基上，以他为你的磐石和堡垒的人，是何等快乐啊！
    第二小节(5一9节)。再度，他陷于深水中。回头的狂涛巨浪又把他席卷而去。他的勇气变成呻吟，挑战变为抱怨。仇敌虎视耽耽，时刻歪曲他的话，思索要加害于他；他们亦步亦趋跟踪他的脚步，为要取他的性命。他几度流离失所，没有藏身之处；他的眼泪如雨倾下；他的仇敌比他头发的数目还多。哦！须臾之前，你不是还发声赞美吗？现今你却又陷于愁云苦雾中。我们正吊慰之际，突闻耳边响起坚定的宣告，「神帮助我，这是我所知道的。」那古老的叠句再度出现：
    我倚靠神，我要赞美他的话；
    我倚靠耶和华，我要赞美他的话；
    我倚靠神，
    必不惧怕；
    人能把我怎么样呢？
    第三小节(10一13节)。从此义无反顾。他的心坚定不移，信靠耶和华；神的誓言在他头上。他回顾曾经历的幽暗深谷，就知道他已永远被解救出来了。他在黎明的微曦里，看见悬崖边缘留下的足印，就认出是神的大能和恩惠使他免于葬身谷底。如今他重回到阳光普照的高地，这是他仓湟失措地由基比亚逃至挪伯，又由挪伯逃到迦特时所摒弃的地位；如今他确信，他将从此在生命的光中，行走在神面前。他的灵魂将浸浴在真理，纯洁，和喜乐里。
    在迦特那极度忧愁的时刻里，他以为他的生命火炬即将被非利士人仇恨的烈火熄灭；然而他回到神那里，紧紧抓住从上而来的绳索，由幽谷回到光明，再一次像孩子那样，安然坐在家里，受到膏抹，享受神为他在敌人面前摆设的筵席。
    三、亚希米勒的下场。神的儿女可以被赦免，得到恢复，然而他犯的罪却可能使许多无辜之人蒙受其害。这次亦然。没有多久，多益就向扫罗告发他在挪伯的所见所闻。他故意不提祭司对此事的不知情，反而暗示祭司一家都与大卫同谋，助长大卫攫取权势。亚希米勒极力申辩自己的无辜，并列举大卫的忠心事迹，他以前就曾多次为大卫求问神，他坚持自己对扫罗和其女婿大卫之间的嫌隙毫不知情一一他的申诉归于徒然；那天夜幕降临之前，挪伯城的祭司全部卧于血泊中，那座小山城里的一切活物都倒在刀剑下。在一声残酷的行动命令之下，整个祭司城毁于一旦。
    只有一人幸免逃生，就是亚希米勒的儿子亚比亚他，他手中拿着祭司的长袍以弗得，直投奔大而而去。后来大卫在忽忙逃亡中，曾手执那件血迹斑斑的以弗得向神求问。稍后我们还会谈到有关亚比亚他的事。
    神的儿女当何等小心！罪会对人的良知产生苦毒的后果，并且将祸害殃及他人。但愿我们言行举动慎密周到，提高警觉，时时祷告，反覆省察我们的良心，看看是否有越轨之处；免得种子在不知不觉中撒出去，为那些与我们有关系的人，带来无穷的恶果。


亚杜兰洞

撒母耳记上第二十二章；
诗篇第三十四篇

    大卫离开迦特，满心感谢神的搭救之恩，他又匆匆越过边界，进入扫罗的领域里。他的性命仍然岌岌可危，他不敢冒然暴露在王的妒火中。他不可能重返王宫，也不敢冒连累家人的危险而在家乡伯利恒寻求庇护。显然他除了在犹大山岭逃亡流离一途之外，别无其它选择。
    从迦特上行两里，在以拉谷上有一连串错综复杂的小丘和山谷，满布着蜂巢似的洞穴，其中有一个洞位于迦南地城市亚杜兰附近，并因此得名，提供了大卫暂时的藏身之所。有人描述它是一个深邃的圆形地下洞穴，人口处有一低窗，与悬崖成直角；它的位置可以使大卫在必要时由一城潜逃至另一城。他的全家因畏于扫罗施加毒手，也逃奔而至。凡受窘迫的，欠债的，心里苦恼的，都奔向亚杜兰洞，大卫很自然的成了他们的领袖。
    我们毋需详述大卫对父母的孝心，他不辞辛苦由亚杜兰跋涉到摩押，为他年迈的父母安顿住处，很可能他们因年老力衰，已不堪大卫那种流离逃亡的生活。摩押王显然立刻颔首答应大卫的请求。但大卫这两趟旅程：先是只身前往，获得摩押王首肯；然后再护送双亲前去，在在证明大卫性格中讨人喜悦的地方。他完全遵守了第一条带应许的诫命。现在我们来着亚社兰洞和里面那一群成分复杂的随从。
    一、洞穴的功课。毫无疑问的，圣灵要我们从大卫的这一段经历里，追踪出耶稣的遭遇和这段故事之间的共通性，他们都受到拒绝，从世界的宝座被赶下来。两者相同之处虽然不惹人注目，却是深富含义的。
    被厌弃的王高倨宝座。扫罗虽然受撒母耳膏抹，却因他的悖逆而丧失了统治的权利；也可以说，他使神圣的恩膏为之失效。这种事也可能发生在我们身上。罢黜的判令已经宣布，正等待合宜的一刻到来时付诸实现。同样的，邪恶的堕落之灵一一撒但也曾是受膏的天使，在神的圣山上，从被造那日就是完全的，直到他里面生了不义之心。他自称「世界的王」并无不妥，因为主给了他这头衔，他原是被指定作为神的代理人和代表。然而他在堕落的当儿就丧失了荣耀的地位；神创造人来取代他的地位。「人算什么……你派他管理你手所造的。」然而人尚未实际运用这权利，「如今我们还不见万物都服他，」惟独人子得享这权柄，他已经「得了尊贵荣耀为冠冕」
    在此同时，撒但仍霸占着世界的宝座。他多次把枪掷向神心意中的王。他会在旷野的试探和客西，马尼园里，试图将主钉在墙上。直到如今，他仍千方百计要将耶稣初初成形的国度消灭根除，虽然他知道神已定意用这国度取代他的国。他的所有努力必一败涂地。正如扫罗陈尸基利波原野，幽暗世界的王最终也将被赶到无底洞里。
    大卫的国度是隐藏的。虽然它迷离恍惚，被亚杜兰洞的黑暗遮蔽，隐匿在交织的山谷高原中，但那是一个真正的国度。他已经落在地里死了，就必结出许多果实来。让我们看看小玉米种粒的生长过程，这是何等奥秘，它熬过漫漫严冬，顺服于凛人的摧毁力量，躺在它小小的壳子里，外面里着极脆弱的纤维。「暴露在刺骨的寒风中，任由推着耙子的人践踏而过；孤独地被埋在土里，彷佛已被神和人遗忘，独力忍受每日的剥裂之苦；然后它被雨水和日渐升高的气温融化，直到它的外壳破裂，吐出一叶新芽。」这正是大卫的经历，也是神设立的那位王耶稣之经历。他受人弃绝，被钉在十字架上；他为人厌弃，埋葬在坟墓中；现今世人看不见他和他的国。
    不久，隐藏的主要在万物复兴的时刻，与他的众圣徒一同显现，用大能大力作主统辖世界。如今，他的国度却是「奥秘的」。
    大卫和他的跟随者与外界隔绝。他们脱离了以色列的阵营，因他们别无其它选择。虽然亚社兰洞多少对整个地区有举足轻重的间接影响力，但大卫及跟随者已和筵席，庆典，国策，扫罗，对内对外的战争脱离了连系。他们拥有的只是放逐的生活，流浪的脚踪。他通往宝座的道路艰险丛生，困难重重。虽然他此刻能呼吸自由的空气，不必忍受王宫里的繁文缛节和虚情假意，但在他心灵深处必然不断的存着某种悲哀和孤独。
    人类那位真正的王，也仍置身于人的政治和社会之外。我们不能兼有二者。想要作他子民，在他统治全地时分享奖赏和荣耀的人，必须甘愿放下他们一切所有的，将万事看作粪土。
    大卫情愿等候神的时间。不论扫罗如何激怒他，他从未采取报复手段。不论迎头痛击他的追逐者之机会是如何垂手可得，他从未允许自己放手一试。他等候神的时机，要用神的方法去领受大能力。他安静下来，好像断奶的婴孩。他自己的诗句反映了那持续的自制：「我的心哪，你当默默无声，专等候神；因为我的盼望是从他而来。」我们似乎能看见一个画面：他耐心顺服地坐着，直等神使他的仇敌作了他的脚凳，并立他作锡安圣山的王。过去的漫长岁月，我们的救主也是这样等待。现今是他国度降临的时刻，整个受造之物都在等候呼喊神子的显现。我们这领受圣灵初熟果子的人，也同样叹息等候身体蒙赎之日。因我们是靠着希望得救；但盼望能看见的事，就不算盼望；有谁盼望他看得见的事呢？我们若盼望那看不见的，就应该以耐心等候。
    二、洞穴和居住者。大卫重返犹大，住在洞穴中的消息，奇妙而迅速地传遍全地；那些受苦，贫穷，悲哀的人开始风起云涌，投奔他而来。这位年轻的领袖霎时手下就云集了四百个人。大卫说他们的脸孔好像狮子，又像山顶的雌鹿那样矫健。但是他们可能性清暴躁，顽冥不灵，需要这位年轻的领袖用恩慈和智慧加以调教，驯服。要将这一群乌合之众训练成骊勇善战，纪律严明的可战之军，实在非轻而易举之事。
    我们千万不可认为，当时的大卫只不过是占山为王，落草为寇的亡命之徒；他实际上肩起了捍卫疆土的重任。因为当时亚玛力人和非利士人不断侵犯边界，抢掠农人的收成品。他自然成了护卫百姓的勇士。人们在日常谈话中，提到大卫和其随从，称他们是南犹大地区牧人和农夫的保障，「昼夜」保护他们(撒上二十五16)。
    我们很难不从大卫联想到耶稣。他虽然被世界弃绝，但他四周仍环绕着穷人，跛子，罪人，瞎眼的，被欺压的，心灵破碎的，愁苦的，负债的，不满足的人。他将他们训练成他的精兵，将为他赢得这世界。
    大卫那些粗野豪放的随从，是否在大卫身上找到他们生命新的中心点？我们也在主耶稣那里找到新的目标，可以为他真正活着，即或为他死也是有益的。
    他们是否因新的中心，而断绝与扫罗国度的牵扯连系？我们与主的合一，也可以使我们不属这世界，而另有他属。我们被世界驱逐，成为新耶路撒冷的子民，甘愿被称作这世上的过客和旅人。
    他们是否脱下旧有的脾气和习惯，换上新的，充满爱和忠诚的性格？我们也脱下老我，成为新人，按照他的形像在知识上日益更新。
    他们是否因大卫除去他们的悲伤，缓和他们的愁苦，减轻他们的忧虑，而对他更加爱戴？我们也当更爱主，因他为我们所作的，远超过大卫对他那班贫寒随从所作的。他用宝血偿清我们的罪债；救我们脱离债主的手；用他完全的美丽装饰我们，减轻我们的痛苦，安慰镇定我们的心。
    大卫和他随从之间的关系岂不是随着年日而益形亲密？他们同甘共苦一一仇敌日夜环伺攻击，险象环生一一而滋生更亲密的交通。这鼓励我们，在每一天的试炼中寻求与赐福的主多交通，与他更亲密。
    三、洞穴之歌。诗篇第三十四篇有多处提到亚杜兰洞。就在那里，那一小群人需要天使四围安营搭救他们；少壮狮子犹缺食忍饿；而神始终保护他们，不叫一根骨头折断(7， 10， 20节)。
    我们可以想像，一天黄昏，结束了颠沛奔波的辛苦，大卫召集他的部属过来，对他们说，「众弟子阿，你们当来听我的话，我要将敬畏耶和华的道教训你们。」紧接着地说出三重劝诫：「我的心必因耶和华夸耀......你们要尝尝主恩的滋味，便知道他是美善......耶和华的圣民哪，你们当敬畏他。」然后，可能众口同声说，「耶和华救赎他仆人的灵魂；凡投靠他的，必不至定罪。」
    一个过着与世隔绝生活的人，他的罪若得到审判，遗弃，赦免，他就可以倚靠四件事：
    拯救——即使陷于自己过犯所引起的困境和难处里，仍能获拯救(4，7， 17， 19节)。
    光照一一凡转脸望向神的人，他就要光照这长期陷于黑暗里的灵魂，正如黎明的曙光照射着疲倦的守夜者(5节)。
    完全供应一一一任何好处都不缺(10节)。
    感觉神的亲近一一一比最亲的人还亲(18节)。
    如果大卫在亚杜兰洞诸事缠身的光景下，犹能经历神的同在，更何况我们呢？因此，后退的人哪！伤心欲绝的人哪！不要频频回顾失败犯错的过去，不要一直担心害怕重蹈覆辙，只要转脸仰望耶稣。当住在至高者的隐密处，一生一世住在耶和华的殿里。大胆地进入至圣所，并留在那要。求圣灵使你体验他不断的同在。让你的家能感觉神的亲近。尝尝这种生活的甜蜜滋味。
    我们可以亲自体验众圣徒那种最快乐、强烈的经历。「耶和华靠近伤心的人，拯救灵性痛悔的人。」


白石

撒母耳记上二十三6；诗篇第二十七篇

    我们无法确定，亚比亚他投奔大卫的地点在何处。若从时间方面考虑，那是祭司惨遭集体屠杀，大卫刚逃离迦特的时候；若是这样，亚比亚他必然是在亚杜兰洞见到大卫的。
    然而，若根据圣经记事的先后秩序看，我们又不得不将会面的地点定在哈列的树林，那是亚杜兰洞稍南，离希伯仑不远的地方。先知迦得那时已加入大卫逃亡的行列，他与大卫同甘共苦，一齐打天下，并记录下大卫一生的历史。他力劝大卫离开亚杜兰洞，迁往哈列树林。毕竟空旷之地远比洞穴安全，因为一旦遭人追逐，洞穴的人口若被封闭，无啻就成了死亡陷弈，里面的人就成了仇敌的囊中之物(参见撒上二十二5；代上二十一9；二十九29)。
    另一方面，前面所引的经文(撒上二十三6)暗示，亚比亚他是在基伊拉投奔大卫的。但可靠的权威人士对「逃到基伊拉」几字的确实性大表怀疑，特别是七十译本的译文：「亚希米勒的儿子亚比亚他，逃到大卫那里，与大卫一起下到基伊拉。他手中拿着以弗得。」若是如此，前几节经文(1一5节)记载的求问耶和华，就是藉着乌陵土明(译注：犹太祭司用来求问神示的器物)进行的。
    我们不必在这些缺乏资料证实的问题上多作争辩。我们主要的目的，是强调大卫一生之久的好习惯一一仰望神的引导和指引。我们发现，在复杂多变的一生中，他所跨出的每一个脚步都是先经过确定的寻求和仰望。他这段逃亡时期留下的诗篇，里面的缄砭劝诲都是从他极深的经历和操练发出来的：
    要等候耶和华；
    当壮胆，坚固你的心；
    我再说，要等候耶和华。
    一、诗人的态度和渴望。诗篇第二十七篇有好几处证明它和大卫这段时间的生活息息相关。他的前途正如亚杜兰洞的内部一样黯然无光，因此地说耶和华是他的亮光；他日日陷于风声鹤唳中，因此他说神是他性命的保障。作恶的可能前来，要吞吃他的肉体，但他们必绊跌仆倒，正如歌利亚卧倒山涧一样。虽有大军临境攻击，他的心也不害怕；虽有刀兵之祸威胁，他仍旧安稳平静。他将被藏在神帐幕的隐密处，或被高学在磐石上，使他的仇敌无法逼近。确实，他已离乡背井，失去伯利恒老家的护蔽，一如无父无母的孤儿(10节)，然而神收留他，兼作他的父亲和母亲。
    他进一步提到他切身之需，和深刻的忧息，以及神必领他到平坦之途。他又提到四围妄作见证的群起攻击他一一一很可能这是指多益的泄密及不实的证言。在那段悲哀黑暗的岁月里，他心中一定时时响起这样的呐喊。他无法忘记不久前他在迦特的愚行足以使神掩面，发怒赶逐他；然而他祈求神，即使他的一生劣迹斑斑，仍叫他「在活人之地得见耶和华的恩惠」
    有人反对这首诗是大卫在那段逃亡期间写的，其主要根据是，这首诗中提到耶和华的殿，帐幕。然而这点不足以作为决定性的证据。我们在诗篇第二十三篇里读到相同的思想，那位牧者兼诗人渴望永远住在耶和华的殿中。他年轻的心，不可能想到要终其余生担任利未人的职务，在圣殿中服事。这完全不符合他的雄心壮志。因此，他在牧羊期间，和洞穴生涯，及逃避押沙龙的时候，所渴望的住在耶和华殿中，只能解释作是比喻与神的亲密交通，就是不断地与神来往，为他在黑暗崎岖的道路上提供指引和方向。
    在这样的亮光下，来读他的诗歌，就会从字里行间发现新鲜而丰富的含义。他渴望与神交通，面对面与他交谈，好像挪伯圣殿中的祭司一样。他选择靠近神，一旦听到那细微的神圣声音说，「你们当寻求我的面，」他就应声回答，「那和华阿，你的面我正要寻求。」
    二、他勤于操练。当那位浑身颤抖的祭司亚比亚他对大卫道出事情经过时，大卫安慰他的话，正和基督所说的甜美话语不谋而合。我们这位被放逐的君主基督，被赶出营地，他也对一切前来求助的人说，「你可以住在我这里，不要惧怕。因为寻索你命的，就是寻索我的命；你在我这里，可得保全。」
    大卫欢然迎接亚比亚他，有一个特别的原因，就是亚比亚他从挪伯逃出时，携带了圣物以弗得同行，那里面装着神圣的乌陵和土明。这两个词的意思是「亮光和完全」，代表了这圣物的功用。对于乌陵和土明，最恰当的解释如下：
    大祭司的内袍是白色细麻织成的，其外又套上蓝色的袍子，上面有白细麻作的以弗得，它分别绣着蓝色、紫色、朱杠、金黄的图案。以弗得上面有一个固定的胸牌，镶着十二粒宝石，代表以色列的十二个支派。胸牌上大概有一两颗极美丽辉煌的钻石，是用来显明神旨意的。如果祭司向神提出问题，神的回答是否定的，宝石上的光辉就会倏然消灭；反过来说，如果答案是肯定的，它们就会闪耀出夺目的光采。
    显然，大卫得到这能与神沟通的无价之宝，实在是一大收获。神已经藉着那位代表祖的先知，与他同在；现今亚比亚他和以弗得又代表了祭司最珍贵的特权。藉着两者，他可以在早年的岁月中随时知道神的旨意。
    岂不是有消息传来，非利士人正攻击基伊拉？但他在向神求问之前，不敢冒然出击。基伊拉人恩将仇报，想背叛大卫，将他交在扫罗手中一一一但他在未接到神指示之前，不敢率然逃离这城。他一生最危险的时刻之一，就是他自己的手下拒绝服从他，要用石头打死他的时候，他对祭司亚比亚他说，「请你将以弗得拿过来。」于是亚比亚他拿来以弗得，大卫就求问耶和华。即使他正式登基作以色列王之后，每逢与非利士人争战，他都小心寻求神的旨意，询问出兵追击的策略(撒上三十7；撒下五17一25)。
    显然这是他生命中一种圣洁的操练：等候神，抑制个人的喜好，强迫勒住心中如万马奔腾的思潮，直等到神显明他旨意和计划的时刻到来。就像一个小孩子踌躇不前，不敢独自跨出脚步；又像旅客置身异邦，完全倚靠导游带路；大卫也仰首等候那只有神能赐下的卓绝引导。对神而言，未来和过去一样清楚明朗，毫无任何秘密隐晦之处。
    三、对于我们的教训。以色列人出埃及的时候，是在云柱和火柱的引领下横越沙漠。他们抵达应许地，安顿下来以后，乌陵和土明就取代了云柱和火柱的地位。过了一段时间，这种辨明神旨意的方式也被搁置不用，而改由先知在圣灵的感动下向众人说话。即使初期教会，先知在神子民的生活里仍占有重要的地位。
    然而，先知的声音已随着使徒时代的结束而沉寂。我们求问神的凭藉何在？难道忧心如焚的人再也无法寻求主，从他那里领受度过难关的解决之道？不！因为升天的主在他透过使徒约翰给教会的最后一篇信息里已经预告：得胜的人将得到一块白石，「白」的意思是华丽，光泽。它可能是指钻石，或大祭司胸牌上那些古老的宝石，会随着神的意思而黯淡或发光。白石上面刻着那和华的圣名；同样的，凡胜过世界和罪的信徒，都要得到一块白石，上面写着他的新名，除了那领受的人之外，没有人能认识这名(启二7)。
    换句话说，神的每个孩子都有自己的乌陵和土明，那就是无可侵犯的良心，被基督宝血洗洁净的心，也就是被圣灵充满的属灵本性。
    当我们陷身困境，各方劝言纷至杳来，信心告诉我们的是一套，常识判断的结果又是一套，这时我们应当安静，止息一切侵扰，在神圣洁的同在里静默不语；将我们全人倾向他面容的光亮中，渴望神自己定夺一切一一一这样我们就将知晓他奥秘的心意。初作信徒的人，单单倚赖这一点是不智的，必须同时配合环境的印证。但经常与神交往的人则明白，在隐密中与神交通，洞悉神旨意，是何等可贵的事。
    你是否觉得道路艰险难行？把你的问题带到神面前，从他微笑的亮光或否定的乌云里寻得当行之道。你若能坦然自处-一世界的亮光和阴影不能动摇你，自我的意志无法困扰你，人的意见不能左右你；你胆敢沉默静候，毫不在乎四周的人是如何鼓噪喧嚷要你采取行动一一一神就要向你显明他的旨意。此外你又要领受一个新名，对神有新的认识，更深刻看见他慈爱的本性，他单独对你的爱一一这种可喜的经历，将成为你永远的报偿，使你长期以来的等待有了丰厚的回报。


由悲哀生出之歌

撒母耳记上第二十三章

    教会有许多最甜美的诗歌，要归功于他一些最高贵儿女心灵所经历的深沉悲痛。踏过试炼和痛苦的脚，在这些呕心沥血的抒情诗中留下了不可磨灭的痕迹。未经历练的诗歌绝对不会像由悲伤酝酿出来的诗那样感人肺腑，垂诸永世。
    近代一位作家说过，音乐的奥秘美丽，绝不只是在于它千变万化，五彩缤纷的形式而已；他进一步指出，人仅仅是将潜伏在各样物质里、等候发掘的音乐诱发出来，加以诠释。「人发展了他们里面的东西，正如由地里挖掘出来的煤，一旦点上火，它先前从太阳吸收的光和热就马上燃放出来。」这种锁在自然里面，渴望藉着人而被释放出来的无言音乐，岂不是受造物最深切的盼望之一？他们正等待着神儿子的显明。
    大卫的诗歌中，有许多注明是在这段黑暗悲伤岁月中写成的；那时他好像鹧鸪一样，在山上被追逐驱赶。我们可以从他的诗歌里，找出圣经记载他的逃亡脚踪。基伊拉，西弗，玛云，隐基底，都构成了他那些留芳百世诗篇中的主调。对这位才华横溢的诗人而言，他有能力将隐匿在最晦暗的逃亡环境里的音乐诱发出来。荒僻的旷野，如今永垂不朽，成了完全诗篇的旋律之一，这岂非奇事？我们要略为探讨一下大卫的历史和诗篇中间的一些关联。
    一、一串诗篇——基伊拉。大卫仍藏在哈列树林中时，有消息传来，非利士人正攻击边境小城基伊拉，抢夺禾场。那时正是庄稼收成，等待打谷的时刻；此时入侵，正逢良机。报信的可能还捎来求援的呼声，因大卫一直在南方边界以保护者自居。扫罗距离太远，又被恶魔侵扰，自身难保；即使他有心相助，也是远水救不了近火。大卫则近在眼前，骁勇善战。他们对他的请求果然没有落空，特别是这请求又加上了神的印证。大卫起身，下到空旷之地，正碰上满载而归，携带大批牛羊牲畜的非利土人。他大大杀败他们，夺回一切被掳去的掠物，交还给欢天喜地的基伊拉人。他和他的属下因此也受到丰厚的款待。
    然而，这只是阴霾天空偶现的一丝阳光。大卫和跟从的人必然享受这短暂而安逸的城市生活，为能脱离洞穴生涯，重返文明而舒一口气。诗篇第三十一篇透露的，可能就是这乍现的安慰和舒适，「耶和华是应当称颂的，因为他在坚固城里，向我施展奇妙的慈爱。」
    西弗。大卫在伊基拉的停留匆匆告终，因为有消息传来(可能是约拿单差人传来的)，扫罗正率领大军，要围攻基伊拉，捉拿大卫就如囊中取物。这个消息并由以弗得证实；大卫更进一步知道，那些怯懦而无情的基伊拉人为了自保，枉顾大卫先前的搭救，反而恩将仇报，正打算把他和手下交出来。因此大卫和跟随他的人(大概有六百之多)，就起身离了基伊拉；他们可能分成许多小队，由大卫率领其中对他最忠心的一小群人，跑到西弗旷野的山地，那是希伯仑南方约三里的地方。
    这可能是大卫最低潮的时刻。扫罗天天寻索他，显然扫罗已下定决心，此番不取去他的性命绝不罢休。扫罗虽然言谈仍一派虔诚的样子(二十三7， 21)，但他暗地为阻挠神的旨意而沾沾自喜。正如约拿单在林中与大卫相见时所说的，扫罗知道大卫将作以色列的王，这丝毫不动摇他杀大卫的决心。他的灵魂已沦落到何等绝望的光景！他正滑向妄行邪恶之途。大卫有足够的理由，惧怕这个心怀恶毒，居心反抗神旨意的人。
    除了这层仇恨之外，大卫又听说西弗人为了取悦王，而出卖了他的藏身之处。他只好再度南迁，逃到玛云的旷野，那是一个圆锥形的丘陵，有较佳的视野，可以环顾四围乡野。但西弗人穷追不舍，再度向扫罗密告他的去向。大卫一行很快就发现被大军包围，四面楚歌，幸亏在紧要关头，忽有使者来报告扫罗，「非利士人犯境抢掠，请王快快回去。」
    大卫不禁深深松一口气。他唱出诗篇第五十四篇，「神阿，求你以你的名救我，凭你的大能为我伸冤。」
    隐基底。玛云紧锣密鼓的追逐过去之后，大卫率领随从东移，到死海沿岸野山羊群集的大本营。在西岸中部，有一片肥沃平原，盛产热带蔬果。它有巨大的峭壁为蕃篱，伸向湖中怒涛；由四百尺高峡谷蜿蜒而下的溪流，为它增添不少山光水色。有人说，这些饱经雨水冲刷的灰色岩石，正是一个古老城市的遗迹，那就是大卫的下一个避难处一一一隐基底，意思是狩猎野羊一一一险峻的峭壁上许多深邃的大洞，和充沛的水源，形成这块稀疏、简朴地区的两大特色。诗人又一次将他此处的经历，融入两篇珍贵无比的诗歌中。诗篇第五十七篇，「神阿，求你怜悯我，怜悯我；因为我的心投靠你。」诗篇第一百四十二篇，「我发声哀告耶和华；发声恳求耶和华。我在他面前吐露我的苦情。」
    野外的经验也在他的诗歌中层出不穷，例如借自荒野岩壁的隐喻，对无辜的抗辩，祈求至高者的护庇，对于灵魂的细腻敏感。这些都见于诗篇第十一，十三，十七，二十五，六十四篇。
    二、这些诗篇的特色。我们无法一一详述，只能提纲挈领道出几点格外引人注目之处。
    诗篇的想像力。「我的性命在狮子中间；我躺卧在性如烈火的世人当中。」他的灵魂藏在神里面，躲在他翅膀的阴影下；正如他常见到的幼鹰那样安然倚在父母的巨翅之下。神是他的磐石，是他的避难所，正如他的随从藏身在坚固深邃的洞穴里。他的帮助者必不叫他的仇敌攫获他；他们要像失足的猎人一样，为了捕捉陷突中的掠物而翻身摔下深坑。夜里，他以耶和华为居所，一夜高唱诗歌直至天方破晓。这些诗歌都洋溢着这一类的想像力和隐喻。
    诗而对于人的细腻敏感。他的谴责之词并不轻易放过那些挑起王的狠毒之火的人。他毫无犹疑地斥责那些在他跌倒时袖手旁观的人，那些高喊着「密告他！密告他！」的人，那些毁谤中伤他的人。但他对扫罗从无微言；他绝不单独提及扫罗，只笼统的说到那些寻索他性命的恶人。他谈到逝去那段快乐的时光，总是兴起无尽的哀愁；他对扫罗的疯狂，更是心怀同情，并为他而身穿麻衣，禁食刻己(三十五13)。但他没有任何责备之语，没有以牙还牙的报复之心。这一点也预表了耶稣的教导和他的品格。
    对于正直的体认。他对神，对人都存着无亏的良心。如果是对他的清白提出挑战，他必然挺身维护；他在直觉上必然知道，在他那颠沛的战士生涯要，他需要不断献上赎罪祭，以祈求神的赦免。但对于扫罗，或任何背叛他，威胁他的人，他必坚持申辩自己的无辜；然后他转向神，作一个手洁心清，不向虚妄，起誓不怀诡诈的人(诗七3，4，5；二十四)。
    受苦的证据。在各式各样的痛苦中，最锥心刺骨，难以忍受的，莫过于来自亲朋好友的恶意攻击。这也是大卫最深以为苦的。对这个高度敏感的心灵而言，这是最难堪的一种折磨：即使他甘愿为他们代祷，服事他们，他们仍以残酷的毁谤攻击他。「他们的牙齿是枪、箭；他们的舌头是快刀。」
    但他向神呼求。
    「求你以你的名救我；
    凭你的大能为我伸冤！」
    「神是帮助我的。」
    「我要求告至高的神，
    就是为我成全诸事的神。
    神从天上必施恩救我；
    也必向我发出慈爱和诚实。」
    「我无处避难，也没有人眷顾我。
    耶和华阿，我会向你哀求；
    我说，你是我的避难所。」
    这些恳求里，含着何等深刻的哀恸！他不寻求报复那错待他的人；他只是将自己交在神手中，让他公平审判，相信公义的神必在危难时刻护庇他，并且至终要显明他的义，好像明光照耀，又如正午的日头。
    若是读者中有被冤枉毁谤，受人中伤欺压的，当安息在主里，忍耐等候。也许伸冤的那一刻来临之前，会有一段耽搁，在这期间他们必须穿上纯洁无瑕疵的白衣(启七11)；但不久，神要兴起，从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，「使他们与王子同坐，得着荣耀的座位。」因为穷乏人必不永远被遗忘，贫寒人的盼望也必不落空。


大卫的节制

撒母耳记上第二十四、二十六章；
诗篇四十二1

    大卫回顾他的一生，记录他的遭遇，他清楚知道四伏的危机；惊险的陷井随时等待他失足跌入；凶恶的敌人虎视耽耽，伺机要攫取他的性命。然而他始终化险为夷，毫发无损。他不敢将这功劳归之于他的行动敏捷、足智多谋；他只能归之于神，只有神能居此功。他回顾那逝去的岁月，就如此记下神对待他的经过：
    我曾耐性等候耶和华，
    他垂听我的呼求。
    他从祸坑里，从淤泥中，把我拉上来；
    使我的脚立在磐石上，使我脚步稳当。
    他使我口唱新歌，就是赞美我们神的话。
    我们若进一步询问，在这漫长愁苦的经历中，他的态度如何？他这样回答：
    我耐性等候耶和华。
    前面的篇章中，我们看见大卫仰望(waiton)神；但是在仰望和等候(wait for)之间仍有显着区别。虽然一般说来两者是通用的。我们藉着祷告，恳求，寻问他的旨意，来「仰望」主。我们藉着忍耐，顺服，寻求他的介入，来「等候」主。学习这种静默，忍耐，顺从的功课，是至为紧要的。以下提出的两点饶富趣味，让我们看见大卫如何学会这功课，知道如何等候神。
    一、等候神的基础。必然有一些应许或特定的承诺，可以使我们据之为神启示他旨意的无误凭据。约拿单和大卫最后一次在西弗树林中晤面时，约拿单给了他的挚友这个凭据。他说话好像是从神来的使者。这一番话临到大卫疲乏困倦的心灵，无啻是久旱的干地初逢甘霖。他说，「不要惧怕；我父扫罗的手，必不加害于你；你必作以色列的王，我也作你的宰相。」他甚至表示，扫罗对此也知之甚详。「这事我父扫罗知道了。」
    除此之外，大卫也明白神给他的本领和能力。他足以担负起为国掌舵的重任，将这饱受风雨摧残的船只，安然引到风平浪静之处。神最初的应许接二连三地响在他耳侧，他开始相信神在他的生命中必有伟大计划。他立定心意，要忍耐等候神来成就他的应许，他绝不动一根指头来为自己攫取王权。耶和华应许了，他必亲自实现。他若一旦登基作王，也是自始至终都出于神的恩典和作为。没有一件事能阻挡神这样说：
    我已经立我的君
    在锡安的圣山上了。
    两个值得注意的事件。隐基底——一天下午，扫罗率领三千人，在隐基底的荒郊和巨石间，紧追大卫不舍。一件奇妙的事发生了，使他完全陷于大卫手掌中。那是一个火伞高张，叫人挥汗如雨的酷热天。大卫和他的随从正潜伏在一处深广的洞穴里，或许是为了避开火毒的太阳，或者是为了逃避追兵。就在这时，扫罗只身步入洞中。他的随从继续前进。洞穴内外一片静寂，使他松弛了戒心；他在入口处逗留了一会儿。
    我们知道，人初入洞穴，必然觉得里面漆黑阴暗，伸手不见五指；但是如果置身其中良久，习惯黑暗之后，再往洞口方向望去，那儿的一举一动就可一目了然。石崖上炫目的阳光使扫罗无法探知洞穴里的动静；而另一方面，里面的人却可以清清楚楚监视他的每一个细小动作。这王对于正密切观察他的六百双眼睛，和他所置身的险境，竟是浑然不觉！大卫的跟随者屏息以待，兴奋莫名。
    这正是天赐良机，大卫只要将矛一掷，就可以结束他们长久以来的逃亡颠沛之苦。他们低声说，「抓住机会！没有比这更幸运的事会临到我们了。这个屡次要置你于死地的人，如今毫不设防地暴露在眼前。显然是神怜悯我们，要将那些企图取我们性命的人消灭。毫无疑问的，是神亲手将他领到这里，好叫你为自己报一箭之仇，同时也叫其他的人死里逃生。」
    大卫费尽力气，克制了这群蠢蠢欲动的武夫，并且勒住自己内心如火焚烧的情感；他只是爬近扫罗，割下王袍的衣襟，以在事后证明扫罗曾经如何陷于他掌中而不自知。即使如此，在扫罗离洞以后，大卫的跟随者齐涌而上，围住大卫，埋怨他的懦弱和坐失良机时，大卫仍感自责。他对他们说，「我的主，乃是耶和华的受膏者，我在耶和华面前万不敢伸手害他，因他是耶和华的受膏者。」
    哈基拉一一从前，大卫会在这里几乎陷身网罗成为阶下囚。这一回，形势可是倒转过来了。扫罗可能是受恶魔的激动，再度「带领以色列人中挑选的三千精兵」，追赶大卫。大卫从探子处侦知扫罗驻营的情况，就从一处高崖，亲自探看全景。只见最外围是百姓的车辆，形成一道防御，然后是兵土的营帐，最里面则是扫罗和押尼珥睡卧的辎重营。然而全营警备松懈，根本不足以抵挡任何淬不及防的攻击。
    大卫突然心生一计。他要求赫人亚希米勒和亚比筛，夜里和他同去扫罗的营里。亚比筛欣然应允。于是当晚，趁着月色，他们溜下山坡，横跨山涧，潜入敌营，拿走扫罗头旁的枪和水瓶，然后「就走了，没有人看见，也没有人醒起，因为耶和华使他们沉沉的睡了」。
    如此，扫罗又一次置身大卫的手掌中；但大卫再度克制自己。亚比筛不明白他的秘密。对亚比筛而言，大卫伸手加害这个处心积虑要谋害他的人，实在是最自然、合理不过的事了。而且如果大卫对于亲手弑君有所顾忌，他大可以同意让亚比筛下手，因后者已自告奋勇提出这项建议。但大卫严词拒绝了。
    他说，「不可害死他！」我绝不能在这事上有分。有谁伸手害耶和华的受膏者而无罪呢？他的死期若到了，神自会用疾病或战争取去他的性命。我不能用自己的手缩短他的年寿；我情愿等候神的时刻。
    每逢这种场合，大卫都表现了宽宏大量的气度，这足以使他成为英雄和圣人。他绝不乘人之危，趁火打劫。他也不伺机报复，打击对手。他否认那些诡辩，例如机会即是应允，许可即是放纵。他止息心中奔腾的欲望，坚拒魔鬼的诱惑，选择等候神逐渐揭露的旨意。
    二、等候神的举动可以产生动力。它可以克制罪。大卫如果听从跟随者的建议，伸手加害扫罗，他的自责将更深更重。此举会掠夺去他竖琴上的每一个音符。若是这样，日后在他急难中，示每对他的咒诅就显得有理了；然而示每的话虽然句句触犯了他，但他的良心毫无任何愧疚。因为他在神面前省察自己，知道押沙龙的背叛他，篡夺他的王位，并不像示每所言，是他背叛扫罗的翻版。是的，加冕之日还有一段时间才会临到，在凯歌响遍希伯仑街道之前，他还有数月焦虑烦忧的时刻要挨过；然而它们很快会被遗忘，就像阳春三月河里初融的冰块一样。到时，他心中就可以了无悔意，不怀任何歉疚，喜乐之杯的底端也没有血淋淋的人头。我的心啊！要安静，等候神；这样可以保守你不作出任何可能为你以后一生蒙上阴影的事。
    诗篇能激发勇气。能够在王面前大声呼叫，又展示王外袍的衣襟，并且公然向王手下最勇敢的两个战士挑战，使其中一人闻声丧胆，这需要何等大无畏的精神啊！住在神旨意里的人，就有勇气倍增的秘诀。他知道没有任何敌对他的武器能得逞；任何毁谤他的言辞在审判时必受斥责。他除了害怕得罪神，使他耽忧之外，是一无所惧的。他步步跟随的结果，即使来到生死存亡的关头，向前一步必粉身碎骨，他也无任何踌躇犹疑；他知道天使必飞身接住他，不叫他的脚碰到一块石头。
    诗篇带来极大的安息。显然大卫是在这种经历下，写成诗篇第三十七篇；虽然这诗是在较后阶段作的，但仍保存了这时的经历痕迹。他用年老的智慧，将早年历经锻链的精华总其成，铭刻在诗中：
        不要为作恶的心怀不平，
        也不要向那行不义的生出嫉妒。
        因为他们如草快披割下，
        又如青菜快要枯干。
    若从大卫生命中这两件值得纪念的事件来看这首精美诗篇，就会对于诗中字句赋予一层新的含义；例如他说到的倚靠耶和华，以耶和华为乐，将你的事交托他，默然倚靠他，耐性等候他，特别是重复提及的不要心怀不平。
    诗篇使别人幡然悔悟。大卫学出他自制、忠心的确切证据，清楚申辩了自己的无辜，和别人对他的诬告；他将世人的谗言误解带到神面前，让这位大审判官判断审理——这时，作恶多端的扫罗也不禁涕泪滂沱，承认他「是糊涂人，大大错了」。扫罗看出大卫的一片赤胆忠诚；早年他那使全国风靡的个性迄今仍熠熠发光；到这地步，扫罗不得不承认，大卫终必作王。只有大卫的克己节制，才能导致扫罗衷心的忏悔。
    这也是我们赢得人的方法。我们越对人谦卑，越能赢得人。我们拒绝以牙还牙，就能消解对方的敌意，化敌为友。等候神的人，是大有能力的，别人早晚会认识到这一点，而屈膝在他的权杖之下。我们服在神至高的权柄之下，我们下面也有兵士，听任我们的命令或去或来，依令行事。


古实：一个便雅悯人

撒母耳记上二十六1；诗篇第七篇

    前章叙述的第一个事件发生不久，扫罗再度起来寻索大卫的命，这实在令人惊讶不置。在隐基底，这两人似乎已尽弃前嫌，言归于好了。扫罗承认大卫比他公义；认出大卫是以善心相待；要求神报答大卫；并且认定大卫必作王无疑。他甚至要大卫起誓，在登基作王的时候不要从他父家灭没他的名(二十四21)。然而，言犹在耳，他又整军兴兵，追赶大卫。
    这种反覆无常的举止，当然和他受恶魔侵扰有关；但是诗篇第七篇所焕发的皓然亮光，可以提供另一个更满意的解释。麦拉连博士( Dr。Maclaren)在诗篇上的研究使整个教会受益无穷，他特别强调此首诗篇和大卫这一阶段的历史息息相关，并且指出，这诗的价值在于帮助我们了解扫罗那种优柔寡断的行为。
    诗题注明：大卫……向耶和华唱的流离歌。意思说，那是一首不规则的抒情诗；正如小溪流过怪石嶙峋的河床，不时受到参差的环境和诗人内心情感的骤然变化之影响而时起时落。我们常常口唱这种流离歌；我们的歌声常因叹息和呻吟而断断续续；但我们依然用这种声调唱下去。在各种忧伤痛苦的经历中，仍能找到主题向神歌唱的人，才是真正快乐的人。
    接下去是，指着便雅悯人古实的话。谁是古实？这词的意思是「黑色」。它可能指皮肤和头发的颜色，通常一些较黝黑的便雅悯人就有这样特徵。有些人认为，这是大卫对扫罗的称呼；但从他提到这位耶和华的受膏者时一向使用的尊敬口吻看来，显然这种说法不合情理。另有人认为他是指便雅悯人示每，示每曾在大卫王陷于危难中时推石入井，辱骂羞辱他和亚比筛。但本诗的风格和用语显然是属于大卫再度受扫罗追逐那一段时期的，因此这类说法也难以成立。
    若审慎研究全诗，会发现诗中的字句，和大卫在隐基底洞穴外面，及稍后在哈基拉山上与扫罗短暂谋和时所说的话，有极多相似之处。
    确实，有如此多而详细的一致性，我们可以不加怀疑地将这首诗的写成年代，定在前章所描述的事件之前后；若是这样，我们就能肯定，古实是指那怂恿扫罗重拾仇恨的人。把这首诗和历史记载互相对照，很可能古实就是扫罗身边亲密的同伴之一，他不断处心积虑在扫罗面前挑拨是非，诋毁大卫。扫罗一旦远离这人，置身于大卫高贵而慷慨的气度之下，他就将报复之心栏置一旁，心中重新唤起旧日的情谊和豪气。然而他一回到宫中，古实就千方百计影响他，于是他又堕入性格里阴暗的那一面，重新要抵挡神的旨意。他好像羽毛球，在两个人中间被抛来抛去。有时倾向大卫的慈悲胸怀，有时倒向古实的恶毒报复。
    读者中一定有为数不少的人，从痛苦的经验里知道这种冲突带给大卫何等的焦虑烦忧。你的生活圈里可能也有一个古实，不断发出一些捕风捉影，中伤毁谤你的话；使那些本来可以与你和平相处的人因而对你心中猜疑，误会丛生。让我们学习如何对付这种骚扰。
    一、省察自己，看看这些谣言是否有事实为据。可能初闻之下，你矢口否认，但仔细一想，它又有几分真实。在不屑一顾或置若罔闻之前，若自问毁谤是否真如此，则不失为明智之举。也许那些锐利、嫉妒的眼睛已经洞悉了你性格中的弱点，而这些弱点是你良朋好友早已知晓却又难于启口告诉你的；因为爱的眼睛常常很快捕捉到所爱之人的弱点，却往往不愿加以指明或谴责。至高的爱，应该表现在洗朋友的脚上。有一条金科玉律值得效法：你在撕毁一封匿名信，或罔顾别人的苛评之前，先在基督的审判台前坐下，在它白色的亮光中自问：你是否能像大卫那样说，
    神是我的盾牌；
    他拯救心里正直的人。
    二、若是谣言无凭无据，就当喜乐。当人辱骂你，逼迫你，捏造各样坏话毁谤你的时候，要记住：第一，你是接续了历代众先知和圣徒的位置，你可以确定你是站在正路上；第二，根据基督明确的话，你将得到更丰厚的赏赐，远超过世上的享乐。
    我们当感谢神，保守我们远离人所控诉我们的那些罪行。我们靠着自己，可能作出比那更糟的事。只有藉着恩典，我们得洁身自保。我们良心的见证，和他在我们心中的灵，可以成为一切喜乐的泉源。
    三、在神公义的审判里得蒙护庇。我们是他的仆人，只要他对我们心满意足，我们又何必为别人的闲言闲语伤心欲绝？他把我们放在一个地位上，只要他愿意我们继续留在那里，不管别人如何用唇枪舌剑或恶意攻讦相待，也无法摇动我们。因此，人的论断不值介意，我们也不必论断自己，因为判断我们的乃是主。只有他能正确评定我们生命的品质，因为只有他知晓奥秘的事，能分辨义与不义。


妙手轻抚

撒母耳记上第二十五章

    噩耗迅速传遍以色列全地，如同野火燎原一一撒母耳死了；以色列众人齐心哀悼，纷纷聚集，为这位先知和圣徒痛哭，向他致最后的敬意。他们为他在家乡拉玛，举行了隆重的葬礼。他一生的贡献和服事，使他死后备享哀荣。很可能当时扫罗宣布了一项特赦令，于是大街才敢下到拉玛，向他的良师益友致哀。但他只作短暂停留，尽量避开扫罗。丧事一完，他立刻起身，前往犹大南境人烟稀少的巴兰旷野。那地因位于边界，而饱受战火摧残；非利士人和亚玛力人不时犯境劫掠。大卫的到来，为当地带来不少宁静和安全。牧羊人都对他的保护心生感激；其中一人这样说，「那些人待我们甚好；我们在田野与他们来往的时候，没有受他们欺负，也未曾失落什么。我们在他们那里牧羊的时候，他们昼夜作我们的保障。」

    既然他们接受并倚靠这一类服务，根据当时风俗，显然他们应该有所表示。所以大卫差遗十个年轻人，前去见富有的牧人拿八，提醒他大卫和随从所作的巨大贡献，问他是否能随手赏赐他们一点什么；大卫此举乃是合情合理的，也是那时不成文的法律之一。然而拿八的吝啬无礼触怒了大卫，并且导致了另一件事，那是圣经记载中最动人的故事之一，其芬芳醇美，一如初夏清晨的花朵。
    这故事的中心人物是拿八，大卫，亚比该。
    一、吝啬的拿八。根据圣经的描述，他的性格有三、四点突出之处，我们不必一一详述。在每一个社会里，都能发现这一类的人一一因自卑感而做慢自大，因飞黄腾达而气势凌人，荒宴醉酒，鄙夷穷人。他们一帆风顺时趾高气扬，一旦遭遇横逆，立刻畏缩战兢。拿八手下对他的评语真是一针见血，「他性情凶暴，无人敢与他说话。」
    他是大富户，圣经如此说。但他的富有不包括他的性格和行为，他有的只是最轻贱的富有，只表现在他遍布南疆的羊群数目上。年轻人啊！世上有四种富有，你当选择最好的作为你生命的目标。财产上的丰富不值一文；事业上的丰富略胜一筹；丰富的思想更有价值；但最好的，就是性格上的富有。要把目标放在天上所认可的富有上。那是一种自我节制，圣灵充满，服事人类的富有，如此，天使就会说，「他要在主眼中看为大。」
    他是愚蠢人，他的妻子如此说。「他的性情与他的名相称；他名叫拿八，他为人果然愚顽。」可怜的女人，他有十足的理由这样评论他的丈夫。他是一个亲切甜美的女子，除非拿人实在刚愎乖戾，亲手摧毁了妻子对他的尊敬和爱护，否则他是不会说出这话的。拿八极像我们主的比喻里那个愚顽人，他因为粮仓充足，就以为可以高枕无忧，安享余生。生命中有许多需求和渴望，不是珍肴佳饮可以满足的；有许多热望，不是三餐无虑就可以缓和的。
    他的性情凶暴，他的仆人说。确实，他对待大卫仆人的方式，将他这一弱点暴露无遗。他表现得如此粗鲁，无礼，不通人情。他不可能对大卫一行的漂泊流浪生涯一无所知；但他故意忽视他们，用最冷酷刻薄的态度相向。他有意暗示，大卫是背叛他主人扫罗，潜逃在外的逆仆；他藉口矢忠王室，来掩盖他拒绝施舍的本意。他最后干脆表明心迹：他情愿把饮食和肉给那为他卖力的工人，也不愿意给这一批坐享其成，无所事事的流浪汉。
    他似乎对自己这一番尖酸刻薄的话毫无悔意，也不考虑这些话可能造成的后果。他的话一出口，就立刻忘得一干二净。那天晚上，他照样大宴宾客，穷奢极欲一如君王；他快乐大醉，直到次日清晨，而他的妻子也没有将这中间发生的大小事告诉他。
    二、激怒而多情的大卫。大卫在长年忧苦的岁月中，他的性情和举止所表现的最醒目之特点，就是他的节制。他耐心等候神。年复一年，他站在神的应许上，让神自己成就他的话。有许多场合，他在跨出脚步之前，都急切地召来先知或祭司，先寻求神的旨意。扫罗曾两度落入他手中，但他控制住自己，没有伸手加害扫罗。然而，拿八那侮辱刺耳的话传来，大卫长期以来培养的自制力却如洪水决堤，溃不成军。他在烈怒下对跟随的人说，「你们都要带上刀。」于是他们都带上刀，大卫也带上刀，率领约四百人上去。他在急速前进时，一定理直气壮地告诉自己，「我这样作是名正言顺的；这家伙怎能这样待我？他简直是恩将仇报，以怨报德。是可忍孰不可忍？我一定要挽回自尊，让邻近的人知道我大卫不是可以玩忽轻视的。我能忍受王的欺压，却绝不在其他人手下忍气吞声。」
    在此当儿，大卫正濒临犯罪的边缘，很可能因此为他的后半生罩上一层阴影。以后，他在较宁静、镇定的时刻，可能会为这一次未得神许可，而轻举妄动，滥流人血的事懊悔自责。然而，那位可爱高贵的妇女亚比该及时将他从羞耻、悲哀、侮辱的深渊旁挽救回来。
    三、美丽的调停者亚比该。他是一个兼具美貌与德行的女子。他的美德闪耀在他姣好的脸庞上。此二者并不是常常并行的。许多有沉鱼落雁之容的美女，并没有一颗善解人意的心；正如羽毛鲜艳的鸟常常缺乏绕梁三日的歌喉。但一个敏感体贴的心灵，常常能为最平凡的外表罩上美丽悦目的荣光。
    值得注意的是，世上嫁给拿八的亚比该处处皆是。许多敬畏神，温柔可爱，心灵高贵的女子，所嫁的丈夫与他们之间，虽不致于互相厌憎，但也无法有任何亲密感情存在。以亚比该的例子言，这桩婚姻一定不是出于他自己的选择，可能是依循东方习俗，在父母之命，媒妁之言下促成的。他也可能自幼即进了拿八的门，长成后就只有接受这无法逃避的命运。另外有些女子，可能或出于环境所迫，或畏于流言蜚语，或听信朋友怂恿，而委身下嫁，结果发现身罹亚比该同样的可悲之境。对于这样的人，只有一个劝告一一留在原地不动。气味不投，性情不合，都无法构成充分理由，使你可以据之而抛弃丈夫。你必须相信，神允许你处在今天的环境下，一方面因为这种痛苦经历是你自己找来的，一方面秘要使你作调人，居中斡旋。你必须留在原地。也许有一天时机到来，正如亚比该一样。在此同时，要保持你纯洁的本性，不受任何污染。你可以常常保持灵魂的洁白无瑕疵，一如涌自深处的清泉，即使周围污水四溅，仍然保持着清新明澈。
    但是如果读者中有通情达理，虔诚热心的年轻女子，私底下以为，这样他选择对象时，就可以不顾品格，而以财产，地位，名望为重，他就是故意违反神的旨意了，其最终结局只有一个。他不能将他提升至他的水平，反而自己堕落到他的地步；他的大理石未能改变他的陶土，反而使这陶器更粗糙。
    拿八的仆人深知这位女主人的性情，相信他能在大难临到的紧要关头，凭急智而转危为安；所以他们向他全盘道出经过。他立刻掌握全局，派遣一小队仆人，携带礼物，前去迎向大卫，他自自己则骑上驴子，随后跟来。他正下山坡，就遇见那一群矢志复仇的战士。那一番见面交谈的话，充分显露了这女子的慧心与谦和。这美貌的女子俯伏在大冲脚下；坦白承认以前的冒犯；感谢他迄今未流人血，大肆报仇；自谦所带来的礼物微不足道，只配送给大卫的仆人；欣赏他只为那和华争战，保持清白之名；确信他有一天将获得厚赏，他的仇敌必被剪除；暗示到时候他生命的山岭上必阳光高照，没有一片阴影，一丝苦毒的回忆一一这一席话是何等得体，温柔，美丽，使大卫猛然清醒，重返他较佳的本色。他一如往日那样高贵坦白，毫无犹疑地表达了他对这可爱妇人的感激，看出他是神恩慈的调停者。「大卫对亚比该说，耶和华以色列的神，是应当称颂的，因为他今日使你来迎接我；你和你的见识也当称赞，因为你今日拦阻我亲手报仇，流人的血。」
    这是何等发人深省！让我们看见神如何藉各样方法使我们远离恶行。有时候，他的方法可能非常微妙，细微，隐蔽。可能是一位温柔妇女的手轻轻放在我们的手腕上，或母亲提醒我们他怀胎十月之苦，或妻子早年的山盟海誓，或孩子乞怜的面庞；有时是一个念头，或圣洁的规谏。许多时候，我们被及时挽回，否则可能犯下终生后悔的蠢行。在这一切声音和影响力背后，是圣灵恩慈的动工，与我们的情欲和自私抗争，呼召我们过一个更高贵的生活。赐福的灵常是在山坡隐密的一面出现，帮助我们不致偏行己路。
    故事圆满结束。拿八身体僵硬而死，可能起因于他的纵情声色，或因他听了亚比该叙述款待大卫的经过而气愤过度。大卫在拿八死后，就向亚比该求婚，他优雅而谦虚地接受了，并且自谦不配得这么大的恩宠。他说，「我情愿作婢女，洗我主仆人的脚。」我相信，不管是这一个故事，或其它属神的故事，都是以美满幸福收场。至少，这是我所珍惜的信念之一。


不信的阴影

撒母耳记上第二十七章

    大卫这段期间所写的诗篇，或多或少都染上一层哀愁和沮丧的色彩。我们可以认定的有诗篇第十，十三，十七，二十二，二十五，六十四篇，可能还加上第四十和六十九篇。第一组的那些诗篇，有许多共通的特色。背景多是荒郊旷野，诗人好像被追逐的猎物，不断申辩自己的无辜，祈求耶和华的帮助，并且娓娓道出他的悲伤忧愁一-如是构成了这些诗篇独特的风格。但是，除此之外，失望的语调也不时出现：
    「耶和华阿，你为什么站在远处；
    在患难的时候，为什么隐藏？」(十1)。
    「耶和华阿，你忘记我要到几时呢？
    要到永远么？
    你掩面不顾我要到几时呢？」(十三1)。
    「我的神，我的神，为什么离弃我？
    为什么远离不救我，不听我唉哼的言语」(二十二1)。
    「神阿，求你救我，
    因为众水要淹没我。
    我陷在深淤泥中，没有立脚之地。
    我到了深水中，大水漫过我身」 (六十九1)。
    这些词句充满了悲伤，烦忧，失望的语气；似乎他的痛苦已接近他能忍受的限度。要改变扫罗对他的敌意似乎毫无可能，因为多益、押尼洱这班人都是与他不共戴天的仇人，随时找机会向王进谗言。要逃避王的追兵也日形困难，因为他们经过长期摸索，已对他的藏身之处了若指掌。另外要找地方安顿他身边这一批庞大的随从，每天供应六百个人(妇女儿童除外)的饮食，实在不是易事。同时老弱妇孺使得整支队伍失去机动性，无法随时迁徙或逃遁。他现在已有两个妻子；从稍后我们要讨论的洗革拉之役，可以看出他的随从也拥有许多妻子、儿女、财物(三十3，6，19 ， 22 )
    在他信心坚定的时候，这些困境不足以使他心志动摇。他会专心仰望神，重新得力，用喜乐的心忍耐痛苦。然而，近来他的信心开始出现裂痕，他的勇气逐渐消散，所以他心里说，「必有一日我死在扫罗手里；不如逃奔非利士地；扫罗见我不在以色列的境内，就必绝望，不再寻索我，这样我可以脱离他的手。」
    一、让我们来研究这突然的决定。那是出于世界的计策。「大卫心里说。」别的场合我们曾看见，不止一次，大卫到祭司那要，或向先知迦得，询问神的旨意。但是这一回的决定，完全出自他个人的意思。拿八的事，是他在激动急愤下行动；这回他是在慌了手脚下遽作决定。他环顾四周环境，或许是听信了身旁那些勇猛善战，却对他祷告生活、信心等一无兴趣的武夫之规劝。我们千万不要在惊慌失措下行动，也不要让别人左右你。安静镇定自己，进入你的内室，直到脉膊复趋稳定，惊吓烟消云散为止。你最耐不住性子，蠢蠢欲动的时刻，就是你最可能铸下大错的时刻。不要在心里说，我当如此这般行；当仰望神，直到他显明他的道路。只要他的道路仍隐藏不得见，我们就知道不必采取任何行动；并且我们停留原地不动所造成的任何后果，他都全权负责。
    那是不荣耀神的。神岂不是应许将立他为王，将他的仇敌赶尽杀绝，并坚固他的家？这些应许岂不是一再得到撒母耳，约拿单，亚比该，甚至扫罗的证实？从他头上流下的金黄色膏抽岂非是出于神的膏抹？神怎么可能说谎或忘记他的约！只要他躲藏在赐应许之神的避难所里，他就要大大安慰这饱受磨难的孩子。天地都要废去，但神话语的一笔一画必不改变。
    因此大卫的那番话实在不足取。他实际上是这么说，「我开始耽心，神恐怕已经有些力不从心了。确实，到目前为止他都保守我；但我怀疑他是否能救我脱离现今难题丛生的处境。扫罗早晚会毒计得逞，置我于死地。我最好凭自己聪明，趁来得及的时候救自己逃离网罗。」
    这项决策可能使他的跟随者雀跃不已；但是对那些虔敬的人而言，他们一定感觉，这位领袖的沮丧愁闷实在和他不断强调要仰望神的说法背道而驰。他岂不是说，「凡等候你的必不羞傀；惟有那无故行奸诈的，必要羞愧。」
    我们许多人都有类似经验，就是所说的和实际拥有的；所持的信念和实际所想的；所教导人的，和自己面临试炼时实际表现的，往往互相矛盾，大相迳庭。
    那是有害的。非利士是充满偶像和异教祭司的地方(撒下五21)。它位于神所赐的产业一一一巴勒斯坦圣地--之外，后者才是当时热心的以色列人认为至高者居住之所；因此离开神圣的疆域，就好像进入神所遗弃的旷野，和不义的荒地一样。大卫在这种地方，怎能与神的灵相交？他已经拣选以色列作他的子民，雅各家作他产业的继承者。他怎能在外邦异地高唱耶和华的诗歌？他怎能声称挪伯城或基列那琳城所献的祭也有他一份？除此之外，跟随他的人耳濡目染拜偶像的仪式和邪恶，原本摇摆不定的心更深受其害。
    它打开了说谎的大门。他在迦特受到热烈欢迎。从前他投奔亚吉王，寻求庇护时，只有一小撮人跟从；如今情势大不相同，他已成了一大群战士的首领，或许可以扭转非利士人长期以来与以色列人抗争所处的劣势。「于是大卫……并跟随他的人，连各人的眷属，都住在迦特王亚吉那里。」
    然而宫庭生活很快就使这班希伯来人感到厌倦，他们总是被严密监视，毫无隐私或自由。最后，大卫要求亚吉，赐他一个小城居住。亚吉一口答应，将洗革拉给他。那城位于南部，最初是分配给犹大的，后来转手给西缅，不久之前为非利士人占领，但他们并未居住在那里(参见书十五31；十九5；代上四30)。
    对这些长年逃亡漂泊的人来说，此刻身处碉堡中，那种安全轻松的感觉真是妙不可言。因为他们已经许久未尝过家居生活的滋味，他们的生活总是充满警戒，随时准备潜逃；他们的手永不离武器，对于任何风吹草动都萌生戒心。然而现在他们可以把这些全抛诸脑后。他们享受了十六个月太平安乐的生活。「有人告诉扫罗说，大卫逃到迦特；扫罗就不再寻索他了。」
    但是大卫的心情一刻也轻松不起来；他处心积虑要编一套谎言。他心中对亚吉并无好感，也不甘心服在亚吉的辖管之下；虽然他必须逃避扫罗，但他无意背弃神的选民；在他灵魂最深处，他仍是希伯来人中的希伯来人。然而，他自己和跟随者的生活需要一定得解决；在那边界战争层出不穷的时刻，如果他背弃以色列人，非利士人必定趁虚而入，大肆掠夺。他绝不会这么作；因此，他将矛头指向南边的小族，它们与非利士人勾结连盟，是以色列人的世仇。其中有基述人，基色人，和亚玛力人，都是游牧民族，以打家劫舍为生。为了避免消息走漏，传至亚吉耳中，大卫不得不采取一项血腥而残酷的手段，他将这些部族的男女杀得一个不留，以杜绝活口。亚吉身为封地的上，自然会向他询问此事，要求他对侵夺之事提出报告。大卫早预备好了遁词；他说他掠夺的是犹大的南方，以及几个部族，它们都位于以色列保护之下。他之杀得片甲不留，是为了让非利士人看在眼中，以为他真的与以色列有深仇大恨，以致于情愿放弃掳掠人犯转卖为奴的优厚利润，也不愿意留下残杀同胞的口实。「亚吉信了大卫，心里说，大卫使本族以色列人憎恶他；所以他必永远作我的仆人了。」
    大卫当时的行为，实在有辱于他被膏仆人的身分。那也是他属灵经历里的一段空白时刻。没有一篇诗是在那阶段写成的。诗人闭口无言。他可能已增添新调，或熟练了新的乐器。他在迦特逗留期间的回忆曾不断涌现，因为后来他写成的诗篇之诗题，有多次提到「用迦特乐器」。然而，此刻一片静寂。在那幽暗堕落的低地，空气中弥漫着的一些东西，使得那曾在犹大山岭向神欢唱的甜美歌声倏然止息了。
    这个古老的堕落事实，其特徵和在我们身上所发现的多么类似！信心的道路中，可能有时肉体饱受摧折，但灵里仍自由喜乐。我们可以追溯山坡上崎岖弯折的足迹，而口中仍高唱新歌，充满感谢赞美。但我们若堕落到欺哄诈骗，专耍属世计谋的低地，我们的灵魂就要枯萎，心里的诗歌就要归于沉寂。
    我们一旦想靠自己的狡猾巧计来保持地位；一方面求神帮助，一方面又不敢相信他会完备供应；想藉着作假和谎言来逃避危机，而私心又不齿这些举动；明明知道自己为求脱身所付的代价太过惨重；用神的赞许来换取亚吉的微笑；很快，神的庇护就要离开我们，到时，我们只有哀哭切齿了。


恢复的慈爱

撒母耳记上第二十九、三十章

    前章所述的大卫在堕落退后中，神的慈爱仍温柔地覆庇着他的生命。我们陷于不信时，神还是信实的。他的仆人尽管迷失流离，如飞絮漂荡，为自己召来无穷麻烦悲愁，他仍然满腔热爱地包围着他们的道路和他们卧息之处，流露出他最细柔的慈爱和怜悯，似乎要重新得回他们。
    大卫现阶段的光景正足以说明此点。我们看见神正用他的温柔和良善，要挽回他的固执己意，要将他的灵魂自陷井边缘拉过来，使他的性命免遭刀剑之祸。我们将从下面的故事，看出神爱心恢复他的过程；我们也相信，神的一切作为都是互相效力，要将我们的灵魂从低洼之处挽救过来，以生命之光照亮我们。对我们而言，大卫后来从神所赏赐他的荣华富贵来回顾他这段历史时所说的那句话，实在是所言不虚；他说，「你的温和使我为大。」神使人得恢复的那种慈爱胸怀是昭然可见的。
    —、在衰败中，有勇士与大卫同甘共苦。历代志作者说，「大卫因怕基士的儿子扫罗，躲在洗革拉的时候，有勇士到他那里帮助他打仗」(代上十二1)。他接下去一一列出他们的大名。有的来自扫罗家族，都是善于拉弓，能用左右两手甩石射箭的好手。有的来自约但河东岸，长于泅水游泳，都是骁勇善战之士；他们的面貌好像狮子，快跑如山上的鹿。又有便雅悯和犹大人，向大卫矢志效忠。他们的首领亚玛撒所说的那一番保证之辞，真是慷慨激昂，光明磊落，可能正是当时聚集在大卫旗下的英雄们的肺腑之言；「大卫阿，我们是归于你的，耶西的儿子阿，我们是帮助你的；愿你平平安安，愿帮助你的，也都平安；因为你的神帮助你。」
    显而易见的，当时全国正弥漫着一股不平之气。人们厌倦于扫罗的庸弱无能和横徵暴敛，开始明白以色列的真正希望存于耶西之子大卫身上。因此他们不约而同地投奔他，忍受他的责难，甘愿舍弃一切；因为他们知道，一旦他得势作王，他们就要得回百倍。所以，「天天有人来帮助大卫，以致成了大军，如神的军一样。」
    同样的，也有不少赤胆忠心之人，默默无声地聚集在赐福主的四周，他的国不在地上，乃在天上。他离开是要去得国，但他必定会回来；当他在君王的荣耀中显现时，他们也要与它一同显现。那么，谁愿意脱离世界之王的统治，效忠大卫后裔的国度？世界的国在时代末了的战役中必瓦解崩溃；基督的国却要存到永远。
    二、神解救和的仆人远离歧途。非利士人突然决定采取攻势。他们注意到扫罗的王国正在分崩离析；他们看到投奔大卫(实际上也就等于依附非利士人)的勇士日益增加，不禁心中窃喜。他们已对连年的边界战争感到厌倦，而改采滨海平原的策略——就是沿着地中海岸狭长的低地，直捣以色列的心脏地带以斯德伦，那儿是物产富饶的平原，也是世界有名的战场，许多伟大的领袖都曾血洒斯地，例如西西拉，扫罗，约阿施。「非利士人将他们的军旅聚到亚弗。以色列人在耶斯列的泉旁安营。」
    他们在筹划这项军事大计时，心无诡许的亚吉王坚持要大卫随他出战。他可能是信心十足地作此要求。他如果对大卫的正直不阿没有十分把握的话，这样大胆要求未免有失轻率。但他从大卫第一天在宫中出入，就看出大卫的正直无瑕疵，知道他是神的使者；因此他毫不犹疑地让大卫随他出征，甚至委以重任。「这样，我立你永远作我的护卫长。」
    然而，对大卫来说，这是一个严酷的考验。他毫无选择的余地，只有随从亚吉王赴沙场；但他内心忐忑不安。他似乎被迫去和他长久以来所逃避的扫罗，他所挚爱的朋友约拿单，及他希望将来能治理的选民相争战。他只能强自镇定，含糊回答说，「仆人所能作的事，王必知道。」但五、六十里路的行军，每一个步伐跨出去，都是沉重无比的。在人看来，他已无力挽回大势。很可能他心中不断向神苦苦哀求，求神救他脱离他的罪所编织成的网罗；从他对亚吉王那闪烁其词的回答里，可以发现他仍怀着一线希望，神可能会指示他一条妙计，逃脱这可怕而为难的处境。
    你如果因为犯罪作恶，而陷入同样的光景中，不要绝望；在神那里永远有希望。向神认罪，求他洗净；谦卑在他面前，他必兴起拯救你。你可能身败名裂，但你的希望在他那里。「你被赶散的人，就是在天涯的，耶和华你的神必从那里将你招聚回来。耶和华你的神必领你进入你列祖所得的地，使你可以得着；又必善待你，使你的人数比你列祖众多」(申三十4，5)。
    就在亚割谷，一扇始料未及的希望之门骤然打开了。亚吉在亚弗俭阅大军，非利士人的首领各率军队，成百或成千的挨次通过，最后才是大卫和跟随他的人以及亚吉王。这引起了非利士人其他首领的妒火和疑心。他们满怀忿怒，前来威胁亚吉。「这些希伯来人在这里作什么呢？你要叫这人回你所安置他的地方，不可叫他同我们出战。」亚吉极力为大卫申辩，也于事无补；非利士人坚持将他剔除。他们的理由是，大卫曾经是他们的第一号仇敌，现今他极可能藉着在战场上倒戈，来向扫罗邀功谋和。最后，亚吉不得不屈服。他可能勉为其难地向大卫解释这个不得已的决定；但他不知道，这项宣布对大卫而言真是如释重负。我们可以想像大卫离开王的行列时，他欢然对自己说，
    我们好像雀鸟从捕鸟人的网罗里逃脱；纲罗破裂，我们逃脱了。
    在表面上，他故意为自己的无辜辩白：「我作了什么呢？自从仆人到你面前，直到今日，你察出我有什么过错，使我不去攻击主我王的仇敌呢？」但他心里想的是另一套。他接到早晨撤军的命令，心中有说不出的满足。次日天亮，他悄悄召集跟随的人离营时，一定忍不住在微明的曙光中，向远处以色列人的军营投以匆忽一瞥，他所深爱的挚友约拿单正在营中，他是否正整装待发，准备决一死战？大卫多么希望此刻能和他并肩作战，共同打这一场他们生命中最重大激烈的仗。
    三、神使用洗革拉的被焚，来对付大卫。非利士人拒绝大卫随军出征，实在是出于神的怜悯。他们以为这项决策是出于先见之明，未雨绸缪；殊不知他们原是神手中的剪刀，要剪断大卫的网罗。他们的决定恰逢其时，分秒不差。如果再迟片刻，大卫可能就已投身战争中，而无法及时赶回洗革拉，追赶满手血腥的亚玛力人。
    大卫离开战场时，非利士人指派了一群投奔亚吉的玛拿西人跟着他去，免得这些玛拿西人也阵前倒戈。因此大卫跟随者的阵容更趋庞大。这也证明了神那无微不至的看顾，因为不久之后，他就需要大批人力来对付危局。神预先知道将要来的试探，因此他会装备我们，以抵挡猝然而来的压力和打击。我们在下到深谷争战之前，会先接受神赐的全副武装。
    大卫先前离开洗革拉时，未曾留下一兵一卒防守该城，这违反了他一向的惯例；然而，这也是出于神慈爱的安排。我们很难想像大卫竟如此掉以轻心，没有在战鼓密集的时刻，替这位于荒野中的小城设防，保护城中的老弱妇孺。但如此安排反而有利，因为亚玛力人长驱直入，未遭到任何抵抗，他们不费一枪一弹就轻易取下该城；显然大卫一行要数周甚至数月以后才能从战场归来；因此亚玛力人就松懈警备，痛快吃喝享乐。
    若非神的介入，没有人能在这样突临的悲恸和惊吓里挽回大卫的性命。经过三天艰辛的跋涉，这群精疲力竭的战士甫抵家门，却发现全城被焚掠一空，没有妻小的欢呼迎迂，只有阗无人声的死寂，笼罩着已成废墟的洗革拉。「大卫和跟随他的人就放声大哭，直哭得没有气力。」但是，大卫的愁苦更加一层。那些不久以前才呼喊说，「耶西的儿子阿，我们是帮助你的；愿你平平安安」的人，现在却说要用石头打死他。他们原先的赤胆忠心，霎时之间烟消云散，变得无影无踪。
    然而这正是他回转向神的时刻。就在那黑暗的一刻，脚下灰烬犹热，心中惦挂着不知去向的妻子，感觉被神疏远弃绝，耳旁响着跟随者要用石头置他于死地的威胁，他的心忽然回到神怀里那块旧有的安息之地。「大卫甚是焦急，因众人为自己的儿女苦恼，说，要用石头打死他；大卫却倚靠耶和华他的神，心里坚固。」
    从这一刻起，大卫又回复到先前那个坚强，喜乐，高贵的大卫。几个月来，他头一次请亚比亚他将以弗得拿过来，求问耶和华的旨意。他控制住怒火中烧的跟随者，直到天明，然后放他们出去，全力追击亚玛力人。他们士气旺盛，锐不可当，以致除了四百个骑骆驼的少年人外，对方一个也没有逃脱。当他们夺得掠物，得胜归来时，跟随的人中间有些拒绝将掠物分给那些因疲乏而留在比梭溪的人。大卫挺身而出，独力对抗他们，坚持参与争战的人，和疲倦而留守的人，应得相同的分。可见他有神的能力，也有人的能力。
    不久之后，一个使者气急败坏地上来，报告基利波的战争结果；虽然这消息代表了他长期以来的盼望实现了，但他仍以谦卑的态度，为扫罗及其家人举行隆重的丧礼，表达他内心深沉的悲哀，并且杀了那伸手加害扫罗的亚玛力人。
    大卫真是既强壮，又亲切；既勇敢，又周到。他回到洗革拉，第一件事就是把他从亚玛力人夺来的掠物，取一些来，送给南地诸城的长老们。因为大而和跟随着常在那些地方狩猎，他深感欠了他们的恩情，所以一有机会，他就想要有所回报。
    如此，神喜悦的光芒再度照在他的灵魂上。他已挣脱了疑惑和失望的网罗，重新走在顺服和安稳的道路上。神已将他自深坑和陷井要拉出来；把他的脚放在磐石上；使他口要高唱新歌赞美神。但愿所有后退的人将这段故事铭记于心，并从中得到安慰。这些事记载下来，流传后世，是为了教导我们：藉着圣经的安慰和教训，我们可以常存着盼望。


三度被膏

撒母耳记下第一～四章

    大卫追击亚玛力人，凯旋归来，回到饱经蹂躏的洗革拉。两天过去了，他似乎正等候着一些讯号，来决定他前面的行止。下一步该作什么呢？重建这被焚的小城？或者神另有别的计划？他决心等待。他不能忘记几天前所离开的战场，非利士人和以色列人之间如火如荼的战役是否结束了？孰胜孰败？他登基作王的日子是否即在眼前？扫罗和约拿单等人的消息如何？显然不久之后，他心中盘旋不散的这些问题之答案，即可见分晓。
    第三天，有一个少年人上气不接下气地跑来；他的衣服撕裂，头蒙灰尘。他直奔大卫，在他脚前伏地叩拜。他所带来的消息，每一个字都敲击着大卫的心：以色列人兵败如山倒，许多人战死沙场；扫罗和约拿单也阵亡了。就在那一刻，大卫知道长久以来他头上那片阴霾昏晤的乌云消散了，他多年的期望即将实现；但他丝毫没有想到他自己，或他生命中这一奇妙的转捩点。他坦荡高贵的灵魂，为了扫罗，约拿单，神的子民，和以色列家，而泪如泉涌，深以为恸，因为他们都倒在刀下了。
    —、大卫对于扫罗死讯的态度。毫无疑问，扫罗已经死了。他的王权象徵——冠冕和镯子，此刻都在大卫手中。那亚玛力人声明，扫罗自己要求人，了结他的性命。那人说，「他说，请你来将我杀死，因为痛苦抓住我，我的生命尚存。我准知他仆倒必不能活，就去将他杀死。」大卫听了目瞪口呆，惊骇不已，直到晚上，他才起来，表达他对扫罗的哀悼之意。
    他教训那个亚玛力人。来报噩耗的少年人即刻遭到逮捕，因为他自称手刃了耶和华的受膏者。到了黄昏时分，他再度被带到大卫面前。大卫似乎对他的说词颇为怀疑，事后也证明那人的故事纯属虚构；但他还是必须为他自己承认的罪行受到惩罚。
    大卫即使在割裂扫罗王的衣袍时，都心感愧疚，因他对于耶和华的受膏者存着无比的敬畏；此刻他也以战兢的语气询问那少年人，「你伸手杀害耶和华的受膏者，怎么不畏惧呢？」于是他命令手下的一个少年人，将那人带出去杀了。
    然后他用弓歌一抒心中哀愁。这歌最初是教导给犹大人的儿女咏唱，后来写成文字，传诸后世，成了丧礼中典型的挽歌。「扫罗的哀歌」是许多国家的丧曲中所熟悉的调子。这首歌最早被称为弓歌，主要是指诗中提到的武器。
    以色列战败的消息，对非利士人的女子是一大佳音；他们高歌欢迎凯旋的战士；基利波山必永远受咒诅，因为英雄从前显赫一时的时候所用的盾牌弓箭，都在那山上被污蒙尘。然后，诗人突然忆起他和死去之人深厚的关系。他忘记了他在扫罗手中备尝的艰辛痛苦；他只想到年轻时那一段美好和谐的时光。他的英气和宽厚之爱，使他单单念及他的王在最后几年因任意妄行而堕入深渊之前，曾是何等的勇敢，俊美，高贵。「可爱可悦」(中文圣经作「相爱相悦」)，这是大卫题的墓志铭。
    他有一小段特别提到约拿单。和扫罗一样，约拿单是大能的勇士。他岂不是曾空手双拳，与敌厮杀，并且大获全胜？但他既勇猛，又温柔。他和大卫情同手足；有关他的回忆，一点一滴都甜美无比，正如袅绕的丝竹乐声，又如春风送来的芬芳气息。他的爱如此温柔细致，甚过儿女之情：
    你向我发的爱情奇妙非常，
    过于妇女的爱情。
    他甚至打爱人，前去向基列雅比人致谢及祝福。非利士人对待扫罗家族的尸体残酷而无人道，幸亏忠诚的基列雅比人起来，将尸首掩埋安葬。他们未曾忘记扫罗初登基时，第一次行动就是拯救他们免于刀剑之害。他们选派代表，从伯珊城墙上取下扫罗和他三个儿子的尸体，带回他们的城里火葬，把骨灰埋在雅比的垂丝柳树下。
    大卫一闻此事，立刻差人往基列雅比，感谢他们对扫罗一家的忠心，并且应许要回报他们的善行义举。
    这一切都表露了大卫慷慨恢宏的气度。他毫不顾念个人的利益。他已经学会了不求自己益处，而彼此相顾的秘诀。那就是忘却自己的秘诀。活在别人的生命里，特别是活在基督的益处里，你就能脱离「己」的强横辖制。
    二、大卫对于王国的尊敬态度。他在这紧要关头的举止极为美丽可敬，证明他的灵魂是如何完全以神为重心。他又转回到仰里神的位置上，将他一切的盼望集中在神身上。赐他国度的是神，因此他不敢稍离神的指示，而妄自跨出脚步，迈向王座一步。
    这是极为难得的，因为局势所迫，他必须立即采取行动。以色列已被非利士人占领；很可能接下去五年，北方众支派群龙无首，形成无政府状态。要他勒住狂热的爱国心，而不及时登高一呼，聚集以色列残众，重整江河，实在是难上加难。他也知道，他是神所立定的王；他此时挺身出来，迈向虚悬的宝座，将权杖握在右手中，原是自然不过的事。可能也无人会对他的这个决定提出异议。押尼珥可能因此闻风丧胆，放弃他想在玛哈念立伊施波设为王的念头。从人来看，大卫有太多的理由出来，自立为王。但是大卫向神询问意见。他不根据自己的眼光下判断，他转而向神求问，「我上犹大的一个城去可以么？」神指示他上希伯仑去。他遵命而行，不是耀武扬威地以君主或领袖的身分前往，而是默默地带着跟随他的人去，住在希伯仑四周的城邑中。直等到犹大人来，他们一致同意膏大卫为王。因此，大卫第二次受到膏抹。
    第一次他是在父亲家里，受到撒母耳所膏；如今他被膏是作他百姓的君王。就好像我们伟大的典范主耶稣一样，他第一次在约但河边被膏，然后当他升上高天，代表他的百姓到父神面前的时候，他再度被膏，在锡安山作王。
    我们必须强调，这里面包含一个重要的功课：每当我们来到生命中的关键时刻，特别是面临新的、更广阔的服事工场时，我们应该寻求更新的恩膏再度浇灌我们，使我们足以胜任新的挑战。我们的生命中，机会是越来越宽广，因此我们需要不断地得到新的恩膏。仅是频频回顾已经接受的恩膏是不对的；我们必须被新鲜的油所膏。临上大学，或跨出学校初入社会，或站在礼坛前成为人妻，或弯身探看第一个初生的孩子，或初度向公众讲道一一每一个新的步伐跨出之前，都应该先等候神，重新得力，使我们的灵再一次被他的大能所浇灌。
    三、大卫在希伯仑作王的特色一一大卫在希伯仑作犹大家的王，有七年六个月之久。他正值一生的盛年，三十出头，他似乎正安享着家庭生活的平静快乐。夹在记录着大卫家和扫罗家的长年战争之两段文字中间的，是有关他妻子的记录和他儿女的名字(撒下三2一5)。
    在这些年间，他一直保持着同样安静等候的灵，这已成了他的习惯，不容易被外界破坏。这点使我们想起主耶稣，他坐在天父旁边，直到他的仇敌成了他的脚凳。大卫也一样，在希伯仑城，坐在犹大家的王座上，等候神一一对付各样困难，除去一切拦阻，为他所应许的至高王座开辟一条坦途。大卫这种安静等候的态度仅有一次例外，就是他要求米甲重归他的怀抱。或许让米甲仍留在他的丈夫身边才是明智之举，因为他的丈夫是如此深爱着他。但是大卫可能觉得有权争回这桩皇室婚姻，和他作为国王驸马的身分。
    除此之外，他几乎一直保持着隐退的姿态，所有战斗都交由约押处理。最后押尼珥终于提议将以色列的王权转移给大卫。押尼珥多年来一直以抵挡神而着称，现在他终于告诉他所一手扶植的傀儡国王伊施波设，耶和华曾向大卫起誓，要废去扫罗的位，使大卫治理以色列和犹大，从但直到别是巴。这中间的协调工作完全由押尼珥一人主其事，大卫始终置身事外。押尼珥先与以色列的长老会谈，又去向便雅悯人游说，最后他前往希伯仑，将以色列人和便雅悯全家一切所喜悦的事，说给大卫听。他应许大卫，他将去招聚以色列众人来见大卫，尊其为主为王。他又说大卫可以照着心愿预备作王(三17一21)。
    在整个过程里，大卫只是默默接受押尼珥的建议。他只在两个场合里表露强烈的感情，一次是为了澄清他与可鄙的罪行无关，一次是为了显示他对那些作恶之人的憎厌。
    押尼珥遇刺之后，大卫一路跟在棺后，并在墓旁放声大哭。这种举止是可贵可佩的。他忘记了这人曾长期与他为敌，他只记得这是一个王子，一个伟人；他甚至在墓旁作挽歌致哀，正如他替扫罗作哀歌。难怪众人都为之瞩目，他们喜悦他所作的，他们喜悦王一切的举止。
    接下去是傀儡上伊施波设的被弑。他位于约但河东岸玛哈念的士朝始终摇摇欲坠，他从未实际掌过王权；他一切的权力都系于押尼珥之手，一旦押尼珥身亡，整个工朝立刻分崩瓦解，而这位不幸的君王也丧生在叛逆者的刀下。
    他们将伊施波设的首级拿到希伯仑见大卫王，大卫指着救他性命脱离一切苦难的耶和华起誓说，他必讨这流人血的罪。从前来报扫罗死讯的亚玛力人所得的赏赐是一死，更何况这些将义人杀在他床上的恶人呢？
    然后以色列众支派来到希伯仑，拥立他作整个国家的王。他们想起大卫原是他们的骨肉；记起他以前的服事，甚至在扫罗作王的时候，大卫如何率领他们出生入死，东征西讨；他们又忆起神的应许，说大卫要牧养以色列，作以色列的君。于是大卫与他们立约，成为他们正式的君王，他并且第三度被膏，登基统辖全百姓一一一正如那位人子，有一天要作王统治全地的民，无人能与他匹敌。
    至此，我们不得不唱出诗篇第十八篇，因为它真切地触及了人心中虔敬的感恩和赞美。他配得各样的珍贵美名，没有任何事物能描述他拯救他仆人的崇高恩典。我们可以听见隆隆雷声，看见冰雹火炭；然而整篇诗里洋溢着神对待他儿女的温柔和慈爱：
    你把你的救恩给我作盾牌；
    你的右手扶持我，
    你的温和使我为大。


伯利恒城门旁的井

撒母耳记下五17～25；
二十一15；二十三13～17

    聚集在希伯仑，拥立大卫作全以色列君王的群众，是一个罕见而壮丽的组合。历代志记录了出席那重要场合的各方代表(代上十二23以下)。有从犹大和西缅来的勇士；由耶何耶大与撒督率领的利未人；从便雅悯来的知名之士；以萨迦的通达时务之人；西布伦那些不生二心，行伍整齐的战士。这些人和其他人都诚心来到希伯仑，要立大卫作以色列的王。他们留在那里三日，欢宴庆贺，甚至遥远的支派如西布伦和拿弗他利都带来所需的食物。以色列全民欢腾，喜气洋洋。
    然而，非利士人却在一旁忧心仲仲地观望。只要大卫满足于偏安的局势，在希伯仑作小国之君，任由非利士人在北方作乱侵凌，那么非利士人就会放开大卫，让他安心作王。但是，他们却听说大而已被膏，统治全以色列；他们遂下决心，寻索大卫的命。
    他们一定等到庆典盛会结束，数以千计的以色列人都各返本家之后，才大学出兵，散布在利乏音谷，并切断大卫与北方各支派的连系--迫使他带着他的勇士和六百位忠心耿耿之士退到一藏身之处。根据上下经文，我们知道那个保障就是亚杜兰洞(撒下五17 ：二十三13～14)。
    —、处境骤然改观。不过一天之前，大卫还是众勇士瞩目的焦点。他被光荣地拥上宝座，治理已获统一的民族。他知道自己深受全民爱戴。然而，今天他却被遂出希伯仑，结束了在那要七年多安全平静的生活，再度流离山野，藏身几年前他逃避扫罗仇恨时的避难山洞。这是多么显着的对比啊！彷佛晴空万里的天际，突然涌来层层乌云。但是，他藏在神的怀里，他与大能的神亲密同行，他对神的信心一刻也不动摇，他相信神要成就一切关乎他的事，并坚立他的王位。
    这种骤变有时也会临到我们一一叫我们脱离对人和事物的倚赖；使我们不再将巢筑在属世的枝木上；强迫我们单单将根植在神要面。这对大卫是有益的一一提醒他在过去的危机中会如何倚靠神，并且那赏赐人的神也可以随时收回他的赏赐。弟兄姊妹啊！这些功课放在你面前，是要你学习。在最荣耀的胜利时刻，要记住是他认为你配得这职分，你的地位和权力都是他所赐的，目的在使他得荣耀。因此，他若使你的王座摇摇欲坠，也不必感到惊讶；他要你记住，这王位不是你理所当然继承来的，而是他的旨意所决定，用他大能所设立的。
    希伯仑和亚杜兰洞的截然对比颇类似主耶稣的经历。他在约但河边受膏之后，立刻被圣灵催到旷野，四十昼夜受魔鬼的试探。这是属灵生命的律。寂寞，孤立，试探，冲突一一一这些都是烈火，要将神圣的色彩烧进我们的品格中，这种受膏蒙福的过程是为每个人预备的一一一贫穷人，伤心者，被囚者，放逐者，瞎眼之人。
    二、一线亮光。这时，一些特殊事件发生了，为这段幽暗时刻带来光明。几位勇士挺身而出，与非利士人争战。洗鲁雅的亚比筛手刃了那个企图刺杀大术的以实比诺(他是伟人的儿子)；伊勒哈难杀了迦特人歌利亚；大卫的侄子约拿单杀了向以色列人狂嚣骂阵的巨人；又有以利亚撒，他击杀非利士人，直到手臂疲乏，敌人溃不成军为止。这些英勇事迹都是为了他们的王而行的，跟从大卫的人毫不在乎四周环绕的浓雾，他们依然矢志效忠大卫，称他是以色列的灯(撒下二十一17)
    一个单独的人能造成何等惊人的影响！我们禁不住想起许久以前，那个默默无闻的少年人，从以色列阵营中跨出来，只身前去面对可怕的巨人歌利亚。他没有任何从人来的帮助，只是单枪匹马上阵，将巨人击倒在地。但是，十四，五年过去了，如今他不再形单影只；他的身旁有一群勇士相随，他们被他的信心所激励，被他的灵所鼓舞。他们将大卫轻轻拉到一旁，告诉他，以后不可再与他们出战，让他们去拼死争战，因为他的生命如此珍贵，是他们一切精力的源头，必须小心维护，避免任何不必要的祸害。
    伟大的生命就是能如此照亮并鼓舞其他的生命，使他们成为当代人的典范。卫斯理约翰(Johi1 Wesley)的事工，培育了一连串伟大的传道人。克里(Carey)，李温斯敦(Living- stOne)，厝顿(John G。Paton)的热心，激发了无数人宣道的热忱。耶稣的门徒后来成了他的使徒和殉道者。只要我们肯跟随他的脚步行，他那为众人牺牲的生命就能成为每个人的引路灯，导引我们脱离自私自利的低谷，走向那降服，虚己，受苦的十字架。
    三、一件感人的事。亚杜兰洞离伯利恒城不远。大卫早年曾在这洞附近的谷地牧养他父亲的羊。如今景物依旧，童年的往事，对母亲和家人的思念，不禁一一浮上他的脑海。
    一个闷热的下午，这些回忆似乎特别鲜明起来。当时大卫留在洞中，洞外敌人环伺，他有如被囚的犯人一样。不远之处的伯利恒，已陷于非利士人手中。突然他里面升起一股难遏的渴望，想要一尝伯利恒城们旁井里的水。他不知不觉流露出这个愿望。
    他的三位勇士无意间听到了他们领袖的心愿，就悄悄出洞，走下山谷，闯过非利士人的营盘，把伯利恒旁井里的水打上来，拿到大卫面前。这其中表达了比舍身代死更伟大、更强烈的爱。大卫不敢饮下这水。对他而言，瓶要所盛的就好像这些勇士冒险犯难所几乎为他而洒的热血。他的灵魂深处大大为这些人所表现的忠勇而感动。他将水浇奠在神面前，彷佛是说，只有神配得这样的尊荣。他说，「耶和华阿，这三个人冒死去打水；这水好像他们的血一般；我断不敢喝。」
    从这段生动的记载，我们再度看见大卫那奇妙的节制能力。到目前为止，他的一生都是在严格的自律之下，他不允许自己有任何非分的欲念，任何感情的冲动或非非之想，都受到铁一般的决心所压制，因为他要求自己所作的一切事都必须符合他作为男子汉和君王的最高理想。至于满足自己愿望的事，在这种崇高的原则之下就显得无足轻重了。
    多少时候，我们也渴想伯利恒井里的水！我们回想过去，那些永难忘怀的记忆萦绕心头，挥之不去。多么渴望再见到那张面孔；触摸那只温柔的手；听到那熟悉的声音！哦！如果能再回到那段无瑕疵的快乐时光里该多好！那时尚未偷尝神所禁止的果实，火焰的剑也未伸出。哦！那时生命中充满新鲜的异象，满怀服事主的热忱，洋溢着爱的欢娱！哦！但愿有人能将伯利恒城门旁井里的水打来，给我们一尝为快！但是没有勇士，能排开密集林立的年日，重返回过去。然而渴慕的心灵可以因主的话得到满足；他说，「凡喝这水的人，还要再渴；人若喝我所赐的水就永远不渴；我所赐的水要在他里头成为泉源，直涌到永生。」那水不是在伯利恒的井里，而是在那位出生于伯利恒的主里，干渴的人可以在他里面得到满足。
    四、非利士人的溃败。「成功」并未改变大卫一贯等候在神面前的态度。他初到希伯仑时态度如何，现在也如何。在此混乱的时刻，他求问耶和华说，「我可以上去攻打非利士人么？你将他们交在我手里么？」从神的回答里，他得到了必胜的确据。他一与非利士人交手，耶和华就在他面前，好像一股洪水，自山顶这泄而下，席卷所有仇敌。他说，「耶和华在我面前冲破敌人。」落荒而逃的敌人甚至无暇拾起他们的偶像，以致偶像落入战胜者之手。
    后来非利士人重整旗鼓，再度掌握优势。大卫也再度来到神面前寻求引领。他这样作是对的，因为作战计划已有了变更。我们这些倚靠神的人必须谨慎，不断与他保持联络。他昨天的帮助是一种方式，到了明天可能又是另一种方式。第一场战役，非利士人是受到正面的攻击；第二场战役，则是中了埋伏。如果颠倒次序，或两次都采取相同的战术，就会漏失了大卫那无坚不摧的天军之策略和方法。
    桑树梢的脚步声是表示天军正路过，迈向战场。「耶和华已经在你前头去攻打非利士人的军队。」接着大卫大败非利士人，从后追逐，自基遍直到沿海平原的心脏地带。
    有时我们被召勇往直前，有时受命按兵不动；有时去受苦，有时采取行动；在这一场战役中长驱直入，如湍流奔腾，在下一场战役里偃旗息鼓，埋伏等候。我们必须承认，我们的方法不是一成不变的。在多加家里行得通的方法，在哥尼流家里不一定适用。让我们对神常存信心；或在屋顶安静祷告；或在圣灵引导下起身前行；即使要付上代价，牺牲一切旧的成见，也愿意甘心顺服。这样我们就知道神能在我们的生命中成就何等大的事，他必使我们的仇敌溃不成军，并火速差遣他的天军前来支援我们。


耶路撒冷，荣耀之城

撒母耳记下第五章

    大卫登基后第一件当务之急，就是为他的王国寻找一个最适合的首都。他选择了耶路撒冷，这实在是政治上的一项聪明抉择。当然还有更多的意义；那是神的灵直接引领的结果。这正有如耶和华在以西结书说出那段话时的感受：「我从你旁边经过，看见你的时候正动爱情；又向你起誓，与你结盟，你就归于我」(十六8)。
    一国之都必须位于交通发达之处，并且具备足以使它成为全国生活中心枢纽的各项特色。它必须具有坚强的防御工事，可以保存王国的神物财富。它必须能表现出国势的强大，又有吸引人的美丽，这样才能唤起国人的自尊和崇敬。它必须籍着与神的关系而圣洁，这样才能成为人民属灵生活的中心。耶路撒冷兼具上述条件，使它成了大卫中意的城市。在这方面，大卫和扫罗全然不同一一一扫罗选择他的家乡基比亚作首都，那是一个无关紧要，充满暴戾，恶名远播的地方。大卫若选择希伯仑作首都，可能会激起其他以色列人的嫉恨；若选择他的家乡伯利恒，又未免太过于轻率，因为伯利恒是个毫不起眼的小城。没有一个城市比耶路撒冷再适合不过了，它位于犹大和便雅悯的中间，三面是山谷环绕，有自然的天险，北面则有坚强的防御工事。
    一、它以前的历史。对犹太人而言，没有一城像耶路撒冷这样特殊。那是他们神的城，座落在神的圣山之上。「在北面居高华美，为全地所喜悦。」巴珊的高岭要嫉妒锡安的低丘，因为那和华已拣选它作为居所。环绕这城的众山似乎象征了耶和华的同在和护庇。被放遂流落异乡的人在跪下祈祷时，都打开向着耶路撒冷的窗子，并许下心愿说，他若忘记耶路撒冷，情愿他的右手忘记技巧。每年无数的朝圣客步向它，渴望自己的双脚站在它的城门之内。他们遥遥望见它的城垣时，火热的心不禁涌出祈祷，祈求平安与昌盛永远与那些爱慕住在这城里的入同在。当耶稣想到耶路撒冷即将面临的毁灭时，也不禁流下真挚的泪水。他望着这城说，「耶路撒冷阿，那路撒冷阿，我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。」
    但并非自古以来即如此。他座落在迦南地，曾有赫人和亚摩利人住在其上。他一向没没无闻，好像被丢弃在旷野的婴孩。不过曾有一段时期，他由祭司君王麦基洗德所统辖，那时已预表了他将来的荣耀：祭坛升起的烟预表全国的敬拜中心圣殿将建于此；麦基洗德的祭司职分也预告那路撒冷将长久有祭司事奉。之后有很长的黑暗期；当全国其它地区在以色列人手下安息时，那路撒冷仍被耶布斯人占领多年。约书亚初度占领这地时，名义上曾征服这城，但为时甚短，很快这城又落入他人手中。
    二、占领。大卫为了统治全以色列地，就上到耶路撒冷。这是七年来头一次，他亲自率领他的军队。当神呼召他等候赏赐时，他就安静不动；一旦他领受了神的使命，他立刻活跃起来，精力百倍。当地的那布斯人却对这项攻打耶路撒冷的计划百般嘲弄。他们多年以来一直占领着要塞，对于他们建立的铜墙铁壁自信十足。他们甚至为了愚弄大卫，而把许多瘸子，瞎子赶到城墙上，夸口说单凭这些人就足以击退大卫和他的大军。根据约瑟夫(Josephus)的记载，大卫的手下大将约押，找到地质较松的地方，挖了一条地道，直通那布斯人阵营的中心，并且打开城门，让大卫的军队长驱直入。
    不论这个记载是否属实，有一点可以肯定，在约押的凌厉攻势下，这城迅速倾覆，落入大卫手里。他从此住在保障里，就是锡安，也就是大卫城。那只是后来所称耶路撒冷城的一部分。后来建造圣殿的地方摩利亚山当时可能尚未被占领，耶布斯人阿珥楠在那里有一个禾场。
    大卫采取的第一个行动是加强防御工事。他「从米罗以里，周围筑墙。」约押则致力修茸及美化城内的建筑。这第一场胜利奠定了大卫的丰功伟业之基础。「他日见强盛，因为耶和华万军之神与他同在。」确是如此，邻国都震慑于他日益增强的国势，纷纷前来寻求联盟(代上十一7一9；撒下五11)。
    三、清朗的黎明。有人认为诗篇第一百零一篇即是大卫此段时期的作品。他突然之间被呼召，去主理一个骤然诞生之国的内政；他长久以来一直压抑着他的才能，现在终于得以一展身手。短期之内，有关法律，审判，财政，军事的各项组织迅速成立，并且都设在首都。各机构的官员也纷纷产生。那一阵子王官或法庭真是门庭若市，挤满了想要谋取一官半职的人。这时，睿智的选择是绝对必要的，因为选出的人都将身负重任，王要把国家大小事物委托他们。诗篇第一百零一篇可能就是为此目的而作的。不论如何，这篇诗对于这样的场合和目的是相当贴切的。
    这位作诗的君王声称，他要用智慧行完全的道，存完全的心行在家中。他不容邪僻的事摆在眼前，并恨恶悖逆人所作的事。然后他描述那些他所拣选的谋士和官员。他不听人的谗谤；不容眼目高傲，心里骄纵的人。他一旦发现有人行诡诈，说谎话，就必立刻将他们灭绝。他最初、最热烈的心愿，就是从耶和华的城里剪除作孽的，并灭绝国中所有作恶的。在此同时，他眼要看国中的诚实人，他们要与他同住，他要选择行为完全的人伺候他。
    这实在是极佳的理想。许多年后，他从永恒的角度来回顾建国初期的这段岁月，就彷佛晴空万里的清晨，或久雨初晴时从地里冒出的嫩草。耶和华清楚晓谕他，要以公义和敬畏神的态度治理人民，丢弃匪类好像丢弃荆棘。神要他遵行这法则，只要他顺服遵行，不偏离左右，无论遭遇任何恩难危险，最后他都必安然渡过。大卫临终时，三十多年前的理想再度浮现眼前。他比较后来实际发生的事，必然感慨万千。他本来可以达到的光景，和他实际达到的光景，形成一可悲的对照；他最初生命之流的光辉，和他几乎陷入其中不可自拔的泥坑，是多么显着的对比啊(撒下二十三1一5)！


约柜抬往锡安山

撒母耳记下第六章

    大卫一旦选定了首都，就急于将这城变成全国的宗教中心和行政中心。为了达此目的，他第一件想到的事，就是在他宫殿旁边，为几乎被人遗忘的约柜寻找一个安顿之处。这约柜自从由非利士人的地方运回之后，就暂时安置在耶路撒冷西南十一里的「林木之城」亚比拿达的家。
    很可能大卫觉得自己不能移动神的帐幕一一一自扫罗屠杀众祭司以后，这帐幕就设立在基遍高地一一一因为祭司撒督和他的弟兄众祭司正在那里服事，他们不断在坛上献燔祭。撒督家族和亚比拿达家族一向有夙怨，彼此嫉妒；因此最好不要将他们聚在一起，或企图中断这些战乱年间一直持续的宗教礼仪(代上十六39以下)。但是，如果能将约柜放置在这新城的中心地点，就可以达成大卫要以这城作为宗教中心的目的。然而他不敢一意孤行，他召来千夫长和百夫长，甚至每一位领袖，和他们商量计议。在他们的默许之下，他派人到以色列全地，召聚祭司，利未人，百姓，去将神圣的标记--约柜一一运回来。
    —、牛车之误。那天，前往这座小城的大队人马相当壮观。除了人数众多的祭司，利未人和百姓之外，还有三万名军人随行保护，以避免任何来自敌人的侵袭或骚扰。
    或许我们可以将诗篇第一百三十二篇归于这场合下的作品。在那篇诗里，陈明了作诗者的心意，那是他在患难年岁里所酝酿的心愿--一旦他蒙拯救，国度得到坚立，他最急切的行动即是为耶和华寻得住所，为雅各的大能者寻得居所。下面这小段诗，就是直接提到这件事：
    我们听说约柜在以法他；
    我们在基列耶琳就寻见了。
    我们要进他的居所，
    在他脚凳前下拜。
    耶和华阿，求你兴起，
    和你有能力的约柜同入安息之所。
    但是一件致命的事破坏了那一天的安宁，并使得全国最高的盼望延迟实现。摩西律法要严格规定，只有利未人能办圣所的事，只有他们可以将约柜抬在肩上，但不可用手触摸，免得他们死亡(民四15 ；七9)。这条禁令再清楚不过了，它的原因也昭然若揭，就是强调服事至高者是多么神圣的事。然而，这条诫命似乎开始松弛了；他们那天未遵照摩西律法的规定，却用一辆新车来抬约柜，让亚比拿达的两个儿子赶这新车。这项错误是无法轻易宽容的。非利士人用车子抬约柜尚情有可原，因为他们不知道神的禁令；但以色列人将利未记三令五申的律法搁置不顾，却凭己意而行，则是无可宽宥的，否则整个利未记所载的律法都形同废纸，一无价值了。
    抬约柜的牛车在欢声雷动中起程，头两里路还一切顺利，一直到了一处崎岖不平的地方，牛失了前蹄，约柜摇动甚剧烈，眼看要倒下来。这时亚比拿达的幼子乌撒，可能是出于本能，立刻伸手扶住约柜；他立时受到神的击杀，倒毙于地。整个行列为之震动。恶耗传播开来，歌声立即止息，群众中每个人都惊惶失措。大卫深感惊吓。那日，大卫惧怕耶和华，他说，「耶和华的约柜怎可运到我这里来？」于是他下令将约柜放在邻近一个利未人俄别以东的家里，一共放了三个月。受惊的群众满怀畏惧，回到耶路撒冷。
    有些人认为，神没有必要对于乌撒的无心之罪采取如此严厉的行动。但另一方面来说，我们必须铭记于心，当时遵行古代律法是何等重要的事。如果人能够任凭己意废弃诫命，那么整个制度可能为之瓦解，它的重要功能也沦丧无效了。
    二、活人的肩头。「耶和华赐福给俄别以东和他的全家。」约瑟夫的记载告诉我们，从约柜抬进他家要的那一刻起，就有无穷尽的财富滚滚而来，他从赤贫之人倾刻间变成家财万贯的富翁。这是一个明显的标记，证明耶和华必赐福那些遵行古代诫命的人。在此同时，大卫也寻求神指示他当如何搬运约柜。他说，「除了利未人之外，无人可抬神的约柜；因为耶和华拣选他们抬神的约柜，且永远事奉他。」
    于是他再度组织一庞大的行列。这一回，他们钜细无遗地严守所规定的礼仪。照耶和华藉摩西所吩咐的，他们选定利未子孙，用杠将神的约柜抬在肩上。有人用琴瑟和钹作乐，大声歌颂。又有人吹角，敲铜钹，鼓瑟，弹琴，歌唱。大卫和以色列的长老，并千夫长，都参加这盛大的行列。大卫的心为之欢愉跳跃。他穿着细麻布的以弗得，在耶和华面前极力跳舞。
    于是他们将约柜抬上来，放在大卫所搭的帐幕里；大卫就在神面前献燔祭和平安祭，并奉万军之耶和华的名给百姓祝福，又分给以色列人每人一块饼，一块肉，一个葡萄饼。当天惟一不愉快的阴影，是米甲的冷言冷语。他对自己丈夫的虔诚毫无所动。可怜的妇女，他可能仍然为失去帕铁的事耿耿于怀；或许他嫉妒大卫没有得到他和他夫家的支助而依然昌盛亨通，总之他对这位他曾爱过，曾救过的男子口出恶言。
    三、三首华丽的诗篇。有三首伟大的诗是在这场合下写成的一一一第十五，六十八，和二十四篇。第十五篇显然是直接指乌撒的死，并回答下列这问题：
    耶和华阿，谁能寄居你的帐幕，
    谁能住在你的圣山？
    诗篇第六十八篇是游行时唱的诗。一开头，是古代以色列人在旷野扎营，遇到袭击时所发出的呼声：
    愿神兴起，使他的仇敌四散，
    叫那恨他的人，从他面前逃跑。
    约柜在这首华丽的行进诗中前进。乐队轻轻奏着柔美的旋律，述说在古老的岁月里，神如何行在他百姓面前，带他们行过旷野；他的临在使得地面震动，天也下垂。
    抬约柜的利未人逐渐接近通往锡安要塞的上坡路。巴珊山的众群众岭似乎带着羡慕俯看着锡安。当庄严的队伍沿着陡峭山坡缓缓上行时，唱诗者突然发出华丽无比的歌声，某含义只有在基督高升，胜过一切执政掌权的，回到父神面前时，才能完全应验：
    你已经升上高天，掳掠仇敌，
    你在人间，就是在悖逆的人间
    受了供献，
    叫耶和华神可以与他们同住。
    这一大队的人，是如此分配的：歌唱者走在前头，然后是作乐的，并有击鼓的童女，便雅悯，犹大的首领，西布仑的首领，拿弗他利的首领。 最后，诗人提到还有从远方来的国家亦来到圣地，共襄盛举：
    埃及的公侯要出来朝见神；
    古实人要急忙举手祷告。
    但是诗篇第二十四篇可能是这三篇诗里最伟大的一首。它一开始提出一个极奇妙的观念，和一般犹太人的狭隘地域观念大相迥异：
    地，和其中所充满的，
    世界，和住在其间的，
    都属耶和华。
    前半篇回答那一类人可以站在神面前(3一6节)。必须是手洁心清，不向虚妄，起誓不怀诡诈的人。单单斋戒沐浴，或外在仪式，不能符合上述条件。圣洁的神所要求的是公义，而这公义只有神能赐给那寻求他的人。
    后半段是宣告神愿意在地上与人同住。众城门似乎都太微小矮短，无法让抬在利未人肩上的约柜通过；因此神命令城门抬起头来，迎接将要进来的王。
    在欢腾的人声和乐声里，身穿白袍的歌唱者停在紧闭的大门前，高声唱道：
    众城门哪，你们要抬起头来，
    永久的门户，你们要把头抬起；
    那荣耀的王将要进来。
    然后有一个声音，可能是出自某位吃惊而困惑的守门人，这样问道：
    荣耀的王是谁呢？
    马上就有一个洪亮有力的回答：
    万军之耶和华，
    他是荣耀的王。
    再次我们听到这美妙的回答，荣耀之王--为了他，他们受命进入这古城。他是万军之那和华，所有的天使，魔鬼，天上，地下，地底一切的活物，都要向他屈膝敬拜。于是，约柜终于到达了它安息的处所。


你这意思甚好

撒母耳记下第七章；历代志下六8

    在推罗王希兰的协助之下，大卫在锡安为自己建了一座宫殿。这殿和亚杜兰洞的保障，以及他在希伯仑住过的房子相比，真是强烈的对照。甚至安置约柜的暂时处所也无法与之相比。有一天，大卫突然心中萌生一个念头，这可能已是埋藏在他里面许久的心愿。他召来先知拿单，陈明他想要为神建造圣殿的心意。乍听之下，先知对这个计划欣然赞许；但到了晚上，他安静下来，更多寻求神的心意时，耶和华的话临到他，命令他去劝阻大卫采取任何进一步行动。
    次日，先知用最温柔细致的态度，将这消息带给大卫。确实，从他和王的这段谈话记录里，找不出任何直接反对的痕迹。它给人的印象就是，所献的祭遭到回绝，但这项拒绝是包裹在许许多多赐福的确据、丰富的应许和福气里面的，以致大卫王从拿单的那番话一一一「你要为神建造居所？只有无尽的喜乐。
    —、—项有高贵意图的思想。大卫这种念头是高贵无比的。它一部分也是因应环境的需要而产生。约柜抬到新处所之后，大卫就派亚萨和其他人在约柜前事奉，颂扬，称谢，赞美耶和华(代上十六4一37)。一般相信，祭司分二十四个班次，就是在这段时期设立的，并且一直沿续到我们主的时代。另外，大家也认为到了那时期，利未人开始有组织--两万四千人助理祭司，四千人担任乐师和歌唱者，四千人担任卫士和守望者，其余的利未人分散全地，教导律法，执行公义，担任其它公职。于是在约柜和官殿四周，围聚了数量可观的人，自然这些人需要有一个指挥中心。毫无疑问的，这种需要多少促使大卫兴起建圣殿的念头。当然，他还有更深一层的原因：要表现他心中对神的爱；并记念他对神的虔诚，肃穆，和永怀的感激。
    这种伟大的念头也常常造访我们，特别是年轻的生命；绚丽的理想彷佛一道光芒，照亮着前程；服事神和人的心愿，带给灵魂无比的鼓舞，正如清新的空气鼓舞着平原上的居民；整个生命似乎正朝着一个更高贵，更崇高的境界迈进。年轻的孩子私下立志，将来要作一个传道人，宣教士，或慈善家。「我要为神作大事，」年轻人对自己说；全然不顾任何牺牲，眼泪，和鲜血。标准，不要违反天上来的异象。特别是当你住进香柏木的华厦，享受神给你的安息时，更要格外警惕；要起来，去实现从前你替父亲看羊时所立定的心愿。
    二、理想常常无法实现。神温柔的口并未吐露斩钉截铁的「不行！」他将应许和福气源源倾倒在我们身上，领我们到他爱的光圈里，这爱将他的拒绝隐藏起来。正如大卫一样，我们几乎看不出拒绝的语句，我们一生的每一部分都在他慈爱的看顾里。只有在回顾以往时，我们才会发现，许多计划、理想并未照我们所想的那样实现。
    一盆植物里面隐含着多少潜在的可能性，但有可能时日消失，仍然不见花朵的踪影。真正永垂不朽的图画总是有待动笔的；真正能解决历代问题的巨着总是有待完成的；传之久远的曲子总是将来要唱的那支歌。年轻的理想常常无法如愿以偿。大卫建圣殿的心愿，也只有交给他儿子去实现。
    三、神稍后会解释他的理由。我们如今不明白的，以后将会知晓。许多年之后，大卫对所罗门说，「耶和华的话临到我说，你流了多人的血，打了多次大仗，你不可为我的名建造殿宇」(代上二十二7)。血迹斑斑的手不可用来兴建和平之殿。如果神当时告诉大卫这番话，他可能会感到受伤。神用赐福的应许小心地将这个「不行！」他显明。在那同时，大卫仍静心等候，对自己说，「神必有理由，我现今无法明白，但我甘愿顺服。」
    有一天我们将明白，神的每一个「不行」都有一个原因。我们若承担得住，他就会启示我们；但最好还是不要探索神引领的奥秘。他对我们的东问西问如此回答：「我若要他等到我来的时候，与你何干？」但这时刻终究会到一一或许在今生，或在来世一一主的话会临到我们；回顾已逝的年月，我们将恍然大悟，为什么当初他要那样引领。
    四、一个未实现的念头，可能仍带来丰盛的祝福。所罗门道出这事的全貌：「耶和华却对我父大卫说，你立意为我的名建殿，这意思甚好。」大卫在这事上更高所罗门一等，因为他表达了这高贵的建殿意图。这光辉照明了他的一生。一位想加入宣教事工却遭拒绝的人，远胜过那些心中从未燃起一丝宣教热忱的人。一个付出刻骨铭心的爱情，却因环境未能与所爱之人缔结良缘的女子，远胜过一生从未爱过，也未被爱过的女人。一株在黑夜里梦想有一天它要绽发出艳丽花朵的小树苗，远比蔓延缠绕着树桩的青苔更高贵。「你……这意思甚好。」
    那些拥有来世异象的殉道者看见，有一天他们的冤屈要得到申舒；但是神要他们等待，因为神的时候尚未到；在那同时，白色的长袍已赐给他们了。他们的理想未实现，但理想使他们更洁净，更靠近基督。
    神仍然嘉许我们未竟的心愿。一个拥有宣教心志，却被其他责任缠住的人，会被神列入高贵的宣教士行列；撒勒法的寡妇将他仅有的分给先知以利亚食用，有一天他将得到先知那样的赏赐。在荣耀的那日，大卫将发现，神竟把在锡安山建圣殿的大功归诸于他。
    五、作下一件事。大卫将他本来要用来建圣殿的精力，花在搜集建殿材料上面：「我为我神的殿已经尽力，预备……」(代上二十九2)。你的希望若是落空，不要垂头丧气，终日坐镇愁城，一任你的精力消耗浪费。要站起来，束紧腰带，帮助别人达到目标。你若不能亲手建造，就为那建造的人预备材料。
    自然界中有一个律，我们称为能量不灭定理。一块殒石下坠时所聚积的速率会产生热能，其中一部分热能保留在殒石里，其余的则传到大气层中。没有任何真实的理想是一无果效的，它们多少能使别人受益。我们所洒的眼泪，所发出的祷告，出于真诚所怀的念头，没有一项是徒劳无功的。
    神多少会补偿我们。他更加厚赐大卫。神透过拿单所宣告的应许有三部分：(1)大卫家要永远作王；(2)大卫的后裔将建造圣殿；(3)以色列国将永远坚立。我们读到这一串灿烂如珠玑的句子，会感觉这些应许只有在耶稣(彼得声称大卫已预先看见他)里面才能实现。只有那一位人子，才能永久治理，他的国度没有穷尽；他要将平安带给世上的众子，他并要建造神的殿(徒二30)。
    然后，大卫王进去，坐在耶和华面前说，「主耶和华阿，我是谁？......」(撒下七18)。我们无法用字句来描述在那超然的一刻，他的灵魂流露出何等丰沛的虔敬情感。他心中没有丝毫埋怨或疑惑。神会不会有所保留，不将更好的给我？难道他拒绝我们的奉献，又不将那存到永远的属天福分赐下吗？要放胆信靠他，坐在它面前，让他的应许来安慰你。向他支取他所应许给你的，他必不保留任何好处不给爱他的人。「他要拿金子代替铜，拿银子代替铁，拿铜代替木头，拿铁代替石头......日头不再作你白昼的光，月亮也不再发光照耀你；耶和华却要作你永远的光，你神要为你的荣耀。」


我已经立我的君

撒母耳记下第八章；
历代忘上第十八、十九、二十章

    约柜抬回来之后，以色列有一段休养生息的机会，但这太平岁月很快就被接踵而来的大小战事所中断。四围诸国有的组成联盟，有的单独一国，起来敌对大卫。「外邦喧嚷，列国动摇。」
    非利士人。这是他们最后一次兴兵，但大卫将他们一举歼灭，夺下京城(修正本译作：夺去他们母城的嚼环)。
    摩押人。从路得的时代起，摩押人就一直是希伯来国的姻亲，但这层关系并未压抑摩押人蠢蠢欲动的野心。因此大卫指派比拿雅率军制服他们，并根据古代残忍的习俗，只保留了三分之一摩押人的性命。
    亚兰人。琐巴王和大马色的亚兰人完全被大卫击溃，巨量金银宝物落入大卫手中，以色列的疆界也因此延伸到伯拉河，如此就应验了古代神对亚伯拉罕的应许：「我已赐给你的后裔，从埃及河直到伯拉大河之地。」
    以东。大卫尚在北边统军作战的时候，以东人就乘机侵犯犹大边界。亚比筛奉命迎战。两军在死海西岸的盐谷相遇，亚比筛击杀了以东一万八千人。以东全境逐渐归服，只有哈达逃往埃及，王室其余成员全遭杀戮。
    亚扪人。大卫出于友谊的慰问，却遭来亚扪人的侮辱。亚扪人的王哈嫩自知会受到大卫强烈的报复，便组织起一支庞大的联军。这支队伍包括三万两千辆战车和马兵，而大卫却只能以步兵相抗，因为摩西的律法禁止以色列人在战争中使用马匹。这是大卫一生事业最严厉的考验，也是统帅约押最艰难的一次挑战。然而，神的恩慈使他们大获全胜，以色列大军长驱直入敌国，亚扪人的京城拉巴沦入大卫手中，他们的人民被俘掳，被迫用锯，铁耙，铁斧作苦工，可能是预备公众建筑的材料，或预备建圣殿所需的器材。
    这些年的战乱，产生了几首不朽的诗篇，其中包括第二，二十，二十一，六十，一百一十篇。
    —、仇敌。外邦争闹，万民谋算虚妄的事，地上的君王起来，臣宰一同商议，要敌挡耶和华并他的受膏者。他们这样议论：
    我们要挣开他们的捆绑，
    脱去他们的绳索。
    他们倚靠的是车，是马，以为可以靠人多势众取胜。以色列人的心为之战栗；大地震动，似乎神使地崩裂，叫百姓喝那使人东倒西歪的酒。敌人声势恫人，排山倒海而来，这时一切从人来的帮助都是枉然的。
    在神百姓的历史上，每一个时期都有这样的情景出现：撒但揽动他们的仇敌前来侵袭。在人的联盟后面，隐藏着的是那堕落的灵，他用千方百计要伤害女人后裔的脚跟。「在世上你们有苦难。」「魔鬼要把你们中间几个人下在监要，叫你们被试炼；你们必受患难十日。」「龙见自己被摔在地上，就逼迫那生男孩子的妇人。」
    二、信心的态度。在众敌环伺的当儿，这位君主却有特别的异象，看见那不可见的和永恒的事物。神的脸上毫无畏惧，他已定意立他的君王在锡安山上。似乎他遭敌人攻击的那日，正是他重新领受儿子身分之确据的日子，神将列国赐他为产业，将地极赐他为田产。他投身战场时，听见神应许的乐声凌驾在恐惧的喧嚣之上。
    你必用铁杖打破他们；
    你必将他们加同窑匠的瓦器摔碎。
    他率军离开京城，百姓都祈祷耶和华，在他遭难的日子应允他，记念他的供献，从圣所救助他；他这样回答：
    现在我知道耶和华救护他的受膏者，
    必从他的圣天上应允他，
    用右手的能力救护他。
    他从至高者的慈爱要知道，他必不致摇动；神大能的右手要摧毁他的仇敌。
    他由信心产生喜乐，他的目光越过约但河向东眺望，他确信基列要如同玛拿西，以法莲一样，落入他手中。他在犹大及其他支派的协助下，已经看到了胜利。摩押是他的沐浴盆；以东要像奴隶那样替他提鞋；非利士人在他的叫阵声里颤抖，即使最坚固的城墙也必被他的大军攻下。
    他在完全的平安里预见到结果：耶和华必使他从锡安伸出能力的杖；在他愤怒的日子，打伤列王，使仇敌作大卫的脚凳，好叫他日后像古代的麦基洗德那样，兼具祭司和君王的职位。
    三、祭司君王的勇士。他们受到大卫的信心鼓舞，因神的救恩夸胜，奉他的名坚立旌旗。他们相信神是战争的主，他必与以色列大军同去，践踏他们的仇敌。这些勇士共有一特色：甘心事奉。他们的阵营中没有雇来的佣兵；他们欣然乐意地围绕在旌旗下。他们人数众多，一如清晨的甘露，当朝阳照着每一片叶子上的晶莹露珠时，就好像无数的钻石闪闪发出迷人的光辉。
    大卫替他的勇士勾勒出何等高贵精致的一幅画面！我们所有弥赛亚的精兵，也当以这种忠于君主的豪气，圣洁，诚责，公义为妆饰。
    四、完全的胜利。这支得到天上帮助的军队实在锐不可当，使联盟敌军不堪一击。仇敌的王四散逃逸。他们在惨败绝望里仆倒。他们在神发怒的日子，好像置身极炙热的火炉，耶和华要在震怒中吞灭他们。他们的尸首遍满沙场，山谷中尽是伏尸。
    得胜的以色列军高唱凯歌归来，歌声洋溢着对大能拯救者的感激。歌唱的，作乐的，便雅悯，犹大，西布伦，拿弗他利的人，都加入雄壮的赞美中：
    神是为我们施行诸般救恩的神；
    人能脱离死亡，是在乎耶和华。
    神阿，你从圣所显为可畏；
    以色列的神，是那将力量权能赐给他百姓的。
    这一切都有更深的含义。我们在大卫身上看到弥赛亚的某些特质。外邦人和以色列人都曾联合起来，抵挡神所膏立的那一位圣仆耶稣。人曾拒绝他的统治，迄今仍是如此。但神已经发誓，绝不反悔，他说万膝要向他跪拜，万口要颂赞他的名。有一天，我们必听到有大声音从天上来，说，「世上的国成了我主和主基督的国；他要作工直到永永远远」(启十一15一18)。


一生的大罪

撒母耳记下第＋—～＋二章

    历代志作者对于大卫一生中这一个难以磨灭的污点略而未提。但较早的记录(撒母耳记)却将这事钜细无遗地记载下来，毫无通融之处。大卫这位合神心意的人虽然在众人面前他的罪行被揭露，但这事带给许多悔罪者的帮助，足以使他的丧失颜面算不得什么损失。历代以来，无数濒临相同罪恶边缘的人，在细读这几章记载之后，都会发现一丝亮光，带领他们回到未犯罪之前的光景：「你的罪虽多，但得赦免了，平平安安的回去罢！」
    一、导致大卫犯罪的环境。他那热情洋溢的诗人性格特别使他容易面临这一类的试探。他一生养成的节制习惯本来可以保守住他免于跌倒，可惜这一回他松弛戒备，太掉以轻心了。
    七年以来，他享受着锦衣玉食的丰富生活；每战必胜，使他的声望如日中天。这无形中埋伏下了危机。
    大卫直接违背了摩西的律法一-禁止君王多立妃嫔，「恐怕他的心偏邪」一一他在耶路撒冷立国时，即拥有众多妻妾；结果为自己找来无穷后患，嫉妒、纷争、罪行在家中层出不穷，闺房之争成了一切麻烦的来源。此外，也促使大卫养成放纵情欲的习性，这给魔鬼留下了诱他犯罪的凭藉。
    他逐渐怠惰下来，完全没有犹大狮子的勇猛精神。他差派约押率领勇士围攻拉巴，自己却滞留在耶路撒冷图享安逸。再看看赫人乌利亚，他从战场被召回来时，因想到同袍战友仍在田野安营，而拒绝自己回家独享安乐，这对大卫是何等讽刺的对比！
    一个闷热的下午，大卫午睡方醒，在王宫的平顶上游行。在那身心懒散的时刻，套用拿单的话说，有一个客人来到他那里；虽然他自己的羊圈中满是肥羊，但他却到一个贫户家，取了那人惟一的羊，用来款待客人。我们不能因为拔示巴的甘愿同谋，或他的不顾丈夫不在身边的情况仍然拘泥形式沐浴洁净，而稍减大卫的罪。圣经的记载是将罪单单归在王身上，因为他是一国之君，大权在握，拔示巴很可能惧于权势而不得不听命。
    只是短暂的放纵情欲，却使大卫一世英名毁于一旦；他的平安消失了；他国度的根基岌岌可危；耶和华为之震怒；他留给敌人辱骂的口实！让我们特别留心平常无事在身，放松身心的时刻。休闲时间远比全力冲剌的时刻更危险。中年(大卫那时约五十多岁)并不能使人对年轻人的引诱和危险免疫。属灵上跨出的错误一步，可能使多年来苦心建立的名誉为之扫地。
    有一天，拔示巴派人捎来消息，说他已怀有身孕。这消息对大卫而言，有如晴天霹雳：他们的奸情即将揭之于世。摩西的律法对通奸的惩罚是，男女双方都要被置死地。眼前的情况刻不容缓，他们必须采取某项行动来遮盖这罪。于是大卫将乌利亚从战场上召回来。但是乌利亚未使大卫的计谋成功，因为他拒绝回家。虽然王第一晚送他食物，第二晚又将他灌醉，但这位忠心耿耿的战士因想到他的战友仍露宿战场，而不愿意回家与妻子同寝。
    既然如此，只有一计可行，就是杀死乌利亚来灭口。如果孩子诞生了，乌利亚的嘴唇到时候也无法否认。乌利亚返回阵营时，携带一封大卫致约押的信函，这封信的内容是要置他于死地，他却毫不知情。约押接到此信，可能心中暗笑：「我的主人能作出最美丽的诗篇，可是当他要作一点见不得人的恶事时，却不得不求助于我。他想除掉乌利亚一一我不晓得个中原因。但是，我会助他一臂之力，至少以后他不会再为押尼珥的事埋怨我。我可以放胆而行。他现在有把柄在我手中，不得不对我礼让三分。」

    乌利亚就被送到战场的险要处，并因而丧命。他的死讯传到王那里。大卫以为这事只有他和约押知道；可能拔示巴都被蒙在鼓里。他遵照希伯来人的习俗，为他的亡夫哀哭致悼；另一方面，他可能暗自庆幸，他的奸情不致被揭发。七天之后，他就被接到大卫的宫中。他们一定如释重负！孩子可以名正言顺的生下来！然而，看来天衣无缝的计划里，却有一个致命的漏洞：「大卫所行的这事，耶和华甚不喜悦。」大卫和世人都将再听到这事。哦！他会提到如何存完全的心与神同行，他曾与神有过多甜蜜的交通，他的过去是多么辉煌的历史，如今这些都受到波及，开始动摇！这位诗人，君王，神所爱的人，却因这一次放纵情欲的堕落而陷入不可自拔之地。哦！神啊！保守我在完成所托付的事工之前，不留下任何这一类的瑕疵和污点。但愿我能一直穿着那洁白无可指责的生命之袍，直到我抵达人生的终点。
    二、延迟的悔改。一个越高贵的人，他为短暂的罪中之乐所付的代价就越昂贵。整整十二个月之久，大卫将他的罪深藏心中，闭口不提，拒绝承认。但诗篇第三十二篇告诉了我们他的感觉。他因终日唉哼而骨头枯干；他的精液耗尽，如同夏天的干旱。黑夜白天，神的手在他身上沉重。
    他攻取拉巴，以严酷残忍的手段对付当地的居民；他似乎将心中的悔恨所产生的不安，加之于别人身上。他用本来应该对付自己的严苛方法转嫁于别的对象身上。我们也常常这样，用尖锐刻薄的行为和毫不留情的批评对待别人，以使自己逃脱罪的指责。从那个夺取穷人羔羊用来待客的富人身上，就可着出这种不安，愠怒的情绪。利未记对这种事的判例是，用四倍偿还(利二十二1)。大卫按理说应用命来偿命。
    拿单的来访必然产生正面的效果，使大卫松了一口气。有一天，拿单排开宫外重重的守卫，单独来见王。他先述说一个故事，大卫立刻被故事中那欺人太甚的富人激起义愤。突然，一个思想彷佛黑夜中的闪电，射入他脑海：「你就是那人！」使得大卫骤然现身在他自己的审判台前，他不禁跪倒在地。拿单提起他的过去，神如何以厚恩待他。那正如一灿烂光明的背景，将他现今的罪行衬托得更加污秽黑暗。「你藐视神的话，谋杀乌利亚；夺了他的妻。这孩子必死；你如何对待乌利亚的妻，你的妻子也必得到同样的对待；神必从你家中兴起祸息攻击你。」大卫惟一的回答是，「我得罪耶和华了，」一一伴随着这项承认的，是成串涌出的热泪；他自责的灵魂在这一霎时得到解脱。久已枯竭的心灵再度得到恩雨浇灌。
    拿单离开之后，大卫立刻将他短短一句的忏悔写成诗篇第五十一篇，并交与伶长，使全地的人能使用这诗。诗中包含了一项大罪，和许多的过犯；承认他与生俱来的恶；他压伤的骨头酸痛；他看到自己的心何等污秽；他的内心失去喜乐；畏惧丧失神的灵；心灵忧伤痛海一一他里面的湖因满溢而流出混浊不清的水。哦！这是呼求神慈爱怜悯的声音！没有别的任何东西能抹除记忆之册上的黑影，或洗净衣袍上的污点，或使麻疯洁净。他用牛膝草洁净，就得了干净；用水洗涤，就比雪更白；将人从血债中拯救出来，人就能欢喜歌唱，充满乐意的灵一一这一切，只有在人俯伏神坛前时才能得到，这远比燔祭和香更甘甜。
    但远在大卫说出这段感人的祈祷之前，神已赦免他了。他一感到自己的罪，神的保证立刻就接踵而至；拿单对他说，「耶和华已经除掉你的罪。」
    我向你陈明我的罪，不隐瞒我的恶；
    我说，我要向耶和华承认我的过犯，
    你就赦免我的罪恶。
    悔改的人啊！要大胆相信你的罪会立时得到赦免。你认罪的话方才出口，就会听到神慈爱的声音，他以爱的保证急急迎向你嘴唇吐露出的悔改。
    罪是黑暗，危险，可咒诅的，但它无法止息神的爱；它不能改变那从互古直到永远的爱。惟一戕害灵魂的，就是将悔意埋藏在里面。我们只要发出呼喊：「怜悯我这个罪人吧！用十字架的宝血遮盖我！」我们立刻就得洁净，栗阿尔卑斯山顶皑皑的白雪；像大海中央晶莹透澈的波浪；又像至高者帐幕的帘子一一一碧蓝的大气层一一一那样透明，一尘不染。


人的鞭子

撒母耳记下第十二～＋四章

    罪能被赦免，正如大卫的罪蒙了饶恕，但是可悲的后果却可能维续久远。罪的影响无法抹灭，它往往带来一串灾难；然而神在各方面表现出它对悔改的儿女之慈爱：他将罪的后果转变成使他们洁净的炼火；缓和他们所受的痛苦；阻止魔鬼进一步的试探。这一切事实都在说明神的管教，保守，和拯救。
    这是一段严肃的记载，透露神如何对付他的儿女。他如何对付大卫，也如何对付我们。他会饶恕，但他可能必须使用杖子；他会恢复对儿女的喜爱，但却要我们饮下罪所带来的苦杯。要温柔，忍耐，顺服；你将带着洁白的灵魂自炼炉中出来，别人也将从你的经历里认识到神的良善和权能。被赦免的人往往必须收割他先前所种下的果实。
    —、神的管教。拔示巴的婴孩患病甚重。这是由罪恶和羞耻所生的孩子，但他的父母对他宠爱有加。有七天之久，作母亲的废寝忘食地照顾他，作父亲的则禁食，终夜躺在地上。他看见婴孩受病痛折磨，真是感觉比自己生病还痛苦十倍。当无辜的人因我们犯的罪而受苦时，那真是扎心之痛。第七天，孩子死了。
    两年之后，大卫的一个儿子向他自己的妹妹行了当年大卫对乌利亚之妻所行的丑事。有人说，我们很难听到自己的声音，除非我们听到这声音从录音机里播放出来。当然，一个人看不见自己最坏的一部分，直到有一天这弱点重现在他的孩子身上。从暗嫩的恶行里，大卫看见了他自己那毫无限制的情欲；从两年后押沙龙剌杀暗嫩的事，他又再度发现自己的血腥残忍。如果早先大卫立刻采取行动惩罚暗嫩，那么押沙龙为妹复仇的悲剧就不会发生了。问题是，大卫自己犯了不洁的罪，他又怎能因同样的罪而处罚他的儿子呢？(利十八9一29)。他也无权惩罚押沙龙，因为他想到自己也是双手血腥，犯了杀人的罪。
    押沙龙叛变初始，即受到大卫的谋士亚希多弗的认可和支持。为什么这位在大卫面前一言九鼎的谋士会加入叛乱一方呢？原因出之于他的家谱，说到亚希多弗是拔示巴的祖父，他的儿子以连是乌利亚的同袍兼挚友。
    有人认为，大卫在这段期间身罹重疾。诗篇第四十一篇和五十五篇被看作是记录他在这些患难年间的痛苦。两篇诗道出了他的沮丧，描写围在他病榻旁的访客，记录他们对这病人的谈话。
    然而，最沉重的打击是押沙龙的叛逆。押沙龙长得高大俊美，才智出众，他显然关切百姓对于缺乏效率的司法制度所表现的焦虑和失望；他出手大方，排场华丽一一一这一切四年来都在逐渐腐蚀大卫宝座的根基，慢慢夺走民心。所以当他在希伯仑登高一呼，自立为王时，显然百姓已丧失了原先他们对大卫的忠诚和爱戴一一一或许是因大卫的罪使他们失望和心寒，他们急切地要向一个新的君王效忠。
    我们毋需一一叙述那段暴风雨日子中的细节：大卫王仓皇逃遁：「我们要起来逃走，要速速的去；」他赤脚奔向橄榄山；众人蒙头痛哭；示每的羞辱；米非波设似乎正图谋变节叛逆；大卫的妃嫔受辱；以色列众人归向押沙龙，将以前对大卫的忠诚投向押沙龙。
    这正是天父的杖，一下一下重重地打在他孩子身上。它们看来似乎是出于人的恶意和仇恨，但大卫视透这些事的中心，知道他们拿到他唇边的苦杯是由天上调制的，那不是审判官所判的刑罚，而是天父的管教。
    整本圣经里，除了基督的故事之外，我们很难找到比大卫在经历这段荆棘丛生的日子所表现的态度更美的例子了。他对撒督说，「你将神的约柜抬回城去；我若在耶和华眼前蒙恩，他必使我回来，再见约柜和他的居所。倘若他说，我不喜悦你；看哪，我在这里，愿他凭自己的意旨待我。」当示每称他是流人血的坏人时(可能指大卫将利斯巴的儿子交出给非利士人那件事，也可能是暗示大卫要为伊施波设的死负责)，大卫对亚比筛说，「他咒骂，是因为耶和华吩咐他......如此，谁敢说你为什么这样行呢？」同样的，当犹大将苦杯拿到耶稣嘴边时，主说，「我父所给我的那杯，我岂可不喝呢？」
    我们不可忘记这功课。痛苦忧愁可能藉着一个亚希多弗，或示每，或犹大，接二连三打击着我们；但是，神若允许这些事临到我们，到了时候，这些事在他的过滤网下滤过了，我们就得以看清楚他的心意。我们抬头仰望他，就知道我们不是在被命运，不幸，或人反覆无常的习性玩弄于指掌之上，我们乃是在受训练，好成为一个儿子。若没有管教，我们就可能变成无人理会的野孩子。
    二、神的保守。这表现在许多不同的方法上。试炼的艰难时刻，提醒这位年纪老迈的王，不忘记神对他的爱。
    亚希多弗的投奔押沙龙，尤其使大卫伤心欲绝。大卫在诗篇第四十一和五十五篇里叙述了这件事。他多愁善感的性情使他不愿意去思想他以友情相待的亚希多弗，后者吃过他的饭，却用脚踢他；就在那时候，亚基人户筛撕裂衣服，头蒙灰尘来见他，甘愿为了大卫的友谊，回到押沙龙的宫中，去破坏亚希多弗的计谋。
    尽管示每咒诅他，但是迦特人以太，虽是外邦人，却和其手下的人矢志效忠大卫，愿意为大卫出生入死。
    撒督和亚比亚他都和约柜留在城里，他们两人的宿怨因着共同为主人大卫悲伤而烟消云散。洗巴携带夏天的水果，葡萄饼，面饼前来迎接大卫；朔比，玛吉，巴西莱用丰富的饮食供应他那群又饥又渴，又疲惫不堪的跟随者；他的随从告诉他，不可进入战场，因为他的生命珍贵无比，价值胜过他们的十倍。
    似乎神正在重重击打这饱经患难的灵魂，他的杖在那伤痕累累的背上留下一道道沟痕。然而他将基列的香膏倒在裂开的伤口上。他的声音更柔和，轻抚着他的双手更加细柔；他四周的同伴同情他，抚慰他；神的使者在他的道路上和安歇之处四面安营保护他。
    于是，他唱出那最甜美的诗篇，包括有第三，四，六十一，六十二，六十三，和一百四十三篇。
    头两篇是他清晨和夜晚的祈祷，他不再在王宫就寝，而是以碧草为卧榻，以蓝天为帐幕。他知道他的许多敌人正议论说，「他得不着神的帮助，」但他明白神正细心看护。
    你是我的荣耀，
    又是叫我抬起头来的。

    他不惧怕千万刀兵；他安然躺下睡觉，平安醒来。他知道耶和华必保守他。他的脸上满有喜乐的光芒，远比他所丧失的一切财宝更可贵。
    他们被迫逃亡，在干旱之地流离，但他的灵魂渴想神的大能和荣美，他已在圣所中瞻仰过神的能力和荣美，他从其中得到极大的满足。渴慕神就是去寻见神，感觉那沁凉的水流到干裂的唇上。因此他清楚看见未来的后果：
    王必因神欢喜；
    凡指着他发誓的，必要夸口；
    因为说谎之人的口必被塞住。
    三、神的拯救。押沙龙在仓促之中招聚的乌合之众，果然敌不过大卫训练有素的勇士。押沙龙在橡树林要惨遭约押杀戳，他的军队溃不成军，四面逃散。百姓对他的忠诚开始转回向大卫，他们急于迎回大卫为王。即使当初归向押沙龙的犹大人也心回意转，前来请大而回去。示每在大卫脚前俯伏忏悔。米非波设重新表明他的不贰之心。巴西莱差遣他的仆人金罕同王一起上耶路撒冷，以表达他永远忠于王室的心愿。似乎一切结局都甚美好。
    然而一件不幸的事，延迟了和平来临的时间。有十个支派的人起来抱怨说，为什么单独由犹大人出面送王和王的家室过约但河，而未事先和他们商量；他们语气激昂，出言尖刻。犹大人也反唇相讥，丝毫不让。示巴在此最不适宜的时刻吹响号角，大声疾呼，「以色列人哪，你们各回各家去罢，」这话在罗波安时代全国分裂时应验了。十个支派在他的呼吁下立刻宣布脱离王国独立；大卫又被迫面临一场可怕的内战。最后在约押的努力下，一切内争终告止息。示巴的死，替这一场叛乱写下休止符。虽然国家重回统一，但这场血腥的历史永远在这个国家生活上留下了伤痕和阴影。
    神的仆人大卫的经历真是一波三折，但神救他脱离各样患难。他从杖上学到了功课。他被人的杖管教，被人儿女的鞭子笞责；但神的慈爱从未离开他，他的家，他的宝座，和他的国。尽管杖，鞭子，管教接二连三临到，但在神的大爱里，这些痛苦终必带来救赎的目的一一使万事互相效力，直到恶者被灭绝，神的儿女被炼净。然后，在夕阳西下的黄昏，他所赐的福气要涌向那安息的生命。


日落的那边

历代志上第二十一～二十九章

    从大卫止息押沙龙和示巴的叛乱，到他离世的日子中间，是十年的安息期。有关这段时期的记录相当稀少。很可能大卫安静谦卑地与神同行，不在意其它事物，而专心预备建造神的殿。这是他终其一生最大的梦想，即使他无法亲身参与，他也要竭尽所能帮助那受命建殿的人。
    一、它的位置。从以下事件可以知其端倪。大卫突然起意，要数点以色列和犹大人。历代志作者说，撒但激动大卫，要他数点众民。但较早的记录指出，是耶和华的忿怒激起他如此作。当然这两种说法也不是没有调和的可能，因为旧约圣经作者常常将我们认为是出于神允许的事，归之于神的代理人。
    数点百姓这件事的罪，在于其动机。大卫内心产生一种骄傲和虚荣。他急于向邻近诸国炫耀以色列的声势浩大，以阻吓他们侵犯边界。他似乎改变了专心仰望神的态度，开始倚靠人的权柄和力量。
    大卫不顾约押及其他人的极言进谏，仍然一意孤行。他派去的人走遍全国各地，数算百姓的人数。自从扫罗在基利波山被击败，众民逃散各地以来，百姓的人数已急剧地增加。除了利未和便雅悯支派，以及耶路撒冷城之外，以色列人拿刀的(可战之士)有一百一十万，犹大人有四十七万。
    这事即将完成，派出的人纷纷返回耶路撒冷之际，大卫的心受到自己责备，他对神说，「我行这事大有罪了。」他看清楚他已偏离了神权统治的理想，在这个理想下，只有神能决定一国的政策。他用自己突发的奇想来取代神的命令，用他自己和百姓来与邻国争奇斗胜。然而，一夜的懊悔不能扫除九个月的罪恶和愚行。他可以蒙赦免，但必须接受三种惩罚中的一种。他选择落入神手中，实在是明智之举；但是全国的瘟疫使百姓丧生无数，这使他感到痛苦难当。
    这场瘟疫横扫全国之后，又好像无坚不摧的军队，直向圣城而来。耶和华的使者手中持刀，伸在这城上面，就要执行神严厉的使命。这时大卫向神苦苦哀求，求他将审判限于大卫和他父家：「愿耶和华我神的手攻击我......不要攻击你的民。」「我犯了罪，行了恶；但这群羊作了什么呢？」耶和华的使者站在耶布斯人阿珥楠，又名亚劳拿的禾场那里，神说，「够了，住手罢。」大卫在先知迦得的指导下，向阿珥楠买下那块禾场，打粮的器具，麦子，和牛。他坚持出全价买下这些，因为他不愿用白白得来的物献给神。从此以后，摩利亚山成为全国敬拜的中心，和圣殿的所在地，也是后来人子显现之处。
    二、建殿者。大卫在世的最后几年，也是他作王统治的末期，深受另一次叛乱的困扰。这是他一生频频遭遇的叛乱中的最后一次。这回是约押背叛了他一直效忠的王；祭司亚比亚他可能因受撒督妒恨，也欣然参与约押的阴谋，要拥立所罗门的哥哥亚多尼雅为王。他们一定知道，神已经明确指示所罗门是他所选定的王；但他们仍存一丝侥幸心理，想作最后一次努力，铲除所罗门，封立他们自己推选的人为王。
    这事传到大卫耳中，年老的心激动不已。他虽已年迈力衰，仍然打起精神，立刻执行神多年前已晓谕他的旨意。「王起誓说，我指着救我性命脱离一切苦难，永生的耶和华......向你起誓......我今日就必照这话而行。」没有多久，消息传到亚多尼雅在隐罗结所摆设的宴席上，说所罗门已在基训，被祭司撒督，先知拿单膏立为王；又有比拿雅和他手下的勇士一路护卫。不到一个钟头，亚多尼雅的党羽纷作鸟兽散，他自己也仓惶逃亡，抓住祭坛的角不肯下来。
    很可能就在这时刻，大卫将替神建圣殿的使命交付给所罗门。他简要说明他一步步被带领的过程；他如何渴望为神建居所，但神因他的手流了太多人的血而拒绝这主意，同时应许要赐他一个儿子，作和平的君，这儿子要为神建造圣殿。然后大卫又移交他所积聚的财富，和为建殿所作的预备工作。我们很难想像那些宝石的重量，以及无限制供应的铜，铁，木材，人力是何等浩大惊人。
    在这严肃的托付终了，他又指示所罗门当如何对付约押和示每。这番话看来似乎含有报复的意味，但我们应该了解这位即将离世的君王那番为国谋和平的心意。他如果心存报复，也不必等到如今才采取行动。
    三、圣殿的模式。犹太人的制度要求，一个君王不仅是被祭司膏立就够了，他必须得到全体百姓的承认。所以大卫必须召集各界人士，向他们陈明他的决定(代二十八1)。这是一个何等庄严的场面！年迈的君王面对面站在那些与他同甘苦共患难的人面前，他们中间许多人会从他默默无闻的时候就忠诚地追随在他左右。如今，最后一次，这位君王和他的百姓一同站在神面前。他再度申明他的选择，他建圣殿的心愿，以及立定所罗门为继承人的决定。然后他转向身旁年轻的所罗门，嘱咐他要刚强，去行神的旨意。
    接着，大卫将他被圣灵感动所得的圣殿样式指示所罗门，又详细列出各样器皿需用的材料。在大卫闪耀的双眼里，他彷佛已看到完全建造好的圣殿，那么堂皇华丽地矗立在他面前。他不但慷慨地捐出他私人的财富，并且也呼吁官长和百姓慷慨解囊。这个呼吁立刻得到热烈的反应。这种为属灵目的而一次捐出如此巨量财物的情景，在历史上恐怕是空前绝后的。但更可贵的是，每一项捐献都是甘心乐意的。
    大卫深受感动，在会众面前称颂耶和华。他的双唇被古老的火焰所触摸；他的思想越过炽烈的想像力，直达到天上。他将天上地下一切都归于耶和华；他并且承认，那一天他们所奉献的一切原先都是属于神的，他们只是把从神所得的献给他。此刻大卫站在另一个世界的入门处，回顾他在世的日子，不过如影儿一样。这位君王和父亲再度为所罗门祈求，盼望他能遵行神的心意，建造神的殿宇。最后他转向会众，要他们称颂那和华；于是会众高声称颂耶和华，穹苍响起赞美的呼声。随后就举行盛大的宴席。
    一个伟大的生命以如此盛大的场面收场，是何等荣幸！我们不知道大卫从那天聚集之后又活了多久。圣经的作者未多花篇幅来描述他临终的光景。有一处仅简单提到，「大卫与他列祖同睡，葬在大卫城。」另一处说，「他年纪老迈，日子满足，享受丰富尊荣，就死了。」但最高贵的描述恐怕是圣灵藉着使徒保罗的嘴所说的，「大卫按神的旨意，服事了他那一世的人，就睡了，归到他祖宗那里，已见朽坏。」
    用「睡」来形容大卫的死，是极美丽无比的。他的一生充满颠沛，困顿，伤感，战争，血泪；许多叛乱在他脸上刻下伤痕；但最后安息终于临到他，安息结束了一切。正如疲倦的婴孩，这双老迈的眼睛终于阖上，永远沉睡了；他的灵魂归到他列祖那里。他的坟墓一直保留到五旬节的时候，因为彼得在五旬节的讲道中曾提到它。这位神所提去的人，正在啜饮喜乐的河水。虽然他一生最大的梦想尚未实现，但他饱经风霜的脸庞，在离世时必带着几许惊讶和无限喜乐。
    大卫一生的经历和主耶稣有许多类似之处。他们的被膏；他们独特的话语；他们的受苦；他们对神的殿之热爱；他们对朋友的真挚友情；他们被所信靠的人出卖；他们的争战；他们对那路撒冷的爱一一一这一切是多么相似！但他们也有相异之处。只有大卫的子孙耶稣，他的死是代赎的死，他是永不朽坏的，他最后升到荣耀里。大卫在灵里要称他为主，他知道，只有主耶稣能实现从前圣灵效示他的君王理想；除了主，没有人能使这理想实现。
    他来，正如雨降青草上，
    甘霖滋润大地。
    不论天涯海角，地极之处，
    他作王掌管一切。
    他搭救需要之人，
    帮助贫困无助者。
    他的名如日头，天长地久；
    万民要在他里面蒙福。

                --全书完一一一

【上一章】　【下一章】


目录

圣经人物传——大卫
导言
从羊圈出来
从这日起
被召入宫
阴暗的背景
神拣选之人的信心
靠着万军之耶和华的名
约拿单
在他的屋里，屋外
箭的信息
几乎丧失一切
亚杜兰洞
白石
由悲哀生出之歌
大卫的节制
古实：一个便雅悯人
妙手轻抚
不信的阴影
恢复的慈爱
三度被膏
伯利恒城门旁的井
耶路撒冷，荣耀之城
约柜抬往锡安山
你这意思甚好
我已经立我的君
一生的大罪
人的鞭子
日落的那边
[信仰之门制作]


我们的立场

希伯来书十—24

    「摩西因着信……」(来＋一24)。

    希伯来书的作者，明白地指出希伯来历史中好几位信心伟人成功的秘诀。这段点将录中的当事人，如果还有气息的话，一定异口同声道：你们何必这么大惊小怪，以异样眼光看我们呀？这有什么希奇的呢？你们以为这些成就是我们凭自己的本事或圣洁的品格作成的吗？其实是亚伯拉罕、以撒、雅各的神，以他圣洁的膀臂，在我们身上作成的。靠着信奉他的名，我们才能成就这一切奇妙的工。
    我们若误将这些丰功伟业归诸于这些历史英雄超常的胆识、魄力或高洁的灵性，那就大错特错了，且忽略了圣经教训的宗旨。其实这些人和一般人并无多大差异；不同只在于他们对神的信心。其实他们之中有几位比我们还要逊色呢！像基甸、巴拉、参孙、耶弗他这几位粗犷的勇士，若置身现代社会中，还会令人侧目而视哩！这些人所以在圣史的殿堂居一席之地，令后世景仰敬爱，就因为他们都有一个共同的特点：对神深湛的信心。圣经四次提示此乃摩西为以色列人缔造大功的秘诀。
    这真理也是主的教训再三强调的重点。它呼召门徒时，从不问他们究竟有多少能力、智识、热忱。在他看来，这些都无足轻重，不足以影响人的一生。他所要求于他们的，就是信心，即令只有芥菜种那么小，也能移山倒海。有一次他对一位作父亲的说：「你若能信，在信的人凡事都能。」
    信心又是什么呢？它不是人与生俱来的能力、品格，使人能成就别人无法企及的大事。信心乃是人谦卑地搁下自我的意思，让神毫无拦阻地动工。所以信心是出自灵里的一种把握，认定神的旨意必成，自己甘愿作他的器皿，让神透过它实现其计划。简而言之，它是一个无限量的容器，不断向神支取能力，让神透过这器皿赐福给众人。有信心的人是被神充满、被神感动、被神得着的人。他在世上所作的，也不是他自己的成就，而是神透过他作成的。
    因此真信心有几个必要条件：
    自觉无助、渺小。
    确知在神的计划中
    全然奉献，使神畅然无阻地成就美旨。
    每日支取应许的灵。
    不顾情绪感觉，敢凭着信，绝对信靠神的信实，并有所行动。
    因此在研究摩西生平时，让我们切记：尽管摩西有崇高的胸怀、壮硕的体魄、又博学多才，然而他对以色列人有如此大的贡献，倒非归因于这些过人的才气，而在于他紧紧倚靠神的信心一他的信心足以成就其所有才气所无法臻至的巅峰。
    我们还要进一步探讨：神如何透过摩西的信心，实现他的应许，赐福给顽梗背叛的以色列人。神的方法就是寻找一个肯与他合作的忠仆，来执行他的计划、兑现他的应许。摩西符合了信心仆人的条件，终被耶和华选中，藉着他成就了神给亚伯拉罕、以撒、雅各的应许。
    上述几个信心的条件，都一一实现于摩西的历史生平。开始时，摩西尝试靠自己的势力拯救同胞。结果失败了，不得不逃亡到米甸，放弃了拯救以色列百姓的希望，准备在旷野度其残生。他遭到无情的打击，失意到全然无助、绝望的地步，然后神的火光才燃起荆棘，神的能力降在枯槁如死灰的摩西身上，使他士气重振，担负带领以色列人出埃及的重任。
    他对神的计划毫不怀疑，因为神早在几百年前就应许亚伯拉罕，豫言以色列人在埃及顶多寄居四百年。而且神也清楚告诉他：神必施行拯救。
    他完全顺从神的旨意，就如他手中所握的手杖听凭主人指挥一般。所以圣经称摩西是「神的仆人」。「耶和华怎么吩咐摩西」这几个字也是一再出现的字眼。
    他日日仰望神的应许，在祷告中祈求，全然倚身其上。从中他学会摆脱熟悉的、试验过的旧径，在神的吩咐下，跨步踏上陌生的路途，甚至不惜带着三百万同胞奔向大海，仰仗神的拯救，深信神是信实的，必不叫人失望。
    信心使摩西成为后世景仰的对象。我们逐章逐节地研讨下去，会越来越明了这点。相信大家都急切想知道摩西怎么有这样大的信心？我们为什么没有。神的方法永不过时。只要我们能像摩西一样忍耐，接受神的管教，我们必然也能拥有他那种信心。一旦我们有了这样的信心，谁敢说我们不会再看见第二次出埃及的神迹--大海分开，救恩之道显明；敌人遁逃；锁链断裂；奴隶得释放；众人以凯歌颂赞耶和华！神合用的器皿，具有无可限量的潜能，神的能力要源源不绝，藉着它倾流而出。
    你肯向自己的血气死吗？放弃自己的计划接受神的计划；寻求并遵行他的旨意；对他完全降服顺从；日日以神的信实为粮；勇敢跨出信心的大步伐，不在乎情绪感觉，单单倚靠神的信实，深信他必成就所应许的一切？如果是这样，那么神必定能大大使用你，就如古时重用他的忠仆一般。
    我们可以确定：神在今天的世代，也有一些尚待成就的伟大计划。照着他行事的原则，他得透过人的信心去完成这些计划。问题是：我们是不是这样的材料？我们的信心是不是合用的导管，让神能透过我们动工，荣耀他自己的名？让我们好好思想摩西的一生及其为人，从中汲取教训，认真学习，以便将来有一天，我们也成为主合用的器皿，豫备行各样的善事。


他母亲的信心

希伯来书＋—23
    「摩西生下来，他的父母见他是个俊美的孩子，就因着信把他藏了三个月，并不怕王命」(来＋—23)。

    这位婴儿是出生在一个十分不友善的世界。当他睁开眼睛，外面的大自然尽管如诗如画；小屋傍着旖旎的尼罗河，夹岸是绵延的芦苇草；波平如镜的河面，白天映照着蔚蓝的天、雪白的云，夜晚则是满天星斗。埃及的大都会、商业、艺术、军事、宗教的中心盂斐斯，也近在咫尺。
    皇室的游行队伍在出征或定期于尼罗河畔举行的祭典节庆，总会路过这幢小茅舍。从各地来的祭司，在前往「普他」大庙的途中，也会经过这不惹眼的简陋小屋。他们永远也没想到这寒怆的破落门户将永留青史，而他们朝圣的那座富丽堂皇、画栋雕梁的庙宇，却在灰飞烟灭的废墟中早已被人遗忘。
    埃及盛产黄瓜、西瓜、菲菜、葱蒜、麦谷、丝织品、香料等，除了供给国内所需，还运往外地。络绎不绝的骆驼商队、骡马货运工具、商船、驳船等，把远近的交通衢道、河川拥塞得熙熙攘攘，好不热闹。不远处，矗立在无垠沙漠上的，是一座座高耸雄伟的金字塔，它们将继续屹立世世代代，让千秋万世的人赞叹它的风华。它代表人类对不朽的信念，也象徵人的自私孤傲，对同胞的痛苦无动于衷。而摩西就生长在埃及的繁荣盛世，但等待他的却是无情的厄运。
    他属外族人。大约在三百多年前，他的祖先从巴勒斯坦的地方移民到此。因埃及宰相约瑟之赐，他们得以逃过饥荒，定居于此。当时的埃及法老自己也是外族人，王位不甚稳固，因此十分欢迎这批外来的移民，视之为宝贵的盟友，让他们安顿在最肥沃的绿洲——歌珊。他们不断繁衍，在勤俭耕耘下，越来越兴盛发达，势力不断扩张，到后来人口达两百万之谱。即使如此，他们仍是外族人，处处遭排挤、仇视。
    他属于被压迫的民族。经改朝换代之后，新的君王不再欢迎这批外族人，也不记念约瑟的辉煌贡献。当时在东方邻国有战争的豫兆。法老王担心这些希伯来人会与仇敌勾结。而且他们的人数已增加到构成威胁的地步。于是他决定要大肆铲除，以残害逼迫来削减他们的势力。
    于是突然之间，大批歌珊地的牧羊人被抓去服劳役，在凶暴的埃及工头喝斥鞭笞下，每天得完成一定数量的砖块。有些则被徵调到河边汲水灌溉农田，从早到晚挥汗如雨地作苦工。「无论是和泥、是做砖、是作田间各样的工，在一切的工上都严严的待他们。」埃及人抓住各种机会剥削苦待这些希伯来人。
    这位婴儿的父亲可能也和一般的希伯来壮丁一样，被抓去服劳役，从早到晚赤身在炙阳下作苦工。回到家往往遍体鳞伤、筋疲力竭。神的选民在那些岁月饱受欺压，生活在暗无天日的绝望光景，有些人不禁怀疑神是否存在？他为何不怜恤他们，施恩拯救？
    他出生在苦难的时代。在这个家庭要，除了父母亲之外，还有一个十五岁的女儿，天生有一副好嗓子。另外还有一个三岁的男孩亚伦，长得聪明伶俐，活泼可爱。在亚伦出生时，他的父母用不着把他隐藏起来，因为法老王只试行用逼迫的方法压制希伯来人。过了几年，他发现奴役的手段仍不够苛刻，不能达到他的目标，所以又策动另一阴谋，以除灭所有的男丁。他宣布所有希伯来的男婴必须丢到河里淹死。
    很可能这道残暴的旨令并没有施行几个月。法老王因一时恐惧所设的毒计太惨无人道，违反人性，其属下背地里并没认真执行。但在刚施行的那段期间，确实是希伯来人最凄惨的日子。只要家庭仍有天伦之乐，剥削、苦役、讥嘲、虐待都还可以忍受。然而一旦连这点安慰也受到威胁，无辜的爱儿也逃不过厄运，满腹的苦情就倾泻而出了。
    通常新生的婴儿，特别是男孩的出世，是家中莫大的喜事；如今反而带来忧伤、惊惧。母亲在饱受生产之苦后，抱着爱儿，却没有欣喜的期待，满足的安慰。尽管如此，「以色列人多起来，极其强盛，」这道命令显然只施行很短的时间。而摩西很不幸就在这时出世。这是神所安排的，也是他一向行事的法则。经过彻夜的惊涛骇浪，主踏过海面走近门徒。天将破晓，行刑的时刻迫近，天使才带领彼得出监。绞架已作好，辗转难眠的王才想起未底改的好处。朋友啊，在神拯救你之前，你也许得经历一番苦难，但不要绝望灰心。神虽然让你翘首等候，他始终记得他的应许，必然兑现。
    他的父母是有信心的。我们对摩西的父母所知不多。圣经只提到他的父亲是「利未家的人」，名字叫暗兰，是利未之子哥辖的儿子。不过在那时候，利未支派并无特殊地位。母亲约基别也是利未支派，而且和他丈夫是近亲，是哥辖的妹妹。这对寒微的夫妻平日就靠替人作工维生。可贵的是，这个家庭仍保守着先祖的宗教传统，敬虔爱神。这在希伯来族人当中，是十分罕见的。
    史丹利(Dean Stanley)的书讨论到在埃及寄居，给以色列人带来有害的影响。「旧有的自由、活力，特别是先祖传下来的古老宗教，逐渐褪逝。」从圣经后来的叙述看来，以色列人显然习染埃及人拜偶像的风俗。约画亚对以色列人说：「将你们列祖在大河那边，和在埃及所事奉的神除掉」(书二十四14)。神后来也透过先知以西结提醒以色列人早先的不忠：「那日我向他们起誓，必领他们出埃及地，到我为他们察看的流奶与蜜之地。那地在万国中是有荣耀的。我对他们说，你们各人要抛弃眼所喜爱那可憎之物，不可因埃及的偶像玷污自己；我是耶和华你们的神。他们却悖逆我，不肯听从我，不抛弃他们眼所喜爱那可惜之物，不离弃埃及的偶像」(结二十6一8)。他们不再守安息日；也不看重割礼--它原是神与人立约的象徵。祖先传下来的圣洁传统抵挡不了异教淫乱放荡的风俗。以色列人被埃及同化了。
    不过在众人皆醉时仍有独醒之人。有少数家庭在举世皆浊时，仍清心自洁，忠心爱神。摩西的父母就是其中之一。他们仍笃信神与以色列人立的约，知道迟早神必施恩拯救。等孩子到懂事的年纪，他们就把先祖的故事讲解给孩子听，叮咛他们要记取教训。头生的长子亚伦照例被奉献出来，在家族中执行祭司的职分。长女米利暗也在父母的教诲下，学习以柔美嘹亮的歌声赞美敬拜神。
    除了敬虔的宗教生活之外，更难能可贵的是他们的信心表现。「他的父母见他是个俊美的孩子，就因着信把他藏了三个月，并不怕王命。」有些人在查这段圣经时，喜欢强调摩西的父母在迎接他出世时心中的焦虑、沮丧和惧怕。这幅图画对其他的以色列人也许是写实的，对他们却不然。因为圣经说，他们「并不怕。」约基别获知生下的是男孩，就把孩子交托给神，确信神必眷顾保守。当这对朴实的夫妇凝视着襁褓中的摩西，见他长得那么俊美可爱，心里一定憧憬着孩子美好的未来，相信他将来要作一番大事业，脱离奴隶的桎梏，像祖先代代传下来的豫言：等日期满了，以色列人将重见天日。
    这对夫妇会忘记神曾给先祖亚伯拉罕的应许吗？「你要的确知道，你的后裔必寄居别人的地，又服事那地的人，那地的人要苦待他们四百年......到了第四代，他们必回到此地」(创十五13一16)。岁月悠悠，豫定的期限终于快到，以色列人在埃及寄居已将近四百年。神的应许就要实现了。「他们必......从那里出来」(创十五14)，这句话像铃铛，回响在约基别的心怀；他心中有一分肯定，一方面来自神的灵动工，一方面是看见孩子的面貌出众、「俊美」(出二2)、「俊美非凡」(徒七20)，深信他必置身出埃及的行列。
    他十分小心谨慎，时时注意是否有官兵或收生婆的脚步声走近。但他绝不惊慌失措。在忧虑烦恼来袭时，他就屈膝祷告，求神不叫他的盼望落空。整个家的安危就维系在这位妇人的信心上。神的天使护庇着无知的婴儿，让他平平安安地度过了三个月。最后在圣灵的引导下，约基别编织了一只蒲草篮子，放在木箱中，外涂石漆和油以防水渗透。在亲吻了孩子无数次之后，才依依不舍地把他放进去，合上盖子，亲自提到河边、轻放在芦荻丛中。他知道法老的女儿常在那一带沐浴，也许会注意到这个箱子，怜惜箱中的孩子。即或不然，他所信靠的神也必会以其他的方法帮助他。自始至终，他都没丧失单纯坚定的信心。「耶和华是他的亮光，是他的拯救，他还怕谁呢？耶和华是他性命的保障，他还惧谁呢？那作恶的，就是他的仇敌前来吃他肉的时候，就绊跌仆倒。虽有军兵安营攻击他，他必仍旧安稳。」
    米利暗受母亲之托，远远站着守望，不是怕婴儿会遭害或被野兽侵袭，而是「要知道他究竟怎么样」。约基别回到家，心中虽惦挂担忧，却更紧紧倚靠神大能的膀臂，相信即使天塌下来，金字塔崩毁，信实的神不会令他绝望。这是信心、而这样一位有信心的母亲，所养育的孩子，岂能没有信心吗？


『长大了』

希伯来书十—24
    「摩西因着信，长大了就不肯称为法老女儿之子」(来＋—24)。

    事情的演变完全照约基别的信心所期待的。埃及公主在一群婢女陪侍下，到河边沐浴。他很快就发现芦荻丛中的蒲草箱，吩咐婢女取来。在众目注视下，把盖子轻轻掀开，呈现在眼前的，是一张可爱的小脸蛋儿。孩子置身在陌生环境，看不见母亲那熟悉的慈容，围绕他的是好几张奇怪的面孔，不禁哇哇大哭起来。众人的心都被触动了。
    聪明的公主立刻猜到这孩子的来路。附近成排的希伯来农舍、婴儿的长相和肤色，母亲不可能遗弃吃奶的孩子，父王最近颁布的残酷法令--这一切线索都指向一个结论：「这是希伯来人的一个孩子。」正不知如何处置这弃婴时，在远处屏息观看的米利暗突然现身了，提议替公主找一个奶妈来照顾婴儿。法老的女儿很满意这个解决办法。不久，孩子的母亲来到公主面前，从他手中接过他的宝贝。在紧抱爱子那一霎时的欣喜快慰之情，是无法抑制掩饰的。那份真情流露的母爱能逃过公主锐利的眼睛吗？秘密是否被识破，故事并没告诉我们。但我们可以想像当约基别抱着孩子返家时心中何等狂喜雀跃。只要有法老女儿这声吩咐：「你把这孩子抱去，为我奶他，」孩子的性命就保全了。更何况公主还许诺要付给他丰厚的工价，这笔钱足够维持全家的温饱了。神的恩典确实丰丰富富，远超过人所求所想的。
    孩子在寒微的农舍住了多久，我们无从得知，也许住到他四、五岁的年纪。无论如何，时间必然长到足够让一个孩子了解同胞的苦难；学习自古流传的神圣传统(以至于后来他能以简洁又雄浑的笔触写出创世记)；也领受独一真神的慈爱，作为一生的支柱和能力之源。公主后来延聘祭司、哲学家、博士多方栽培他，固然使他的智识、技能都精进增长，但他从小在父母濡染之下所受的影响却是根深蒂固，无法抹灭的。这段记载对现代的母亲是何等的激励。儿女是神赐的产业，应当从小就悉心教诲，使他们走上正道。这责任是无法旁贷他人的，除非万不得已。
    最后公主终于来要回他所捡得的孩子。长大的摩西容貌越发俊美。孩子的生母在分离的一刻必然伤心欲绝。在给了最后一声叮嘱、最后一次的祷告、最后一个亲吻之后，家人怅然地着着他隐没在森严的皇官大们之后。母亲把他带到法老女儿跟前，摩西正式成为公主的儿子！当时在摩西母亲的心中有多少的好奇、感触和憧憬啊！但在这一切复杂的感受中，信心漫过一切，他深信将孩子从水里拯救出来的神，必保守他在满布邪恶、试探的埃及官中仍洁身自爱。
    当时的埃及如史学家希罗多德(Herodotus)笔下所形容的，是多么繁荣富庶！尼罗河从远处冲刷下来的沃壤，成为栽种玉米的良田。丰实的谷仓足以供应全世界的需要。尼罗河两岸是鳞次栉比的城市、村庄、宏伟的殿堂庙宇，象徽着光荣盛世的文明。壮硕的人面狮身像和高达百尺的金字塔耸立在一望无垠的黄漠中。七百万的人口簇拥在这条傍水的绿洲带上。虽然多半的群众是穷困、无知的小民；那些上层阶级，特别是祭司们，却享受着奢华舒适的物质生活。
    这一切福祉都倾注于摩西的杯中。摩西生长在宫庭中，被视同法老王的孙子，地位尊贵。他的车骑走在宫外的街道上，夹道的百姓都要屈膝高呼：「万岁！」如果他想到尼罗河上徜徉，必然有金碧辉煌的游艇为他豫备好，在悠扬的乐声中畅览旖旎的水上风光。贵为太子，他几乎想要什么就能拥有什么。埃及的无尽财富就在他手边，可随心取用。

    青年时期的摩西可能被送到大学去受教育。这个学院设在太阳神庙附近，有「古埃及的牛津」之美称。在那里，他学习阅读并书写埃及的象形文字，研读数学、天文、化学等埃及人的专长。此外地还接受音乐薰陶，所以他后来能高唱得胜的凯歌，作曲记念神眷顾选民的历史。神在他年少时就给他充分的装备训练，以备晚年蒙神重用。司提反说：「摩西学了埃及人一切的学问」(徒七22)。虽然其中大半是虚浮无用的，但也有许多是十分有助益的，造就他成为能干的领袖人才。
    摩西除了是个学者--多年浸润于文艺的薰陶中，博学多闻，文质彬彬；也是个政治家和英勇的军人。司提反形容他：「说话行事都有才能。」能言善道--是政治家的本钱；行事有才能--是将领的风范。史家约瑟夫(Josephus)说：在摩西年轻时，伊索匹亚人侵袭埃及，攻城掠地，连孟斐斯都岌岌可危。在情势紧急之下，法老王求神问卜，神谕晓示让摩西统帅皇军。摩西果然不负众望，英勇善战，收复失地，击溃敌军，并占领他们的首都美罗那(Meroe)，带着无数战利品凯旋归来。
    如此年复一年，光阴荏苒，转眼摩西已四十岁了。眼看全国的最高位非他莫属了。而且他的生命之河似乎会长久继续畅流，沿着一样的河床，永不改道，而且是越来越宽敞亨通。
    不过，潜伏在这一切之下，有另一思潮在他心中浮起，而且逐渐漫过其他一切。他无法忘记自己的亲生父母是奴隶；在砖田服劳役、饱受工头鞭笞的同胞是他的弟兄。他也不敢忘却母亲从小教他求告的那位神。在最欢愉的时刻，正畅饮属世成就的蜜酒时，他仍挥不去心中的负担。自知不属于周遭的一切荣华富贵，他隐约感觉自己的命运，与儿时常听母亲提及的神之应许息息相关。
    这类的思绪常在他开朗的脸庞上投下阴影，令最了解他的人也大惑不解。他的养母将这阴郁的情绪归因于健康欠佳或情场的失意。朋友、同伴常挖苦他心不在焉的失态。随从则窃窃议论主人的低落情绪，纳闷到底是什么使他如此闷闷不乐。他无法这泄心中的隐秘，直到有一天，模糊的意念变成坚定的决心。于是他委婉地向公主表明心迹，表示自己无法承担他提拔的高位，也无法再曲意承欢作他的儿子，而必须回降到他低微的出身阶层。
    这个宣告，所获得的反应也许是伤痛的泪水与气愤的责备。这是摩西于心不忍的，因为养母的恩惠长阔高深，他终身无法回报。但温情、婉言相劝、声色俱厉的责备都无法改变他的心意。消息传出，宫庭中必然引起莫大的骚动！人们议论纷纷，交头接耳地揣测其前因后果！有些人怀疑他不过是一时赌气；有些人则归咎于他卑贱的奴隶血统作祟。人人替公主感到难过，愤慨摩西的忘恩负义。但没有人体会摩西的纯洁动机及坚毅的勇气。这是出于神的动工，圣灵的激励。
    —、注意这艰难决定的高贵成分。(1)这是在摩西成熟的盛年时期所作的决定。少年人血气方刚，很容易作冲动的决定。但摩西作这个决定时，却不是这样。当时的他阅历已深，年届不惑，看透人情世故。经过审慎的思考，知道作这个决定只有失没有得，却毅然决然走下宝座的台阶。
    (2)作这个决定时，正值以色列百姓命运最悲惨的时节。身为奴隶，饱受欺压、鞭笞、歧视。茅舍代替皇官；粗衣淡饭代替锦衣玉食；仇视侮篾代替尊贵威严；穷困匮乏代替埃及的财富珍宝；无知低鄙的同胞代替博学精英的环绕。但这一切对比都不能使他心志动摇。荣华富贵对他如天上浮云。他毫不恋栈地低下头，扛起轭，不管它是那么沉重、粗糙。
    (3)当时罪中之乐对他具有极大的诱惑。如果说罪恶的事不能带给人快乐，那是骗人的。禁果不仅悦目而且味美。众人趋之若骛的宽敞大道总是绿草如茵，花香常漫。靡靡之音令人销魂沉醉。若非如此，试探就对人没有什么诱惑力了。逸乐最刺激的就是诱饵，在它里面藏着看不见的毒钩，是人灵魂的仇敌设计的。摩西在皇宫中养尊处优，坐拥荣华富贵，享受各种声色犬马之娱，所结交的朋友不知节制贞洁为何物。然而摩西毅然弃绝这一切。
    (4)他是义无反顾、毫不保留地作了这个决定。别人也许会试图保住高位，设法以变通的方式恩待被奴役的同胞；一方面拜埃及的偶像，一方面又向耶和华效忠。但摩西却断然扬弃旧有的安逸享受和荣华富贵。
    你我生命中是否也有类似的关头，需要作艰难的抉择？我们必须毅然向悦目、迷人的事物死，才能复活获得真生命；像一粒麦子埋在地里，才能结出子粒来；将心爱的以撒放在祭坛上，才能成为神重用的器皿；转离阳光璀灿的花园，踏上幽暗的仄径；扬弃别人所攀附的，去追寻心中更高远的理想；选择客西马尼，加略山的髑髅地，与忧伤的人为友；在异象的呼召下，撇弃财富、名望、成就、朋友，甘愿作一个在大海中飘零的孤独水手。凡曾有这类经历的人，必能体会摩西作这抉择是何等为难、不易。
    二、导致他作此决定的思想。「摩西因着信……就不肯……。」信心仰望应许。对信心而言，应许等于成就；只要信心拥有应许，就认定所求的必定成就。虽然应许之物尚未赐下，它也觉得无关紧要；它有十全的把握，因为神已许诺，它就能在期待中豫先享受其恩福。信心能把豫见的应许与摸得着的事物放在同一天平上，因为据它判断，前者与后者一般真实。摩西就是有信心的人。
    他确信神给亚伯拉罕的应许：以色列百姓在寄居埃及四百年以后要出埃及。他知道期限将满。他也满心相信神给选民的应许--从他们之中有一真正的拯救者要兴起--必成就，虽然弥赛亚的影像还是那么模糊不清。他确信选民有光明的远景，其荣耀使法老的光辉勋业都暗淡失色。他相信在埃及的国界之外，有更美好、更荣耀的报偿为选民豫备。他更相信神必拣选一个人救以色列人出埃及。
    如果只凭眼见行事，他永远不会离开埃及的皇宫。但信心让他看见当代人所着不见的。这远见使他改道而行，作出令周遭的人大惑不解的决定。因为他凭信心看见眼所不能看见、耳朵未曾听见、人心所不能想到的事物--乐耀的奖赏，胜过埃及一切美物一一他能秉持钢铁般的意志，不顾公主的好言相劝、法老的威胁、埃及王官的诱惑，欣然步上苦难、舍己、崎岖的道路。
    神的儿女啊，你若有勇气舍己，背起十字架，神的应许就伸手可得了！派探子到应许之地去勘察，攀登陡峭的崖岭，拿起望远镜往彼处看。看见那极重无比的荣耀遥遥在望，你就能看万事为有损的，弃之如粪土。这样的决定太困难了吗？莫忘了基督也舍己受苦。他的脚踪遍布前程。他已经体尝过一切，知道每一步路的艰难。知道主也尝受我们所经历的一切，这岂不是莫大的安慰？
    谁能估计这抉择的后果呢？水泉从击打的磐石流出；花朵从埋葬的种子绽放；精金从污黑的矿石中提链。因摩西肯丢弃万事，离开埃及，一个自由的国家才可能诞生。


拯救同胞

使徒行传七24～25

    「到了那里，见他们一个人受冤屈，就护庇他，为那受欺压的人报仇，打死了那埃及人。他以为弟兄必明白神是藉他的手搭救他们；他们却不明白」(徒七24～25)。

    摩西离开法老的皇官，降尊纡贵，与同胞共息难，此举表现了英雄豪杰的气魄。他原可以明哲保身，拨出一部分王室的财富周济苦难中的以色列人；可是他却献出自己，这样作更难能可贵，也流露出隐藏在他心灵中的宗教情操。儿时依偎母亲膝下聆听的启示，在他心中燃起信心的火花，虽历经埃及皇官各种邪淫的影响力，仍如星火闪现于黝黑的焦炭之中。
    但是他还有许多事情须要学习。往后的日子，他得逐渐摸索神的道路--神将慢慢启示他(诗一○三7)；可是现在他仍充满个人的主见。以后他要成为神的一只手，由神倾注生气、用途和能力(诗七十七20)；可是现在他仍习惯凭自己的血气行事--冲动、任性、刚愎自恃。以后的地温和谦卑、自知软弱残缺，需要时时仰望神的引导帮助；现在的他凭个人的判断而行，甚少求问神的意旨，以为靠自己的力气、本事和意志就能解救受苦的同胞。
    啊！在他里面有圣徒的气质，但须经过长期的孤独等候与试炼，那倔强、自恃的本性才会被拆毁，塑造成合主用的器皿，豫备行各样的善事。神的工作只能由他拣选的工具来完成。但没有人天生就是合用的器皿，必须经过年复一年的琢磨熬炼才能合乎主用。
    —、初次尝试拯救同胞。(1)出于恻隐之心。一到歌珊，他急于作的第一件事就是去察看同胞的苦情，了解他们的工作环境。在黏土坑中造砖原本就是一件辛苦的差事，更何况顶着埃及的炙阳，又得挨工头挥落如雨的皮鞭！想像这位在宫中养尊处优、文武兼备的才俊，置身在这重奴隶中的感受。起初他一定觉得格格不入，很难认同这批受苦、唉哼、垂死的希伯来奴隶为手足之亲。「他出去到他弟兄那里。」但是看见同胞在桎梏下叹息，在积压的哀伤下呻吟，陌生感很快被强烈的同情心取代。过了一会儿，对同胞的怜悯又化为对压迫者的愤恨。走不了几步路，他就看见一名埃及工头残暴地鞭打一个希伯来人，那颤抖的身躯遍体鳞伤却毫无还手的馀地。看见这可怕的一幕，摩西再也忍无可忍，在盛怒之下把那工头打死了。匆匆把那人的尸体掩埋了之后，他离开了工地。
    这种路见不平，拔刀相助的豪勇之举，用意是好的，至少显示他有满腔的热血激情。但是只有同情的冲动却不足以负载他行完飘流旷野四十年的艰难旅程。在以色列百姓不断的惹恼下，同情心必然会耗竭，而无法像他们的慈父一样，为了他们的福祉甘愿被从生命册涂名。除非他的心灵被神那浩如汪洋的耐心所充满，他无法胜任未来艰难岁月的各种磨难。
    这功课不正是许多神的工人必须学习的吗？一般人不懂得分辨血气和原则、冲动本能和稳重决心的不同。一听见感人的见证、求助的呼声、宣教运动的鼓舞，就毫不思索地响应，献金献身，投入服事。然而这绝非基督徒服事的崇高动机，显然也不能持久。同情心会冷却退潮。惟有认定神的旨意，察验神的呼召，才经得起考验。如果我们服事，是出于神呼召，知道他要拣选我们作倾倒其慈悲怜恤的导管，那我们就把握到行事的原则，也能经得起失望、挫败、人的忘恩负义等打击。人的反应和态度对我们没什么影响，因为一切都只为神作，而不是为人作。
    (2)时机未成熟。神拯救以色列民的时间还差四十年。「因为亚摩利人的罪孽还没有满盈」(创十五16)。摩西当受的教育还没有完全，尚需四十年的光阴来磨去自主自恃的脾气，雕塑成合乎主用的器皿。希伯来百姓的苦情也还没有升到最高点--那要等到现在的埃及王死了，新王的迫害变本加厉，使他们离弃假神，转而向列祖的神求告(出二23)，神的拯救才临到。
    我们都了解欲速不达是怎么回事。就像扫罗，眼见非利士人的大军就快逼近，等不及祭司撒母耳来，就越俎代庖，贸然献祭，结果遭到责罚，自食其果(撒上十三12一14)。主提醒这样的人：「我的时候还没有到，你们的时候常是方便的」(约七6)。但愿我们都有耐心等候、与神一起冷静守望。即使乌云笼罩，困倦使我们无法儆醒，两鬓在翘首长望中渐渐由灰转白，我的灵啊，仍要忍耐等候，因为时机、节期掌握在神手里，我们还得在耶利哥城门外等候七天，默默忍耐，直到他一声令下，才发出得胜的呼喊，看见城墙应声而倒。
    (3)他是凭着血气之勇作的。摩西在王宫中的地位是一人之下，万人之上，一向恃才做物，独断独行，宫中的重臣婢仆均听其使唤。这样一位精力充沛、才气横溢、能干果断的领袖人物一旦决定为同胞作一番贡献，自然有「舍我其谁」的豪气，以为凭自己的拳头力气，就能横扫千军，使压迫者狼狈遁逃，而赢得弟兄们的感激爱戴。
    那知次日，他再度出来执行自封的任务，见有两个希伯来人争斗，就挺身排解纠纷，却遭到讥剌：「谁立你作我们的首领和审判官呢？」这种无礼仇视的排斥态度是他始料不及的。「他以为弟兄必明白神是藉他的手搭救他们，他们却不明白。」显然，神的时候还没有到。在他的奔腾血气尚未在沙漠旷野中慢慢蒸发消散，在他尚未学会「人都不能靠力量得胜」的功课之前，他的轻举妄动全然徒劳无功。
    我们往往把出埃及的轰轰烈烈成就归功于摩西的雄才大略。但我们必须牢记：起初的摩西就如基甸的大军，对神而言太强悍了。神无法将能力信托给自命不凡的人，除非他们谦卑下来，倒空自己，认清自己的无助，需要倚靠神。连人子也是从受苦中学顺服，降卑以至于死，经历到「我是虫，不是人，被众人羞辱，被百姓藐视」的痛苦，才能得胜地宣告说：「天上地下所有的权柄都赐给我了。」保罗的肉体有一根刺，使他时时觉悟自己的软弱。为此他特别感谢神，因为神的能力是在人的软弱上显得完全，所以他什么时候软弱，就什么时候刚强了。当人太自满自大时，神的能力就无法畅然贯通。不倒空的器皿不能供神使用。人必须到了尽头，才是神的起头。学会了这个功课，你就能成为神能力的导管，作一番荣神益人的事业。
    (4)他太在意人的看法。圣经描写摩西「左右观看，见没有人，就把埃及人打死了」。事后发现「这事必是被人知道了」，便惧怕，畏罪而逃(出二15)。假设他清楚此举是替天行道，明白是神的旨意，有神的同在，他又何必在意别人是否看见，或者会说什么闲话？若全然听凭主旨，他应当对人的褒贬无动于衷。服事神的人作什么事若左顾右盼，在意别人作什么，说什么，就不是真正明白神的旨意，而只是戴着宗教热诚的面具，照自己的意思行事。
    在人世上只出现过一位神的完全忠仆。他从不左顾右盼，趋炎附势；而是脚踏实地履行天父授予的使命。只有他有资格说：「那差我来的，是与我同在，他没有撇下我独自在这里，因为我常作他所喜悦的事。」但愿我们也是这样单纯的事奉神，好让神的荣光时时映照在我们身上。
    二、逃到旷野。摩西打死埃及人的事传到法老耳中，法老准备要杀他。摩西十分惊惧，躲避法老，逃到米甸旷野去。后来，在类似情况下，圣经却形容他：「因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的主」(来十一27)。如果他后来能有这样的表现，如今为何不能？为何他对看不见的神没有信心？理由显而易见。
    惟有当人站在神的应许上、行在他的计划中信心才可能稳固。没有满足信心的条件之前，我信所导致的挫败伤心流泪，也一样于事无补。「那和华吩咐约书亚说：起来，你为何这样俯伏在地呢？」灵的光景对，信心就随着而生，如花苗在正常的生长环境下必然开花一样。信心的首要条件就是--确知行在神的计划中就勇往直前。第二就是以神的信实为粮。满足这两个条件，信心自然会生发，在它没有不可能的事。有信心的人靠神「凡事都能」，因为它接通了神能力的供应线。信心就如铁轨，神的慈爱、恩惠、真理沿着它传播给人们。
    但这时的摩西却没倚靠神，所以他惧怕，逃亡，越过东边的大沙漠到了边界，翻越西乃半岛的山岭，跋涉他后来带领百姓出埃及在旷野飘流的崎岖路径，最后筋疲力竭地来到米甸地的一口井旁。在那里巧遇米甸祭司的七个女儿。他们每天到这口井来打水饮羊，却常常遭到牧羊人的骚扰欺侮。见义勇为的摩西看到这情形就挺身而出，把那些凶悍的牧羊人赶走了，并为这些女士代劳，饮了他们的羊。女孩子们在摩西的帮助下，比往常早回到家里，向诧异的父亲禀告：「有一个埃及人救我们脱离牧羊人的手，并且为我们打水饮了群羊。」这样侠义的行为在热情好客的米甸人中自然受到感激爱戴。摩西立刻被接待为上宾，不久与祭司的一个女儿结了亲，成家生子。隐居在米甸的摩西就这么平静度日，在悠悠天地之间
    摩西的遭遇不也是我们的写照吗？仗着一股冲劲，满怀的雄心壮志，我们往前直奔；徒然挥弄了几拳，即颓然倒下。我们在乎人的批评讥刺，也不敢面对所铸下的残局，只好逃避躲藏，在懊恼颓丧中感到无助彷徨。然后我们来到神的荫庇所。在那里我们的视线清晰了，我们的自我生命偃息了；平抚的心灵长饮神的活泉。我们的信心逐渐茁壮，开始抓住神大能的膀臂；谦卑倒空自己成为神能力的导管。最后我们再勇敢地出来面对挑战，成为神带领百姓出埃及的一只手。「这也是出于万军之耶和华，他的谋略奇妙，他的智慧广大。」


遇见神

出埃及记三4
    「耶和华从荆棘里呼叫说，摩西，摩西；他说，我在这里」(出三4)。

    一、值得记念的日子。这一天的开始和平常的日子没什么异样。天刚破晓，旭日从平沙漠漠的昙霭中升起，闪耀在万里无云的晴空上，在原野投下长影。不久，爬到天顶，以炙热逼人的威力普照大地的每一角落。羊群和往常一样集中在罕见的绿地上吃草，或者躲在大崖石的阴影下歇息。画面是祥和静止的，丝毫激不起神就近在身旁的意念。巍崧的崇山峻岭矗立，辽阔蔚蓝的苍天覆盖着寂静的大地，刺槐丛在烈日当空下了无生气地垂落枝叶——这些景物四十年来都没什么变化，而且似乎还要一直维持下去，也许等摩西老死烟灭了，它仍以久远的姿态傲视生生死死的短暂。但就在这平凡单调的一刻，一株常见的荆棘丛突放大光，神的使者在火光中显现。神的声音从烈火中划破百代的寂静，如雷贯耳地震动摩西的耳膜：「摩西！摩西！」
    从那一刻起，他的生命全然改变了。多年待修的一扇破门突然套上枢纽，顺手推开了。四十年如一日的宁静生活、闲散孤独的沉思、单纯虔诚的家庭生活--在日落西山前赶着羊群行近岳父的家，西坡拉手携爱儿来迎迓--这熟悉的一切突然消失了，如一块土地被海洋淹没一般。他向前走去，也不知道要往何处去，只知道他不敢违背天上来的异象，不能拒绝那呼召的声音。
    这个声音迄今仍继续对心灵静默的人说话。藉着书信、单张、圣洁生活的见证、一段宝贵的回忆、某位有生命之教师的教导，历世历代的神仍在对静心倾听的耳朵说话，显明他的旨意。神在我们的生命中也有计划，只要我们肯顺服爱神，专心寻求他，他必启示其旨意，并为我们的生命带来新的转变。神不是死人的神，只藉着豫言晓谕先祖，「我是」的神是真神、活神，今天仍在拥挤的街道、荒漠般的心田，寻找安静倾听的心灵。
    但愿我们每个人都能回答神：「我在这里。」也许我们得经过漫长的等候，所期待的一天似乎姗姗来迟，日子在单调平凡中溜逝，我们几乎要放弃希望了。但机会终要到来，务必儆醒豫备好，不可让腰带松懈、灯油耗竭、或懒洋洋地趴在溪水旁饮水。也许主就在你措手不及的时刻显现。假使他的呼召今天就临到，恐怕许多人不能立时回答：［我在这里，」而会托辞去办完一些疏忽的职责。但愿有更多的人也随时豫备好、毫无羁绊牵挂、一听呼召就能撇下一切跟从主。
    二、特别的宣告。从荆棘丛中传来神的声音，将过去、现在、未来融合在一句奇妙的宣告里。「我是你父亲的神，是亚伯拉罕的神，以撒的神，雅各的神」——这是过去。「我的百姓在埃及所受的困苦我实在看见了；他们因受督工的辖制所发的哀声，我也听见了；我原知道他们的痛苦。我下来是要救他们脱离埃及人的手」——这是现在。「故此我要打发你去见法老，使你可以将我的百姓以色列人从埃及领出来」(出三6一10)--这是未来。
    神的呼召清楚临到摩西。以前他试图凭着行侠仗义的豪气拯救同胞，在未蒙神差遣就贸然行动。我们也常是这样，看见那里有需要，就自告奋勇，当仁不让。我们也祷告求神帮助。一天两天还冲劲十足，但等人的批评讥嘲一来，加上种种难题纷至杳来，我们就失望了，试图逃避，在旷野中隐居起来。
    然而等候神的人却不是这样。等时机成熟了，他们就听见神说：「我下来，要差遗你！」从那一刻起，他们不再自作主张，乃成为神实行计划的工具、器皿或媒介。虽然他们仍会遭遇困难，可是却心里有准备，而不至于焦虑忧愁，丧胆惧怕。神在差遣工人以前，已豫见一切。在似乎荒芜的野地，他已看见一条曲径；在崖石当道中，他也知道有一条通路。无论如何，蒙拣选的主仆只要与神同行，随时儆醒静候差遣，照神的吩咐行事--不管是观见君王、举起木杖、或替神说话-- 便能看见神使红海分开，在旷野豫备吗哪的神迹了。
    三、神忍耐人的激恼。以前摩西血气方刚，想凭着一己之力解救以色列百姓。如今神差遣他去带领以色列人出埃及，他反而裹足不前，惊愕惶恐。前后似乎判若两人。然而这对比反应乃人之常情。在学校的学生不知天高地厚，以为自己在某一方面的知识已专精檀长；二十年之后，他却醒悟自己不过只懂得皮毛罢了，有待学习的还很多。保罗起初称自己是「使徒中最小的」，后来却慨叹自己是「罪魁」。以前跑在神前面的摩西，如今却懦弱地遥遥落在后面了。
    起初他辩解说：「我是什么人，竟能去见法老？」这里除了自谦之外，还带有自贬的意味，这与服从神的拣选与差遗之信心不相称。神的工作是拣选合适的器皿；而我们若确知自己蒙拣选，就不当质疑他的拣选是否明智。这样等于低估神的智慧，怀疑他的能力。
    神回答他说：「我必与你同在。」荣耀、亘古常存、永不改变、全能全知的造物主对他说：「我必与你同在。」这是何等肯定的保证！然而类似的应许也临到我们每个人：「他替我们死，叫我们无论醒着、睡着，都与他同活。」主与我们长远同在，他必永不离弃我们。他时时安慰我们：「不要怕，我与你同在。我是永不改变的。天上地下所有的权柄都赐给我了。麻雀虽小我都看顾，何况你呢？我无时无刻不与你同在，与你共患难，带你渡红海，引导你行过旷野。」世事变化不定，有时阳光璀璨，有时乌云密布；一下子参加婚宴，忽而又置身丧礼的行列；有时生命充满希望欢悦，有时却步履维艰，度日如年。但没有一样事物能使我们与神隔绝——除了无谓的忧虑或纵欲犯罪。
    摩西的第二个推脱的藉口是倘若被问及神的名字，他将不知如何作答(13节)。他获得的答覆是：「我是自有永有的。」他是独一、永远长存、永不改变、自足的神。他就是神。
    其实耶和华这名字对摩西并非完全陌生，他母亲的名字约基别就是代表耶和华我的荣耀。然而这是神初次以此头衔启示以色列百姓，以后才慢漫进入他们的信心要。每次提到耶和华的名，就令他们想到神是自有永有、施行拯救的神，与救主的名耶稣有宝贵的关系。摩西的晚年及以色列的前途就是受这名激励启发的。这名就如风铃时时在他们心中响起，令他们思量他的作为，他的恩惠。

    对我们而言，他的名是饶富深意的。「那和华是我的名，直到永远。这也是我的记念，直到万代」(15节)。这就彷佛神给我们一张空白支票，随意让我们填写。我们在黑暗中吗？就在他的名「我是」后面写「真光」；我们饥饿吗？就为「生命的粮」；我们无倚无靠吗？就写「好牧人」；我们困倦吗？就写「细罗，赐平安者」。「神本性一切的丰盛，都有形有体的居住在基督里面。你们在他里面也得了丰盛」(西二9一10)。
    摩西的第三个籍口是：人们必不相信他，也不听他的话(出四1)。但神保证必以神迹帮助他。「你手里是什么？他说：是杖。」这可能只是一根牧羊人用的普通木杖，以后却有何等大的使命等待它去执行：伸在红海之上，指出一条路径；击磐出水；战胜亚玛力人的大军；成为神的权杖。神选择器皿的时候，没选中黄金宝杖，却看上了牧羊人的木杖，或其他卑微的东西--如：羊角、麦饼、驱畜的刺棒、瓦罐、牧童的甩石机。被神使用的木杖比万军都强大。
    在神的吩咐下，摩西把杖丢在地下，它立刻变作蛇。在埃及的祭礼中，蛇扮演极重要的角色。蛇向他逼近，似乎要攻击他，摩西连忙跑开。他象徽追击他的埃及势力。但是在神的吩咐下，他勇敢地抓住毒蛇的尾巴，蛇立刻又变成普通的木杖。神藉此教导他信心的功课：只要他敢照神吩咐的去行，法老及他的祭司，甚至全埃及帝国都要屈服于他。
    第二个凭证更有意思。他依神的吩咐，把手放进怀里，抽出来却长了大麻疯；再放进去又复原了。神顾念他担心道德污染的问题，就以此教导他：那是可以轻易摆脱的，就如他的肉体蒙神赦罪之恩洁净了一样。
    第三个凭证是神应许将尼罗河的水倒在旱地上会变为血。这对埃及人而言，是恐怖的恶兆，因为他们倚靠尼罗河的水维生，把它奉为神明膜拜。
    思想这些有意义的象征，我们也能得着激励。我们是否只是一根平凡的木杖？然而只要我们肯被他使用，神就能藉我们行大事。我们是否被罪的麻疯污染？在他的怀中我们能得洁净。我们的仇敌是否来势汹汹？他们也是神的仇敌，神有能力使他们乱了阵脚。
    摩西的最后一个藉口是缺乏口才。「主阿，我素日不是能言的人......我本是拙口笨舌的」(10节)。也许他和喀伦威尔一样，不够对答如流。但神的忍耐恩慈能弥补这缺陷。只要摩西肯信靠他，神会在他的一切才能之外，又加添他辩才及说服力。「耶和华对他说，谁造人的口呢？谁使人口哑、耳聋、目明、眼瞎呢？岂不是我耶和华么？现在去罢！我必赐你口才，指教你所当说的话」 ( 11-12节)。
    但摩西不相信这是可能的；最后神发怒了，在结束这段对话之前，神容许派他的哥哥亚伦作他的帮手和代言人。如果摩西肯信神的话，后果会比第二种变通的安排好一千倍！他把一半的领导权让给亚伦，反铸下大祸：亚伦造了金牛犊，带着以色列人作了愚昧的事，俨然在摩西旁边坐第二把交椅。也许在当时的以色列人当中，他抢尽风头，夺占了出埃及大半的荣衔和功劳。
    四、最终的顺服。摩西终于勉强地说：「你愿意打发谁，就打发谁去罢！」意思似乎是说：既然你一定要派我去，我只好听命了。不过我更希望有别人能胜任这重大的使命。我去是迫不得已的。」我们也常常和摩西一样，听见神呼召我们献身摆上，就畏怯退缩，裹足不前，想尽办法找藉口推托逃避，殊不知他强迫我们离开安适的家，是要让我们经历过红海、唱凯歌的欢欣；四十天在山上两度与神交谈；见到荣耀异象；面庞焕发荣光；被神安葬在摩押地；与主一同显现在登山变像的荣耀中。


到埃及去

出埃及记四20
    「摩西就……回埃及地去；手里拿着神的杖」(出四20)。

    荆棘丛的烈火熄灭；强过日光数信的荣光淡逝；声音止息。摩西从惊愕中醒转，环顾四周，巍峨的群山仍静立，羊儿依旧徜徉在青草地上。
    然而这一时刻都是他一生的转折点，以前的岁月为这一刻豫备，而这一时刻则是崭新的未来之开始。
    一、回埃及的第一步。摩西在百感交集中慢慢的——也许经过一番痛苦挣扎——定下心，准备遵从天上来的呼召。把羊群招聚起来，领着他们经过寂静、浩瀚、荒无人烟的沙漠地，回到米甸人聚居生活的地方去。「于是摩西回到他岳父叶恙罗那里，对他说：「求你容我回去见我在埃及的弟兄，看他们还在不在。』」叶恙罗是当地的一名酋长，摩西与他的女儿结亲，就归属该族。按自古流传的习俗，族人若有远行、长期离开营寨的，必须先取得族长的同意。
    很可能摩西没有向任何人透露他所见到的异象及受托付的使命。这是他与神之间的秘密。有时我们与神的交通是无法言宣，也不能向人透露的，否则就失去了其新鲜、甘美、细腻的味道。当然有时我们也必须讲出来，让别人了解你行动的理由，或者为带领别人体验类似的经历。可是爱的深湛经验却不能轻易向心思不够细腻的人透露。宁可只让人看见这分神人情谊的果实，而不要让他们登堂入室，窥探隐密的内情。因此摩西只是简单直接地提出离去的要求。
    这突如其来的变化，必然给整个家族带来震惊和伤痛。四十年来，摩西几乎已完全和他们融为一体，也令人觉察不出有思乡求去的迹象。如今他突然提出这样的请求，令大家都措手不及。他这一走势必携儿带眷，包括刚出生不久的婴儿。不过他的岳父并不留难他，十分干脆地答应了他的请求：「你可以平平安安的去罢。」
    虽然没遇到任何拦阻，摩西仍然迟疑不决。看来四十年的磨炼，真的是把他原来那冲动、血气方刚的性情磨光了。以前他老是跑在神的前头，如今却远远拖在后面。他似乎不急着上路。是不是怕惊动族人，引起骚扰呢？或者他已老迈，觉得力不从心？抑或他依恋这恬静的家园、壮丽山岭的风情，而舍不得与之分离？或者他担心回埃及、与法老王的谈判会带来生命之危？我们不知道真正的理由为何，但是有一点我们十分清楚的是：摩西的性格有重大的改变，变得深沉、保守、深谋远虑，审慎到一个地步，神必须对他作第二次的呼召：「耶和华在米甸对摩西说，你要回埃及去，因为寻索你命的人都死了。」
    就如亚伯拉罕于父亲他拉死后，在哈兰又耽搁了好几年，直等到第二次的呼召临到，才毅然启行。摩西也是这样，在神二度呼召下，才带着妻儿往埃及去。这一幕使我们联想起数十世纪后，另一对寒微的夫妇，也是在往埃及的同一条沙漠道上，风尘仆仆地疾行。不同的是，摩西是在神家中全然尽忠的仆人；而马利亚怀中的圣婴，却是神家的建造者，他来世间，要永远住在其中。
    想像这一家四口踏上旅途的景象：西坡拉抱着襁褓中的婴儿和另一个儿子骑在驴子上，摩西在旁边步行，手里拿着神的杖--一技平凡无奇的牧人手杖，却要施行大能奇事。这提醒他：软弱的工具在大能的手掌中，能成就惊人之举。在这趟旅途上，发生了三件事。
    二、进一步的启示。「耶和华对摩西说：你回到埃及的时候要留意，将我指示你的一切奇事行在法老面前……」(21节)。接着简述未来几个月将发生的事，从变水为血到击杀长子。
    这指出一个重要的道德及属灵的原则，亦即人往往只有在顺服的时候才能真正学功课。神也只光照下一步路的路况句一不多也不少，前面仍是一片漆黑，但脚前有一束亮光。要不要往前走呢？我们会犹豫，因为看不见后路，也看不清前程；或者不明白担负重任的理由，没有勇往直前的肯定把握；或者担忧会有什么危险威胁埋伏，我们会招架不住？然而只要我们裹足不前，前面的亮光就不会扩大，反倒会模糊黯淡。顺服是使亮光增加或维持的条件之一。
    也许你和晚节不保的扫罗王一样，置身在黑暗中，「耶和华不藉梦、或乌陵、或先知回答他。」你已许久没听见他的声音或看见他的荣脸。其原因在于你和扫罗一样不顺服，轻忽怠慢神的命令，不照神的吩咐去行。除非你回到顺服之路，遵行神的旨意，否则你无法重返有他同在的温暖蒙福境地，再看见他的慈颜，再听见他的声音。
    三、豫备的仪式。在漫长的旅途中，摩西似乎突然被重病击倒了，险些丧命。这是何等奇异的遭遇！——以色列人的救赎者万一死在颠沛之中，出师未捷身先死，留下孤儿寡妇，及水深火热中的同胞，后果真不堪设想。在这痛苦无助的时候，良心持着火炬搜索他的内心，让他明白是否犯了违逆神的过失。我们也常常经历类似的管教！整夜辗转病榻，焦心如焚，痛苦到濒临崩溃的地步，整个人好似掉进万丈深渊。等我们抬起一双泪眼，求问神为何如此严厉管教，神才光照出我们掩盖在尘封记忆里的一些隐而未显的罪或疏忽。
    似乎基于某种原因，摩西忽略了神的命令，没有替儿子中的一个--也许是刚出生的那个一一行割礼。原因可能是西坡拉反对，摩西就让步了。身为一家之主，他必须负起疏忽的责任，所以他受到管教了。就在生死边缘挣扎的一刻，他才猛然醒悟，坚持要妻子及时补救，替儿子行了割礼，神才放过他。这在人眼中也许是件小事，然而人和神之间任何事都马虎不得。大原则总牵涉小细节，就如大桥由许多小枢轴维系一样。摩西在踏入大使命的门槛之前被拦下来了，因为他没有按规矩替出生的儿子行割礼。不顺服就如旅人鞋中的小石，会阻碍行路的速度。日常生活的一举一动亦关乎我们的前途，能决定我们是否，作同胞的救赎者，或者沦落为荒郊野外的一堆枯骨。
    小先知书里有一句话十分发人深省：「在地上万族中，我只认识你们；因此我必追讨你们的一切罪孽」(摩三2)。神越珍视我们，就花越多的心思在我们身上。我们要多结果子，神就得多修剪我们的冗枝费叶。越是稀罕精致的金属，越是须经熬炼琢磨。因为摩西要蒙重用，所以神管教他也越严格。受苦的人哪！不要灰心气馁。神管教你是因为他爱你，要使用你。因此要谨防那使他忧伤的邪恶。如果你觉得无能为力，就求大祭司帮助，他必持两刃的利剑将它剜出。虽然痛苦，却是一种炼净的工夫。如此一来，神才会放手。「这样耶和华才放了他。」
    行了割礼之后，西坡拉显然仍不能与摩西同心同行。他似乎说服摩西放弃抱他和孩子一起回埃及。从大局来看，把他留在族人当中继续过其平静的日子，直等使命完成，也似乎比较明智，因为神曾清楚告诉他：将以色列百姓从埃及领出来之后，必会经过这一带地区前往迦南(出三12)。此事也照其信心成全。后来圣经这样记载：「摩西的岳父叶恙罗，带着摩西的妻子和两个儿子来到神的山，就是摩西在旷野安营的地方」(出十八5)
    当然，我们不一定要像摩西那样，为了服事神，而把家庭关系都牺牲了。当然，一个人必须照神所定的计划而生活，他的家庭关系必须配合神的计划，而不是让神的计划配合他的家庭关系。整个家庭应该同心同行。在有些特殊的情形下，也许家庭关系必须受影响，不过在这种情形下，神必定有清楚供应，让神的仆人品格不受到污损。
    四、兄弟合作。重病初愈的摩西孤伶伶地踏上旅程，遥望妻儿的身影在相反方向隐没，心中固然割舍不下，但神的托付必须完成。走过四十年前逃亡经过的红沙石走廊，景物依旧，人事全非，至少他是改变了，不再是四十年前那个挫败绝望的自己，而是靠神刚强壮胆，充满使命感，沉着稳重的摩西。
    他知道引领他前行的神也必带领睽违四十年的哥哥来相见。两兄弟分别那么久，没想到竟能重逢，一定又兴奋又激动，不由得脚步更加快些！终于地平线上出现了小小的人影。在神奇妙的安排下，在「神的山」两人相遇，也就是神在荆棘丛中向摩西显现，呼召他由牧人改作大军统帅的地方。手足久别重逢，是多么亲热呀！「摩西和他亲嘴。」并迫不及待地把心中的秘密全盘托出。「摩西将耶和华打发他所说的言语和嘱咐他所行的神迹都告诉了亚伦。」而摩西也有许多事情要向亚伦打听的。
    我们将来也要与我们的亚伦重逢。神知道我们的属灵伴侣现在何方。他们必来与我们相会，携手并肩，完成此生的工程。即使他们的踪影仍遥不可见，然而神终必带他们来与我们常相聚首。西坡拉刚离去，亚伦就来了。在神的引导下，我们不会与亚伦失之交臂。让我们仰望神的恩惠与慈爱。在他的安排之下，我们都将重逢于神的圣山。在天伦之乐、手足之情的快慰中，我们必将淡忘四十年放逐生涯的辛酸寂寞。


挫败与失望

出埃及记五22～23

    「摩西回到耶和华那里说：『主阿，你为甚么苦待这百姓呢？为什么打发我去呢？自从我去见法老奉你的名说话，他就苦待这百姓。你一点也没有拯救他们］」(出五22一23｝。

    兄弟俩一路叙旧谈心，不久的工夫就抵达埃及。首先他们招聚以色列的众长老，将神对摩西所说的话述说了一遍，又在百姓眼前行了那些神迹。
    一、招聚长老。那必定是一场别开生面的集会，也许这是希伯来人有史以来第一次举行这样正式的聚会。圣经没告诉我们在这批领袖之中，是否有人质疑亚伦、摩西两兄弟的权柄。很可能大家都能撇开私利偏见，同心为族人的福祉而团结一致。而且早在他突然自我放逐之前，他们就听闻过摩西种种事迹。所以在他登高一呼之下，所有的长老即应声汇集。
    等所有长老都到齐了，亚伦代表摩西，将神从荆棘丛向他宣告的话重述一遍(出三16一22)。我们不晓得听众的反应怎样，也许摩西早先的顾虑是有根据的一一一「他们必不信我，也不听我的话，必说，耶和华并没有向你显现。」长久以来被奴役的以色列人，已丧失了盼望和士气，无法相信拯救的时刻已来到，奴隶的生涯就要告终。
    在这种情况下，两兄弟不得不施展神赋予的大能，行几个神迹：杖变蛇；手长大麻疯又复原；河水倒在沙地上变成血(出四2一9)。百姓看了神迹就信服他们。于是一传十，十传百，消息很快传遍开来。「百姓就信了。以色列人听见那和华眷顾他们，鉴察他们的困苦，就低头下拜。」
    二、观见法老。第二步骤就是去见法老，要求他容以色列民去旷野守节。这是出于神的指示(出三18)；也是个合理的请求。重繁文缛节的埃及人应当能了解以色列人不愿在陌生人的监视下守节，宁可远离异教风俗，到旷野去敬拜神。此外，终年服劳役，也应该有几天休假。他们早已料到，法老必会拒绝他们的请求，所以并没有把他们想要作的事全部都说出来。他们很小心，以免留给法老任何把柄，斥责他们的要求逾分。
    摩西再度回到皇官中。那可能是法老接见外国贵客的殿堂。摩西心中的感受想必无比复杂。这是他童年时期玩耍的地方，是他所熟悉的环境。然而他和亚伦并没丧失尊严，而是理直气壮地宣告神的命令：「耶和华以色列的神这样说：『容我的百姓去，在旷野向我守节。』」
    他们这样作是需要无比的胆量。要知道埃及的法老王具有至高无上的威权，谁敢指使他、命令他呢？每任法老都被尊奉为太阳神之子，蒙众神护庇宠爱。他的卖座与众神像并列，接受群众的顶礼膜拜。「指法老起誓」乃是极重的誓言。没有法老，伟大的埃及就不存在。尼罗河的水因他而畅流，灌溉良田。众民赖他而生。群臣、祭司、巫师都听他指挥。他高高坐在宝座上，俯视奴隶为他作牛作马。看他们汗流浃背，听他们哭号哀哼，他心里无动于衷，觉得这是他们对皇上当献的供物。而且当今的法老王最近出师连连告捷。辉煌的战绩使他更威风八面，心高气傲。因此他一听摩西亚伦以耶和华的命令吩咐他，就轻蔑气愤地反驳说：「耶和华是谁，使我听他的话容以色列人去呢？我不认识耶和华，也不容以色列人去。」
    他觉得这两个人不是来恳求他，而是以更高的权威来命令他，这使他忍无可忍。他认为自己也是神，谁是耶和华，胆敢指使他！何况这个神他听都没听过，充其量不过是一群奴隶的神罢了！他们竟敢在他及群臣百官面前提及他们所信奉的神！
    两兄弟见法老大发雷霆，并不畏怯，只是以更和缓的语气重申耶和华的吩咐，并告诉法老神如何遇见他们，指示以色列百姓必须敬拜他。然而法老王仍不肯相信他们的话，认定这是以色列人想偷懒怠工的诡计，指控他们兄弟唆使奴隶旷工，斥喝他们退下，也去服劳役：「摩西、亚伦，你们为什么叫百姓旷工呢？你们去担你们的担子吧。」显然他的心更加刚硬了。他非但不依从，反倒蔑视抵挡耶和华。第一次交锋就此落幕。几个月之后，情景就改观了。消息传来，法老的大军全覆没在红海中一一那是他与以色列人的神交战的最终下场。
    三、挫败与失望。同一天，法老王即颁布新命令，吩咐督工和官长加重以色列人的劳役。「法老这样说：我不给你们草，你们自己在那里能找草，就往那里去找吧，但你们的工一点不可减少。」这宣布如晴天霹雳。希伯来的工头赶忙调派一些人专门到各地寻找碎秕作草，同时催促其馀的人分担这些人的工作量。每个人都加信卖命，从日出作到日落，一刻也不得停歇。然而一天下来，作好的砖头仍无法达到一向的数目。督工的拼命催逼说：「你们一天当完一天的工，与先前有草一样。」但这怎么可能办到？于是埃及的督工责打以色列的官长。
    然而斥喝责打均无补于事，就像沉船中的水手，虽奋力抢救，以汲筒打水，然而打出去的水永远不及倒灌进来的快。水线始终不下降。最后，在绝望中，束手待毙似乎比无望的挣扎好多了。
    他们知道长此下去，只有死路一条，决定联合向法老求情。「以色列人的官长就来哀求法老」(15节)。这次他们不再假手亚伦、摩西两兄弟，而直接去陈情。摩西和亚伦固然难过，也只好冷静地守候宫外(20节)。
    事情的演变果不出所料，法老王不听他们的陈情。他仍硬心地说：「你们是懒惰的，你们是懒惰的，所以说容我们去祭祀耶和华。现在你们去作工罢！草是不给你们的，砖却要如数交纳」(17一18节)。他可能趁机又奚落他们一番，讥笑他们不要寄望于「虚谎的言语」，还是认真工作(9节)。他们垂头丧气地走出皇宫，想到往后逃不了的鞭笞责罚，就心情无比沉重忧伤。抬头正好撞见守在宫外的摩西亚伦，一肚子的怨气正好找到发泄的对象：「愿耶和华鉴察你们，施行判断，因你们使我们在法老和他臣仆面前有了臭名，把刀递在他们手中杀我们。」
    回顾这一幕，我们多少可以了解以色列人受苦的原因。为了以后的好处，神容许人先经历一些苦难。摩西、亚伦和所有的希伯来人必须先觉悟处境的绝望，任何陈情、理论、谏劝都于事无补。这批领袖必须先丧失民心的热情拥戴，才能全然倚靠神的大能膀臂，单单仰望他。以色列百姓也要痛定思痛，知道靠自己的努力无法扭转情势，连官长都无能为力，他们才会转而向大能的神求告。
    四、顿挫之心惟一的凭藉。「摩西回到那和华那里说，主阿，你为什么苦待这百姓呢？为甚么打发我去呢？自从我去见法老，奉你的命说话，他就苦待这百姓，你一点也没有拯救他们。」眼见盼望成泡影；计划搞砸了；一切的努力败事有馀，成事不足；自身的信用破产，名誉扫地；为众人鞠躬尽瘁只招来谩骂抨击；一肚子委屈没处诉，摩西只有来到神面前倾吐。
    摩西所经历的心灵创伤就好像死亡一般彻底。他的自尊死了。行神迹的威风、百姓的热情爱戴、作领袖的一切尊严都被扼杀了。他俯伏在神面前，恨不得身在米甸，抖掉这一身是非，平凡过一生倒好。
    死的经历滋味可不好受！要放弃个人的计划，停止努力，扬弃名誉，受所爱的人轻侮鄙视，也不是容易或好玩的事。然而这是必须完成的过程。一粒麦子不落在地里死了，不能萌芽茁长，结出许多子粒来。「你所种的若不死就不能生。」
    这是我们都得学的功课。神在高举我们之前，须叫我们先降卑。充满之前须先倒空。人必须先来到尽头才是神的起头。神的起头又是何等出人意外呢！「耶和华对摩西说：『现在你必看见我向法老所行的事，使他因我大能的手容以色列人去，且把他们赶出他的地』」(出六1)。这句强有力的应许再度鼓舞他的心，使他忘却同胞敌视的眼光、刻薄的讥刺。拯救的计划是绝对必成的，然而不在于他个人的努力，乃完全仰仗全能的神。
    从这故事我们学到一个教训：不要以为遭到艰难挫折，就表示我们不行在神的道上，所作的工不合神的心意。事实往往相反。一旦我们愿意与神同行，他就要开始试验我们的诚意和决心。他会容许人骑在我们头上，带我们经过水火。"但经过这一切，他要领我们到更宽阔之地，赐我们所渴慕的福分。过红海的得胜之歌能叫我们忘却红海彼岸的失望忧伤。


前四灾显示神的爱

耶利米哀歌三32
    「主虽使人忧愁，还要照他诸般的慈爱发怜惘」(哀三32)。

    失意至极的摩西来到神面前，倾诉心中的牢骚和耻辱。「主阿，你为什么苦待这百姓呢？为什么打发我去呢？」他那位信贸、坚强的朋友并没有责备喝斥他，反而体恤顾念他不过是尘土。「耶和华对摩西说：「现在你必看见我向法老所行的事。］」
    当摩西的自尊自信被打击到最低点，一切人为的努力都徒劳无功，神才插身进来，彰显其荣耀。只有在我们对自己失望到极点，神的提醒才格外有力：「我所爱的孩子啊，站到一边去，安静如断奶的婴儿，你将看见我的作为。你只是我传达心中旨意的工具，真正行事的是我，现在我的大能膀臂将要成就大事。」

    颓丧挫折的神仆最失意的时候，往往也是神赐下应许的时机。他宣告了新名(出六3)；重申过去给列祖的承诺(4节)；表示对以色列百姓的同情，听见他们的哀声(5节)；并起誓必拯救他们脱离逼迫，进入应许之地(6一8节)：「我要救赎你们脱离......我要以你们为我的百姓......我要作你们的神......我要把你们领进去，将那地赐给你们......。」注意这一连串的「我要」，显示「我是耶和华」(6节)「我是耶和华」(8节)，在他没有难成的事。
    神总是将顺服和应许连系在一起。听见他的声音之后，必须立刻遵行其旨意。应许是刺激行动的马刺。不但自己听，还转述给别人。因此神吩咐摩西要将这话对以色列民说，也要对法老王说。这一天对摩西而言，必然和西乃旷野见异象的那日同样值得记念(出六28)。以前的摩西也许以为异象与神的声音只有在孤寂的旷野、永恒静默的山岭间才会出现。在那儿可能发生的事，到了繁嚣的埃及、偶像林立的市俗地区，就不可能找到类比的经历。这项揣测，已在埃及的这个异象得到答案。属神的人哪，当知道：神不仅在隐居的寂静生活中对人说话，也在责任和群众的压力下给人启示。
    但这次摩西、亚伦两兄弟需要更大的勇气去推动第二度的使命，因为以色列百姓在变本加厉的压迫下心情更苦闷、更绝望，再也听不进去这类的应许，更何况摩西、亚伦又是导致此悲剧的祸首呢！至于法老，则更别奢想了。「摩西在那和华面前说：『以色列人尚且不听我的话，法老怎肯听我这拙口笨舌的人呢？』」(出六12)。但这不是讨价还价的时候。既然对自己所当负的责任毫无疑问，他也当毫不迟疑的顺服。
    不出所料的，法老王心里刚硬，不肯听从他们的话，并质疑他们的权威。摩西、亚伦照神所指示的把杖丢在法老面前，杖就变作蛇。但法老的术士也用邪术照样行，只是亚伦的杖吞了他们的杖。第一次神迹无法叫法老慑服，还需要一连串更大、更强的徵兆。
    底下我们就来讨论一下神对付法老，特别是前面四灾的原则。从中不难看出神的公义和慈爱的用心。
    一、神的慈爱。无论何时何地，神都是慈爱的。凡拥有属天智慧，眼睛未被偏见、情欲蒙蔽的人，都能在旧约、新约中看见神的慈悲怜悯；在狂风或微风中，地震或微小的声音，十灾或十字架都能窥见神的慈爱。旧约中屡屡提到神的名「耶和华」，意思是永不改变及救赎老。我们相信赐耶稣基督予世人的神，其慈爱也被及法老王，其救赎之恩也临到他。倘若他肯虚心领受，神也必悦纳他如悦纳其他圣徒。
    然而接二连三而来的灾难，似乎只看见神的严厉，特别是前四灾。慈爱的神要让这位暴君明白：「耶和华是谁，使我听他的话？」除去他的无知，使他不能口出狂语道：「我不认识耶和华。」这也难怪，身为埃及人的法老王，从小就接受传统的信仰，认为埃及所信奉的神祉是天地间至高至尊的。例如富足的女神源源不绝地从他神秘的瓮倾在圣水到神圣的尼箩河，给埃及地带来肥沃良田及美丽景致。代表生命繁殖众多的青蛙，则密布尼罗河两岸。他更敬畏太阳神的崇高及其祭司的圣洁，其象征就是一只甲虫。因此指望他在一星期之内离弃众偶像，接受这位陌生的神巾印他的名字才初次从奴隶代表的口中听到--是不可能的。
    使徒保罗到雅典时，看见神庙林立，特别有一座坛是为「未识之神」而设的。保罗并没有斥责雅典人迷信，只是向他们阐释神的属性和大能。让他们明了大自然的奥妙，不是多神信仰中不同的神的作为--虽然他们的像在巧匠的手下，雕塑得神采辉耀，竖立在庙堂中供人瞻仰巾申而是创造天地之大主宰的功劳。神也要让埃及人知道异教那些泥塑木雕的神像，乃出于人所造，不是真神。他们当离弃假神，敬拜独一真神耶和华。他们过去的无知，神不追究，但时候到了，他昭示各地各方的人一巾包括宝座上的法老、庙中的祭司、茅舍中的农夫--都要悔改，信奉真神。
    「耶和华是谁？」他是创造大自然的主。在他的吩咐下，尼罗河水不再祝福其信奉者，反带来咒诅；在他的命令下，埃及人所敬拜的蛙虫反成了可憎之物，给全地带来恶臭。然后是虱灾，连术士的身上都长满虱子。接着是蝇灾，使埃及全地都败坏了。「不认识他吗？」他是透过人声音说话的神；他是列祖信奉的神；他是那些哀哼之奴隶的神。他既与受苦的百姓立了约，就绝不反悔；他是救赎、永恒的神。
    二、摩西的信心。虽然神的慈爱藉着灾难向法老显明，我们也不可忽视摩西的信心在这些事上所扮演的角色。他的信心从最后一灾可以明显看出来。圣经告诉我们，摩西「因着信离开埃及」，「恒心忍耐，如同看见那不能看见的主」。
    然而这分信心也适用于其他的九灾。从出埃及的故事，我们可领略希伯来书所启示的属灵深意，在那里，神的灵揭示了摩西的内在生命，让我们看见他真实的一面。在与法老王折冲尊俎的过程中，摩西紧紧信靠耶和华。他心灵的眼睛时时仰望神的同在与能力，使他能小看当权者的气焰和威风。神怎么藉着一灾又一灾，向他显示他的权能，摩西的信心也越来越增长，深信神言出必行。也因着他的信心作媒介和工具，神得以施展大能的膀臂行神迹奇事。
    其实圣经中所记载的神迹奇事，有那一项不是神的作为配合人的信心作成的呢？以诺成为大洪水前之世代的警诫，乃因为他相信大灾难要降临，而与神同行。撒拉在年纪老迈生以撒，也出于亚伯拉罕的信心。红海分开，让出一条逃生的通道，也是因为以色列的领袖伸出信心的杖。那利哥城墙应声而倒，是因为约书亚相信此事必成。电流需要电线来传导，神的大能也需要人的信心合作。虽然人的信心软弱，只要使永生之神与迫切的需要衔接上，就足够成事了。神的充沛恩福能藉着卑微人的微弱信心成就大事，就如汪洋的水灌注窄小的河道一般。思想前四灾时，我们就看到神的爱何等充沛浩瀚。
    三、灾难。水变血之灾。摩西觐见法老王的次日早晨，法老王带着重臣百官及祭司到尼罗河畔斋戒沐浴或行祭奠之仪，发现摩西、亚伦持杖等候在那里，对他说：「耶和华希伯来人的神打发我来见你说，容我的百姓去，好在旷野事奉我。」倘若法老王仍不听，耶和华将施惩戒，目的是为：「因此你必知道我是耶和华。」神的第一个启示方法，就是以杖击打河水，使水变血，河里的鱼死亡，河水发臭。这些鱼不仅是埃及人敬拜的对象，也是赖以维生的食粮。
    法老对摩西、亚伦的呼吁或者嗤之以鼻，或者静默不语。总之，在无可选择之下，亚伦以杖击水。当他们在埃及群臣面前这么作时，这两兄弟无疑的都对神抱着信心，神也照他们所信的成就了。瞬息之间，尼罗河水起了变化，变成腥红的血。而且一波一波地漫延开来，很快的，埃及所有的江、河、池塘都化为一片腥红。水里的鱼都死了，腥臭扑鼻。人们只能在远离河水的地方挖浅井取水。这场灾难持续了七天。
    法老王的术士也如法泡制，使水变血。这使得法老王心里刚硬，以为摩西、亚伦充其量只懂得一些皮毛的法术，殊不知他所敌挡的，具有比所谓之尼罗河神更大的力量。
    蛙灾一一一般认为这些灾变是一个紧接一个发生，以便在下个灾发生之前，人们对前一个灾还馀悸犹存。因此整个冲突过程大约为时九或十个月。水变血之灾过了没几天，摩西、亚伦就向法老重新提出让以色列百姓离去的请求，并警告他若再置之不理将有何后果。可是法老既不答应，也不提任何反建议，于是蛙灾就来袭了。
    很快的，埃及全地就布满青蛙。数以万计的青蛙从河里跳上来，到处窜动，弄得行人寸步难行。他们还闯进民宅、皇宫，跳到床上，爬到食物里，钻进衣服中。就这样，日日夜夜人们被这群湿冷、黏滑的青蛙骚扰得寝食难安。更糟糕的是：青蛙在埃及乃繁殖女神的象征，不可消灭，否则犯了亵渎圣物的大忌。
    这场蛙灾使法老王稍有悔意，速召摩西、亚伦两兄弟来，请他们求神使青蛙离开陆地，他就答应让以色列百姓去赎野祭祀耶和华。为了更彰显神至高无上的权能，摩西请法老王自定解除蛙灾的期限，然后才离去，向神呼求：「摩西为扰害法老的青蛙呼求耶和华，耶和华就照摩西的话行。」
    值得注意的是：埃及的巫师术士虽然也能仿效摩西变法，让青蛙从河里上来，却无法消除青蛙之息，而法老王好像也没为此向他们求助。苦难的解除不可能假手于魔鬼撒但或他的仆役。拯救只能透过耶和华忠仆信心的祷告而来。此灾让法老王受到教训，觉悟耶和华凌驾众神之上，只有他能照其旨意行事。
    虱灾--法老王见灾祸松缓，就又硬心不肯兑现诺言，于是摩西、亚伦照耶和华的吩咐，以杖击打尘土，尘土在埃及遍地变作虱子。埃及人的生活习惯极讲究洁净，特别是祭司，一日要数度斋戒沐浴，常常刮面剃须，以免玷污圣礼。然而突然之间，埃及的虱子多如尘土，「就在人身上和牲畜身上有了虱子」，连祭司、法老王都不能免。举国上下必然一片震惊。埃及神庙有的供奉圣牛，有的供奉圣羊，侍候得无微不至，每日加以清洗保养，毛发光鲜发亮，如今竟也长满肮脏恼人的虱子，这简直是匪夷所思。神藉此灾审判埃及众偶像，好让法老王知道他才是独一真神，万民都当尊崇。那些术士想要依样画葫芦，却黔驴技穷，知道变此灾的神力量是高超非凡的。他们甚至劝法老相信这是神的手段，法老却顽硬如昔。有时神会藉出人意外的声音教导我们，但愿我们有敏察的心。
    蝇灾——我们不能十分确定所谓的「蝇灾」是不是指普通的苍蝇；很可能是甲虫的一种，它乃是太阳神的象征。可是这位埃及最强大的神如今也和他们作对了，成群的甲虫飞进法老的宫殿、臣仆的房屋、民宅，腐败了遍地的作物，惟有住在歌珊地的以色列人得以幸免。神把他的百姓分别出来，却让埃及人受所拜之神的殃害。这场灾难刺伤了法老的心，所以他决定让步，容以色列人在埃及地向耶和华献祭。摩西不能接受这个提议，因为以色列人不能以埃及人视为神圣的牲畜献祭，否则势必造成争端冲突。法老王觉得他言之有理，就答应他们可到旷野去献祭，只是不可走得太远，条件是蝇灾次日必须终止。「于是摩西离开法老去求耶和华，耶和华就照摩西的话行。」
    在这一切过程中，摩西只是神施行奇事的媒介、器皿、工具。这些灾难由神发动，藉着其忠仆的信心--照神的吩咐去行，说神吩咐他说的话--执行，也因着他信心的祷告而终止。透过这样的信心，神得以向万民彰显他的大能、慈爱和拯救。


性格日渐成熟

希伯来书三2
    「摩西在神的全家尽忠」(来三2)。

    如果我们的重点在讨论出埃及记，那么我们就应详细研究接下去的各种灾难。可是本书的主旨在探讨摩西的生平，以色列人出埃及的故事只是衬托的背景，因此焦点应该放在摩西如何在短短数个月中，由米甸的畏怯迟疑，变成「在埃及地法老臣仆和百姓的眼中看为极大」(出十一3)
    从剩下的几个灾难，我们可以探索摩西的性格是如何锤炼成熟的。其奥秘在于他对神立即、毫无疑问的顺服，不在乎人的看法，目标坚定，无限忍耐，英勇不屈，坚持到底的信心，不住地祷告。
    畜疫之灾--在初期的服事，摩西屡屡缺乏信心。在遵行神指示之前，总找出种种藉口：「我是什么人，竟能去见法老？」「法老怎肯听我这拙口笨舌的人呢？」「看哪，我是拙口笨舌的人，法老怎肯听我呢？」显然他这样的人需要多方鼓励、说服，才能去实践神的吩咐。
    但这种多忧多疑的性格后来却消失了。在此之前，他观见法老王至少已有七次，每次都带着沉重的信息，而且一次比一次更令法老王及其臣仆惊骇。虽然一连数次都没有达成使命，但是当神差遣他第八次去见法老时，他既不灰心犹豫，也不怀疑，完全顺服照作。
    我们不可低估单纯、无疑虑的顺从，对人格成长的价值。以色列的第一个王扫罗被神绝，改选大卫作主，就因为他不顺从神的命令行事，而大卫是合神心意、遵行神旨的人。主耶稣在与门徒分离前的教训，也一直强调顺从天父旨意的重要性。顺服是爱的考验；是得神启示的条件；也是人与神的关系拉近的前奏。我们越顺服神，人格也越臻于成熟。不信与不顺服是常常相提并论的类似词(来四11)；由此我们可推论：顺服与信心是彼此依存，缺一不可的。神怎么说，我们就怎么作，不要计算代价，怀疑后果。如果神吩咐：「你去见法老，对他说......，」你就顺服的话，神必派你作更大的事，而且性格的成长蜕变，将是再多的沉思默想、祷告祈求所无法企及的。
    法老王不听神的警诫，结果瘟疫流行，「埃及的牲畜几乎都死了。」在尼罗河畔绿洲吃草的牛群；富户眷养的埃及名马；农夫的驴驹；载运货物的骆驼；耕田的水牛；为埃及带来大量财富的绵羊--全都罹患瘟疫，死尸遍野。不仅富有的地主破产，穷人更是赤贫如洗，整个贸易体系也为之瘫痪。这次灾难比往前都厉害，可是神却眷顾歌珊地的百姓，「以色列人的牲畜一个都没有死。」
    疮灾--在评估一个人的工作之时，我们往往得考虑他的人格。有些工作对某类性格的人非常投合，对另一类型的人则无法忍受。作为神审判埃及人的媒介，对生性温和、慈柔的摩西而言，是一项吃力勉强的工作。他不愿看到灾情遍野，而更希望磨难尽快过去；虽然同胞深深刺伤他，然而他的恻隐之心使他宁愿自己受咒诅以求保全他们。四十年的牧羊生活把他的心磨练得又柔软又细腻。如今蒙神拣选，以降灾彰显他的至高无上，这分差事须要他勉为其难。
    但是他并不因此而畏缩，因他知道神是公义也是无限慈悲的，他如此行必有他的美意。是故，当神吩咐他和亚伦取几捧炉灰向天扬起，落在人及牲畜身上变成泡疮，他毫不迟疑地顺服，取了炉灰，在法老王及其群臣术士面前向天扬起，结果「行法术的在摩西面前站立不住，因为在他们身上和一切埃及人身上都有这疮」(11节，)。这疮灾甚至穿透庙堂的屏障，降临豢养在庙宇里的牲畜。
    雹灾--越到后来的几个灾难，亚伦的分量也越轻。在前三灾，耶和华总是晓谕摩西：「你对亚伦说......。」(七19，八5、 16)到了第四灾、第五灾(八20，九1)，神的话只临到摩西。第六灾(九8)是两兄弟同时受命。但是第七灾，神只对摩西说话：「耶和华对摩西说：你向天伸杖，使埃及遍地的人身上和牲畜身上，并田间各样菜蔬上都有冰雹」(22节，)。接着的蝗灾(十12)及黑暗之灾(十21)情形也是一样。为什么会如此，我们无从得知。看起来亚伦不是因为行为有什么偏差而失职。很可能他缺乏摩西那种单纯、直接、立即顺服的动机。摩西的信心随着一次又一次体验神的信实及可靠而增长，直到成为实现神旨意的完美工具。因此亚伦的角色日益削弱，摩西越来越挺立人前，手持木杖，成为以色列人的拯救者。
    而且在这个灾中，摩西的口才似乎大为精进。以前结结巴巴的口舌如今滔滔雄辩，具有强劲的慑服力。突然之间，他不再需要亚伦作居间的媒介，而成为神的直接代言人。以前他因缺乏自信，向神讨价还价所作的错误决定，神并没要他负责到底(出四15一17)。有时我们因一时冲动说了不智的话，后来深深的后悔，但只要我们肯被神用，神会不计前嫌，反倒会展开更大的机会，远超过我们所求所想的。那时我们不再需要亚伦作喉舌，而可自己挺身而出，敢说敢作。
    那天早晨，法老得到十分严重的警告，但他仍顽硬如昔，而且似乎变本加厉。于是大灾降临。摩西向天伸杖，立时雷电交加，雹火夹杂而下，「甚是利害，自从埃及立国以来，遍地没有这样的。」田间的作物、菜蔬、瓜果、树木都被击打摧残，连牲畜和人都不能幸免。这次天灾在诗篇屡屡提及(诗十八12一13，七十八47一48)，其程度极其严重，埃及全地只有歌珊一处得以保全。
    在雷轰、冰雹、火光交加中，法老火速召摩西、亚伦入官。骄傲的法老第一次承认自己的罪过(出九27)，诚惶诚恐地乞求摩西设法止住这场风暴。摩西确知他代求的答案，却很怀疑法老王的承诺，不过他仍然照作，在冰雹雷电交加中，安然无恙地走出城，来到空旷之地，向耶和华举手祷告。神垂听他的祈求，雷雹立刻止住，大雨也不再倾盆而下(33节)。
    蝗灾--随着一次接一次的灾难，摩西的声音也越来越慷慨激昂。在此之前，他不惮其烦地重复向法老提出类似的要求，但法老一再的食言使主宾的关系发生了变化。法老王每次为了消灾，就答应摩西的请求，等事过境迁，又不守诺言。虽然他也认罪悔过，却无实际悔改的行动。他不再是无知、不认识耶和华，而是故意叛逆，冥顽不灵。这样懦弱、善变、遇苦难则卑躬抖缩、处平顺又傲慢骄恣的人不但不值得尊敬，反而更卑鄙可耻。因此摩西改变口气，不再以君尊之礼待之，而视之为顽硬的罪人般加以怒斥：「耶和华希伯来人的神这样说：你在我面前不肯自卑要到几时呢？」如果他再顽固下去，更可怕的灾难就要临头。
    埃及人都知道蝗灾的可怕。因此当群臣听到摩西的警告，纷纷向法老王进谏，求他应允摩西的要求，宁可放弃那批奴隶，也不可使埃及地受蝗灾的蹂躏。法老王拗不过臣仆的谏劝，决定妥协，愿意作有限度的让步：只让男人去旷野守节，否则有祸临头。摩西兄弟断然拒绝，声明要守节就得男女老少都去，而且连同牛羊牲畜也同行。法老王从来没想到会遭到如此无礼的顶撞，愤而把他们全都撵出去。
    于是蝗虫随东风来袭，连续一昼一夜刮在埃及地。「到了早晨，东风把蝗虫刮了来。」落在埃及四境，遮满地面，黑压压的一片，使日月无光。蝗虫过境，雹灾所留下来的菜蔬、果子、壳物全被扫得精光，连一点青绿的都没有留下(十15)。先是牲畜倒毙，接着是田产遭殃，显然下一个被扫荡的就是人命了。惊惧之馀，法老急忙召回摩西、亚伦，承认他不仅得罪了耶和华，也得罪了他们，并恳求饶恕，免他一死。摩西依言代求。慈悲、恒久忍耐的神垂听了他的祷告：「那和华转了极大的西风，把蝗虫刮起，吹入红海，在埃及的四境连一个也没有留下」(19节)。但再一次的，法老又食言了。
    黑暗之灾--这次，没有事先提出警告，黑暗之灾就降临了。「这黑暗似乎摸得着。」三天之久，「人不能相见，谁也不敢起来离开本处。」在伸手不见五指的一片漆黑下，埃及全地的一切活动都瘫痪了。这回连最顽硬的心也懊悔莫及，连他们最信奉的日神都弃他们于不顾了。万一这黑暗一直持续下去怎么办？所有的庙堂都笼罩在黑暗中，祭司无法祭祀，更看不见那些神圣的牛犊、羊羔了。
    等黑暗过去，法老王最后一次接见摩西、亚伦，再度和他们讨价还价。他同意让以色列的妇孺与男人离去，只是牲畜必须留下。摩西识破他的诡计，毅然拒绝：「我们的牲畜也要带去，连一蹄也不留下，因为我们要从其中取出来，事奉耶和华我们的神」(26节)。再一次的，经过几番痛苦教训仍不反悔的法老王大发雷霆，怒斥摩西说：「你离开我去罢！你要小心，不要再见我的面，因为你见我面的那日，你就必死」(28节)。
    一向沉着稳重的摩西也按捺不住怒气(出十一8)；但他毕竟不愧为神的大使，以庄严冷静的口气回答说：「你说得好，我必不再见你的面了」(29节)。就在他转身离去之前，神的启示临到，使摩西的威严大大提高。他对那顽硬如石、邪僻叛逆的法老下了最后通牒，击出致命的一记：「摩西说：耶和华这样说，约到半夜，我必出去巡行埃及遍地，凡在埃及地，从坐宝座的法老，直到磨子后的婢女所有的长子，以及一切头生的牲畜都必死。埃及遍地必有大哀号......你这一切臣仆都要俯伏来见我，说，求你和跟从你的百姓都出去，然后我要出去」(十一4一8)。
    米甸随风披靡的芦荻化为在暴风雨中屹立不摇的磐石。在惊慌中自皇官逃离的那个青年，如今如君王般威严地登堂入室。见蛇杖即逃的软弱信心，如今坚强到足以挥舞雷电，把埃及地逼到毁灭的边缘。


准备出埃及

出埃及记十二41
    「正满了四百三十年的那一天，耶和华的军队都从埃及地出来了」(出十二41)。

    前面我们已经看到摩西在接二连三的苦难中如何充当神行使其意旨的工具：首先开启法老的心眼，让他认识耶和华；后来一步步破碎其顽硬的心。另外我们也指出神如何透过摩西日益增长的信心赐福选民。
    前三灾不仅降在埃及人身上，也波及以色列百姓。但是等到摩西、亚伦警告法老王第四灾将紧随而至时，他们奉神的名宣布了如下的信息：「当那日我必分别我百姓所住的歌珊地」(出八22)。从那一刻起，以色列百姓得以避免埃及人所遭遇的可怕灾难。畜疫之灾没袭击他们的牲畜。疮灾没有困扰他们的人身。雹灾没扫荡他们的良田。蝗虫没毁坏他们的作物。黑暗没遮蔽他们的阳光。当他们的压迫老在灾情惨重中受苦受难时，这些希伯来人却平安无事，且有充分的闲暇可以豫备出埃及的大迁徙。
    研讨这件奇妙的事件，我们不可忽略一节宝实的经句：「他因着信，就守逾越节，行洒血的礼，免得那灭长子的临近以色列人」(来十一28)。这节经文的宝贵处在于将以色列百姓守逾越节，以血涂门楣，终而避免击杀长子之灾的事实归功于摩西单纯的信心和完全的顺服，敢于信靠神的话。
    —、他的信心奠基于神的应许。一切信心应该建立在应许之上。所寄望的对象必然是完全可靠，否则信心就变成盲信、轻信或一厢情愿、不健康的妄想憧憬。所应许的话或指示也必须清楚具体，信心的根基才扎实。
    我们不晓得神的晓谕是以怎样的形式临到摩西、亚伦两兄弟的。是像人对朋友说话一样吗？旁边的人能否听见？或者这只是神映照在他们心中的印象、画面？无论如何神清晰地向他们传达了信息--吩咐以色列百姓应当如何豫备，按着精确的步骤采取行动，导致最后手镣脚铐的断裂，在一夜之间获得解救，恢复自由之身--也们照着清楚的指示去行，那声音是他们已经耳熟能详的。
    神的吩咐是这样的：在次月的第十日，每家的家长，不管是奴隶或长老，都要选一只毫无瑕疵、残疾的头生的羊羔。假设一家的人太少，吃不了一只羊，可以和隔壁的邻舍合宰一只。但这里却没提到若家人太多，一只羊不够吃怎么办。主耶稣能满足个人，也能满足所有人。取了羊羔后，要从第十日留到第十四日，在黄昏的时刻宰了，取其血涂在住家的门楣上。然后将整只羊连头带腿及五脏烤了，与无酵饼及苦菜同吃。
    关于守节的态度也有特别的指示。那一天全家男女老少都得围坐在桌旁，不可有懒散或傲慢的态度。男人必须束腰、穿鞋、手中拿杖。妇女则以布巾包扎面团及揉面盆，以便扛于肩上，随身携带。这些装备都是为远行用的。一家人吃的时候要迅速俐落，随时侧耳倾听号角声响，等候出埃及的信号发出即集体行动。同时在长途跋涉之前，他们也必须养精蓄锐。
    因此以色列人在未次之灾的态度和以前几次有强烈的对比。以前他们完全被动，只是坐享领袖运用信心赢得一连串胜利的成果。如今他们奉令必须先履行必要的条件和义务，才能享受利益。在实践这些顺服及信心的要求时，那些心思敏锐的人必然领悟到这其中并不只是繁文缛节而已，乃蕴含更深远的意义。
    至少摩西能体会神这样指示，等于召告以色列人：他们并不比周遭的埃及人更圣洁无罪。虽然他们不似法老及其臣仆的顽梗叛逆，但是他们早已忘了守安息日，而且离弃真神，转而敬拜别神，随从埃及人拜偶像的邪风败俗。为此，他们在神面前也是有罪的，除非他们以羔羊的血赎罪，他们的长子也一样要被击杀。
    在郑重叮咛守节的规定之后，摩西接着宣告其信心所系的应许：「那夜我要巡行埃及地，把埃及地一切头生的，无论是人是牲畜都击杀了......我一见这血，就越过你们去。我击杀埃及地头生的时候，灾殃必不临到你们身上灭你们(12一13节)。
    二、他的信心带出行动。摩西召集众长老，将神的晓谕转告他们。也许他们心里有些开窍，隐约意识到拯救将至，抑或他们改变态度，对领袖产生信心，总之摩西的吩咐并未遭到反对或批评。「于是百姓低头下拜。耶和华怎样吩咐摩西、亚伦，以色列人就怎样行」 ( 27一28节)。
    把血涂洒在门楣及门框上，就能免除灾难吗？以前既无前例可循，此事又非一般普通常识可推理。顺服与得救有何关连呢？许多这类的杂念必然闪现在摩西的脑海，但他都一一摒除，毫无疑虑地顺从，相信神不会失误，信实的神没有转动的影儿。
    但愿我们也有像摩西一样单纯的信心！没有讨价还价，没有怀疑，没有籍口，相信神在基督里的应许都是阿们的。确信神说要接纳一切信基督耶稣的人，使他们与主同坐宝座，爱他们如同爱自己的独生子，神就必成就所应许的。
    这样的信心有感染性。正月十日夜晚的埃及地有什么不寻常的呢？空气间是否弥漫大祸临头的压迫感？埃及的祭司是否豫见到凶兆而失声尖叫？死刑的双翼是否在出击之前先投下不祥的阴影？以色列人能从埃及人取得那么多的金器、银器和衣裳，可见得双方都豫期解救的来临；只是一方充满悬疑焦虑，另一方充满盼望和期待罢了。摩西的信心在三百万民众的心中点燃了火花。家家户户严阵以待，准备一声令下，将刀剌进已豫备好的羊羔，取血涂门楣，然后浩浩荡荡地出发。他们一点也不担心头生的孩子或牲畜会死亡。父母不会以焦灼的眼神看自己的长子；身为长男的也不因怕死而抖缩。神既说见血就逾越过去，他们就可放心。虽然他们无法豫见或明了，更测不透神的旨意，但他们深信血就能帮助他们，解决一切。虽然他们不知道动身出发的目的地是在那里，也不知道如何抵达目的地，但他们还是顺从。
    三、他的信心得到证明。有谁能描述那值得记念的历史性一夜呢？早春的满月倾泻银光，柔和地映照着尼罗河水缓缓向东注入红海。大地静寂，偶尔传来几声猫头鹰的叫声，鸟的嗓聒，野狼的哀呜。
    忽然一阵痛苦的尖叫声划破沉寂的夜空，然后像有传染性似的，此起彼落引起连串的呼应。原来是慈母乍见爱子夭折的惨叫声。在这时候延医诊治，诸巫师来念咒都无济于事，因为家家户户都不能幸免，从坐宝座的法老，到磨坊婢女的长子都难逃一死。噩耗像野火迅速蔓延。「在埃及有大哀号，无一家不死一个人的。」
    「法老和一切臣仆，并埃及众人，夜间都起来了......夜间法老召了摩西、亚伦，来，说，起来！连你们带以色列人从我民中出去，依你们所说的去事奉耶和华罢！」这次他不再讨价还价，他同意让所有男女老少及牲畜、财产一并带走。不仅法老王及臣仆如此，全埃及人也都催促他们快点离开，以免更多的灾祸临头。而且耶和华使以色列百姓在埃及人眼前蒙恩，以致埃及人给他们所要的一切，以补偿过去长期无报酬的劳役。甚至连高傲的法老都低声下气地求他们为他祝福。
    就这样，以色列人结束奴隶生涯，踏步迈向自由。他们初次感悟到归属一特殊的民族，也初尝自由的新鲜滋味。尤其可贵的，他们拥有一位伟大的领袖，时时鼓舞振奋着他们的士气。兴奋的火花在他们的眼中闪烁，嘴角盈满笑意，脚步轻快，颂赞的乐歌响彻云霄。神大能的膀臂拯救了他们脱离奴隶的桎梏。
    朋友啊！你我是否也受法老般的暴虐势力所奴役？靠着信心神也能救拔我们脱离困境，「就可以终身在它面前，坦然无惧的用圣洁、公义事奉他」(路一75)。靠着信，我们也能抓住应许，堵住狮子的口，浇熄熊熊的火焰。靠着羔羊的血，我们可以将少壮的狮子及恶龙踹在脚下，得胜有馀。


过红海

出埃及记十四29～30

    「以色列人却在海中走干地，水在他们的左右作了墙垣。当日耶和华这样拯救以色列人脱离埃及人的手」(出十四29一30)。

    一过了午夜，所有的以色列人都从埃及撤离了。等晨曦的微光将东边的云天映红，从各地各方出发的壮丁、妇孺及随身的牲畜、财物均朝疏割去集合。光是男丁就有六十万，那么全部统计起来，应当不下两百五十万之谱。摩西也许带头率领最大的一支队伍。我们可以想像他的脸庞焕发着自豪的神采，却又揉和着深深的谦卑。自豪的是，他受到神如此器重，使他成为神大拯救的工具，谦卑的是深感自己的不配。
    疏割离出发点兰塞大约十五哩。到了那里，他们才停下来歇脚，用埃及带出来的生面烤成无酵饼，让妇孺老弱在临时搭建的棚内休息，养精蓄锐以便再上路，朝位于绿洲尽头、沙漠边缘的以倘前进。在此我们不可忽略一段小插曲，因它能表明这次出埃及的行动是出于信心，至少就摩西而言是如此：「摩西把约瑟的骸骨一同带去，因为约瑟曾叫以色列人严严的起誓，对他们说，神必眷顾你们，你们要把我的骸骨从这里一同带上去」(出十三19)。这位以色列人的祖先约瑟已去世四百年。在临死前，他叮嘱他的兄弟：神若恩待他们，引领他们离开挨及，务必将他的骸骨也带走。虽然等待的时间长过他所豫期的，但约瑟在死前已豫言出埃及的日子必然到来。如今他的骸骨也置身出埃及的行列，众民都觉悟到世世代代以来列祖所盼望的，终于成就了。那和华真的眷顾了他们。
    一、云柱、火柱。据说在亚历山大大帝东征时，他总是在驻营之夜，高高擎起火柱，让属下知道领袖仍在他们当中，领导着这支常胜军队。但是希伯来人出埃及的场面更为壮观：白天一片状如山岭的云朵缓缓移动，引领两百多万进迦南的行伍前进。数十年如一日，没有失误过，直到他们过了约但河，它才停驻在耶和华的会幕上。黑夜它则发出火光，驱走黑暗。火常常是神显现及同在的象徵。
    云柱的作用有许多：一方面作行进队伍的向导，一方面其如棉絮般的云层能遮蔽炙热的阳光，为以色列人在「疲乏之地」带来阴凉。夜晚它则变成火柱，作为照明之用，同时好似神的眼目眷顾着他们。有一次，它更化为藏身的烟幕，掩护以色列人的行踪，以逃避仇敌的追击。
    虽然今天已不再有云柱火柱，但主耶稣说：「我是世界的光。」他就是世人的云柱火柱。
    他是我们的引导：藉着住在我们要面的圣灵、主行事为人的典范、福音书中的教训、以及他与我们同在的种种明证，他引导我们行过崎岖的人生旅途。切莫冲动盲撞，抢在他前头；也不可懒惰轻忽，遥遥落后。有时要紧紧跟随；有时则要忍耐等候他进一步的指示，即使须苦候几个月，甚至几年。
    他是我们的保护：在他的护庇下，我们可以躲过试探或成功的毒箭，及属世成就的强光。
    他是我们的光：跟随他的人必不置身在无知、不洁、忧伤的黑暗里，而有生命之光。天路客啊，拉开帐棚的布幕往外看。瞧！应许的繁星默默。在其中你可看到他与你同在的象徵。他不打肫，也不沉睡。在他黑夜亦如白昼。对摩西而言，这云柱、火柱具有莫大的鼓舞作用，它们彷佛神的战车，在百姓面前作开路先锋。更安慰人的是，这日间的云柱，夜间的火柱，「总不离开百姓的面前。」似乎人的罪孽、怨言、叛逆都不能叫爱我们的神远离。他爱我们，并非因为我们良善，而是为使我们成为良善。神不会撇弃、离开那些叫他「阿爸父」的人。　　　　'

    二、路线。从埃及到迦南的捷径是穿过沿海的非利士人之地，全程不过一百哩。可是神却不准他们走这条路，以免遇见前面有战事就后悔回头。等他们学完旷野的功课，进迦南遭遇外族频频的攻击拦阻时，他们就不致丧胆惊惧了。在那之前，他们还得进深认识神的大能和眷顾。神在我们个人身上的带领也是这样。他知道我们的软弱，晓得我们的力量足以承担到什么限度，不会贸然让我们遭遇试探艰险。「所以神领百姓绕道而行。」绕道对耐心是一种考验，但对于胆怯、无经验的客旅，却是最稳妥的路线。
    当云柱转向往南时，以色列人一定大失所望，但是别无选择。最后他们安营在普通人凭理智绝对不会选择的地点：密夺一边是沙漠，另一边则是红海。东方或前方则是险峻的巴力洗分山脉。摩西本人可能也有几分迟疑，若不是神吩咐他如此作，他不会把以色列百姓带到这个毫无出路之地。连最没经验的人也能一眼看出此举多么荒诞不经。我们可以想像怀疑、抗议的吵嚷声必然此起彼落地响起：「这那里是往迦南的路？我们都比你还清楚。身为领袖，你却作如此糟糕的决定，我们怎敢信任你呢？法老王说不定埋了他儿子就来追击我们。到时就加饿狼扑羊，我们只有死路一条了。」
    这类怨言与指摘，并非常人所能忍受。但对于已学会完全信靠神的摩西，却能不将之放在心上。他知道所信的是谁，也学会绝对顺从。「虽有军兵安营攻击我，我的心也不害怕。虽然兴起刀兵攻击我，我必仍旧安稳。」但愿有更多基督徒像摩西一样信心单纯，倚靠神的引导和帮助，而不在乎别人的讥刺诽谤。
    神往往把他的儿女摆在看似艰难的处境一一一引导他们到毫无退路的境地，依常人的判断似乎是穷途末路。朋友啊，此时你也许就陷在这样的景况中，感到迷惑疑惧。但请放心，事后你必明白何以他这么安排。它正是神彰显恩惠及大能的舞台。神不仅会救你脱离困境，而且会藉之教导你难忘的功课。到头来你会对神的智慧与细腻安排感激不已。
    三、埃及的追兵。以色列人一离去，法老王就后悔了。缺乏廉价的劳工，所有公共事业均停摆，田野无人耕作，金字塔的建筑停工，市场交易中止，全国的税收锐减，服务人员奇缺。这些损失是难以估计的。此外，当初为了尽快遣走以色列人，埃及人让他们予取予求，给他们所要的金器、银器、衣裳。圣经说：「他们就把埃及人的财物夺去了。」显然的，这些宝贝后来都用来建造会幕。我们可以想像他们从埃及带走了多少贵重东西。「法老和他的臣仆就向百姓变心，说：『我们容以色列人去，不再服事我们，这作的是什么事呢？』」(出十四5一6)。
    这时法老也听见风声，知道以色列人选了往南走的绝路，更觉得机会难再，立即召集追兵，精选六百辆马车，加上骑兵、步兵、马兵及其他精锐。「埃及人追赶他们，法老一切的马匹、车辆、马兵与军兵就在......他们安营的地方追上了」(十四9)。
    因此大约在出埃及的第五天下午，以色列的哨兵就遥见尘沙滚滚，埃及的追兵出现在沙漠边的山丘上。夜晚众人都惊惧慌乱，因为他们知道埃及军队就在不远处安营，准备天一破晓，就席卷而来，把他们俘掳回去，或屠杀净尽。
    这真是恐怖的经验。在人心惶惶之下，众百姓必然都围拢摩西，把心中的恐惧忧虑发泄到他身上：「难道在埃及没有坟地，你把我们带来死在旷野么？你为什么这样待我们？将我们从埃及领出来呢？我们在埃及岂没有对你说过不要搅扰我们，容我们服事埃及人么？因为服事埃及人比死在旷野还好。」成为众矢之的的摩西却不因而颓丧恐慌。充足的信心使他临危不乱、从容不迫。他信心十足地安抚百姓说：「不要惧怕，只管站住，着耶和华今天向你们所要施行的救恩，因为你们今天所看见的埃及人，必永远不再看见了。」他知道耶和华必为他们争战，施行拯救，以证明他的话确实无误。


胜利之歌

出埃及记十五21

    「你们要歌颁耶和华，因他大大战胜，将用和骑马的投在海中」(出十五21 )。

    神的云柱若将子民引至非常艰难的困境，他也必然及时拯救。我们的天父，正如摩西以后作歌所形容的，像老鹰训练幼雏，在必要的时候，须狠着心将他们推出巢外，教他们飞翔。万一他们遇到紧急的情况惊慌失措，他必及时冲下，展翅托住幼雏，带他们到安全的地方。「他们在一切苦难中，他也同受苦难，并且他面前的使者拯救他们。他以慈爱和怜悯救赎他们。在古时的日子常保抱他们，怀搋他们。」在那值得记念的夜晚和次日，他们确实经历到这点。正如摩西所豫言的：「耶和华必为你们争战，你们只管静默，不要作声。」　　　　　　　　　　　　"
    根据诗人的描写，以色列人在这时期的骚动远比摩西所描述的还严重。诗篇告诉我们：「我们的祖宗在埃及不明白你的奇事，不记念你丰盛的慈爱，反倒在红海行了悖逆。然而他因自己的名拯救他们，为要彰显他的大能」(诗一○六7一8)。虽然在危难时，人往往怨天尤人，自绝于神的恩典之外，然而神基于慈悲怜悯，仍施行拯救。
    在人心鼎沸之下仍沉着镇定的摩西，真是表现临危不乱的英雄本色。他的信心成为神施行拯救的工具。后人常歌咏颂赞他那里蒙神重用的手：「你曾藉摩西和亚伦的手，引导你的百姓，好像羊群一般」(诗七十七20)。「使他荣耀的膀臂在摩西的右手边行动，在他们前面将水分开，要建立自己永远的名」(赛六十三12)。摩西的名字世世代代被以色列百姓记念。因着他的信心，使这段出埃及、过红海的史实成为家喻户晓的佳话。
    杖——祷告是有限制的。在百姓面前摩西表现出坚毅如磐石的气势，在神面前他却如压伤的芦苇俯伏哀求。然而这千钧一发的时分却不是倾吐恳求的时候，而是须采取行动的关键。他将杖伸在夜空下的红海之上。藉着信心，他必须让神的能力有倾泻的导管，将大海擘开为两半。
    这根杖以前已扮演过多种重要的角色：它生长在西乃半岛的绿洲旁，原只是一技平凡无奇的树干，直到有一天被牧人砍下，用来引领羊群或驱赶来袭的野兽。神第一次向他显现时，摩西也握着这把杖。在神的吩咐下丢在地上变成象徵埃及之傲气的蛇。在十灾的过程中，它也屡次出现：伸在河水上使水变血；举杖向天则招来风雨冰雹；伸在地上击士成虱灾。以后它还要赢得以色列人与亚玛力人的战役；击磐出水，处处代表「神的杖」。但是它在历史上最被称道的事迹，还是那风声鹤唳的夜晚，在神的吩咐下，伸杖于红海之上的那一霎时。
    正如杖在摩西手中，摩西也在神的手中。我们若肯完全顺从让主使用，我们也要成为神行奇事的杖。就本性而言，我们的质地不如松柏、橡杉那么高贵；就教养而言，我们是粗鄙无华的。在我们身上有许多丑陋的刻痕疮疤，然而这又何妨呢？最要紧的是我们是否被创造天地的大主宰掌握指挥。
    云——在此之前，云柱以庄严荣耀的英姿在天幕行进；然而在这时辰，它却忽然转到后边立住，如屏障一般将以色列营与埃及营隔开。对后者，它是一团黑雾，幢幢涌动，遮蔽逃离者的行踪；对前者，它却发出明光，照耀在沙地和海面上，显示即将出现的通路。那一夜，这道天光终夜不灭。荣光映照着分立透明的水墙——这一幕引发先见者的想像力，描写将来得赎者「都站在玻璃海上，拿着神的琴唱神仆人摩西的歌和羔羊的歌。」那荣耀欢欣的景象正是当夜以色列万民欣见神的救赎临到，欢声雷动的写照。
    通路——从诗人的记述中，我们晓得在这生死存亡的关头，一场惊心动魄的风暴突然从天而降。大地震动，天昏地暗，雷电交加，冰雹夹着火光霹雳而下。东风强劲猛烈，把海水掀动撞击，后浪推着前浪，波涛汹涌，越掀越高，然后叠立成墙，居高不下，红海分开，让出一条通路。路的两旁，仍是粼粼水光，海水好似被一股强劲的吸力往后拉，［水便聚起成堆，大水直立如曼，海中的深水凝结。」这幕奇观真是气势浩荡。神的巨臂拨开深海，辟出一条干地。先知以赛亚形容它宽阔如马行走的旷野，牲畜下到山谷的坡道(赛六十三14)。
    在神一声令下：「你吩咐以色列人往前走，」摩西举手伸杖，以色列人即下海走干地，欣然悦从，并带着惊悸赞叹的眼神张望着两旁翻腾鼎沸的海水墙。他们的心情又振奋又羞愧。想到前一刻的惊恐怨懑，对神的怀疑不信，对摩西的责怪抨击，是何等可羞可耻。如今神却因着摩西的信心，在千钧一发之际，给他们豫备了一条意外奇特的生路，怎么不叫他们欣喜若狂，由衷感恩，欢喜高歌呢！神的儿女啊！虽然你置身进退维谷的困境，但不要丧胆惊惧，神的道路在深海中，他的脚踪深奥难测，你却要放胆信靠他、跟随他！当你勇敢踏出信心的一步，眼前的波涛就变成磐石，阻力成为他引导你得自由的康庄大道。
    追兵——埃及追兵一发现以色列人潜逃，立刻紧随其后，迈入大海之中。此举之狂傲顽固，显然是在向神挑衅。等埃及大军涌入两面海墙之中，风暴骤起。耶和华从云柱火柱中向埃及的军兵观看，使埃及的军兵乱了阵脚，在惊惧恐慌之中，进退维谷。笨重的战车行在湿软的海底泥地，寸步难移。车轮时时深陷烂泥，动弹不得，到后来甚至脱落破败。埃及的军心大乱，人人弃甲遁逃，因为他们所对抗的，是一位势力远比他们还强大无比的主宰。
    这时晨光破晓，以色列人已纷纷安抵彼岸。在神的吩咐下，摩西向海伸杖，海水立刻复原。大水翻腾，埃及人想避水逃跑已来不及。在一片惊叫哀号声中，车辆、，马兵瞬即被海水吞噬俺没，连一个也没有剩下。
    摩西之歌一一「那时摩西和以色列人向那和华唱歌。」那日清晨是历史上何等值得记念的一刻。一个被奴役的民族，竟然脱离桎梏，突然间变成自由的国民，踏上新大陆的境界。反观那世世代代蹂躏逼迫他们的傲慢仇敌，却受到何等耻辱的打击，从此一蹶不振，须费好几世代才能再恢复生机。埃及的战车均淹没于深海，幸存的也许只有一辆。被海浪冲上岸边的死尸枕藉。至今埃及的古文记载，有关那一世代却留下一段空白，足证这场灾祸何等惨烈。此事迹也为以色列人留下神信实的明证，叫人不能不信从拯救他们的神及其仆人摩西。由此我们也得到鉴戒，教我们深信只要将冤屈交托给神，他会替我们伸张正义，洗刷谗谤。那时再回顾那些曾威吓我们的人，只发现他们的尸骸散落海边，不再能追击或刺伤我们了。
    这被救赎的一群，眼见神大能的拯救，不禁欢声雷动，发出同心的颂赞，其文字的雄浑壮丽，与这壮观的奇景正相配称，它也成了后世所有凯旋之歌的典范。
    全首凯歌颂赞的焦点就是神。这首歌是为他而唱，也是专门歌颂他的。这光荣的胜利全归功于万军之耶和华。是他将埃及的马兵役于深海。是他的右手摔碎了仇敌。是他兴起大风，使海将埃及人淹没，叫他们如铅沉在大水之中。是他至高无上的权能使一切敌对他的均被灭没。这一切荣耀都当恭敬呈在他脚前。摩西的名字一次也没被提及。
    这首颂赞之歌也特别强调这场胜利在神是多么轻而易举的事。他一吹气，水便聚起成堆，直立如垒。他叫风一吹，埃及的全军立时覆没，如同石头坠到深处。他只是把右手一伸，海就张口吞噬了当时最强大的军队。
    请注意全篇颂赞神的描述词：「耶和华是我的力量，我的诗歌，也成了我的拯救；」「谁能像你至圣至荣，可颂可畏，施行奇事；」男人赞扬他是「战士」，连迦南地的居民听见了都心惊胆寒，恐惧发颤。由米利暗率领的妇女也以欢声应和：「你们要歌颂耶和华，因他大大战胜，将马和骑马的投在海中。」
    究竟这首讴歌是在进迦南之前，或进迦南之后写的，我们无法确定。可能是之前，否则怎么聚集成千上万的歌咏者。无论如何，这首歌足以显示摩西活泼的信心。这也是他的歌。从最后几句歌词，我们瞥见他豫言未来，对神深信不移的信念：「你要将他们领进去，栽于你产业的山上。」
    信徒啊，神也要将我们的畏惧化为颂赞一一一宿虽然有哭泣，但到早晨必然化为欢呼。长年的等候、豫备、顺服，至终必得赏赐。因神是信实可靠的，永远坚定。即或不然，当永恒之晨临到的那日，我们也将和众圣徒欢声高唱摩西的凯歌，和羔羊得胜之歌。


玛拉和以琳

哥林多前书＋11
    「他们遭遇这些事，都要作为鉴别戒(林前十11)。

    以色列百姓如今所涉足的西乃半岛--以后四十年将成为受磨炼的大学校，是世界上最荒芜、贫瘠、辽阔的旷野之一。其中山峦叠起交错，绵延不绝，一直延伸到半岛南端。在红海和这群山岭之间，是一片砂砾平原。极处是几条紫色花岗石山道，盘曲蜿蜓，伸入错综复杂的山丘中。以色列民出埃及、过红海，抵达这片荒漠的最初几个星期，就是在这片砂洲平原度过。
    在这片干燥、荒芜的旷野中，只有少得屈指可数的绿洲。以色列民一离开海边，就不得不驱散牛群、羊群，让它们四出去寻水草吃。所有的民众则聚集成群，跟随摩西，在云柱、火柱的引导下，向迦南地迈进。
    对他们而言，此番变化是多么大啊！从此不再有埃及的弦歌雅乐、热闹的节庆祭典、歌锋升华的市景、隆重盛大的官廷活动、耀武扬威的军队演习。再也着不见尼罗河两岸迤逦不绝的肥沃绿洲，尝不到翠绿肥硕的青菜、瓜果、韭菜、葱蒜。环顾四周，也不再是巍峨耸立的金字塔、人面狮身像、官殿庙宇；取而代之的，是无边的静寂、干旱的荒漠、气势逼人的山岭。
    虽然一切经验都是那么陌生、变幻莫测，然而永恒的云柱始终引导他们徐徐前进。这一幕景象实在是人生的写照。所以保罗说：「他们遭遇这些事，都要作为鉴戒」(林前十11)。
    一、摩西的勇气与信心。摩西熟知沙漠的地理环境，也晓得只要他们往北走，很快就可以抵达非利土地。到了那要，就不愁找不到饮水和食物了。但是「非利土地的道路虽近，神却不领他们从那里走……」(出十三17)。所以「摩西领以色列人从红海往前行，到了书珥的旷野」(出十五22)。他也别无选择，因为云柱朝那方向移动。显而易见的，那是神的旨意。虽然如此，贸然领两百万群众走进旷野，仍需无比的信心和勇气。我们每个人都需要旷野的经验。远离俗世尘嚣，置身在荒茫空旷的野地，我们的心胸才会宽广，视野也变开阔，觉悟俗务世事的虚浮微末。同时也在旷野中，学习直接、完全地仰望神，而非如在文明中浸染过久的人，与神的关系，都是二手的经验。就好像以色列人，离开埃及的奢华靡烂、腐化人心的享受逸乐，单纯拾取神按日供应的吗哪，汲饮磐石汨流而出的清泉。在孤绝、困苦中，磨练刚强坚实的气魄。忍耐、旷达、信心、朝圣者的精神，这些气质都是旷野的产物。
    因此摩西率领以色列人走旷野的艰难道路，不是没有道理的。此举也充分显示摩西对神的信心，毅然背向非利士的捷径，迈步向沙漠的中心走去。
    二、信心的考验。「在旷野走了三天，找不着水」(出十五22)。第一天的行程无疑的十分令人沮丧--四面袭来的狂风飞沙叫人睁不开眼睛。白石灰岩反射烈日的强光眩目刺眼。一路风尘仆仆，没有凉荫、绿树及水泉。随身皮袋所装的水也变温热，不再清凉止渴。
    第二天的经验仍然令人丧气。红海已远抛在后面，环目所见依然是枯苇、干旱、了无绿意和生气的沙漠。好不容易挨到天黑，扎营露宿，大家心里免不了嘀咕抱怨，抚揉着起肿泡的双脚，望着即将告罄的水袋，对明日的遭遇充满焦虑。
    第三日清晨，摩西也许费了好些功夫给众人打气，再三保证水源就在不远，大家才勉强上路。在烈日当空、黄沙漠漠下，众人举步维艰，不时抬眼凝望单调的水平线，冀望能瞥见一丝棕榈树的踪迹。一再的失望使众人的心情越发低落。"眼看日头就要平西了，摩西的承诺仍未得兑现。

    终于，在一天的旅程就要结束时，在望眼欲穿下，他们总算看到远处有几株绿树，众人不禁雀跃振奋，欣喜若狂，一切的疲惫、怨懑、呻吟都抛诸脑后，大家的脚步都加快了，争先恐后地向水源的方向奔去。好不容易冲到水旁，想啜饮一口甘泉，滋润乾瘪的唇舌。想不到那水却苦不堪言。在大失所望之下，积压在心的愤怒、不满再也压抑不住，众人围住摩西，厉声质问道：「我们喝什么呢？」
    红海滨的凯歌欢唱，与如今的愁苦怨言是何等大的对比！起初的新鲜感也早被单调、疲乏的跋涉磨尽。旷野不是游乐场，而是我们的学校、训练中心、竞技场，在这里我们要受到严格的教育和精心安排的考验，以备迎接未来的使命与挑战。在旷野中必会遭遇玛拉--失望、挫折、令人心碎的苦痛、理想落空、计划生变。但这些也是神所容许的，为要熬炼试验我们，使我们更合他的心意。
    三、摩西的资源。「摩西呼求耶和华。」遭到众口指责的摩西可能有下列这些反应：斥责以色列群众的小信，威胁丢下领导职权，或颓丧灰心地枯坐不语。但是他都没有这样作，却在遭误解、批评、辱骂之下，转而求告耶和华。这样沉着笃定的信念，真是作神仆者的表率。
    在每一池玛拉苦水旁，都有一株树，丢入水中，立时能使苦水变成甘甜。我们若太在意眼前的失望，往往就无心去寻求出路；一旦我们肯凭信心到神面前求助，就欣然发现它呈现在眼前。
    这棵化苦水为甘甜的树，正是主十字架的豫表，不仅意味人的救赎，更代表顺服的心志，因为十字架正是主耶稣顺从天父旨意的极致表现。他顺服以至于死，且死在十字架上。绝望的苦楚无法使人甘之如饴，且化为生命的供应，除非人肯从颓丧中抬头仰望十字架，由衷祷告说：「不要成就我的旨意，只要你的旨意成就。」
    摩西每天都在学习不同的功课。从这些日新又新的体验里，神成为活生生的实体。他逐渐揣摩神的道路，神也让他明白自己的心意。他更学会把带领以色列百姓的重责交托给神。亲爱的同工们！让我们也学习把责任的重担卸给神。我们的任务只是留心行在他的道路中，维持与神活泼的灵交，其馀的一切，神都会替我们承担。
    四、以琳。可幸的是，在人生当中，以琳比玛拉还多，我们可在那里安营。虽然我们不会长久羁留，却可享受一段蒙福的好时光。那十二股水泉是多么甜美，那七十棵棕树交织成的凉荫又是何等安恬。在人生的旷野中，不会没有以琳。神要擦干我们的眼泪，领我们到可安歇的水边。伟大的神是值得我们称颂的！
    我们必须走过沙漠，才能欣见以琳。沙漠使以琳的水益发珍贵甜美。隆冬使早春的阳光益形璀璨。朋友们，切莫在玛拉哀叹抱怨；向前进吧！以琳就在眼前了。在神里面常存盼望，至终你要唱歌赞美他。
    在玛拉，摩西从神那里得到可贵的启示。神应许要在旷野医治百姓，不将埃及的疾病加在他们身上。神不因人的罪而收回他的恩惠，却在他们绝望时，给他们意外的惊喜。以琳的福乐是此应许的重申与保护。我们的神是何等奇妙的神！他将我们的仇敌投入海中，在沙漠中管教他的子民，容许玛拉的失望临到我们，又赐下以琳的意外惊喜。经过一番考验，他要率领我们再一次昂首挺胸地长征！


吗哪

出埃及记十六14～16

    「露水上升之后，不料野地面上有如白霜的小圆物。以色列人看见，不知道是什么，就彼此对问说：这是什么呢？摩西对他们说：这就是那和华给你们吃的食物」(出十六14～16)。

    我们也许在以琳安营，享受长期安适快活的日子，却不能永久居住在那儿。因为安逸的环境，要比荒瘠的旷野更满布试探，使人更难儆醒戒备、束腰武装、持守敬虔忠诚的信心。伟人很少是在养尊处优的舒泰环境下登峰造极、立下丰功伟业的。为此之故，云柱虽在以琳上空久驻，等以色列百姓休养生息，体力恢复之后，云柱即又升起，朝浩瀚的旷野启行。以色列民只好收起帐棚，紧紧跟随。圣经说：「以色列全会众从以琳起行，在出埃及后第二个月十五日，到了以琳和西乃中间，汛的旷野」(十六1)。

    别了，七十棵棕树，十二处清泉！别了，炙热沙漠烈日中短暂而沁人心脾的荫凉！造良辰美景的神，只要愿意，必能为他们再豫备更多的以琳。他不是与以琳同抛留在后头，而是与其百姓常相伴随。
    不管神将我们摆在沙漠或绿洲，他都会负责从他丰富的资源捕足外界环境所欠缺的。没有以琳怎么办？神的身影就是我们在炙热中的庇荫。
    神在凡事上有他的美意。虽然他能供应人的一切需要，但他知道有些功课不是在以琳能习得的。惟有在危急存亡之际，雏鸟离巢逃生，老鹰才会展翅托住它们。同样的，人惟有在忧息困苦之中，才更体会天父的慈爱，更认识神的权能。因此，挥别以琳不必遗憾，前面就是西乃山和迦南。
    一、以色列人发怨言。压在摩西肩头的重任与日俱增，然而他还得面对以色列百姓絮叨不停的怨言。这些牢骚却更驱使他倚靠耶和华，向这位大能的帮助者倾心吐意。以色列人的幼稚急躁更对比出神仆的温柔谦卑及坚强的信心。而这些美德正是神赐下救恩福分的导管。
    发怨言的民族迄今仍未绝迹。在教堂高唱赞美诗的嘴唇，也常是发怨言的出口。多少时候，怨言是和口中所嚼的食物混合才杂的，只因我们不满意它的品质及烹调方式。天气也常是人们抱怨的对象。对日常的职责、交接的人事物有所不满，也使人牢骚满腹。
    爱抱怨的人是健忘的。以色列人出埃及才只有一个月，在这段期间他们见证了神成就多少奇妙的作为。然而到了第二个月的十五日，「以色列全会众在旷野向摩西、亚伦发怨言，说，巴不得我们早死在埃及地耶和华的手下，那时我们坐在肉锅旁边，吃得饱足。你们将我们领出来，到这旷野，是要叫这全会众都饿死阿」(十六2一3)。
    他们记得埃及的肉体享受，却忘了被埃及工头奴役欺压的痛苦折磨。他们也忘了神在逾越节赐下的救恩、过红海走干地所唱的得胜凯歌。
    一旦心生抱怨的意念，让我们立刻回顾过去，数算神的恩典。神已替我们解决了九次困难，难道第十次他会见死不救？他既救我们的灵魂脱离阴间，难道他就不顾念我们身体的需要吗？当诗人发怨言时，他的心情就烦躁不安，沉闷发昏。这时他就追想古时之日，上古之年，想起他夜间的歌曲，扪心自问：「难道主要永远丢弃我不再施恩么？」立时，他转念思想过去的岁月，并且开始追念至高者显出右手之年代。「我要题说那和华所行的，我要记念你古时的奇事。」数算神往昔的恩惠，他的心立刻受到激励而重新振奋。
    爱抱怨的人是短视的。他们看不见在所有事情的背后隐藏着神的同在。摩西提醒他们，却招致群众更猛烈的抨击。他们认为摩西是泄愤的对象，但神的忠仆却警告他们：被侮慢的是耶和华而不是他：「你们向耶和华发的怨言，他都听见了。我们算什么？你们的怨言不是向我们发的，乃是向耶和华发的」(8节)。
    这段话值得我们深思。神的眷顾是无微不至的，甚至连我们的头发都被他数过。神掌管万事。一切临到我们的遭遇，都是他所容许的。因此当我们口出恶言，不满埋怨时，其实是对神的安排、计划表示不服气。但愿我们能谨慎言语，存感恩的心领受神的旨意，心悦诚服于它智慧的安排，相信他所选择的都是对我们最好。
    爱抱怨的人是小信的。其实以色列人并未经历真正的匮乏，他们只是为未来可能临到的匮乏忧虑。眼见食粮日益减少，旷野又是不毛之地。再过不久，存粮即将告罄。所以他们纷纷向摩西投诉。神往往耽延对人的帮助，故意姗姗来迟，使我们濒临黔驴技穷，靠自己、求别人都落空的地步。但是在这种时候，我们也往往最容易忽略神所教导的功课。我们只顾为自己的遭遇悲叹，殊不知这正显示我们的多忧多疑，信心软弱，常假想事态会演变成多么严重可怕。
    神的儿女往往是为所忧心的事感到绝望，终日为明天可能发生的事担忧；为将来可能有的匮乏惶惶不安，忘却了神的信实应许。你为何发怨言？那是因为你怀疑。你为何怀疑？那是因为你在考虑未来时没有考虑到神。当你将眼目定睛在神--他的慈爱、智慧、丰富--你的信心就会坚强起来，觉悟：神既不爱惜他的独生子，让它为世人舍命，他岂不将万物都白白赐给我们吗？
    且看恩主的榜样与人是何等不同。他被带到旷野，四十昼夜不饮不食，却不曾发一句怨言！虽然在他饥肠辘辘时，魔鬼试探他离弃神，他却坚定地说，人活着不单靠食物，乃是靠神口中所出一切的话。耶稣在世从不质疑天父的行事原则。他知道如何处饱足或饥饿，处丰富和匮乏。他活着不是单靠食物，而是靠神口里所出的一切话。
    二、野地的天粮。在此我们用不着赘述吗哪的故事。它实在是主耶稣——生命的粮——的豫表。从这件事值得我们记取的教训是：
    要向上仰望。「我要将粮食从天降给你们。」对于信徒而言，他们比世人多了一个资源，就是从天上来的。神的儿女啊，要向上仰望，向天父祈求，他要赐下你所需的帮助。
    每日清晨享用天粮。「他们每日早晨，按着各人的饭量收取，日头一发热，就消化了。」清晨是享受天粮--与神灵交，思想神的话--最佳的时刻。一旦错失良机，各样的杂务俗念就会侵扰破坏你的心绪，而阻断了天粮的供应」。我们也不可能一曝十寒，饱食一天即间断数日。每一天都要来到神面前领受恩惠和安慰。那是我们日用的饮食。
    主的道是得力蒙福的秘诀。静思研读主的话，反覆思想，沉浸在主的劝勉里；在俗务侵扰我们之前先亲近主--你会发现效果的神奇！

    主在约翰福音里提醒我们：「那从天上来的粮，不是摩西赐给你们的」(约六32)。摩西虽然不能赐下主所说的天粮，却每日分赐百姓另一种粮--马哪。这位忠心的仆人每日支取神的恩惠，喂养百姓。
    今天世上亦不乏这样的善心人士，凭着信，为孤寡谋取每日的粮食。神厚赐他们，以便他们能供给别人的需要。但不管人的善举懿行多么可钦可佩，比起四十寒暑，毫无间断仰望神行奇迹，日日以遍野的吗哪供应百万人之需要的那分信心，又实在太微不足道了。
    读这段记载，没有人不被摩西的忠心、顺服、坚忍的意志感动。也因为如此，他能与神同行同工，虽遇艰难困苦仍甘之如饴，因为这些困境正可以彰显神的丰富资源。这样亲近神的人，不在乎别人的掌声或抱怨，批评或赞美，因为在与神甜蜜的交谊中，他已获得最完全的喜乐，最深的满足。
    让我们在举步迈向不可知的未来，也能不断在主里夸胜。不恋栈以琳的舒畅、埃及的肉锅，而能在主的学校里勤学功课，信靠那永不失信的神，并因着信与顺服，让别人也分享神所赐的丰盛恩典，使前来叩门的朋友不空手而返(路十一5一9)。


利非订的争战

出埃及记十七1～6、8～15
    「百姓没有水喝，……耶和华对摩西说，……你要击打磐石，从磐石里必有水流出来，使百姓可以喝。摩西就在以色列的长老眼前这样行了」(出十七l～6｝。
    「那时亚玛力人来，在利非订，和以色列人争战……。摩西的手就稳住，直到日落的时候……摩西筑了一座坛，起名叫耶和华尼西，就是耶和华是我旌旗的意思」(出十七8～15)。

    作主工的人迟早都会来到利非订。圣经清楚告诉我们：以色列会众是「按着站口」从汛的旷野往前行，在利非订安营。对神而言，工人的性格和他所作的工一般重要。神既已着手雕琢，就会不惮其烦地作到完美。因此服事神的人啊，你若发现自己来到利非订，大可不必诧异，因为在那儿你要学习别处学不到的功课。地理学家和史学家很难考证其确实地点；但其象徵意义也许比其地理位置更重要。无疑的，它是位于从海岸通往中央高地的绿洲之一。但是以色列人在此地的经验，却是历世历代普天下的人都共有的。
    一、在那里我们悟知自身能力的有限。人如果一直都平步青云，一帆风顺，在人们的称赞恭维声中，很容易就变得志得意满，心高气傲。就好像愚昧的希西家王，向巴比伦的大使夸示内官的财富；或像尼布甲尼撒工，发出自大的狂语：「这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀么！」然而人一旦自视过高，变得桀傲不驯，在神眼中就沦为无用之材，不配作圣洁的器皿。神恨恶心高气傲的血肉之躯，因为他们高抬自己，甚至到了蔑视神的地步。「斧，岂可向用斧砍木的自夸呢？锯，岂可向用锯的自大呢？好比棍抡起那举棍的，好比杖举起那非木的人」(赛十15)。
    这也是为什么一些原为神重用的仆人，后来被搁置一旁。他们在神的扶持下变成强人；一旦自以为刚强，就是自取毁灭的时候。他们尽管继续传讲古老的信息，然而以前使魔鬼遁逃的号角，如今却吹不醒异象谷的枯骨。他们知道主已不与他们同在，像往昔与主同行的日子一样。他们妄想靠过去成功的经验夸胜，却不知以前满载而归，不是基于渔夫的丰富经验，而是那位全知全能者的恩慈赏赐。
    显而易见的，摩西也面临类似的陷阱。过去几个月来，他的领导能力一再获得肯定：当今最高傲的君主都向他甘拜下风；在埃及王公、祭司长眼中不可一世；带领史无前例的浩大群众出埃及；红海分开；埃及军队全部覆没；谱唱凯歌；天降吗哪--这一切都使他的权威和荣耀备受推崇。诚如诗歌所云：「百姓的众首领，以色列的各支派一同聚会的时候，他在耶书仑中为王」(申三十三5)。
    伟人和义人并不能幸免骄傲与虚荣心的攻击。摩西必然也遭到类似的试探，所以他才会语重心长地提醒以色列民：「你要谨慎，免得忘记耶和华你的神......恐怕你所有的全都加增，你就心高气傲，忘记耶和华你的神......心要说：这货财是我力量、我能力得来的」(申八11一17)。
    神带领摩西到利非订，也许就是要对付、克制这种自满自足的意念之生发，使他降到无助的境地，让他认清自己能力、才干的有限。神行这些事都是有目的的，「好叫人不从自己的谋算，不行骄傲的事」(伯三十三17)。
    不管摩西怎么看自己，到了利非订，突然面临缺水的棘手问题，遭到愤怒群众的指摘争闹，他的自信、自尊、干劲、热情一定都被戮伤。「百姓没有水喝，所以与摩西争闹说，给我们水喝罢......向摩西发怨言说，你为什么将我们从埃及领出来，使我们和我们的儿女并牲畜都渴死呢？」(出十七2一3)。懊恼的群众甚至威胁要拿石头打死他。
    这就是他鞠躬尽瘁、服务众人所得的报偿吗？他们不是一向崇拜他如君主、英雄吗？如今没水喝就翻脸不认人了？！说到水，叫他往那儿找水给这么许多人喝呢？这时的摩西必然陷于束手无策的窘境。「摩西就呼求耶和华说：我向这百姓怎样行呢？」
    人的尽头是神的起头。惟有当人觉悟自己能力的有限，靠自己无法克服万难，才会认知，进而体验神的大能。为此之故，使徒保罗说他更喜欢夸自己的软弱，因为神的能力在软弱的人身上更显得完全。惟有谦卑倚靠神的人，才能作合用的器皿。
    二、在那里我们更进一步认识神。先认清自己的本相，才豫备好更深认识神。主耶稣面对饥饿的群众，问门徒说：「我们从那里买饼叫这些人吃呢？」他说这话并不是为徵询门徒的建议，而是要让他们认清断粮的事实，豫备他们的心，以便更体会他行神迹喂饱五千人的伟大权能。
    认识他的忍耐。神是恒久忍耐，虽然以色列人忘恩小信，屡次争闹抱怨，神仍未曾加以斥责惩戒。以色列民，特别是利未族，在玛撒试探神，在米利巴争闹，怀疑耶和华是否在他们中间。虽然他们日日看见云柱荫蔽，吗哪散布营帐四周，却仍对施恩的神是否真实存在疑信参半。在利非订我们更体验神的忍耐，信守他的约。「他的慈爱永远长存。」
    认识他灵里与我们同在的真实性。「我必在何烈的磐石那里站在你面前」(十七6)。以色列人威胁要以石击打摩西，神却吩咐他不要惧怕，似乎安慰他说：「不要惧怕，我与你同在；不要丧胆，我是你的神，没有人能谋害你。尽管放胆从他们面前过去，无人能伤你。这就是我在磐石上的标记，你击打磐石，必有水流出。」在这一刻摩西更真切体验神的同在。他筑起护垒保守他免被愤怒群众打死。当人群起攻击我们的时候，神就守护在旁。这也是使徒保罗的切身体验。因此，不要惧怕。
    认识神秘密的宝库。「你要击打磐石，从磐石里必有水流出来。」真是稀奇！石头是最不可能蕴藏水源的地方，然而神的粮仓却常设在最令人意想不到的处所。乌鸦叨来食物；埃及宰相供应谷粮；波斯王古列批准以色列人离开巴比伦重返圣城；约但河水医治了麻疯；好撒玛利亚人搭救遇劫的旅人；亚利马太的约瑟将主安葬在他为自己豫备的新坟里。凡敬畏神的人，什么好处都不缺，因为在神那里有无尽的宝藏。「神为爱他的人所豫备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。只有神藉着圣灵向我们显明了」(林前二9一10)。
    这块被击打的磐石，正是基督的豫表。他如磐石一般坚固、永恒、不摇动。他受击打、欺压。罗马兵丁的枪扎穿了他的肋旁，血和水流出，为要洗净众人的罪，解除万民的干渴。「都喝了一样的灵水，所喝的是出于随着他们的灵磐石，那磐石就是基督。」除了这股磐石的清泉以外，没有任何饮水能解决人心的干渴。［千古磐石，为我裂开。」
    三、在那要我们认知祷告的能力。亚玛力人可能就是以扫的后裔，生性野蛮、勇猛、好战。长久以来他们盘据西乃山，埃及军队都无法征服，如今岂能容许这批新移民闯入绿洲呢？根据犹太史家络瑟夫的记载，亚玛力人当时召聚了散布沙漠的所有武力群集利非订，「追击以色列队伍最后面的一些老弱残丁。」
    如果说埃及代表黑暗的势力，那么亚玛力人就是肉欲的化身--即使打败击溃了，仍会在人软弱、不儆醒的时刻卷土重来。在以色列的历史上，亚玛力人曾险些灭绝选民。为此之故，神吩咐扫罗要把亚玛力人赶尽杀绝；主耶和华自己也表示要代代与亚玛力人争战。
    这时的摩西已届八十一高龄，不宜亲征沙场，因此把统帅的重任委托约书亚，自己则持杖登山，观察战局，并展开一场看不见、却同样激烈的争战。他举起手臂向天呼求，终日不停的代祷，鼓舞以色列人赢得漂亮的胜仗！
    在利非订，我们学会了祷告能成就不可能的事。年轻的摩西只晓得靠争战以制敌；如今他却学会藉祷告打胜仗。被囚在监的保罗也发现祷告的秘诀，藉着不住的代求，他对各教会的关怀更收到实效。所以他在写给各教会的书信里，总不忘附上一句：「我为你们不住的祷告祈求。」
    我们虽不敢与摩西、保罗相比，至少可以仿效他们代祷的忠诚。教会的兴盛与否，取决于教会众人付上多少的祷告。如果祷告恒切，得胜的旌旗就飘扬；如果疏忽松弛，敌人就要暂时夸胜。让我们学习祷告的功课，以呼求与眼泪来充满利非订的日子。在似乎不可能得胜的处境下，凭着信心藉着祷告争战。最后的胜利就使我们的灵振奋，心快乐，口唱新歌，双手满握掳物。但愿我们能为所爱的人献上祷告的代价，像登山举手代求的摩西，为与肉欲争战的亲友祷告，求主不让他们失了信心，而能如飞鸟脱离捕鸟人的网罗。


为百姓向神求告

出埃及记十八19

    「你要替百姓到神面前，将案件奏告神」(出十八19)。

    以色列会众离开利非订，开始进入西乃旷野，沿路是崎岖崖石。在那清新的空中，云柱仍在前头引路。虽然他们不知道它究竟要引领他们往那里去，却只有顺从跟随，因为吗哪与水的供应端赖对云柱的引导绝对依从。在路的两旁，是高耸的红色砂岩，如圣殿的拱墙环围着他们。本章事件发生的背景，显然就在这样的地区。第十八章提到「神的山」，指的可能就是这个地区全部。
    旷野的消息传得很快，米甸的老祭司叶恙罗一直都听闻神一路上为摩西及以色列百姓所行的一切事。所以一听说他们行抵西乃山附近，即带着摩西的妻子西坡拉和两个儿子去迎见摩西。他们照东方的繁文缛节，行礼如仪一番，然后就是久别重逢的欢叙畅谈。摩西细数过去这段岁月神赐下的恩典，不绝地讲论神的慈爱与大能，直到日薄崦峡，以隆重的祭典和庆宴作结束。第二日，云柱在原地停留不动，显然指示他们在该处再安营一日。就在这一天里，发生了一件在以色列历史上十分重大的事。「第二天摩西坐着审判百姓，百姓从早到晚都站在摩西的左右」(13节)。
    摩西习惯的裁决方式。在此我们可以管窥摩西每日的生活情况。每当他们在某地扎营，歇息一日，就不断有群众来向摩西投诉，要他为他们排解纠纷，主持公道，或解决疑难，寻求神的旨意。虽然他们常发怨言，以色列会众仍视摩西为神的代言人，具有绝对的权威，传达神的旨意。所以他们一有什么事，就去求教摩西。摩西一方面主持公道，施行审判；一方面也传授神的律例和法度，让百姓知道行事的准绳。
    这分神圣的工作需要他付出全付心力，运用多年等候、事奉神所积蓄的资源，「作传话的，与神同在，指示人所当行的事」(伯三十三23)。他得聆听人的难处、烦恼、棘手的问题；替他们向神求告；把案情带到神施恩座前裁夺；再把神的旨意转述，向他们讲解神的律例法度、行事准则。这项繁重的工作需要天使般的爱心、细心与权能，几乎和救赎主的事奉一样耗竭心力。
    我们可以想像他每天手持一张写得密密麻麻的代祷清单，来到神面前陈清禀告，分析各方的辩解、苦衷，提出众人的需要及疑难，再安静等候神的指示。这是一分何等富有变化的工作！摩西所受的操练又是何等珍贵！他与神的关系是多么直接而亲密！为着所同样关爱的一群人，日日磋商，沟通心意。长久以往，摩西与神越来越同心同行。但愿针对摩西所讲的这句话：「你要替百姓到神面前，将案件奏告神」(19节)，也临到你我，叫我们成为在主前为众人代求的人。
    我们常常诧异路德马丁何以能每天花三小时祷告与默想；钦佩安德鲁斯(Bishop Andrewes)每天花五小时与神灵交；叹服而尔须(John Welsh)摆上八或十小时亲近神。我们暗自猜想花这么长的时间祷告，其中的滋味一定烦闷极了，又免不了单调冗长的重复；却没想到：一个受左邻右舍、亲朋好友之托，到市场去买办的人，总要花比为自己采购多出数倍的时间滞留街头。如果为了别人的缘故，使我们不胜其烦地频频造访神，不也是件好得无比的事吗？
    为百姓代求--越来越成为摩西日常生活的重心。每次百姓向他发怨言，他就向神求告。每当营区弥漫反叛的情绪，他就俯伏在地。百姓作了不可饶恕的恶事，理当遭神惩罚时，摩西就为他们多方求情，求神开恩赦免。他两次一连四十昼夜在山上祷告，使他与撒母耳可以相媲美，成为侍立在神前的忠仆。　　　　　　　　　　"
    摩西在神的家中全然尽忠。他在祷告事上的尽心竭力，使我们联想到比他作得更完全的神子耶稣基督。他是神人间的中保。透过他，我们可将凡事带到神面前。他会为我们代求，禀明真情，同时也指示神的旨意与律例法度，让我们明白当行的路与当作的事。
    这工作对摩西是一大重荷。像这样繁重的工作，既需爱心、智慧、耐心，也需时间、体力、清明的头脑，几乎要一个人摆上全所有，去分担别人的重担，倾听各人的烦恼忧愁，勉其心力地替他们排解纠纷。摩西纵然有三头六臂，也不可能应付如排山倒海而来的问题。明智的叶恙罗看在眼里，知道若不寻求对策，摩西和以色列百姓都要筋疲力竭。
    当叶恙罗向他提出分工的建议时，摩西还不觉得工作的压力过重，因为这经验对当时的地还顶新鲜，虽然的确耗费心力，他还胜任愉快。但几年之后，我们发现摩西在重压之下，几乎崩溃了，他向神抱怨说：「你为何苦待仆人？我为何不在你眼前蒙恩，竟把这管理百姓的重任加在我身上呢？这百姓岂是我怀的胎，岂是我生下来的呢？你竟对我说，把他们抱在怀要，如养育之父抱吃奶的孩子，直抱到你起誓应许给他们祖宗的地去」(民十一11一12)。在从事我们感兴趣的工作，斗志高昂时，我们总看不见自己付出了多少心血。眼看只要再多费一番努力，胜利就垂手可得；加上冲锋陷阵的紧张、忙碌、成败得失的焦灼，使人在全神贯在之馀，浑然忘我。然而站在旁边的人看清楚我们是在浪费精力。有些人就是没办法忍耐、放慢脚步，而必须拼命耗竭、倾倒自己的精力。在这种情况下，他们若也有一位叶志罗能适时干涉，提出缓冲的建议，就是莫大的福气。虽然扮演叶志罗的角色常常吃力不讨好，不受欢迎。人往往要从惨痛的教训学功课，但他们的好意仍值得我们考虑。
    人的耐心只能持续一段日子，但神却坚持到底(申一31；赛五十三9；徒十三18)。他不会困倦，也永不疲乏，既有慈母般的爱心、温柔，又具备神永恒的耐心及永不耗竭的能力。他「体恤我们的软弱」。因此当我们饱受重压时，不忘来到主前倾心吐意。他的慈心能包容人一切的忧伤、痛苦与烦恼。
    摩西同意叶恙罗的建议。神的仆人忙得筋疲力竭，这绝非神的旨意。他知道我们的本体，不会加给我们无法承担的压力。他指派给仆人的工作也许繁重，但不会重过他们所能忍受。神的恩典总是够用的，而且日子如何，力量也如何。
    有时神的工人会犯一样错误：独自承担重负，却不将它分派给可以胜任或比他们更能胜任的人。这似乎就是摩西的毛病。他似乎以为只有自己能担任仲裁、管理的职务。殊不知如此一来，不仅搞得自己体力透支，也使百姓不胜烦累，耽延案件的作业，行事毫无效率。叶恙罗适时地建议摩西当遴选几个贤能的助手--其资格是：敬畏神、诚实无妄、恨不义之财--负责处理小事，遇有大事再呈报摩西。
    分工合作有其坏处，但益处也许更多。多人一起同工，可以集思广益，又可训练接棒人。教他们学习担重任，也可驱使他们更亲近神、倚靠神，同时也与摩西更同心，化批评为同情、了解。
    使徒管理初期教会也采取同样的策略。由于百业待学，行政的事务耗费他们太多的时间与精力，使他们无法兼顾庶务及教导、传福音的工作。于是他们想到挑选司提反等七位贤德之士管理饭食，使徒始能专心以祈祷传道为事。
    读者之中想必也有不少是神的工人，不知你们读到这里，可获得一些提醒：是否将个人的精力分散得太广？有些工作分派给别人作是否会比自己揽着作更好？是否应该把行政细节及财务事工委派给专才之士。那些具有祷告操练及属灵智慧恩赐的同工，就应该让他们发挥其独特的恩赐。我们的恩赐何在，就应该集中精力，发挥那恩赐。这并不是说，细节上的事，我们可以不管。如果没有别人能作时，我们还是要管。但是我们随时要有心理豫备，一有合适的人出现，就应当不忌讳把神的工作分出去，即使你的同工开始时学的很苦，或不免犯一些错误。山上的经历，与神的交通，是供给神工人处理世上事务的能力来源。惟有越摸着神的，也才越能摸着人心。先知、祭司、神人及教师是神赐给人的特别恩赐。你若有这些方面的才干，就当尽心去培植发挥，而把其他琐务分派给更讲求实际又负责的人选。这样神的工作才不致受到亏损。


西乃山

出埃及记十九18
    「西乃全山冒烟，因为耶和华在火中降于山上。山的烟气上滕，如烧窑一般，遍山大大的震动」(出十九18)。

    离开利非订之后，以色列百姓缓缓沿着山谷间狭长、平坦的沙漠走廊行进。两旁是耸入云霄的红砂岩，彷佛殿堂的廊柱。这和埃及地大不相同。埃及只有大平原，惟有的小山丘也是人手所造的。可是现在他们则如朝圣者，在云柱的引导下，以庄严的步伐朝圣所前进。四周是光秃秃的一片，没有绿树、溪流或生物的迹象。万籁俱寂，空旷苍茫。置身在造物的天地里，这群选民的内心必充满肃穆敬畏。
    他们所熟悉的红海已远抛在后面。他们已经不可能再走回头路了。再往前走，离红海大约十八哩的地方，他们终于来到一处平坦的黄土平原，大约两哩长，半哩宽，上面点缀着矮树丛。这是他们安营的理想地方。四围的山丘也不陡峭，大都是角度不大的斜坡，把整片谷地围成半圆形剧场似的。只是在南边，有一片突起的花岗岩峭壁，似乎是地层断裂所造成的断崖，高高擎起，俯视着底下的峡谷，形成一片像祭坛似的高台。这正是神赐下十诫的背景。两百万群众在谷地驻扎了好几星期，从低处他们可以清楚看到峭壁上烟火弥漫，不时有轰隆的声音回响山巅。就在这里，神向他的子民显现，颁下律法，将他的名字不只写在石版上，也铭刻在人类的整部历史上。
    一、神在西乃山的目的。在此，我们暂且撇开主题，思想一下西乃山的几幕景象，究竟对以色列选民及其领袖产生什么影响。
    在出埃及事件发生的时代，举世几乎都是拜偶像的，最主要的对象就是日月、星体，以及其他具有创造智慧及能力的奇特人、事、物。后来人更认为神可以住在人或兽的里面。于是开始以雕像来塑造崇拜的对象--起初还以衣物蔽体，后来却逐渐裸露，对群众产生邪淫的影响。「他们自称为聪明，反成了愚拙，将不能朽坏之神的荣耀，变为偶像，彷佛必朽坏的人，和飞禽走兽昆虫的样式。所以神任凭他们，逞着心里的情欲行污秽的事，以致彼此玷辱自己的身体」(罗一22一24〕
    在偶像泛滥之际，神开始采取涤净的措施。首先他拣选一个家族，教导他们秉持圣洁的原则。等他们学好这个功课，他们要去训诲感化世人。底下且让我们寻索神所采取的步骤：
    第一步--神从异教的世界拣选了一人，呼召他离开本地、本族和父家，到完全陌生的地方去。在那里，神开始教导他有关神的事。耶和华就像细心的园丁，栽培一株优良的品种，寄望它茁长之后，能改善出土的作物。他不惮其烦地谆谆教诲，以期这蒙福之人能成为多国的祝福。
    第二步--神藉各种方法将希伯来民族聚合在一起，使他们群策群力地领受并持守所托付给他们的伟大真理。神的方法有：藉着一脉相传的血统关系，不与异族通婚；藉着单纯的职业一一一以游牧为生，避开市鏖商港的糜烂风气；藉着受苦的试炼及大能的拯救，使他们代代没齿难忘。智慧的神成就完美的工，以至于亚伯拉罕的子孙能像屹立的磐石，历经百代的风云变化，在其他帝国兴替盛衰的循环里，仍不摇动。
    第三步--神显现他的真实存在。在受桎梏奴役的岁月里，他们仍坚定古老的信念，深信其祖宗的神是一位又真又活的神，他曾在沙漠中与他们的先祖面对面，呼召他，且应许要保守他的后裔。他们庆幸自己和列邦一样，有属自己的神，虽然他们对他的认识仍十分有限。
    第四步--神藉着十灾向他们显示他大过埃及人的神。这些以色列民可能怀疑这位变水为血的神，是否强过伊西斯神、阿西利斯神，或色拉皮--圣牛之神？然而神行的神迹彻底消除了他们的疑虑。
    第五步一一一神激发了他们的爱慕与感恩之心。「我向埃及人所行的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来归我」(出十九4)。他们常追念神的恩典，心就被恩感，口就发出赞美。
    第六步--神藉着各种外在的表象，教导以色列百姓一些行事为人的准则，及与神、与人相交的基本道理。他知道无知、好逸恶劳的人听不进长篇累牍的教训，就以各种实际的经历来教导他们。
    第七步--神明白委派摩西作其代言人及旨意的执行者。「耶和华对摩西说，我要在密云中临到你那里，叫百姓在我与你说话的时候可以听见，也可以永远信你了」(9节)。神的旨意尚未完全成就，但回顾过去他在人类历史中的作为，我们可以肯定地说他如今仍在引导着我们这批天路客。
    二、西乃山的教训。(1)神的威严。西乃山的自然景观已足够令人屏息膛目了；然而第三日所发生的事更叫人慑服。山上传来轰隆的雷声、闪电划破密云、号角声回响山际，接着是沛然而降的甘霖。神在这些景观中对摩西说话。百姓都对这位自然主宰的威严可畏诚心感佩。
    (2)神是灵。他们所敬拜的神具有什么形像？他会取天上、地下或水里的任何造物形像来表徵自己吗？然而在那难忘的一刻，「摩西率领百姓出营迎接神。」他们却看不到像神的实体。然而他在那里，因为他们听见他说话。原来神是灵，是人肉眼看不见的。可是人却只信眼见的东西，因此也沦落于拜偶像的邪风。这是人很难学会的功课，却是神在西乃山所要教训他们的。
    (3)神的圣洁。这个首要的课题，也是以百姓能感受的外界表象来传授的。首先摩西在山的四围定界限，不准牲畜越界；人若摸山的边界，结局是死。另外，百姓必须自洁，把衣服洗净。手洁心清，豫备迎见神。在众人当中，只有摩西被召上山，旋即又被神遣派下山，再次嘱咐百姓不可闯界观看，免得被击杀。这些措施均表彰神是圣洁的，人不可造次玷污。
    (4)神的王权。在红海边，以色列民高唱凯歌时曾称颂耶和华要作王，直到永永远远；但是他们尚未真正体验他真是至高无上的王。犹太人是一民族，而神是他们的王。这点他们可从摩西对神的呼召毕恭毕敬地顺从管窥一二。摩西是他们的领袖与统帅，却对神的命令绝对顺服。充其量，他只是神的执行官，伸张神旨意的工具。十诫是「耶和华在山上，从火中、云中、幽暗中、大声晓谕」全会众的(申五22)。律法诫命的颁布，律例典章的设立，圣所的格式，祭司的职权等，都是神亲自定规的。因此神，而非摩西，才是真正的立法者、颁布者。他是真正的王；摩西只是他的喉舌，居间把神的命令传达给百姓的媒介。
    三、摩西在西乃山上。摩西在西乃山似乎十分从容自在。虽然神的荣耀令他畏惧震颤，但他并不胆怯畏缩，像其馀的百姓那般。从圣经记载，我们看见摩西如何按部就班地亲近神。首先，「摩西到神那里」(出十九3)。随后地下山把神的吩咐诏告百姓，再上山把百姓的话回覆神，因为第十四节说：「摩西下山往百姓那里去。」等那和华在雷声、烟火中降临西乃山，摩西第三度上山(20节)。在神颁布十诫之后，「摩西就挨近神所在的幽暗之中」(二十2l)。之后，他又第五度蒙召上山，这回有几位长老陪他上到半山腰，约书亚更进一步送他一程；然而最后只有他一人进入云中上山，在山上停留四十昼夜，领受神有关会幕的吩咐(出二十四18)。第六次摩西是为以色列人的罪向神求情，甚至甘愿自己的名从神的册上涂抹，以换取神的赦免(出三十二32)。第七次，摩西是在清晨蒙召，抱着两块石版上山。这一次他站在崖石穴中，眼见神从他面前过去，亲耳听见神宣告他自己的名。经过四十昼夜，摩西下山，脸上焕发着荣光，显示他与荣耀的神有亲密的灵交。「耶和华与摩西面对面说话，好像人与朋友说话一般」(出三十三11)，则是更深一层的境界。
    这些启示对摩西的人格有莫大的影响。不仅他的脸庞满有光辉，他的生命也充满荣光。从此他整个人流露属天的荣美与恩慈，使他配得「神人」的美名。他的温和、慈祥，受刺激不发作，对神的渴慕日深一日，使他的性清更臻于成熟完美。
    由摩西的例子，我们知道与神的亲密灵交没有一蹴而及的捷径；而是日积月累，从片时片刻的交托仰望到越来越长的沟通，终至时时日夜沉浸在与神灵交的恩福与喜乐之中。但愿我们能受摩西的激励，不只是远远跟随主，而能更加亲近神，与他面对面，成为神的朋友！


异象与影响

出埃及记三十四29
    「摩西手里拿着两块法版，下西乃山的时候，不知道自己的面皮因耶和华和他说话就发了光」(出三十四29)。

    从摩西的身上，我们实在学习了许多宝贵的属灵功课。使徒保罗在他的书信里，也特别提到这件事，激励我们和摩西一样敞着脸得见主的荣光，变成主的形状(林后三13一18)。古时神的启示只向以色列的领袖显示，如今却是每个信徒都可亲尝的福分。福音书没有设立界限，排除群众，不准他们接近异象山。即使最卑微渺小的子民，也能登上高境，瞻仰神的荣美。虽然我们现在所反映的荣光如微曦般残弱，但到了日午，我们都要改变，满有主的荣形。
    一、渴慕见主的心终得满足。长年以来，摩西渴望亲见神的面。「求你将你的道指示我，使我可以认识你」；「求你显出你的荣耀给我看。」这是他恳切的祷告。有时这股渴慕的心强烈如寒冬渴盼阳春一般地迫切，诚如诗人的心声：「神阿，你是我的神，我要切切的寻求你。」「我羡慕渴想耶和华的院宇。我的心肠、我的肉体向永生神呼吁。」
    他这分心愿终会达成，因为神是信实的，它也倪纳人对他的爱慕。「耶和华对摩西说：你这所求的，我也要行，因为你在我眼前蒙了恩......明日早晨，你要豫备好了，上西乃山。」
    摩西对神的切慕，实在也是人心需求永恒的爱与真理的写照。受造之物渴望与造物主恢复灵的沟通。然而这股饥渴却常常是无意识的，直到我们初尝主恩的滋味，才觉醒到内心这分深沉的需要。倘若我们肯抓住每个机会，修养灵性，常常敞着脸仰望与神灵交的圣山，我们的心所切慕的异象必不至落空。这分切慕见神的心也是人趋近最高特权的必经门槛。它就如婴儿切慕慈母的怀抱；情窦初开的少女憧憬着白马王子；又像湍急的溪流迫不及待要涌向汪洋大海。神悦纳人对他的爱慕，必满足成全人心的需求。
    二、心愿得偿须先履行某些条件。(1)我们必须先学会顺服一一一这是摩西的最大特徵。他在神的家中全然尽忠。神的忠仆是他最引以为荣的头衔。将来在天上，所有得胜者也要唱「神仆人摩西的歌」(启十五3)。而摩西五经最常见的一句话就是：「摩西就照耶和华所吩咐的行了。」神知道摩西是值得信赖的，是合他心意，遵从其旨意的忠仆。因此神也乐意向他，而不向背逆的以色列百姓显现。
    这原则正合乎主的话：「有了我的命令又遵守的，这人就是爱我的。爱我的必蒙我父爱他，我也要爱他，并且要向他显现」(约十四21)。显而易见的，顺服是见异象的阶石。我们须先是仆人才能进而成为朋友。顺服之路虽然崎岖难行，却是通往启示山顶的惟一通道。因此不要违背天上来的异象，切莫偏行己路，掩耳不听神的话。虽然这条路甚是孤单，却是得启示、见异象必经的要道。
    (2)我们必须愿意穿过密云。「耶和华从云中召摩西......摩西进入云中上山」(出二十四16一18)。密云从下看是乌黑幽暗的，但是在另一面却是光辉璀璨，充满神的荣光。摩西在尚未登山亲睹神的身影前，须先通过密布的乌云。它遮断了阳光，也掩蔽了尘世的景物，让他与一切隔绝，单独迎见神。同样的，我们常常也得经历穷困、试炼、消沉的乌云，才能拨开云雾见青天，窥见神的荣美。不是先有光，才是黑暗；而是先经黑暗，才见荣光。先是凝重的乌云，才有灿丽的彩虹；先是幽暗的坟茔，才欣见复活的大光。
    (3)我们必须勇于忍受孤独。当我们读到：「明日早晨，你要豫备好了上西乃山，在山顶上站在我面前。谁也不可和你一同上去，遍山都不可有人，在山根也不可叫羊群牛群吃草」，立刻会联想到主的话：「你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父。你父在暗中察看，必然报答你。」雅各在完全孤单时，神的使者才向他晓谕「示罗」的名；但以理在孤独的时候才看见属天的异象；约翰在拔摩孤岛得着天上来的启示。我们每天也要拨出安静的时间单独亲近神。特别在清晨，心思清明，杂念俗务尚未缠身，更是朝见神的最好时光。但愿我们能立定心志：未见王面之先，不见人脸。勇于单独攀登启示之山。
    三、条件符合了，异象自然临到。走进云层的摩西也许期待着大能的神会驾着基路伯，乘着风翼，挟带着狂风暴雨及彩虹，在雷电的声光伴奏中降临，显现在他眼前。但是瞧！他却站在谷穴之中，磐石之下，在一只手的投影中，只看见神的背影过去。然后他听见神向他宣讲他的慈爱怜悯。
    神给摩西的启示是循序渐进的。在何烈山上，摩西只站在外院，悟知神是永不改变的。在领受十诫的那次，他是站在圣所的荣光中，悟知神的公义。如今他被请进内部的至圣所，悟知神是满有怜悯、满有恩典、不轻易发怒、并有丰盛的慈爱和诚实的神。
    我们在祷告中渴慕见到的异象，可能与实际经验到的相去甚远。然而只要有渴慕的心，终会得满足。凡等候神的人必不至羞愧。他必满足他自己栽种在人心的渴望，而且远超过人所求所想，就如泰南特(Johi1 Tennant)的惊叹：「主啊，且停罢，够多了！否则我这脆弱的器皿会承载不了你荣耀的重量而破裂！」
    四、这类异象必留下清楚的轨迹。摩西的脸焕发荣光，他的心灵与生命不也充满属天的荣光吗？主妇在衣橱里放香料，所有的衣物就散发幽香；普通的铁片与磁石并列，久而久之也富有磁性；与智者为友，也会习练通达的智慧。常与神同在的人，也必然像神，生命中充满神的荣美与超乎凡俗之上的气质。
    五、这些痕迹当事人往往不自知。摩西下西乃山之后，「不知道自己的面皮因耶和华和他说话就发了光。」除了自己之外，他在众人眼中是荣耀至极的。作医生的都知道「霍兰律」(HollanD'Slaw)一一每当人特别注意身体的某一器官，此器官的操作功能就多多少少会受到影响。举例来说，我们若特别注意心脏，倾听它的悸动，数算心跳次数，心脏的规律运作就会被搅扰。病人在接受医生测脉膊时，由于紧张会加快，有经验的医生通常都会打点折扣。同样的，人的消化、呼吸系统，及思想也是这样，越不刻意挂虑，就越能健全正常地运作。
    在这方面，心灵和肉体是可以类比的。霍兰律亦适用于人的灵性生活。在忘我、不自觉的情况下，我们的灵性增长也越快越好。
    真正的基督徒美德是不自知的，一旦它成了自我意识，就丧失了原有的美丽光华。一个人若常夸耀自己的优点，就是虚伪的。我们常看到有些基督徒以谦卑自豪，招摇个人的渺小不配，夸示自己的属灵，这些人其实都是假谦卑、假属灵。孩童的天真可爱就在于他们不意识到自我的存在。但愿我们也能在这方面谨慎自守，以免志得意满，窃夺神的荣耀。


未完成的句子

出埃及记三＋二32
    「倘或你肯赦免他们的罪……不然，求你从你所写的册上涂抹我的名」(出三十二32)。

    这段话是圣经中几段最感人肺腑的经文之一。它所流露的真清至性，显然不是出自后来的史家手笔，因为其句法突然中断，显得那么突兀、奇怪，却又切近真实的语气。就如行云流水的琴音，忽然因断弦嘎然而止。从这段的对话里，我们彷佛身历其境，亲见摩西悲从中来，哽咽说不出话的动人一幕。
    —、他所面临的棘手难题。(1)百姓尚未弃绝偶像。以色列百姓聆听神藉摩西颁布十诫，又被西乃山上雷轰、闪电、号角震天、烟火弥漫的景象惊吓了，颤栗地请求摩西作他们的居间调停者，「对摩西说，求你和我们说话，我们必听；不要神和我们说话，恐怕我们死亡」(出二十19)。于是这位领袖在众人的恳求下，隐退到山中，一去就是六个礼拜。
    等陪伴摩西到山脚的七十位长老返回，众人无疑的都十分放心，他们宁可暂时失去领袖，也不愿再饱受惊吓。可是过了几天，他们又惶惶不安了，纷纷交头接耳说：他到那里去了？他随身携带的干粮也不够他维持这么久啊。他会不会遭到什么意外？也许被火烧死，或消失无踪了？「百姓见摩西迟延不下山，就大家聚集到亚伦那里，对他说，起来，为我们作神像，可以在我们前面引路，因为领我们出埃及地的那个摩西，我们不知道他遭了什么事」(出三十二1)。
    这牵涉到人类只重眼见的倾向。人往往觉得与看不见、属灵的神沟通是一件抽象、不着边际的事情。所以就以金银木石等物质的材料，作成偶像，视之为神的代表与化身。因为着得见、摸得着，就觉得心安，以为神常在他们中间，他们可藉供物邀宠。
    这事距离以色列人出埃及、过红海才三个月。这期间，他们看到神行了多少神迹奇事。每一天他们都有神的慈爱常相伴随：神使天降吗哪，磐石出水，又在白日以云柱引导前路，为他们遮阴，晚上则以火柱守护。甚至就在不久之前，他们才看见西乃山的异象，知道神就在他们中间。可是他们却转离，去造一座看得见、摸得着的偶像作敬拜的对象。
    以色列人拜偶像，立时就违反了十诫的第二条命令。他们无意弃绝耶和华一一一直到亚哈的时代，才敢如此明目张胆；但他们希望以金牛犊来代表耶和华。这明显抵触了第二条诫命：「不可为自己虽刻偶像，也不可作什么形像，彷佛上天、下地和地底下、水中的百物。不可跪拜那些像，也不可事奉他。」这也是那罗波安所犯的罪。
    (2)他们的堕落。伴随拜金牛犊的仪式而来的，是放浪形骸的狂欢宴，那是埃及人拜偶像仪节的一部分。这点可从经文的叙述看出端倪：「百姓起来献燔祭和平安祭，就坐下吃喝，起来玩耍。」后来又记载说：「摩西见百姓放肆(亚伦纵容他们，使他们在仇敌中间被讥刺)。」由此我们可以推论：以色列民自出埃及以来的节欲自制，一下子都松懈了，他们开始寻欢作乐，放纵情欲。
    (3)神的惩戒。以色列民叛逆堕落，神有充分的理由惩罚他们，因他恨恶罪恶。而且他的权威与公义，特别是十诫的权威性，不容他背乎自己，不守誓言。
    但是另一方面，他又担心神若在震怒之下毁灭他们，会招埃及人议论说：「他领他们出去，是要降祸与他们，把他们杀在山中，将他们从地上除灭。」而使耶和华的属性遭到误解非议。
    那么神应当如何行才好呢？如果饶恕百姓，从此他们就更不重视他的权威与应许了。如果毁灭他们，他的荣耀又会受到亏损，且似乎就收回了他给亚伯拉罕、以撒、雅各的应许，未将迦南美地赐给他们的后裔为永远的产业。这些顾虑使摩西左右为难，因此地不接受神的提议：降祸击杀全众，只留他一人幸存。
    神的这项提议像极了当年他吩咐亚伯拉罕献上独生爱子以撒。两次，神都是为试验其仆人的私心。由此我们可以看出魔鬼的试探与神的试炼的迥异。前者是为诱发人的邪恶，让它一发不可收拾，如岩浆涌出火山。后者却为引发人的良善，使之成为人的美德。因为人的道性岩不付诸实践，就不能成为人拥有的品德。
    二、摩西心里的挣扎冲突。摩西应百姓之托，上山作他们的代求者。没料到他才离开不久，他们就堕落败坏了。神准备伸张公义，大施惩戒，摩西即刻为他所爱的同胞求情：「摩西便恳求那和华他的神说……求你转意，不发你的烈怒；后悔，不降祸与你的百姓。」「于是耶和华后悔，不把所说的祸降与他的百姓。」
    怀着沉重的心情下山，远远就看见歌舞欢腾，众人围绕着金牛犊又唱又跳的景象。早年刚烈的脾气，冬眠了数十年，一下子又点燃起来。他的烈怒不是针对百姓，而是针对他们的罪而爆发。「摩西便发烈怒，把两块版扔在山下摔碎了。又将他们所铸的牛犊，用火焚烧，磨得粉碎，撒在水面上，叫以色列人喝。」众人皆惊骇愕然，但这些措施并不能吓阻邪恶的罪。所以摩西又采取更激烈的措施，藉着利未人的刀，以三千人的血偿付罪债。
    次日，当营区满了哀号悲鸣，众人懊悔沉痛之际，摩西的震怒立时又化为满腔的哀伤与怜悯。怒火化为伤痛的泪水。他沉痛地对百姓说：「你们犯了大罪，我如今要上耶和华那里去，或者可以为你们赎罪」 ( 30节)；但他并没有告诉他们内心的盘算，或他计划要付出的代价。
    三、摩西的提议。他心情沉重地回到神面前，对于是否能交涉成功毫无把握。他知道百姓的罪孽深重，如何能求神赦免呢？除非付出赎价。但什么赎价才能使公义的神收回惩罚呢？牲畜的祭物是不够的。惟一的办法就是牺牲自己。甚至连这个他都不是很有把握，但至少可以试试。这是一他上山时盘旋在心头的秘密。
    也许读者会问：为什么摩西会想到赎罪的办法？我们必须记得，在此之前，摩西曾再三和神磋商祭物的问题。「赎罪祭」这个字眼曾多次出现。由此他知道：藉着舍己，人可以救赎别人。代罪应该是能被神接受的。只是他一人的生命能抵得过百姓深重的罪孽吗？
    摩西替百姓向神认罪，接着又说：「倘或你肯赦免他们的罪一一一」，却无法再说下去了。如果神能白白赦免，那将是何等恩福，也显示神是多么慈爱，满有怜悯。以色列百姓将永志不忘这莫大的恩典。

    但是这种一厢情愿的想法未免太天真了，神岂能白白赦罪呢？摩西心存疑虑地又附上一句：「不然，求你从你所为的册上涂抹我的名。」这册指的可能就是生命册，或神登记其子民姓名的册子。他这项建议也许是表示：或者他当场被神击杀，因而见不到迦南美地，或者是从神的选民名单中将他剔除，成为被神所弃的一员。
    摩西的这项提议是经过深思熟虑的抉择，因为在登西乃山的冗长过程里，他有足够的时间反覆斟酌。他毅然将自己摆上，为百姓的罪作代赎之祭。神的心一定深为忠仆的崇高义行感动。这一行动使我们联想到神的独生爱子，为了救赎罪人，流血舍身，成了多人的赎价。
    自然，摩西的提议没有被神接受。没有一个凡人能为自己或别人代偿罪债。然而神仍然放过百姓，等百代之后，再在十字架追讨他们的罪(罗三25)。虽然他们不再有神同行，神仍差派使者引领他们进入应许之地。


神的同在与人的安息

出埃及记三十三14
    「我必亲自和你同去，使你得安息」(出三十三14)。

    自古至今，人类都在追求心灵的安息。特别在现今这个动荡不安、混乱扰嚷的世代，更是需要安息。每次的革命，总是带给人追求安息的幻想，但结果总是破灭。因为真正的安息不能求诸外界的环境，关键在于人的内心深处是否拥有与神和好的平安。惟有神的同在，人才能享受真正的安息。
    —、此应许的背景。(1)摩西十分孤单一一置身在两百万群众中的摩西，比年轻时在旷野放牧更孤单。随着日日与神亲近，他的灵性日益高升；而以色列百姓却追逐声色之娱，重视肉体的安逸过于灵命的圣洁。「摩西对耶和华说，你吩咐我说，将这百姓领上去，却没有叫我知道你要打发谁与我同去。］他何等需要同心同行的伴侣，也只有神了解他的孤单。
    读者当中想必也有许多人和摩西一样饱尝孤单的滋味，如夜晚值夜站岗的哨兵，形单影只，长期独撑家庭的重担，忍受苦难的煎熬，或体尝独在异乡为异客的乡愁。甚至置身群众的喧哗中，仍不免感到落寞孤寂。虽周遭有许多同伴，却没有一个朋友；耳边盈满人声，却独缺所想念之人的声音。学物理的人知道，在最密实的物体中，其原子是互不相接触的。同样的，置身在群众中，我们常常感受不到切身的温暖。
    (2)此外，他即将率众离开他所熟悉的西乃山。此去的路程状况如何，会遇到什么样的阻力，他完全没有概念。虽然云柱、火柱始终引导，然而即使再勇敢的人，面临如此重大的责任及不可知的未来，仍会忧虑畏怯。
    起身离开的号角声也常常在我们的耳边响起。不像经年累月每天穿梭往返于同一条轨道上的火车，其常客可以不假思索地道出沿途的站名；探险者所要摸索的，是完全陌生的区域；其向导清晨卷起铺盖，还不知晚上要落脚何处。人生的旅程，不似辘轳汲水的马驴，周而复始地往返打转；而是不断朝足迹未至的疆界开辟新的蹊径。
    (3)更大的难题是：以色列民众近来屡屡滋事悖逆，不听指挥，令神对这硬颈的百姓失望。迄今为止，神一直与他们同行。而神似乎有意收回这福分，声称要差派使者与他们同去，他自己则不同行，恐怕百姓再触怒他，他会中途把他们灭绝(出三十三3)。另外，神也命令他们把身上的妆饰完全摘除，而且要把会幕支搭在离营遥远之处。这样，凡求问耶和华的，必须走一段路。显然神对选民的恩宠与同在已明显消灭许多。这现象使身为领袖的摩西甚为忧心。于是他就如雅博渡口的雅各，抓住神不放：「你若不亲自和我同去，就不要把我从这里领上去。」没有神的同在，他宁可裹足不前，或甚至就地灭绝。
    二、重获保证。早先摩西与神会面的地点是在山顶。自从百姓犯罪以后，路程从此缩短了。虽然后来有一次会面亦持续了四十天之久(三十四28)，但那是他最后一次离开众人，直到三十八年后，他离世的日子。
    在山上的期间，神仔细讲解将来建造的会幕之样式。他立刻心领神会，也庆幸从此就近有一个敬拜朝见神的地方。之后，他就选了一个帐棚一一一可能是他自己的，或特别设立的--「支搭在营外，离营却远，他称这帐棚为会幕；凡求问耶和华的，就到营外的会幕那里去」(三十三7)。
    会幕的设立对摩西本人也有好处。从此他不必再柱杖长途跋涉，带着百姓所托付的祈求上山与神交涉。他只要出到营外，就可以朝见神。当摩西初次这么作时，百姓都好奇，「起来各人站在自己的帐棚的门口，望着摩西，直等到他进了会幕。」等摩西进了会幕，天上的云柱忽然降下，立在会幕的门前，代表神的降临。「耶和华与摩西面对面说话，好像人与朋友说话一般。」百姓看见这奇妙的景观，都肃然起敬，「就都起来，各人在自己帐棚的门口下拜」(10节)。
    这段动人的对话就是发生在这样的背景里。摩西向神倾诉他的孤单，并探询谁将陪伴他踏上艰难的旅程。他一一向神倾吐心声：「你说：我按你的名认识你，你在我眼前也蒙了恩」(12节)。说到这里，这位神的忠仆就刚强壮胆起来。仗着神的恩惠，他大胆求神指示他前面的路，使他更认识他。似乎暗示神作他的同伴，在他疑惑时教诲他，在遭遇困难时帮助他，在孤单时安慰他。没有神的同在，他无法胜任如此艰钜的任务。
    神的答覆如祥和的音乐，悦人的香气：「我必亲自和你同去，使你得安息」(14节)。这应许是针对摩西本人的，并不涉及以色列百姓。
    得着神的保证，摩西的信心又倍增。他觉得只有他个人蒙此鸿福还不够，应当泽及全以色列民。因此他又进一步要求说：「人在何事上得以知道我和你的百姓在你眼前蒙恩呢？岂不是因你与我们同去，使我和你的百姓，与地上的万民有分别么？」 ( 16节)。
    他这要求成功地获得神的首肯。「耶和华对摩西说：你这所求的，我也要行，因为你在我眼前蒙了恩」(17节)。一个不仅为自己求，也能无私地为别人求的人，必蒙神悦纳赐福。
    三、这保证所意谓的福分。首先是神的同在；其次是所应许的安息一一一不是迦南的安息，因为摩西未能进入应许之地；而是更深湛、更有福的产业，那是为忠心的仆人所豫备的。但在这些人的心目中，两者实为一：神的同在才有真正的安息。
    当然，要拥有神的同在是有条件的：
    第一，我们必须行在光中，因为神就是光，他绝不与黑暗相交，或迁就偏行己路的我们。
    第二，我们必须认清：惟有他儿子的宝血能涤净我们一切的罪，不仅是我们所承认或判断的，还包括隐而未显，惟有神圣洁的眼鉴察的罪。
    第三，我们必须祈求圣灵的帮助，因为神的同在太微妙了，除非有圣灵的启示，人无法经验神的同在。
    另外，更重要的是：神的同在实现在人子那稣基督的身上。那不是虚无飘渺的幻觉，而是藉着基督实在的作为触摸、临到我们。倘若履行了这些条件，我们必经历到如诗人所说的福乐：「然而我常与你同在，你搀着我的右手......除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的」(诗七十三23、25 )。
    神的同在，就是安息。我们好比一群到野地嬉耍却迷路的幼童，在雷雨交加下，瑟缩躲在人树下啜泣。忽然从远处传来稳重的脚步声，原来是亲爱的父亲来寻找他们。他们破涕为笑地冲进他张开的膀臂，在父亲的怀里他们悟知：父的同在就是甜美的安息。


建造会幕

出埃及记二十五9、40
    「制造帐幕和其中的一切器具，都要照我所指示你的样式」(出二十五9、40)。

    会幕是犹太人的生活中心。所有的营帐都围绕着它支搭。会幕的移动、停驻，也决定他们旅途的行程。会幕也教导他们许多有关神的事。对这些不成熟的心灵而言，这是更具体活泼的教育方式。以上这些特点我们只是约略涉及，重点仍放在摩西建造会幕的过程。
    一、会幕的构想。照着山上的样式！如此说来，在云霄间、古磐石上，一定出现某种荣耀的蓝图，让摩西领悟何处该陈设幕幔、幕板、灯台、祭坛、基路伯等。这异象却是摸不着、转眼即逝的。摩西必须照着鲜明的印象将之化为实体。
    我们不难想像在讲述会幕的蓝图之际，神同时也向摩西透露其属性的奥秘。其中包括：
    神乐意分享人的生活一一一如果人们只看见西乃山上的烈火，雷电交加的景象，必然觉得那和华凛然不可亲近，是高高在上，遥不可及的。然而神却说：「当为我造圣所，使我可以住在他们中间」(二十五8)；又应许说：「我要住在以色列人中间，作他们的神」(二十九45)。
    因此，照着神的吩咐，会幕就设在营区之中。虽然在大小比例及所用材料上，与一般的帐棚不同，但和它们一样，是建在同样平地上。每天与它们同时收起或安营。经历同样的风吹雨淋及旅途的颠踬困顿。这不正表示神与他们同在，愿意住在人的中间，成为他们的神吗？神与他们同甘共苦，而非高高在上。这会幕正是未来教会的豫表。教会是基督的身体，也是神悦纳人敬拜的圣所，是以马内利的具体实证。
    神的伟大。会幕是人类建筑中的杰作。大约要花费二十五万英镑一一一对流浪的民族而言，这是一笔极大的数目。建会幕的造材都是上等的：皂荚木板间的榫都是以银座相卯接；天花板及墙壁都覆以毛料的帷幔；以精金作的施恩座、灯台等陈设更是贵重，光是那精致的灯台大约就值五千五百英镑。六十根大柱子所需的铜及银榫、银勾等也是极贵重的！
    在新年那一天，也是出埃及满一周年(出四十17)那日，会幕终于完成。当它挺立在沙漠的艳阳下，在观者的眼中，必如先知豫见从天而降的新耶路撒冷一般光华壮观，平添了神圣的庄严宏伟气象。不过在摩西眼中，会幕与他在异象中所见的山上样式相较，难免有相形见拙的遗憾。
    神是独一无二的。周遭的各国各族都是拜偶像的，但是会幕却是独一无二的。一个法柜，一个香坛，一个祭坛，一切的仪式都只有一个圣洁的目的，见证神的独一性。「以色列阿，你要听，耶和华我们神是独一的主。」这是会幕的结构所含蕴的信息。
    神是灵。摩西在山上只看见神的荣耀，而没看见他的本体；只看见他的背影，没看见他的面庞。从会幕的建筑，百姓也深刻意会到神是灵。首先，一进入会幕触目即是一层层绣有基路伯图案的厚重帷幔，隔去全建筑六尺长的空间。拉开帷幔，是一个正方形的内室，代表新耶路撒冷的缩影，其长、宽、高均等距离。里面放置着约柜，上面有基路伯展翅遮蔽，中间有长年不灭的灯火。在整个圣所及至圣所内，毫无偶像。据说罗马大将庞培在步入圣殿内，发现里面没有半尊耶和华的神像，即不屑地扬长而去。然而对摩西而言，神是灵这观念却是其思想的重心所在。
    神的圣洁。会幕的周围以藩篱隔开，要进入外院的人必先沐浴斋戒。至于里面的圣所，则是只有大祭司一年一度才得进去，而且进去前还得先历经一番繁琐的洁净仪式，穿上特别设计的袍子，宰杀一头无瑕疵的祭牲，以血洒身。这一切规定均提示百姓：神是圣洁的，人不能随便接近神。
    在神不惮其烦的解释里，会反覆提及以祭牲的血洁净人的罪。因此我们可以推知：摩西对赎罪的观念已是耳熟能详了。藉着无瑕疵之牛羊的替罪舍命，以其鲜血洒在祭坛、弹在祭司的袍子上，或涂抹其身，人的罪污才得洁净。这代罪的祭牲正是十数世纪后十字架上之耶稣的豫表。他为了世人的罪而舍身流血，开了一条又新又活的路，使人得以在救恩的爱中坦然无惧地来到神面前。
    当摩西侍立在神面前，这些思想必然渗透在他的心灵里，使之忘却了时光的飞逝，也忘却了百姓的忘恩负义、拜偶像的罪孽，更忘却了自身的饥渴。从这位浑然忘我、被神丰沛的救恩深深感动的伟人身上，我们窥见了永恒灵交之一斑，同时也深受激励，渴望追求更密切地认识神。
    认识神！不只是知道有关神的事，而是认识他自己。「我们务要认识耶和华，竭力追求认识他。」思想他的旨意；给他时间把他的心意传达到我们心中。乐意让我们明了其本体一切丰盛美善的神欢迎我们认识他。这经验是其他一切喜乐的感受、情感的飞跃所无与伦比的。甚至牺牲一切去认识神都是值得的！
    二、仿照山上的样式。在会幕建造之前，其格式已成形在神的心目中。同样的，神早已为每个基督徒的一生拟定了完美的蓝图，充充满满地有恩典有真理。只要人一天一天遵行神的旨意，他必然力上加力，恩上加恩，荣上加荣，逐渐展现神所豫期的设计蓝图。因此，在每个新的日子，我们所思所想的，不应当是：别人会怎么作？我要如何才能争得最大好处？如何才能高抬我的名誉地位？而应当是：神这一天为我所存的理想、意念为何？神的样式是什么？我们必须先弄清楚神在我们身上的计划，并照着遵行。这样才可能享有充实丰盛的人生。
    神的样式是钜细靡遗的。会幕中各样的陈设，无论是缝子、榫座、钩卯，没有一样细节是由工匠凭想像设计；都在神规定的蓝图里有详细的指示。由此可见，我们的神是多么设想周到，心思缜密，对每一细节都一丝不苟。因此，没有什么祷告、祈求对神是太琐屑或微不足道。神对我们的生活起居事事关心。部分的谐和才能拼成完美的整体。但愿我们在小事上也能毫不苟且马虎，神才能托付我们大事。
    神的蓝图是一步一步展示的。会幕的设计图，总共在出埃及记占了五章的篇幅。神一点一点有系统地把他心中理想的样式清楚描绘。摩西必须耐心、细心地循序渐进，才能综览全貌。反观主耶稣来世上的使命计划，也是一点一点披露的。主常说：「子凭着自己不能作什么，惟有看见父所作的，子才能作。」「父爱子，将自己所作的一切事指给他看，还要将比这更大的事指给他看。」这位最完美的忠仆，眼目始终定睛在天父的旨意上。
    我们目前也许还看不清一生的蓝图；但只要我们完成一事，下一步路自然会展现。如此，一步一步在神的启示、引导下，我们各人都将完成各人的人生会幕。现在我们虽然不清楚神纯全、善良、可喜悦的旨意，然而等我们行完人生的旅程，我们就能一目了然了。
    神的计划须配合人的资源。神在山上启示摩西有关会幕的样式，但它能否建成，还在于山下的百姓是不是拥有所有的材料一一金、银、宝石、蓝紫及红色的布、羊毛、上等的毛织品、公羊皮、海狗皮--杰出的工匠、及愿意与神配合的心。
    神绝不会只给人一张施工的蓝图，而不负责为人豫备所有的材料。只要顺从神的计划，你可以完全信靠神必赐下所需的恩典。先求神的国和神的义，神自会豫备人所需的一切。
    神的计划须绝对遵行。在出埃及记最后一章有一句话一再重复出现：「是照耶和华所吩咐他的。」这是摩西最大的满足和安慰，因为他没有在神的吩咐之外再增加或减少什么。所以整个工程能完美达成。但愿我们对神的旨意也是立刻、完全地顺服，在大小细节上完全合乎神的心意。如此人才能与神相合。我们的生命才能成为神的居所。在神的云柱、火柱相伴下，行完人生的路程。
    神的计划往往是循序渐进的。在领受神指示的开始阶段，摩西关注的是献祭的细节。下一步则是会幕的建造。但这并非就是神最终的启示。以后几年，由于百姓发怨言谤谗神，许多人被毒蛇咬死。神吩咐摩西制一铜蛇，高举在木杆上。凡仰望铜蛇的都必得生。
    由这特殊的启示，摩西豫见受死的主将以何种方式受难。除他以外，旧约没有别的先见得到类似的启示。「摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信他的都得永生。神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。」
    登高望远。当我们越彻底遵行神的旨意，就越了解他的真理；越跟随神的带领，我们也越看清楚神的心意和讦划，是神为爱他的人所豫备的。


从西乃起行

民数记＋29
    「摩西对……何巴说：「我们要行路往耶和华所感许之地去。他曾说：我要将这地赐给你们。现在求你和我们同去，我们必厚待你」」(民十29)。

    以色列人在西乃山下滞留了大约十一个月。四周景物并不因四季的更迭而有多大的变化，但是置身其中的人却大大改观。初抵时，他们就如一批乌合之众；离开时，则是有组织、有纪律的强国，有完整的宗教体系、健全的律法及卫生条例，为后来大多数文明国家树立了典范。
    首先，帐棚的景观就有莫大的改变。居中的会幕终日有云柱笼罩，四周则是祭司、利未人的帐棚。再外圈才是十二支派的营区。每一方向各有三支派，重重环护会幕--以色列人的宗教、国族生活中心。这些帐棚何其壮观，「如接连的山谷，如河旁的园子，如耶和华所栽的沉香树，如水边的香柏木。」
    那一天当云柱上腾，祭司吹响银号角，通知东方的三族先拔营准备启程。犹大支派带头，接着是以萨迦、西布伦。利未族的革顺、米拉利于嗣以六部篷子车，承载会幕的重物(民七1一9)，则紧跟其后。接着是流便、西缅、迦得支派。其后是抬圣物的哥辖队伍。最后才是其他六支派，一组由以法莲支派率领，另一组由但支派指挥。
    一切都是那么井然有序。这一切整顿革新虽然归功于摩西的领导有方，但幕后运筹帷幄的主脑仍是耶和华。不过在此我们也看到摩西软弱的一面。从他对何巴所作的提议，我们发现他对前途似乎充满忧惧，需要一名识途老马作向导。
    一、摩西的提议。在他们滞留西乃山期间，附近一些游牧民族的酋长必曾派代表来造访。其中之一就是与摩西有姻亲关系的何巴。据圣经的记载，他是摩西的岳父，米甸人流珥的儿子。这个王子当然对旷野的地形了如指掌一一一知道那里有水源，绿草；那一条路线比较安全。所以摩西就邀请他同行。「摩西说，求你不要离开我们，因为你知道我们要在旷野安营，你可以当作我们的眼目」(民十31)。
    这样的提议是情有可原的。如前所述，摩西十分孤单，如果能有这么一位至亲作向导和同伴，遇到任何危机，自己的心理负担就可轻省些。但从另一角度来看，这要求又与犹太人的习俗有冲突。犹太人是强烈排外也是被排斥的。从巴兰的评语就略见一斑：「这是独居的民，不列在万民中」(民二十三9)。犹太人不与外族通婚；他们的衣着特殊，连蓄胡子的方式都与其他种族的男子不同。这些特性足以保守选民远离邪恶污秽的异邦风俗，如利未记所生动描述的：那罪孽之地「吐出他的居民」(利十八25)。
    不过，我们也得承认：犹太民族也诚心接纳愿归化的友善外邦人，如喇合、路得，并接待异乡的客旅。最后神也把外邦人归纳于救恩之内。只是在摩西的时代，他对米甸王子提出这样不情之请，是颇不寻常的事。其中一定有什么理由驱策他这样行。
    症结就在于人性对陌生、不可知的前途一种出于本能的畏惧。对于前面的路程，摩西一无所知。因此他急于邀请熟悉地形的何巴同去，并不惜以犒赏利诱：「你若和我们同去，将来耶和华有什么好处待我们，我们也必以什么好处待你」(民十32)。这类的意念是我们所熟稔的。遥望不可知的未来，人往往心生恐惧，不知前面的路程是平坦或崎岖？是否有危机埋伏？有无意外会发生？有无仇敌出没？有什么拦阻障碍？有什么难以取舍的岔路？如何能找到够大的营地？那里有水源、绿洲？如果有何巴作向导，这些烦恼忧虑不就消除一大半了吗？

    我们常在智慧、能干、有钱有势的老手中寻索靠山支柱。觉得任何实在的建议都比单纯信靠那看不见的向导要令人放心。当然，这样作并没有什么害处。我们不可、也无须自绝于人，使自己完全孤立无援。在作决定的时候，需要请教有经验的老手。神也常藉着同伴给我们启示。不过，我们若把人的地位摆在神之前，太倚赖我们的何巴，而不仰望真正的大向导与领袖，危险就潜在其中了。我们必须弄清楚本末先后，凡事让神居首位。那么也许他会藉着人的智慧与判断来帮助我们。
    二、何巴不足以取代神。这位沙漠的族长对摩西的提议却毫不心动。他不想离开族人、乡土，放弃自由自在的游牧生活，与这群以色列会众患难与共。另一个令他顾忌的是：亚伦和他的儿子才被分别为圣、担任祭司之职不到一个月，就因行为不检，触犯圣礼，两个年轻的祭司遭神击杀，亚伦也不准为他们哀哭追悼。这件悲剧必然在以色列全营引起极大的震撼。
    不久之后，又有另一事件发生。一位以色列妇人与埃及男子联姻生的儿子，因细故与另一以色列人发生争执，在口角的时候咒诅亵渎神的名，结果被用石头打死。虽然这位出口不逊的少年人，犯了亵渎的罪，理当受罚。但在何巴眼中，也许这样的惩罚太过残酷了。这也可能是令他裹足不前的原因之一。
    所以他直言道：「我不去，我要回本地本族那里去」(30节)。摩西仍不放弃，进一步地恳求，并以厚利相诱。结果何巴屈就了没有，我们不能确定；虽然有人认为何巴碍于情面，拘不过摩西的再三请求，最后还是同意了，因为士师记记载：「摩西的内兄是基尼人，他的子孙与犹大人一同离了棕树城......就住在民中」(士一16)。
    无论如何，他的协助实在是不需要的，因为紧接着神就应许要引导带领以色列人。在此之前，约柜一直行在队伍中间，可是此后却走在百姓面前，领先连三天路程之遥：「为他们寻找安歇的地方。」想像神的约柜，在祭司和利未人的扶持下，在前面作开路先锋。远随其后的，是熙攘吵杂的群众。毫无疑问的，摩西也置身在最前面那庄严、静肃的队伍中。他不时遥望天际，由衷发出呼求：「耶和华阿，求你兴起，愿你的仇敌四散，愿恨你的人从你面前逃跑」；另一次，他又祈祷道：「耶和华阿，求你回到以色列的千万人中」(35一36节)。神的带领及解决问题的方式，远超过摩西所豫期的，也绝对优于他的提议。
    从这历史事件所隐含的属灵意义，我们可以得着借镜！人生在世，总要面对不可知的未来。我们会觉得茫然、孤单、无所适从。但可幸的是，我们拥有基督的同在。他永不撇弃我们。他就是那约柜，已在我们前面带头走过世界和死亡，穿过坟茔的幽暗，进入荣耀之中。我们只要信靠、顺从、跟随。他要为我们驱散仇敌。我们只要默然站立，必欣见他的救恩。他也要为我们寻找可安歇之地，让我们休养生息，豫备更进一步的顺服。
    但愿我们能忍耐静候神的引导，不要急躁。「信靠的人必不着急。」主是我们的「眼目」。在任何事情临到我们之前，他已豫先鉴察。
    啊，知道主耶稣不是离我们「三天」之遥，而是就近在我们身边，是何等的安慰。他总是介于仇敌和我们中间，在他们伤我们之前，得先徵得他的许可。他也是我们的安息，在他的护庇下，我们可以安然躺卧。既知他已为我们选好了产业，我们就可以安然无忧。


高贵的胸怀

民数记＋—29
    「摩西对他说，你为我的缘故嫉妒人么？惟愿耶和华的百姓都受感说话」(民十一29)。

    究竟顺境或逆境、成功或试炼、阳光或风暴，对人是较严酷的考验？练达智慧的人通常会不假思索回答：安逸富裕对人是更艰难的考验。迦太基大将汉尼巴长驱直入进攻罗马，屡战屡捷，可是到了卡布瓦平原，享受胜利的成果，其军队却腐化了，不需罗马兵团反击，就不战而溃了。
    自率领以色列群众出埃及以来，摩西靠着那和华的帮助，有许多卓越的成就：先是折服当时叱屹风云的傲慢君王；率领近三百万的群众在旷野流浪，将乌合之众训练成有组织、有法纪的军队。替以色列人设立有系统的典章制度、宗教传统。这些成就，换作平常人，早就志得意满，不可一世了。但是从本章所要探讨的两桩事件，我们却看见摩西是十分难能可贵的，处在成功的巅峰仍旧那么单纯谦卑。
    伊利达和米达。由于顾念摩西的工作沉重，神指派七十位长老分担他的责任。「耶和华在云中降临，对摩西说话，把降与他身上的灵分赐那七十个长老」(民十一25)。这里的「分赐」并不是指神在摩西身上的灵被均分给七十个长老，所以他的灵力大为削弱。事实不然，而是说降临摩西身上的灵，也同样降在七十位长老身上。受圣灵恩膏的立即反应就是说豫言。这事使我们联想到新约时代的类似情景：「他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来」(徒二4)
    七十位长老中的六十八位，其受感说豫言的能力只是暂时性的。「他们就受感说话，以后却没有再说」(民十一25)。另有两位，基于某种原因，留在营中却也说豫言，他们就是伊利达和米达。这时有一位亲近摩西的年轻人，替摩西起了嫉妒，就跑去对摩西说：「伊利达、米达在营里说豫言。」摩西的帮手约书亚听了也为之打抱不平说：「请我主摩西禁止他们！」可是谦卑的摩西却回答：「你为我的缘故嫉妒人么？惟愿那和华的百姓都受感说话，愿耶和华把他的灵降在他们身上！」
    他的意思似乎是说：「你以为我是神倾注能力的惟一导管吗？你以为神的供应是那么寡少吗，以至于不能透过我以外的人施恩么？如果他要另创新的星辰，难道因此就会剥夺太阳的光彩吗？我算什么？我的地位比起百姓的利益及神的荣耀又何足道？惟愿神使用他们正如他使用我一样。」
    这才是真正宽怀大度的胸襟，这样的人不会独作阻断神恩惠的倾流，相反的，会源源不绝地供应出去，与别人分享。他不会自视过高，而是谦卑地凡事为荣耀神的名而作，一心只为成就神的旨意。服事神的忠诚浇熄了自私的野心。
    这类的考验最能显出人的存心。我们是否迫切盼望神的国能藉着别人的有效服事而早日降临？在祷告时是否也能诚心为竞争者祷告？看见后辈青出于蓝，我们是否有乐观其成的雅量？当自身的领导权受到威胁，我们是否心生妒意？我们是否相信神的旨意透过更佳的人选去执行会比我们自己作的更好？我们是否在圣工上也混杂了世俗爱慕虚名的成分？以这些问题扪心自问，很少有人能像摩西听见伊利达、米达与他分庭抗礼，却不失君子风度的。
    在反省自觉亏欠之馀，我们的私心不正透露我们的服事常掺杂属世的成分吗？是的，我们所服事的常常是自己一一一自己的计划、自私自利的筹谋。倘若将这些杂质从圣工的服事中过滤掉，剩下的恐怕是不到一握的沙金吧！但愿我们也有摩西的宽大胸怀，说：「惟愿耶和华的百姓都受感说话，」看见别的基督徒的恩赐与我们并驾齐驱，都能感恩而快乐。
    但是这种境界绝非一蹴而及的，除非我们常常亲近神，进入他的隐密所与他灵交；看重他的荣耀远胜于自身的荣耀；恳切地渴望在众圣徒身上看见神的荣美；见他被众信徒推崇颂扬。［我为你的殿心里焦急如同火烧。」这就如第一颗晨星向疲倦的旅人豫告清晨已近，旭日的光华将驱走黑暗。
    米利暗。我们所记得的米利暗，是那个在尼罗河岸的芦苇丛中守望着蒲草箱的小女孩；那个在红海边带领妇女们高唱赞美歌的女英雄。若不是摩西率领他们出埃及，他恐怕一辈子作法老王的女奴。如今他自由了，并成了妇女的代表。想不到，年届九十的他竟转而攻击他挚爱的亲弟弟，并影响一直是摩西左右手的代言人亚伦。
    他们两兄妹因摩西娶了古实女子为妻就讥谤他。有人以为摩西又再婚。但是既然圣经没提及西坡拉过世，很可能这位古实女子指的就是西坡拉。也许因为他肤色黧黑，所以人家给他冠以这个称呼。西坡拉是以色列人过红海、驻扎西乃山时才加入阵营。米利陪观察他一段日子。或许觉得自己的领导地位受到他的威胁，嫉妒之心油然而生。于是向亚伦及其他妇女挑拨离间，散布谣言，引起内部分裂。亚伦受到分化，是一件令人痛心的事情。他身为大祭司，其子嗣代代能继承这尊贵的圣职。摩西的子嗣就没这福气。想不到他仍然嫉妒摩西，以他娶面貌黧黑的西坡拉为藉口，起而攻击他：「就毁谤他说，难道耶和华单与摩西说话，不也与我们说话么？」
    摩西的反应如何呢？是不是气愤指责兄姊不当毁谤中伤？或向神委曲诉苦呢？没有。相反的，他默然不语，毫不反口。圣经说：「摩西为人极其谦和，胜过世上的众人」(民十二3)。这使我们想到那位「被骂不还口」的受苦义仆。这是弱者的表现吗？不，惟有极有自制力的强者，才能在被激怒、辱骂、毁谤的时候，不辩解、不理论，而把激动的怨愤化为深刻的爱。要达到这样温柔谦和的境界，需要相当的操练。
    首先，我们要仿效基督的柔和谦卑。当然当时的摩西没有这福分，但他想必亦常常向神发出类似诚心的祈求。主说：「我心里柔和谦卑，你们当负我的轭，学我的样式，这样你们心里就必得享安息。」在受到激怒时，最好的解决办法就是转而向主求助，求主使我们能像他一样忍耐、谦和、平静。
    我们必须养成沉默的习惯。意念经口表达，就产生影响力，不能再收回；若压制它，就会萎缩自灭。使徒雅各形容舌头是个罪恶的世界，能污秽全身，也能把生命的轮子点起来，因为从它可以看出人心是平安还是充满苦毒。有人说发泄怒气最好的方法是倾吐而出，不言不快。然而这是极错误的策略。脱口而出只有使怒气添加动力，而且还会栽种出不良的后果。惟有沉默能制止它。因此在怨愤时，学习闭口不言，除非对方要你提出解释或澄清误会。多半的时候，最好学习大卫以柔和委婉的话回答兄长的辱骂。「你们各人要快快的听，慢慢的说，慢慢的动怒」(雅一19)。
    其次，考虑攻击者如何自食恶果。耶和华听见米利暗和亚伦毁谤摩西，就向他们发怒。云彩立即从会幕上挪开了，似乎不愿与犯罪者并立。突然米利暗身上长了大麻疯，如雪那样白。从这教训我们学到一课，就是：刻毒的话对自己的伤害反而比对别人的伤害大。这就像澳洲士着用的曲形武器一样，掷出以后仍返回原处。被中伤的心，可能已经原谅，并把那些刻毒的话念了，而说话的人却染了大麻疯。
    让神为我们伸冤。摩西受委屈，毫不替自己辩解，因为他知道神必替他伸冤。神鉴察万事，他们说的话他全部听见了，于是他突然对他们说话。他说，他通常是在异象中向先知显现，在梦中与他说话。惟独摩西例外，因他是他的忠仆，所以他总是面对面和他明说，不用谜语，且让他见到他的形像。接着他说：「你们毁谤我的仆人摩西，为何不惧怕呢？」(民十二8)。这是安息的秘诀--学会将一切都交托给神。像希西家王一样，在大敌压境之际，捧着亚述王西拿基立的挑战书，到圣殿向神求告。将万事交托给按公义审判的主，相信他必为义人伸冤。
    替别人代求。摩西见米利暗遭神惩罚，就哀求耶和华说：「神阿，求你医治他」(13节)。当我们学会在受中伤、遭凌辱时，仍诚心为仇敌祷告，立时心中的创伤和不平都消弥痊愈，取而代之的是安宁与慈心。开始时，我们也许作得十分勉强，只为顺服神的命令而行。但很快我们会发觉：饶恕的心具有安抚郁闷情绪的功效。因此，在你受委屈时，无须等候神进一步的启示，只要遵照圣经的吩咐，为伤害你的人代求，神在暗中鉴察，必赐你出人意外的平安。
    神垂听摩西的祷告，治愈米利暗的麻疯病，然而全营却为了他而在当地耽搁了七天。我们犯罪虽会蒙饶恕，仍然不免造成一些亏损，使自己和别人都不能恢复事情未发生前的原本关系。


沉痛的失望

民数记十四25
    「明天你们要转回，从红海的路往旷野去」 (民十四25)。

    从基博罗哈他瓦到哈洗录，再从哈洗录到巴兰旷野的加低斯，是一段艰苦的行程，特别是后段，摩西后来形容为：「那大而可怕的旷野」(申一19)。最后他们终于抵达加低斯巴尼亚，也就是应许之地的南界。在几座小山丘之外，就是那绿油油的肥沃之地。一年多来，在沙漠旷野飘流，跋涉了四百哩路的这枇旅人，遥见目的地在望，心中的欣喜难以描述。特别是摩西，一定感到莫大的安慰和感激。
    —、他的盼望。遥见迦南美地，摩西鼓舞众人说：「你们已经到了耶和华我们神所赐给我们的亚摩利人之山地。看哪，耶和华你的神已将那地摆在你面前，你要照耶和华你列祖的神所说的上去得那地为业，不要惧怕，也不要惊惶」(申一20一21)。从他对百姓讲话的口气来看，显然摩西认定进迦南固然要经一番苦斗，却是快捷而短暂的，不需多久的时间就能进入应许之地。殊不知他们因犯了一些错误而功亏一篑，又耽搁了四十年。最后连他自己也没能进到朝思暮想的流奶与蜜之地。
    当时登高疾呼的摩西，心里一定有如释重负的感觉，庆幸终于可以卸下肩头的重担。不久，神的荣耀将受到列邦的推崇，他自己也可以享受几年悠闲平静的晚景岁月。休息，休息！这可能是盘旋其脑际一个最甜美的念头。从此不必每天清早起来拾取吗哪，因为迦南地盛产麦类，衣食无虞缺乏。他们也不必在沙漠饱尝干渴之苦，因迦南地处处是葡萄树、无花果、石榴，遍地是芳泉流水。从此也不必再搭拆帐棚，设立守望的哨兵，忍受迁徙流离之苦；百姓很快就能在应许之地安家立业，享受富裕安定的生活。
    二、失望临到。原因出在百姓犯了一些错误。
    第一个错误是派探子去窥探迦南地。在民数记里虽是这么记载：「耶和华晓谕摩西说，你打发人去窥探我所赐给以色列人的迦南地」(民十三1一2)，但是出这主意的却不是神。从四十年后摩西所说的话，我们知道这是百姓发起的动议：「你们都就近我来说：我们要先打发人去，为我们窥探那地，将我们上去该走何道，必进何城，都回报我们」(申一22)。
    以色列百姓自作主张，犯了不信任神的严重错误。神不是早已应许要把那地赐给他们吗？难道他们信不过神的选择吗？神的眼目岂不从岁首到年终看顾着那地吗？他们何须再派人去窥探呢？只要上去取神所赐的就行了。
    第二个错误是：他们相信大多数探子所报的恶信。就某些方面而言，这些探子的看法几乎完全一致：「我们到了你所打发我们去的那地，果然是流奶与蜜之地。这就是那地的果子。」他们接着又说：「然而住那地的民强壮，城邑也坚固宽大，并且我们在那里看见了亚纳族的人......我们不能上去攻击那民，因为他们比我们强壮」(民十三28、31 )。只有两个探子，迦勒和约书亚安抚百姓：［我们所窥探经过之地是极美之地。耶和华若喜悦我们，就必将我们领进那地，把地赐给我们」(民十四8)。
    不同在于：十个探子透过困难去看神，因此神也显得格外遥远渺小。另两个探子则透过神去看困难，因此那些阻力就不具威胁。然而百姓只取信那十个探子的消极报导，不仰望神，只是胆怯忧虑，想像仇敌的强悍、该地城邑的险要。他们太重看拦阻，以至于对神丧失了信心。这正是他们失去迦南的根本原因。「耶和华对摩西说，这百姓藐视我要到几时呢？我在他们中间行了这一切神迹，他们还不信我要到几时呢？」(民十四11)。「他们不能进入安息，是因为不信的缘故」(来三19)。
    第三个错误是：百姓发怨言，提议另立一位领袖。「当下全会众大声喧嚷，那夜百姓都哭号。以色列众人向摩西亚伦发怨言，全会众对他们说，巴不得我们早死在埃及地......众人彼此说，我们不如立一个首领回埃及去罢」(十四1一4)。
    这可能是摩西毕生最沉痛的一刻。以前他们也曾作过类似的提议，不过是在摩西不在的时候。这回却当着他的面。这些他所挚爱的同胞，这些他曾迫切代求以挽回神怒气的百姓，如今却忘恩负义，提议另立领袖，推翻他的权威。摩西伤痛地俯伏在全会众面前，一句话都说不出来。在这黑暗的一刻，他的憧憬盼望袭上了一层阴影。不久他要听见更骇人的一声宣告：「明天。你们要转回，从红海的路往旷野去」(十四25)。
    三、摩西拒绝逃避失望。神在震怒之馀，决定以瘟疫击杀百姓，使他们不得承受应许之地。惟独让摩西进去。如果这样，他就可以成为第二个亚伯拉罕，定居在那里，使他的后裔成为大国。这对摩西而言，是一大试验。撒但试探我们是要显明我们里面的邪恶，但是神的试验则是要突出我们里面的良善。摩西的私心也许悄然游说他说：「接受神的提议吧，你已受够了这些愚昧的百姓。他们是罪有应得，而你理当得享美福。」然而他那更高尚的意念却驱使他顾念神的荣耀，怜悯百姓的苦难。他回答神的这段话，显示他具有何等高贵的胸襟：「如今你若把这百姓杀了，如杀一人，那些听见你名声的列邦必议论说，耶和华因为不能把这百姓领进他向他们起誓应许之地，所以在赎野把他们杀了」 ( 15一16节)。接着他引用神以前对他说的话，称颂耶和华「不轻易发怒，并有丰盛的慈爱，赦免罪孽和过犯。」并求他以大慈爱赦免以色列百姓的罪过。换言之，摩西放弃了单独进入迦南，独享安息美福的权利。为了神的名及所爱同胞的福祉，他愿意与百姓患难与共。让我们将这功课谨记于心，也许有些美好的事物我们垂手可得。但是，为了神的荣耀，为了别人的好处，我们还要恳求主，帮助我们不要去得这好处。我们也许必须选择崎岖的道路，也许必须在旷野过孤单的四十年生活，而且死在昆斯迦山，但我们仍当毅然决然接受。
    四、百姓的反应与他的忍耐成对比。圣经没有透露太多摩西的反应。他始终沉默不语。因为是出于神，他就甘心不顾自身的好处。反观百姓的态度，则与摩西的成了强烈的对比。当百姓听说不能进入应许之地，而要折回旷野，飘流四十年，直到他们的尸骨在旷野消灭，就惊惧恐惶。清早起来对摩西说：「我们在这里，我们有罪了，情愿上耶和华所应许的地方去」(40节)。凭着一股冲动，他们仓促成军，奋不顾身地想要扭转神的决定。「然而耶和华的约柜和摩西没有出营」 ( 44节)。百姓的意气用事，想凭己力扭转神的决定。这与摩西的默然接受管教，形成何等强烈的对比。
    多少时候，我们也有类似的经验。眼见机会之门已半开，奖赏垂手可得，却因着我们的不配，神把它收回，并指示我们再受更多的磨练。我们却无法忍受这样的结局，冲动地想凭自己的本事闯关，结果只有一败涂地。摩西以忍耐和信心顺服神的安排，却是我们更大的借镜。
    五、在失望中的安慰。虽然所盼望的落空，功败垂成，摩西在失望中仍得安慰。他知道自己已遵行了神的旨意；也知道神的管教对众人有益；凭着无私爱人的动机，他作了无愧于良心的决定，与百姓息难与共；从此更学习日日仰望神施恩……这一切都是使摩西在失望中仍保有安息的原因。
    他也觉悟到：不管看起来多么吸引人，真正的安息并不在于属地的迦南产业，而在内心向着神的平静安稳，那是更令人满足，也更恒久的安息。所以神有时必须粉碎我们属世的憧憬及所珍视眷恋的盼望，好让我们的心灵在绝望中更恳切寻索那更永恒、不朽坏的基业。


受责仍忠心

民数记十六22
    「神阿，一人犯罪，你就要向全会众发怒么？」(民十六22)。

    很少人像摩西那样屡遭所爱同胞忘恩负义的攻击。这一次是利未的子孙可拉，率领两百五十位有名望的首领阴谋叛变，推翻摩西及亚伦的领导权。这个事件使我们重思：神的仆人在神的家中到底站什么样的地位。
    在教会历史上，神的工人常常遇到类似的危机，遭同工非议误解、毁谤中伤，特别是来自那些向来属灵、爱主，在教会中为人称道敬重的人。有时导火线是出于嫉妒，不满对方的影响力扩大，威胁到自身。有时则不甘屈居受指挥、听命行事的次要地位。或者是因人体贴肉体，只顾念流奶与蜜、葡萄园与麦田，而厌恶属灵的要求，觉得那些标准太不实际，与自身的利益冲突。开始的时候，只是不满的情绪。久而久之，酝酿成燎原野火，吸引更多人响应支持，形成叛变的势力。
    遇到这种情形，我们应当向前人借镜，藉圣经的教训，学习在神的家作忠心无愧的工人。
    —、亲自身的服事为神的托付。可拉和其叛党责备摩西和亚伦擅自专权：「全会众个个既是圣洁，耶和华也在他们中间，你们为什么自高超过耶和华的会众呢？」这群蒙拣选、供圣织的利未人，不满摩西和亚伦兄弟独揽领导权。他们个个都想作头。
    摩西听见这话就俯伏在地一一一这是每次他遭人抨击毁谤时的立即反应一一一如疾风吹袭下逆来顺受的小草。他无意为自己或亚伦辩白，重提个人过去的功勋，证明自己有足够资格稳居领导者的地位。相反的，他只是平静地把整件事呈到神面前，由神来裁夺。
    首先，他提醒叛党一件事：他们的职分乃是出于至高的神所拣选。以色列的神将他们从以色列会中分别出来，亲近神，办耶和华帐幕的事，并站在会众面前替他们当差。既是出于神的拣选，利未的众子孙就没什么好不满的。在以色列人中有影响力，有权威的地位，并不是偶然发生的。职位是神定的，人是神拣选的。所以他们无须嫉妒摩西和亚伦，因他们也是神拣选的仆人。
    其次，他提醒众人：他们的怨气其实是针对神而发。「你和你一党的人聚集，是要攻击那和华，亚伦算什么，你们竟向他发怨言呢？」(十六11)。当有人起来攻击我们时，往往我们惊惶失措，逃离我们的岗位，或是与对方妥协，或是放下我们的原则。这样的作法都是绝对的错误，无论对神对人，我们都没有尽忠于自己的职守。圣经中有多处章节提到基督徒在教会中互为肢体，担任各样的职分，一起建立基督的身体。因此我们必须确信，我们的职分是神刻意决定的。想一想，夜空中闪烁的星辰，全能的神都是那么小心的摆设，在教会中的人事安排，他会那么疏忽轻率吗？(徒二十28；林前十二28；弗四11)。
    所以，如果教会中有人不喜欢你，不满意你，你不可让这些作为决定你去留的惟一考虑。你应该到神的面前，因为你是他的仆人，是他把你安排在这岗位上。你当求问他，他的旨意是否要你离开目前的位置。如果是，求他清楚指示。如果神不要你离开，你就不要受那些从人来的因素的困扰。即使狂风暴雨，即使孤单一人，也当坚守岗位，直到把你放在这岗位上的神下达命令，把你调到别的位置。在没有接到这样的命令以前,你当满有尊严的，耐心的支持下去，至死为止。
    最后，摩西把最终的决定权交给神，提议大家都各拿自己的香炉，盛上火，加上香，站在会幕门前，由神拣选，看谁是圣洁的祭司可以亲近他，事奉他。
    摩西这种尊重神的态度，值得我们借镜。多少时候，我们忧虑愁烦，只因不把搅扰我们的事交托给神，由神作最后决定。因此就失去了心中的平安喜乐。神要我们服事他，完成他所托付的使命，却不要我们替他背重担，承受压力。如果别人不喜欢我们的服事，也由神来决定是否让我们继续服事下去。倘若资源匮乏，他自会供应一切所需。神若要我们担任领袖的职务，即使别人反对，我们也不能自行引退，就像摩西所说：「我行的这一切事，本不是凭我自己心意行的，乃是耶和华打发我行的」(28节)。既然一切都是从神领受的，就当把一切不满神安排的人交给神。
    二、以慈心待反对者。摩西对这喜爱发怨言的群众是多么恩慈啊！他一听见挑衅的话，就立刻向神祷告，替那些敌挡他的人代求。到了第二天，当他发现神十分震怒，似乎不仅要毁灭可拉及大坍等人，连所有在场的群众都要一起击杀，就恳切为百姓代求，呼吁神不要因一人犯罪就向全会众发怒。领导这次叛乱的，除了可拉之外，还有以利押的儿子大坍和亚比兰。摩西差人去召他们，他们不仅傲慢不从，还出言不逊，辱骂摩西领导无方，没有带领百姓进入流奶与蜜之地，未能分赐众人田地和葡萄园，只是妄自尊大。最后还差人回报摩西说，他们不愿去见他，免得眼睛被剜出来(14节)。这些毫无根据的指控使摩西大受剌伤，甚为恼怒。但他也不去和他们理论，只是向神陈情。之后，在神的吩咐下，他就起身，去见他们。他平心静气地把神的指示转告他们。语气中不带一丝个人的情绪。
    在悲剧发生的次日，以色列众人目睹可拉叛党遭到报应，惊骇之馀，转而攻击摩西亚伦杀害耶和华的百姓。再一次的，摩西恳切为他们代求，请神收回怒气，不要降灾惩罚这喜爱发怨言的百姓，又急忙叫亚伦捧着香炉为百姓赎罪，使瘟疫不至蔓延。
    这是一颗真牧者的慈心，像好牧人一样，爱那些讥刺他的，为谋害他的人代求。他对那些敌挡他的人之心态，就像一个母亲对他小婴孩发脾气时，用小拳头捶打他胸前时的态度。又好像那些头发灰白的老侍从，舍身保护主人。他们站在王宫门前，挡住暴动的群众，让主人有时间可以逃走。他们知道那大群凶暴的群众，恨的不是他们，他们受到攻击只因为他们代表了主人，而他们也很心甘情愿为主人受这个苦。凡爱主的人，也当有与基督同受苦，在死的形状上与他联合的心志。我们渴望爱，因为希望将这爱转移到他身上。
    三、让神替你伸冤。「摩西说，我行的这一切事，本不是凭我自己心意行的，乃是耶和华打发我行的，必有证据使你们知道。这些人死，若与世人无异，或是他们所遭的与世人相同，就不是耶和华打发我来的。倘若耶和华创作一件新事，使地开口，把他们和一切属他们的都吞下去……你们就明白这些人是藐视耶和华了。摩西刚说完了这一切话，他们脚下的地就开了口，把他们和他们的家眷，并一切属可拉的人丁、财物都吞下去」(十六28一32)。他们遭的报应是很可怕的。为了全营的存亡，这些起来叛乱的人，应该毫无留情的被除掉。正如癌细胞在危害生命之前，应该加以割除一样。神毫不留情地将这次叛乱的祸根拔除尽净，以免毒害全营。
    许多人试图除掉神的教会，就像哈曼，设立木架，要杀害末底改，结果自己反而被挂在其上。侮辱神的仆人，就等于侮辱了神自己，这等人的结局是可怕的。希律王被虫咬死。辱骂神仆人的，结果被熊吞噬。逼迫神的人终会得报应。
    受苦的仆人啊，在遭敌挡、仇恨的时候，仍要信靠神，遵行他的旨意。不要惧怕人的面，不要因人的威吓而丧胆。神必与你同在，要救你脱离凶恶。神爱圣徒，他们永远在他的保守中。只要你凡事对主尽忠，遵行他的旨意，神必听你在危难中的呼求，立时救拔你，把你带到宽阔之地。因你信靠他，他也喜悦你。


严重的失误

民数记二十11
    「摩西举手，用杖击打磐石两下」(民二十11 )。

    只是一次失足，一次大意，就使高洁的生命之花受到摧残，使信心的伟人在坚持忍耐，几乎要达终点时，功亏一篑。
    旷野飘流四十年的生涯眼看就要结束。分散在西乃半岛的以色列会众都聚集在加低斯，在那里扎营了数个月。在那期间，米利暗死了。摩西、亚伦、迦勒、约书亚(也许还有利未人)，是出埃及那一代硕果仅存的几个。其馀的都死在旷野。这四个领袖也许都暗自以为在有生之年，他们必然能进入「约但河那边的美地，就是那佳美的山地和利巴嫩。」然而事实却不是如此。
    —、事情是怎么发生的？由于扎营的人数众多，加低斯的水源很快就耗竭了。在口渴难忍之下，百姓又开始争闹。新生一代也犯上一代的错误，就是爱发怨言。他们忘却了上一代遭惩罚的教训，也不记念四十年来神的眷顾，群起攻击摩西、亚伦。主要的箭头当然是指着摩西。
    他们抱怨说：宁可和那些遭瘟疫击杀的人同死，也不愿忍受干渴之苦。这一切都怪罪于摩西两兄弟的领导无方。虽然白日有云柱遮荫，吗哪也源源不绝地按时供应，百姓却埋怨吃不到无花果、葡萄和石榴，又没水喝。这一群不满的新生一代，竟是他长久以来寄以厚望的。他们却还是那么幼稚，为口腹之欲在那儿争闹不休！摩西心中的失望、恼怒是不言而喻的。
    在遭受攻击的时候，他仍和往昔的反应一样，先俯伏在会幕门口，直到神的荣光显现。和多年前那次不同的，神虽吩咐摩西持杖，这回却不要他用杖击磐石，只要他用口吩咐磐石流出水来。有神的同在，他的声音就如木杖一样有力，能击石出水。木杖在他信心茁长的阶段，是助益的工具。如今他的信心已磨练成熟，就不必假手于有形的物质了。
    摩西在心平气和的时候，必然能完全融入神的心意中；现在被激恼，心中充满失望和气愤，就没有悉心记取神的吩咐。他把会众召聚到磐石前，疾言厉色地责备他们为「背叛的人」，并宣称要为他们使磐石出水。言下之意，是他有行此神迹的本事。说完就举杖击石，而且打了两下。此举全然出于他个人的血气，并非遵照神的吩咐。
    因为这不顺服、自作主张的行动，他所长年憧憬的愿望即如雪融化。他渴望进入得享安息的应许之地，如今只能遥望，最后带着一丝怅然，长眠在昆斯迦山上。这对我们是何等大的警惕：我们的长处往往也是绊倒我们的短处。毕生洁身自爱的人也会因一点瑕疵而悔恨莫及。「耶和华对摩西、亚伦说，因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去」(民二十12)。
    百姓并不因领袖犯罪而遭殃及。磐石依然流出充足的水泉，「会众和他们的牧畜都喝了。」人的不信并不能消灭神的能力。虽然我们小信，神仍然是信实的，因他不能背乎自己，或离弃他所拣选的人。
    二、神作决定的原则。(1)摩西的不顺服。神的指示非常清楚：只要吩咐磐石，不用击打。摩西却没有照作，反而击打两下。他以自己的意思和作法代替神的旨意，而他又身为全民的领袖，理当作人民的表率，凡事尊神为圣，却大意行事，自作主张，自然为神所不容。
    所谓尊神为圣，就是对神和他的话毫无置疑、完全顺从，视之为行事决策的至高准则，绝不轻忽违背。摩西却在盛怒之下，意气用事。所以神责备他：「不在以色列人眼前尊我为圣。」摩西并非完全违背神的吩咐，他只是没有完全照作。在神的吩咐之外，又添加掺杂自己的作为。
    这是很值得我们警惕的：提醒我们在顺服神的事上要作得彻底。希伯来书说：「他们不能进入安息，是因为不信的缘故。」但从上下文来看，也许用「不顺服」取代「不信」更合适。事实上，不信与不顺服是一体的两面。不顺服的人即是对神信心不够；不相信的人必然也不顺从。但愿至高的大祭司，能以两刃的利剑，切除我们内心所有不顺服的毒瘤，好让我们的信心能增长，透过信心的门进入安息之地。
    (2)摩西的不信。摩西似乎觉得光说话还不够，总得借助行动及工具来强调才有力。显然在这件事上，他过分倚靠自己，也许也错误的倚靠那根杖，以为它本身有行神迹的能力。他太顾虑这些，以致神责备摩西：「不信我。」以前，摩西对神的信心曾历经多次磨练：在埃及以灾变慑服法老王；伸杖叫红海分开；在旷野日日有吗哪供两百多万民众食用；三十八年的旷野飘流生涯未遭强敌攻击。可是这次他怎么犯了如此大意的失误呢？是不是长年的飘流，历尽沧桑，使他雄伟的气魄耗损了？是不是日夜与那群小信、牢骚满腹的群众周旋，使他的忍耐、信心也折伤了？这些都有可能。突来的风暴不会使古老的橡树倾倒，除非它的内部已腐蚀了。一次的失误足以反映一个人内心在某方面不对了。
    有此鉴戒，但愿我们更儆醒祷告，以免失了信心，不单纯倚靠永生神，而仰仗个人的长处及过去的经验。我们要在自己的长处上特别小心，过于自信的结果，往往就轻忽大意，给魔鬼留地步，因而失丧了垂手可得的福分。像摩西那样，进不得迦南地，反而被埋在一个不知名的地方。
    基督徒在服事工作上，常常都要倚靠那根杖。过去神曾用某些方法，使许多人得救，使许多人得帮助。我们就奉这些方法为金科玉律。在新的情况发生时，我们就把过去那一套方法搬出来。这是大错误。神从来不重复用一个方法。新的环境，他要用新的方法。新酒他就用新皮袋装。杖只需要用一次。在神看，这一次只用话语就够了。所以，我们的责任是来求问神，然后就遵照他的旨意行。
    (3)摩西破坏了豫表的形像。「那磐石就是基督」；基督的心在十字架上遭击打，流出生命之泉，将荒漠变为伊甸园。但他只经历一次的死。「基督既然一次被献，担当了多人的罪......。」「他死是向罪死了，只有一次。他活是向神活着。」「我会死过，现在又活了，直活到永永远远。」这几段经文证明基督的死是一劳永逸、一旦完成就永远生效的事实。磐石既是基督的豫表，那只要被击打一次就够了。然而在旧约里，却被击了两次。这是出于人为的错误，以至破坏了其原有的代表性，所以摩西必须受这么重的惩罚。这也是为什么乌撒伸手想扶约柜，就被击杀。
    此外，神所以作此决定，还有比这些更深一层的意义：摩西不能领百姓进入安息，其实是很切合永恒的真理。摩西代表律法。律法假手于他而设立。在犹太历史上，他即象徵至高无上的律法。然而律法只能叫人知罪，却不能领人进入安息。他只领人到应许的门槛，需要约书亚一一救主耶稣--才能带我们进入佳美之地。
    三、神一旦决定即不能反悔。摩西听到神的判决，心里一定又失望又伤痛。他必然多次向神祷告，盼神能改变心意，再给他机会。「那时我恳求耶和华说……求你容我过去，看约但河那边的美地，就是那佳美的山地和利巴嫩」(申三25)。摩西心目中的迦南美地，有山，有水，有大麦，有小麦，有葡萄树，有无花果树。那是流奶与蜜之地。这一幅画像，不是那一个画家所能画出来的。也没有一个人像摩西这样，迫切的希望进入这一块应许之地。以前他也曾多次为民向神陈情。为自己求恩泽必然更情词恳切。但是神的心意已定：「耶和华因你们的缘故向我发怒，不应允我，对我说，罢了！你不要向我再题这事。」神赦免了他不顺服的罪，但他必须承受罪所带来的后果。人种的是什么，收的也是什么。虽然悔改认罪能蒙神恩赦，但罪的后果仍得承担。
    在这个时候，我们的祷告得不到回答。靠圣灵的声音，靠灵里的直觉，我们知道，再祷告也没用了。即使我们祷告三百遍，这根刺也不会被除去。可是从另一方面看，我们的祷告也已蒙垂听了。我们受的苦乃是后世的鉴戒。神会允许我们登昆斯迦山，看一看那块佳美之地，然后带我们到一个更美的地方。和摩西一样，我们的祷告，等到很久以后，神才实现。摩西等到在变像山上与基督相聚时，才真正踏上迦南地。在还没有实现以前的这段时间，神的话要对我们说，我的恩典够你用；我的能力要在人的软弱上得彰显。
    但愿神能保守我们的心怀意念。免得我们一轻忽大意，就受试探，得罪了神，也使个人的美梦破碎，丧失了佳美的福分。


尽忠到底

申命记三十一1～2

    「摩西去告诉以色列众人说，我现在－百二十岁了，不能照常出入；耶和华也会对我说，你必不得过这约但河」(申三十一1～2)。

    在本仁约翰笔下的天路客，逃过绝望巨人的威胁、怀疑古堡的试探之后，终于来到黑水边的布拉平原。这儿阳光璀灿、百鸟争鸣、花香常漫、风调雨顺。河的那边就是黄金城。圣徒在离开俗世生活的愁烦，进入美丽荣耀天家之前，可享受一段悠闲舒畅的日子。但这却不是摩西的写照。他的晚年仍加以往的年岁一样，劳顿不得歇息。
    首先是进迦南前的一连串争战。约但河东原是摩押人和亚扪人的地界，后来有一部分的领土被两个迦南王——希实本王西宏及巴珊王噩占领。
    以色列人平安无事地绕过摩押、亚扪地之后，必须穿过西宏王的国境，才能过约但河，进那利哥。结果西宏不仅拒绝，还举兵攻击以色列入。但是万军之耶和华与他们同在，彻底击溃敌人的武力，毁灭了希实本的一切城邑。后来以色列人作歌记念此战役：「我们射了他们，希实本直到底本尽皆毁灭。」以色列人以快箭、石器战胜了希实本的刀剑，夺得了亚嫩河至雅博河间的肥沃土地。
    但不是一次战役就大事抵定了。在北方还有一强盛大族一-巴珊。该地以盛产高壮的橡木、香甜的橄榄、肥硕的玉米着名，是圣地最富庶、风景最美的一处。巴珊王噩身材巨大。根据约瑟夫的记载，他一听到西宏王挫败，即出兵来救援。虽然大势已去，他仍不撤军，在以得来摆阵，企图守住山寨入口，抵挡以色列军。结果也是一败涂地，如摩西所述：「他们杀了他和他的众子，并他的众民。没有留下一个，就得了他的地。」
    以色列人能出奇制胜，连连告捷，攻占了坚垒巨壁围护的城邑，及一连串富庶的乡村部落，原因无他，乃出于万军之耶和华的帮助。他在事前就告诉摩西：「不要怕，因我已将他和他的众民，并他的地都交在你手中。」结果事情真的成就了。就在以色列人逼近之前，当地突遭大黄蜂的侵袭--这在巴勒斯坦是常见的灾害一一居民被迫从城邑迁至乡野。既无城墙的围护，他们自然失去了地利，抵挡不住以色列人的攻势。
    在流便支派、迦得支派及玛拿西半支派的要求下，摩西把这片肥沃的疆土分给了他们，但条件之一是：他们得和同胞一起过河争战，「我吩咐你们说，耶和华你们的神已将这地赐给你们为业。你们所有的勇士都要带着兵器，在你们的弟兄以色列人前面过去......等到你们弟兄在约但河那边也得耶和华你们神所赐给他们的地，又使他们得享平安，与你们一样，你们才可以回到我所赐给你们为业之地。」
    接着是他对百姓最后的劝勉。摩西对百姓最后的数段劝勉，记载在申命记第一至第三十章。此卷书与前面四卷书的关系，就如约翰福音与前三部福音书的关系一样，其中充满动人的、语重心长的寄语、感恩的回忆、戒慎恐惧的前胆，以及对同胞情深意重的关爱。
    整卷书的钥字就是：殷勤、谨守遵行、那和华所选择的地方。他一再提到神的应许，并以繁复细腻的文辞描绘迦南美地的福泽，亦即信心的安息。在这块应许的产业上，神的子民要畅饮生命之泉，饱食生命之粮。爱神的人确实一无所缺。申命记第二十八章令读者联想到主登山宝训论福的那段话。能得胜、安居福地的人是多么有福。
    另外，他也挂虑接棒人的问题。摩西向神祷告说：「愿耶和华万人之灵的神立一个人治理会众，可以在他们面前出入，也可以引导他们，免得耶和华的会众如同没有牧人的羊群一般。」神的答覆是：「嫩的儿子约书亚是心中有圣灵的，你将他领来，按手在他头上，使他站在祭司以利亚撒和全会众面前，嘱咐他」(民二十七16一19)。摩西照作了。但显然在他临终之前，摩西又二度劝勉约书亚。这段发自一百二十岁老人的肺腑之言，对接棒者语重心长的寄语，是十分令人感动的：「你当刚强壮胆，因为你要和这百姓一同进入耶和华向他们列祖起誓应许所赐之地。你也要使他们承受那地为业。耶和华必在你前面行，他必与你同在，必不撇下你，也不丢弃你。不要惧怕，也不要惊惶。」说完这话，云柱停在会幕门上，神在云柱中向会幕中的摩西、约书亚显现。耶和华又以几乎完全一样的话劝勉约书亚。
    他最后的任务就是确立律法，谨劝百姓诵读。首先，他把神启示的律法缮写成书，存放在约柜旁，由利未人保管，每逢七年的未一年，当所有以色列人来到神所选择的地方朝见他的时候，由祭司宣读，劝勉百姓遵行。
    其次，摩西把他的劝勉谱成两首诗歌，一首警戒百姓不可变节背叛神；另一首则模仿雅各临终豫言诗，先是逐一描述各支派的特性，再给予临终的祝福。
    申命记第三十二章的文字是人类文学史上最崇高的记录之一。它象徵摩西的天鹅之歌，也是以后圣经最常引用的，可谓「豫言书的大宪章」，只有羔羊之歌能与之媲美，启示录中将两者相提并论：「他们唱神仆人摩西的歌和羔羊的歌......。」
    在歌中，摩西屡屡将神比作磐石。又追忆神长久以来如何恩待以色列百姓，保守看顾，如母鹰护庇雏鹰。他叹息以色列人不懂得感恩图报，反而离弃神，轻看救他们的磐石。瞻望未来，他为百姓的背逆所将招致的灾祸胆颤心惊；又因豫见他们的悔改如何蒙神怜恤而欣喜--这段流畅、华丽的文字充满了情词恳切的激越，以及异象启示的光彩。论到各支派所将享受的恩福，更是字字铿锵有力，是以如椽之笔沾上丰富经验所调的色彩，描绘出一幅跃然生动的「论福」彩图。
    从摩西为他多姿多彩的一生写下的最后一章，我们看见一个高贵伟人的灵命历程。他在世上所作的一切都是他的灵住在神里面所作成的。神是他的家、是他的帮助、是他安身立命的基石。他算不得什么，神是一切。他的所有成就，全然归功于住在他里面那位大能者。他只是个顺从的工具、器皿，放在神手中，让神使用，以成就它永恒的大计划。
    如此，摩西一生的事工接近了尾声。留在他身后的，是一串漫长而多采多姿的生平；"摆在他前面的，则是在天上的事奉和敬拜。在这里，他看到的是神同在的记号，在那里则是神亲自的同在；在这里的是帐幕和不停的漂流，在那里则是永远的安息；在这里是应许之地，远远的观看，却不得进入，在那里则是永远福乐之处。如此他要离开了。他的冠冕不在今生，而是永远与神同在，那是好得无比的。


摩西之死

申命记三十四5～6

    「于是耶和华的仆人摩西死在摩押地，正如耶和华所说的。耶和华将他埋葬在摩押地，伯昆珥对面的谷中，只是到今日没有人知道他的坟墓」(申三十四5一6)。

    圣经是一本「生命」之书，要面记载了许多人的传记，却很少涉及死的细节。惟一较详细的描述，就是关于主耶稣的受难、被钉死及埋葬。其篇幅及叙述之详尽，显示这个历史事件是多么独特和重要。人重视死的尊荣胜于活在人世时的节操。一两句歌功颂德的墓志铭，往往就一笔勾销死者生前的一切。然而神更重视人活在世上的作为。
    圣经费极少的笔墨描写人垂死的经历及遗言，却花极长的篇幅记载一些属灵伟人轰轰烈烈的一生。这也许能解释何以申命记只以寥寥数语记载摩西之死，与一般凡世的习俗成强烈对比。
    虽然记载很简短，但也可以看出摩西之死的壮烈。经历了这么丰富的一生，摩西有着人类历史上空前绝后的死和埋葬，乃是应该的。不过，我们很少看到有诗人，画家，或传道者，会经费心费力描述在昆斯迦山颠的孤单之死。对于摩西的死，我们也只能从中摘取几默教训而已：摩西的死与罪，与死，和时代的真理。
    一、有关罪的启示。也许我们以为摩西在米利巴一时冲动冒犯了神，就招致神的惩罚，未得饶恕，似乎受到苛待了。然而神绝非苛刻的神，而是满有慈爱怜恤的神。诚如诗人所说：东离西有多远，他叫过犯离我们也有多远。不过虽然摩西的罪得了赦免，那罪的后果却一生随着他，并使他不得入迦南地，否则那将是他一生服事的冠冕。
    大卫在犯罪之后懊悔莫及，先知拿单对他说：「耶和华已经除掉你的罪，」但是罪所造成的恶果却不能避免：「刀剑必永不离开你的家......你所得的孩子必定要死。」摩西的罪已蒙赦免，但他必须承受罪的后果。他的不信使他无法享受在神里完全的福乐，即使神不记念其过犯，他仍然有所亏损。就像浪子回头之后，慈父虽没有追究或责问浪子挥霍家财，弄到一贫如洗以及病弱狼狈的窘境，仍然热诚的接待，为他摆设丰盛的宴席，但他的健康、精力、快乐却已大大改观了。
    罪不仅使犯罪的人哀伤、受亏损，也剥夺了他原可享有的丰富恩福。若不是摩西的冲动与小信，他必能带领以色列人过约但河，进入迦南美地，再服事他们几年。
    因此不要以为神有丰盛的赦罪之恩，就小看了罪的严重性，以为它不会在你的灵魂或生命上留下任何痕迹。因为一时不尊重神，神的朋友与忠仆就得孤孤单单葬身在荒烟漫草间。你我岂不应更深自警惕吗？
    二、有关死的启示。死是孤单的。摩西的心灵高洁，凌驾同侪之上，如仰之弥高的峰岭，他的秘密，无人窥见。他孤单地默默工作、忍受痛苦、迎见神、为百姓拟定律法。但他最大的孤单，还在这最后的一刻：拄着杖，以老迈的步伐，孤伶伶地走上尼波山，甚至约书亚也不在身边，行过怜咆的崖石，眺望美丽的景色，然后在悠悠天地间寂然与世长辞。
    在这分孤单里，我们却悟知一层永恒的道理：每个人都须经历这孤单的旅程。除非我们在未死之前，主即再来，将我们提到空中与他相遇，否则每个人都须孤单地走完人生最后一段旅程。那时人声慢慢偃息，眷爱的形影逐渐模糊，熟悉的景物悄然褪逝。在寂静孤单中，人的灵步向他的归宿，追寻那极大的奥秘。如果人在这时能笃定地说：「虽是独自一人，却不孤单，因救主与我同在。他曾孤单行过此路，如今伴我同行。」那他就是有福的。
    死的方法：我们会死，就像摩西一样。希伯来人中有一个传说，天使一个又一个接续来要取走他的生命，都徒劳而返。第一个天使是摩西早先的启蒙天使。这位天使来了，却不忍心摧毁他以前苦心教导过的这个人。接着，死亡天使应召而来。可是死亡天使看到他脸上焕发的荣光，像日头一样，又知道他一生的伟业，也羞惭而退。
    这些大天使，没有一个能执行任务。长话短说，后来摩西就对全能的神说：「天地的主，你曾在荆棘中向我显现，你也曾带我进到你那里四十昼夜之久，求你怜悯我，不要把我交给死亡的天使。」
    当然，这一段美丽的传说，是后来的人因为敬爱摩西而编的，因为圣经说，摩西「如耶和华所说的」死了。有些人以「亲嘴」代替「所说」，似乎慈爱全能的神以温柔的一吻，将他的忠仆揽入慈怀，让他享受甜蜜、永恒的安息。这不正是所有圣徒安息主怀的写照吗？他们的死是主所珍视的，特别在经历一生的惊涛骇浪一-清晨的争战、正午的责任与忧虑、傍晚的风暴与乌云，疲惫的灵跌坐在神双手圈成的躺椅，枕卧主怀，在他慈爱的一吻中合上沉重的眼睑，进入甜蜜的梦乡。等旭日的荣光划破黑暗，他要再醒来。
    它的坟冢。圣经告诉我们：「耶和华将他埋葬在摩押地，伯昆珥对面的谷中。」神这么作，不顾那恶者的反对。那恶者极力和天使长为摩西的尸首争辩。到底那恶者争的是什么？也许他想要在摩西葬身之处，设立一座庙，以和永生神的殿一争长短。以色列人中，想必有许多人乐于来朝见他们民族中的这位伟人。是否真是如此，我们不知道，不过那恶者的企图没有得逞。神照顾他儿女的尸首。摩西是神亲自将他埋葬的，彷佛慈爱的神特别慎重其事，不愿将这神圣的工作假手他人，而躬亲自理。神是何等细腻、恩慈。在我们活着的时候，他丰丰足足地供应我们一切所需。等我们行完人生之路，他也不遗忘我们，必亲自迎接我们返回天家。
    它的目的。圣经又描述：「以色列人在摩押平原为摩西哀哭了三十日。」由此我们可以看出神所以隐藏摩西葬身之处的心意。人活着的时候，所苦心经营的一切往往不被感激，等他不在了，周围的人才缅怀他的种种好处。
    摩西一生为他的同胞鞠躬尽瘁，立了许多丰功伟业。他放弃了埃及王宫的崇高地位，只为了带领他的同胞，好像慈母呵护生病的孩子。他曾和神有密切的交通。他曾经享有超越的权柄。在他凭信吩咐之下，有风把鹌鹑带来，磐石可以出水，红海可以分开，旷野可以有食物供应。假如神不把他的坟墓隐藏起来，恐怕伯昆珥谷地要成为第二个麦迦，世世代代有朝圣者不绝于途了。神不愿使摩西成为百姓崇拜的偶像。隐藏的坟冢使人的眼目从地转移向天。
    这不正是神行事的法则吗？拉撒路死了，他的姐妹才打发人去找耶稣。旷野的仄径掀起风沙，天路客才会到磐石穴中寻找藏身之所。止渴的泉水断绝了，人才会到神宝座所流出的生命之泉畅饮。这也就是为什么你的房子变为荒凉，你的心有伤痛。神把摩西的坟墓对以色列人藏起来，同样的，也会把我们心所寄托的对象拿开。
    它的异象。登高望远，摩西独自矗立在尼波山顶，远近一切的景物尽收眼底。山脚下，是以色列人排列整齐的帐棚。北边是青翠的基列地和巴珊地。夹在这片绿地两旁的，一边是无垠的沙漠，一边是约但河谷地，从蔚蓝的加利利海一直延伸到黝黑的死海。约但河以西，就是美丽的应许之地，北从白雪皑皑的黑门山、黎巴嫩，一直向南延伸到以法莲、玛拿西的高地。其中密布肥沃的良田谷地、葡萄园、果园、及热闹繁荣的城镇。再往西看，耶利哥就近在脚底，座落在离伯利恒不远的山麓，有一条道路通耶路撒冷，四周栽种了翠绿的棕树林。
    人死前，也可以看到约但河彼岸的应许美地。我们属灵的大气，常会把视线模糊了，但一阵强风，可以把一切阴霾扫清，把雾气除掉，叫我们有清晰的视线，也可瞥见。不过，这样的景象，往往只向那些准备好，只等信号一响，就动身进去的人展露。他们述说在边界的地方听到声音，也看见荣美的景象。有位先生(Dr。 payson)在临死前不久，曾经说：「我眼中所看到的，全是天上的城。这城的荣耀罩着我，微风吹着我，我可以闻到天上的城的味道，可以听到城里的声音。」愿神怜悯，在我们死前，带我们上山巅，先一窥那美妙的景象。
    三、有关时代真理的启示。律法是藉着摩西设立的。在历史上他就是西乃山所颁律法的化身，人类道德良心的表徵。他是永远坚立的。圣经描述摩西的晚景正符合这样的象征：「摩西死的时候，年一百二十岁，眼目没有昏花，精神没有衰败。」他不是因疾病老迈而死，而是被神接去。因此他代表神圣的律法，永不陈旧或削弱，永远坚立生效，但是它不能带我们进入神的安息。
    迦南美地不完全代表死的对岸那荣耀、永恒的安息，却是我们此时此地就能进入的安息。即使日常的生活充满争战、挫折，我们的灵魂却能靠主从老我、污秽的蹂躏中释放出来，在神里享受那出人意外的平安。学得这一秘诀，你的人生就充满一连串对神旨意的顺服、信靠所带来的恩福，畅饮神那沁人心脾的乐河之水，时时享有在地如在天的安息。
    那安息不是我们在这里能说得清楚的。迦南地基本上并不是代表我们死后所要得着的安息，就是过完了今生以后，不再有俗世的烦扰、忧虑。这种安息是我们此时此地就可以进入的，就在今世，我们也可以免于受「己」和「败坏」的骚扰，可以住在神的平安里，这是无法用言语解释的。那时，我们的生命完全信靠顺服神的旨意，将是相继不断的蒙福生命，我们可以完全满足于神为我们所豫备的丰盛恩典，他将使我们畅饮于喜乐河。这就是应许美地。对于那些只倚靠摩西教导的人，他们只能远远的看这地。但是对于那些跟随约柜，渡过死亡之河，对「己」生命死，有复活生命的人，却可以进去享受应许之地的福分。
                ～全书完～
【上一章】　【下一章】


目录

圣经人物传——摩西
导言
我们的立场
他母亲的信心
『长大了』
拯救同胞
遇见神
到埃及去
挫败与失望
前四灾显示神的爱
性格日渐成熟
准备出埃及
过红海
胜利之歌
玛拉和以琳
吗哪
利非订的争战
为百姓向神求告
西乃山
异象与影响
未完成的句子
神的同在与人的安息
建造会幕
从西乃起行
高贵的胸怀
沉痛的失望
受责仍忠心
严重的失误
尽忠到底
摩西之死
[信仰之门制作]


导言

    一个五岁的小孩在礼拜天晚祷中，诚恳的对神说：「求你打发你的圣灵，进入我的心，使我能以基督耶稣的心为心。」这是前一个世代，神所重用的仆人迈雨博士(F，B，。Meyer)迈进属天路程的第一步。他母亲很留意的记录了这段话。以后，他几乎每天都重复同样的祷告。
    在迈雨博士跑完了世上道路，被主接去前一天，有人问他，经过了那么多年日，他对他的救主有什么新的认识。他举目向上，说：「没有，就和平常一样，她在我里面，我在她里面。」
    这两句话，已充分说明了迈雨博士一生的路程，同时也让人看到他在服事上多结果子的秘诀：稳定的与神紧密同行，不求特别的经历，不讲究高深的道理，只有忠心、诚恳的把主介绍给人。
    第十九世纪，神在英语世界中兴起了不少的杰出布道家、奋兴家、解经家、和圣经教师。迈尔是其中较受欢迎的一个。他以「圣经教师」著称，擅於对知识分子的服事。在他同代属灵伟人中，迈雨博士的文学造诣可能无人能出其右，所以他留下了许多文字上的属灵遗产，其中最为特出的，就是本社翻译出版的这一套「圣经人物传」。正因为如此，虽然他息劳已近六十年，但他的信息仍然在英语世界中继续作工。
    迈尔博士毕业於伦敦大学，对知识分子特别有负担，终其一生，不断保持他的学生工作。而各地学生也颇喜欢领受他对他们在基督徒生活上的教导。
    迈尔博士的牧养教会经历极为广泛，从利物浦到伦敦，都留下他的足迹。慕砷早年在英国的服事，乃是由迈雨博士安排，两人的相处，给迈尔的服事历程，又更往前推进。
    迈尔博士也是一个广受欢迎的讲员，经常受邀到不同堂会讲道，自一八八七年起，他是凯锡克(Keswick)大会的经常讲员，对从各地来，在属灵上有追求的圣徒，提供属灵上的帮助和供应。)
    他与对华的宣教工作也有极深的渊源。前往中国宣教的剑桥七杰中，有两人是他的密友。他们的宣教热诚使迈雨博士极为感动。以后他成为「域外传道会」(Regions Beyond MissionarvUnion)的主要推动人，积极鼓吹海外宣教工作，支持海外宣教士。
    不是高深的学问，也不是动人的信息，迈尔的服事最大的特色是他生命的深度。他这个人本身就是一篇信息。有一位多年与他一同服事的同工，描述一件实际发生的事：「有一次聚会，我必须到台前去见迈尔博士，却给两个老人家挡住。他们也拼命往前走。『我们坐到前排去！』我听到其中有一个人说：「能看到讲台上的那个人，即使他不开口讲话，你也会觉得很舒服。』」
    他的这位同工又加上一段他自己的看法：「这是对迈雨的丰采最佳的形容。任何讲台，只要迈雨博士坐在那里或站在那里，彷佛就会发出光辉，就有恩福流露出来。他那慈祥的脸孔，正是他内心柔和、谦卑、良善的表露，所以，许多人一见到他，就能进入敬拜的气氛中。」
    这也是迈尔博士文字工作的特点。我们可从字里行间，摸触这位以耶稣基督的心为心的属灵伟人生命的深度。
    迈尔博士的「圣经人物传」十三册，在英语世界中，历半个多世纪仍然畅销无比。甚至有出版社将其中十二册集成两巨卷发售。中文世界，过去曾有证道出版社出版「以利亚」和「彼得」二书。本社为使华人信徒得窥迈雨博士原着全貌，经决定全套翻译出版。香港证道出版社慨允将「以利亚」、「彼得」二书中文版权转让本社，仅此致谢。迈尔博士的「圣经人物传」并没有按照时代先后撰写，也不是依重要性分前后。为方便读者，本社依照圣经年代编排各人物传记之次序。
    愿读者能藉此套圣经人物传记，得着属灵上的益处。
                 美国活泉出版社谨志
                 一九八六年秋

【上一章】　【下一章】


转变的时代

撒母耳记上第一章

    一个世代的结束，就是另一个世代的开始。这正是本书开始时的光景。从每一方面看来，旧的秩序都正被新的取代。正如初代教会的情形，当时利未制度下的各机构也逐渐被「天上的本物」(来九23)所取代。本书所探讨的故事，也是在这样的时代中开始的。撒母耳的一生就是神所定的一条界限，将士师时代与大卫王时代划分开来。
    在此之前，在希伯来这个国家里，祭司一直被尊为最高的权柄代表。摩西是这个制度的首创者，当然没有人能承袭其职；祭司职分是从亚伦开始，成为世袭的。除此之外，没有别的职位可以代表整个以色列。然而摩西时代并非以祭司的统治作为其终极目标，因为一般祭司很少能够同时担任祭司，而又拥有一个伟大领袖、统治者所当具备的特殊条件。许多时候，祭司的治理往往渗入了偏见、暴虐，和对人类高贵情操的压抑。祭司职原是为君王职开路的。
    路得记末了的几节经文，暗示希伯来政体即将有新的发展。路得记这一个甜美的田园故事，是以一个家谱作结束。这个家谱与亚伦或他的后代没有任何关连。它单独论到犹大支派，却对祭司制度只字未提。很明显的，神的旨意正在向前推进一一一但向着那个方向呢？当时神的目标尚未显明，然而我们若根据已成就的事实回顾一切环境，就能看出神的旨意正朝向建立大卫王国的方向移动；进一步说，正朝向一个更深远的目的前进，那就是将这一位「人子」，就是那位把祭司，先知，君王身分完美地揉合在一起的救主启示出来。
    —、对一个强有力领袖的迫切需求。每一个世代都有同样的呼求一一给我们真正的领袖！如果说当时世代的需要尤殷，那么士师记可以给我们提供一些惊人的线索。
    当时迦南已被以色列人征服，但原先住在那里的居民并未完全被制服；他们仍盘踞各处。在南方，非利士人控制着五个城市。山上(后来被称为锡安山)的保垒则被耶布斯人占据，他们顽强抵抗，直到大卫的时代。几乎所有沿海地带，以及以斯德伦平原的要塞都握在迦南人手中。基色小国也仍保持独立，直到埃及王将它征服，当作嫁奁送给所罗门的王后为止。至於北方疆界地带则残留着几个强国，它们曾在米伦水边被约书亚击败，但它们可能只是表面归服以色列而已。「这样耶和华留下各族，不将他们速速赶出......为要试验那不曾知道与迦南争战之事的以色列人，好叫以色列的后代，又知道又学习未曾晓得的战事」(士二23，三1一2)。若不是这些好战的各族被存留，恐怕我们也不会听到基甸，巴拉，耶弗他，参孙，或大卫的事迹。若没有这样的训练，以色列可能已变成孱弱无力、不堪一击的民族，既缺乏骨气，又没有斗志和武力。他们可能像拉亿的居民那样，安居无虑地住在宽阔之地，百物俱全，一无所缺(参士十八7 10)。
    许多时候，我们在世上受的管教和训练也带给我们同样的结果。战祸连年，我们渴求和平；磨擦与不安接踵而至，我们希冀早获安宁；颠沛奔波，我们盼望有一日能安顿下来，然而这些事被允许临到我们，是要考验我们，以明白、学习战事；好叫我们更认识自己，更认识神；好叫我们和下一代能养成更健康、高贵的性格，而不致於好逸恶劳，安闲度日。
    以色列人由於缺乏有力的中央领导系统，以致於他们不断受异族侵略，且情形日益严重。从亚伦的孙子非尼哈开始，祭司职即明显落人软弱无能的人手中。从一件特殊事例即可证明这一点：以利不是亚伦的长子以利亚撒的后裔，而是亚伦的幼子以他玛的后裔。很可能以利亚撒这一支的代表无力应付当时的纷扰局面，因此他们被搁置一旁，而由任何有能力挑起重任的人取代。可能以利年轻时确实英勇非凡，所以赢得最高职位；虽然我们后来得知，他晚年时却表现得懦弱无能(代上六4一15，二十四4)。
    偶尔也会有先知兴起，担任短期的领袖。神「给他们设立士师......直到先知撒母耳的时候。」「耶和华为他们兴起士师，就与那士师同在；士师在世的一切日子，耶和华拯救他们脱离仇敌的手；他们因受欺压扰害，就哀声叹气，所以耶和华后悔了」(徒十三20；士二18)。在那个黑暗、多灾难的时代，士师的统治只是一线微弱的光。他的权力只在他自己和毗连的支派中受到承认。以参孙为例，他充其量也不过是南边各地的英雄，而耶弗他则是约但河一带的领袖。很多时候危机来临，士师的职分就告结束。只有两三个例外，譬如底波拉和基甸，他们起身迎接挑战，因着卓越的事奉而终生担任领袖。
    因此，这个国家可谓内忧外患，交相压迫。没有团结力，没有斗志，没有公认的领袖，他们凭什么抵挡境内迦南人的骚扰，和边界诸国的侵犯？「那时以色列中没有王，各人任意而行。」「以色列人行耶和华眼中看为恶的事。」「以色列人呼求耶和华。」这三个句子不断出现，成了士师记的特色。更甚者，他们在信仰上的联合也极脆弱。举例来说，在提到扫罗家族的名字时，假神巴力的名字就出现了三次(代上八30、 33、34)。米迦，路得的故事，以及但族人的灭绝，都是生动的图画，描绘出当时以色列的孤立，漫无法纪，以及外患连年。
    所以以色列人需要新的秩序。为了完成国家的统一，用君王权取代祭司权的治理，以及重新恢复以色列与他们列祖之神的关系，将整个国家由最后一位祭司带到第一个君王--这项大业需要一个极其坚强、卓越出众的人来担当。不久我们就看到，神用先知撒母耳，满足了这要求。他没有动用革命的手段，没有掀起任何惊涛巨浪，就平静地领导以色列子民从一个世代，进入另一个世代。
    二、神如何满足这需要。神给人最大的赏赐是透过患难而来的。不论我们从属灵或世俗的范畴看，都会发现任何重大的改革，造福人类的发明，唤醒人心的大奋兴，没有一次不是从痛苦，眼泪，和磨炼中生出的。那些不费力气，平白得来的东西对人的得救助益甚少。那些定意救自己的人，永远不能成为人类的救星。若要圣殿建立，大卫必要忍受痛苦；若要神的福音不受犹太人遗传的束缚，保罗的一生必须长经忧患；若要欧洲得到大复兴，胡司(Johi1 Huss)这一类的人必须殉道，死在火刑柱上；若要伟大的科学发明被认可，伽利略(Galileo)，爱迪生(Edison)等必须长年不眠不休地耗费时间在实验室里；若要伟大的真理宣告出来让世人认识，像巴克斯特(Bax-ter)，本仁约瀚(John Bunyan)这一类的人必须甘愿受人误解、批评、轻视。神将撒母耳赐给她百姓之前，哈拿必须先成为灵里忧愁的妇人。
    在耶路撒冷以北数哩之处，就是以法莲与便雅悯领土的交界地，座落着拉玛琐非这城。它又被称为拉玛，到了新约时就被称作亚利马太。拉玛琐非的意思是两个拉玛，可能一个是上城，一个是下城，稍后的故事中将提到(撒上九3)。「琐非」这名字使人想到以利加拿的一个祖先苏弗；显然苏弗是举足轻重的人物，所以整个地区以他为名(代上六35 ：撒上九5)。就在这个山城里，一个婴孩诞生了；他不仅在一生中使这城市成为众人注目的焦点，并且有数百年之久，这城都在整个国家生活里扮演着重要的角色。
    就在参孙的事业接近尾声时，拉玛城内住了一户人家，包括以利加拿和他的两个妻子哈拿(意为「恩惠」)、昆尼拿(意为「珍珠」)。他原先住在以法莲，所以被算作是以法莲支派的人(参书二十一20)。他有两个妻子，这并不违反利未人的律法；当时律法并未禁止多妻，但一方面也谨慎地对婚姻有所约束，其最终的理想还是逐渐将男人和女人带回最初乐园里的婚姻形式(可十4一9)。
    有人认为以利加拿是因哈拿无法生育，才娶第二个妻子；但不管出於什么原因，这一步替他的家带来无穷后患。拉玛城内的这个家庭从此分争迭生，特别是因为昆尼拿接二连三产子，而哈拿始终无一子半女。哈拿的景况几乎是一个希伯来女子所能遭遇到的最悲惨的事(参创三十1)；她的无法生育使她成为别人讽刺嘲笑的目标。这痛苦还不限於在拉玛城内；每年到了献祭的日子，她的愁苦更达於顶点。根据希伯来人的习俗，每个家庭必须一年上殿里献祭一次，献完祭之后，他们就可分享祭肉；这时候哈拿必须眼睁睁地看着她的对头享有大部分的祭肉，因为昆尼拿儿女众多。这时她的心好像被耶和华的剑刺透一般，她的悲苦几乎难以承担，以致於以利加拿的偏爱也无法使她得安慰(见撒上一5、8)。然而她生命中的喜乐，和这个国家的救星，就要从这个饱受苦难的灵魂中生出来。


心里愁苦的妇人

撒母耳记上一15

    我们可能会推断，哈拿的无子嗣，以及她对头的冷嘲热讽，是导致她愁苦的仅有原因。她那首高贵的颂歌却证明，她心中满溢着她民族的辉煌传统和希望。由於对周遭漫无法纪的混乱光景深感忧心，她有一个极深的渴望，就是将她自己高贵的内涵赋予在孩子身上，使他有朝一日能重振国家日益衰微的声势，将它建立在巩固的基础上。作为一个脆弱的女子，她可能无法超越雅亿底波拉的成就，但如果她能培养出一个敬虔的孩子，就有希望拯救她的同胞。若神接受这个孩子，使用他来成就神的计划，那么即使她暂时忍受孩子不在身边的痛苦又算得了什么？她岂不是要得到千倍的报偿吗？通常利未人是在三十岁到四十岁之间献身参与事奉，但如果她能有一个男孩子，她一定要将这孩子的一生都献给神，使他终生不剃发。

    当时在示罗的筵席正进行着，哈拿因悲伤而禁食；她似乎再也忍不住了，等她的家人吃喝完毕，她就起身回到会堂的外院。这殿已失去了旧日的光采。可能只有少数的幔子存留，门框旁边摆着一张座椅供大祭司用。「哈拿心里愁苦，就痛痛哭泣，祈祷耶和华。」别人是带着燔祭上去，她却带着一个破碎的心，然而神并不轻看。她未埋怨神，她只是举起试炼的杯，好叫这杯成为救恩之杯。
    圣经记载她「不住的祈祷」，接下去我们就来探讨她的祈祷及其后果。
    那是全心全意的祈祷。东方人祷告时习惯上是出声的，但哈拿却站在以利座位边(26节)用她的心祈祷；她只动嘴唇，却不出声。这表示她以前已多次这样作，她已学会与神亲密交通的秘诀。那不是无谓地重复，而是灵与灵的交通，是出於极深的需要和渴望；此时此刻完全不需要任何言辞，因为话语不足以表达这种「说不出来的叹息」。
    那是使用神的新名之祈祷。她用一个新的称呼「万军之耶和华」向神呼求。似乎对神来说，赐下一个婴孩是轻而易举之事。她求神垂目观看她的苦情。她立下誓言，将来她的孩子必献给神的国度和荣耀，她必不以私心占据孩子；她的儿子由初生起就必作拿细耳人，不沾浓酒清酒，不剃头。
    那是确切的祈祷。「眷念不忘婢女，赐我一个儿子。」「这是我从耶和华那里求来的。」许多时候我们的祷告未产生果效，是因为我们没有特别的目标。我们好像向空中打拳，而一面又奇怪为什么打不到任何东西。许多自称神儿女的人，在离开祷告内室的时候，如果被问及他们从那里得到了什么宝贵礼物，他们一定张口结舌，无言以对。我们时常只是宠统地求神祝福一切与我们有关的人，却未具体地一一提名。精通祈祷秘诀的圣徒告诉我们，当他们确切地为个人的得救，或他们自己的某种恩赐和福分祷告时，就会看见奇妙的结果产生。
    那是毫无保留的祈祷。「在耶和华面前倾心吐意。」哦！如果我们常常效法哈拿的榜样该多好！有时我们向知心好友吐露心中的秘密，事后却后悔不迭；或者我们只将事情的一面告诉神，另一面却隐藏起来。但如果我们敢於将全部心意向她倾吐，不为自己护短，不隐藏任何秘密，事情就要改观。当你伤心欲绝，再也承担不起忧烦、痛苦，似乎一颗心快要被挤碎时，要记住将这些事全然倾倒在他面前(见诗四十二4)。
    那是坚忍的祈祷。「哈拿在耶和华面前不住的祈祷。」无论哈拿或我们，都不能说，因为我们的祷告多，所以才蒙神垂听。惟有神把负担放在我们身上，我们才能在不住祷告中等候神，因为除此之外，我们什么都不能作。
    那是蒙福的祈祷。以利当时坐在圣殿入口处的座椅上。他很快被哈拿所吸引，虽然哈拿对周围的环境浑然不觉。可能以利最初是留意到她那深沉的悲哀表情，以为她会像其他心灵有重担的人一样，用言语道出她的祈祷来。可是她却只动双唇，不出一声。大祭司想，她一定是喝醉了，就用责备的语气打断她的祷告：「你要醉到几时呢？你不应该喝酒。」这又是一个例证，说明祭司在了解当代人的心灵方面是多么无能为力。以利只是凭眼见而遽下判断，显然神并未向他启示自己的心意。他已落到徒占职位的地步，神的旨意已向他封锁。
    哈拿以极谦卑的态度来回答以利不公平的责备，「主阿，不是这样，我是心里愁苦的妇人，清酒浓酒都没有喝。」她已经饱受折磨，因此这小小的误解并不会凭添她的重担。她甘愿将这误解和其它一切愁苦都卸在神面前；甚至早在以利回答之前，她就知道那位分担人重担的神已经垂听并应允了她的祈求。她已进入祷告的灵里面，她不仅「求」，并且也「支取」。她豫见这段话的奥秘：「凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着」(可十一24)。早在以利说，「你可以平平安安的回去，愿以色列的神允准你向她所求的」之前，她就知道她已胜过这一切愁苦了，从神来的那出人意外的平安已经充满她的内心。所以她说，「愿婢女在你眼前蒙恩」，就走出去吃饭，「面上再不带愁容了。」
    许多时候我们祷告完毕，却仍面带愁容，忧心忡忡。我们未将重担卸给神；或者虽然卸了，却又再取回来。我们和神之间仍然维持原样，没有交换任何东西。我们未能抛弃我们的挂虑，忧愁和罪，将它们留在大能者的手中，从她手中接过喜乐，平安和赞美，来取代原先的愁苦、忧虑。
    第二天他们启程返家。「次日清早他们起来，在耶和华面前敬拜，就回拉玛。」然而她成了迥然不同的人！这次前往圣殿的旅行给她带来多么大的改变！她带着何等喜乐的心踏入那原先充满痛苦回忆的家！昆尼拿一定心中纳闷，不知道发生了什么事使哈拿这样彻头彻尾地改变了；只有以利加拿明白个中奥秘，因为哈拿那不可置疑的信心，他自己的信心也得着坚固。
    愁苦的工作。从哈拿的祷告里，我们可以将最后的收获追溯至多年受苦所撒下的种子。只有经历过极大折磨的人，才能倾吐出这样的祷告来。她每一句话所透露出的顺服，谦卑，除了神一无指望，以及对他的国和她的义之单纯渴望，显示这一切都是经过了这愁苦妇人极纤细、温柔的触摸。愁苦替灵魂带来无限美丽。一位女高音声乐家的老师问他的朋友：「你觉得她唱得如何？」他的朋友回答：「唱得好极了；但是如果我来训练她，我会先设法使她的心破碎。」可能多年来藏在你内心的隐痛，失望，沉默的等待，都是必要的，为的是教导你如何祷告，引领你进入单纯的信心里，装备你，使你能产生许多珍贵的恩赐，造福这世界。
    哈拿因着信，就得了赏赐。神对她的应许应验了，「耶和华顾念哈拿，哈拿就怀孕；日期满足生了一个儿子，给他起名叫撒母耳，说，这是我从耶和华那里求来的。」
    以利加拿这次上去献年祭时，心中充满一种新的喜乐；另外地也是去还愿的一一「献年祭，并还所许的愿。」但哈拿未随行，她留在拉玛，直到孩子断奶，可能是三岁左右，因为利未人的孩子三岁时才可以登记并进入神的殿。
    最后，将孩子公开献给神的日子终於到了。这对父母带着小孩踏上这段严肃的旅程。作母亲的心中满是赞美。她的心在耶和华里面欢喜，她的灵在她的神里面被高举。乞丐被提升，离开卑贱之地，去继承荣耀的王座。她知道神是她惟一的磐石，她因神所赐的救恩而喜乐。耶和华的慈爱使她福杯满溢，她的灵魂不禁涌出美丽的颂歌来。
    不久旅途行尽，耶和华的殿在望。她会在这里伤心哭泣，也会在这里恳切祈祷。往事一幕幕出现在脑海里。她对以利说，「从前在你这里站着祈求耶和华的那妇人，就是我，我祈求为要得这孩子，耶和华已将我所求的赐给我了。」
    请留意她的话，「从前在你『这里』站着。」我们也常常将过去的经历与某些地点联结在一起。我们在这里受苦，在这里得到新生命，在这里听见神说话。哈拿也是如此。她在伤心之地喜乐；收获的欢欣掩过了旧日的泪痕；蔚蓝的天空一扫过去的乌云。
    心灵忧伤的人阿，要勇敢坚强！只要按神的旨意受苦，而不是为罪或恶行受苦。要为她的教会，为失丧的世界和沉沦的人受苦！为灵魂忍受生产之痛！为她国度的降临而操练你自己！只要你住在主里面，她要在你饱受患难之处，替你披上喜乐的袍子。那流泪撒种的，必欢然收割。


年轻的利未人

撒母耳记上第二章

    史坦利(Dean Stanley)告诉我们，路德马丁(Martin Luther)常常喜欢安静沉思撒母耳记上的头几章经文，让其中的温柔，来使他在繁忙生活里的急躁情绪得到平衡。确实，每个时代研究圣经的人，都会被这个身穿以弗得的小孩深深吸引。
    撒母耳的母亲每年与丈夫上去献年祭的时候，就带来一件小外袍给他。对这个作母亲的来说，每年一次的会面必然是感情激动，久久难以平息的。她一定是期待又期待，然而短暂的相聚又如何能使她天然的母性得到满足！同时将如此年幼的孩子交给在会幕前伺候的妇人看管，对她而言真是於心不舍。可能那些妇人并不都犯了苟合的罪(见撒上二22)。她们中间可能有一些是女先知，并不离开会幕，她们禁食祈求，昼夜服事神(见路二37)。这些妇人可能负责孩子的起居饮食；至於孩子的教育、研习律法之事，则直接由大祭司担任。
    但哈拿仍然从她的牺牲里得到安慰。孩子早年的珍贵回忆常留在她脑海里，那时小撒母耳童稚的笑语替这个家带来许多生气和欢乐。她也有机会在孩子稚嫩的心灵中撒下种子，有一天当他成人时，这种子就要开花结果。她后来又生了三个儿子，两个女儿。他们也必然从哥哥的神圣事工得到不断的鼓励。哈拿平日一针一线缝着小外袍时，心中一定洋溢着温馨的母爱。
    一个母亲的影响。到如今，作母亲的仍在为她们的孩子缝制衣袍，但不是用针线，而是用她们圣洁、高贵的品格；日复一日，在孩子锐利的观察下表露她们的言语，举止，和对神的虔敬。孩子耳濡目染之下，就不知不觉成为他们母亲的样式：或温柔，或粗鲁；或热心属灵的事，或漠不关心；或举止优雅，或粗俗不堪。正如鱼身上的斑点和它栖身之地的色彩近似，鸟儿随着季节改变羽毛的颜色，同样的，小孩子也是身穿用他们母亲的品格，行为，气质所编织的外袍。
    「那孩子在祭司以利面前事奉耶和华。」他每晚恬然入梦，对周遭的罪恶浑然不觉。他的虔诚和热诚日益吸引以利的注意。许多证据显示，他正在受装备，将来要成为神与她子民之间的联系，作为界於旧时代与新时代，也就是参孙的乱世与所罗门的太平盛世之间的媒介。
    在此请留意以利之子的亵渎与罪行。「以利的两个儿子是恶人，不认识耶和华」(二12)。摩西律法准许祭司取赎罪祭的全部祭肉，以及平安祭物的胸或右肩部分；脂油在坛上烧掉之后，剩余的祭肉则分给献祭的人，和他的儿子，女儿，男仆，女仆，以及城内的利未人(申十二12)。使徒保罗也说过，为圣事劳碌的，吃殿中的物，伺候祭坛的，分领坛上的物，原是合宜的(见林前九13)。
    献平安祭时，第一个行动是将血洒在祭坛四周；其次是将祭物内部的脂油烧掉。脂油不可吃，必须用火焚烧。火焰吞噬掉脂油，代表神接纳了献祭者(利三16一17)。这个仪式完成之后，就将祭司当得的分割下，呈献给神；献祭者取得自己的分，就去享受快乐的祭筵。
    此刻我们看到利未的儿子露出了贪婪的面目。他们不满足於律法规定的分，就打发仆人，在百姓正煮祭肉的时候，用三齿叉往锅里一样，将锅里的肉取了去。「凡上到示罗的以色列人，他们都是这样看待。」
    然而他们仍嫌不足。他们得了胸和右肩的部位之后，又要求献祭者在拿剩余部分去煮之前，把生的肉也给他们。这个行动激起了百姓的愤怒。他们说，「必须先烧脂油，然后你可以随意取肉。」仆人却粗暴地回答，「你立时给我，不然我便抢去。」 如此，这二少年人的罪在耶和华面前甚重了，因为他们使人厌弃给耶和华献祭。」
    我们也当反躬自省：作为基督的仆人，我们是否也因所作的事，导致别人憎恶神的名？可能开始时我们是用自己的个性和习惯行事，后来我们的信仰教条或教会事工也叫人跌倒。我曾听过有些人离弃当初坚守的信仰，是因为他们看到某些自称基督徒的人欠账不还，因循回避，不守诺言，难以相处，对同事或仆役苛刻寡恩，暴躁易怒，在商场上欺瞒诈骗。我也听说有人离开基督的教训，是因为有些假的教条违反了他们的道德意识，将天父当作一个冷酷无情的独裁者。因着这些缘故，许多人拒绝福音，远离祈祷的殿。
    以利的两个儿子何弗尼和非尼哈不但贪得无厌，并且还在示罗的林间和葡萄园内犯了异教徒最卑劣的罪行。早在远古时代，异教的庆典就与放纵情欲的事有密切关系，但亚伦以下的祭司始终未沾染这一类不洁的事。然而以利的两个儿子却堕落到极点，他们自己虽有妻室，却仍旧与在会幕前伺候的妇人苟合行淫。
    丑闻终於传到年老的以利耳中；他从四周的人风闻此事(二22一23)，但他并未严严斥责、威吓他们，只是轻描淡写地数落他们，「他就对他们说，你们为何行这样的事呢？我从这众百姓听见你们的恶行。」他只是轻责他们，却未严格加以制止。如果以利坚持他大祭司的职权，他可以废止他们二人的祭司职位，但他并未如此作。为此他受到神的惩罚和革职。「耶和华以色列的神说，我曾说，你和你父家必永远行在我面前，现在我却说，决不容你们这样行，因为尊重我的，我必重看他；藐视我的，他必被轻视。」
    家庭训练的需要。这个故事让我们看见，那些在教会或世界居重要地位，却忽略自己家庭的人，常常会面临严重后果。我们必须为自己的儿女负责。我们若不制止孩子的恶行，而让他们任意妄为，将来不单单是他们要自食恶果，我们也难逃责罚。情愿我们少作一点教会或世上的工作，也不要让孩子因无人管教而胡作非为，成为我们的羞耻。要记住，初期教会中担任监督职分的人必须具备的条件之一，就是好好管理自己的家。一个人若不会管理自己的家，使孩子端庄顺服，又怎能照管神的教会呢？(提前三4、 12)。可能以利没有趁早管教孩子。有智慧的父母是在孩子尚年幼时就开始训练管教。教导孩童走当行的路，就是到老也不偏离。
    最重要的，是带领幼小的孩子认识神。那些为他们后代的救恩而祈祷、受苦的人，神必记念，她不会忘记他们所付出的眼泪和祷告，也不轻看他们的信心。我自己就是在虔诚父母的带领下信主的；我无法肯定自己得救的确切日期，因为神的大爱在我生命的初期就已经照亮我的心，一如夏日晨空的朝阳。我能印证神这段话语的真实：「我加给你的灵，传给你的话，必不离你的口，也不离你后裔与你后裔之后裔的口，从今直到永远」(赛五十九21)。


神的异象

撒母耳记上第三章

    这几章经文的记述里，不时穿插着对小撒母耳的描写，非常令人感动；特别是他的温柔、天真，与以利二子的放荡恶行，形成了强烈的对比一一好像狂风暴雨中响起的甜蜜铃声。
    哈拿说，「我......带他上去朝见耶和华，使他永远住在那里。」「就把孩子带上示罗，到了耶和华的殿......那时孩子还小。」「使他终身归於耶和华。於是在那要敬拜耶和华。」「那孩子在祭司以利面前事奉耶和华。」「以利的两个儿子是恶人，不认识耶和华......如此，这二少年人的罪在耶和华面前甚重了，因为他们使人厌弃给耶和华献祭。那时撒母耳还是孩子，穿着细麻布的以弗得，侍立在耶和华面前。」「以利年甚老迈，听见他两个儿子待以色列众人的事......然而他们还是不听父亲的话，因为耶和华想要杀他们。孩子撒母耳渐渐长大，耶和华与人越发喜爱他。」「有神人来见以利，对他说......我所吩咐献在我居所的祭物，你们为何践踏......童子撒母耳在以利面前事奉耶和华。」「耶和华对撒母耳说，我在以色列中必行一件事，叫听见的人都必耳鸣......撒母耳长大了，耶和华与他同在，使他所说的话，一句都不落空。从但到别是巴所有的以色列人，都知道耶和华立撒母耳为先知。」「耶和华又在示罗显现，因为耶和华将自己的话默示撒母耳，撒母耳就把这话传遍以色列地。」
    他的一生似乎就是一连串洁净，正直，公义的记录。有一个特定的旨意贯穿他一生的岁月，将各事件串连起来。其中没有任何缺口或漏洞；在那个纷扰混乱的世代中，他不曾显露出任何放纵、自私的行为。到了晚年，他能够坦然无惧地站在百姓面前，要他们证明他那毫无玷污的正直：「我已年老发白......我从幼年直到今日，都在你们前面行。我在这里，你们要在耶和华和她的受膏者面前，给我作见证，我夺过谁的牛，抢过谁的驴，欺负过谁，虐待过谁，从谁手里受过贿赂因而眼瞎呢？若有，我必偿还。众人说，你未会欺负我们，虐待我们，也未会从谁手里受过什么」(撒上十二2一4)。
    这是一个美丽的生命一-有强烈的行政才能，凭着智慧将国家由士师时代，带领到君王统治之下；他那无可指摘的公义和洁净，使他在同时代的人中间出类拔萃，好像阳光照耀的山岭，矗立在众山谷之上。
    撒母耳不是那种豫言长久未来的先知，他也没有以赛亚的天赋和口才；但他对那时代最大的贡献，在於他树立了圣徒的典范，他使我们想起耶稣的兄弟雅各，雅各的洁白袍子代表了他无瑕疵的品格。撒母耳是旧约的雅各；因着他高贵的道德和品格，他深深得着百姓的心。
    我们也可能被召，去面对一个变动的时代；我们可能必须目睹旧时代的消失，和新时代的来临；可能就在我们的时代中，神要再一次震动这世界，不只是地震动，诸天也要震动，只有那不可摇动的事物才能存留。可能在我们的时代中，古老的标记被废除了，例如示罗那熟悉的会幕，以及以色列人的约柜；但有一样东西永远不会过去，要历久而弥新，那就是无可指摘的品格，和圣洁的生命。「愿你的作为向你仆人显现；愿你的荣耀向他们子孙显明。愿主我们神的荣美，归於我们身上；愿你坚立我们手所作的工；我们手所作的工，愿你坚立」(诗九十16一17)。我们能给我们的国家和时代最高贵的礼物，就是圣洁的品格和无瑕疵的生命，让我们靠着圣灵的能力活出这样的生命，好证明五旬节的神迄今仍然活着。
    一、一个年轻心灵的改变。对撒母耳而言，一次大的改变是必须的，也是迫在眉睫的。到目前为止，他一直是活在他母亲的虔诚生命所造成的影响里。如今他必须离开传统的信心，自己去亲身经历一番。他的信心不能建立在另一个人的见证上，他必须自己去目睹、尝试、触摸那生命之道。神的话语不是经由他人之手，而是必须直接临到他，才能透过他传给以色列人。任何人若渴望并寻求那最好、最丰盛的生命，都可能面临一次改变。或许你自幼生长在虔敬的家庭里，从小就受到福音信仰的薰陶，被教导去祷告并服事神，似乎一开始你就具备蒙福的要素。然而一旦这些因素消失，你是否仍旧将基督当作你生命的实际？很可能神出於对你的慈爱，而打破、摧毁你一直倚赖的那些传统和形式，好叫你自己去体会那永恒而神圣的事，使它们对你个人产生具体的意义。一旦我们长久倚靠的传统，被神的异象所取代时，伟大的时刻就来临了，我们可以像约伯那样说，「我从前风闻有你，现在亲眼看见你。」或者像使徒那样说，「忘记背后，努力面前的，向着标竿直跑。」
    你相信神要靠近你，在基督里将她自己启示给你吗？她要改变你的生命，将它提升到一个崭新的境界，好叫你再遭遇到类似旧环境的问题时，也能从较高的立足点来面对，因为属灵的进程就像螺旋梯子，回到了同一个方位，但却站在较高的层面上。
    二、年轻眼目所见的异象。(1)当神接近她年轻的仆人时，似乎她是在印证这仆人的信心。到目前为止，他的服事只限於一些琐碎杂务，例如开关耶和华殿的门，黄昏时点燃有七个分枝的灯台，每天早上添加纯净的橄揽油；不分昼夜应年老祭司的呼唤去为他跑腿--撒母耳忠心地一一完成所交待给他的事。他应验了那句话一一人在小事上忠心，就必将更大的事指派他。
    (2)异象是在即将黎明的时分临到，但「神的灯在神耶和华殿内约柜那里，还没有熄灭」。这孩子三次从睡梦中惊起，听到有轻微，温柔，慈爱的声音呼唤他的名字，以为是以利需要他帮忙，所以三度起身，跑到以利那里，说，「你呼唤我，我在这里。」
    当神靠近我们，在我们里面启示她的儿子时，我们常常会有一个倾向，就是急速跑到一个地方，或一个属灵长者那里，以为在那里异象可以得到解释。年轻的信徒很容易说，「只要这个属神的人能回答我的问题，我就一定能得着祝福。」於是他们仓皇地跑来跑去，像撒母耳一样，跑到以利那里说，「一定是你呼唤我，你能为我解释我所见的异象，和所听到的声音。」
    (3)以利对待这孩子的方法极有智慧。他可以俨然以神奥秘的保管者自居，或者警告这孩子不要胡思乱想，或者自己心中萌生嫉妒、怀疑，或者出於骄傲或职位的尊严来教这孩子如何行。但他并未如此作，他没有丝毫表示自尊心受损，相反的，他引领这孩子进入神的同在里，他完全明白圣职的印记已从他身上挪开，将要落在这孩子身上。
    如果以利只承袭了祭司职位的各种遗传，他会站在孩子和神中间，倾听孩子的困惑，用自己的影响力来定夺此事。然而这位老祭司未如此作，他只亲切地对撒母耳说，「你仍去睡罢；若再呼唤你，你就说，耶和华阿，请说，仆人敬听。」
    传道人或牧师无权去主宰一个满怀热诚，被神呼唤的门徒，命令他承认一切，或为他提供解决之道；他只能说，「你所需要的远超过我所能给。只有神能满足你。仍去躺下吧！安静等候。让你的灵在她面前静止不动。要等待，因为她一定会再度临到。如果她再呼唤你，你就说，主阿请说，仆人敬听。」
    肯培多马(Thomas a Kempis)曾这样说，「主阿，请说，仆人敬听。不要让摩西，或任何其他先知对我说话，我只要你对我说话。你是默示和光照一切先知的；没有先知，你仍然能完美地指示我；而他们若没有了你，就一无用处。」
    (4)孩子所得的信息极其严厉。他不敢将异象告诉以利，我们并不以为奇。他仍然以忠心、正直的态度开始一天的工作，照往常一样打开神殿宇的门。他没有冲口说出这可怕的消息。这是另一个线索，让我们认识这孩子的品格。但他错估了以利的个性，他不了解像以利这样的人虽然将面临死亡，但不会埋怨，他只会默默顺从，不为自己作任何辩解；一旦知道最终的结局，就谦卑地回答：「这是出於耶和华，愿她凭自己的意旨而行。」
    (5)请留意，耶和华是用她的话语向撒母耳启示她自己。让我们不从梦或异象，而是从神的话语中去寻找她。若养成习惯只听声音，或只从梦去解释神的信息，是非常有害的。那样作会替幻想、妄想打开一扇大门。最好的方法是打开圣经，以虔敬，谨慎，细密的心读，向神呼喊：「主阿，请说，仆人敬听。」然后回应就会从圣经的每一部分出来，告诉我们一个清楚、确定的信息。「这是我的道路，你要行在其中；这是我的旨意，你要遵照而行；这是我的话语，你要去传扬。」让我们静听神将要说的话。


祸不单行

撒母耳记上第四，五，六章

    第四章至第七章第七节经文的记载虽简略，却是跨越了大约四十年的时间。圣经的作者关於这段时期内撒母耳的生活细节，和他日增的影响力之记载，相当残缺不全。但是所记的事件都非常有趣，我们必须先对撒母耳在百姓中间的服事有正确的观念，才能了解这些事件。另外我们也可以看出，不只是在他的时代和我们的时代之间，并且在他的事工和现今极需要的事工之间，也有许多类似之处。
    那是一个分裂、混乱的时代。约书亚和迦勒去世之后，［后来有别的世代兴起，不知道耶和华，也不知道耶和华为以色列人所行的事」(士二10)。没有一个人，或一个支派，能够联合百姓，归於一个领导权之下，或者使他们重新敬拜耶和华。整个国家松散如一盘散沙，每一个支派或大城市各自为政，国家的脉息已微弱不堪，我们再度引用圣经的那句话来描述士师时代的光景：「各人任意而行。」
    以色列仅余的共同处就是会幕，约柜，和大祭司所代表的意义了。但这些影响力也已微不足道，因为「以色列人......离弃了领他们出埃及地的耶和华，他们列祖的神，去叩拜别神，就是四围列国的神，惹耶和华发怒」(士二11一12)。
    因此，他们无力阻止邻近列国的一再侵犯。先是东边的亚扪人，然后是从沙漠来的亚玛力人和米甸人，以及西南方的非利士人，他们不断侵袭这块应许之地。神不时兴起士师，但他们的权柄也是短暂而有限的。大半时候都是他们一死，权柄也随之消失；而且他们的权柄也只局限在某一地区。「耶和华为他们兴起士师，就与那士师同在；士师在世的一切日子，耶和华拯救他们脱离仇敌的手......及至士师死后，他们就转去行恶，比他们列祖更甚」(士二18一19)。
    我们的故事特别与迦南地的南部和中部地区有关，虽然那里曾出现参孙的英勇事迹一一一他和撒母耳同时代而稍早一点——但就这个地区的人而言，他们一直是在非利士人的重轭之下受苦。当时非利士人由他们原居的革哩底岛迁徙而来，声势日大，形成希伯来人的一大祸患。
    非利士人离开他们自己的强域和产业，前去掠夺希伯来人的土地。他们在神允许给希伯来人的土地上任意搜刮，将神选民所承受的产业夺为己有一一一今日这种情景也发生在我们的经历里。
    非利士人代表不洁的欲望和邪恶的习惯，我们本来已藉神儿子脱离了它们的辖制，但几年之后它们又再反击，从我们这里攻城掠地。另外，非利士人也代表那逐渐侵蚀着教会的属世事物，和腐蚀国家的邪恶。魔鬼的攻击从不止息。摧毁和败坏的灵不断地在凿我们的屋顶，撕毁我们的壁纸，推倒我们的墙，趁我们睡觉时在园中撒下稗子。魔鬼就是这样，企图使个人，教会，和国家抵挡心思中的律，而被罪的律所俘掳。
    当魔鬼频施巧计，抢去我们的安息日，将它变成玩乐之日；或者用各种方式使我们作恶；或用贪爱金钱的欲望取代其它兴趣；或使我们作不当的享乐；或用世俗和奢华来换取基督徒生命中属灵的事物一一一这时，我们就是面对着非利士人的大军，他们正从低地涌上来，要占领这虔敬和有能力之高地。他们根本无权这样作，但他们却理直气壮地长驱直入；有时我们几乎要灰心丧志了，开始问自己，这样拼命抵抗又有何用？
    何苦这样反对他们呢？干脆让步，与他们妥协岂不更好吗？
    另外有些时候，我们又像以色列人一样，被迫为了自由作最后的拼斗。
    一、无望的尝试。「以色列人出去与非利士人打仗，安营在以便以谢，非利士人安营在亚弗。」从这段记载可知，这场战争是以色列人发动的，因为他们对非利士人所加给他们的重轭已忍无可忍了；但几乎可以确定的是，这场战争发动得极草率，而且缺乏精密的策划。
    摩西对於发动争战的方法会有明确指示(见申二十章)，但显然以色列人在这事例中未遵照命令。他们既未召来祭司，去徵询神的意见，也没有给出征的军队祝福。他们甚至没有徵求撒母耳的看法，虽然那时候他们已开始承认他是耶和华的仆人和先知。他们只是出於一种仇恨和报复的灵，就像长期受主人欺压的奴隶，突然爆发出复仇的火修一样。
    有时我们也是用这种灵去反对那辖制我们的罪。我们已经看见罪所造成的毁坏，和给别人带来的羞耻侮辱；残余的自尊使我们感到羞辱和愤慨，於是我们决心出面还击。我们发誓再也不醉酒，再也不向过去的罪屈膝称臣，我们誓言要恢复自由之身。但一个月之后，我们又回到老样子。我们比以色列人好不到那里去，因为我们没有足够的力量和机智去打这一场战争。
    以色列人的遭遇相当窘困。他们由於仓促成军，以致不堪一击。有四千人战死沙场。全军弥漫着恐惧和惊吓。这是神的子民不询求她的旨意而贸然出战，所必有的结果。他们为学这项功课所付出的代价是昂贵的，也是必要的；神让他们一而再，再而三的受苦，直到他们学会了这功课。
    二、他们是向约柜，而不是向神求救。那天晚上，以色列的长老召开了一次会议(四3)。
    显然他们将战败的原因，归之於他们与耶和华的关系不良。他们说，「耶和华今日为何使我们败在非利士人面前呢？」他们发觉到先前忽略了她；他们忽然心生一计，认为这样神就不得不站在他们这边，与他们并肩作战了。他们说，「我们不如将耶和华的约柜，从示罗抬到我们这里来，好在我们中间救我们脱离敌人的手。」
    他们记起约柜在他们的历史中曾扮演的重要角色；约但河的水在它面前分开；耶利哥的城墙在它面前瓦解。根据摩西的话，约柜向前进时，就代表了耶和华的仇敌要溃败逃逸。他们不了解神是否伸手相助，不是靠物质的象征来决定，而是靠他们的道德和属灵光景来决定。
    约柜终於在以利的两个儿子陪同之下，由利未人抬了来。以色列全军大声欢呼。以利恐怕是最不愿意让约柜抬离会幕的，「以利......为神的约柜心里担忧。」但他长期以来一直让步惯了，已无法产生任何阻力；其他人也根本不为此事担心，因为「约柜到了营中，以色列众人就大声欢呼，地便震动」。
    非利士人由派出的探子得知以色列军欢呼的原因，不禁惧怕起来，因为他们也知道以色列的神与约柜同在，他们心中总是将约柜与「从前在旷野用各样灾殃击打埃及人」的神联想在一起。他们也不知道神的合作必须考虑人的道德光景。他们喊道，「我们有祸了，谁能救我们脱离这些大能之神的手呢？」
    神必须对希伯来人和非利士人的物质化观念，作出一个确切的回应。她必须彰显一个事实：如果他们依旧拜外邦的神和亚斯他录，那么单单拥有约柜是无济於事的。其它诸如口诵神圣的话，引用庄严的先例，倚靠圣洁的表记，都是徒然的，除非他们是心清手洁的。「我若心里注重罪孽，主必不听」(诗六十六18)。
    非利士人似乎吓得胆破心惊，因为他们相信，他们此番出战，不只是敌对血肉之躯，而且是与那位长期以来领导以色列人不断夸胜的神争战。他们接着又为他们领袖的一番话心里挣扎作难：「非利士人哪，你们要刚强，要作大丈夫，免得作希伯来人的奴仆，如同他们作你们的奴仆一样；你们要作大丈夫与他们争战。」
    那悲惨的一天，最后在极可怕的情况下结束。「以色列人败了，各向各家奔逃；被杀的人甚多，以色列的步兵仆倒了三万。」约柜四周遍布尸体，显然希伯来人至死仍企图维护着他们信仰的表记。但他们的努力徒然无效，神的约柜被掳去，以利的两个儿子也被杀了。这是撒母耳早先豫言的，如今终於应验。
    当天下午，有一个便雅悯人衣服撕裂，头蒙灰尘，沿着通往示罗的大道奔跑，一路散播战败的消息。他所经之处，就掀起一片喧嚷哀号。他一直跑到大祭司的城示罗。「那人进城报信，合城的人就都呼喊起来。」宁静的夜空，传来尖锐的悲号，因为原先护卫着这不设防城市的军队，在一日之内被击溃，不但损兵折将，甚至连神的约柜也被掳了。
    年老目盲的以利当时正忧心忡忡地坐在自己的座位上，面向街道。他似乎已豫感到空气中弥漫着不祥的消息。他一听到城中的呼喊声，就立刻焦虑地问身旁的祭司，或利未人，或者一直忠心侍立着的撒母耳，「这喧嚷是什么缘故呢？」就在这时候，报信的人出现在这一小群人面前，先向大祭司说明他是谁。以利迫不及待地问：「我儿，事情怎样？」那人没有任何警告或寒暄，就冲口道出可怕的消息：「以色列人在非利士人面前逃跑，民中被杀的甚多，你的两个儿子何弗尼，非尼哈也都死了，并且神的约柜被掳去。」
    这位年老的祭司沉默地接受恶耗。前三个消息的打击虽然沉重，尚不至於致命；但「他一题神的约柜，以利就从他的位上往后跌倒，在门旁折断颈项而死。」他的媳妇，就是非尼哈的妻子在生产垂危之际，替初生的婴孩取了一个名字，充分道出了当时情景的险恶。她已成了寡妇，她的公公也忧伤至死；但她觉得最可悲的是，约柜被人掳去，以色列的荣耀已经消失。
    然而更大的祸患还在前头。以色列人在仓促之中，将会幕里余下的部分和器皿带走，藏了起来。以下的许多年间，它们被保留在挪伯(撒上二十一1)。在非利士人举兵攻打挪伯以前，这些神圣的物品一直保存得完整无缺。耶利米说，「你们且往示罗去，就是我先前立为我名的居所，察看我因这百姓以色列的罪恶，向那地所行的如何」(耶七12)。这个居国家生活和敬拜中心有三百年之久的城示罗，以后的遭遇可以从诗篇作者的话语中知其梗概：
        她离弃示罗的帐幕，
        就是她在人间所搭的帐棚；
        又将她的约柜交与人掳去，
        将她的荣耀交在敌人手中。
        并将她的百姓交与刀剑，
        向她的产业发怒。
        少年人被火烧灭，
        处女也无喜歌。
        祭司倒在刀下，
        寡妇却不哀哭。
                    (诗七十八60一64)
    三、神可畏的名。我们不必抱着好奇心，去探索约柜的下落。这一部分的历史比较偏重於神如何向邻近列国显明她的真正本性。
    除了神在这事上所用的方法之外，再也找不到更好的法子让神的灵将她的圣洁和能力显示给非利士人了。他们从战场凯旋而归，将约柜抬进大衮庙里。他们不仅在这场战争里胜了以色列人，似乎他们也胜过了以色列人的神；大衮似乎比耶和华较胜一筹。但他们如果一直持守这看法，就有大祸临头了。神必须彰显她那独一的，不可侵犯的尊荣；几世纪以前在埃及如此，现今在非利士也如此。她无法让其它假神掠夺她的荣耀，抢走对她的颂赞，因此她任由这些盲目的拜偶像者持错误观念，要在他们自己的领域里对付他们。他们不会对一个先知的信息予以注意。谁若胆敢起来反对全国所拜的大衮，一定会被石头打死；但是当他们连着两天早晨发现大衮像仆倒在耶和华约柜前，并且第二次大衮的头和两手都折断时，他们就不能否认看见的事实所代表的含义。显然这不是出於巧合，而是神的作为，并且她与他们是敌对的。约柜所停留之处，当地的人就生了痔疮，他们被耶和华的手所击打。
    当然，我们不能认为神对这些愚昧的人没有爱心；但除此没有其它方法能使他们明白她的真正本性和权柄。神降灾於埃及，不单单是惩罚法老的骄傲自大之罪，并且要迫使埃及人承认她是天上的神，让他们得以一瞥她的伟大。同样的，在这个例子中，大衮像的仆倒，他们身上痛苦的痔疮，庄稼的欠收，都迫使他们大声呼号，上达於天(五12)，似乎他们已明白，是一个比大衮更有力，比一切神只更崇高的神，在对付他们。许多年之后，希伯来的诗人和先知嘲笑异教徒的众神，说他们其实不是神，并且宣扬耶和华才是创造诸天的神；但要学会这个功课，却花费了许多年的光阴，付上无数的痛苦代价和忍耐，最后「一神」的观念才普遍被人接受。
    非利士人提到以色列人的神时所表现的虔敬态度，显示出一种新的、较高贵的观念已开始取代他们原先低下的、属物质的观念；他们本来是将耶和华与他们所拜的假神并列看待的。「合城呼号，声音上达於天。」「你们……要归荣耀给以色列的神。」「把耶和华的约柜……送去。」
    这是何等崇高的启示，让我们看见神对待人的方法。她渴望得着所有人的敬拜和拥护。为了这个目的，她最终的启示是在她的爱子里面。「只有在父怀里的独生子将她表明出来。」然而在早代，对那些心地昏暗，道德没落的人讲到神的儿子，又有什么用呢？不！必须按部就班的来。对微弱、病痛的眼睛，必须将光线作一番调整。神必须使用她所爱的人能够了解的语言来对他们说话，正如后来我们的主将手和肋旁给多马看一样，她是使用多马能够领会，并且由他自己所提议的方法。如果非利士人能够明白约翰福音这一类的书，那么神早就会使这一类的书写就，并且差派人交给他们，让他们学习了。但是既然他们无法领会这一类的指示，神只能用偶像的仆倒，约柜所到之处引起的灾难来指示他们，并且引导母牛载着约柜，直往伯示麦去。
    同样的，住在伯示麦这边境小城里的居民也学到了一个严肃的功课，知道神是圣洁的，她不容许他们以好奇、轻率的态度对待那象徵她同在的约柜。像他们那样掀开约柜的盖子，向内探头窥看的举动，是连祭司都被禁止的，更何况他们呢？亚伦的两个儿子在就任祭司职的那一天，就因擅自献上凡火，而被烧灭，那时神就清楚宣告，她在亲近她的人中要显为圣，在众民面前要得荣耀(利十3)。
    以色列人也必须在处理会幕的器皿这事上，表现对神的虔敬；利未人在搬运会幕的器具之前，必须先由祭司把一切器具遮盖起来(民一50一51，四5、 16)。伯示麦人因擅观约柜，而遭到立即的惩罚；这使得他们体认到神的圣洁和可畏；他们说，「谁能在耶和华这圣洁的神面前侍立呢？」另一方面，约柜被恭敬地抬到伯示麦以南三哩的基列那琳之后，那城就兴旺起来，五谷丰收。亚比拿达和他的儿子以利亚撒也因虔敬看守约柜，他们的家大大蒙福。这显明神本性中慈爱和怜悯的一面，她喜爱与那内心谦卑、敬畏她话语的人同住。
    哦！不要存胆怯的心畏惧耶和华，只要以众子的爱和忠心对她；打开你的心，不单单接纳约柜，也接纳神派来作赎罪的子，她要抵偿我们的罪，那遮盖着约柜的施恩座，已洒上了她的血，正好将法柜遮住。


重建的工作

撒母耳记上七2

    当前一章所描述的那些事正在进行时，撒母耳自己则默默地在作重建的工作。一旦我们受伤，或骨头折损，我们的身体就立刻开始将修复的力量注入，使破损的部分得以恢复。肉体生命如此，属灵生命亦是如此。常常有一种圣洁而温柔的本能，在我们中间动工，在试炼的湍流上搭一座桥，从吞噬陆地的汹涌狂涛里重建新的秩序。确实，重建的工作就像大能之神的工作一样，当世上法纪荡然，漫无纲纪时，它就开始在其中为人建立一个生存的居所。
    亚弗之役以后的二十年，撒母耳一直忠心在神面前事奉。非利士人的侵优似乎缓和下来，他们也撤离了原先占据的以色列境内区域。因此他能宁静而谦虚地为他的祖国劳苦，避免了狂热的管辖和反对。
    他似乎定居在拉玛，以与他的童年有紧密连系。这儿是他的总部，年轻人常常聚拢来，听他的教诲，如此形成了最早期的先知学校。他也在这里结婚成家，并生下两个儿子。他们的名字显示了作父亲的心愿，以及他是与神同行的人。他的长子名叫约珥，意思是「耶和华是神」；次子名叫亚比亚，意思是「耶和华是我的父」。虽然撒母耳的事奉生活中有许多的干扰和不便，例如约柜放在一地，会幕其余的部分放在另一地，许多圣礼和仪式已中断，但他依然能够与神同行，保持忠诚的虔敬生活。或许这就是为什么神不时要摇动那些已作成的事物之原因，好叫那不可摇动的、看不见的永恒事物能更清楚地显明出来，使人更渴望得着它。
    在现今的世代，我们也听到她说，「我要倾覆，倾覆，而又倾覆。」我们看见一些受默示的理论遭到无情的攻击，教会受到毁坏的威胁，古老的教训被人粗鲁地加以质疑；然而真正的信仰要带着不可磨灭的光辉脱颖而出，正如真金由炼炉中被炼净一样，在这同时，让我们和撒母耳一起说，耶和华是神，耶和华是我的父。让我们紧紧倚靠我们父那永不改变的爱，她以天上和地下无以伦比的爱爱着我们。
    撒母耳知道，在以色列的悲惨光景得到补救，神的理想得以实现之前，必须先达到两个目标。第一，全国必须从目前的无政府状态中恢复统一。如果每一支派仍旧安於各自为政的现状，各凭己力对抗仇敌，而对邻近支派和整个国家的情形漠不关心，那么想要有效地抵挡异族的侵略是根本不可能的。以色列必须统一，必须对未来的独立和完整有共同的热望。每一个支派可以保持其特色，完成其特定的使命；但为了达到全国的独立和神选民的荣耀，十二个支派应该彼此联合。
    这也是我们现今世代的当务之急。教会的分裂成了她最大的致命伤，使她在敌人面前表现得懦弱无能。以法莲嫉妒犹大，犹大恼怒以法莲；他们的共同敌人就从他们互相的控诉、敌对中坐收渔翁之利。我们目睹基督徒在带着嘲弄的世界面前彼此分争结党，实在是可悲的事。除非我们与所有爱主耶稣的人联合，以基督为元首，强调我们的共同点，容忍他们在阐述真理的方式上与我们不同的地方，否则我们永远无法使别人相信神。
    第二，必须将腐蚀国家心脏的恶者除去。百姓已离弃他们列祖的神，而去拜腓尼基和非利士人的偶像。巴力和亚斯他录的庙宇遍布各地。全国充斥着不洁与污秽。很明显的，只有用一次普遍的属灵大复兴，才能将百姓从恶者面前挽回过来；古代的迦南人就是毁在这些恶者手中。
    撒母耳是一个以祷告着名的人。在圣经其它地方也多次提到他求告神的名(撒上九6一9；诗九十九6；耶十五1)。此外，他也是一个无可指摘的人。有人说得好：通常在众人中担任指引、仲裁、缓和工作的，都是那些从幼年起即过着洁净、良善生活，并由其中培养出无限能力的人；这种人能回顾他的壮年，青年，和孩童期的生活，而心中了无悔意，他们的生活洁白纯净一一这就是撒母耳的写照。他同时也是一个睿智聪敏之人，他极力呼吁以色列人悔改，诉之於全国的良知，他努力的结果是：「约柜在基列那琳许久，过了二十年，以色列全家都倾向耶和华。」
    注意这里用的两个短句：以色列全家一一表示又恢复了从前丧失的合一；倾向耶和华一一全国都悔改，并且接着有一个大复兴：「以色列人就除掉诸巴力，和亚斯他录，单单的事奉耶和华。」我们现今的世代和国家中，也需要同样的复兴，重新回转归向神。「耶和华阿，求你在这些年间复兴你的作为，在这些年间显明出来」(哈三2)。


信心的得胜

撒母耳记上七1～14

    经过了二十年平静、不受干扰的事奉，撒母耳终於引领他的百姓开始渴望恢复旧有的合一，这种合一曾经使他们在仇敌面前团结一致；因此他们开始明显地渴慕神。圣经作者告诉我们，以色列全家「都被耶和华吸引」(第二节，修正版旁注)。他们因被耶和华吸引，也就彼此吸引，正如车轮的轴都汇集在中心一样。如果主耶稣是我们生命的中心，那么我们一定会被吸引，与那些尊她居首位的人联结。
    第三第四节可以说是概括了撒母耳这些年间向以色列全家所提出的无数劝告。他遍行各地，呼吁百姓要回转向神，离弃假神，将心归向他们列祖的神，单单事奉她。只要找到一小群肯听的人，他就倾倒出他的祷告和眼泪，严厉谴责他们的罪，要他们真心悔改。他有时站在耶利哥城的历史遗迹上，有时出现在迦密山顶，或示罗，挪伯，希伯仑，向广大的民众作见证，他们深受感动，心生悔恨，结果如他所说，有极多的人归向神。全境各地都有人将偶像拿出来烧毁。哦！今日我们也需要一个撒母耳，向教会提出警告，要她离弃神所不喜悦的事，并向教会保证，一旦她穿上谦卑与纯洁的美丽袍子，神就会救她脱离非利士人的手。
    —、米斯巴会议。我们提到的这个运动最后终於需要一次公开的表明；撒母耳於是召聚以色列人，来到米斯巴—一这城的意思是「守望者」，它是一块高地，其遣址今日仍可在巴勒斯坦中部找到，它比四邻地区高出五百尺，约高出海拔三千尺。在这高地的顶端，也和示罗、基列耶琳一样，有一处高约五、六尺的平台，由岩石中凿出，毫无疑问的，他们曾在这里建会幕。
    他们在这一天禁食，正如律法要求赎罪日当作的那样。百姓承认他们的罪，灵里伤痛，谦卑在耶和华面前。另外，他们又行了一个新奇的仪式。他们从邻近的井里打来水，严肃地浇在耶和华面前；后来每逢住棚节，他们也如此行。每当住棚节接近尾声时，圣殿里的祭司就在利未人诗班的陪同下，前往所罗门泉，以金器皿从那里取水，在献晨祭时将水浇在祭坛下，四围身穿白袍的诗班则在一旁高唱以赛亚的诗：「所以你们必从救恩的泉源欢然取水。」我们无法得知，这个仪式是否最早源於撒母耳的时代。虽然有此可能，但一般人都认为，圣殿所采用的这个浇水仪式是为了纪念以色列人曾从旷野的磐石得水喝，并豫表圣灵的浇灌(约七37一39)。
    另外，浇水也可能是表明从他们的内心深处涌流出无限的懊悔和眼泪；他们渴望藉着忧伤，洗涤他们的土地，使其脱离过去年日所累积的各种罪恶；或者表明百姓的无助，他们就好像洒在地上的水，无法复收。无论它的意义如何，当撒母耳作为以色列民的代表，将全国带回到他们列祖的神面前时，这个浇水的仪式确实是一个壮观的景象。这也是撒母耳壮年期一个重要的行动，因为我们从圣经记载得知，他在一个突然的宣告下，被任命为士师，审判百姓(七6)。
    今日神的教会也当如何除去各种邪恶的事啊！因着这些事，教会的见证已受到损害。我们有时听见教会的建筑物传来歌舞、喧晔、拍卖、玩笑的声音，显示教会属灵生活的腐败。如果神的儿女来到另一个米斯巴，承认自己的罪，像以色列民那样说，「我们得罪了耶和华」，教会岂不也要蒙福吗？
    二、信心的得胜。以色列人聚集的消息传到非利士人耳中，他们就认为这是一个万无一失的记号，显明以色列人又恢复了他们的国家生活，於是「非利士的首领就上来要攻击以色列人」(7节)。大军从四方聚集，以色列人有足够的理由恐惧亚弗之役的悲惨往事再度重演。一股惊惶战栗的气氛弥漫着全以色列民。他们只剩下一线生机：神必须起来援助她的百姓，否则他们就成了秋天的枯叶，强风一过境，就被吹得无影无踪。懦弱的羊，如何抵挡虎视耽耽的狼群？手无寸铁的农民，如何对抗全副武装的大军？在长期失望、折磨之后，方才开始复兴的国家生活，又如何经得起仇敌的摧折？百姓对撒母耳说，「愿你不住的为我们呼求耶和华我们的神，救我们脱离非利士人的手。」
    这是你我惟一的盼望。你被罪击倒在地，就像以色列被非利士人打倒一样；你在囚室里不断呻吟，好像被捆锁的参孙。眼前似乎一无获救的指望，因为你的道德生命已被罪腐蚀一空，与士师时代的以色列人不分轩轾。你只剩一线希望，那就是离弃罪恶，奉神的名将你一切的自信、自负倾倒在十字架前，接受她的赦免，那么不论试探多大，阻碍多深，罪孽多重，主都要救你脱离敌人之手。
    只要在受试探时，被击倒的人肯将他们的灵魂浸在神话语的洁净泉水中，培养一个坚定祷告和信心的灵，主就会为他争战，使他得享平安。
    撒母耳祷告的能力已广为百姓知晓。他们相信他祷告的力量，并且视其为他们自由的保障。只要撒母耳肯祷告，他们就有得拯救的指望。他们知道他已经祷告了，如今他们要求他不要就此打住。
    但是撒母耳不单单祷告而已。他取来一只羊羔，将它当作全牲的燔祭献给耶和华，表明以色列人甘愿完全顺服神的旨意。在信心和施行拯救之前，必须先有奉献。仅仅除去罪还不够，我们必须把自己完全的、绝对的献给神。祭物要完整，让全人一一一包括灵、魂、体一一一都成为神要我们成为的样子。如果我们每日的生活常常失败，那是因为我们生命中心有了问题。你若不断被非利士人征服，那么一定是你里面的奉献有了瑕疵。
    当燔祭的烟仍弥漫空中，千万只眼睛注视着撒母耳，他的祷告正升向天上的时候，非利士人却逐渐迫近，直逼以色列人而来。你可以想像大军沿着山坡蜿蜒而上，包围起这一群毫无防御能力的群众之情景。但突然之间，神的声音响起，回答了先知的祷告。「当日耶和华大发雷声，惊乱非利士人。」霎时乌云密布，一波波卷向山麓，非利士人军心大乱；虽然以色列人未发一兵一卒，敌军仍仓皇撤退，曳甲而逃。在撒母耳的示意之下，以色列人出来一路追赶逃散的敌人，击杀他们直到伯甲的下边。约瑟夫(Josephus)记载了另一种情景，益发增加其恐怖：「神用地震摧毁非利士大军；地在他们脚下摇撼，他们无处可站。他们不是跌倒在地，就是落入裂开的地底。」
    以色列人一直追到边界伯甲才停下来。伯甲今日被称作「葡萄园的井」。
    这整个故事对我们有一个重要的信息。只要神的教会除去一切使圣灵担忧的事，只要我们分别为圣，不沾不洁的事物，脱离情欲的败坏，圣灵就要临到我们。主会拯救我们，代替我们与仇敌争战；藉着爱我们的主，我们可以得胜有余；我们所要作的只是收集战利品而已。
    三、帮助之石。「撒母耳将一块石头，立在米斯巴和善的中间，给石头起名叫以便以谢，说，到如今耶和华都帮助我们。」就在同一地点，以色列人曾遭受惨烈的失败，并导致约柜被掳(四1)。这是何等奇妙！得胜的故事可以在羞耻溃败之地述说！这岂不带给人甜美的鼓励？当我们转向神的时候，一切失败的耻辱岂不都要在得救的荣光里烟消云散？我们就不再谈论所犯的罪，和罪带来的结果，只述说神和她大能的作为。是的，神的众儿女啊！要确信落败之地可以转换成得胜、崇高、荣耀的地方，你的心可以重新充满赞美，天上也要洋溢着歌颂。我们可以想像许多世代之后，作父亲的带着孩子去瞻仰那块石头，口中念出石上的刻字：「到如今耶和华都帮助我们］，并向孩子述说神的作为，他在这里向百姓所彰显的赦免和恩典，仍将在以后的世世代代中重现。
    从那一刻起，撒母耳在这个国家中的超然地位就得到确立了。他担任士师的期间，非利士人再也不敢侵犯边界。耶和华在他活着的年岁里，始终以大能的手敌挡住非利士人。他们从前掠夺以色列人的城邑，从以革伦直到迦特，都归还给以色列人了。原先与迦南人联盟的亚摩利人也收敛敌意，与以色列人和好(七14)。史班士(Dean Spence)说，「以便以谢的成功，不仅仅是一场军事上的胜利，也是一个表记，显示以色列全国兴起了一个新的灵，它从撒母耳的时代一直延续到大卫、所罗门，以及希伯来其他贤能的君王统治时期。猜疑、嫉妒消失了，代之而起的是全国一致对於统一的热望。对迦南地旧有偶像的敬拜也从选民中间扫除了；不仅是藉着利未支派的服事和监督，并且也透过众先知的新次序，这个国家终於建立起对万军之耶和华的真正、纯洁之敬拜。」
    靠着祷告，有何事不能成？祷告不只是能叫天打开或关闭，并且能给那恒心祷告的人，带来超越他那时代的能力，好叫世人知道：能拯救这城的人，不是政治家，不是有学问的人，也不是执政掌权的，乃是那与神同行的人；他的品格和代祷将成为国家自由与生存之所系。


帮助之石

撒母耳记上七l2

    历代以来，世人都一直尝试着将他自己、他生命的历史，与自然界的永久纪念物联结在一起。从这一点，证明了人的渺小和伟大一一他的渺小是因为这项努力等於在承认，他的年日有限，他知道他在这世上一无所有，不过是寄居的，是客旅；他的伟大是因为他能对偏僻的幽谷，荒瘠的岩石地，阴暗的山洞，急湍的河流，赋子永垂不朽的意义。因此，世界各古国的每一个角落，都可以与某些意义联结起来。当你旅行穿过各国，各城时，你会发现每一平方哩的土地，都洋溢着过去世代的气息，有些地方甚至使你忆起一个已消失的种族。
    让我们在这石头前暂时伫足，学习一两个功课。因为石头也可以有耳朵，有声音。约书亚晚年时曾说，他所立的石头听见了耶和华所吩咐他们的话(书二十四27)；并且我们的主也说过，她四周的石头可以呼喊(路十九40)。
    一、石头竖立的地点。它站在地面上，见证一场可怕的挫败和灾难。第四章记载，亚弗那场惨败就是在这同一地点发生的。「以色列人出去与非利士人打仗，安营在以便以谢；非利士人安营在亚弗」(四1)。「非利士人将神的约柜从以便以谢抬到亚实突」(五1)。
    虽然这地点充满了悲惨、羞耻的回忆，那是百姓和祭司堕落的必然结果，但石头在这里竖立了起来，是神的帮助最强有力的说明。
    这对我们是何等的激励！我们也可能此刻来到曾惨遭挫败的战场。一而再，再而三的，我们在道德的争战中与仇敌相遇，然后被打得落荒而逃。我们的希望化为粉碎，我们的旌旗倒在尘士与血迹中。我们下定决心不再让步，但旋即又屈服投降。我们矢志谨守誓言，但转眼间誓言碎为万片。我们不断被仇敌征服，尽管我们拼尽全力，还是败在罪的手下。但不要灰心丧志，你在何处跌倒，就要在何处站起来。因为「主能使他站住」(罗十四4)。你在那里被击败，你就要在那里得胜。你要以喜乐的歌声欢然重踏战场。以便以谢的石头，就是竖立在以弗那致命的战场之上。
    二、回顾往事。这块石头将如何述说神带领她百姓的奇妙故事！它回溯这二十年来，先知撒母耳默默地、不受搅扰地带领着百姓，一步步归回到他们列祖的神面前。它看见从但到别是巴，百姓纷纷除掉巴力和亚斯他录，将假神的祭坛推倒。它又回顾在米斯巴的聚会，以色列人如何将水浇在耶和华面前，并认罪悔改。
    它特别回想到所献的燔祭，说明以色列全然的奉献，以及撒母耳的代求。另外，它也想到那可纪念的一刻，非利士人迫近以色列民时，「耶和华大发雷声，惊乱非利士人，他们就败在以色列人面前。」如果那块石头的心里和它的耳、眼一样，刻下了记忆的痕迹，它一定不会忘记以色列人如何追赶惊惶失措的仇敌，一报他们二十年前所受的迫害之仇。
    你一生中可曾遭遇同样的情景？这个答案可能依人而异。如果你从上次的失败到如今，一直未有米斯巴的行动产生，那么我敢说，你的逆境仍一无好转迹象。你过去如何被击败，将来也一定会被击败，除非你在神面前将自己倾倒一空，除掉偶像，全心跟随她。
    请容许我引用自己的经验。我必须承认，只要我在内心深处珍藏着不合乎神圣洁旨意的事物，我的生活就是一连串的失败。即使我谨守圣洁生活的礼仪规范，持严肃的信仰，阅读有益的书籍，效果依然不彰。即使有暂时的改善，但仍无济於事。一旦米斯巴的情景反映在灵魂之镜时，落败之地就成了夸胜的战场。但愿读者们深思这一点。你若在屋子的角落或柜子里藏着一条破旧的毯子，就不可能指望房里没有蠹虫。你永远无法立起以便以谢的石头，除非你站在米斯巴的守望塔上，离弃你的罪，和一切不讨主喜悦的事。惟有这样，她才会以大能护庇你。
    你或许说，你办不到。邪恶的事物好像毒蛇，紧紧挟住你生命的树干，威胁要将它置之死地。你如何能舍去那些深深吸引你的事物？你觉得离开了那些事物你就活不下去。哦！那正是我们的大医者为拯救你，要从你身上割除的毒瘤。你作不到的，她能替你作。你愿意吗？人类的历史证明，人的意志有时坚硬如铁，不断反抗、抵挡。然而我们有一个可喜的解决之道一一」将它交给基督，告诉她，你想作的你作不到，祈求她接过你的案子，解决你的难题。
    不要疑惑其结果。我们何时将意志交出，她就何时收下；一旦她取去，我们的心就得着安慰，一如拿俄米对路得所说的，「女儿阿，你只管安坐等候，看这事怎样成就，因为那人今日不办成这事必不休息。」
    三、题字。「到如今耶和华都帮助我们。」这石头一方面是回顾，一方面是前瞻。它似乎是说，神从前如何帮助，将来也要如何帮助。若非神的帮助，它不可能见证这二十年的荣耀结局；并且她所开始的，她岂不完成吗？她在开始建造之前，岂不计算她完成的能力吗？
    我们行经人生道路时，让我们谨慎地立起我们的以便以谢石头，好叫新的责任临到，或不可豫知的难处临头时，我们能与纽顿(Newton)一同唱道：
        她旧日大爱，使我无法想
        灾祸会使她离弃我；
        我每逢忆起以便以谢的石头，
        就更确信她的恩慈将伴我渡难处。
    你一生中若只信靠神，藉着信心不断从她那里支取恩典，求她成就她已开始的工，你就能不时立起帮助之石，像使徒那样说，「我蒙神的帮助，直到今日还站得住，对着尊贵卑贱老幼作见证。」我们最后立的一块石头，应该是立在河边。
    我们背向着世上旅居之地，进入永恒的事工里，那时我们将面向神的荣耀，立起一块石头，以无比的满足说，「到如今耶和华都帮助我。」


大失所望

撒母耳记上第七，八章

    对一个人的品格最大之考验，就是失望与明显的失败。当事事顺遂，我们的计划都按部就班地施行时，我们很容易将自己最好的一面表现出来。但我们真正的本相却隐藏在这些美好的光景下面。一旦狂风巨浪直扑而来，四围的人翻脸相向，我们被迫站在前线，敌挡全副武装的世界时，我们的真正面目就露出来了。现在我们要来观察撒母耳如何面对一个极大的失望。至少我们可以用以前说到约伯的话来描述他，那就是他仍然持守他的纯正。
    —、失望如何临到。以便以谢那场大捷之后的二十年，撒母耳专心一意地建立百姓对大君王一一一耶和华一一一的信心；神就是他们的王，对此我们称之为神权政体，虔诚的希伯来人都忠心地接受并喜爱这种安排。
    撒母耳将他的总部和家设在拉玛，这是他曾渡过快乐童年的地方。他不时从那里出发，周游各地。他不论到何处，都是以大君王的代表身分行动。他若不是万军之耶和华的使者和仆人，又是谁呢？他一直强调：以色列人是耶和华的子民，单单归属她，在困惑的时刻从他那里得指示，在争战的日子蒙她拯救。他们不需要王--耶和华就是他们的王；不需要官长，传达神信息的人就是官长；不需要律法，她的话语就是律法。这是一个美丽而具启发性的观念；他遍行以色列全地，所传达的就是这观念，好像一支乐声悠扬的歌曲：「耶和华阿，请说，仆人敬听。」
    他也是抱同样的目的，创办先知学校。我们必须将这些学校的兴起归功於撒母耳对他那时代的睿智认识。当时祭司制度已经式微。以利和他的两个儿子根本未达到神赐给他们祭司职分的真正目的一一一盼望重新恢复祭司的等次。显然必须再有其他的宗教制度设立。当时时代需要的，是一批在神的律法中受教，适合将神的心意向百姓阐明的人；一代继一代，将有人从他们中间兴起，把他们在暗中所听到的，在明光下述说出来，站在屋顶上宣告神向他们耳语的话。我们发现在以利亚和以利沙的时代，这一类学校盛极一时一一其中有些是撒母耳一手设立的(十3一5；王下二章)
    撒母耳不辞劳苦兴建这些学校，只有一个目的。他渴望将他有关神权统治的崇高观念，灌输给他的同胞；除了藉助於这些年轻、热诚的门徒，还有什么更好的方法呢？他们与这位伟大的智者同住，接受他们所敬仰的圣徒高尚品格的潜移默化，感受到他崇高理想的启发。他们看见他如何在自己的城市里广受老幼尊敬(九6、13)；如何以可亲的态度接纳需要他帮助的人(九6)；他的祷告如何有能力(七9，十二18、23)；他们深深认为，能与撒母耳共同为国家生活的复兴而努力，是无上的光荣。
    但是撒母耳的目标因他两个儿子的失败而告落空。撒母耳年纪老迈，他虽然仍担任百姓的训诲师，审理国家和内部的事务，但他似乎再也不像往日那样坚持公义。他奉神的名治理国家，这个担子到后来沉重得使他分身乏术，他只好任命他的两个儿子协助他治理南方的边阵地带。然而这项授权最后证明是一次可怕的错误。「他儿子不行他的道，贪图财利，收受贿赂，屈枉正直。」
    他们的劣迹败行终於导致灾祸。「以色列的长老都聚集」，显然他们被推选为代表，来到拉玛见撒母耳，要求他对於他权柄的继承问题，作出更满意、更长远的安排。「对他说，你年纪老迈了，你儿子不行你的道；现在求你为我们立一个王。」
    从人的观点看，这个要求非常合情合理。非利士人的前哨正往这国家的中心地带推进(十三3、5)；亚扪人的王拿辖财在东面边界形成严重威胁(十一1)。以色列人开始担心，撒母耳一死，国家可能又要分裂。但另一方面，这个立王的要求也动摇了撒母耳的盼望，让他看见，他的理想太崇高、太属灵了，远非百姓所能明白和持守。他们无法单单信靠那不可见的君王；他们一定要有代表王权的外在表记。
    这是人心普遍的失败。人总是追求感官、视觉的东西。就像以色列人那样喊着说，「为我们作神像，可以在我们前面引路。」人总是要求可看见、可触摸的东西，让他们俯伏敬拜。因此世上一切灵方面的敬拜都有物质化的倾向。人很难相信神是一个灵，必须用心灵和诚实拜她；人很容易陷入辩论里，争论「应当礼拜的地方是在那路撒冷」，或在山上。
    今日某些宗派的光景也是如此。有些教堂仍充满着圣徒的画像，人们在像前面点腊烛、画十字；似乎大家要求一些可以诉诸感官的事物。事实上，人们也喜爱这些，他们站在人群之中，每一次祈祷之后就有许多的跪拜仪式。但我也看见有些教堂，信徒聚会时眼睛没有什么辉煌的装饰可看，耳朵没有被什么悦耳的声音吸引，他们的思想就单单集中向神，他们惟一光采夺人的，是高贵的思想。我并不怀疑，人的本性是倾向於要求一些与他们日常经历同一等次的东西。
    希伯来书的作者就提醒我们，要对抗这种欲望，我们的心思意念要不断住在主里面。神为我们豫备的，不是那可触摸的山，乃是更确实的圣山锡安；不是一座吸收晨曦和夕照的普通城市，而是我们可以步行在其街道上的新城--天上的耶路撒冷；不是一群上去过节，拥挤在所罗门殿里的敬拜者，乃是无数的天军，和已经完全之人的灵，我们可以藉着每一次的祷告，与他们一同敬拜。
    二、撒母耳如何忍受他的失望。「撒母耳不喜悦他们说，立一个王治理我们。」他们并不是拒绝他，而是拒绝神；他们不要神作他们的王，治理他们。他们没有抓住撒母耳的伟大观念。他心中升起的盼望受到了挫折；显然他所珍爱的梦想永无实现的一日了。如果它在以色列失败，就全然失败了—一除非神的国度建立，这理想才能维系不坠。
    在这样艰难的环境下，他前往他的避风港，那也是一切心灵破碎、担劳苦重担之人的保障--「他就祷告耶和华。」
    读者中也有多少灰心失望的人！或许有些年轻的妇女在初结婚时，心中充满美丽高尚的盼望，梦想着一个相爱、蒙福的婚姻生活，但如今却因收回的誓言，破碎的应许，以及丧失了的信任和宁静而悲伤。或许有些男子曾怀抱雄心大志，要在商业上一展长才，或在社会上居领导地位，甚至参与国事，企图影响一国大计。或许有些传道人最初被按立作主工时，看见异象，梦想作一个温柔慈爱的牧人，喂养神的羊。然而这些希望随着时日推移而开始幻灭，就像湖上的秀丽倒影，因一阵风吹皱湖面而消失无踪。这些人怎么办？他们要往何处去？破碎的心在哪里可以找到安歇之所？
    这些问题没有一定的答案，但撒母耳的行动可以提供一个建议一一一他去向耶和华祷告。到神那里去，将一切事告诉她，包括你的希望，努力，和失败。在她脚前倾倒出你的眼泪。她能了解，同情，包扎，医治。她是伟大的医生，要帮助无助者，安慰伤心者。告诉神一切事，是通往平安之路的开始。你因呜咽无法尽述的地方，天父都看见，知道，并要安慰。透过他的慈爱，你就会像一个孩子，在母亲怀里得了安慰。
    然后神回答了她的仆人。她总是会回答人的呼求。或许回答的声音极其低沉，几乎听不见，但它一定在那儿。或许初听之下，并不悦耳。它可能辞句严厉，但能使你的心得滋润。「应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉神，神所赐出人意外的平安，必在基督耶稣里保守你们的心怀意念。」
    三、神的回答和鼓励。撒母耳将他的痛苦和难处向神陈明，神就清楚回答他，他必须放弃一生所珍爱的理想。这位先知立刻得到一个印象：他必须舍弃崇高的目标，从他的地位跨下来，臣服在一个君王之下。他那位全能的朋友如此说：「你要依从他们的话。」
    在此同时，他的悲伤大大得到缓和，因为他发现神与他一同受苦，神心中的悲伤要远胜於他。「他们不是厌弃你，乃是厌弃我。」人若能与神一同经历同样的痛苦、忧伤，是何等的光荣啊！
    人心拒绝神，拒绝她的治理，轻看她恩惠的灵，神的心所受的痛苦是极深的的。耶稣在世上时，她自己的同胞不接受她，他的兄弟不相信她，她所挚爱的城拒绝来到他护庇的翅膀之下，她所拣选的门徒在紧要关头一哄而散，各自逃命，她岂不伤痛难过？然而她不是单独受苦，看见她的人也看见了父。她教导我们，神不是麻木无感情的；她也像人间的父亲一样，会思念，会忧心，会爱，只是她情感之深、之高，是远超过人类的。先知说，神被人的罪和悖逆所压，就像车子被装满的禾捆所压一样。
    四、撒母耳对待百姓的高贵态度值得我们注意。毫无疑问的，百姓立王的要求一部分是根据申命记第十七章第十四节，那节经文似乎是豫言现今才临到的危机。哈拿的颂歌里确切豫言到，耶和华将力量赐与所立的王，高举受膏者的角(撒上二10)。然而百姓是在冲动、急促的情况下向撒母耳提出这项要求的。他们没有寻求神的心意，就自作主张；没有与年老的先知商量，就遽下决定。

    在这样的情景下，撒母耳从神那里直接得到指示，他严肃地透过长老向百姓提出反对的意见，并指出由王统治将带来的后果。百姓在这种心情下推举出来的王，一定不能合神的心意。他们所要的王是在外表、能力上都足以与邻国统治者相匹敌的人，而不是一个肯顺服神、忠於摩西律法的人。就照着他们所求的，他们得到了一个这样的王。哦！许多时候神就是根据我们所坚持的己见成全我们。她将我们所求的赐下，却使我们的心灵软弱(诗一口六15)。
    所有邻近诸国王室的奢华浪费之风，都将在以色列诸王的宫中重现。这些君王将强迫少年人为他们赶车、作战、服劳役。又派他们耕种，收割庄稼，并命令他们的妻女作饭烤饼。他们的葡萄园、农田、土地的十分之一都将充公；繁苛的赋税将使百姓不胜负荷。他们将眼睁睁地看着辛苦挣来的血汗钱被王任意挥霍享乐。全地要悔恨哀号，但为时已晚。「那时你们必因所选的主哀求耶和华，耶和华却不应允你们。」
    撒母耳再三的反对、劝阻都罔然无效。「百姓竟不肯听撒母耳的话，说，不然，我们定要一个王治理我们，使我们像列国一样，有王治理我们，统领我们，为我们争战。」他们只信靠人和武力，他们的心却远离耶和华，结果他们将亲眼看见他们的王仆倒在基利波战场，他们的土地被仇敌践踏，全国陷於存亡危急的关头。
    你的心是否也渴望一个王，来减少你本性中的冲突，重组新的次序？你当谨慎，不要用你的眼睛或耳朵或感官的偏好来作选择；要留心你肉体的情欲，眼目的情欲，和今生的骄做。让神为你所拣选，让那位死在加略山，又被高举为王子、为救主的人，作你的王。她不会向你索取什么，她只会供应你所需。她不会耗尽，只会充满。她的权杖是折断的芦苇，她的座骑是一匹驴驹，他的冠冕是荆棘冠。
    撒母耳看见百姓的心意已定，就叫众人散去，他自己只好尽己力而为了。他遵照神的吩咐去行，这也是他一向的作为。
    爱瓦德(Ewald)曾说，「撒母耳是人类历史上少数的伟大人物之一，这些伟人都是处身於危险困难的时代，以他们品格的力量，和无与伦比的精力，结束了从前一个优越的系统--起初，这样作有违他们自己的心意，但是当他们体会到其必要性时，就全心全力投注其中，不惜自己受苦，遭人迫害，最终建立了一个更理想的系统。」
    从撒母耳早年的岁月，一直到他握有大权的时刻，他都一直努力着要替既存的制度，注以新的生机。但他逐渐发现，他必须放弃进一步的努力，开始另设一个完全不同的机构。这样作的同时，他必须牺牲原有的信念，违反他的判断，舍下他苦心经营的制度。他必须由万人之上的超越地位下来，屈居第二。然而，一旦他了解到别无其它选择时，他就成了新世代最热心、努力的支持者。
    爱瓦德又继续说，「如果说大卫一生的丰功伟业比之撒母耳更显赫的话，我们也不得不承认，若没有撒母耳那较不引人注目，却深具影响力的事奉，大卫不可能享有如此耀眼的荣耀；因此接下去一世纪以色列的昌盛繁荣，都必须归功於其真正的起始者--撒母耳。」
    我们的一生中，也可能面临重大的危机，迫使我们辍止手中的工。我们所深爱、并为其备尝艰辛的人，突然背叛我们。他们要求一些其它的东西。我们了解到，此刻必须放手；我们很可能心生怨尤，有所不甘。为什么我们要为别人开路？为什么我们一定得放弃自己的权利，噤声不语？
    在这样的时刻，让我们记起撒母耳的英勇表现；让我们明白，神的旨意正引领我们走在正路上；让我们关心神托付我们看顾的羊群，胜过关心自己；让我们以一切的恩慈和勇气，接纳新的秩序，因为知道我们所牺牲的自己意志，在神的赐福之下，将成为最好的黏合剂，将我们与新的事工相联结。


环境的声音

撒母耳记上第九，十章

    「凡有智慧的，必在这些事上留心；也必思想耶和华的慈爱」(诗一○七43)。诗人在这段经文里，总结出人类生活的五个画面。旅游者在旷野的漂流，被捆锁者的呻吟，长期饱受病痛折磨之人的康复，水手从惊涛骇浪要获救，在荒野之地生出乐园一一若仔细观察，这一切事都见证神在引领、应许、掌权，叫万事互相效力，以成就他完美的计划。
    整本圣经中，没有其它处的说明比眼前的这两章经文更多显示出神在我们日常生活的环境里，是何等清楚地彰显她的全能。
    那是一个春日的早晨，天方破晓，清纯的曙光在东边天际露出，有三个人从拉玛城的斜坡走下来，出了城门(九27)。这是一个醒目的小团体，除了年迈的先知，还有一个「又健壮，又俊美」的年轻人，他是神所拣选的王，但他自己当时还不知道；此外还有一个仆人。他们一出城门，仆人就被打发先走了，免得他目睹那将扫罗生命带人新里程的庄严仪式。「二人下到城角，撒母耳对扫罗说，要吩咐仆人先走，你且站在这里，等我将神的话传与你听。」
    一、导致这事件的环境。(1)扫罗父亲基士的几头驴丢了，他可经不起这样的损失。「他就吩咐儿子扫罗说，你带一个仆人去寻找驴。」
    他们出发时，根本不知道此番寻找会使他们跋涉如此遥远的路。「扫罗就走过以法莲山地，又过沙利沙地，都没有找着；又过沙琳地，驴也不在那里；又过便雅悯地，还没有找着。」三天过去了，他们拦住每一个客旅探询，又搜索每一条羊肠小径，却一无所获。
    那些迷途的驴是值得去寻找的，因为那去寻找它们的人，不久就来到了一个国度面前。朋友啊！要在小事上忠心，神就会将更大的事托付你。你尽心尽力作神目前要你作的工，她就必把更高的事奉托付你。
    (2)靠着神的带领，扫罗和仆人发现已置身在约瑟的土地上，他想到父亲此刻一定开始为自己的安全担心了。他说，「我们不如回去，恐怕我父亲不为驴挂心，反为我们担忧。」这番话透露了扫罗性格中善良的要素。大体说来，一个人若顾及、体贴到他亲人的感受，必定会成为爱民的官长。但愿现今那些远离家园的年轻人，也能更多想到倚闾的双亲，他们长期未收到子女的只字片语，必定惴惴不安，眼睛也常因焦虑而湿濡。扫罗三天未归，都恐怕父亲惦念，要是他成年累月音讯全无，他又当怎样想呢？
    (3)他们从仆人口袋里找出一舍客勒的四分之一的银子，准备作为送给先知的礼物，主仆二人就往拉玛城去，那城是在山坡上，住家的屋顶在阳光照射下闪闪发亮。他们向几个打水的少女探询，知道撒母耳正巧在城中，要上邱坛献祭。他们在大马路上与撒母耳相逢，又听说驴子已经找着了，这些事件都如同路标般，指引他们往该去的地方，在那里，神已经为他们豫备好座位和祭肉。
    在这一切环境里，神的手是多么明显！这些事件不可能全属巧合。显而易见的，每一个细节都出於精心设计，目的在将扫罗带至特定的地方，他要在那里肃立，聆听耶和华的话。
    如果这些环境是出於她的设计，我们岂能说，其它的环境就不是呢？既然若不是神允许，我们连一根头发都不致脱落，我们怎能说有任何事是太琐碎，以致神不屑一顾呢？虽然有许多事临到我们，是出於恶人的诡计，但这仍然是经过神的许可；我们可以自其中追溯出神的旨意，她要我们受管教或磨练，因此那些恶人显然是经神允许而来的。她也允许不法之人的手将我们的主杀害了，以成就她永世的计划。我们遭难的日子中，没有一个事件不是在神的计划表上清楚标明的；神是无所不在的，她也是无限的，因此我们不能说，她在某一地点与我们同在，另一地点不与我们同在；或者说她在某一件事上比在另一件事上有能力。我们必须承认，她在我们遭遇的每一个环境中都是一样有能力的。
    千万不要忘记那迷失的驴，在街上与先知的不期而遇，口袋里的一个零钱，这些全是神计划里的一部分。眼睛明亮的人应能从其中读出神的笔迹，顺着这些道路前进，好像有天使在前领路一样。神豫备的道路总是通向空的座位和等着享用的祭肉那里。这条路或许漫长遥远，需要付出可观的耐心和精力，但天父绝不会将她忠心顺服的儿女引人绝境，也不会领他们进入荒山野地，任其饥寒交迫而亡。她的道路总是引向一个目的地，而只有锐利的眼睛，警惕的耳朵，顺服的心，才能察觉出神为爱她之人所豫备的事物。
    二、扫罗第一次被膏。那晚扫罗宿於撒母耳家的房顶。先知如此安排，有他特定的用意。当四周安静下来时，他就走向正在沉思的年轻人扫罗，「和扫罗在房顶上说话。」
    他长期以来，心中就澎湃着复杂的感慨。他可能一股脑儿地向这年轻人倾倒而出，包括他的希望和担忧一一他的希望如何幻灭，他所担心的事又即将发生。或许他也道出自己的挫折，儿子的堕落。他可能向这年轻人耳语，低声说出他如何渴望在此紧要关头能有一个人出现，收拾残局，消弭混乱，照神的方式行事。如此，这位先知极有技巧地唤醒了这个年轻人，他本来可能只是井底之蛙，活在狭窄的环境里，只热衷於牛、羊，庄稼，五谷，只谈论乡野间的琐事，对国家大计毫不关心。
    天边初露曙光，他就被撒母耳叫起。「扫罗在房顶上，撒母耳呼叫他说，起来罢，我好送你回去。」然后他们下到城角，将仆人打发走了。只剩下他们两人的时候，撒母耳从怀中拿出一瓶油，浇在扫罗头上，象征将君王的职分赐给他，又与他亲嘴。撒母耳说，「这不是耶和华膏你作她产业的君吗？」
    这是扫罗生命史上伟大的一刻。难怪当「扫罗转身离别撒母耳」时，神就赐给他「一个新心」。这不是指他悔改、更新，也不是像人重生时有那样巨大的改变，否则他就不会有后来的灭亡。这里是指他从此有了新的目标，生命有了新的意义和观念，有了新的决定和因应之道。另一方面，旧的事都过去了，对他而言一切都成为新的了。
    让我们留意其中的差别。我们有时也可能会有一个新的心，被一种强烈的心思吸引，或受到某种新鲜理想的启发；但在迅速萌芽的种子下面，可能有一块坚不可穿透的岩石。这工作只是表面的，正如阳光一出，露水就化为乌有。要确定你是为了永恒而工作。
    三、接踵而至的环境。走在神的道路上时，我们当然可以倚靠外在环境的印证。正如我们搭火车旅行，若对自己是否搭对了火车有疑问，最佳之计是去核对火车时间表，着看我们忽忽经过的各站站名，是否出现在这张表上。所以我们若遭遇困难或阻碍，心中升起问号，不知道自己是否行在神的旨意中，这时最保险的方法是观察外面的环境，它会告诉我们是否行得正确。圣经上岂不是记载，「我必使我的众山成为大道」(赛四十九11)吗？
    彼得单单听见有声音对他说话，看见一块大布从天而降还不够，他还必须听到哥尼流差来的人站在硝皮匠家门口敲门的声音(徒十章)。在作一切重大决定时，要寻求环境的印证。我们将在下一章里继续探讨这一点。


趁时而作

撒母耳记上十7

    环境促成撒母耳秘密膏扫罗为工；接下去神又用特殊、别富意义的环境来印证这个攸关重大的行动。这位年老的先知极其准确地豫言了接下去要发生的事，它们都一一应验了。「当日这一切兆头都应验了。」
    (1)首先，在便雅悯境内靠近拉结的坟墓那里，他遇见了两个人，告诉他驴子已经找到，如今他父亲不为驴子挂心，反而担忧儿子的安全，说，「我为儿子怎么才好呢？」这是一个意义深长的证据，证明神的旨意和选择。它指明扫罗从今以后将卸下农务和庄稼的事，专心致力於其它更崇高的事。没有借助他，驴子仍然能寻回；其他人可以依然故我，照旧生活下去，但对他而言，却有一个国度等在前面，而百姓的心也豫备好迎他为王。虽然他心中仍萦绕着对父亲和家庭的眷恋，但他必须放弃管理他在基比亚的产业，交由他人代理。
    这个兆头对於那些感觉蒙召要全然去服事神的人，也有不可估量的价值。如果他们的家庭需要他，去照顾、供应年迈的双亲，或姊妹，妻儿，那么他就不可逃避这项神圣的义务。，直到神有妥善的安排为止。使徒保罗对哥林多教会的嘱咐，也是对我们每一个人说的：「各人蒙召的时候是什么身分，仍要守住这身分。」「弟兄们，你们各人蒙召的时候是什么身分，仍要在神面前守住这身分」(林前七20、 24)。
    神的呼召就像扫罗从撒母耳口中得到的一样，那么清楚、明确，万无一失。但愿听见的人能忠心、忍耐地等候，直到她的手打开环境的大门。为时不久，系船的缆索就要松开，信息就会以不同的形式出现：「驴已经找着了。」这一类的环境都是不容置疑的确据，印证主的声音正在说话，她的云柱正招呼着我们随其前行。
    (2)扫罗满怀惊讶、敬畏继续前行，到了他泊的橡树那里，遇见三个往伯特利去拜神的人；自从亚伯拉罕和雅各以来，伯特利一直被尊为圣地。
    正如撒母耳所说的，这三个人带着祭物-一三只山羊羔，三个饼，一皮袋酒。他们首先依照东方习俗彼此问安；然后又给了他两个饼，这行动似乎是出於内在圣灵的催促，他们感觉所遇到的这人非比寻常，是一个可以和全能神一同享有他们效忠的人物。
    这行动寓含的意义何等深远！它岂不是显明神将迫使百姓尊敬她所拣选的王，并且使王所需用的一无匮乏？这岂不是一个确据：他不必为吃什么穿什么忧虑，因为只要他先求神的国和她的义，其它一切都要加给他了。
    当神的每一个仆人跨出脚步，踏在顺服路径上时，也必遇见同样的情形。他可能舍下兴隆发达的生意，放弃诱人的高薪；他可能将脚从稳妥的船里跨出，踏在波涛汹涌的水面；或者他像摩西一样，遭人埋怨，说他将那些倚赖他的人赶逐到荒凉的旷野。但是他若忠於神的呼召，就毫无理由后悔，他的食物、饮水会按时得到供应，云柱停留之地，就有吗哪降下；先是乌鸦，然后是寡妇，最后是天使，受命供应他饮食所需；神会在他有生之年照顾他，在他安息时亲手将他埋葬，像她埋葬摩西一样，或者藉助忠信之人的手，如同早代信徒亲手将司提反纳入墓中。
    主在世上时，曾就此事给她门徒上了宝贵的一课。有一次，税吏来见彼得，要求他上丁税；彼得无力偿付，只好去见夫子。毫无疑问的，彼得若仍从事打鱼工作，他就无虞担心，凭他劳力的代价，他有足够的能力缴纳丁税；但此刻他身无分文。主说，「你且往海边去钓鱼，把先钓上来的鱼拿起来，开了它的口，必得一块钱，可以拿去给他们，作你我的税银。」彼得曾遵从主的呼召，放弃营生之计，主知道她有责任供应彼得所需，否则他就必须靠己力谋生。她说「作你我的」税银，表明它也有同样的需要。你为主作工，她不会忘记；你当然可以信靠她为你付税，以及尽其它法律上的责任。不要将盼望放在「无定的钱财」(提前六17)上，或今世的财富上，乃要盼望、倚靠那厚赐百物给我们享受的神。
    (3)最后，扫罗来到基比亚(见修正译本旁注)。英王钦定译本和修正译本都指出，那里有非利士人的防兵，但其他解经者却认为，撒母耳不会向扫罗提到这些众所周知的事，因此他们比较喜欢采用「防兵」(garrison)这词的另一个意思，将此句译成：「那儿有非利士人设立的建筑物，圆柱或石碑。」或许是非利士人为记念某次大捷而竖立的。
    就在那里，家园已遥遥在望，扫罗遇见一班年轻人，都是撒母耳建立的先知学校里的成员。他们从邱坛下来，带着鼓、瑟、琴、笛。先知的热情和喜乐洋溢在他们身上。扫罗一看见这支神圣的行列，就大大受感动。在他离家的短短几天之内，他有了剧烈的改变，如今他与这一群素昧生平的人一同受感说话。他灵魂里从未震动过的乐弦，如今有了回应。对神的渴望、对属灵启示的感受、对不可见而永恒事物的感觉，溢满他整个灵魂。「神的灵大大感动他，他就在先知中受感说话。」
    我们不必为这句话惊讶。有时我们也可以发现一些人暂时被强烈的宗教情绪感动，但却没有永远脱离他们从前属世的、自私的生活。人可能一时被光照，略尝属天的恩赐，有分於圣灵，在神话语的大能面前肃立，却仍然远离神。一块土地可能饱享雨露滋润，却仍长出荆棘来。种子可以在浅土中滋生发芽，但转眼就会枯萎。腓利到撒玛利亚传道时，西门看见他所言所行，也深受感动，并受了洗，但使徒彼得宣告说，他仍「在苦胆之中，被罪恶捆绑」(徒八23)。
    然而，那对扫罗只造成短暂、表面的改变之能力，却能永远为我们所拥有。神的灵能临到、充满我们，住在我们里面，正如当年她临到早代信徒一样。她以一波继一波的能力和恩典降临在我们身上，好叫我们不单单为了特定的事工突然被充满，并且能不断地体会到圣灵的内住，正如小亚西亚高地最初的那一批信徒；如此我们也可以和司提反一样，成为圣灵充满的人(参见徒四8，十三52，六5)
    神若呼召我们从事某项特别事工，她一定赐下特别的圣灵恩膏。记得耶和华曾对摩西说，「看哪……乌利的儿子比撒列，我已经题他的名召他。我也以我的灵充满了他，使他有智慧，有聪明，有知识，能作各样的工」(出三十一2～3)。这是普遍的真理。只要有呼召，就必有装备。但我们必须期待这装备，并且支取、运用；如果我们感觉不到它，就必须记得它已经赐下给我们了，我们只管安然踏上豫定的道路。就在采取顺服行动的那一刻，我们会突然明白自己已拥有圣灵的充满，而心中涌出感谢。哦！但愿基督的灵大有能力地降在她一切仆人身上，好叫他们为了现今的世代而装备妥当，有一天主能这样说：「看哪，我的仆人，我所扶持，所拣选，心里所喜悦的，我已将我的灵赐给她，她必将公理传给外邦」(赛四十二1)。
    这个年轻农家儿子的转变，使以前熟识他的人大感诧异，他们彼此说，「基士的儿子遇见甚么了，扫罗也列在先知中么？」当大数的扫罗加入他曾逼迫的基督徒行列中，或本仁及纽顿成为宣扬神话语的传道人时，也曾激起一阵骚动。其中一个认识扫罗的人豫知了个中因由，当时扫罗与撒母耳会面的事已开始传扬出去，这人似乎如此说：「他岂不是会和这个蒙福运动之父--撒母耳一一一在一起吗？如果他也分享了一些撒母耳的恩赐，岂不是一件美事？」
    兴奋的热潮过后，扫罗恢复了平静和自制，就上邱坛去了。或许他要安静默想、祷告，以彻底弄明白这几个小时内发生的一连串事件之真正意义。至圣的神阿，在一生最紧要的时刻，我们除了转向你，又能转向谁呢？只有你能明白。
    撒母耳打发走这个惊讶、战兢的年轻客人之前，曾吩咐他要把握时机，趁时而为(7节)。神总是会留下余裕，让我们运用自己的常识。环境可能是神设计的，但我们可以善用它，也可能误用它；将它当作踏脚石，或者当作绊脚石。同样的环境可能临到不同的人，但每个人从其中学到的功课却大异其趣。阳光、雨水能产生鲜花、玉米，也能产生野草、稗子。神在引领我们的时候，并不排除我们使用常识判断的必要性，我们仍须谨慎，观前顾后，以察明神的旨意。
    我们一生中有许多机会操练我们的判断力，好让神的光透过这判断照射下来，一如阳光毫无拦阻地穿过澄净的玻璃杯。我们不是沉默的、任人驱赶的牛，也不是听由命运安排的动物。只要我们仰望神的引导，就必白白得着；但是我们必须运用他的指引，否则也是一无用处。只有那些接受丰富恩典和公义恩赐的人，才能在生命中作工。
    彼得被天使带离监狱的那夜，圣经告诉我们，天使引导着这位恍惚的使徒走过两条街，就离开他去了；彼得这时才如梦初醒，就往马利亚家去。当他困惑不清，半睡半醒，如在梦境时、天使必须小心地看顾、带领他；一旦清晨凛冽的冷空气使他清醒，他就明白过来，开始用他自己的判断力作决定。
    对软弱无力的人，主已经应许赐给他一块白石，就是人的判断力，无疑的那是乌陵和土明一一神荣耀的光辉将透过它而照耀、闪亮。但愿我们以喜乐的心从她手中接过这白石，好使我们能与我们的主一起说，「我的判断(中文圣经作「审判」)也是公平的，因为我不求自己的意思，只求那差我来者的意思。」


内在与外在的争战

撒母耳记上第十一章

    本章第十一节记录了一次大捷。这是扫罗领导的第一个公开行动，发生在他登基以后的十个月。这次大捷立刻证实了他是神所拣选的，并且止息了一切反对的声音；他此刻站立在他百姓和邻国面前，是一个道道地地的男子汉和君王。
    但在本章中，眼光锐利的人可以发现，它记录了另一场看不见的争战。扫罗为以色列打了一场外在的仗，在此之前，他又为自己打了一场内在的仗。由於他打赢了第一场仗(可能别人看不见这场战争的讯息和记号)，他得以在与拿辖争战时昂然挺立。
    情形常常是这样的：在一场战争里面，隐藏着另一场战争。当一个人与这世界的罪恶、黑暗争战时，他总是有另一场内在的仗要打，他必须与自己争战，为自己争战。纵观近世许多属灵的伟人，他们都会因内在的战争而精疲力尽，他们在打外面的仗时，不得不关上自己的心门，好集中心力对付自己。或许你曾听过基督的精兵痛苦地喃喃自语：「只要我不必不断打里面的仗，只要我有一块坚土可立足，而不必站在我自己这败坏本性和优柔寡断的松土上，我就可以轻易地为主争战，征服外在的仇敌。」或许你甚至听到这些伟大的精兵说，「当然最好放弃外在的战争，才能专心一意对付自家的战争。」
    然而对我们每一个人而言，这两种战争同时并行是有益的，因为一个人若只与世界的邪恶争战，对内在的战争一无所知，他可能会变得傲慢自大，以为自己超然绝俗，远离一般的罪和试探；另一方面来说，如果我们单单只从事内在的战争，就可能长得不健康，以自我为中心，缺乏勇气，萎靡不振。
    不！让二者同时进行吧！让我们在可见的外在战场上为神赢得的胜利，补偿我们在内在战争中所感受到的挫败。但愿每个人都明白，如果他里面得胜了，外面也必得胜；如果他里面失败了，外面也会失败。正如扫罗一样，我们在内心中得胜多少，就对拿辖得胜多少。
    本章经文有两点饶富趣味，第一，扫罗内在的争战和得胜；第二，扫罗外在的争战和得胜。
    —、扫罗内在的争战，冲突，和得胜。(1)他与骄傲的试探争战。撒母耳为了及早促成新国度的设立，就将百姓招聚到米斯已；前面我们已经看过，以色列人曾在那里惨败过，也会在那里获得一场大捷。这次他们聚集，是为了求神籍着掣签，为他们选一个王。他们祷告之后就开始掣签，让神将她的心意显明出来。首先抽出便雅悯支派，然后是这支派里的玛特利族，最后从其中掣出基士的儿子扫罗，但众人却找不着他。他早先从与撒母耳的谈话里，已经知道自己是神命定的工；先知已将油膏在他头上；他满有君王的威仪，身体比众民高过一头。如果他野心勃勃的话，他一定趁此机会跨步向前，向百姓表明他就是那惟一的王，众民应向他臣服。然而，他们却遍寻不着他。不得已，百姓只好求助於乌陵土明，发现原来他藏在器具中间。
    他的羞怯是一种美丽的品质，我们因着扫罗的谦逊而更加欣赏他性格中的纯真。他使我们想起亚他那修(Athanasius)，他曾离开亚历山太，以避免被选为该城的主教。另外还有李文斯顿(John Livil1gstOne)，他得知被选在着名的Kirko'Shotts教会讲道，就忽忙起身，往另一个方向去，直到数小时之后，神的灵引领他回头，接受那一个蒙福的挑战。凡是自认为不可一世，趾高气扬的人，就必失败；只有那些看别人比自己强，不张扬炫耀的人，神才会使他升高。
    (2)有强烈的试探要激他报复。在众民欢呼万岁的时候，有一小撮匪徒却低语：「这人怎能救我们呢？」只要有一个这样的声音，就足以破坏群众的奉承、喝采。那一个政治家不曾经历同样的感受一一一句论断批评的话，就破坏了整片欢呼声？那句话必然刺痛了扫罗的心；但他压下了报复的欲望，胜过了它，将报复的冲动踩在脚下。他并非胆怯懦弱之辈，因为同一章记载，他听见雅比人的话，「甚是发怒。」他能够向不义发出烈焰，但在这件事上，他谨慎地节制自己。「扫罗却不理会。」英王钦定译本译成「心平气和」。这句话何等迷人一一持守住你的平安，不让它消失，不让它被夺走，不让它被愤怒踩在脚下，反而在人的激怒和冒犯中紧紧持守住内心的平安。「他却心平气和。」
    这里旁注的希伯来文更令人讶异。「他却像聋子一样」一一他置若罔闻。他确是听见了，每一个字都沉重地敲击着他的心，但他却像聋子一样听若未闻。一个人实在需要极大的能力，才能对诽谤、侮辱、恶毒的言辞装聋作哑，好像没事一样，而将辩驳的工作交给神，相信神迟早会给他一个机会，辩明他的勇气和性情。
    如果扫罗听了那些人，并且理会他们的话，他可能陷入一种尴尬、困惑的境地，因为一方面他可能忽视他们的毁谤，而使他蒙上懦夫之名；或者另一方面他注意到他们的轻视，转而以暴戾的行动施以报复，结果失去了民心。他能采取的最佳之策，就是像聋子一样，装作没听见，并且用节制的灵克服报复的灵。
    (3)他还有一个试探必须克服，那就是虚荣心。群众散了之后，他从米斯巴回到基比亚。撒母耳已膏他，并与他亲嘴，向他效忠。一个接一个的兆头不断指明他是神为以色列人所选的王；他曾站在百姓中间接受欢呼，被承认是这地的王；有一群赤胆忠诚的年轻人一路跟随他，用喜乐的歌声伴他回家；他意识到，只要他登高一呼，就可以获得大批人的拥护。然而他回到基比亚，重拾质朴的乡野生活；他手再度扶起犁，有一个月之久，在田间耕作，默想临到他的奇妙际遇，猜想何时神才会为他打开门，使他踏入君王的华丽和威仪中。
    这些都是一个伟大心灵真正的要素。我们固然不会忘记基利波的掺败；他如何被恶魔骚扰，并因此导致他一生事业功败垂成；他如何数次抡枪欲刺死大卫；他变得喜怒无常，阴沉忧郁，最后自杀而死。但是至少在这个时候，他年轻的岁月里，他用脚践踏骄傲，保持谦逊的态度；他用脚践踏报复的灵，让神自己为他辩驳；他用脚践踏虚荣心，这也是我们每一个人都会面临的试探，他依旧过着微贱平凡的生活，默默等候神召他出来统治全国的日子。我们不得不佩服他。
    你也可能意识到本性中一些美好可喜的要素，但除非你天然的美德被圣灵得着、坚固，它们最终还是无法抵挡这世界的可怕争战。要从你美善的德行中活出救主卓越的生命和荣光来，这样你的品格才不会任意生长，而是被内住的圣灵所建立、塑造。
    二、扫罗外在的冲突。一天黄昏，扫罗从田间回来，听见众人充满惊惶、恐惧的哭声。他行近基比亚，就探询原因，「百姓为什么哭呢？］别人将事情原原本本告诉他。在约但河对面，基列境内的基列雅比城，正受着亚扪人的蹂躏；一百年以前亚扪人曾被耶弗他击溃，但他们始终宣称这城是属他们的。这回亚扪人在他们的王拿辖率领之下，集结大军包围基列雅比。雅比众人想尽办法自保，也徒然无功。拿辖以轻蔑的口吻允准他们有一周的时间去求援兵；一周期限截止时，如果援兵未到，城里每个人的右眼就要被剜出，这样他们就形同废人，无战斗力，因为通常作战时左眼都是遮在盾牌后面的。
    在绝望中，雅比人差遣使者到便雅悯的基比亚，因为在士师时代，基列雅比人会拒绝加入歼灭便雅悯人的战争，并且还将四十个女子嫁给便雅悯人为妻。因此基列雅比人和基比亚人之间有血亲关系，在此存亡危急的关头，他们自然想到向基比亚人求援一一如果他们都不肯伸手相助，还有谁肯呢？然而基比亚人听了却沮丧惊惶。要在短短几天之内驰兵救援，似乎是不可能的。扫罗住在他们中间，但他们并未指望扫罗能帮助他们。这一天在无望和忧戚中度过。
    这时，这个已征服自己的人忽然意识到，有一股新的能力在他心中成形。圣经记载说，「扫罗......就被神的灵大大感动。」稍后我们又读到「耶和华使百姓惧怕。」再下去是，「耶和华在以色列中施行拯救。」
    你若对付内在的战争，靠着神的恩典将那容易缠累你的罪践踏在脚下，那么有一天圣灵也要临到你，带给你无比的能力，使你前去成就那本来不可能作成的事。她在你身上动工的同时，也在别人和仇敌的身上作工。
    扫罗立刻将他的一对牛杀了，切成块子，差使者将块子传送以色列全境。史卡特(walterscott)告诉我们，古代高地的酋长也使用类似的方法传递战讯。他们宰杀一只牲畜，升起火点燃十字架，然后将十字架浸在牲畜的血里弄熄，再送遍全地，每一个看见的人都有义务迅速赶往战场。
    同样的，以色列全境的民也都响应了王的号召。有三十万以色列人和三万犹大人前来，「跟随扫罗和撒母耳。」他们起初只是一群乌合之众。可能他们是以镰刀和棒子为武器，因为非利士人几乎已将他们所有的武器劫掠一空。但扫罗靠着神的能力数点他们-一意指训练、编整、排列；将他们分为三队，在天方破晓时袭击亚扪人。又差使者告诉基列雅比人，救援已在望，雅比人听了不禁雀跃欢喜。当晨曦初照在基列宁静的小丘和山谷时，扫罗亲率三路人马，直逼这个正热烈期待着援兵的小城，攻打尚在酣睡的敌军。亚扪人仓皇应战，措手不及，毫无反击的余地。直到太阳近午，他们已被击散，没有二人同在一处的。这是新王朝一次奇妙的大捷，也是最佳的开头。
    你是否在与世界罪恶的争战中失利？那么你必须学会管理自己。要挺身「打那美好的仗」。关於这争战，有几个范围要对付。第一，是环境的外在圈子。我们若有智慧，就当放弃那一直带来试探的交易；从恶人居住的处所搬出来，抛弃不断导使你犯罪的书、刊物、娱乐；断绝那给你带来咒诅的友谊。这是首要之务。要与你的环境保持正确的关系；不要触摸，不要尝试，不要动手；要分别为圣。要不计一切代价从引诱你犯罪的光景中出来。
    第二，是习惯的内在圈子。因为我们的环境若像我们的衣服，那么习惯就是我们的皮肤。每一个人都必须单独与自己的习惯争战。这个习惯可能是酗酒，或吸毒，或道德上的污秽；只有神的能力可以打破那束缚你的锁链。这是人一生中第二个大争战。
    第三，是与遗传争战。可能你的父亲是一个热情的人，将他承袭自祖先的强烈、热切的欲望遗传给你；可能你的母亲是一个自负、骄傲，或脾气暴躁的人，你从她那里继承了一部分急躁、敏感的性情；你无法保持宁静，无法心平气和，装作充耳未闻。每个人一生中或多或少都要遭遇一些他与生俱来的天性，这些遗传的素质会使争战益发艰苦。你必须计算、考虑、认识这些素质；然后将基督的坟墓置於你和它们中间，只有透过那已为你受死的基督，去接触它们。向一切遗传死，向首先的亚当死，向你自己死，因为你已经复活，成为末后的亚当。这样你才能为你的后代，打破这些可怕的遗传素质的辖制。
    当你作了这一切，说了这一切，当你外在的环境作了一番调整，靠看神的恩典破除了习惯的捆绑，并且向着遗传死的时候，你就面对面看见你自己内在的城堡。有一些事你必须避免不作，有一些试探你必须坚持抵抗，你也必须将里面的自己钉在十字架上。哦！这是何等孤单的战争！花和草都在搏斗中被践踏，你心灵的血一滴滴淌在地上，你知道你外在生命所拥有的一切若与内在战争的艰苦相比，就算不得什么。成功是什么？掌声是什么？那与你所承认的挫败相对比的胜利冠冕是什么？我们必须打自己的仗，在基督的能力中得胜。阿们！阿们！没有两个人同在一处！让我们奋力打那美好的仗，持守住那真正的生命。


不撇弃你们

撒母耳记上十二22

    扫罗解救基列雅比人的消息博遍全地之后，撒母耳认为这正是巩固扫罗王权的最佳时机。因此他在吉甲召开了一次全民的大会。
    吉甲是以色列人过约但河以后第一夜安营的地方，为记念那次事件而立的十二块石头仍然历历在目。他们曾在这里行割礼，洁净他们在旷野的疏忽，并且守他们在应许之地的第一个逾越节。此刻民众从远、近地方一齐集合到这里，河水在他们脚边迅速流过，流向死海；旧日的伟大回忆萦绕心头，那些往事曾在他们列祖的历史上留下了光辉的一页。他们就在这样的环境中立扫罗为王。扫罗曾在米斯已被选为王，但他在吉甲才加冕；这是他执掌王权的开始。这个盛大的仪式举行之后，扫罗就和他的子民一同欢喜，在神面前献上平安祭和感恩祭。也就在这时刻，撒母耳选择放下他的士师职务--他是最后一位士师，第一位先知。
    —、撒母耳的退休。撒母耳这最长、最成功的服事，必须有一个结束。次经传道经的作者提到这件事时说，「撒母耳在长眠之前，曾在神和众百姓面前辩明他的纯洁无罪。」是的，每一个人都有长眠的一天，最幸福的人是那些在他们咽下最后一口气、灵进入最终奖赏之前，能够将他们的手放在心上，对四周最熟识的人说，「至少我这里是清洁的」之人。
    这是撒母耳靠着神的恩典所能作到的。面对着广大的以色列民众，他指着自己苍苍的白发说，「我已年老发白......我从幼年直到今日，都在你们面前行(如同在东方国家，那些牧人都是在羊群的前面行)。」他的事工毫无可指摘之处，为了他自己，和他所代表之神的缘故，他急切地要从百姓那里得到印证，证明他的事工是无可指摘的。因此他声明：「我夺过谁的牛？抢过谁的驴？欺负过谁？虐待过谁？从谁手里受过贿赂因而眼瞎呢？」所有百姓异口同声回答：「你未曾欺负我们，虐待我们，也未会从谁手里受过甚么。」
    但这位年老的先知仍不满足；他要百姓在神和王面前起誓；因此他举手向天说，「有耶和华和她的受膏者今日为证。」再一次，百姓异口同声说，「愿他为证。」於是这位老人得了安慰，又加上一句：「从前立摩西、亚伦，又领你们列祖出埃及地的是耶和华。」
    哦！但愿今日从事公职的人都能像撒母耳一样手洁心清！当有一日他们站在耶和华的审判台前，一切的行为记录被一一审察时，就会发现这些位居高职的人并未利用本身职权谋私己之利，他们的手是清洁的，心是纯洁的。一个国家的公职人员若能免於贿赂和营私，这国是有福的，否则他们祖先遗留下来的土地也会因他们蒙羞。
    二、他指责百姓的罪。这是一个极佳的机会向百姓指出他们的错处，而一个双手清洁的人才有资格诚恳地指出别人的过错。你在除去弟兄眼中的刺以前，必须确定你自己眼中的梁木已经除去。撒母耳分几方面向众多的百姓提出呼求，并且壮胆揭露这个国家的罪行，让他们看清自己的本来面目。
    首先，他指出他们从前与现今采用的方法之差别。他带领百姓回想到埃及的情形。他事实上如此说：你们的祖先在挨及被捆绑，受法老王压迫的时候，你们向耶和华呼求，她就以恩慈回答，施行拯救。而在士师时代，你们最初被西西拉苦待，然后又受非利士人，以及摩押人的攻击，你们再度呼求拯救，耶和华也应允了。但是到了如今，亚扪王拿辖的大军压境，你们不但不恳切祷告，反而坚持要我为你们立一个王。你们为何堕落了呢？为什么三百年前你们出自内心的祷告如今却被忽略呢？岂不是因你们很少祷告，以致丧失了列祖的灵？这就是极大的罪。
    我们岂不应该小心谨慎？与其冲动、草率地说，「我们将作这作那，」倒不如耐心等候在神面前，直到她指定解救之道。
    第二，他给予过去的历史以新的解释。在百姓这方面，他们指出连年的患难，接踵而至临到他们的国家；亚扪人，非利士人，摩押人，西西拉和其它邻国相继入侵，迫害、压制他们，因此他们想出一条解决之计，就是求立一个王。在撒母耳这方面，他当然承认百姓不断遭遇灾难，但他有另一番解释。他实际上这么说：「你们要求一个工，来止息强敌犯境，但我告诉你们，在另一方面，不管你有没有王，如果你像过去一样继续忘记神，去事奉巴力和亚斯他录，那么不论是你们的下，或所选出的政府，都无法解救你们脱离悲惨的下场。」换句话说，撒母耳明白指出，他们一切祸患的起源，不在於强敌的出现，而在於他们缺乏单纯的目标和对耶和华的敬畏。
    同样，在这里我们也可以学到功课。只要一个教会活在神面前，忠於真理，听从白日的云柱和夜间的火柱引领，教会就不必非要倚靠一个人的领导不可。教会与神的关系正确，神就能代表这个教会。
    第三，他向百姓指明，每当他们需要一个人出来时，神总是会适时供应。他似乎这么说：「回顾一下你们的历史！虽然神从未给你们设立王室，历代相传，但他总是在紧急关头兴起一些人来帮助你们。仔细想想一一一她岂不是兴起摩西和亚伦？她岂没有兴起耶弗他，基甸，和我撒母耳？看看神如何在黑暗的时刻，回应人的祷告，及时差遣你们所需要的人来！为什么你们还不相信她？你们除了迫切求一个王之外，难道不能等待她为你们成就大事，正如她以前所作的一样？」
    最后他又说，「亲爱的同胞，你们确实面对着接二连三的灾难；但你们的信心失败了，你们要求一个可眼见的王，却忘了那不可见的耶和华；你们尊崇身体的武力，却忘了那永恒的大能。你们想藏身在新王室的庇护之下，然而神才是你们的王，你们真正的首领，整个国家的治理者。你们应该单单倚靠她。」
    我们岂不是也很容易在信心上失足？我们看那可见的，却忘了那不可见的。在阴影笼罩时，空中弥漫着不安，喧闹，和争论，然而在我们感官的薄幕后面，站着那一位戴着冠冕的基督，她正等待要修剪金灯台的灯，将星星举在她右手中。撒母耳直言不讳地向百姓指明他们如何远离信心的真根基，而堕落到拜假神和不信的地步；他的这项举动是勇敢，高贵，而正确的。
    三、撒母耳的保证。他将职位移交给扫罗，从此扫罗要作选民的牧者和领袖；他又对付了百姓的失败和堕落，然后他以亲切和蔼的态度说，「耶和华……必因她的大名不撇弃你们。」哦！请将这话铭记於心，让它像溺溺的乐音，沉淀在你灵魂深处。耶和华不撇弃她的子民！他们可能丧失最初的理想，暂时远离旧日单纯的信心根基，但耶和华必因她伟大的名，不撇弃她的子民。
    古时的圣徒也不断使用这论据。举例来说，出埃及记第三十二章第十二节，当神因以色列民拜金牛犊而声言要除灭他们时，摩西壮胆到神面前，他实际上这么说，「耶和华阿，你不能这样作！如果你这样行，你的品格就会受人非难，埃及人会说，『她根本无能为力带领以色列人，她带他们出埃及，却无法完成她已开始的工作！」你不能这样作。这是攸关你名誉的事！」
    另外在约书亚记第七章第九节，以色列民在艾城的人面前溃败逃走，约书亚就俯伏在约柜前呼喊说，「我的神阿！如果你的百姓这样一败涂地，埃及人会怎么说？非利士人会怎么说？迦南列国又怎么说？你要为你的大名怎样行呢？如果你不能将我们带入应许之地，你的大名岂不是在天地面前蒙羞吗？」
    然后是以赛亚书第四十八章第九和十一节，以赛亚对付了选民的罪之后，又以神的名对百姓说，「我为我的名暂且忍怒，为我的颂赞，向你容忍，不将你剪除。」「我为自己的缘故必行这事，我焉能使我的名被亵渎，我必不将我的荣耀归给假神。」
    在以西结书第二十章，这些醒目的话重复出现了三次：「我却为我名的缘故没有这样行，免得我名在他们所住的列国人眼前被亵渎。」
    撒母耳又说，「耶和华既喜悦选你们作他的子民。」神隐藏她的原因；她爱，是因为她愿意爱。他爱的火焰不需要燃料。这燃烧着的荆棘是不会熄灭的。我们不妨将使徒保罗的话放在这里一起看：「她为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民」(多二14)。这个保证可以运用在以下几方面：
    (1)个人。神绝不撇弃你。她拣选你，不是因为你的善良、美丽；他也不会因为你未克尽全力而撇弃你。她以慈爱和恩惠选你作她的儿女，不是因你里面有何特殊之处吸引她，乃是因为她要拣选你。或许有一天她会向你解释原因，但目前我们实在猜不出她拣选我们，不选别人的理由。她「喜悦」我们作她的儿女。我们可能曾犯罪得罪她，或与世人掺杂，但神永不撇弃她的儿女。不然的话，她的爱就会受到亵渎，别人会说她的爱不是无限的，这爱在人犯罪到某一程度就停止了，它无法超越罪。另外她的能力也会受到挑战，因为地狱的灵会夸口说，神企图作超过她能力范围之外的事，她没有事先计算要付的代价。
    此外她的「永不变」性也会蒙上恶名。整个宇宙会遍传这样的话：她选择一个罪性极大的灵魂，洁净它，爱它，赐福它，然后她改变了初衷。一旦神是善变不定的消息传开来，永恒的宫殿都要震动，天上的宝座将摇摇欲坠，穹苍也会摇幌毁灭。神绝不会将她已在人心里动的工中途放弃。这就是为什么我们可以倚靠救恩。神未要求我们付代价，我们的本性对她而言毫无美丽或吸引人之处，因她是看人内心的；我们也不必刻意作什么；她就是定意爱我们，她必须爱到底，在世界面前坚持她的初衷。朋友，神不会撇弃你！
    (2)教会。为什么神不会撇弃以色列？因为这选民是神要列国效法的典范；因此她必须继续建造以色列，使他设立的典范不致粉碎；她必须透过以色列将其它国家带到同样的层次。若是神弃绝了以色列，她又如何能指望这世界更新呢？
    教会的情形也一样。教会里面可能有许多失败和不义必须加以纠正。但神不会因为她的不完全而将她赶逐出去。她要修剪、洁净教会；直到她能完成他的理想，成为她完美的新妇。
    (3)国家。我们的国家不能再继续沉迷於物质主义和不敬虔里。神无法任由她落到不道德、败坏的境地，她不能允许她步上罗马，希腊的后尘，也不会撇弃她一直赐福的百姓。为了她名的缘故，她不能这样作。我相信迟早她要藉着一次属灵的复兴，使我们重拾起初的爱。
    (4)世界。神不会撇弃这世界，虽然它充满了假冒为善、污秽，不义，和罪。它沾满了神子和圣徒的血迹。无数高贵灵魂的泪水将它濡湿。但它在群星中仍煜煜发光；它是一个范本，要向全宇宙颜明神将如何对待一个堕落的世界和败坏的族类。神不会撇弃我们的地球，有一天我们将看见她闪耀在乐园的明光中，被一尘不染的澄澈空气所包围。她的大地和海洋将再度恢复纯净。是的，人类将从长期辖制他们的罪和邪恶中出来，穿上清洁，爱，和真理的洁白衣服。「耶和华既喜悦选你们作她的子民，就必因她的大名不撇弃你们。」


不住的祷告

撒母耳记上十二16～25

    撒母耳结束了他作为希伯来国家之士师和领袖的公开事工；这段时期的情景是他一生中最美好的片段。如果他年轻时就去世，他在他国家的记录和历史上所占的地位就要低级得多；我们对他品格的敬佩也要为之减少。很自然的，他会发现从他原先显赫的地位退下来，去启开一个他并不赞成的王朝，实在非易事。他认为以色列人要求王，就等於放弃了以神作他们的王之光荣。但他按捺住心中强烈的反对，尽最大的力量帮助这个国家踏上他们所选择的新道路，极谨慎地挑选一个王，并且不顾个人情感上的痛苦，在新、旧两个次序之间架上一座桥梁。
    我们观看这段吉甲大会和确立扫罗为王的记录，就会发现它一再重复提到撒母耳在祷告上的能力。他似乎是他那个世代的诺克斯(JOhnKnox)，不论在治国之才和祷告上都大有能力。他整个事工都浸浴在祷告的灵里。
    吕诺斯爵士(SirJoshua Reynolds)描述说，撒母耳从幼年起就知道祈求神向他说话，他敏捷的耳朵随时准备好抓住神的每一个微小声音。诗篇里提到，撒母耳是那些求告神的名并蒙应允的人之一(诗九十九6)。先知那利米为他的百姓代求时，也提及撒母耳的祷告能力(耶十五1)。所有以色列人都知道耶和华的这位先知为他们所作的无数呼求。在他们身陷患难时，他的祷告成了他们的拯救；在与敌军作战时，他的祷告使他们大获全胜(撒上七8，八6)。在他和神中间，有一条敞开的道路，所以神的思想能进入他心里；他再以热切的渴望反应回去。
    一、撒母耳为雷和雨祷告。人心都想要看到神的「证明」。每一个世代都有弯曲刚愎的人寻求神迹，这样作是证明人远离了光的源头，属灵的眼睛瞎了。如果我们的本性实现了神的理想，我们就能从极寻常的事件一一晨曦的微光，夏日的清晨，林间的露水，明媚的春光，遍山的花朵中看见神(徒十四17)。然而灵魂的眼睛瞎了，人看不见神每一天经过这世界所留下的足迹。先知说，「耶和华阿，你的手高举，他们仍然不看」(赛二十六11)。
    由於人无法在寂静、平常的生活中看出神的同在，所以就要求神用令人惊讶的现象来证明她在说话。他们对天上差来的使者说，「给我们看一些异常的、惊人的现象，这样我们才相信你的话。单单细微的声音还不够。我们必须看到旋风、火焰、闪电才行。这样我们才知道神藉着你说话，才相信你口所出的话是真实的。」
    撒母耳知道这一点，可能他自己也渴望神来印证他的话。神所托付的仆人若能确知他们是行在神的旨意中，就可以甘心长年在各样的艰难、反对中服事神。「到了献晚祭的时候，先知以利亚近前来，说，『亚伯拉罕，以撒，以色列的神，耶和华阿，求你今日使人知道你是以色列的神，也知道我是你的仆人，又是奉你的命行这一切事』」(王上十八36)。因此，在紧要关头，撒母耳的这位继承者之一来到神面前，他的话同样表达出撒母耳在那重大时刻心中的思想。他已经卸下职责，交给继任者扫罗；他也指出了百姓的罪，警告他们若不顺服必遭重罚；如今他盼望他们听到另一个声音，来印证他所说的话，使他们铭记不忘。
    就在这样的思想之下，他以一个宣告来结束他的劝诫和呼吁：「现在你们要站住，看耶和华在你们眼前要行一件大事。这不是割麦子的时候么？我求告耶和华，她必打雷降雨，使你们又知道又看出，你们求立王的事，是在耶和华面前犯大罪了。」
    麦子收割期是从五月中旬到六月中旬，这时期在巴勒斯坦几乎不见雨迹，因此，应这位年老先知呼召而来的雷雨是极不寻常的，足以印证他的宣告是从神来的。
    有人认为这一类的事只属於旧约故事的范畴，现今已不再出现；但我不这么想。有时候大自然比我们想像的更有感情，因为它的美丽或可怖都不过是一层面纱，后面隐藏着全能者自己。若不是神应允她仆人的呼求，我们又如何解释，当西班牙舰队严重威胁着基督教英国的自由时，突然在英国沿岸起的大暴风？若不是天上反对教皇制度的矫饰、虚假，我们又如何解释在宣告「教皇无误论」的那一天中午，梵蒂冈骤然被一片漆黑笼罩的现象？
    然而神还有其它印证的方法，是神仆人可以倚靠的。保罗和巴拿巴曾在以哥念住了多日，放胆靠主讲道，「证明她的恩道。」希伯来书的作者将这些早代福音使者的经验归纳起来，说到神救恩的大信息如何被听见的人证实，「神又按自己的旨意，用神迹奇事，和百般的异能，并圣灵的恩赐，同他们作见证」(来二4)。
    我们必须感谢圣灵的见证，她的声音是为神一切忠信仆人豫备的，正如雷雨是为撒母耳豫备的。圣灵的能力是圣徒最锐不可当的武器。使徒们说，「我们为这事作见证；神赐给顺从之人的圣灵，也为这事作见证」(徒五32)。最伟大的使徒保罗也说，「我们的福音传到你们那里，不独在乎言语，也在乎权能，和圣灵，并充足的信心」(帖前一5)。
    但愿与我同工的都能明白这一点一一一今日圣灵也在教会里面，她豫备好要为一切靠主名说出的话作见证，她使人为罪，为义，为审判，自己责备自己；因此听见我们讲道的人，他们的信心不是建立在人的智慧上，而是在神的大能上，神为他们作见证，并赐他们圣灵(林前二1一4；徒十五8)。
    这是今天我们讲道时所缺乏的。我们满怀热忱、信心去讲，却未充分寻求并倚靠从神来的见证；我们不明白保惠师的交通与教导，我们的听众心中听不见她的声音，也无法相信我们所说的是从神来的真理。但愿我们热切的心只有一个盼望：「父阿，愿你荣耀你的名。」就会从天上有声音说，「我已经荣耀了我的名，还要再荣耀。」或许站在旁边的人会说，「打雷了。」另外有人说，「有天使对他说话」(约十二28一29)。
    神阿！赐给我们这样的祷告能力，所以当我们祷告时，你将在「隐密处」应允，并且赐下雷和雨来。
    二、撒母耳不断地代求。百姓看到雷雨，不禁恐惧害怕，急忙求撒母耳为他们祷告。他们担心自己的生命和财产不保，所以央求他代求。「求你为仆人们祷告耶和华你的神，免得我们死亡。」他们用「你的」神，似乎暗示他们自觉不配享有古代的特权，也就是不配被称为选民。这位年老的先见被他们的请求所感动，他也相信神打雷降雨的目的只在印证他的话，他就安慰他们不要惧怕，并且勉励他们不要偏离耶和华，去拜那不能救人的虚神。他向他们保证，耶和华必不撇弃他们。最后他说出这一句惊人的话：「至於我，断不停止为你们祷告，以致得罪耶和华。］
    撒母耳知道，祷告是属灵的行动。我们在身体范围内所运用的精力，在属灵范围内就成了祷告。常有人说，「工作就是祷告。」或许反过来说更贴切：「祷告就是工作。」雅各说，「义人祈祷所发的力量是大有功效的。」所以当以巴弗再也无法用他的言语和工作帮助歌罗西人时，他就在祷告中竭力为他们祈求(西四12)。
    撒母耳已不能再像往日那样，为百姓付出他的精力。年纪老迈的限制，加上新国王取代了他的士师职分，使他无法像以前那样工作，但他将这一切力量换成另一种方法帮助百姓。光可转成热，水可转成水蒸气。从今以后，神的圣徒之祷告，就如同一大营军兵的武力。
    祷告之於灵魂，就像望远镜之於眼睛，脚踏车之於双足，电话之於声音，蒸气机之於手一样，可以扩大、增加人的力量，因为祷告将我们与神的大能连在一起，它可以触及开关，使永恒而无量的属灵能力涌流出来。祷告有力的人是大有能力的，因为他学会了用神的力量工作。朋友阿！为什么不将你的手指放在那永生能力的开关上？只要你一按，能力就应声而来。你若只安於低层次的天然和智识力量，却让属灵的、最高的能力搁置一旁，是何等愚不可及啊！
    撒母耳认为祷告是从神来的本能。对他而言，拦阻里面祷告的感动就是罪。他说，「我断不停止祷告，以致得罪耶和华。」
    让我们明白，我们可能和别人一样说，不管合不合理，人们都会祷告，人都有祷告的本能。这种冲动似乎是人的一部分。它可能不是持续的，只有圣徙不断停留在祷告的灵里。但有的时候，当属灵的本能在我们里面搅动时，我们就开始祷告。因此祷告不单单是祈求，它也是圣灵的动工。我们意识到自己的限制，就想要超越这限制而达於无限。所以在每一个真实的祷告里，都有许多东西是无法用言语表达的。「圣灵亲自用说不出的叹息为我们祷告。」
    如果我们阻碍这种不管是为自己或别人祷告的感动，就是违反了我们最高贵的本性，使神的灵担忧，得罪了神。不祷告不仅显示昏愚、败坏了的本性，并且它本身就是罪，必须向神认罪、靠十字架的宝血洗净。当我们回应里面卑微的要求时，我们就再一次被基督的宝血吸引到神面前，发现我们心中那自然地、自由地兴起的祷告就像一个泉源，由深不可测的永恒源头倾注而出。祷告是人对神的回应，将我们领受的属天恩雨再回流向神。

    撒母耳视祷告为一种托付。他不再担任士师，但他觉得整个国家的福祉仍交在他手中，如果他不用祷告来维持、延续这国的命脉，他就是国家的叛徒。他一定常常退到一旁，如同摩西退到山上，我们的主退到环绕加利利海的山上一样，用呼喊倾倒出他的灵魂，以眼泪为他的兄弟，骨肉之亲，就是以色列人祷告；神已将她的拣选，荣耀，约，律法，和应许赐给以色列人。他和保罗一样，里面有极沉重的担子，心里时常伤痛。每当非利士人入侵，蹂躏国土，欺凌百姓时，他的心也碎为万片。扫罗未能实现他的理想，更促使他在神面前切切祷告，求她拯救以色列的王和百姓。下一章我们看到的胜利，必然和他的恳求有关。
    这是我们都当效法的榜样。今日教会当自问：她是否能倚靠圣灵能力新的彰显？这个问题完全有赖另一个问题来决定：「可不可能使整个教会屈膝祷告？」如果这话使你觉得沉重，那么让我们一齐切切求，用能使天地震动的祷告向神呼求，求她将古时她向列祖所作的大事，就是大的复兴，赐给我们。


扫罗跌倒的原因

撒母耳记上十三13～14

    本章是一个悲剧故事，因为它记录的一段历史，证明扫罗不适合作一个王室的开创者。如果他通过了这次试验，毫无疑问的，他不仅仅是以色列的第一个君王，而且也成为一王室的先祖，那么整个选民的历史都将为之改观。但是不久我们就看见，虽然一开始他的王国似乎兴盛一时，但显然它缺乏长久、持续的要素，支持以色列长期对抗外族的侵略和内在的腐败。
    让我们来仔细观察这故事，不仅因为它与神百姓的历史息息相关，并且因为它充满了教训，可以给我们作为借镜。撒母耳离弃扫罗，转向大卫时曾说，「耶和华已经寻着一个合他心意的人。」因此，从某方面来说，扫罗这时已不再是「合神心意」的人。我们要谨慎思想个中原因，以免重踏他的覆辙。
    本章所记载的这段可悲历史相当怵目，好像晴朗的晨空忽然乌云密布，原先美好的应许顿时濒临破碎。神的选民面对数目远超过他们几倍的非利士大军的入侵，而陷入不可言喻的恐慌中。第六节说，以色列百姓见情况危急，就藏在山洞，丛林，石穴和坑中；有些人甚至在极度窘困时，不惜抛弃祖先留下的土地，渡过约但河逃走。至於跟随扫罗和约拿单的人，也是战兢不已(7节)。一种恐惧的气氛弥漫在全民中；古代这个国家的精神已经式微；似乎他们再也无法奋起迎战非利士人，就像羊在一群凶恶的狼面前束手无策一样。
    圣经也告诉我们非利士大军的数目，他们正倾尽全力要一举歼灭以色列人；相形之下，跟随扫罗和约拿单的人数就微不足道了(3节)。我们可以想见惊慌的使者忽忙跑来向扫罗报信，将非利士人形容得好像海边的沙那样多不可数。
    第十九节进一步描述百姓的可悲境遇：以色列全地竟然没有一个铁匠，希伯来人要打造农具，必须下到非利士人那里，免得希伯来人自制武器。在选民的历史上，没有一个时刻比这时更绝望无助了。
    在此紧要关头，扫罗似乎将他的军队从密抹撤退，转到吉甲安营；吉甲是以色列人当初在约书亚带领下渡过约但河，落脚的第一个地方，他们曾在那里行割礼。吉甲位处高地，因此随时暴露在非利士人的攻击下；似乎扫罗在这里安营，他英勇的儿子约拿单则随时监视非利士人的动静。
    扫罗和他的兵士留在吉甲的这段日子，他的手下人数一天天减少。有些人渡过约但河逃亡，有些则藏在山洞或角落里。
    也许有人会问，为什么扫罗这时不起身奋力一战？他为什么一再拖延，以致手下纷纷逃走？这里面隐含着一个故事一一要了解它，我们必须往回读一两章圣经的记载。在撒母耳记上第十章第八节，撒母耳清晨与扫罗谈话，膏他为王时，曾告诉扫罗，他一生的危机将在吉甲发生，这豫言如今应验了。「你当在我以先下到吉甲，我也必下到那里献燔祭和平安祭；你要等候七日，等我到了那里，指示你当行的事。」
    一、扫罗的错误。三年前，当他跨入一生中最伟大的机会以前，他所得到的这个命令包括了两件事，每一件都是一次严重的试验。
    第一，要试验他是否能作神的仆人；不是独断专制的君王，任凭己意制订策略，而是神的仆人，从先知的口中领受治国的方法，成为神权柄的代表。
    第二，要试验他是否能控制自己暴躁的天性，把缰绳勒在自己的嘴上，好好地节制自己。
    就是这禁令，使扫罗在吉甲一天天等下去。我们可以想像他的谋士和勇士每天环绕着他，怂恿、催促他采取行动。他们岂不会向他指出在密抹安营的非利士人，其数目之多正如暴风雨前席卷而来的乌云？他们岂不会告诉他，除非他立刻行动，否则他祖先的产业都会在侵袭开始之前就被瓜分无余？他们岂不会指看日益减少的人手说，起来！采取行动！与其坐以待毙，还不如轰轰烈烈战死在非利士人手中呢！
    但他一天天等下去。「扫罗照着撒母耳所定的日期，等了七日，撒母耳还没有来到吉甲，百姓也离开扫罗散去了。」似乎时间已不允许他再多留下去。他想撒母耳一定忘了所定之约，不然就是在离开拉玛前来吉甲的路上遇到了麻烦，被非利士人截住了，他只要再多等大约半小时的工夫(因为献燔祭和平安祭不需要太长的时间)，就不致前功尽弃，但他不愿意再继续等，就对一旁的祭司说，「把燔祭和平安祭带到我这里来。」「刚献完燔祭，撒母耳就到了。」
    如果当时有人站在岩石顶端向谷底眺望，远远望见年老先知的身影蹒跚行近，而警告王说，「撒母耳来了！」那该多好！但没有人提醒他，他只能靠内心的警告和自制。这显示出他没有用完全的信心等候神。他小心地维持外在的礼仪，但欠缺了虔敬的灵和信心。如果他的后继者和他同出一辙，以色列的亡国就指日可待了。因此他的王位不能再继续下去。
    这里教我们一个非常严肃的功课：一个合神心意的人，就是在大小事上都顺服神，等候神直到最后关头的人；他胆敢站在日益减少的阵营里，面对节节逼近的灾难，由於他尚未从神那里得到出发的命令，他就站立不动，直到不久之后神使他得自由。
    许多敬虔的人在回顾过去时都记得他们也曾有一些时刻，不知当何去何从。里面有安静、亲切的声音，命令他们等候、信靠；但许多其它的声音在四周尖锐地吼叫，要他们采取行动。於是属於信心、顺服的微小声音沉寂下来，冲动的言语脱口而出，鲁莽的行为一发不可收拾。待事过境迁，撒母耳来了，我们又开始自责自怨，「唉！如果当时我知道神就在近处，我就不会那样作了；我真是可恶！为什么我不多等一下呢？」撒母耳总是在最后一分锺来到，但要等候到那时刻是何等困难！「主阿，救我们，我们丧命喇。耶稣说，你们这小信的人哪，为什么胆怯呢？」神没有给我们胆怯的心，她只给我们刚强，仁爱，节制的灵。
    人会因长期等待而疲倦，似乎神的应允太慢了。神大能的计划过程是绕着一个宽广的轨道进行。对她来说，千年如一日，但她的来临好像清晨，好像春天，好像千年。「她出现确如晨光，她必临到我们像甘雨，像滋润田地的春雨」(何六3)。
    二、扫罗不坦白的答辩。请留意扫罗对撒母耳的解释。他说，「我心里说，恐怕我没有祷告耶和华，非利士人下到吉甲攻击我，我就勉强献上燔祭。」这话当然不真诚。他归罪於环境，事实上他这么说，「是环境逼我如此；我并不想这样作，实在是迫不得已。非利士人马上就要来了，我手中的杖已被夺走，我不得不遵从那压在我身上的灾难所发出之声音。」他的说词使我们想起亚伦的话，「他们就给了我，我把金环扔在火中，这牛犊便出来了。」
    我们都可能用同样的语调说话。当我们说出粗鲁的话，作出莽撞的事，不肯顺服，眼见我们生命的楼阁倒塌，或毁在我们愚行带来的火焰里，那时我们就说，「是环境逼我如此；我不得不作，我是在别无选择的情况下被迫这样作的。」
    朋友！你比环境，事物，和邪恶的谋士更强大。在神眼中，你是已加冠的王；你要统治，而不是被辖制；你只要顺服神，抵挡一切使你屈居轭下的企图。要奋起，免得神说你的王位必不长久。
    三、留意这里的选择。撒母耳奉神的名回答扫罗，「耶和华已经寻着一个合她心意的人。」
    在耶西家里，神已豫备了一个童子，他能够信靠神，并且不急躁行事。请听听这个合神心意的人多年之后所说的话，「我曾耐性等候耶和华，她垂听我的呼求。她从祸坑里，从淤泥中，把我拉上来，使我的脚立在磐石上，使我脚步稳当。她使我口唱新歌，就是赞美我们神的话；许多人必看见而惧怕，并要倚靠耶和华。那倚靠耶和华，不理会狂傲和偏向虚假之辈的，这人便为有福」(诗四十1一4)。
    要等候，等候主的时间。让你的心停止狂跳，你的脉膊不再震动着感情的狂涛。现在冒然行动，只会使最高的盼望落空，将神的计划搅乱。要耐心等候神，静立不动，直到看见他的拯救。她的仆人已从小径那头走来；她的脚步或许不如我们希望的那样快速，但他会适时到达，不会太早，但也绝不会太迟。当我们的心几乎要跌倒，盼望几乎要消失时，神的使者就及时到达。「主已经近了！」朋友，要等待，要仰望神，因为神不会在豫定的时刻以前来，她也不会在那时刻以后才来。
    当他来时，将有欢呼取代眼泪，收割取代耕种，蓝天取代乌云；无尽蒙福、喜乐的日子将使你忘记过去一切的耻辱和苦难。


以寡敌众

撒母耳记上第十四章

    只是两个年轻人，心中澎湃着爱国的情操，和对神引领的信靠--在他们，何事不能成呢？
    约拿单是神真正的勇士，他代表了基督徒一些最高贵的品格。他是一个毫无畏惧、无可指摘的战士。他行为正直，言语洁净，忠於人类爱的最高要求；虽然他并不知道基督，但他的所作所为却是效法基督的样式。他的品格好像明亮的背景，对照出他父亲的可悲光景。
    约但河边有一个长达十二哩的山谷，延伸向巴勒斯坦中部的山丘，一直到达地中海沿岸。从峡道顶端两哩处，约在耶路撒冷北部八哩处，两边的崖壁变得非常陡峭，几乎可以互相触及。
    峭壁之间只有极狭隘的通路，偶见野羊的足迹，人类几乎难以攀援。北脊伸出一个几乎垂直的危岩，形成三处丘顶，称作「播薛」，意思是「阳光照耀」，因为它整天映照着东方的太阳；至於南方，几码距离之外，被称作「西尼」，意思是「黄绿色」，因为它终年位于阴影下。非利士人安营的密抹，即与前者相对，而小乡村迦巴则与南峰西尼相对。那时扫罗已从约但平原撤离他的军队，以便监督敌军的动静。
    两军相峙究竟多久，我们无法得知；我们也不能猜测如果没有约拿单这一次英勇的行动，局面会如何演变；但至少有一点可以确定，就是以色列已经军心涣散。聚集在米矶仑石榴树下跟随扫罗的人最多不过六百，而且他们的武器简陋，只有棒、棍。
    约拿单深深被手下兵土的懒散所激怒。另一方面，他也被从神来的信心所鼓舞，在圣灵的带领下，他采取了英勇的行动，最后导致以色列人的胜利和得拯救。
    一、约拿单进入神的旨意里。对他而言，神不可能撇弃她的选民，或收回她的约。她既然应许，难道她不能成就？以色列人岂不是她自己拣选的民吗？她岂不是将他们从世上选召出来，好叫他们将神的真理向列国显明吗？她岂不是将迦南地作为永不撤回的礼物，送给他们吗？过去年岁间她奇妙的引领岂不是神旨意的最佳印证？因此，眼前的光景绝不是出於神的旨意！全能神的旨意必然与非利士人侵入应许之地的举动相抵触，她正等待着一些相信她的人与她的旨意联合，那时拯救必然会临到。
    另一方面，扫罗可不这么想。他不回顾光辉的过去。他日夜眼睛所见，耳朵所闻，使他灰心丧志，没有力量振作起来，倚靠神的应许。撒母耳不久以前所作的退休宣告，好像坟口的重石，紧紧将他锁在绝望里。
    我们在今世的生活中，当心灵、肉体面对各样邪恶一一一如贪饮，赌博，不洁，耽於宴乐一一一这些都是我们这世代的非利士人时，最重要的是将目光移开，仰望神，她已藉着十字架上救主的宝血，将她的旨意显露了。当然，主的宝血绝没有白流。神的大能要成就十字架所豫表的救赎。人子已经显明她能毁灭魔鬼的一切工作。她既不会失败，也不会灰心，直到她实现神的旨意。那些像约拿单一样能超越艰难时刻，与永生事物相交的人是有福的，他们带着一切软弱、无助与神同行，她要在这世上建立公义和审判。
    二、他谦卑下来，成为神的器皿。神总是透过人工作。她召我们与她相交，好使神的水流能透过人的管子流出去。她可以使饼加信，但她需要人的手将饼分出去。她使死人复活，但人必须辊开墓石，敲开封墓的水泥。她吸引大数的扫罗，但必须有一些受苦的圣徒用言语、耐心，去驱使这懦怯的人悔改。神总是在寻找一些相信的人，他们将一手接过她的能力和恩典；一手转给别人。她拣选这些人，要籍着他们彰显她的大能。那些对属天的催迫保持敏感，又不违背天上来的异象之人是有福的。
    约拿单是蒙福的人之一，这一类人对神的事极其敏感，就如视网膜之於光，肌肉之於神经一样。「有一日扫罗的儿子约拿单，对拿他兵器的少年人说，我们不如过到那边，到非利士人的防营那里去。」这里又加上一句动人的话，「他没有告诉父亲。」很可能这两个少年人是在破晓时分，众人仍沉睡时悄悄溜出去的。神的旨意搅动着这位年轻王子的灵，他在话语中也透露了一丝线索：「或者耶和华为我们施展能力，因为耶和华使人得胜，不在乎人多人少。」
    请留意约拿单所强调的重点。他对自己有极小的信心，对神却有极大的信心。他的心等候耶和华，他将一切盼望集中在神身上，期待从她恩慈的帮助里得着伟大的报偿。他惟一渴望的，就是作神谦卑的器皿，透过他，神将成就大事。这正是神所要的一一一不是我们的力量，而是我们的软弱，这软弱要使我们在绝望中转向她；不是我们的庞大军队，而是一两个蒙拣选的人，他们胆敢向她求大的事。有人说神站在人多势众的一方，此纯属无稽之谈。向来历史显示，许多扭转世界局面的运动，都是神藉着个人完成的，他们并没有出类拔萃的天分，但他们愿意全然降服在神的旨意面前。
    我特别要向年轻的读者呼吁一一一将自己向神降服。神将在这世上纠正错误，击打暴君，带给人类平安和幸福；但他需要器皿和工具，就是一批清洁，纯净，真实，可靠，从肉体的捆绑里得释放，全然顺服她，任她差遣的人。不管你像约拿单一样出身高贵，或者像替他拿兵器的人那样出身寒微，这些都无关紧要；重要的是，她要用你成就大事。
    扫罗这位被拣选的工，却缺乏如此的异象和信心。他不留心听神的声音，只倚赖祭司的代求、(19节和36节)。他的言语、行动显示，得胜端赖他和手下人的努力；他甚至禁止众人吃林中的野蜜，等於阻绝神的供应，完全将神排除事外。难道神会因为她的百姓用杖蘸蜜放人口中尝，就不拯救他们吗？扫罗起了这个无意义的咒，虽然目的在节省时间，使人民专心作战，但实际上却适得其反；他这样作显明他心中全然没有他那高贵儿子的看法一一神要藉着人工作，向她的仇敌施审判。
    三、约拿单倚靠神，神也未使他失望。信心是一种不屈不挠的能力，我们可以从它得到无穷的力量和帮助，这是一般人生活中难以触及的。我们已说过，平常人只有两个键盘，但我们有三个。他们运用身体和智力，但我们还多了属灵和永恒的能力。因此我们可以借助这更大的能力成就同样的结果，并且作得更好，正如电力强过马力，蒸气胜过人力一样。
    这两个年轻人下了陡壁，就商量好一个记号，来证明他们是否真的行在神旨意里。一个人初次踏上信心之旅时，心中都会渴望看见一些记号，证明他没有误入歧途。神果然藉着非利士防兵的话，赐给了他们所求的记号；防兵的话带着嘲讽的意味，暗示希伯来人的胆怯(11节)。他们说，「希伯来人从所藏的洞穴里出来了。」「防兵对约拿单和拿兵器的人说，你们上到这里来，我们有一件事指示你们(或作：我们愿意认识你们)。」
    这是神给的记号，向他们保证耶和华已将非利士人交在以色列人手中(10节)。藉着信心，人可以得到神的回答。「我们一切所求的，就从她得着。」只要我们完成祷告的惟一条件，这是最重要、却常被忽略的："凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着」(可十一24)。
    信靠神的人必不致羞愧。两个年轻的便雅悯人上到非利士人那里，就用他们的兵器将二十个非利士人杀倒於地；从天上差来的恐慌立即弥漫整个军营，防兵和掠兵个个战兢不已。非利士人并不知道他们眼前的这两个人只是单枪匹马而来。他们以为面对的是成千上万英勇善战的勇士。骤然之间，他们在极度恐慌下竟然怀疑自己的同胞战友是敌军。「非利士人用刀互相击杀，大大惶乱。」在此同时，原先跟随非利士军的希伯来人也倒戈相向；那藏在以法莲山地的以色列人，听说非利士人逃跑，就出来紧紧的追杀他们。
    扫罗在基比亚的守望兵，远远看见非利士人溃不成军，四处窜逃。他毫不延误，立刻和手下的人动身追赶。非利士人奔往山谷，穿过伯亚文，伯和仑，直到非利士边界亚雅仑谷。他们所经之处，当地的人都起来，加入追赶的行列，以致逃窜的非利士人一路减少，成千的尸体迤逦在荒野道路上。这是神回应约拿单的信心，而为她选民、成就的事。
    扫罗禁止手下吃喝的不智禁令，导致可怕的结果，首先是军队极其疲惫，其次是众人在饥不择食的情况下，急忙将所夺的牛羊宰了吃，而未将肉上的血清除。更糟的是，那天晚上扫罗向神求问，是否可以下去追赶非利士人，神却不回答他。人的罪使神静默不开口。扫罗已经接触到稍后搅扰他心灵的疑惑和黑暗，他明白他们中间必然有隐而未现的罪。他不反省自己心中的罪，反而怪罪百姓。最后掣签掣出他和约拿单来，扫罗甚至因他那阴沉的咒言而打算牺牲他的儿子。
    但百姓救了约拿单。他们哀求说，「约拿单在以色列人中这样大行拯救，岂可使他死呢？断乎不可！我们指着永生的耶和华起誓，连他的一根头发也不可落地，因为他今日与神一同作事。」当然，这件事主要是他们两人引起的；但只能归咎扫罗。他不仅错失了他一生最大的机会，并且已经将自己浸在不信，嫉妒，和易怒中；虽然他仍值壮年，他生命的日头却已偏西了。


大试验下的失败

撒母耳记上十五26

    死海沿岸有许多布满盐粒的树干残枝，它们原先都是高贵的木材，却被连根拔起，由激湍的约但河水从加利利高原带向峡道的低洼处；这些罗列在岸边的木干使我们想起一些人，神计划用他们来结果子，或提供遮荫处，但他们没有实现最初被造的目的，於是就被连根拔起，冲到死海里。
    读到圣经这几页关於这事的记载时，我们很难不感慨扫罗早年的兴旺光景竟然已成过眼云烟；这位当年站在百姓面前，亟思要为祖国有一番作为的王，如今却被圣经作者描述为丧失生命目的、使命失败的人，好像一个器皿被造物主所丢弃。
    本章记载扫罗最后一次被遗弃的故事；在此之前，他就已受到警告，但这次终於临到他了。
    一、神的命令所带来的试验。「现在你要去击打亚玛力人，灭尽他们所有的，不可怜惜他们，将男女，孩童，吃奶的，并牛，羊，骆驼，和驴尽行杀死」(3节)。
    这个命令是前一章所记载事件之后数年发出的；在这些年间，扫罗碰到许多令他鼓舞的事。原先战兢跟随他的人，已增加成为一支庞大的军队，在押尼珥率领下，训练有素，装备精良。他也打了无数次胜仗，不论是对摩押人，和东边的亚扪人，或南边的以东人，北边的琐巴人，都是所战皆捷，无往不利。显然他也建立了可观的财富和地位，因为我们看见他在官中为自己、约拿单、押尼珥设有席位，四周卫士环绕；他的话语就是律法。这个在艰难环境下诞生的王国已开始在国际间引人注目，扫罗也能和诸王分庭抗礼，他的地位和武力都不得不叫迦南各邻国对他另眼相看。
    就在这时刻，重大的试验临到他，正如试验常常发生在我们飞黄腾达的时候。在暖和的夏日，我们最要提防食物腐烂和细菌传染；在兴旺、昌盛的日子，人往往不察觉试验就在身旁。如果你最近没有遭遇特殊的逆境，如果你事事顺遂，生活安逸，如果你原先崎岖的道路如今变得平坦易行一一那么你得当心；因为在你意料不到的时刻，人子就会来临，召你到审判台前。
    我们留意到，这个重大的试验也给扫罗一次机会，补救过去的失败。几年前，神在吉甲已藉着撒母耳的口告诉他，他的国度并不长久；但神并未宣判要免去他个人的王位，似乎这最后一次试验是神给他的一个机会，让他抹除从前的失败和过犯，重拾他已丧失的福祉。
    我们犯下一些可悲的、看来无挽回余地的错误时，神常常会临到我们。他要给我们另一次机会，来补救过去的缺失，正如我们的主在客西马尼园对她的门徒说，「现在你们仍然睡觉安歇罢。」过了一会，她又加上一句：「起来，我们走罢。」似乎她又给他们一个新的机会，让他们分担她所受的苦。
    神的命令包括灭尽亚玛力人。「灭尽」一词亦可译成「奉献」。约书亚记里常出现这词，是针对迦南地那些罪恶满溢的诸城而言。在一个「被奉献」的城市中，一切男女，孩童，牲畜都必须杀死，只有经过火炼净的珍贵金属可以保留(民三十一21一23)。在这样彻底的毁灭之后，亚玛力人的名字就从世上被铲除了。
    亚玛力人和以色列人之间的仇恨可以追溯到许多年以前。「万军之耶和华如此说，以色列人、出埃及的时候，在路上亚玛力人怎样待他们，怎样抵挡他们，我都没忘」(2节)。你或许还记得，摩西曾筑了一座坛，起名叫「耶和华尼西」，意思是「耶和华是我的旌旗」；因为他说过，耶和华必世世代代与亚玛力人争战，直到他将以色列的这仇敌灭绝为止(出十七16)。许多世纪过去了，这个誓言一直未应验，直到现今，命令来了：「去击打亚玛力人！」
    初看之下，神对扫罗下的这个命令似乎相当可怕；但另一方面，从第十八节可以看出，亚玛力人是一个作恶多端的民族，「你去击打那些犯罪的亚玛力人，将他们灭绝净尽。」另外我们从第三十三节得知，亚玛力王亚甲常常用刀使妇人丧子。可见亚玛力人生性残酷，时常盗掠，侵犯犹大的南疆。因此，为了神选民的安全起见，将亚玛力人的声势剪除，将他们的利爪拔去，是绝对必要的。
    即使在今世，神也设立她的审判台，正如主耶稣在她离世前最后一次讲道中说，人子在她显荣耀的时刻要坐在宝座上，列国将聚集她脚前，她要将绵羊和山羊分别出来。这番话毫无疑问的是指那个大日子将发生的事，那时王要召列国列邦，万民万族到她台前，她将宣告她的奖赏。但我们千万不可以认为，列国的审判全部都要等到那末后的一日。在世界历史上，列国已不断站在基督的台前。尼尼微曾站在那里，巴比伦也曾站在那里，还有希腊，罗马，西班牙，法国，今日英国也站在她的台前。各国相继得到他们的报偿——灭亡，进入难以挽回的毁灭中。
    亚玛力人也站在神的台前，被衡量一番，发现他们有亏损。神宣判他们的刑罚，於是扫罗奉命执行。但我们必须记住，扫罗一举歼灭亚玛力人，只不过是加速他们腐化灭亡的过程，因为神已经命定，一旦我们犯罪，违反真理，洁净和公义，腐化就会立刻在我们里面滋生。如果亚玛力人未受扫罗和其大军的击打，他们百姓心中已萌生的恶也必导致整个国家的败亡。有人说，我们大城市中那些受邪恶影响的家庭，不出五代整个家族就必从世上消失；家庭如此，国家也如此。因此，我们可以说，神的这项举动是有怜悯的，她一举扫除这个国家，对亚玛力人好，对四邻受其腐蚀的国家也有益处。
    二、有保留的顺服。第九节说，「扫罗和百姓却怜惜亚甲。」扫罗在提拉因点数军队，共有步兵二十万，犹大人一万。他们来到亚玛力的京城，那城可能位於希伯仑稍南的地方。
    他们在谷中设下埋伏，又通知一向与他们友好的基尼人速速离去，，然后发动攻击，杀尽城中的男女老幼，从哈腓拉直到埃及附近的书珥；除了亚甲和少数逃脱的人，以及一些上好的牲畜、美物之外，整个国家被扫除得片甲不留。
    扫罗凯旋而归，在迦密立了记念碑，又转身下到吉甲，要在那里献祭，或许也打算在那里瓜分他们保留下来的战利品，而神早先已嘱咐他不可存留任何掳物。「扫罗和百姓却怜惜亚甲，也爱惜上好的牛，羊，牛犊，羊羔，并一切美物，不肯灭绝；凡下贱瘦弱的，尽都杀了。」
    不论他们保留那些东西的动机是出於贪心，或者如扫罗在第二十四节所言，是出於惧怕百姓，而听从人的声音，未顺服神的声音；我们无法断定，但我们可以从第十九节撒母耳责备扫罗的话，得到一些线索，地说，「你为何......急忙掳掠财物？」这里的表达法和第十四章第三十二节一样，那里告诉我们，百姓在饥饿难熬之下，急忙将掳来的牛羊宰杀，连肉带血一起吃了。这种描述可以显示扫罗和以色列人的特质。必然是贪婪的心在作祟，他们在急躁之下，一切的原则和良知都抛诸脑后了。
    这对我们亦饶富意义。我们豫备好要遵行神的命令，到了一个地步就停在那儿。一旦接触到「上好的美物」，我们就划地自限，拒绝进一步的顺服。我们的以撒还在祭擅上，我们却听从里面微小的声音，叫我们停下手来。我们愿意为宣教事工放弃一些无关紧要的东西--我们的金钱，而不是儿女；放弃那些显然不好的，不该有的，却不是那深深吸引着我们的自我放纵。只要保留住自己，我们不惜放弃别的一切。我们常常向神讨价还价，只要她允许我们保留亚甲和上好的掳物，我们就甘愿听从她的旨意。
    这故事甚至还有更深一层的意义。整本圣经中，亚玛力人都代表肉体，他们是以扫的后裔，以扫为了口腹之欲，曾不惜卖掉他的长子名分。保留亚玛力人上好的财物，就等於保留罪恶的根，如一些者似合乎真理的享受，一些深受人喜爱的罪。对我们而言，亚甲必然代表邪恶的兴旺，它存在我们每个人里面，令我们沾沾自喜；保留亚甲就是怜悯自己，免除或掩饰我们的失败，宽恕我们不断犯的罪。
    你的情形是否如此？你愿意将心里橱柜的每一把钥匙交给基督；只除了一支自己保留；但那个柜子包括了你最喜欢犯的罪，因为你已经找到了成串的藉口，你打算除了这把钥匙，其它都完全献上。亚拿尼亚和撒非喇就是这样为自己保留一部分价银，结果从教会的行列中被剔除。
    令人惊讶的是，扫罗后来在基利波战场就是死在一个亚玛力人手中(撒下一1一10)。这是何等不寻常的事！里面的教训不点自明！如果我们为自己保留什么，不肯毅然决然割去那引起我们犯罪的右手或脚，有一天我们必灭亡在那一只手中。我们所珍爱的享受会导致我们行出不义之事。爱我们的神豫先看见了前面的危险，她要求我们立刻不容情面地将敌人摧毁；但我们怜惜亚甲，以致违背神的命令，不久我们将倒在攻击者的刀下，用鲜血浸润四周的绿地，我们的冠冕也必被取下，戴到别人头上。
    撒母耳不久之后就来到，说出神的宣判：「你既厌弃耶和华的命令，耶和华也厌弃你作王。」


不寻常的对话

撒母耳记上十五12～35

    一天夜里，耶和华向撒母耳说话，告诉他扫罗不顺服神的事；她说，「我立扫罗为王，我后悔了，因为他转去不跟从我，不遵守我的命令。」
    神要求人完全顺服，一旦人不听从，其结果是，她似乎改变心意，感到后悔，但这只是表面如此。事实上，神不会后悔或改变她的旨意。人可能使她的计划受拦阻，但全能的神却会藉其它方法成就他的计划。
    风可能稳定地朝同一方向吹，只要我们顺着它走，它将带我们到天家；但我们也可能调过头，逆着风向走，那么我们的生活就会受到极大的影响，似乎神已改变旨意一一这改变是我们引起的，因为原先我们与她的旨意一齐行动，如今由於不顺服或不信，我们就不断与他的旨意对抗。
    神可曾在夜深人静时向你低语，告诉你她的秘密？神如果能信任一个人到一地步，将她对她仆人的失败所感到的悲伤，向这人吐露，要求他与她一同儆醒，这人是何等有福！「我所要作的事，岂可瞒着亚伯拉罕呢？］
    撒母耳忠实的灵深受感动。圣经说他「甚忧愁」一一这是一种义愤，因为神将如此严肃的责任托付他，他满怀希望要去解救他的百姓，而他竟然无法达成所愿。每一个忠於神的人，当看见神的旨意受拦阻，她的恩典彼忽略，她在她仆人面前敞开的门竟因人一些不顺服的行动而关闭时，必然也会气愤填膺。撒母耳不仅忧愁，他甚至「终夜哀求耶和华」。哦！很多时候我们的朋友也因眼见我们里面的堕落而不得安息，苦苦向神哀求。这是人能替另一个人提供的最珍贵之服事。只要我们的朋友一直将我们的事带到神面前，为我们哀求，并且情愿自己受咒诅也不愿我们灭亡，那么我们还有希望。今日有多少为人子女的，在外过着放荡不检的生活，但当他独处，或卧病在床时，想到遥远之处他的母亲正不断为他祷告，他的心就得了安慰；或许他暗地里盼望，母亲的祷告能帮助他抵挡情欲的猛烈火焰。
    撒母耳跋涉十五里路去见扫罗。有人告诉他，扫罗到了迦密，在那里立了记念碑，又下到吉甲去了，於是撒母耳前去见他。有一版本告诉我们，当时扫罗正在向耶和华献祭；就在那里，发生了这段不寻常的对话。
    扫罗：扫罗先开始说话，他看见先知走近，立刻假装殷勤地问候说，「愿耶和华赐福与你。」然后又洋洋自得地加上一句：「耶和华的命令我已遵守了。」虽然我们不知道扫罗究竟是盲目了，不明白自己堕落有多深，或者他只是要掩盖自己的罪，企图欺骗先知，但至少这句话一一「愿耶和华赐福与你」从他嘴里说出来，又是在这样的时刻，真是极不悦耳。逼使我们想起一些人，他们在商场用语中掺入宗教词汇，以为这样就可以使人不提防他藏在道德外表下的真相。犹大就是用一个亲吻出卖他的主。俗话说，「明枪易躲，暗箭难防。」确是如此。
    撒母耳：那时候羊叫牛鸣的声音随风传入老先知的耳中，表明附近一定有一大群牛羊。当一个人正大声矢言行善时，忽然想不到的事发生了，这是相当尴尬的，羊叫牛鸣暴露了他的虚假。我记得有一次一位宗教学的教授告诉我，他如何全然被洁净，脱离了一切偶像；正当地说得起劲时，我闻到他的气息里有很浓的香烟味。我并不是反对人抽烟，我一直觉得自己没有权去谴责那些神没有绝对禁止的嗜好。对於这一类的事，我们的责任是考虑基督徒在这些事上应持怎样的原则，以应用在我们的生活上。但是，当这位教授继续高谈阔论他如何全然得拯救时，我很自然地提高了警觉，因为我在他的，气息里，侦测出那被保留下来的牛羊。撒母耳以悲伤而带讽刺的语气说，「我耳中听到有羊叫，牛鸣，是从那里来的呢？」
    扫罗：王将他的责任一股脑儿推到百姓身上，「这是百姓从亚玛力人那里带来的，因为他们爱惜上好的牛羊，要献与耶和华你的神。」请留意他特别强调「你的」神，诡诈地用这词企图安抚先知，「其余的我们都灭尽了。」将一切错都归咎百姓，实在不是一个王者的风范，这样的藉口也不会被接受。
    撒母耳：为了阻止王继续在言词上堕落，撒母耳打断他的话说，「你住口罢，等我将耶和华昨夜向我所说的话告诉你。」於是先知从过去说起，提醒扫罗，他原本出身寒微，不敢承担神交付他的重大责任。又提醒他是如何被立为主，以色列的神如何将她的权柄赐予他，要求他作神的代理人。神要他前去灭绝亚玛力人，这行动的责任是由神自己肩负的。然而扫罗却出於贪心，急忙掳掠财物，违背神的命令。他这种饿虎扑羊的举动在耶和华眼中被看为恶。
    扫罗：王重述他脆弱的藉口：「我实在听从了耶和华的命令，行了耶和华所差遣我行的路，擒了亚玛力王亚甲来，灭尽了亚玛力人。百姓却在所当灭的物中，取了最好的牛羊，要在吉甲献与耶和华你的神。」他似乎这么说，「你冤枉了我。你若再等一会儿，就能看见我这不顺服行动的结果。」他甚至可能欺骗自己，促使自己认为他到吉甲的目的就是为了将掳物献祭，这样他在发现自己正滑向不利地位的时候可以自我安慰一番。
    撒母耳：神的这位使者回答工的说辞时，道出了圣经开头数卷书里最伟大的句子，它是先知书里许多类似句子的雏型，几个世纪之后，我们的主也用不同的方式重复这句话；「耶和华喜悦燔祭和平安祭，岂如喜悦人听从她的话呢？听命胜於献祭，顺从胜於公羊的脂油。」不论撒母耳暗示他献祭的动机是什么，毫无疑问的，到目前为止他至少已经违背了神的命令；事实上，他灵魂里整个态度是悖逆、不顺服的，因此他的思想和道路就与神背道而驰。
    老先知将外面一层帘幕掀去之后，就直接指出里面的罪。他说，「悖逆的罪与行邪术的罪相等；顽梗的罪与拜虚神和偶像的罪相同。」这些罪都是普世所斥责，义人所轻看的；在神眼中，扫罗的罪与其无分轩轾。於是这位先知用锐利的眼光望着王，以神的代表之威严，向他宣告弃绝的最后判决，「你既厌弃耶和华的命令，耶和华也厌弃你作王。」
    扫罗：一霎时之间，王体会到自身的情势危急；他发出呼喊一一一那不是出於懊悔，而是企图逃避公义；不是恨恶自己的罪，而是害怕面临的后果；他不惜任何代价，要保住自己的王位；他担心万一他手下的人发现他和先知中间有了裂痕或嫌隙，将对他产生不利的结果一一一他畏缩地对先知说，「我有罪了；我因惧怕百姓，听从他们的话，就违背了耶和华的命令，和你的言语。现在求你赦免我的罪，同我回去，我好敬拜耶和华。」
    人说「我有罪了」，这中间可以有很大的差别。浪子以颤抖的声音说出这句话时，不是因为他惧怕罪的后果，而是因他从父亲脸上的表情，和他慈目中含着的泪光中，看见了罪的可憎。然而扫罗畏惧罪的后果甚於罪本身，他以为这样说可以改变先知宣告的刑罚，好像撒母耳有权赦免或拒绝赦免一样，他说，「求你赦免我的罪。」
    撒母耳：先知看出了他的遁词。他知道扫罗的悔改不是真心的，他只是想用言词哄骗先知，所以撒母耳转身打算离去。扫罗不禁大感恐怖，他担心撒母耳一走，他不但立刻失去一个朋人，并且也会失去全民的尊敬。他急忙上前，抓住撒母耳的衣襟；由於用力过猛，衣襟就撕断了。撒母耳感觉人襟断裂，就回过头对他，「如此，今日耶和华使以色列国与你断绝，将这国赐与比你更好的人。」扫罗企图拉回他，似乎这样作就能挽回神的判决，对於这举动，先知实际上这么说：「要记住，以色列的大能者既不说谎，也不后悔；她的判决是无可改变的。他的话一出口，就绝不收回。不论你如何痛哭流涕，苦苦哀求，也改变不了他的心意。」
    即使在这一刻，如果扫罗真心俯在神脚前祈求赦免，他还是会被接纳，被赦免的。作为一个君王，他的王位可以被废除，但他这个人还是可以蒙赦免。然而在我们的一生中，也有许多时候是，踏出的脚步再也收不回来，采取的立场再也不容改变，导致的后果再也不会更动。
    扫罗：王又重复一句：「我有罪了！」但他真正的含义在接下去的话里揭露了出来，「虽然如此，求你在我百姓的长老，和以色列人面前抬举我，同我回去，我好敬拜耶和华你的神。」他真正关心的是在百姓面前的地位、面子，他情愿承认自己的错，以换回撒母耳的友情。
    撒母耳终於留下来，这样长老就不会察觉任何异状，百姓也不会知道神已废弃了他们的王，免得继承他王位的人尚未准备妥当之前，这个国家就陷於分崩离析。因此撒母耳留了下来。这两人一同敬拜耶和华，但这中间的对比何等强烈！一边是最黑暗的夜晚，另一边是最光明的白昼。一边是被弃绝的王，另-边是神所拣选的忠仆。-边是即将受咒诅，被恶魔扰乱，最后死在基利波的王；另一边是有无限美德的光知，他无暇疵的品格如明光照耀，直到回归他父的国度那日。
    最后，老先知将亚玛力的王亚甲召到面前，亚甲「欢欢喜喜的」前来，以为他的性命就此保住『：他心里说，「死亡的苦难必定过去。」这时撒母耳从公义激发力量，拿过身边的刀，将亚甲杀死在耶和华面前——这象徵圣洁绝不给肉体留地步；使徒保罗警告我们，「不要为肉体安排，去放纵私欲。」对於亚玛力人，我们不可给他们留任何地步。
    但愿神帮助我们，对这个故事有更深入的看见。不论何时，天父在我们的生命中放下一个重大试验时，让我们不惜任何代价去听从她。你若不能遵从，就不能对别人发命令。你若不顺服，就不适合作神手中的工具。如果凿子不是货真价实的，雕刻者就不敢将它紧握手中。但愿我们相机行事，用智慧把握每一个机会，好叫神充分使用我们；更重要的是，我们就不会被她弃绝。


『有恶魔从耶和华那里来』

撒母耳记上十六13-14

    每位一流的画家和诗人都知道在作品中运用对比的效果--例如用阴暗的背景衬托出美丽明亮的主题。圣经也用这种方法来强调其重点。圣经第一章描述世界是空虚混沌，渊面黑暗，就在这背景衬托下，光诞生了，映照过无涯的空虚；在一片混沌中，产生了井然有序的美丽宇宙。圣经最后一卷书一一一启示录，也是一卷文学作品，它再度使用了对比的方法，从狂风暴雨、多灾多难的世界中，我们将被带到天上，那里有一大群人，身穿白袍，头戴金冠，手中拿着代表胜利的棕榈叶，在完全和平的气氛下，齐声高唱永生之歌。与地上巴比伦悖逆的教会相对照的，是羔羊的新妇，由天而降的耶路撒冷，她已为婚礼妆扮整齐。整本圣经中，你都可以不断看到一些极伟大的对比。
    撒母耳记也有同样的特色。开头几章与前面士师记的放纵、漫无法纪成强烈对比；另外以利的儿子之暴虐横行，也是一个背景，与其对衬的是跪在神面前安静祷告的孩童撒母耳。在对比之下，益发显出这孩子的祷告是何等美丽珍贵。如今撒母耳记上快结束的地方，这时的扫罗如同破损的船只残骸撞击着岩岸，就从雷声轰然、闪电四射的空中，神启示了她新拣选的王，是一个合神心意的人，这个年轻俊美的孩子将从所牧的羊群中被召出来，作以色列的牧人。与以利的儿子相对照的，是撒母耳；与扫罗的被废弃相对照的，是大卫的被膏。对比的原则贯穿整本圣经，除开它的高贵，神圣之外，从人的文学艺术角度看，这原则也是极出色、美丽的。
    —、美好应许的清晨。「撒母耳哀求耶和华。」他日夜为扫罗代祷，期望能拦阻扫罗犯罪，以免导致可怕的后果。但神使他明白，这样的祷告是徒然的。似乎扫罗已作了致命的选择，犯下了死罪。现今不是祷告，而是行动的时刻了。神的灵吩咐撒母耳到伯利恒去，在耶西的众子里膏立一个作王。撒母耳听了大惊，说，扫罗若风闻此事，必然会置他於死地。但神的灵命令他去，并要他一手拿着油，一手带着牛犊。於是他横越犹大的丘陵地带，到了伯利恒；这城位於山麓，不久以前波阿斯和路得曾在此相遇。他们俩人之间的爱情故事仍然像露水一样新鲜，流传在这一带地方。
    他进了这小城，长老都战战兢兢出来迎接他；这样一位伟大的先知事先毫无通知就骤然来访，是相当不寻常的事。他们问他是否为平安来的。先知回答说，「为平安来的。」于是他们匆匆豫备献祭的宴席。但在他献完祭，到祭肉豫备好这中间必然有一段时间，撒母耳就暂时前往耶西家访问；耶西是伯利恒的人，家道丰实，魁梧英勇。就在他家里，避开王室的眼目，大卫一生的事业揭开了序幕。
    耶西健壮高大的儿子一个一个走过撒母耳面前，老先知注视着他们俊美壮硕的身材，心想他们中间任何一个都可能是神拣选的王。但全能的神告诉他，这一次不是用外表来衡量、定夺，而是靠内心的王者品质来决定谁作王。所有儿子都经过了，只有一个放羊的小儿子尚未回来。撒母耳想，可能因为他是最年幼、最小的，神就选他作王。除非这孩子被召来，他无法开始与众人吃祭肉。就在这时，大卫匆匆跑了进来，他两颊通红，发梢飞扬，澄澈的双眼闪耀着纯洁和真诚。大卫来到老先知面前，这是新时代的黎明，更佳时代的开始，希伯来伟大王室的里程碑；最重要的，他是神所喜悦的。就在他众兄长围观下，撒母耳用角中的油膏了他。这个举动象徵着神将以内在的恩典，伴随着外在的记号，因为我们从圣经知道，从那一天起，神的灵临到这个年轻的孩子，浇灌他，充满他，所以他能在圣灵的大能中迎接他一生的事工，成为以色列最甜美的歌唱者，神百姓的牧人，和所罗门所建圣殿的开创者。
    或许你没有出众的外表，特殊的环境，来显明你内在的真正王权；但你若诚心来到神面前，她将启示你是她的儿子，是属她的祭司和君工。但愿这时刻圣灵临到你！你能从至圣的那一位接受恩膏。神的圣灵是灵魂的真正膏油，她能浇灌你，这样你就可以说，「主的灵在我身上，因为她用膏膏我。」
    二、阴暗的下午。我们与大卫渡过灿烂的早晨，如今来到扫罗的下午。一个是青年，生命正迈入极盛期，满有盼望；另一个是气数将尽的王，残缺的生命被阴影笼罩着。
    请留意，每当圣经说到神的灵临到大卫时，接着就是「耶和华的灵离开扫罗」。这并不一定意谓看扫罗的灵命已完全熄灭，但他作王治国所需的一切特殊能力却已被撤走了。我们知道，一个人在这世上所作成的工，不是单单靠他的才能，智慧，或神赐给他的天然恩赐，而且是靠一些更超越的东西--属灵的能力，是神的灵为了某一特殊职事而赐下的，只要保持住这品格，这能力就会继续下去；一旦品格开始败坏，堕落，远离神的旨意，那么我们祖先所称为「恩膏」的奥秘能力，也就是圣经中所谓「神的灵」，似乎就消失了，正如香水暴露在空气中，香味逐渐淡褪一样。扫罗也这样丧失了那使他能抵挡仇敌、治理下国的特殊能力。
    其次，我们有一种奇妙的能力，将我们的天然向神的灵敞开，她是连络的媒介，能把一切美德，力量，神的生命注入到灵、魂、体内，她可以敏锐人的心思，儆醒人心，提升并洁净整个道德生命。另外我们也有一种可怕的能力，向充斥灵界的邪灵，污鬼的灵屈服。我们初次诞生在这世上时，里面的殿堂尚未被占据，那是一处质朴的圣所；然而日转月移，每个人都必须选择他要那一种灵内住。有些人靠着神的恩典，将他们的本性敞开，接纳神所赐最宝贵的福气，就是她自己；另外有些人和犹大一样，「撒但入了他的心。」或者像扫罗，「耶和华的灵离开扫罗，有恶魔从耶和华那里来扰乱他。」许多时候人的举止显示是被邪灵所居住、占据、充满；很可能有些人极端酗酒，放纵情欲，嫉妒仇恨，都是因为被邪灵所附。在对付发疯的人时，最好将这道理铭记於心，我们要学习主对付污鬼所附之人的方法，来对付饱受折磨的本性，那就是吩咐污鬼出去。
    ［有恶魔从耶和华那里来。」这话是千真万确的。为了正确地解释这句话，我们必须记住，在希伯来文体中，为了加强语气，常常将神允许的事，说成神作了这事。此处亦然。神不会被魔鬼试探，她也不试探任何人，但他容许我们被撒但试探(伯一6一12；路二十二3l)。我们的主被圣灵领到旷野，在那里她也受魔鬼的试探，她教导我们祈求远离那死荫的幽谷，但是生命中必要的管教和训练还是会以别的方式临到。
    因此我们读到有恶魔「从耶和华那里来」扰乱扫罗时，必须明白这是因为扫罗拒绝圣灵所动的善工和影响，固执地选择悖逆之途，神别无选择，只好任由他邪恶的心作工。属灵的屏障挪走了，就没有什么能拦阻撒但进入他里面，正如日后撒但长驱直入犹大里面一样。罗马书第一章三度重复同一个严肃的词，神「任凭」他们存邪僻的心(罗一24、26、28)。
    三、闪过阴暗天际的惊人亮光。撒母耳记下第二十一章第二节说，「这基遍人不是以色列人，乃是亚摩利人中所剩的；以色列人曾向他们起誓，不杀灭他们；扫罗却为以色列人和犹大人发热心，想要杀灭他们。」扫罗因撒母耳的话深受打击，废除王位的宣判使他辗转不安，他灵魂开始搅动，想要作一些讨神欢心的事，来挽回神的判决。扫罗心里明白，他因保留掳物，没有顺服神，那么他为何不藉着另一次大发热心的举动，来挽回大局呢？他承认自己失败了，他想设法补救。既然他在神命令的事上失败，他岂不是可以在神未命令的事上有一番表现吗？他岂不能恢复一些古老的诚命，以出人意外的顺服来遵守这些命令吗？
    他脑中浮起两项这一类的命令。第一个命令是以色列人进入应许之地时，神曾要求他们灭绝当地一切人。但基遍人例外，因为他们曾与约书亚立约，约书亚起誓不杀他们(书九章)。因此基遍人几世纪以来一直住在以色列民中间，几乎已成为这个国家的一部分。然而扫罗却想为神大发热心，竟然不顾先祖与基遍人所立的约，背弃以色列人要保护并尊重基遍人的生命和财产之誓言，伸手加害他们一一一这个举动导致后来扫罗家遭受报复。或许你记得，许多年后基遍人为了报仇，而将利斯巴为扫罗生的两个儿子，以及扫罗的五个孙子，吊死在树上，一任他们的尸体被风吹雨淋(撒下二十一章)。第二个命令清楚记在律法书上，就是禁止行巫术和交鬼(出二十二18)。扫罗於是大力取缔这一类的人，虽然他心里还是相信他们一一一因为他晚年时曾改装去见交鬼的妇人，求她指点迷津。扫罗为了表现对神的热心，开始迫害他们。
    在发出诏书的同时，他的心也开始受到腐蚀。当时他的声势日隆，像其他的王一样，他也戴着华丽的冠冕，在他死后，会有人将他的冠冕由基利波战场拿到大卫那里。他治理下的国家也日益富足，因为他使以色列的女子得以穿朱红色的美衣，佩戴黄金妆饰(撒下－24)。从他给儿子们的命名里可以发现，他一方面敬拜耶和华...一方面又掺杂了对巴力的敬拜。他效法邻国君王的榜样，大娶嫔妃。因此他虽然一方面为神大发热心，实际上另一方面他却越来越堕落。
    扫罗不是惟一的例子。新约中就可举出两个类似的例子。一个是使徒所说的以色列人，「他们向神有热心，但不是按着真知识；因为不知道神的义，想要立自己的义，就不服神的义了」(罗十2一3)。另一个是更有名的便雅悯人，与扫罗同名的使徒保罗，他告诉我们，他曾为神大发热心去迫害教会(徒二十二3一4)。
    这岂不是我们自己的经历吗？一个人受到良心的责备，很容易自我安慰说，「我可以热心别的事来作补偿。」我们想藉一些补偿的工作来冲淡失败的结果。那是出於热心，但是假的；是热心，但是一股奇怪的火焰；是热心，但是从自己里面来的；是热心，但目的是为自己，不是为神；那种热心不是基於对神和他所造之人的爱而产生的。
    这正是我们的写照，无人能否认。它好像一面镜子，我们每个人可以从其中看到自己的脸孔。圣经是属神的书，因为它是讲到人的书；它没有时间限制；它是灵魂的镜子，因为人总是能从前人的经历中看到他自己。
    让我们暂时将视线从扫罗转移到今日那垂顾着我们的慈颜；那怜悯我们的心；那深爱着我们的基督。我们也曾悖逆她，亏负她，没有遵行她的命令，但在这些伤痕里包含着赦免，她慈爱的心里满是饶恕。求她涂抹过去。但愿圣灵能在我们心灵的祭坛上燃起热心的火，这火永远不会熄灭，将为她的荣耀而燃烧，并且炼净我们的本性，使我们成为她的活祭。


罪生出死来

撒母耳记上十八12

    用使徒雅各那一段论到罪的起源和滋长过程的经文(雅一14一15)来描述扫罗晚年的历史，是最恰当不过的。圣经作者告诉我们，扫罗开始向邪灵屈服之后，就立刻叙述接下去的步骤，早先的轻忽发展成为鲁莽的情感，使这位君王一而再，再而三地触犯神的律法。许多人都是这样，一旦开始在某一点上悖逆神，早晚他要在所有的事上悖逆神。第一个罪就好像让一滴水渗入，它逐渐腐蚀堤防，不久之后，排山倒海而来的潮水将吞噬整个地面。
    这个时候，扫罗正因撒母耳宣告废除他王位的判决而郁闷不已。大卫终於有机会与扫罗见面。关於大卫被介绍与这位被神弃绝的王见面之记载有二，两者不相一致。一处是描述他以歌唱者的身分进入王宫，另一处则记载他因在战场上的杰出表现而被迎接入宫。
    扫罗的沮丧和消沉日益严重；最后他的仆人一一一传说是以东人多益一一一建议，不妨试试藉音乐来抒解他的情绪。他们说，「现在有恶魔从神那里来扰乱你。我们的主可以吩咐面前的臣仆，找一个善于弹琴的来，等神那里来的恶魔临到你身上的时候，使他用手弹琴，你就好了。」
    王立刻采纳这个建议。一个少年人提到大卫的名字，他可能是大卫的同乡，曾在家乡遇见耶西的儿子，甚至可能曾与大卫坐在同一位拉比脚前受教。这位年轻的牧人大卫具有王所欠缺的一些优美气质。他善於弹琴，在看顾父亲的羊群时，常常有英勇的表现，因而远近驰名。他有精明的判断力，和流利的口才。他容貌俊美，举止高雅。与神其他的仆人一样，大卫的天然资质在圣灵的恩膏和内住之下，被带到更完美的境地。就如将一点星火从普通的空气中移入一个装满氧气的瓶内，或是一块常年饱受北极冰寒之苦的小岛，脱离了冰天雪地的北极，漂流到南方的海洋里，在热带温暖的阳光照射下，所有深埋在地里的种子都骤然发芽，长成一片壮观而艳丽的花海。
    那少年人对大卫的一番描述，深得扫罗欢心，他立刻差人去见耶西，要他将大卫送过来。王旨是刻不容缓的，耶西就把自己农场里的产品驮在驴上，交给他的小儿子，打发他踏上这一条艰苦的道路。「大卫到了扫罗那里，就侍立在扫罗面前，扫罗甚喜爱他。」只要扫罗一被忧郁侵扰，心中被绝望罩上一层乌云，「从神那里来的恶魔临到扫罗身上的时候」，大卫就被召来，弹奏他的竖琴，扫罗旋即感到舒畅爽快，恶魔也离了他。
    布朗宁(Robert Browning)曾以美妙的想像力，为我们描述大卫如何以音乐平静王纷乱的心，驱走王的郁闷：他如何唱出山谷间的情景，羊群聚集在清澈的水边，然后它们又被赶到牧草地，啃嚼细嫩的青草。一会儿他的音乐描述边界的争斗，一会儿又转到少女欢迎凯旋爱人的歌咏。有时乐声激昂，述说暴风雨的来袭，雷声隆隆，冰雹急降，不久雨过天晴，音符渐惭平息，大地重新浸浴在安详里。风声悄悄穿过树梢，越过草原，穹苍述说神的荣耀，赞美她手所作的工。这位年轻的诗人尽情啜饮着他年轻生命所滴流出的琼浆玉液。
    大卫的音乐显然成功地抒解了王阴暗的情绪，后代的西班牙王腓利五世也会藉助於一位着名弹奏者的音乐，而医治了他疯癫的病。扫罗发病的次数越来越少，他对大卫的需要也日渐减低，可能他另有宠爱的人，就把大卫淡忘了。或许王受损害的脑，使他没有多久就把这个会受他喜爱，为他拿兵器，甚至治愈他疾病的少年人忘得一干二净。
    这种情形维持多久，我们不知道，但接着一连串事件，又把扫罗和大卫拉到一种更近、更可悲的关系里。非利士人一直对於希伯来人挣脱长久以来所负的轭这件事怀恨於心，经过迦南地南疆一连串的突击和骚扰之后，他们终於决定大学入侵。非利士大军越过边界，穿过山谷，集结在犹大的梭哥，安营在以弗大悯，这地名的含义是「血疆」，可能指这里曾发生过可怕而惨烈的战争。山谷宽而敞露，绵延三哩之长，中间被一个大山涧隔开，冬天时涧水涨满及岸，夏季则干涸见底。在峡谷前面，是陡峭的岩壁，有十到十二尺深，形成自然的天险，难怪两军在此对峙四十天，谁也不敢冒然横越山谷和山涧。
    大卫和歌利亚交手的事，属於大卫的生平一部分，我们在另一本圣经人物传记「大卫一一一牧人，诗人，君王」中有详细论述，现在我们只触及与扫罗有关的部分。
    非利士的巨人名叫歌利亚，意思是「闪亮的盔甲」。他昂首阔步出来，甚至敢靠近希伯来人的战线。他头戴铜盔，身穿厚重的盔甲，腿上有铜护膝，手里拿着伧，身侧配戴着剑，对以色列军骂阵，向他们挑战。这时扫罗和他的军士一样，战兢恐惧，不知如何是好。圣经记载他「极其害怕」(11节)。虽然他是神选立的王，早年曾满有单纯信心发出的能力，但他的不顺服已使他的能力消退，如今他和别人一样轻弱懦怯。顺服和信心是一体的两面；你若顺服，就能相信；你若相信，就能顺服。希伯来书第四章里，这两个词甚至可以互换。一个对神有信心的人可以在战争中勇气倍增，击溃千百倍仇敌。一人可以抵挡千人，两人可以使数千人败逃。哦！要防备不顺服的心，它能带来战兢懦怯，使人觉得草木皆兵。扫罗面对歌利亚的辱骂诽谤，他大可以抓住神的应许，接受挑战，昂然出阵迎敌。
    最后，大卫被带到扫罗面前，这位少年勇士洋溢着英勇的信心，定意要只身去与非利士人作战，扫罗费尽口舌想打消他的决心。「你不能去与那非利士人战斗。」在他看来，能力的来源不外是经验(33节)，或战衣，铜盔(38一39节)。他完全不明白大卫述说他如何打死熊和狮子这段话的重点。扫罗认为这些只是出於超然的本领和体力，却未体会大卫是在述说耶和华拯救的大能(37节)。这位年轻的诗人已经在对自己说：
     耶和华是我的亮光，是我的拯救；
     我还怕谁呢？
     耶和华是我性命的保障；
     我还惧谁呢？
                    (诗二十七1)
    然而这样的宣告，对上来说好像一团谜。他心灵的眼睛已盲瞎，无法看见。他毫不明白信心能打开新的能力源头，以神的权柄触摸大自然的运行，这能力彷佛成群天使，环绕着被围困的信徒。
    大卫出阵，去攻击非利士人，这时扫罗问他的元帅押尼珥，「那少年人是谁的儿子？你可以问问那幼年人是谁的儿子。」不久之后，大卫拎着非利士人的头回来时，王又问他，「少年人哪，你是谁的儿子？」扫罗似乎想将大卫的成功归於遗传。他想，「当然啦，这少年人出自名门，他的血脉里必然流着迦勒或约书亚的血液，他一定是希伯来最精华的门室之后裔。」今世之子就是用这角度来衡量信心的儿女。他总是分析他成功的因素，然后找出一些原因。他对於神能为信她之人所成就的事毫无概念。
    扫罗返回基比亚后，基於国家的利益，就立大卫作战士。从此，刀剑取代了竖琴；大卫南征北伐，连连立功，他逐渐成为巩固上权的主要人物，也日益受到举国的喜爱。「扫罗无论差遣大卫往何处去，他都作事精明。」就在他声誉日隆之际，扫罗的生命中也萌生了一个极大的罪。
    有一次，扫罗和大卫打败非利士人之后，凯旋归来，百姓拥挤着来欢迎王师；妇女们身着鲜艳的衣饰，在他们面前舞蹈唱和：
         扫罗杀死千千，
         大卫杀死万万。
    倾刻之间，嫉妒的怒火从王的心底燃起。他想到大卫可能就是撒母耳提到的那另一个人，就是神指定要继承自己王位的人。这个聪明的战士，满有神的亮光和百姓的爱戴，他究竟想从我这里夺走什么？「扫罗甚发怒，不喜悦这话，就说......只剩下王位没有给他了。」
    「从这日起，扫罗就怒视大卫。」他对大卫一切的爱和佩服都转变成苦毒愤恨。人类爱心的奶变酸了。他旧日的疾病又复发，而且变本加厉；从战场回来那一日起，似乎他整个本性突然之间完全向邪灵敞开，使他产生欲置人於死地的仇恨。在盛怒和狂乱之下，他竟然抡起身边的枪，向坐在他前面的大卫掷去。不止一次，这致命的武器两度飞过空中，但大卫都闪过了。他对扫罗灵魂深处的嫉妒火焰尚未察觉。
    让我们在罪初初发迹时就小心对付，因为罪细小的痕迹在空中游荡，就如瘟疫的病菌扩散出来一样，早晚会致人於死。这时我们要将罪带到基督面前，求她对付，在她的救恩里操练你的信心。「求你拦阻仆人，不犯任意妄为的罪；不容这罪辖制我，我便完全，免犯大罪。」


嫉妒的罪

撒母耳记上第十八章

    人类最可怕的罪之一，就是嫉妒。它生出许多最黑暗、污秽的罪行，使我们人类的历史为之蒙羞。刻划在历史墙壁上的人物中，没有一个角色比以色列第一位君王更生动，更值得我们借镜了。
    一、嫉妒替魔鬼打开门户。在扫罗的例子中，这中间没有间隔多久。当扫罗听见妇女的歌唱，他心中第一次升起妒意时，邪灵立刻就临到了他。
    我们相信，神在人类的灵魂和空中的邪灵，就是「天空属灵气的恶魔」(弗六12)中间，筑了一道坚不可摧的墙。不管多凶恶的邪灵都无法从他那一边攻破障碍；但人却可能自己打破这一边的墙。每一次我们在思想或行动上对试探屈服，我们就粉碎了自己的屏障，暴露在魔鬼的恶势力下，他要利用我们犯罪的欲望，以不洁的情欲填满它。
    侵入扫罗的邪灵被记载为是「从耶和华那里来」的一一一我们只能将其解释作：是神允许他来的，这可悲的结果揭露了宇宙间一个不变的定律。如果一个人试探他自己的灵魂，神就无法救他免於必然临到的后果。你若谨守使用火的规则，火就会像奴隶一样任你使唤一一一这是神的心意；但反过来说，你若不遵守这规则，火就会无情地吞噬你的塔，宫殿，财产，家园一一这也是神的心意。人一旦背叛圣灵，她就会转过来成为人的仇敌，与人争战。有人说，「神要怎样对待我们，端看我们怎样对待她。」你若顺风而行，就可以得风力之助；你若逆风前进，必然速度大减，举步维艰。
        「对慈爱的人，你显出你的慈爱，
         对完全的人，你显出你的完全，
         对纯洁的人，你显出你的纯洁，
         对往前进的人，你显出你正往前迈进。」
    二、嫉妒使自己受亏损。大卫突然之间成为百姓的宠儿。他几乎一夜之间，跃上众人瞩目的焦点地位。「以色列和犹大众人都爱大卫」 ( 16节)。以色列和犹大民族由於共同喜爱平易近人的大卫，而摒弃了几代以来的夙怨。不但如此，连王室的人也爱戴他。他领兵作战，不论被差往何地，他都作事精明，「众百姓和扫罗的臣仆」喜悦他，甚至约拿单也用一种超过男女之间的爱来爱他；扫罗的女儿米甲也对大卫芳心暗许。这位纯洁、聪明的年轻人必然对所有接触到他的人产生一种说不出的影响力。
    除此之外，耶和华显然与他同在。请留意圣经的记载如何不断触及这一点，「扫罗惧怕大卫，因为耶和华离开自己，与大卫同在」 (12节)。「大卫作事无不精明；耶和华也与他同在」(14节)。［扫罗见耶和华与大卫同在」 ( 28节)。
    另外，大卫作事「精明」(5节)；「作事无不精明」(14节)；连扫罗都对他的精明也得敬畏三分(15节)；他比扫罗的臣仆作事精明，因此他的名被人尊重(30节)。
    在这种情况下，扫罗如果好好使用大卫作他的左右手，该是何等明智之举！他若坦白承认大卫是神指定的继位者，又是合神心意的人，他大可以用大卫来重建他已丧失的声望。当然，扭转神的选择是不可能的，但他可以延长最后判决的来临。他若将自己的前途和家庭与这位忠心服事国家和王室的年轻人联合在一起，必然更容易取得民心。这是轻而易举的事。但扫罗却未如此作，他容许自己愤怒的情绪高涨，转成炽热伤人的火焰，直到最后将他自己的生命和他的一家焚毁。
    我们有些较高层次的情感是可以藉着某些顾虑(例如顾到自己的利益和名声)而加以控制的；但嫉妒却不属於此类。嫉妒是出於整个心灵的情感。我曾见过许多次，由於嫉妒滋生的复仇心，导使许多美满的家庭，鼎盛的事业，亲人的幸福和财富，神的事工，多年建立的名声被牺牲，毁於一旦。
    三、嫉妒极擅长采用各种不同的诡计。它的形状变化多端。有时它采用小剑，其刀口极细微，使你不察觉，直到被划伤之后你才恍然大悟。有时它用的是短棍，用凶狠的一击当头一捧。或用毒杯，或用奸诈的诡计，置人於毁灭之途一一这些都是嫉妒常采用的方法。
    我们试着从历史上追溯它的踪迹。首先，扫罗在恶魔侵扰下，企图用自己的手夺走大卫的性命。他知道他可以将此举动归咎於他的神智不清，所以他理直气壮地两度抡枪，欲剌死这位想要替他驱除恶魔的音乐家。
    然后他又设计将大卫置於极危险的地位，指派他前往边界，担任危险的任务。他原先许下诺言，要将他的长女米拉嫁给任何打败歌利亚的人，如今他出於阴谋，又附加上一个条件：「扫罗对大卫说，我将大女儿米拉，给你为妻；只要你为我奋勇，为耶和华争战。」圣经的作者接着立刻掀开帘幕，让我们看见当时闪过这邪恶之人脑际的念头一一「扫罗心里说，我不好亲手害他，要藉非利士人的手害他。」我们不知道这个诱惑是否促使大卫去行了一些英勇的事，但扫罗未遵守诺言却不是因为大卫未有一番作为，他出尔反尔，竟将米拉给了米何拉人亚得列为妻。
    扫罗诡计未得逞，他又心生一计，这次他用次女米甲为饵，引诱毫不知情的大卫去与非利士人作战。他所定下的聘礼是一百个非利士人的阳皮，他要臣仆在私底下与大卫的谈话里透露他的要求，并渲染作王女婿的好处。他的臣仆必然以为扫罗真心要大卫成为他家里的一分子，显然扫罗在玩一套遮人眼目的把戏。一方面，他的仆人真正相信他喜爱大卫，一心要纳大卫为女婿；另一方面，「扫罗的意思要使大卫丧在非利士人的手里。」
    他的计谋再度失败，似乎在神的保守下大卫有着惊人的生命力；这时扫罗才对他的儿子约拿单和他所有臣仆明言，他要杀大卫；他后来又有一次用枪想刺大卫，由於用力过猛，枪钉在墙上。当夜大卫就逃跑了，扫罗先是追到他家，然后又追到撒母耳位於拿约的家(见十九章)。
    嫉妒萌生报复。当一位妻子嫉妒另一个女人；一位主任牧师嫉妒他年轻的助手；一个人嫉妒另一个比他有影响力的人一一一无可避免的，嫉火中烧的那人就会用尽一切狠毒的言词，冷酷的眼光，不正当的行动，来发泄心中的怒火。
    四、对无辜之人的嫉妒无法扭转神的心意。嫉妒所发出的每一个行动，都会产生适得其反的效果。扫罗企图重振声威，巩固他的王位，结果却恰恰相反。
    再来看看大卫。扫罗设计要让他丧命沙场，然而靠着神的保守，王的每一条诡计都未得逞，反而促使大卫名声远扬。大卫若奉命率兵出征，他所到之处无不势如破竹；他若被禁止与王接近，得以自由出入在百姓中间，就广受众人喜爱(十八13、 15)。他若被差去杀非利士人，他不只杀一百，而是杀两百，他的名益发为人尊重(30节)。如果扫罗怂恿约拿单杀大卫，他只是驱使自己的儿子与大卫建立更深厚的友谊。每一件出於恶意的事，最后都使大卫蒙受其利。刺向这年轻人的枪好像回飞棒，最后又飞向当初投掷它的手。咒诅别人的，反遭受咒诅。扫罗掘坑陷害人，结果自己却陷了下去。
    任何心存嫉妒的人若好好思想这个故事，必然能明白，设诡计去陷害那些被指定接替自己地位的人，结果是无济於事的。巴勒可以贿赂巴兰去咒诅以色列人，但他怎能咒诅神未曾咒诅的？他如何抵挡神未曾抵挡的？
    生命中总是会有尼麦息斯(Nelnesis，希腊的复仇女神)出现，将箭射回最初发射的恶者身上。神不会将她的大卫交付在无情的扫罗手中。她会兴起约拿单提出警告，促使米甲助他潜逃，胜过邪恶者神秘的影响力，并且止息仇敌和复仇者的攻击。


如阴间之残忍

撒母耳记上第二十至二十七章
    嫉妒是毫无顾忌的，它破坏最神圣的事物时一点也不踌躇。它的脚步冷酷无情，它会践踏家庭关系，友情，忠心，和敬拜神的真诚。一旦嫉妒之火被燃烧起来，就没有一样东西能逃过其火焰的焚烧。虽然在基督徒中间，它很少会导致杀人的举动，但藉着闲言闲语，耸肩的举动，鬼祟的神情，别具含义的问话，它仍然可以摧毁夫妻，儿女，朋友之间的和平。
    家庭生活是人类生命中最神圣的一部分。它是从灵与灵的契合开始的，使两人成为一体；然后生出蒙福的儿女，以花朵妆饰这世界，使人类永远年轻。在大卫的例子里，他的家完全是扫罗一手安排的。扫罗的女儿米甲爱慕大卫，有人告诉扫罗，他听了甚是欢喜，就将女儿给大卫为妻。这两个年轻人彼此相悦，虽然后来两人的情感疏远了。至少大卫躲过扫罗投掷的枪之后，第一个想到的避难所就是他和米甲建立的家；他心想：我岳父至少会尊重他的女儿吧！然而扫罗照样差人去窥探他，要等天亮杀他，此情此景表达在大卫后来写的诗篇里(五十九篇)。
        我的神阿，求你救我脱离仇敌，
        把我安置在高处，
        得脱那些起来攻击我的人。
        求你救我脱离作孽的人，
        和喜爱流人血的人。
        因为他们埋伏，要害我的命，
        有能力的人聚集来攻击我；
        耶和华阿，这不是为我的过犯，
        也不是为我的罪愆。
    米甲太了解她的父亲了，她不敢信任他，所以她以妇人特有的警觉提醒丈夫，并助他从窗户逃走。扫罗连他自己女儿的家庭都不顾惜，而将它初生的火光吹熄。
    仅次於家庭的，第二个重要部分是敬拜的圣所。它和家庭不是并立，就是一齐倾倒。两者相辅相成。我们的家好像前厅，我们穿过它，得以进入神的家。主说，「在我父家里，有许多住处。」在许多住处中岂不也包括人类的家吗？
    扫罗的例子显示，嫉妒会毫无忌惮地摧毁圣所的范围，就如它摧毁家庭一样。大卫忽忙地向撒母耳述说所发生的事，他心中悲伤地体会到，扫罗企图使他丧命，不是因扫罗脑子受损，神智不清，而是出於邪恶的意志。为了安全起见，撒母耳领他到拿约，在那里有一群年轻人正在接受先知职事的训练，他们满有圣灵的能力。他们居住之处似乎充满了圣灵的同在。
    扫罗三度打发人去拿约缉捉大卫，但差去的人都未完成使命，最后扫罗只好亲自出马。他到了西沽的大井边，专横地向人打听大卫和撒母耳的居处。有人告诉了他，他就直往拿约去；但他一到达那里，就受圣灵感动，脱下王袍，生平第二次在恍惚状态下俯倒於地，如此有一昼一夜之久。
    我们读这段记录时，很自然会想起卫斯理(Johi1 Wesley)生平中的一些事迹，记载中说：「一次卫斯理在布理斯托(Bristo1)讲道，有一位年轻妇女陷入极大的震动下，另外还有五、六人也同她一样。她的母亲当晚也在场，她曾为有关她女儿的丑闻备受困扰，但那天她也接着仆倒於地，甚至短暂失去知觉；聚会后她与女儿相偕离去，满心欢喜。从前出言诽谤的人都不断被感动，大声求神怜悯，有许多人俯伏在地，状如死人。有一位贵格会的人警告旁观者说，这种奇异的景象只是出於感情的冲动和幻觉，结果他话还没说完，自己也被看不见的手击倒。」当然这里提到的事件和扫罗的经历在结果上有很大的差别。在卫斯理的例子中，那是一种蒙福的属灵经历，其结果是内心和生命的改变。至於扫罗，这经验好像清晨的露水，出现片时就消失得无影无踪了。不管这经历的性质是属於身体的，心灵的，或属灵的，它都是短暂的，而且使他陷入更糟的情况，因为接下去他的嫉妒甚至威胁到他儿子约拿单的性命。
    在嫉妒之火面前，扫罗的父爱和作父亲的骄傲已经干涸了，而且扭曲成另一种可怕的感情。约拿单是人类最高贵的典范，他真正具有王子的资质。不管在任何时代，即使是最浪漫的武士时代，他都可以卓然独立，被公认是最正义的勇士。他无论在宫中，在战场，都如明星闪耀。他兼具优雅高尚和勇敢善战的气质。百姓爱戴他，并曾一度救他免於扫罗的杀害；他是那时代青年男女的榜样，行事精明，交友真诚，作事果断；作为扫罗的儿子，他有十足的理由让父亲以他为荣。然而扫罗却不看重这些，在他的天平上，对大卫的嫉妒远远重过对儿子的爱。大卫在哀歌里歌颂约拿单「比鹰更快，比狮子还强」，但扫罗却出於报复心，而想牺牲这么一个儿子。
    扫罗心中的火山终於在每月月初的宴席上爆发了。那是初二日，像前一天一样，大卫的座位仍空着。扫罗向约拿单探询大卫缺席的原因，他用「耶西的儿子」称呼大卫，显然有藐视其出身的意味，并且故意忽略他与王室的关系。当王得知这两个年轻人事先已协议作此安排时，他怒不可遏，不但咒诅约拿单的母亲，甚至下令捉拿大卫，他在急怒之下竟然抡枪要刺自己的儿子。「於是约拿单气忿忿的从席上起来，在这初二日没有吃饭，他因见父亲羞辱大卫，就为大卫愁烦。」
    嫉妒可以使人不加思索就冒然采纳最阴险的建议。接下去的一章(二十一章)记载了一个例证。大卫逃到挪伯，那里有大祭司亚希米勒负责献祭的事。他看见大卫单枪匹马前来，不禁心生怀疑，但大卫以巧妙的回答释除了他心中的疑团，於是他们用陈设饼款待王的女婿，又将他所杀死的歌利亚的那刀给他，并用以弗得为他求问神。
    这消息传入扫罗耳中。接下去的几个月，他都安营在基比亚的「高地」(见旁注)，等候有关大卫的消息，他好随时率领他手下那群便雅悯人组成的军队出击，捉拿并击杀大卫。他似乎已将国家大事搁置一旁，只一心要逞自己的复仇私心。至於律法的公布、执行，人民的诉讼、疆土的捍卫--这一切他都置之不顾，直到他惟一的目的达成为止。
    他在心情躁闷下向众人发怨言(嫉妒常常使人以被害者的语调说话)，埋怨他们都结党敌对他，无人关心他，连他的儿子也与大卫联手害他，每一个人都指望他早日败亡，他们好从耶西儿子手中得奖赏。这顿脾气发得毫无道理。难怪雅各断言舌头是「从地狱里点着的火」。此处是最贴切的例证。嫉火中烧会使人胡乱攻击，而毫不顾及人类最宝贵的忠心和爱。众人受到这顿责备都沉默以对，这时多益告诉扫罗他前些日子在挪伯的所见所闻，那时他在帐幕里履行某种仪式，恰巧看见亚希米勒在招待大卫(撒上二十一7)。
    多益诡诈的陈述立刻使王的怀疑心从众人转移到祭司。挪伯离基比亚不远；没有多久，亚希米勒和他父亲的全家，就是以利家中所有担任祭司的男子，都被带到王面前。扫罗用过度的辱骂指责他们全体与大卫勾结，想要推翻他的宝座；他一点不留意亚希米勒的申辩。这位祭司解释说，虽然他作了王指责他的那些事，例如将食物和刀给大卫等，但他这样作是无辜的。他一直以为大卫是王最忠心的仆人，因为他常常被王指派秘密的任务，并且代表王向神求问，因此祭司这样作只是在服事工和他的仆人。然而早在亚希米勒开口申辩之前，王的主意已打定。他里面的恶魔控制着他，他冷面无情地宣告：「亚希米勒阿，你和你父的全家都是该死的。」
    王左右的侍卫不敢执行杀死祭司的命令；但以东人多益是个外国人，没有这些顾忌，他就放手去杀那些毫无反抗能力的祭司，直到他们的尸体堆积如山，白色的袍子被鲜血染红。
    这是极懦弱的行为。消息传遍全国，必然到处引起震惊和恐慌。所有义人必然感觉到社会的根基正摇摇欲坠，生命和自由都缺乏保障，因为他们的王显然已陷於狂乱。那辖制他的暗流正将他加速推向灭亡：发狂的头脑导致腐败的心，最后只有毁灭一途。
    这也是我们的鉴戒，我们千万不可给魔鬼第一个机会，免得机会导致行动，行动一再重复就成了习惯，习惯又形成品格的一部分，最后难逃灭亡的命运。
    然而嫉妒也会引致强烈的悔恨。这是从圣灵来的责备，她不愿意任何灵魂在毫无警告的光景下坠入无底坑。扫罗同样被卷入这强大的悔恨漩涡里。
    在较早的时候，约拿单曾提醒他的父亲，大卫是如何忠心耿耿服事上，扫罗听了为之动容，心里柔软下来，起誓不杀大卫(十九1一7)。
    又有一次，在死海西岸的野羊泉(隐基底)附近，大卫保全了扫罗的性命，拒绝伸手加害神所膏的王，并且控制住四周跃跃欲试的跟随者，不让他们伤害扫罗。扫罗发现之后深受感动，他放声大哭，充分流露他早年的慷慨豪气。他说，「人若遇见仇敌，岂肯放他平安无事的去呢？愿耶和华因你今日向我所行的，以善报你」(二十四19)。
    不久之后扫罗再度出发寻索大卫，安营在哈基拉山的南麓；由於大卫的宽厚仁慈，他的性命再一次被保住，免於死在枪下。这一次扫罗当着全营的人说，「我是糊涂人，大大错了。」「我儿大卫，你可以回来，因你今日看我的性命为宝贵，我必不再加害於你」(二十六章)。
    可悲的是，每一次他的悔恨都持续不久，无法在他心里产生任何永久性的改变。嫉妒好像火山，仍然埋在他灵魂深处，一等到机会就爆发火焰。他可以宣告说，「我儿大卫，愿你得福；你必作大事，也必得胜。」但大卫不敢信任他，他在心里说，「必有一日我死在扫罗手里，不如逃奔非利士地去」(撒上二十七1)。
    然而这几章经文也说明了一个克服嫉妒的例子。毫无疑问的，扫罗的家人都清楚知道扫罗心中的猜测和顾虑，特别是约拿单。早在扫罗警告他，只要耶西的儿子在世一日，他的国度就会不保之前，约拿单已经告诉他的朋友大卫，他知道耶和华的时刻将到，她要从地上剪除大卫的仇敌(见二十14～15， 30一31)。扫罗在西弗的旷野寻索大卫，约拿单前来见大卫，坚固他的心；他对大卫说，「不要惧怕，我父扫罗的手，必不加害於你；你必作以色列的王，我也作你的宰相；这事我父扫罗知道了」(二十三17)。
    事实上，神拣选大卫作主，受影响最大的不是扫罗，而是约拿单。这表示约拿单再也无望继承王位。尽管他广获民心，受人敬重，却再也没有机会登上宝座。然而没有一点嫉妒的乌云污染他纯洁的、属天的爱，或将其阴影投射在他澄净晶莹的平安之湖上。完全的爱可以驱除仇恨；经上记载说，他「爱大卫如同爱自己的性命」。
    你若受试探去嫉妒，千万不要让这种堕落的情感在你里面酝酿、滋长，而要起来对付它，倾尽全力对抗它。要坚持去爱你开始产生妒意的人。你以爱去回答嫉妒的试探。爱包含在行动中，而不单是感觉里；爱不只是一种情感，也是舍己、服事的行动。
    找出你所嫉妒的人。要提高警觉，言语柔和，行事仁厚。什么时候你感觉要冲口说出诽谤的话，在它们脱口而出之前要赶紧勒住，改换成温和的言词。什么时候你发现自己就要口出苛刻的批评或不屑的傲语，那么赶紧脱离现场，去作别的有益之事。用良善征服邪恶，以爱克服仇恨。不要等待去「感觉」仁爱，而要立刻真诚去行动。最重要的是避免冷漠。试着设身处地去为对方着想，了解他的忧虑，试探，和困苦；与对方建立亲密的关系，并且常常将自己当作活祭献给神。相信神必听你的祷告，她的圣灵要与你同工，一同抵挡那企图夺走你心中平安的仇敌；那位使你渴望得完全救赎的神，已豫备好要在你里面动工，引领你去行讨她喜悦的事。


辉煌的夕照

撒母耳记上二十五1
    撒母耳终於来到了他人生旅途的终点，被葬在他自己的坟墓里。虽然他最后数年都在退休状态中度过(一方面因他已年老力衰，另一方而因为扫罗王与他之间存着嫌隙)，但他从未失去百姓对他的敬爱和尊重。最后，神使他所爱之仆人安息的消息传遍了全国，举国为他举哀，从北方的但，到南方边界的别是巴，「以色列众人聚集，为他哀哭，将他葬在拉玛。」
    约瑟夫在圣经的记载之外，加上了一段饶富意义的话：「百姓对他的道德之推崇和估价，可以从他们的哀悼表现出来；葬礼的盛大隆重正足以显示全国百姓对他的爱。他被葬在自己的故乡，众人为他哀哭；死去的不是一个平常人或陌生人，而是与他们每一个人息息相关的人。他是一个义人，秉性仁慈，与神有亲密的关系。」
    他留在同时代人心目中的印象，久久不消失。圣经一而再，再而三的提到他。
    历代志上第九章第二十二节指出，他奠下了利未人从事圣职的制度之根基，后来这制度在大卫和所罗门手中渐臻於完善。
    同书第二十六章第二十七、二十八节记载他开始储存、豫备建耶和华圣殿的财物，这些在所罗门执政时得以派上用场。
    历代志下第三十五章第十八节指出撒母耳在世时制定并实行守逾越节。
    诗篇第九十九篇第六节和耶利米书第十五章第一节都记念到他不断的代求。
    使徒行传第三章第二十四节和第十三章第二十节的记载显示，他的一生和他的事工在以色列民的历史上留下了醒目卓越的指标。
    希伯来书第十一章第三十三节将他列入信心伟人的行列。「若要一一细说......撒母耳......的事，时候就不够了。他们因着信......行了公义。」
    一、他豪福的生命。虽然撒母耳一生的事业遭遇重重困难，但其中必然也充满了许多使他蒙福的因素。
    他是一个长於祷告的人。这是他所秉持的凭藉。不论是为他的百姓，他的王，非利士人的入侵，或扫罗的悔改，他从未停止祷告一一他认为停止祷告就是犯罪。他曾在一个重要场合如此宣告：「至於我，断不停止为你们祷告，以致得罪耶和华。」多少个无眠的夜晚，他流泪为这个他亲手膏立，又将治国大任托付其手的王祷告(撒上十五11、 35 ，十六1)
    究竟这世界从我们的祷告蒙福多呢，还是从我们的工作蒙福多？这个答案恐怕要等到永世才揭晓。但看起来似乎那些不断倾倒出代祷和代求的人，他们的服事最有果效。他们好像巍峨的高山，上达云霄，四季不歇的泉水沿山坡而下，四围是彩虹的光圈，将肥沃的山土带至平原。
    一位颇具口才的作家说，任何书籍若与在内室祈祷时说出但未写成的书比较起来，都会变得枯操平淡。放逐者的祷告！殉道者的祷告！宣教士的祷告！改革宗的祷告！这些人的叹息，呻吟，喃喃低语，或者会被世人忘记，但神绝不忘记！如果天使将每一句祈祷一一接住，并且再从天上掷回人间，将是何等壮观的景象！有那一篇史诗堪与这些从人类心灵深处倾倒入神耳中的词句相比？然而这些祷告都能产生果效。雅各说，义人的祷告是大有功效的(雅五16)。从圣洁灵魂发出的力量，藉着祷告就形成宇宙间一股不可摧毁的能力，与神牢不可分，和她的能力结合在一起，对於这样的人，世上没有难成的事。
    让我们花更多时间祷告，让我们渴求自己的名字也列在那些求告主名的人中间。让我们过着祷告的生活，好叫别人在我们的代求里得到庇护，正如扫罗与撒母耳的关系一样。
    撒母耳另一个特点是心意专一。他可以公开自白於百姓，而毫不畏惧任何严谨的审察(撒上十二3)。自他幼年起，他纯洁、天真的异象，就和以利家的邪恶形成鲜明的对比；终其一生他的事工都是无瑕无疵，无可指摘的。他惟一深切关注的，就是百姓的福祉。为此他无私地贡献出自己，因此当他发现他必须从百姓中退出，去支持另一个人时，他经历了一生中最悲痛的时刻。临到他国家的灾难只有使他更与神亲近，将他与同胞更紧密地系在一起；但是当他看见百姓要他放弃领袖的地位时，就需要神的恩惠和他里面特殊的高贵资质，去泰然处之。再一次，他生命内在的律一一一无私一一，克服了一切；他开始去寻找最佳的继任人选，然后谦卑地从他位高权重的地位退下来。
    就是这种美丽的谦卑态度和单纯的心志，使他赢得百姓的尊敬和爱戴。我们可由他的品格推断他如何明白神的心意。人若要全身发光，他的眼目必须单纯。
    我们若全然浸浴在单一的情感中一一一渴望别人得救，以彰显神的荣耀一一一我们就会忘记自己，甘愿居次要的地位，甘心默默无闻，从舞台上的聚光灯之焦点退出，退到寂静无人过问的角落。
    撒母耳也谨慎地建立一些制度。当时全国漫无意法，他首先奠定新国度的基础。紧接着他一一着手各样建设。他花许多时间和精神在先知学校上，另外他巡回各处，审断诉讼，又数度召开全民大会，向百姓提出呼吁，这些行动终於导致了百姓的团结和合一。
    在你的一生中作一些有益的事吧！不要将时间浪费在批评别人上，为四周的根基大业付出你的一分心力，有一天新耶路撒冷将建立在这根基上。批评别人不但与人无益，无法帮助他改进，反而使他很快就效法我们的样子。我很欣赏一个友人的榜样。他并没有因邻人的庭院杂草众生而口出恶言，他只是尽心修剪，整理自己的院子，将其维护得美仑美奂，结果他的左邻右舍，甚至附近的街坊都起而效之，使整条街的街景为之改观。
    撒母耳是最初的一批先知之一，也是界於以色列人定居巴勒斯坦，和所罗门统治以色列这两个时期中间的桥梁、因着他的热心和力量，以及他自幼到老与神亲密的交通，他赢得百姓最高的敬意；难怪他们其中的一位--虽然他无法体会撒母耳崇高的品德，但他从撒母耳受惠最多一一一在最潦倒无助的一刻，四周的人都背弃他的时候，转向已离世的撒母耳求救，「请你上来。」
    二、他蒙福的离世。死亡不是一个状态，而是一个过程；不是一处居所，而是一条通道；不是定居之处，而是跨越鸿沟的桥梁。没有人真正死去。我们应该说那些经过死荫幽谷的人只是暂时离开，他们仍活在另一边。「神原不是死人的神，乃是活人的神；因为在她那里，人都是活的」(路二十38)。那些「死人」并不是死了。我们称为「死了的人」，只是通过死亡进入另一个生命的型态中。他们脱下了地上的帐幕，但他们的灵进入另外的景象和活动中，无论是福是祸；他们若被召重返物质世界时，就必须离开那边的光景，「你为什么搅扰我，招我上来呢？」
    记得使徒保罗如何描述死亡吗？他称之为离世(提后四6)。他采用了航海术语，意思是船只起旋，一只船解开缆绳，不是要抵达港口，而是要扬帆远去，离开港口，前往海洋另一岸的港口。
    诗人但尼生(Tennyson)的诗表达了同样的思想：
     夕阳西沉，暮星初起，
     我闻清楚呼召；
     当我扬帆出航，
     但愿没有任何哭泣哀号。
     因我将驶过时空，
     海浪带我惭行渐远，
     直到我跨过界限，
     与我的舵手面对面。
    这就是死亡。它是灵魂从港口附近的平静水面出发，航向永恒大海洋的怀抱，那里有浩瀚无涯的空间，容灵魂去一探最遥远的海岸线，抵达那蒙福之地的金色海岸。
    我一位朋友曾引用诗人哈特(Bret Harte)的诗，来描述我们另两位友人的死；这首诗极优美而贴切地表达了一个人界於两种生命中间时的心境，知道肉体的生命若比起离世与基督同在的福气，就不足留恋了。
         遥远之处，风起云涌，
         我见大们发光闪耀；
         又闻海湾里出航船只，
         传来阵阵欢乐歌声。
         我忆起加利利海上的步履声，
         曾替黑夜带来如许安慰，
         我正等待出发命令，
         以踏上那等候着我的船只。
    使徒彼得谈到他自己的死时所用的那一个词，和变像山上摩西、以利亚与主论及她将要在耶路撒冷成就之事所用的词一模一样。「在我去世以后」(彼后一15)；「谈论耶稣去世的事」(路九31)。「去世」一词的希腊文是exodOs。整本新约圣经里这词另外只出现过一次，是提到以色列百姓「出」埃及(来十一22)。
    在这种观念下，死是出去，不是进来。它是开端。死如果是结束，它不过是结束一个受奴役、痛苦的生命，然后打开一条道路，通向另一个世界，在那里灵魂脱离了一切限制，可以自由自在的发展。
    死不足以惧。对大多数的灵魂而言，他们对死的行动和出生一样没有多大感觉。死亡所需要的不过是敲碎脆弱的外壳，卷起薄薄的帘子，松开生命的金弦。很可能我们会惊讶地发现，天堂已经在我们四周，我们在世上的旅程中(远在我们离世之前)，已经来到了锡安山，已经走在新耶路撒冷的街道上，与无数的天军和义人的灵联合在一起了。
    我们的主严正地宣告了她的头衔「复活和生命」。她已粉碎死亡，用生命和不朽照亮、贯穿她的福音。她如今留给我们的，不是臆测，推断，模棱两可的工作。我们知道死后还有生命，因为有人在她复活之后曾亲眼见过她。其中一人说，「她在犹太人之地，并耶路撒冷所行的一切事，有我们作见证；他们竟把她挂在木头上杀了。第三日神叫他复活，显现出来，不是显现给众人看，乃是显现给神豫先所拣选为她作见证的人看，就是我们这些在她从死里复活以后，和她同吃同喝的人」(徒十39一41)。
    是的，她活着；因她活着，我们也将活着。她去，是为我们在父家里豫备住处，她将要再来，接我们到她那里去，她在那里，我们也在那里。在那个世界中，我们将亲眼见到她的容颜，她的名要写在我们的额上，我们将与其他的灵一同执行她所吩咐的工作，倾听她的声音。「她的仆人都要事奉她。」我想即使是现今，摩西和亚伦仍在她的祭司行列中，而撒母耳也在那些求告她名的人中。


隐多珥和基利波

撒母耳记上第二十八章；历代志上十13
    自从大卫用甩石击毙歌利亚，非利士人在以色列人追杀之下逃到以弗大悯，已经有许多年了。如今非利士人重整旗鼓，欲雪前耻，并且企图恢复他们对以斯德伦平原的控制权。这平原位於伯拉河谷诸富庶城市，和尼罗河丰饶产地之间，是联络两地的枢纽。握有这条通道，就有权对往来货物徵税，因此非利士人极欲收复此地。他们集中火力，纠合大军，在耶斯列以北三哩的书念扎营，后来接待先知以利沙的妇人就是住在这城中。
    扫罗仓促之间整军，安营在基利波山麓，距离敌军约四哩。有一位学者描述道：「青绿的平原从基顺河延伸向基利波山麓，进入较低的高原地以后就逐渐扩展，但多是石地，草木不生。在平原后面，突起许多尖锐的山丘，大约有五、六百尺鬲，表面灰白色，尽属不毛之地，仅有的植物就是巴勒斯坦春天常见的灌木丛橡树，和山藜，以及野花。」
    扫罗放眼望去，只见遍山遍野都是敌军，不禁吓得魂飞魄散。他将非利士人的精良装备和以色列的矛、机弦作一对照，就「惧怕，心中发颤」。从前他由信心而来的勇气已不复见，因为神已经撤回她的同在。他的灵魂笼罩在一片绝望的阴影里。他可以像约伯那样说，「我往前行，她不在那里；往后退，也不能见她。她在左边行事，我却不能看见；在右边隐藏，我也不能见她」(伯二十三8一9)。我们不久将看到一连串的悲剧发生，都是导源於此。长期以来他一直藐视、抗拒神的管理，如今神离他而去，他落入「管辖这幽暗世界」者的手中；因着某种奥秘的目的，这些邪灵被允许去攻击人。
    他确实先向耶和华求问，或许这是多年来头一遭，但他没有认罪悔改，只是出於恐惧、绝望而发的哀鸣。因此「耶和华却不藉梦，或乌陵，或先知，回答他」。「我若心里注重罪孽，主必不听。」
    一、隐多珥。稍早我们看见，「扫罗会在国内不容有交鬼的和行巫术的人。」他这样作，或许是因他意识到神的灵在催逼他，或者是因他想安抚里面的良知一一人们犯罪而不安时，往往会企图藉别的激烈行动来作一番弥补，以安慰自己的良心。扫罗如今自己也去找交鬼的人，他似乎一点不觉得自己在触犯法纲；他想，既然他向天求救无门，那么转向阴间求援也是无可厚非的。
    在书念以南二哩，就是非利士军营的背面，有一小村庄一一隐多珥。玛拿西人曾企图将这一带的旧有居民赶逐出去而徒劳无功；这些人是古代迦南人的后裔，其中有一个妇人，自称能将死去之人的灵魂招上来。她这样声称是毫无依据的。她可以藉着腹语术或戏法，来模仿那些似乎是从另一世界上来之人的声音和姿态。除此之外，我们也相信在任何时代，魔鬼都与行巫术和通灵的人有来往，答应他们的召唤。这也是现代通灵术的依据和中心。
    扫罗在心力交瘁之下，由两位心腹陪同(传统上都认为是押尼珥和亚玛撒)，夜里出发，穿过平原，绕道小黑门的东边，最后平安来到交鬼妇人的家。在黑暗中，那妇人一下子认不出这个形容枯槁、要求为他招魂的人是谁。
    起先她对此要求颇感犹豫，还提醒扫罗，她的行业所冒的风险，如果她依言行事，可能为此丧命。「你知道扫罗从国中剪除交鬼的和行巫术的；你为何陷害我的性命，使我死呢？」(撒上二十八9)。
    扫罗立刻指着他所背叛的耶和华起誓，她必不致受罚。「我指着永生的耶和华起誓，你必不因这事受刑」(撒上二十八10)。
    妇人得到保证之后，就询问他要招谁上来。当王用疲惫、嘶哑的声音低沉道出撒母耳的名字时，她一定大吃一惊。
    她要扫罗退到一旁，就开始喃喃念起咒文来。她的准备工作尚未完成之前，似乎神已经介入了这事，将她忠心的仆人从另一世界送回来，所以这妇人无法为此事自居其功。「妇人看见撒母耳。」
    她看见撒母耳的同时，就立刻认出了扫罗的身分。在惊慌失措之际，她冲口对扫罗叫道：「你为什么欺哄我呢？」或许她在情绪激动下，被赋予某种超自然的洞察力；我们称之为「能看到异地事物的能力」 (clairvoyance)；或许撒母耳的外表有某些鲜明而实际的特征，使她将这位先知与王连想在一起；或许王在急切之下趋身细看，而不慎将脸上的遮中和掩饰的服装掉落地上。不论如何，扫罗的身分暴露了，那妇人惊恐地喊道：［你是扫罗！」
    扫罗再一次向她提供保证，并要求她道出所见的实借。
    「我看见有神从地里上来，」她回答说。
    扫罗催促她作更详细的描述，因为她虽然与扫罗同处一室，却看见了扫罗所无法看见的神秘景象。她说，「有一个老人上来，身穿长衣。」「扫罗知道是撒母耳，就屈身，脸伏於地下拜。」
    接下去的对话相当令人震惊和感动。我比较倾向於相信这段对话并未经交鬼妇人作中介。神允许先知和扫罗说话，正如后来摩西和以利亚与我们的主谈论将在耶路撒冷成就的事一样。似乎这段交谈是王和他先前的朋友之间实际发生的。你认为即使在那时刻，扫罗若流泪向神认罪，神仍然会动慈心回答他吗？当然会；但没有任何迹象显示他有一丝悔意。
    撒母耳不待扫罗开口，就悲戚地告诉王，即使他已离世，王仍用不当的举动使他的灵不得安息，他似乎无法忍受再被召回与王谈话。「你为什么搅扰我，招我上来呢？」
    扫罗的回答充满绝望。「我甚窘急，因为非利士人攻击我，神也离开我，不再藉先知，或梦，回答我；因此请你上来，好指示我应当怎样行。」
    但先知嘴里未吐出任何安慰之语。如果主人已拒绝伸手相助，向仆人求救亦无济於事。一味逃避神站在大卫一边的事实，抵挡神所赐福的王，是徒劳无功的。接二连三临到扫罗的不幸只是因为他在亚玛力人的事上不听从神。如今他又行交鬼的事，更是罪上加罪。这时刻，再也没有什么能阻止他最终的败亡。他既种了，就必收割；既失败了，就要灭亡。因此撒母耳对他明言，耶和华要将以色列和他一起交在非利士人手中，明天扫罗和其众子都要进入诸灵的世界；希伯来大军必惨遭溃败，全国将陷於极悲惨的境界。
    扫罗闻言，惊惧而仆倒在地。他已因前几日的禁食、守望而软弱无力；这一晚的事件更使他六神无主，神经濒於崩溃。那交鬼妇人原本硬如铁石的心肠都因他而生出怜悯。她眼见王所遭受的打击、痛苦，不禁动了慈心。她请求王进食。如今她不是求王的怜悯，而是反过来怜悯王。「容我在你面前摆上一点食物；你吃了，可以有气力行路。」
    起初扫罗拒绝进食。他似乎永远不能从地上爬起来了；他所有人性的光荣和尊严都已倾倒在那里了。「但他的仆人，和妇人，再三劝他，他才听了他们的话，从地上起来，坐在床上」(撒上二十八23)。当他坐在那里，等候妇人备饭的时候，他心中浮过怎样的回忆啊！他岂不还记得他登基的那一日；基列雅比事件；非利士人连连的侵扰；百姓对他的爱戴？但一步一步的，他看见自己如何从阳光普照的山顶，走向阴暗的谷底，那里只有急湍奔流，岩石交错。他好像一个即将溺死的人，前尘住事历历在目。他和仆人吃了牛犊和无酵饼之后，就起身连夜赶回营中。
    二、基利波。次日，两军的布阵略有改变。非利士人将军营向西移至亚弗；以色列军则从基利波高地下来，安营在耶斯列的泉旁(撒上二十九1)。
    不久两军交手。希伯来人非但未奋力对抗披坚执锐的敌人，反而弃甲曳兵而逃。历史家记载基利波一带伏尸遍野，血流成河(见撒上三十一1旁注)。
    扫罗和约拿单犹作最后的挣扎：
    约拿单的弓箭，非流敌人的血不退缩，
    扫罗的刀剑，非剖勇士的油不收回。
    但大势已去，无可挽回。非利士人「势派甚大」(撒上三十一3)。扫罗四周的兵士一一仆倒；以色列全军覆没。然后非利士人开始集中火力来追杀扫罗；由於他铜盔上仍戴着冠冕，手臂上闪耀着王家的镯子，所以目标明显。「扫罗被弓箭手追上，射伤甚重。」他知道如果自己被生擒，会面对怎样的命运。非利士人会对他百般凌辱，使他受尽折磨而死；与其这样，他倒不如速求一死。扫罗「就吩咐拿他兵器的人说，你拔出刀来，将我刺死，免得那些未受割礼的人来刺我，凌辱我」(撒上三十一4)。
    但拿兵器的人不敢伸手加害他的工，於是扫罗将自己的刀紧紧插在地上，然后伏在刀口，尖锐的刀刃直刺入他的心脏。
    根据后来那个亚玛力少年人向大卫所作的报告，似乎扫罗并未立即毙命；他要求这少年人再给他致命的一刀。「他说，请你来将我杀死，因为痛苦抓住我，我的生命尚存。」当然也有一个可能是，这亚玛力人的话都是一片胡言，目的在讨大卫欢心；因为圣经又记载说，「拿兵器的人见扫罗已死，也伏在刀上死了」(撒上三十一5)。
    基利波的这一日，是以色列历史上难以磨灭的痛苦记号。「扫罗和他三个儿子，与拿他兵器的人，以及跟随他的人，都一同死亡。」次日非利士人来剥死者的衣服，发现扫罗和他三个儿子的尸体，就割下他们的首级，剥下军装，抬尸游街，最后将尸身钉在伯珊的城墙上。消息传开之后，附近城镇、村落的以色列人立刻抛弃家园，渡约但河逃亡。盗匪四处横行，全国一片烽火。消息传到基比亚，导致了米非波设的意外事件。「扫罗和约拿单死亡的消息从耶斯列传到的时候，他才五岁；他乳母抱着他逃跑，因为跑得太急，孩子掉在地上，腿就瘸了」(撒下四4)。
    这时，一件英勇的行动稍灭了这场灾难带来的沉郁色彩。基列雅比人没有忘记扫罗早年曾如何解救他们；因此他们现今略施回报，其中有些勇士连夜赶路，去将扫罗及其三子的尸体从城墙上取下，送到雅比，用火烧了，将骸骨埋在「雅比的垂丝柳树下」，并且为这个曾灿烂一时的王朝之凋落而举哀。
    一个人若像扫罗或犹大那样抵挡神到底，是很可怕的事。我们或许也觉得他愚不可及；为他的鲁莽吃惊；为他的执迷不悟叹息；但我们也可能陷入同样的迷途，被恶所胜。我们同样可能重拾以前曾严禁自己去作的事，或习惯，友谊。我们很容易后退，自取灭亡。如果一个人意识到贪婪的邪恶，而决心抵挡对金钱的贪爱之心，但没有多久又容许它侵入他的灵魂；如果一个人曾经被口腹之欲所奴役，他了解到个中的危险性，而开始节制自己，但过一阵子又逐渐故态复萌；如果一个人决心脱离不敬虔的生活，开始诚恳去考虑到自己的灵魂，但不久之后却又堕入歧途一一这些人岂不是和扫罗一样吗？他明明严禁交鬼，却又出现在交鬼妇人的家中向她求助。这样的人就像无水的井，和暴风前的云，借用使徒的话说，只有永远的黑暗为他们存留。「倘若他们因认识主救主耶稣基督，得以脱离世上的污秽，后来又在其中被缠住制服，他们未后的景况，就比先前更不好了。他们晓得义路，竟背弃了传给他们的圣命，倒不如不晓得为妙」(彼后二20-21)。


尾声

撒母耳记下一19
    大卫为哀悼基利波山发生的悲剧，而写的一首感人肺腑的悲歌，起名「弓歌」，充满哀伤的情感和发人深省的力量。似乎歌唱的人已经忘记了这位善嫉的王所带给他的那段颠沛流离的艰苦岁月；经过了这么多年的逃亡生涯，他仍然保持着音乐家和牧人的本色；他歌咏王的尊荣和权力。
    「以色列阿，你尊荣者在山上被杀；
     大英雄何竟死亡！」
    「扫罗和约拿单，活时相悦相爱，
     死时也不分离。」
    大卫的歌使我们想到神的爱。它提醒我们神曾经这样说，「我要宽恕他们的不义，不再记念他们的罪愆」(来八12)。此处我们看见，早在基督徒时代之前，就有一种爱，是凡事包容，凡事相信，凡事忍耐，永不止息的；它在一切过去的回忆外，镶上一轮光圈；它只想到那些高贵、美丽的部分，而不计较一切低贱、不堪的部分。
    因此我们又不得不想到以色列的第一个王扫罗，他就是使徒所说要严加提防，免得与他们同归於一类的人之一，，这些人曾因某种崇高而神圣的目的被神拣选，但他们未实现神最初的旨意，以致从他们的服事岗位上被撤离，好像失了味的盐，最后被丢在外面，任人践踏。
    这是一件严肃的事。扫罗刚起步时，拥有最光明、灿烂的前程；但他的结局却是最凄凉可悲的。同样的遭遇也可能临到我们，除非我们儆醒，祷告，谦卑与神同行。
    我们无法忘记「天路历程］中所记载那个关在铁笼里的人。他说，「从前我是一个很出色的教授，不但自以为如此，人们也都以为如此。那时我走天路，一帆风顺，以为一定能到天城，心中就很快乐。起初我还儆醒小心，后来渐渐松懈，又放纵私欲，得罪了真道之光和上帝之恩；我又得罪了圣灵，圣灵就离我而去；我引鬼入室，鬼竟跟随我不肯离去。我惹恼了神，神就离弃了我，又使我的心变成坚硬，即使要悔改也不能了。」基督徒说，「不错，这真是可怕！愿神帮助我儆醒小心，常常祷告，使我不致踏上这人的覆辙！」。
    一个越害怕落入这光景的人，越不容易跌倒。那位说「主阿，是我吗？」的门徒，他心中谦卑，知道自己不可靠，这样的人绝不会出卖神子，将她钉在十字架上。
    扫罗王朝的兴衰，隐含了极深的意义。他似乎代表今世的王子，曾经是路西弗，是早晨之子，被神指派作代表去管理她的产业；他从高处坠落，不仅使一些光明、美丽的灵被绊倒，与他一同坠落，又使他四周的人都受到毁灭性的影响。在这几点上，扫罗和撒但有极多相似之处。他们都曾备受宠爱，有极光明的开始，都被指定去治理神的产业；二者皆不顺服，刚愎自负，骄傲自大；他们都从重要的位置坠落下来，而且将别人也一起拖下水，留下无穷祸患。两者都被他们国度中兴起的另一国度所取代。在扫罗的例子中，取代他的是大卫；在撒但的例子中，取代他的是那存到永远、永不废除的新国度。
    大卫凭着英勇的灵和严整的纪律，率领那一重聚在亚杜兰洞的兵士，由最绝望的环境下打出一条通路，最后赢得整个国土；他那慷慨、高贵的品格和他的对手扫罗的品格，形成多么尖锐的对比！他被王追赶、逼迫的情形，和人子一生被撒但憎恨、敌对的情形又是多么类似啊！
    尽管扫罗千方百计要拦阻神的计划，但耶和华将她的王安立在锡安山上，因此他得以高声宣告神赐他宝座的命令。同样的，神对我们主的计划也必须坚立，尽管魔鬼和世人极力阻扰。神的儿子命定要作人的王。她的国度现今是隐藏的，是一个奥秘；她的跟随者也不彰显在世人的眼目中，她的王国尚未完全显现。但它将要来，在它建立之前，它的仇敌要被除灭。因为这世界也有一个基利波战场，只有在最后一场战争打完了，黑暗的势力被摇动，永不再复起，我们才会听到有大声音如吹号说，「哈利路亚，这世界的国度已成了我们的神和基督的国度，她要作王直到永远。」
    「所以我们既得了不能震动的国，就当感恩，照神所喜悦的，用虔诚敬畏的心事奉神。因为我们的神乃是烈火」(来十二28一29)。
    扫罗的统治几乎不值一顾，除非我们能在其表面之下，发现大卫王国的初迹和形成的经过；大卫被命定要将永恒的种子撒遍全世界。同样的，我们可能对恶者的势力所造成的影响感到泄气灰心，岂不知在众王的日子，天上的神要建立一个工国，是永不会毁灭，也不会落入任何人手的；它要击碎列国，惟有它必永远站立(见但二4)。
    因此，「先知撒母耳」实际上是介於参孙的士师时代和大卫的君王时代之间的桥梁。圣经有两卷书以他为名，这是饶具意义的，表明在那个重要的过渡阶段中，每一事件都受到撒母耳的影响。
            ——全书完一一一
【上一章】　【下一章】


目录

圣经人物传——撒母耳
导言
转变的时代
心里愁苦的妇人
年轻的利未人
神的异象
祸不单行
重建的工作
信心的得胜
帮助之石
大失所望
环境的声音
趁时而作
内在与外在的争战
不撇弃你们
不住的祷告
扫罗跌倒的原因
以寡敌众
大试验下的失败
不寻常的对话
『有恶魔从耶和华那里来』
罪生出死来
嫉妒的罪
如阴间之残忍
辉煌的夕照
隐多珥和基利波
尾声
[信仰之门制作]


导言

    一个五岁的小孩在礼拜天晚祷中，诚恳的对神说：「求你打发你的圣灵，进入我的心，使我能以基督耶稣的心为心。」这是前一个世代，神所重用的仆人迈雨博士(F.B。Meyer)迈进属天路程的第一步。他母亲很留意的记录了这段话。以后，他几乎每天都重复同样的祷告。
    在迈雨博士跑完了世上道路，被主接去前一天，有人问他，经过了那麽多年日，他对他的救主有什么新的认识。他举目向上，说：「没有，就和平常一样，他在我里面，我在它里面。」
    这两句话，已充分说明了迈尔博士一生的路程，同时也让人看到他在服事上多结果子的秘诀：稳定的与神紧密同行，不求特别的经历，不讲究高深的道理，只有忠心、诚恳的把主介绍给人。
    第十九世纪，神在英语世界中兴起了不少的杰出布道家、奋兴家、解经家、和圣经教师。迈雨是其中较受欢迎的一个。他以「圣经教师」著称、擅于对知识分子的服事。在他同代属灵伟人中，迈雨博士的文学造诣可能无人能出其右，所以他留下了许多文字上的属灵遗产，其中最为特出的，就是本社翻译出版的这一套「圣经人物传」。正因为如此，虽然他息劳已近六十年，但他的信息仍然在英语世界中继续作工。
    迈尔博士毕业于伦敦大学，对知识分子特别有负担，终其一生，不断保持他的学生工作。而各地学生也颇喜欢领受他对他们在基督徒生活上的教导。
    迈尔博士的牧养教会经历极为广泛，从利物浦到伦敦，都留下他的足迹。慕迪早年在英国的服事，乃是由迈尔博士安排，两人的相处，给迈雨的服事历程，又更往前推进。
    迈雨博士也是一个广受欢迎的讲员，经常受邀到不同堂会讲道，自一八八七年起，他是凯锡克(Keswick)大会的经常讲员，对从各地来，在属灵上有追求的圣徒，提供属灵上的帮助和供应。
    他与对华的宣教工作也有极深的渊源。前往中国宣教的剑桥七杰中，有两人是他的密友。他们的宣教热诚使迈雨博士极为感动。以后他成为「域外传道会」(Regions Bevond MiSsionaryUnion)的主要推动人，积极鼓吹海外宣教工作，支持海外宣教土。
    不是高深的学问，也不是动人的信息，迈尔的服事最大的特色是他生命的深度。他这个人本身就是一篇信息。有一位多年与他一同服事的同工，描述一件实际发生的事：「有一次聚会，我必须到台前去见迈尔博士，却给两个老人家挡住。他们也拼命往前走。『我们坐到前排去!』我听到其中有一个人说：『能看到讲台上的那个人，即使他不开口讲话，你也会觉得很舒服。』」
    他的这位同工又加上一段他自己的看法：「这是对迈尔的丰采最佳的形容。任何讲台，只要迈雨博士坐在那里或站在那里，彷佛就会发出光辉，就有恩福流露出来。他那慈祥的脸孔，正是他内心柔和、谦卑、良善的表露，所以，许多人一见到他，就能进入敬拜的气氛中。」
    这也是迈雨博士文字工作的特点。我们可从字里行间，摸触这位以耶稣基督的心为心的属灵伟人生命的深度。
    迈尔博士的「圣经人物传］十三册，在英语世界中，历半个多世纪仍然畅销无比。甚至有出版社将其中十二册集成两巨卷发售。中文世界，过去曾有证道出版社出版「以利亚」和「彼得」二书。本社为使华人信徒得窥迈尔博士原着全貌，经决定全套翻译出版。香港证道出版社慨允将「以利亚」、［彼得」二书中文版权转让本社，仅此致谢。迈雨博士的「圣经人物传」并没有按照时代先后撰写，也不是依重要性分前后。为方便读者，本社依照圣经年代编排各人物传记之次序。
    愿读者能藉此套圣经人物传记，得着属灵上的益处。
                                             美国活泉出版社 谨志
                                             一九八六年秋

【上一章】　【下一章】


岩穴

使徒行传七2～3；以赛亚书五＋-1～2

    在历史的微曦中，第一个吸引我们屏息注视的伟人是亚伯拉罕；他之所以引人注目，别无它因，只因他被称为「神的朋友」。这样一个人的心路历程和外在行迹当然值得我们凝神考察，或许微末如我们也能像他一样在短暂的一生中由神的仆人蜕变为神的「朋友」，成为神推心置腹的知交，他的秘密不再向我们遮隐，他的心意乐于向我们彰显。
    许多人研究过亚伯拉罕的故事，他们详细描述他的形像，以致他的一生呼之欲出地活现在我们眼前，其高峰与低谷，憧憬与惧怕，与我们自己所熟悉的人生经历几无两样。旧约和新约又经常引述他的事迹，彷佛正确了解它们是解开许多深奥经节及认识圣经教训的重要关键。从这些事迹我们并且能够明白为什么游牧于沙漠中的阿拉伯人和现代化的英国人一一一包括保守的东方人和进步、好动的西方人，回教徒和基督徒，都汇集在这位希伯来人先祖的帐幕中，以他为共同源头。
    故事把我们带回基督降世前两千多年的古城吾珥，我们可以借助于现代考古学的发现，对这个孕育亚伯拉罕生命的地方有所认识。试想我们正置身在群山环抱中的一座城，那儿有条河流从苔藓斑驳的岩磐间涌出，穿过野生的蕨类和金雀花，流贯平原，盛载着成群的船只，注入大海。从古城的废墟中，考古学家发现，当羊群犹出没觅草于罗马周围的七座山头，当矫捷的麋鹿流连于日后圣保罗教堂的堂址、或下到未被污染而澄澈鉴人的泰晤士河饮水时，吾珥已是人群熙攘的城市。
    从前人们认为吾珥位于米所波大米北方，其实不然。它乃位于穆吉尔(Mugheir)废墟中，滨临波斯湾。四千年来的冲积使海向南后退一百哩左右，因此，亚伯拉罕时代的吾珥应是靠海的城市，位当幼发拉底河注入大海的地方。
    「古城的遗迹是由一连串依椭圆形排列的小土阜构成的，全长约两哩；盘踞中央的是一座七十尺高的大土阜，其上似有一间颇为宽敞的寺庙，供奉着月神。」往昔的吾珥是座繁荣的大城，濒海而立，拥有许多商船往来于印度洋沿岸，船上满载着来自富庶、肥腴地域的产物。
    幼发拉底和底格里斯两大川灌溉着这块肥沃的迦勒底地，其上玉米累桑，枣椰耸入云霄，人们只要简易的种作就能得到丰富的收成。此外，石榴、苹果、葡萄等果树与垂柳竞相繁滋，实在是个绿意盎然的乐园，足以吸引并供养众多人口，尤其适合作为牧羊人的据点，有辽阔的草原可供牧放群羊。
    含的这些后裔极端倾向偶像崇拜。该地的夜空特别澄澈，天上的群星发散出特异的光芒，诱引早期的迦勒底人堕入自然崇拜中，随而发展出淫佚的祭典；人们纵情其间，正是人性拒绝神以后任由情欲辖制的光景。人类被反自然的可怕罪孽蹂躏，几乎再次濒临灭种边缘。显然，要使人类免于伦亡，势必采取某种因应措施，以制止道德的急遽败坏。当时是热爱人的神亲自出来施行拯救，所以日后它能庄严地宣告说：「还没有亚伯拉罕，就有了我。」就像后来一样，他藉着将一个人分别出来归给他以达到这目的，透过这个人及其蒙洁净而豫备妥当的后裔，神可以运行在堕落的人类身上，呼召人归向它，以道德的杠杆，着力在人性之外的支点上，将人高举。
    洪水之后已过了四个世纪；这期间人类到处移栖，人口急速增加，被迫分别择地而居。大家成群离开生命的发源地往各方向聚合；饥饿、征服欲或强邻逼境又驱使人潮继续往前迁移，散布到全世界。雅弗的子孙向北推进，殖民于欧洲和亚洲，为印欧族系奠立根基。含的子孙向南推进，布满肥沃的迦勒底平原，在威武的宁录的率领下，建立了以焙泥搭筑的城市，盖起了至今遗迹犹存的庙宇，创造了独一无二的各样文明艺术。他们增长数学、天文、编织、冶金和玉石雕刻，并已在泥版上书写，记录下思想的内容。
    这时，就在含族的部落中出现了一家闪的后裔，这个家族在他拉的带领下，栖居在吾珥城外肥沃的草地上。这座城及其中的文明艺术和通商贸易，对这家人并无多少吸引力，因为他们是牧羊人，住在帐棚里或简陋的村落中。如果挪亚的豫言(创九26)已应验的话，他们的信仰该比周围的异教甜美、纯全。
    然而，不久道德的传染病就开始蔓延了。由于与拜偶像的含裔交相往来，这家闪族人早期信仰的单纯受到了玷污；同流合污的过程微妙地进行着，他们的道德标准渐渐与邻人无异。约书亚明白指出住在幼发位底河外的以色列始祖敬拜别的神(书二十四15)；而拉班的家确有假神的痕迹，拉结就因从家中偷走偶像，激怒了父亲(创三十一19～35)。神的儿女居住在无神而罪恶充斥的环境中，该负何等大的责任！他们自己或可逃脱陷阱，子孙却难免遭殃，我们岂有权利轻忽地任由下一代被置于乌烟瘴气中，受到无可避免的污染？如果基于责任，被迫栖身于这种邪恶的气氛中，我们就当祈求纯洁的圣灵形成一道防护圈，捍卫我们的家，使我们亲爱的儿女得以居住在至高者的隐密处。
    亚伯拉罕就生在这种环境中，从青年以至于壮年。根据古老的传说，他起始就显出非凡的性情。这些传说若非全是事实，必也有部分的真实性。据说年轻的亚伯拉罕毫不妥协地拒斥盛行在吾珥并已侵入他家的邪恶，他所使用的武器便是后世先知们一针见血的讽谕。他又捣碎偶像，拒绝向火神膜拜，即使君王下令威逼，他宁可殉死也不屈服。如此，他早早就从偶像崇拜的俘虏中被分别出来，好像一块山岩从「岩穴」中被挖掘出来，豫备雕成神家中的柱石。
    圣经中虽无这样的记载，这类的传说却不至与事实抵触。相反地，就像一颗行星，其规律的运行必显示有某颗方位固定的恒星存在，虽然它隐藏在太空深处，渺不可见；同理，亚伯拉罕一出现，他那成熟的性格、不移的信心和随时的顺服，立即告诉我们，这人必曾熬过长期严格的磨练和试验。蕈类可以在一夕间萌发；经得起狂风暴雨的橡树却是阳光、空气、和风、骤雨长年累月不断培育的结果。
    终于，荣耀的神向他显现了。在异象中他早已远远望见那光，而这时太阳彻底破云而出了。耶和华是在什么样的荣耀中彰显它自己的？我们实难猜测，只知必有某种外在的显现，替亚伯拉罕的一生划开了新纪元，使他对未来具有确定的把握。也许神的儿子，那从太初便是神之道的，以天使的形像出现，有如日后在幔利平原一样；也许神从撒拉弗中对他说话，有如以赛亚后来所遭遇的(赛六)。总之，属天的异象伴随着一道呼召，正像历代以来神如何临到忠诚的心，呼召他们悟察自己真正的命运，从而献身更新宇宙的伟大计划：「你要离开本地、本族、父家，往我所要指示你的地去」(创十二1)。我们若遵照眼前的启示去行，将能获得更多启示。在小事上忠心，就能获得机会在更多事上忠心。在迦勒底为主站住，就能蒙召在世界的历史中扮演重要的角色。神的选召不是任意的，乃是根据那些被它呼召出来协助他的人向来在同胞中的行止。「他豫先所知道的人，就豫先定下效法它儿子的模样。」
    神的呼召不知会临到谁？在无神思想弥漫的印度茶圃中，或在澳大利亚丛林中工作的年轻人？甲板上的船员？兵营中的军人？在污秽的尘世中默默向基督认罪的人？这些地方，或许事事令人颓废，即使一颗勇敢的心都难免觉得孤立无援、摇摇欲坠。这些人请振奋起来吧！你们正走在一条有先圣先贤作为前导的路上。从前，只有极少数人行在其中。那时，这条路更为艰辛，尤其是「多国之父」携家带眷行走在其上时。
    走在这条路上的一个特点是「孤独」。「亚伯拉罕独自一人的时候，我选召他」(赛五十一2)。这正是沉甸地压在耶稣心头的孤独，却也是一种必有神同在的孤独(约八16、 29，十六32)。虽然无人察知孤独心灵的挣扎、争战和坚毅，诸天却正以怜悯的心观看着；不久，这人就要听见一声呼召，正像当日促使亚伯拉罕离乡背井，开始客旅生涯的呼召一样；一条进入奇妙蒙福的路随而开展在他眼前。
    不要为世界的未来沮丧。将有人从其中挺身而出把世界提升入另一崭新的境界。无数的扫罗正在大会堂中受教，无数的路德在天主教的修道院中，无数的亚伯拉罕在异教寺庙的阴影中。神知道从何处寻找他们。当最黑暗的时代临到时，他们会率领一群行走天路的人，如海边的沙不可胜数，如星辰密布在无垠的夜空。


神的呼召

创世记十二1～2

    亚伯拉罕默默住在吾珥，抗拒着当地的偶像崇拜，以及随之蔓生的各样邪行；根据传说，他也曾为了捍卫良知而忍受苦毒的逼迫。这时，「荣耀的神向他显现，对他说，你要离开本地和亲族，往我所要指示你的地方去」(徒七2一3)。
    这是神奇妙显现的头一遭，遥遥豫表着日后的道成肉身；神向人影显它自己的各个阶段由此次第展开。
    我们并不知道神什么时候向他显现；或许在肃静的夜晚、黄昏沉思的时刻，或许在工作的当儿：忽然，从天上有大光照临他，在荣耀中出现了一具肉眼可见的形体，一道声音在他耳际传达了属天的信息。今天，神不再以这种方式向我们显现；然而，可确知的是，它仍向在静寂中等候的心灵说话，传达他的旨意：「你要出来。」请在你心灵的内室中倾听这道声音。
    从此，这道声音经常传出话语。它从提斯比将以利亚呼召出来，从提哥亚呼召阿摩司，从渔网中呼召彼得，从税亭呼召马太，从汉廷顿(Huntingdon)呼召克伦威尔，从俄弗特(Erfurt)的修道院呼召路德马丁。神的呼召总如出一辙：
    「我的民哪，你们要从那城出来，免得与他一同有罪，受他所受的灾殃；」「你们务要从他们当中出来，与他们分别，不要沾不洁的物。」这声音曾否临到你？如果未曾，那就离奇了。如果曾临到你，那麽，切勿让任何事阻挠你的顺服；收拾你的帐棚，前往荣耀的神所指示的地方；要知道在那声「来！」中，他已前导在先。若要与神同在，你必须跟随他。
    一、这呼召带来困苦。亚伯拉罕尚未有子嗣，家道却属丰富。与本家、同族的人关系甚为亲密的地，要远离至亲，前往连自己都不知何在的地方，的确不是一件小事。
    神的呼召总是这样，要求人割舍许多天性里珍爱的事物。要跟随他所指示的道路，我们必须豫备天天背起自己的十字架。属灵生活往前每一扎实的步履，都包含着一座将自我某一宝贵部分献上的祭坛，或者一座墓碑，底下埋葬了某个自己心爱的偶像。
    那等着加给我们的福分足可补偿我们所付的代价，未来的远景诚可吸引我们前行；但当关键的时刻到来，我们必须切断最后的牵绊，说出最后的道别，瞥一眼逐渐远去的温馨家园，这时，心中难免涌起挥却不去的悲凄。这就是神扬起的簸箕，糠和谷因此就分开了。许多人无法忍受这要求所带来的严格试炼和自我省察。像「天路历程」中的「易迁」一样，他从离家最近的水潭挣脱出来之后，就掉头返家了。也像新约中那位年轻的官一样，虽急切寻求主，最后却忧忧愁愁地离他而去。你的光景是否如此？听见神的呼召，你会在代价之前退缩吗？的确，你应仔细衡量需付的代价，然后，就当靠主的名前行，仰赖他的力量。在它里面凡事都能成就，一切轻省而稳妥。这样作，你便能证明自己配得在新天新地中与主同坐席。
    显而易见的，现今的世代危机四伏，神正呼召着整个教会，在属灵的认识和经历上，在普世福音的广传上，往前迈进。有分于这崇高争战的人何等蒙福！
    二、这呼召出自神卓越的智慧。对亚伯拉罕本人尤然。有什么比孤立和变迁更能令人刚强？让年轻人离乡背井或把他安置在必须负责的岗位上，使他赤手空拳地因应挑战吧！这样，他许多能力将能一一发展出来，这是他安居在家、倚赖别人、奢华度日时所隐而未见的。在适度的挑战下，他的灵魂将显示出与生俱来的活力。
    「魂」的训练是如此，信心的锻炼尤然。如果我们安歇在如意、顺利的环境中，信心便容易酣睡有如体内一根发育不全的筋骨，或一线游丝、一颗金华的宝石、一道抽象观念。但当我们被迫离开这样的环境而惟神是倚时，信心将会乍然茁壮，变成一条电缆，一棵大橡树，一道生命的主要原则。
    在窠巢附近盘旋的鸟无法体会翱翔的乐趣。紧挨着岸戏水的胆小男孩无法经历与波潮奋战的狂喜。人若一迳仰赖物质，就不能尝到神应许的实际。亚伯兰若一直住在吾珥，就不能成为亚伯拉罕一一信心之父。他必须离开快乐的家园，前往未知之地，好让信心能臻于荣耀的境地。
    我们也许不需离开本家和亲朋；但若要学习单纯、绝对地信靠永生神，就需断除心中对一切属世依托根深蒂固的仰赖。神此刻或许正在拆毁我们长久以来泊靠着的水涯，好使我们的船能航向波浪壮阔的大洋。
    这是神为世界着想的睿智呼召。世界未来的希望就寄托在亚伯拉罕身上。如果他耽留在吾珥，我们很难确定他会信实依旧，会抗拒偶像崇拜到底。或许他个人能抵挡反面的影响，他的家人，尤其他的子孙，在考验下却难免倾跌。因此，为世界设想，为神永恒的计划设想，让他脱离本家和早期的交游，为全族在新的土地和环境中，寻找新的信仰起点，这岂非智慧的筹划？
    历世以来，神治理世界的计划不也是这样的吗？只要我们生活在时代的迷阵中，便难改变它；一旦我们顺服神的呼召起身脱离它，便能以所向披靡的威力扭转它，阿基米德扬言说只要能在世界之外找到一支点，他就能用杠杆把整个地球撑起。所以，如果神呼召你作他的子民，以便藉着你造福广大的人寰，你也不必惊讶。
    的确，有时神命令我们留在原地荣耀他。但他往往也命令我们远离不圣洁的同伴、不合信仰的交游、邪恶的朋友，以昂贵的代价把我们带进他应许要指示的那方孤独地域。
    三、这呼召必有应许相随。神的命令未必说明理由，但总带着应许，应许或已明揭，或当事人已默识于心。给理由会导至辩论；给应许就显示理由即使不明宣，人心却已满足。应许，我们能了解；理由有时令人困惑。理由是知性、形而上、唯心的；应许则实际、积极、具体。正如果核中间一定包含着果仁，神命令的中心一定包含着应许。如果命令是：「当信主耶稣」，应许便为：「你就必得救」。如果命令是：「变卖你所有的分给穷人」，应许便为：「就必有财宝在天上」。如果命令是：「撇下父亲，母亲，田地」，应许便为：「必要得着百倍，并且承受永生」。如果命令是：「你们务要从他们中间出来，与他们分别」，应许便为：［我就收纳你们，我要作你们的父亲」。对亚伯拉罕而言，应许则是：虽然你尚无子嗣，我要使你成为大国；虽然你是最小的儿子，我要赐福你，让你的名为大；虽然你与亲人分离，世上所有的家庭却要从你得福。这些应许日后都一一具体成就。
    乍看之下，离家飘泊的命令带来的艰辛似乎大到令人难以承担；然而仔细考量随之而来的应许吧！当那座「有根基的城」在异象中庄严地耸立，你所安居乐业的吾珥随即显得无比寒伧；你会马上动身离开。所以，不要去注意代价，转而定睛在神圣而充满恩典的应许上，一切自然显得轻省。人只要在耶稣身上找到活水的泉源，就会像那位撒玛利亚的妇人一样，随手丢下水罐子。当事奉基督的荣美和福乐燃烧在年轻人的胸怀，这时，放下渔网、船和朋友，舍弃一切跟随他，就不是一件难事。「神既然乐意将他儿子启示在我心里……我就没有与属血气的人商量。」
    圣法兰西斯曾经说：「房子着火时，人马上把东西抛出窗外；当人的心被神的爱充满时，他便看万事如粪士。」
    四、这呼召晓谕我们蒙拣选的意义。我们可以在任何地方都看见有些人或生物流露出比其同类更高的禀赋，这在宗教的领域里更是明显。起初我们不免对神不公平的安排感到诧异，直到有一天我们终于领悟少数人优越的禀赋原是为了使他们更能成为别人的扶持与祝福。「我必赐福给你，你也要叫别人得福。」
    一位伟大的思想家觉得自己的寿数将尽；他最近有了重大的发现，却尚未向世界发表。他从杰出的学生中挑选了一个，小心翼翼地把自己的学说教给他；对每样误差莫不严峻地加以更正，务求一丝不苟。为什么他如此谨慎？单单为了这位年轻人吗？不尽然，乃是希望他的学生能把老师所交托的学说正确地传达给世人。这位学生之所以蒙福，是为了能把福分传给别人。
    我们是否能由此窥知神拣选亚伯拉罕以至于以色列全家的心意？神所在乎的不仅是他们个人的得救，而是透过他们把神的教导传递给世人。如果这些珍宝直接给世人，恐怕会被糟蹋掉，就像把满桌的佳肴摆在饥饿的婴孩面前。至少，当时并无某一种豫备好的语言能把神的思想表达出来，卓越的真理需靠豫备妥当的心智来领会其神圣的教训。必须先有一群人精通定义及表达的方法，随后才能教导给世人。
    这里包含一个很深刻的问题：拣选涉及的个人事奉，是否少于它涉及的个人救恩？它所带来的忧虑、愁苦和悲伤，实在多于安息、平静和喜乐。所以，神所拣选的人并不值得妒羡，他们是些舍己背十字架的人，是人群中的殉道者。只是，他们撇下自己的同时，就在远离尘嚣的角落学习着最深邃的属灵功课，然后将超越人意之上的发现带回人群中，成为造福人类生活的无价之宝。
    五、这呼召成为亚伯拉罕一生的主调。起初如一声竖笛清响，随而在他的余生中回荡。亚伯拉罕一生的主调是「分别」。自始至终，他是一个「分别」的人。与本家本土分别，与罗得分别；作为一个客旅，与当地人分别；与用自己的方法成就神的应许分别；因其特有的忧愁，与其他世人分别，从而成为神前所未有的亲密同伴；由于与世人分别，他就参与了神高超的思想和计划，这是神无法向他隐藏的。最重要的，这是信心的分别。
    世人中间有一种分别是这样的：一颗孤独的心灵离世隐居，在不受干扰的清静中灵修，把悠然的岁月用在守更、禁食和祷告上，希望因此赢取救赎，作为苦修的奖赏。亚伯拉罕蒙召的分别并不是这一种，我们所蒙的召也非如此。
    亚伯拉罕的分别不是盼望得救者的分别，而是已得救者的分别。不是朝向十字架，而是从十字架出发。因他心中见过神的形像，所以再也无法满足于从前那些吸引他的事物；他就撇下它们，转而憧憬永恒的实体。这样就在不知不觉中逐渐被引领，从可见之境进入不可见之境，从短暂进入永恒。
    愿这样的分别临到我们！愿我们把握神的呼召，蒙神的应许光照！当闻知那美地，那荣耀的圣城，和一切为我们存留的佳美基业时，愿我们撇弃所有长年来羁绊自己、破坏安宁、消耗能力的有害琐事，收拾起帐棚，顺服神的命令，虽然他所指示的地方我们一无所知。


顺服

希伯来书十—8

「顺服」这两个字含义何其深远！遵从神话语和旨意的这条窄路虽然荆棘丛生，沿途却洋溢着滋润心灵、家庭和人生的诸般福分，应许得蒙实现，处处隐伏臻入美善境界的契机。假使亚伯拉罕当年拒绝了那呼召他独自踏上旅途的声音，他的结局将是吾珥地一座不知名的荒冢，如古往今来无数中东族长一样、一生犹似南方海面夜里的磷光在船行过处随波闪烁，瞬间便灭没无踪。感谢神，亚伯拉罕却顺服了，就此为他一生崇高的成就奠定了根基。
    读者中或有人中道蹇晦，如一株茂盛的果树于春天里花开灼灼，当璀璨的秋天来临时，在果实累果的园间，却独自枯瘠箫条。所谓壮志未酬，你辜负了友人的期望，早年纵横的才气半途夭折。为什么？或许曾经有一个命令呼召你献身而你却裹足不前？这便成为你致命的错误—一像啃蚀瓜根的虫、树干里的朽瘢；错误的一步可以把人从康庄大道引入死巷。
    如果可能，可否及时回头去实行那被延缓了的顺服？亡羊补牢犹未晚矣。切勿以为由于你的耽延，神现在会拒绝你；切勿以为锦绣年华时的呼召已稍纵即逝。「耶和华是有怜悯有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实。」愿你曾有的耽延不至成为继续耽延的藉口，反而成为及时行动的激因。你为什么耽延呢？「由其将暮兮，君胡不归？」
    正如故事所显示的，起初亚伯拉罕以羼杂、部分的顺服接受神的呼召；往后有段漫长的时期根本忽视了它。然而，门仍然向他开着，那满有恩典的手仍然向他招呼着；直到他拔起帐棚，带着所有的家业横越广袤的沙漠。这部分的失败启示了我们许多宝实的功课。
    —、起初，亚伯拉罕的顺服只是部分的。他带着他拉同行。经上说：「他拉带着他儿子亚伯兰，和他孙子哈兰的儿子罗得，并他儿妇亚伯兰的妻子撒莱，出了迦勒底的吾珥」(创十一31)。我们不知道为什么他拉要离开自己栖身并也是祖先和儿子哈兰埋葬的地方。舍不得与爱子亚伯拉罕分离吗？对扎营的所在不够满意？期望能弃绝偶像，好在一个比较健全的环境中开始新的生活？这些我们都不知道。有一点倒是确定的，他此番同行并不是全心全意的，他的动机也不单纯；他的同行延缓了亚伯拉罕前进的脚步，使得最初的顺服中断了多年。晴朗的早晨并非总是澄澈明亮的；雾气从地升腾遮蔽了天空一一一然而，太阳终于又探出脸来，将穹苍照得万里无云。亚伯拉罕的顺服便是这样。
    这家人沿着幼发拉底河谷缓慢前行，在辽阔的冲积平原上觅着无数的牧野，直至抵达哈兰；他们驻留在哈兰，直到他拉去世。是衰老使他拉无法远征？还是恋栈哈兰不忍辞去？或者夕照平沙，入眼无垠，令人英雄气短？总之，他不愿再向前推进，亚伯拉罕的顺服因此被耽搁了十五年之久；这段期间，没有进一步的命令，没有进一步的应许，神和亚伯拉罕之间神圣的沟通中断了。
    我们当谨慎选择同行的伴侣。也许我们壮烈地从吾珥出发了，却因带了一个他拉，不能往前迈进。往永世迈进的年轻天路客啊！务必慎择你的人生伴侣。生意人啊！谨防与他拉合夥。让我们戒惧妥协的心态，免得受其怂恿留连在所爱的人要我们驻停的地方。「不要太极端！」他们说：「我们愿意陪你走天路，只要你走到哈兰为止。再往前走向未知之地就愚不可及了！」这可真难应付呵！比明显的反对更难。软弱和迟疑往往诉诸于我们的情感，与明智的判断作对。罗马的武器所不能征服的战士，却被卡布亚平原(Capua)吞灭了。
    「他父亲死了之后，神使他从那里搬到你们现在所住之地」(徒七4)。死亡必须介入，将他从致命的拦阻中释放而出。他拉若不死，亚伯拉罕便不能继续已中断的路程。从这点，我们应能洞悉神对待我们那令人费解的奇妙方式，应能了解为什么我们的希望会落空，计划会挫败，收入会减少，孩子会反叛。这些筹算正妨碍我们真实的发展；为我们的好处着想，神被迫拿起了刀刃释放我们。至极的爱使它敢于承担那因引发痛苦而感到的痛苦。就这样，死亡打开了生命的门——透过坟墓，我们得以进入希望和应许的喜乐世界。
    二、信心便亚伯拉罕顺服。「亚伯兰就照着耶和华的吩咐去了……亚伯兰将他妻子撒莱和侄儿罗得，连他们在哈兰所积蓄的财物，所得的人口，都带往迦南地去」(创十二4一5)。这岂是容易的事？远离身旁的亲人总叫人心伤；拿鹤似乎随了他的父亲和兄弟，沿着河谷往上，停在哈兰，后来他的家人就落户在那里。哈兰的牧原辽阔而丰腴，羊群并未过度拥挤。此外，亚伯拉罕并不知道自己的目的地座落何方，就像当年提议离开幼发拉底流域面向县邈的沙漠一样。难道拿鹤不会就此攻击他吗？
    「兄弟啊！你到底要什么呢？这地方所能给你的还不够吗？」
    「我什么都不要，只愿照着神的旨意到他要我去的地方。」
    「看看四伏的危机吧！当你横越沙漠，或进入一处新的城乡，难免会引起人的嫉妒和贪婪，你岂是那班强盗、土匪们的对手？」
    「那命令我前往的必定亲自为这事负责，他会眷顾我的。」
    「那麽，告诉我，你往那里去？定居在那里？」
    「这是我无法回答的问题，因为，实际上我并不比你知道得多，只知一天天往前行，前途自然逐渐开朗，直到最后定居在神已为我选择的城乡。」
    那可记念的离别前夕，必有类似的对话进行着。众口必定交斥着一些我们所熟悉的字眼，诸如「狂热」、「愚蠢」。亚伯拉罕或许沉静地答道：「神已经指示了；神已经应许了；神将为我成就比他所说更美的事。」那一夜，在星光下往来徘徊，有那麽几瞬间或许他几乎想放弃算了；但那确定的应许又涌回记忆中，于是他鼓起勇气顺服了。「亚伯拉罕因着信，蒙召的时候，就遵命出去，往将来要得为业的地方去」(来十一8)。何去何从，他全然不知；惟知与神同行，这就够了。他所倚靠的与其是应许，不如说是应许者：他所注视的并非命运的艰难，而是那位永恒的君王，那位亘古常存、向肉眼隐藏，惟一有智慧的真神；他曾经为他设定了路途，也必将证明他自己的信实。
    大队行旅就此出发了。驮着重负的骆驼有骑者随行，一大片的羊群和着赶羊人的吆喝，哞哞鸣叫。女人们形于神色的悲愁掺合了男人们沉重的告别，许多人心中预料着即将来临的危险和灾难。撒拉或许因悲伤而泣不成声。但是，亚伯拉罕毫不动摇。他决不因不信而迟疑。「知道我所信的是谁，也深信他能保全我所交托他的，直到那日。」「且满心相信神所应许的必能作成。」
    此外，圣经的作者告诉我们，「那座有根基的城」、那个「在天上的更美的家乡」已经依稀显现在他属灵的视野里；那美好的异象使他松手扬弃许多原本捆绑他、吸引他的事物。
    何等荣耀的信心！这就是信心所作成的工，所开拓的可能性！人因着对至高主宰的爱及智慧具有不可动摇的信心，就满足地接受命令远航；并且因着欢然确信那尘世的至好远逊于天上的至微，就情愿舍弃一切跟随基督。
    三、亚伯拉罕的顺服终于进入完全的地步。
    「他们……往迦南地去，他们就到了迦南地」(创十二5)。离开哈兰已经许多天了，触目尽是一片单调的荒原，偶尔点缀几棵植物；骆驼宽大、柔韧的脚掌踏在松软的沙上；在稀疏、粗糙的草丛间，羊群觅不着足够的食物。
    这队行旅只在一处地方稍事歇停。当今大马色所在的绿洲为这队渡过荒原的倦旅提供了休憩的地方。该城附近的一座村庄至今犹以这位以色列先祖的称呼为名。据约瑟夫(Josephus)说，大马色的近郊在他的时代便称作「亚伯拉罕的居所」。附近有个地方称为「大马色的以利以谢」一一一这位深受亚伯拉罕喜爱的忠仆我们不久即将谈到，当地就以他的名字命名，可见亚伯拉罕会在该地逗留。
    但是亚伯拉罕并未定居下来，当地的苍翠和美景诚然引人，感觉上却非神为他择定的地方。因此，不久他又继续往南行，向迦南直奔。我们人生的惟一目标必是跟随神的旨意，按着它为我们所预定的道路前进。这条路上会有许多大马色的绿洲诱使我们留连，那里有冰冷的流泉从山岩倾泻而下，在燠热的空气中散放沁人的凉意，并以碧绿的浓荫消解灼人的酷暑：无数的彼得善意却错谬地劝止我们：「万不可如此！这事必不临到你身上。」心中并有许多声音彼此商议，图谋违逆那呼召人独往的旨意。凡此种种，追求永世的天路客宜于慎防，在任何个别的情况下，应该拒绝妥协，以便能完全献身遵从神那无转寰余地的命令。每当你往前迈向迦南地时，切勿歇息，直到进入迦南地。任何使你不能完全顺服的事物都会使前此所有的努力归于徒然。主耶稣必须拥有你的一切，除此无它；他的命令必须彻底遵行。
    何等荣耀的见证，我们的主亲自说：「它没有撇下我独自在这里，因为我常作他所喜悦的事。」愿这句话证实在我们每人身上！让我们随时将无限的顺服归给基督；即使他命令我们进入死荫的幽谷，也不例外，因为他的命令绝不是出于疏忽或错误，必定是有此必要，至于他为何不另作安排，不久它便会亲自给与我们圆满的解释。
    「不必答辩，
    不必问为什么，
    只要遵命而行，把自己献上当作活祭。」


第一位行走天路的先祖

创世记十二4～9；希伯来书＋-8

    纵观人类历史，总不断有少数一群人坦承他们是尘世中的客旅。这些人有时出现在人迹罕至的地方，浪迹于漠原或群山万壑间，隐居在岩穴、山洞中一一一他们的观念不被世人赞同，他们清高的行迳好像强光一样，暴露出世人对尘俗、时间和官觉的耽恋。更常见的是那些所谓「市隐」的人，以其简朴的装束、节制的食欲、对金钱的淡泊，自别于流俗之外；他们超脱了周围人所奉守的格言、意见和掌声，眼中不时流露出高瞻远瞩“的神采；他们所关心的不在于一些短暂的事物，而是那隐藏在可见之物背后，惟用信心才能洞察的永恒实际。
    这些人就是天路客。对他们而言，人生的困境和试炼并非艰苦难熬，因为这些事不能损及他们真正的至宝，不能影响他们真实的利益。对他们而言，权柄和尊荣，名誉和奖赏，一切人所喜爱和耽溺的事物都失去了吸引力。他们是一个更崇高国度的子民，一个阳光之下未曾有过的伟大城市的市民。扒手可以窃走一位旅客的零用金，却不至使他陷入窘境，只要他的资财安全地投费在本土，或储存在银行里。一个小公国的公爵爵位如何能吸引一位正忽忙过境去继承大帝国王位的王储？天路客一心一意要赶完回家的既定路线一一「一条历世以来多人走过的路——铭记在心的是此地没有永存的城市，自己所应追求的惟有将要降临的那座城；抵达的那日，但愿所有的责任已经完成，要求已经实现，可以将肩上的职务安心地卸下。
    有位不朽的梦想家会如此刻划天路客外表上的三样特徵：
    其一：「他们所穿的衣服不同于往来市集的买卖人。集上的人因此诧异地看着他们；有人说他们是白痴，有人说是疯子，又有人说是外地人。」
    其二：「很少人了解他们的话，他们自然说的是迦南地的语言，但集上的人尽属这世界；因此视他们为蛮夷。」
    其三：「最让这些商人不高兴的是，这群客旅对他们的货色缺乏兴趣，眼光极少注视在其上，一听叫卖声就用手捣耳喊着：把眼睛转离虚华吧！随而向上瞻望，意味着他们的交易是在天上。」
    显然，这类人在梦想家的那个时代颇为世人所熟知。彼得曾写信给分散在各地寄居的(彼前一1)，提醒天路客要节制肉体的情欲。远在这之前，正当犹太人国势鼎盛的时候，大衢会代表他的百姓，诉说他们原与列祖一样是流浪外地的客旅，在世的日子宛如山间的阴影，此刻虽淹漫整片山谷，随即却要在灿阳的照耀下退散。
    前面提及亚伯拉罕渐渐迁往南方去；他便这样继续往前穿越应许地，未曾稍事久留，直到抵达示剑，就是后来主困倦地坐在井旁的地方。当时那儿并无城市或聚落，人烟稀少。惟一显着的标志是一棵大橡树，它向四围延伸的枝叶日后会为可耻的偶像崇拜提供了荫蔽(士九27一46 ；王上十二25)。亚伯拉罕在示剑平原的橡树下扎了营；就在这儿，那从在迦勒底第一次呼召之后一直延续至今的漫长沉寂终于打破了，「耶和华向亚伯兰显现，说，我要把这地赐给你的后裔。亚伯兰就在那里为向他显现的耶和华筑了一座坛」(创十二7)。
    然而，他却未在那地久留，反之，他又向南移往伯特利与艾之间；据罗宾逊(Robinson)博士说，该地现今仍是一片美丽的高原，是全境最佳的牧野。
    有三件事值得我们加以深思：帐棚、祭坛和应许。
    一、帐棚。亚伯拉罕离开哈兰时是七十五岁，去世时则为一百七十五岁。其中的一世纪之久，他到处移栖，住在一座简陋的、用骆驼毛皮搭成的帐棚里，类似今日阿拉伯一带的游牧民族所使用的。这帐棚是他一生最妥切的象征。
    他与当地的居民保持距离，虽然住在他们当中，却不属于他们，不参加他们的种族集会；他小心地防止与他们的儿女通婚，遣人回本乡为儿子寻找配偶；定意不从迦南人白得一根线或一条鞋带，凡所得的必付予足够的市价；他未曾在一地久留，乃不断迁移。没有地基的帐棚半小时之内就可搭架或拆除—一这是他一生最恰当的象徵.
    返回哈兰的诱惑或许还经常出现于心际，在那儿，他可居住城中与家人聚合。回去的机会并非没有(来十一15)，但他却定意选择到处游移于迦南，不愿定居在哈兰；直到一生的尽头，他仍住在帐棚中。他去世后，尸体才被人从帐棚中抬出，与撒拉合葬在麦比拉的洞穴中。为什么呢？圣经中陈述信心的得胜最为庄严的篇章这样解释：「亚伯拉罕住在帐棚中，因为他等候那座有根基的城」(来十一9)。正是如此。帐棚的生活是适合那些觉得自己的家乡座落在群星之外的人。
    神的子民应该过这样超脱的生活，以便向世人作见证，这是极其重要的事。如果我们不能断绝对周围事物的贪恋，世人何能相信我们有关未来盼望的讲论？如果我们像他们一样汲汲营营，一样贪得无厌，一样焦虑烦忧，倚赖短暂人世种种的快乐和享受，难道他们不会怀疑我们信仰表白的真实性，不会怀疑遥远之处确实有座真正的城？
    请悬崖勒马吧！现今的基督徒实在太专注于事业、享乐、奢侈和纵欲了。天国的子民和这世代人之间的区别变得微乎其微，即使最明眼的观察者也无法从他们家中的摆设、儿女的教育、身上的装束或生意的经营看出任何不同。他们吃喝、买卖、设立、建造、嫁娶一一在婚姻的事上投降一一显然洪水正漫过倾斜的堤防，就要把他们冲走。
    那麽，要怎样改变呢？我们应否唾弃目前的行为方式？应否责备这个世代肆无忌惮的世俗化？这样作并不能带来持久的疗效。且让我们以绚丽的色彩描绘约翰所看见的那座城，让我们揭露天家的荣美，声明此时此地一颗舍己、毅然信主的心灵天天都能行走在黄金街上，聆听众天使美妙的琴音。这样，当众多的生命在灵里被分别出来行走天路时，便能叫人们相信那不可见之城确实存在。
    二、祭坛。亚伯拉罕在那里搭帐棚，便在那里筑祭坛。照样，两百年前清教徒一登上美洲新大陆，尚未建立家园之前，就在新的土地上筑起敬拜的祭坛。即使日后帐棚已经移往他处许久，祭坛仍屹立着，证明属神的人曾经落脚在那里。
    哦，如果能在每间停宿过的房子筑座祭坛，在每处楼居的所在建立起个人和家庭祷告的榜样，这是何等蒙福的标记，可以存留到后代，表明我们的敬虔。此外，只要我们有勇气筑坛，迦南地的人就会前来我们屈膝的地方敬拜，就会把这神圣的传统流传下去，激起后来的世代也前来这里屈膝，呼求主的名。
    我们且要记住，祭坛意味着牺牲，是全牲的燔祭一一舍己、自我彻底的降服。这样说来，祭坛和帐棚必须联合在一起，没有某种程度献祭的受苦，就无法过帐棚超然的生活。也惟有藉着这样的生活，才能产生热切的敬虔、与神建立起最深入的交通和最喜乐的联结。
    如果近来你个人的祷告不挺顺畅，也许是因你在帐棚中住得不够。分别为圣的帐棚生活必然会产生一座自我弃绝、与天上相契合的祭坛。只要承认自己是尘世中属天的客旅，那麽你会发现呼求主的名是一件多么愉悦又自然的事。圣经中并没有任何亚伯拉罕在哈兰筑坛的记录。在不顺服的光景中，或安逸定居时，他无法与神交通。惟有真实行天路的生活才能产生随着行止到处筑坛的憧憬和抱负。
    亚伯拉罕的祭坛并非单单为他个人而立。在某些节期，整个家族会聚集在坛前敬拜。这是一个复杂的组合，包括了从埃及或吾珥买来的奴隶，或在帐棚中出生的人；儿女及父母，年轻及年迈的。大家肃穆地围绕祭坛站着，由族长亚伯拉罕代表献祭和敬拜。神说：「亚伯拉罕吩咐他的众子和他的眷属，遵守我的道」(创十八19)。使全地的家族从他得福的亚伯拉罕，让自己的信仰成为整个家族的信仰，由此，他向那些家中并未设立祭坛的许多基督徒提供了儆醒的榜样。真希望基督徒从这榜样获得激励，能在家中设立祭坛，把家人和眷属聚集在坛前，使家庭生活因此更加甘甜和提升。许多邪恶的事物，将会被赞美和祷告的能力驱除净尽。
    三、应许。「我要把这地赐给你的后裔」(创十二7)。亚伯拉罕一充分顺服，这新的应许就响在他的耳边。若不顺服，你所行的路没有明星照耀；若是顺服，回应神的呼召，那麽连串的应许将从天而倾，照亮你的脚步，一次比一次丰盛、完全。从前，神只应许指示地方，现在，他誓言要赐予这地。分别为圣的客旅生活总能获得应许。
    按自然的可能性来看，这应许是无法实现的。「迦南人当时住在那里。」其中有威武的首领，像幔利和以实各；繁荣的城镇，如所多玛、撒冷和希伯仑；并有各样的文明。迦南人并非游牧民族，他们定居，扎根，建立城市，犁田耕作；懂得使用钱币和文字；并在城门口行审判的事。日复一日，他们的势力愈加昌盛；要使亚伯拉罕这个膝下犹虚的牧羊人来驱逐他们，这可能性真是微乎甚微。
    但神这么说了，并且也照着实现了。「耶和华的筹算永远立足，他心中的思念万代常存」(诗三十三11)。亲爱的读者，我不知道什么样的应许以希望之弓张满你的人生；惟知若你满足它的条件，遵从它的命令，它必会具体又荣耀地实现。不要注目在横梗于前的困厄和不可能上，要注视应许者的权能和信实。「天地要废去，我的话却不能废去」，律法的一点一画都不落空(可十三31；太五18 ；路十六17)。一道接一道的应许将照耀你的一生，宛如夜间耸立在岩岸上的灯塔，导引着船只前航，直到晨曦遍照即将停泊的港湾。


下埃及

创世记十二10

    分别为圣的人，他的道路决不平坦。他必须超然独立，勇于出到营外，毅然舍弃其他人惯于仰仗的供应和协助。因此，惟有信心能使这种生活成为可能。信心刚强时，我们敢于切断系在岸边的船缆，把船开到水深之处，单单倚靠那命令我们前航的主的性情和话语。但信心软弱时，我们不敢这样行，反而离开高峭的山径，与安于尘世生活的世人群居。而主的仁慈如何才能述尽呢！这时，他以无止境的怜悯垂顾我们，等候将我们再提升入昔日超越的生活。
    一、「那地遭遇饥荒。」饥荒？应许地会有饥荒？是的，那后来发生的，先前也发生过；岁末惯有的霖雨杳无踪迹；谷穗被收获季前的烈阳晒乾了；向来如绿绒般铺满高原喂养群羊的牧草，稀疏得几乎快绝迹了。如果同样的天灾今日临到我们，我们尚能从外地获得足够的供应；当时的亚伯拉罕却无这种来源。独在异乡为异客，周围尽是猜疑、敌对的本地人，一大群牛羊等着喂养一一一面对这样突如其来的灾荒，实在使他们束手无策。
    那麽，这饥荒是否证明他出到迦南乃一失策？可喜的是，不久前神所给的应许防止了他作如是想。这也许正是应许所以在当时临到的主要原因。它的临到不只是对过去的一种奖赏，更是为将来作豫备，以免属神的人承受过于他所能承受的试探。救主洞察我们的未来，远远便看见仇敌正集结力量要攻击我们，或设计陷害我们。它对我们的关怀绝不少于在同样情况下对彼得的关怀。当彼得正陷在最深黑的试验中时，他为他祷告，祈使他的信心不至倾跌，并且用难以言喻的沉重心情为他洗脚。因此，特殊的试炼往往有神同在的荣光和前所未有的应许作为先导。能用从神来的豫备束腰，而安然渡过重重险厄的人，是何其有福！
    多少时候，决志不久的基督徒会以受伤的语气诉说神对他们的带领！他们回顾璀璨的过去，埋怨未进小门走窄路之前自己的光景犹胜于今。从决志以来，他们一路遭遇灾难。从前他们在吾珥或哈兰时未曾有饥馑；如今在应许地却身陷困窘，手足无措。作小本生意的人周转不灵，非常尴尬；资本家在几笔看好的投资上惨遭挫败；农夫则因连年雨水失调而心灰意懒。他们埋怨服事神只带来不幸，福分则不见踪影。
    然而从另一面看，这些灾厄无论如何总会临到的。若非不久前才甘甜体会到神是灵魂的避难所，这些灾厄恐怕更难承担。此外，天父并不以尘世的金银酬报他的儿女。从秘鲁矿区采出的金矿，或海中的珠宝，无法比拟于纯洁、信实、温柔和敬虔；惟有与神和好的喜乐和讨神喜悦的欢欣可与之比拟。如果神允诺赐予他的仆人滚滚财源，冒牌基督徒不知会有多少！所幸神并未这样应许；「惟独敬虔，凡事都有益处，因有今生和来生的应许。」饥荒若临到你，不要惊讶。这并非意味着神的愤怒，而是他所允许的试炼，好让你往下扎根，就像狂飓使得树根更深抓牢地面。
    二、「亚伯兰就下埃及去，要在那里暂居。」埃及的历史何等辉煌！它已持续了许多世纪，神秘，奇妙，充满对人类命运的深刻省思。那里有金字塔，人头狮身的怪物，威武的王朝和壮观的尼罗河。埃及向来是世界的谷仓，尼罗河定期泛滥，在茫茫漠原之间灌溉出迤逦千里的绿田，千古以来各国的人都来跃粮，像约瑟的兄弟们一样。使徒行传中那艘载保罗前往罗马的船，便是来自亚历山大的运粮船，满载着小麦供罗马人食用。
    按照圣经的寓意，埃及代表与世界联结，倚靠肉体的膀臂。「祸哉！那些下埃及求帮助的，是因仗赖马匹，倚靠甚多的车辆，并倚靠强壮的马兵，却不仰望以色列的圣者，也不求问耶和华」(赛三十一1)。
    在犹太历史中，神自己有时命令他的仆人暂时前往埃及避难。当雅各徘徊在迦南边境，一方面想到约瑟那里去，一方面又不愿重复过去的错误时，耶和华对他说：「我是神，就是你父亲的神，你下埃及去，不要害怕，因为我必使你在那里成为大族。我要和你同下埃及去」(创四十六3一4)。许多年之后，天使在梦中向约瑟显现说：「起来，带着小孩子同他母亲，逃往埃及」(太二13)。在我们一生中某些时候，神可能会清楚指示我们照着他的旨意出到世界去，以达成神的某些目的。「去吧！如灯发光，」它似乎这么说：「像盐一样制止腐败。在我的名天天受亵渎的地方为我作见证。」只要是神以他无可置疑的呼召差遣我们，他必然保守、拯救我们，如同它保守、拯救雅各，他的后裔，及婴孩耶稣。
    亚伯拉罕似乎并未接到神的这种指示。他完全照着自己的判断行事。由于定睛在自己的困境上，全人便为惧怕所瘫痪；就像垂溺的人连根草也紧紧抓住一样，亚伯拉罕抓住第一个浮现脑际的救难方法。因此，未及询问天上的庇护者，他便率然下到埃及。
    这是致命的错误！多少人却一再重蹈。他们也许是神真实的儿女；然而，在惊惶失措中不觉采用了颇有问题的自救途径，因此为往后的人生种下了愁苦和灾祸的种子。有些基督徒妇女们为了渡过财务上的艰难，竟与敌对神的人结漓，基督徒商人为了融资，而与不讨神喜悦的人合夥。为了能够排除困境的压力，维持住外表的尊严，基督徒不管灵命深浅，常会寻求世界的帮助，这不正是下埃及吗？
    如果亚伯拉罕把责任交给神去负，对它说：「你把我带到这里，现在你必须负担起供养我和家人的重负：我要留在这里，直到清楚你要我怎样行，」那该多好！如果你们当中有人因为单纯顺服主而落入极端的艰难中，请勿透过艰难看神，像透过雾看消减的阳光一样；务必透过神看艰难，把神放在自己和逼人的困厄之间，把责任全交给神。神把你带进困难中，或许为了要藉此加强你的信心，证实他的大能。请等候主吧！并且信靠它，他的名是「耶和华以勒」——它必豫备。
    三、罪又生罪。亚伯拉罕失去信心下埃及时，他也失去了勇气，竟然怂恿太太谎称是他的妹子。他会听说埃及人淫佚好色，恐怕他们为了夺取撒拉而杀掉他；撒拉虽然已不年轻，必仍俊美迷人。
    说撒拉是他的妹子固有几分真实，但这样说是存心撒谎；埃及人果然受骗了，「撒拉被带到法老的官中。」亚伯拉罕这样作实在是卑下又懦弱，无可脱罪。这样对待长久以来坚贞地跟他甘苦与共的伴侣，实在残忍，并且会危及神所应许的后裔。然而，事情还是发生了。唉！每当失去信心，全人充满惊惶时，我们会不顾一切交情；只要自己能脱身，连最亲近，最疼爱的人都可牺牲。
    世界也许会厚待我们(创十二16)，但比起我们的损失，却只是微不足道的补偿。在埃及设有耶和华的祭坛，与神没有交通，没有新的应许；有的只是一个冷清的家，和作错事的懊悔。当浪子离开父亲的家园，短时间或许能纵情作乐；但不久便耗尽一切使人生值得活着的事物，落得像猪一样。在这种情况下别无出路，只有回头，像亚伯拉罕一样离开埃及，回到「起先筑坛的地方」(创十三4)。亚伯拉罕在埃及的失败让我们看清了这位先祖的本性，其中并无英勇可言；同时也暴露了他善于作伪、欺骗的倾向，这点与他的后代无甚差异。
    我们应该感谢神，圣经未曾把圣贤犯罪的故事略去不录。它的真实性由此可得明证，对我们又是何等的激励！如果像这样的人在神的塑造下尚能成为神的朋友，我们这些曾经违逆过信心呼召的人，不也能努力臻于同样的境地？神对他的圣徒所要求的，惟有内心的顺从一一完全的降服。只要这些因素存在，即使我们本性的土壤既贫瘠又容易长杂草，它也能从我们身上塑造出一个亚伯拉罕来。


与罗得分开

创世记十三9

在前一章中，我们思想了被神塑造成圣徒的人原有的品质。亚伯拉罕的本性并不比一般人优越，为了获利或避祸，他不惜编造谎言。实在很难想像这样的人能臻至如止崇高的道德境界，凌越当代的人，睥睨千秋，遥遥望见基督的日子。然而，这是事实。想来真令人鼓舞。
    我们的神并不需要用高贵的人格作为他杰作的素材。它能从顽石兴起儿女，将蒺藜变成松树，荆棘变成桃树。他可以呼召渔夫离开渔网，税吏离开税亭，造就他们成为传福音的人、使徒和殉道者。我们的本性实无可夸—一狂野、败坏的血气流贯我们全身；然而，岩从这样的顽石能兴起亚伯拉罕的后裔，神的权能就更形彰显。它所采用的素材愈是无指望，他的恩典和能力所成就的奇迹便愈使他的圣名更获得荣耀。
    「亚伯兰带着他的妻子与罗得，并一切所有的，都从埃及上南地去。」
    这真是奇妙！从人的角度看，我们料想他恐怕无法从那可悲的错误和失败中转回，并且还得承受报应，永远见不到忠贞的妻子，良心也将终生烙上怯懦、背叛的印记。即使撒拉被归还，他也难从自设的网罗中脱身而出。受骗而愤怒的法老必定谋求一些对策，报复这位辜负他厚礼相待的外地人！
    然而，不。恰与所有人的想像相反，耶和华代表它最卑怜的仆人出现。许多年之后，他向君王大卫倾心吐意，这位诗篇的作者于是咏出：「不可难为我受膏的人，也不可恶待我的先知」(诗一○五15)。何等奇妙的温柔！神并不因一次的犯罪就撇弃我们。「他没有按我们的罪过待我们，也没有照我们的罪孽报应我们。天离地何等的高，他的慈爱向敬畏他的人也是何等的大」(诗一○三10一11)。就这样，它不计较人屡次的跌倒和错失；为求达到神圣的目的，他慈爱地在「惹事的根」(伯十九28)身上作工，直到将这人从邪恶中释放出来，提升他进入有信心、有能力的生活，并成为自己亲密的朋友。「我的仇敌阿！不要向我夸耀；我虽跌倒，却要起来；我虽坐在黑暗里，耶和华却作我的光」(弥七8)。
    法老被这神圣的声音所警戒，又有一种力量拘束他不可加害于神的仆人，他就命令「将亚伯兰和他妻子，并他所有的都送走」。因此，我们又看见这队行旅再次穿越巴勒斯坦南方的高原，重返伯特利，也就是从前初入巴勒斯坦支搭帐棚的地方。神拯救的能力何等完全！埃及王竟然没有收回为撒拉付出的聘礼。「牛羊，骆驼，公驴，母驴，仆婢」仍是亚伯拉罕的；于是，我们看见「亚伯兰的金、银、牲畜极多」。无疑的，这趟埃及之行为这家族往后庞大的产业奠下了根基；也因此促发了紧接而有的困扰。起初的确是困扰，但神奇妙地在其中管治，结果使得他的子民更靠近他；长久依附在真金上的杂质终于被析离而出。在此之前，我们屡次读到「罗得与他同行」，往后，不会再有这种记载。
    一、罗得是谁？他是亚伯拉罕死去的兄弟哈兰的儿子。他也许继承了父亲的产业。他所以跟着叔叔横越沙漠，也许私下里盼望改善家业；但愿他的动机更高超些。看来他像是那类纯因跟对朋友而非遵从神而得以发达的人。他里面洋溢着的是一股英雄式的信心，对未试之境、未知之地的憧憬，和对某种宗教运动的兴奋；他被卷入这潮流中，决心一起前往。他正是天路历程最早阶段里的「易迁」，也许他自以为与亚伯拉罕一会热心；其实不然。他只是一声回音，一道微弱的返照，滚滚巨流中的一小碎片。
    在每一个伟大的宗教运动中，总是会有一些人投身其中，却不认识背后推动的力量。这些人，你要当心！他们不能承担分别为圣的压力。热度不久就会从他们身上消退；由于没有神的呼召和异象，他们会成为阻碍和困扰。一旦安居在营内，或内心别有其它目的，他们便会降低属灵的语调，受世界的策略吸引，建议一些我们原本不会想到的方法，随而把我们拖向世界。
    惟有灵里的启示能带来神子那般真实、分别而顺服的生活。如果所激励你的是一些次等的事物，诸如兴奋、热心、时尚、影响力，你自己将先成为别人的障碍，而最终以失败收场。省察你自己，看看你是否在信心里。你必须证实自己。如果你明知自己是由自私、下等的动机所策动，就当恳求神向你吹入他纯洁的爱。
    二、分别的必须性。下埃及的失败也许正是出于罗得的不良影响，其程度超过我们所知道的。如果亚伯拉罕可以完全自主，他可能不会想到要下埃及，那麽，圣经中便能多出一段铍述信心操练的文字，让我们看见在灾难的威胁、饥荒的包围下，信心如何守住神的应许，耐心等候，直到神吩咐迁移，或使他能够安全留在原地。下埃及这件事的确散发着与罗得未来的生活极其类似的气味。总之，在神的计划中，时间已到，罗得这种低俗、属世的灵必须分别出去，好让亚伯拉罕孑然独立，在没有靠山、参谋和盟友的情况中，回头单独倚靠神的谋略和帮助。
    单单外表的肉体与不敬虔的世界分别是不够的，必须里面灵也有所分别。离开吾珥、哈兰 和埃及还不够，我们必须也摆脱罗得。人尽可住在僧院中远离尘寰，除了召集敬拜的锺声和肃穆的清吟外，别无杂响聒耳；然而，只要胸中别有它念，有一罗得萦怀，就不能分别为圣一一这是使信心，以及一切人生的至善至美，得以成长的条件，它使人在地活着如同在天，罗得必须离去。「你们要知道耶和华已经分别虔诚人归他自己」(诗四3)。闲杂人不能闯进神的禁区。
    渴望成圣如鹿渴慕溪水的人啊！你曾否衡量要付的代价？你能否承受剧烈的痛苦？圣徒被建造非同儿戏。石块必须完全与山岩分开，才能让神的凿子加以雕琢；金矿石必须丢进锻炼的火中，才能被铸成、锤成帝王华美的装饰。
    正如亚伯拉罕一样，所有渴慕住在神殿宇中的人，都需一一与属世的供应断绝。我们必须预备向世界的斥责或喝采死；向肉体一切的野心和谋略死；向那类危害心灵的交谊之乐死；向内隐或外影的己生命死；甚至，如果是神的旨意，向宗教带来的喜乐和安慰死。
  如果靠我们自己，这是办不到的。如果彻底投靠神，甘心让他动工成全，我们将发现他会逐渐地、有效地、尽可能温柔地解开那些缠人的毒藤，把我们带进与他的心深相契合的境地。
    或许亚伯拉罕已经觉察与罗得交结的不良影响，并且早就想摆脱他，只是不知道怎么脱身。读者当中或许有人正陷在类似的处境中难以自拔。这时，只有安静等候神来释放，靠着神的恩典谨慎自持，不要像潮水中的小舟左右摆荡。要持续向神表明你渴望得释放。藉着祷告和信心，从狮子的尸身中取出蜂蜜。耐心等候直到神的时辰来到，他的手将打开闭锁的们，吩咐你出来。这时辰至终要临到，因为神对你的一生已有计划，这计划的宏伟使得神或你自己都不容许任何轻微或琐碎的障碍把它废除。
    三、分别是如何发生的？当他们初进迦南时，伯特利周围的山谷足够满足他们的一切需要，现在却显得有点局促了。牧羊人总为了抢先从井里汲水，或让羊吃初生的嫩草，而时起争斗；牛群也经常混杂不清。「那地容不下他们，因为他们的财物甚多，使他们不能同居。」
    仆人间的争吵常会向上扩散，把主人也牵扯进去。牧人向亚伯拉罕和罗得报告争吵的经过，两人极易因此恼怒对方。
    亚伯拉罕一眼看出这种情形不能再持续下去，尤其「当时迦南人与比利洗人在那地居住」。因为这些虎视眈眈的邻人一听闻他们的失和，会马上趁机侵袭。团结，他们便能站稳；分裂，就会跌倒。此外，纷争若传出去，亚伯拉罕所屈膝敬拜的神的圣名也会受到污辱。但愿环绕左右的世界也能这样遏抑天父家中的儿女互相争执、指责。
    于是亚伯拉罕把罗得叫到跟前，对地说：「你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。遍地不都在你眼前麽？请你离开我，你向左，我就向右，你向右，我就向左」(创十三8一9)。
    这个建议非常「明智」。他认清相争的原因，知道情况会一直延续下去。如果他厉声指责罗得，罗得必也恶言相向，裂痕就会产生。然而，他一语道破事情的根由，提议分开。
    他的行动非常「大方」。作为这队游牧行旅的长者和领袖，他无疑有权优先选择。但是，为了和平解决，他让出自己的权利。
    最重要的，这是「基于信心」。他的信心正开始实现它真正的地位，彷佛一只雏鸟初展双翼准备翱翔。神不是已经承诺眷顾他，赐给地产业吗？因此，他毫不害怕罗得会抢走信实的神所应允给他的。他宁愿神为他选择，不愿自己选择。
    对神有把握的人可以大方地轻看这世界上的事物。神自己便是他无法被夺取的产业；拥有神，就拥有一切。我们随后将看到，至终，那为自己营谋的人，结局绝对不如把选择的权力交给神的人：「别人若喜欢，让他们为自己选择吧！至于我，你当为我选择产业。」


两种道路

创世记十三9

    亚伯拉罕与罗得站在伯特利的高岗上，应许地像地图一般伸展开去。至少有三面地域吸引不了牧人的注意，他们的眼光逡巡在群山峻岭问，一座座的山岳把许多肥沃的峡谷遮蔽在视野之外。但是，这片看来单调的山区却有一处例外，朝向东南的地方，有一道宽阔的河谷映入眼帘，约但河由此流淌而过，注入死海。
    即使从远处眺望，这两人也能辨出该地的富庶，苍翠的景观令人怀想传说中神所设立的伊甸园，眼前的景象与不久前他们曾经到过的尼罗河谷颇类似。这点使罗得眼睛为之一亮；他决心尽力为自己争取，好好利用叔叔这出人意外的慷慨。叔叔真是愚蠢，竟然拱手让出选择的优先权。我一定要抓住这机会，不容一丝温情的考虑干扰自己的利益。缺乏朝圣精神的罗得极有可能这样想着，他对自己眼光的锐利和判断的准确，具有强烈的信心。
    但是，不久他将后悔自己的选择，将对眼前这位他想占尽便宜的人感到愧疚。
     「罗得举目看见约但河的全平原……都是滋润的，那地……如同耶和华的园子，也像埃及地。于是罗得选择约但河的全平原」(创十三10一11)。他并未询问神为他选择什么，并未考虑该地的道德可能在他儿女和自己身上造成的影响。他的选择完全是由肉体、眼目的情欲和今生的骄做所决定，因为所多玛的人「在耶和华面前罪大恶极」。
    多少人像伯特利高岗上野心勃勃的罗得？一代接着一代，成千上万的年轻人站在峻拔的山巅上，眼前铺展着这世界所有的帝国及其中的荣华；试探者耳语道：只要向我臣服，这一切便是你的。他们满怀自信，急切地要为自己开创最美好的前途，从不考虑道德因素，除非它妨害一生中最重要的腾达机会一一就这样，前仆后继的年轻人从远处眺望所多玛平原。像罗得一般，他们企图把石头变成面包，又不顾安危地从山头向下跳，妄想天使能及时接住他们；文向试探者跪拜，却发现他的应许落空，权力的美景原是幻影，这才懂得为自己永远失落的灵魂乞求一一岂知试探者却在讪笑中消失，留下被他愚弄的人怆然独立在萧索的荒野。
    让我们不要因为罗得的选择未会顾及道德和信仰的因素，就过度谴责他，免得论断他的时候，我们也论断了自己。多少基督徒每天作着与罗得类似的事。
    一位弟兄邀请你去参观他在乡间新购的庄园。的确是迷人的地方，房子宽敞，地点适中，空气沁甜，花园和附有马厩的牧场面积广大，风景又怡人。当你看了一圈之后，问他星期天怎么办。这样问不是出于好奇，而是深知他需要稳固的信仰力量，才能对付从星期一早上到星期六夜晚因事业产生的噬人焦虑；同时也知道他的孩子正开始对神的事发生兴趣。「这点我倒从未想到」他说，或许接着回答：「这里确实和以前不同；但是人不能太求全。听说这个社区的风气相当好。」这不正是罗得的心态吗？因为牧草看来绿而茂盛，就用所多玛平原换掉亚伯拉罕帐棚附近的祭坛。
    基督徒的母亲难道不曾为了替女儿找一门像样的亲事，贸然加入一些鄙视福音的社交圈？世上充满了伤心人和破灭的幸福，不正因为许多人执意替自己选择时，眼睛睁得太大，所依据的准则却是些不够高尚的考虑？
    假如亚伯拉罕规劝罗得，指出他的错误，罗得会傲慢地反诘吗？「你以为我们事奉主的心都不及你热切？所多玛正需要像我们这样的人去作见证。光不是应该照在黑暗中，盐不是当撒在腐败的地方吗？」亚伯拉罕也许不知如何反驳罗得，心里却确知那促成罗得选择的并非这些考虑。当然，要是神差遣人到所多玛，神就会保守这人，像他保守在巴比伦的但以理，使任何事都无法伤害他。这人将像瞳人一样受到保护：眼窝防卫它免受暴力的攻击，眼睑和睫毛细密地排挡尘埃。然而，如果神并未明确差你到所多玛，自己率然前往就是跌倒、犯罪、自投罗网。
    且看罗得如何迅速卷入漩涡中。首先，他眼睛为之一亮，马上作了选择，随后离开亚伯拉罕向东行，不久便把帐棚移往所多玛，在那里定居，成为当地的参事，坐镇在城们口。他把女儿嫁给两个所多玛人，他们也许出身于附近最有教养、影响力最大的家庭。到了这个地步，罗得已完全丧失作见证的能力了。倘若他扬声斥责可耻的秽行，反击回来的是令人心痛的嘲笑和暴力的威胁。他残存的公义心偶尔会为这地担忧，却得不到任何共鸣。他后来竟沦为基大老玛的俘虏，所有的家产随着城市遭到毁灭，连妻子都变成一根盐柱。所多玛的祸害更且在他的女儿们身上留下明显的烙印。这个不幸的人晚景实在堪怜，蜷缩在洞穴中，一无所有，自己犯罪的结局一幕幕重现在眼前。
    这的确是幅可怕的图画。同样的下场也要临到每一个不按神的旨意，却依据潮流、佚乐和对尘世利益的贪恋，自己选择家庭、朋友和环境的人。如果这种人终究得救了，也是像罗得一样，要经过火才能得救。现在，让我们转向另一个比较吸引人的主题吧，进一步思考神如何对待亚伯拉罕，一位受教以朋友的身分与神相交的人。
    —、神总是亲近分别为圣的人。「罗得离别亚伯兰以后，耶和华对亚伯兰说……」也许亚伯拉罕正觉得非常孤单，因为罗得向来是他亲近的同伴。当随营的仆从都移走了，罗得也消失在远方，他或许被一阵凄凉笼罩，像一个人在十一月天雾气弥漫的黎明，起大早送友人搭第一班邮车离去一样，就在这个时候，神对他说话。
    我们都很怕失去朋友和同伴。见友人一个个离去，自己踽踽独行，是件颇难受的事。年轻的女孩子很难拒绝大夥儿一起看戏去的邀约，眼看朋友们兴高采烈地同往，自己却独守在家，这一番滋味实难消受。每年一度的竞赛来临时，若不与同事凑兴打赌，就显得你这个人没趣透顶。若是生意人，明知自己的良心过不去，但不同流合污耍手段，简直难以在惯常参加的社团立足。一个基督徒老师，即使不同意其他老师的作风，但特立独行往往使你落得郁郁寡欢。基督徒要固守原则而不孤单，真难！
    但是，如果我们确实希望单单为神而活，势必割断许多牵连，舍弃许多酒肉之交，革除许多癖性和习惯。
    不要太去在乎这阴暗的一面，让我们瞥一眼神应许的彩虹所照亮的另一面。每当有人愿意顺服呼召，奉献自己的生命为神的旨意而活，人心臆想不到的异象、声音和安慰的话语就会豁然开启。神会点铜成金、点铁成银、化木为铜、化石头为铁。不再有强暴、荒废和破坏。白昼不需要太阳，夜晚不需要月亮，因为神已成为投靠它而分别为圣的人心中永恒照耀的光。悲伤的日子一去不复返。
    「你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女。这是全能的主说的。亲爱的弟兄啊！我们既有这等应许，就当洁净自己，除去身体灵魂一切的污秽」(林后六17一七1)
    二、神为信靠他的人所成就的，胜过他们自己所能行的。「举目观看」，这个词在附近的经文中出现过两次。但其间的差别何等大！罗得举目观看，在属世的筹算下，所见全是自己的利益；亚伯拉罕举目观看，不在乎什么会带给自己最大的物质利益，乃是看见神为他所预备的。这真是好得无比！如果我们能定睛注视神，直到他说：「从你所在的地方，你举目向东西南北观看，凡你所看见的一切地，我都要赐给你和你的后裔，直到永远」(创十三14一15)。
    神荣耀那些荣耀他的人，「他未尝留下一样好处，不给那些行动正直的人。」他「迎接那欢喜行义的人」。我们若是行事正直；为了避免纷争，把最好的让给周围的人；把神的利益作为优先考虑，自己的摆在最后；为天国的荣耀和降临尽心竭力；就必将发现神会亲自为我们的利益作主，而他所成就的要远超过我们自己所能的。罗得必须恳求所多玛的人给予他居留的权利，因他未拥有那片土地的所有权；亚伯拉罕并未要求，全地都赐给了他，包括罗得由衷喜爱的那片绿原。「温柔的人有福了，因为他们必承受地土。」
    「你举目向东、西、南、北观看」一一这里几个表示方位的字非常耀眼，让人油然想起「基督的爱长阔高深，过于人所能测度」。迦南地绝大部分为山脉所遮，但眼前所见的已够让这颗信实的心雀跃了。同样，我们也许尚不能识透神在基督里为我们所存留的爱，但灵程日愈提升，所见便愈宽广。分别为圣的巅峰将把那无边际的辽阔充分展露出来。
    到英国西部高地旅行的人，遥望海湾那片清澈、耀眼的水面往山脉里延伸，都会觉得心旷神怡。然而，等他越过山坡，放眼一望，浩瀚的大西洋沐浴在夕阳中，方才吸引自己屏息观赏的美景随即相形失色。同样，当灵命在成长中日惭提升而分别为圣时，就能更丰富地体验到基督那不受囿限的爱和性情。
    神的应许总是逐日升高，一个比一个丰富，多福。在米所波大米，神说：「我……要指示你地方」；在伯特利：「就是这地方」；到了这里：「凡你所看见的一切地，我都要赐给你，我也要使你的后裔如同地上的尘沙那样多。」我们将发现连这些也不过是轻描淡写而已。神便是这样吸引我们成圣。除非我们勇于担当，他不会赐下什么一一为的是试炼我们。他也不一开头就全般赐下，免得我们一下接受不了。他的手中永远有无尽的祝福为我们存留。噢，神那未曾被发掘过的余宝！谁曾经见过他的那颗最后的明星？
    三、神吩咐我们支取他的赏赐。「你起来，纵横走遍这地。」神要亚伯拉罕放胆感受这地的辽阔，彷佛所有权状已握在他的手中。他可以享受它、走遍它、把它当作是自己的。藉着信心，他要看待这地如同自己已绝对拥有了它。
    关于信心的支取，这里教导我们一个深刻的功课。「你要刚强壮胆」，神六次对约书亚说。「刚强」指的是手腕要有力量去攫取；「壮胆」指的是膝盖要不屈不挠地站稳。愿我们的信心在这两方面都够刚强一一刚强地获取，刚强地维持。
    基督徒灵命之所以不同全在于此。对我们所有人而言，主储备了同量的属灵福分；有些人却懂得经常且充分地支取它。我们应该「纵横走遍这地」，充分利用基督的丰富。我们不仅仅以他在神的右边为我们所作的为满足，并且更要在每个需要的时刻不断向它祈求。
    我们无须惊讶亚伯拉罕移居到希伯仑(这行动意味着「交通」)，并在那里为耶和华筑了一座坛。更新的恩慈呼召我们与这位不离弃人的全能朋友进入更深的交通。它既这样对待我们，让我们设立崭新的祭坛，把自己和一切所有的，重新献给它那蒙福的事奉上。


争战之间

创世记十四9

    创世记第十四章所记载的战争并不只是攻城掠地而已，那是一次惩戒和讨伐的长征。基大老玛是当时的拿破仑。他的首都书珊位于以拦，越过沙漠，在底格里斯河的另一边。早在亚伯拉罕未移居迦南之前，这位穷兵黩武的征服者已经向南侵略，降伏了约但河谷的城镇，控制了大马色和孟斐斯(Memphis)之间的交通孔道。罗得往所多玛迁移时，平原上的诸城已向这位威武的君王进贡。
    许多年后，所多玛、蛾摩拉、押玛和洗扁人不甘长期臣服人下，遂起而叛逆，基大老玛被迫进行第二次征伐，一面惩戒叛城，一面重振声威。他联合了幼发拉底河谷的三个盟友，横扫过沙漠，攻打住在巴珊和摩押山区的野蛮部落。他的计划显然是先蹂躏约但河谷诸城周围，再一举包剿他们。

    最后，这支联军集中主力攻击所多玛近郊，在那里遭遇激烈的反抗。由于当地之土质多坑，骑兵和战车不易行进，城里的人遂决定冒险以肉搏战对抗。即使土质有利他们，但这群柔弱、萎靡的平地人仍节节败退，证明社会的腐化必导至政治的倾覆。随着军队的溃败，这些富庶城镇的居民沦为俘虏，财物也被掳掠一空；来不及逃亡的人都成了阶下囚，彼胜利的行伍带走。
    这支大军缓缓沿着约但河谷凯旋而去，众人陶醉在胜利的狂喜中，脑里想的尽是丰富的战利品和成群的俘虏，他们「把亚伯兰的侄儿罗得，和罗得的财物掳掠去了；当时，罗得正住在所多玛。」有一个逃出来的人爬过山岗，到亚伯拉罕搭帐棚的地方，可能从前他随从罗得时曾住过这里。「亚伯兰听见他侄儿被掳去，就率领他家里生养的精练壮丁……自己同仆人分队杀败敌人」(创十四14一15)。
    一、这是分别为圣的人为他人所采取的一次无私又成功的行动。在自然的屏障下，亚伯拉罕与邻近的友人结盟，从远处观察掠夺者的行动。「虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你。你惟亲眼观看，见恶人遭报」(诗九十一7一8)。若谨慎考虑，亚伯拉罕应劝服自己置身事外：「感谢主！我能幸免于难，现在我千万别插手千豫，免得这些强盛的王与我为敌。」
    但真正分别为圣的人不会这样理论。须知一个人被分别出来归给神用，是为了更有效地去影响这个神所关切的世界；透过少数蒙拣选的人，神对世界持有极恩慈的目的。真实的分别(由于对不可见和永恒事物的专诚，所以不受时间和感官局限)是信心的果效，总是藉着爱心行事；这爱心温和地关切着那些被尘世和罪恶缠绕的人。信心让我们能超然独立，却不使我们沦为冷漠。一听见弟兄被俘虏了，一个真正分别为圣的人会马上武装起来，出去追赶。
    弟兄姊妹啊！你是否听说过弟兄被掳的消息？为什么不趁早解救他们呢？如果需要采取立即而无私的行动，你却袖手旁观，这种「分别」难道是真的吗？
    亚伯拉罕的介入是无私、及时、又有效的。他所拥有的武力实在非常单薄；但由于轻械挺进，四、五天之内就迅速在约但河发源的山区赶上阻滞不前又恃胜松懈的联军。他采取乘夜偷袭的战略，出其不意地进攻，把联军追杀得抱头鼠窜，直到大马色的古城。「将被掳掠的一切财物夺回来，连他侄儿罗得和他的财物，以及妇女人民，也都夺回来」(创十四16)。
    情形不总是如此吗？那些过着分别为圣生活的人，当有行动的需要时，总能迅疾行动又马到成功。住在所多玛的罗得既不能提高当地的道德，也不能保卫那个地方，惟有住在山区的亚伯拉罕能够成功地抵御强暴的王。有人说你必须与属世的人沆溅一气，才能救拔、提升他们，因此邀请你同逛歌台舞榭；这种人的话不要信。罗得救得了所多玛吗？凡是不待神的命令就放纵私欲苟安于世的人，其下场必与罗得相仿。如果你要把我举起，就必须站在比我高的地方。阿基米德若想移动地球，必须把他的杠杆固定在离地球相当距离的支默上。
    二、成功经常是试探临头的信号。所多玛王并未被俘，他大概及时从战场逃到山呕避难，当他听见亚伯拉罕英勇伦袭成功，马上出来欢迎他。他从约但河平原往上穿过峡谷，进入山区，在亚伯拉罕及其同盟返回希伯仑的途中迎接他们。
    两人在王谷相遇，就是后来押沙龙为自己立石柱的地方(撒下十八18)，这地靠近后来发展成耶路撒路的撒冷城。这一次两族代表间的会合具有重大的历史意义一一一其中的一族如今因另一族族长的拔刀相助而免于灭亡，日后却逐渐衰颓，直到被这人的后裔倾覆。
    比这地的历史性更值得记念的，是这次会合的属灵意义。由于感激亚伯拉罕的援救，所多玛王只要求他交还战俘，其余的掳物都归他和盟友。
    这必然是相当诱人的报偿。能有机会接收数目庞巨、搜到自几座城的掳物，对一个牧人而言，实在不是小事；尤其他似乎有权这么作。
    但亚伯拉罕听都不听。他的灵命似乎已操练妥当，抵挡得了这试探，因为他像是述及过去的一笔交易似的说：「我已经向天地的主，至高的神耶和华起誓；凡是你的东西，就是一根线，一根鞋带，我都不拿，免得你说，我使亚伯兰富足。」这是对于特殊待遇何等高贵的推拒！也是一个活泼信心何其荣耀的表现！
    所多玛王的提议与主在旷野所受的试探一—撒但说只要你顺服，我就把万国的荣华全赐给你一一正相彷佛。这种试探不也经常临到我们每个人吗？我们岂不被诱接受世界的工价？世界急切唆使我们为它服劳，使我们觉得既从它得报酬，就必须听命于它。世界知道，只要接受它的津贴，我们将会放弃独立的地位，沦落到它的等次上，再也不能作见证对抗它，原先的能力被切断，结果变得与一般人一样软弱。
    理论上，我们可以辩称：我们能用不义之财行善，实行起来，却非如此。碰到所多玛的财富之手会被烧伤，用所多玛财富所支持的属灵工作，必定要凋零。此外，我们既是天地之主的后裔，是至尊君主的儿女，他不但把独生爱子赐给我们，更允诺要将万物赐给我们，既然如此，我们何必仰仗世界的财富？宁可一贫如洗，直到他使我们富足，把经过他火炉炼净的真金赐给我们。情愿天天从神支取生活所需，胜过仰赖所多玛金子(不义工价)的人，何等有福！
    三、神未雨绸缪的恩典。神若不先让亚伯拉罕和麦基洗德相见，豫备好他迎接接下来的事件，亚伯拉罕恐难获得那麽大的胜利。在击败基大老玛之后，未逢所多玛王之先，神让他遇见了麦基洗德——撒冷的王与祭司，这位工的名字以前都未提及。
    目前我们先不详述这位与主堪可比拟的神圣人物所具有的属灵意义，先说他带饼和酒来祝福因争战而疲乏的亚伯拉罕，把神的新名一一「天地的主」—一印在他的心版。这是圣经第一次出现的对神的称呼，使亚伯拉罕留下了深刻的印象，他在与所多玛王交接时，便如此称呼神；神的这个名字便是他第二次得胜的凭藉。一旦有关神的这个新启示响彻耳际，彻底丰富了他的心灵，他又何必再接受从人来的好处？
    这不正是主耶稣的工作吗？当我们争战疲累归来时，他出来迎接我们；大试探要临到的前夕，它也预先出来装备我们。他不但为我们祷告，像为彼得一样，更为争战而装备我们。他赐下新的启示、让我们对他的性情有新的看见，并用神圣的思想充满我们的记忆和心田，使我们对抗仇敌的进攻时，能刚强壮胆。噢，这是何等无比的恩慈！他豫先警戒我们，豫先装备我们，用他良善的祝福作我们的前锋。
    下次当不敬虔的世界以贿赂前来试探时，让我们记起神的名一一天地的主一一这名曾经是亚伯拉罕得胜的凭藉。我们的父既是万物的主，他拥有天空的飞鸟，地上的走兽，水中的游鱼和岩石中的矿脉，我们何必让那似乎是生存必需的不义之财来玷污自己的手？
    神常常将我们锻炼得又甘甜又坚强，或让我们经历独特的属灵经验，别无它因，乃为了装备我们以应付将临的苦难。每当这时刻到来时，让我们把握机会，并存心感谢主，因他在敌人来袭前已先将城堡装备妥当，因他赐下新名，使我们能够克服所有人和魔鬼的诡计。
    噢，忠诚的心灵所敬拜的王，愿我们在人生的道路上经常与你相遇；尤其当某一诱惑者正在我们周围布下罪恶的网罗时，愿在你的赐福下，我们因联结于你的恩典而能豫备好面对未知的将来。


麦基洗德

希伯来书七1

     这是基督！这段经节洋溢着他名膏油的馨香。「我起来，要给我良人开门；我的两手滴下没药，我的指头有没药汁滴在们闩上」(歌五5)。让我们从繁忙的生活中脱身而出，缅想横贯圣经首章到末篇的地一一充满每颗圣徒之心申阿拉法和俄梅戛。以这段有关撒冷王麦基洗德的奥秘记载为起点，让我们试着窥测它本性里那不可测度的深邃。
    若说基督是按着麦基洗德的等次被立的，这话有其含义；但若说麦基洗德是按着神儿子的等次受造的，则有更深一层的意义。希伯来书的作者告诉我们：麦基洗德「乃是与神的儿子相似］。基督是一切的原始；从亘古到永远都具备着那些使它成为我们至宝的本质。这些本质似乎等不及到时候满足时才彰显出来，它们切切地渴望被表达出来。自古神就喜悦人类，所以，这位神秘的祭司被册立为王 ，在时代的狂飓中，统治着他的平安之城，好在人间豫宣天上荣跃的生活，这是神为人设计而正在天上实现的，到了恰当的时候，就要显现在人间，就是在麦基洗德按基督样式生活的地方。多么希望我们也能接着麦基洗德的等次成为祭司，也能被模成像神的儿子！
    —、麦基洗德是一位祭司。在馨香的早晨和多露的夜晚，烟柱在清新的空气中盘旋而上，表明出至少有一颗心真实地忠于至高的神，把周围族人的罪孽和哀愁带到他的面前。他似乎对时代的需要有着敏锐的同情，这正是祭司真正的标记(来四15)。因此，他对周围的人产生了极大的影响，人们自然而然接受他独特的地位。人需要有一位祭司，因他们本性不敢与至圣的主宰接触。污秽与纯洁、黑暗与光明、无知与真知之间的差距是不言而喻的。历代以来，人总会从同胞中选出一人在神前代表他们，并在他们之前代表神。这是一种天生的本能。我们荣耀的主正足以满足人的这种需要，他为我们站在神的跟前，与非受造的那「光」面对面，不断地为我们代祷，同时，他也非常怜恤我们的软弱、无知，是我们受试探时的帮助。我们何需舍近求远？何需模仿米迦为自己设立一个人手所造的祭司(士十七10)？为何容许别人承受这个神圣的名，或介入这个神圣的职事？只有基督能满足神的需要，并且「是与我们合宜的」(来七26)。
    二、这项祭司的职事是从神来的，并由誓约所印证。利未家的祭司是照「肉体的条例」(来七16)执行职事。他们担任祭司，并非因为有特别适合的秉赋，或有来自天上特别的呼召，乃因他们生在世袭圣职的家族中。相反地，基督的祭司职事是神赐给人的最佳礼物一一给你，也给我，比春天的花朵、阳光或空气更珍贵，更不可或缺。若缺少它，我们的灵魂将永远飘泊在撒哈拉沙漠。「基督也不是自取荣耀作大祭司」(来五5)。他原是蒙神的呼召，按着麦基洗德的等次作大祭司。他的任命极其庄严、隆重，所以必须以「誓约」确立。「主起了誓决不后悔。」「你是照着麦基洗德的等次永远为祭司」(来七21，17)。这的确是极大的安慰。人的背信或忘恩都不能改变这个祭司的职事。永生的神绝不会背弃这誓约。他将「永远」写在大祭司的额上，当他走动的时候，从他的金铃铛响出「直到永永远远」：象徵「不可改变的祭司职事」正是他荣耀本体的法则。哈利路亚！在尘世波谲云诡的变化中，人心与神永恒计划的太古磐石相遇时，不禁要发出赞美一—它永永远远被神立为祭司！
    三、这项祭司的职事是普世的。亚伯拉罕尚未受割礼。他还不是犹太人，仍只是个外邦人。他是以多国之父的身分站立、敬拜，并从麦基洗德神圣的手中接受祝福。亚伦的后裔所承受的祭司职事并非这样。人要分享它的益处，必须成为犹太人，接受犹太教入教的仪式。只有犹太人的名字才能出现在祭司的胸牌上。也惟有犹太人的需要或罪过能蒙祭司的代求，但基督却是世人的祭司，他吸引众人归向他。人只要承认自己是罪人并诚心悔改，得以永远连结于他的性情，就能成为属他的人，可以随时呼求他，永远不会被拒绝。他是你的祭司一一一你个人的祭司，彷佛除你之外，无人向他呼求着。将你的故事全盘告诉他，不必隐藏、掩饰或歉疚。所有来自不同族类、国家和语言的人都汇集在它里面，普世均受欢迎；而种种的需要都能获得满足。
    四、这项祭司的职事胜过人所设立的其他祭司职。如果世界所有祭司职事中有一种祭司独具无可辩驳的优越性，那就是亚伦后裔的职事。它也许不及尼尼微神庙中的祭司职那样古老，不及摩弗和底比斯寺院里的祭司那样博学；但它却具有无可匹比的尊贵一一一因整体而言，它是从神的话语中产生的。然而，甚至亚伦的等次也必须臣服于麦基洗德的等次之下。的确如此，因为当麦基洗德迎接亚伯拉罕时，利未已经在他先祖身中；他藉着亚伯拉罕付了十分之一，并藉着亚伯拉罕心悦诚服地向这位比他伟大的人跪拜，承受他的祝福(来七4一10)。当太阳已照临我们时，何必注目群星？除了这位有权能的中保、人的光、自己成了牺牲的祭司，我们何必再追求其他？它凌驾在一切对手之上，已经单独献上了祭礼，完成了独特的使命。
    五、这项祭司的职事参与了永世的奥秘。我们不需认为这位神秘的人物真的无父、无母、无生之始、无命之终。圣经的作者所确定的事实是，没有任何关于这方面的资料供给我们。圣经或秘而不宣，或淋漓叙述，都有它的目的。这些细节无疑被诲涩所包裹，以便能有更清晰的表象反映出那无法以表象传达却永远常存的荣耀。他是一切日子的开端，万世的君主，是自有永有的那位。他本体的太阳，像它祭司的职事一样，不知有白昼，不从子午线消沉，也不自西天降落。他成为祭司「乃是照无穷之生命的大能」。「他是长远活着，替我们祈求。」如果约翰在拔摩岛上的异象中所见的他，发白如雪(启一14)，那不是苍老的霜白，而是荣耀的光辉。「既是永远常存的，他祭司的职任，就长久不更换。」它是「昨日今日直到永远是一样的。」从前为先祖们所行的，今日他行在我们身上，将来也要行在呼求它拯救的罪人身上。
    六、这项祭司的职事是有君尊的。「这麦基洗德，就是撒冷王，又是至高神的祭司。」利未家的祭司职事岂能与此相比？
    君主和祭司的职务向来很谨慎地被分开着。乌西亚企图将它们合为一时，立刻受到麻疯的攻击。然而，耶稣在世的日子，它们何等奇妙地融合在一起！作为祭司，他怜悯、帮助和喂养人；作为君王 ，它连狂风巨浪也能控制。以祭司的身分，它发出高贵的代祷；以君王的身分，他极具威严地宣告：「我要……。」作为祭司，他抚摸马勒古的右耳(约十八10；路二十二50)；作为遭罢黜的君主，人们选择了该撒而弃绝了它，将他置之死地。以祭司的身分，他为谋害他的人代求，向濒临死亡的强盗谈论乐园的事；而它君王的身分正可从附在十字架上的宣告获得印证。作为祭司，他向着使徒们吹平安的气；作为君工，他升高坐在宝座上。
    麦基洗德头一个名翻出来就是「仁义王」，他又名撒冷王，就是平安王的意思(来七2)。请注意这个次序；并非一开始就是不计代价、牺牲仁义换来的平安，而是仁义居先一一一包括他个人性情里的仁义，以及代替我们满足神律法要求的仁义。建立在这稳固又不可摧毁的根基上，平安的殿巍崧矗起，让人的灵魂可以在此躲避时代的惊涛骇浪。「公义的果效必是平安；公义的效验必是平稳，直到永远。我的百姓必住在平安的居所，安稳的往处，平静的安歇所」(赛三十二17一18)
    噢，灵魂啊！你对他抱持什么态度？许多人乐意接受他为祭司，却拒绝以他为王。这是行不通的，他必须是你的王，否则就不是你的祭司。他必须按着前面论及的次序为玉，先让你称义，再赐你出人意外的平安。不要浪费宝贵的时间与他讨价还价或争辩；接受自己所面临的处境，让你的心成为撒冷，平安的城；在那里，这位有君尊的祭司将永远为王 ，无人比舍身就死的它更适合来治理这城。「宝座与四活物并长老之中，有羔羊站立，像是被杀过的」(启五6)。千真万确！那位爱我们以至于死的人于是配得这宝座的。
    七、这项祭司的职事收受所有的十分之一。「先祖亚伯拉罕将自己所掳来上等之物取十分之一给他」(来七4)。这条古老的惯例应令我们这些基督徒觉得羞愧。先祖献给代表基督的麦基洗德的，比我们献给基督自己的更多。如果你从前不曾这样作，请立刻起而行，把你的时间、收入和一切的十分之一归给你的主。「你们要将当纳的十分之一，全然送入仓库」。不，荣耀的主，我们不以此为足，请取用一切，因为一切都是你的。「尊大，能力，荣耀，强胜，威严都是你的；凡天上地下的都是你的；国度也是你的；并且你为至高，为万有之首，我们的神阿，现在我们称谢你，赞美你荣耀之名。」


坚定的信心

罗马书四20

     在创世记第十五章中，四个发人深省的语句首度出现于圣经，此后，它们各以不同的面貌，屡次被引用。这宝贵的段落恰似高原峡谷，河川由此发源，然后向海奔流，沿途灌溉平地成为苍翠的草原。我们首次读到：「耶和华有话说。」首次听说：［耶和华神是盾牌。」首次银铃般响出神的保证：「你不要惧怕！」并且，在人类历史中首次遇见那伟大、有力的字一一「信」。有什么比人信靠神的信贡更荣耀？因为这是一切真实信仰的精义。
    「神的话」临到亚伯拉罕，论到两件重大的事：
    一、神针对亚伯拉罕的惧怕对地说话。亚伯拉罕方才从迦南北方突袭基大老玛归来；当地重过宁静的牧人生活时，难免感受到征战带来的后遗症。在这种心境中，他最容易被恐惧感侵袭，正如疲惫的身体最容易罹病一样。
    他实在有理由惧怕。的确，他打败了基大老玛，但也因此与他结了深仇。这位骁勇善战的君王，其兵力既然一度远及所多玛，为何不能重振旗鼓再向前挺进，一举歼灭这个孤立无援的亚伯拉罕，以雪前耻？像这样嗜战的君王，若不回来讨还这一口气，那才是怪事。因此，亚伯拉罕豫期他会回师攻击自己，并非没有道理。此外，一股孤独、苍凉、气馁、期望迟迟未现的感觉，如沙漠入夜的凉风，阵阵掠过他的心头。自从他进迦南以来，十年转眼流逝。三个接踵而来的应许曾经点燃他的希望，如今看来，实现的日子似乎遥遥无期。一寸土也没有！生子的迹象渺茫！神所豫言的，杳无踪迹。
    就在这种情况中，神的话临到他，说：「亚伯兰，你不要惧怕，我是你的盾牌，必大大的赏赐你。」噢，我们的神总不空等着我们去寻求他，他总是亲自寻找我们；他靠近身陷地窖中的我们，差遣天使送来水和饼；它温柔的保证和安慰比波涛的怒吼更能苏醒人心。他说：「打起精神来吧！是我，不要惧怕。」
    但神并不单单赐下含糊的应许。他更藉着启示他自己，而赐下具体的安慰。常常，我们的需要被他选来当作背景，藉以衬托出他本性中某些特别的层面。对于一个手无寸铁的牧人，缺乏防御工事，也无城墙屏障，畜群又到处散布，能在这时听到神说：「我是你的盾牌。」我正环绕在你和家业的左右，该是多大的保证！
    这思想一旦赐下，人便为之折服，自此流传不息，屡次出现在先知的豫言、诗篇、圣诗和个人灵修的默想中。「耶和华神是日头，是盾牌」(诗八十四11)。「你是我的藏身之处，又是我的盾牌。」「神阿！你是我们的盾牌；求你垂顾观看你受膏者的面」(诗八十四9)。「他的诚实是大小的盾牌」(诗九十一4)。对我们某些人而言，这是极有帮助的思想。天天，我们身入险境，人和魔鬼不断打击我们；有时是明显的攻击，有时是暗中狙击、谋算、唆使、讥诮和威胁，凡此种种都与我们作对。如果我们遵行神的旨意、信靠神的眷顾，一生就有可靠的屏障，像人在衣服里面穿着盔甲。神四围保守我们，使攻击无法渗入，就像电流环绕着珠宝箱，连最巧许的窃贼都要技穷。「凡为攻击你造成的器械，必不利用」(赛五十四17)。「你必不怕黑夜的惊骇，或是白日飞的箭，也不怕黑夜行的瘟疫，或是午间灭人的毒病。虽有千人仆倒在你旁边，万人仆倒在你右边，这灾却不得临近你」(诗九十一5，6，7)。人能学会住在永生神牢不可破的保护中，真是有福，所有的箭被折钝，刀剑被抵挡，一切恶毒的攻许像火炬熄灭在腥咸的海水中，独留咻咻余响。
    神不只从外面保护我们，它更是孤独心灵的奖赏和满足。他似乎要求亚伯拉罕细想：拥有了他就拥有了一切；「来，我的孩子，请思量一下，即使你永远得不到一寸土，而你的帐棚将在周围幼稚的调笑声中默默静立，你却未徒然离开本乡本土，因为你有了我。难道有我还不够吗？我既充满了天和地，岂不也能充满一颗孤寂的心？我岂非你『极大的赏赐』，能以我的友谊报偿你所付的任何代价？你正是为此蒙召。」
    我们的神就是爱。最纯洁、神圣的爱，它已经赐给我们许多，并且应许要赐下更多，然而，它最大的礼物仍是他自己，这是我们的赏赐，大的赏赐，极大的赏赐。你是否一无所有？你的人生是否一片空白？情人或朋友是否离弃你？年轻时的友伴是否弃你而去，留你孤单一人？是吗？请再回答一个问题，你有神吗？如果你有神，你就有了爱和生命，甘甜和温情一一一切可以满足心灵的事物。是的，一切可爱之物都隐藏在他里面，有如一切的色彩都融在阳光中，正等着你去揭开。虽然失丧了所有，拥有神就拥有了一切；虽然拥有一切，没有神就失丧了所有。
    二、神针对亚伯拉罕辽有儿子的事对他说话。正是深夜，或是天将破晓，群星闪烁在天际，先祖亚伯拉罕睡在帐棚里，这时，神在异象中向他未来。在异象的光晕中，亚伯拉罕向神倾心吐意。许多白昼里不敢吐露的，在夜幕的遮蔽下，人往往倾怀相告。亚伯拉罕也如是在静谧的夜更中，把内心生活悲苦的怆痛向神表白。也许他长久以来就想这样作，只是时机一直未到。现在，却不需再克制了，所以，一举倾入全能挚友的耳中：「你没有给我儿子，那生在我家中的人，就是我的后嗣。」他似乎说：「我所深自期许着的比这还要多；我一直记着你的应许，深觉必有从我血肉而出的儿子；然而几年过去，我的希望仍未实现。想来，我把你的应许领会错了。原来你一向所定意的，就是我的管家要继承我的名字和家业。唉！多令人失望。既然是你的意思，就算了吧！」
    我们也经常这样误解神，把他的迟延当作拒绝。说到神的迟延，真可写满一整章。主耶稣的一生不就充满迟延的例子？他曾经逗留在圣殿开始，也曾接获他所爱的两姊妹苦苦哀求，却仍留在原处两天，不即时渡过约但河去搭救。如今，他仍在耽延着，这是一门奥妙的功课，旨在锻炼人的心灵，让它能臻至最纯湛的境界一一一省察自己的内心，分析动机，察验神的话语，提升自己的灵魂，考察圣灵的意旨和时机。在那些令人困倦的等候时日中，这一切都会发生，关系着个人属灵的前途。但这种迟延却非神给信靠他的灵魂的最终解答。它们不过是春天来临前的严冬。
    「耶和华又有话对地说，这人必不成为你的后嗣，你本身所生的，才成为你的后嗣。于是领他走到外边，说，你向天观看，数算众星，能数得过来麽？又对他说，你的后裔将要如此」(创十五4一5)。从那时起，星星对他产生了一层新的意义，成为神应许的象徵。
    「亚伯兰信耶和华。」这句话历代以来常被受圣灵感动的人引用，也替人心所曾拟构的伟大讲论奠下基石(参阅罗四3；加三6；雅二23)。
    他在接受犹太人的割礼之前就信了。使徒保罗特别强调这默，藉以指出非犹太人也能同样有信心，也得算为信心之父的属灵儿女(罗四9一21；加三7一29)。在亚伯拉罕还是地上的客旅时，他将成为世界继承人的应许就已临到他；这应许也临到他一切的后裔，不只律法之内的，也包括承续亚伯拉罕之后心的；他是我们众人的父亲。
    即使面对自然律中极大的不可能，他仍然相信。这对年迈的夫妻要生出子嗣，表面看来简直太不可能了。多年的经验说：「不可能。」情况本身的性质和逻辑说：「不可能。」从朋友和专家来的意见也说：「不可能。」亚伯拉罕静静思量这一切，「信心还是不软弱」(罗四19)。然后，他小心检视神的应许，从左右考虑、衡量中，选择信靠永生神的话。不但这样，当激荡接二连三，风波连续袭来，像响雷一样轰极他的灵魂时，他仍不迟疑，未尝退却半步，甚至也不颤栗、惊惶。他信靠神的信实，归荣耀给神，心中稳稳仰仗着神全然可靠的真实。他［全然相信他所应许的它必能成就。」噢，神的儿女，当你看见应许难成就时，请定睛注视应许的本身一一一这就是信心增长的秘诀。［仰望神的应许，总没有因不信，心里起疑惑，反倒因信，心里得坚固」(罗四20)。
    他的信心命定要受严厉的试炼。如果你把夏季郊游时捡来的一堆石头送到宝石雕刻匠那里，几天之后，他大概会把其中的大多数送还给你，似乎不屑一顾。不过，可能有一、两粒石头被留下来，当你问他要回时，他会回答：「那些还给你的石头没什么价值，不值得浪费我的技艺和时间；但这几块就不同了，只要加以经年累月的琢磨，当所有过程完成时，它们所展露的美丽就是一切工夫最佳的报答。」
    有些人一生没受多少试炼，因他本性轻浮、琐碎，不能承担太多，也无法从严格的管教中获益；另有些人则相反，他们需要严格的管教，当管教完成时，便使一切劳苦获得丰富的报偿。神不会试炼我们过于我们所能承担的。但它手中所握的若是像亚伯拉罕那样的品质，也就是可以成就最高果效的，那麽，试炼自然会持续不断，几乎将人的耐力逼到极限。因此，先祖亚伯拉罕还得再等十五年一一在第一次应许和以撒出生之间共历时二十五年。
    亚伯拉罕的信心被算为他的义。信心是义的种子；当神春我们拥有种子时，它就算我们已拥有隐藏在内的收获。信心是上粒小种子，其中包含着基督徒生命所有珍贵的香气和华丽的色彩，只等着神的培育和赐福。当人相信时，使成形在他里面的胚胎发育成熟，只需要时间和栽培；未来在神的里面，他把有信心的人算为已拥有义的果实，是用来荣耀和称颂神的。除此之外，仍有更深一层的意义一一一凭着信心在神眼前拥有合乎律法的义。
    亚伯拉罕的义不是行为的结果，而是信心的结果。「他信神，这就算为他的义」(加三6)。「算为他义的这句话，不是单为他写的，也是为我们将来得算为义之人写的。就是我们这信神使我们的主耶稣从死里复活的人」(罗四23一24)。噢，这是恩典的奇迹！如果现在单纯信靠主耶稣，将来在永生神的眼中，我们要被算为义。这些奇妙的经节所涵盖的，实在令人难以参透，惟知道信心将我们连结于神的儿子，使我们永远与他合而为一；并且他一切荣耀的性情一一一不只那使他顺服以至于死的，也包括在他庄严的复活里的一一一都要算为我们的。
    有人把代替的义教导成一种近乎从基督身上脱离而出，再加到罪人破衣上的东西。比较切实、有益的教导应是把它视为藉着信心与基督合而为一。因着与我们合一，基督成了罪人，我们也因着与它合一，成了神的义。在永世的审判中，荣耀的主所拥有的，要被算为我们的；我们且因着信心，要成为基督身体一一一骨和肉的一部分。耶稣基督为我们成全了义，我们因此得以在爱子里蒙神悦纳。信心的本身并不会导致这种奇妙的代替，它只是造成联合的环节；由于它使我们连于神的儿子，就把我们带入他的里面去享受他一切所是的一一阿拉法和俄梅戛，是始是终，首先的和末后的。


等候神

哈巴谷书二3；耶利米哀歌三26；
罗马书八25

    同神一起儆醒，或等候他，不是一件易事。他万有的轨道何其广亵！他行进的每一个阶段之间，相距何等辽远！他的道路贯穿万代，我们的精力却只能维持片时。当他对待我们的方式令人困惑不解时，曾经夸口忠诚到底的人，不免会在疑虑中踌躇，问道：什么时候我们才能绝对信靠而不害怕？
    人与人之间，当一颗心在另一颗心上找到寄托时，它便能经得起距离和耽延的考验，可以长久等候；虽然几年过去，音讯全无。一些事与愿违的奇特倩况可能让人困惑不解，其他好管闲事的朋友也许喜欢对难以解释的行为作出不友善或错误的解释，但这颗心却不改变或减少它的信赖。它知道一切如常，安于没有迹象的状态，静候着不愿作任何解说或辩驳。我们何时能以同样的态度对待神呢？何时能安息在它里面，即使自己百思不得其解，仍能信靠如恒？把我们带入这种境界的操练岂是难当的呢？人的心若能等候多年，不因耽延而摇摆、迟疑，那的确就是天堂。
    至少，在这阶段的操练中，亚伯拉罕并未学会这们功课。在黎明的微曦中，当象徵他后裔的群星开始从天际消失，对神给与他的应许一一一他将承受这地，虽然目前尚未拥有寸土一一一他报以哀伤的怨嗟：「主耶和华阿！我怎能知道必得这地为业呢？」
    人就是这样！并非他完全不信，而是渴望有些明显、可感的兆头，以证明神所说的为是一一一譬如，有些关于未来基业永不失效的盟约，就像群星象徵将来的后裔一样。不要对他的怨嗟感到惊讶，倒要尊崇那能忍受这种人性软弱的爱，这爱屈身为人铺设踏脚石，使他们能穿过沙地，到达信心的磐石。
    一、以献祭守候。在古代，书写的协议还不普遍时，人往往以隆重的宗教仪式约束参与协议的各方。立约人需要带来牲畜，把它们宰杀、斩剁，一块块排开在地面，中间留一道可走动的空间，让立约人从其中穿过，以证明并确定他立誓的诚意。
    耶和华指的正是这古老而隆重的仪式，他说：「你为我取一只三年的母牛，一只三年的母山羊，一只三年的公绵羊，一只班鸠，一只雏鸽……每样劈开分成两半，一半对着一半的摆列」(创十五9一10)。
    这是大清早，一日伊始。亚伯拉罕坐下来守候。接着就是长时间的沉寂。一小时又一小时过去。神未给任何迹象，或说半句话。按表面看，没有声音，无人回答，也无人在乎。
    太阳的车辇奔驰到高天，以燠热照着那些摆列在沙地上的肉块；仍是音影渺茫。鸷鸟被肉香吸引，如赴宴成群飞来，要赶走它们，需要不断留意。亚伯拉罕是否容许自己认为这般坐着枯候真是傻人的行径？也许这般摆列着祭肉是出于自己一时的幻想，而神是不会出现的，这种思想可曾闪过他的脑际？他是否企图回避仆人和妻子撒拉纳闷不解的眼神，因为自己的行为似乎无可理喻？
    我们不知道在那段冗长的时辰中，有什么思想掠过这颗饱经试炼的心灵；至少，这是我们每个人都必经历的操练。那等候主的时辰呵！一天又一天的守望！无眠的守更之夜——伫候着那迟延的解除信号，诧异主为什么不来！一次又一次爬上山头，仍是失望归来，没有半丝期待中的音影！正如等候着长久盼望的债，直到前往邮局的路都被自己的脚踏平了，也被许多泪水濡湿了！一切都是徒然！不，并不徒然，因为这些漫长的等候时辰正以金、银和各类的宝石编缀着属灵生命的锦缎，使它成为最美的杰作，永远的喜乐。且让我们注意，别松懈了耐心，只要安静等候那至终要临到的恩典。千万别让不洁的鸷鸟把肉块衔走。虽然无法禁止它们在低空盘旋，发出啸鸣，彷佛随时要扑击而下，我们却能防止它们栖宿下来。这正是我们必须靠着主实际作到的。「如果默示耽延，就等候它。」
    二、惊人的大黑暗。太阳西沉了，夜幕低垂。因内心的交战、守候和白日的坚持，困倦的亚伯拉罕终于沉沉入睡。在睡眠中，他的灵魂被一惊人、可怕的黑暗压迫着，这黑暗像梦魇一般笼罩下来，几乎使他窒息。「有惊人的大黑暗落在他身上。」
    读者当中有人认识这惊人的大黑暗吗？有人在传统的信仰中长大，发现它竟然无法满足成人生活的需要，认为一放弃信条，就等于扬弃一切的信心和希望；一摆脱形式，真正的本质便随之沦丧；有人误解罪的本质和神的慈爱，以为自己已蹈犯不可原谅的罪，已越过悔改的极限，无法再回头，因此深深恐惧着；有人陷在似乎连完全的爱也难以弥补的悲哀中，灵魂受压，无法从神的怜悯获得安息，好像孤舟在大海中，没有希望的光导引；而一颗信靠的心饱受敌意、残酷、凶恶和不公的威吓、嘲笑和苦待，便开始怀疑到底有没有神在掌管这一切，为何他容许这些事发生？有这种经历的人才略能了解所谓的惊人大黑暗是怎么回事。在黑暗中，诡怪、恐怖的景象一幕幕掠过心际，彷佛醉汉或疯子所见的幻影。
    摆在亚伯拉罕眼前的是一具远而黑暗的前景。他看见子孙在未来世纪中的遭遇一一羁旅于异地，被人奴隶和苦待。他岂未看见他们灵魂受苦，在手镣脚铐下忍受主人的鞭鞑？他岂未听见他们的呻吟，看见母亲哭悼即将被丢入尼罗河的婴儿？他岂未目观金字塔和积货城在他们的血泪中搭建完成？的确，这些景象已足够让他全人被黑暗吞噬了。
    然而，沉郁的纬线却有银白的经线与之交织。被奴隶的人经过熬炼，获得自由时，已具备伟大的品格，而压迫他们的人将在势如排山倒海的审判中，恐惧、战惊。他的子孙终会回到迦南地。至于他自己呢？他要享大寿数，平平安安的归到他列祖那里，被人埋葬。
    人的一生就是这样组成的：明亮与黝暗、阴影与阳光交织；浓密的阴云之后，有灿烂的光芒相继。在这一切之中，公义的神正按着他的计划运行着，以同样的怜爱给与每个个别的人，这些人原是神特别操练的对象。亚伯拉罕的子孙必须等到四代过去才能承受这块应许地，因为亚摩利人的罪孽还没有满盈。当这族人已不可能改邪归正，情况恶化到无法挽救，而他们的存在又威胁到全人类的安宁和纯洁一一一到了那时，这族就要被灭绝，他们所拥有的权力将被转交给那些能善用这权力的人。

    倘若因惑于神对待人的方式，你深觉被惊人的大黑暗笼罩，请信靠那永不误失的智慧，相信它以永不改变的公正估量着一切；且应知道曾经历过加略山惊人大黑暗至于发出被弃哀吟的基督，正等着伴随你行过死荫幽谷，直到你望见照在彼岸的阳光。你们中间有谁行走在黑暗中，没有光？让他信靠耶和华的名，安息在神里面。
    三、约的确立。亚伯拉罕醒来时，太阳已西沉，黑暗笼罩一切，肃穆的静寂淹没全地，然后，庄严的立约行动揭幕了。自从人类离开伊甸乐园之后，这是神荣耀的象徵第一次的显现；神显现的荣光正是日后晔然照耀在云柱中令人肃然起敬的光。
    在深浓的黑暗中，那神秘的光——烧着的火把一—缓慢又庄严地从剖开的肉块中走过。这时，一个声音说：「我已赐给你的后裔，从埃及河直到伯拉大河之地」(创十五18)。
    在最严肃的圣礼中立下的这个应许一一一自此未再撤回，也未曾完全应验。所罗门王执政的少数年间，以色列国的疆域几乎含盖这个界限，但只是短短几年。真正完满的应验有待于未来。那时，亚伯拉罕的子孙将承受神在约中所划给他们的土地，以那些河流作为强界。
    目前尚有外族的势力阻止他们进入，而耶路撒路尚为外邦人所践踏。但目前发生的一连串事件，可能已开始瓦解摇摇欲坠的士耳其帝国，使埃及和巴勒斯坦能够摆脱它的黑暗统治，以便那等候以色列民进入的迦南地，和等候进入迦南地的以色列民，得以在神的祝福下结合；神曾经以话语和誓约，用这前景大大安慰了他饱经试炼的仆人亚伯拉罕。(译注：迈尔撰写此书时，迦南地尚在土耳其帝国的统治下，一直要等到第二次世界大战结束后，经英、美各国力争，在大战期间饱受德国纳粹灭族威胁的犹太人，才回到迦南地复国，结束了二千多年的流浪，为神对亚伯拉罕后裔的应许开创了应验的契机。)
    神竟用如此庄严的圣礼约束自己，以加强他仆人的信心－－当我们的眼目从这幕情景转离时，心中必然对它伟大的良善充满赞叹。这良善使他如此降尊纡贵，只为了赢得一颗卑怜心灵的信赖。藉着两件永不更改的事一一他的话语和誓约，神给予遭受暴风雨龚击的我们强大的保证，引领我们安抵有巨岩可供避风的边岸。让我们藉着先锋主耶稣，把希望的锚抛入那分隔我们和未见之物的幔子，在那里，锚将抓牢不会流失的地土；天一破晓，我们便可以进入神永不更改的约所确立的避风港(来六19一20)。


使女夏甲

创世记十六1

    当我们脱离自己所熟悉的哈兰，跟随神进入大河之外分别为圣的地方，我们当中无人确知会发生什么事。分别归神的生活绝不容易！当我们动身踏入未曾去过的未知之地时；会隐约猜想前面必有某些困难；但神极有恩典，他把那些困难先遮蔽住，以免我们在旅程开始之初，就受到不必要的惊吓，以致踌躇不前。惟有我们能够承担时，神才会把他的要求向我们揭露。
    分别归神的生活其实难处不在于神武断的安排，而在于己生命以许多诡谲的面貌不断显现。有人主张，己生命在人成为基督徒之初就已死了，而且是永远死了，这是极荒谬的，也是危险的误导。当人臆想或夸称己生命已死灭时，这正是他们的己生命还活生生存在的表现。这时己生命可能要在一旁因自己障眼术的高明而洋洋得意呢！己生命的绝招就是哄骗被它愚弄的人，让他们以为它已死绝。窃盗集团最喜欢报纸报导他们已经离开这个地方，因为这样错误的报导会使人产生错误的安全感，他们正好可以为所欲为。
    在归主之初，我们渴望己生命不仅在神眼中被看为是死的，也确实是死的。如果我们心口一致，神就要动工，他首先让我们看到，己生命诡诈地存在于我们最料想不到的地方，然后藉着苦难把它钉死在十字架上。略懂分析自己内在生命的人啊！你的心岂不能见证：当天上的光带着荣耀照亮你魂间时，你便瞥见己生命在许多料想不到的角落诡诈地作工着？因此你不能不扬声赞美神，因它竟能赦免、收容这样的一个叛徒，又以恩典把己生命置于死地，使我们的灵命得以成长和蒙福。
    令人吃惊的是，亚伯拉罕的己生命这时还顽梗地活着。我们也许预期它早已死绝了：十年漫长的等候、神一再的应许、经常亲近神的习惯一一凡此种种理当足够抹除与烧尽一切血气之勇、对　　自我的信靠、以及所有凭靠自助使神的应许加速实现的努力。当然，这个饱经试炼的人现在仍应继续等候，直到神按着他的时间和方式履行他的应许。亚伯拉罕因为确信神会把全地赐给他，所以不屑从所多玛上取得一根鞋带或一根线。当神说：「我是你极大的赏赐。」他也可以不丧气。所以，依我们的想像，若有人唆使他用自己的方法实现神对后裔的应许，他必会极力拒绝。是的，他理当温顺又安静地等候神用他所知道的最佳方法实现他的应许。
    然而，相反的，他听信了可能碰巧与自己的想法不谋而合的「权宜之计」，试图采取行动以促成神的预言，且让自己灵里的焦的得以纡解。单纯的信心等候神显明他的心意，而神也不背信。然而，不信却听从己生命的唆使，想靠自己解决问题一一像扫罗一样，不等撒母耳来到就自行献祭。
    —、产生权宜之计的源头。「撒莱对亚伯拉罕说。」可怜的撒拉，他并未拥有丈夫所享受的特权。当亚伯拉罕正在与神交通的时候，他总是默默地作那些无止无尽的家务，为许多琐事伤脑筋。
    显然亚伯拉罕会有个儿子，但神并未明确指出这孩子要从他而出。亚伯拉罕严格奉行一夫一妻制；当时的风俗却容许人娶妾，妾在家中的地位不如正房妻子，他所生的孩子，按照惯例，被算为是正房的。丈夫为什么不随从习俗呢？他可以娶那个使女为妾。夏甲可能是他们从埃及的奴隶市场买来的，或是法老送他们的礼物之一。
    对撒拉而言，这真是壮烈的牺牲。他甘愿放弃一个女人最宝贵的权利，让别人分享自己的丈夫，即使这与神的应许似乎有所冲突。因为他爱亚伯拉罕，对自己的生育能力绝了望，又不能想像神可以用自然之外的方法实现他的应许——这些事凑合起来使他提出一项按着妻子的本性应会回避的建议。撒拉的爱情使他作出残害爱情的事。
    其他人若向亚伯拉罕这样建议，绝无成功的希望，但若撒拉建议，情况就不同了。在他软弱的时刻，同样的想法或许曾经闪过脑际，但因这样作会伤害妻子，便马上把这念头拒绝、搁置了。现在，既然是他提出的，就比较不需担心。天然的本能支持这件事，疑惑也在一旁怂恿着，这的确是实现神应许的权宜之计。于是，未经迟疑，没有照会神，他接受了这项建议。「亚伯兰听从了撒莱的话。」
    当诱惑诉诸于天然的本能或怀疑引起的恐惧，对我们进行怂恿时，要排拒它并不容易。这时，若不蒙神的保守，要抵挡两面夹攻，希望非常渺茫。如果诱惑并非出于仇敌的唆使，乃出于自己所爱的人的建议一一一像撒拉一样，向来是我们同行天路的伴侣，随时愿为我们牺牲一切，以求获得神已应许却未赐下的福分一一一那就更危险了。
    在接受任何灵命不及我们的人所提的建议之前，务要谨慎思量。他们以为对的，对我们而言，可能错得很厉害。尤其建议的本身若与我们己生命的倾向完全合拍时，更需小心衡量。「你的同胞弟兄，或是你的儿女，或是你怀中的妻，或是如同你性命的朋友，若暗中引诱你……你不可依从他，也不可听从他，眼不可顾惜他，你不可怜恤他，也不可遮庇他」(申十三6一8)。我们的心对这些建议的反应正表现出我们的己生命根本还没有死。
    二、权宜之计带来的伤痛。目的一旦达到，后果就像多刺的寻麻一样蔓延在家中；曾是单纯、幸福的居所，现在常生龃龉。夏甲的地位提高到与撒拉相等，又将为亚伯拉罕生出长久盼望的孩子作为棚区的少主，他自然开始轻慢起无子的主母，一点都不隐藏对他的蔑视。
    这超过了撒拉所能忍受的。壮烈的自我牺牲容易在一夕间作成，要天天忍受被自己抬举的女仆的脸色，那可真难了。恼怒之余，撒拉变得很不理智；非但没有为策动这件事负起责任，反而满心伤痛，激烈地责备丈夫：「我因你受屈……愿耶和华在你我中间判断」(创十六5)。
    这就是人性的写照！未经神的同意，我们走错了一步路；当发现错了时，便恼羞成怒，非但不责备自己，反而怪罪别人。其实，这些人恐怕是因我们才走错了路，他们顶多只是错误的工具，我们自己才是背后的起因。
    许多悲伤就从这种顺从肉体的权宜之计生发出来。可怜的撒拉，在此情况下，就像后来一样，必定喝足了嫉妒、愤怒、恶毒，和自尊受损的苦杯，这些情绪像火山爆发时喷出的岩浆，烧毁了他的平安、喜乐。夏甲呢？向来认为自己是家中的主要分子之一，又梦想独得主人的宠爱，结果却从家中被逐出，这是何等难捱的失望。亚伯拉罕则不愿与即将成为他儿子母亲的人分离，这孩子按理应是他蒙福的开始。此外，妻子反常的苦毒责备，也叫他十分难受。
    读到这里，读者当中若有人正被怂恿而采行看似合情合理又合法的手段以达目的；让他伫足细想，用心记取这段故事的教训。因为，像神掌管一切一般真实，每个自私的权宜行为都会导致无法言喻的噬心之痛，「从此你们当中就有了争战。」
    三、人生道路为之遽变的受害者。夏甲这位缺乏教养的女奴，摆起倨傲的架势，实在不足为奇，这是可以预期的。叫我们痛心的是，有成千上万的人和他一样，成为别人巧计安排的受害者。天真、快活的他原可成为某个同阶层男子的贤妻和某一快乐家庭的良母。但是，从他真正的阶层中被选拔出来，成为人妾、庶母，在家中没有正式的地位，他的结局岂能不悲惨？后来，由于撒拉苦毒的嫉妒，他两次被逐出家门，流落荒野，第一次是暂时的，第二次便是永久的。
    为了家中的和谐，亚伯拉罕不能介入妻子和他的使女之间。他说：「使女在你手下，你可随意待他。」丈夫既然默许，愤怒的主母便立即行动。撒拉苦待夏甲，逼得他离家出走，随着骆驼商旅的路线，想回埃及本土。
    「耶和华的使者(此处，圣经首次使用这深具意义的称呼，许多人认为这是用来指称神的儿子以天使的样式出现)……在水泉旁遇见他。」又疲倦又孤单的夏甲在那里坐下休息。多少时候当我们有了偏离——逃离被指派的岗位、逃避十字架—一主的使者仍来寻找我们。对我们和夏甲都一样，有什么慰问比这更妥贴呢？一一「你从那里来，要往那里去？」亲爱的读者，在你继续往下读之前，请回答这个问题。你从何处来？往何处去呢？
    接着就是一个明确的命令，这也适用在我们身上：「你回到你主母那里，服在他手下。」终有一天神会亲自将门打开，把夏甲带离这家(创二十一12一14)。在这之前，计有十三年之久，他必须回到所离开的地方，背负他的担子，按他所能的克尽己责。「回去，顺服。」
    我们都倾向于采取与夏甲一样的行动。如果处境艰难、十字架沉重，一时的不耐或自尊受损会让我们绝袂离去。我们逃躲管教，远避重轭，在艰难中自求出路。哦，这样作不可能对。我们必须回去柔顺地负轭。神为我们所量定的，即使是承担别人犯罪或酷行的结果，我们都需接受。藉着顺服，我们必要得胜。回去，才能逃脱；甘心受捆绑，才能得自由。「回去，顺服。」当功课学得完全时，牢狱的门便会自行打开。
    同时，离家出走的夏甲也得到了应许的安慰(创十六10)。耶和华的使者向他表明了顺服将带来的福分。一想到这，回家的路就不再沙砾满布，乃是充满了花香。
    不只这样，除了应许之外，灵魂也从而认识了那位活着看顾一切的独一真神；它为被亏待的人伸冤，保护无助的；受苦灵魂的每滴眼泪和每丝痛楚，它都知道。
    「你是一位看顾人的神。」不像那些瞎眼的埃及偶像，石头雕成的双眼木然望着沙漠：虽然有眼，却是不能见。对这位未启蒙的女仆而言，这真是一个崭新的思想。我们虽然早就熟悉于此，若能在每时每刻中深入体会这句话，当会在生活和职责上发现新的深刻意义。让我们仰望那看顾人的神，在纺轴般忙碌、喧嚣的生活中静下来对自己轻声说：「神在这里，他就在近旁，他看顾一切——他将供应、保护和伸冤。」「耶和华的眼目遍察全地，要显大能帮助向耐心存诚实的人」(代下十六9；亚四10)。


『作完全人！』

创世记十七1

    夏甲回到亚伯拉罕的帐棚后，漫长的十三年缓缓流逝。以实玛利诞生了，成长在这位先祖的家中，是公认的继承人，这时，他已初露天使所预言的野驴脾气(创十六12)。对这现象，亚伯拉罕必定深觉困惑；但是老人家心疼这孩子，经常祷告，希望以实玛利能活在神面前。
    在这漫长的期间，神没有再出现过，或作任何新的宣告。自从他在哈兰对亚伯拉罕说话迄今，从未有一段时期是这般沉寂，这必使亚伯拉罕痛苦万分，进而催逼他回到应许上，察看自己的内心，确定原因是否根源于此。神的沉默自古以来都在磨练着圣徒们的心，使他们发出诗篇作者一般的哀告：「不要向我缄默！倘若你向我闭口，我就如将死的人一样」(诗二十八1)。然而，神的沉默之对于圣徒的心，就像漫漫长冬之对于大自然，是为了豫备春天的到来。

    有些人成天盼望神的显现，希望看见特别的异象或听见从天上来的声音。如果希望落空，就伤心欲绝。因此在他们的生活中经常紧张的追求神的爱和神同在之显明可见的证据。这种狂热是不健康且错误的。神同在的明证诚然愉悦人心，但这也只是偶尔带给人惊喜，而不是每个基督徒生活中都应该有的规则：在我们生活中的这些经历，原像假期突然出现在学童固定的上课日程中，为要调适他们的身心。的确，当我们远离，或恣意犯罪时，神就无法向我们显现。但并非总是如此。神的儿女若长时间没有体验到神同在的明证，但他心中又找不出自己有何不忠之罪，那麽他就需相信这并非犯罪的结果，而是对他内在生活的考验，为了要教导他，灵命必须建立在信心上，而非感觉或经验之上，不管这感觉有多愉快，或这经验有多神圣。
    最后，「亚伯兰年九十九岁的时候」，耶和华再次向他显现，赐给他新的启示，揭露约的内容，晓谕他那值得记念的命令：「你当在我面前作完全人。」这命令至今犹回响在每一位信徒的耳中。
    一、神圣的命令。［你当在我面前作完全人。」可悲的是，有些人为这句话而跌倒了。他们认为这句话表示「完全」的境界是人可企及的。这样的了解本身并没有错。错的是，他们强调这句话，认定每一个人都必须达到这种境界，或宣称他们已经靠着自己的力量达到了这境界。
    「完全」经常被解释成在道德人格上没有罪污，这种解释至多只是一种消极的认识，并未阐明这字眼的积极含义。「完全」比没有罪污犹深一层。如果这点被接受，并进一步承认「完全」原包括了道德的完美，那麽，人若坚持自己可以达到这境界，就显得无比荒谬了。其实如此坚持恰足以显示他并不「完全」，与他对人内心世界和罪性的认识浅薄。对人和罪性没有完全的认识，就不可能达到「绝对无罪」的境界。因为我们所得的亮光逐日增加，我们便会发现我们从前安之若素的事里，也有邪恶的存在。那些坚持自己「完全」的人若多活几年，只要他们诚实面对自己，就不得不承认，那些他们原来认为无害的事，其实曾经沾染过邪恶。不管他们承认与否、他们的缺点在圣洁神的眼中并不显得较无罪，虽然他们按自己不可靠的判断力未曾察觉罪的存在。至于道德的完美，只要拿我们所曾知道的道德最高超的人和道成肉身的神那无瑕疵的完美相比，就可以感受到这论调的无稽。的确，我们最好像使徒保罗那样说：「这不是说我已经得着了，已经完全了，我乃是竭力追求」(腓三12)。也许在永世的白昼中，这句话仍最适合用来刻划我们的光景。
    此外，「完全」这字的意义，用于不同地方就有不同的含义。譬如当圣经告诉我们「属神的人得以完全」(提后三17)时，任何学过原文者都可以肯定地告诉我们，它的基本意思是：「装备完全，以备工作。」就如木匠上工时，手中已有了一个装满一切所需工具的袋子。另一方面，当我们祷告说：愿平安的神在各样善事上，「成全」我们，叫我们遵行他的旨意，我们所祈求的「成全」事实上意思是求与恩主「联结」，好让荣耀的元首能藉着我们畅行神的旨意(来十三20一21)。再者，当主命令我们「完全」像天父完全一样时，他是激励我们效法那「不偏待人的怜悯」，他不论善或恶，义或不义，一概以丰富和公平的手施舍他的爱(太五48)。
    那麽，「在我面前作完全人」这激励人心的命令中所指的「完全」，到底真义何在？将它与其他有关经节加以比较，我们可以相当肯定说，它具有「全心」的意思，亦即生命完全的降服；这正可用一首着名诗歌甜美的歌词来表达：
    「生命的主，因着你的恩典，我们便能真心、全心、信实而忠诚。」
    这种全心的忠诚一直是神所宝贵的。这是使他所以体恤约伯，喜爱大卫的原因。正因为喜悦这种美德，他的眼目遍察全地，要显他的大能(代下十六9)。也因为在亚伯拉罕的性情和顺服中遇见这种美德深邃的发挥，他便与他和他的后裔立下了永约。
    亲爱的读者，请暂时将这本书合上，转而思想你那只有对神才全然敞开的内心生活记录，然后扪心自问：「我的心在神面前是否完全？我是否全心向着他？在我的计划、享受、友谊、思想和行动中，他是否居首位？他的旨意可是我的律法？他的爱情是我的亮光吗？他的事工是我的目标吗？他的赞赏可是我最大的报偿？有人与我分享他吗？」
    全心全意以他为中心，为他而活，这样的生活是好得无比的。为何不马上追求它呢？昼夜思想他，祈求他管理你全部的内心，让他永远拥有你的全人。「眼睛就是身上的灯，你的眼睛若了亮(或作单一)，全身就光明」(太六22)。
    若要维持这种单一以神为中心的生活型态，惟一的方法是谨慎自己的言行。「在我面前作完全人。」我们必须不断追求神的同在之实际，每当他的脸面被最微细的云丝如面纱遮蔽时，就能立刻察觉，并应寻问这丝云彩是否源于某项未被注意的罪。我们必须培养一个习惯随时感觉它就在近旁，彷佛它就是那位我们不忍在工作中、祷告中、娱乐中或休息时与之分离片刻的朋友。我们必须防备焦虑和冲动、过度的热切和烦躁，免得它安静、细微的声音被淹盖。我们必须弃绝一切未经他发起的权宜举措，及一切它不赞许的行动。必须经常透过友谊、诗歌、风景或手边的工作，以似曾相识的笑容瞻仰他的荣脸。我们生活作息的时间表必须经常与他永恒的行动配合。这一切都必须作到，但生活却不因此落于勉强或不自然，应当无人能像我们一样轻松或快活。我们的日常生活应当在规律中，保持优雅、自然，恰似皎洁的月亮绕着它的行星运转，而这颗行星又按着重力定律绕着太阳运转。你愿行走在神面前吗？那麽，让你心中或生活中的一切都敞开在他圣洁又有怜悯的鉴察下。
    二、这个命令所根据的启示。「我是全能的神」(EL sHADDAI)，这是何等的名！在亚伯拉罕雀跃的心中这名激起何等庄严的情愫！他曾以其它的名认识神，但这名却是新的。从此之后展开一系列的启示，层层揭显神的圣名那无可测度的深邃含义，每一揭显便为这一民族划出一个新的历史纪元
    在神对待人的方式中，你将发现一个不变的定律。他命令人完成一个新而艰难的任务之前，总先赐下某种超越的启示。他总是以应许为律例开门。它总是先赐下他所要命令的，然后才照他的心意下命令。在这里，神便按着这原则作工。
    他呼召他的仆人去行的，并非儿戏：即使心中软弱，力量单薄，而诱惑大到令人左右摇摆，也要常常在它面前「行」；即使许多错综复杂的选择使人分心、困惑、迷乱，在尽忠和顺服的事上也要「完全」；放弃一切自助的方法一一一不管它们多么诱人；要与他人默许或追随的生活方式有分别。除非藉着全能者的力量，这些实在不容易作到，就像使徒保罗后来所坚持的一一神必须赐给他力量。因此，同样的保证便临到亚伯拉罕：「我是全能的神。」神彷佛说：「天上地上一切的权能都是我的。从前，我立了地的根基，诸天是我手中的工作。我坐在地球大圈之上，地上的居民好像蝗虫。我创造天上的万象，按数目领出，一一称其名。因我的权能，又因我的大能大力，连一个都不缺。你难道不知道—一未曾听过，永生的神，主耶和华，大地的创造者，既不打盹，也不睡觉？」
    这一切今天仍然不变。任何人若敢于踏上与世人有分别的生活之路，截断一切从受造物来的帮助和一切自我发动的努力，满足于与神同行，只寻求他的帮助一一这个人将发现全能的神一切的供应均可由他支取；来自这全能者的供应绝无被耗尽的一日，所以他的工作绝不会因缺乏帮助而失败。神的儿女们！为何我们来回奔波寻求人的帮助？神的能力是对他存［完全」之心的人伸手可得的？是的，若要神的能力运行在我们身上，必须有一个条件：我们全心跟随他。「得胜的人，我要赐给他一块白色的石头，石头上为着新的名字。」对亚伯拉罕而言，那镌刻在闪烁的宝石上的是「我是全能的神」；给摩西的是「我是自有永有的神」；给我们的是「主耶稣基督的神和父」
    三、神所拟议的约。「我就与你立约。」约是在最严肃的认可下所作的承诺，立约的双方须责无旁贷地接受约的束缚。当全能的神拟议与他所创造的人立定永远的约时，谁会不愿意呢？他比山岳还牢靠。
    这约与后裔有关：这个约有一显着的进展。在哈兰时，神说：「我必叫你成为大国」；在伯特利：「我也要使你的后裔如同地上的尘沙那样多」；在幔利：「你向天观看，数算众星，能数得过来吗？你的后裔将要如此。」在这约里，先祖被告知他要「作多国的父」，根据使徒的解释，这意味着他的后裔将包括散处各地却同有亚伯拉罕信心的人，即使不全是从他而生的(加三7一29)。为了记念这个应许，他的名字改为「亚伯拉罕」，意思是「多国的父」。「国度从你而立，君主从你而出」(创十七6)，这两句话的荣耀范围包括了你我，只要我们相信；而我们至少可以承受这约属灵的部分，因为这是亚伯拉罕未受割礼之前，神与他立的约。
    这约与土地有关：「我要将你现在寄居的地，就是迦南全地，赐给你和你的后裔，永远为业。」这约还有待实现。「永远」这字必指着比少数几世纪断续、间歇的统治更长。近来犹太人移民到巴勒斯坦的行动也许是实现的第一阶段。无疑地，不久守约的神将重建已崩圯的大卫圣殿；而那正在异教徒残暴统治下叹息的土地，将再次成为神的朋友亚伯拉罕的后裔居住的所在。
    这约与将要诞生的男孩有关：至此，亚伯阑仍然以为以实玛利是他的继承人。但这是不可能的：第一，因为他是奴隶所生的，奴隶不能永远住在家里。第二，因为他是肉体所生的，不是直接来自神的赏赐。由于多年的等待，加上亚伯拉罕和他的妻子已绝了生育的能力，所以，这个继承人必定是全能的神所创造的。这也就是为何我们常需等待到一切人的和天然的希望都从心中消失；这时，神便成为我们一切的一切。「神说……你妻子撒拉要给你生一个儿子，你要给他起名叫以撒」(创十七19)。
    对我们而言，神的应许一「我要作你和你后裔的神」—一尚有一层极甘美的意义，希伯来书第八章第十节重复提出这句话，明确指出只要我们信，这应许便也包括了我们。谁能完全披露这句话的丰富含意呢？一切是光，没有黑暗。一切是爱，没有转动的影儿。一切是刚强，没有轻弱的痕迹。美丽、甘甜、荣耀、庄严，一切都在神的里面，也将属于你属于我，只要神对我们说：「我要作你的神。」
    倘若我们操练亚伯拉罕的信心，这基业必不单单属于我们，它也将属于我们的后代。神许诺成为我们后裔的神，这诺言的实现却有待我们去争取。不必捶胸呼求，只要以安静、坚决的信心，恳求他照着自己所说的行。


约的标记

创世记十七2

    圣经中亚伯拉罕被称为「神的朋友」共有三次。当犹大王约沙法听到外邦人已组成联军要攻打他时，他站在耶和华的殿中呼求说：「我们的神阿，你不是曾在你民以色列人面前，驱逐这地的居民，将这地赐给你朋友亚伯拉罕的后裔永远为业麽？」(代下二十7)。
    使徒雅各在论及信心与行为的结论部分，告诉我们当亚伯拉罕信神，“这就算为他的义。他又得称为神的朋友」(雅二23)。
    尤胜一切的是，耶和华自己用朋友的称呼承认这位饱受试炼的人与他之间的神圣关系：「惟你以色列我的仆人，雅各我所拣选的，我朋友亚伯拉罕的后裔」(赛四十一8)。
    此外，创世记第十七、十八两章的叙述重点几乎在于显明永生神与这个被称为他「朋友」的
    人之间那熟稔而亲密的关系。然而阅读的时候，我们千万别以为这美丽的故事有什么特别。无疑的，这是发生在约四千年前的真实事迹，但同时也是一个范例，说明永生神在历世历代中如何对待向他心存信实的人。亚伯拉罕的神至今仍不改变，他如何对待亚伯拉罕，今天也正如是对待我们。
    我们的救主说：「以后我不再称你们为仆人，因仆人不知道主人所作的事，我乃称你们为朋友」(约十五15)。让我们藉着这句话的亮光仔细阻嚼古时的这段记载。
    神的「朋友」这名分在主耶稣基督里白白赐给我们，原不是我们所配得的，也不是我们赢得的奖赏。对它，我们无法要求任何所有权，因为向着神，我们根本永远是破产的负债人，面对他丰富的恩典那令人不可测度的长阔高深，只有惊叹、折服。我们岂能不说那触发这友谊的终极原因，乃是永生神心中渴慕与人交通？为什么他竟会在人间寻找朋友，将永远是个谜。我们原是堕落的亚当后裔，住在尘土造成的身躯中，是宇宙森林中一小小叶片上的甲虫，这小小叶片名叫地球。
    的确，如果神愿意的话，它可以找到一一一找不到也可以创造—一一个比人更高贵、顺服、与他更同心的族类；或者，至少不需它付上如此昂贵的代价，不需他经历客西马尼园的痛苦，并在十字架上流血。有时我们难免这样想，但事实却非这样，那已存在着的必定是最好的，因为无限的爱和智慧这样量定它。也许神的儿子最完美的同伴是那些住在黑暗中却认识光的人，那些被虚假所缠绕却认识真理的人，以及那些流浪异乡，在混乱的生活中耗尽他们的生命精华，却蒙他的宝血救赎，因而认识爱的人。
    的确，有一个奇妙的境界是我们可以获得，却是首生的光明之子虽努力也达不到的。他们可以成为神的使者、火焰，心中洋溢着爱又大有能力，且随时聆听他的话语。我们却要成为神的朋友、伟大君王的儿女、基督身子的肢体，并且联结成它那无比美丽，向着他无比温顺的新妇。写到这里，我的心中呈现出那正等着我们进入的有福境界，这境界存在于今生，也存在于遥遥在望的来世。此刻它正如雪白的浪花，从阳光灿烂的海面一波一波涌来。
    神的朋友们！为何不更多使用这项属于你们的特权呢？为何不像亚伯拉罕一样自由地向他倾诉一切令你们愁烦的事，告他以你们生活中的以实玛利和罗得？当神对你说话时，为何不俯伏在地呢？(创十七3)。人的一生应该就是与神之间的长谈。若不将所发生的事说给慈爱又有耐心的主听，就不要让一天徒然结束；让我们天天到他面前认罪，藉着向他倾吐一切，卸下心中一切的哀愁和全部的苦楚。如果我们够谦卑、够安静，将能听见他以甘甜、轻柔、令人心懔的声音，把眼未曾看过、耳未曾听见的奥秘向我们开启；这足他为一切爱他并等候他的人所预备的。
    然而，要享受这种蒙福的友谊，我们必须满足三项条件：分别、纯洁和顺服；神这时赐给亚伯拉罕及其后裔的割礼仪式，就是为了建立这三样德性。
    割礼在未被采用作为神和亚伯拉罕之间所立之约的标记前，已盛行在埃及和其他国家中。不过虽然割礼早就存在，却从未具有如今所赋予它的意义，就像新们徒的浸礼早就施行在施洗约翰的门徒和犹太人中，后来为主耶稣所采用，并赋予它全新、深刻和美丽的意义。
    我们每人多少都需凭藉外在的象徵和标记；亚伯拉罕及其后裔也不例外；因此，神在他的子民身上刻下标记，藉以提醒他们已与他进入一种圣洁的关系。在基督教会中，信徒的受洗和圣餐正发挥相同的功能。
    亚伯拉罕的后裔积极维护受割礼的传统。在摩西的儿子未受割礼之前，神不容许他进行一生的服事。它也不容许以色列民进迦南，直到他们除去迦南人可憎的事，在应许地的人口接受割礼。安息日的神圣可以被侵犯，却不许一个男孩在出生后第八天尚未受割礼。经上记载婴儿耶稣「满了八天就给他行割礼」(路二21)。保罗也指出，根据犹太人的习俗，他自己亦在「第八天受割礼」(腓三5)。未受过割礼的人不得领受赎罪祭的好处。由于严格奉守这区别，犹太人把未受割礼的人视为不洁，不肯与他们一同坐席或进入他们的家。使徒彼得拜访哥尼流的家后，回到耶路撒冷时，遭到猛烈的攻击：“你进入未受割礼之人的家，和他们一同吃饭了」(徒十一3)
    这件事在早期的教会中引发了激烈的争论。犹太派的基督徒极欢迎外邦人到教会来交通，只要他们像犹太人一样受割礼；否则，一切免谈。他们甚至主张「若不按摩西的规条受割礼，不能得救」(徒十五1、 24 )。他们不仅在安提阿和耶路撒冷提倡，甚至派遣使者到处宣扬，更特别拜访那些使徒保罗费尽心力新近设立的教会，一等保罗离开，就坚持刚悔改得救的人须受割礼。
    犹太派的基督徒不愿在这事上妥协，以致耶路撒路的教会和使徒保罗必须在圣灵的引导下，藉着书信的交通，明白指出割礼只是犹太教暂时的仪礼之一，注定要废除。「若受割礼，基督就与你们无益了」(加五2)，「在此并不分……受割礼的，未受割礼的」(西三11 )，「受割礼不受割礼，都无关紧要，要紧的就是作新造的人」(加五6，六15)。就这样，教会避过了一次危机，没有变成犹太人的组织，沦为犹太世界专属的小圈圈。反之，它从此成为一切以诚心敬爱、信靠并顺服主耶稣的人聚集的地方。
    同时，却有许多其它的犹太仪式，其内在的精神延续进基督教会内，成为我们现有的传统。使徒保罗一一一外在仪式的死敌一一一特别强调心灵的割礼，指出这不是人手所行的，而是圣灵直接的参与，旨在「脱去肉体情欲」(西二11)。噢，蒙福的大祭司，这正是我们所需的！拿起刀来吧，虽然会叫我们流血，还请快快把我们从邪恶的辖制中释放出来，好在我们身上成就真实的割礼：「因为真受割礼的，乃是我们这以神的灵敬拜，在基督耶稣里夸口，不靠着肉体的」(腓三3)
    惟有对割礼的属灵意义有适度的认识时，我们才能喜乐地作神的朋友。只要我们愿意，救主能够也乐于将这蒙福的属灵境界成就在我们身上。
    一、分别。割礼把亚伯拉罕及其后裔显为分别的民族。也惟有藉着属灵的割礼，我们才能获准与神作朋友。流血和死一一一十字架和坟墓一一一必须将我们与过去的生活隔开；是的，必须隔开我们与罪恶之间一切的连结。基督和他的跟随者可以相会的惟一地方是营外。那儿，地面上还有基督这位被逐的君上方才踏过的足迹。
    有时，神会明显命令我们留在最初蒙召的地方；这是为了特别的职事，因为黑暗需要光，腐尸需要盐。然而，大部分时候，号角却会对那些渴望与神有甜美交通的人响起：「你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。我要作你们的父，你们要作我的儿女」(林后六17一18)。
    二、纯洁。「基督使你们脱去肉体情欲的割礼」(西二11 )。出淤泥而不染—一在龌龊的环境中，保持着百合般的洁白；虽行走在撒狄，衣服却未曾污秽(启三4)；对于不洁的污染敏感到像最细致的嗅觉远避恶臭一样。对神而言，几乎没有一种高尚的品格比这更宝贵了。在神眼中，这是至宝，为此地揭开了自己的面纱：「清心的人有福了，因为他们必得见神」(太五8)。
    纯洁、清心，只有靠着圣灵特殊的恩典才能臻至；也必须藉着实行两件事：第一，迅速把注意力从新闻的某些段落，墙上的画和其它一切足以激发不洁想像的事物移开；第二，只要一发觉自己屈服于肉体取死而诡诈的诱惑时，即使只是霎那间，也要立刻求神赦免。
    有人望着纯洁的白玫瑰叹息，深愿自己像它一样。他们忘了惟有靠着基督的恩典和圣灵，纯洁才能临到我们这些自称为圣灵之殿的人。让我们相信他会把属他的人保守在被神看为至宝的纯洁中，这就是基督的割礼。
    三、顺服。就亚伯拉罕看来，割礼似乎并非帐棚中每个人都需要的。但神一下命令，他就马上实行。「正当那日，亚伯拉罕遵着神的命，给他的儿子以实玛利和家里的一切男子……都行了割礼。」这岂不提醒我们主曾经说：「你们若遵行我所吩咐的，就是我的朋友了」？对于已知的职责迅即顺服照办，是与神建立亲密关系不可缺少的条件。如果这职责可厌又艰难，就应更多求告神的恩典；因为我们蒙召去承担的职责，神都先为我们预备了能力使我们能够完成，不过我们必须伸手去支取。
    我们成为神的朋友并非因我们的顺服，而是成为他的朋友后，我们迫不及待要顺服他。爱比律法更坚决。他既然以这宝贵的称呼呼召我们，为了爱他的缘故，我们乐意承担和完成西乃山用雷轰催都无法叫我们鼓起勇气尝试的事。
    我们没有足够的篇幅一一细述因着个人与神建立起朋友关系而揭启出来的奥秘、激发出来的喜乐、扩散开来的祝福。面对这些福分，灵魂向着自己喜笑(创十七17)，并非出于不信；乃是因着爱和真心接受，便情不自禁喜乐起来。


属天的访客

创世记十八1

    古时皇帝出巡的时候，屈降龙驾到一个臣民的家，这件事随即成为史官编年言记事的材料；而被选择承受如此尊荣的家族，一夕间成为众人欣羡的对象。与此相比，以下的事件会带给我们何等的感受呢？天上的神成为它仆人亚伯拉罕的访客！
    在那令人难忘的午后，当众人正寻求荫凉处以逃躲白昼的燠热时，有三个人来到先祖的帐棚，其中的一人显然散发着王者的风采。第十八章首节明白告诉我们，亚伯拉罕坐在帐棚门口，耶和华在幔利橡树那里向他显现。然后在第十节中，我们从宣告撒拉必生一个儿子的应许中，听见那惟一能够创造生命又凡事郡能行的神的声音。此外，圣经又告诉我们，有两个天使晚上到了所多玛。他们是坐在橡树下接受亚伯拉罕款待的三个访客中的两位。至于那另外一个，在整段奇妙的时辰里他是惟一的发言人，他的尊贵从发生于幔利平原上的那段奇妙对话中充分流露出来。那时，亚伯拉罕站在耶和华的面前，向这位全地的审判者求情。
    神的儿子便这样预先显现了他的道成肉身。在他降世为人之前，它曾经以人的样式出现过。它喜欢「微行」进入被他珍惜为朋友的人家中，这样的事甚至发生在它越过橄揽山以它所爱的村庄为家之前，在那里，他的灵可以远离城市的喧嚣，得到安息，并为十字架及坟墓的挑战豫作准备。「(他)踊跃在他为人豫备可住之地，也喜悦住在世人之间」(箴八31)。
    所罗门王深觉他所建造的华美圣殿并不足以作为永生神的居所：「神果真住在地上吗？看哪！天和天上的天，尚且不足你居住的，何况我所建的这殿呢？」敬畏之余，我们或许也会发出同样的感叹。但神自己已用庄严的话语回答了这问题：「我住在至高至圣的所在，也与心灵痛悔谦卑的人同居，要使谦卑人的灵苏醒，也使痛悔人的心苏醒」(赛五十七15)。主耶稣的一生正是对这宣告所下的令人踊跃的注脚。他对一名税吏说：「撒该，快下来，今天我必住在你家里。」他前往彼得家中，接受他岳母的服事，他曾被他从死亡之门救回。从死里复活之后，他进入两个门徒的陋居，自耶路撒路与他们同行，一路上不住地安慰他们。
    不只这些。没有一颗心过于卑怜，是它不愿进入的。没有一个家过于简陋，是他不愿居住在其中的。也没有一张桌子过于寒伧，是他不愿在此进食的；他会把水变成酒，会增加饼和鱼，会把素简的宴席化为圣餮。当与他所爱的人一同坐席时，它「拿起饼来，祝谢了，擘开，递给他们」(路二十四30)。当他站在门外，携满了白衣、眼药、金子和晚餐的食物，他对每个人说：「看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我一同坐席」(启三20 )。
    起初，亚伯拉罕显然不了解自己参与其中的这整桩事件的全部意义。甚至我们也经常错估所接触的人，直等到他们永远离开了，而我们回首缅想，这才发现自己已不知不觉间接待了天使。且让我们随时随地热诚待人吧！以便他日回顾时，不至羞愧，不至责备自己疏忽了什么，不至惋叹：唉！早知道这是个机会，我一定会拨出空来。
    亚伯拉罕以东方特有的好客精神接待他的客人一—他「跑」去迎着他们，俯伏在地；主动提议拿水让他们洗脚，请他们到树荫下歇息；且赶忙吩咐妻子即刻调和细面作饼；随后又跑到牛群里，挑了一只又嫩又好的牛犊。他亲自服侍客人，当他们坐在树下进食时，他站在一旁，宛若仆人。仔细考量这位古昔圣人的举动，和他如何接待这三位来访帐棚的陌生人，基督徒便没什么可自夸的，且应多多向他学习。因着他对神的信心，亚伯拉罕对待人有他甚为可爱的一面。在他里头没有一丝的严厉或冷峻；而是非常和蔼可亲，满溢人的温情。
    基督岂不常以陌生人的身分临到我们？一一一但是我们太忙了、太累了、或太怕犯错了，结果，我们不是拒绝他，就是没有好好款待他，以至他落寞离去，把原本要带给我们的祝福携往他处。
    他岂不如此试验我们？倘若他以至高主宰儿子的荣耀来访，人人都会接待他，提供他最丰盛的款待。这样却无法显明我们的真性情。所以，他来，以旅人的身分，又饿又渴；或像个陌生人，赤身露体又疾病缠身。不管它以什么身分来访，像他的人会以慈悲待它，虽然并不认识它，若是知道接待了他，总是喜出望外。至于那些不真正属于他的人，不会认得他，往往让他无助地离去，直到有天猛然发现，「这些事你们既不作在我这弟兄中一个最小的身上，就是不作在我身上了」(太二十五45)
    有位德国少年有次与他母亲一起享用简单的晚膳时，打开门请主进来一起吃晚餐。结果，进来的是一位沿门讨食的乞丐。这少年人一面款待他，一面喃喃自语着：「也许主无法亲自来，所以派这位可怜的人作他的代表。」这少年人的单纯里包含着何等耐人寻味的真理！
    神从来不亏欠我们，他总是以王的慷慨和神的奇妙留心报答人对他的接待。他得着彼得的渔网，再还给他时，满盛着鱼，几乎沉到海里。他与门徒同赴一乡间的婚宴，以数瓮由水变成的酒助兴。他拿过了小男孩的五饼二鱼，却让他饱食了一餐。他派遣先知与寡妇同住，多日供应他们面粉和油。亚伯拉罕的热诚待客也不徒然，正当他们坐下进食时，主耶和华预言了撒拉将要怀孕生子的事：「到明年这时候，我必要回到你这里，你的妻子撒拉必生一个儿子。」
    撒拉正坐在骆驼毛织成的帘幔后，按着东方的习俗，回避着贵宾；当他听见这预言，心里暗笑，不以为然的样子。这心里的暗笑立即就被他知道了，有什么事能躲过他的耳目呢？他的双眼洞察一切。「耶和华对亚伯拉罕说：撒拉为什么暗笑，说，我既已年老，果真能生养麽？耶和华岂有难成的事麽？」(创十八13一14)。
    他在帘幔的那头否认自己笑了，因为害怕。他的回答遭到严厉的驳正：「不然，你实在笑了。」据我们所知，这是神和亚伯拉罕妻子之间惟一的对话，他的肤浅和不信的本性由此暴露无遗。然而，我们却不能过于严格地论断他，因为他并未与丈夫同有认识神的机会。总之，主的这番话似乎把他引入一种真实的信心中，因为经上说：「因着信，连撒拉自己，虽然过了生育的岁数，还能怀孕，因他以为那应许他的是可信的」(来十一1l)。
    这是信心的真实定律：不要定睛在自己的信心和感觉上，要转眼仰望应许的话语一一尤其仰望应许者。让我们考察天象运转的规律，有否任何行星落后应有的速度？任何季节的遭变失了次序？细想对于古时的帝国，他如何遵守自己的诺言，许多城邦的废墟岂不证实了他的公平判断？他曾经食言过吗？有否任何可解的原因说明为何这样？全能的他会否承诺过于它所能行的？「他的应许绝不落空。」从信心转眼仰望应许，进而仰望应许者的本身。正如仔细观察任何物体时，会渐惭觉察到自己拥有何等的透视力，同理，转眼仰望信实的神时，我们也将随而觉察到信心的存在及成长。
    「在神岂有难成的事吗？」这是关于神的一个犹未解开的问题。三千年来多少人试图解开，却无人如愿；耶利米的话是人类所能提供的惟一答案：「主耶和华阿，你曾用大能和伸出来的膀臂创造天地，在你没有难成的事。」
    神能遵守他的诺言，让我根据约翰壹书第五章第十六节为其代祷的那位朋友得救吗？这太不可能了。他能除去诽谤所加诸于我的人格伤害吗？太难了！它能把我的罪性置诸死地，涤除我一切邪恶的想像，使我的每一道思想都臣服于基督吗？太难了！他能使我甘甜、温柔，满有爱心和赦免吗？太难了！他能从我的性情生出可爱又圣洁的果实吗？难乎其难！是的，难，但在神却不太难。「在神，凡事都能。」就像撒拉所发现的，对于相信的人，一切事都能成就。惟一能阻扰神的，是我们的不信。在应许之子降生之前，撒拉必须相信，亚伯拉罕亦然，我们自然也不例外。只要一相信，根据信心，事情便已成就；同时远超过我们所求所想的。
    一生的罪要获得赦免似乎难，但任何悔改而相信的灵魂，神会为他成就这事。「在一切不得称义的事上，信靠这人(基督)，就都得称义了」(徒十三39)。也许你难以相信我们赤裸裸的灵魂将要披戴华美如皇袍的衣服；然而，若是相信，这事必然成真，因为神的义，因信耶稣基督，要加给一切相信的人(罗三22)。叛徒要成为儿女似乎是难，这事却也必能成，因为凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女(约一12)。
    要如何获得这信心呢？切记信心是一个人有肯接受的态度，而这态度又是由神的恩典促生和维持的。基督是使信心创始成终的，不仅在抽象的层次如此，在每人个别的经历亦然。信心是神的赏赐。如果你愿意接受，就把自己的意志摆在基督这一边一一并非稍纵即逝的一时之想，而是全人意志的投入：愿意耐心、持久，渴切地相信；你的双眼要注视基督，考察神的应许，细想神的性情；随时豫备扬弃一切令圣灵担忧的事；这样，如基督的真理一样确切的，那能移山、面对一切不可能之事的信心便能在你里面生长、维持。
    对这样的信心，神必临到，不是过客，乃来定居一一与灵魂在圣洁、使人得力的交通中一同坐席；使它充满真正的喜笑；并且留下即将成为事实的应许。「看哪，神的帐幕在人间，它要与人同住，他们要作他的子民，神要亲自与他们同在，作他们的神」(启二十一3)。


为所多马代求

创世记十八22～23

    日渐西沉，亚伯拉罕的访客告辞翻山往所多玛而去；亚伯拉罕也陪他们同行，要送他们一程。三人尚未抵达这罪恶满盈的城市，它的上空已乌云密布，显然将有一场雷雨。那天晚上，只有两位天使进了城，他们的另一位同伴在那儿呢？
    噢，他逗留在后与朋友亚伯拉罕进一步交谈，把自己心中所拟定的全盘计划告诉他。传说中他们两人交谈的地方是在一座山头，从那里可以俯视那条狭长的溪谷，溪水直往死海沉郁的水面流去。
    主耶和华为何不与天使偕行到所多玛？是否因为惩罚并非他的例常行动，是他所不喜悦的？当然，掌管王权的审判者原可差遣他人执行他的命令。「人子要差遣使者，把一切叫人跌倒的，和作恶的，从他国里挑出来，丢在火炉里」(太十三41一42)
    但却有更深刻的理由」。亚伯拉罕是「神的朋友」，友谊意味着有权被告以向他人隐藏的秘密。「神的奥秘向着敬畏他的人彰显。］所以，主对他的门徒说：「以后我不再称你们为仆人，因仆人不知道主人所作的事，我乃称你们为朋友，因我从我父所听见的，已经都告诉你们了」(约十五15)。我们若是亲近神，许多向着智慧人隐藏的事却会向我们影显。七十士译本的译法把这点表达得极为传神：「我所行的事岂能向我的仆人亚伯拉罕隐藏呢？」(创十八17)。行事之上，主必告知他的圣仆和先知。
    然而，以下的话又进一步指出，神所以充分表露自己心意的理由：「我眷顾他，为要叫他吩咐他的众子，和他的眷属，遵守我的道，秉公行义」(创十八19)。神是否担心，若未曾显明它们的罪孽并他的怜悯，就把平原上的两座城毁灭掉，将使亚伯拉罕和他的后裔怀疑神审判的公正性？在这件事上，神让我们对他的性情有了不同的认识，原来他良善或严厉的作为，背后都有原因。虽然他的判断深不可测，像这样的一次对话却光照其中，恰似彩虹以它无与伦比的美丽闪烁在瀑布氤氲的渊面上。
    一、神严肃的宣告。「所多玛和蛾摩拉的罪恶甚重，声闻于我。」多么生动的描写！那儿，峡谷的远方，两座城沐浴在斜晖中，静谧而安详。没有声音传入这位先祖的耳鼓，没有那种滔滔喧嚷，像乘着汽球飞行的探险家飞临大城上空时所听闻的。虽然远方的所多玛在暮色中显得无比宁静，但神却听到了罪恶的声音。那是被迫捱忍着伤痕的大地所发出的哀嚎，是奄奄一息的受造物在痛苦中的呻吟，也是受暴力和情欲迫害的人所发出的悲鸣，是少女、妇人和小孩的哭声。这些声音传人了万军之主的耳中。是的，每一桩罪行都有一道哭声，「你兄弟的血，有声音从地里向我哀告。」它持续不断地哭，直到被基督的血所发出的更大声音制止，这血「所说的更美」(来十二24)。如果每桩罪行都有一道声音，人的一生、一座城汇集起来的声量该有多大！今天，神岂不仍在一一数落我们的大城—一「它的罪恶甚重，声闻于我」？
    「我现在要下去，察看他们所行的。」神在奖惩之前，总先细细考察每桩事件的真实状况。譬如他在下令砍掉那棵危害果园土壤的树之前，已连续三年前往探看它有否结实。他鉴察一切，毫不遗漏。他甚至不请自来地进入我们最神圣的隐密处，因为在它眼前一切都是赤露敞开，我们必须面对他。他倒也随时，甚至热切地，愿意原谅我们。然而，像那天晚上发生在所多玛的那种穷凶极恶的罪行，却已足够判定这座城的命运了。审判者亲身目睹了罪行的发生。
    「若是不然，我也必知道。」耶和华的这番话听在亚伯拉罕耳中，自是恶兆当前，他清楚明白这指着所多玛即将遭到毁灭，因为他在祷告中一再提到它将临的噩运：「无论善恶，你都要剿灭麽？」有什么是神不知道的呢？在他原无黑暗与光明之分。然而，他说：「我也必知道。」若有不遵守神诫命的人读到这里，让他切记，任何秘密都逃不了神的耳目。它会察出你罪行中最隐密的细节，将它们暴露在天地间，以公义毫不留情地审判。
    二、这项宣告带给亚伯拉罕的震撼。天使一前行，留下亚伯拉罕与主耶和华单独对谈时，他完全被方才的宣告吓着了，心中翻腾着惊涛骇浪，几乎不敢劝阻神：我是何等人呢？只不过是「尘土」。然而他不得不试图挽回威胁着这两座城的噩运。
    促使他代求的动机有两层：第一层，出自对他的亲人罗得的自然关切一一自从罗得离开他之后，二十年转眼已过去；他对罗得的关爱却从未中断过，总忘不了这人原是他已故兄弟哈兰的儿子，曾追随在他左右，勇敢地陪伴他渡过艰辛的沙漠之旅。几年前，当他英勇地从基大老玛手中把罗得救出时，这些往事便会涌现心头。现在，对他天然的关爱促使他不辞艰辛地要挽救所多玛，以免侄儿在灭城的当头也遭殃。真正的宗教情操总不喜欢摧毁，而是要实现一切天然爱心的要求。
    另一层顾虑是恐怕城的全然毁灭会导致邻近居民对神的性情产生偏差的认识一一亚伯拉罕并不否认富庶却颓靡的峡谷上有许多居民活该毙命，但他实难想像全城的人都同样堕落；如果所有人一概被剪除，他深怕邻城的居民将有理由怀疑神的公正；既然神不分义人和恶人一律剿灭，他们自可谴责他不公。
    历代神的忠仆总是极力维护神的形像。摩西宁可放弃身为选民祖先的荣誉，也不愿外邦人耻笑神说他并不能把自己的选民带入应许地(出三十二10 ；民十四12 )。当以色列民在艾城人面前逃跑时，约书亚和长老们所担忧的似乎不是随时会被剪除的危险，而是神要为他的大名怎样行(书七9)。真愿多有人热心维护神的荣耀！惟愿我们一心一意关切神的圣名在人间的形像，以致当我们在有关神行事法则的讨论中，意见纷纭时，这点能成为我们心中无上的考虑。
    对神荣耀的护惜炽热地燃烧在亚伯拉罕心中。他那奇妙的代求便是由此而发。每当我们像他一样忘情于维护神的荣耀时，便会进入与他相同的感觉中，渴望神的性情能证实在人子中间；若是必要，我们情愿死于沟壑，只要能听见王因着我们的献身，得以胜利前进。
    三、亚伯拉罕代求中的要素——这是孤单的祷告。直等到高原上、穹苍下都寂然无声时，亚伯拉罕那激动的灵魂就像春雨过后满溢的池塘一样，尽情倾泻而出。「他站在耶和华面前。」祷告时若总有人在场，即使是最亲爱的人，对进入与神交谈的至境总有妨碍。每个圣徒都需要一间密室，容许他关起门来，隐密地向神祷告。祷告室可以在山间、林中，或浪声滔滔的海边，总之，必须有个分别出来的地方。不能与神面对面谈论他的道路，并为同伴代求的人，值得同情；至于不敢的人，则是可怜。
    「任由盲目在脑海中繁殖的人，
    岂胜过无知的羊群？
    认识神，却不举起手，
    为自己和朋友祷告的，也是如此。」
    这是漫长的祷告一一「亚伯拉罕仍旧站在耶和华面前。」故事几分钟就读完了，这幕情景却可能持续数小时。祷告的巅峰不是仓促赶路可以爬上的；需要耐心、劳苦、和持久的努力，才能离开低坡，穿越云线，到达山顶的岩穴；那儿，摩西曾经在神圣手的遮蔽下站立。当然，神随时聆听我们在繁忙中向它发出的连珠炮似的祷告，然而，除非我们培养长时间祷告的习惯，否则，便难维持这类迅疾、短促的祷告。只因不在神面前等候，我们不知失去多少宝贵的经历！我们不给太阳机会溶化自己心中的冰雪，不伫候在码头直到着见船只载着所祈求的答案归航。若在宫门前多待些时候，便能看见王脸上带着祝福，手里拿着礼物出来了。
    这是极其谦卑的祷告一一「我虽然是灰尘，还敢对主说话。」「求主不要动怒，容我说。」「我还敢对主说话。」「求主不要动怒，我再说这一次。」愈亲近神，愈深觉自己的渺小，正如鸟飞得愈高，它雪白的羽翅在平静的湖面上投影愈深。让萤火虫向正午的太阳挑战，让露珠向洋海夸口，让不解世故的人向撒拉弗吹嘘自己的知识——当人尚未遇见神前，绝不懂得谦卑俯伏在地面前。诸天在神眼中不敢自夸清洁，天使出现在它之前要遮蔽自己的脸面。我们的自觉软弱岂不是蒙神垂听最强而有力的凭据？「他不忘记困苦人的哀求」(诗九12 )。 我所看顾的就是虚心痛悔因我话而战兢的人」(赛六十六2)。
    这祷告乃基于相信神与自己具有同样的道德良知。一一「将义人与恶人同杀，将义人与恶人一样看待，这断不是你所行的！」「审判全地的主岂不行公义吗？」这道反诘真有意思。亚伯拉罕彷佛从自己内心深处的清明耿介仰观穹苍至高处的神，在他身上发现有一道德本性居中掌权，原与自己心中的一样正直、公平、信实；于是，他针对神的道德本性，提出诉求，确信必蒙神应允。
    他彷佛说着：「全能的神啊！将义人与恶人一同毁灭，怎么可能对呢？我敢保证任何义人都不会这样作。在人如此，在你更应如此，因为你是审判全地的主。」神的确未发怒，他同意亚伯拉罕的恳求。我们应否由此推论说一一神行事的方法虽可超出理性了解之外，他却也不愿违逆他摆在我们心中的道德良知；即使他有时似乎如此，那是因为我们误解他的作为，对之作出错误的解释？
    从前有一句流行的话：「王不会作错事。」这真是幻想。但这话虽不能证之于世上的王，证诸永生神却是确凿的真理。它不能违背人的道德良知，这原是按着他的形像造的。让我们耐心护持住自己的灵智，确信任何违背它的，都是源自罪性和有限的知识，不久这些迷障就要被拂除净尽，不再遮蔽那与崇山峻岭一般笃定而永存的公义。
    这祷告是有恒心的一一一亚伯拉罕反覆祷告六次，每次祈求蒙应允时，勇气和信心又倍增；发现自己挖对了矿脉，便一次又一次往下凿深。乍看之下，他似乎向神步步进逼，为难神答应他的恳求。其实不然。事实上，是神一步步引领他；设若他敢于起始就提出最后那项要求，或许所得的要比代祷之先所求所想的多。对他而言，这真是受教一场。他并未马上就认识神那不可测度的公义和慈爱，乃是一步步往朦胧的高峰爬升；每往上爬一步，就获得鼓舞再试下一步。多么可惜！他的要求竟然仅止于十个义人的要求上。假如他继续要求，不知道会发生什么事？神出于他的本性，必然超越亚伯拉罕自己所定的限制，把任何可能被算为「义人」的，都带离所多玛。
    神仍然这样教育着我们。如导引羽毛初丰的雏鹰一圈比一圈飞得广远，以探知风的浮力；如是，他驱使我们祈求一事又一事，再一事。当我们求到自己所知的极限，总还有未被探索的余数；而他必也丰盛地加添赏赐。所多玛并无十个义人，但罗得、他的妻子和两个女儿却获得拯救，虽然后三者已深受当地的败德污染。神的公义因此明确地建立并证实在周围人们的眼中。
    在结束本章时，我们要提到神管理世界的伟大法则之一一一如果城内有十个义人，这城就可以免于灭亡。不信神的人极少知道神的儿女住在他们中间带给他们何等大的保障。可能老早之前，愤怒的暴洪就该把他们席卷而去；这审判所以得以制止，是因若有义人居住在他们中间，神就不能这麽作。不耐烦的仆人经常问他们可否竭出稗子，公义的主总是这样回答：「不必，恐怕竭稗子，连麦子也拔出来。」世人真是不知他们亏欠圣徒多少，这些圣徒是遏止腐化的盐，防止混沌和黑夜再次称霸的光！当世界正快速迈向它悲惨的噩运时，让我们从幔利的高原切切为它代求。当最后的瘴疠全地蔓延，使灭亡成为不可避免时，愿我们和所爱的人能被带离，进入平安之境。


天使作工在罪恶之城

创世记第十九章

    在这一片微波荡漾的死海底下躺着几座平原古城的废墟。往日曾有的蠢蠢生息，思想议论，通商贸易，一切的欢笑、悲泣、喘息，军人的征伐，牧人的吆喝，市场的喧哗，孩童在广场嬉戏的声音一一全为眼前骇人的沉寂所吞没，这幅景观恰足以印证圣经的真理。
    环抱于群山峻岭中，死海低于海平面一千三百尺。由于入眼一片荒寥、诡异，长久以来人们认为从未有鸟群飞越过它阴郁的水面；沿岸未见贝类孳息，寸草不生。水边倒是堆满残枝败干，这些原是约但河的怒涛从沿岸的莽林掠拔而来，再由潮沙冲积上岸。枝干上厚厚覆着一层使死海的水完全不合饮用的特浓盐分。游客蹀躞于此，总会油然想起圣经的话说：「当时耶和华将硫磺与火，从天上耶和华那里，降与所多玛和蛾摩拉，把那些城，和全平原，并城里所有的居民，连地上生长的，都毁灭了。」
    有几个理由使这桩超级的毁灭的行动显为正当：
    一、这是对其余人类极具怜悯的警告。洪水的教训几乎已从人类的记忆中消失；各种无耻的秽行再度泛滥，其猖獗不下于挪亚当年使大渊的泉源为之裂开的恐怖罪恶。所以，及时藉这可怕的事件给予警告，让作恶多端的人认清自己的可憎，觉悟自己的所作所为已超过神可以容忍的限度，这不能不说是全地审判者既明智又有恩慈的举动。
    的确，神审判的临到只是暂时吓阻了邻近城市的居民，并未防止他们几世纪之后沦入同样的败德深渊，也未能使他们免于从约书亚的剑锋遭到当年所多玛从天上的火所遭遇的毁灭。然而，神的警告是出于他的怜悯，虽然人不肯听。而所多玛的这场灾难，按智者的形容，正是在可怕中显示了「耶和华神的慈爱」。
    二、此外，在这场可怕的毁灭中，全能的神只不过加速了恶行的后果。一国之所以遭受毁灭，往往因其内部已腐败，恰如东北风袭掠而过，森林随即满目疮痍，只不过加速木蠹长年的蛀蚀而已。任何明眼人在天黑之后走过所多玛街头，都可以预感这城必将覆亡。各种反自然的罪行已经腐蚀了这城的心，照这种情势演变下去，彻底的毁灭应是指日可待。
    然而，进人亚伯拉罕的帐棚中，你见到的是纯朴、亲和、以及高贵人品所具有的各样美德；这些美德使他的名千古流芳，使他的子孙享有荣耀的未来。进入所多玛呢？在那猥亵的气氛中，你看见居民因浮靡而颓废，又屈服于异邦的剥削而丧失自尊，秽行到处充斥，城中找不到十个义人；至于维系家庭应有的纯洁情感和服务人群的理想也已流于空泛。所有这一切症状，有如先知的声音发出预言：「他们的刑罚并不迟延，他们的灭亡也必速速来到。
    对我们而言，这是何等严肃的鉴戒！综观历史，帝国的兴衰由东向西迫递，印度、巴比伦、埃及、希腊和罗马相继称霸又沦落。大英帝国鼎盛的国势是否也将凋零，如同其它帝国一般？当我们放眼四周与日俱增的奢靡，无耻秽行当街嚣张，拜金主义到处横流，婚姻关系又日见松弛一一凡此种种真让人为大英帝国忧心如焚。惟一的希望系于达成福音普世广传的使命。倘若我们漠视这项使命一一如果我们所输出的鸦片箱多于圣经，酒商又多于宣教士一一那麽，大英帝国的衰颓，恐怕近在眉睫了。
    三、在城倾覆之先，神曾作过谨慎的考察。「我现在要下去，察看他们所行的。」这短短数语反映出神的一种行事法则。他不忽促行事，也不凭藉耳闻；他必亲自祭看是否有任何可宽免的情况。主只有在多年察看无花果树，却总找不着果实之后，才说：「砍掉它吧！何必为它留存地土？」这种辛苦的用心，正是神的特性。他不愿一人沉沦，也不轻易发怒。审判并非他的例行公事，而是他的非常举动。他告诉我们，有天当我们察看他的作为，将从他允许临到世上的许多灾难获得安慰，因我们将明白他所行的并非「无故」(结十四23)
    四、在审判未临之前，神会发出许多警告。这正是他的体恤一一首先，约当二十年前，所多玛彼基大老玛征服；然后罗得迁入，他的存在对当地所产生的警惕作用，虽未能贯彻始终，毕竟也是为义而发的抗争(彼后二7一8)。最后，由于亚伯拉罕的拔刀相助，该城居民从兵亵的蹂躏中获得拯救。一次又一次，神警告他们，若不悔改，必有大难临头。用神自己的话说，他「从早起来」差遣他的使者，但是人们却掩耳不听。
    在任何个别情况中，神的作法并无二致。每一件罪行，过程中总有一连串警告信号横阻在前，只是当事人强行闯越。正如过度疲劳会引起神经痉挛，这是警告人要马上休息，免得导致瘫痪。同理，按照神的安排，若非漠视无数警告钟响，人不可能踏出堕落的一步。罪人啊！到处都有警告你的信号。
    只要重视这些警告信号，就能获救。漠视它们，一意孤行，必然导至良心刚硬，灵魂死亡，并有亵渎圣灵之虞。这种不蒙赦兔的罪并非由于某桩罪行，乃植根于一种状态—一亦即魂不愿，也不能感觉；对自己的状态完全不知或漠不关心，对自己正往灭亡的路晃荡，一点也不警觉。这种罪之所以不蒙赦免，因为犯这罪的人不承认或感觉赦免的必要，因此，也就不会恳求赦免。
    五、值得注意的是，神尽其所能拯救一切他能拯救的人。罗得是个后继无力的人，以善始，却半途而废。刚出发的时候，他陪伴亚伯拉罕离开吾珥，生命散发着非凡的潜力，远景辉煌。可惜他却是那种经不起成功的人。的确，再没有比成功更险恶的试探了。迷魂阵比亚玻伦(启九11)的明显攻击更叫人害怕。财富的欺诳比生活的忧息更容易摧毁人。
    起初，当罗得被肥沃的牧原吸引而下到所多玛时，他曾经立志与当地的居民保持距离，所以选择居住在城外，但向火直扑的飞蛾那能免于被烧伤？渐渐的，他放弃了帐棚的生活，定居在城内，最后甚至把女儿嫁给当地人，自己成为该地的参事，坐在城门口断案。虽然他热诚款待客人，但从他为了实现这项美德所采取的对策，可以看出所多玛的风气如何玷污了他原有的纯洁。他是神以大能从所多玛抢救出来的，彷佛从火堆中救出的余柴；至于他暮年的景象，我们最好用一层帘幔把它遮住。然而，像这么一个残缺的人却蒙神拯救。
    并且，他不是单独获救。与他一起获救的，尚有他的妻子和两个女儿。他的妻子出城没几步路，便因不顺服和惋惜等等错综情绪，忍不住回头向后看，由此显出他是个无可救药的人。至于他的两个女儿呢？由于他们施加在父亲身上的淫行，永远被烙上了败德的丑名。如果连这样的人，神都千方百计拯救他们，对那些遭受毁灭的人，他的心该有多急切呢？由此更可见，只要在他的怜悯尚能容忍的范围内，神都尽力拯救。最后审判的那日，在所有失丧的灵魂中必无一人有权宣称自己理应归在得救者的行列；而在得救者中，必有多人之忝列其间，完全出乎我们的意料。「从东从西，将有许多人来……惟有本国的子民，竟被赶到外边黑暗里去」(太八11一12)。
    天使访问这城的动机有三：
    一、最基本的原因是出于对人类的爱。天使爱我们。虽然深知我们未来所将承受的尊荣要使最高等次的天使相形见绌，那涌动在他们灵中的至纯慈爱却丝毫未被嫉妒吞噬。神既然这样命定，他们就心悦诚服，因为我们乃是基督的至宝。所以，他们不辞艰辛地离开黄金的殿宇，穿破云天，来到人间，催促徘徊在救恩之外的人速速悔改。若遇任何拦阻，他们的使命便是将这拦阻挪除。
    二、直接的原因乃是亚伯拉罕的祷告。「当神毁灭平原诸城的时候，他记念亚伯拉罕，正在倾覆罗得所住之城的时候，就打发罗得从倾覆之中出来」(创十九29)。亲爱的读者！若有至亲好友置身在败坏的所多玛的环境中，请为他们恳切代祷。你似乎不可能亲临其间拯救他们，或以任何方式援助他们；但神将听你的祷告，差遣他的使者前往那艘大洋中的船、那间北美森林中的伐木之寮、那搭在非洲钻石旷脉旁的草屋、或那纯为饮酒作乐而设的欢场。神的使者无所不至。所多玛无法扣留它所迫害的人，不让神的使者接触；天使光明的存在也不会被周围不洁的空气所玷污。正当你祷告的时候，神的使者便出发去执行你所祈求的，虽然他们前进的步履或将暂时受阻于不可知的魔力(参阅但十12)。
    三、终极的原因却是神的怜悯。「因为耶和华怜恤罗得。」怜恤一一这正是最重要的关键。当使徒保罗解说自己何以能在荣光照耀的救恩圈中占有一席之地时！他举出了意义深远，叫人十分信服的原因：「我蒙了怜悯」；「我成了何等样的人，全靠着神的恩典。」永世已如晨星一样升起在我们心中。歌颂神的怜悯将是我们永世生活的主题。
    奇妙的是，神竟差遣人子为他得人。当然，若是差遣天使，他们的工作果效比我们好。拯救罗得的过程中他们所表现的执着和睿智，岂非我们这些作主工的人所应记取的借镜和激励？直到如今，世界仍充满所多玛，而许多为我们所熟知、亲爱，或有权要求我们伸出援手的罗得，现仍耽坐在城门口。那把他们从火中如余柴般救拔出来的热诚，为什么激荡在我们里面不及激荡在天使里面呢？光明的灵呵！请教导基督徒如何拯救灵魂，好让我们工作有方—一免得到时被从岗位上撤职，而你们却成群结队，每日清晨从洞开的天堂大门出来，取代我们在课室内、讲台上，或污秽的巷弄里空占的位置。
    天使来到罗得所在之地一一「那两个天使晚上到了所多玛。」什么？天使竟然亲临所多玛？是的，置身在所多玛，却丝毫未损天使的本质。正如一道明光穿过某道臭气冲天的巷弄，却仍澄澈依旧。在所多玛度过一夜的天使，虽然周遭尽是罪人，却仍保持纯洁无瑕。如果前往所多玛，是为了营谋私利，那么，像罗得一样，你不久必会显出道德遭受玷污的痕迹；然而，若为了拯救灵魂，像这两位天使一样，即使你前往罪恶的渊薮，不洁与亵渎到处充斥，你却不至遭到玷污，必将出淤泥而不染。「凡为攻击你造成的器械，必不利用。凡在审判时兴起用舌攻击你的，你必定他为有罪」(赛五十四17)。
    这正是基督福音的精神。「去找那失去的……直到找着」(路十五4)，「耶稣伸手摸他」(太八3)。我们不能坐等罪人前来，乃要进入他们中间一一到河岸边，那儿有鱼隐藏在阴凉的水深处；到城中车水马龙的街道上，那儿有人群聚集；到酒吧、歌厅、犯罪场所、贫民窟；是的，到地球上最僻远的地区一一只要有人的地方，我们便需前往传福音。在最不可能的所在，我们可以赢取许多罗得，这等人若不被寻见，就要死在罪中。
    他们甘于只为少数人作工一—用手采撷的果实具有特别的价值。常常，我们出于无知，喜欢到果园中把丰盛的果实撼落满地，孰知这种过程会造成诸般浪费；许多熟透的水果将因此遭到挫伤，犹仍青涩的幼果将被迫提前脱落。
    据我们所知，所有蒙主精选的跟随者都是它个人工作的结果。他个别的对每个人说：「跟随我！」他的一生充满了与人个别的交谈。它拣选个别的灵魂(太四19、21，九9；路十九5)，甘于付出许多时间和心力去拯救一位寂寞的女人，即使他素行不佳(约四)。他锲而不舍地寻找那一百只羊中惟一迷失的小羊。这些人因而陶熔出来的坚毅性格恰足以印证他拯救人的方法。使徒保罗的作风不正是个人工作的最佳楷模？他说：「我们传扬它，是用诸般的智慧，劝戒各人，教导各人，要把各人在基督里完完全全的引到神面前」(西一28)。
    实难定言个人谈道或讲台信息何者得人较多。那使人得救的，恐怕不是讲章，而是会后与工人的深谈，或父母的信、朋友的分享。当基督说：「你们往普天下去，传福音给万民(凡受造的)听」时，岂不是指着我们应竭力挨户传扬天国的爱，使普天下亚当的众儿女都能听闻？
    当赢得一个灵魂归向神时，你可知自己成就了何等的事？！泰勒弟兄(Janmes Brainerd Taylor)虽然英年早逝，却已得人数千，以下事迹摘自他的传记，这则事迹正是无数同类事迹的典范：
    有一回，泰勒拴了马匹，在路旁的井边汲水饮马，身旁有个过路人也正作着同样的事。这位神的仆人便趁着马饮水解渴的当儿，转身向这个陌生人恳切陈说基督徒必有的责任和荣耀。只一会儿功夫，他们便分道扬镳了。但神的话却深植在这过路人的心中，引导他悔改得救，甚至成为宣教士。他常常诧异着这个引领他悔改的器皿到底是谁，只是遍地寻他不得，直到许多年之后，他接到从本土寄来的一捆书，读到有关泰勒弟兄一生敬虔的故事，从画的前页看见那张自从井旁短暂却难忘的交谈后便昼夜萦回脑际的脸，这才明白过来。
    赢得灵魂的确切方法向来是用心关怀某一个人，不断接触他，直到他接受或拒绝福音为止。倘若基督徒认识平实中的伟大，我们就不致听见许多好大喜功的呼吁。基督自己留在小村庄里默默作工三十年。腓力离开大复兴中的撒玛利亚，进入沙漠中拯救了一位寻找神的人。
    你曾否向为自己作工的人、鞋匠、邮差、朋友或邻居传福音？只要每个基督徒愿劝导自己的邻人和兄弟认识主，不需多久，福音便能遍传天下。
    天使率直告知罗得将要临到的危难一一「二人对罗得说，你这里还有什么人吗？无论是女婿，是儿女，和这城中一切属你的人，你都要将他们从这地方带出去。我们要毁灭这地方，因为城内罪恶的声音，在耶和华面前甚大，耶和华差我们来，要毁灭这地方」(创十九12～13)。今天，我们已不敢这么坦白地警告人，我们习惯说粉饰的话，比基督温和得多。基督自己并不讳言地狱中有不死的虫，不灭的火，也不只一次把罪人悲掺的结局向世人揭露：他们将在黑暗中哀哭切齿、叩门而门却不开(太八12，十三42、 50，二十二13，二十四51，二十五10一12、30；路十三25—28)。主之所以训诲凌厉，显因人可能一旦蹈犯某种错误，便无转寰余地。所摄取的食物若缺乏某种养分，发育中的孩子会罹息软骨病或体质羸弱。同理，我们目前的教导若有欠缺，将来的后果真是不堪设想。无论我们敢不敢明言，所有不信从基督福音的人「要受刑罚一一就是永远沉沦，离开主的面和他权能的荣光」(帖后一9)，这结局像神的本性一样不容置疑。而「我们得知真道以后，若故意犯罪，赎罪的祭就再没有了。惟有战惧等候审判和那烧灭众敌人的烈火」(来十26一27)。
    也许恩典时代比想像中更近尾声了。未日的钟声或已敲响，骇人的崩雪或已倾圯，同时，乌云正沉沉笼罩无神的年代，预示着将临的暴风雨。显然，在审判的日子里，景况要比所多玛和蛾摩拉所遭遇的，惨烈万分。这日子或许突如其来，任何兆头也没有，「罗得到了琐珥，日头已经出来了。」大自然替神保密，天空未见徵兆，云彩未见翻涌，大地也不震动；但是斧头却遽然斫向受诅之树的核心。逃生吧！亲爱的读者，切勿回头探看，要一路向前疾奔，直到躲进基督的磐石穴中，惟有如此，我们方能逃躲对罪的公义审判。除非基督已屏障在你和公义追讨罪孽的步履声中，否则切勿止步。
    天使催促罗得一一［天明了，天使催逼罗得」(创十九15)。他们并不愿在罗得家中多作逗留，因为在那里，不像在亚伯拉罕家中作客那般自如；整夜，他们竭力劝服罗得相信毁灭的灾难就要来临，甚至催促他前去唤醒女婿们。然而，没有操守的人无法发声振赎。有人说，若要影响人得救，我们最好略微随波逐流，这真是要命的谬论。我们若住在所多玛，就无能援救所多玛人。要救他们脱离漩涡，就必须身在漩涡之外。是的，所多玛的居民啊！你们心想提升所多玛，不料反被它拖垮；你们试图以好言相劝，反而遭受讪笑。「他女婿们却以为他说的是戏言。」
    任务未能达成，罗得反而因受到别人嘲弄、怀疑，竟然「迟延不定」。怎能为看来似乎愚蠢的行径抛家弃儿呢？一切均将如常运作，就像创世以来一样。「罗得迟延不走……二人……就拉着他的手。」
    这就是所谓的「援手」，爱到真切，不容拒绝的援手。两位天使只有四只手，但没有一只是空的，每只手都抓住一个裹足不前的罪人。多么希望我们充分体认这种从神来的，急欲把人从火中救出的热诚(犹23)！
    天使却未就此罢手，直到所保护的人安抵城外，且往远处山上疾奔。就这样，罗得被从倾覆中救出。然而，虽然离开了所多玛，所多玛却仍如影随形跟着他，以致他往后的生涯，我们合当用幔遮掩。纵然如此，他的得救仍然见证出代祷的威力。像他和女儿们这样道德卑下的人竟能获救，完全因着亚伯拉罕的代求。而他最后定居在小城琐珥，这城之能幸兔于难，也因他的缘故。
    让我们起来催逼罪人吧！让我们彼此劝说：「逃命吧！与其失丧灵魂，不如失丧所有；不要回头耽恋过去的得失，切勿徘徊在逃城一一耶稣基督一一之外。动身吧！不要成为犹疑的俘虏，机会可是稍纵即逝；毁灭的箭矢已射离公义审判的弓。『看哪！现在正是悦纳的时候，现在正是拯救的日子。』」


老我的残渣

创世记二十9

    某种罪性也许长年蜷伏于我们心中，在那里未经斥责地酝酿着至终将使我们饱尝失败和愁惨的因子，就像被忽略的角落里，可能暗藏着可以危害整家人健康的东西。的确，在晨昏的暗昧中，我们极易忽略许多原本嫉之如仇的事物，准当其暴露在白日通澈的明光中，我们才会将之扫除一空。是的，许多事物虽能瞒过我们，其邪恶的本相却逃不过神的眼目。「黑暗和光明，在你看都是一样。」他将整饬我们的生活，把它所厌憎的恶性揭发出来；当它这样暴露我们身上的癌细胞时，便促使我们渴望有把刀尽快将它切除。
    创世记第二十章第十三节告诉我们，亚伯拉罕在将要论及的这事发生之前约二十五年，曾与妻子撒拉达成一项诡诈的约定，根据他自己对亚比米勒的陈述，是这样的：「当神叫我离开父家飘流在外的时候，我对他说，我们无论走到什么地方，你可以对人说，『他是我的哥哥。』这就是你待我的恩典了。」这道陈述也帮助我们了解当年亚伯拉罕初入应许地，为饥荒所迫，避难埃及时所犯的错误。本章所要检讨的，是关于他二度犯错的事。
    从某个角度说，撒拉的确是他的妹子，他们原是同父异母的兄妹。然而，撒拉更是他的妻子；隐藏这事实，就等于隐藏能够保障他尊严和撒拉贞洁最重要的事实。我们固然无需把事实全盘托出以满足别人无聊的好奇心；但若有一事实会影响到交易的决定，便应该在交易完成之前，让对方知道。谎言存在于动机中与存在于实际的措词里并无差别。存心说真话的我们也许无意间说出了假话。形式上这是谎言，事实上则否。相反的，像亚伯拉罕一样，我们也许说的是真话，却意图造成某种假象，这在神的眼中，就被算为一种诡诈，可耻的欺骗。
    刚离开本乡时，亚伯拉罕所以与妻子作成这项秘密约定，乃因他对神的经历有限，因此不太相信这位全能的朋友真能处处眷顾他。这是我们能为他作出的惟一解释。不过，到了这时，他对神已有丰富的经历和认识，这项缺乏信心的约定早应在双方的同意下加以废除了。多年来未曾付诸行动犹嫌不够，因为它显然还存在着，为双方所默许，惟待情况发生，立刻死灰复燃，重新派上用场。
    虽然亚伯拉罕自己或许未察觉，这项秘密约定的存在却与他跟神之间已建立的关系互相冲突。这就成为他软弱与失败的根源，更是信心的瑕疵；一旦险恶的试炼来临，必会影响信心的表现，破坏信心的果效。早期信心仍在萌芽阶段时，神容许它存在，但当信心已茁壮而任何瑕疵皆无所遁形时，神绝不包容它；它绝不适合亚伯拉罕这位日后将成为举世信心楷模的人。
    因此审判和铲除这一隐伏的罪势在必行，事情果然这样发生了。
    所多玛倾覆的前一天，全能的神告诉亚伯拉罕说，明年的某时，他将获得一个儿子作为家业的继承人。我们因此预期他会在神圣的幔利橡树下安渡往后几个因等候而显得漫长的月份。然而，事实却非如此。平原诸城的倾覆似乎吓坏了他，使他不敢扎营在近处，也不愿再与该地有任何关连；也或许又有另一场饥荒正酝酿着。无论如何，「亚伯拉罕从那里向南地迁去，寄居在加低斯和书珥中间的基拉耳」(创二十1)。
    当时居住在基拉耳的人，日后被希伯来人称为非利士人，附近地域从其得名曰：巴勒斯坦。非利土人原是游牧民族，征服基拉耳原住民之后，以此为都邑，逐渐演变成定居而好战的民族。他们的领袖称为亚比米勒，意思是：「我父是王」
    在基拉耳，亚伯拉罕和撒拉之间几乎已遭遗忘的约定又再度显为一应时的权宜之策，信心薄弱的亚伯拉罕认为可靠此获得庇护。他深知当时的人任意妄为，「总不惧怕神」(创二十11)，便耽心不信神的王会因迷恋撒拉的美色，或因国策上的需要，急欲占有他，这样，为了他妻子的缘故难免杀害他。所以，他决定以称他为妹子护身，彷佛神无法像往日一样保护他们，将一切的凶恶排挡于外。
    这是非常懦弱的行为一一为了自保，他竟以撒拉的贞洁和后裔的纯正血统为代价。有人为他辩护说，正因他笃信神会赐给他后裔，才敢冒险作出原应小心防患的事；换句话说，使他敢于轻举妄动的，正是信心。即使我们接受这种说词，亚伯拉罕容许撒拉如此受苦，毕竟不是君子作风。倘若他有足够的信心，理应将自己的安危而非撒拉的贞洁，交给亚比米勒处置。
    这也是极端不荣耀神的举动一一附近所有未蒙启示的人都知道，亚伯拉罕是耶和华的仆人。他们看不见耶和华，惟一能认识他的途径，是观察神的仆人与他们交往时的举止、作风。不幸的是，亚伯拉罕的道德标准竟比他们还低，以致亚比米勒可以斥责他说：「你竟使我和我国里的人陷在大罪里，你向我行不当行的事了。」这样的评语实在有碍于任何导引亚比米勒归向希伯来信仰的努力。我们可以想像他会这样反驳：「那有什么了不起，我已领教过它的代表人物了，不如依然故我的好。」
    多么令人心碎呵！超级属灵人竟被异教徒斥为说谎者。可悲的是，异教徒中确实有人秉持着比神的儿女更高的道德标准。这些标准容或纯属理念，未必能付诸实行，其境界的高超却也无庸置疑，恰足以证明良知的普遍存在。克己功夫到家的印度人被酗酒成性的英国人邀请去接受他们的信仰，难免心觉不齿。中国人不了解为何应该撇弃古老的儒家思想，改奉靠船坚级利倾销鸦片的英国人所信的宗教。雇主的信仰若只在主日奉守，周间便弃如敝履，也徒惹雇工憎恶。因此，面对注重外在德行的异教徒，让我们小心传道，在凡事上彰显基督福音的美丽，不给仇敌任何亵渎的机会；在有关神律法的事上，尤应谨慎自持。
    与亚比米勒相比，亚伯拉罕的行为顿显卑劣。按本性来说，两者中，亚比米勒较为高贵。为了矫正错误，他起了个大早，将事情的本末告知自己的众臣仆；并以厚礼补偿撒拉；斥责亚伯拉罕时，措词与声调也是极其平和。他让撒拉知道，身为先知的妻子，他不只在非利士境内，应是随处随往，都能获得充分的保障和遮蔽(16节)。他高贵的气度发散在对整桩事件的处理中，真是令人钦服。
    圣灵似乎也不怕披露圣徒的本性其实并不比他人高贵，更非生来高贵。圣徒之所以成为圣徒原与本性无关，乃因神恩典的眷顾。这事奇妙无比，能藉着接枝使野橄榄结出珍果。那被世人斥为无可救药的，神似乎乐于从中培育出精良的成果。他不求人的帮助，只要信心被接纳成为性格的根基，他就会使一切的美德加添在其上。
    惯于批评神手所作之工的诸君们！我们并不否认大卫、彼得，或亚伯拉罕这班人确有信心行为不相一致的地方；需强调的是，这些矛盾并非神工作的结果，而是未让神作工所产生的流弊。这些瑕疵正指出人本性的无望——神的手所耕耘的，原是荒芜的旷野。倘若我们在神所创造的乐园中发现一丁点粗级的原土，能因此就诋毁园丁的手艺吗？这粗成的原土不正可对榇出他的造化神功。其实若我们有足够耐心，这粗圃的原土也能同受化育，生长出珍木来。
    至于有心争取圣徒冠冕的诸君们，请不要气馁。神能成就在其他人身上的，必能成就在你们身上。从未有土壤贫瘠到无法让他从其中培育出美好的果实。「在人不能的，在神凡事都能。」那能击败所有邪恶势力的阻扰，能使主从死里复活并在荣耀至高处坐于天父右边的无比权能，正等着为我们各人成就同样奇妙的事，只要我们肯时时刻刻毫无保留地顺服它。歇了你自己的工吧！不断保守自己在神的「电梯」里，人虽怂恿，总不要从它不断提升的能量中跨出，也不要自行作主，神愿为你成就的比你所求所想的好得多。
    本章结束以前，让我们思考下列几个实际的教导：
    —、只要活在世上一天，我们永难高枕无忧。这时亚伯拉罕已年老了。自从上回犯这罪之后，已有二十年。这期间，他的信心应该成长、历练许多。然而，蛇只暂时被制伏，并未被除灭；野草被剪短了，却未连根拔除；枯萎被制止了，朽木却未砍掉。切勿自夸已胜过了不良的积习，它们不过被神的恩典遏制住罢了；一旦你不再住在基督里，它们便又会再度蠢动来骚扰你，就像以弗所那七个人又被恶鬼制住，使当地人惊惶失色一样。
    二、我们无权纵任自己陷入诱惑的网居里。凡是天天祈祷「不要叫我们遇见试探」的人应该竭力避免招惹诱惑近身。你岂能盼望每回从峭壁上往下跳时，都会有天使在半途接住你？敬畏神的人理应记取前车之鉴，回避标有失事记号的险径，改走安全的路线。亚伯拉罕若明智，根本不应踏入非利士境内。
    三、神处理亚伯拉罕罪行的方法使我们深得激励。虽然神儿女的反径违背他的教导，神却未因此舍弃他。当亚伯拉罕和妻子因为犯罪身陷危境时，神亲自介入救他们脱离险恶。它再次为他们的缘故警告王说：「不可难为我受膏的人，也不可恶待我的先知。」「你是个死人哪！」他这样对亚比米勒说，并警告要降下可怕的疾病，除非他立刻归还撒拉；此外，还谕令他接受亚伯拉罕的代祷，虽然是亚伯拉罕欺哄了他；而亚伯拉罕虽屡次跌倒，却仍是先知，有权向神求情。
    你曾否因犯罪而羞辱神的名？不要因此气馁。应像亚伯拉罕一样，单独勇敢往前，在泪中认罪悔改，如孩童般单纯信靠神。切勿放弃祷告，须知你的祷告在神听来仍然悦耳，他也正等着应允；惟有透过你的祷告，神在人间的计划才能实现。要相信神的忍耐和赦免，让他的慈爱像烈火一般烧尽你隐藏的罪。


夏甲和以实马利被逐

创世记二十一10

    即使初次听见夏甲和以实玛利被逐的故事，即使不知道亚伯拉罕接着将面临何等重大的试炼，我们似乎已能豫感类似的事迟早会发生。在本章中，我们的重点要放在亚伯拉罕成为信心之父前，所经历到的严厉管教。信心是内在道德生命的表现；只要心思略有偏差，或隐有任何不圣洁的情感，信心就无法臻至最崇高的境地。惟当这些杂质被铲除，或透过苦难的熬炼被炼净，这般获得释放的心灵才能操练出对神无上的信心，作为生命最华美的冠冕。
    热爱灵魂的全能者知道他的孩子不久将面临试炼，便豫先装备他，帮助他摆脱某些信心行为不一致的积习，以免它们在试炼临到的当儿，使他的信心陷于瘫痪。在前章中，我们已看见他和撒拉间的密约如何被曝光、受审判，这里要看的是神如何处理他和夏甲母子间的关系；神洁净我们，有加漂布工人的肥皂，若肥皂的效力不够，便用炼金的火。
    夏甲和以实玛利的存在如何阻碍亚伯拉罕信心的发展，我们无法完全了解。是否他的心仍耽恋这位为他产下首生儿子的女仆？是否他暗自满足于这项虽不蒙神祝福，却至少成全一桩宝贵心愿的安排？是否他豫感神会命令他献上以撒，若储备以实玛利作为后补嗣子，事情会妥当些？亚伯拉罕心中所想的，我们实难识透。不过，我们却可以从圣经的记载中窥知一二。「亚伯拉罕因他儿子的缘故很忧愁」(创二十一11)。由此，我们看见一颗碎裂、孤寂的心，在心爱的偶像一个接一个被剥夺后，所感到的悲伤，他似乎豫见自己将赤稞又无助地面对全能的永生神。
    也许读者中有不少人正渴望拥有与亚伯拉罕同样的信心一一一不受怀疑动摇的信心，神拒绝不了的信心，可令天门随意开关的信心，使一切成为可能的信心一一一但是，你愿否付出同样的代价？一一一受苦的代价，一切足以妨害信心运作的事物须从心中割离的代价，眼见所爱的偶像接二连三被驱除的代价，所有肉体享受被剥夺净尽的代价。「我将要喝的杯，你们能喝麽？我所受的洗，你们能受麽？他们说，我们能」(太二十22；可十38—39)。当你说能时，几乎不知道这到底意味着什么，不过，一切自会慢慢向你显明；凡事没有难成的，神认识我们的躯体，记念我们原是尘埃造成的，他已按着你所能承担的，为你量定一切。那修理骈枝的剪刀，我们不必怕，因操刀的是以无限的爱爱我们的神，修剪的目的原是为了让我们的心充满永不止息的感谢，让天堂充满赞美。
    使亚伯拉罕得以离弃那不利于信心操练的，是应许之子的诞生。
    「耶和华按着先前的话，眷顾撒拉，便照他所说的，给撒拉成就」(创二十一1)。人对神再怎么信靠都不为过。神一旦许下诺言，便像一根永不朽坏的梁柱嵌入永世的磐石中，从不动摇，可以经久承荷你全人的重量。「耶和华的筹算永远立定，他心中的思念万代常存」(诗三十三11)
    我们却需豫备等候神的时间到来一一「当亚伯拉罕年老的时候，撒拉怀了孕，到神所说的日期，就给亚伯拉罕生了一个儿子。」神有它已定好的时间，是我们无法知道的，我们必须等候它临到。如果神在哈兰时就告诉亚伯拉罕必须再等二十五年才有应许之子在抱，他早就气馁了。所以，出于慈爱，神隐藏了漫长的年数，直到年数将尽，只需再等几个月，才告诉他：「到了日期……撒拉必生一个儿子」(创十八14)。已定的日子终于到了，那充满在始祖家中的欢笑，使这对年老的夫妻忘却了长久守望的疲惫。「亚伯拉罕给撒拉所生的儿子起名叫以撒」(「以撒」意为喜笑)。等候神的人啊！不要沮丧，你所等候的，是不会让你失望的一位；他不会比所豫定的时间迟五分钟应约：不久，「你的忧愁将要变成欢乐。」
    「妇人生产的时候就忧愁，因为他的时候到了，既生了孩子，就不再记念那苦楚，因为欢喜世上生了一个人」(约十六21)。这欢喜恰足以形容涌溢在撒拉这位年老的母亲心中那异于常人的乐歌。当初他听见自己将作母亲时所发出的不以为然的笑(创十八12)，如今化作希望实现的喜笑。他以高昂的曲调赞美着：
    神使我喜笑，
    凡听见的必与我一同喜笑。
    日后，马利亚宣告主的降生时所吟咏的，正是以此为范本：
    我心尊主为大，
    我灵以神我的救主为乐，
    那有权能的为我成就了大事，
    他的名为圣(路一46一49)。
    哦，快乐的灵魂啊！当神使你喜笑时，忧愁和哭泣将永远遁逝，正如黑暗被黎明驱尽。
    亚伯拉罕家中的安宁起初尚能维持，虽然轻微的争端时而发生。撒拉对夏甲向来不悦，只是积压在心中，待机爆发而已。热情的夏甲也未尝忘记自己曾因不堪撒拉苦待，一度离家出走，流落旷野。要使他们之间相安无事，亚伯拉罕必定费尽心力。终于，酝酿在妇人间的纠纷再也压伏不住了，丢人现眼的事暴露在光天化日之下。
    造成公开决裂的近因是以撒的断奶。「孩子渐长，就断了奶。以撒断奶的日子，亚伯拉罕设摆丰盛的筵席。」忽有一道阴影侵入这喜庆中，笼罩着作母亲的心。撒拉善妒的眼睛瞥见以实玛利的戏笑。不难想像的，近来这男孩必为强烈的落寞所苦。一向他都是父业理所当然的继承人，惯于承受仆从们全心的拥戴；现在目睹家人大费周章礼敬这位将要取代自己地位的孩子，心中怎能平静如恒？于是，表面虽然戏笑，揶揄的神色却透露出内心的苦毒；他实在也不想费劲去按捺什么，这就把蛰伏在撒拉心中的嫉妒挑活过来。这几年，以实玛利的倨傲和自以为是已让他受够了，他再也忍耐不住了。身为主母，又已生下嗣子，凭什么他应捱忍一个婢女之子的无礼？于是他又嫉又恨地对亚伯拉罕说：「你把这使女，和他的儿子赶出去，因为这使女的儿子，不可与我的儿子以撒一同承受产业。」
    且让我们回想使徒保罗如何诠释这桩事件。与保罗同时的犹太人以身为亚伯拉罕的嫡系后裔为傲，认为只有他们才是神的儿女、应许中的继承人；因此，他们把持后裔的特权和地位，不准他人分享。当有众多外邦人因着初期福音的传扬，重生进入基督教会，宣称他们是亚伯拉罕属灵的后裔，得享后裔一切的权利时，像以实玛利一样按着血气生的犹太人，竟然迫害这些像以撒一样凭信心而生的基督徒。他们到处抵制福音，排斥不愿按照犹太教仪式归入教会的人，免得他们的特权被人瓜分。不久，犹太民族便为神撇弃，流散在异邦。以后的世代目睹神的教会从这些曾受迫害的人中兴起，而亚伯拉罕肉身的儿女却流浪在旷野，筋疲力竭地寻求活命的泉水(加四29)。
    这桩事件尚有一层更深刻的意义。诞生于西乃沙漠而对该地域似乎颇为熟悉的使女夏甲，可视为律法主义及其辖制的代表；律法主义着重靠着遵守律法获得生命，犹太人所奉守的律法是在附近的山区颁下的。夏甲所代表的，正是出于西乃山的约—一「生子为奴」，而「他的儿女都是为奴的」(加四24一25)。撒拉，这位具有自主权的妇女，却代表白白恩典的约。他的儿女是信、望和爱，不受制于硬性要求，行事出于自发的感激；它们的根源地并非峻峭的西乃山壁，而是那在上的耶路撒路，它是「自主的，且是我们的母」。根据使徒保罗的讲论，因着他们各自所生的儿子，夏甲和撒拉不能同时相容于亚伯拉罕的帐棚；以实玛利之所以能住在那里，是因以撒尚未出生，一旦以撒出生，他必须离去。同理，两种原则一—一为律法主义，强调割礼的外在仪式；一为信心一一接受救主已完成的工一一不能并存于一个人心中。就道德上说，这是完全不可能的事，正如黑暗不能与光明、奴隶不能与自由并存一样；因此，面对受犹太教师唆使而将律法主义与信心互相混淆的加拉太信徒时，使徒保罗特别指示他们要效法亚伯拉罕，把那将人心拘囿于永无止息挣扎中的为奴之灵驱除出去。
    亲爱的读者，你是信靠主的人，但你或许正受个人长期的偏执所捆绑，正挣扎着想在各样举止上顺服到底，好使得救显得完全、确实。这是多么大的错误，请别再为这些律法琐事担忧。要谨防不健康的良心嘀咕，这是戕害人心最可怕的疾病之一。不要老以为神对你的爱取决于你在许多琐事上的表现，其实，圣经对这些事并未明确指示。当信靠基督，深入体会他奇妙又完全的救恩。儿子的名分不是你作工的工价，乃是你工作的能源。「把这使女和他的儿子赶出去。」且过着以撒式自由、快乐的生活；切勿拘泥于以实玛利式的生活。以撒的地位巩固，以实玛利的地位则需靠良好的行为方能维持。「奴仆不能永远住在家里，儿子是永远住在家里」(约八35)。
    余下的故事简而述之一一一彷佛葡萄枝经过修、剪渗出大量液汁，亚伯拉罕非常伤心地把夏甲和他的孩子遣出家们，骨肉从此离散。微曦中，帐棚里一片阗寂，只见他们往前蹒跚而去。把饼塞在夏甲手中，将水袋子搭上他肩头，与以实玛利频频吻别时，刚强的亚伯拉罕心如刀割，却不能让撒拉窥知自己的激动。我们一生中有多少经历只有神知道！
    事情这样发生却是好的。神并未撇弃他们母子。当作母亲的濒临绝望边缘，而少年人躺在沙漠稀疏的树影下，酷日当空，渴水欲死，神的使者劝止了他的悲泣，将近旁的水井指给他看，并应许必使他孩子的后裔成为大国。以实玛利若一生住在亚伯拉罕的帐棚中，就不可能充分发展出他应有的身量。那里缺乏让他成长的空间。像我们每人一样，他需要沙漠所提供的自由空气，好让他能面对挑战，在苦难和窘困的熬炼下，成为刚强。的确，眼前让我们心碎的遭遇，几年之后，往往成为从神来的赐福。「神对亚伯拉罕说，你不必为这童子和你的使女忧愁，凡撒拉对你说的话，你都该听从」(创二十一12)。
    又一项重担被挪除了，「神的朋友」又在信心得胜的操练上往前迈进了一步；他的一生都在为这项荣耀的得胜作准备，关键的时刻已迫在眉睫。


宁静的安息地

创世记二十—33～34

    每当河流流近巨壑，即将冲泻成瀑泉前，水流总是出奇平静，涟波不兴，水面一片阗寂。这种宁静与瀑流经过崖岩激荡，在瀑底扬起的溅浪、水花，恰成强烈对比。前者容让你透过澄澈的水面，分辨河床上的碎石、岩块；后者的奔腾水势令人耳聋、目眩。
    这岂非我们的生活写照？天父经常在我们的生活中穿插安息的片断，以豫备我们承受将临的试炼。虽然平安未必总有苦难相随，因此我们无需因忧惧未来的变化，压抑对眼前美好赏赐的享受；但是，这点至少是真的：晴天不一定总有阴天相随，但是，悲伤和试炼却总有亮丽的经验前导，或片时，或数日，或多年；每当我们回顾自己的人生，这些经验便构成璀璨的记忆，安慰人心，使灵魂从中汲取力量，装备自己往前冲刺。
    这正是亚伯拉罕的经历。从前章中，我们看见他的全能「朋友」以智慧、温柔的手段豫备他应付将临的试炼；首先，暴露他和撒拉间的密约，次则割断他与夏甲、以实玛利的关连。现在，藉着这段扎营在别是巴(意为「盟誓之井」)的日子，他的灵命需要接受更进一步的操练。离开基拉耳之后，亚伯拉罕带着羊群，沿着从海往内陆伸展的肥沃河谷缓慢前行。这一整片地域非常适合大家族的放牧。冬天来时，河谷溪流潺潺，又随时可凿地汲水。亚伯拉罕寻得合宜的营地之后，便凿了一口井，这口并至今犹存，井水离井口约四十尺，澄净而甘美。供牲畜饮用的水槽散布在井口周围，以石块砌成的槽沿经汲绳长年的摩擦，多见凹损。这些槽石或许便是按照亚伯拉罕的指示凿成的，虽然后来的阿拉伯工人曾经改砌过。
    亚伯拉罕安营不久，亚比米勒便在军长非各的陪同下前来棚区拜访，希望与他签定和约，世代遵守：「我愿你如今在这要指着神对我起誓，不要欺负我与我的儿子，并我的子孙」(创二十一23)。和约未签定之前，亚伯拉罕提出一件至今犹在中东引起争论的事。亚比米勒的仆人霸占了一口亚伯拉罕的仆人凿出的井。亚比米勒得知此事，立刻加以斥责，声明并非出于他的指示。达成的和约中因此含有一项条款涉及这口日后极其闻名的井。当时尚未使用书写记事，但亚伯拉罕给亚比米勒的七只母羊羔便足以作为有形的凭据，历久指明这井归亚伯拉罕所有。正因这严肃的盟约是在井旁订立的，这井被称为「别是巴」一一亦即盟誓的井，或「七物之井」，用以记念作为盟约凭据的七项礼物或牺牲；直到如今，这井仍以此闻名于世。
    为了进一步记念这盟约，亚伯拉罕在井旁种了一棵垂丝柳树，它那终年的翠绿，在附近单调的景观中，尤其醒目，因此得以不断提醒该地的居民这项盟约的存在。他并且在那要立了一座坛求告耶和华永生神的名。于是，「亚伯拉罕在非利士人的地寄居了多日」。这是一段多麽漫长而快乐的日子！以撒在亚伯拉罕慈祥、悉心的呵护下，由童年、青年而渐向成年茁壮。老年得子的亚伯拉罕从这爱子获得的喜乐，不是言语能尽述的。「你独生的儿子，你所爱的以撒。」持久的喜笑似乎已生根在这家中，照亮了这对老迈夫妻的暮年。谁能预料他一生中最大的试炼就在眼前，万里晴空转眼间雷电交加，一声轰击正威胁要毁掉他一切的快乐？
    那等在前头的，我们无人知晓，却知我们的一生已被神用慈爱量定；他连自己的爱子都不吝惜，立意将一切白白赐给我们。这里头有一道圣经无法解答的问题：有什么事是神不能为爱他的人成就的？凡他们所需的，无论是爱、眷顾、或智慧，他都从不吝惜；然而，有了这一些，他们都仍需捱受巨大的苦难。有时，我们似乎忘记神是以火炼去杂质的神：除非用痛苦加以管教，附着在我们本性中的渣滓极难析离出去；而复活与升天的惟一途径是客西马尼园、十字架和坟墓。若非爱我们，希望我们拥有最丰富，最甜美的人生，谁敢引发这么剧烈的痛苦？「主所爱的，他必管教，又鞭打凡所收纳的儿子」(来十二6)。让我们为将临的试炼装备自己吧！像亚伯拉罕一样。
    —、让我们住在井旁。当今的基督徒有个倾向，就是夸大与自己蒙恩经历有关的某些特殊地方或景象，并从之获取供应，加以储存，作为日后维持之需。他们往往忘记，每年前往井泉朝圣一次并非惟一的途径，他们原可长居在井旁。
    这口井的水诉说着属神的生命，它不仅存在于主耶稣基督里，并且储存在神话语那不可测度的深渊中。这口井虽然深，信心的水桶却能触及它宝贵的内容，汲水供应饥渴的心灵。
    灵魂所能获得的最大祝福是养成习惯去凿井通泉，为自己汲水。我们太惯于喝别人汲来的水了；为自己汲水的这门神圣功课，入们的人甚少。
    我愈来愈相信基督徒若不妄图一天之内囫囵吞枣地读完数章圣经，转而细细品读经文，参考旁注，分析上下文，比较相关经节，努力全面捕捉神对某一论点的思想，他们当能经历得更丰盛，对圣经产生更鲜活的兴趣，更少倚赖人和物，对永生神的话有更真实的享受。让我们实际体尝基督的话吧！一一一「我所赐的水，要在他里头成为泉源，直涌到永生。」
    亲爱的读者们，请敞开心怀接受圣灵的教导，不到对圣经具有深刻的认识和喜爱，绝不罢休。当祈求内住的灵，使古老的神迹能重现在你身上：「当时，以色列人唱歌说，井阿！涌上水来，你们要向这井歌唱」(民二十一17)，于是，「那时……在旷野必有水发出，在沙漠必有河涌流。发光的沙要变为水池，乾渴之地要变为泉源」(赛三十五6一7)。
    二、让我们藏身在约里。因着亚比米勒的盟誓，亚伯拉罕得以免于忧惧。信靠神的灵魂藏身在神永存的约中，这约既然「凡事坚稳」，我们的灵魂便应得享安息。有些基督徒怀疑自己是否已获得永世的救赎，深怕从恩典中滑跌出去。对这样的人，以下的建议特别恰当：「要住在盟誓的井旁边。」
    太古之初，永生的父与他的儿子立约，这约的内容似乎是这样的：他的儿子，我们的主，立誓完全顺服，为了救赎一切相信的人，愿意自己入于死地；另一方面，父神应许说，凡信他的，将免于律法的审判，罪得赦免，成为他家中的一员，蒙受永远的救赎。以上虽然只是粗略陈述那连最高级的天使都无法测透的奥秘，然而，以人有限的语言来说，却已勾勒出极重要的真理，连最软弱的信徒都可从其中获得庇护。
    问题是你相信耶稣基督吗？简言之，你是否愿意让圣灵在你里面培育出对人类救主的信心？在信心的事上，你的意志是否站在神的这边？你是否准备好舍弃任何阻碍你单纯信靠基督的事物？如果是的话，你便能享有神约中一切的福分。你的信心也许软弱，或者尚在萌芽阶段，但是正如方舟拯救了小松鼠，也拯救了大象，神的约也同样庇护了软弱的信徒和信心的伟人。
    倘若我们信，这一切将成为事实：我们将获得赦免，名字被镌刻在得救者的名册上，并且成为神家中的人，神永恒的生命将涌溢在我们里面。「大山可以挪开，小山可以迁移，但我的慈爱必不离开你，我平安的约也不迁移，这是怜恤你的耶和华说的」(赛五十四10)。在许多噬心的悲痛中，这岂不成为我们的安慰？任何事物都无法断除我们的灵魂与永生神之间的盟约。「我家在神面前并非如此，神却与我立永远的约。这约凡事坚稳，关乎我的一切救恩，和我一切所想望的，他岂不为我成就麽？」(撒下二十三5)。
    当享受神所赐给你的一切美好事物。栽下你的树，在其荫底乘凉，食用它的果实。倾听你里头的以撒发出的悦耳喜笑。不要为未来忧惧，只要信靠神伟大的爱。住在井边，藏身在约里。这样，当试炼来临时，你便能以平静、坚稳的灵迎接它。


最大的试炼

创世记二十二2

    只要人类还活在世上，他们对亚伯拉罕献以撒这故事的兴趣将永不消灭。综观历史，只有一幕情景，其悲壮凌驾在这故事之上。那便是神舍了他的独生爱子，将其交付死亡。神与他的朋友亚伯拉罕承受了同样的哀恸，其程度却有过之无不及，因为神以无限的爱在最危急的关头介入阻止了亚伯拉罕的手，使他的朋友免于遭受他自己未曾规避的丧子之痛。
    「神要试验亚伯拉罕」一一更好的翻译应为「神把亚伯拉罕摆在试验中。」撒但试探我们，为要挑动我们心中的恶；神试炼或试验我们，是为了启发我们一切的良善。信徒蒙召去经历猛烈的试炼之后，那些干扰他灵命发展的罪恶将一一脱落、萎缩和消失；同时，一些潜在的德性一一」因恩典而生，却尚未操练成熟的美德一一一将呈现出来，接受它们应得的承认，获得除试炼之外别无它法可陶冶出来的坚忍和影响力。的确，在悲恸的洗礼下，我们会说出一些激昂的话，采取一些超然的立场；这些话和立场原是我们作梦也想像不到的，却因此成为我们生命中的一部分，再也不会消失。每当回顾，一面不禁诧异自己何敢这般英勇，一面却也毫不后悔，因为这段壮烈时辰所留下的回忆，将成为宝贵的基业，成为扩展人生视野的了望台，由此可以往上爬升到正招手迎迂我们的更高境界。
    日常生活的一般事件，以及一些特殊、罕有的危机，都是神所安排的机会，要我们藉此不断操练、强化基督徒应有的美德。那能儆醒，在日常各种经历的挑战下逐一彰显美德的人，是有福的。我们若时时在试炼、忧患和迷惘中，寻找彰显基督徒美德的机会，将不难发现这些处境原是神遣来的马匹车辆，正等着载我们驰往步行永难登临的高岗。
    无论试验或大或小，神在降下它们之前，总先装备我们。受试验的当儿，他「总要给你们开一条出路，叫你们能忍受得住」(林前十13 )。因此试验乃是出于神对我们的信心。神在容许大试炼磨难我们之前，总先差下许多细微的麻烦锻炼我们，就像鼓舞我们攀登终年积雪的高山之前，必先促使我们爬小山；总先教我们涉过浅滩，才让我们游向大海。所以经上说：「这些事以后，神要试验亚伯拉罕。」
    此外，神经常藉着更新、更有福的启示，预备我们迎接试验。创世记第二十一章的结尾记载：「亚伯拉罕……求告耶和华永生神的名。」以前，他未曾从这角度认识神。他知道耶和华是「全能的神」(创十七1)，却不知道他是「永生神」。耶和华本性里永不改变、自有永有、超越变化和时间的特色，约当此时，以一种新鲜、生动的方式，遽然向他开启。谁能忘记初次眺海时，那片辽阔而澄澈如镜的水面？正当先祖亚伯拉罕站在井旁，在自己手植的柳荫底下，用这名向神祷告时，他的灵魂被一系列崇高、神圣的思想所震慑。对他，如同对我们一样，神的新名带来更多的能力，使他得以面对等在前头那令人惊愕的哀恸。
    试验突如其来。诚如我们已知的，这时，亚伯拉罕的生活样样顺利一一亚比米勒向他求和；井权得以确保；以撒讨他欢喜；永生神是他的朋友。「噢，快乐的人啊！」我们会这样为他欢呼：「你已进入了你的比勒地(the land of Beulah，赛六十二4，意为「有夫之妇」)；你的日头不再下落，你的月亮也不退缩；阳光照耀你未来的岁月，有成串的福气为你存留。」事实却非如此。就在这时，他一生中最重大的试验如晴天霹雳降临。天国的直达列车，常常不经警铃或信号的通报，便驶入灵魂的月台。我们应当时刻警觉，因为就在想像不到的时辰，人子要以想像不到的身分再来。
    这试验摸着了亚伯拉罕心中最脆弱的部分。它关系到以撒。在他四周，再没有任何事比关乎这位应许的后裔、晚年生得的儿子、他生命中的喜笑，更能对他构成试验。那受到试炼的，正是他的爱。因着对神的爱，他付出许多一一不计任何代价，他把神放在首位，乐意牺牲一切；为此，他曾经抛却哈兰，情愿到处流浪，只望至终能成为神家中的人；为此，他放弃了寄托在以实玛利身上的希望，把他像赎罪山羊般驱逐到旷野，再也不容许他回来。然而，如果问他是否觉得自己爱神胜过一切，他恐怕不敢说是。爱是不能凭感觉衡量的。衡量爱最准确的方法需看一个人愿意为他所爱的付出多少。「有了我的命令又遵守的，这人就是爱我的。」神深知亚伯拉罕爱他有多真、多强烈，并且爱他胜过一切。所以，便把他放在至极的试验中，好让所有的人知道，有人能够爱神如此深切，甚至胜过自己衷心所爱的。你愿否这样爱神？且告诉他，只要他在你里头兴起这样的爱，你愿为他付代价。同时，且记：起初它虽然会要求你把自己的以撒献上，好让你坚守立场，向世人表明你的选择；然而，你既把所爱的献上，它将从祭坛再归还给你。［带着你的儿子，就是你独生的儿子，你所爱的以撒……把他献为燔祭」(创二十二2)。
    这也是对亚伯拉罕信心的大试验。以撒是应许之子，「从以撒生的，才要称为你的后裔。」透过一再的强调，这孩子被指为连接这对年老夫妇及神应许给他们的无数后裔间，最不可或缺的一环。现在，作父亲的却被要求献上儿子的性命，这对他的信心是何等巨大的试验！神如何一面遵守自己的诺言，一面却要让以撒丧命？这真是人无法了解的。如果以撒已有儿子传宗接代，难题便不存在。但若以撒无子而逝，那后裔将如星如沙般不可胜数的应许，如何透过他成就？然而，正如希伯来书告诉我们的，有一思想充满了这位老人的心：「神是全能的。」「他以为神还能叫人从死里复活」(来十一19)。他确知神会遵守诺言，自己无需问为什么，只要顺服。神曾经使绝了生育能力的撒拉年老得子，岂不能再从死中兴起生命？无论如何，他必须勇往直前，按着神指示他的去作，信靠隐藏在神手中那永不枯竭的能力。噢，这是何等的信心！全然信靠神的话语，确信神会按着自己所应许的成就；虽然环境似在危害应许的实现，他却定睛在神话语屹立不移的信实上。这种习惯并不难养成，为何我们不起而操练？让我们一步步踏越沙石，直到远离人智筹算的边岸，倚靠在全能者不可见却可知觉的膀臂上。
    这是对亚伯拉罕顺服的试验。神的话必定在夜间的异象中临到他，第二天清晨，他便上路了。前一天晚上，当他躺下休息时，丝毫不知天一破晓，就需为此任务动身；一旦获得神的启示，他立即行动。倘若他被日常琐务耽延，尽量推拖，别人也不会怪他。但是，这个英勇的灵魂没有因循苟且的陋习；他已惯于立即行动，这是任何有志成圣的人必须养成的习惯之一。「亚伯拉罕清早起来」(创二十二3)，不让人为他备驴、劈柴或干扰他的即时动身。「他备上驴……劈好了燔祭的柴，就起身往神所指示他的地方去了。」即时行动成为他的保护，当仆人开始一天的工作，成群的牛羊被赶往各处放牧时，亚伯拉罕已在路上了。他并未将自己的秘密告诉任何人，连撒拉也不例外。他何必告诉人呢？当这段短而难捱的旅程结束后，他和童子自会返回棚区。「我与童子往那里去拜一拜，就回到你们这里来。」
    这试验并不与亚伯拉罕天然的本能相违背。首先，他太熟悉神的声音了，不至于在这关键时刻误认它。同时，他确知神有办法保全以撒的性命，虽然不能预知用何办法。此外，这种献祭在当时颇为普遍，从来无人明确教导他神并不喜悦这习俗。读经时，我们必须牢记，早期神的众仆人无不或多或少受到当时流行的宗教观念所影响；同时也不应苛责他们由于启示未明而有的错误观念，这些观念的驱除，有待于福音如正午一般明亮的光照。迦南地古老的信仰奉守一项原则：人必须为自己的罪过献上首生的儿子，亦即以身体所结的果赎清灵魂的罪。人对罪的恐惧及想要安抚神的欲望，透过可怕的方式，无可抑压地表现在摩押、腓尼基、迦太基的祭坛上，甚至以色列的历史中。当时为人父的并非不比现在的仁慈，而是对不被赦免的罪存有更强烈的恐惧；他们战兢在不认识的神面前，将嗜血和喜爱人受苦的欲望转嫁给这些神；为了平息神可怕的要求，什么代价都不为过，其实这些要求原出于他们的无知、迷信和对罪的敏感。
    也许亚伯拉罕近来曾旁观过这种祭典，心想自己能否把以撒献上，一面也诧异神为何从未这样要求过他。所以，当神说：「带着你的儿子，把他献为燔祭」时，他并不十分惊讶。后来，他才知道虽然神向他要求与异教徒献给他们假想中残暴的神同样多的爱，他却不容许以人或献儿为祭。除罪需要更伟大的祭。因此亚伯拉罕的顺服达到某一程度之后，便被断然制止一一好让后人知道神并不要求、容许，或接受流人血的祭，尤其是一个聪明又高贵的童子的血；这种祭是他所不喜悦的。
    且让我们扪心自问，是否有与亚伯拉罕同样的心志？是否肯松手放开自己所珍惜的事物，爱神胜过一切？是否愿意不计代价顺服他？若神有此命令，连最光明的前途也愿割舍一一因为确信他绝不会失信或欺哄我们？若是这样，求神把这心志赐给我们，为着他的荣耀，也为使我们的信心得以成熟，保守我们在它里面。
    那三天沉静的旅程，对亚伯拉罕而言，不知是番什么滋味？迅即采取行动总比终日、甚至终年的等候来得容易；然而，也是因着长久等候神，灵魂才能练就高超的勇气，坚守远大的目标，为后世留下神圣的榜样。尽管始祖的心这时被自己特有的哀恸所充满，情势要求他把内心的伤痛隐藏在平静，甚至高兴的外表下，以免他的儿子或仆人识透他内心的痛楚。
    终于，到了第三日，他远远望见旅途的终点。神曾告诉他到时会让他知道当在那座山上献祭；也许就在这时，某一信念蓦然临到他：那耸立在远方云表之上的峰顶，将是他以至极的行动证明神在他灵里居首位的地方！可信度颇高的传说总把这片摩利亚山区与日后耶布斯人亚劳拿的禾场和所罗门圣殿的殿址相比。这真是奇妙的巧合，亚伯拉罕伟大的顺服行动就发生在成千祭牲血流成河的地方；这恰好指出他的献祭正预表了基督在十字架上的牺牲。
    那座特别的山头一映入眼帘，亚伯拉罕便对他的仆人说：「你们和驴在此等候，我与童子往那里去拜一拜，就回到你们这里来。」在此，「拜一拜」这字词具有何等的意义！它反映了先祖的心情。这时，占据他心田的是那位命令他为此悲凄任务跋涉前来的神，只有他配得颂赞和敬拜，配得他为之献上如此重大的礼物。那能充满人心的最为崇高的情操激荡在他全人里面，彷佛他以最昂贵的至宝献给这位伟大、荣耀的神并不为过一一他乃是为之生，为之死的惟一目标。
    「我与童子往那里去拜一拜，就回到你们这里来。」亚伯拉罕离开仆人之前，对他们这样说。我们必须强调这番话是出于「确信」，不只是无心的预言：是屹立不移的信心所具有的把握，相信神必介入保全他的儿子；如果需要的话，至少让他从死里复活。无论如何，亚伯拉罕确信以撒和他不久就要回来，因着这确信，可能阻扰这项行动的犹豫心理才被挪除；这确信也因此成为不朽的见证，说明信心可以何等不屈不挠地倚靠神的应许。神必须遵守他的诺言。虽然他要求你去作一件似乎可置你于死地的事，只要你敢去作，将会发现自己不但获得了神的应许，也获得了冠冕和神爱的标记。
    亚伯拉罕的举动影响了他的儿子一一一以撒感受到了父亲的灵。我们不知道他当时几岁，但至少必大到能忍受长途跋涉的艰辛，能将父亲摆在他肩上的柴扛上山。年少的他何等乐意背负这些燔祭的柴，正如后来的那位古利奈人西门背着基督的十字架直到骷髅地。也许亚伯拉罕并非首次带以撒同行献祭；但这童子一路上兴致勃勃的神色，入眼是幅何等美丽的景象一一一「于是二人同行。」
    过去的献祭，亚伯拉罕总带着一只羊羔；这一回，诧异的以撒老惦念着他们献祭的东西里为何独缺必备的羊羔；他单纯地问：「请看，火与柴都有了，但燔祭的羊羔在那里呢？」这对深受试验煎熬，犹尚不敢吐露内心秘密的亚伯拉罕，真是锥心之问，巴不得找个藉口把它敷衍过去。于是，以先知特有的洞见，掺合着对神不移的信心，这位父亲答道：「我儿，神必自己豫备作燔祭的羊羔。」二人又往前同行。
    亚伯拉罕为何不把事实全盘说出呢？我们都有自己所爱的人，一想到可能失去他们，心中会连打寒噤。眼见爱子脸颊失去红润，或者自己生死与共的伴侣饱受疾病凌迟，谁不会心碎？亚伯拉罕所遇的试验却比这些激烈。亲爱的人与世长辞，是我们尽力都挽回不了的，亚伯拉罕的情形更是痛上加痛一—他必须亲手杀子。以撒见他的最后一眼将是一双举刀下击的手；即使这童子能从死里复活，重新归给他，年少的心会怎么想呢？我的父亲竟然忍心杀害我！
    秘密终于掩抑不住了。「他们到了神所指示的地方，亚伯拉罕在那里筑坛，把柴摆好。」你是否看见这位老人缓缓拾集着石块，大老远把它们搬聚在一起，恭敬、准确地排列成堆；然后小 心翼翼捆柴成束？最后，事事都齐备了，他才转身向站在一旁诧异的童子坦承一切。若有圣灵相感，你应能隔帘洞见这感人的最后一幕——为父的宣布他的使命，于是，一阵哽咽，亲嘴，泪眼滂沱，儿子立刻顺服一—虽然他已长大到可以反抗了；接着便是捆绑他柔嫩的身躯，这倒是毫不费力，因为年轻的他已学会顺服的秘密；最后，把他举放在坛上，置于柴堆上。这幕景象必赢得了神的屏息注目。它证明了为着爱神，人所能作的极限；童真的信心并由此流露出来，震慑了永生神的心，使他深受感动。你我是否这般爱神？对我们而言，他是否胜过最亲爱的人？如果他们站在相反的一边，我们愿舍弃一切跟从他吗？你想你能，可知这是极其重大的事？属灵高峰上的空气——稀薄到令人无法舒畅呼吸。主的话这样说：「爱父母过于爱我的，不配作我的门徒；爱儿女过于爱我的，不配作我的门徒」(太十37)。
    刀刃高高举着，在晨光中闪闪发亮；神却不容许它落下。它开了脱离试炼的路。「耶和华的使者从天上呼叫地说，亚伯拉罕！亚伯拉罕！」这颗饱经试验的灵魂赶紧抓住可以中止献祭的机会，欣然把高举的手放下，说道：「我在这里！」深愿我们时时活在儆醒的灵里，好让神能随时找到我们，而我们能随时满足他的心意。终于，拯救的声音临到了：「你不可在这童子身上下手，一点不可害他。现在我知道你是敬畏神的了，因为你没有将你的儿子，就是你独生的儿子，留下不给我」(创二十二12)。
    当我们把自己上好的献给神，让它经过火的熬炼，随神调配时，神会将之炼成精金还给我们，甚至比原有的更丰盛，像约伯的产业一样。然而，极有可能的是，他经常不动声色，直到我们已全然绝望。「亚伯拉罕给那地方起名叫耶和华以勒」，意为「耶和华必豫备」。这名成了格言，直到今日人还说：「在耶和华的山上必有豫备。」这话千真万确。只有来到献祭的山上，才能看见神的豫备。往往惟有我们已经束手无策，神的拯救才降临。惟当我们的以撒已摆在祭坛上，刀即将砍下，神的使者才介入化险为夷。
    祭坛旁有丛稠密的小树，亚伯拉罕抬起头来环视四周，看见有只公羊两角扣在那里。再也没有比这更及时的供应了。他全心充满感恩，赶紧捉住公羊，用它代替儿子献为燔祭。这里面隐藏了代死的真理，我们从而得知必有一生命舍了，另一个生命才能保全。根据早期一位基督徒作者的说法，这里头尚隐藏了一道更深的奥秘一一一以撒代表基督的神性，公羊代表他的人性，后者为了洗清世人的罪，成了牺牲。我不敢肯定自己是否完全接受这解释，因为基督的牺牲之有价值，乃因他的神性运行在他的人性里；然而，这奇妙的故事的确处处豫表着加略山的奥秘。
    亚伯拉罕的举动使我们对神为拯救世人所作的牺牲有了更具体的认识。以撒的顺服，他那躺在祭坛上，裸着脖子甘心受宰割的景象，使我们彷佛目击基督顺服以至于死。以撒的回生，有如从死地归来——按着他父亲献祭的计划，他已经被死亡笼罩三天了一一正豫表基督从约瑟的坟中复活。然而，事实比表样犹为惨烈。受苦的以撒确知父亲的同在；基督，却失去对父神之爱的知觉，感觉到自己被它舍弃。亚伯拉罕尽其所能减轻以撒的痛苦；基督却饱受兵丁卤莽的欺凌、文士和法利赛人严词的咒骂。以撒免了一死；基督却喝尽了死的苦杯。
    在他们离开山头之前，耶和华的使者再度对亚伯拉罕说话。向来，神只是应许；现在，他却起誓，既然他无法指着更大的，便指着自己起誓：「你既行了这事，不留下你的儿子，就是你独生的儿子，我便指着自己起誓说，论福，我必赐大福给你，论子孙，我必叫你的子孙多起来，如同天上的星、海边的沙。你子孙必得着仇敌的城门，并且地上万国都必因你的后裔得福，因为你听从了我的话」(创二十二16一18)。人啊！切勿认为这只是亚伯拉罕特有的经历。须知神以此为本，同样对待一切愿付代价顺服他的人。你耐心忍受试炼以后，将能获得应许。何时献上至极的祭，何时便能蒙受至极的福，使你的灵魂欢腾。神水流充沛的河，将溢出两岸，向你浇灌富足与恩典。的确，那为了神而敢把两脚踏在云雾中的人，没有什么事是神不会为他作的；当他把脚踏稳之后，往往发现脚下原来是磐石。
    凡相信的，都是亚伯拉罕的后裔。虽然我们是外邦人，与他之间且隔了许多世纪，却能继承他所赢得的祝福；若是跟从他的脚踪行，更要如此。只要我们求，就能有分于那福分。后裔的繁滋要藉着作工得果效获得实现。胜过仇敌的应许将使我们能随时胜过试探。当我们前往世界每个角落传讲救主为人代死的故事时，便要使地上万国因我们得福。
    从山上，亚伯拉罕遍览如山谷般伸展在眼前的未来世代，远远望见基督的日子，「既看见了，就快乐」(约八56)。他心中充满新的亮光，脸上洋溢新的神采，一路向以撒诉说那临到自己魂间的异象；走着走着，又回到仆人等候的地方。「他们一同起身往别是巴去，亚伯拉罕就住在别是巴。」那异象所发的光芒照耀着他生活的周遭，使他生活中的一切平凡都变为神奇。每当从献祭的高峰回到现实生活的平野，我们也应该有同样的经历。


第一个住进麦比拉洞的人

创世记二十三4、19
    亚伯拉罕牵着以撒走下摩利亚山后，一共还活了六十余年。记载在创世记第二十三章的事发生之前，这六十年已过了二十余年。二十余年平静的岁月如斗岩中的平谷夹在两章之间，其中所发生的事我们并不知晓。可能年年没什么变化，极少有事故打破单调的平顺。亚伯拉罕的生命之河已越过上游的急湍和险峡，现在则漫衍成浩淼的广川，辽阔、静寂的水面波澜不兴。
    亚伯拉罕寄居的地方穹苍蔚蓝，终年长夏，四季如一；气候的一致恰可用以比拟这位先祖生活的简仆、划一。出入放牧；家中仆从持续不断的出生、婚嫁、死亡；与邻族间偶尔的礼尚往来；特别节庆的献祭一一这些是平静生活中最热闹的片断，与繁琐的现代生活相比，」真有天壤之别。两相比较之下，有什么值得我们自夸的？的确，当时没有铁路、电报、报刊杂志、和不断的新闻交流；但因时间不受琐事切割，人们的生活也许更充实，理想和目标更能实现。
    亚伯拉罕家中每一成员彼此间的关系也许不是我们所能了解的。他们长久生活在一起，彼此作伴。游牧生活的步调使他们有足够的闲暇发展出亲密的个人交往；人与人之间因此同生共死，若丛林中的树枝桠交错，不是人的巧智可以理清的。所以，当一熟悉、亲爱的音容因死亡而消灭时，必留下一永难填补的空白。因此，我们对撒拉的去世——亚伯拉罕六十年余生中最主要的事件——一在这家中所引起的重视，实在不必感到诧异，也不必因圣经将他的死亡和埋葬记述得如此周详而觉不耐烦，因为透过这些记述，我们得以察知二十余年来亚伯拉罕有否任何改变。
    一、首先我们应知察亚伯拉罕的眼泪。「撒拉死在迦南地的基列亚巴，就是希伯仑。」撒拉气绝时，亚伯拉罕似乎不在家，也许在别是巴；但他，马上赶回，「为他哀恸哭号。」这是我们首次读到亚伯拉罕流泪哭泣。当他越过幼发拉底河，永远远离家乡时，我们并未读到他潸然落泪；罗得被俘时，也没有他闻讯泪下的记载；他似乎也未曾以泪濡湿摩利亚的山径。然而，这时撒拉的尸体僵躺在他面前，他的悲伤便决堤而出了。
    不同的到底是什么？「遵行」神的旨意和为其「受苦」的确不一样。只要尚能为神作事，不管是奔波、征战或献祭，我们总可抑住眼泪，坚忍承受一切。繁忙的事务使我们忘记悲愁，但当曲终人散，再也没有什么需要费神的；当只有无言的死尸相伴，不再要求我们什么；最后一件事办完了，最后一朵花插上了，最后的触摸给了——泪水便潸潸而下。
    亚伯拉罕的眼泪并不足奇。百年来，撒拉是他的人生伴侣，且是与幼年的家乡惟一的联系。每当提起他拉和拿鹤，提起迦勒底的吾珥和哈兰，只有他能发出共鸣。百年前同他息难与共，到处飘流的人，还留在身边的，只剩下他。跪在他身旁时，回忆如潮袭来，使他想起两人共有的计划、憧憬、惧怕和喜乐。记忆中，他是年轻娇美的妻子，人生之旅的夥伴，不能生育而苦待夏甲的女人，法老和亚比米勒的俘虏，以撒的慈母；每一桩记忆都足以引发一波眼泪。
    有些人耻笑眼泪，说它代表儒怯，不顺服，原不合基督徒的身分。他们以冷酷和敬虔的自苦劝慰我们，要我们以严峻、无泪的面容接受令人激动的遭遇。这与福音或圣经的精神并不相合。我们固然不接受病态的温情，却也怀疑一个不会落泪的人是否能爱；因为悲伤正是爱的表现一一当人遭遇丧偶，丧亲之痛时，若心中有爱，最自然的表现便是流泪。信仰不会使我们失去人性和自然的感情，它会净化、提升人禀赋中各种天然的情感。耶稣哭了；彼得哭了；当想到他们再也不能见到使徒保罗时，以弗所的信徒抱着他的颈项哭了。基督站在每个哀哭的人身旁说道：「哭吧！小子，哭吧！因我也哭了！」
    眼泪舒解脑中的灼痛，如倾盆大雨舒解带电的积云。眼泪宣泄心中的愁苦，如泛滥的溪流减轻水坝的压力。眼泪供给上天原料以编成灿烂的彩虹。生命可把眼泪化成宝饰，如蚌能因伤痕吐纳成珠。但那哀悼亡者的人，若不需为曾有的残酷或恶言自责，便是有福。目睹丧家站在待埋的棺柩旁痛哭失声，我们难免不明究里。他们的悲伤往往纯粹出于亲情，有时泪中却交织着难言的悔恨：「真希望我不曾这样待他，能把过去的话收回，有机会表达我藏在内心的爱。当时应该竭力控制自己，对他温和、慈爱些。噢！给我一个小时用来解释、认罪、赦免吧！」切勿让同样的悔恨掺和在我们的丧亲之痛中；让那些激荡在我们胸中却常遭压抑的高贵情操能及时表达出来。
    读者中若有人哀痛逾恒，让他记住，那感觉上难以平伏的，必须用意志去平伏；在伤心的事上把自己的意志靠在神这边，祈求神按着他的旨意接纳并调理这件事，须知神为我们所量的地界座落在佳美之处。顺服神的旨意，这是它所有的要求；若神许可，他会平伏你所有旁生的思想，把你全人带进甘心接受的境界。「我的神啊！我乐意遵行你的旨意。」［他虽击杀我，我仍信靠它」(伯十三15，另译)。
    二、其次我们应察知亚伯拉罕的自白。「亚伯拉罕从死人面前起来，对赫人说，我在你们中间是外人，是寄居的，求你们在这里给我一块地，我好埋葬我的死人」(创二十三3～4)。悲伤使人真情流露。一切顺利时，我们将秘密藏里起来；一旦忧愁把遮幔扯开时，内室里的秘密便显露出来。把亚伯拉罕看作伟大、富有的族长，我们便无法识透他内心的想法。他在这地已住了六十二年，此时必不再有初来时那种孤单的感觉，或许已像邻近城邦的王子们一样安居乐业。一切也许如上所料，但当他失去心爱的撒拉时，你却听见他在悲伤中道出自己内心深处的秘密：「我在你们中间是外人，是寄居的。」
    这句话极值得注意，也是他的后裔从未忘记的。论到应许地时，神藉着摩西对以色列民说：「地不可永卖，因为地是我的，你们在我面前是客旅，是寄居的」(利二十五23)。当大卫和他的百姓豫备为耶和华建造华美的圣殿时，他代表发言说：「我算什么，我的民算什么，竟能如此乐意奉献？因为万物都从你而来，我们把从你而得的献给你。我们在你面前是客旅，是寄居的，与我们列祖一样。我们在世的日子如影儿，不能长存」(代上二十九14一15)。此外，他又在诗篇中恳求：「耶和华阿，求你听我的祷告，留心听我的呼求。我流泪，求你不要静默无声，因为我在你面前是客旅，是寄居的，像我列祖一般」(诗三十九12)。亚伯拉罕的这番话深深镌刻在以色列民心中，以致使徒用它作为民中所有信心伟人的墓志铭：「这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的」(来十一13)
    那使亚伯拉罕长年秉持这精神的，是什么呢？惟一的答案是：「要找一个家乡」(来十一14)。这家乡是日头未照过，地上的河流未灌溉过，露水未滋润过的。那是个更美的家乡，就是在天上的；它是一座有根基的城，由神建造、经营；那裹不需太阳或月亮，因为耶和华神和羔羊就是光。自出生地连根拔起之后，亚伯拉罕再也不能生根于任何地上的家乡；他的心灵经常保持觉醒，切切企盼神的圣城，只有在这天家中，像他这样尊贵的灵魂才能遇见自己的同侪，才能获得安息。他拒绝苟安于次好的，所以，神被称为他的神，并不以为耻，因为他已经为他预备了一座城。这么超拔的灵魂真令我们惭愧啊！属灵光景良好时，我们自称是「天上的国民」；但往往与人交谈的内容却不是天国的事，而是日常现实的琐务。我们宣称在寻找一座城，一面却兢兢业业在世人中为自己营谋笃定的地位；扬言视万事为粪土，但一耙在手，拼命攒聚地上财宝，其急切的情态正暴露出信行不一的虚矫。
    三、我们且应察知亚伯拉罕的信心。人们惯于把死人埋在祖坟近旁。前代的坟茔往往成为后代凭吊的遗址。所谓落叶归根，许多民族喜欢回到祖坟所在地安渡晚年。美国人极爱到英国访谒祖先偃躺着的教堂墓园。犹太人年迈后总选择回到巴勒斯坦，以便死后能埋葬在那掩埋着祖先遗骨的乡土中。亚伯拉罕起初也想到远方哈兰的那座坟，其中掩埋着他拉和哈兰。他应把撒拉运到那儿吗？「不！」他想：「那地方再也与我无关了。惟一与我有关的士地，便是目前寄居的这块地。以后我的子孙要生于斯长于斯，由此繁衍出去，像海边的沙，夜空的星。因此，我应该把坟茔——撒拉和我安息的地方一一设立在这地的中心，作为后世子孙聚集的中枢。正如神已豫言的，经过四百年的受苦和煎熬，他们要再回到这里。为了迎接他们日后的归来，我应确保这地的主权；神所豫言的必要成就！」
    何其美好啊！亚伯拉罕因着对这事的信心所采取的行动，以及他拒绝从人，只肯从神的手中接受这地为礼物的结果。邻近地域的众首领一听他的请求，随即奉上他们的坟地让他自由选择，同时特别指出他们当中无人会保留自己的坟地不给像他这么尊大的王子。后来，他托他们为他向琐辖的儿子以弗仑求购田头上的麦比拉洞，以弗仑自愿在同族的人面前将这洞送给他，亚伯拉罕拒绝了。这是神要送给他的礼物，日后也全是他的，这时他却乐意为眼前的使用权付出合宜的价钱，除了他那全能的朋友之外，他不愿从任何人白白接受这地为礼物。
    因此，经过几番礼让的交涉，按着至今仍盛行在东方人中的庄重作法，「于是，麦比拉、幔利前，以弗仑的那块田，和其中的洞，并田间四围的树木，都定准归与亚伯拉罕，乃是他在赫人面前，并城门出入的人面前买妥的，(创二十三　　17一18)。当时，人的见证与今日的法律文件具有同等的约束力。
    在那里，亚伯拉罕埋葬了撒拉；以撒和以实玛利埋葬了亚伯拉罕；以撒和他的妻子利百加也葬在其中；在那里，雅各埋葬了利亚，约瑟埋葬了他的父亲雅各；直到如今，在回教徒出于嫉羡的守护下，他们的遗骸仍未受历史变迁和风雨的侵害，依旧安然沉睡在那里，等候着神对亚伯拉罕的应许以更伟大、显赫的规模实现的那日。
    神的应许尚未完全实现。亚伯拉罕的后裔「不过暂时」(赛六十三18 )拥有应许地。曾有一段长久的日子，这地为他们的仇敌所盘据；然而，不久神将再次从各地招聚他的选民回到这地。蔑视神的异族再也不能蹂躏那些神圣的古迹；而群山万壑，和巴勒斯坦的牧原，又再度归给神的朋友亚伯拉罕的后裔。


对呼召的反应

创世记二十四58

    让你的想像溯回三千八百年前。柔和的斜晖洒在幼发拉底河灌溉成的肥沃牧原上，照亮了点缀着牛群、羊群、屋舍和村庄的整片景观，以其特有的斑斓为小城哈兰镶上了金边。这哈兰城是百年前他拉从吾珥北来歇脚时创立的，歇脚之后，决心不再往前行；那时，他拉尚为么儿的去世伤痛，便以他的名为这新的聚落命名。此后，房舍陆续起造，外围也筑了一圈东方型式的城墙。后来，他拉死了，原先的游牧行伍在神的命令下再次出发，穿越沙漠，前往未知的应许地。只有家中的一支一一亚伯拉罕的兄弟拿鹤这房一一继续留住原处，由拿鹤的儿子彼土利当家。本章所要叙述的事件发生时，彼土利的妻子还活 着，他们有个儿子名叫拉班，女儿名叫利百加，正值豆蔻年华。
    在眼前这片牧原景观中，我们的注意力落在少女利百加身上。他年少的岁月都在这古城里用过。虽然身为族长的女儿，他却未染上今天许多家世良好的女子惯有的娇慵、散漫，他勤于劳动：腌制肉食，放牧牛羊，就像日后他的侄女拉结在同地所作的一样；他把水瓶摸在肩上的姿势更是优雅动人。小城里所有人他都叫得出名来，也听人提过那些在他出生前便横越沙漠往远方去的亲人。许多年了，他们音讯全无。他从未臆想过世界有多广大，他所住的小城在地球的那个角落。即使在最狂放的梦中，也未曾想像会在这小城以外的地方终其一生。他步履轻巧，仪态窈窕，心思纯洁，亲切又大方，如圣经告诉我们的，他容貌极其俊美一一这么年轻的女子怎么也想不到如神所命定的，不久自己就要被带离宁静的家园，栖身在黄沙之外的辽阔世界。
    一个特别的黄昏，有个外地人歇脚在城外的井旁。随着他的是体体面面的一队骆驼行伍，共有十匹，每匹骆驼满载物品，一副风尘仆仆的神色。这队行伍等候在那里，彷佛不知下一步该如何。领头的那位也许是以利以谢，亚伯拉罕的老管家；此番他受主人之命前来，要完成一项严肃的任务。亚伯位罕这时已相当老迈了，儿子以撒年庚四十，老人家希望见到儿子娶得合宜的家室；虽然他从未怀疑神对他后裔的应许，却渴望能亲手拥抱孙子一一连接他和后代的第二环。于是，他要求自己所信任的仆人立下一双重的誓约：第一，不可为以撒娶附近迦南地中的女子为妻，而要往他的本地哈兰去，从他的本族中为以撒娶妻。第二，决不可带以撒回哈兰去。这誓约的成立乃出于亚伯拉罕的信心：带他离开本地本族的神必会差遣他的使者引领老仆人，助他达成任务。
    天将晚，「众女子出来打水的时候」，这位忠心的老管家带队抵达城外的并旁。他呼求耶和华，称他为「我主人亚伯拉罕的神」，愿他施恩给主人，使自己能遇见「好机会」，顺利完成任务。他的祷词透露着何其美好的单纯和信靠，正反映出那因着亚伯拉罕与神同行而弥漫别是巴井旁整片棚区的敬虔。今天，主人们若将雇人当作灵魂而非帮手看待，又顺着他们对雇主特有的尊重，于朝夕相处间以身作则加以感化，恐怕佣人们的许多缺失都能避免。可悲啊！基督徒家中的佣人常觉得主人的信仰对他们并无吸引力，因为只是口里宣告，却少身体力行。
    生活中的每件事我们都有权向神倾诉。对数过我们头发的神而言，再琐细的事也不算微未。一天若不祈求神赐下「通达的道路」，这天便算白过。清晨或黄昏来到井旁时，且把当天的事务交托给神，相信他必引领。倘若平常如此，更何况那些对未来的道路具有决定性的日子？向神祈求兆头并无不可，亦即恳求他藉着日常的境况指示他的心意，再以从他来的圣灵加以印证，使那已经镂刻在我们良心上的感觉更加具体化。我们固然无权要求兆头以便满足病态的好奇心；却可要求神以外在情况来指示他的心意。是圣洁和喜乐的灵引领这位敬虔的仆人向神提议：前来汲水的女子若有爽快、热诚地回应他索水要求的，他便是神为主人的儿子所豫定的妻。事情就如他所提议的发生了，就像发生在一切似孩童般单纯信靠神的人身上一一「话还没说完」，答案就出现了。
    接着发生的事不必再细述了：献上贵重的首饰当聘礼；老管家低头敬拜神，承认神在答应祷告中所流露的慈爱；女子快跑回家；母亲和哥哥望着华丽的礼物赞叹；喘着气叙述意外的巧遇；拉班熟络地前去迎接来客，一看满载的骆驼队，欢迎声更加热切；卸下骆驼，喂草料，拿水给来客和随行的人洗脚，并摆出食物让来客吃；来客不吃，要等把事情说明白、办成后再吃；以煊赫的措词诉说亚伯拉罕的昌大；叙述沿路神的带领，指出利百加就是神所指定的；请求他的亲人以慈爱和信实接受这件婚事；他们毫不犹豫地答应，老管家高兴得俯伏在地敬拜神一—「看哪！」他们说：「利百加在你面前，可以将他带去，照着耶和华所说的，给你主人的儿子为妻。」
    当下，来客从行李中拿出金饰、银饰，并衣服给俊美的利百加穿戴；他的母亲和哥哥拉班也得了合意的宝物。然后，他和随从们才「吃了、喝了、住了一夜」。第二天清晨，辞却了善意的挽留，亚伯拉罕的管家立即动身回去，带着利百加和他的乳母；利百加坐在骆驼上，全人里覆在少女的梦想和惊叹中，家人祝福的声音透过清晨馨香的空气回荡在耳际：「我们的妹子啊！愿你作千万人的母，愿你的后裔得着仇敌的城门。」
    且让我们按下不表这个有圣灵和真理运作其间的故事；值得一提的是，在创世记中，这段叙述文体是最为华美、婉约、谧静，充满了使四海融为一家，使每个角落的人都受感动的自然笔触。现在，且让我们进一步引申出两三项教导，以阐明神的呼召，以及灵魂对其应有的反应。
    —、给蒙神呼召之人的教导一让祷告全面渗透我们的事工。这位老仆人像他的主人一样，若未祈祷，就不往前一步。并非说他总是出声祷告；当他站在井旁时，没有人知道他在祷告。他也未任意指使神，而是把整件事交托给他，因他已向亲爱的主人证实它是值得信赖的朋友。这差事的确艰难，种种情况似乎尽皆不利。一个年轻的女子肯离家跟他这位陌生人远渡黄沙去嫁给素未谋面的人吗？「这女子也许不愿同我离去！」即使他愿意，他的亲人恐怕不愿意；但是，他祷告，再祷告，神便赐给他通达的道路，使他达成任务。
    有时我们会被差遣去作一件不可能作成的事。从人的角度看，这项任务必然失败，但信靠神的人他们的字典里没有「失败」这个字。默默祷告的馨香从他们的心中发出，上达神的面前。看来绝望当头的事，反而能够成功。基督的工人啊！开始任何事工时，无论是服事个人或教会，请务必祷告：「使我今日遇见好机会！」
    我们也必须等候神的指示。亚伯拉罕的管家提出一项要求：若有女子是神为以撒所豫定的妻，他必须主动打水给骆驼喝。有些人或许认为这要求有点琐碎，其实却是对女子的性情最准确的考验。它流露出一种出自内心的诚挚，超越传统礼节的要求；又指出一种绝不高傲的个性。这种细微、不经心的行为岂非反映性情的指标？常常神的仆人之所以犯错，是因为拯救灵魂的作法过于卤莽；往往未曾活在神的旨意中，或寻求神的命令，也未等神开路，便冒然从事。须知我们并非总能了解那环绕着人心的庄严奥秘、那灵性可能沦落的深渊，以及感性如何厚厚蒙受尘俗和冷漠的遮蔽。只有神了解这一切；我们应当极尽智慧仰望、信靠，等候它开路让我们得窥人心的堂奥。在这事上，神不会失信；我们祈求，他必垂听、应允。
    让我们多多赞美主。老管家说起他主人来，真是滔滔不绝！他没有一句话提到自己，或以任何方式自诩，乃是专心致意地陈述身在远方的主人的成就。这岂不也是使徒们的特色？他们传扬主耶稣，不传扬自己；他们的讲论有如透明的无色玻璃，单单让基督的荣耀穿透。噢！我们是如何在推销自己，以致人们离去时所赞许的，无非是我们。让我们的自己从讲论的主题中消失吧！当我们的举止彰显出基督性情的美丽时，我们的信息应为：「耶和华神已经大大赐福了基督，我们的主，又赐给他那超乎万名之上的名；使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的，掌权的，和一切有名的。他配得权能、富足、能力、尊贵、荣耀和祝福。」倘若你的话语获得喝采，务必将一切荣耀归给话语的源头一一一神。
    二、关于呼召的本身。在这故事中，一位朴素的女子蒙召嫁给地上一位富有、高贵的贵族子弟。呼召的临到与他的价值、财富、或美貌无关，乃因亚伯拉罕心中的意愿和拟议。同样的呼召要临到每个听见福音的人。在穹苍深处，伟大的父神居住在其中，他有一个儿子、是他独生的爱子。他立意在人类中拣选多人出来，组成一个教会，永久许配给他的爱子为妻。这样的呼召临到你，非因你配、或富有、美丽；乃是它心意的策划。它多么希望你能甘心舍弃一切所眷恋的；这便是他的信息：「女子阿！你要听、要想、要侧耳而听，不要记念你的民，和你的父家，王就羡慕你的美貌，因为他是你的主，你当敬拜他」(诗四十五10一11)
    罪人哪！倘若你遵从了这呼召，便要失去自己的名，而换上他的名；穿戴上他的华美宝饰；分享他的富足；与他同坐在宝座上；一切全是你的。你愿与这人同行吗？愿离弃一切，成为基督的人吗？愿将心献给肉眼看不见的爱人，永远属于他吗？来吧！让为耶稣求亲的圣灵(像亚伯拉罕的仆人为以撒求亲一样)护送你，带领你到耶稣那里。
    三、如何面对这呼召？我们必须为它豫备居所。「进来吧！蒙福的主，为什么站在外面呢？我已经备好了房子和寝室。」主回答说：「客房在那里呢？」客栈没有房间让基督容身，但我们必须在心中为它豫备居所；至少我们必须愿意让他为自己豫备居所。
    我们必须作见证。「女子跑回去，照着这些话告诉他母亲和他家里的人。」一旦你听见呼召，接受了应许的宝饰作为基业的凭据，就须回家告诉亲朋，诉说神为你成就的大事。
    切勿因循苟且，接受肉体和血气的怂恿。人情和处境都有可能耽延我们动身走天路。这是撒但的诡计，为要破坏我们和基督间永远的结合。绝对不容耽搁或延期。当被问：「你愿与这人同去吗？」务必立刻回答：「我去！」
    旅途漫长又劳累；但一路上女子的心深受忠仆的描述鼓舞着。他那一篇篇有关未来的家以及自己将与之结漓的那位男子的故事排遣了长途跋涉的无聊。这男子，「虽然没有见过他，却是爱他；虽不得看见，却因他就有说不出来的喜乐。」是的，他已经爱上他了，切切盼望与他见面。
    见面发生在日暮时分。以撒出来在田间默想，心中隐隐悼念着母亲，一面企盼他的新娘到来。当他举目往牧野一看，哇！骆驼回来了。两颗年轻的心灵已交溶在一起了。多么令人雀跃的初见啊！利百加忘掉了旅途上所有的艰辛和远离亲朋的怆然。这岂不是那最美时辰的写照？当满有恩典的圣灵引领我们来到主的身旁，面见这位所有圣善的心所爰慕的新郎，我们将永远与他同在，永不分离。
    寂静的家园历经二十年之久才有了孩童笑闹的声音；先祖亚伯拉罕足足饱享了十五年儿孙绕膝的快乐。年老的他沉缅在过去中，把其中发生的故事一一讲给孙子们听。有一则故事是孩子们百听不厌的，那便是他们的父亲曾经爬上摩利亚山的巅峰，在那里起死回生。


归到列祖那里

创世记二十五8

    世间再也没有一个人比亚伯拉罕，更广泛地在各族与各时代中，激起人们的敬意。敬虔的犹太人希望死后能安息在先祖亚伯拉罕的怀里。成千上万的人把作为他后裔的身分视为进入天堂的许可证。使徒保罗和雅各的教导虽各有侧重，却一致鼓励亲眼见过主耶稣的早期基督徒效法亚伯拉罕。中古教会在旧约人物中单单将他封为圣徒，乃是出于集体的赞同，而非教会的谕令。回教徒尊奉他，仅次于默罕穆德。使他受到普世尊祟的原因是什么呢？非因一整个民族的伟大行动由他领头开始，或因他英勇又明智，拥有大量的财富；历世历代以来，他之所以成为众人敬仰的目标，乃因他崇高的信仰生活。
    他的性格建立在强而有力的信心上。「亚伯拉罕信神。」凭着这信，他离开本乡本土，前往虽有应许，却未得明示的地方。凭着这信，他让罗得选择自己认为上好的，因为他确信神为信靠他的人所豫备的，远超过人自己所能营谋的。凭着这信，他长年等候，相信神会赐给他应许中的后裔。凭着这信，他过着游牧的生活，终生住在帐棚中，决意不再回到起初定居的城乡。的确，他的灵魂热切盼望神的圣城。凭着这信，他献上以撒，埋葬撒拉。
    他的信心并未止于己有，反之，它结了许多果实。若接着新约所列举的信心果实加以查核，我们会发现他一一彰显彼得后书所举出的一系列互相连贯的美德，它们就像一座黄金阶梯一样，横跨天地之间，沟通了天人两界。
    他有了信心，又加上德行(或作豪壮的勇气)。有什么比他迅即武装仆人作战的举动更英勇？他率领一队仓促成军的牧人突击训练精良的亚述军，一举击溃他们，使他们四散如狂飕中漫天飞舞的糠枇；然后，他大有掳获地沿着约但河谷凯旋而归。
    有了德行，又加上知识。终其一生，他都在神的学校中作学生。一年又一年，关于神性情的新启示一次次临到他。有关神及其神圣性情的知识，起初对他原为未知之域，这未知之域在他视界中逐渐扩大；随着年岁的增长，他与神的交谊更加密切，终于爬上信心的巅峰，从那里俯视神本性的长阔高深，遍览它的汪洋、山脉和平野。
    有了知识，又加上节制。他的自驭功夫充分显示在拒绝所多玛王的献礼上；当罗得的仆人兴风作浪时，他也克制了自己的脾气。最能自制的人，也就是最刚强的人，能够完成懦弱的人无法承担的事。那因着身为神的仆人而具有自制能力的人，个性最是迷人；因为他懂得治理自己，便能正确督导他人。
    有了节制，又加上忍耐。论到他时，新约说道：他「恒久忍耐」(来六15)。长年毫无怨言等候神的时间临到，这忍耐非比寻常。他存心安静，不从世界支取安慰和帮助；正如诗人所形容的：「我的心平稳安静，好像断过奶的孩子在他母亲的怀中。我的心在我要面真像断过奶的孩子。以色列阿，你当仰望耶和华，从今时直到永远」(诗一三一2一3)。
    有了忍耐，又加上虔敬。他最显着的特性之一是虔敬一一一时时感受到神的同在，对他存一颗爱与敬虔的心。他在何处扎营，便在该处筑坛。示剑、希伯仑、别是巴都透过这标记见证了他对神的敬畏和爱。每遇困厄，他的自然反应便是求助于神，像儿子求父亲一样；他与神之间圣洁的交情使他如今仍被东方人称为「神的朋友」——他最为配得的这名称几乎掩盖了我们所熟知的「亚伯拉罕」。
    有了虔敬，又加上爱弟兄的心。有些对神敬虔的人却缺乏对亲人的爱。亚伯拉罕并不是这种人。他是个充满温情的人。在他平静的外表和俨然若王子的神态内，跳动着一颗温暖、慈爱的心。请听他那热切的呼喊：「但愿以实玛利活在你面前！」神自己也为他对以撒的爱作见证：「你的儿子，就是你独生的儿子，你所爱的以撒。」亚伯拉罕的性情因此可以比拟为崇山峻岭，其巅峰耸入风暴袭击不到的云层之外，与诸天对话；其山腰布满森林和草原，有农家楼居，活泼的孩子们在嬉笑声中编缀着挂满胸前的花圈。
    有了爱弟兄的心，又加上爱众人的心。待人接物时，他慷慨、坦诚又大方；毫不计较地为麦比拉洞付出巨额的价钱；丝毫不倨傲的他，和蔼、谦让，常常爽朗畅笑。由于与神建立起正确的关系，他那安详、高贵的心所含蕴的和煦光辉，便能照暖周围的人。
    所有这些信心的果实都充充足足的蕴藏在他里面。因此，他从不贫瘠、不结果子；这些美德确立了他的蒙召和受拣选，也将他豫备妥当，得以丰丰富富进入神一一一我们的救主一一一那永存的国。希腊原文「n入ovqlu，56＊口＊叭」(丰丰富富的进入)具有非常深厚的寓意，按字面的意思着，是指满载掳物凯旋回归本城的英雄受到盛大的欢迎，其中有合唱队的颂歌，万民腾欢的喝采；另外它也意味着神所喜悦的灵魂，在天堂门前将要接受的迎迂一一一其隆重、热闹，处处散发皇室般的威仪，恰如历代以来那些功业彪炳或擅长在同夥中激起赤胆忠诚的人所获得的殊荣。谁最配得这麽盛大的迎迂？当然是亚伯拉罕，他活了一百七十五岁，「寿高年迈，气绝而死，归到他列祖那里。」
    【亚伯拉罕气绝而死」。他面对死亡毫不抗拒，未尝眷恋人世，乃是乐于归天；当天使前来呼唤时，他毫不挣扎地欣然就道，灵魂回到它的源头一一一神的身旁。
    他归到列祖那里(列祖原文作「本民」)一一这并非指着他的躯体，因为他并未葬在祖先旁边，而是与撒拉同埋。这当然指着他的灵魂。各族的先祖们对未来所知或少，却觉察到有个他们本族聚集的地方，在那里，所有敬虔和圣洁的灵魂要一一归回，与他的本民团聚；他从其而生，承受其名号，与其具有相近的志趣和情操。
    何等感人的死亡交响曲！死便是与我们的同族团聚，进入一个伟大族类聚集的世界，每个前来的人都有欢呼相迎。你的列祖在那里呢？我相信他们是神的子民；那麽，与你同名，站在彼岸迎接你的人比此刻围绕你身旁的人要来得众多；其中有多人是你不认识但却认识你的；多人是你珍爱却暂时失去的；又有许多，若少了你，喜乐便不能满盈的人。他们在那里成队成列欢迎你。切勿让他们失望呵！且记，如果你的列祖是神的子民，你若不先在信和爱中归入基督，就不能回到他们那里去。
    高贵的亚伯拉罕确信成圣的灵魂必在另一个国度蒙受悦纳。天堂并不是个充满囚房的牢狱，它是个家。家中岂无衷心的悦纳和眷爱？只要读到大卫前往他的爱子那里，保罗盼望与听他道而悔改的人再相见，妇女和门徒们能够从基督荣耀的复活身躯上认出救主的形像和慈爱一—我们便与先祖一起相信：死亡其实是与更深层意义的亲族团聚。属灵的亲和感能沟通所有的世代和永世，能在世界每个角落发现自己的同类。
    「他两个儿子，以撇、以实玛利，把他理葬在麦比拉洞里」一一这两个人大不相同。以实玛利是使女所生的，乃是律法之子；以撒是正房妻子所生的，乃是应许之子。以实玛利野蛮又跋扈，脾气像「野驴」；刚愎自用的他，傲慢、独来独往，有仇必报；以撒则沉静而退让，温和而顺服，甘心背柴、受捆，让出井泉，将管家的权柄交给妻子。然而，这些差异在哀悼的时刻里全被抹除了。从沙漠中赶来，带着大队孔武有力的壮汉，以实玛利与他父亲的另一个儿子复合；后者迥异于他，取代他继承了家业，这一切的差别都在那时辰里化解了。
    无数邻近区域的族长们聚集在墓穴旁，向这位长久住在他们中间的尊大王子致最后的敬意。在妇女的哀哭声和至今犹流行于中东地区的悼亡曲中，这位不计一切代价信靠神，越过漫漫黄沙，往远方朝圣的人，遗体被一队忠心的仆从抬着，越过一大片静穆的帐棚，隆重地葬在他贞节的妻子撒拉的骨骸旁。在那里，他们安睡到如今，当主再来的时候，将被提升天。
    神从极其平常的本性中塑造出一个可以与他像朋友般交往的人物，和一个对后世造成深远影响的生命。当人把自己的心和生命如土壤般全然交托给神时，他可以从其中随意栽培出任何谷实。我们为什么不把自己完全交给这位神圣的垦殖者，请求他以自己那可喜悦的良善并大有权能的信心充满我们？让我们完全信靠神，随时彻底顺服它；当年日逝去，必有果实可以荣耀在至高之处的他，我们的日子也将发出永不止息的赞美。
                一全书完一
【上一章】　【下一章】


目录

圣经人物传——亚伯拉罕
导言
岩穴
神的呼召
顺服
第一位行走天路的先祖
下埃及
与罗得分开
两种道路
争战之间
麦基洗德
坚定的信心
等候神
使女夏甲
『作完全人！』
约的标记
属天的访客
为所多马代求
天使作工在罪恶之城
老我的残渣
夏甲和以实马利被逐
宁静的安息地
最大的试炼
第一个住进麦比拉洞的人
对呼召的反应
归到列祖那里
[信仰之门制作]


导言

    一个五岁的小孩在礼拜天晚祷中，诚恳的对神说：「求你打发你的圣灵，进入我的心，使我能以基督耶稣的心为心。」这是前一个世代，神所重用的仆人迈雨博士(F，B，。Meyer)迈进属天路程的第一步。他母亲很留意的记录了这段话。以后，他几乎每天都重复同样的祷告。
    在迈雨博士跑完了世上道路，被主接去前一天，有人问他，经过了那么多年日，他对他的救主有什么新的认识。他举目向上，说：「没有，就和平常一样，他在我里面，我在他里面。」
    这两句话，已充分说明了迈雨博士一生的路程，同时也让人看到他在服事上多结果子的秘诀：稳定的与神紧密同行，不求特别的经历，不讲究高深的道理，只有忠心、诚恳的把主介绍给人。
    第十九世纪，神在英语世界中兴起了不少的杰出布道家、奋兴家、解经家、和圣经教师。迈尔是其中较受欢迎的一个。他以「圣经教师」着称，擅于对知识分子的服事。在他同代属灵伟人中，迈雨博士的文学造诣可能无人能出其右，所以他留下了许多文字上的属灵遗产，其中最为特出的，就是本社翻译出版的这一套「圣经人物传」。正因为如此，虽然他息劳已近六十年，但他的信息仍然在英语世界中继续作工。
    迈尔博士毕业于伦敦大学，对知识分子特别有负担，终其一生，不断保持他的学生工作。而各地学生也颇喜欢领受他对他们在基督徒生活上的教导。
    迈尔博士的牧养教会经历极为广泛，从利物浦到伦敦，都留下他的足迹。慕砷早年在英国的服事，乃是由迈雨博士安排，两人的相处，给迈尔的服事历程，又更往前推进。
    迈尔博士也是一个广受欢迎的讲员，经常受邀到不同堂会讲道，自一八八七年起，他是凯锡克(Keswick)大会的经常讲员，对从各地来，在属灵上有追求的圣徒，提供属灵上的帮助和供应。)
    他与对华的宣教工作也有极深的渊源。前往中国宣教的剑桥七杰中，有两人是他的密友。他们的宣教热诚使迈雨博士极为感动。以后他成为「域外传道会」(Regions Beyond MissionarvUnion)的主要推动人，积极鼓吹海外宣教工作，支持海外宣教士。
    不是高深的学问，也不是动人的信息，迈尔的服事最大的特色是他生命的深度。他这个人本身就是一篇信息。有一位多年与他一同服事的同工，描述一件实际发生的事：「有一次聚会，我必须到台前去见迈尔博士，却给两个老人家挡住。他们也拼命往前走。『我们坐到前排去！』我听到其中有一个人说：「能看到讲台上的那个人，即使他不开口讲话，你也会觉得很舒服。』」
    他的这位同工又加上一段他自己的看法：「这是对迈雨的丰采最佳的形容。任何讲台，只要迈雨博士坐在那里或站在那里，彷佛就会发出光辉，就有恩福流露出来。他那慈祥的脸孔，正是他内心柔和、谦卑、良善的表露，所以，许多人一见到他，就能进入敬拜的气氛中。」
    这也是迈尔博士文字工作的特点。我们可从字里行间，摸触这位以耶稣基督的心为心的属灵伟人生命的深度。
    迈尔博士的「圣经人物传」十三册，在英语世界中，历半个多世纪仍然畅销无比。甚至有出版社将其中十二册集成两巨卷发售。中文世界，过去曾有证道出版社出版「以利亚」和「彼得」二书。本社为使华人信徒得窥迈雨博士原着全貌，经决定全套翻译出版。香港证道出版社慨允将「以利亚」、「彼得」二书中文版权转让本社，仅此致谢。迈尔博士的「圣经人物传」并没有按照时代先后撰写，也不是依重要性分前后。为方便读者，本社依照圣经年代编排各人物传记之次序。
    愿读者能藉此套圣经人物传记，得着属灵上的益处。
                             美国活泉出版社谨志
                             一九八六年秋

【上一章】　【下一章】


对约翰生平的关注

    黎明的微曦中闪烁着的晨星，可以说是自然界中最适宜用来象征施洗约翰这位先锋的表记，他宣告公义日头的升起，正与三百年前另一位先知玛拉基的预言相呼应；玛拉基曾预告将有公义的日头出现，其翅膀有医治之能(见玛四2)。
    每一个迹象都可以证明施洗约翰那独特而非凡的荣耀。这不是因为他的事工充满神迹奇事，他不像以利亚那样曾使寡妇的面、油源源不断，或者使天上降下火来焚浇祭坛及其上的柴；因为圣经记载着：「约翰一件神迹没有行过」(约十41)。也不是因为他曾跻身于财富尊贵的行列，事实上他视富贵加浮云，他不是「身穿细软衣服......在王宫里」的人。也不是因为他有像以赛亚或以西结那样的雄辩之才，他心甘情愿只作一个「声音」一一一道划破黑暗，响彻旷野的短促而震颤的声音。然而他的主却曾这样说到他，「凡妇人所生的，没有一个大过约翰的。」在短短六个月的时间内，这位住在旷野的年轻先知成了各方瞩目的中心。我们看见法利赛人，撒都该人，兵丁，税吏纷纷彼他的事工所吸引；公会不得不调查他所宣告的事；巴勒斯坦王座上那些心胸狭窄的统治者因而胆战心惊；施洗约翰留下的名声和影响力是永不会从这世界上消失的。
    然而这位施洗者的生活和事工所吸引我们的地方还不在于此。他被命定作为两约之间的衔接环。在他身上，犹太主义得到了最高的实现，旧约找到了最高贵的诠释。他宣告，律法和先知只是过渡时期的产物，而他以别的先知所无与伦比的灵紧紧握住希伯来预言的火炬，在他的能力和心灵中说，「一切预言的对象，摩西律法的目标，献祭的目的，和万国的期望，都已经近了！」他立刻转向那位站在门口等待进入的大牧者，看门者已为他打开大门，在他经过的时候俯首喊道：「这位就是摩西律法和先知书上所论到，那将要来的拿撒勒人耶稣。」
    没有什么比研读先锋约翰的事迹，更能给我们一个清晰的画面，让我们看见基督超然的荣耀。约翰与基督生在同一个时代，自幼生长的环境不相上下，早年就受到同样的爱国意念，神圣遗传，和灿烂盼望的薰陶。然而两人的共同性很快就戛然止住。施洗约翰固然具备了犹太民族许多高贵的特质，我们可以从他身上看到八百年来神的启示和管教所孕育出来的典型。但耶稣是人子，他的长阔高深是无以衡量的，我们只能用约翰自己的宣告来描述他，那就是，「从天上来的，是在万有之上。」
    对两人而言，工作都是艰辛而短暂的--一个新纪元展开了，其中一个只有六个月，另一个约三年。他们事工的起头，都同样广受拥戴，他们宣扬神国度的时候，人们齐涌过来，好像雨后遍地滋生的花朵；另一方面，当时宗教界也毫不隐藏对他们的敌意。他们两人的事奉只有短暂的阳光普照，旋即就罩上了阴霾的乌云，仇敌的忿恨和欲置他们于死地的狠毒围绕在四周。他们两人都有一小群门徒相随。这些门徒都会为他们夫子的死哀伤悲恸，并且将夫子的尸体放进坟墓里；另一方面，住在地上的人却欢喜快乐，互相馈送礼物，因这两位先知所说的话会叫他们受苦(见启十一10)。
    然而两人的共同性到此结束。其中一位的生命目标在他死的那一刻完成了；对另一位而言，他的死只是其一生目标的开端。在约翰的例子中，死亡是殉道，照亮了他那个时代的黑暗；在耶稣的例子要，死亡是献祭，除去了世人的罪。约翰没有得到立即的复活，他只像所有义人一样，留下嘉言懿行长存人间；但他的主却未朽坏一一他不可能朽坏；从复活的那一刻起，他开始以他宽广卓越的能力治理人的心思意念。希律的刽子手在狱里斩了约翰的那一刻，他的门徒彼此之间的连结也还相当紧密，但稍后他们就融合在跟随基督的行列中；但当罗，马兵丁以为他们大功告成，临终的主嘴里吐出「成了」的时候，他的门徒却聚集在楼上的屋子里，有四十天之久，直到圣灵降临，将他们组织成世上最坚强的团体。
    世远年湮之后，约翰的影响力就逐渐淡褪了；但耶稣是各时代的王。他创造，他雕塑，他引领；他总是与我们同在，直到世代的未了。我们毋需回溯几百年，从摇篮里，或马利亚的怀抱中，或打鱼的船上，高山旷野，十字架上，坟墓里，去寻找耶稣。他就在这里，在我们身旁，住在我们里面。因此约翰好像燃烧的火炬，在漆黑的夜空中暂时被举起；然而耶稣却是「那光」。约翰与耶稣相比，就如星光之于日光，它不能照亮你书籍的扉页；又如差役之于君王，小溪之于汪洋大海；难怪约翰自己觉得给他提鞋都不配。他是妇人所生中最大的，也是「神差来的」，但有一位在他以后来的，带有神的使命，过去世代的门要在他身后合上，他腰间挂着所有世代的门钥。
    福音书的记或者似平静恬谧，但若不明白当代的历史背景，就会错失了最深刻的教训之一--原来这个怜悯恩慈的救赎事件是被放置在一个最动乱、危险的世代中。神的羊群已经离开青草地和溪水旁多时，他们正在行经死荫的幽谷，所跨出的每一步都饱受仇敌侵扰。狼已经来了。国家生活正面临产难之阵痛，耶路撒冷的覆亡使这产痛达到了顶峰，耶稣也曾说过，历史上再没有任何灾难足以与其相比。
    当时坐宝座的是希律一一一一个狡猾，冷酷，放纵，蛮横，奢侈的人。以他的名字建立的华丽圣殿是祭司服事和各种神圣仪式举行的场所。每年盛大庆祝的逾越节，住棚节，五旬节都吸引世界各地成群的游客前来。全国各地的会堂受到细心的维护，许多文士受命潜心研究律法和教导百姓。从表面的虔诚，众人的瞩目，国家的税收各方面看来，这段时期与所罗们和希西家最繁华的时代相比，丝毫也不逊色。
    然而住在乡间的贫穷百姓却在希律的压榨下呻吟度日。为了应付庞大的开支一一一兴建宫殿，营造堡垒，发展新的城市一一一希律就转而向贫民百姓强征暴敛。他在各处引进外邦人的风俗习惯，他甚至胆敢在圣殿的入口处竖立罗马的老鹰标志。他劫掠大卫的陵寝，废置国家的议会。宗教领袖如该亚法，亚那之流对这些世俗势力的罪恶装聋作哑，他们只求保住自己的祭司职位和薪俸就好了。在马加比战争中犹大与其众兄弟所力争的国家独立，也很快在罗马人的脚下瓦解。罗马人迫不及待地要在希律死后的混乱局面中坐收渔翁之利。这些消息一定接二连三地传到那些正虔诚地等待着以色列蒙救赎的人耳中，使他们震惊战栗，他们益发渴望着那似乎迟延的救赎早日来临。他们仍然每年一次往耶路撒冷，参加重要的节期，外表的盛大庆祝只是代表着对旧日的怀念，他们心里明白，光荣已经消逝，形式主义虚有的外壳再也无法阻挡罗马文明入侵的浪潮。当节期一过，这些虔诚的人转回他们山丘上的家园时，回首最后一瞥这美丽的城，不禁发出痛彻肺腑的呐喊，「哦！耶路撒冷阿！耶路撒冷阿！」
    黎明前的一刻是最黑暗的，就在这时候，那些观察、等候的人必然格外期待旧的预言的应验。弥赛亚近了，对此他们毫不置疑。但以理预告的期限已接近期满。圭已离开犹大，杖也离了他两脚之间(见创四十九10)。甚至外邦世界都开始期待一位君主。精研古代作品的占卜者，退居山野的隐士，观测天象的博士，都得到一个共同的结论，就是弥赛亚近了，它将再度带来黄金时代。
    所以这些忠诚的人常常聚在一起交谈，他们感觉既然他们所寻求的主已近了，那么他的使者一定更近了，他们注视着每一个足迹，聆听着每一个声音，细察每一张脸上的表情，「看哪，他将要来临！」这话好像银铃，响彻在他们心里。任何时候他们都可能听见有声音说，「修筑修筑大道；捡去石头；为万民竖立大旗。看哪，耶和华会宣告到地极，对锡安的居民说，你的拯救者来到」(赛六十二10一11)。这样的盼望终于在施洗约翰诞生的那一刻实现了。


撒迦利亚的家

路加第一章

    从路加的记载，我们得以清楚施洗约翰诞生之前的环境。路加告诉我们，「这些事我既从起头都详细考察了。」他用「起头」一词，暗示说他要追根究柢，探明基督教萌芽的起源，所以就详细考察这些事件。我们岂不是也会为了细察某种新发现的植物，而一直观察到它的根部，从附着的泥土中小心地分辨它那细微的根茎？同样的，路加这位卓越的医生，也本着他作研究时一贯的训练，一一追溯其他福音书作者所记载那些事件以前的事件。他缜密而准确的调查，补充了他未亲眼见过这些人事的缺憾。
    路加资料的来源是什么？我们无从得知，但我们可以作一个大胆的假设，并且以路加福音开头两章的简洁，优美，典雅，来支持这个假设。有人因为这两章突出的风格，而坚持它们是出于另一位作者之手，认为这两章和接下去描述人子的其它篇章非出于同一位作者。为什么我们不假设它们是出于一位作母亲的人之口述？我们都同意，母亲是孩子早年岁月最自然的记录者一-他们从不厌倦观察孩子的一举一动，一颦一笑，从不厌倦回忆孩子的一些惊人之举。同样的，马利亚也一一将这些埋在他的记忆里，他心中时时回想着那些奇妙的往事，它们已深深印在他的生命里。他在极大的喜乐中脱口而出的「尊主颂」，不论从人的观点或所使用的语言来看，都是极自然的。当他晚年，其它回忆逐渐褪色之际，那些事实反而更鲜明地突显了出来。
    这是一个动人的主题，实在值得让艺术家描绘下来！马利亚坐在那里，饱经风霜的脸孔仍然散发着圣洁的光芒。路加拿着纸笔，任由马利亚毫无拦阻地述说他的故事。他不时振笔疾书；成串的字句从他的笔尖下流泄出来。就在那时刻，他们所谈论、所记述的那一位主，悄悄站在他们身旁，藉着圣灵将一切事默默滴滴地带入他们的记忆之库，就好像他亲口向他们述说一样。
    施洗约翰的故事很明显是耶稣生平的一部分，马利亚回忆往事时几乎不可能将它剔除开。同时根据天使所说，以利沙伯是，马利亚的亲戚一一可能是他的表姊一一很自然的，马利亚在惊惶困惑之际，会第一个想到向他求助。虽然两人年龄有相当的差距，但马利亚对这位表亲存着一种亲密的感情，以利沙伯的经历也必然和他自己那不平凡的遭遇一样，使他深受感动和震撼。因此，我们从主的母亲口中得知发生在撒迦利亚家的事情之细节，也是极可能的。
    一、地上的安静人。神总是有一批属于他的隐士；当世界喧嚣尘上，刀兵相交，互流人血之际，这些人听从他的呼召，进入他的内室，将自己隐藏起来，直到暴风雨平息。亚哈的时代亦是如此，无所不知的神看见至少有七千个人未向巴力屈膝。南北战争的时候，在激烈的战火下，也有一群忠心的人在法拉尔(Nicholas Ferrar)的率领下聚集，花时间在敬拜和慈善工作上。三十年战争横扫德国时，也有「地上的安静人」置身人世之外，专心等候神，用诗歌、诗词的薰陶涂抹他们的心灵。
    我们要讨论的那个世代亦是如此。当时遍地笼罩在黑暗中。希律的残酷，诡诈，流血手段正达于鼎盛。整个国家陷于惊惧之中，不知道他下一步又将作出什么滔天恶行。祭司只知对他逢迎谄媚，整个社会的凝结力似乎被他瓦解了。根据迦玛列的记载，丢大和加利利的犹大只是当时率领一贯盗匪起来暴乱的领袖之一。贪婪，渎职，无法无天的暴力，已使这个国家的光荣被破坏无遗，国家生活的中心亦受到了腐蚀。
    我们不禁想，是否那些虔敬的余民会一小群一小群的聚集在秘密的地方，在神里面彼此安慰？例如圣经记载，女先知亚拿「将孩子的事，对一切盼望耶路撒冷得救赎的人讲说」(路二38)。我们可以据此猜测，当时必然还有一些人持守着最高贵的传统，心中仍存着他们祖先的信仰里最佳美的特点。世代的黑暗只有导致他们更热切地研读希伯来先知的预言，更渴望预言的责现。许多时候他们会登上高岭，向旷野眺望，盼望看见那大有能力的一位从以东来，袍子上沾着以色列仇敌的血迹。但他们聚在一起时，不论是葡萄园中，无花果树下，道路旁，或寒微的房舍里，所谈论的只有一件事，就是他们所珍视的盼望。他们目睹国中的荒凉，大卫之城的凋零，必然时常发出这样的呼喊：「圣洁真诚的神阿，那将坐在大术宝座上，他的国度永无穷尽的一位，还有多久才来呢？万王之王，从你尊贵的居处出来吧！披上你成严的王袍，拿起你全能的父所赐你的王杖；因为如今你的新妇在呼叫你，受造之物也都在叹息，等候被更新。」
    我们不是单凭想像力来描述那些真心守望白日之星升起的人。福音书对他们有充分的记载。例如西面，他是一个又公义又虔诚的人，他得了圣灵的启示，知道自己未死之前必看见主所立的基督。还有亚拿，是位女先知，从不离开圣殿，昼夜禁食祈求事奉神。另外还有真以色列人拿但业，他心里没有诡诈。还有平凡的少女，马利亚，他可能出身名门，虽然家道已中落，仍像某些童女一样，穿着雪白的衣裳，在跳跃的火光旁望穿黑暗的时刻。最后我们看到撒迦利亚与他的妻子以利沙伯，「他们二人在神面前都是义人，遵行主的一切诫命礼仪，没有可指摘的。」
    我们也可能面临同样的光景。阴影似乎远远笼罩着整个大地，原有的一丝亮光越来越微弱。但愿属神的儿女能聚在一起，以圣洁的信心彼此激励，述说他们极大的盼望，因为那曾舍命除去世人罪孽的主，还要第二次显现。「我们......等候救主，就是主耶稣基督，从天上降临。他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似」(腓三2o一21〕
    这种心灵的态度是存在于看不见的，永恒的领域中，它是以信心倚靠内住的神子，深刻地思索着四围世界的罪和忧愁；神要用这样的人在地上成就他的工。那坐在耶稣脚前的马利亚，起来为他的埋葬用香膏抹他。等候在神面前的人，必重新得力。世人轻忽他们，蔑视他们的泪水和劳苦，他们仍然毫不减轻为世人所付出的辛劳和牺牲。他们用更勤奋的努力来回应世界的疏忽，用更大的牺牲来回报世人的忘恩负义，就从这一班人中不久将有人兴起，像施洗约翰一样，为人类历史掀开新的扉页，加速基督的来临。
    二、先锋的出身。今日当旅客离开位于西乃和巴勒斯坦南疆中间的荒僻旷野(那儿正是以利亚在罗腾树下躲避烈日的沙漠)时，他将发现前面是绵延的山丘，那里就是路加第一章第三十九节所谓犹大的「山地」之起点。这片谷地与刚离开的沙漠完全相反，它似乎充满了欢笑声和歌唱。牧草地一片青绿，难怪拿八和其他牧人能在这里找到足够的牧草，喂养他们广大的羊群。如今那里还能看到古代城银和村落的废墟遗迹，现今住着游牧的阿拉伯人。近代有一位旅客发现了犹大城的旧址，那儿曾是祭司撒迦利亚和他的妻子以利沙伯的家乡。
    从他们二人的名字判断，我们可以推测他们的父母都是虔诚人。［撒迦利亚」的意思是「神」记念」；似乎他可以不断提醒同时代的人神对他们的应许；也可以提醒神，他们期望从他手中得到什么。「以利沙伯」的意思是「神的誓言」；似乎他的同胞一直在诉诸神所应许的约，他曾指着自己起誓，永不离开或丢弃他们，并且当圭离开犹大，杖离开他两脚之间的时候，示罗就要来了。
    撒迦利亚是一位祭司，是「亚比雅班里」的人。每年两次，他进耶路撒冷担班，为期六天加上两个安息日。约瑟夫(Josephus)告诉我们，当时犹大有两万名祭司，其中许多就像玛拉基所谴责的一样，在败坏、贬低圣殿的服事。一般祭司的品格多被当代的堕落所玷污，他们成了替瞎子领路的瞎子。然而，其中虔诚人也不在少数，因为主耶稣钉十字架之后，「有许多祭司」相信了他，并且加人跟随他的行列。撒迦利亚和他的妻子以利沙伯(他被形容作「亚伦的后人」)都应该被算入这一班虔诚人中，因为他们「在神面前都是义人」。
    路加写下这句子，是经过一番斟酌的。许多人是在人面前称义，但他们夫妇二人是在神面前为义人。他们日常的生活言行都谨慎地被礼仪、诚命所规范。撒迦利亚的颂歌里处处引用经文，而且用得又恰当又娴熟，由此可见他们在家中一定常常思想、谨守圣经的教训；而圣经记载天使也为他们昼夜的祈祷作证(路一13)。在这一切事上，他们无可指摘一一而不是一无错处，因为用神对正直的标准来判断，没有完全人，但他们是无可指摘的-一因他们的生活已达到了他们所知道的神旨意的最顶点。神的这对儿女在一个邪恶弯曲的世代能无可指摘，他们好像世上的光，在邻舍朋友中间高举真理的道。
    然而他们却活在一个忧伤的阴影下。「只是没有孩子，因为以利沙伯不生育，两个人又年纪老迈了。」当这位虔诚的祭司脱下白细麻布的袍子，回到山城的家里时，没有童稚的声音来迎接他。显然不久之后，他的家室就要消失，被人遗忘了。没有子嗣给他们送终，他们与弥赛亚不可能有任何关系，而每一个希伯来父母最珍贵的盼望就是弥赛亚能从他们那里诞生。
     「只是没有孩子！」他们可能认为自己是受了神的弃绝；特别是作妻子的，一定感到这是神的责罚临到他了。当他发现神已为他采取行动时，他的反应正足以显示他先前所饱受的愁苦；他说，「主在眷顾我的日子，这样看待我，要把我在人间的羞耻除掉」(路一25)。
    但若不是这忧伤的经历，他们可能永远没有资格接受弥赛亚即将来临的第一个信息。忧伤可以打开我们的眼睛，让我们看见幔内的异象，那是未曾哭泣过的人所无法描述的。忧伤引领我们登上异象的陡壁，将全景展现在我们眼前，而那是不敢攀登峭壁的人无法看见的。忧伤预备我们，可以看见祈祷的时刻站在香坛旁的天使，听见凡人嘴唇所无法道出的字句。忧伤使我们愿意向心里愁苦的人打开我们的家，为他提供庇护和安慰，而却发现我们在不知不觉中接待了天使；正如以利沙伯那天接待的是一个惊惶战兢、面临着可能被未婚夫休掉的少女，而他实际上是接待了主的母亲(路一43)。所以不要逃避忧伤。只要熬过短暂的黑夜，到了早晨就必有欢呼。忧伤可能是因为长期的等待和祷告未蒙应允而导致的。在这样的压力下，心灵身体都可能不胜负荷。一切天然的盼望都熄灭了，灵魂可能陷于绝望的深坑。「白昼耶和华必向我施慈爱」(诗四十二8)。不久我们将看见，秋季的流泪撒种是必要的，这样天使才会「站在香坛右边」，向我们保护神已听见我们的祷告。
    三、天使的宣告。在一个值得记念的秋日，满山遍野正挂满结实累累的葡萄，撒迦利亚离开他位于山丘上的家(约是地中海海拔三千尺)，前往圣殿供职。到了圣殿之后，他就住在祭司的居所，白天在内院里事奉。祭司的诸多职务中，并不包括早晚祈祷的时候在圣所一个特制的金坛旁献香。「烧香的时候，众百姓在外面祷告。」这项极尊贵的职务是由抽签来决定，而且不能重复。一个祭司一生中只允许有一次机会进主殿烧香，通常事先已由一位助手从燔祭的坛上取来烧着的炭，铺在幕前的香坛上。
    银号角吹出号音。晚祭的烟袅袅上升。在不同院内敬拜的人开始默祷。助理祭司已经退下；撒迦利亚生平第一次，也是仅有的一次，独自站在主殿要，地点燃的香在一片香气氤氲中上升，四围的景物都笼罩在烟气中，香的烟象徽着从他和百姓心中发出的祷告，一直进到神面前。「那香的烟和众圣徒的祈祷......一同升到神面前」(启八4)。
    他从心中吐露出的是怎样的一个祈祷阿！为以色列，他祈求神的选民被拯救，脱离目前卑微的地位；为他们的信仰，他祈求能有一次属灵的复兴；为外面的群众，他祈求神垂听他们献上的祷告；或许也为他自己和以利沙伯祈求神应允他们的祷告，不然就赐他们忍耐的心，去承受那沉重的忧伤。「有主的使者站在香坛的右边，向他显现。」留意这段描述何等精确，不可能有任何失误。主的使者站着，而且站在右边。那是站在神面前的加百列，被差遗来对他说话，宣告一个好消息，就是他的祷告已蒙垂听，他的妻子将要生一个儿子，要给他起名叫约翰；他们必欢喜快乐；这孩子从生下来就要作拿细耳人，自母腹要就被圣灵充满，他将承袭以利亚的心志能力，走在基督前面，为他预备道路，叫为父的心转向儿女，叫悖逆人转从义人的智慧。
    撒迦利亚在殿里停留甚久。百姓若知道所发生的事，就不会讶异他的迟迟不出。及至他出来，正要循例祝福时，突然他的嘴吧哑了。他打手式表明祝福的意思，但那一日百姓并未蒙受特别的福分。他继续向他们打手式。他的嘴仍然哑口无声。他哑，因为他对如此恩慈的应许心生疑惑。他哑，因为他不相信天使长的话。他哑，好使他在静默和孤寂中学习明白神完全的旨意，并且不久之后将其转换成颂歌。他哑，好叫这好消息不至不迳而走。他的哑代表长久以来神对人说话的制度，但这制度收效甚微，如今神要用他的道来取代它。
    撒迦利亚脸上闪耀着荣光，心中响彻着「不要害怕」的安慰之语，继续尽他的本分，侍他供职的日子满了，他就起身回家。然而这个日子长久被人记念，它揭开了一个序幕，让他们知道从今以后他们的祝福不再是从基利心山或巴路山而来，乃是从加略山来；那位大祭司将从天上说出古老的话：
    愿耶和华赐福给你，保护你。
    愿耶和华使他的脸光照你，赐恩给你。
    愿耶和华向你仰脸，赐你平安。


他的学校和老师

路加第一章

    撒迦利亚和以利沙伯可能已停止祈求得子，或者不再热衷此事。似乎已没有必要再为此事祷告。没有任何从天上来的兆头显示他们的祷告有蒙应允的可能，似乎大自然只有一个最后的回答：不！直到有一天神的使者突然出现，打破他们宁静的生活，好像在宁谧的水面，丢下一颗石头。天使带来一个保证，告诉他们毋需害怕，并宣告他们的祷告神已听到。这就好像一艘逾期末归，早已被人断定失踪的船，有一天忽然安返港口一样。
    我们已停止、不再抱以任何希望的祷告，也可能忽然回来，并且带着神亲笔写的字条：你的祷告已蒙垂听。我们已视为无价值而放弃的投资，可能忽然得到了股息。暴露在太阳下越久的水果越成熟。这一类的事可能超越了我们的祷告哲学，但我们应对此有所预备；因为神总是丰丰富富成就超过我们一切所求所想的。
    这位年迈的祭司回到家中，就将所发生的事用笔写的方式告诉他的妻子。显然整个事件发生时他没有在场。撒迦利亚甚至连孩子的名字也告诉了他。以利沙伯毫无犹豫地接受了从神来的保证。在他隐居的五个月里，他心中孕育着伟大的思想，在祷告中他相信他的儿子将实现他名字的真正含义一一一耶和华的恩赐。也是以利沙伯认出马利亚是主的母亲，并且称马利亚在妇女中是有福的，又向他保证神的话必应验的原因。
    一个月又一个月过去，撒迦利亚还是又聋又哑。他的朋友必须用手式与他交谈。不信的结果便这人失去了生活的乐趣，阻碍了他日常的功能。这段等候的时刻和他的亲戚马利亚所得的祝福是何等迥异阿！只因后者相信了天上的使者。毫无疑问的，撒迦利亚是一个义人，他熟悉自己同胞的历史。从他的颂歌里，我们得知他的心中充满了对过去光辉历史的崇敬和骄做。他能够相信亚伯拉罕和撒拉过了生育年龄仍喜获贵子的事，但他却不相信这一类的祝福会临到自己。我们的信心岂不是也常在这方面摇摆不定？我们能够相信神在过去和未来成就奇妙的事，但是--他对「我的」生命有特别的安排和照顾？「我的」祷告会感动他？他会成就我向他所求的？--对于这些，我们的信心开始犹豫，我们觉得有点难以置信。
    就在这位祭司蛰居一室，与外界隔离的整段时间内，他的灵被圣洁的情感充满，正等待着表达出来的机会。这样的机会终于来了。有一天，他简陋的家突然贺客盈门。亲朋好友纷纷上门恭贺他们老年得子，并且聚集，依照犹太人的风俗给孩子行割礼和命名。以利沙伯怀抱着婴孩，心中多么喜乐阿！大家「就和他一同欢乐」。当众人进出不断时，在东边的天际有新的明星出现，正放射着耀眼的荣光。
    婴孩的母亲坚持给孩子取名约翰，众人大感不解，因为他们的亲族中没有叫这名字的。于是他们转询孩子的父亲，撒迦利亚用颤抖的手，在版上写道：「他的名字是约翰。」就在他打破他的疑惑那一瞬间，「撒迦利亚的口立时开了，舌头也舒展了，就说出话来，称颂神。周围居住的人都惧怕。」这件事立刻传遍犹大的山地，成了人们谈论的主题。凡听见的人将此事故在心要，说，「这个孩子将来怎么样呢？」
    「那孩子渐惭长大，心灵强健。」「因为有主与他同在。」
    对这孩子而言，有几项重要的因素影响着他年轻的生命。
    一、家庭教育。他的父母是祭司。约翰早年的记忆一定包含着父亲常常不在家，往圣殿去供职的片段。每当父亲回来，他一定迫不及待地央求父亲述说圣城的种种情形。我们可以想像，他们一家三口坐在藤架下，在夕阳的余晖中谈论着锡安，那是他们主要的喜乐和盼望。难怪约翰长大之后，有一天他看见耶稣经过，就立刻指着地说，「看哪，神的羔羊！」因为他从幼年起，童稚的心灵就浸浴在献祭的思想中。
    等他年纪稍长，他的父母就带他去参加一些重要的节期；夹在拥挤的人群里，他幼嫩的眼睛第一次得以观望雄伟的圣殿，祭司的班次和祭司袍，庄严的献祭仪式。年轻的心因惊叹、自豪而澎湃着。他那里知道，将来他的事工将成为瓦解祭司制度的第一步！
    他也一定潜心学习圣经。就如提摩太一样，他自幼就熟读圣经。撒迦利亚的颂歌显示他对圣经中的预言和用语耳熟能详；当这对满足的父母向年幼的约翰诵读经文时，可能会特别强调与他个人有关的经文。我们不妨想像撒迦利亚引用以赛亚书第四十章和玛拉基书第三章时，转向坐在他膝上的孩子说，「这些话指的就是你。」
    「孩子阿，你要称为至高者的先知，因为你要行在主的前面，预备他的道路。」
    年迈的祭司岂不会将他颂歌里洋溢的那些思想和话语对他儿子述说？他岂不会这样对他说，「孩子，神已记念他的圣约，就是他对我们祖宗亚伯拉罕所起的誓；因神怜悯的心肠，叫清晨的日光从高天临到我们，要照亮坐在黑暗中死荫里的人，把我们的脚引到平安的路上。」然后他告诉孩子，他们的亲戚耶稣在伯利恒诞生的故事，以及他如何在拿撒勒成长，满有神的恩惠。这位年老的祭司说，「主以色列的神是应当称颂的；因他眷顾他的百姓，为他们施行救赎；在他仆人大卫家中，为我们兴起了拯救的角，正如主藉着从创世以来，圣先知的口所说的话。」接下去，作父亲的可能向约翰述说希律的恶行，他的暴政；并解释神将如何「拯救我们脱离仇敌，和一切恨我们之人的手」。约翰年幼的心充满了希望，它们好像含苞待放的蓓蕾，不久就要绽放出灿烂的花朵。
    有时他们清晨一同外出，看见天际露出的第一线曙光，作父亲的会说，「约翰，你看见山顶的光线吗？清晨的日光之于这世界，就如你在拿撒勒的那位表亲之于罪恶一样。」然后他转向遥远天际闪耀着白光的晨星说，「孩子，看看你的命运！我已年老，不能活着看你长大成人；但你将短暂地发光，旋即就熄灭，但他却要从微弱的晨曦，增长为明亮的日头。」孩子岂不心领神会，颔首回答，「是的，父亲，我明白；但只要我能为主预备道路，我就心满意足了。」
    他同时也与四围的环境有密切的关连。在靠近麦比拉洞穴的地方，他一定常常听人讲述亚伯拉罕的故事。生长在大卫牧羊之地附近的少年人，也一定对这位诗人牧者的事迹毫不陌生。当约翰的父母向他叙述马加比事件，讲到犹大和他的兄弟如何率众起来反抗暴政，企图恢复希伯来人古代的信仰和勇气时，他的心一定倍受激励。
    家对孩子有何等不可磨灭的影响！父亲下班回来前的时间，母亲整日与孩子相伴；整个家庭里面的对话；父亲是否愿意作孩子的同伴，回答他的问题，监督孩子心智的发展；是否常在家中打开圣经；如何度安息日；父母对饮酒及其它会戕害青少年身心的事物之态度一一这一切对于孩子们的发展都是至关紧要的；只有当早期一切的影响力都在同样的方向下合并时，孩子才能长成为一个心灵强壮的人。
    二、拿纲耳誓约对他的教导。天使在宣告他的诞生时，就预告他将淡酒浓酒都不喝，这样他就会被圣灵充满。我们的主说过，「约翰来了，也不吃，也不喝。」这种禁绝一切刺激品是拿细耳人的特殊记号，另外他们也不剪发，并且尽量避免与死尸接触。在某些例子中，拿细耳的誓约只是暂时的，守一段时期之后就废止了。另外在某些例子里，如参孙，撒母耳，施洗约翰，则是终身的。不论短期或长期，拿细耳人是将自己特别奉献 给神使用，削弱自己最微小的意愿，以便迅速捕捉神最微细的声音，成为强有力的人。
    「妈妈，为什么我要留这么长的头发？你从不像别人的妈妈那样替孩子剪发。」
    「不，孩子，」母亲以愉悦、自豪的口气回答，「你有生之年都不可以剪头发，因为你是一个拿细耳人。」
    「妈妈，为什么我不可以尝一口葡萄酒？别的孩子告诉我，葡萄酒又甜又好喝，下次可不可以让我尝一点？」
    「不！绝对不可以！」作母亲的回答，「你永远不可以沾酒，要记住，你是一个拿细耳人。」
    如果他们走在路上，看见地上有野狗啃过的骨头，或麻雀的尸体，约翰好奇的要用手去触摸时，他的母亲会立刻将他拉过来，说，「你不可以接触任何死去的东西。如果我或你的父亲死在你身旁，你也不可以将我们的遗体移开，只可去向别人求助。总是要记住，你是分别为圣的；他的誓言在你身上，你绝对不可读任何东西，不管是象徵性的或实际的，从你年轻的心和生命中将他的力量夺走。」
    这种影响力是可观的。它会在这个孩子的思想和期望中指出一个方向和目标。他明白，由于他的生命中那重大的使命，他必须被分别出来。因此，他必须学习自我节制。
    「心灵强健」是什么意思？一个性格顽强，凡事坚持己见，任意而为，使别人闻声就丧胆的人，是强健的人吗？不！这种人反而是怯弱的。一个人强健的程度，是与他能控制、克服自己多少成正比。一个人若能在羞辱之下，以平静的口气回答；在每日绝望的试炼中，仍保持沉默；有火热的情感，仍保持操守；有强烈的正义惑，仍能平静自持一一这样的人才是强健之人。约翰心灵强健，因为他从思想刚刚萌芽的阶段，就被教导去拒绝那些本来可行但对他来说是不被允许的事。
    我们每一个人身上，都带着分别为圣的誓约，这誓约是因我们与神联合而设下的，他是神圣，良善，洁白，与罪人隔绝的。记得他如何出到营外，担当我们的责罚，被钉在十字架上，又如何跨越死亡，在复活的胜利中等待着迎接我们一一因此我们在这个使他无处容身的世界上也找不到安适之处。他的死，是他的跟随者和世上其余人之间最后的决裂。对世界而言，跟随他的人已被钉死；对跟随他的人而言，世界也已被钉死。但愿我们不去尝试今世之子的纵情宴乐；不要让大利拉用情欲的剪刀剪去我们的长发；让我们谨慎，不受污染；不与黑暗同流合污，反而要脱离，分别为圣，不沾染不洁之物。
    当我们除去一切有损我们或别人的生命之事物时，让我们小心地划下神要我们划的界限，不要夸大或削弱任何一项。请特别记住，旧约强调的是排除，即使一些纯真、自然的事也在禁绝之内。而新约强调的却是包容。摩西在旧约之下禁止犹太人养马，但撒迦利亚却说，在新的制度下他们将拥有，马匹，并且在马的铃铛上刻着「归耶和华为圣」的字句。基督来了，使一切生命成为圣洁。我们或吃，或喝，或作任何事，都是为了使他得荣耀。门徒不是要被提，离开这世界，乃是要在这世上与邪恶的势力相对抗。「凡神所造的物，都是好的；若感谢着领受，就没有一样可弃的；都因神的道和人的祈求，成为圣洁了」(提前四4一5)。天然的本能不是要被压制，乃是要被更新，转变。
    施洗约翰与人子之间有很大的对比。作为拿细耳人，约翰会觉得即使触摸制酒的葡萄树，都冒犯了他的誓约和职分。基督所行的第一个神迹却是变水为酒，那件事发生在迦拿的婚宴上。约翰若是触摸了死人的遗体，或麻疯病息的身子，就丧失了他的圣洁。基督却用手摸棺材，按手在长大麻疯的人身上，又带着怜悯站在他朋友的墓旁。从这里我们或许可以一瞥主说那句话的含义：他说凡妇人所生的，没有一个大过约翰的、然而神国里最小的比他还大。
    三、旷野的学校。「那孩子……住在旷野，直到他显明在以色列人面前的日子。」可能约翰还年幼的时候，撒迦利亚和以利沙伯就去世了。但这孩子逐渐长成少年，能够照顾自己，「因为有主与他同在。」
    在神的引领下，他离开自幼生长的家，远离人群，在旷野度过了几年快乐的时光。他心灵深处响彻着原野的呼唤。这位年轻人可能以前曾央求他的父亲带他到野外，认识大自然的奥秘，这些回忆一一刻印在他的脑海里。他渴望从自幼所生长的社会之诸多限制、条文仪式中脱离出来，以发展他自己的本性。不再有律法，只有从天上来的管束。
    约翰成了真正的孤儿一一无父、无母，也无兄弟姊妹。这时他进到犹大那广阔而荒凉的旷野，犹太人曾替这块不毛之地取名为「荒凉的诅咒」。身临其境的人告诉我们，那儿连野生动物都绝了迹，只有稀少的兀鹰和狐狸。它大半地区是沙漠，偶尔野风吹过，掀起一片风沙。两、三年之后，耶稣也会踏迹这块荒野，发现找不到任何东西果腹；四周的石头似乎在嘲笑他的饥饿；除了野兽，无人与他作伴。
    在这片辽阔的旷野要，约翰以蝗虫和野蜜为生，他身穿骆驼毛作的衣服(今日阿拉伯妇女依旧以骆驼毛作外套)，腰间系着皮带。大卫和跟随他的人常常用来蔽身的山洞，就成了约翰的住处，至于急流向死海的小溪，则是他的饮水来源。
    我们或许会奇怪，在这种环境下他怎么能心灵强健？其实我们是因与四周的人接触而变得软弱。我们会降低自己的层次来迎合他们；我们会调整自己来追随他们的时尚；我们限制了神的计划中我们自然性格的发展，我们降到最低的境界。然而在孤独、寂寞时，我们就能遇见神，变得强健。属神的强健之人很少身穿细软衣服，站在皇宫里。旧约里那个战战兢兢站在亚哈王宫中的俄巴底，就与站在耶和华面前的以利亚是迥然不同的两个人。
    是的，还有别的力量来源。那些被圣灵所充满、教导的人，就和约翰一样，里面满有能力。对信的人，凡事都能。当西门巴约拿接触到基督时，他就成了彼得。「少年人也要疲乏困倦，强壮的也必全然跌倒；但那等候耶和华的，必从新得力」(赛四十30一31)。认识神的人就能强壮，成就大事。


至高者的先知

路加第一章

    「孩子阿，你要称为至高者的先知」--这是撒迦利亚对他亲生的儿子说的，那时他们正被啧啧称奇的邻里亲族所包围。这句话真是掷地有声！因为自从最后一位希伯来先知说出神的话语以来，迄今已有四百年之久，先知的声音沉寂了。从撒迦利亚的时代回溯到摩西的时代，有一系列的先知，他们一代一代将点燃的火炬传下去。到了撒迦利亚的时代，先知的职位已断绝，这一代因此显得疲弱不堪。但是如今事情有了转机，天使宣告有一位先知来临了。我们的主日后也证实了天使的话，他说约翰是先知，而且比先知还大。「你们出去，到底是要看什么？」他问道。「是要看先知么？我告诉你们，是的，他比先知大多了。」
    希伯来文的「先知」一词，其字根的意思是「煮沸或沸腾」，暗示那是从被神浇灌的人心中涌流出来的泉源。如果将「先知」的定义界定在能预知未来事物之人范围内，就大错特错了。因为这种定义很难应用在某些人身上，例如旧约里的摩西，撒母耳，以利亚，新约里的施洗约翰，使徒保罗，他们显然都是先知，而且代表了「先知」一词最深刻的意义。先知的意思是宣告神的话语。先知是沿着神居住和流向的水流前进，或是说出对当时的教训，或是预告未来。「神......藉着众先知说话」(来一1另译)。当他们认识到神大能的作为，心中受到激动时，他们岩不用炽烈的言词将心里的感动说出来就有祸了。
    从犹太人建国之初就未曾断过的先知制度，到了玛拉基却断绝了。用诗篇里的一句话来描写以色列人的悲哀是最恰当不过的，「我们不见我们的标帜，不再有先知」(诗七十四9)。
    旧约的先知已终止，但最后一位先知却预告，将来先知的高贵传统要得着荣耀的恢复。玛拉基说，「看哪，耶和华大而可畏之日未到以前，我必差遣先知以利亚到你们那里去。他必使父亲的心转向儿女，儿女的心转向父亲，免得我来咒诅偏地」(玛四5一6)。
    一、塑造施洗约翰先知性格的影响力。我们首先必须提到「预言」，它预告了约翰一生的事工。从童年起，他的父母就一再将有关他的预言告诉他，对他耳提面命。
    他一定时常思想弥赛亚预言中指着自己说的那段话，「你们的神说，你们要安慰，安慰我的百姓......有人声喊着说，在旷野豫备耶和华的路，在沙漠地修平我们神的道」(赛四十1一3)。毫无疑问的，这是指他自己(见路一76；太三3)。这预言必然不知不觉中形成一股强大的力量，影响着他的性格和事工。
    另外我们上面引用过的玛拉基之预言，也直接指出以利亚将是施洗约翰的典范。天使加百列预告这孩子的诞生时，岂不是也引用了玛拉基的预言？因为天使说，他将行在主的前面，满有以利亚的心智能力(路一17)。稍后主自己也印证了玛拉基的话(太十一14)。
    因此以利亚的风范始终在这年轻人的心灵中浮现，成为他的榜样和激励。他发现自己不断地在问，以利亚是如何行事？如果此刻他在这里，他会怎么作？无可置疑的，他之选择荒凉的旷野，身披骆驼毛，言词激烈粗犷，都与位于基列的提斯比村落之风格相近，他这些个人的特点与那位个性火烈的先知以利亚是多么相似阿！
    此外，当时犹太人无法无天、罪恶横行的光景，也深深引起这位先锋的注意。希律王的崩殂给予罗马极佳的藉口来占领耶路撒冷。圭已离开犹大，杖也离了他两脚之间。在以东分封王和罗马统治者的交易下，祭司职已名存实亡。百姓的官长以其勒索、贪婪、诈欺、鱼肉人民而着称。国境内各地的兵丁都是粗暴，专横，蛮不讲理的。祭司成了雇工；法利赛人则以假冒为善出名。统治阶层已抛弃他们原有的单纯、纯洁，沉迷在帝国的奢华宴乐中。显然用「毒蛇的种类」来称呼当时的宗教领袖，丝毫也不为过。
    蔓延全地的恶行好像打翻的墨汁，不断传到约翰的耳中，使他又惊又惧；这些也是他所以过刻苦自俭生活的原因之一。神的许多仆人禁食、过清苦的生活，往往也是因为他们心中有极大的悲伤，使他们情愿放弃生活的享乐和安逸。这正是约翰的思想。一方面，他深深为以色列的罪恶忧愁，另一方面；他相信弥赛亚已近了。这种负担压在他心头，到了一个地步，他不得不挺身而出，大声呼喊：「天国近了，你们应当悔改。」
    除了这些，我们还必须加上一项——神的异象；当约翰逗留在旷野那段期间，他必从神领受了特别的异象。有一次地说到神是「差我来用水施洗的」。显然他已经察觉神的同在，听见他的声音。那些细小的声音在他心灵中激起了极大的震动。他同样也看见主被高举，听见撒拉弗的颂赞，感觉到撒拉弗用火剪从坛上取来红炭，将炭沾他的口。
    这些都是真先知所具有的特点。他是一位先见。他开口说话，因为他已抬起眼，向上仰望，并将神的道讲出来。神的大先知一一耶稣一一曾代表他以前所有的先知说，「我们所说的，是我们知道的，我们所见证的，是我们见过的」(约三11)
    在这方面我们也可以有分。我们也被允许去看；去攀登异象的高山；在耶稣基督的面光中瞻仰神的荣美；神已将人眼未曾着过，耳朵未曾听见，人心也未曾想到的事启示了我们。我们必须记住，要在耶路撒冷一一一自己的家，犹太全地一一一四围的邻舍，直到地极一一一我们的职业和日常的呼召里，为神作见证。这是神的命令，而不是他的请求。然而我们向他人作见证之前，必须自己先看见，让那荣光仍在我们脸上闪耀，让我们信心的语调浸在每一句话里。
    先知的标记有三：异象，对罪和审判的深刻认识，以及感人、震撼的言词。这三项都在撒迦利亚的儿子约翰身上，极明显地表现出来。
    二、一个发人深省的比喻。施洗约翰满有以利亚的灵和能力，同样的，五百年前在佛罗伦斯也有一个人，被神差遣去向他那个罪恶满盈的时代作见证，他在许多方面与先锋约翰类似；我们若将他的事工与施洗约翰作一比较，可以帮助我们了解约翰当时的环境。他就是萨沃那柔拉(Girolamo savonarola)。当然，他无法与约翰那独特的地位和能力相比，但他们之间有许多相似之处，可以帮助我们将古老的希伯来思想运用在近代的生活中。
    萨沃那柔拉于主后一四五二年诞生在一个医生家里。他们在那个小城中只不过是默默无闻的居民，与犹大小城中撒迦利亚和以利沙伯的情形差不多。
    当我们读到这个聪颖的孩子是如何喜爱真理时，很自然会想到施洗约翰，他一生都在为真理奋战。萨沃那柔拉在他的一篇讲章中说，他总是为了真理拼尽全力，不断与虚假争斗。地说，「我遭遇的难处越大，我对真理的渴望就越大，甚至不惜为它舍弃生命。从幼年起，我就有这样的想法；我对善良的渴望与日俱增，直到今日。」
    我们读到他的简朴生活-一禁绝一切享受，衣衫褴褛，粗食淡饭一一时，很自然地会想到那位穿骆驼毛，以蝗虫野蜜为生的施洗约翰。
    我们将约翰的遭遇归咎于时代的邪恶，萨沃那柔拉的例子也相彷。主后第十四、十五世纪是教皇和神职人员最腐败、堕落的时候，教会各阶层都是一片贪污、渎职之风，甚至公然出售赎罪券。人们要为自己罪得赦免而感谢教会和教士。正如约翰看见审判的火，同样的，萨沃那柔拉的信息也一再强调教会将要受责罚，然后被更新。他形容这种强烈的感觉是「异象」。地说，有一次他看见天开了，有一边的景象代表将临到教会的灾难，另一边有一只手，握着一把剑，上面为着一些模糊不清的字。他形容自己好像望见了一个不可见的世界。
    耶稣的先锋有锐不可当的口才，使全地为之感动；萨沃那柔拉也是这样。他在大教堂讲道的八年间，曾感动了无数的群众。当他呼吁他们过洁净、朴实的生活时，「妇女们纷纷将珠宝首饰抛弃，放荡不羁的人痛哭失声，银行家和生意人开始将他们非法得来的钱财归还物主。」一四九七年发生了闻名的「焚烧浮华」事件。成群的孩子被差往城中各个角落，收集猥亵的书籍，图片，嘉年华会用的面具、服装，以及赌博用的牌、骰子，和诸如此类的东西。这些堆积起来足足有六尺高；就在号角声和铃声中，他们生起一把火，将所有收集来的东西付之一炬。
    约翰遭遇的殉道，同样临到了萨沃那柔拉。一四九八年五月二十三日，他被教会当局判处死刑。负责宣读罪状的主教很轻蔑地说，「我宣布你从今以后与教会和得胜隔绝。」这位殉道者平静地回答，「你可以使我与教会隔绝，却不能使我与得胜隔绝。」他最后被绞死，民已被绑上铁链送入焚炉，所烧出的灰烬被投入海中。教皇差使者送来处死他的谕令时，在其上写道，「虽然他好像第二个施洗约翰一样。」真理虽然被打倒在地，但它又会复苏。不出几年，路德马丁所带领的改革就如火如荼地展开了。
    这段历史使我们想到使徒约翰介绍施洗约翰的那句话一一一「有一个人是从神那里差来的，名叫约翰。」历世历代都有从神那要差来的人，神将那时代所需要的信息托付他们。我们要看到自己的使命，因为耶稣说，「父怎样差我到世上，我也照样差你们到世上。」每一个人都有从神来的使命。
    保罗说施洗约翰「行尽他的程途」(徒十三25)，但愿我们也求神赐恩典，好叫我们充分利用所得的机会，明白神创造我们的真正旨意和计划，使我们的生活与神的旨意合作无间。


施洗者的第一项事工

路加第三章

    三十年的岁月已在这位先锋的生命史上逝去了。年老的祭司和他的妻子以利沙伯也早已谢世，并由邻人的手而非这位年轻的拿细耳人所埋葬。约翰诞生的非凡故事，以及因此而引起的人们对他的期望，也逐渐在世人的记亿中消褪。许多年来，他一直住在从希伯仑延伸向死海岸的旷野里。粗陋、简朴的生活，将他的身体锻炼得益发强壮。他从大自然，圣经的话，和与神直接的交通中得到启示，那是只有在孤独、穷因的学校中仍然节制，严以律己的人才能得到的。他也谨慎地思考那世代的徵兆，以及他从所接触到的沙漠地的人得来之消息。在这许多种思想中！最重要的是神的临在，他与约翰异常亲近，他对神的认识也与日俱增。不久前还是住在高地家中的少年，如今很快就要向以色列人显明自己了。
    最后，他道出默示的日子终于来了。「该撒提庇留在位第十五年，本丢彼拉多作犹太巡抚，希律作加利利分封的王......亚那和该亚法作大祭司，那时撒迦利亚的儿子约翰在旷野里，神的话临到他。」可能发生的情形是这样的：有一天，一群旅客正缓慢地攀登着位于耶路撒冷和耶利哥之间的狭隘山峡，或者在正午的骄阳下略停脚歇息时，忽然被眼前的景象所惊吓，有一个清濯强健的人，披头散发，用粗犷的声音喊道，「天国近了，你们应当悔改。」
    这好像在烈柴上丢入一星火，消息立刻传开，说到犹大的旷野中有一个人，他使人想起古代伟大的先知，他炽烈的言词与以赛亚和以西结不相上下。人们从各方涌向他。「那时耶路撒冷和犹太全地，并约但河一带地方的人，都出去到约翰那里」(太三5)。口口相传的结果，几乎邻近地区的每一个人都知道，有一位伟大的领袖和传道者突然间出现了。
    他似乎终于在约但河畔耶利哥的绿洲上找到立足之处；从各地方，各阶层，各支派，各行各业涌来的人潮聚集在他四周，热切地聆听他所传讲的；只有偶尔传来的呼救声打断他的讲道。这一群人包括熟悉圣殿仪式的人；习惯宫廷奢华的人；从革尼撒勒湖来的渔夫；从基列沙漠来的以实玛利之后裔；骄傲的法利赛人；鱼肉百姓的官长一一这些都是平凡人，他们发现以耶路撒冷为中心的诸学派和宗教思想，无法满足他们的心。
    一、约翰广受欢迎的原因。
    第一，先知的职分几乎已经废止。我们前面说过，自从上一位先知玛拉基完成他的见证之后，已有数百年之久。当时最年老的长者也不记得有谁会和先知说过话。看来在那样物质主义横行的世代，不可能再有先知出现。
    第二，约翰充分证明他的真诚和实在。他不倚靠世界提供的东西，使人感觉他所说的话是从他直接与各样事物接触得到启示的。显然他那刻苦、孤寂的生活掀开了帘幕，使他得以一窥事物的真相，这是一般人所无法看见的。另外可确定的是，他的话语充分代表了他所看见的。他说出所知道的，为所看见的作见证。他定罪的语调坚定不移。当人们春见那些自称先知的人利用这头衔沽名钓誉，大饱私囊之际，他们对先知话语的信心自然大幅降低。然而这位施洗者却与众不同，在他身上找不到任何名利的气息，因此人们开始走向他。
    第三，他诉诸他们的道德信念，并且将这些信念表达出来。百姓知道自己的光景未符合应有的标准。许久以来，他们就意识到这一点；如今他们涌向施洗约翰，因为他揭露了他们的真相，以坚定的语气指出他们当采取的行动。他似乎有一种说不出的力量，促使他们审察自己的良心。教会如果拒绝使用责备的方法，就等于放弃一项最有效的武器。如果我们只用智识或想像力来对付罪，那么小说家或散文家可以比我们作得更好。当神的仆人约翰直接诉诸人们的良知和内心时，他就是在运用那超然的能力。一个人或许会逃避有关悔改的讲道，但是如果这篇讲道说出他的真相，他就无法拒绝去听这扎心的声音。约翰责备希律许多事，然而希律王还是一再差人找他去，乐意听他讲道。
    福音书记载，绚翰看见许多法利赛人和撒都该人来要受他的洗(太三7)。他们的出现似乎颇令他吃惊。「毒蛇的种类，谁指示你们逃避将来的忿怒呢？」他用这么严厉的称呼，是在暗示他们前来的目的是为了论断；因为他们不愿意降服于以色列人的宗教生活，只是急于和新起的运动接触，直到他们榨乾这运动的活力，或者利用它来助长自己的影响力。
    当然还可能有其它更深刻的理由。法利赛人是当时的仪式主义者，他们会对装经文的匣子该有多宽而争辩不休，并且对一个人可以在安息日行多少路斤斤计较；然而外在的宗教仪式和条文永远无法满足那照着神形像造的人。至终人要离弃繁文缛节，而渴望那活着的神。至于撒都该人，他们是当代的物质主义者。有人说，迷信的反作用是什么都不信；法利赛主义的反作用就是撒都该主义。他们厌憎人那样轻忽随便地解释经文，以至于他们根本就拒绝承认永恒世界和灵界的存在，主张「没有复活，没有天使，没有灵」。然而单单否认并不能满足人的心。人心仍然在痛苦的黑暗里呻吟，一如海洋在漆黑的夜空下叹息。天然的本能远非理性可以折服。无可置疑的，这两个阶层的人一一一法利赛人和撒都该人一一一足以代表当时聚集在约但河边的群众。
    二、让我们简略地举出施洗约翰信息中主要的默示。
    (1)「天国近了。」这句话对犹太人的意义是，重建神权政体，回复历史上他们祖先以神自己为立法者和君主的美好往日。但以理岂不是曾预言，尼布甲尼撒王的梦预告了神有一日要建立一个永不败坏的王国，这王国要将其它各国一一击碎，它自己却要永远坚立？他岂不是预先看见，有一位像人子的，来到互古常在者面前，得了永不废去的权柄，和永不败坏的国？他岂不是曾预告，天下诸国的大权必赐给至高者的圣民？这一切预言如今都快要应验。期待已久的弥赛亚已近了；先知以赛亚如此描述主的先锋：
    「在旷野有人声喊着说，
    豫备耶和华的路，
    在沙漠地修平我们神的道。」
    但是当这位年轻的先锋描述弥赛亚王国的条件和要求时，他的听众不免心中浮起疑惧。他没有强调弥赛亚来临时物质上的荣耀，也未论及所罗们时代那样的昌盛荣华，他反而坚持一些必须符合的条件，这整个观念将他们所期待的王国提升到一个新的层次，其内在的、属灵的事物远重过外在的、物质的事物。这是一个古老的教训，每个世代都需要一再重复一一一除非人重生，有天上来的生命，否则人不能见神的国。
    要记住，任何外在的环境，不管多繁华可喜，都不能带来真正的祝福。我们可能被放在天堂里，而仍然贫穷，困苦，瞎眼，赤身露体，除非我们的心与那位坐宝座的羔羊相联合。他是城的灯，他面容的光要照亮那城，他的宝座流出喜乐的泉源；我们若与他失去交通，就与他的喜乐断绝。生命若要蒙受天上各样的福气，必须以基督为中心。我们若指望肉身在外面的环境里兴盛，就永远得不到真正的安息和快乐。只有与神的关系正常时，我们才能蒙福，得享安息。公义即是福气。王在我们心中居首位，灵魂就在国度中，那国是公义、平安、喜乐的；说得更确切一点，国度是在人心中。当所有的心向王降服，一切城门台起头来，永生之们大开，迎接他来临时，长久以来这世界所受的咒诅就消失了。受造之物叹息等候神众子的显现；一旦他们的美丽彼显明出来，公平要居在旷野，公义要居在肥田；公义的果效就是平安，公义的效验就是平稳，直到永远；发光的沙要变为水池，乾渴之地要变为泉源(参赛三十二16一17 ；三十五7)。
    (2)除了宣告国度的来临，他还强调一个不能妥协的事实，「将来的忿怒。」约翰看见王的降临将给那些住在私欲、罪恶中的人，带来无可避免的灾难。
    主将要细心分辨。他谨慎区别义人和恶人，服事神的人和不服事他的人。约翰用东方人所熟悉的例子作比喻。麦子打过谷以后，就和糠一起被放在簸箕里，然后向空中扬去，这时较轻的糠会随风而去，较重的麦子就落在地上。施洗约翰呼吁，在那不熄灭的火点燃之前，我们也同样要经历区别的过程，只有糠将被燃尽一-这预言后来果然应验了。起初基督吸引了许多人到他那里，然而时日一久，他就惭渐将各人的本质显露出来。有少数人仍然被他吸引；大多数人则定意悖逆他。没有中间派。人们不是赞成他，就是反对他。绵羊在一边，山羊在另一边。五个聪明的童女，五个愚笨的童女。有人进入窄门，有人踏上导向灭亡的大道。每个世代皆如此。耶稣基督是试金石。我们对他的态度显露出我们心灵真正的品质。
    但是他给我们一段宽缓期。「斧子已经放在树根上。」懂得植物的人都熟悉这举动。园主砍去他认为空占位置的枝子。但这项行动不是仓促间决定的。只有经过严格、仔细的审察，园主才会下令：「把它砍了罢！何必白占地土呢？」(路十三7)。一旦这句话说了出来，就再也无挽回之余地。可悲的是犹太人一直不结果子，但在审判临到之前，神给他们一段缓冲期--就是基督公开服事的三年，和其后的三十年。在那段期间内，斧子已准备好作最后的一击；当一切复兴的希望都破灭时，斧子就砍了下来，这个国家终于难逃灭亡厄运。
    读者中可能有些人的光景正是如此。你已被神栽在溪水旁，啜饮着他所供应的雨露，享受他赐的阳光；但你可曾结果子？你怎么报答你的园主？他岂不是会考虑如果宽限你一段时期会有何结果？他寻找葡萄，却只找到野葡萄；他可能开始考虑要撤除你的职位，因为你只用这职位来谋私利，却不是用来荣耀他。
    对这样的人，「将来的忿怒」要临到他。经过细察、审核，任何可能改善的机会都试了，如果这人仍然冥顽不改，悖逆到底，他就只有「战惧等候审判，和那烧灭众敌人的烈火」(来十27)
    约翰所宣讲的烈火，大体上在耶路撒冷沦陷，灾难临到犹太人的时候应验了。我们知道有一小群信徒曾聚在一起宣讲基督，他的门徒也历经磨难仍得以站立不动摇。但那大半不信的犹太人却像轻贱的糠和不结果子的树一样，他们所遭遇的烈火迄今仍在巴勒斯坦留下不可磨灭的痕迹。
    另外还有一层更深的含义。神的忿怒不是针对国家，而是针对犯罪的个人。「信子的人有永生，不信子的人得不着永生，神的震怒常在他身上」(约三36)。罪的刑罚是无法逃避的。罪的代价乃是死。一块土地若饱沾雨露之后，仍然是只生蒺藜，它就要受咒诅，被弃绝，其最终的结局是被焚烧一空。在第一个约之下，任何过犯和悖逆都会遭受报应；任何人蔑视摩西的律法，只要有两、三个见证人，就可以将他置之死地，毫不通融。由此可知，那些将人子踩在足下，轻看立约之血，不理会神恩典之灵的人，将受到何等严厉的惩罚阿！
    或许我们会说，那些描述不虔敬之人将面临的惩罚，都是象徵性的，但我们必须记住，灵或魂所遭受的折磨，远比身体的折磨还难以忍受，因为灵、魂的本质远比身体的结构精致、崇高。若比起心灵某种形式的折磨，身体的火伤就变得能够忍受了。如果我们在今生因侮辱、忘恩负义，误会而受到如此大的折磨、痛苦，那么来生岂不可能受更大的痛苦吗？因为在那里没有帘幕，没有遮蔽，没有安慰，也没有一杯水可以解渴。请相信我的话，当主耶稣说，「这些人要往永刑里去」时，他所指的是极其可怕的刑罚，以致于那些受刑的人都情愿他们未曾被生在这世上。
    许多伟大的传道人都看见罪的可怕后果，并且为其作见证；罪的刑罚不只在今生，而且延至来生，这使得卫斯理约翰(Johi1 Wesley)从床上爬起，整夜为他的国人祈求；使马丁亨利(Henry Martyn)离开剑桥的团契，献身印度燃烧的平原；促使爱德华(Jonathan Edward)完成那篇不朽的讲章「罪人在忿怒的神手中」。早代许多有名的布道家，都不约而同地作出同样的呼吁。另一方面，神是不受任何一种方法限制的，他也同样大大使用那以讲述神的爱为主的布道家慕迪(D。L。 Moody)。我们今日的讲道常常看不见那不敬虔的悖逆之人将面临的命运，以致于讲道没有能力，过耳即忘。你不能指望单单承受了夏雨和日光的田地就能生出壳物；收获以前必须先松土，除草。只有当我们这些现代的传道人用神的眼光来看待罪，将神的标准运用在人的良知上；只有当我们明白主的忿怒，用救人如救火的急切去劝人时，我们才能音到果效；正如当日那些兵丁，税吏，法利赛人听了施洗约翰的讲道以后，纷纷问道：「我们当作什么呢？」
    因此约翰的讲道，最终是要导致人们的悔改。他口中最常说的话是，「你们应当悔改。」单单身为亚伯拉罕的后裔，或在外表上谨守利未记的律法和圣殿的仪式，都还不够。神能从路边的石头中，给亚伯拉罕兴起子孙。我们还必须弃绝罪，回转向神，结出果子来，与悔改的心相称。除此以外，人没有别的方法来预备迎接主。


悔改的洗

马可—4

    在施洗约翰的时代，有一个引人注目的团体，那就是爱色尼派(Essenes)，他们散居在巴勒斯坦各处，而以隐基底为基地。约翰一定常常与这一派人接触。他们是那个世代的隐士。
    爱色尼派的目标是道德和仪式的洁净。他们追求圣洁生活的理想，并且认为这理想不可能在世界中实现。因此他们离开城市村落，住在山洞或地穴里，过着禁欲、节制的生活，除了禁食、祷告，也作一些轻便的耕地工作。研究历史的人告诉我们，他们最基本的根据乃是对神所启示的话语之信心。他们期望藉着默想，祷告，苦修，斋戒沐浴，严守洁净的仪式法则，来达到与神联合的最高境界。他们同意法利赛人对安息日的严格规定。他们日常的饮食极其粗淡，并在家中举行宗教聚会。每次进餐前，一定光沐浴，祷告，然后蒙着面，进入餐室，好像进入圣殿一样。他们禁绝起誓，蔑视富人，厌恶战争及奴隶制度，以无比的勇气面对折磨和死亡，拒绝任何享乐。
    很显然的，约翰并不属于这一个与法利赛人和撒都该人迥然不同的派别。爱色尼人身穿代表洁净的白袍，约翰则始终穿着骆驼毛作的衣服，腰系皮带。他们过着群居的生活，约翰则自他事工的早期就独来独往。他们以牛膝草为面包调味，约翰则以蜂蜜为生。但无可置疑的，他的生活方式多少与这派别的教条和宗旨吻合。
    然而我们不能用他那时代任何先存的光景来解释施洗约翰。他只是站在神所赐的大能中。他也意识到这一点，地说，「那差我来用水施洗的，对我说。」基督问法利赛人的话也显示同样的思想，「约翰的洗礼，是从天上来的，是从人间来的呢？」约翰福音更进一步指出是从神的灵来的，「有一个人是从神那里差来的，名叫约翰。这人来，为要作见证，就是为光作见证，叫众人因他可以信。」「撒迦利亚的儿子在旷野里，神的话临到他，他就来到约但河一带地方。」
    一、传悔改的道。约翰的事工是针对每一个人的。换句话说，我们必须透过他所提出的教导和影响力，才能发现并享受基督的恩典。我们也需要预备的工作。骄傲和自我意志的高山必须被铲平；弯曲邪恶的道路必须被修直；粗暴的个性必须先被磨得光滑一一这样我们才能看见神在基督耶稣要的荣耀。我们的悔改越彻底、恒久，我们就越能认识到神羔羊的荣耀之丰盛。
    但这里必须留意一件事，免得我们以为悔改是一种善工，我们为了蒙受基督的恩典而不得不作这项善工。事实上，悔改不能脱离对救主的信心，信心是悔改最主要的部分。虽然神「吩咐各处的人都要悔改」 ( 徒十七30)，然而人必须奉耶稣的名「传悔改赦罪的道」(路二十四47)。
    希腊文「悔改」一词的意思是「心意改变」。或许我们可以说，是意志、态度的改变。不肯悔改的人选择自己的道路任意而行，对神的律法置之不理。「原来体贴肉体的，就是与神为仇，因为不服神的律法，也是不能服。而且属肉体的人，不能得神的喜欢」(罗八7一8)。然而人一旦悔改，态度就有了转变。他不再像倔强的小牛，拒绝服在神旨意的轭下；他甘心乐意套上神给他的轭。每一个被造的人，内心深处都有一种饥渴的感觉，渴望真正的生命，渴求最终从黑暗转向光明，脱离撒但的势力，投向神的怀抱。人的习惯可能会悖逆他要面的愿望；他的情感和渴求可能会退缩，平安和音乐的感觉可能飘渺不可捉摸一一但他的意志已悄悄作了决定，并已经开始转向神：正如地球自转的时候，我们所住的地方有时距离太阳光照最远，但过了这一点以后，就会慢漫的转回，迎向太阳温暖的笑脸，拥抱阳光。
    必须再度强调，悔改是意志的举动。一开始或许感觉不到与神和好的喜乐，只是最先意识到生活的方式有了差错，伤害，使神担忧；这种感觉演变成决心，要离弃过去的方式，去寻求创造高山、海洋，将清晨的日光带进混沌黑暗世界的那一位神。
    悔改可以被视为信心的另一面。它们是一体的两面。如果说悔改、与神建立正确关系的行动是一个旋转的球体，那么悔改就是转离罪的那个方向，代表人渴望并且选择离开罪；而信心是旋转的方向，代表人渴望并且选择转回归向神。我们必须愿意离开罪和自己的义一-这是悔改；我们必须愿意被神拯救，行在他的道路上一一这是信心。
    我们一方面要离开罪，一方面要离开自己的义。奥古斯丁(Augustine)说过，他会靠自己的努力想追求义，那是极大的罪。保罗也清楚地否定他在被主得着之前所作的一切为善之努力。你一定得抛弃自救的努力。先知称这种自义是「污秽的衣服」(赛六十四6)。除了救主和他的工，没有其它的法子可以使灵魂得救；因为灵魂必须有一天面临那永恒的公义和洁净。
    有时，悔改是因基督的呼召产生的。我们有一天忽然醒悟，明白到它是谁，他的大爱，以及自己的失丧，而我们过去对他的血、汗、十字架上的受苦，他性格的崇高美丽，他的呼吁却是如何置之不理，忘恩负义。
    有时，悔改是由施洗约翰的讲道而导致的。我们听到斧子已放在树根上，有不熄的火要把糠烧毁，而为之心惊胆颤。我们被领到悬崖边，看见我们所行经的康庄大道原来是通向灭亡的深坑。我们对自己所承袭的地位、特权之信心，因着传道人的指责而为之动摇；我们落到一个地步，成了堆在约但河畔的石头。就在这样的时刻，灵魂看见它那虚幻的自信和盼望好像空中楼阁，顿时化为乌有，而将眼目转而仰望神，一如复活的清晨，马利亚将目光从他所寄以盼望的坟墓移开，就看见了耶稣面上的荣光和他慈柔的眼神。
    我们最好将悔改和认罪这两个词区分清楚。前者是意志的行动，在神的灵感动下产生的，使人离弃死亡的工作，转而事奉那又真又活的神。后者是在悔改之后，圣灵仍在往后的日子不断作工，将我们的罪所导致之痛苦、忧伤呈现出来，使我们向赐恩主认罪。我们只悔改一次，但以后仍需不断认罪。我们是在意志中悔改，在心灵里认罪。我们悔改，相信福音；当我们仰望人子，我们的罪就被显露出来，并为罪痛海。我们顺服他的呼召，我们就悔改；我们站在他面前，就流泪认罪，以泪水洗他的脚，用头发擦干他的脚。
    如果施洗约翰的工作从未在你里面奏效，那么你应该敞开心，去听他那扎心的声音。让他完成他的工。不要拒绝神藉着他的口对你说的话；容许你的灵魂自由地敞开在他严格的审察之下。施洗约翰来，是为主预备道路，要在我们天然的旷野中修平一条通向神的大道。他只有一句话一一一悔改！我们在生命的某一时刻中，必须回转，对神，对圣洁，对基督和他的救恩，采取完全不同的态度。
    二、悔改的记号。
    (1)认罪。他们「都出去到约翰那里，承认他们的罪，在约但河里受他的洗」(可一5)。我们无法道出当时发生的细节，但可以想像人们如何为过去的劣行败迹而忧伤痛悔，他们认识到自己内心的光景和隐藏的罪，就和许久之后以弗所的众人一样，「承认诉说自己所行的事」(徒十九17一20)。
    形式主义者承认，他所以身穿白袍，谨守宗教仪式，不过是在掩饰里面的污秽。怀疑论者承认，他拒绝宗教的原因主要是他憎恨神律法的要求。百姓们承认他们是自私自利、放纵情欲的，并且对四周穷人的需要漠不关心。税吏承认他巧立名目，压榨百姓，自饱私囊。兵丁承认他利用职位恐吓穷人，捏造谎言诬控无辜。整个空气中弥漫着众人的哭泣、叹息，他们在永恒的光照下第一次看见自己的罪和罪所带来那不可避免的灭亡。「将来的忿怒」发出凛冽的光芒，照射着原先冷漠的人们。
    在约但河旁，人们一方面向神悔改，一方面彼此认罪。誓不两立的仇人言归于好，反目相向的朋友误会冰释；坦白的道歉和饶恕的话语在他们中间交换着，多年的宿怨在紧紧握着手的一霎时烟消云散了。
    认罪是真悔改的主要记号。没有认罪，就不可能有饶恕。「遮掩自己罪过的，必不亨通；承认离弃罪过的，必蒙怜恤」(箴二十八13)。「我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义」(约壹一9)。我们若保持沉默，我们的骨头都会因为内在的焦虑而变得枯干；愁苦会像慢火，将我们煎熬得心力交瘁。一旦认罪，心灵就得了释放。「我说，我要向耶和华承认我的过犯，你就赦免我的罪恶」(诗三十二5)。
    饱经忧息的人阿！向神承认你的罪，他就要将基督的异象为你揭露。似乎那未察觉、未承认的罪遮蔽了真日头的光。这光绝不宽宥、省略、原谅任何罪。不要藉口说你犯的罪只是因为判断错误，不！那是你的意志和心灵的过错。笼统的认罪还不够，必须一项一项清楚地交待。将每一件恶事拉到神的审判台前；让秘密暴露出来，将黑暗、悲伤的故事述说出来。一旦开始认罪，就接二连三不终止。同时也要谨慎别人的耳目。有些事情没有必要向别人述说，神知道就够了。将一切告诉神，他就立刻赦免我们，因为他爱我们，为我们的罪作了挽回祭，不只是为救我们，也是为了救全世界的人。认罪的话语一旦从我们的内心发出，还在路上的时候，我们就听见神的声音向我们保证，东离西有多远，它就使我们的罪孽离我们多远。
    但是，当某一项罪曾伤害、冒犯到别人时，只向神承认还不够。我们献祭的时候，若想起某弟兄与我有嫌隙，就当先放下礼物，去与他和好。我们必须用言语或写信的方式，直接向对方认罪，同时也应该作合理的补偿。古代律法规定，有人若亏待他的弟兄，必须另外添加五分之一来赔偿其损失，今日我们更不可少于此。我们向弟兄认罪，所得罪他的那一件事就被称为义了。至于其它的事只需向主倾诉，他是大祭司，他的忏悔室永远门户大开；它圣洁的耳朵永远不会因接收了我们黑暗、悲伤的故事而被污损。
    (2)悔改的果子。「你们要结出果子来，与悔改的心相称。」约翰看见许多法利赛人和撒都该人前来要受他的洗，就带着几分义愤这么说。他强调信仰不是规则，而是生活；不是外在的仪式，而是原则；不是工作，而是果实；他要求真正的悔改必须有果实来印证。「人不是从荆棘上摘无花果，也不是从蒺藜里摘葡萄」(路六44)。
    或许施洗约翰的要求可以说明撒该向主认罪之后，他生命里的改变。撒该是住在耶利哥的一位富有税吏；约翰施洗的地方离那城不远，可能撒该也是被约翰的事工所吸引的众多税吏之一。我们不妨想像他的出现所可能引起的骚动。众人交头接耳：［那不是撒该吗？」其中一个说。「他在这里作什么？」另一个说。「我倒希望施洗约翰能对他产生一点影响！］第三位喃喃自语地说。
    可能有一些东西触摸到他那坚硬的心。一股希望和决心自心底油然而生。他可能也加入那一群认罪的人之行列，但他作得更多。他到达耶利哥时，已成了一个新人。他将财产拿出一半周济穷人；他若讹诈了谁，就偿还四信。若有人问他原因，他或许会这样回答：「我曾到约但河边听施洗约翰讲道；我相信天国近了，王也近了；我要预备好迎接王，所以他来的时候可以住在我家里。」
    你若与人有嫌隙，就不可能与神关系良好。单单向人认罪还不够，你应当尽己力所及去赔偿你所亏负的人。罪并非一件小事，必须连根对付清楚。
    (3)悔改的洗。众人「承认他们的罪……受他的洗」。从古代起，水洗本身就含有宗教的意义。人们视罪为心灵上的污点；从诗人的话可以看出他多么渴望将这污点除去，「求你用牛膝草洁净我，我就干净；求你洗涤我，我就比雪更白」(诗五十一7)。长久以来，他们认为身体若能自免于污染，灵魂就可保洁净。在某些地方，这种观念藉着物质方式表达出来，人们相信某些河流的水(例如恒河，尼罗河)，具有神秘的能力可以洗涤罪孽。然而约翰的教导却毫无这种成分。他所传讲的是悔改的洗，而非赦罪的洗。那是在表达内心认罪、弃绝罪的意图和渴望，也是得到神赦免的必要条件。
    我们没有必要在这里讨论一个常引起争论的问题一一一施洗约翰的洗礼是从那里起源的？有人说那是爱色尼人的风俗，有人说是拉比们采取了改信犹太教的外邦世界之仪式。不论如何，我们必须记住，约翰是被「差」来给人施洗的；他的洗礼是「从天上来的」；在他手中，这仪式具有新的、重要的功用。它的意思是，过去种种已如昨日死，且被埋葬；复活的生命进入了新的、更佳的未来中。灵魂被激励去忘记背后，向旧日死，并且实现这个行动所象徵的意义，就是努力向着面前更美好的目标前进；神既已接受灵魂的认罪和抉择，弛也准备好以他丰盛的恩惠和慈爱接纳它。
    可以轻易看出，这呼吁如何打动人的心，特别是年轻人。当时在加利利碧蓝的湖水边，有一小群热心的年轻人，他们深深彼周围各派思想所困扰，在罗马的暴政下，只有悄悄引颈期待国度的来临。他们夜间泛舟在加利利湖上时，可能彼此谈论到神古代的约，弥赛亚的降临，以及他们所深爱的圣殿服事如何腐败堕落！直到有一天，有关那位希奇的新传道者之消息传到他们耳中，他们立刻放下手中的一切，走到约但河谷，站在那儿全神贯注地听他说话。
    他们慢慢开始认识他，成为他忠诚的朋友和门徒。我们熟知其中一两个人的名字，稍后他们离开约翰去跟随基督；至于约翰其他的门徒我们所知有限，只知道他教导他们禁食，祷告；他们紧紧追随着他们的夫子，直到将他的尸体埋在坟里。他死了以后，他们就转去跟随原先他们一度视为竞争对手的基督。
    这一切对约翰而言具有何等的意义！他从未有过一个朋友，因此这群年轻人的忠心和敬爱必然安慰了他的心。然而，他不断将视线从他们身上移开，似乎他在期待着一个人从人群中出来，那人的声音将为他带来最深最大的喜乐，因为那是新郎自己的声音！


弥赛亚的显现

约翰一31

    这个阶段里，约翰的生活相当特别。白天他向众人讲道，为他们施洗；夜幕降临后，他就睡在简陋的棚子中，或漆黑的山洞里。但他里面有一股信念越来越强烈，那就是弥赛亚已近了，这种信念变成了一项启示。那充满他的圣灵不断教导他，他开始看清人子的身分和事工之轮廓。他默想那差他来施洗的神恩慈之教训时，人子荣耀性格的特点就逐渐向他启明。他可以向别人描述人子，正如他为自己描述他一样。
    他将那位要来的君王看作园主，他已把斧子放在树根上；又视他为庄稼的主，要扬净他的场；他也是施洗者，预备把所有忠心的灵魂投入他净化的火中；他又是亘古常在者，虽然他在约翰以后来，但他要被放在前面，因他本来在约翰之前(约一15一30)。
    约翰从他自己高贵的品格之顶峰，所看见的黎明之前日头的异象，在他里面产生了显着而美丽的谦卑美德。他坚持自己连替他作最卑微的事都不配。他实际上这么说：「我心甘情愿只作一个声音，暂时兴起以宣告王的来临，旋即消失在旷野中；而发出声音的人始终不受注意，被人忽视；我甚至不配替他解鞋带......那在我以后来的，要在我以先，他比我有能力。」
    约翰不仅看自己是卑微的，他也认清自己的工作果效不过是暂时的，属于预备的性质。所差他的工作，不久即将完成。他一生短暂的路程即将行尽(徒十三25)。他的使命很单纯：吩咐百姓当信那在他以后来的(徒十九4)。他是黎明的晨星，命定要在闪耀的日光遍照天际时消失、褪色。
    我们越审察他初度认识到拿撒勒人耶稣的神圣使命及呼吁时的情景，就越洞悉约翰灵魂的高贵和谦卑。试着想像日头与星星相遇的情形，正可以显示约翰心灵的历程。
    —、主来到约但河边。有三十年之久，人子住在乡村里，过着平凡的木匠生活。他有足够的机会，发展他丰盛而深邃的本性。他也一定常常被广大的人世所吸引，因它热爱人类；他耳中不时传来破碎心灵所发出的哭号，催促他早日显现。但他耐心等候，直到那在神永恒旨意下命定的时刻满足为止。
    施洗约翰所作的工一传到他耳中，他就知道看门的已站在羊圈们口，预备好让真牧人进入(约十3)。祖母需再迟疑。他必须离开拿撒勒的家园，母亲，踏上通往加略山的道路。「当下，耶稣从加利利来到约但河，见了约翰，要受他的洗」(太三13)。
    传说中约翰施洗的地方靠近耶利哥，那儿河水较浅，河面宽阔。也有人根据拿撒勒到约翰施洗地点只有一天之内的行程，而推断这地点是在加利利湖的南端。
    耶稣抵达时可能正值黄昏。路加的记载似乎暗示那天众百姓都受了洗(路三21)；因此当时群众可能已散去，只剩下约翰和他的一两位门徒。也可能耶稣抵达约但河畔时，那要正拥挤着人潮。不论如何，当施洗约翰看见他的主站在那里时，他的脸孔突然间有了明显的改变。
    不妨想像当时的情景。约但河水由加利利湖奔向死海；两岸岩石嶙峋，森林茂密；施洗约翰站在那里，面容清癯，目光炯炯；拿撒勒人耶稣走近河边，根据古老的传说，他有褐色的头发，湛蓝的眼睛，坚毅、慈爱的面容。施洗约翰一望见他，表情立刻缓和，原先坚定、粗犷的声调也变得迟疑、战栗。
    约翰说，「我先前不认识他」(约一31)。我们不必把这句话解释作，约翰从来不认识他的这位亲戚。由于约翰长年远离尘嚣，他也有可能与耶稣素未谋面。但比较合理的假设是，这两位表兄弟小时候常常见面，但施洗约翰从未想到耶稣就是他所宣告的那位弥赛亚。他未认出耶稣崇高的身分。他根本未想到，这个与他有血缘关系，平日生活与常人无异的木匠，竟会是摩西律法和众先知所为的那一位。因此，约翰从内心说出：「我从前不认识他。」
    但是约翰清楚知道他那无瑕无疵、无可指摘的生活。他知道耶稣如何敬爱马利亚，友爱弟妹，他的品格纯正洁白；他整夜在山上儆醒祷告，直到天明被唤回去工作；他熟读经文；以及他如何谈到他的父一一这一切都已传到约翰耳中。他对主耶稣怀有极深的敬意。当耶稣出现要受他的洗时，他感觉耶稣和其余的人真是有天壤之别。那些税吏，罪人，法利赛人，文士，兵丁，平凡人一一每个人都需要悔改，认罪，得赦免；但是他却绝对无此必要，一般都认为他是「圣洁，无邪恶，无玷污，远离罪人」的(来七26)。约翰对他说，「我当受你的洗，你反倒上我这里来么？」(太三14)。
    此外，似乎有一种难以言谕的预惑忽然临到他，使他洞察到这「人」高贵的本质一一正如许多妇女对好人或坏人往往有敏锐的直觉。约翰颇有知人之明，当他听众人认罪时，他尖锐的眼睛已经一一搜索过他们的心；只要看过一眼，他就知道他们要面的光景。他是心灵的鉴定家。他手中拿过的所有珍珠，从没有一颗像这样希奇纯洁的；这是稀世之宝，人可以为了得到它而变卖自己一切的财产。在这「人」里面，有一种说不出的尊贵，和道德的荣耀，温柔的恩慈，以及难以抗拒的吸引力。约翰因为自己有天赋的高贵、伟大之心灵，所以他能立刻看出人子的不平凡。基督需要由一位施洗者来指认。从未在任何君王或平民面前畏缩的约翰，直接来到基督面前，将他为人的冠冕卸下，放在主脚前。「我当受你的洗，你反倒上我这里来么？」
    二、基督受洗的意义。「你暂且许我，因为我们理当这样尽诸般的义。」我们的主用这一句话批驳了他忠心的先锋想拦阻他受洗的主意。这是基督在沉寂了二十多年之后，第一次被记录下来的话语；这也是他在公开事奉中所说的第一句话，因此值得我们特别注意。他没有说，「我需要受你的洗；」也没有说，「你不需要受我的洗。」他没有用长篇大论解释为什么大的要受小的洗，或者为什么全然无罪的他要守认罪的仪式。这短短一句话就足以使约翰明白，他这项必要的行动，使他和主都成为神计划的一部分，他们都共守顺服了神的旨意。「因为我们(你和我)理当这样尽诸般的义。」
    在他受洗的行动中，我们的主承认了这位先锋的神圣权柄。他是最后，也是最伟大的先知，因为「众先知和律法说豫言，到约翰为止」(太十一13)；他是主来临之前，先知以利亚的代表；他是犹太人羊栏的看门者一一约翰这特殊的地位，是差他来的父所给与的。耶稣认识到他的职分，所以要受他的洗。
    另外，约翰的洗揭开了属天国度的序幕。那是属灵的事用物质表达了出来。那只有亚伯拉罕后裔可享特权的旧制度，已在洗礼的行动中成为过去，神能在路边的石头中为亚伯拉罕兴起后裔，因此人若要进神的国，必须从水和圣灵而生。这是外在、可看见的记号，显示犹太主义已无法满足人的灵最深处之需要，而一个崭新的、更属灵的系统即将诞生。基督实际上这么说，「我虽然是君王，仍要服从国度的律法，低下我的头，藉着这个象徵我最微小顺服的记号，我可以向工座迈进。」
    可能还有另一个更深的理由。流向死海的约但河，是一种表号。它的源头是黑门山的融雪，那纯洁的水源象徵人最初的光景，神照自己的形像造人时，他看人「甚好」；然而下游奔向死海的急湍，多么适切地象徵了人的历史一一被这世界的邪恶、情欲所缠绕，以至于必须承受罪的代价，就是死。如今我们的主正式将他自己与人类(包括人的罪和败坏)联合。他受洗代表他愿意与我们这堕落、犯罪的族类联合，虽然它知道自己是无罪的，他甚至能够向那些在一旁严阵以待，要拿他话柄的仇敌发出挑战：「你们中间谁能指证我有罪呢？」(约八46)。
    他受洗难道是因为他也需要悔改认罪吗？不！绝对不是。他的纯洁无瑕疵一如黑门山顶的皑皑白雪；但他必须成为罪，好叫我们藉着他在神面前成为义。犹太人献祭时，照例是由一家之主在三天之前就挑选好羊羔，带到祭司那里，打上圣殿的封印；同样的，主在受死之前三年，也必须藉着施洗约翰，透过圣灵直接的行动被分别出来，加上印记。「人子是父神所印证的」(约六27)
    「我们理当这样。」我喜欢「理当」一词。如果主对将要作的事这么确定，我们也该如此。若某一件事是我们理当作的，我们就不应该犹豫一一这样作会不会有害处，是否会被我们的基督徒朋友认可，圣经里是否有清楚的禁令。「我需要守这仪式吗？」理当如此。「我一定得放弃这方面的自由吗？」理当如此。「我必须表现得这么卑微吗？」理当如此。每当有人犹疑不决，因胆小或紧张而裹足不前时，耶稣就会前来，用手臂搂着他的肩膀说，「你不是单枪匹马，有我与你同在。『我们』理当这样尽诸般的义。」哦！你若尚未听到它在你后面的脚步声，尚未明白基督参与你每一项公义的行动，说，「我们理当这样尽诸般的义」，那么你千万不要将脚步踏上任何一条崎岖难行，人迹未至的小径。
    有一位朋友建议说，这里主耶稣基督是指但以理书第九章第二十四节的预言。他要止息罪过，引进永远的公义，因此神的羔羊必须将人的罪孽当作他自己的罪孽来承认。这是他通向十字架的第一步，他跨出的每一步都是在尽诸般的义，好叫他能引进永远的义。
    「于是约翰许了他。」有些事我们必须为基督而作，有些事则必须「许」他作。积极的美德是很好的，但消极的美德则很罕见，并且付上的代价更多，特别是对像施洗约翰这样个性强烈的更是如此。然而，在我们人类的生命中，没有甚么比一个强壮的人向另一个人屈服，接受对他责任更深一层的解释，在冷静、温柔的声音面前甘愿放弃自己强烈信念的这一件事更吸引人的。亲爱的朋友，向基督屈服吧！许他照他的意思行。负他的轭，心里柔和谦卑，这样你就必得享安息。
    三、弥赛亚的任命。耶稣是基督的印证不可能单单不向约翰显明。显然神个别给了他一个记号，因为他是先锋，开路者，透过这记号，他可以有权柄去指认弥赛亚。约翰没有提到平凡人的眼目不可能看见圣灵的降临这一类的事，相反的，他的话清楚地指明这方向。他说，「我先前不认识他；只是那差我来用水施洗的，对我说，你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。我看见了，就证明这是神的儿子」(约一33一34)。马太福音更具体地记载了同样的思想，「天忽然为他开了(注：指施洗约翰)，他就看见神的灵，彷佛鸽子降下，落在他身上」(太三16)。
    神的显现何等奇妙！当拿撒勒人耶稣从水里上来的那一刻，约翰早先一直期待的记号忽然出现了。他相信有一天他会看见这记号，但他从未想到这记号竟然落在与他这么亲近的人身上。我们从不指望神会临到「我们」。「忽然」一词指出约翰的惊讶。他远远看见蔚篮的穹苍开了，有金色的荣光照射出来。帘幕揭开，圣灵以可看得见的形状一一彷佛鸽子优雅地鼓翼而下一一临到那位圣者的头上，后者刚受完洗，正容光唤发地站立在河边。约翰福音说到圣灵「住在」他的身上。这真是神迹中的神迹！圣灵愿意住在人的殿中！许多世代以来，人类在罪的洪流中不得安息；他们四处寻找藏身之所，却一无所获。
    神的声音从天上出来，宣告这位拿撒勒人耶稣就是他的爱子，是他所喜悦的。施洗约翰再也不怀疑历代以来列国所期待，犹太百姓所寻求的那一位立约的使者，已经忽然临到他的殿中，作为庄稼主手中的簸箕，和烧糠用的火。「约翰为他作见证，喊着说......」(约一15)，「约翰又作见证说，我曾看见圣灵，彷佛鸽子从天降下，住在他的身上」(约一32)。
    这项任命对基督有何等的意义！这天是他的五旬节，是他献身于一生事奉的开始，从此以后，圣灵以新的、特殊的意义临到他，他被膏去传道。对约翰而言，这一天有更多的意义。他知道自己的使命即将完成，他的职务已近尾声。他已经为真牧人打开羊圈的门，他必须将羊群移交给真牧人看管。耶稣必兴旺，他必衰微。那从天上来的是在万有之上；至于约翰，他是属地上的，只能说地上的事。日头已经升起，晨星开始消退。


不是那光，只是见证

约翰一8

    基督的受洗和启示，对于先锋约翰的事工产生极大的影响。在那值得记念的一日之前，他的教导偏向悔改认罪的一面。但那一天之后，他的见证整个力量转向这位以色列之牧人的身分和荣耀。他明白在自己短暂事工剩下的期间(可能未超过六个月)之内，他必须倾尽全力来宣告这位王，他已站在他们中间，他们却不认识它。「有一个人是从神那里差来的，名叫约翰。这人来，为要作见证，就是为光作见证，叫众人因他可以信。他不是那光，乃是要为光作见证」(约一6一8)。
    因此我们的主题很自然地分成两部分：约翰对自己的承认，以及他为主作的见证。有趣的是，这两部分在接下去的三天内都出现了，而且分别跟着「次日」这词出现。「次日」(注：指约翰回答了公会的代表之后的一日)，「约翰看见耶稣来到他那里」(一29)。「再次日，约翰同两个门徒站在那里」(一35)。
    这些事件发生在约但河东岸的伯大尼，或伯亚拉巴。那里的河面宽约一百尺，除了洪水泛滥的时期，通常水深约五到七尺。它躺在热带山谷中，其苍翠的景观与四周的荒凉形成强烈的对比。
    一、施洗约翰对自己的承认。约翰福音的作者在第十九节里用的「犹太人」一词，显然是指公会。施洗约翰的名声日隆，影响力日增，自然引起当时宗教领袖的注意。他们存心要去嘲弄他，「任意」待他。他所宣讲的悔改信息，以及责备他们是毒蛇的种类，在在使他们忍无可忍。他们不愿意个别地与他短兵相向，所以决定派一些代表前去，想要从他的谈话里找出陷害他的把柄。「犹太人从耶路撒冷差祭司和利未人到约翰那里，问他说，你是谁……为什么施洗呢？」第一个问题是一般人都感兴趣的；第二个问题则是法利赛人特别感兴趣的，因为他们是当时的形式主义者，他们自然不愿意看见一项非由他们所定的仪式出现，添加在犹太人的宗教系统之上。
    可以想像出当时的情景。一群人围着施洗约翰和他的少数几位门徒，这时有一位宗教领袖的代表，奋力地排开四周的人群走上前来。人们立刻安静下来，凝神细听这位代表要说些什么。他首先用一个问题向先知提出挑战，「你是谁？」群众更静默了，他们显然已准备好，无论这位年轻的传道人说什么，他们都肯相信。「百姓指望基督来的时候，人都心里猜疑，或者约翰是基督」(路三15)。只要他略微激动他们的梦想和盼望，他们就会毫不犹豫地揭竿而起，重演马加比事件；在他的领导下他们会像一阵旋风，从罗马的统治下攫取短暂的胜利，然后旋即在一阵腥风血雨里被铲平。「他就明说，并不隐瞒，明说，我不是基督。」
    即使他这句话立刻引起一片愤怒、失望、懊恼的怨声，也很快就被第二个问题所止住，「这样你是谁呢？是以利亚么？」(暗指玛拉基书第四章第五节的预言)。如果他们换一个方式问，「你是带着以利亚的能力而来吗？」约翰的答案一定是肯定的；但他们既然问他是否是以利亚再世，那么约翰毫无选择，只有直率而确定地说，「我不是。」
    他们放出的这两支箭都未中目标，于是又发出第三支利箭：当着众人面前，根据摩西的预言一一一神要兴起一个像摩西的先知(申十八15 ；徒三22，七37)一一一他们问道：「是那先知么？」他又回答说，「不是。」
    派来的代表一时进退维谷。他们已用尽了所搜集的问题。除非他们得到一些正面的答覆，否则他们的任务势必失败。他们必须提出一个能引致答案的问题；于是他们中间的发言人第四度向这个奇特、难以将其归类的人发出挑战。「他们说，你到底是谁？叫我们好回覆差我们来的人。」「他说，我就是那在旷野有人声喊着说，修直主的道路，正如先知以赛亚所说的。」
    这回答何等高贵！有力！一个软弱的人可以将自己投入狂热的急流，一任它的冲击力将他席卷而去。但约翰奇妙地揉合了强壮和谦卑两种不同的特质。当人们以为他是基督时，他坚持他只不过是一个声音一一一先锋的呼喊声，人们鲜少注意，因为他们都将眼光集中在他所来自的方向，等候着要看王。他们称赞他的教导时，他就告诉他们，那要将麦子和糠分别出来的庄稼主尚未出现。他们涌上来要受他的洗时，他一再强调他只是以水施洗，但基督要用圣灵和火给他们施洗。
    他为什么这样作？因为他知道自己的限制！他是妇人所生的最大的，然而他知道他的胸怀还不够宽广，他的心还不够温柔，无法叫凡劳苦担重担的人到他那里去享安息；他不能说他与神原为一；他也不能用「我们」一词将自己与神相提并论；他绝不敢要求人相信他如同他们相信父一样；但在他以后来的那一位却敢这么说；因此结论必然是，只有两个可能：耶稣在这一切高贵的品格上逊于约翰，不然的话耶稣就是约翰所说的是「神的儿子，以色列的王」。没有第三个可能性。我们不是相信耶稣远不如约翰，就是相信他远远超过这位被圣灵充满的先知，后者一再宣告他们二人中间有着无法跨越的鸿沟。
    约翰的这种谦卑，常常是伴随着对基督的真正异象而来。我们若站在低处，仰首向上望，只觉面前的高山耸入云霄；但如果我们登上山顶，就会立刻发现原来白雪覆盖的山峰和最近的星星之间还有遥不可及的距离。对群众而言，约翰似乎具备了弥赛亚的一切主要条件；但是他站在山峰，知道站在更高处的基督与他有无限远的距离。他回答公会代表的话就很明显地表达了这一点，「他们就问他说，你既不是基督，不是以利亚，也不是那先知，为什么施洗呢？」约翰实际上是这么回答：「我施洗，是因我被差来施洗，我也清楚明白，我这方面的工作是短暂的，过渡的；但这有什么关系？有一位站在你们中间是你们不认识的，他在我以后来，但我给他解鞋带也不配。这位基督已经来了，我岂不是看见他来到河边，站在你们中间吗？」
    众人听了一定面面相觎。什么？弥赛亚已经来了？怎么可能！天空、地上都未曾出现任何奇特的徵兆。他怎么可能站在他们中间，而他们却浑然未觉？但事实如此，今天仍然如此。基督在我们中间，他仍与我们同在。当他出现在两三个奉他名聚集的人中间时，可能没有任何超凡的徵兆，然而信心的眼睛可以认出他来。记得他曾说，「爱我的必蒙我父爱他，我也要爱他，并且要向他显现」(约十四2l)。正如圣灵将他显给约翰，圣灵也要将他显给我们，只要我们肯像约翰那样甘于卑微，一心等候神子的显现；因他曾允许，「他要将受于我的，告诉你们」(约十六14)。当信心之子以相信的语气说到他所看见、尝到、触到的生命之道时，今世之子难免开始质疑、嘲弄，因为他们的眼睛是瞎的。他们心中疑惑，这些人所看到的是什么？听到的是什么？为什么自己毫无感受？「属血气的人不领会神圣灵的事，反倒以为愚拙；并且不能知道，因为这些事惟有属灵的人才能着透」(林前二14)。施洗约翰说，「有一位站在你们中间，是你们不认识的。」
    二、施洗约翰对主的见证。自从上一次看到天开，圣灵降下来那一个难忘的异象之后，如今已过了六个星期，约翰急切地在河边的人群中寻找，想要再见到那张神圣美丽的面孔。然而他徒劳无功；因为耶稣当时正在旷野，四十昼夜受魔鬼的试探，与野兽为伍，面对着如龙卷风般凛冽袭来的试探。
    第六周结束时，发生了公会代表前来质问的事，我们前面已提过；就在第二天，当他对自己卑微的承认还盘旋在听众的心目上，当人们对他议论纷纷，投以批评或不屑的眼神时，他忽然眼睛一亮，面容焕发地喊道：「这就是我曾说，有一位在我以后来，反成了在我以前的，因他本来在我以前。」「看哪，神的羔羊，除去世人罪孽的。」
    众人的眼光是否立刻转向基督？群众中是否起了一阵骚动？是否有人看到了他临在的能力和属天的美丽？我们无从得知；圣经对此只字未提，只告诉我们又次日，约翰与他的两个门徒站在那里，看见耶稣经过，就重述他的指认，「看哪，这是神的羔羊。」那两个门徒于是跟随了基督，再也没有回到先前的夫子那要一一约翰早已知道会如此，只要基督兴旺，他心甘情愿日益衰微。
    让我们留意这一连串对约翰及以色列的启示；以色列人一直将他看作主的先知，这种观念延续至后代，以致于现今的以色列人将约翰列入对世界影响力最大的六个伟人之一。
    (1)他正确地相信基督的先存性。「他本来在我以前」(约一30)。这使我们想到基督自己的话，「还没有亚伯拉罕，就有了我」(约八58)。至于约翰，这信念很快发展成另一种方式表达出来，「从天上来的，是在万有之上」(约三31)。他这样教导他的们徒。他坚持拿撒勒人耶稣是先于拿撒勒而有，早在他出生之前就已存在。他承认他是自有永有的，他是全能的神，永在的父，和平的君。至于约翰自己，不过是属乎地的，他所说的也属乎地；那从天上来的，则是在万有之上。难怪他的一位门徒把握了他的灵写道：「太初有道，道与神同在，道就是神。这道太初与神同在。万物是藉着他造的。」
    (2)他正确地领悟到基督事工中牺牲的一面。「看哪，神的羔羊，除去世人罪孽的。」是否祭司的家系使他运用出这特别的称呼？毫无疑问的，这是圣灵给他的启示，但他早年祭司的训练，和作为祭司之子的背景，一定也影响他去接受、传达这样的思想。有些人企图将这句话的含义局限在只是指耶稣个人的品格一—他的纯洁，温柔；但对听见这话的犹太人而言，后半句只可能有一个意义。他们立刻会将约翰的话与律法书，先知书，和诗篇里的话联想起来。「把这罪都归在羊的头上……这羊要担当他们一切的罪孽」(利十六21一22)。「他要担当他们的罪孽」(赛五十三11)。「他像羊羔被牵到宰杀之地」(赛五十三7)。
    在摩利亚山上，一个少年人的声音曾表达了历代以来人们共同的渴望，「请看，火与柴都有了，但燔祭的羊羔在那里呢？」这是各世代人类的心声。从亚伯起，人们就不断将羊群中首生的，带到祭坛前宰杀，用火焚烧；但是他们总感觉到有所不足和欠缺。历世历代，祭司们不断将羔羊献在坛上，然而这一再重复的举动只是在证明献祭本身尚不足以赎罪。「祭司天天站着事奉神，屡次献上一样的祭物；这祭物永不能除罪」(来十11)。成千成百的祭司是否心中也曾响起同样的问题，羔羊在那里？先知们越清楚明白神对待人的方法之本质一-例如弥迦看见即使献上头生的也不能除去人灵魂的罪一一他们是否越会生出同样的问号，羔羊在那里？大自然无法回答他们的呼喊，尽管他是如何美丽，迷人，他不能回应人类发自良知最深处的渴求一一除去罪的刑罚，打破罪的权势，以无畏的心与神同行。祭牲充其量只是象征性地解决人的罪所引起的问题，因此各世代都发出呼喊，羔羊在那里？于是神从天上差他的儿子，来回答普世的呼吁；约翰看见耶稣走过就喊道，「看哪，神的羔羊，除去世人罪孽的。」
    亲爱的朋友，你可以放胆一试。他是神的羔羊；我们众人的罪孽都归在他身上，他站在神面前时是带着累积的重担一一「被算为罪」；他担当我们一切的罪孽；他为我们的过犯受害，为我们的罪孽被压伤。第一个亚当将罪带进人类中，末后的亚当藉着牺牲自己将罪除去。人如今失丧，不是因为亚当的罪，不是因为他们生在有罪的族类里，而是因为他们故意犯罪，或者因他们不信，不愿接受基督受死的代价。正如那个蒙了王宽免债务的仆人，出去之后却掐住他弟兄的喉咙逼其还债，结果他先前所免去的刑罚又临到了他；我们中间任何人若沉缅罪中，拒绝、轻看主救赎的大功，我们就丧失了救主受死带来的一切福分，并且原本可以逃避的刑罚又要再度临到我们。
    (3)他明白圣灵的洗。「他要用圣灵……给你们施洗。」神的儿子救主基督是永在的，他拥有三位一体的奥秘，圣灵与他同在；他成为人，就同时有人的本性和圣灵的充满。神一切的丰富都在他里面，好叫一切相信的人可以藉着他与神联合。因此他能向门徒保护，他们若在耶路撒冷等候神的应许，就必像约翰用水施洗那样，受圣灵的洗(徒一4一5)。
    我们最好用记载在使徒行传第二，八，十和十九章要的属灵能力之显现，来解释圣灵的充满；「充满」一词应该用来指圣灵的内住和膏抹，是我们每一个人都可以经历的。我们仍然可以引用施洗约翰的话，告诉永活的主，我们需要受他的洗一-需要被投入烈火；被炽热的火焰烧透；从污秽、不洁中得洗乾净；被圣灵的能力更新，投入他的怀抱。羔羊的血和圣灵的火是牢不可分的。
    (4)他看见三一的奥秘。这是头一次，三位一体的奥秘向人彰显。一方面圣父从天上说话，另一方面圣灵像鸽子降下一一而介于两者中间的是自称神子的人子。当然约翰可以说，属血气的无法领会这些事，而神却已将这些事向他启明了。
    三一的真理是极深的奥秘，对聪明人就隐藏起来，对愚拙人就显明。神如何向约翰启示各样的奥秘，他也要向任何敞开的心启明他自己。你也可以听见父为主所作的见证，你将看到子如何清楚地将父显明出来，他如何成就救赎；你会知道天开的情景，你也将看见并参与神的恩膏。你若没有属灵的能力接纳三一的恩赐，只是争辩三一的真理又有何益处呢？
    (5)他重视基督的神子身分。「我看见了，就证明这是神的儿子。」这个见证极其宝贵。约翰知道人，知道他自己，也知道基督。除非他对一件事坚信不移，他不会说得这么多；除非他有无可辩驳之证据，他不会如此坚信不疑。第二日，当他向众人重复宣告之后，他的两个门徒离开他，去跟随耶稣基督时，他作何感想？这位先锋心里满足，因为他听见新郎的声音。神的儿子已经来了，并且赐他悟性，使他真知道他。


他必兴旺，我必衰微

约三30

    我们的主离开约但河谷，回到加利利和拿撒勒。在接下去的很短一段时间内，接连发生了迦拿婚宴，洁净圣殿，尼哥底母夜访的事件。当逾越节的人潮开始散去时，他也和门徒离开耶路撒冷，开始在犹太全地周游传逍。
    圣经对于这段周游旅行的记载不多。我们只能从这里的一处经文(约三22)，以及使徒彼得对哥尼流陈述基督在犹太各地传讲和平福音的那两节经文(徒十36一37)，略窥当时他的事工。究竟这段时期有多久，我们无法肯定，但至少有数月之久，因为他不时在好几个地方停留。
    似乎主在这段时期内，并未像他往后的日子那样显露他的弥赛亚身分，或明显地作这一方面的教导。他大部分是采用施洗约翰的呼吁。圣经如此记载他事工的起头：「耶稣来到.........宣传神的福音，说，日期满了，神的国近了；你们当悔改，信福音」(可一14一15)。他主要是用行动来声明他的王权。
    他无论到那里，都受到群众热烈的欢迎。施洗约翰刚开始出来传道时的情景再度重演。这位由神那里来作师傅的人子(约三2)被一大群人围绕，他们已厌倦了法利赛人和文土的教条，带着渴望来到谦卑而圣洁的真牧人面前。
    这段时期内，施洗约翰仍然继续在约但河谷作预备的工作，虽然他被胁迫离开西岸，前往东岸的撒冷和哀嫩，在那里有一小群门徒仍跟随着他，但「那时约翰还没有下监」，只是他即将面临的遭遇之阴影已开始笼罩下来。他在撒冷和哀嫩给人施洗，因为那里的水多。这颗晨星与它所宣告的日头同时挂在天际，但它的光泽正在消退，黯淡。
    根据修订译本，第二十五节记载，有一个犹太人(他可能是公会差来的)，将耶稣在犹太作工的消息告诉约翰这一小群忠心的门徒，以致在他们中间引起辩论，比较那一种洗礼的价值高。一般了解耶稣从未亲手给人施洗(见约四2)，其理由或许如稍后他的大使徒保罗所述(参考林前一14一17)；但他指导他的门徒给人施洗，因此约翰的门徒可能两眼闪着愤怒的光芒，跑去报告约翰，「拉比，从前同你在约但河外，你所见证的那位，现在施洗，众人都往他那要去了」(约三26)
    他们似乎这样说，「夫子，这不是很糟糕吗？看看你慷慨的见证得到什么报偿？从前你出名的时候，太过于为别人作见证了。如今这位新的师傅也想分一杯羹；他也在讲道，施洗，招聚一班门徒！」然而约翰宽大的心怀里未曾萌生出一丝的妒意，那里面只有爱。他已经浸在爱的洗礼中，一切自私、嫉妒都被焚烧一空。正如一滴水滴在汪洋大海里，转眼就消失无踪了。因此他的回答是人类所能道出的最伟大的话。主说过，妇人所生的没有一人大过约翰；至少他的这句话就充分证明了他的卓越不凡。当他的声音响彻巴勒斯坦，吸引广大群众注意时，他似乎是伟大的；当他胆敢责备希律，说他与自己兄弟之妻苟合乃是一件恶行时，他似乎是伟大的；，当他替那位举世引颈期待的神子施洗时，他似乎是伟大的；但是，当他拒绝作一番刻薄的争辩而简单扼要地说出这句话：「若不是从天上赐的，人就不能得什么」时，他的伟大就自然地流露出来了。
    一、约翰将影响力和地位视作神的恩赐。人与人之间的差异何等大！彼得和约翰，加尔文(Calvin)和墨兰顿(Melanchthon)，诺克斯(JohKnox)和若瑟福(Samuel Rutherford)！他们每一个人都曾在人类历史上留下一些痕迹；每一个人都有特殊的事工，然而他们彼此之间却是多么不同！我们常常将他们特有的能力和成就归功于他们的环境，时势，父母，老师；但事实上，这些背后有一个更深刻，更令人满意的解释。我们不妨套用先锋的话一一他们所领受的，没有一样不是从天上来的，不是直接从神来的。
    施洗约翰实际上是如此论述：「不管我的成就是什么，都是那差我来传讲福音和预告人子降临的神所造成的。每一个人都有神所指定的工作和范围。如果这位新来的师傅成绩斐然，我们也无权嫉妒他，不然就是得罪神，因为它是神差来的。即使前来听我们的群众人数锐减，我们也当甘之如饴，继续作神所托付的工，让神来负责后果。」
    「若不是从天上赐的，人就不能得什么！」这句话真是金玉良言。你是否在生活或事业上一帆风顺？人们是否簇拥、围绕着你？」不要自居其功。这些都是神恩典的赏赐。他使这人升高，那人降卑。你没有一样不是领受的；你既然领受了，就要操练、使用它，好使你领受得更多，恩上加恩。要存感恩的心，不可徒然领受。赏赐的是耶和华，收取的也是他。大的恩赐意谓着大的责任。不要踌躇满志，乃要存敬畏的心。只有当我们视成就为基督的恩赐，是为他而使用时，才不致让成功扰乱了我们内在的生命。
    你是否只有一项恩赐，或者成就甚微？这仍然是出于神的旨意。如果他愿意，他会将更多的恩赐给你；不论他给多少，都要存感恩的心。你有多少，就用多少。当五个饼两条鱼分给众人时，就一再倍增，使数千人得饱足。不要嫉妒别人比你成功，比你有恩赐，免得你心怀不平，以致埋怨神的分配。
    这里也让我们看见祛除嫉妒的例子，自古以来嫉妒是最容易腐蚀神的仆人的。对一个逐渐丧失权力，名望大不如前的年老传道人而言，亲眼目睹年轻的一辈踏上他从前所占而如今不得不放弃的位置时，往往内心会面临极大的考验。他可能会企图用不实在的称赞来贬低他们的权力；或者在美言之外加上一两句苛薄的批评，一下子破坏了称赞本身原包含的慷慨，坦诚。为什么这些后生小辈如今走在他前头？想当年他的事奉达于巅峰时他们还未出世呢！这一类的思想会戕害灵魂；这人心里没有安息，除非在圣灵的感动下，他转向神说，「若不是从天上赐的，人就不能得什么。我曾经有过正午的灿烂岁月，如今仍享受着落日的余晖。现今的安息也是神的恩赐；我为他兴起别人来接俸而欢喜。我满足快乐，因为国度近了，基督的心满足了，人得了拯救；这是我的喜乐。」
    如果在一开始，我们每一个人就弄明白神在世上所托付我们的特别事工是什么，那么必然可以减少许多失望、懊恼、和心碎。我们就不必穷于模仿别人。我们可以集中全副精力在人生主要的目标上，不致浪费时间于旁枝费叶上。神造每一个人，都有他的目的；他使他的思想成形在我们里面，用一切必要的物质装备我们。我们可以从自己个性上的特点，朋友的劝诫，外在的环境，圣灵的激励，察知神的目的。即使我们无法察知，也应满足于已显示给我们的类型--虽然只是一部分，因为相信有一天，每一点一画，每一个细节都能在神的计划中找到它的地位，而我们生命的会幕之外貌也完全显露出来。「我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所豫备叫我们行的」(弗二10)。
    二、约翰看见一个比他自己的理想更充实、丰富的埋想。毫无疑问的，耶稣在迦拿行的第一个神迹，必然很快传到约翰耳中。我们知道这件神迹在那一小群忠心跟随主的门徒中间引起相当的回响；而其中有一些人仍然与以前的夫子约翰保持密切的连系。从这些人，约翰可以知道耶稣开始事奉的一切细节。他会宣告人子是庄稼的主，要扬净他的场；他也是用火施洗的；是神的羔羊，圣洁无瑕疵的。但这位弥赛亚却在一个欢乐的乡间婚宴中开始他的事工，用变水为酒的神迹与人同乐。人子来「又吃又喝」！这和旷野中刻苦、仆质的生活是何等强烈的对比！「约翰来了，也不吃，也不喝。」耶稣怎能那样吃喝欢乐？而且天上还赞同他，圣灵如鸽子降在他身上，神的声音宣告他是神的「爱子」。这和约翰所预期的简直有天壤之别。
    然而进一步思想耶稣影显他荣耀的这个神迹，和他接下去洁净圣殿的举动，必然使约翰相信他对圣洁的观念是无误的。他自己的生活方式不可能适用于每一个人。不可能叫大多数人像他一样离群索居；不论是对个人福祉或社会利益而言，他的方式都有害无益。一般都承认，我们的日常生活是平凡的，不洁的，不可能注入天国的崇高原则。奉献给神似乎意谓着撇弃妻子，儿女，家庭，事业，音乐，诗歌；其实正确的观念应该是，神所造的没有一样是平凡的，不洁的，都可以被纳入救赎主的国度中。因此拿使徒的一段话，作为基督徒奉献的座右铭，是最恰当不过的：「凡神所造的物，都是好的；若感谢着领受，就没有一样可弃的；都因神的道和人的祈求，成为圣洁了」(提前四4一5)。
    约翰在圣灵的光照下看见了神的理想：救赎主与造物主是不相抵触的；国度与家庭并行不悖；在这位「王」的面前也有妇人和孩子的欢笑，乡野婚筵的喜乐。因此约翰实际上这么说：「迦拿婚筵正是弥赛亚事工的关键。他不是赴筵的宾客，而是新郎本人。他来是要赢得选民的爱慕。我们这长久以来饱经患难、荒凉的国家即将出嫁。愿他开口嘻笑！新郎已经来了。那娶新妇的就是新郎。至于我，不过是新郎的朋友，被差来说媒的，要将双方带到蒙福的台前，存着难以尽述的喜乐听新郎的祝福。你们告诉我他在讲道，众人都到他那里去吗？这正是我最大的期望。因此我的心充满欢喜。他必兴旺，我必衰微。」
    三、约翰扩大了对基督本质的认识。有人提出疑问，接下去的那一段话(约三31一36)是施洗约翰说的，还是福音书作者加的评论？我和大多数着名的解经家一样，相信前者的观点。本段所用的字汇和基督对尼哥底母说话时所用的字汇相当近似，他在其它场合也常常使用这些字，如约翰福音第五章；很可能安得烈，彼得，约翰在回去探访他们从前的夫子施洗约翰时，常常无意间将基督的话转述出来，使施洗约翰留下深刻的印象。
    再来探讨施洗约翰在这段时期的信念。他相信人子的神性，知道他是从天而降，在万有之上。他相信人子的教训有特殊、神圣的源头，他不是将听来的转述出来，而是挺身而出，道出自己所知道的，见证自己所看到的。「神所差来的，就说神的话。」约翰也相信人于是圣灵所浇灌的。人类的师傅只能领受圣灵到某一个限度，然而当神用圣灵膏拿撒勒人耶稣时，就没有任何的限制，吝惜。圣灵丰丰富富地倾倒下来，好像从他的头流了下来，又像黑门山的露，降在锡安的山岭。他相信人子与神之间有密切的关系，因此他用犹太人熟知的父子关系之词汇来描述主的神性，又追述基督受洗的那一刻，有声音从天上来，证实他是父的爱子。最后，他也相信人子有中保的功用。父已经将万有交在他手里；有一日他将坐在大卫的宝座上，作万王之王，万主之主，腰间并且挂着死亡和阴间的钥匙。
    施洗约翰在他的信念之外加上一个见证，历来许多殉道者从其中得到祝福和亮光。即使他已作古，历世历代他仍然在说话，向我们保证，相信耶稣的人必有永生，那是超越时间和变迁的。信心是一种行动，藉着它我们将心打开，领受神赐的礼物。亲爱的朋友，我巴不得你有这样的信心，和向基督敞开的心。你只要向他降服，即使你无法察知他的脚踪，听不见他步伐声，他已经进来了。你的心若敌挡他，不单单会失去你本来可得的生命，并且神的震怒也会临到你。
    我愿意提出两点作结论。第一，使自己衰微的惟一之道是叫基督兴旺。我们里面有太多的己生命；违抗神的旨意，拒绝神的恩赐，扰乱我们的服事，激起我们求人赞美的企图。我们怎样才能除去这荒谬的自我意识和骄傲？哦！我们必须背对自己的阴影，面向基督。我们必须从他的立场来看万物，试着明白这些事如何影响他，然后进入他的感觉里。俗话说，「恋爱中的女人总是用他爱人的脑筋来思想。」我们若以无比的热情来爱基督，就会爱他所爱，思他所思，而不再为自己活。
    第二，我们应看自己与基督的关系，为新妇与新郎的关系，他就是我们的丈夫。使徒保罗说，「我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了；叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神」(罗七4)。
    神子爱我们，但他不满足于此；除非我们用完全的爱回应它，他的心永得不着安息。「他从窗户往里观看，从窗棂往里窥探。」我的良人说，「我的佳偶，我的美人，起来与我同去。」我们起身的同时，他将听到我们说：
        「良人属我，我也属他；
        他在百合花中牧放群羊。
        我的良人哪，
        求你等到天起凉风，
        日影飞去的时候，
        你要转回。」


王的宫廷

马可第六章

    本段开始讲到施洗约翰与希律安提帕斯(Herod Antipas)的关系。这位希律安提帕斯是大希律(即耶稣降生时的希律王)之儿子，从其父继承了四分之一的国土，统治着加利利和比哩亚(Perea)的一部分。他大半时间住在提比利亚(Tiberias)奢侈华丽的宫中，那儿也是他童年生长的地方。从幼年起，这位希律就握有无比的大权，这很自然地导致他成年以后变成了一个纵情声色、专横暴虐的人。
    我们现在要讨论的，是施洗约翰和这位希律王(耶稣曾将他比喻作狐狸)之间的冲突。我们只需要注意一点：历史上每一位伟人都有一个猛烈的仇敌与他相对立。例如摩西，法老王；以利亚，亚哈；耶利米，约雅敬；保罗，尼禄；路德为丁，查理五世；诺克斯(John Knox)玛丽皇后(Queen Mary)。

    一、冲突的起因。全地的人都涌向约翰，要听他的信息。他突然之间成为街谈巷议的主题。他在许多人生命上产生影响力的事迹不迳而走。这一切这位希律都知之甚详。因为他在各处人多的地方都派有密探，随时向他通风报信；因此他非常熟悉民间最热门的话题是什么。
    同时这几个月来，希律一直密切住视着这位先锋的事工。他没有想到，自己也成了约翰批评的目标。有一股炽烈的火光，猛然袭击着他最隐密的行为。希律感觉约翰是一个诚实人。他观察的结果，发现约翰确是一个公义圣洁的人。君王 的身分使希律无法亲身下到约但河谷；但他内心日益渴望能面见这位有能力的神人，听听他说的话。终于有一天，施洗约翰在与法利赛人辩论，或给人施洗时，希律差来的使者到了，要求他前往王官，在王面前传递信息。希律「差人去」召他。
    我们或许会奇怪，像希律这样冷酷无情的人，怎么会愿意召一个专门传讲悔改信息的人前来？但我们必须记住，大多数的人尽管在平民百姓面前言词激烈，责备他们的罪行，然而一旦置身高官显贵面前，他们就很自然地会改变语调，言语柔和。因此希律很可能以为约翰也会遵守这条不成文的规定，在责备罪行方面口下留情。
    另外一个可能的原因是，希律知道施洗约翰已名声远播，此时召他来，可以转移百姓对希律丑行的注意力，而认为希律是一个热心拥护宗教的王。希律的动机也可能与那位请耶稣赴席的法利赛人西门相同。「让施洗约翰来吧！宫庭生活单调乏味，或许他可以带来一点生趣，好像溽暑天突然刮起的一阵凉风。即使他可能言语直率，学止粗鲁，反正他只待短暂的时间，还无甚大碍。况且这样作，也可以取悦那些跟随他的人。不论如何，让他来吧！」
    这使我们想起旧约中一幕类似的情景，有一次，亚哈王在犹大主约沙法的请求之下，差人去召来该亚。「那去召米该亚的使者对米该亚说，众先知一口同音的都向王说吉言，你不如与他们说一样的话，也说吉言」(王上二十二13)。
    有一位解经家在解释马可福音第六章第二十节时，主张施洗约翰在希律面前讲过第一次道之后，又接二连三地讲了数次。施洗约翰论到一般的题目，鼓励希律王作某些更新，这些建议都不太猛烈，也未触及个人隐私，所以颇赢得王的欢喜。圣经记载希律乐意听他，并且「多照着行」。
    希律一定私心窃喜，他还可以在未触及他生命中最大恶行的情况下作一番更新。哦！许多人也是这样，只要不对付他们心中最主要的邪恶，他们仍然愿意作某种程度的悔改，更新。但是约翰知道他对希律，对真理，对公众道德负有责任，这种责任感驱使他采取更进一步的行动，去刺人人的魂与灵。因此在一个特别的场合下，他公然揭发了王室的丑行，发出不可宽宥的定罪：「你娶你兄弟的妻子是不合理的！」
    我们没有必要追究这件罪行的细节，只稍微提一下当时的情景就足以窥其大貌。那时希律的妻子，也就是亚哩达王的女儿仍然活着；而且希罗底的丈夫亦即希律的兄弟腓力也仍在世。这件乱伦丑行起始于罗马，希律应其兄弟的邀请前去，讨论犹太国的宗教事宜，就在那里他与他兄弟的妻子希罗底有了奸情。
    约翰的指责含有比字面更强烈的意思。他大可以说，「这样作不大妥当；你的岳父会因此大兴刀兵攻击你，威胁你东边的疆界。你甘冒战争的危险是不智的，这样等于给罗马帝国一个敌对你的最佳口实。」他也可以说，「这是不智之举，会使你遭惹民怨，并且被你的家人鄙弃。」他也可以说，「这样作大大不妥，会导致罗马帝王的制裁。」但约翰没有这么说。他将这件事带到更高的法庭中。他在神面前申讨希律的罪；将斧子放在树根上。他责际上说，「我在神的台前，在他圣洁的光中对你说，你的良心在责备你，你清楚知道你的生活方式是不对的，「不可奸淫］。」
    在场的人听了都目瞪口呆。众人一片沉寂，没有人想到要动手逮捕约翰。「希律......差人去拿住约翰，锁在监里」(可六17)；从这节经文我们可以推知这位大无畏的传道者，当时必然是昂首涧步越过惊讶不已、呆若木鸡的群众走了出去。
    然而最初出于良心责备的哀伤惭渐淡褪了。有些人可能迫不及待地去安慰希律；有些人同情他的立场。至于希罗底，又返回他的寓所，对他周围的妇女咬牙切齿地誓言要报仇一一「他是另一个耶洗别，渴望流以利亚的血。希律宫中的人也尽力将这件乱伦恶行淡化为平常小事。
    但是希罗底念念不忘他的复仇计划；或许在一个黄昏」约翰正打算独自灵修祷告，他的门徒和众人都已散去时，一群兵丁抓住他，将他捆绑，带到马加陆斯(Macheerus)的堡垒里。
    二、约翰下监。马加陆斯的堡垒一向被称作「王冠」或「黑塔」。它位于死海的东边，几乎和伯利恒形成一直线。其断瓦残壁迄今仍可见。据犹太历史学者约瑟夫说，这个堡垒位于陡峭的岩壁上，三面被难以攀缘的悬崖围绕，其深邃连肉眼都无法见到底。另一面的情景比较不那么险峻。四周是一片荒凉。一位德国旅客提到，褐色、红色、和黑色的岩浆散布四处，谷底有一条急湍，两岸长满了夹竹桃，枣椰树，柳树，白扬木，及高大的芦苇。
    盖凯博士(Dr。 Geikie)告诉我们，这位希律在这里筑起一座高墙，将整个山顶围起来，角落有二百尺高的塔，中间建起堂皇富丽的宫殿，其奢华的陈设完全仿效罗马宫殿的样子。从窗子向外望，死海的旖旎风光一览无余。附在宫庭一角，有一个守备森严、坚不可摧的地牢，这就是约翰被囚之地。
    福音书作者告诉我们，他们将约翰「锁」在监里。哦！如果将一只无枸无束的小鸟关在狭窄的宠子里，任由他在阳光的呼唤下振翼猛扑笼栏，都是一项罪过的话，那么将一位公义的传道者锁在暗无天日的牢房中，更是何等恼人！施洗约翰在狱中所受的折磨，和宫中通宵达旦的纵情宴乐，是何等鲜明的对比！
    亲爱的读者，你的生命中可曾有类似的遭遇？参观古堡的游客常常会被带到一个闹鬼的房间，导游有声有色地描述人们如何在晚间听到脚步声；但是在许多人的心里，也有阴暗的陋室，在那要，良心被捆绑、监禁着。外表好像宫庭一样光鲜体面，里面却是愁苦，焦虑，不安。当你独处的时刻，一个声音会穿透坚固的墙壁，闯入你生命的正厅，不断重复着：「这是不合理的！不合理的！」你想充耳不闻，却无法不让它进入你的耳中。你只有一条路可走，就是海故，认罪，更新，读神儿子基督耶稣的宝血洗净你的罪。
    偶尔约翰也有稍为轻松的时刻，他的门徒被允许去看他，将外面世界的消息报告给他；有时他也被召去见希律。
    修订译本中马可福音第六章第十九、二十节的翻译暗示，希律王(游移不定，对约翰的态度反覆无常。
    首先，希律深深地被激怒了。他一想到施洗约翰如何在宫中众人面前责备他，就不禁怒火中烧；他身旁那位美丽的女士也知道，只要约翰活着一天，并且不改他敢说效作的习性，他的地位就不保。他也了解希律一面对真理就容易受良心的责备。因此机会一到，他就向希律耳语，「你越早除去这人越好。只要你容许他活一天，你对我的爱就不完全！」「希罗底怀恨他，想要杀他，只是不能。」
    另一方面，希律也心存恐惧。他害怕约翰，「知道约翰是义人，是圣人。」他害怕百姓，因为他们尊敬约翰，视他为先知。在这一切恐惧之上，他畏惧神，怕神会对任何错待他仆人的人采取报复手段。
    就在这两种情感交织下，他变得「游移不定」(可六20小字)。他与希罗底在一起的时候，就对他惟命是从，几乎要接受他狠毒的建议；但他独自一人时，另一种力量又升起，使他忍不住差人去召约翰来。
    被差去的人可能带着厚颜无耻、谄媚逢迎的态度对约翰说，「起来，主要见你。用你最柔和的声调去对王说话。我会好好待你的。为什么你不能放手不管王的私事呢？那件事与你、与我都不相干阿！」
    说不定希律也企图说服这位先知收回他的定罪。他可能说，「算了吧！如果你收回先前的话，我就立刻放你走。为了尊重我的伴侣，我不能容许这一类的话继续下去。只要你说一句道歉的话，你就可以自由地走出去；我向你发誓，绝不再干扰你。」
    这一类条件对饱受折磨、身心俱疲的约翰，是何等大的引诱！但面对反覆再三的游说，他都坚决地回答：「我别无选择。你娶兄弟之妻本是不合理的。我若收回所说的话，不但背叛我的神，也是蒙骗你。你自己心里也明白。」当他正气凛然地述及将来的审判时，王也不禁为之战兢。
    约翰也可以作另一个选择；但他的高贵举动证明了他对神、对真理的忠诚。他完全没有想到自己，只想到这一对犯罪的人之命运，他要竭尽全力警告、拯救他们。日后主曾对众人讲论约翰说，你们从前出去到旷野，是要看风吹动的芦苇么？其实他更像一棵巨木，盘绕的根向外延伸，深入土地，足以抵挡龙卷风的袭击。
    有多少人就像希律一样！他们的根基浮浅，种子很快萌芽生长，但浅土下就是岩石。他们会被传道者的声音感动，因良心的诉求受责，但没多久又觉得他们的罪在吸引着他们，那些不洁的欲望，罪恶的习惯，再度将他们席卷入死亡的海洋中。
    于是约翰被留在狱中。日复一日，几个月过去了，他仍被锁在又黑又臭的地牢里，心中偶尔浮起一丝疑问，如果他的主真是神的儿子，为甚么不介入此事，伸手援救他呢？
    三、希律的堕落。约翰一次一次被押回监狱。可能这样延续了十二个月之久。但希律王始终未接受他的忠告，而且越来越被清欲所辖制。因此一旦重要的时刻来临，他在酒精和声色的影响下，残余的道德本质就变得脆弱不堪，难怪希罗底得以一逞他的阴谋，他尚未提出狠毒的要求之前，希律已经撤去了最后的防线，他自己下令，他的女儿求什么都必得着。
    故事并未到此结束。希律不单单杀害了施洗约翰，他在自己的道德本性上也留下了一个致命的伤口，不久我们将看到，这伤口永无愈合的一日。最后他在基督面前时，只想到一件事，就是要看神迹，但他的要求遭到拒绝，他不禁恼羞成怒，嘲笑基督自称是以色列王的声明，并且毫无顾忌地羞辱他，最后打发他走了。
    我们的主在这样的人面前沉默无声，是何等可贵！除此之外他还能作什么？这位暴君是如此暴虐、独裁！虽然神的爱随时预备好为我们死，但我们如果一味拒绝悔改，执意沉溺罪中，他就无话可说。记得有一句严肃的话，可以运用在这例子中，「有至于死的罪，我不说当为这罪祈求」(约壹五16)。


『那将要来的是你么？』

马太第十一章

    约翰身边那一小群忠心耿耿的门徒实在令人感动。当时大半的门徒都散去了，有的返回家乡，有的去跟随耶稣。只有少数留下来，没有被袭击着他们夫子的狂风暴雨所吓倒，反而靠得更近，以坚定的爱和忠诚紧随不舍。他们无法忘记约翰对他们所作的一一他最先教导他们生活的实际，又教他们祷告，将他们领到基督那里。他们实在不敢在这段黑暗的日子里舍他而去。
    我们若有这样的朋友，是何等的福气！当群众退去时，他们反而靠得更近。那些勇敢的门徒甘冒任何的危险，来接近他们的夫子。他们毫无犹豫地到狱中，带来外界的消息，特别是与约翰的生命有密切关系的耶稣之所言所行。「约翰的门徒把这些事都告诉约翰」(路七18)。
    一、约翰的疑虑。几个月之前，他不是还站在河边，以坚定的语气大声宣告基督吗？他站在人群中，绚麓的阳光投射在他身上，正象徵着真光充满他的灵魂。毫无一丝疑云。他指着基督说，看哪，神的羔羊。那时的坚定和如今的疑虑「是你么？」形成多么鲜明的对比啊！
    有些解经家企图替约翰辩护，而主张约翰差人去见主，是为他的门徒着想，好叫他们的心被打开，使他们的信心得以坚立，这样他逝世之后他们中间可以产生新的领袖。但是若要此种说法成立，势必大事删减圣经的记载。比较合乎自然的推断是，施洗约翰有一段时期确是陷于疑云中，几乎要丧失了当初目睹圣灵彷佛鸽子降临在人子身上时的喜乐和信心。
    圣经并不避讳告诉我们神儿女的失败：例如亚伯拉罕，以为埃及人要占有他的妻子而说谎；以利亚，在旷野的罗腾树下求死；多马，愿意与主同死，却不相信他已复活。神的灵藉着这些事教导我们，最伟大的圣徒也和我们一样是血肉造成的；然而靠着神的恩典，他们成了一代伟人。只要通往天际的梯子是立在我们所生活、行动、存留的地上，我们就有希望爬上去，与其他抵达天家的圣徒并立。是的，让我们相信，有一阵子约翰的心也布满乌云，信心动摇，似乎要跌入无止尽的深渊。「他......打发他们到主那里去，说，那将要来的是你么？」我们可以轻易地追溯出他信心崩溃的三个原因。
    (1)沮丧。他是旷野之子。他的心灵曾自由翱翔在海涧天空的四野；如今他发现自己被捆绑、羁禁在狭窄的斗室，他的灵不禁消沉。他像被困的野兽一样向往自由一一没有脚镣手铐，来去自如；啜饮约但河沁人心脾的河水；呼吸清晨的空气；放眼欣赏穹苍宇宙之美。我们不难想像，囚徒的生活如何影响他的心灵状况，而肉体的折磨又如何在他的灵魂上投下一片阴影。
    我们今日的生活步调快速，许多时候灵里缺少喜乐平安、祷告没有能力，往往是由于狭窄的生活空间、沉闷的空气。大多数属灵的疾病可能更需要医生，而不是传道人；更需要在海边或山上度一日闲，而不是一次奋兴大会。
    然而神知道我们的本性何等容易被扰乱，变调。他能正确地追踪出我们一切疑惑、惧怕的来源。他知道弓弯得太厉害，弦拉得太紧了。他并没有因他的仆人在罗腾树下求死而责备他，反而送去食物，给他安静的睡眠。当约翰从狱中差人问他，你就是那一位吗？他不但不谴责，反而以温柔的鼓励、指示回答。
    (2)失望。约翰从被下到监里的头一天起，就一直期待耶稣会以某种方式来救他。他岂不是打开狱门的那一位吗？天上地下所有的权柄不是都在他手中吗？他不是握有大卫家的王杖吗？他当然不会允许他的仆人躺在潮湿阴暗的地牢里。他在拿撒勒所讲的第一篇道不是已声明他是神所膏的，他被差来是要使被掳的得释放，受压制的得自由？他一定会差天使来，打开狱们，领他重见天日。
    然而日复一日，几个月都过去了，援助还未到。约翰单纯的心起了疑惑，暗示他先前的想法可能根本错了。我们很能同情他。许多时候我们也指望神来救我们脱离一些难以忍受的悲伤。我们躺在自己的囚房中，竖起耳朵，渴望听到天使的脚步声。然而一小时一小时过去，天使的踪迹全无。我们开始自问：神是否只顾他自己的事？祷告真有效果吗？他的应许可靠吗？
    (3)对基督的偏见。「约翰在监里听见基督所作的事。」这些事都是仁慈的、温柔的。
    「他最近又作了什么事？」
    「他把手放在病人身上，他们就得了医治。他也会将一群小孩子召来，祝福他们；他又在山上讲论有关安息、平安、蒙福的事。」
    「很好。还有呢？」
    「有一位妇人伸手摸他衣裳的燧子，就得了医治。」
    「好！还有呢？」
    「有几个瞎眼的人，他将手按在他们身上，他们就看见了。」
    「就是这些吗？难道他没有用簸箕扬净他的场？用火把糠烧尽？这是我所期待的，也是以赛亚和其他先知所教导我的。我真不明白。他这种赐福给人的生活完全超乎我的想像。这中间一定有错误。去问他，我们是否应该等候别人？等候那一位像烈火、地震、狂风暴雨的主？」
    约翰对基督的看法有了偏差--他以为他只是罪的报仇者，革命的制造者，和万物的审判官。显然在他的观念中，根本末想到主的本性中也有温柔，甜美，慈爱的一面。由于他对历代以来神藉众先知的口所说的话缺乏更清晰的了解，他陷入了沮丧的泥沼。
    这实在令人惋惜！但我们不要严厉地指责他，免得我们将自己也责备了。我们不是也和他一样吗？我们也替神塑造一个典型，一部分是出于我们的主观，认为他应该是怎样的神；一部分是出于从别人得来的观念；一旦神未能符合我们所设立的典型，我们就开始怀疑。例如，我们认为神若是公义的，就不会允许恶人得胜，读幼童因其父母的罪而受苦，无辜者被强权欺压。神一定会挺身而出，打开所有监狱，使被掳的得释放，使一切受造之物蒙福。然而由于这世界仍旧充满苦难、呻吟，我们就疑惑神是否真在高天之上？就像约翰一样，人往往根据对圣经的错误认识，替神塑造出一个典型，认为神会照某种预定的方式行动，彷佛雷电，旋风，烈火一样；如果他未这样作，反而显出无限的温柔，怜悯，以爱来建立他的国度，我们就不禁要说--他真是要来的那一位吗？
    二、主的回答。「正当那时候，耶稣治好了许多有疾病的，受灾息的，被恶鬼附着的；又开恩叫好些瞎子能看见」(路七21)。在忙碌的一天中，约翰的门徒始终站在群众里，看见息病的、被鬼附的、有各样需要的人，被带到救主面前，离开时他们都得了洁净和拯救。甚至还有死人复活的事。一天结束时，主转向他们，用意味深长的语气说，「你们去把所听见所看见的事告诉约翰；就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。凡不因我跌倒的，就有福了。」
    (1)主的回答是间接的。他没有说，我就是要来的那一位，你们不必再等候别人。如果他这么说，他只是回答了约翰知识上的疑问，而未针对他的心灵。几个小时之后，这个保证会逐渐变弱，他又会再度心生疑惑。他甚至会怀疑耶稣是否在欺骗他自己。心里若不得满足，问题会层出不穷的浮现出来。因此耶稣未直接回答问题，他定意要消除约翰心要的不安与烦扰。
    如果神愿意，他可以在天空中写出大字：「我是耶和华，除了我以外你不可有别的神。」他也可以读这些字闪闪发光，好像大都市入夜以后的霓红灯。这样作可以折服人的理智，但不能说服人的心。神若真的采用这个方法，我们就会错失了他给那些未看见而信的人预备之赏赐。我们也会失去了操练自己等候直到圣灵解除疑问的机会。理智或许可以暂时被证据折服，但灵魂却失去了那经由洁净、信心、仰望而得的真知识。此外，即使一个人从死要复活，脸上带着目睹另一个世界的震惊神色回到人间，别人也不一定会相信。那不可见的、永恒的事物之证据，不是针对人的感官，而是针对灵魂发出的。必须采取更深刻的方法，那就是让心灵学会等候，相信，接受从神来的启示。
    (2)主的回答是奥秘的。凭他医病赶鬼的能力，他当然可以解救约翰。这使他的心更渴望听见主彰显他能力的事迹。他必须学习，主这样轻易地医治穷人，是因为他们的心田土浅，无法产生丰富的收成；他们的灵魂经不起精雕细琢。由于约翰是一个高贵的人，是妇人所生最伟大的，他的本性能够在神的耕耘下结出最美的果子，因此主要他等候，而让其余的人蒙福，得了医治后离去。约翰的生命只剩下三个月，这时必须读忍耐和疑惑的操练来发挥其最大的功用。
    你也可能在这一点上犯错。你以为神对待你太严苛，他肯帮助别人，却不伸手助你一臂之力。但你不明白，神喜爱你的本质，那在他眼中是看为珍贵的，有无限发展的潜能。神爱你到一个地步，他不愿意轻易地照你所愿满足你，将你打发走。神可以给你看见，使瘸腿复原，医治孩子的病，打开你环境中的狱门。他能够作，然而一直到永远你要因他未这么作而感谢他，因为你有能力接受其它的安排。长年的等待，不是因他比较少爱我们，而是因他爱我们更多；不是因他拒绝我们的要求，而是他要我们在漫长的压力和自制下，与他的福气有分。约翰不久就殉道，赢得殉道的冠冕；这作为神未立即救他出狱的理由，岂不是绰绰有余吗？
    (3)主的回答是充分的。主不但提醒约翰注意他赐福的事工，并且提醒他几乎已忘记的话语：「你们要使轻弱的手坚壮，无力的膝稳固。对胆怯的人说，你们要刚强，不要们怕；看哪，你们的神必来报仇，必来施行极大的报应，他必来拯救你们。那时瞎子的眼必睁开，聋子的耳必开通。那时瘸子必跳跃像鹿，哑吧的舌头必能歌唱；在旷野必有水发出，在沙漠必有河涌流」(赛三十五3一6)。「主耶和华的灵在我身上；因为那和华用膏膏我，叫我传好信息给谦卑的人；差遣我医妤伤心的人，报告被掳的得释放，被囚的出监牢」(赛六十一1)。我们的主要约翰明白，他的观念太偏颇，太狭窄了，因此地将约翰带回到茁约的经文中。耶稣似乎这么对他的门徒说，「回去告诉你的夫子，好好研读古代的预言。他忽略了其中较温柔的部分。固然我来是要报告复仇的日子；但首先我必须宣告耶和华的恩年。我固然是大有能力的那一位，我的膀臂将为我施行治理，但另一方面我也要像牧人一样，喂养我的羊，将小羊聚在我的怀中。」
    我们也犯同样的错误。我们对基督只有一部分的认识，必须重新回到圣经中，重新研读它丰富的内容；这样我们就会明白，现今是他隐藏能力的世代，是等候的世代，是他以温柔服事众人的世代。有一日，他将佩带刀剑，扬净他的场；有一日，他要乘坐火马火车；他将坐在宝座上，审判那压榨、欺侮贫穷者的人。我们尚未看见主的目标，我们没有一切证据。这是我们的错误。但主每一天都将他神圣、慈爱的能力向我们彰显。上一周，我看到他叫死人复活；昨天，他在我眼前将一个犯人的锁链打开；今天他使瞎眼的看见；明天他将赶出污鬼。这世界充满显明他恩慈大能的证据。这些作为或许不像审判的行动那样醒目、令人震惊，必须用锐利的眼目和单纯的心才能洞察，但是却具有深远的意义，证明他不但从死要复活，现今活着，并且永远活着。
    三、新的福分。「凡不因我跌倒的，有福了。」主将一种福分放在先锋约翰可以触及的范围内；他赐福那眼未曾见却相信的人；那即使被杀仍然信靠的人；那虽然不明白神的方法，内心却肯安息在他要面的人。神对付我们生命的方法是奥秘的，人若能不被这奥秘绊倒，就是有福的。
    我们也可得到这样的福分。有些时候，我们会被生命和大自然的奥秘所震慑，迷惑。因这世界充满各样的痛苦，忧伤，它所发出的呼求是如此悲痛，可怜，许多强健的心灵在沉重的负荷下破碎。如果我们能将这世界的痛苦解释作是因它不敬虔所导致的，那么为什么大自然也在呻吟，受苦呢？为什么受造之物在为其生存苦苦挣扎呢？
    神的儿女往往受试炼最猛烈。对他们而言，火要加热七倍，他们命定要经历白日的忧愁，夜里的流泪；他们不单单在人手中受苦，并且似乎神自己也敌对他们，变成了他们的仇敌。诸天似乎对他们的哭泣哀号充耳不闻，仇敌可以理直气壮地质问他们，「如今你的神在那里？」苦杯里的水已满溢外流，灵魂也不禁发出呐喊，「哦，主阿！还有多久？」
    你我都曾陷于同样的境地。我们说，「神已忘记他的恩慈了吗？他是否因发怒而关闭了他的慈爱？」我们从被囚的陋室打发人去见那位荣耀的主，「救救我吧！你若置我不顾，我就会怀疑你是否真是要来的那一位。」我们受试探几乎被绊倒。我们似乎被神对付我们的奥秘所捆住。我们几乎要像约伯的妻子那样说，「弃掉神，死了罢！」
    这时我们就有获得新福分的机会。我们若以怀疑、埋怨拒绝在神大能的手下屈服，就会错过了通向那真正丰富的幸福之大们。我们慌乱地摸索着门闩，却发现无法打开。但是如果我们像断奶的孩子一样安静下来，就会看见有光从永世的清晨照在我们身上；神的平安会保守我们的心怀意念，领我们进入主在他忠心的先锋面前所颢明的那福分之中。


『没有一个大过施洗约翰的；然而……』

马太第十一章

    施洗约翰的门徒还在那里的时候，主未说任何称赞的话；但他们一离开，他就开始向众人讲论他这位忠心的仆人。似乎他不想给约翰任何夸口的凭藉。他不要在这个孤单的时刻再替约翰添加任何引诱。我们通常都是在人面前说尽好话，等他一转身，立刻恶言批评。基督却不是这样。他也许不会当着你的面，说他如何爱你，宝贵你；但当你躺在狱中，满心忧伤愁苦时，他就在上面思想、述说有关你的美事。
    —、主选择恰当的时机称赞约翰。就在约翰陷入他一生中最低潮的时刻，耶稣说出了这句极温暖的赞言：「凡妇人所生的，没有一个兴起来大过施洗约翰的。」
    「但是，至高的主阿，你真的认为他是妇人所生的人中最伟大的？」
    「当然。」主说。
    「但他还怀疑你是否真的是弥赛亚呢！」
    「我知道。」主说。
    「但是你怎么说他堪与摩西，以赛亚，或但以理相比呢？他们也曾这样怀疑你吗？现今证明约翰已被疑惑、沮丧击倒，你怎么说他是风中不动摇的芦苇呢？」
    主似乎这么说，「哦！天上的判断不是根据人的情绪，而是根据人生命一般的趋势和倾向；不是根据人因偶发事件产生的疑惑，乃是根据他里面灵魂的本相，那远比人的情绪深刻，因为情绪就像忽忽浮过水面的云影一样稍纵即逝，无可依凭。」
    是的，主是根据我们里面最深刻，最恒久，最持续的东西判断我们；他根据我们所追求的理想，所作的决定和选择，所有潜伏在未来的可能性，来判断我们。
    旧约中有一个类似的例子。当圣经第一次介绍基甸时，他只不过是一个地位卑微的少年，是约阿施最小的儿子。那时他正在酒醉旁打麦子，为要防备米甸人。打麦并不是什么特别英勇或显赫的职务。然而耶和华的使者向他显现，说，「大能的勇士阿，耶和华与你同在。」
    「大能的勇士！」这个辉煌的称呼似乎和称呼的对象极不相配！它固然看来是溢美之辞，然而接着发生的事件却证明它的正确性。基甸确是一位大能的勇士，神也与他同在。天上的使者可以从过去的事迹里，看到人里面那深邃、圣洁的性格，这些潜在的资质正等待着完全被发现出来的时刻。
    使徒说，人的信就算为他的义(见罗四5)，岂不是同样的意思？大体说来，我们都知道所有用信耶稣的人，都与他荣耀的身分和工作所带来的好处有分，我们在神的爱子里被接纳，「叫我们称义。」然而因信称义还有另一层意义，因为它本身包含着使生命得以完全的能力和潜能。就好像一颗子粒，在适当的时机将一连串发展成花苞，花朵，种子，果实。亚伯拉罕因信而得应许。因此这牵涉到两个层面：首先，因着我们对耶稣的信心，他一切的义就算作我们的义了。其次，神将信心所可能结的一切果实加给我们，他要在我们身上作工，直到我们完全，一无所缺。
    二、主注意到约翰性格和事工上的特色。
    (1)他的独立。「你们从前出到旷野，是要看什么呢？要看风吹动的芦苇么？」圣经所用的语言是如此生动，充满大自然的想像，可以运用在任何世代，任何语言里。如果圣经用学者或哲学家的词汇描述人物，可能在某一个世代为人知晓，到了下一个世代意思就含糊不清了。然而神的话语系采用自然界的比喻和表号，即使资质愚钝的人，也可以一目了然。

    例如，谁不曾在一个刮风的三月天，观看风吹过湖面，芦苇随之倒向一边的情景？有那一根芦苇企图抵挡狂风？有谁胆敢直立不屈？没有。
    我们的主问众人，是否约翰就像随风摇曳的芦苇？并且暗示答案是否定的。他清楚指明约翰事工最突出的特色一一他敢于特立独行，不受习俗、时尚的束缚，只遵照神启示他的方式生活。他使我们想起尼希米，当尼希米提到与他同样职位的人如何辖制百姓时，他说，「但我因敬畏神，不这样行」(尼五15)。我们又想到那三位拒绝向尼布甲尼撒王的金像下拜的年轻人。施洗约翰独特的衣着和饮食，激烈的信息和洗礼的要求，不受当代宗教教师和学派影响的作风，拒绝与罪恶妥协--特别是希律的罪一一之态度，在在证明他是巴珊的橡树，和利巴嫩高大的香柏树，而不是随风摇动的芦苇。
    许多圣徒也曾追随约翰，踏上这条艰难而寂寞的道路。而实际上，这也是神在各世代所挑选的属灵精兵常常经历的途迳。当然不是所有的都如此，因为在伟大国丁的园子里也有长在盆子里的紫罗兰和百合花，但显然神手植的树木大多数都不是种在森林的荫凉处，而是种在宽敞处，勇敢地迎立着横扫过山头的强风。
    亲爱的读者，或许你对约翰心生钦慕，却觉得自己不配效法他。当你的朋友用苛薄的话谈论你所喜爱的一位公众人物时；当一些丑闻口口相传、四处散播时；当你同情的对象被众人交相指责时，你发现与周围的芦苇朝同一方向倒去，要比特立独行容易得多。你这枝握在基督手中的芦苇可以成为一根铁杖，被他用来治理万邦。他能像对耶利米那样将最柔轻易屈的本性转变成「坚城，铁柱，铜墙与全地......反对」。你作不到，但他能。他会加添你的力量，帮助你，以他公义的右手举起你。要坚定地仰望它，他就必教导你如何作战；靠着那加给你力量的，凡事都能作。
    (2)他的单纯。主再度问众人，他们去旷野想看什么。他的问题暗示，约翰不是锦衣玉食，生活奢华的人，他不过是一个心灵强壮、纯洁，深悉舍己和节制之秘诀的人。我们许多人都喜欢穿放纵、享乐的细软衣服。我们不是成了时尚的奴隶，就是整天思想吃什么，喝什么，穿什么；再不然就是认为生命的价值不过是看你有多少财产，多少仆人；而事实却相反。真正的幸福不是在增加我们的财物，而是在于限制我们的欲望。
    我愿意对读者中那些年轻、尚未独立谋生的朋友说一句内心的话：要学习不用王宫的细软衣服和仆役而生活。饮食只需营养、简单即可，不要贪图山珍海味。宫中的大餐固然远比但以理的膳食和约翰的蝗虫野蜜可口，但请注意，约翰从未中断过食用野蜜。我们不是因为某一种食物可口而拒绝它，乃是我们不因它可口而故意去选择它。

    至于服装方面，我们的主并未要求我们奇装异服，惹人注目。我们必须装扮合宜，配合蒙召的身分。一个将衣着放在优先考虑的人，和一个将谦卑，真实，洁净，无私列作优先考虑的人，两者的差别何其大！真正圣洁的人必须学习过简朴的生活，不可试图用耀眼的衣饰引人注意，只要有足以蔽体保暖的衣着就当满足，因为衣服是为了实用，而非炫耀身分。
    至于服务方面也一样。倚赖别人的服事是不好的。如果我们生在富裕的环境下，身边仆役环绕，那么当以恩慈和善的态度待他们，绝对不可允许自己倚赖他们。
    我并不是反对雇用帮手，这也是妥善安排生活的方式之一。去发掘你最擅长的事一一你被呼召去从事的事，可能除你以外再也没有更合适的人选。然后将其它的事交与自愿或受薪的人去作，他们能作得比你好。使徒说的那段话正是此意：「我们撇下神的道，去管理饭食，原是不合宜的，所以弟兄们......我们就派他们管理这事。但我们要专心以祈祷传道为事」(徒六2一4)。
    (3)他高贵的职分。「你们出去，究竟是为甚么，是要看先知么？我告诉你们，是的，他比先知大多了。」要在一个人活着的时候替他下断语并非易事。他们的声音犹响在空中，外表仍充满吸引力，这时我们很容易夸大他的价值。我们爬山的时候，眼前的这座山似乎永远比四周的群山高耸巍峨。待我们离开一段距离之后，才发觉事实并非如此。然而主对约翰的评价只有历久而弥坚。我们可以将他放在神的制度里。他是一个先知，而且比先知大多了。引用玛拉基的预言，施洗约翰是耶和华的使者，是宣告王来临的信差，也是最后一位先知一一「因为先知和律法说预言到约翰为止一一一他也是新时代的先锋，他打开一扇新的门，自己却不得进入其中。
    我们的主继续说下去，他毫不考虑地将约翰比作妇女所生的人中最大的。他绝对名列前茅。他可能有并驾齐驱者，但无人高过他；可能有旗鼓相当的圣徒，但无人凌驾他。我们无法、也不敢下断言说谁能与他并列。或许是亚伯拉罕，摩西，保罗。「没有一个兴起来大过施洗约翰。」在穹苍中，没有一颗明星发出比这年轻生命更灿烂的光芒。他短暂的一生只刚刚够用来宣告主的来临，以及接下去六个月约但河边的事奉，和稍后十二个月狱中的生涯；他的光芒在这要黯淡下来，却要在那无穷灿烂的天际大放光明。
    我们的主又对它这位高贵的仆人加上一句赞美。二、三个世纪以前，玛拉基曾预言，在那和华大而可畏的日子未到之前，先知以利亚将被差遣到他们那里，这也是犹太人所引颈盼望的。即使到今日，犹太人仍在他们的宗教筵席上为以利亚设一席次。这也是为什么他们在施洗约翰开始传道时，问他是不是以利亚的原因。我们已经看过，约翰不敢自称是以利亚。但此处我们的主超越约翰的自谦，直接宣告，「你们若肯领受，这人就是那应当来的以利亚。」他从变像山下来之后，又回到同样的话题：「他们问耶稣说，文士为什么说，以利亚必须先来。耶稣说，以利亚固然先来，复兴万事；......我告诉你们，以利亚已经来了，他们也任意待他，正如经上所指着他的话」(可九9一13)。
    三、主的保留。让我们再度引用他的话，「凡妇人所生的，没有一个兴起来大过施洗约翰的；然而天国里最小的，比他还大」(太十一11)。
    施洗约翰的伟大，在他谦虚的告白中表露无遗。当一个有学问的人自称是在浩瀚大海边捡拾贝壳的孩子时，就证明他是一个有真知灼见的人。
    主耶稣也这样总结他自己的性情，「我心里柔和谦卑。」他这样作，表达了神的性情，因为他是启示神的那一位，他是「神荣耀所发的光辉，是神本体的真像」(来一3)。他是「神在肉身显现」(提前三16)。他不仅是神的儿子，并且是神子，「你们若认识我，也就认识我的父。」「我与父原为一。」约翰的伟大在于他像他的主那样，心要柔和谦卑。亚当的后裔中无人有这么明显的神圣性情。从未有一个嘴唇吐露出像约翰回答他门徒的这么高贵的话语，「若不是从天上赐的，人就不能得什么……他必兴旺，我必衰微」(约三27、 30)。这种谦卑的灵同样见于他的主之言行中，当主知道法利赛人听见他收门徒比施洗约翰多(其实不是耶稣亲自施洗，乃是他的门徒施洗)，「他就离了犹太，又往加利利去。」教会若效法主的榜样，将避免多少的分裂阿！从没有一个人，甚至包括使徒约翰和保罗，比主这位忠心、甘于卑微的先锋更有基督的样式。难怪主说，凡妇人所生的，没有一个兴起来大过施洗约翰的。
    但主的思想里仍有一些保留。「然而天国里最小的，比他还大。」这句话暗示，主说到约翰时，不仅是说到一个人，而且是说到一位先知。路加福音的记载尤其令人瞩目：「没有一个先知兴起大过约翰的」(另译)。为了平衡这句话，似乎应该在第二部分加上「先知」一词一一一「天国里最小的先知比他还大。」约翰可以说，「看哪，神的羔羊！」但那些分散各处，宣讲天国道理的人却可以传讲「耶稣并他复活的事」。
    此外还有另一种解释。约翰引进天国，他自己却未进去。他宣告一种福气，自己却无分于此。主说进天国可以享有许多福气，是天国以外的人无法获得的。有一种伟大是来自天性，另一种则得自机缘境遇。站在山顶的孩童，高过站在谷底的巨人。乡下孩子可能在某一方面的知识，高过学富五车的硕儒。在天国里学识最浅的人，也有特权看见、听见长久以来众先知和君王渴望、等待御无缘一睹的事物。
    除此以外，是否还能有别的解释？约翰的性格坚强，外表粗犷；他意志坚定，勇气过人，其高贵的灵魂能常与那不可见的、永恒的事物交往。他是一个心胸宽大，能包容一切的人。他与神交谈，就像同好朋友聊天一样。他也能忍受难以言论的痛苦，自己独自沮丧、疑惑。但这样的性格是最崇高、理想的吗？是最值得羡慕，最蒙福的吗？显然不是；或许主的心中仍有一些保留，约翰来了不吃也不喝，他对人严谨，过着远离人世的孤单生活，大声疾呼指责人的罪-一这并不是人类性格中最崇高的类型。
    还有更美的性格，彰显在主完美的人性中。他那平衡的性情；与神交谈的能力，进入人的家中，抹去哀伤者的眼泪，将小孩子聚拢在脚前，聆听人的怨言；他能安慰忧伤的人，也能怜悯，教导，引领人；他不仅在旷野独自与神相交，并且将神带进人类生命中最平凡、最微小的需要中一一这是天国特有的性格典型。主的登山福训中阐释得尤其清晰一一那有福的不是严厉直率之辈，而是温柔谦卑的人；天国中那最柔细的微笑几乎无法在施洗约翰坚毅、勇敢的脸庞上出现。
    是的，在约翰的教导之外，一颗谦卑的心还可以有许多的美德。除了积极的，还有消极的；除了阳刚之美，还有阴柔之美；除了奋力攫取，还有安静等待的能力；除了宝座的荣耀，还有十字架的羞辱。如果你是天国中最小的，这一切都是你的，圣灵要将人子的性情注入真正爱他的人心中。「天国里最小的，比他还大。」


一盏燃烧、发光的灯

约翰五35

    我们的主正在受试炼。百姓的官长向他挑战，因为他竟敢在安息日吩咐一个人，拿起他的褥子走路。他们为此指责他，他也为自己提出辩护。
    当然我们绝对不可认为主轻忽守安息日的事，他只是想将这一天从犹太领袖们所加诸的各种遗传、限制中解救出来。他渴望叫世人明白，安息日的设立是为了人的益处，是特别给人行慈善的机会。主耶稣被责难、逼迫，只不过是因为他想解除加在安息日之上的各种愚昧错误的束缚。
    我们每七天中留出一日休息，是非常军要的。这一天不是用来闲荡懒散，而是将你的精力用在另一个方向；因为真正的安息不是从怠情享受中得到，而是从将生命新鲜的活力用在别于其它六日的领域中而得来的。这样」，你的心灵因主日学，教会的敬拜，讲道而焕然一新，可以神采奕奕地回到日常的工作中，觉得体内又注入了新的活力。
    发光与燃烧有很大的区别。发光是照明，将光从默燃的灯心发射出来；除非灯心燃烧，它无法发出光芒。腊烛必须一寸一寸的燃毁，才能提供光。请记住一点：我们若要发光，必须先燃烧。许多人想发光，却不打算付代价。我们必须被烧到整枝腊烛只剩下八分之一寸长的部分，然后烛光摇曳，发出最后一线微弱的光芒，终于黯灭一一「点着的明灯」。
    —、主的比较。「约翰是点着的明灯。」旧的译本作：「约翰是燃烧、发亮的光。」这和目前的课本有明显的差异。约翰福音第一章说到施洗约翰不是那光，乃是为光作见证，叫众人因他(施洗约翰)可以信。「那光是真光，照亮一切生在世上的人。」
    耶稣基督是世上的光；我相信在每一个世代中，他都等候着要照明人的心和人的灵，这使我想起箴言里一句意义深远的话一-「人的灵是那和华的灯」(箴二十27)。
    这里有一枝腊烛，其上有一根灯心；它无法发光。但是请看，突然有光聚集在灯心上，它一触及那光，立刻发出光明。这光明不是它自有的，而是借来的，借自燃烧的火熔。
    人生在这世上，就好像许多未点燃的腊烛。他们站在纯洁的烛台上，这些烛台可能是纯金、纯银铸造的，也可能是平凡的锡、陶作的。另一方面，当每一个世代在人生的舞台上相继经过时，人类的光一一耶稣基督，一直在渴望着点燃人的灵，这灵是神的灯。现今的世代，他以福音照亮我们；我相信，所有道德的直觉力，对神的追寻，在黑暗中对光的渴望，人类历史中不断出现的道德革新运动，都是耶稣基督影响的结果，他是真光，要照亮一切生在世上的人。无论什么时候，在什么地方，有人被非凡的热忱和属灵的能力点燃，渴望帮助当代的人，好像火炬发出光芒，我们就必须承认他是被神子所点燃的。他是箴言所说的那智慧。或许这人并不知道，但有一日当他跨过新耶路撒冷的大门时，他将会明白。耶稣基督照亮每一个人；他愿意照亮一切生在世上的人。
    这个观念多少可以说明一些人类经历中的难题。我们知道有些文盲，或未受多少教育的人，他们既缺乏口才，又没有特殊的恩赐，但是他们却能在自己的岗位上发光，使邻近每一个人都笼罩在他们所发出的光晕之下。另一方面，我们知道某些受过高等教育，学有专长的人，他们时常有机会站讲台，教诲人；但他们的生活却叫人失望。为什么？答案很简单。前一班人好像用平凡的腊作成的腊烛，被放在毫不显眼的烛台上，由神透过圣灵将其点燃；后一班人好像精致的蜡烛，却从未被神点燃过。今日有许许多多自称为基督徒的人，也从未被点燃；他们没有被神的儿子所触摸，从不知道燃烧发光的意义。
    点燃的过程是什么？烛心只是与火焰接触，火传递到烛心，点燃了它；它就一直靠着腊烛所提供的养料燃烧下去。因此，让耶稣基督来触摸你。相信那光，你就能成为光明之子。除去你的偏见，放弃那些错误的观念，对付不洁的习惯；让耶稣点燃你。「兴起发光，因为你的光已经来到。」「你这睡着的人，当醒过来，从死要复活，基督就要光照你了」(弗五14)。
    我们被点燃，好叫我们能点燃别人。从基督得来的光，可以分享给他人。当一枝小腊烛陆续点燃几百枝腊烛时，那最初的星星之火是多么荣耀阿！安得烈被基督点燃，他就把那火传递给西门彼得，到了五旬节，彼得又传给三千人。每一位被神恩典点燃的基督徒，都能像施洗约翰一样，成为点着的明灯。但在这些明灯和主之间，仍有不可跨越的鸿沟。他们是分出来的；他是原有的。他们需要被喂养，供应；他是光的源头；因为父的生命在它里面，父已将他的生命给了基督，那生命就是人的光。
    二、无可避免的耗尽。「约翰是点着的明灯。」你若要发光，必须先点着。每个人都渴想发光，却不一定预备好付代价。而只有付上代价，他们才有权将生命的真光给别人。一个不肯日以继夜苦读的学生，他想要获奖得荣誉的野心最后只会化成幻梦。许多成名的文学家，科学家，作家，背后都不知会付上多少心血和努力。
    在服事基督的事工上，这是最重要的原则。主自己也是如此。他发光，照亮无数的灵魂，将黎明带进这世界；但是，别忘了他如何燃烧自己。门徒想起经上曾这样写到他：「我为你的殿，心里焦急，如同火烧。」他受苦，所以他能服事。他不肯救自己，因为他要救别人。彼拉多非常惊奇他怎么在短短几个小时内就断了气，因此特地派人去探看清楚。他不明白，主在世的最后三年间已为世人耗尽心力，没有什么余下的了。他里面的能力，精力，不断在耗尽。他发光，是因为有火在他里面燃烧。
    使徒保罗说，他是在补满基督息难的缺欠；这不是说，基督有未尽之功有待保罗进一步相助，而是说众圣徒蒙召，是要去分担基督为世人感到的悲伤，分担他的眼泪，去卸下别人的重担和十字架，重新充沛他们那已枯涸的信望爱之泉源。保罗毫无保留地付出自己。他发光，是因为他从不犹豫去燃烧自己。他曾叙述自己四面受敌，心里作难，遭逼迫，被打倒，身上常带着那稣的死，使耶稣的生也显明在他身上。他为了引领人得生命而付出的代价是，死常在他身上发动。
    一切圣徒都有相同的经历。正如克瑞摩(Cranlner)所说的，他们绝不可能希望默燃一把不熄灭的火，除非他们愿意坚立在火柱上，让自己的身体被焚烧。他们不再珍惜自己的生命，只要能完成从主所领受的使命，见证神恩典的福音，他们情愿带着喜乐面对生命的终点。
    基督工人若想造福邻近一带的贫穷人，他必须预备好将自己投入他们中间，与他们一起生活。不久之后，在他日益瘦削的外表之下，你将看见他正在付出点燃一百枝腊烛的代价，因为他被耗尽了。每一个为神工作的人都必须学这功课。你必须预备好受苦；只有当你愿意为人舍命时，你才能真正帮助他们。你想救别人，就不能救自己；你若要结出子粒，必须先落在地要死了。你必须效法保罗，外表一天一天毁坏，内心却一天新似一天。你要预备好和保罗一起说，「死是在我们身上发动，生却在你们身上发动」(林后四12)。
    你若燃烧，就心发光。燃烧与发光不一定同时产生；往往燃烧了很长一段时间之后仍不见光出现。人们摆上恩赐，才干，甚至一切，年复一年，似乎没有人注意到他们为作见证所付出的代价。他们影响力所及的范围如此有限，被感动的灵魂寥寥无几，他们的灯所发出之光晕，好像浓雾中的街灯，难以投在地上或照到对街。有时甚至看起来反加重了原有的黑暗阴森。许多时候，神的圣徒燃尽了最后一滴油，世界对他们发出的光仍浑然不觉。他们开始埋怨：「我真是徒劳无功，一切的心血劳苦都白费了！」但是他们仍然发光。在所有圣洁、忠心的灵魂领取各人奖赏的那个世界要，他们要如明星照耀，直到永远。
    让我们只负责燃烧，发光的部分由神负责。我们的责任是每一天用神圣的服事之油，加在天上点燃的火焰上；神会负责不叫任何劳苦归于徒然。他会用反射器围绕我们，捕捉并重复我们所发出的影响力。「撇母耳长大了，耶和华与他同在，使他所说的话，一句都不落空」(撒上三19)。我们的责任是与复活的主同行，倾听他向我们敞开圣经的话语，直到我们的心在要面燃烧；当我们急着将所看见、所尝到、所拥有的生命之道传给别人时，我们的脸上就闪闪发光，尽管我们可能毫无所觉。人们看到我们，将交相耳语：「他是与耶稣同在的了！」我们若只一心想到发光，就可能将燃烧和发光一齐错失了。但我们若将自己献上去燃烧，即使它只涉及隐藏的工作，还是有难以隐藏的光芒发射出来。那要有燃烧的心，那里就有柔和、悦目的光。
    神提供一切燃烧的油料。烧着荆棘的火毋需燃料；「荆棘被火烧着，却没有烧毁。」但我们却不断需要燃料来供应爱之火和生命之光。灯必须添油。祭司若一时疏忽未按时添油，坛上的火就会熄灭。但不要焦急，那在你们心要动了善工的，必成全这工，直到耶稣基督的日子。一切的恩典必加给你，好叫你凡事充足，多行各样的善事。主必赐下恩典和荣耀，他未曾留下一样好处，不给那些行为正直的人。神必照他丰盛的荣耀，藉着耶稣基督供应你一切需要。我们不妨常常思想这一句极重要的话——「耶稣基督之灵的帮助」(腓一19)。那就像发现了一座永不枯竭的油井，取之不尽，用之不竭。
    奇妙的是，神常常把他点燃的腊烛放在地窖里。我们以为他会把施洗约翰这一类的人放在王座或显赫的地位上，好叫他的影响力广为散布。然而，他却让约翰在狱中耗掉宝贵的岁月。这盏灯在阴湿的地牢要似乎明减不定。这也可能是你的处境。在寂静的病房，乡间默默无闻的陋室，众人的仇恨、毁谤中，你渡过漫漫长日，觉得生命白白浪费了。寂寞和失望是难挨的；但自觉一无成就，则是更大的痛苦。这就是你的地窖生活。但请记住，还有许多先圣先贤也曾有过同样的经历。或许就是因为地窖阴暗，神才要在那里点燃一枝腊烛，他放你在那里，好叫你为他，为别人，成就无比重要的事。继续发光！有一天你会发现神要使你的地窖成为高台，你的光将从那里发出，照亮全世界；因为约翰在被囚的日子中也照明了他的世代，正如他在约但河边所作的一样。「弟兄们，我愿意你们知道，我所遭遇的事，更是叫福音兴旺；以致我受的捆锁，在御营全军，和其余的人中，已经显明是为基督的缘故」(腓
一12)。
    三、基誓提出警告：不可错失良机。「你们情愿暂时喜欢他的光。」希腊文的「喜欢」一词，有飞蛾围绕烛光，或儿童绕着火炬跳舞的意思。烛光和火炬所发出的光芒，都是惭次微弱的。主的意思似乎是说，有一个光暂时赐给人，但人们却用来跳舞作乐，而未趁着光明束腰殷勤作工。主实际上这么说：「你们喜欢他的光，愿意在光中跳舞歌唱。你们把他的事工当作娱乐消遣。当他说到要来的国度时，你们就乐意听；一旦他开始呼召你们悔改，并警告你们将临的祸患时，你们就离弃他。」如今施洗约翰好像将残的灯火。他的时刻将尽。「黑夜将到，就没有人能作工了」(约九4)。
    福音的事工不过是「暂时」的。报告神好消息的日子是短暂的。主再临的日子距今不远，似乎最后一批谷粒正在辗过；那时先锋的声音要沉寂下来，也不再有仆人走到街上邀人参加婚筵。
    我们应该多么珍惜这稍纵即逝的机会，不是单单将传道者的声音当作竖琴的乐音，不是单单寻求悦耳的话，或者高言大智；乃是留心聆听永恒的事，用谦卑受教的心领受庄稼的主手中落下的宝贵谷粒，殷勤作那最能产生果效的事工。
    哦！在阳光下嬉戏玩耍的孩子啊！要谨滇，免得你那预备生命重大事工的良机在不知。不觉中溜走，而你发现有一天面对着的是死亡和审判，毫无屏障，盼望。约翰在监里被杀害；耶稣被钉死在十字架上；使徒和殉道者死在绞架和火刑柱上一一当船撞向岩石时，事前毫无警告，那些纵情欢乐的人丝毫不知灭亡将至。


得释放

马可六27

    马可在他的福音书第六章第二十一节记载，希律在他生日那天大摆筵席，邀请大臣，千夫长，并加利利的首领们赴会。我们知道希律大半时间是住在提比利亚，那是一个美丽的城市，位于他自己所管辖的加利利境内，如今其废墟仍在，昼夜受着碧蓝湖水的冲刷。至于囚禁施洗约翰的马加陆斯堡垒，则是位于死海东侧的荒野，和提比利亚之间有相当的距离。可能希律生日前一天从加利利有一个盛大的行列出来，行经耶利哥的绿洲，最后才进入那个古旧、阴暗的堡垒。
    我们不难想像整个行列的盛大威仪。罗马兵丁和官员衣饰光鲜华丽；簇拥着希律的座车前进，其上还有希罗底和他的女儿。成群的仆役，奴隶，希腊商人，祭司，利未人，文武百官都尾随在后。整个队伍在壮丽的军乐中前进，缓缓穿过旷野，越过草原，最后经过山丘下的小村落，终于来到建于峭壁上的堡垒前。铁门缓缓打开，希律踏上了通向悲剧途径的第一步。有时我们不禁会猜想，这整个环境是不是早在希罗底的阴谋之下设计好的？至少，在这种光景下他来实现狠毒的诡计，是再恰当不过了。
    希律生日的前一天，可能就有盛大的庆祝活动。三五成笔的贵族，骑士，仕女，聚在平台上，俯视着死海和远处地中海的邻邻波光。邻近的地区可能也有野餐会。空气中弥漫着轻狂的笑语和纵情的作乐声。在此同时，堡垒下面的地牢里，却躺着那位大有能力的先锋。他不久即将成为殉道者。
    这种对比，在希律生日那天晚上达于顶峰。筵客的大厅灯火通明，桌上摆着鲜花和金盘，银盘；来实笑语喧天，觥筹交错；仆役托着丰盛的食物来往穿梭；其中一个托盘，不久之后就要被殉道者的鲜血所溅染。
    我愿意提醒读者注意，在这个场面中，正有一件大罪行在酝酿着；因为论到罪，二十世纪和第一世纪其实并无多大差别，这也是为什么圣经所关怀的，总是人类最深的利益一-圣经并不在乎外在的情景，及人所处的环境，其最关心的是试探，罪，救赎等一般的事实，这些事实对我们所有人都是真确的。
    因此，我是带着无比严肃的心情来写这一章。我敢肯定，我们所要描述的情景，所要探讨的那些情欲的漩涡，总有一些字句可以让那些身陷同样漩涡中的人得帮助，让他们在没顶前能脱身。或许本章可以成为一道警声，吸引他们的注意，或者是一个救生圈，一根绳索，在尚未太迟之前抛向他们。因为不管位尊或位卑的罪人，像希律，犹大，耶洗别等，只要肯悔改倚靠神的帮助，都可以被救赎。
    和其它的罪一样，本章所论到的罪有三种势力在作工：第一种是灵魂犯罪的倾向，圣经称为「私欲」，「心里的愿望」。使徒说，「我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子」(弗二3)。第二种力量是从外面来的试探。第三种势力是意志的行动，也就是接受、采取了罪的试探之后产生的行动。
    第一种是能犯罪、并且有犯罪的倾向，这可能是罪。这样拥有罪的本性，是需要宝血的救赎和挽回的。至于第二种，不能早期预见试探的来临，又给试探留地步，这也可能是罪。然而基本上真正的罪乃是第三种--意志的行动。希律就是运用意志行动的力量，先允许人提出错误的建议，接着就派刽子手下地牢去执行他意志所作的决定。
    —、犯罪的倾向。今日世人普遍误用了「私欲」一词，并且只从单方面来解释它。如果对「私欲」有这种错误的观念，我们就不能看见圣灵在我们的道路中设立的许多警告标志。其实任何对感官或享乐刺激的愿望，不管其对象是正当的，或不正当的，都可以叫作「私欲」。强烈的、不受节制的愿望，不管其表现方式如何，必然会败坏我们。这愿望包括的不单单是不洁的愿望而已。
    在对付试探和罪的时候，我们必须面对人类堕落的遗迹，那是将人类导引向犯罪的起源。凡是在草地上玩过滚木球游戏的人都知道木球的特性。它不是完全圆形的，有一边较重，所以球一出手，绝不会朝直线滚出去；因此如何用手操纵、推进木球，是需要相当的技巧。这种斜向一边的倾向也存在我们每一个人里面，首先来自我们的祖先亚当，其次来自遗传的律，它累积了历代以来人性的邪恶和阴险。只有神能够估计这些力量的个别影响力；将来我们站在他的审判台前时，他不但能，也会这样作。
    希律是大希律之子，他从其父多少遗传了暴虐、冷酷的因子，使他的本性邪恶。如果他四周的人能给他健康、强烈的影响力，或许他还可能过一般的正常生活。偏偏他落在一个美丽却狡猾的女人手里，从此不可自拔。历史上类似的例子屡见不鲜：一个美貌却阴险的女子，可以轻而易举地控制住一个意志薄弱的男子。这时，软弱(weaki1ess)就演变成了邪恶(wickedness)。一个容许自己在强烈的影响力面前随波遂流的人，不久就会发现在这个世界上，最大的影响力就是前述叫人犯罪的势力；这些势力紧紧地摸触他，不断地怂恿他，将他的本性当作孳生罪恶的温床。
    叫人犯罪的那些势力无处不在，无孔不入一一在每一条街角，每天的报纸上，每一阶层的人里，都可以看见它的踪影。是的，你也许没有犯什么大罪，但你意志软弱。如果你是这样的人，朋友，我必须奉神的名警告你，除非你直接或间接将自己与神儿子的能力相联结，就很难避免不被这些罪恶的势力所胜。请记住，我们所痛恨的那些为非作歹的罪犯，绝大部分起初只不过是意志软弱而已，但后来他们随从了世上那无处不在、叫人犯罪的势力。结局就是成了万恶不赦、人人避之如瘟疫的匪徒。朋友，以我个人的经验，让我诚恳的请求你，你若认识到自己的软弱，那么应当效法海蛐的榜样--每当乌云密布，暴风雨来临之前，就紧紧攀附着岩石。「你们要靠着主，倚赖他的大能大力，作刚强的人」(弗六10)
    希律犹豫，不愿采取他情妇的残酷建议。我们看见他心里作难，但只迟疑了片刻--他还是不愿与他决裂，终于让他的阴谋得逞，并且希律自己也被拖到他那最低的层次。这是希律堕落的原因，可能也是你的。你和一个比你蛮横，性情激烈的人联合。你以为自己可以居中协调，起制衡的作用。事实却不是这样！希罗底最后彻底地操纵了你。或许你会觉得勉强，犹豫，摇动，甚至后悔，想要抵抗，但最终你还是被迫不得不和他同流合污，犯下血腥的暴行。
    因此要谨慎戒惧。你也可能面临同样的邪恶建议。防备你生命中任何可能打开试探之门的事物。你若身体孱弱，自然会避免操劳过度，并且远离不而生的环境及传染病蔓延的地区。你岂不也当同样提防那些可能污染你灵魂的环境和朋友？在现今的世代，最大的危险莫过于休闲生活中的试探。在休闲时，我们就像基甸手下大部分的人，在溪水边松懈下来，逍遥自在地啜饮着沁凉的水，却未想到敌人正在一旁窥伺，升火待发；这种情形下，我们自然是不堪一击的。基督精兵从不休假，从不松懈警戒。
    希律所作最危险的一件事，是大张筵席。靠在舒适的长椅上，享受着琼浆玉液；四围鲜花美女环绕，似乎他的灵魂已向空中任何游离的邪恶引诱敞开大门。这也是为什么有些基督徒不敢在歌台舞榭逗留的原因。这些地方本身或许并没有害处，但那要的气氛，灯光，音乐，演员的衣着装饰，强烈地诉诸于我们眼目的情欲，肉体的情欲，今生的骄做，将里面一切的防卫、戒备撤除一空。这些场合的空气，似乎最容易孳生有害的毒菌，邪恶的种子。既知道我们自己的软弱，和犯罪的倾向，再把自己暴露在这样的气氛中，那是最危险不过的事了。因此我们必须每日如此祈祷，「不叫我们遇见试探。」
    二、试探。提到罪的起源，我们无法忽略撒但的势力，他或者直接向人的灵魂建议，或者借助人来达其诡计。在这个例子中，撒但的共犯是希罗底一一一蛇蝎美人。他知道施洗约翰对希律有举足轻重的影响力。他也明白希律的良心正忐忑不安，约翰论到公义，节制，审判时，希律更是坐立难安。他担心施洗约翰会和希律的良心联手起来对抗他。如果他控制希律的力量日益薄弱，而约翰的影响力却逐渐增强，那可怎么办？只要约翰活着一天，他的地位就难保一日。希律畏惧约翰，但恐怕希罗底心中对约翰的畏惧尤胜一筹。
    他留心着可乘之机。终于机会来了。欢筵正达于顶点，酒精开始发挥它的功用。大厅充斥着猥亵的笑话和戏言。最后依照惯例，由一位放荡的女子出来献舞，将场面煽动得更炽热。这一次却由希罗底的女儿进来跳舞。我们可以想像一位作母亲的若不是被嫉妒和情欲的火所驱使，绝不会让自己的女儿暴露在这样的场台中。
    希律看了大悦，就答应这女孩可以随意向他求任何东西，即使是他国土的一半也在所不惜。女孩忽忽退到母亲身边，述说刚才的情景，「我可以求什么呢？」他问。作母亲的可能早已迫不及待这一刻的来临，他毫不迟疑地回答，「施洗约翰的头。」女孩听了就急忙返筵客大厅，双眼闪烁出仇恨的凶光。众人立时安静下来，每双耳朵都竖立着，要捕捉他的回答。「他就急忙进去见王，求他说，我愿王立时把施洗约翰的头，放在盘子里给我。」
    请留意「立时」一词。他和他的母亲可能都担心王改变心意。必须当机立断将这事办妥，否则夜长梦多，会另生枝节。「快点！快点！」这女孩似乎催促着，「现在就将我所求的给我。」他的一番话清楚显示他已参与了他母亲的阴谋。
    只要我们活在世上一天，就免不了这一类的引诱。试探和细菌有许多类似之处。细菌总是存在于空中；只要我们身体健康情况良好，它们就无法作祟，我们绝不会留下任何足以使其孳生的地方。或许癌症或肺病的细菌离我们不远，但除非我们的系统因某种缘故变得软弱，它们是无力伤害我们的。同样的，我们的心灵若强壮，试探就无法胜过我们。只有当人里面的活力受损时，才会无力抵抗恶者猛烈的攻击。
    这显示我们多么需要彼神儿子的生命充满。我们的主在他的生命和受死中，已经摧毁了罪和死亡的权势；他带着这样的本质到天上，他等待着要藉着圣灵将他的本性分给一切因信与他联合的人。使徒约翰说，你们这些小子可以胜过世界，因为那在你们里面的，比那在世界上的更大。那有较大、较强壮本质的人，必能胜过较弱的一方。你若有基督得胜的本质，你就能胜过它已粉碎的仇敌。
    三、意志的行动。「王就甚忧愁。」女孩的要求使他的酒醒了大半。他的脸顿时一片苍白。
    一方面，他的良知开始苏醒，他深深畏惧这样作的后果；一方面他又对自己说，「我已立誓。当着这么多达官显贵，我不能食言，免得失信于大众。」「随即差一个护卫兵，吩咐拿约翰的头来。」
    令人惊奇的是，这样一个无畏于犯下谋杀恶行的人，竟然还在意要守住他本不该出口的誓言。你或许认为有义务实现自己口出的诺言，虽然你明知这誓言违反了基督的律例。但等一下！请你告诉我，当你立下誓言时心中的情况如何？你是否在情欲的影响之下？你是否在错误的认识，或者邪恶的势力之下？仔细回顾，你能否明白你根本不应该被誓言捆绑？不要让那只「死手」束缚你。你必须在神所赐的光明中行。即使你奉神的圣名起誓，神也无法使你的誓言成圣。你无权将你的国度之一半许诺给人。那是神的，不是你的。出于错误、偏见、或情欲的誓言，应该有胆量用悔改和信心去废除。
    「就去在监里斩了约翰。」约翰是否听见了弦歌乐音？可能如此，因为古老的堡垒常常充满各种奇怪的回声。他的斗室一片漆黑。可能他正躺在地上，或禾秕铺的床上。他可曾回想起难忘的往事一一天如何在他面前打开，有圣灵彷佛鸽子降下的一幕？他是否在思想，为什么神允许他日复一日默默在此受苦？哦！他还不知道他得自由的日子近了！
    走廊尽头响起一阵脚步声，最后停在他的牢房外面。门底下的光线被身影遮住了；笨重的大门缓缓打开；当约翰瞥见卫土手中的剑所发出的阴森白光时，他已经猜着了兵丁此行的任务。时间刻不容缓，王的命令必须立刻执行。或许忽忙之间，他留下几句遗言给他的门徒，然后在刀剑面前低下他的头。他的身体无助地倒下，但他的灵魂得着了自由，在另一个世界里，他与神的众子同享永恒的自由。他是新郎的先锋，新郎的朋友正往家的方向走去，要在那里等候新郎。
    「护卫兵......把头放在盘子里，拿来给女子，女子就给他母亲。」整件悲剧进行时，宫中一定一片死寂。王和宾客都鸦雀无声。当兵丁拿着盘子进来时，他们都目睹了毕生难忘的恐怖一幕。此后希律一生都活在这可怖的梦魇里。
    几个月之后，希律听见耶稣的事迹；这位饱受良心鞭挞的暴君说，「这是我所斩的约翰，他复活了。」后来耶稣被带到他面前时坚拒说话的情景，必然也使他联想起约翰的沉默和举止。
    于是，长期以来与试探讨价还价的意志，终于采取了最后的一步，犯下滔天的罪行。灵魂受试探时，总是有一段空间，让它有拒绝向试探妥协的余地。大树倒塌之前，必有一段时间让蛀虫食空它的树心。
    你如果已踏出最后一步，让某种可悲的罪污染了你的生命，那么要胆敢相信神能赦免你。人或许不会原谅你，但神能。东离西有多达，他也使我们的过犯离我们有多远。或许我们无法再恢复公开的事奉，但我们可以谦卑地与神同行，因为即使我们难以原谅自己，神已经原谅、接纳了我们。
    如果我们尚未走到这一步，当感谢神，提防任何可能将我们席卷而去的影响力。我们仍可撤退，仍可将自己松绑，仍可让主耶稣的能力注入我们的本性中。我们仍可将使我们犯罪的右手去，右眼剜掉。情愿残肢断臂地进入永生，强如像希律那样被丢入不灭的火和虫咬之处。


约翰的暮与耶稣的暮

太十四12

    我们已看见希律的筵席如何收尾一一金色的盘子上装着施洗约翰血淋淋的头，由希罗底的女儿拿去给他，母女两人可能心中沾沾自喜。历史学家约瑟夫说，施洗约翰的尸体被扔到堡垒的墙外，暴露在野地。我们无法确定这一点；但我们知道，约翰的们徒听见这件悲剧之后，就前去把尸首领来埋葬了。这是一项勇敢的举动，堪与古时基列雅比人媲美，他们曾冒死连夜穿越非利士人占领的区域，将扫罗和他儿子的身民从伯珊城墙上取下来埋葬。
    约翰的尸体可能彼安葬在摩押荒凉的山丘上，或者犹太山地的南麓，三十年前那对年老的夫妇曾在那儿满怀欣喜地看着年幼的约翰成长。只有神知道约翰葬身何处；有一日，这在刀剑下仆倒的身体要得着无比的荣耀。　　　　　　'
    约翰的门徒办妥了丧事，「就去告诉耶稣。」每一位伤心者都应该追随他们所踏的途径，来到那位温柔慈爱的保惠师面前。读者中若有人也曾将生命中最宝贵的亲人埋葬在墓穴中，那么让他们效法约翰门徒的榜样，来到体贴人的主面前，他能体恤、帮助；因为他也曾在所爱的人墓前落泪。去，告诉耶稣！
    倾诉能使心灵舒坦。虽然我们的大祭司知道一切来龙去脉，他还是愿意听我们细述，因为他能在我们倾吐心意的时候，将平安带入饱受困扰的灵魂中。他会告诉你，你的兄弟必复活；你的孩子正在花朵盛开的乐园里；你所爱的人正在永恒里，从事更高的服事；每一分钟的逝去都意谓着重逢的时刻正在迫近。
    我们不打算在此讨论这个题目，只是将此思想作为一个背景和对照，以彰显拿撒勒人耶稣的死，埋葬，和永存的影响力之特色。
    —、约翰的死与耶稣的死之对比。他们的事工有许多类似之处。这两条河流起自同一个源头，早年都留在宁静的小湖中；时刻到来时，都加急湍涌流而下；开头的几里都灌溉着同样的地域。
    我们也可以轻易地从这两位表兄弟的一生事迹里，找出许多雷同之处。他们的出生、事工，都是在特殊的环境下被预先宣告出来。马利亚是未婚的童女，以利沙伯早已过了生育年龄--主的使者分别向两人显现。从表面看来，约翰似乎是两人中较强壮、有力的；但耶稣紧随而至，有同样的负担，大声疾呼要人悔改接受福音。他们都未进过先知学校，也未受教于犹大的教条和仪式之下。他们没有希列(Hillel)和煞买(Sham－mai)这样的名师指导。他们与宗教组织毫无联系，更自别于法利赛人，撒都该人之外。他们获得同样的注意力，吸引同样的群众，反对同样的罪。他们根据同样的标准，呼吁人脱离形式主义和假冒为善，回到公义和诚责中。他们都引起宗教领袖的倌恨，并因此导致自身死在暴力中一-一个在希律的地牢里丧身刀下，一个在彼拉多和罗马兵丁的手中被钉死在十字架上。两人都是被他们一心想援助的人所置死；都死在他们生命的盛年；两人都受到一小群忠心的跟随者之爱戴。
    但是雷同之处到此结束，对比之处由此展开。对约翰而言，他一生轰轰烈烈的事工在此悲剧性地收场。当他死时，人们说，可悲呀！先知的声音止息了！这位暴君的恶行真叫人感叹！让他安眠吧！他的一生好像一朵花正在盛开时就凋谢了。但当我们注视耶稣的死时，就会产生别于怜悯、悔意的情绦。我们既不惊奇，也不悲伤。我们毫不感觉他的事工结束了一一相反的，他的事工刚刚开始。一粒麦子落在地里死了，就结出许多子粒来。十字架是众水的源头，从其上流下的活水将医治列国；在这里，祭被献上，要除去人的罪，将平安带给悔改的人；在这里，未后的亚当要除去首先的亚当所作成的必死之工。这里没有殉道者的悲叹，只有早已预定、安排好的祭物，要洗清人先前所犯的罪。约翰的死只影响他个人；耶稣的死影响了整个人类的命运。正如他的先锋所言，他是神的羔羊，除去世人罪孽的。耶和华将我们众人的罪孽都归在他身上。
    另外还有一个对比。在约翰的例子里，这位殉道者无法控制自己的结局，除了顺服，别无其它选择。他开始事奉时，根本未料到自己会遭遇这样的下场。当他勇敢地站在约但河边，向热心聆听教训的重众宣讲悔改的信息时，他的心里可会闪过一丝念头--他这条充满花香、掌声的道路，最终是通向寂寞、人迹罕至的荒野？但是，主耶稣从一开始，就知道前面有十字架。他的生命从起初就隐含着加略山的倒影。他从父那里颁受了能力和命令，去舍下他的生命。他是为此而生，为此来到世界。别人死，是因他们被生下来。耶稣生，是为了死。
    从最起初，十字架的阴影就投射在神子的生命中。他知道自己最终的结局。他告诉尼哥底母，他必须被举起来。他知道自己既是好牧人，就必须为羊舍命。他向门徒明确地说，他将被交在祭司长和文士的手中，被置死，钉十字架，被杀害。人不需要教师，典范，或行神迹奇事的人；但人需要救主，为他的罪代死。人彼罪的重担压得不胜负荷，良心不得安宁，只有一个救法--转向十字架，荣耀的王在上面为我们死了。
    如何解释基督在十字架上成就的大工，对人心产生的影响？你无法追溯到早年的影响，或者遗传，环境的影响，因为即使你将十字架的信息向一个从未接触过基督教的异教徒传讲，他也可能立刻被感动，灵魂受到冲击。悲伤的泪转换成悔改的泪。新的盼望开始编织一件崭新的洁净衣袍。没有任何死亡能这样改变我们，使我们立即被更新。这岂不是证明，耶稣的死是独特非凡的？他是天父所赐的特殊礼物，因为天父知道世人的需要，而这是满足人需要的惟一方法。
    二、约翰的坟墓与耶稣的坟墓之对比。有人辩称主耶稣并非真的从死里复活，有关他复活的故事若不是捏造的，就是虚构的神话。但这种说法经不起考验。一方面，我们很难想像真理的殿堂可以竖立在虚假的沼泽之上一一无法相信历代以来这个吸引人忠于真理、激励人追寻真理的心灵世界系统，是建基于捏造的谎言上。另一方面，这样一个神话也不可能在位于基督受死和初代教会兴起中间这么短短一段时期内，就发展成为外表看来似乎千真万确的事实。
    不妨看看福音书作者记载的一句话，实在很有意思。他说希律听见耶稣所行的事，就立刻说，「这是施洗约翰从死里复活。」希律不相信，那个大有能力的人会被刽子手的刀所灭绝。他当然会复活！他心里有一种强烈的恐惧，害怕有一天他会面对面与常出现在他噩梦中的约翰遭遇。希律的手下也和他一样迷信。这项臆测一传十，十传百的散播了出去一一「施洗约翰从死里复活了。」
    为什么这个谣言未传遍天下，为普世公认？原因很简单，施洗约翰的墓存在那里，很自然地使谣言不攻而破。若是希律坚持相信自己的猜测，或者约翰的们徒存心散布这谣言，只需把约翰的尸体从坟墓中掘起，就可以驳倒希律的胡乱猜测。
    当基督从死里复活的消息开始传出去，并且为人采信；当彼得和约翰站起来，确认基督正在神右手边时，如果这只是一种臆测，只是出于一小群忠心之人的幻想，只是两三位情绪激动的妇女之幻觉——那么基督的仇敌可以轻而易举地到约瑟园中的坟墓那里，用耶稣被钉十字架、手脚上钉痕犹存的尸体来提出反驳。如果他们说尸体已被人移走，所以无法据之为证，那么问题来了：是谁移走了尸体？不可能是他的朋友，因为他们一定会将里尸布一并挪走。不可能是他的仇敌，因为他们巴不得尸体留在那里，作为反击的利器。如果大祭司该亚法和亚那在公会聚集时，能够证明耶稣的尸体仍在，即使不在约瑟的墓里，也可在别处寻到，他们该多么得意洋洋阿！
    这中间的对比实在饶富深意。忠信之人必然能从这对比中得到安慰：一方面是希律不堪一击的空言，单单约翰的坟墓就足以使他的猜测不攻自破；另一方面是罗马士兵严防谨守的坟墓，竟然在第三天发现里面的尸身不翼而飞，确凿地证实了门徒有关基督复活的宣告。希律预期约翰复活，以证实地自己捏造的谣言，结果他的谣言还未广传就无疾而终。耶稣的门徒并未预期他会复活。当妇女捎来主复活的信息时，他们坚持妇女们弄错了。但几小时过后，由于亲眼目睹了复活的主，他们终于相信那被钉十字架的主已靠神的大能复活了。因此，他们毫无犹豫地将信息传给世人：「我们列祖的神，已经荣耀了他的仆人那稣，你们却把他交付彼拉多，彼拉多定意要释放他......你们杀了那生命的主，神却叫他从死里复活了。」「基督已经从死里复活，成为睡了之人初熟的果子。死既是因一人而来，死人复活也是因一人而来。」
    三、施洗约翰和耶稣的死对其门徒产生的影响之对比。约翰的门徒前去为他收尸的一幕，是何等庄严肃穆！他的门徒中可能没有一位尼哥底母或约瑟，当然也没有一位母亲，或抹大拉的马利亚。忠心耿耿的一小群人将他理在墓中，为他举哀。他曾教导他们祷告，认识神，预备好迎接神的国度。他们也在他的建议下禁食，如今他们的夫子却被接走了。
    那一小群人聚在他的墓边告别。他们向他、他的事工、使命告别；并且彼此告别。「我打算回到船上打鱼，」其中一位说。「我要回去种田，」另一位说。其余的说，「我们不如去跟随拿撒勒人耶稣吧！」于是这个小团体分散了，大家分道扬镳，各奔前程。
    主耶稣躺在墓中的时候，他的跟从者也开始分散离开。妇女们去用香膏抹他，男子则开始离去。彼得和约翰留在一起一一一至少他们两人是一块跑向墓旁的；至于其他的人呢？有两人走向以马忤斯；而耶稣在复活那天傍晚向门徒显现时多马也不在场。没有多久，彼得就可能回到革尼撒勒；拿但业回到无花果树下；马太又坐在他的税关上。
    为什么这个分散的过程未实现？为什么那一天开始时有一些人离去，但结束时大部分的人却紧紧团结在一起，并且四十天之后又在同一地方被圣灵充满？为什么耶稣受死之前他们胆小如鼠，几星期之后他们却勇若壮狮，公然抵挡法利赛人的仇恨？
    只有一个答案。跟随耶稣的人得着了无可反驳的证据一一一他们的主正坐在大能者的右手边；不但如此，他也与他们同在，比从前任何时刻更亲密。当牧人被击倒，群羊就散开；但他的羊不分散，因为好牧人已从他致命的创伤中痊愈，要永久活着。
    他们认为足够的证据，对我们也是绰绰有余。我们在黑暗的时刻里总是渴望得到信心的凭藉。想想主的门徒如何得到证据，使他们足以抵抗不信和错误的盼望；能紧紧聚在一起而不致四分五裂。他们若能相信这些凭证，我们也能。如果他们的眼睛看见、手摸到了复活主的身体，我们也就得了鼓舞。他们的举动证明他们完全相信了。他们的言村证明他们的脚是放在坚固的磐石上。他们知道所信的是谁，也深信他必成全已动的善工。他在肉身所开始的上，必在圣灵里成全。
    稍后彼得说到他，是王，是生命的主；并且认为历世历代以来，他一直通过死亡和坟墓的大门向前迈进，并为我们打开一条通路，通向更丰盛的生命。让我们紧紧跟随它。我们不必在坟墓旁徘徊流连，像约翰的门徒那样。让我们藉着信心与我们的王联结，他在那里，我们也在那里。我们确知他不在坟墓中，他已复活，升天，得了荣耀一一一他是我们的以马内利，新郎，也是我们的生命。「耶和华是我的牧者，我必不至缺乏......他使我躺卧......领我......他使我的灵魂苏醒......我虽然行过死荫的幽谷......你与我同在。」


仍然说话

约翰＋40～42

    对住在耶路撒冷的犹太人而言，「约但河外！」无异于荒陲边疆。那片广袤的野地被称作比哩亚，人烟稀少。有少数几个较富腴的村落零零星星地散布着，住着质仆无闻的乡野居民。至于宗教活动或社交生活则付之厥如。我们的主就在这里度过他一生事工的最后几个月。
    为什么？人子为何摒弃他眷爱的城市？当然在伯大尼的家会欢迎他，它也可以在拿撒勒找到暂时的歇脚处，他常行神迹的迦百农，也能提供他舒适的居住。不！人子却没有枕头的地方！这个国家拒绝他，他来要用宝血拯救的这世界也不认识他。那世代的宗教领袖正处心积虑要取他的性命，他若不逃脱他们的手，他们必然会在预定的时刻到来之前就先置死他，因此他「往约但河外去，到了约翰起初施洗的地方，就住在那里。有许多人来到他那里」。　　．

    这片荒郊野地对主耶稣有无比的吸引力，因为它使主想起了先锋约翰。这旷野曾一度布满黑压压的人群，等待着听施洗约翰的信息。约但河的河岸也曾目睹过成千的人受洗；在这个象徵的行动中，他们的罪被除去了。四周的村民都可以加数家珍地道出约翰短暂的事工是如何灿烂一时，并且津津乐道这位严峻的先知之习惯，和他惊人的口才。
    当耶稣和他的门徒重游旧地时，安得烈会指出他当年受洗的地方，他和约翰都还记得他们的夫子指着耶稣说「看哪，神的羔羊」那一天，他们所站的位置。拿但业也会找到主耶稣说他是真以色列人时的地点。有两三位门徒也能认出当年公会派代表质问约翰「你是谁」那幕情景发生的地点。
    或许主耶稣再度开始宣讲好信息。他每到一个充满罪恶、忧伤的地方，就不能不将福音传讲给他们。众人可能也将瘸腿的，瞎眼的，患病的，瘫痪的人带到他那里，他就医治他们。许多人得了祝福和帮助。他们对约翰的事工所下的评语似乎有贬抑的味道一一「约翰一件神迹没有行过。」没有一个瘸子跳跃加免，没有一个哑吧开口歌唱，没有一个寡妇的儿子从死里复活；没有一个长大麻疯的皮肤完好如幼儿。确实，约翰一件神迹也没行过。
    但是在这轻微的贬词后面，是高贵的尊崇，「但约翰指着这人所说的一切话都是真的。」他说他是神的羔羊，洁净温柔，圣洁无瑕疵，这是真的。他说他要用簸箕，将麦子与糠分开，这是真的。他说他要用火施洗，这是真的。他说他是以色列的新郎，这是真的。他没有行神迹，但他指着耶稣所说的话都得到了证实。这些心思单纯的比哩亚居民作到了法利赛人和文土凭其聪明才智所无法作到的事：他们将施洗约翰的话语和那稣的生平放在一起，就此下推断；既然两者吻合得天衣无缝，证明耶稣确是神的儿子，以色列的王，「在那里信耶稣的人就多了。」
    —、没有神迹的一生。人们很容易因为约翰未行神迹而贬低他的一生。其实他的生命本身就是一个神迹；从始至终被神的大能所触动。难道他真的未行神迹吗？他岂不是曾打开人心灵的瞎眼，叫众人看见自己是罪人，并目睹了那永恒的世界吗？如果他未曾像耶稣那样将手放在瘸子身上，岂不是有许多道德上瘸腿的人因着他的洗礼从水里起来，不再犯罪，而拥有新的目标和方向？他若末曾叫人从死里复活，岂不是许多囚禁在骄做、情欲、世俗的坟墓中之人，听见他的声音，出来得着真正的生命？没有神迹！然而他一生的道路，从他由年迈双亲所生，到他最后与希律的罪相抗衡，都是由一连串的神迹连结而成的。
    世人仍犯同样的错误。他们坚持行神迹的世代已经过去。即使他们承认神迹确曾出现过，但他们坚信现今的世代已经成熟到一个地步，不再需要神迹，正如孩子长大以后就把玩具抛弃了。没有神迹！但去年夏天，他不是使谷物成熟，喂饱全世界的人口一一就加他曾用五饼二鱼喂饱数千人一样吗？没有神迹！去年秋天在千顷葡萄园里，他岂不是将夜里的露水和清晨的甘露，转换成沁人口脾的美酒吗？没有神迹！昨天他不是还洁净长大麻疯的，治愈犯罪的灵魂，拯救陷溺罪中的年轻人，拉起他的手说，「孩子，起来吧！」当我经过时，看见他击打磐石，有泪水泉源而出；我看到坚铁变成绕指钢，大海为天军打开通道。不，现今仍是行神迹的世代。
    不要轻看我们所存活的这世代。我们常常回顾五旬节那一天，就不禁喟然而叹，似乎那一日比现今有更多的圣灵；似乎神在那个楼上房间的同在胜于你的房间，这实在是愚拙错误的观点。我们或许没有呼啸的狂风，炽热的火焰，令人目瞪口呆的神迹，但圣灵与教会的同在仍一如往昔那样丰盛。主耶稣说到施洗约翰，虽然他没有行神迹，但妇人所生的没有一个大过他；或许主是在宣告，这个世代大过一切继起的世代。他的意思或许是，今日教会能够成就的伟大事工远超过往日。
    如果教会未能克尽厥职，那是我们的失败。我们不相信神的大能和同在，因为我们错过了他工作的外在、可见之记号。我们以为他不在那里，因为他未出现在烈火，地震，或摇撼山岳的强风里。我们习惯于将神性与非凡、特殊的事物联结在一起，以致未能在遍布繁星的夜空，和铺满鲜花的野地看见神。
    不要只回顾他道成肉身的日子，或向前胆望他的再来，以为在那里才更容易触摸到神。神是自有永有的，他就在这里，他是不可划分的，在任何时、空里，他的临在都是完全的。他可以选择在某一个时代作较多的显现；某一个世代的教会可能比下一世纪的教会更敏锐，更迅速地领受、明白神的临在，但任何一个世代都是伟大的，都同样是他手所作的工，都同样满有他奇妙的大能。我们的眼睛若视而不见，是何等可悲！
    不要轻看平凡、普通的事物。我们都受教去追寻出众、非凡的事物——率领政变成功的领袖；完成巨幅壁画的艺术家；演奏动人心弦的音乐家。我们都喜爱奇迹！我们对感官享受和希奇事物的喜好，使我们不能欣赏一些简单、平凡的东西。日蚀的时候，每个人都向天观望；温暖的夏日，每天阳光普照，却无人留意。因此我们的鉴赏力常常是盲目的，迟钝的。
    培养单纯的鉴赏力是一件美事。单纯如孩童般的心可以在神所造的万物中享受到无可言喻的愉悦，即使习以为常的景物，如草地上闪烁的露珠，麦田里盛开的首蓿，流过小圆石的溪水，都是赏心悦目的。一个人若总是追求新奇的事物、感官的刺激、或惊人的神迹，只是暴露了他本性的软弱和不稳定。"从天上显个神迹！」这是法利赛人和文士的呼求，人一旦养成了这种胃口，就永不得餍足，总是希冀比上一个更神奇、更令人骛讶的神迹。要满足于圣灵的事工，它不是像爆竹那样鸶天动地，但它不断将亮光照在圣经的扉页土。不妨带着兴趣、关怀的心，注视儿童的嬉耍，仆役的日常工作，女工的劳苦和眼泪。不要总是站在窗前等待乐队经过，乃要站在门口，用温柔的话语和帮助人的手，服事那些为生活劳碌奔波的平凡人。生活充满了趣味，但我们需要用眼睛去舌，用心灵去领会。没有一个世代大过现今的世代，没有一个地方比你所处之地更充满神的同在。如果这世界看起来如此污做，或者平常无奇，错在你的眼睛，因为它们使这世界看来黯然失色。
    不要轻看自己。我们知道自己的限制；我们无法行神迹一一我们最知己的朋友对此了若指掌，因为爱的眼睛比什么都敏锐。我们是麻雀，而不是百灵鸟；是泥土，而不是雪花石膏；是松木，而不是红木。但即使我们不能行神迹，也能述说真理，为耶稣基督说话，见证他是神的羔羊，呼吁人悔改相信福音。如果这世界只倚赖天才和神奇的工人，其景况将不堪设想。今日世界的文明，道德秩序，繁荣，主要是建立在无数默默无闻、单纯、谦卑、平凡的人所贡献出的生命之上。
    请记住是神造了你，把你放在现今的地位。不妨放胆作你自己一一一个单纯、谦卑、忠心跟随耶稣的人。不要试着去模仿某一位出名的讲员或领袖。找出神对你所存的旨意，他要你成为怎样的人，就心满意足，尽力而为。模仿别人尽管神似，却不如作你自己那么独特、美好；因为神作好一个器皿之后，就不再重复同样的模型。另外，直言道出神所启示给你的真理，不要篡改，夸大，或省略任何部分。当你离世之后，那些聚在你坟边悼念的人将这么说，「他没有行过神迹--至少他一生的事工要没有什么耸人听闻或超凡的事；但是他为耶稣基督直言，这是无可否认的，我们都能为此佗见证。确实，他的话引领我们认识基督。」
    二、我们为主耶稣作见证的方法。亲爱的读者，你的生活中没有神迹，你不是天赋异秉之人，缺乏快捷的思想，又没有动人心弦的言词或歌声。你没有万贯家财，也没有名门贵胄的血统。你审视日常生活，觉得平凡无奇。但是至少有一件事你可以作——施洗约翰一样，你能为耶稣作见证。
    私下向人讲述。当只有两个门徒站在约翰身边时，他将前一天对众人讲的道理再对他们两人讲一遍，他们随后就跟着耶稣，要去看他的住处。没有什么比私下向个人讲述神的爱更能打动人心。除非我们活在与他的联合中，我们很难这么作。这是灵魂的考验。当里面的生命与神失去了交通时，去讲一篇道并非难事，因为你可以宣讲自己的理想，或指责别人的罪；然而要向一个人讲到神的爱，就必须在讲的人和基督之间有绝对清澈的蓝空。虽然这种操练最困难，但也最蒙福。领人归主，就使我们与主更亲近。去寻找一只失丧的羊，就能分享牧人的喜乐。不管是用信件向亲友传福音，或者直接将耶稣介绍给人，让我们采取慕迪所遵行的原则：绝不让任何一天白白过去，而没有利用机会向人传讲神的爱。
    使徒安得烈似乎特别将他的一生奉献在个人传道上。圣经提到他的每一个场合中，都看见他在向个人传福音。他将自己的兄弟带到主面前；他也是第一个将那拥有五饼二鱼的孩子带来的人；在主事工的晚期，他带领了一些渴慕的希利尼人前来。他岂不是从他的老师施洗约翰那里学会了这蒙福之道？
    培养这种神圣的习惯需要特定的方法，例如每天祷告求神的指引；与神的儿子不断交通，他能在适当的时刻赐下合宜的话语；愿意藉圣灵所赐谦卑、爱心的态度与人交谈，这样即使一个过路人也会彼吸引。
    述说自己的经验。「我看见了，就证明……」施洗约翰将他所看到，尝到，经历到的述说出来。我们应当甘愿说，「我失丧了，但耶稣寻找到我；我原是瞎眼的，但他给我光明；我原是不洁的，但他洁净了我的心。」当一个用眼目纵览真理的全景，用耳朵聆听永恒的乐音之人开口述说他的信念时，没有什么比这些言词更容易打动人心。
    从心里述说。恋爱中的人只能述说心中的爱；画家只能将自己灵魂中的意念传达在画布上；音乐家不得不将闪过他心扉的旋律用音符表达出来。「我们只将所看见所听见的事述说出来。」
    常常拥有丰足的心是否很困难？正确的说，是很困难，而且几乎不可能，除非我们住在神的爱里，将整个心灵向圣灵敞开，藉着每日的灵修来滋长里面的能力。我们必须对四周的声音、景象关闭起自己的感官，这样我们的灵魂才能向那看不见的、永恒的事物敝开。我们必须藉着圣灵与父和子有深刻的、个别的交通。我们必须靠着信心活在神面前。这样葡萄树的汁液才会从树根往上输送，其脉搏的跳动必然表现在我们的行为和见证上。我们将讲述有关耶稣基督的真理。我们的主题只有一个一一基督--不是关于他的教条，不是我们能从与他的交通要蒙受何等利益，乃是讲述他自己。
    三、遗留下来的影响力。约翰已经去世数月之久，但他所导引出的水流仍继续向前奔流；他所种下的种子正结出累累的果实；他所激起的涟漪正一圈一圈地向外扩散。
    今日我们的生活中仍可以听到来自四面八方的声音一一从坟墓出来的声音！由临终病床发出的声音！由书本和讲道出来的声音！从天上来的声音！「他们虽然死了，却因这信仍旧说话。」但愿我们也能这样，离世之后影响力仍存，声音仍响在空中。没有一个人是为自己而生，为自己而死。海滩上的每一粒沙都会影响其它沙粒的位置。每一颗星在维持宇宙的平衡上都是必要的。每一个人都影响着同世代生存的人，和未来世代的人。我们的言行不论善恶都影响着一切受造之物，而且传到无数的后代。我们错失了机会，还可蒙饶恕，但其造成的负面影响却永远无法抹除。
    作父母的人，要将你的手放在年幼孩子的头上，向他们说出从基督来的甜美纯净之话语，这些将长久留在他的心灵和记忆中，成为你日后的报偿。传道人和主日学的老师们！要记住你最重要的责任是利用宝贵的机会道出那永远不会死的话语。它们会像种子植在土壤里，许多年之后，将结出丰盛的果实。


以利亚的心志和能力

路——17

    历代的伟人，都是神赐给人类最好的礼物；由于他们的介入，人类得以迈向生命更高、更佳的层次。
    有些人企图用进化论来解释宇宙的历史。人们相信必然有一种力量在推动历史的整个过程；而进化谕者竟然主张人类是自动由原生质演进而来的；至于苏格拉底等这些在人类历史上留下不朽影响的旷世奇才，他们的智慧只不过显示整个进化过程在他们里面达到了极致。但是我们的观点正好相反，我们相信在宇宙历史中某些遥远的据点上，有神的手和他的旨意在直接连作。奇妙的是，创世托第一章三次重复使用了这一个成严而尊贵的词一一创造，似乎强调物质的创造；动物的创造，人类的创造，是主个明显的阶段，特别彰显出神永恒的旨意和工作。同样的，我们相信人类历史上有一些伟大的纪元，是无法用先前道德和宗教思想的进化来解释的，只能将其归之于一个原因：神亲自介入，直接兴起一个人，使他成为新纪元的使徒，将人类提升到新的思想及行动之层次。我们也就是从这个角度来看两位卓两不群的人物，他们分别是人类历史上新纪元的使徒一一一位是旧约的以利亚，一位是新约的施洗约翰。
    奇妙的是，先知玛拉基告诉我们，弥赛亚来临之前，将由先知以利亚为其先锋；而四百年之后，天使加百列宣告施洗约翰的出生时，说到他必有以利亚的心志和能力。当耶稣从变像山下来，与门徒交谈时也提到这双重的预言，他明白指出施洗约翰就是那要来的以利亚。确实，这两个人有极多的类似之处。
    —、以利亚与施洗约翰的比较。他们衣着相似。我们得知以利亚是一个毛发浓密的人一一似乎陪指他装束粗拙，不修边幅。而施洗约翰则身披骆驼毛的衣服。
    他们两人都寄居基列。圣经第一次介给以利亚时，就提到他寄居在基列，那儿是一片辽涧的旷野，人迹罕至，只有牧羊人和羊群的踪迹出现在约但河东岸一带。我们知道施洗约翰也是在那儿茂密的森林中、陡峭的山岭、和急湍的溪流旁等候，完成他的使命，向众人讲道，为他们施洗。
    他们两人都学会攻克己身。以利亚可以端赖乌鸦带来的食物，和寡妇供应的饭食为生；他也能束上腰放步狂奔，跑在亚哈的座车前头；经过短暂的休息、吃喝、睡眠之后，他又生龙活虎，重新得力，可以奔走四十昼夜，到达神的山一-何烈山。他的身体不过是内住火热之灵的工具；他从未研究养生之道，但总是能使身体成为捍卫灵魂的武器。同样的情形也见之于约翰的例子，他以蝗虫和野蜜糊口。这两个人使我们想起伯雨纳(St． Bernar)，他说他从不为了口腹之欲进食，他进食的惟一目的就是为了更有效地服事神和人。
    我们也知道，以利亚和施洗约翰都遭遇到充满敌意的君王。在以利亚的例子中，亚哈上和耶洗别与巴力的先知联手，处心积虑要破坏他的事工；至于约翰的例子里，我们看见希律王和希罗底，以及宗教领袖们，千方百计与约翰为难，最后甚至导致他殉道的结局。
    这两个人都清楚意识到神的同在。以利亚曾在亚哈面前说了一句人类所能道出的最伟大的、话，他知道永生神与他同在，「基列寄居的提斯比人以利亚，对亚哈说，我指着所事奉永生那和华以色列的神起誓。」后来加百列对撒迦利亚说话，也引用了同样的字句，「天使回答说，我是站在神面前的加百列。」当以利亚俯伏在地上，将脸埋在两膝中时，他的谦卑显示出他意识到神的同在；因此他也有无比的勇气，在迦密山上面对主，人多势众的祭司和百姓时，能够昂然站立，好像磐石一样。这种对神同在的认识，在约翰身上尤其明显，他常常提到神国度的接近。他说，「天国近了！」当耶稣走近，众人未认出它来，然而约翰高贵的灵立刻被征服，他不禁喊道，「有一位站在你们中间，是你们不认识的，就是那在我以后来的，我给他解鞋带也不配。」
    另外，他们都无畏于人。俄巴底在路上遇见以利亚，听以利亚说要去见亚哈，不禁大吃一惊，并且力加劝阻，但以利亚断然说，「去告诉你的主人，以利亚在这里。」后来在迦密山上，天火降下，巴力的先知目瞪口呆之际，以利亚毫不迟疑地率领百姓追赶巴力的先知，直到基顺河边，在那里杀尽他们。先锋约翰也表现了同样大无畏的精神，他胆敢在希律的宫廷上公然指责王的恶行，明言他娶兄弟之妻是于法不容的。
    他们两人都有沮丧的时刻。以利亚在迦密山大大得胜之后，紧接着就经历到前所未有的黑暗时刻。他在旷野走了一日的路程，来到一棵罗腾树下，坐在那里求死。然而神顾念他的儿女，知道他们不过是尘土；他不但未加责备，反而供应睡眠和食物，因他晓得这是以利亚身心俱疲之下自然产生的结果。施洗约翰岂不也是曾从狱中打发人去见耶稣，询问是否他的希望太乐观，预期太大，或许他根本不是以色列国引颈期待的弥赛亚？
    以利亚和约翰都对火的洗存着信心。我们永远忘不了迦密山的一幕，以利亚如何提议用火来试验谁是真神，以及他如何筑起祭坛，摆上柴，将牛犊切成块子，并将水倒在柴和祭物上；最后神如何回应他的信心，降下火来烧尽燔祭。施洗约翰并未经历这种考验，但他坚定地相信，基督将要来用圣灵和火施洗。
    他们两人都使百姓的心转回。一个人若要凭自己力挽狂澜，叫人心回转，是不可能的；然而这正是以利亚和施洗约翰一生努力的目标，前者使以色列人回转心意喊道，耶和华真是神；后者导致全地的人悔改归向公义，以致税吏，兵丁，撒都该人，法利赛人，都承认他们的罪，离弃罪恶，回到他们祖先的神那里。
    这两位先知的事工，都由较温柔的人接续。以利亚从何烈山被差去膏以利沙；从此以利沙走遍各地，好像温煦的阳光，成为男女老少的祝福。而施洗约翰也为大牧人基督敞开羊圈的门，耶稣接着在各地施怜悯，作善工，他充满慈爱的事工就如滋润草地的甘霖一样。
    当以利亚和以利沙在约但河外的旷野漫步时，父从天上差来火车和火马将他这位杰出的仆人接回到天家，那时他的门徒和朋友都振臂高呼：以色列的战车、战马离开我们了，将我们最宝贵的领袖带走了！在同样约但河外的地方，施洗约翰的灵也被火车带走。虽然没有人看见刽子手挥剑的情景，没有历史家记载他临刑的细节，但我相信当时必有火车、火马候伺一侧，将这位殉道者高贵的灵魂接去。这种类似非常有趣，显明神在历史中会重复他先前的作为，不论是路德马丁，诺克斯，都曾被同样的灵所浸，从事同样的工作。那灵迄今仍然等待，要在我们里面动工，透过我们在现今的世代成就同样的事工。许多世纪以前人们所作的工，将在这个世代消逝之前重现。有些人将兴起，用以利亚的灵和能力说话、行事。或许一些年轻人能因本章的信息受激励，将自己全然顺服在神面前，这样他就会奉差出去，叫人心离恶向善，作父亲的心转向儿女，作儿女的心转向父亲，预备人们迎接主的再来。
    二、留意这两人在主面前就黯然失色。即使以利亚的门徒以利沙，和施洗约翰的门徒亚波罗，也不敢像腓力，安得烈，彼得，多马说到那稣时，那样论及他们的夫子。他们都挚爱自己的夫子，但他们知道夫子也和他们一样是人；他们的夫子虽然可能是用较佳的泥士造的，但其本性都是在同一个模型里塑造的；他们有一定的限制，尚未臻于完美之境。他们不敢称自己的夫子「我的主，我的神」。他们从未想到要伏在自己的夫子脚前敬拜。他们也从未要求他们的夫子在离世之后仍然从天上应允他们的祷告。
    以利亚和施洗约翰都缺乏耶稣所声言的一一一意识到自己与神有独特的联合；他们都不敢像那稣那样自称是神的儿子；他们都未指望有一天坐在大能者的右手边，并驽着云彩降临；他们都不敢用那个崇高、别具深义的代名词一一「我们」一一将自己与神并提，「我们要到他那里去，与他同住」(约十四23)。他们也未梦想能拥有众人对耶稣那样的效忠，他们敬拜他，妇女亲吻他的双足，而耶稣对这一切却坦然接受。我不禁要问，若不是耶稣基督的性清和一般人有天壤之别，他如何能有这么迥异的表现一一一方面谦卑、柔和，一方面又坦然接受人对他的效忠？这两个人认清这一点，他们画下一条界限，说，超过这条线，我们就无法企及了；我们知道自己的有限；我们和所服事的世人一样，都需要赦免和恩典。我们也当有这样的认识：基督所自称的一切都是正确的，他配得荣耀，尊贵，财富，权力，和福气；因他是人子，是第二个人，是从天上来的主。
    以利亚和施洗约翰都不敢自称为保惠师和人类的救主。以利亚只能严厉指责罪，却无法为他的同胞提供救法。他可以吩咐他们归向神，却无法提到由他所发出的任何美德和能力。尽管他可以成为代祷者，却未曾片刻以神和人中间的中保自居。至于施洗约翰，虽然他深深地激动百姓宗教的热忱，他却只能指着在他以后来的那一位说，「看哪，神的羔羊，除去世人罪孽的。」然而耶稣在开始事奉六个月之内就说，「小子，你的罪赦了。」「人子在地上有赦罪的权柄。」「女儿，放心，你的信救了你。」不久之后他又说，「这是我立约的血，为多人流出来，使罪得赦。」「人子来......要舍命，作多人的赎价。」在以利亚和施洗约翰的事迹中，可曾有那一句话堪与这些话相比？这岂不是证明耶稣在神和人中间具有独特的关系，是人难以明白的？
    此外，这两位先知都未介绍任何新的生活形态。他们自己的生活方式似乎暗示，身体和物质中都含有罪，惟一求取圣洁之道，就是离世索居，避开人世。这种追求圣洁的方式一向为伟大的宗教导师所遵循效法。记得释迦牟尼说过，眼前的一切都是幻象，是梦境，「真实」是存在于法相之后。另一方面，耶稣教导我们，他是救主，也是造物主；人最初的被造没有一样是平凡的，不洁的；罪不是存在于某种行动，功能或责任里，而是存在于人的心灵，意志，和抉择中；一个人若在这些方面正确，他的一切本性和环境都会被内住的圣灵所光照，更新。不要忘记基督的教导，他说神不是要消除他所赐给人的一切自然流露之人性，他只要淘汰那带来咒诅的自我原则--就好像我们从一个孩子身上拿掉天花的病毒，或者从瘸腿的人身上割去烂疮。
    哦！基督！你的荣美无可匹敌！以利亚和施洗约翰消逝了，但你永远活着。我们要归向谁呢？你有永生之道。一切先知和君王若没有了你就不完全；有了你，人类的强壮，智慧，良善就臻于完美，并且与神无限的荣美相互辉映。
    三、我们如何得到同样的灵？施洗约翰满有以利亚的心志(又作「灵」)和能力，这也是我们可以得到的。正如曙光初露，先照在山顶，不久以后金色的阳光就遍洒山麓，直到谷底，那充满以利亚和约翰的灵，也正等着要浇灌我们。
    我们都相信耶稣，但我们信的时候，接受了圣灵没有(徒十九2)？当那位外邦人的使徒在拜偶像的以弗所遇见约翰的一小群门徒时，他提出的第一个问题就是，「你们信的时候，受了圣灵没有？」他们回答说，「没有，也未曾听见有圣灵赐下来。」换句话说：我们听过我们的夫子约翰说，耶稣是用火和圣灵给人施洗；但我们从未听说这个预言应验了一一一我们只知道他是伟大的教师，能行神迹奇事，为世人的罪代死一一「可是进一步的真理就有待你告诉我们了。
    于是保罗解释，约翰的洗只是代表认罪和悔改：「约翰所传的是悔改的洗，告诉百姓，当信那在他以后来的，就是耶稣。」那些在约但河要受洗的人，是宣告他们与过去一刀两断，他们愿意得释放，并且相信拿撒勒人耶稣就是弥赛亚，他来是要引进一个崭新的、更佳的世代。
    但是保罗立刻接着解释，那被交在犹太人手里，又被不法之人杀害的耶稣，是生命的主；神已叫他从死里复活；他又被神的右手高举，领受了父所应许的圣灵，他又用圣灵浇灌了在迫切等候的教会，装备他去服事世人。保罗似乎这么说：我们的主升上天之后，就用灵给那些相信他的人施洗，正如约珥的预言。约翰用水施洗，所预表的是消极的一面，而圣灵的洗是积极的，他所发出的火焰能使人得洁净；认识肉身的耶稣固然是件美事，但若藉着圣灵认识他则更好上千百倍。这个恩赐是赐给你、我，及世界各地被神所召的人。
    以弗所的那一小群门徒听了这些，就受洗归入主耶稣的名下。他们将他高举坐在他们心灵的宝座上，尊崇他为神所爱的儿子。他们将渴慕的眼神投向他升天的荣耀，指望他能为他们成就他已为许多人成就的事。为了回应他们的信心，神将亚伯拉罕所蒙的福赐给他们一一他们凭着信领受了圣灵的应许；圣灵降在他们身上，他们就靠着曾降在以利亚和他们先前的夫子施洗约翰的能力，被装备好去在以弗所城中作见证，全城浸浴在奇妙的复兴狼潮里，以致于人们把行邪术的书和神像拿出来，堆在一起，付之一炬。
    圣灵的能力也是为我们预备的。当然，若不是圣灵动工，我们不能相信耶稣，属灵的生命也无法更新；然而圣灵的工作不限于此，他能浇灌、赐下服事的大能，这也是每一个信徒的特权。圣灵预备好，不单单要在我们里面，更新、洁净我们的性情，并且要像它在主受洗那日所作的一样膏我们。他要使我们有能力去为耶稣作见证，忍受各样的逼迫和试炼，领人归向神。我们最好耐心等候。暂时停下工作，等候那位升天、得荣耀的救主，神的灵住在它里面。求他将所领受的圣灵分赐于你。除非你确知圣灵充充满满住在你里面，他恩慈的大能透过你运行出来，否则不要歇息。我们若靠着基督寻求圣灵，必不罔然。要大胆相信，只要你的心纯洁，动机神圣，渴望呼吸圣灵的信息，必照你的信心成就；虽然你可能未意识到任何从神来的灵感，或者没有经历任何明显的能力，没有看见炽烈的火焰，或呼啸的强风，但是你仍然可以享受到施洗约翰所领受的能力。
    神今日仍然能将五旬节那天赐给门徒的圣灵，同样丰富地赐给我们。我们不是在他里面受限制，而是被自己所困。他恩典的能力永不会随时间而消退，这只是小信之人的臆测；但是天国已近了，基督正站在这世纪的门口，等待着要将他的教会领进前所未有的更大之胜利中。哦！他要尽快离开天家！他将坐在宝座上为这世界的王！他要穿上尊荣的袍子，以权杖治理万邦。受造之物在受苦呻吟；圣灵和新妇在迫切祈求；人已经试过各样合并的王权，但都徒然无功。
    「主耶稣基督，你曾差遣使者在你面前预备道路；但愿今日你的仆人和奥秘事的管家也能这样为你预备道路，使悖逆人的心转向公义的智慧；好叫你再来的时候，我们在你的眼中蒙悦纳，能与父，子，圣灵一同作王，直到永远，阿们。」
            一—一全书完一一一
【上一章】　【下一章】


目录

圣经人物传——约翰
导言
对约翰生平的关注
撒迦利亚的家
他的学校和老师
至高者的先知
施洗者的第一项事工
悔改的洗
弥赛亚的显现
不是那光，只是见证
他必兴旺，我必衰微
王的宫廷
『那将要来的是你么？』
『没有一个大过施洗约翰的；然而……』
一盏燃烧、发光的灯
得释放
约翰的暮与耶稣的暮
仍然说话
以利亚的心志和能力
[信仰之门制作]


导言

    一个五岁的小孩在礼拜天晚祷中，诚恳的对神说：「求你打发你的圣灵，进入我的心，使我能以基督耶稣的心为心。」这是前一个世代，神所重用的仆人迈雨博士(F，B，。Meyer)迈进属天路程的第一步。他母亲很留意的记录了这段话。以后，他几乎每天都重复同样的祷告。
    在迈雨博士跑完了世上道路，被主接去前一天，有人问他，经过了那什多年日，他对他的救主有甚什新的认识。他举目向上，说：「没有，就和平常一样，她在我里面，我在她里面。」
    这两句话，已充分说明了迈雨博士一生的路程，同时也让人看到他在服事上多结果子的秘诀：稳定的与神紧密同行，不求特别的经历，不讲究高深的道理，只有忠心、诚恳的把主介绍给人。
    第十九世纪，神在英语世界中兴起了不少的杰出布道家、奋兴家、解经家、和圣经教师。迈尔是其中较受欢迎的一个。他以「圣经教师」著称，擅於对知识分子的服事。在他同代属灵伟人中，迈雨博士的文学造诣可能无人能出其右，所以他留下了许多文字上的属灵遗产，其中最为特出的，就是本社翻译出版的这一套「圣经人物传」。正因为如此，虽然他息劳已近六十年，但他的信息仍然在英语世界中继续作工。
    迈尔博士毕业於伦敦大学，对知识分子特别有负担，终其一生，不断保持他的学生工作。而各地学生也颇喜欢领受他对他们在基督徒生活上的教导。
    迈尔博士的牧养教会经历极为广泛，从利物浦到伦敦，都留下他的足迹。慕砷早年在英国的服事，乃是由迈雨博士安排，两人的相处，给迈尔的服事历程，又更往前推进。
    迈尔博士也是一个广受欢迎的讲员，经常受邀到不同堂会讲道，自一八八七年起，他是凯锡克(Keswick)大会的经常讲员，对从各地来，在属灵上有追求的圣徒，提供属灵上的帮助和供应。)
    他与对华的宣教工作也有极深的渊源。前往中国宣教的剑桥七杰中，有两人是他的密友。他们的宣教热诚使迈雨博士极为感动。以后他成为「域外传道会」(Regions Beyond Missionarv Union)的主要推动人，积极鼓吹海外宣教工作，支持海外宣教士。
    不是高深的学问，也不是动人的信息，迈尔的服事最大的特色是他生命的深度。他这个人本身就是一篇信息。有一位多年与他一同服事的同工，描述一件实际发生的事：「有一次聚会，我必须到台前去见迈尔博士，却给两个老人家挡住。他们也拼命往前走。『我们坐到前排去！』我听到其中有一个人说：「能看到讲台上的那个人，即使他不开口讲话，你也会觉得很舒服。』」
    他的这位同工又加上一段他自己的看法：「这是对迈雨的丰采最佳的形容。任何讲台，只要迈雨博士坐在那里或站在那里，彷佛就会发出光辉，就有恩福流露出来。他那慈祥的脸孔，正是他内心柔和、谦卑、良善的表露，所以，许多人一见到他，就能进入敬拜的气氛中。」
    这也是迈尔博士文字工作的特点。我们可从字里行间，摸触这位以耶稣基督的心为心的属灵伟人生命的深度。
    迈尔博士的「圣经人物传」十三册，在英语世界中，历半个多世纪仍然畅销无比。甚至有出版社将其中十二册集成两巨卷发售。中文世界，过去曾有证道出版社出版「以利亚」和「彼得」二书。本社为使华人信徒得窥迈雨博士原著全貌，经决定全套翻译出版。香港证道出版社慨允将「以利亚」、「彼得」二书中文版权转让本社，仅此致谢。迈尔博士的「圣经人物传」并没有按照时代先后撰写，也不是依重要性分前后。为方便读者，本社依照圣经年代编排各人物传记之次序。
    愿读者能藉此套圣经人物传记，得着属灵上的益处。
                     美国活泉出版社谨志
                     一九八六年秋

【上一章】　【下一章】


『耶和华的话临到』

耶利米书一4，12—13

    如果大卫和所罗门的时代可以比喻作以色列国历史上的春季和夏季，那么本书开头所描述的这个时代就是晚秋了。由希西家和以赛亚所造成的属灵复兴虽然暂时阻遏了百姓堕落的趋势，但他们的影响力也不过昙花一现，旋即烟消云散了；即使贤明的君王约西亚后来会力图振作，也只能产生表面的影响力，未能触及百姓的内心，无法使以色列避免那将临的审判。
    当时北方的以色列各支派已被掳到米所波大米的平原，那是他们祖先所来自的地方。至于犹大，并未记取以色列的教训，反而加速重蹈覆辙的脚步，不久之后也将面临同样悲惨的结局。他们上自王公贵族，先知祭司，下至升斗小民，都沉溺在一些可憎罪中；几世纪之前，迦南人就是因为这些可憎的罪而被赶出应许之地的。
    当时整个国家的外貌就是四处林立的庙宇，供奉若巴力、亚斯他录，以及万象星辰，和各种淫秽的偶像。城中来往不绝的是身穿黑袍的异教祭司，他们和身穿白袍的耶和华之祭司形成了奇怪的对比。百姓被教导：罪恶是他们的宗教之一部分，因此他们对不洁的事已司空见惯。他们在高冈上，青翠树下屈身行淫。穷人受压榨，无辜人蒙受不白之冤；盗窃，谋杀，奸淫，拜偶像的事层出不穷，就像腐蚀的细菌，充斥在空气和土壤里(见耶二20、 27、 34，五 7、 8、26，九 2)。
    这些恶行在耶路撒冷更达于鼎盛。圣城的街道上，只见孩童受吩咐去搜集木柴，作父亲的负责生火，妇女们则搏面为［天后」亚斯他录作饼。圣殿成了祭拜巴力的中心；它的内外院为无数的偶像所亵渎，其周围住的都是声名狼藉的男女。似乎所多玛的王已将麦基洗德赶逐出去。从圣殿的城垛之下直到欣嫩子谷，所呈现的景象不断见证异教最黑暗的一面。其中有一高处名叫陀斐特，其名称的来源是指鼓声；喧嚣尘上的鼓声淹没了被丢人火中的婴孩啼哭之声。那些有口无心的形式上义者一方面高喊，「这些是耶和华的殿，是耶和华的殿，是耶和华的殿！」一方面却在神圣的祭坛下为非作歹，任意妄为。哦！在世界历史上，这不是最后一次人类将属灵的事与邪恶的事相混在一起！
    在这样一个所多玛城里，神的声音必须被人听闻。必须用世界的审判来警告不虔敬之人，声明只有悔改才能逃避审判。与其相信神面对他拣选的以色列人之滔天恶行时只会默然无声，还不如不相信有神的存在。
    神若要开口说话，就必须透过肯顺服的人的嘴唇。因为如果它的声音直接临到罪人的耳朵，若不是令人心惊丧胆，就是像雷声那样模糊难懂。因此历世历代以来，圣灵一直在各处运行，寻找蒙拣选的灵魂，透过他们已预备好的口，来为神说话。他今日也在寻找这样的人。现今他还是用人作为他与人沟通的器皿。圣灵仍像他对以西结所说的那样对我们说，「人子阿......你要听我口中的话，替我警戒他们」(结三17)。
    我们可以从耶利米的蒙召看出神是拣选怎样的人来代他发言。我们的发现会使自己大吃一惊。我们发现属天的宝贝竟放在一个简陋的瓦器里。不是在繁荣的大都市中，而是在亚拿突一个贫穷的村落里；不是德高年邵的长老，而是默默无闻的年轻人；不是名门贵胄之后，而是一个平凡的祭司之子；不是像以利亚那样大有能力，像以赛亚那样辩才无碍，像以西结那样纯洁高尚的人，而是一个胆怯畏缩，自知无助，渴望被爱、被怜悯的人--这是神所拣选的器皿，要在那样堕落、败坏的时代中成为它话语的出口。
    单凭肤浅的观察，无法洞察耶利米究竟有何特殊的资质吸引神拣选他。神在各世代拣选的器皿在人看来都不是可能中选的人物。神总是拣选世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧；神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的；使一切有血气的，在神面前一个也不能自夸」(林前一27-29)。你的出身可能寒微，你在家中或许是最微小的一个，然而神若拣选了你，他就要在你身上成就奇妙的工。
    有几个理由显示为甚么耶利米可能被略过而不被神使用。
    他年纪尚幼。我们不知道当时他有多年轻，但至少年轻到一个地步，使他面对神的呼召时大惊失色，连连退后说，「主耶和华阿，我不知怎样说，因为我是年幼的。」毫无疑问的，他年少时享受到不少特殊的利益。他出自祭司家庭，父亲希勒家可能就是那位发现律法书手抄本，而导致约西亚统治期间大复兴的大祭司。他的叔父沙龙是女先知户勒大的丈夫；虽然当时普世堕落，但古老的希伯来信心之火却在他心中大放光明。沙番，巴录，哈拿蔑可能都是耶利米年轻时的夥伴。后夹他们组成一个小团体，致力维护他们国家生活中最高贵的传统。不管怎样，耶利米毕竟仍是年幼之人。
    神常常拣选年轻人担当重任：撒母耳，提摩太，约瑟，大卫，但以理，施洗约翰；迦尔文(Calvin )写下他的「基督教要义」(Institute。)时还不到二十四岁；卫斯理(Wesley)开创卫理公会时只有二十五岁。在教会历史上，每一个世代都有一些年轻的眼睛急切地细读着这一段经文，进而萌生出可贵的盼望：既然耶利米不因年幼而丧失资格，他们也不会因年轻而不适合为神所用。惟一要确定的是，神是否真正呼召了你，这是必须经过审慎考察之后才能知晓的。被呼召的人首先是感觉到里面有强烈的催迫，通常是在最神圣的时刻出现，而且萦绕不去，不时在灵魂中澎湃着。其次是从神来的印证。他会将别的门一扇一扇关闭，只留下一扇通向他命定的目标。此外，还有自然的适应，朋友的意见，圣灵透过神话语所发出的声音，都可以印证神的呼召。
    他天性懦弱敏感。就天然的本质而言，他太脆弱了，根本无力与他那时代的危险艰难相抗衡。他使我们想到海中一些寄生的小动物，它们已习惯活在自己的壳子里，但是突然之间它们的外壳被除去，然后被赤裸裸地挪到坚硬多角的岩石上。耶利米后半生曾痛苦地抱怨他的母亲把他带到这个多灾多难的世界上。耶和华对他的应许也是针对他这种畏缩的气质而发的，「我今日使你成为坚城、铁柱、铜墙，与全地……反对」(耶一18)。
    许多人生来就是这一类型。他们有女性的敏感，和羚羊般的机警。他们情愿留在浅水处，与银色的沙滩为伍，也不愿意与惊涛骇浪搏斗，考验他的耐力。对这样的人而言，与步行的人同跑已觉疲累，更遑论与马赛跑。他们喜爱和平之地，在那里可以觉得安全稳妥，至于约但河的粼邻波光，对他们一无吸引力。像耶利米这样的人，只要他们让神的能力在他们天然的软弱之外筑上一层铁墙，他们也可以在世界舞台上扮演英勇的角色。他的能力是在人的软弱上显得完全。对软弱的人，他能加添力量。那些能够从全然的无助中仰起头来，与耶利米一同说，「耶和华阿，你是我的力量......在苦难之日，是我的避难所」(耶十六19)，或者一开始就与弥迦一道说，「至于我，我藉耶和华的灵，满有力量公平才能，可以向雅各说明他的过犯，向以色列指出他的罪恶」(弥三8)，这样的人是何等的蒙福！
    他想逃避特别交付给他的担子。如果要他来选择传讲信息的主题，他一定选神的慈爱一一一他无限的怜悯，他的温柔和良善。在耶利米书开头几章，他呼吁百姓回转向神的时候，声音里就充满温柔，词句动人哀感，充分显露他的心如何倾向这一方面的工作。他有几处提到大自然的精采片段，就是刻意用来述说神对那些堕落而又悔改的人所显明的大爱。神的慈爱就像「活水的泉源」，又像轻拍着沙滩的海浪，或者像一个丈夫心中强烈的爱情，虽然他的妻子不忠，破坏了家中的安宁，他仍然念念不忘初婚时的甜蜜时光。
    然而，耶利米却受托去宣讲审判的信息，宣告那灾难的日子，与众人相敌对，以先知和祭司的身分吩咐各家，揭露他们的罪行，以致招惹众人的愤怒--这一切和他自己的选择真是有天壤之别。他喊道，「至于我，那跟从你作牧人的职分，我并没有急忙离弃，也没有想那灾殃的日于，这是你知道的......」(耶十七16)
    他自知拙于言辞——就像摩西曾对神说，「主阿，我素日不是能言的人，就是从你对仆人说话．以后，也是这样，我本是拙口笨舌的」(出四10)。或者像以赛亚那样喊着说，「祸哉，我灭亡了；因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华」(赛六5)。或像使徒保罗那样断言，「我说的话讲的道，不是用智慧委婉的言语」(林前二4)耶利米向神说，「主耶和华阿，我不知怎样说，因为我是年幼的。」
    神最重用的讲员，往往是本身没有口才恩赐的人。因为如果他满有这方面的恩赐，就可能有过分倚靠它的危险，并且将产生的果效归之于口才的奇妙功用。神不能让人掠夺他的荣耀，他也不能与人平分共享他应得的赞美。他不能冒险将他的仆人暴露在单单倚靠人自己的才能这个引诱中。一切都是本于他，透过他，为他而成的，他的荣耀存到永远。
    不要因为这些明显不如人的地方而失望丧志。其中没有一项能关闭神对你发出的声音。神的话要临到你；不单单为你的缘故，也为了那些你将受差去服事的人。神惟一要求你的是绝对顺服他的旨意，甘愿担起任何他所吩咐的差使。如果他拣选你，他就会将你所需要的一切赐给你。他会安抚你的忧虑--「不要惧怕！」他会保证他的同在--「我与你同在，要拯救你。」他会装备你--「于是耶和华伸手按我的口，对我说，我已将当说的话传给你。」我们不知道神如河将他的话传给耶利米；或者他像对撒母耳那样用人耳可听得见的声音说话，或者在他灵魂的密室里悄声细语。但当神的话临到时，耶利米知道。凡是耳朵洁净，内心忠诚顺服的人，也都能知道。


『我已晓得你』

耶利米书一5

    神对他每一位儿女都有一个计划。从我们在十字架前面重生的那一刻起，一直到我们抵达河的彼岸，卸下盔甲时为止，这中间他已为我们预备了一条路径。其中或崎岖险厄，或碧草如茵，有时攀上山麓，有时通向死荫的幽谷--每一细节都是经由他无比的智慧和爱心所计划好的。这条路已预备妥当，只待我们跨步行在其中。
    另一方面，神为我们预备了一条他所拣选的道路。我们是他的工人，受造去完成他早先所预备好的善工。在这条道路上，没有任何紧急情况是我们的禀赋所无法应付的；我们天生贮藏的能力也没有一项会无用武之地。从耶利米在母腹成形的那一霎时，神已对他一生的事工都已定好了计划，他并且为此而预备他。在他的知觉最初萌生之际，他的本质刚刚开端形成时，这位伟大的工头就已经从天上伸出他的手，为了他的崇高目标而来塑造这块陶士。请留意这两种表达方法之间的关系：我分别你为圣，派你作列国的先知；我造你。神总是造那些他已指派并分别为圣的人。
    要询问你在这世上的工作是甚么？你为何而生？被指派作甚么？因为在神创造的思想里，你是为此而被造的。神对你的存在有一定的目的，这是不容置疑的。去寻求，好叫你能明白。绝不要怀疑神已经将完成他旨意所必须的一切才能都赐给你了。他已经把这一切贮存在你的心灵里。你的责任就是充分发挥、使用你所有的二千银子。不要嫉妒那有五千的人。多出的三千对你被指定的事工一无用处。你所拥有的已足够你用来回应神造你，救赎你，呼召你的旨意。不要心生嫉妒或贪婪；这二千银子用来作神要你作的事，是绰绰有余的。
    —、神的旨意。我已晓得你……我已分别你为圣，我已派你作列国的先知。在那个败坏的世代里，热爱人类的神需要有一位代言人；神的信念决定了耶利米的出生，他的性格，以及他的生命之光景。这些如何与这位年轻先知个人的取舍和抉择相一致，我们无从得知。我们只看到庞大拱门的两枝脚柱，却看不见拱门本身，因为时间的廉幕遮住了它，使它变得模糊不清。有些人企图用预知的观念来解释，他们引用这样的话，
    「他豫先所知道的人，就豫先走下效法他儿子的模样......」(罗八29)。但是，毕竟这种说法只有将我们更进一步推向奥秘难解之境。
    如果可能，在年纪尚轻时就察明神的旨意实在是明智之举。有四个考虑的因素可以帮助我们。第一，我们天然禀赋的指向；这些禀赋一旦经过圣灵的触摸，就成了才能和恩赐。第二，内在的感动和圣灵的催促，在我们里面动工，使我们甘愿去行讨他喜悦的事。第三，神话语的教导。第四，环境的印证和生活的要求。当这些都互相一致，并且集中在一点上时，无可置疑的必然是神的旨意和计划。神也是用同样的方法，向撒母耳，耶利米，大数的扫罗，启示他们已被命定的前途。当生命的蓓蕾绽放出美丽的花朵，并且结实累累之际，看见属天的异象塑造了生命的整个进展和发展，这是何等大的喜乐。
    在有些情形下，神的旨意没有清楚启明，生命似乎被分割得琐琐碎碎，好像拼花地板的小木块堆在一旁，看不出任何明显的计划，这时我们仍应大胆相信，神对我们每一个人都有计划；只要我们忠于最高贵的理想，就必然能实现神的旨意，有日我们将看见它无比的和谐与美丽。或许我们每一个人都应以神对耶利米说的这句话，作为最高的目标，「我差遣你到谁那里去，你都要去；我吩咐你说甚么话，你都要说。」
    去为神效力！就像天使一样，满有能力，遵行他的命令，传达他的话语。就像许多大城市里负责送信的少年人，他们随时待命，照我们的吩咐去行。要站在神所命定我们站的位置上，直到他另有其它吩咐。这是蒙福和被重用的秘诀。
    二、塑造他的各种影响力。研究造成耶利米性格的影响力，是非常有趣的。其中包括他母亲的性情，父亲的祭司职分。还有他那风景如画的出生地——亚拿突，那个小村落位于耶路撒冷以北三里的高路上，四周被着名的便雅悯山丘环绕，俯瞰着碧蓝的死海，在摩押的山脚下闪烁着着。由于亚拿突和圣城相去不远，幼年的耶利米有机会参与各种圣礼，接受最好的教导。另外，他的友伙，以及他与一些虔诚家庭的来往，例如沙番和玛西雅，他们两人虽然去世了，其子孙仍旧保留着先祖的信仰，珍视往日的历史，诗篇，文学等神圣的遗产。他的叔父沙龙是那位杰出、虔诚的女先知户勒的丈夫；沙龙的儿子哈拿蔑则与玛西雅的孙子巴录，以及耶利米成了莫逆之交。此外还有先知那鸭和西番雅，他们好像漆黑夜空中的闪亮星光，不久之后，耶利米也加入了他们的行列。
    耶利米的心显然对他早年的一切影响力非常敏感。他在言辞之间不时流露出对自然界的表记，国家的习俗，人类的生命，古代的经文之崇敬。举一个例，他最早的那篇讲道中，提到出埃及的事迹，申命记里的争辩；少壮狮子的咆哮，野驴的习性；独峰驼的狂奔，旷野的亚拉伯人。他锐利敏感的心灵急切地吸收着四周各种生命发出的影响力，并且再造它们。许多素材被编进他生命的架构里，许多花朵将它们的香气凝聚在他的心中。许多和声组成了他言辞里的音符。
    神就是这样，不断在塑造我们。每当你被召去经历非比寻常的试炼、艰难时，要想到这些经历的目的是为了使你符合某种崇高的旨意，虽然这旨意目前你无法明白；这样想就能使你得着安慰。当你回顾往日，你将看见各样的事如何互相效力，使你装备好去服事人；若没有那些流泪、艰辛、困窘，你就无法胜任现今的托负。神的计划织成了生命的奇迹。神的旨意赋予了许多奇异的经历新的意义。要刚强，壮胆，信靠！如果神用你来服事他，它必会报偿你。他绝不会忘恩负义。
    约瑟晚年时有一个突出的事例可以说明这一点。他论到他的哥哥们将他推入坑中，以及接着导致他遭遇的一连串不幸时，这样说，「从前你们的意思是要害我，但神的意思原是好的」(创五十20)。他站在生命的高峰，得以目睹神在那一切黑暗、奥秘时刻中所存的旨意。如果有人问他，神为何使他经历早年那样的坎坷困苦，他可能会这样回答：「神是为了我的前途塑造我，装备我，训练我，好叫我能胜任那等待着我的职位；过去饱经患难的年日中，没有一件事是偶然的，可以省略的，或对我现今的光景有损的。」
    三、神为他一生的事工有特别的预备和保证。「耶和华伸手按我的口，对我说，我已将当说的话传给你。」许多年前，神也同样差撒拉弗用炭沾以赛亚的口。我们还记得，主耶稣应许门徒，他们面对仇敌的逼迫控告时，父的灵必将合宜的话语赐给他们。话语是神特殊的恩赐，五旬节时教会就领受了这恩赐。当一个人开口说出从圣灵来的话时，就证明他是被圣灵充满的人。
    神从来不会差我们去服事他而又未告诉我们当说甚么。我们若与他有活泼的交通，他必会将信息放在我们心中，用合宜的话语丰富我们的生命，使我们用这些话语将他的信息传递给别人。读者中间是否也有人像摩西一样拙口笨舌，言语无奇？将你的口献给神使用，不是凭着人的高言大智，或雄辩之才，乃是靠着圣灵的大能；这样你的呼吁必不会遭拒绝。如果我们惟一的目的就是荣耀神，那么神会用他的手按我们的口，将他的话语放在我们的口中。
    他给耶利米两个保证。第一，「我差遣你到谁那里去，你都要去。」这话给先知一个明确的方向。第二，「不要惧怕他们，因为我与你同在，要拯救你；这是耶和华说的。」我们在下面的研讨中将看见，神的这个保证奇妙地应验了。
    神给我们使命，差我们进入这世界时，必然会将奇妙的话语给我们。这个使命或大或小--可能是治理一国，可能是抚养一个婴孩；可能是作一个使徒，也可能是去照顾旷野里的一小群羊。不论如何，我们被差就如同耶稣从父怀中被差一样--被差遣去学习，受苦，完成使命。
    只要我们留在神预备的道路上，作他所差的工，他就与我们同在。我们可以胜过死亡，活出更美的生命。我们不单单是得胜者而已。他的声音在我们心里发出美妙乐音，纵使四围都是惊吓(见耶二十10)。人可以与我们敌对，但他们不能夸胜，因为万军之耶和华与我们同在，雅各的神是我们的避难所(见耶一19)。
    四、神将双重的异象向他的孩子启明。一方面，神用迅速开花的杏树向他保证神必保守他，并且使他的预言速速应验。另一方面，从北而倾的祸预表恶者将从北方而至。因此，生命的钟摆来回摆动；有时摆向光明，有时摆向黑暗。但那专心信靠主的人有福了。他被藏在神住所的隐密处，住在至高者会幕的隐密处。人可以与他为敌，却不能胜过他；他四周有耶和华的眷顾环绕着他；他就像当年有云柱保护的以色列人一样安全。神如何对耶利米说话，他也同样对我们说，「他们要攻击你，却不能胜你；因为我与你同在，要拯救你；这是耶和华说的」(耶一19)。
    在耶利米的一生中，他似乎有一阵子会偏离完全顺服的道路(见耶十五19)，不再跟随神的计划前进。他被争吵、分争包围；他被人咒诅为放高利贷的人；面对死亡的威胁--他不禁丧了志气，在下倾的道路上仆倒。似乎他有足够的理由怀疑神已撤去他的保护。只有当我们在神的计划里时才完全稳妥。然而，他再回到神面前时，这些宝贵的应许又恢复了，他耳中再度响起神的声音，「我必使你向这百姓成为坚固的铜墙；他们必攻击你，却不能胜你；因我与你同在，要拯救你，搭救你；这是耶和华说的。我必搭救你脱离恶人的手，救赎你脱离强暴人的手」(耶十五20-21)
    或许你已在猛烈的反对之下退缩，好像救火员在烈火面前败下阵来。要重振旗鼓，回到你的位置，恢复你的抵抗，从沙里找出金子。从前的福气会再度盈满你的灵魂，神会将你再带回他面前，让你成为他话语的出口，就像彼得在五旬节那天站起来为他说话一样。


为自已凿池子

耶利米书二13

    耶利米从蒙召到正式进入圣工之间，只有很短的时期。一旦神的灵在他自己和所拣选的代言人中间建立了沟通的法则，他就不断使用它。建立隔海通讯系统时最艰难的部分是将电缆埋在深海底；然而电缆一且装妥，消息就可以不断来回传递。圣经记载「耶和华的话临到......」(耶二1)这颗年轻、虔诚的心。神的话来了，使他震颤、兴奋不已。
    他不大留意神所提到的那不可避免之冲突。他也未花时间斤斤计较各种反对可能带来的压力。神已告诉他，君王、首领、祭司、众民要与他为敌；但他年轻的心思第一个想到的是耶和华的同在，他已应许要使他成为「坚城，铁柱，铜墙，与全地反对」。神是如何温柔地，一步一步的将我们的前途揭露出来！但是在童稚的乐观和成熟的经历之间仍有区别。耶利米书开头的几章就和耶利米哀歌大相迳庭，一如初春的嫩绿青草和深秋的凋萎黄叶之差。
    我们研究这位最有人性的先知一生言行，可以从他的呐喊，眼泪，祷告中，看到后来的耶稣，他那柔和的灵清晰地在他仆人身上被预表、反照出来。历世历代以来，他不断透过他的众仆人作工，抵挡罪恶，寻求建立公义，和平，喜乐的王权。在耶利米的字句间，我们看到他那急切的恳求和忠告；从耶利米的祷告中，我们听到圣灵那说不出的叹息之回音；在耶利米的冲突里，我们看到神对血气、对掌管这幽暗世界的权势是如河势不两立；从耶利米的哀歌，我们体会到神对人任意妄行所感到的悲哀。这位耶路撒冷的祭司和先知有一个特殊的使命，就是用他一生来反照出那位新耶路撒冷的大祭司和先知之十字架与他的悲伤。
    —、先知的双重默示。耶利米离开亚拿突到耶路撒冷，展开他的事工(见耶二2)时，约西亚王已在位十三年(虽然他那时年仅二十一岁)。约西亚力图振作，展开一连串复兴措施，虽然未能挽回国家灭亡的厄运，至少延缓了灭亡的速度。他的手段相当激烈，命人将圣殿和公共建筑中一切不洁的东西除去。「众人在他面前拆毁巴力的坛，砍断坛上高高的日像，又把木偶和雕刻的像，并铸造的像打碎成灰，撒在祭偶像人的坟上，将他们祭司的骸骨烧在坛上，洁净了犹大和耶路撒冷」(代下三十四4-5)。
    一旦多年来作为乌鸦栖息巢居的大树倒塌了，必然引起极大的乌鸦叫声。七十年来，最邪恶的偶像崇拜方式始终屹立不摇，人们已将那些堕落的仪式视之为宗教的一部分，因为那与他们败坏的天性相吻合。因此当亨利八世关闭修道院时，教会当局和其跟随老的反应必然和约西亚时代人们的反应不相上下。
    结果有二。首先，复兴的工作大半流于表面，未触及表面以下的部分，没有改变整个国家所选择要走的方向。其次，这个政策促使一个新的、势力强大的政治团体兴起，他们决心与埃及谋求更密切的联盟；埃及那时在森美志库(Psammetichus)的率领下刚刚脱离亚述而独立。耶利米在这种情形下被召，去影响他们。
    第-，他反对围绕在他四周的罪行。人们有一个错误的观念，以为只要谨守圣殿的礼仪、条文，就是遵行神的命令。他们认为只要尽到这方面的责任，就没有理由指责他们犯了悖逆之罪。他们坚持自己未被玷污(见耶二23)，并且一再重述那单调的话，「这些是耶和华的殿，是耶和华的殿，是耶和华的殿」(耶七4)。
    耶利米的使命是向他们指出，单单有外表上的仪式是徒然的，而且无异于实质上的弃绝神。就像泛红的双颊，掩饰了里面致命肺疾的侵蚀；悬崖边缘美丽的花朵遮住了万丈深坑的险境，虚有其表的挂名信徒，纯然是一个无神论者，并且是等而次之的无神论者，因为他们可以用冠冕堂皇的信仰词汇，来规避所面对的任何攻击。
    这就说明了耶利米为何用那激烈的言辞来谴责罪。他的对象包括祭司，传讲律法的，官长，先知(见耶二8)。欣嫩子谷充满了暗昧、残酷的仪式，足以证明他们所行所是(见那二23 ) ；青翠的树在低语它们所目睹的丑行(见耶二20，三6)。每一个隐喻都足以说明人类如何不忠于那伟大的救赎主，和爱他们的神(见耶三20)。
    第二，他也反对与埃及联盟的提议。狭长的迦南地系位于建基在尼罗河和幼发拉底河上的列强之间，一如瑞士被夹在法国和奥地利之间。因此迦南自古以来不断成为兵家相争之地。耶路撒冷的宫中一直交替着亲埃及或亲亚述的策略。在希西家和玛拿西的时代，其政策是倾向于亚述；如今则是偏向埃及。耶利米极力反对。为甚么百姓要与一个异教国家联合呢？神岂不是他们的王吗？他们惟一直正的政策应该是卓然独立，不受任何外国联盟的束缚，单单倚靠耶和华的大能大力，遵行他的旨意，忠于他的律法。「现今你为何在埃及路上，要喝西曷的水呢？你为何在亚述路上，要喝大河的水呢」(耶二18 )。
    因此耶利米的使命是—一几乎孤单一人地站在那里，与百姓的罪为敌，他们不敬畏耶和华，只将它与国中其他的假神并列；另外就是反对官中的政策，阻止他们与埃及建立友好关系。因为他们视埃及为可以帮助他们祖国，对抗那随时可能从北方来攻击犹大的敌人(见耶一15)。毫无疑问的，这使命必使他成为众矢之的。他是一个祭司，却必须斥责其他祭司的作为；他是一个先知，却必须指出其他先知的谎言。要如此公开指责先知和祭司的罪并非一件轻省的事。他必须率直指出，他们轻轻忽忽的医治百姓的损伤，说平安了，平安了，其实没有平安。难怪朝中那些权重位高的各个派系都一致恨他入骨，正如后来的彼拉多、希律联手敌对基督一样。
    二、他所用的比喻。这是一幅群山环绕的景象。从碧绿的草地中有一个泉源，流出银白色的细水，直奔向谷底。你可以听见水流的乐声，一直循看流向望下去，它提供充足的水源给沿岸的居民，或老或幼都可享受它的润泽。这些细水雁成河流以后，更可提供下游的村落或大城镇的充足饮水。但奇怪的是，你在沿岸边一路都找不到人迹，也没有人用杯子或桶子从这清澈沁心的溪流中取水来喝。这活水的泉源几乎没有存在的意义了。
    然而在山谷下，你却听到凿子的声音，不久你发现有一群人在挖池子以供应他们住所的水源。从早到晚，这些人挥汗如雨，吃力地挥舞着笨重的工具。他们既不使用早代的物质，也不利。用先祖留下半干涸的池子。每一个人都有自己的计划和蓝图。春草滋生时他劳苦工作，夏季的骄阳将工地烤得一如窖炉，秋收时分，别人忙着采收葡萄、玉米，他仍孜孜不倦地凿着，一直到严冬到来。数年之后他可能达成目的，终于建好了池子。他请邻舍好友来观赏，以骄傲喜悦的心预期着这池子将储满用水。但是不然！水留不住！水一旦注入，立刻流之一空。有一个致命的裂缝在那儿，或许石头中问有孔。他和在场的人都发现，他多年劳苦所付出的心血，换来的是不能存水的池子。
    人离弃活水的泉源，却为自己凿破裂的池子，这是何等的愚昧；先知说，这正是以色列的光景。他们的愚行甚至在列国间也不多见。异教徒至少始终如一地敬拜他们的神。假的宗教至少承袭着当地的习俗--同样的偶像敬拜，同样的仪式，同样的庙宇。然而耶和华的百姓却离弃他，他们企图与假宗教和外邦联盟，为自己凿池子，却发现这池子不能应一时之需。
    这位先知悲哀地提醒他们往日的情景，他们幼年的恩爱，婚姻的爱情，对耶和华的忠心，在红海岸边庆祝得拯救所唱的颂歌，这些和今日使全地蒙咒诅的罪恶，形成多可悲的对比；神的声音透过他询问他们叛逆的原因。全章充满了问话，似乎神在引出他们离弃他的理由。「你们的列祖见我有甚么不义，竟远离我，随从虚无的神，自己成为虚妄的呢？我岂向以色列作旷野呢？或作幽暗之地呢？我的百姓为何说，我们脱离约束，再不归向你了？」
    没有任何事，比爱情的褪逝更可悲。我们坐在沙滩上，看着潮水缓缓退落，留下那曾被跳跃的浪花所冲击的高水位的痕迹孤单的在岸边。我们的眼睛会为之无光，双腿会为之无力。海浪还会再打上来，但生命已今非昔比。永生的神也同样会感觉到人类的这种惆怅，当他看到他付上代价、悉心照顾的以色列竟离开他，转向陌生人求助时，他的内心必然一片哀戚。他听到他们对木、石说，'「你是我们的神。」他们背弃他，就像一个妻子离开珍爱着他的丈夫，投入了别人的怀抱(见耶三1)。
    三、对我们的教训。读者中可能也有许多自凿池子的人——每一个人都有饥渴的心，渴望得滋润；每一个人都可以轻易触到那永活的泉源。但他们却殚精竭虑要用人的方法去满足那无限的需要——结果自然功亏一篑。
    有一种是享乐的池子，装满了美果鲜花，纵情欢娱，却是付出健康和安宁的代价换来的。有一种是财富的池子，闪耀着世上的珍珠宝石；有一种是名望的池子，它吸引许多年轻人不惜离开家园和抛弃爱情，孤独地攀向那人迹罕至的巅峰；有一种是人类之爱的池子，虽然它美妙地启示了神的爱，但是仅仅靠它并不能满足人的心--这一切都需要人付上无限的时间，心力，失望，痛苦作代价。耶利米说，它们是「破裂不能存水的池子」
    辛苦凿池的人阿！在你脚边就有神爱的泉源，通过神子涌流不息。停下手中的工，啜饮一口泉水吧！我们若要水沾唇解渴；必须下到溪水所在之处。请听空中悠扬的乐音，好像天使的歌唱：「回到神面前，重拾起初的身分。离弃那导致你与神分隔的偶像。打开你的心，他就能在你里面造一个活水的泉源；直涌到永生。圣灵和新郎说，来吧！凡听见的人也说，来吧！凡口渴的人都可以来，白白享受生命之泉。」


第二篇信息

耶利米书三6

    我们不知道耶利米的第一篇信息得到甚么样的反应。耶路撒冷听到这位年轻先知迫切的呼求，和对祭司的严厉责备之后，不可能对正进入公众生活的一股新势力毫无察觉。从那一刻起，到接下去的四十年之间，他的榜样和激烈的言辞必然对他们造成强烈的影响力。又有一颗希望之星闪耀在那败坏、堕落的环境中。神透过他的声音将他的请求和告诫传达出来。
    第三章到第六章是他的第二篇信息，可能也是耶利米在这段时期所说话语的范本。这篇信息较前一篇更有力，更感人。火焰挑旺得更高，剑刃磨得更锐利；而他的语气却更震颤，更温柔。这段信息更多显示出耶稣的灵，他为人类的瞎眼、刚愎而悲伤，因看见将临到人的审判，以及人如河以暴力回应神的爱而忧戚。耶利米自己说，他好像柔顺的羊羔，被牵到宰杀之地(见耶十一19)；但另一方面，他又强壮如狮，奋力想要拦阻那已聚拢在地平线上，即将吞灭他心爱祖国的灭亡。如果任何纯洁、圣洁的人曾经用他的呼求，眼泪，和警告来挽救犹大的话，那么就非耶利米莫属了。
    然而事实不然。毒液已经侵入根的最深处；罪恶之渊薮已深。玛拿西所种下的恶，已迅速污染土地。但是这种情形在耶利米早年服事时尚未出现，他以少年人的单纯盼望，一心以为他可以力挽狂澜。当然如果对即将触礁的船只适时提出警告，给舵手助一臂之力，或许尚能使船只驶向平静安稳的水域。
    这篇信息包括预见迦勒底人的入侵；充满了无限的怜悯、哀伤之情；并且明确表明神有救赎的恩典。
    —、先知预见将要来的审判。我们已经看过，耶利米刚开始他的事工时，全国正享受着短暂的和平；就好像乌云密布的日子里山边偶现的阳光。与前几世纪的动乱相比，这是一段可喜的太平岁月。从表面看来，这局面还可维持一阵子。强大的亚述帝国因内患连年而声势大减；巴比伦与尼尼微两强对立，相持不下。玛代人在西阿克萨里的率领下，开始由托鲁斯山的西麓向下迁移；而在埃及，森美志库正忙于驱逐亚述的屯兵，巩固他的国土，建立他的王朝，因此无暇，也无意去侵犯邻近的弹丸小国。
    因此，约西亚得以趁机休养生息。就在约西亚统治期间(见耶三6)，这位新受命的先知因宣讲他在守望塔上所见的情景，而使举国震惊。
    他听见有号角声响起，呼叫百姓抛下他们的谷物给入侵者，速速逃命。他描述狮子从密林中上来，是要毁坏列国。他又听见从但到以法莲，耶路撒冷，有守望的人大声报告仇敌已近。他看到土地荒凉，守卫圣城的人纷纷逃跑，有的进入密林，有的爬上磐石。是的，他看见锡安的女子在极大的痛苦中喊道，［我有祸了！」
    这景象如此真实，以致耶利米转向他的兄弟便雅悯支派的人，他们正奔向大都市寻求庇护，耶利米吩咐他们继续向南逃命。他目睹仇敌在作攻城的预备，他们因日惭西斜而懊恼，因为他们必须延迟攻打耶路撒冷。他描述入侵者是强大而古老的国家，他们掳尽以色列人就像摘净葡萄放入筐子里一样，其残暴冷酷，一如夜间的狼群。他们使坟墓战栗；挥舞着弓和枪，其声音像海浪匀訇。他们的战车和骑兵锐不可当。单单这些描述，就足以使听见的人饱受惊吓。这位年轻先知的话就像火、像柴一样(见耶五14)。
    有人推断，这些话都是指西古提人的入侵，那时他们正以雷霆万钧之势扑向西亚。只有尼尼微和巴比伦两城因势力强盛而幸免于难；各地都被夷为平地；未及逃出的人不是惨被屠杀，就是被俘沦为奴隶；村庄城市化为废墟。但是这些野蛮人的暴行并未完全应验先知耶利米的话。他们并未进入巴勒斯坦，只是下到东边或西边的疆界，掠过约西亚的领土，使惊惶失措的百姓奔向大城市谋求庇护。因此，较佳的解释是，这些论到灾祸的预言是指着巴比伦入侵犹大的事件而言，发生在三十年之后，百姓事先已得到充分的警告，只要愿意，他们可以离弃恶行，重回到活水的泉源那里。
    二、他所表达的怜悯和哀愁。耶利米柔软的心因他奉命所宣告的沉重消息而充满了悲伤。遍阅全书，我们将不断看见他流露出无尽的悲天悯人之情怀。作为一个真正的爱国者，要他去预言圣城的毁灭，实在是件艰难的差事。这些呼喊代表了这民族最高贵的传统，值得我们研究。
    他说，「刀剑害及性命了」(见耶四10)。另外，「我的心阿，我的心阿，在我里面疼痛。我的心之墙垣即将崩坏，我的心在我里面呻吟；我不能使它安静」(四19另译)。他将自己与他的国土相连结，似乎他帐棚的幔子顷刻破裂。他挣扎着不愿道出审判的信息，直到他被耶和华的忿怒充满，难以再含忍(见耶六11)。他称呼耶路撒冷为民女，嘱咐他腰束麻布，辊在灰中，如丧独生子那样痛哭(见耶六26)。他询问如何才能使自己的心得安慰，因为他的心在他里面发昏(见耶八18)。他说，「但愿我的头为水，我的眼为泪的泉源，我好为我百姓中被杀的人昼夜哭泣」(耶九1)。他徘徊山岭，悲哀哭泣，因为牧草已干焦，听不见畜鸣鸟叫的声音(耶九10)。他喊道，「祸哉，我受损伤，我的伤痕极其重大.........」(耶十19)。
    他别无选择，只有宣告他所看见即将来临的审判，他的声音带着呜咽。他情愿舍下自己的生命来拦阻那灾祸的日于。他的生命之杯里充满的那灵，多年之后也同样使主在目睹即将灭亡的圣城时潸然泪下。他们两人都预告审判的来临，并且为失丧的人心生怜悯。
    我们需要更多这一类的心怀。没有甚么比宣告神对罪的弃绝，预言必然的审判更严肃的了。如果我们被召去宣告审判的来临，必须先花上许多时间祷告，流泪，心灵痛苦挣扎。我们能够警告罪人多少，全看我们对他们有多少的感情。只有当我们明白救主的怜悯时，我们才胆敢宣告他对法利赛人和撒都该人宣告的灾祸，重述他已清楚宣布的审判。
    我们常犯的错误是只泛泛而论，没有具体针对每一件罪行；或者只用老生常谈，别人听了无动于衷。我们未能明白灵魂的丧失是何意义，也不明年地狱的可怖，或不死的虫、不灭的火究竟代表什么。我认为要进入它的真义中，最佳之道是设想这些事情发生在我们所爱的亲人身上是何光景。这样我们再推已及人，或许能够明年这个世界失丧代表着什么。让我们从救主的立场，或者父母的立场，或灵魂本身的立场来看这些事。当我们仔细思量我们对神的不忠，对基督的亏损，悖逆生命所带来的烦恼--我们就能用成串的泪水，颤抖的声音，和破碎的心向人讲论将临的审判。这一类的讲道往往有无法抗拒的力量，叫罪人离开错误的道路回转向神。一个人若没有与救主紧密相交的怜悯心肠，而去宣讲生与死、天国与地狱、宝座的左右边这一类的奥秘，实在是非常可怕的。
    三、他看见救赎的恩典。圣经的作者中，很少人比他更真切、更深刻地体会神的爱。耶利米书头几章中一再强调，堕落的人必须回转得安慰和拯救。这位先知所用的字汇中最独特的一词就是堕落。
    在耶利米的思想中，罪不能止息神的爱。罪可以在丈夫和妻子之间，造成婚姻的破裂；但是虽然我们的罪远比夫妻之间的不息更不可饶恕，它却不能切断神那永远常存的爱。乌云可以使阳光黯然失色，却无法消灭太阳。罪可以隐蔽神大爱的彰显，却不能使神放弃他对我们的爱(见耶三1 )。
    神的爱表现在他赦免的恩典中。他只要求百姓看到自己的罪孽，承认他们偏行己路、遗弃了神。只要他们接受神提出的条件，承认说，我回来归向你，因你是我的神，我的神；他保证即使寻找他们的罪恶也找不到。
    神的爱不记念我们的恶。一旦我们悔改，他就立刻涂抹早净。他不长久发怒。他介于我们和祸患之间，就如同沙滩隔开人的居处和海浪一样。他等待着迎接我们回来，他说，「以色列阿，你回来归向我。」有应许之地，美好的产业，和灵魂的安息在等待着我们——这一切我们曾一度丧失，当我们转回时，这些就要重新归给我们。
    这位年轻的先知对神的爱存着何等真实、乐观的见解！他的遣词用句和他最心爱的那本申命记有许多类似之处，可能他是从那本古老的经典中借用字汇，可能他是受其启发。不论如何，他活泼的灵充分饮于神大爱的泉源，这永存的爱是在我们主耶稣基督里显明出来，并藉着他赐给世人。哦！蒙福的主，透过你，堕落的人得以再进入内室，重新恢复那被蝗虫蚀去的岁月。


在圣殿门口

耶利米书七10

    我们必须阅读列王纪和历代志，才能明白耶利米书头十二章所记载的那个不平凡的运动。在他所有的文字中，鲜少提到他的朋友--约西亚王所发起的大复兴；在当代的历史中，也几乎未提到耶利米的名字。但毫无疑问的，他不断和王以及四周那一小群热衷复兴的人保持密切的关系，这些人包括沙番，希勒家，先知西番雅，女先知户勒大，以及他的朋友巴录。
    约西亚登基不久，即发动相当程度的复兴；但最初他遭到消极的抵抗，全国对他提出的建议漠不关心。因国人正耽溺于各式各样的偶像崇拜，大多数百姓都无意回到他们先祖所敬拜的神那里，因为他们被异教的情欲和形式所吸引，不愿意重拾祖先纯洁的敬拜方式。此外，四百年前，荣极一时的所罗门不是曾在橄榄山南麓为西顿的假神亚斯他录建造神坛？不是为摩押的神基抹，和亚扪的神摩洛竖立祭坛？甚至大多数的假先知和祭司也采用了异教迷信的仪式，他们就像法利赛人一样，助长了那个时代的腐败。先知和祭司这两个团体彼此狠狈为奸，打击那些热心复兴的人；他们的行迳遭惹了神的愤怒。先知传讲虚假的预言，祭司凭己意妄行，而百姓却乐于接受。
    因此西番雅和耶利米的合作，具有绝对的价值。约西亚的复兴是外在的，目标在破除偶像；但这两位先知提倡的复兴是内在的，诉诸人的心灵和良知，将耶和华的呼吁传达给无知的百姓，并宣告整个国家的罪行将导致的审判。
    尽管他们联手努力，复兴的进展依然缓慢，甚至停留不动，很难让人看出约西亚统治的十八年间，究竟替以色列古老的信仰注入了甚么新的动力。这个运动发生在耶利米的一生中并非纯属偶然，他和那些主要涉及的人有密切的关系，他的第三篇信息显然是指着复兴运动说的，我们不妨略花篇幅来讨论。
    —、律法书的发现。这件事发生的时候，他们正在修身圣殿。由于偶像的淫荡表记充斥殿中，四周又住着许多行淫的男女，圣殿不得不作一番整顿。可能圣殿的建材也显露了老旧、剥离的迹象，因为自从上一次约阿施大事整修之后，已过了半个世纪之久。
    修茸的工程交由大祭司希勒家负责，另有一小群利未人在旁协助；至于所需的费用则来自经过殿门口的百姓之奉献。有一次，王派他的书记和大臣沙番前去，与希勒家一起核算守殿官所收集的捐献。当他们点算完毕，将银子转交到督工的手中时，大祭司希勒家突然对沙番说，「我在耶和华殿里得了律法书。」
    这是一个惊人的发现，根据拉比的传说，它是在一堆石头里发现的，那是在亚哈斯王焚烧圣书时被人隐藏起来的。它也可能被藏在约柜里，亚哈斯可能将约柜挪至圣殿的一个房间内，任由其蒙上灰尘。关于古律法书究竟包含那些经卷，各方意见不一。有人认为它包括全部摩西五经，有人认为只有申命记。甚至有人认为这律法书是出自当时一个假宗教之名的骗子之手，他写下申命记之后，就蒙骗希勒冢和其余的人，说这书是摩西时代的作品。我们怎么可能接受这一类荒谬的臆测！让批评家自己去研究古律法书吧！我们对这些人的努力和所花上的心血存着敬意和感谢，但却无法接受他们的理论。我们可以接受他们提供的事实，然后我们为自己找出一套理论。即使他们能证明摩西不是申命记的作者(这点我们是无法苟同的)，我们也很难相信那些崇高的诚命会交给一个存心欺骗的人来传诸后世！
    经过审慎的思考，我们认为这里的律法书是特别指中命记而言，虽然我们并不排除包括摩西五经其它几卷的可能性。毫无疑问的，摩西五经中只有申命记这一部分是神所命定由每一个王在登基时写下的，每隔七年在众民面前朗读一遍。后来约西亚和他的手下所立的约，其条件几乎与申命记的规定如出一辙，其特殊的用语也不断出现在耶利米的信息和呼吁里。这本书带着他的语调，正如阿摩司书，何西阿书，以赛亚书，弥迦书各蕴含着每一位先知特有的风格一样。
    希勒家的发现所引起的震撼，就和路德在旧奥古斯丁修道院图书馆发现拉丁文圣经所引起的震撼一样。沙番在王面前读这本律法书的一部分，可能是第二十八章。「王听见律法上的话，就撕裂衣服」(代下三十四19)。他十万火急地差他最亲信的人到城郊，就是女先知户勒大住的地方。那时耶利米可能仍留在亚拿突；或许他因年幼，还不够资格在这一紧急事件上表示意见。王所差的人向女先知提出的问题是，这个国家是否一定会遭受律法书上所预言的一切灾难；答案是斩丁截铁的一个字--「是」，虽然降灾的期限会稍微迟延一点。
    王就差人招聚犹大和耶路撒冷的众长老来，他和祭司，长老，以及所有的百姓，不分大小，都一同上到耶和华的殿。王就把殿里所得的约书念给众人听。他更进一步重新与耶和华立约，誓言要遵守耶和华的诫命，法度，律例。可能如一位解经者所言，他们还宰杀了一只公牛，王和百姓都从牛块中间通过，以见证他们的誓言。
    于是复兴工作迅速展开。百姓力图革新的意愿高涨，复兴者也趁机推展各样措施。穿黑袍的假祭司被革除，偶像的图片表号被移出圣殿，在城外付之一炬。那些放纵情欲的人之住处被捣毁。因此，至少在外表上，以色列再度回到他们列祖的神那里，脱离拜偶像的污点。
    二、宗教与道德的分家。王宫的影响力，律法书的发现与诵读，约西亚推行的守逾越节之成功，反偶像的浪潮——这一切都有利于复兴运动的扩展，至少表面上恢复了对耶和华的事奉。圣殿院内人潮不绝；利未人的礼仪和形式得以维续，摩西的律法被谨守。然而人的习性并未改变。整个复兴的工作是相当肤浅的。在堂皇的外表之下，罪以各种方式潜伏着，偶尔暴露在光天化日之下；一等约西亚崩姐，它们就会倾巢而出。
    耶利米对这个兴盛一时的运动之结果大失所望。他察觉其本质，而试图让人明白这个运动不足以使百姓逃避神的震怒。他利用特殊的节期，犹大的居民都上来与耶路撒冷的人一同敬拜时，站在圣殿门口，大声疾呼，传达他的呼吁。
    他对这个国家注重外在仪式的现象并非毫无所觉；他发现他们误以为谨守仪文就是虔诚。从示巴出的乳香，和从亚拉伯或印度来的昂贵香料，袅袅萦绕着圣殿的上空(见耶六20)。他们称圣殿为邢和华的殿，并以他的子民自居(见耶七10)口他们严密地区分燔祭和其它的祭，祭司和百姓只吃摩西律法上许可他们吃的那一部分祭肉(见耶七21)。百姓自夸耶和华的律法在他们那里(见耶／18)。为了对应先知的控告，他们指向那已恢复的仪式，华丽的圣殿，以及他们作为神选民的身分。他们高声喊着，「这些是耶和华的殿，是耶和华的殿，是耶和华的殿。」
    与外表的礼仪并存的，是不知羞耻的罪。耶利米对他百姓的谴责之一，就是他们毫不知惭愧见耶八l2)。他们欺压寄居的，孤儿，寡妇，公然盗窃，杀害，奸淫。由于暴行不断，他们似乎和盗贼无异--将圣殿看为贼窝，向邻舍说和平话，心却谋害他。虽然他们已在高地除去拜偶像的事，却在各人的家中暗地里行；用金、银、蓝布、紫布，作成各人的偶像。
    显然宗教和道德已分道扬镳；甚么时候一个国家或个人出现这种现象，就是灭亡的先兆。撒但并不反对徒有仪式、条文的宗教，事实上他还大力鼓吹，因为人心向往神，渴望宗教，所以撒但就施诡计，用虚假代替实际，用神的像、宗教的仪式来满足人对宗教的渴求--就像一个饥肠辘辘的人用毫无营养成分的食物来止饿，结果却使他的精力逐渐耗尽一样。我们可以一再强调，人若没有神，他的心必永远得不着安息和满足；只是人心很容易被那些虚假的、不能带来真正满足的东西所迷惑。
    三、人常用来庇护自己的藉口
    (l)形式主义。自古人就有一个普遍的观念——不论是个人或国家若不断履行外在的宗教形式，神就不得不帮助他；似乎他帮助那些虔诚敬拜他的人，是责无旁贷的。这种观念不断地以各种方式出现在每一个时代和国家中。异教徒喊道，「神还要甚么？我已经献上燔祭，一岁的牛犊，千千的公羊，万万的油河，难道要我为自己的罪过，献我的长子么？为心中的罪恶，献我身所生的么？」我们这世代的形式主义者喊道，「神还要甚么？我一出世就加入教会；一切法则我都遵守了；我也尽力维护教会的宪章，参与事奉；不论刮风下雨，我是有聚会必到；教会中没有人对我的竭诚忠心能有任何怀疑或埋怨。我还缺少甚么？」
    圣经却一再警告，不可存这种态度。弥迦说，「他向你所要的是甚么呢？只要你行公义，好怜悯，存谦卑的心，与你的神同行」(弥六8)。以赛亚书一开头就记载耶和华的话说，「你们所献的许多祭物，与我何益呢？。接下去，以赛亚又奉神的名说，「香品是我所憎恶的。」此处耶利米也作相同的陈述，他实际上这么说，「把你们的祭物收起来，废除一切的仪式，节期，禁食。当这些事取代了顺服神的话、遵行神的命令时，神对这些事就一无兴趣。
    人的心若与神有正确的关系，就会在井然有序的敬拜里找到合宜的表达方式。它会发现外表的仪式也可以藉着联想与表达的法则使灵魂苏醒；但是外在永远不能代替内里。人必须认识神，用心灵去敬拜他。必须有信心，悔改，和内在的恩典。「神是个灵，所以拜他的必须用心灵和诚实拜他。」历世历代以来，他一直在寻找这样拜他的人。
    (2)命运。人们常常像犹大人那样说，「我们被迫作这一类可憎恶的事；我们是身不由己；有一股无可抗拒的力量驱使我们，是我们难以控制的」(见耶七10)。有多少人将自己的罪归咎于造他的主，申辩说这些罪行都是他禀承的本性所发出的自然结果！有多少人将自己的堕落归咎于环境便然！甚至有一些宿命论者还追溯他们的罪一直到出于全能者的天命。不管预定论含有多少的真理，都不能抹除你在神眼中的罪。在神里面有足够的恩典，使我们能对抗情欲的狂流，作中流砥柱。
    (3)特权。许多人自以为是天国的特权者。 「我是有智慧的；神的律法在我这里。他为了保持他的真理，实现他的计划，缺我不可。我在他的计划中举足轻重，他不会将我驱逐出去的。我可以任意妄为，他必会拯救我。」灵魂啊！要当心！你不是缺之不可的。早在你以前，就有许多人事奉他。你若有亏职守，他会呼召别人去事奉他。看看他向示罗(见耶七14)和耶路撒冷所行的！那地何等荒凉，灾难何等可怖：「神既不爱惜原来的枝子，也必不爱惜你」(罗十一21)。要谨慎戒惧，免得神的国从你那里挪去，赐给那结果子的人。


灵魂的『阿们』

耶利米书十一5

    耶利米书第十一章第五节的话语，对每一位蒙召站在神和世人中间的人，都饶富深义。它对每一个经历艰难、困厄、受神磨炼的人也具深远的意义。耶利米知道神的特殊能力贯穿着他的灵魂。临到他的话是「从耶和华来的」。这是他最惯用的三种表达法之一。有时是，「耶和华的话临到耶利米。有时是，「耶和华如此说。」有时是，［临到耶利米的话是从耶和华来的」(另译，中文圣经一律译成「耶和华的话临到耶利米」)。或许他感觉这话语好像焚烧的火，烧尽他的骨头，使他难以忍受。他必须将这话述说出来；一旦话语通过他的嘴唇，他有时间仔细思量，就不禁如此回答，「耶和华阿，阿们！」
    这种态度非常高贵。我们已看过，耶利米是一个天性温柔，顺服，为百姓的罪忧伤、难过的人。他的心「没有想那灾殃的日子」。他最乐意作的就是在他百姓历史上这一段衰弱的时期，扮演以赛亚的角色。然而希西家时代以赛亚能作到的事，如今不一定能作到。在以赛亚的例子中，过去最高贵的传统，百姓的民族自尊心，以及神的应许，都是指向同一个方向。但耶利米的时代，假先知所导引的民心趋势，和他对神话语的明确信心，完全背道而驰。他要证明众先知都错了，只有他是对的，实在并非易事；他们不过是在重复以赛亚一再说过的话呀！为甚么耶利米认为抵抗入侵者的行为是错的？以赛亚不是会以他大能的信心呼吁百姓全力抵挡吗？耶利米事奉的初期，他必定要花上极大的努力去单独与假先知所煽动的普通情绪和爱国主义抗衡。当他道出神公义的审判和咒诅，预言百姓不可避免的灭亡命运时，他深谙神的正直，知道神不会改变，因此他确信用属天的崇高标准衡量，以色列的罪行一定要被对付--这时他的灵兴起，虽然他必须宣告以色列的毁灭，他仍然不得不回答，「耶和华阿，阿们。」
    教会史上也有类似的例子。当神判断教会以淫乱败坏了这个世界，并且流了他仆人的血，以致毁灭将临到教会时，那些已学到神大爱最深湛功课的人，也不禁喊道，「阿们，哈利路亚。」
    这些例子让我们看见，公义的审判如何能纠正仅出于感情的判断，叫最敏感、温柔的心灵都不得不接受原先可能极力反抗的判决。
    在这两个例子之外，我们可以再加上第三个，就是我们的主，他曾呼召凡劳苦担重担的人到他那里去，他又以同样的语气说到各样的奥秘对聪明人就隐藏，对婴孩就显露出来；他说，「父阿，是的，因为你的美意本是如此」(太十一26)。「是的」就相当于「阿们」。「神的应许不论有多少，在基督都是是的；所以藉着他也都是阿们的，叫神因我们得荣耀」(林后一20)
    圣灵也如此说。天上的声音宣告在主里睡了的人是有福的，「圣灵说，是的。」历代以来，
    圣灵不断在肯定教会的话语，和神的计划。他以人耳难以察知的声音说， 「阿们。」
    —、灵魂的确认
    (1)神的引导。我们常常像在崎岖难行的山路上奔波的旅客，身旁伴着一位强壮，智慧，温柔的同伴，引导我们走向目的地。沿途有险恶的急湍，随时可以使我们失足随波而去；有阴暗的森林，日光难以透入，野兽出没无常；有尖锐的碎石和滑湿的岩块，几乎寸步难行；有一望无际的旷野，骄阳剌目，日光灼热如利剑；有陡峭的山岭，狭窄的山路仅容侧身而过，而脚下即是无底的深渊。最初我们颤惊害怕；后来我们开始祈求一个较轻省、安适的道路，并且羡慕别人的境遇；而如今我们只能向那位一路相伴，对我们跨出的每一步都早已知晓的神，发出长而深刻的一声「阿们」。

    让我们谨防犯错。一开始要以得胜、喜乐的声调说「阿们」是不可能的。这个字常常掺着呜咽，泪水，和说不出的委屈。当亚伯拉罕离开迦勒底的吾买时，当他多年盼子未得时，当他带着沉痛的心登上摩利亚山时，他的情形就是如此。同样的，对于那些常年辗转病床，或经历各种熬炼，焦虑，痛苦的人，要他们对神的引导说一声「阿们」几乎是不可能的。他们或许会问，说出这样与内心所想完全相反的话有何用处？这样言不由衷岂不是假冒为善吗？
    要回答这问题，必须记住我们的主在客西马尼园中时，如何甘愿将它自己的意思放在神的旨意旁边。他的身体承受着极大的压力、痛苦，不禁汗如雨下，好像葡萄在庄稼主的压挤下流出汁液，但他没有责怪自己，他知道他属人的本性可以滑落到较低的领域，而他仍能够毫无迟疑的说，「我的神阿，我乐意照你的旨意行。」「不要照我的意思，只要照你的意思。」
    要大胆对神的引导说「阿们」。心灵、肉体软弱时说，忧伤流泪时说，面对生命的流逝，最不愿意说的时候也说；你会发现只要意志降服，心灵愿意，总有一天某一件事，某一个回转的迹象，会如电光火石，使你顿然领悟到神的道路最有智慧，最为美善。「你如今不知道，后来必明白」(约十三7)，这是神永远的保证。
    (2)启示。有一些奥秘困惑着最清晰的思想家，最卓越的神学家，和教会里的领袖；有一些道路使他们好像在空旷的旷野迷了路；有一些音符和色彩即使天才也无法识透；在属灵世界时有许多暗示，是最崇高的人也难以领悟的。跟随神脚踪的人，在其深邃中迷失；追寻它工作的眼睛因日头的强光而目眩；他们不禁发出呼喊，「深哉，神丰富的智慧和知识。他的判断何其难测，他的踪迹河其难寻！」只要神是神，就必然会如此。我们秉承他的本性，就如孩子秉承父亲一样；但是我们的思想和智能与神之间的距离，不是能用一个童稚心灵与其父亲成熟智慧之间的差距来衡量的，因为他的智慧已延伸到无限，我们与他的距离，就是有限与无限之间的距离。我们无法藉着寻求，找到全能的神。没有足够长的量尺，没有精细的视差，没有度量衡的标准能够来衡量神。他像天那样高，你能作甚么？他像海那样深，你如何能测透？
    但是，虽然我们无法领会，我们仍可以确认神的意念。我们不明白，是因为能力尚稚嫩。我们仍在幼儿阶段，我们的话语只是喃喃童语，我们的思想犹未成熟。但是我们可以接受，承认，同意那些眼所未见，心所未想过，而只在圣经上启示出来的事物。
    毫无疑问的，耶稣基督的死已充分满足了神 律法的要求；虽然他救赎的奥秘可能仍有一部分 使我们困惑，但我们的灵魂可以充满信心地宣告，「阿们，主！」我们可以将为什么神拣选我们，基督如何将人性和神性同时揉合在他里面，圣灵以何种方式更新人的灵魂......等诸如此类的问题搁置一旁。研究神的启示之人，常常发出的疑问是，「这怎么可能？」但耶稣直接从永恒的时空中来，又见证他所认识的神，我们就可以接受他的见证，以虔敬的心说，「主阿，阿们」。
    (3)审判。神对恶人的审判是极深的奥秘。围绕着现今和将来的惩罚之问题既深，又可畏，远非人的心灵所能明白。我们好像摩西，登上西乃山时，听见隆隆雷声，宣告有闪电吞噬仇敌，不禁胆战心惊。我们或许会问，当那一日到来时，我们是否能目睹拒绝基督的人受苦，而无动于衷呢？地狱存在一天，天堂会有欢乐吗？如果羊群中有一只迷失了，新妇的项链上缺了一个环节，万民的合唱里少了一个声音，我们是否还喜乐得起来？至少我们从这位最慈柔的先知口里得到了部分的答案；他预见百姓将要面临的毁灭，就潸然泪下，说道，「耶和华阿，阿们。」
    目前我们无法达到心灵的这种光景，因为我们对神的正直缺乏完全的认识，对罪的估量太轻，并且对宇宙的光景之认识亦付之厥如。我们若更多认识罪，圣洁，神的爱，他对人的迫切呼求，他为人预备的安息和救赎，它为了拦阻人堕落而作的努力，我们就比较容易了解耶利米为何说「耶和华阿，阿们。
    以西结书第十四章第二十二、二十三节里有一个惊人的思想，在那里神说，我们在白色大宝座的亮光下看见了罪人所行所为的，就会因他所降的灾祸得安慰。这位先知继续说，神会让我们明白，他所行的没有一件是无故的，罔然的。此纪元尚未来到，但这观念能带给那些想到罪人命运而忧虑、困惑的人无比的安慰和鼓励。亚伯拉罕将因平原诸城的毁灭得安慰；耶利米将因看见耶路撒冷的遭遇而得安慰；保罗因亚伯拉罕的子孙散居各地，流离失所，心灵饱受折磨而得安慰。我们也因看见恶人被灭尽而得安慰。
    二·灵魂得平安的基础。「父阿，是的。」初看之下，一个人在前面提到的那些艰难中，能赞同神的引导，几乎是不可能的。只要母亲仍深爱他吃奶的孩子，怜悯他们的儿子；只要人与人之间仍被珍贵的人类之爱所系连；只要我们能受苦，思念，盼望，怜悯；只要记忆之库仍存着过去的浮光掠影，人仍然有爱，有思想——我们就很难想像人类细柔的感情所无法接纳的事，如何能与神的爱和谐一致。你会说，「当然，有一些事我不明白；有一些决定我无法肯定；有一些口令我永远无法道出；我也可能无法说，主阿，阿们。」
    但是这些心灵的抗辩是否出于一个事实：你是站在纯粹感情，或者人类的理智，行动的原则之观点，来判断这些事？你应该站在神的圣所里，那是最高智慧的焦点和枢纽，好叫你能与崇高的道德和永恒之律接触。
    当你被生活的烦扰所试炼、困惑时，将你的心从这些能使你昏眩、丧气的事物，转向主耶稣基督的父，宇宙中每一线爱的光芒都是从他那里发出的；要记住，没有一件事不是经过他的许可，他不断以慈爱、诚实待你，就像年老的雅各疼爱他的幼子便雅悯一样。这样，你就可以说，「主阿，阿们。」
    我们面对诸多的奥秘：救赎，代死，牺牲，预定，拣选，福音之光给某些人，不给某些人......等等，这时最重要的是回到众光之父那里，在他没有黑暗，没有残酷的阴影，没有任何与美善音乐相悖的音符。他是你的父，是主耶稣基督的父，是让每一个家庭领受温柔爱抚的父。要有胆量去信靠他，由信靠而产生的力量可以使你说出，「主阿，阿们！」
    换句话说，我们不可定睛注视那黑暗，使人迷惑的问题。我们必须仰望天上的父。他的爱之温柔，深邃，丰富，远超过我们的想像。他对待我们，特别是失丧的人时，爱是他惟一的法则。每一件事都必须与他的本性相符合。你越敢信靠他，就越能说，「是的。」
    三、一个确认的灵魂之得胜。「阿们，哈利路亚！」安息在父里面的耶稣，不但能说，「父阿，是的，」并且也能说，「父阿，我感谢你。」有一天，代表被赎教会的二十四个长老看见羔羊新妇的仇敌被审判，就齐声说，「阿们，哈利路亚！」
    请留意加在「阿们」之外的「哈利路亚」，这代表两种意义--同意和答应；默认和喝采；顺服神的旨意，和发出赞美与尊崇的胜利。让我们期待那时代的降临，到时候我们都将明白一切，我们也将得到完全的满足，喜乐，祝福；一切误解、难以明了的阴影都将消失无踪，我们要加入被赎的教会所唱的诗歌：「主神，全能者阿，你的作为大哉，奇哉，万世之干阿，你的道途义哉，诚哉」(启十五3)。


约但河的激流

耶利米书十二5

    在我们已叙述的事件，和现在要讨论的主题之间，有一个极大的灾难临到犹大国。约西亚面对各方提出的紧急谏疏，或许为了与希西家和以赛亚的英雄式信心一争长短，他就率领一小支军队从山上的堡垒下来，袭击埃及法老尼哥，后者当时正沿着海岸线前去参与瓜分厄尼微的行动。两军相遇于加密山脚下的米吉多，也就是在着名的古战场以斯德伦平原的最边界地区。战事很快分出上下，约西亚的军队溃不成军，他自己也受了致命伤。
    垂死的王说，「我受了重伤，你拉我出阵罢！」他的臣仆扶他下了战车，登上次车，没有行驶几里，他就死在哈达临门。他的死讯一传开，全境陷入极深的悲痛里；直到今日，对约西亚的追悼成了以色列的定例。撒迦利亚无法找到恰当的词句来描述百姓仰望他们所扎的主时心中的悲哀，就用「如米吉多平原之哈达临门的悲哀」来比喻(亚十二11)。耶利米也为他的王和至友之死写下哀歌；顷刻之间，犹大笼罩在一片愁云惨雾里(参见代下三十五20-27 )。
    接下去由约西亚的儿子约哈斯登基作王，但他只在位三个月，旋即被埃及王废除，鼻子被套上环，好像野兽一样被带到埃及，后来就死在那里。尼哥又立约哈斯的哥哥以利雅敬为王，作为他的附属国。但是犹大的最后四个工完全违反约西亚的政策。他们行耶和华眼中看为恶的事，约雅敬所行一切可憎的事都被记录下来(参见代下三十六1-8)。
    约西亚一死，主张拜偶像的庞大势力又抬头了。如果一个宗教，不能拯救积极推动它的人免于如此厄运，它还有何用处？这个贤明的君王从未使这宗教在这片土地上生根；当初他推行复兴的热忱如今得到相对的反应。主张复兴的人开始感觉到民众的敌意，耶利米更是首当其冲。他一直是旧王的谏友和谋士，始终毫无犹疑地用最严厉的词句谴责当代拜偶像的恶习。他预言灾难的来临，而这预言已经开始逐渐应验了。于是仇恨、谋害的风暴开始形成，百姓背着他，策划狠毒的计谋，「我们把树连果子都灭了罢，将他从活人之地剪除，使他的名不再被记念。」
    兴起的风暴之徵兆似乎不太能触及他，因为他已受命在犹大诸城及耶路撒冷街上周游，或许他也开始在全地游行，在各主要市场站出来宣告神的约所带来的咒诅(见耶十一8)。他的巡回事奉效果不彰。犹大的人和耶路撒冷的居民之间有一个阴谋存在。他们重犯列祖的罪过，每一座城都有假神，每一条街都可见巴力的祭坛。先知心里明白，为这样一个罪孽深重、执迷不悟的民族代求，是无济于事的。他们犯了至死的罪，即使祈求也是罔然(参见耶十一14；约壹五16)。
    耶利米在失望、伤心之余，就回到他的家乡亚拿突。他对潜伏的危险毫无所觉，好像柔顺的羊羔被牵到宰杀之地。当然，他在自己家里应该是安全的，可以找到他那敏感的心灵所渴望的慰藉和同情。但事实不然，就像主耶稣一样，他到自己的地方来，自己的人倒不接待他。血肉之亲胜不过排山倒海而来的恨意。在那个小村落里，有一项诡计在进行着。这个祭司家庭饱受耶利米的激烈谴责，已到忍无可忍的地步。因此他们设下计谋要陷害他。他并未察觉身处的危险，但他从神那里得到光照，「耶和华指示我，我就知道；你将他们所行的给我指明」(耶十一18)。
    这个发现使耶利米大吃一惊，他就转向神求助。他意识到自己的正直和神的正直，有一阵子他陷入一连串问题的漩涡里；有关世界上不公平现象的疑问，也曾盘旋在许多受逼迫的属神儿女之心中。「耶和华阿，我与你争辩的时候，你显为义；但有一件，我还要与你理论；恶人的道路为何亨通呢？大行诡诈的为何得安逸呢」(耶十二1)。
    —、这个被毁谤、逼迫的人所发出的呼求。
    (1)他知道自己的正直无阿。毫无疑问的，耶利米深知自己的卑微。他必然像以色列伟大的先知的诗人一样，对自己的罪性有深刻的认知。一个人若对自己的不洁一无所觉，他就不可能与神亲密交往。约伯，摩西，大卫，以赛亚的感觉必然也不断呈现在他的良知面前。但是论到别人对他产生的憎恨，他心里坦然，知道自己无可指摘。他未曾逃避牧人的职责，他既不愿见到灾难的日子，也不以自己所宣告的患难为乐，他未曾为个人的恩怨说话。是百姓自己的罪造成他所预告的灾祸；他的职责只是警告他们大难当头。
    我们若被人毁谤、憎恨，就当仔细省察，自己是否应对引起毁谤的原因负责。惟一能蒙福的受苦是为了主的缘故而被人错待、冤枉。只有那为义受逼迫的人才称得上是在跟随主的脚踪。他所献的集是神悦纳的。只有这样的人能指望神的拯救和帮助。
    我们无权抱怨别人的亏负，除非我们确知自己没有引发别人这样待我们。如果我们确实是导火线，就当将祭物留在坛前，先去同弟兄和好。任何迟延都会使情况恶化，使和好的行动益形困难。争讼的后果是一发不可收拾的，先是与对头到审判官那里，审判官可能将你交付衙役，然后下到监里(参见太五22-25)。
    (2)他因人的遭遇不平等而感困惑。亚萨在诗篇第七十三篇里的埋怨，正是耶利米的心声。他从未偏离顺服的窄路；无论何等险恶的环境，即使没有任何安慰，他仍坚定不摇：他仰望神的心没有任何犹豫，知道自己已尽了神给他的托付。然而他却被人憎恶，逼迫，甚至受到死的威胁；而另一方面，恶人却兴旺发达，常享安逸。他的手洁心清似乎是徒然的。他面临的痛苦太大，他的脚几乎失闪，他的脚险些滑跌。
    这是各世代都存在的疑问，惟一的答案是，必须记住这个世界已上下颠倒，是非不明；人的本性被罪污染；世界的神就是空中掌权势的王；神公义的仆人不是与属血气的争战，乃是与管辖幽暗世界的，以及空中的邪灵争战。
    (3)他因神的性格而担忧。他的呼喊里有明显报复的意味。「求你将他们拉出来，好像将宰的羊，叫他们等候杀戮的日子。」我们很自然会将这几句话与耶稣在十字架上为杀他之人的代祷，和司提反被石头打死之前说的话作对比，而感觉这块金子里掺了杂质，他的圣洁有了污点。
    有人认为，先知这段话是预言恶人的命运，他是代表神宣告即将来临的毁灭。但是较深刻而正确的观念是，他深切关心到如果耶和华宽容这些逼迫他、企图杀害他的人之罪行，会造成什么样的后果。似乎这位先知担心，他冤枉受的苦会导致人们误以为行恶比手洁心清更容易使人亨通发达。约西亚是当代一位敬畏神的王，他却在战场上丧命；耶利米自己是神忠心的仆人，一生却命途多舛；难道敬畏神真是最佳之计吗？去敬拜四周民族的假神岂不是更聪明、可靠吗？因为那些百姓似乎大享安逸，国势昌盛，可以大建庙宇。当耶利米看到罪的影响力四处蔓延，土地干焦，鸟兽绝迹，他的心不禁沉痛，困惑。他看见那世代的恶是无止无尽的，而神似乎对此无动于衷。因此他呼求神施行报复，不是为了他个人的恩怨，而是为了以色列的好处。
    (4)他将自己的案件呈交给神。第十一章第二十节说，「我将我的案件向你禀明了。」这是何等的智慧！这是我们陷于忧虑时惟一的保障。救主在十字架上也是如此，「他被骂不还曰，受害不说威吓的话，只将自己交托那按公义审判人的主」(彼前二23)。我们必须追随他的脚步。当人们诬害我们，当朋友抛弃我们，当艰难排山倒海而来--让我们将一切忧虑禀明那施恩的主，他能承担我们的重担。一旦将忧虑交给他，它就不再属于我们了。他会以无限的温柔，诚实，能力解决一切，所以我们毋需惧怕。将你自己，你的重担，你的道路，全交给主罢！
    二、神的回答。神介入他的生命中，说，「你难道不记得，我最初召你作先知的时候，已预先将你会面临的寂寞，孤单，艰难，逼迫指示你？你岂不记得我曾告诉你，我要使你成为铜墙，并与众民相对立？你是否已控了志气，灰心丧胆？难道第一波的阻力就打消了你的勇气？你目前只是与步行的人同跑，不久你要与马赛跑。现今你住在平安之地，四围的人都自你幼年即与你熟识，他们的举动尚且使你惊惧不已，那么当真正的悲伤浪潮席卷土地，好像约但河的水漫过两岸，淹没千顷良田，使野兽都消声匿迹时，你怎么办呢？」
    神岂不也同样对待我们吗？他不是一下子就要我们与马赛跑，而是先用步行的人来试试我们。他没有一开始就叫我们以无比的勇气去迎接约但河的滚滚狂涛；他乃是先将我们放在家里--平安之地，用我们所信靠、所爱的人来试验我们。神是逐渐加重我们的试炼，由少而多，循序渐进。他给我们机会在较小的难处上学习信靠他，好叫我们的信心渐渐增长，能在巨浪滔天的海中与他同行。要相信，不论现今你遭遇的困难和忧伤是什么，都是神允许的，为了提供你机会，预备好迎接未来的挑战。不要因小的挫折就灰心丧志，曳甲而逃。不要说你忍受不了，你绝对可以撑下去！
    神的恩典足够我们使用。不妨放心支取，使用，并且安息在这恩典中。要为他赐给你这一段受训练的时间而心存感谢，尽量支取他等着要给你的一切--恩典，安慰，确据--然后勇往直前。他不会令你失望。你在那一方面缺乏，他就要加倍供应。今日他给你的恩典若比起明日他要赐下的恩典之泉，就不过是涓水滴流。你若畏缩不前，就会错失了更大的磨炼机会，同时也错失了与磨炼俱来的启示。要忠于神，信靠他，记住当他将你带到汹涌的约但河边--不一定是死亡，可能是悲伤的浪潮--这时或许你会第一次看见祭司的脚一踏入河中时河水如何向两旁分开，约柜得以安然经过干的河底，直抵对岸。当约但河水泛滥，溢出两岸之际，神会在河中心辟出一条路径，引领他所拣选的人安然渡至彼岸，而不致被急湍激流所阻。


荒旱

耶利米书第十四、十五章

    约雅敬登基未久；尼哥已返回埃及；尼尼微正预于倾覆；巴比伦逐渐随着每一位贤明君主的励精图治而兴盛强大，不久之后将成为并吞犹大之国。在此同时，神的选民正被无以计数的恶所腐败，就像一棵树的树心被蚁蛀食一空一样。似乎神为了给他们一个先兆，试图作最后一次努力让他们看见将临的灭亡，而在全地兴起一个极大的荒旱。其实在此之前，先知们已经一再预言百姓若不顺服神，必要遭遇旱灾和其它恶果，但是从没有一个灾难像这次的荒旱一样可怕(参见利二十六20 ；申十一17，二十八23-24)。
    全地陷于悲哀中。人们披上黑衣，坐在城门口，顶着炙人的烈日。历代以来他们已习以为常仰赖大自然的供应，从山涧谷底的溪流得滋养，如今他们却必须承受饥荒。葡萄树枯萎，玉米田干裂，原野上的牧草一片枯黄。似乎露水已遗弃大地而去；原先急湍奔流的河川露出了河床。耶路撒冷的哀声上达，男子，女子和幼儿的哭喊交织着，他们干裂的唇得不到一丝滋润。
    先知的描述真是耸人听闻。贵胄差遣童子前去取水，却空手而返。耕地的蒙头而坐，面对干裂的土地束手无策。连箴言所歌颂满有母爱的鹿，也撇弃它的小鹿，以自觅牧草。野驴站在净光的高处喘气，等候黄昏来临，暑气能略为消褪。全地好像火炉，日头以无比的威力将它的热洒向地面。
    有时基督徒当中也可以看到同样的写照。每一位忠心的工人都能道出他们事奉生涯中的干旱期，似乎神福分的甘霖已遗弃了他的事奉工场。没有人悔改流泪，没有任何更新的迹象，没有圣灵的浇灌，没有在主要的喜乐，没有圣灵的果子。哦！这时工作变得又沉重又艰难，基督工人的心不禁消沉丧气。那些尚未经历过早旱，未经历灵里枯竭得不着滋养的教会是有福的。
    在这样的时刻，热爱他同工的人就当起来，前去与全能者交涉。你可以看见他进入至高者的隐蔽处，预备与神交谈，如果可能，或者会得到旱象舒解的征兆，并且带回从神来的祝福。他的脸上带着坚定的意志。他疲倦的双目燃烧着果决的火焰。他的双手预备好与神交往，正如雅各与天使摔跤一样。让我们靠近一点，聆听耶利米与全能神之间的对话。或许我们会发现，耶利米所说的话可能正是我们面临教会枯早、事奉无果效时所说出的话。那是人与神之间的谈论。
    一、代求者的呼求。「神阿，我来到你面前承认我的罪，特别是百姓的罪。我站在这里，作他们的祭司，向你承认那导致他们与你隔绝、不讨你喜悦、关闭了与你交通管道的罪行。我们的罪孽见证我们亏负了你，我们的过犯多不胜数。从前你似乎住在我们当中，你的笑容如温煦的初夏，你的同在宛如福分之泉，你的恩典像溪流使全城欢喜。但是如今你绝少来访。你只停留一宵，天明即离开，以致我们几乎看不到你的踪影。你曾是我们的勇士，伸展双臂使仇敌裹足不前；然而长久以来你似乎一直昏迷沉睡。但你未曾改变，你是我们的救主，仍在我们中间。我们仍称为你名下的人。你的荣耀藉着我们彰显出来。你不能为我们们的缘故作的事，求你为了你的名，你的儿子，和你在世上的工作之缘故而作。不要遗弃我们，不要让以西结的预言实现—一他曾看见耶和华的荣光逐渐从圣城消失」(参见耶十四7一9)。
    神的回答。有时神似乎也这么对我们说一一容许我用自己的词句来表达：「我的仆人阿，祷告是没用处的。我的恩典永无止尽，我的慈爱存到永远；我的丰盛随时会满溢出来，使旷野欢呼，绽放出玫瑰。我不喜爱焦早的旷野；我愿意见到泉水流出。我也不喜爱赤热的沙土，我愿意它成为水池。但是如果人类仍沉迷罪中，像以西结所见的异象——以色列的长老烧香献祭给会爬的物和恶兽——行我所憎恶的事，我就不可能降雨。在宗教的敬拜、礼仪下1面，罪恶正滋生着，这罪将我和我的百姓阻隔，使我的脸不再转向他们。罪必须先对付清楚。你当开始用腊烛搜索他们心灵的内室，让百姓知晓自己的罪孽，让以色列家察觉他们的过犯。你目前的工作不是为百姓代求，而是作一番复兴；不是像以利亚在迦密山上那样才告神，而是用巴力先知的血染红基顺河的水」(参见十四10—12)。
    二、真牧人的哀歌。「耶和华阿，你说的一点不错。百姓该当一切的惩罚。他们的罪确实当遭致悲哀。但是请记住，这和他们所受的教导多么迥异。这地充满说假话的人，他们隐藏你的真理，说不管他们的心离你有多远，只要谨守外在的仪式就绰绰有余了。这种说法当然有误。他们的嘴喊道平安，平安，其实根木没有平安。良心的谴责被驱散了，因为牧人未能尽忠他们的职守」(参见耶十四13)。
    神的回答。很多时候我们也像本仁约翰(JohnBunyan)笔下的基督徒一样，被召走上异象山，听见牧人们彼此商量说，「我们何不带这些天路客去参观一些奇观呢？」在他们的指引下，基督徒登上一个山顶，名叫异端，山的另一面非常陡峭。山脚下有几个人已经跌死，尸骨不全。「这是什么意思呢？」基督徒问。一位牧人回答，「你们没有听过，从前有人偏离真理，听信许米乃和腓理徒的话，说没有肉体复活的事？这些尸首就是他们。」我们为人代求的时候，常常看到假师傅对跟随他们的人造成的难以弥补之伤害。那些不单单迷惑自己，并且使别人陷入异端的人，其下场是极可怕的；他们是绊脚石，使神的小子们跌倒。情愿又聋又哑；也不要说话使信心稚嫩的人动摇，或者提出问题使多年来的努力功亏一篑。神就是在这样的感触下回答先知。
    ［假先知的下场更悲惨，因为他们未奉差遣而跑，未得异象而说预言。他们的话语不是出于神的感动，他们的事奉动机是为了获取地位，物质，权力；这些也是百姓所热衷的。他们道德上的败坏导致了祭司和先知职位的败坏。你所抱怨的那些人，正是他们那时代的产物。我的百姓因怠惰，逸乐，自夸而变得软弱无能；这些邪恶的假先知就是在这样一个腐败的世代中孕育出来的。因此，除非百姓离弃他们的罪，以悔改的心回到我这里，否则他们在我面前必被定罪，自食后果。我必将他们的恶倒在他们身上」(参见耶十四14-16)
    三、代求的灵魂。「至高至大的神阿，你是公义的，公平的，你不能全然拒绝。你的击打必不致死。你必施行医治。你能弃绝那些未与你立约的人，你的名在他们中间未被提起，你荣耀的宝座未在他们中间设立；但你不能用对他们的方法对付我们。在你和我们之间有一个连系，是罪无法打破的。我们可以称你为父，即使在外流荡的浪子也不能废除这层关系。我们的历史上交织若你的性格和威望，不是你能一笔勾消的。求你记念你的约；你对你儿子的应许；记念你的新妇，他是你无法弃绝的；记念你那带给我们盼望的话语——因此我们仍然仰望你。我们不配被称为你的儿女，但是我们仍像浪子一样，祈求你的亲吻，袍子，和肥牛犊」(参见耶十四17-22)
    神的回答。耶和华似乎这么说，「我后悔，甚不耐烦。我已经试过一切方法阻止他们，将他们转向较佳的光景——如今我用簸箕簸我的百姓，又使他们丧掉儿女，倒在刀剑之下。他们似乎略为改进，但这些进步只是表面的。现在我已定了心意，我的手段必须更激烈，我的管教必须更严厉、彻底。我要将手加在我的百姓身上，完全涤尽他们的渣滓，除去一切无价值的东西，我要重申最初对他们的审判。我要如此回应你的呼求，刀剑杀戮，饥荒，掳掠都是炽热的火，经过这火的炼净，他们才能进入一个崭新、蒙福的生命中。没有一人能幸免。为了我对他们的爱，我不能免去他们的灾难。即使我最圣洁的仆人为他们求情，也不能改变我既定的心意，因为只有这样我永恒的救赎计划才能实现」(参见耶十五1一9)
    四、代求者的呼喊。此处先知陷人沉思中，他预见自己的动机被人误解，自己宣告毁灭的职责为人憎恨，不禁希望自己未会出世。神的仆人也会失望丧志，更何况耶利米这样一个敏感的人，他很容易被深沉的懊恼所掳掠：「神阿，你为甚么将我造得如此细柔多感，本质纤弱，无法平静地面对世上的痛苦？如果你差遣一个禀性较强壮、坚定的人去岂不更好？即使现在，你难道不能将这使命托付一个较粗犷、坚强的人？有许多人的皮肤比我强韧，能抵挡得住烈火，为何不差他们去？为甚么要将这笨拙的口舌，胆怯的心，放在我肉体中呢」(参见耶十五10)
    神的回笞。神似乎这么说，「我要不断加添你的力量，我的恩典够你用。我已召你去成全我的旨意，因为我的能力是在你的软弱上显得完全。我需要一个卑微的器皿去彰显我极大的能力。没有能力的，我赐下力量没有智慧的，我将最深邃的思想启示给他。压伤的芦苇可以成为我殿中的梁柱；燃烧的亚麻添加我烽火的明亮。要满足于作一个出口，从那时泉水要涌流出去；要满足于作我手中的一根杖，引领百姓得救。软弱的人阿，你就像管道，我要藉着你将能力倾倒出来。只要顺服，让我的旨意透过你，在你里面，实行出来；这样你就能成为北方的铁和铜，无人能摧毁」(参见耶十五11-14)
    五、灵魂的回应。「耶和华阿，你是知道的。我理智无法识透，口舌无法述说，甚至我不愿意承认的事，你会知道。我里面如晨曦的盼望，我的惧怕，冲突，破碎的理想，未完成的句子，没有歌词的诗歌，这些你全知道。你是我的一切。你的笑容给我力量，足以抵挡毁谤。你的话语带来喜乐，可以助我渡过悲伤的时刻。你的同在使我独处时不觉孤单。有时黑暗的预兆临头，你对我而言就像诡谲多变的急流，随时会使我没顶丧命。但我知道事实并非如此，因为你是信实的；况且你若造好了我以后就撒手不管，我又能作甚么呢」(参见耶十五15一18)
    神的回答。神似乎说，「抛弃那些预兆！从意气消沉的远地回来，我要使你面对面站在我前面，没有一片乌云阻隔。等候在我面前。不要思想你的软弱，只要思想我的能力。不要考虑你的仇敌，只要记得我的拯救。远离卑下的事物，将自己暴露在我的炼火中，这样你一切的杂质就要被除去。弃绝一切违反你的崇高呼召之事。这样我就要用你作为我的口；你将好像一座铜墙，站在叫嚣的百姓中间；抵挡一切惧怕惊恐；在黑暗的时刻，不敬虔的潮水使你胆怯，地狱的烈火袭向你，但我与你同在，必搭救你。或许你无妻无子，但我的同在胜过他们。我要救你脱离恶人的手，救赎你脱离强暴人的手，『这是耶和华仆人的产业，是他们从我所得的义，这是耶和华说的』」(参见耶十五19-21)。


窑匠的轮子

耶利米书十八4

    有一天，在圣灵的催促下，耶利米来到耶路撒冷城外，在一个小屋中看见一位窑匠，「正转轮作器皿」。」虽然今日制陶技术已多有改进，但陶艺本身和主前几世纪并无多大区别。
    先知安静地站在一旁，观看窑匠从一大团泥中拿下一小块，不断反覆揉着，使泥土均匀，然后放在轮上。又以脚踩踏板，快速地转动轮子。他的手也同时工作，从内和外，以娴熟的技巧塑造器皿的形状，这里加宽一默，那里削去一些；最后他再度打开盖子。原先不成形的泥，这时变成了一个美丽悦目的器皿，可供圣殿或皇宫使用。下一步就是将它拿出来，准备入窑烧焙；但是这时因为一丝裂缝出现，使得整个器皿毁坏了，有些碎片掉在轮子上，有些落在地上。
    先知很自然地期待窑匠会立刻再拿一块泥来，照他刚才的理想另造一个器皿。令他惊讶的是，窑匠竟小心翼翼地拾起一切碎片，揉在一起，像刚才一样，再度将它放在轮上，另作一个器皿。或许第二个器皿不如第一个那样美丽，但依然美观实用。这件事显明了窑匠的忍耐，坚毅，小心使用材料，以及他有复原的能力，可以从失败和失望中作出一些东西。
    这个例子让我们看到神何等慈爱、忍耐，他救赎的工作何等伟大！他有再造的能力和盼望。他的思想向我们闪耀着：「我待你们岂不能照这窑匠弄泥么？以色列家阿，泥在窑匠的手中怎样，你们在我的手中也怎样。」
    这个异象似乎是为了给神的百姓一个盼望：即使他们毁坏了神完美的理想，他们仍有一个荣耀蒙福的前景；只要他们顺服这位伟大窑匠的手，他就会解除他们多年来悖逆、破坏他理想所造成的后果，重新将他的选民塑造成尊贵、圣洁、合乎主用的器皿。
    此思想也适用于我们。有谁不曾感觉到破坏了神的工，抵挡神手的雕塑？有谁不曾因为坚持己意、硬着心肠以致丧失成圣的机会而哀痛惋惜？有谁不愿意被窑匠再造成美好的器皿？「耶和华阿，现在你仍是我们的父；我们是泥，你是窑匠；我们都是你手的工作。耶和华阿，求你不要大发震怒，也不要永远记念罪孽」(赛六十四8-9)。
    —、神塑造人
    (l)窑匠有一个理想。他的脑海中已经先有器皿的形状。他从不成形的泥中已看到器皿，正藏在那里等待着他的呼唤。他的手不过是将他脑里的观念化成具体的东西。裁缝用剪刀剪丝布之前，已经有衣服的样式在他脑中。工人破土兴工之前，建筑师已有了房屋的蓝图。
    神也是这样。早在第一线光照在黑暗的渊面上之前，这个世界和宇宙众星球的样式已存在他创造的概念中。除了罪，一切存在的事物或多或少符合神的理想。基督的身子、新妇--教会--也是如此。他的生命册上记录着教会每一个肢体的名字，而这是早在教会未形成之前就已写定的。人的生命亦复如此。我不知道神是否允许我们有一天阅览天上的档案，看看在他最初的计划里，如果我们肯顺服，任凭他的手塑造，我们的一生会如何。但是我能肯定一点，神预先定了心意，要我们每一个人在他自己的标准下，被塑造成满有他儿子的形像。
    看看年轻的母亲如何弯下腰来，注视着摇篮里他沉睡中的婴儿。留意他的脸不时浮现的微笑，就像初夏温煦的和风。他为甚么微笑？因为他有梦想，在他的梦里正构筑着这个孩子未来的远景--或是在讲台上，或是在国会里，或是在战场上，或是在艺坛上。只要他的计划能逐步实行，这个孩子将会一生幸福，并且造福人类。但是，没有一个母亲对他儿女的梦想，多过神在我们身上所抱的理想。

    神的理想是——我们像基督，有完全的人性；与基督的关系正如基督与天父的关系；将基督的面容彰显出来；完成救赎的使命；背起十字架；与基督同钉十字架；与他一同复活，作王。
    (2)窑匠藉着轮子达成他的目的。在人的生活中，轮子就代表着日常环境的运转；常常是单调的，平凡的，琐碎的，但却是有目的的，为了完成神既定的心意。
    许多初度被虔敬生命充满的人，都渴望他们的生活环境改变，代之以一种更能充分发挥其本质的环境。因此刚开始作基督徒的人常常会充满干劲，热情；也常遭遇失望，挫折。他们必须学会一个功课：神往往是用平凡的环境，将他所爱之人潜在的资质和特性引发出来。除了神所呼召你过的生活，其它任何生活方式都无法为你的木质提供发展的机会。这些特质只有神知道，它们就好像蕴含在一些热带种子里的色彩和香味一样。要相信，一切都是神允许的，预备的，它们藏在你里面，就如拉撒路在坟墓中一样，等候着他的命令：「出来！」
    因此不要心浮气躁，企图改变你生活的环境。留在原地，除非神呼召你另往他处，否则不要轻举妄动。住在神目前呼召你在的地方，将指引你在必要时变迁的责任交给神。同时注意观察环境，找出它所蕴含的信息，功课，教训。神是否能完成它对你所存的旨意，端赖你是接受环境带给你的信息。
    你抱怨生活的单调。「日出而作，日入而息，月复一月，年复一年，总是过着千篇一律的生活；没有地平线，没有浩瀚宇宙，没有汪洋大海；只有一成不变的蓝空。那里是发展高贵品格的领域？那里有完成丰功伟业的机会？」但请记住，消极的美德往往比积极的美德更讨神喜悦。它们需要更长的时间去学习。它们是包含在忍耐，顺服，坚毅，容忍中。它们比世人所羡慕的那些美德更需要勇气和毅力。
    (3)大半的工作是由窑匠完成的。窑匠的手指多么轻柔！它们的触觉多么纤细！似乎手指本身就被赋予了智慧，而不是大脑在发号施令。就人灵魂的滋养这方面而言，这些代表了神的灵在我们里面工作，完成他所喜悦的事。他在我们里面，他惟一的目的就是用他自己充满我们，又「用大能成就你们一切所羡慕的良善，和一切因信心所作的工夫；叫我们主耶稣的名，在你们身上得荣耀」(帖后一11-12)。
    但是我们太忙碌，被太多的事分心，以致感觉不到那轻柔的一触。有时我们感觉到它的触摸，却厌恶它，顽强地拒绝它。因此我们需要每一天有一小段时间安静下来，摒除外在的影响力，将自己完全只向神的影响力敞开。
    轮子和手同时工作，常常两者的方向相反，但对象却是同一个。万事互相效力，叫爱神的人得益处。神的触摸和声音使他的引领有了意义，而他的引领也加强了他温柔的语气所未传达出来的功课。因此，无论何时你对神呼召你去的环境疑惑，就要安静；避免自怨自艾，或怨天尤人；止息里面嘈杂的声音；仔细聆听直到你明白神的心意，让你里面的圣灵与外面的环境合作口两者的工作均等--环境提供彰显恩典的地方，而圣灵供应所要彰显的恩典--圣灵翱翔上升，一如小鸟鼓动双翅飞翔。
    二、神再造成。「他又……作别的器皿。」窑匠不能随心所欲作出他想要的器皿，但他尽力使泥发挥最大的功用。神也是这样，在我们身上耗尽心血，以使我们尽善尽美。如果我们拒绝作最好的，他就退而求其次，使我们作次好的。我们若不能作金，他就让我们作银，若不能作银，仍可以作土或木。多少时候，他必须一再重作我们！
    他在雅博渡口遇见雅各时，重造了他；虽然雅各生性狡猾诡诈，但经过相当长的摔跤之后，他成了神的王子。他又在复活的清晨再造彼得，那时他正在打开的墓边，他使这位巴约拿(意即「鸽之子」)成了彼得(意即「坚强如石」)五旬节的使徒。他又再造马可，他会因畏惧旅途艰辛而离开保罗和巴拿巴，神却使他成为彼得属灵的儿子；后来保罗从狱中写信时提到马可，可以说马可是于他有益的。
    我曾听说一个颇为体贴的儿子，每当夜幕降临，他年老的父亲早早就寝之后，他就到父亲整日制陶器的工作室里，除去一切因父亲的年老体衰，手艺迟钝而遗留下来的瑕疵。当我们竭尽心力仍然失败，当别人对我们失望时，神就是这样对待我们。他使有瑕疵的地方完全，因为他的慈爱存到永远，他不撇下他手所作的工。
    你是否觉得破坏了神最早为你定的计划？他的理想是你在他的事工上竭尽心力，但这理想似乎已化为幻影。你的工作--不论是作父母，儿女，朋友，基督工人--一无所成。你当初在礼坛前，或按牧的日子所立的誓言，已被遗忘得一干二净。你似乎别无选择，只有退到一旁，让别人去获取对他们而言似乎轻而易举就得到的赏赐。而你内心深处燃烧着这样的念头：「我也有过机会，但我错过了；机会一去不返。优胜劣败，被淘汰的人只有被丢弃在废墟中；自古以来，人类生命的熔炉四周已累积了无数这样的废物。」就在这个地方，福音带着温柔的话语临到，寻找被弃、失丧的人。压伤的芦苇可以被再造成他殿中的柱子，将残的灯火可以再度大放光明。废物也有无比的价值，被重新处理之后，照样能供应生活的基本需要。
    三、我们对窑匠的态度。顺服他！似乎每一块泥都对轮子和窑匠的手说，「是的！」越多顺服，工作就进行得越顺利。如果有任何悖逆或抵抗，窑匠的工作就会受到拦阻。让神的心意在你身上运行无阻，让他的旨意行在你里面如同行在天上。要忍耐，即使有时候你似乎再也忍不下去了。总是要说，「是的，主！」有时我们并不觉得他作的对。生命常常像二月阴霾的天空，而春天正在门外等候着，渴望用他的魔棒轻触万物。似乎无人关心尚未开花的麦穗，无人为叶子或花苞负责。其实在成千上万深埋种子的坟墓里，天使正在那儿忙碌工作，要推开石头，将春日的新天新地引介进来。一旦我们将自己委身于神，就必须相信他一刻也不曾怠惰，他总是急切地朝他的理想前进。
    我们不可能总是明白他的方法，因为我们不知道他的旨意是甚么。我们认不出整个蓝图，不晓得他要把我们放在甚么地位，从事甚么工作。难怪我们感到疑惑、不解。我们对造物主说，你到底在作甚么？然而，即使我们不知道前面的目标，只要认识我们的向导就够了。他熟悉一切山径小路，必然会挑选最轻省易行的指示我们。
    这个思想特别给步入中年及老年的人带来安慰。不要因荒废的春天和夏天而懊悔不迭。虽然你已迈入生命的秋季，仍有机会在伟大的庄稼主照管之下结出果实。他是启示希望的神。他能扭转战争，以新的好酒注入空的罐子；恢复蝗虫噬去的岁月；使失败变为得胜。这位能将十字架由羞辱转为荣耀之记号的神，当然也能使最绝望、可耻，被弃绝的生命，绽放出美丽的花朵，满有蒙福的应许。只要任凭他的手动工。他说甚么，就遵命而行，甘心受苦。求他赦免你的过去，然后重造你的现在。信靠他，他就必照着你的信心成就。
    泥的形状塑好之后，就被窑匠送进窑里烘焙，以固定其形状。即使这样，塑造的过程仍未完毕，因为添上的颜色还须经过高热才能固定。据说金子在火烧之前只是漆黑的液体，高热会逐渐烧毁其杂质，这个过程必须一再重复，才能炼出纯净的金子。神对待属他的人也是如此。他塑造的手一完工，就立刻将泥放入痛苦、试炼的炽热熔炉里。让忍耐作成一切的工夫。要安静，知道他是神。当主称你是合乎他使用的美好器皿时，你就得了报偿。


圣灵催迫的火

耶利米书二十9

    耶利米的性情就像风奏琴，对吹过的风极为敏感，有时呜咽着哀歌，有时鼓舞着欢呼；如此细腻，深情，对周遭的环境多愁善感，这就是先知耶利米的写照。整本耶利米书就是反照出他情绪的变化，一如海洋不时映照出天空的千变万化--一会晴空万里，一会儿又是乌云密布。
    本章即是最好例证。例如他喊道，「愿我生的那日受咒诅，愿我母亲产我的那日不蒙福。给我父亲报信说，你得了儿子，使我父亲甚至喜的，愿那人受咒诅……我为何出胎见劳碌愁苦」(耶二十14-18)。但在同一段里，他又发出英勇的宣告，「耶和华与我们同在，好像甚可怕的勇士；因此逼迫我的必都绊跌，不能得胜」(耶二十11)。这两种情绪是何等大的对比！前者他正行经死荫的幽谷，巨果木蔽天，急湍在谷底怒吼。后者他却站在阳光普照的高地，远景是一望无际的平原，和金黄色的禾田。
    第二十章第九节里也同时包含了这种对比。我们看见他暗下决心，不再提耶和华，不再奉他的名讲论。但他立刻意识到，他没有办法控制要面圣灵的催促。「我便心里觉得，似乎有烧着的火，闭塞在我骨中，我就含忍不住，不能自禁。」这人的心何等奇妙，谁能了解呢？谁能估计你能升到多高，降到多深呢？你里面的悲伤是如此无止无尽！你的天空何等辽阔明亮！你的深渊又是何等阴暗难测！我们最好能区别我们的感情生活和意志；不再活在情绪或感性里，而将生命的大厦建立在顺服的意志上。
    —、他道出这段话的背景。耶利米尚未完全成形的决心——「我不再提耶和华，也不再奉他的名讲论。」尼尼微可能就是在那时灭亡的。六百年来，他一直以残酷的手段辖制四邻列国，终于他的命数已尽。有大军从各地——小亚细亚，黑海岸，底格里斯河谷，亚美足亚，亚述，沙漠的游牧民族——聚集在他的领土上，好像一大群黄蜂聚在腐烂的尸体上。大军在尼厄微最后一位君王的宠将拿伯波勒撒(Nabopolassar)之率领下，将尼尼微围困了两年之久，这位拿伯波勒撒的儿子，就是被称为「耶和华的锤子」之尼布甲尼撒王。尼尼微即将灭亡的消息传遍全地，引起两种反应--解脱和预测。各国都松了一口气，因为暴政已崩溃：另一方面也纷纷猜测，其霸业谁将取而代之。
    这时埃及国势正达于鼎盛。法老趁着尼尼微衰败之际，将他的帝国一直拓展至底格里斯河岸。犹大国和邻近列国一样，至少在名义上拥戴埃及为宗主国。约雅敬自恃盟国的强大，而敢于任意妄为，拜偶像。正如我们前面所说的，全地都陷在败坏中。
    耶利米是少数持守着过去美好传统的人之一，他抓住每一个机会发出抗议之声，抵制百姓堕落的趋势。因此他引起了各方的反对。他的家乡亚拿突所酝酿谋害他的计划只是火山爆发的初步，随后有一连串的阴谋，陷阱产生，而这些参与密谋的人都是他所深爱，不惜以性命相许的同胞。他单独坐在那里，被先知、祭司、贵族、平民所驱逐。
    有一度他们说，「来罢，我们可以设计谋害耶利米，因为我们有祭司讲律法，智慧人设谋略，先知说预言。」他成了众人的笑柄，每个人都嘲笑他。耶和华对他说的话不断成为他受人讥讽的藉口。他所接触的人都在袖手旁观，等待他跌倒；他们彼此低语、或许他会掉入陷阱，这样他们就可以有把柄来反对他，对他施加报复。
    这些事终于在第十九、二十章达到最高峰。耶利米在圣灵的感动下取了一个瓦瓶，又招聚一些长老，带他们去到欣嫩子谷，哈珥西的门口那里。就在这个地方，耶路撒冷人的尸首要暴露在飞鸟和野狗面前。欣嫩子谷是一个可憎、令人作呕的地方。耶利米就在这里道出冗长而可怕的预言，指出他百姓的罪，以及将迅速临到他们的灾祸。耶路撒冷的人要在这里倒在敌人的刀下；他们被困期间将因饥饿难挨而吃自己儿女的肉。全城要毁于一旦，沦为废墟，周围的山谷为民首填满，野兽飞鸟盘旋不断。为了强调他的话，先知打碎瓦瓶，将里面的水倾倒出来，象征百姓的血也要这样洒遍各地，沾湿了土地。
    他尚不以此自足，又从陀斐特(就是耶和华差他去说预言的地方)回来，站在耶和华的殿中，或许就是通往祭司院的台阶上。众人可能当时正在守某种礼仪，或者在献祭。他的声音一响起，立刻引来一大群人，他们面有怒容，显示他们对他的厌憎，因为他将灭亡的阴影投射在他们最安逸享乐的时刻上。其中有一个人显然最后忍无可忍了，他就是圣殿的总管巴施户珥。他纠集一群利未人或圣殿的仆役，拿往耶利米，枷住他，整夜将他关在那里。
    到了早晨，巴施户珥似乎为昨日的鲁莽行迳感到懊恼，就将先知放了。先知丝毫不为所受的折磨丧气。他转向逼迫他的人，明言指出巴施户珥必自觉惊吓，也使众朋友惊吓；犹大将被交到巴比伦王的手中，这是圣经第一次提到犹大人将被掳到巴比伦，要倒在刀下；这城中一切的货财、珍宝，和犹大君王的宝物，将交在仇敌的手中，带到巴比伦。此处四度提及巴比伦，很自然让人联想起尼尼微的败亡；拿伯波勒撒和他的儿子强有力的手臂开始向外伸展，挥舞着最古老帝国--尼尼微--所落下的权杖，向犹大耀武扬威。
    耶利米被释之后就回到家中，在那里他不禁将揉合着勇敢信心和悲伤哀泣的情感完全发泄出来；我们从记录下来的文字可以认识他本性的软弱，以及明白神将他属天的宝物放在何等平凡的器皿中。他不是铜墙，而是被风吹动的芦苇；不是强壮、有智慧的英雄，而是一个孩子。当他面对自己的世代时，不禁称自己是「穷人」(参耶二十13)
    神那些伟大的圣徒靠在他密室的墙壁旁时是如何向他倾心吐意的？可能只是一连串悲伤的眼泪，叹息，断断续续的句子。那些在同齐面前看来最强壮、屹立如坚石的人，独处时可能就无助地瘫在地上，承认再也没有人像他那样软弱了。
    我们这位先知似乎更严重。他心中甚至浮起 一个念头--不如停止他的劳碌，由群众中退出来，过遗世独立的生活。何必再作无谓的挣扎？何必再尝试去说服那些心硬如铁、以怨报德的 人？何必吃力不讨好地去阻止百姓正在从事的事？到一个地步，他不禁对神说，「再差遣别人吧！将使命托付一个更强壮的人吧！让我回到家乡平凡、隐遁的生活中吧！」

    各世代中神的仆人都有类似的反应，他们用自己的软弱来对抗恶魔的势力，看见自己成功的界限，撒出的种子在荒瘠的土地上荒废；说出的话语被人当成耳边风，与亚哈或耶洗别的对抗徒然无功；所拯救的人丝毫不存感激之心，他们不禁像那位大先知以利亚一样说，「罢了！求你取我的性命！」
    二、不可抗拒的感动。「我便心里觉得似乎有烧着的火，闭塞在我骨中，我就含忍不住，不能自禁。」「耶和华阿……你比我有力量，且胜了我。」有三件事值得注意。
    (1)先知有一个习惯--离开人，转向神。全书有多处指明，他和耶和华有亲密的交通。他将掠过心灵的每一个思想，都倾倒入神的耳朵。他将他的根，栽在神的溪水旁。因此他不用担心，他的叶子会在夏日的骄阳下凋萎，或者在干旱的年岁间不结果子。神是他的力量，他的堡垒，他息难中的避难所。「耶和华阿，求你医治我，我便痊愈；拯救我，我便得救；因你是我所赞美的…… 不要使我惊惶」(耶十七14，18)。
    但愿我们也追求这种心灵的态度，随时将心由人转向神，不要放弃与神相交的机会；反而养成一个习惯，把我们生活的细节向他倾诉；他并不是需要知道这些，但他以无限的热望等候着接受他儿女对他的信心。把一切细节告诉神，钜细靡遗地向他倾吐，你会发现灵魂中无数的需要可以在他那里得着满足。
    (2)烧着的火。有时我们可以看见一艘轮船，譬如尼加拉瓜瀑布下的「雾中少女」号，奋力抵抗周围的激流前进。他缓慢地在急湍中移动，抗拒着想将他往后扯的水流，他从未被推离航线，或者向后退，总是不慌不忙。为什么？因为他里面燃烧着火，他的引擎不能停止，火产生的强烈动力，催逼着他前进。同样的，耶利米心中也有一股由神点着的火，源源不绝的燃料使其不断发出火焰。因此，他最难作到的，不是说话，而是保持沉默；不是行动，而是抑制。
    这多少说明了先知的受圣灵感动，也帮助我们明白彼得说这句话的意思：「人被圣灵感动，说出神的话来。」似乎思想和感觉的激流由外而入，通过他们，产生无可抵挡的冲力。很多时候，先知自己都不明白圣灵放在他们心中的话语，以致忽略了其最充分的含义。
    但是最重要的，还是明白如何拥有这种火。我们已厌倦向神存着冷淡的心。我们抱怨，因为我们感觉已在基督徒生活和责任上竭尽己力；我们渴望知道，被圣灵和神的思想充满有何秘诀，好叫我们不再因人的反对而懦怯，因惧怕而羞惭。火的源头是神的爱，由圣灵显明出来；不是我们对神的爱，而是我们所感觉他对我们的爱。如果我们的脸敞向十字架，同时倚靠圣灵的火，就会发现我们心灵表面所结的冰霜，在悔改的泪水中融化了；不久圣灵的火开始发光。这时基督的爱会催促我们，他大能的灵，他的心思意念，他的旨意，会摧毁自尊的火，而代之以虔诚、火热的圣火。
    一旦爱开始在灵魂中燃烧，火的洗礼使我们灿然发光，人类的罪和忧愁--包括他们的不信，亵渎，不顾神和他的事工、他的日子，对身处的危险浑然不觉，与罪同流合污--只会在我们里面激起更火热的灵。看见众人急速迈向灭亡的道路，听见亵渎者夸大的言论，异教徒的笑骂，被压迫者的哭喊，位高权重之人的败坏，想到圣灵的担忧，人类对他的不敬；预见外面的黑暗，不死的虫，无底的深渊--这一切都足以将残余的灰烬煽着；正如耶利米说他感到里面有一股催逼的力量，使他不致疲倦，并且远离罪恶。
    (3)先知的安全。「耶和华与我同在，好像甚可怕的勇士；因此，逼迫我的人必都绊跌，不能得胜。」神的同在就是拯救。以西结描述以东人企图掠夺神选民的土地时，他引用了一个意味深长的句子来指出这项阴谋是徒劳无功的，「其实耶和华仍在那里」(结三十五10)。这就够了，虽然那时以色列人被掳在外，神的灵仍然护庇着他们荒凉的国土。
    这是耶利米的感觉。他或许是弱者中的弱者，既没有能力，也没有智慧，又缺乏口才，轻易就成为巴施户珥和约雅敬的俘虏。但是由于神与他同在，张开他的膀臂保护他的仆人，成为他的堡垒和避难所，就无人能伤害他。
    软弱战兢的人阿！你若忠于神，他就与你同在，在前在后保护你，以他的翅膀荫庇你。你就如大君王的城，众王可能纠结大军前来，但他们一看见你，就惊奇丧胆，曳甲而逃。你必安然居住，你的帐棚必不能被移动，柱子必不被拔出，绳索一根也必不断裂。「因为这神永永远远为我们的神；他必作我们引路的，直到死时。(诗四十八14)。


苦难、不幸、动乱

耶利米书第二十六章

    约雅敬可能是犹大诸王中最卑劣的一个。约瑟夫说他秉性不公，作恶多端；既不敬畏神，也不以公平待人。他可能多少受到其妻尼护施他的影响，尼护施他的父亲就是那位会参与杀害乌利亚阴谋的以利拿单。「约雅敬登基的时候，年二十五岁；在耶路撒冷作王十一年......行耶和华眼中看为恶的事」(王下二十三36)。
    显然耶利米和约雅敬之间冲突迭起；或许最早的冲突是导因于约雅敬为自己建筑官殿一事。虽然约西亚败死于埃及人手下之后，他的国家被埃及搜刮了四万至五万英镑的钱财，当时犹大已笼罩在灭亡的阴影中，约雅敬却仍大兴土木，为自己建筑堂皇华丽的王官，有宽敞的窗子，香柏木的地板，朱红色的内部装璜。正如以利亚对抗亚哈王一样，耶利米也用严厉的语气对抗这位年轻的王：「那行不义盖房，行不公造楼，白白使用人的手工不给工价的，有祸了......惟有你的眼和你的心，专顾贪婪，流无辜人的血，行欺压和强暴」(耶二十二13，17)口他又提醒王，约西亚的宝座不是建立在华丽的王官上，而是建立在他为贫苦穷乏人伸冤的公义上。
    这样一位暴君必然对胆敢扬声指责其罪行的人萌生无限仇恨；就像希律对待施洗约翰一样，约雅敬也毫不犹豫地欲用流血手段来止息那照明他恶行的光。不久前乌利亚的死即是一例，他和耶利米一样厉言指责耶路撒冷和其居民，结果引起工和众人的愤怒；他不得不逃亡埃及，约雅敬却差人将他从埃及带回，用刀杀了他，把他的尸首抛在平民的坟地中。耶利米也不能指望王在对付他的时候，会心生任何悔意。但是至少当时他的安全较乌利亚有保障，因为贵族中有一些他的朋友出面保护他，其中一位就是沙番的儿子亚希甘。
    —、神的使命。在圣灵的感动下，耶利米来到神殿的院中，向从犹大各城前来敬拜的众人说话。他的话没有一句能止住不说。我们都或多或少会感觉到里面的催促，有时很难分辨那些是出于我们本性的冲动，那些是从基督的灵来的。只有在后者的情形下，事奉才有果效。我们暂且来思考一下，人的心如何能成为神倾倒他思想的媒介，以及我们辨认他的催促之方法。
    我们的一切活动中，最大的敌人莫过于「肉体」了。它狡猾而致命的影响力无孔不入。我们的生命未更新前，天天必须遇见它，它的情欲会将自己暴露出来。我们有了新生命之后仍会遇见它，它不断在我们生命中与圣灵为敌，阻挡他恩慈的能力。最让我们困扰的是，「肉体」也会激励我们尝试去追求圣洁，去过献身于主的生活。保罗称此为肉体和神圣洁律法之间不可能的联合，其结果只有带来死亡。最后，在基督徒事工上我们也会遭遇它，因为很多时候我们会发现，在我们的事奉上，也有要出名，要把事情作得最好的念头。这些念头会造成我们灵里面的不安息，使我们忽略了灵命进深的问题，就给肉体在我们事奉工作的每一方面，开了大门，使它可以肆虐。
    解决这个难题只有一个方法。惟有藉着十字架和坟墓，我们才能脱离这种肉体的邪恶权势。耶稣在十字架上，以肉体罪身的样式死了，神既在一切血气和肉体的表现上写下他的咒诅；我们只需接受十字架和神的判决，躺在墓里，在那儿人类野心、谄媚的声音无法追随；我们向自己邪恶本性的工作抗议死亡的沉默。然而，我们不是永远留在那里，而是靠着圣灵的恩典进入复活的光中，在那儿我们只看见他的面容，只听见他的声音，在与神交通的宁静中，我们的灵就能辨别主的心意。
    二、信息与接受。耶利米奉命在这个重要场合向全地的人提出双重呼吁。一方面，透过他的，神恳求百姓悔改，从罪恶的道路返回。另一方面，他要百姓明白，他们的执迷不悟将迫使它令他们国家的祭坛荒芜，一如示罗荒废了五百年一样。我们不可能明白这番话所引起的强烈情绪反应。它似乎暗示，耶和华不能护卫它自己的子民，或老说，他们堕落到一个地步，耶和华不愿再护庇他们。先知和祭司已经向百姓保证，只要耶和华的殿一天矗立在他们中间，他们的安全就无虞；因此这一番话使他们听了格外剌耳扎心。「耶利米说完了耶和华所吩咐他对众人说的一切话」，发现自己突然陷入群众的激愤中。同样的情形后来也会发生在保罗身上，耶路撒冷的人认为他污秽了圣地，立刻合城都震动起来，百姓一齐跑来，拿住保罗，拉他出殿，幸亏千夫长带着兵丁，强从人群中将他救出来，众人跟在后面纷纷喊着说，「除掉他！」(参见徒M十一27-3 6)。毫无疑问的，若不是几位贵族的出面干涉，耶利米也会丧生在暴民手中。
    人常常用这种态度来回应神的话。如果他们心平气和地接受，我们反而要怀疑我们的话里面有多少是神的话。对于陷溺罪中的人，神的话就如烈火，锤子，两刃的剑。这是一个试金石，能测验出到底我们的信息是出于自己的幻想，还是神的默示。人所欢迎的信息往往缺乏王的印记，是传递信息的人为了哗众取宠而将较愉悦的内容取代了原先扎心的部分。
三、受欢迎的介入。官中的贵胄王子听见传来的消息，就赶往圣殿去。他们的出现使百姓从骚动中平静下来，并且拦阻了愤怒的群众欲加害于先知的暴行。他们仓促间就在殿门口组成了一个法庭，让祭司和先知们提出申辩。祭司和先知以百姓代表的身分，要求处死耶利米，并征求百姓的附合。然后耶利米站起来为自己辩护。他的辩解是，他别无选择，只有述说耶和华差遣他说的话，他不过是重新印证弥迦在希西冢时代所发出的预言。他知道自己如今是握在他们的手掌中，但他警告他们，流无辜人的血要归到他们身上；他最后再度声明，他是耶和华所差来的。
    这番大胆而灵敏的辩辞似乎扭转了整个原来对他不利的局面。首领下了判决：「这人是不该死的，因为他是奉耶和华我们神的名，向我们说话。」善变的百姓开始转变态度。首领和几个人才敢于站起来，公然与祭司和假先知对抗。最后有几位从犹大诸城来的长老作了结论，他们提醒众人，从前弥迦预言灾祸时，贤明的希西家王的反应是多么不同！他恳求耶和华的恩典，耶和华就改变心意，不把所说的灾祸降与他们。
    神就是如此将他的忠心仆人藏在他的手掌中。与他们为敌的，没有一个亨通。他们被藏在他居住的隐留处，得以逃脱一切的灾难。
历史的关连
    除了那鸿的预言，圣经上未记载任河有关尼尼微败亡的历史。史坦利(Dean Stanley)说，「亚述帝国的灭亡是如此迅速、悄然，我们只能透过最后一位帝王的王官废址，和以色列先知对其灭亡的呼吁，才能一窥其大貌。」尼尼微衰亡之后，巴比伦帝国相继而起，他的第一位君王是拿伯波勒撒，接续他登基的是尼布甲尼撒。以西结描述巴比伦帝国是力大无比的巨鹰，翅膀大，羽毛丰满，色彩鲜艳；似乎暗示着巴比伦大军的军容强大(参见结十七3)。
    前一章里我们已看过，埃及是当时从尼罗河到伯拉大河一带诸国的盟主。然而一旦迦勒底人在尼尼微的废墟上建立起于国之后，他们就转移注意力，企图掠取法老王尼哥的一部分领土。耶利米早就预见这种局势，他并且用生动的比喻来描述两支大军在伯拉大河两岸对峙的情景。
    他听见军队的呼喊，看见战马装备齐全，骑兵挥舞着闪闪发光的茅，戴着盔甲。埃及大军好像尼罗河泛滥，奋力抵挡他们仇敌的猛烈攻势；他的附属国--古实，弗，和善于拉弓的路德族，想要阻止埃及大军的溃败，却徒劳无功。他们急速逃跑，并不回头；刀剑饱饮鲜血；败兵的哀声遍山遍野可闻；勇士仆倒在地(参见耶四十六1一12)。埃及从此一蹶不振，再也不敢敌挡尼布甲尼撒的轭。
    从此以后，尼布甲尼撒王攻无不克，所向无敌，可能他与其年迈的父亲共同治国一阵子，到约雅敬第四年时才登基(参耶二十五1)。套用当时刚开始出来服事的先知哈巴谷的话，这位年轻的君王就像豹一样，扑向所有臣服于埃及，或暗通埃及的列国。他的势力向各处扩展，耶利米预言他是神手中的鞭子，要用来惩罚作恶多端的百姓。 「我必召......我仆人巴比伦王尼布甲尼撒来攻击这地，和这地的居民，并四围一切的国民，我要将他们尽行灭绝，以致他们令人惊骇，嗤笑，并且永久荒凉......这全地必然荒凉，令人惊骇；这些国民要服事巴比伦王七十年」(耶二十五9， 11)
    巴比伦王第一次人侵犹大时，曾用脚镣将约雅敬捆住，带到巴比伦，并且沾沾自喜，踌躇满志，虽然后来他又改变初衷，恢复约雅敬的王座，以其为傀儡，并与他立约起誓(参见结十七12一13)。他将圣殿的珍贵器皿掳到示拿地，收入他神的庙里；同时他俘虏了全地中最俊美、聪明的人才，其中包括但以理和他的三个朋友(参但一l-2)。然后他接到父亲拿伯波勒撒的死讯，立刻匆忙上道，返回巴比伦。
    有三年之久，约雅敬谨守住他的誓言(参王下二十四1)。渐渐地他被独立的希望所迷惑，开始计划与邻近各族组成联盟。使者络绎往来于约雅敬和法老之间，要求法老支援更多的人力和马匹，虽然以西结和耶利米一再抗议这项行动，并且警告他，耶和华会因他违反与巴比伦王立的约而惩罚他。这段时期对耶和华的先知而言是非比寻常的，他们竭尽一切心力企图防止于犯下政治上的大错，以免引来可怕的报复(参结十七15-21)
    正如他们所担心的，报仇的日子终于到了。尼布甲尼撒王在盛怒之下，率领大军，准备横越沙漠，给予懦弱而无信的约雅敬严重的惩罚。接下去的两章即是记载他攻向耶路撒冷的事，其中一章呼吁百姓禁食，另一章是在召集利甲族的人，和其余逃亡的人一同进入庇护所。
    我们对于这位先知在这三、四年间的情形所知不多。当他看见入侵的大军兵临城下时，内心一定充满爱国的悲情。对他而言，这确实是干旱之年，没有得救的盼望；他的嘴必然时常道出类似后来佛罗伦丁对其心爱祖国所吐露的肺腑之言：「法国阿，你的罪孽正是这一切灾祸的起因。现在悔改吧！向神祷告，彼此团结。我一生都耗在向你指明信心和圣洁生活的真理上；如今我一无所有，只有苦难，嘲笑，和责难。」


无可摧毁的话语

耶利米书三十六23

    我们被允许进入这位先知的内室，他在那里隐居起来，以避免再激起人们的怒火和恨意。他那位忠心的朋友巴录，则坐在一旁，细心地笔录先知的每一句话。耶利米的灵魂正受着圣灵的催逼。稍后众首领询问巴录，「请你告诉我们，你怎样从他口中写这一切话呢？」巴录回答，「他用口向我说这一切话，我就用笔墨写在书上。」
    书卷写成之后，耶利米不敢冒险进入公共场所，就将书卷交给巴录，托付他向众民朗读。当时耶路撒冷格外拥挤，犹大各地的百姓都上来，一起为巴比伦大军的日益迫近而禁食。他们可能用耶利米从前曾经斥责过的那句话，热切地喊道，「这些是耶和华的殿，是耶和华的殿，是耶和华的殿。他们惊惧地群聚前来，以为这样聚集在圣殿的四围，就有特殊的用处；他们希望藉着戴黑面纱，和蒙上口，以及摄人心弦的呼喊，来止息全能神的震怒，以逃避那即将来临的灾祸。
    巴录在圣殿新门的入口，选择一个较高的位置，就开始宣读，百姓则团团地围挤在他的四周。在目瞪口呆的群众中有一位年轻人，就是沙番的孙子米该亚，他深深为听到的每一句话所震撼，就急着去通知当时正聚在王官中的众首领。这些首领也一样被他所述说的事激动，就打发他回到圣殿，去请已录立刻到王官，将先知的话念给他们听。巴录应邀而来，坐在他们当中，开始读那书卷。
    众首领中有几位地位尊贵的人：文士以利沙玛；王的岳父以利拿单，他曾往埃及，将先知乌利亚带回来治死。他们听了这番话都极为惊惧；这书卷的内容可能与耶利米书第二十五章的记述非常近似。虽然他们都憎恨先知耶利米，但是他们深深感觉到，他所宣告的灾祸是确凿可信的。他们显然有责任立刻将这书卷的内容告知王。
    去见王之前，他们先劝巳录和耶利米去藏起来，因为他们对约雅敬的脾气知之甚详；他们又把书卷存在文士以利沙玛的屋内，然后才去见王。起先他们以为，只消把所听到的话述说给王听就足够了。然而王并不满足，仍打发犹底去取来书卷。那时正是十二月的严冬，王坐在官中过冬的房屋里，熊熊的火焰在火盆中跳跃着。这实在是一幅生动的昼面--约雅敬于坐在火前，众首领环立着；犹底一字一句念出书卷的内容；全城正陷于一片惶恐、惊惧中，圣殿院子中的群众都面有愁容。犹底继续念下去的时候，王的眉头皱了起来，渐渐露出怒容。犹底才念了三、四篇，约雅敬就从他手中夺过书卷，用刀把书卷割得支离破碎，然后扔进火中烧尽了。以利拿单，第莱雅，和基玛利雅企图劝阻，却徒然无功。没有人能拦住王；终于整卷书卷在烈焰下化为乌有。约雅敬犹余怒未息，又立刻下令捉拿耶利米和巴录，但是被差的人却通寻二人不着。
    然而书卷的焚毁并不能阻止这个国家灭亡的命运，这个国家就像一条船，当时正在那位邪恶而冲动的王掌舵之下，向死亡直冲去。在另一书卷中，这书中的每一句话都被重写过，而且还加上一段预言，预告王的民首将遭受的羞辱，「他的尸首必被抛弃，白日受炎热，黑夜受寒霜。」
    —、张开的眼目。巴录与犹底及那些首领之间有极大的区别，他的心深深同情着耶利米。然而他和耶利米之间，仍然也有相当大的差距。他只能记录从先知灼热的双唇中吐出的字句；他看不见甚么，也不明了这一切；对他而言，密室的墙壁就是异象的极限。然而先知耶利米却看见展现在他面前的整个真理，他一眼洞见海洋尽头的岩岸口对于耶利米而言，他们蛰居的密室彷佛变成了透明的；他放眼望去，越过了密室的墙壁，从所见的景象中读出了他的信息，正如一个人展开书卷，将里面的内容一览无遗一样。
    是圣灵在动工启示他。圣灵最特殊的功用就是打开古代先见的眼目，让他们看见那不可见的永恒世界之伟大事实，而这些事实很快就会在这短暂、可眼见的世界里重现出来。他们看见神的异象；由强壮的基路伯所举起的蓝宝石大宝座；神操纵的有力轮子；大帝国的兴衰；将要来的那一位如何扫除一切罪和痛苦。将所知道的说出来，为所看见的作见证一一一这就是先知的使命。
    现今已没有这样的情形。然而人还是可以成为先见。正如有两个人并肩而半，知觉的帘幕可能在其中一人的面前严密地低垂着，但对另一人却是从上到下裂成两半。前者没有思想，没有野心，对一切超越这短暂、可见世界以外的事物毫不关心；后者却看见神的同在和眷顾，看见空中执政掌权的，看见天使的服事，魔鬼的反对，救恩的战车战马，看见赏赐和冠冕，基督审判台前的奖赏，以及河对岸的天家。肉体和血气不能启示这些事，只有神的灵能。这些事对聪明人就隐藏起来，对爱神的婴孩就显露出来。心灵的眼目被打开的人有福了，他们知道蒙召的盼望是甚么，以及在众圣徒里所承受的基业是何等丰富，也知道他的能力是何等的大。
    每一个基督徒都应该有看见异象的能力，这是非常重要的。这能力比智识更深邃，因为它是属灵的：它不是论理或学习的结果，而是一种直觉；它无法在世界的学校中求得，只能从那打开瞎子眼睛的神而来，他能挪走那遮住永恒和不可见事物的属世薄雾。眼睛昏暗、看不见更遥远事物的人是可怜的，他四周满布着神的庄严华美，他却视而不见。正如前往瑞士观光的旅客，于夜晚时分抵达，吃喝一顿就上床睡了，对四围耸立的俊秀群山毫无所觉。电学家安培(Ampere)是一个患严重近视的人，但他自己对此缺陷却无所觉，一直到有一天，他无意中使用了朋友的眼镜，才恍然大悟，不禁热泪盈眶，因为他明白了原来他的一生中，已经错失了周遭世界的许多美事奇景。同样的，我们也应该为自己属灵的短视而扼腕叹息(参彼后一9)。
    另一方面，如果你的眼睛已经打开了，你就不需要证据来建立你对信仰的满足，对升天之主的荣美、和那不可见世界的认识。你可以像那些撒玛利亚人一样说，「我们亲自听见了。」除了你自己的属灵感受之外，你不需要进一步的证据。虽然可能会有一连串精采的理论向你的信仰发出猛烈的炮火，但你可以壮着胆子回答，「从前我是眼瞎的，如今能看见了。」古圣先贤会伸出他们的手，迎接那有根有基的城，就是新耶路撒冷；看见这一切的，就轻看世上帐棚生涯的艰苦，或者像耶利米那样，对世人的憎恨和被围攻的危险视若无睹。
    二、刀子的用处。人使用各种不同的方式要对圣经动刀子。其中之一就是只有祭司(神父)才能解释圣经的那种制度。他们过去这么作过，将来还是会这么作。他们很聪明，因为他们巧妙的使用这特权以遂其私欲。圣经一旦落到这些人，就是这些假教师手中，为了引用圣经以满足自己的利益，他们就必须把圣经封闭起来。难怪罗马天主教会在了道尔(Tyndale)，伊拉斯姆(Erasmus)，和路德马丁等人把神的话语解开，在印刷术发达后把圣经广为传播之后，他们长期的辖制立刻为之崩溃。所以，当你看到在此之前，在欧洲的每一个主要城市，只要情况许可，他们就点燃焚烧圣经之火时，不要觉得奇怪。当时只要圣经中定教皇制的罪，或不合他们制度的口味，他们就对圣经动刀子。只要看看罗马天主教通用的拉丁文译本，你就可以发现他们如何把圣经斩手截足。这岂不就是约雅敬的刀子，今日仍然横行的证据？
    和约雅敬有异曲同工之妙的另一个方法就是不信。他们用恶毒的讽刺和歪曲的理由作为锐利的刀刃。这世上的首领在冬官里所显露的敌意，也同样在世界的知识和科学领域中露面。化学家的实验室，矿物学家的槌子，地理学家的仪器，天文学家的望远镜，数学冢的计算机，发明冢的新发现——这些都接二连三地被不信者用作摧毁圣经之真实性的刀子。每一个世代，圣经都会被这一类不信的人切割成无数的碎片。
    其次是我们这一代的高级批判学，他们显然挥舞刀子已到了过分的地步。他们中间有一些人似乎深以宰割经文为乐，尤其喜欢戕伤旧约，并企图动摇信徒对摩西五经，以赛亚书，和但以理书的真实性的信心。固然，忠实地探讨圣经的架构，语言，古代文献提供的证据等，是有其必要，但这和恣意破坏圣经的内容完全是两回事，例如他们随便就将摩西五经大部分的年代归之于以斯拉那个时代，又将但以理书归在马加比的时代。
    我们也可能挥舞犹底的刀。几乎每一个人都可能在不知不觉中养成一个习惯，就是企图规避或减弱经文中与我们传统立场有冲突或我们以为有冲突的部分。
    我们私下读经的时候，必须谨慎持刀。某些虔诚的基督曾将圣经中整卷书或特殊的部分删除，例如提到主第二次降临的经文，不死的虫，不灭的火，可怖的灭亡；描述古代律法的类型及阴暗之经文；建立真理和教条之系统的经文，例如书信部分。我们必须警惕这样的事。圣经就如同好的全麦面包，包含着维持生命所必须的各种养分。我们若任意删掉它所含的淀粉或糖分，硝酸盐，磷酸盐，就会变得营养不良。读圣经有一条金科玉律--要整体来读。当然每个人都会有自己偏好的经文，例如诗篇第二十三篇，以赛亚书第五十三章，约翰福音第十四章，但除了这些，我们还是要以喜爱、虔诚的态度来研读整本圣经，因为圣经是神所默示的，是于人有益处的，叫属神的人得以完全，预备行各样的善事。
    三、无可摧毁的话语。人可以毁掉写成的字，却不能毁灭话语本身。草必枯早，花必凋谢，神的话语却存到永远。有时候人可能读了觉得不舒服，甚至不顾一切要摧毁它，蔑视它的责备和警告，然而他们对待这信息的态度丝毫不能影响到它所见证的事实。
    耶利米又为了另一书卷。由于圣彼得大教堂焚毁圣经的事件，导致了丁道尔用更经济、更进步的方式重印圣经。而整个事件中最引人瞩目的部分是，圣经非但未被铲除，反而成千上万的被送到世界各处一一一没有一章被删去，没有一个比喻被取出，没有一个神迹受到伤害，没有一个应许失散了。虽然历代以来，不断有人批评圣经只是零零散散地收集了不同时期的作品，其中毫无意法和一致性；但是今日我们所有的圣经，却具有无可损及的权威性。
    耶利米见证的事都一一应验了。刀子和火焰不能延阻王和全城百姓的灭亡。喝醉的船长即使用刀割碎指出航线上礁岩散布处的地图，或将提出警告的水手锁住，也无法阻止船只触礁沉毁，除非他及时改变航道。芳有人否认圣经中有关罪的刑罚和神的震怒之见证，但愿他知所警惕，因为这一类的见证就和神的王权、人被赎的奖赏一样真实。你可以擅改或摧毁记录，但是这些事实却坚立在天，永不动摇。


利甲族人

耶利米书三十五6～10

    尼布甲尼撒入侵耶路撒冷的先兆，已经由亚述，摩押，和亚扪人的相继侵扰而显露出来。这种情形就像现代战争中，总是先派一队轻骑兵去袭击敌军，并为后面的辎重部队打头阵。这些外邦的军队横越山谷，屠杀平民，摧毁良田，使全地陷于一片恐怖中。邻近地区的居民为了保全性命，纷纷抛弃家园，逃向大都市以寻求庇护，以为只要在锡安的城墙范围内就可平安无虞。一天天涌入的难民，拥挤在这个本来已人口过剩的城市中寻求食物和居所，那种骚乱的景象可想而知。
    在这一群人中，有一族由于行迳奇特而格外引人注目。他们人数相当多，其族长系雅撒尼亚，这名字的意思是「耶和华垂听」，与他同来的还有他的兄弟，儿子，及各家族的首领。他们拒绝住在城中的房子或建筑物里，只是将帐棚搭在城墙内侧的空地上，在那要等着时局的演变。
    他们的背景是可敬的，能远远追溯到希伯来最早期的历史。当以色列人渡过西乃沙漠时，有一族基尼人好心款待他们，如此奠定了两个民族之间友好的基础。基尼人似乎也采取了以色列人的信仰，并且伴随以色列人进入应许之地。基尼人保留着游牧民族的朴实本性，在接下去的几个世纪中，一直与以色列人维持友善的关系。我们前面提到的那个喜好住帐棚的利甲族，就是从基尼人繁衍出来的(参士四17- 24；撒上十五6；代上二55)
    大约到了以利亚的时代，基尼族的族长是利甲的儿子约拿达，他可能深受以利亚的影响，对当时代的腐败和罪行深恶痛绝；特别是在亚哈和耶洗别统治下的北国，其败坏尤令他惊愕。为了挽救他的族人免于同流合污，这位高贵的族长订下严格的戒令，禁止他们喝酒，盖屋，撒种，栽种葡萄园，只许他们住在帐棚里。两百五十年过去了，他们如今来到耶路撒冷，仍谨守着先人的吩咐，在淫荡、拜偶像的耶路撒冷人中卓然而立，代表了希伯来历史中最高贵、纯洁的一面。
    —、耶利米对利甲人的试验。他们抵达的消息一传入耶利米耳中，神就感动他，去用利甲人作为活生生的例子，来教育以色列人。这位满怀热爱的先知已试尽一切方法，要唤醒他的同胞，明白他们在神眼中真正的地位。他将利甲人的首领带到圣殿，进入哈难众子的屋里，那屋子是在首领屋子的旁边，在守门的屋子以上。
    可能有一群犹太人尾随而入，他们因看见先知与这些陌生人来往而感好奇，就跟着进去一探究竟。他们目睹先知拿出酒，和盛酒的碗、杯，请利甲人喝酒。他们也听见这群谨守旧章的人一口回绝说，「我们不喝酒。」以及接下去他们的解释，提及数百年之前他们祖先定下的严格禁令。
    这里道德的成分相当明显。利甲人忠于他们祖先的心愿，虽然他们对祖先的认识已仅限于知晓其名字了，但他们仍坚持排拒一些世人看来可以自由沉溺其中的乐趣。相形之下耶路撒冷的百姓又是何等强烈的对比。他们不断轻忽永生神的话，因为他谴责他们的罪。约拿达的禁令大部分是主观的，外在的；而耶和华的吩咐则是经由长知证实，与人类最深刻的宗教和道德的基础并行不悖的。约拿达的呼吁随着年代的湮远而微弱，而耶和华却是在每一个清晨向人说话，透过他所兴起的每一位先知发声。
    结果只可能有一个。犹大罔顾神的警告，一再犯罪，自甘堕落，就必自食其果。他无法逃避日益迫近的审判。如果有人对规劝、呼吁、警告的话掉以轻心，等闲视之，至少他应该承认一件事，就是神报复的恐吓没有一句会落空。
    另一方面，利甲人那种忠于原则，生活朴实、节俭、自制，谨守先祖遗训的态度，不但能确保他们这一族的延续不断，并且受到全能神的赞许和确认。「万军之耶和华以色列的神如此说，利甲的儿子约拿达必永不缺人侍立在我面前。」
    这句话意义深远。显然它是指这民族将存到永远。请留意沃福博土(Dr．Wolff)的发现；他是一位游行宣教士，有一次在阿拉伯遇见一个自称是利甲族的人，拿一本阿拉伯圣经读给他听，其中有一段是引自耶利米书的这句话；他后来又遇见另一群自称是利甲族的人，他们也引用了同样的经文。但是这句经文还有更深刻的含义。这句话在圣经记载祭司的事奉时，常常被提及。我们岂不是也能推论，无论在何处，只要我们像那些利甲人一样忠于原则，远离世界，就必然能过虔敬的生活，认识神，祷告有能力吗？这正是祭司最基本的特质，也能使我们产生同样有启示性的、可敬的思想。
    二、虔诚生活的要素。「侍立在神面前」是虔敬生命的指标，它包括认识神，遵行他的命令，并有能力为他人代求。这句话是以利亚所深爱的，足以表达他一生事奉的灵；天使加百列也选用这句话，向拿撒勒的童女马利亚保证他的权威性和真实性。当然，每一位读者都希望未来的每一天都能领受到同样的灵。哦！站在神面前，每日瞻仰他的荣光，是何等的美事！但是，这不单单是一个虚渺的幻想，或不切实际的梦想，利甲人的话语提醒我们三件事。
    (1)必须坚守伟大的原则。可能有人用很堂皇的理由，企图说服利甲人接纳先知试验性质的建议。酒已经摆在他们面前，喝酒并不得罪神啊！他们四周的人也无异议，何况又是先知自己邀请他们的。然而他们立场坚定，谨守住约拿达订下的原则，毫不犹豫地重申它，而不顾别人的讥讽。
    与此相对的，一般人多是询问，大部分人怎么作？与他们同样阶层和地位的人怎么作？别人期许他们怎么作？我们很容易随波逐流。我们容许自己的生活被我们的同伴，偏好，幻想所牵制；即使偶尔我们良心不安，看到自己的生活与简朴的原则、圣经的教导和先圣先贤的榜样背道而驰，我们也会自我安慰说，只要目标是对的，又何必在乎细节！这种说法完全错误。我们若认为自己生命 目标和表现出来的细节是两回事，那就大错特错了。我们在生活的细节上是甚么样的光景，我们真正的本质就是那样。最传神的相片都是在毫无准备的情况下拍摄的。因此一个诚实的人，应该总是根据伟大的原则，将他生活的细节与生命的目标导向同一个方向。读者啊，不要单单顺着习俗，品味，或公众的意见来决定你的行止；要将你整个生活当作国度律法的试金石，让这些基本的原则在道德的领域里制约你，正如地心引力在物理的范畴里控制着自然的运作和尘土的分子一样。
    或许你们要问，有甚么伟大的原则有如此大的力量，足以成就这大工？我们不妨细思罗威廉(William Law)在他的书「严肃的呼召」中所说的一段话：「基督教首要的、最基本的原则，就是在我们一切的行动中存着一个心愿：讨神的喜悦。由于大部分基督徒欠缺这种心愿，以致无法过真正敬虔的生活。」确实，当我们思想早代的门徒，或众圣徒，殉道者的品格时，就不得不承认，他们在患难中谨慎寻求神的旨意，岂不正如利甲人谨守他们祖先约拿答的律令吗？神的心意成就在他们身上，一如约拿答的心意实现在他的后人身上。这正是他们拥有高贵、强有力生命之秘诀。
    如果我们一生只有一个目标：在神眼中蒙悦纳，那么我们整个生活都会为之改观。它不会使我们的友谊减弱，或服事减少。它不会除去眼中的火花，或理解的胆量，或心中的热忱。但它会审案许多无聊的言谈，阻止许多愚昧的笑话，停止许多自私、虚荣的花费，将我们带回到一切真实的，可敬的，公义的，清洁的，可爱的，有美名的事物上。
    (2)禁绝这世代的灵。利甲人滴酒不沾在每一方面来看都是绝对有益的。酒常常和奢华，腐败，纵欲狂欢有密切的关系(参赛二十八1-8)他们的禁例，不单单是与正腐蚀着那个世代的邪恶相抗衡，并且也是保护他们免于同流合污。
    同样的原则亦适用于今日。尽管有医学报告指出，酒可以用在某些疾病或体弱的治疗上，但无可置疑的，我们不能将酒列入曰常的饮食中。它与许多不洁的情欲，声色犬马的场合，犯罪的温床都有不可划分的关系。许多醉心犯罪的人承认，若非酒的刺激，他们就不会作奸犯科。此外醉酒也常常导致交通违规，贫穷，苦难，自杀，死亡。一位着名的政治家宣称，醉酒产生的悲惨后果，甚至远超过饥荒，时疫，和战争合并起来的灾难。因此我们也应当像利甲人一样，对于别人的劝酒如此回答：「我们不喝酒！」
    但酒也可以代表这世代的灵，它的不安，它对新奇事物，娱乐，及迷惑人的事之渴求，对肉体的享乐，刺激的小说，流行的时尚，华丽的服饰之热衷。禁绝喝酒远比拒绝这世代的灵容易，因为后者充斥空中，仿佛魔瓶里放出的烟雾。我们最好一提使徒保罗的智慧言语，「不要醉酒，酒能使人放荡，乃要被圣灵充满」(弗五18)。你不能用消极的态度抵挡撒但。你必须先被圣灵充满，被神得着。只有被圣灵充满的人才有能力抵挡这世界醉人的杯。
    (3)我们必须轻看四周的事物。利甲人住在帐棚里。他们赶着羊群，逐水草而居，怡然自得这种简朴的游牧生活。许多在他们之前的圣徒也和他们一样，过着客旅的生活(参来十一9，13)。从那时起，帐棚就成了一种记号，象徵着对另一个世界的向往，和对这一个世界的轻看。
    我们很难界定那些是属世界的事物。对某一个人而言是属世界的事，对另一个人可能只是生活环境中极平常的部分。我们可以由自己所紧抓不放的事来判断那些是属世界的，这些包括我们认为难以放手的事(即使是放手交给基督)；我们总是极力维护的事；我们引以为傲的事。它可能是名声，地位，虚荣，金钱。不论那是甚么，如果它拦阻我们进入最高的境地，减缓我们走向天国的速度，这些都要放在神的祭坛上，让他随自己的意思处理，好叫我们毫无拦阻地被他成全。


隐藏但仍发光

耶利米书三十六26

    约雅敬割碎先知的书卷，拒绝他的警告和责备之后，还一不作二不休，出口威胁神忠仆的性命。到了这个地步，先知再重申他的信息也一无用处了。因此先知的声音止息了，一直到这位昏君死亡，他都未再出声。这是神管理的原则，古今皆然--人如果拒绝听，神就不再说话；那些不肯去认识神的人，神就任由他们败坏，心灵堕落。我们还记得论到以色列第一位君王的话，几乎可以算作扫罗的墓志铭：「撒母耳直到死的日子，再没有见扫罗。」使徒的话更严厉，「有至于死的罪，我不说当为这罪祈求」(约壹五16)。
    约雅敬住在新建的华丽王官中，其宽敞的大厅，有着用利巴嫩香柏木作的天花板，四周是极宽的大窗，漆上鲜艳的色彩。先知从未进入该处--当时先知或许还能挽救这个国家的命运，正如及时赶到的领航员可能挽救一艘轮船免于触礁一样。然而，王的四周有一群假先知，用他们的预言在王的耳边絮叨。亲埃及派可能怂恿王与法老联盟，以解决时艰。但是在那一段黑暗、危险的时日中，甚至一直到约雅敬的尸首被抛弃，暴露在外，被扫除的时候，耶利米的声音仍然静默。先知是如何渡过的？在那多事之秋，他究竟作了些甚么？
    —、耶和华将他隐藏起来。至于如何隐藏，我们无从得知。是否那位从前出面保护他的亚希甘，或者那位曾将自己在耶和华殿内的房子让出给耶利米念书卷、在约雅敬死后作了犹大宰相的基玛利雅，将先知藏匿起来？或者是出于神自己的手？不论是否借助人的力量，耶利米都被藏在耶和华的隐密处，远避杀害他的阴谋，和加利剑的流言。他在第一个警告中说，「我从你眼前被剪除。」然而，神听见他的呼求，就伸出膀臂护庇了他忠心的仆人。
    我们都需要神的保护。我们必须顺服那临到以利亚的声音，「你离开这里，往东去，藏在......」(王上十七3)。我们往往太出名，太自以为重要，太想到自己。我们的影子不断映在我们前面的路上，从沙子上都能看得一清二楚。我们需要伸脸望向太阳，这样就看不见自己的影子了。有时神不得不把我们隐藏在病室，死荫的幽谷，和山岩峭壁中。他召我们或去撒勒法，或去迦密山，或阴暗的内室，或荒凉的旷野。只有当「己」被藏在坟墓的幽暗里时，亮光才会照在我们的心上，真实生命的能力才会从我们的行动中散发出来。
    许多时候，我们将懦怯的本性隐藏在一个较强的人后面，并且紧紧攀附不放，这样才得以承受冷漠的眼神，优越感的作祟，嘲讽的辱骂，诽谤的行动。因此当我们天然的情感倾倒向神，当他的笑容是我们最大的满足，当我们只立定一个目标--讨他的喜悦时，我们就被隐藏起来；从我们隐居之处，透过他的荣光，就能神色自若地旁观来往行径的魔鬼。
    这对我们有实际的意义。疲乏、饱受试探的信徒阿，神会隐藏你。听说有一次，Claverhouse的党徒在苏格兰山区搜索立约派的信徒，那时正有一小群这一派虔诚的人聚在山脚下祷告，眼看着就要落入这些追索暴徒之手，突然有一片云飘过来，遮住他们，免于被追兵发现。神的儿子也同样出面保护他自己的人。单单为他而活！藏在他手掌的深处。住在他里面。请听，正如大卫对亚比亚他所说的，神也同样要对我们说，「你可以住在我这里，不要惧怕。因为寻索你命的，就是寻索我的命；你在我这里可得保全」(撒上二十二23)
    二、他重新编整他的预言。这里我们不妨提到神的命令，「耶和华以色列的神如此说，你将我对你说过的一切话都写在书上。」可能这整段时期中，巴录一直忠心地担任着耶利米的书记和文士。至少他也被神隐藏起来(参耶三十六26一32)。从世界的眼光看，巴录付上了很大的代价。他出身名门，兄弟西莱雅在西底家王手下担任高职，他极有野心想在同侪中出人头地。圣经说他「为自己图谋大事」。但是他甘愿放弃一切雄图大略，与耶利米一同受苦，因为他得了特别的启示，神向他保证这个国家必灭亡，在祸患临头时，他的生命必得以保全(见耶四十五章)。
    耶利米在这位忠心朋友的协助下，将他在许多场合里所说过的预言收集起来，按次序编排，其中以他在约雅敬第四年所说有关四围列国的预言最为详尽。耶和华的话临到他，论及非利士人，摩押人，亚扪和以东的子孙，以及大马色、基达。研读圣经的人最好停下来，好好再读一遍，这段奇妙的经文预告了这些国家在尼布甲尼撒王的大军横扫时将面临的命运。先知奉耶和华的名对这位王说，「你是我争战的斧子，和打仗的兵器；我要用你打碎列国，用你毁灭列邦」(耶五十一20)。
    因此这一次耶利米的隐退对世界而言并非损失；其收获一如木仁约翰之在贝福德( Bedford)，路德在瓦特堡( Wartburg)，盖恩( Guyon)夫人在巴斯提(Bastile)。先知隐藏起来，好像夜幕降在乡野，实际上他却在忙着点燃预言之光，将其光明照在时代的黑暗狂流上，直到黎明来临，晨星闪烁在东方的天际。将你的全人交给神，让他拥有你的一切，自由塑造你，栽培你，好让你的园地中每一方寸土地都在他娴熟的手下结出丰硕的果实。
    三、他两度下到巴比伦。此处我们必须一提麻布带子的事件，因为这件事所带来的信息，是在约雅斤作王的三个月内传达的，由于他在位的时间如此短促，实在叫人怀疑先知为了传达这信息而被差往这么远的地方去究竟是否必要(见耶十三章，特别是第18节)
    以色列人是注重清洁的民族，特别是所用的麻布。因此当时耶利米买来一根麻布带子，未经洗涤就束在腰上，这举动未免引人恻目。他照神的吩咐，趁腰带还脏的时候，就拿到伯拉河边，藏在磐石穴中。有人认为这只是在形容一个异象；或者地点是在较伯拉河近的地方，因为伯拉河远在两百五十里地之外。但是我们找不到充分的理由来怀疑这段记载的真实性。当时耶利米没有必要留在耶路撒冷。与这事件造成的鲜明印象相比，时间不是主要的问题。此外，他能够藉机熟悉巴比伦流亡老的情形，和那里的现况，也是别具意义的。稍后他论到有关巴比伦败亡的预言时，其准确性和实际，绝非一个对该城市不熟悉的人所能作到的。
    他从巴比伦回来后，又「过了多日」。确实，他第二次去巴比伦刨出已变坏的带子，在时间上原是出于神的精心安排，为了是保护他在约雅敬最后这一段可悲的统治期中能远离耶路撒冷，待约雅斤开始短暂的王朝时才将他带回来。然而展现在众人面前的那片坏麻布，却道出了一个可悲的实倩--犹大和耶路撒冷或许对耶和华而言是一个名字，赞美，荣耀；他要他们紧贴着他，他们却不听从，反去服事、敬拜别的神。因此，他们注定要像这无用的腰带一样被抛弃废置。
    耶利米两度下到巴比伦(其路程约一千里)，这件事教导我们一个功课：只要我们能完成「王」的使命，我们所付出的努力没有一项是白费的。早在耶利米年幼时，神就差他去为神工作(见耶一7)；如果任何差事需要他餐风露宿，在烈日下千里跋涉，他也毫无怨言。耶稣命令我们要到地极，这并非形容词；因此我们不可在他面前抱怨路途的遥远或艰辛。他说，「往伯拉河去。」这就够了。一旦我们确定他的吩咐，就可以效法先知，以单纯的顺服回答，「我就去。」
    四、他看见新约的异象。有许多理由使我们相信，在这一段隐居期间，耶利米的眼睛被打开，看见了一项属灵的真理，远超过当代任何的启示，命定要成为一个模子，许多最丰富的福音真理将源源倾入其中。这并非最后一次神将人肉身的眼睛关闭，好叫人看不见世界的五光十色，这样才能看到那从未照在海岸上的亮光。
    下面引用的诗是取自耶利米书第三十、三十一章，包括七小节。先知不再单单关心犹大，他的思想也扩及十个支派--他称他们「以色列」或「以法莲」，一百七十年前他们曾被掳到尼尼微。当他预测整个民族从北地返回，受过痛苦的浸礼之后变得更纯洁、高贵时，他的心不禁为之雀跃。
    这些优美、喜乐的思想和句子，实在值得我们再三欣赏，研读。我们只撷取一撮小花，来略窥整个庭园之美。
        耶和华说，我的仆人雅各阿，不要惧怕。
        以色列阿，不要惊惶。
        因我要从远方拯救你，
        从被掳之地拯救你的后裔。
        耶和华说，我必使你痊愈，
        医好你的伤痕。
        我以永远的爱，爱你。
        因此我以慈爱吸引你。
        以色列的处女阿，
        我要再建立你，
        你就被建立；
        你必再以击鼓为美，
        与欢乐的人一同跳舞而出。
        我的百姓也要因我的恩惠知足，
        这是耶和华说的。
    耶利米被这样的话语所鼓舞，灵魂经历了极大的喜乐，不论醒着睡着，他都欢喜，因为知道那最深的盼望正得着应验。「我醒了，觉若睡得香甜」(三十1，26)。
    接下去的启示更惊人。摩西的诫命，圣殿的仪式，申命记的呼吁，同时代先知的耳提面命，都无法挽救百姓堕落。未来有甚么希望可以避免悲惨的历史重演？但是那叫光从黑暗里出来的神，照亮了他仆人的心，将新约的荣美揭露出来，这新约是用十字架的血所印记的，耶稣称其为「我血所立的新约」。这约不再取决于人遵行「你要……」「你不可……」等诸规则，它要发出七倍的光芒，因为「我要作他们的神」(参耶三十一31一34；路二十二20；来八8-12)。
    神的律法不应该是外在的诫令，而应该是内里的，刻在人心灵和意志的每一个层面上；宗教主要应包括神对他儿女是甚么，这远比他的儿子对他作甚么、说甚么更重要。如今不再需要祭司和利未人了，因为每一个人都有权利直接向神求；人的罪可以完全被赦免，好像从未犯罪一样--这就是照耀在先知心灵上的异象，在基督里，这异象为一切因信属于他的人实现了。这蒙福的约也把以色列人归在内。
    究竟这约将在我们的经历中应验多少，实在是一个严肃的问题。我们深深为它所预表的生命着迷，有时我们认为内心里面确实铭刻了它神圣的内容，正如西乃山上的法版一样。但我们突然又意识到奸诈，嫉妒，骄傲，忿怒一涌而入，仿佛阴沟里的脏水漫过了平滑光亮的路面。
    这种经历层出不穷，但它们不能使我们丧志。它并非表示，神还未开始动工，只是表明偶尔我们会偏离正路，想靠自己的努力，或者为已有的成就沾沾自喜。无论何时神给我们属天的异象，看见圣洁生命的可能性正在远处向我们招手，这就是一个积极的记号，显示时候到了，神要为我们实现这个可能。每当基督说，「我特意向你显现」时，他都加上一句「要派你」(见徒二十六16)。我们的天父从来不用一个不可能应验的应许，或者不会实现的盼望来使我们失望、丧志。让我们回转向他，将我们的心向他的手敞开，谦卑地等候他更明白、更深刻的将他奥秘的思想铭刻在我们心上。我们应当相信他正在作工。让我们倚靠他成就他的奇妙大事。
    因此，我们要认识神。让已死的过去埋葬它的死人。往昔的罪孽恶行将被弃置海岸上，一如追赶以色列人的埃及兵丁曝尸红海边。然后我们的心才能向远处拓展，我们的悲伤将转为喜乐；我们的灵魂将如饱得浇灌的园子；神要安慰我们，使我们转悲为喜，叫流泪撒种的欢呼收割(参见耶三十一10一14)


拆毁的事工

耶利米书二十七21一22

    耶利米最初被召担任先知的工作时，他的职责清楚地被归纳为六项。神立他在列邦列国之上，为要施行拔出，拆毁，毁坏，倾覆，建立，栽植(见耶一10)。因此他三分之二的工作是属于毁灭的性质。这实在是吃力不讨好的差使。没有人喜欢站在为了重建而拆毁的颓垣残壁中间，面对那些既得利益团体，长期的滥权，不法的情事。这一切的一切，在有人威胁到他们的存在时，他们必群起反对。但是，以利沙前面必须有以利亚；基督来临之前必须有施洗约翰为他预备道路。耕种以先必须犁田；春天来临之前必有严冬，先将土地冰冻分解。这就是耶利米的事工。
    —、毁坏的工作
    (1)约雅敬。约西亚死时，全地为他哀悼。每一个人都哀恸逾恒，所有歌唱的男女也唱哀歌，追悼约西亚。但是耶利米预告，约雅敬死时就不会有这一类的哀悼。「他被埋葬好像埋驴一样，要拉出去扔在耶路撒冷的城门之外。」后来王在烈怒中烧毁书卷，耶利米又说，「他后裔中必没有人坐在大卫的宝座上；他的尸首必被抛弃，白日受炎热，黑夜受寒霜……」(见耶二十二13一19，三十六29-31)。
    先知的话是经过耶和华的许可，宣判了那不可避免的刑罚。虽然这件事没有明确的记录，但很可能耶利米是在第二次从巴比伦回来时，听到他这位宿仇的死讯。关于约雅敬的死，有许多不同的传说--有一说他是在耶路撒冷的街上遭剌杀；另一说他是遭到尼布甲厄撒差到耶路撒冷一带突击的狙兵所杀；还有一说他是被诱人巴比伦王的营中，在那里被杀；不论如何，他的死就和他的生一样羞辱，可悲。
    (2)约雅斤。他登基的时候年方十八岁，在位仅三个月零十天(参见代下三十六9)，即使在这么短的期间，他也显露了邪恶的本性。「行耶和华眼中看为恶的事。」他的母亲尼护施他，是以利拿单的女儿，他的手也沾染上了谋杀乌利亚的血，并且他所属的异教党派左右着朝庭的政策，年轻的暴君约雅斤即受他们指使。
    耶利米的话极可畏。他走遍大街小巷，展示那块损坏的麻布，并预告王和母后的灭亡。「你们当自卑，坐在下边，因你们的头巾，就是你们的华冠，已经脱落了。南方的城，尽都关闭，无人开放；犹大全被掳掠，且掳掠净尽。」然后他论到王家的人，哥尼雅必被交给寻索他性命的人，以及他所惧怕的人手中；耶和华必把他和他的生母赶到别国，好像被轻看的器皿，他们永不得归回所喜爱的本土(耶十三18-21；二十二28一30)。
    这些话后来都应验了。勇猛的迦勒底人再度围困这城，以惩罚约雅敬的背叛。只有一个条件能使他们偃兵息鼓，就是王的母亲和王家里的人必须出城投降。历史学家约瑟夫告诉我们，那是一个可悲的行列--王，王的母亲，高官贵胄，穿过城门直往迦勒底人的营地，然后坐在地上，身穿黑袍，面孔用罩子遮住。那时尼布甲尼撒王已从与埃及法老的争战中回来，他是上去解救其同盟国，终于平弭埃及而返，并且亲自接受埃及王的投降(参王下二十四7)。
    接下去是这城所遭的劫掠。圣殿的金银财宝被劫掠一空。所有首领，勇士，工匠，铁匠，王的妃嫔，文武百官，都被锁上手铐，排成行列，离开心爱的家园，其中大部分人一生都未再返回。以西结也在行列之中；当整个被掳之民蹒跚迈向遥远的异国时，似乎整个国冢都响起一片恸哭声--从利巴嫩，巴珊，直到亚巴琳。先知也哀哀哭泣，他的眼目盛满泪水，因为耶和华的羊群被掳了。
    (3)众先知。先知是人数众多、影响力极大的阶层。从撒母耳的时代起，先知学校就不断训练出许多人，他们在全地有若非常特殊的地位，是神的代表。但是到了我们正讨论的那个时代，犹大国加速迈向灭亡之际，他们似乎也受到了污染。正如以赛亚说的，他们「都是哑吧狗，不能叫唤」。他们贪婪，醉酒，懒惰，只知作梦，躺卧，贪睡，不认耶和华，说，「这并不是他。」这些先知的话成为风，道也不在他们里面(参赛五十六 9-12；耶五12-13)
    对耶利米而言，要去反对他们、阻止他们影响百姓，必然相当痛苦；但是他别无选择。他的心为之破碎，他的骨头为之发颤；他像醉酒的人，像被酒所胜的人，因为连先知和祭司都是亵渎的，就是在圣殿中也可看见他们的恶。听听这些奉耶和华之名所说的话，「我在耶路撒冷的先知中曾见可憎恶的事，他们行奸淫，作事虚妄；又坚固恶人的手，甚至无人回头离开他的恶，他们在我面前都像所多玛，耶路撒冷的居民都像蛾摩拉」(见耶二十三9一14)
    耶利米呼吁他的百姓不要听这些先知的话，因他们所说的异象是出于自己的心，不是出于耶和华的口。他们最致命的罪就是攀附着过去的传统，鼓励人按自己顽梗的心而行，并对他们说，没有灾祸临到他们。这些先知宣讲自己假造的梦，故意削减耶利米的呼吁和抗议之力量；似乎他们而非耶利米才是住在耶和华隐密处的。
    哥尼雅遭放逐以后不久，一连串的事发生了。基遍人哈拿尼雅(他也是祭司世系的一员)，起来公然在圣殿里，当着祭司和众民驳斥耶利米。他妄用耶和华的名，宣称他得到启示：二年之内哥尼雅和一切被掳到巳比伦的犹太人、圣殿的器皿，都要被带回来。耶利米立刻在群众中站起来说，「阿们，愿耶和华如此行，愿耶和华成就你所豫言的话，将耶和华殿中的器皿，和一切被掳去的人，从巴比伦带回此地。但事情并非如此，也不可能这样成就。从古以来，神透过在你我以前的先知所说的话，没有一句徒然返回的。」
    假先知哈拿尼雅仍不罢休，他甚至把耶利米颈项上的轭取下来折断了。耶利米戴着那轭，是为了不断提醒百姓和邻近诸国，他们必须服事巴比伦，直到时候满足。哈拿尼雅又对众民说，神也必照样在二年之内折断尼布甲尼撒的轭。耶利米未继续争辩下去；他只是私底下告诉哈拿尼雅，这木轭要换成铁轭，哈拿尼雅不过是在告诉百姓倚靠谎言。「你今年必死。」耶利米随即转身走了。两个月之后，这位假先知果然死了。
    (4)周围列国。耶利米曾在两个场合中警告四围各国，不要企图联盟来抵挡巴比伦日益增强的势力；毫无疑问的，这股反抗的火是由埃及所煽动的。在第一个场合中，耶利米说他们要喝这杯神忿怒的酒；第二个场合里说，他们必须负巴比伦的轭。「现在我将这些地，都交给我仆人巴比伦王尼布甲尼撒的手，我也将田野的走兽给他使用。列国都必服事他和他的儿孙，直到他本国遭报的日期来到」(参耶二十五、二十七章)。
    这一切必然使耶利米蒙上不爱国的罪名；他的一番话似乎在长他人威风，消自己百姓的士气；影响所及，诸国联手抗暴的力量也为之削弱了。但他别无选择，只有忠心地传达神给他的话语，「我要倾覆，倾覆，而又倾覆。」
    (5)被掳之民。假先知和其余被掳的人一样，深深为他们国家的命运哀痛；他们非常热衷地想兴起被掳之民的希望之火，于是就预言他们即将返国。他们实际上这么说，「我们用不着盖房屋，开垦田园，或结婚成家。反正没有多久我们就要回到耶路撒冷了。」其中两个为首的是亚哈和西底家，日后犹太人赌咒时必以这二人为例，说愿耶和华使你像亚哈和西底家那样被火烧死(参见耶二十九21-23)。假预言仍然满天飞，百姓仍不肯安顿下来接受眼前的事实。
    于是耶利米写了一封信，托他的两个身居要职的好朋友带去，这两人是犹大王西底家打发往巴比伦去见尼布甲尼撒王的。这封信的主旨是，「要顺服神的旨意；要盖造房屋，栽种田园，娶妻生了。」「我所使你们被掳到的那城，你们要为那城求平安，为那城祷告耶和华，因为那城得平安，你们也随着得平安。」假先知中有一位名叫示玛雅的，听到这信的内容，就十万火急地致书大祭司西番雅，要求将先知耶利米用枷枷住，用锁锁住。然而大祭司未应他所请，反而把他的信读给耶利米听。耶利米又写了第二封信作答覆，向被掳之民保证，神将刑罚示玛雅和他的后裔，他必没有儿子延续他的名字，也无一人存留得见神在所命定的时刻要赐给他百姓的福乐(参耶二十九章)。
    这一类的谴责如此可怕、严重。或许有人会说，「他们不过是出于一片爱国之心，急欲拯救他们的百姓。他们并非存心犯罪，只是太过于热心和幻想罢了，误将心中的盼望当作启示。」但必须记住一点：他们也过着不道德的、邪恶的生活。他们的罪使他们对神的声音反应迟钝，他们的话语更助长百姓作恶的心，鼓励百姓去拜偶像。假先知就和堕落的百姓一样邪恶，他们漠视从先知口中和全能神手中出来的咒诅。
    二、他的助手。耶利米是在极端的寂寞和孤独中从事他那毁灭的事工。他的心必然常常忧伤欲绝。他像其他犹太人一样，热爱着自己的国家，他的爱国心在耶利米哀歌一书中表露无遗。亨利马太(Matthew Henry)说，「以一个被钉十字架的灵去传讲钉十字架的基督实非易事。」但耶利米的情况更艰难。虽然四十年来他对百姓的顽梗作恶一直痛心疾首，但他灵魂里面的泪泉似乎永无早涸的一日。他是带着加略山的哀愁去传讲西乃山的震怒。

    就是因为他爱得如此深，他所受的痛苦才会如此尖锐。那些为他们的同伴忧伤的人可从这里得着安慰。他们说他们的本性太温柔多情，对任何事物的感触都太过敏锐；似乎意谓着他们情愿自己较粗枝大叶一点。然而想要用一个冷漠而无受苦能力的心，去替换原先柔细而能受苦的心，是一大错误。喀莱尔(Caryle)说，「我们的悲愁是高贵本性的反影。我们的绝望有多深，就刻印出我们可以盼望达到的境地有多高。即使黑烟充斥四周，仍然能够用一颗诚挚的心使其变成天上的火焰和亮光。鼓起勇气吧！」
    你或许怕去付出爱，免得因此受苦；哦！你这样作就损失惨重了。你或许可以免去一两种痛苦，但却得蒙受自私，卑鄙，吝啬的心灵所带来的痛苦。你固然躲过了死荫的幽谷，但同时也错过了变像的高峰。你为自己存留生命，却要丧失生命。如果耶利米不理会天上来的呼召，只贪图亚拿突舒适安详的生活，他可以过着受人尊重、平安无虞的日子，但耶和华永不会对他说话；那看不见的、永恒的异象永远不会向他展露；他绝不会因竭尽己力而感到莫大的满足；他永不会像一颗明星，在耶路撒冷败亡的阴霾中闪亮；他也就错过了伟人的冠冕，和主说「作得好！」的赞许，以及那无比的奖赏。
    神又差给他一位助手、同工。在被掳之民中，有一位名叫以西结的起来，宣讲同样的信息。他也谴责百姓的罪，劝告他们在被掳之地成家立业，安顿下来，并且也论到百姓和这城的命运。在这两位见证人的口中，每一句话都被确立了。他们好像协奏的乐器，互相调和。他们又像那两棵橄揽树，和两盏灯台，站在世界的主宰面前。他们满有神和人的能力；可以关闭诸天，将水变成血，用咒诅击打大地。因此撒但要与他们为敌。他们的工作并不容易，因为他们的话使人心生厌恶，甚至因而憎恨他们。但是神必召他们站在他宝座前，与那些遵行神旨意、已蒙悦纳、得了奖赏的众圣徒同列。
    三、这事工的必要性
    它必须成就在未信的人身上。缺乏这个认识，许多传福音的努力就会功亏一篑。若不引领罪人看见他将遭到的灾祸，单单呼吁他们来到耶稣那里又有何用？灵魂若未听到、接受它堕落的本相，单单称赞基列的香油又于事何补？水手若对自己的船信心十足，罔顾其危殆的景况，那么在救生船内为他保留一个位置又有甚么意义？神的仆人最重要的工作就是摧毁假信心，扯下谎言的幌子，指出在永恒的海洋上航行，除了基督由加略山十字架出发的那只船以外，其余的船只都是无可依恃的。
    心灵创伤的医治不可马虎随便。福音所含的安慰固然好得无比，但必须先让人看见他在神面前的光景，领他来到他罪恶的深渊边缘向下俯览。最伟大的复兴往往起始于律法的宣讲，叫人看见不洁的一面。泛泛的谴责并不够，我们必须一项项地指明罪，直到艮心喊道，「你真是那人！」
    它必须成就在缺乏确据的人身上。人若说他们不能信，很可能是因为他们心中隐藏了某些罪，或是意识到他们的生命中有一些未对付的恶行。这些都要—一对付。必须医治旧有的创伤，归还非法获得的东西，寻求饶恕，调整错误的行为。若定下心意如此行；一旦机会来临，就能够除去信心的绊脚石。人若不能明白神对他的接纳，会使圣灵担忧；这时探查，试验，破坏的事工是有无比价值的。
    它必须在更圣洁的生活中实现。我们的顺服增加，亮光也跟着加多。在日增的曙光中，就看见那曾被我们轻忽的罪。圣灵会引导我们分辨是非，将拦阻我们的事物启示出来。当他-一摧毁我们的藉口，开垦未犁过的土地，挖掘出隐藏的秘密，将我们的本相显露出来--我们就能甘心接受他的事工，就是为了建设而拆毁，为了收获而推翻，使我们透过死亡获得永生。主来的日子一天天近了，我们尤其不可忽略自身的责任--彼此劝勉，互相认罪。


耶利米的颂歌

耶利米书第五十一章

    约雅斤王和他的王室，众首领，勇士被掳到巴比伦之后，耶利米所居住的耶路撒冷就成了一片荒场。一个国家若精华尽失，所留下的残渣必然是软弱无力的。然而，这地肥沃的自然资源仍给人相当的盼望，它好像依附着巴比伦的嫩枝一样(结十七章)。
    约西亚的第三个儿子是玛探雅；米吉多战场的噩耗传来时，玛探雅只有十岁，但如今他已二十一岁了，巴比伦王立他为耶路撒冷的王，并且使他指着耶和华立约。似乎这个外邦的征服者也认为，这样严重的誓约可以严防另一方毁约，因为在一般状况下，巴比伦王也感觉到它严格的束缚力。可悲啊！很多时候外邦人比我们更看重宗教的力量，而我们却往往掉以轻心，毫不在意(参代下三十六13；结十七13)。
    在外邦征服者的要求下，玛探雅改名为西底家，这名字的意思是「耶和华的公义」。这是一个吉祥的兆头；他得到各方面的鼓励，去效法他那位英明杰出的父亲。他在作王期间也显示厉精图治的决心；但他生性懦弱，缺乏果断的能力去排除众议，追求善政。他虽然心里尊敬耶利米，却不敢公然袒护他，或用行动显露他对耶利米的喜爱。
    在此同时，国中到处充斥着谣言，说巴比伦即将覆亡，被掳之民很快就可归返家园。我们前面已看过，在被掳之民当中，这个谣言也喧嚣尘上；假先知为了哗众取宠，频频以假预言迷惑他们。另外也有许多政治上的考虑，倾向于期待局势快速的转变，这些都使犹太人的民族自尊心更加被挑旺得按捺不住了。
    大约在这个时候，以拦人起了对抗巴比伦的暴动，如果这场动乱蔓延全国，导致巴比伦帝国的倾覆该有多好！但是耶利米从神那里得到话语说，「我必折断以拦人的弓，就是他们为首的权力。我要使四风从天的四方刮来，临到以拦人，将他们分散四方」(耶四十九34-39)。
    那时邻近列国正沸腾着不满的情绪，他们虽然曾与巴比伦联盟入侵犹大，但是现在又急欲摆脱巴比伦求取独立。他们企图拉犹大入夥，以埃及为基地，组成一个反巴比伦的大联盟。耶利米说，「不，绝不可如此！尼布甲尼撒是为耶和华行事，列国都必服事他和他的子孙」(参见耶二十七6-7)。或许是在耶利米的建议下，西底家这时前往巴比伦，向他的宗主国效忠，重申他的忠诚。
    接下去的一连串难处中，耶利米都采取同样的方针。他指出被掳之民在巴比伦的光景，和留在耶路撒冷的余民相比，就如同好的无花果之于坏的(见耶二十四章)；当法老的军队带来短暂的解困，迫使迦勒底人撤退时，耶利米断言迦勒底人还会回来，并且要用火焚烧王官，圣殿，使全城付之一炬(三十七章)；由于迦勒底人熟知耶利米的主张，所以他们在最后攻陷耶路撒冷后，保护了他的性命，并容许他自由选择居住的地方(四十章)
    对他的好友来说，耶利米的劝诫似乎很怯懦，缺乏信心和勇气口他难道真的站在巴比伦的一边而厌弃耶路撒冷吗？他真的不顾百姓的利益吗？如果他们持着这种疑问，待他们发现耶利米在西底家统治早期，曾呼吁他们聆听有关巴比伦覆亡的预言时，就会立刻恍然大悟。这段预言曾记录下来，交给王官的大臣西莱雅，要他随西底家被掳到巴比伦之后，私下读给同被掳的人听，然后把一块石头拴在书上，扔在伯拉河中，并且口中要说出这一番足以令旁观者惊骇的话，「巴比伦因耶和华所要降与他的灾祸，必如此沉下去，不再兴起；人民也必困乏」(见耶五十一59-64)

    —、巴比伦覆亡的预言
    巴比伦的荣耀。耶利米用生动的想像力描述他的荣耀和美丽。他素来是耶和华手中的金杯，是他争战的斧子和打仗的兵器。他的影响力深而长远。他住在众水之上，财力雄厚，地饶物盛。他像一棵树，枝叶延伸，覆庇着周围列国。他是列国之后，举目四顾之际不禁志得意满，认为将永享安逸，远离灾祸。他的大君王说，「这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀么」(但四3O)。
    神的辩驳。全能的神会用他来作分崩离析的工作，他在列国中的作用就如同远古时代冰山之于岩石，或每年冬季寒霜粉碎地表的尘士一样。然而巴比伦滥用了神交付给他的权力，用在不义、自私的目的上。他在执行神命令的时候，过于残酷无情。他的军队行经之处，溅满了无辜人的血。因此耶和华为他设下网罗，要攫住他像捕获野兽一样。他要打开兵库，拿出他恼恨的武器来。
    但是神特别要因巴比伦苦待他的百姓而惩罚他。锡安的居民喊道，「巳比伦干尼布甲尼撒吞灭我，压碎我……用我的美物充满他的肚腹。愿这罪归给他。」因此至高者要给他们伸冤，替他们报仇。「巴比伦怎样使以色列被杀的人仆倒，照样他全地被杀的人，也必在巴比伦仆倒……因为耶和华是施行报应的神，必定施行报应。」
    对他仇敌的呼吁。大旗竖起，号角吹响，列国聚集。亚拉腊，米尼，亚实基拿各国前来，还有玛代的君工，省长，并他们所管全地之人。他们的马蹄声响彻天边，彷佛蚂蚱过境，遍布全地。列国向战神献祭，争战的消息在四境散播。大地在辎重兵器的辗压下不禁颤抖。先知喊着说，「看哪，有一种民从北方而来；并有一大国和许多君王被激动，从地极来到。他们拿弓和枪，性情残忍，不施怜悯；他们的声音像海浪勾訇。巴比伦城阿，他们骑马，都摆队伍，如上战场的人，要攻击你」(耶五十41一42)。
    攻击。弓箭手仔细检查城的每一面，以确保无一人逃脱。他们奉令尽量射杀，不要吝惜箭枝。如今战争的呐喊已经响起，攻城即将开始。看哪！巴比伦降服了，他举手示降；他的堡垒坍塌，城墙倾倒；巴比伦的勇士止息争战；他们的勇力衰尽，好像妇女一样。看哪！他的王宫冒出火焰。报信的从城中各角落跑来，向巴比伦王报告同样的消息一一一城的四方被攻破了，渡口被占据了。
    这城的覆亡。接着这城被交在野蛮的军队手中。毫无抵抗力的软弱百姓饱经蹂躏。四处抢劫横行。他的谷仓被劫掠，财宝遭搜刮。所有被巴比伦以残酷手法拘禁的被掳之民，特别是犹太人，都重获自由。他们喊道：「我们各人归回本国；因为他受的审判通于天上，达到穹苍。」
    如今他的城变作荒场，干地，沙漠，永无人烟，只有豺狼世世代代居住在那里，正如神倾覆所多玛，蛾摩拉和邻近的城邑一样。
    这是耶利米预言巴比伦的话，当时那城正如日中天，鼎盛一时，可能是世界空前最大的城市。到他的预言应验之前，还有七十年的时间；但历史本身是最准确的。若将这段论及巴比伦倾覆的预言与雷雅德(Layard)的研究比较，就会发现预言中的每一个细节都照所说的发生了，甚至包括苇塘被火烧着，送信的互相碰面，巴比伦的勇士沉醉不醒，以及这城的荒凉持续了数百年之久等等。
    「他们饮酒，赞美金银铜铁木石所造的神。当时急有人的指头显出，在王官与灯台相对的粉墙上写字......当夜迦勒底王伯沙撒被杀；玛代人大利乌取了迦勒底国。」
    二、大巴比伦。历史上每一个世代，都有巴比伦和其对手。与塞特世系相对的，是该隐；与闪相对的是含；与亚伯拉罕相对的，是基大老玛；与以色列相对的，是尼尼微；与耶路撒冷相对的，是巴比伦；与教会相对的，是罗马；与新耶路撒冷相对的，是大巴比伦；与羔羊的新妇相对的，是骑着野兽的淫妇。神在何处建立他的国度，魔鬼就在那里派它自己的偻罗相抗衡。
    耶利米忧国忧时的心，因着预知他们仇敌的灭亡而得了安慰。当被掳到巴比伦的百姓坐在河边，将琴挂在柳树上，想到故国家园而哭泣时，耶利米的话被诵读出来，必然启发了他们的信心，爱国热诚，和不可磨灭的仇恨：
    将要被灭的巴比伦城阿，
    报复你，像你待我们的，
    那人便为有福口
    拿你的婴孩摔在磐石上的，
    那人便为有福(诗一三七8-9)。
    同样的，当大国的迫害纷至，异教徒倾尽全力企图将基督教从历史上铲除时；当后来罗马天主教会想用恐怖的异端裁判所熄灭福音的真光(其实这福音在历世历代，都不乏真正的见证人)时--神受苦的儿女就回到启示录，读那记录敌基督的势力终将灭亡的经文；这些敌基督的势力或是以异教徒的形态出现，或是以教皇制的样式出现，总是与神敌对的，也都是出自魔鬼那永不止息的恨。圣经对其命运的描述很容易使我们想到耶利米的话。他也有金杯，盛满了血，统治着世上诸王。他也同样被所迷恋的灭亡。神一再发声警告他的百姓从他那里出来，免得与他一起灭亡。正如西莱雅将一块石头扔在河里，同样的，一位大力的天使也将一块巨大的石块，好像大磨石扔在海里说，「巴比伦也将如此被灭绝，不再被人看见。」他的旧址将被野狗、秃鹰充斥；琴音、诗歌永远止息；住家的灯火从此熄灭；磨石的声音永远沉寂下来。

    研究预言的人常常认为灭绝巴比伦的这个强大势力是指七山之城罗马，如果这解释正确，毫无疑问的，到了千禧年，他的土地也将如巴比伦一样，荒废二千年之久。但是我们也可以将此预言扩大，相信任何形式的敌基督的势力，不论是假哲学，或古代的迷信，或重大的恶行如鸦片买卖，都将在以马内利大能统治以前凋谢枯萎；他的显现就是为要摧毁魔鬼的工作。他必须掌权治理，直到一切仇敌都被放在他的脚下。那时天上要传来众人的声音，好像众水的声响，有如雷的声音说，「哈利路亚，因为主我们的神，全能者，作王了。」
    让我们坚定信心：善必胜恶，教会必胜过世界，基督必胜过撒但；记住耶利米对巴比伦覆亡的预言应验了。「耶和华阿，愿你的仇敌，都这样灭亡，愿爱你的人如日头出现，光辉烈烈。」
    三、我们自己的巴比伦。每一个人的心灵里都有某种特殊形式的罪，使这个人特别容易受这个形式的罪之辖制；然而，屈服于这罪，却又叫人的心灵经常受折磨。你的眼泪和自责何其深痛！你在自己的暴君铁轭下辗转呻吟。你千方百计要逃脱缠绕着你的网罗，却徒劳无功，其绳索只有使你越缠越紧，无可自拔。
    但有一个救法为你预备妥了，正如神为受苦的犹太人预备了解救之道。他们的遭遇正是你一生的写照。他们是神的儿女，你也同样是神的儿女。他们可能一直住在神的约所筑起来的坚不可摧之堡垒里；你或许也是如此。他们企图藉着英勇的行为，努力，或与邻国结盟，来补足神保护的能力；你也是这样。他们最后完全失败，好像孩子手中的小虫被捏得粉碎，你不也如此？他们几乎放弃了最后一线希望；你也一样--不再存着任何得救的指望。但是神亲自拯救了他们，他也要同样救你。他彻底消灭了巴比伦，使它不再成为恐吓的力量；他也能完全拯救你，叫你不再惧怕惊吓--你将看见仇敌的尸体在海边堆积如山。
    你若要领受得救的福分，请接受以下的规则：
    1．除去你生命中一切已知的罪。是否有些不该起的誓言？试着-一回想。是否有些错误的行为应该纠正？把它们纠正过来！是否有一些隐密的习惯和素行，正啃噬着你的心？要甘愿被释放，并且详细告诉神。就你这方面来说，要除去一切偶像，因为神是忌邪的。
    2．将你的灵魂交托神。你无法控制它，但是神能。他创造了你，就能够保守你。他手下的一位天使既然有能力捆绑魔鬼，当然掌管众天使的主能拯救你脱离缠累着你的恶魔。如果基督在肉身时能洁净圣殿，他必然能赶走你心中的污秽；而一旦它们被驱逐出去，他就很容易使它们不再进来。他升上高天时，就被高举过一切执政掌权的、和黑暗的势力，你也与他一同被高举；当然永活的基督也能够将你的狮子和龙践踏在他脚下。你作不到，但他可以。把这些事审慎地、周详地、平静地交在他手中。不要说，「我会试试看」；要说，「我会信靠他。」不要定睛看你的信心，乃要仰望他。不要高喊「救命」，因为那表示你打算作一部分，让他作一部分，而你的那一部分必然是至关紧要的；不，你只需喊道，「保守我！」这样就把整个责任交给他了。
    3．认定全能的救主在你交托的霎时就已接受了你所交出的。它一离开你的手，就传到了他手里。要确信他已全然接收。不要「以为」他接受了，要「认定」他如此作。用不着反覆献身的行动，一再考察这行动是否正确。只需求告他接受你的本相，并且改变你。不要怀疑神明白你的动机和愿望，即使有时你无法达成所愿；他接受你一心求好的诚意。坚持地拒绝任何怂恿你疑惑他的建议。要勇于这样声明，「主耶稣能保守我所交托他的一切；尽管我只是一条虫，软弱，愚蠢，一文不值，但我已在神儿子的保守中；他已经拯救，正在拯救，我相信他将来仍要拯救。」或许你没有欢欣的情绪，胜利的凯歌，狂喜的经历；这些都无关紧要，只要安静、信靠他。狮子或许四处吼叫，但疲倦的羊只躺卧在羊圈里，安然无虑，因为大牧人用他的大能护卫着他们，免受一切恶魔的伤害。


芦苇矗立如石柱

耶利米书二十四、三十四、三十七章

    对一个天性敏感的人而言，被孤立是痛苦的。这类人很容易根据迅速而正确的直觉，察知人心的动向。当他直觉地明白他所渴望的同情已经像夏日的溪流干涸；热情已变成冷漠，友谊的温暖化为轻蔑的冷嘲时，他的精力就逐渐消退，天然的影响力遂在初春即冻结了。对许多人来说，被重视、被爱的感觉就像生命的气息一样缺之不可，他们可能对阿谀，财富，时尚毫不热衷；对于住在自己的同胞中也颇知足；但是他们天生需要一种同情的气氛，才能在那种环境下将自己的能力发挥得淋漓透澈。
    许多强壮、英勇的典型人物，都没有这种敏感、细腻的资质。这样也无可厚非。他们天生就是发现者，前锋，战士，有钢铁般的意志，和足以与挫折、失望抗衡的勇气。他们永远想不到，那些具有女性气质的人在作他们的工和见证时，要付出多么大的代价。这些人有敏锐的洞见，温暖的感情，对爱、恨异常敏锐，渴望同情、赞许和鼓励的言词。
    耶利米就是这一类人。温柔，畏缩，敏感，有强烈的情感，敢恨敢爱，天生不适于独挽狂澜。然而神的恩典介入他的生命中，用四十年的时间将他磨炼成一座坚城，铁柱，铜墙，与全地的君王，首领，祭司，众民相对抗。他们起来与他为敌，却胜不了他，因为神与他同在。他击败一切仇敌，维护了生命终极的标准。这种奇妙的毅力和轫性在他国家灭亡前的最后几个月里表现得尤其突显。我们必须在本章中叙述一部分的故事，以免错失其中有益的启示；因为如果神的同在能为他成就这么多，他的同在也能为最软弱的儿女成就同样的事。
    —、耶利米对王的态度。我们从以西结书的篇章里，得到许多关于耶路撒冷在西底家统治期间的情形。以西结虽然住在被掳之地，却仍忠心地以先知的眼光来预见耶路撒冷的光景，他的心思一直关注着他所爱的这城。从这亮光中，我们会发现他的预言格外有价值、有兴味。
    我们已经看见，西底家即位之后，会立下严厉的誓言效忠尼布甲尼撒王；更特别的是，在尼布甲尼撒的要求下，他甚至用耶和华的圣名来起誓。但是他还年轻，又软弱无能，完全被一群权臣所摆弄，那些人都倾向于与埃及结盟，企图借重埃及来挣脱迦勒底人的轭。
    早在大灾难临到之前两年，以西结就已清楚预言将要发生的事。他预先见到有使者被发去见法老，向他要求马匹和人手，以西结这样急切地问道，「他岂能亨通呢？行这样事的人，岂能逃脱呢？他背约岂能逃脱呢？」他又悲哀地说，「主耶和华说，我指着我的永生起誓，他定要死在立他作王巴比伦王的京都......法老虽领大军队，和大群众，还是不能帮助他」(结十七11一21)
    前面已看过，耶利米千方百计阻止王和众首领与埃及联盟；他并且当着假先知的面强调，如果这个愚昧的计划付诸实行，尼布甲尼撒尚留在圣殿中未掳去的器皿也将被掳到巴比伦(见耶二十七章)。尽管他苦口婆心一再劝阻，联盟的密谋还是达成了。西底家背弃了他向巴比伦王所起的誓。
    于是以西结所预言的事-一发生了。尼布甲尼撒工因犹太人的忘恩负义、轻诺背信而大为震怒，他集合了一支庞大的军队，展开迅速而无情的报复，一方面也是杀鸡儆候，警诫邻近列国。「有刀，有刀是磨快擦亮的；磨快为要行杀戮，擦亮为要像闪电；......人子阿，你要呼喊哀号， 因为这刀临到我的百姓，和以色列一切的首领；他们和我的百姓都交在刀下；所以你要拍腿叹息」(结二十一9-10，12)
    巴比伦王来到岔路口，那儿有两条路，一条通向耶路撒冷，一条通向亚扪的主要城市拉巴。他照例占卜，以决定去向。结果指示他进攻耶路撒冷，并要他以撞城锤、垒台等攻打该城。他上路的时候，耶和华临到以色列人，警告众首领，受报的日子已到，他们富除掉冠、摘下冕，因为耶和华要［倾覆、倾覆，而又倾覆」。似乎为了说明这项制裁行动的原因，神又-一列举出各种罪行，这些罪使得耶路撒冷的街道被血染红，被不洁的事物所污秽。这是综合地描述西底家在位最后几年城中的光景。这对耶利米是一段痛苦的经历，他的心灵必然因日以继夜目睹、耳闻百姓无法无天的恶行而伤痛(参结二十一18-27，二十二 1-16)。
    主前五百九十一年的十二月，围城的行动终于开始了。随着尼布甲尼撒大军的迫近，联盟迅速瓦解，耶路撒冷好像一座孤岛，孤零零地被迦勒底军队的狂风巨浪所包围。城内的百姓还有相当数量的储粮，他们一天天期待着法老以埃及人的侠义精神出兵驰援。
    就在这个紧要关头、西底冢派出两位知名人士去见耶利米，询问耶和华是否不再像往日那样眷顾他的百姓，一如他会一夜间消灭亚述王西拿基立那样。这对先知必然是极大的考验，只要他此时说一句安抚的话。就能消除众首领和百姓对他的敌意，使他身价提高，广受欢迎，过去横加在他身上的恶意批评......说他蓄意不良、欠缺爱国心等--也自然化为乌有。他为甚么不在这一次的围城中作以赛亚呢？为何不激动百姓凭着英雄式的信心奋起抵抗呢？为甚么不在他的话语中掺进一些得拯救的预言，来换取对他们的影响力，以便将来以这影响力为他们争取最大的利益呢？
    这些考虑可能一度闪过他的脑海。即使真是这样，也不过是瞬间即逝的。「耶利米对他们说，你们当对西底家这样说，耶和华以色列的神如此说，我要使你们手中的兵器，就是你们在城外与巴比伦王，和围困你们的迦勒底人打仗的兵器翻转过来，又要使这些都聚集在这城中。并且我要在怒气，忿怒，和大恼恨中，用伸出来的手，并大能的膀臂，亲自攻击你们。又要击打这城的居民，连人带牲畜都必遭遇大瘟疫死亡。以后我要将犹大王西底家，和他的臣仆百姓，就是在城内，从瘟疫、刀剑、饥荒中剩下的人，都交在巴比伦王尼布甲尼撒的手中，和他们仇敌，并寻索其命的人手中；巴比伦王必用刀击杀他们，不顾惜，不可怜，不怜悯，这是耶和华说的。」
    紧接着这一番可怖的话，他又指出现今惟一存活之计，就是出去归降迦勒底人，他们正围攻着这城的每一面。所有留在城中的人，必要丧命在刀剑，瘟疫，饥荒之下。他们好像无法食用的坏无花果，命定要被抛弃废置。但那些归降巴比伦王的人必得保全性命(见耶二十一章，二十二1- 9，二十四章)。
    耶路撒冷被围困期间，每一天空中都充满着战士的呐喊，攻城锤沉重的锤击声，受伤者的呻吟。耶利米这时再度壮胆去见西底冢，带给他痛心的消息--没有任何方法能挽救这城被攻陷、焚毁，因为神已经将它交在巴比伦王手中，那时西底家必要被掳，面对面站在巳比伦王面前。「他要口对口和你说话，你也必到巴比伦去。(结三十四3)。
    二、他对蓄奴的犹太人之态度。耶利米激烈的言词也可能唤起百姓沉睡的良知，他们在西底家的建议下开始为自己的罪作某种程度的补偿，一方面加强防御工事，一方面释放奴隶，还予自由。这项释奴行动是在庄严的仪式下完成的，他们在圣殿中将牛犊劈成两半，犹大的首领，耶路撒冷的首领，太监，祭司，和众民都从其中经过，意思是说，如果我们背约，重新奴役我们的希伯来弟兄，愿耶和华将我们劈成两半，如同这牛犊一样。
    百姓的心洋溢着喜悦，一支强悍的卫队组织起来了。最值得雀跃的是，这国作了神眼中看为对的事。大约两个月过去了，尼布甲尼撒的攻击次数日益减少；围城的大军人数开始锐减；不久军营拆下了，整支军队班师回去了。干戈声平息下来，撞城锤沉寂了，城内的百姓不禁呼出一大口气！长久以来困居城墙内的百姓终于可以自由往来，进出无疑了。这段暂时的解困，其实是因法老军队的逼近而导致的。犹太人以为再也不会看到他们的仇敌了，他们可以趁机好好嘲弄耶利米一番。同时他们也撤销了释奴的誓言，招回仆人俾女，继续奴役他们。
    在这一段举国庆祝解围的时期，先知的话看来似乎是捏造的，百姓由畏惧转为憎恨这个敢于发言的先知；似乎耶和华都弃绝了他；这时他若要挺身与众人相对立，毫不妥协先前的话，实在需要非凡的信心和勇气。然而他丝毫不松懈自己的责任。百姓的糊涂，他们如何背叛自己的誓言；为奴之人的失望和痛苦，耶和华的名遭到粗鲁的蔑视--这一切迫使他不得不说话。「看哪，我向你们宣告一样自由，就是使你们自由于刀剑，饥荒瘟疫之下；并且使你们在天下万国中抛来抛去；这是耶和华说的......在我面前立约，后来又违背我的约，不遵行这约上的话，我必将他们交在仇敌和寻索其命的人手中，他们的尸首必给空中的飞鸟，和地上的野兽作食物。并且我必将犹大王西底家和他的首领，交在他们仇敌和寻索其命的人，与那暂离你们而去巴比伦王军队的手中。耶和华说，我必吩咐他们回到这城，攻打这城，将城攻取，用火焚烧；我也要使犹大的城邑变为荒场，无人居住」(耶三十四章)。
    说出这一番话，实在需要特别的道德勇气和对神同在的体认才行。他们听了以后必然勃然大怒，对这位寂寞的先知交相责难。表面看来，似乎假先知的话应验了，耶利米的话落了空。他的对手如果艮心未泯，在愤怒之余或许也听到良知的声音在抗辩：耶利米才是真正道出了耶和华的话。
    三、他对围城暂解的态度。全城欢欣鼓舞，迦勒底人撤退了，他们显然不是法老的对手，以后再也不会回来了。云散天晴，再也没有可惧怕的仇敌。然而耶利米始终不改他的论调。那就像春天鸟儿初啼声中夹入了乌鸦的嘎嘎声，多么泄气！讨人嫌！岂不是在一片苟安中散播惊惶、疑虑！其实他也愿意随波逐流，与众同乐，但他不敢。当西底家王打发使老向他询问耶和华的旨意时，他厉声回答，「你们不要自欺，说，迦勒底人必定离开我们；因为他们必不离开。你们即便杀败了与你们争战的迦勒底全军，但剩下受伤的人，也必各人从帐棚里起来，用火焚烧这城」(参耶三十七1一10)。
    神的先知已清楚预见迦勒底与埃及争战的结果，因此他无法支持百姓蒙解救的虚假盼望。耶利米已预见埃及的子民要蒙羞，被交在北方人的手中；他甚至呼吁他们在埃及各地宣告入侵的消息(参耶四十六13-28)。以西结也有同样的看见：「我必使巴比伦王的膀臂有力，将我的刀交在他手中；却要打断法老的膀臂，他就在巴比伦王面前唉哼，如同受死伤的人一样」(结三十24)。
    这事以后不久，耶利米趁着迦勒底人撤离的机会，去探视他在亚拿突的产业，以收取他当得的分，或许是地租，也可能是祭司家庭当得的十分之一奉献。他正通过便雅悯门的时候，被一个守门官发现，这人的家属素来与耶利米有嫌隙，他立刻把握机会对先知施以报复(见耶三十七13)。他一把抓住先知说，「你是投降迦勒底人哪。」这个控诉多么荒谬，因为迦勒底人已经撤退，而且看来他们似乎不会再回来了。尽管耶利米严词否认，这个托辞却给伊利雅足够的理由，用暴力将先知带到首领面前，首领们也乐于见到他们一向痛恨的耶利米落入他们手中，就好像祭司乐于看到犹大出卖耶稣一样。
    前一个王在位时，耶利米也曾遭遇到同样的困境，但沙番的儿子亚希甘出面相救，才使他免于一死；如今亚希甘可能已死亡或被掳。西底家又太过懦弱，即使知晓先知身处危险，也不敢挺身相救。于是首领将耶利米打了，然后把他囚进阴暗、潮湿的地下土牢中；耶利米在那里渡过了几天暗无天日的生活。
    不久以后西底家可能受良心的谴责，或者因前方传来的消息而心生警惕，就打发人将耶利米提出来，焦急地向他探问，「耶和华有甚么话临到没有？」
    这对耶利米而言，是多么难得的机会，去修剪他的言辞，用委婉的语气，缓和地道出这个不受欢迎的真理。他这样作可以因此讨王的欢心，救他脱离眼前的折磨。但是他和以前一样，坚持不妥协。「耶利米说，有；又说，你必交在巴比伦王手中。」
    接着他向王恳求，免除他所受的严厉刑罚，王答应了，立刻下令把他交在护卫兵的院中，每天从饼铺街取一个饼给他，直到城中的饼用尽了。在此同时，迦勒底的军队已击败法老，正班师返回，再度将耶路撒冷层层围住，好像一座铁墙，逐渐逼近，终至使耶路撒冷覆亡。
    我们读这个故事的时候，很自然会对这个敢于单独站在神一边，奋力抵抗全国的先知心生敬佩。他使我们想到第一位到东印度宣教的季根伯格(Zieeenbale)，他曾独自对抗整个政权的势力，他们企图摧毁他初绽开的宣教花蕾；还有耶德逊(Judson)，为了缅甸的救恩，不惜与王相敌对；另外还有莫法德(Moffatt)，单枪匹马进入非洲蛮荒地区。我们惟一的职责就是站在神的计划里，作他的工；用他的同在来包裹我们的心灵；时常将耳朵敞向他那永恒的确据，「我与你同在，要拯救你。」这样我们就能跳过障碍，安然通过敌人的阵营，好像神殿中的柱子一样坚立不摇动。


落在地里死了

耶利米书第三十二章

    耶利米被囚在护卫兵院内的时候，神的话临到他，说不久之后他的叔叔要来，求他买下他叔叔在亚拿突的那块地。这消息颇令他惊讶，因为他清楚地从神那里知道，这国即将倾覆，这地快要成为荒场。四十年来他不断向百姓宣告的信息只有一个，就是这地必须因百姓的罪守安息日，作为对他们的审判；而现在神却要他在亚拿突买地开垦，这似乎与他传讲的信息背道而驰。神的命令使他犹豫了一会儿，或许他心中开始疑问，他素来不断在百姓耳旁重复宣讲的信息是否有所失误。
    然而他至少外表未露出任何困惑的迹象。他叔叔的儿子一进入院内，提出要求，先知就立刻接受他提出的条件，以七十舍客勒(约合两英镑)的价钱买下了那块地。
    此外，耶利米还不惮其烦地亲自处理一切记录、见证的手续，好像他马上就要开始经营那地一样。他没有省略任何一个表格；最后他将两张契约交给巴录--一张是封纹的，上面载着售价等较隐私的部分；另一张是敞开的--当着巴录和众人眼前放在瓦器里，存留起来。可能一直保留到他们从被掳之地返回时才被人打开。我们可以想像当人们再度启开这些文件时，必然又是另一番心境和感触了。
    然而在这个喜气洋溢的场合，耶利米却未分享到任河喜乐。他照神所吩咐的，完全倚靠着神，虽然一个极大的黑暗阴影正笼罩着他的灵魂，正如主耶稣在十字架上的情形一样。确实，在他生命的这个阶段，他就像一个隐藏的瓦器，里面装着这个国家蒙拯救的契约。他是瓦器，但所盛的是天上的宝贝。他好像一粒麦子，落在地里死了，但其里面所蕴含的生命原则，却透过死亡而大大出来，只有经过秋季的腐烂、败坏，整个耕种的过程全部完成时，它才能成为人的祝福。
    —、午夜的黑暗时刻。任何东西都是惟有透过服事，才能达成其生命完整的意义。一小块铁在成为一部大机器的零件之前，是孤独的，无用的。一粒藏在木乃伊盒子里的玉米种子，单独地存在那里达三千年之久，只有在它经过死亡，吸收了大地的精华，露水，阳光，空气，长成金黄色的玉米之后，它才体会到存在的目的和荣耀。一个人若过着自以为满足的生活，他惟一的目标就是实现个人的野心，这种人永远啜饮不到生存的甜美滋味，他的全人也不能得到十足的发展。只有当我们为神、为人而活的时候，我们才能实现本性中那最蒙福的潜能，满有基督长成的身量。因此，更深一层说，耶利米绝不会懊悔他将一生的精力和时间用来服事他人。如果他未服事人，反而逃避早年的呼召，那么他的一生将是何其悲惨可叹，其程度适足与他本性中高贵的资质、充实别人生命的能力成正比。
    但是，人若不肯付上代价，放弃这世界视为宝贵的事物，就不可能献身于服事他人的大业。用基督的话说，一粒麦子必须落在地里死了，才能结出许多子粒来。对麦子而言，死亡是必须的，如此才能将封锁住生命本质的壳打破。对人而言，己生命的情欲、诱惑必须先死去，人的灵才能出来，从神那里寻求供应，进而供应四围人的需要。这样我们就明白了为河耶利米备尝缺乏和悲伤。死在他里面发动，生就得以在以色列中发出，也在一切读他预言的人里面发动。
    他对人类的亲情是死了——早年神曾对他说，「你在这地方不可娶妻，生儿养女。」他在亚拿突的乡亲，他父家的人都反对他。他的知己好友、与他一同前往圣殿的伙伴，纷纷背叛他。他心中洋溢的感情是针对整个以色列民族的，而不是倾注在家庭、故乡这个窄狭的圈子里。
    他对朋友的好意是死了——人很难对此冷漠视之。当我们一帆风顺，四周吹着爱和景仰的温煦和风时，我们较容易竭尽己力，作最好的表现。情感丰富、敏锐的耶利米更容易感受到这种影响力。然而他从一开始，就不断面临着人们的辱骂和憎恶。没有任何记录提到有人对他口出感谢或鼓励的话。他悲哀地喊道，「我的母亲哪，我有祸了，因你生我作为遍地相争相竞的人；我素来没有借贷与人，人也没有借贷与我，人人却都咒 骂我。」
    他对爱国的自尊是死的。没有一个爱国者会允许自己对国家绝望。不论乌云如何密布，反对的逆流如何高涨，他都相信自己的国家必然会安渡风暴，化险为夷。他不会允许自已被绝望的心思所盘据，必然会奋力赶走这种思想，视其为叛逆不道的。然而耶利米却反其道而行。从没有一个人类的心像他那样真挚，从没有一种爱国思想像他的那样炽热高贵。他对以色列的信心包括在他对神的信心里面。但他不得不说出那番引起众首领反感的话，他们甚至要置他于死，因为他使作战的兵士手软无力。
    他对人身的自由是死了。他的事工有一大部分是在狱中完成的。我们不断读到他被锁起来，无法继续出声。他的朋友巴录一直担任他的中保和传话者。这对他必然痛苦不堪。他的作品充满了对大自然的向往和描述；身系囹圄对这一颗温柔易感的心是何等的折磨啊！
    他对一向所宣讲的预言上是死了。在耶和华吩咐他买下哈拿篾的田地之前，他从未怀疑过耶路撒冷危急的命运。他无可避免地将被刀剑，饥荒，瘟疫，烈火所毁灭。他在公、私场合中所说过的一切话，都是在印证这一点。但是如今神命令他的话却似乎暗示着这地仍要存留，由其地主开垦。
    二、耶利米的行为。只有极少数的人，像耶利米这样，如此近似地与救赎主行经同样的路径。他几乎被剥夺了人类最珍贵的一切东西。但这同时，他也从三方面得到安慰和支持。
    (1)他祷告。他的日记如此摘录：「我将买契交给尼利亚的儿子巴录以后，便祷告耶和华说，主耶和华阿！」是的，他也从这个举动中受到激励，因为这事件以后不久，消息传来，犹大王的宫室被拆毁，以便用其建材兴建抵挡敌人的高垒，他的心在震惊之余，耶和华的话临到他说，「你求告我，我就应允你，并将你所不知道，又大又难的事指示你」(见耶三十三1一5」。
    灵魂遭遇难处时，祷告的助益最大。你或许看不清楚神，或许只能在浓雾中摸索探向神所在的地方，只能背诵神和你知之最详的事；像耶利米那样在祷告结尾时说，「看哪」(耶三十二24)。不管怎样，要不断的祷告，「凡事藉着祷告，祈求和感谢，将你们所要的告诉神。」神所赐的平安就会降下来，包裹你饱受忧患的灵魂。
    (2)他安息在神的话语上。先知的灵被神的话所滋养。他喊道，「耶和华万军之神阿，我得着你的言语，就当食物吃了；你的言语是我心中的欢喜快乐。」一个人陷于悲伤时，劝他去读圣经，似乎有些冷酷；但除此以外再也没有更好的法子了。因为话语的后面是道，在人子行走的花园里，在会幕里，那「日头」发出的光都是健康、舒适的。多少时候神的儿女转向他的话语，好像救主在最黑暗的时刻浮现他心灵上的是神的话一样，就从圣经中找到了一篇诗，或基列的香膏，以及那能医治人的生命树。
    (3)他忠心地守住岗位。「我便买了那块地。」我们服事人，当然不会总是遭遇到挫折，反抗，冷漠；但即使遇到了，也不可畏缩、退后。神的日光照好人也照歹人，他降下的雨露滋润他的儿女也滋润顽梗不知感恩的人。外邦人的气势好像冬天刺骨的寒风吹在你脸上，固然没有夏日的和风那样宜人，但只要你能辨得清前面的路径，就应该继续前进。一旦偏离正路，不管是右是左，都是极其危险的。当一个孤独的灵魂除了谩骂、反对之外一无所获，好像犯人被钉在十字架上一样时，它惟一的安慰就是看到那些拒绝他的人后来因他蒙了福；正如五旬节临到那些杀害基督的人一样。
    这是灵魂在愁苦中可以得到的安息。它俯在地上频频呼喊，「父阿，阿爸父！」它安息在父的应许中，服在死亡之下，但它确信永生和它所选择的目标正等在前面。
    三、补偿。所有的低谷都有高山，所有的深渊都有巅峰，所有的午夜都有黎明时分，所有的欣嫩子谷都有橄榄山。我们每一次为神或为人摆上时，都会发现在我们降服的那一刻，他就开始补偿了，正如他预先告诉先知的：「我要拿金子代替铜，拿银子代替铁，拿铜代替木头，拿铁代替石头」(赛六十17)。我们降服，并不是为了求报偿；但当我们只存单纯的心志降服时，就会明白基督若借用一只船或一位水手，他必然以满到船边的鱼回报。
    神并不是保留报偿直到新天新地的日子，那样太长久了。此时此地我们就可以得到。一个长年囚禁于地牢的人刚出来时必然难以适应，他害怕亮光，陌生人的眼光，以及生活的挑战；但是待他关节开始活络，四围的陌生消失之后，他岂不是得了报偿？别人的行动或许使我们饱受煎熬，朋友的冷漠可能难以忍受；但是神有更美好的要赐给我们，是远超过人所能想像的。
    耶利米发现了这奥秘。他的报偿来了。神成为他的安慰者，抹去他的眼泪，将未来展现在他眼前；越过长的通道，他看见他的百姓在自己的土地上耕种，百姓用钱买地，将买契封缄，正如他先前所作的。他听见欢喜快乐的声音，新郎、新妇的声音，那些带感谢祭到耶和华殿中之人的声音；他确信人子要来，他是大卫的苗裔，将坐在大卫的宝座上(参那三十二、三十三章)。另外他也从尼布甲尼撒王和余民对他的信赖上得了报偿，后面我们将论到这一点。如果他知道后世有多少的殉道者因他的事迹、预言得安慰，他必然会感觉他的患难若与那至高无比的荣耀相比，就显得多么微不足道啊。
    所有落在地里死了的人也一样。神不会遣忘或撇弃他们。坟墓或许幽暗阴森，漫漫长冬，寒风是那么凛烈刺骨；但春天将会来临，石头要被辊开，金色的树梗将在阳光下摇曳，结出累累的果实；而人们将因我们的经历，和眼泪、受苦、祷告的结果而得着滋养。


耶路撒冷的覆亡

耶利米书第三十八、三十九章

    在耶路撒冷被围困的那几个月中，可能合城里只有一个人心灵得享完全的平安和自由，那就是耶利米。当他戴着手铐，蹒跚迈向护卫兵的院子时，他的眼光超越了狭小的空间，望向将要来的伟大世代，那时犹大将披拯救，耶路撒冷要安然居住，正如西底家名字的含义一一耶和华是我们的公义。在进攻者和守城者的呐喊声中，从神来的平安临到他，这是那些在王官与城市中忙进忙出，奔跑劳碌的人所难以想像的。
    一、围城的可怖。前后长达十八个月之久，其间因法老大军迫近而有短暂的解围；我们很难揣测当时拥挤在这败亡之城中的百姓其心境的焦虑烦忧。我们只能从以西结的预言里略窥一二。他的话语彷佛一面镜子，将未来的事件反照出来。有一个大锅，里面装着各种上好的肉，被放在火上烧尽了；铁凿的异象预表迦勒底人的铁骑将围绕这城；百姓将按分两吃大麦，小麦，豆子，红豆，小米，粗麦；按制子喝水；他们缺粮，缺水，即使囤积的物品也被人夜间凿洞偷走——这一切生动地描述了围城的恐怖(见以西结书第四章)
    不妨花一点时间来想像这个拥挤的城市内部之情景，那里挤满了来自四邻乡村的农民和乡民，他们带着仓促中收拾的细软衣物，蜂涌而入耶路撒冷，希冀锡安城墙能护卫他们免遭残酷的浩劫。如果游牧民族如利甲人，都被迫不得不放弃他们传统的游牧生活，而定居在这大城中，相信还有更多原先散居山野的居民也作如是想。这群人数众多的难民，无疑地益添了这城防卫的艰难，他们充斥大街小巷，阻碍了军队的调动。
    上一章提到他们拆毁宫殿的一部分，用其建材修筑堡垒，这只是一个例子，说明西底家和他的手下正不遗余力地企图拦阻耶路撒冷遭血洗的噩运；他败亡的命运正如大浪排山倒海而来，其势锐不可当。测量队上下梯子忙碌着，工匠四处弥补城墙的缺口。他们不容片刻松懈。一群首领随时待命，去面对工匠的要求或敌人的威胁。这时储存的粮食和水正急遽减少，正如玛基雅的地牢，除了淤泥别无一物。
    这是起初几个月的光景，随着时间的逝去，更深的阴影开始笼罩全城，眼前是一片人间地狱。锡安的众于成列倒在家中，好像窑匠手中的陶器被击成碎片。妇人变得心硬如铁，拒绝让婴孩吸吮他的奶水。婴孩因舌干唇裂，甚至哭不出声来。年幼的孩子乞求面包，却一无所获。少女企图在垃圾堆上寻找食物，以减轻燃烧的饥火。贵胄也失去了他们的尊严威仪，好像傀儡一样在街上漫无目标地走着。丧身外来刀剑之下的人数，远不如因内部饥荒而死的人多。到了饥饿最盛时，有些可怜的母亲都不惜杀子充饥。最后，瘟疫开始蔓延，来不及掩埋的尸体引起的病毒；仿佛秋风扫落叶，攫走了无数逃过刀剑和饥馑之人的性命。耶路撒冷阿，你曾用石头打死先知，又流了义人的血，这是耶和华倾倒他震怒的日子。没有一只人手能点燃这火，没有人的愤怒能引起如此复杂、可怕的灾难。神阿，是你，在你的圣所中击杀先知和祭司，在街道上杀死老人、年轻人。你在你忿怒的日子杀了他们；你出手毫无反悔。
    耶利米一天天等待着，除了听四方传来的恶耗以外，他也束手无措。他就像一位医生，眼见某种可怕的病毒正侵蚀着他至爱的亲人，却想不出对策来；他无法减慢病毒蔓延的速度，他心要明白经过这阶段，致命的一日终必来到，而他却一筹莫展。
    二、耶利米承担的额外悲伤。除了和百姓一样受苦之外，耶利米更承负了心灵上的重担。显然他仍不断地对那些往来王官的人重复宣讲早先他对王所讲的信息，就是留在城中只有死路一条，不是丧命刀剑之下，就是被饥馑、瘟疫所亡；而出去归降迦勒底人，才是惟一的活路。他抓住每一个机会告诉他们，耶路撒冷终必被交在巴比伦王的手里。这一番话口口相传，引起全城的震惊。人们在大街小巷中议论纷纷，由于说这话的是耶和华的代言人耶利米，更加添了这番话的分量。
    众首领们深知保持民心士气的重要，自然不能容忍这类信息流传，他们极欲将任何影响士气的人置之死地，正如一个沉沉欲睡的人，不愿意被看门的狗唤醒，不惜将它射杀一样。年轻的王西底家与其说他邪恶，不如说他软弱无能，他不过是手下众首领的傀儡和玩偶罢了。因此他在他们的要求下发令，［他在你们手中，无论何事，王也不能与你们反对。」
    他们刻不容缓，立即将耶利米丢入玛基雅的牢狱里。牢狱里的水因长期的围城已被汲光，只剩淤泥，耶利米就陷在淤泥中。然而，神从不浪费时间；他忠心仆人的性命并未在这个暗无天日、呼救无门的地牢里结束。他用出人意料的方法送来援手。一位古实人太监——他可能只是无名之辈，因为他的名字「以伯米勒」的意思不过是「王的仆人」——这人有一颗敬畏神的心，他奇妙地预表了外邦人的心也向神敞开，并欢迎神的话语。他听见耶利米下狱的消息，就立刻去见王，那时王正坐在便雅悯门口。以伯米勒求王采取紧急措施，以挽救耶利米免遭毒手。
    西匠冢王一向耳软，谁的声音大他就听谁，这回他也轻易接纳了这位忠仆的建议，令他率领三十人前去营救耶利米。以伯米勒采取的方式非常温柔，他不单单以将先知从地牢里拉上来为足，更体贴地先去王官库房，拿了碎布和破衣服，放在绳子上，以保护耶利米的皮肤不被粗糙的绳索刮破。这项行动充满了女性的柔美，其芬芳一如马利亚为主所打破的香膏玉瓶。单单服事、帮助有需要的人还不够，我们必须带着基督的柔细和甜美去帮助人。最容易显露我们本相的不是我们作了甚么，而是用甚么方式去作。许多人可能带着绳索匆忙跑向地牢边，只有属神的君子会想到碎布和破衣服。虽然圣经对此事的记载着墨不多，但我们可以从这位仁慈的古实人对耶利米的殷殷吩咐，读出所蕴含的深意。「这样，他们用绳子将耶利米从牢狱里拉上来；耶利米仍在护卫兵的院中。」
    从这时起，直到城陷，先知都被保护在安全的地方；在紧要关头，王甚至私下来见他，征询他的意见。最后一次，这两个人又面对面了--一位是王，一位是先知，分别代表若软弱和能力，一位正从大卫的宝座上殒落，另一位则闪耀着真理和公义的光芒。西底冢又一次问到结局，他得到的答案仍是同样在人看来愚不可及的--留在城中必死无疑，出城归降方有生路。
    「出降？」西底家实际上这么说，「绝不行！这样作有辱我的王室血统！我怕那些投降迦勒底的犹太人戏弄我，迦勒底人一定会把我交在他们手里。」
    耶利米说，「迦勒底人必不将你交出。」接着他以请求的语气说，「求你听从我对你所说耶和华的话；这样，你必得好处，你的命也必存活。」最后他用生动的字句描述王若留在城中，城一旦陷落的情景。他将成为归降之犹太人的笑柄，并且被他自己的后妃、儿女嘲笑，他们那时将被带到迦勒底人那里，为了取悦新的主人，他们不惜对他百般侮辱讥讽。
    耶利米的劝诫使我们想到主曾五度重复的一句话，他说凡要保住生命的必要丧掉生命，凡舍掉生命的必得着生命。不是节省力量，而是用来服事；不是埋葬恩赐，而是加以发挥；不是贮藏种子在谷仓中，而是撒播出去；不是跟从世人的计谋，而是完全降服于神的旨意--这样我们就能找到一条平安、蒙福之路。有信心的人不是凭眼见或感觉判断，他所遵循的轨迹非世界所能看见，他的行动直接由从圣灵来的指示所规范，这启示往往是透过神的话语而来，并且与他的常识判断互相配合。
    西底家的懦弱由一点可看出：他要求耶利米不要将他们谈话的真实内容透露给众首领知道。我们很难批评耶利米向那一群好奇的首领隐瞒谈话内容的作法是对是错。他的回答确实有些闪烁其词，这和他先知的身分似乎有些冲突。但另一方面，众首领亦无权盘问他；他没有义务将真相全盘道出。我们没右必要满足别人无谓的好奇心；但是我们在言语行为上必须光明磊落，当我们对有权知道真相的人声明是说真话时，就要完全的诚实。在这个例子中我们看见，先知以忠君的义气来保护王，这恐怕是他对王室最后一次尽忠的行动；四十年来，他的一片忠诚之心已使他将内心的血泊泊倾倒在他的泪水，哀求，和牺牲中。
    三、这城的命运。防御要塞最后终于被攻破了一个缺口，敌军蜂涌而入，好像狂涛绝堤，夹着排山倒海的威势而来。世上的诸王和全地的居民从未想到，敌人会有一天进入耶路撒冷的大门；但这一天确实来临了。惊恐万分的百姓从下城涌向上城；他们的家则任由残暴的大军蹂躏
    各种形式的痛苦都聚拢在这城里，好像兀鹰集结在沙漠中骆驼的死尸上空。那些为了活命而困兽犹斗的男子何等可悲啊！但最可怜的还是妇人，少女，孩童，和婴儿。战争总是残酷的，然而还没有一个历史家的手，敢揭开此帘幕，以赤裸裸的笔法尽述这城在尼布甲尼撒的铁骑下所经历的悲惨一幕。「巴比伦王其余的一切首领，都来坐在中门。」他们在那里发号施令，准备对逃往上城避难的百姓作最后致命的一击。
    那天下午，大卫的旧宫中挤满了焦虑的人，急着共商大计。他们要不计一切保留住王室，
    「耶和华的受膏者……我们鼻中的气」(哀四20)。最后决定，一待夜幕笼罩大地，西底家和他的妃嫔就由所有战士护卫，从凿好的一个城墙出口向南逃逸，这正应验了以西结的预言。「他们中间的君王，也必在天黑的时候将物件搭在肩头上带出去；他们要挖通了墙，从其中带出去；他必蒙住脸，眼着不见地」(结十二12)。
    这支队伍在夜色中悄然向前移动，各人带着自己的细软或财产，穿过两旁噤不作声的卫士，消失在黑暗里。他们只要在天亮以前抵达耶利哥平原，就有希望逃脱仇敌的魔掌。那一整夜西底家必然不断想到耶利米最后对他说的话。「你必不能逃脱他的手，定被拿住，交在他的手中。」「祸哉，那与造他的主争论的，他不过是地上瓦片中的一块瓦片。」西底家已经不是第一次，也非最后一次，企图从神话语的天罗地网中逃脱。
    然而，不知怎的消息外泄，传到迦勒底人耳中，他们立刻发动大军追赶。「追赶我们的，比空中的鹰更快；他们在山上追逼我们，在旷野埋伏，等候我们。耶和华的受膏者……在他们的坑中被捉住」(哀四19一20)。这是耶利米的哀歌；但是以西结对那一个可怕、难以忘记的夜晚，有更深刻的洞见： 「我必将我的网撒在他身上，他必在我的网罗中缠住……周围一切帮助他的，和他所有的军队，我必分散四风，也要拔刀追赶他们」(结十二13一14)。
    第二天早晨耶路撒冷的情形，和一个月之后上城也落入征服者手中时这城的遭遇，都一一记载在耶利米哀歌里。被杀之人的尸体遍布街道和屋子里；然而这些死在刀剑下的人，或许比成千被放逐，或被卖为奴，一辈子饱受折磨的人要幸运。不久之后，烈怒的火也开始席卷圣殿，王宫，公共建筑，住家，这座会以他的美丽和圣洁着称的城市，如今只剩下一片焦土，先知的耳朵听见这败落之城的灵在哭喊：
    你们一切过路的人哪，
    这事你们不介意么？
    你们要观看，有像这临到我的痛苦没有？
    就是耶和华在他发烈怒的日子
    使我所受的苦。
    所有路过的人都为这城鼓掌；他们发出嘘笑，连连摇头说，这就是人们所称全美的，称为全地所喜悦的城？他一切的仇敌都向他大大张口，虎视耽肱；他们咬牙切齿说，我们已将他吞噬了。这正是我们期待的一日，我们终于目睹它的来临。耶和华应验了他的话，成就了他所定的。他倾覆了，并不顾惜，他使仇敌夸耀。锡安山已荒凉，狐狸也行在其上(见哀第二、五章)
    至于西底家，则被带到利比他，尼布甲尼撒王所在之处；当时厄布甲尼撒可能也未料到耶路撒冷会陷落得如此迅速。这位残酷的王当着西底家的眼前杀了他的案子以及犹大的一切贵胄。最后，可能是厄布甲尼撒亲自动手，用剑剜出了西底家的眼睛。
    流亡到异邦的这段行程，实在值得艺术家去描绘出来。脆弱的妇女和幼嫩的孩童被迫日以继夜地徒步跋涉；先知和祭司一起淹没在他们所导致的灭亡狂潮里；贫穷人和富人在剑矛或鞭子的催促下并肩蹒跚前进。他们通过约但河谷，越过大马色，然后用三十天之久穿越险恶的旷野，重踏他们先祖亚伯拉罕当年走过的足迹，而在此同时，列国却幸灾乐祸地一旁围观。许多年之后，这段日子的悲苦回忆导致以色列人因以东的毁灭而狂喜。「耶路撒冷遭难的日子，以东人说拆毁...... 耶和华阿，求你记念这仇」(诗一三七7)。这位先知在愁苦中得到一线希望，那就是有一天从神来的征服者要使以东人血流成河。
    神将他的百姓交在迦勒底王手中，他在圣所里用刀杀尽少年人，对老幼男女一无怜悯，格杀不误。他又将神家中一切的器皿，不论大小，连同圣殿中的财产，王和众首领的财宝，都带到巴比伦。他又焚毁圣殿，和耶路撒冷的城墙，把所有官殿和器皿都放火烧尽。至于侥幸在他刀剑下逃过一死的人，则被掳到巴比伦，充当他和他众子的奴仆。
    早在几年前，就是约雅敬在位第四年，耶利米就向他的朋友和代笔人巴录保证，虽然他在执行耶和华的使命时会遭遇到各样危险，但在耶路撒冷最后的覆亡时刻，他的性命却要得以保全。「耶和华如此说，我所建立的我必拆毁；我所栽植的我必拔出；在全地我都如此行。你为自己图谋大事么？不要图谋，我必使灾祸临到凡有血气的；但你无论往那里去，我必使你以自己的命为掠物，这是耶和华说的」(耶四十五4-5)。就像挪亚从供水中被救出来，罗得逃脱了所多玛的毁灭，早代的基督徒在耶路撒冷最后一次覆亡时逃到城外山上，忠心的巴录也历经劫难而毫发未伤。那腰间带着墨盒子的人已画记号在他额上，六个手拿武器的人也未接近他(参以西结书第九章)。


乌云笼罩下的落日

耶利米书第四十一四十四章

    如果耶利米书最后部分是出于他的亲笔，那么他一定在耶路撒冷覆亡之后又活了二十年。但是这些年间他所受的悲哀愁苦与他前四十年公开服事时所经历的不相上下。似乎就他外在的遭遇而言，先知耶利米的一生所包含的难以舒解的悲伤，除了主耶稣之外，无人能堪比。解经家在解释以赛亚书第五十三章时，都将其应用在耶稣身上，因为那一章讲到的是一个悲哀之子，好像羊在剪毛人的手下无声。我们固然可以在加略山的亮光下看到这种代死的、远非人能尽述的痛苦之深度，但是把它运用在耶利米身上也同样有意义。
    耶利米所受的苦可分为三方面-- 一 、记载在耶利米哀歌中的，是与耶路撒冷的覆亡有关；二、基大利的被杀，和出亡埃及；三、与被掳之民相关的事。然而在这些辛酸的经历中，总是会兴起一线希望和平安。四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡；常被交在死中，却透过死进入真生命里，确信主不永远赶运，他虽然会引起忧愁，但他有丰富的慈爱和怜悯。
    —、荒凉的城。一直到最近，才有人对耶利米哀歌的作者提出疑问。此书全文中未提到作者的名字，而这些优美的哀歌就在匿名作者的手下流传给我们。但一项古老的传说却将这些哀歌归给先知耶利米。在主前二百八十年完成的七十士译本，其前言中有这么一段介绍：「以色列人被掳，耶路撒冷荒凉之后，耶利米坐下来哭泣，为耶路撒冷唱哀歌。」拉丁文圣经又加上一句，「带着悲愁的心情叹息、哭泣。」据传耶利米写下这些哀歌的山洞如今仍可在耶路撒冷西边见到；每个星期五，犹太人聚集在哭墙边，背诵他这些悲哀的句子；墙边零零落落堆着少数古老的石块。因此，我们没有足够的理由推论说耶利米不是这本哀歌的作者。
    当大将军尼布撒拉旦完成他毁灭的工作，被掳之民排成长龙鱼贯迈向巴比伦时，这荒凉的大地给人多么大的启示啊！究竟有多少人被掳，我们无从得知；恐怕有数千人，主要都是富有阶层的人。只有贫穷人留下来开垦，免得这地再变成沙漠。但留下的人数也寥寥无几，只有少数的贫农稀稀疏疏分散在曾经人口繁盛如今却一片荒凉的城中。
    这城如今成为荒场，人烟稀少。他已成为寡妇。在爱他的人眼中看来，他似乎因昼夜哭泣而双眼红肿，脸颊泪水涟涟；他坛上圣洁的火已被熄灭；不再有朝圣者穿过锡安的大道前来守各种节期；他的城门坠落于地；他的居民被无情的火所吞噬。多少次耶利米徘徊在灰烬中；这儿是从前放祭坛的地方，那儿曾一度是至圣所。再过去是大卫的官殿，还有约雅敬为自己建的新宫，宽敞的窗子和朱红色的窗帘仍残余着痕迹；再过去是护卫院，他曾在这里被监禁数月；还有一处，是他多次站着警告百姓的地方。
    四周的大自然仍照着四时运转着，日夜照常交替，四季交相嬗递。大卫和希西家在位时就存在着的古老山峰，依旧矗立在微曦的晨光中。太阳升起，越过橄榄山，沉落在西边的海洋里。山丘溪谷依然美丽；因为锡安永远是美丽的。然而如今锡安却是一片死寂，只有豺狼、野狗的吠声偶尔划破寂空。
    这一切对耶利米的意义非言词所能尽述。没有一颗心比他更忠实。他对祖国的爱是如此紧密地与他的信仰生活相连结，以致于他感受的痛苦格外尖锐。预期到多年之后，那位人子也将坐在同样的山上，俯瞰着深谷，他或许也会慨然叹道：「耶路撒冷阿，耶路撒冷阿，你常杀害先知，又用石头打死那奉差遣到你这里来的人；我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。看哪，你们的家成为荒场留给你们。」
    二、基大利被害。在围城期间，显然尼布甲尼撒和他的众首领仍密切留意着耶路撒冷城内各党派之闲的景况；王特别指示护卫长要保护耶利米的安全。上城沦陷在他们手里之后，他们就将耶利米从护卫兵院中提出来。那时耶利米仍带着锁链，夹在其他被掳之民中，一同前往耶路撒冷以北约五里的拉玛。
    护卫长对耶利米说的一番话相当令人瞩目，他认识到耶和华施报应的公义，他说，「耶和华你的神会说要降这祸与此地；耶和华使这祸临到，照他所说的行了；因为你们得罪耶和华，没有听从他的话，所以这事临到你们。」
    耶利米手上的链子被解开了，他又重获自由，可以选择陪伴百姓去巴比伦，或者在全地任选合宜的地方居住。耶利米似乎略为犹疑了一会儿，护卫长就怂恿他去基大利那里定居，作他的助手，在他难钜的工作上替他出主意。于是耶利米再度结束无事一身轻的日子，重新肩挑起沉重的责任。
    基大利是约西亚王的书记沙番的孙子，亚希甘的儿子；亚希甘会被差去见女先知户勒大，求问新发现书卷上的话之意思。而在不久前的一个场合中，亚希甘也会拯救耶利米，免被贵胄杀害。显然这整个家族和神的仆人之间有着最强勒，也最温柔的连系。他们同感一灵，同受他所宣告的原则之规范。基大利一直秉守着这些原则，因此他们公推他是最合适的人选，去担任省长，管理分散四处的余民。耶利米就带着护卫长送他的粮食和礼物，前去见基大利。
    起先一切顺利。这位新省长基大利住在米斯巴，那是亚撒王在三百多年前建筑的堡垒，以抵御巴沙的入侵。这城位于岩石高地上，水源系倚赖一处深井供应。迦勒底的军队给予基大利相当的权柄。犹太余民开始对米斯巴产生一线希望。原先散在田野间、伺机反击迦勒底人的那些军长也立刻向基大利效忠，而被逐往摩押、亚扪、以东各地的犹太人也风闻而来投奔基大利。
    耶利米看见原先的混乱逐渐理出一个头绪，一定信感欣慰。他必然渴望竭尽全力去帮助基大利建立他的权柄。然而这一个梦想却因基大利惨遭杀害而粉碎幻灭。施毒手的是尼探雅的儿子以实玛利，他在基大利为他设立的宴席中，用刀杀了这位最称职的省长及其他的犹太人，又杀了迦勒底兵丁。第二天，这位双手沾满血迹的凶手意犹未尽，又杀死了七十位前来献祭的人。古老的深井填满了尸首。以实玛利接着又将众公主和米斯巴剩下的人都掳往亚扪人那里，亚扪王正是这次阴谋的共犯之一。
    这个悲剧为以色列人带来多么大的打击，其中最感失望、伤心的莫过于耶利米了。他正致力尝试着要使他的百姓安顿下来，停止反抗巴比伦王，以谋求和平生存之道。他知道巴比伦的统治至少还要延续七十年之久。
    然而百姓却先丧失了盼望，虽然约哈难以及他的众军长追赶上了以实玛利，救回被掳的众人、妇女、儿童，但他们中间却没有人敢返回米斯巴了；正如没有牧人的羊，被野狗驱赶、追杀、恐吓，他们最后只好离弃家园，往南方逃逸，想寻求埃及的庇护，因为过去一段岁月中他们的国家与埃及一直保持亲密的关系。
    他们带着耶利米同行。他们对耶利米的祷告和诚实深具信心，因为他的预言常常由事实得到证明。他们也知道他深得巴比伦王的欢心，并且相信他的祷告必蒙神垂听。因此他们把他当作挡箭牌；是他们民族最崇高盼望和传统的代表；他奇妙地揉和了政治家，贤哲，和先知三重身分。
    他们暂时在金罕住下。这个地名使我们想起大卫几度逃离及返回耶路撒冷时曾在此驻脚。这里也是商旅离开巴勒斯坦边界，前往埃及途中必经之地。他们在这里开始激烈的辩论，是否要继续前进或掉转回头。最后他们来见耶利米，请他为众人祷告，求神指引他们河去何从。他们表示愿意完全遵行神的旨意，事实上这是违心之论，因为他们内心早已定意要往埃及去。
    耶利米用十天的时间祷告。然后耶和华的话临到他，他就召聚所有的人来，向他们宣告神的指示。他奉耶和华的名说，「你们若仍住在这地，我就建立你们，必不拆毁，栽植你们并不拔出......不要怕你们所怕的巴比伦王......因为我与你们同在，要拯救你们脱离他的手。」换句话说，如果他们坚持去埃及，冀望从此不再遭遇战争，不闻号角声，不再缺食忍饿，他们就必被刀剑，饥荒，瘟疫吞噬；他们将令人辱骂，惊骇，咒诅，羞辱，永远不得再见家园故土。耶利米一边说，一边似乎也意识到，在这十天祷告祈求的阶段，他们中间偏向去埃及的势力已更加高涨，他的这番话已无力挽回狂澜了。
    果然如此。他说完了神差遣他说的话，众首领就指控他说谎，曲解神的话。他们不愿意明明说他叛逆，就归罪于他的忠实朋友已录，说是巴录居中挑唆他，以诱使他们返回迦南，被交在迦勒底人手中，不是被掳，就是被杀。因此饱受惊吓的百姓忽忽往埃及去，住在跨越边界以后约十里的答比匿。
    这种顽强、执迷的态度，只有徒增耶利米的痛苦，他们不但不接纳他的劝诫，反而暗示他背叛众人的利益。四十年来，他苦口婆心地劝导他们、服事他们，要将他们带回到对他们列祖的神那种单纯、绝对的信心上，他们却如此恶毒地曲解、中伤他！
    三、埃及。他力排众议的一生并未到此结束。百姓在新住处安定下来之后，神又指示他用手拿几块大石头，藏在砌砖的灰泥中，就是在答比匿法老的官门边。神说，「我必召我的仆人巴比伦王尼布甲尼撒来，在所藏的石头上我要安置他的宝座；他必将光华的宝帐支搭在其上。他要来攻击埃及地……将庙宇焚烧，神像掳去；他要得埃及地，好像牧人披上外衣，从那里安然而去。」他实际上是说，「你们以为这样作能逃避可怕的敌人，其实是自投罗网。」
    以后究竟又过了几年，我们无从察知，这段时期内，巴比伦王忙着围困推罗，因此无暇实行他攻打法老的计划。而犹太人也在埃及各地扩散，上埃及和下埃及一带都形成了许多犹太人的聚居点，他们深深受到四周风俗民情及拜偶像风气的感染。尽管他们所遭遇的这一切灾难和痛苦都是因拜偶像引起的，他们却罔顾惨痛的教训，依然向埃及的假神烧香。
    耶利米于是趁着一次盛大祭偶像的机会，向聚集的犹太人提出呼吁，警告他们那降与耶路撒冷的灾祸也必降于埃及。这位忠心的先知说，「耶和华怎样用刀剑，饥荒，瘟疫刑罚耶路撒冷，也必照样刑罚那些住在埃及地的犹大人，甚至那进入埃及地寄居的，就是所剩下的犹大人，都不得逃脱，也不得存留归回犹大地。」
    百姓却唇枪舌剑地反驳。他们愤怒地抗议说，他们仍要像在耶路撒冷街市上素常所行的一样，向天后烧香；他们甚至把这一次灾祸归于是因他们停止向天后烧香而导致的。另一方面，白发苍苍、满面风霜的老先知耶利米也毫不迟疑地奉耶和华的名宣告，百姓之所以饱经息难，并非因他们停止拜偶像，而是因他们的不洁和作恶。「你们烧香，得罪耶和华，没有听从他的话，没有遵行他的律法，条例，法度，所以你们遭遇这灾祸，正如今日一样。」接着他又预言尼布甲尼撒将攻占埃及，这事于主前五百六十八年应验了。约瑟夫告诉我们，因埃及陷落的结果，当初不听耶利米劝阻而投奔埃及寻求庇护的犹太余民都被掳到了巴比伦。这就证明了究竟是他们的话，还是神的话坚定不动摇。
    在经历这一切的黑暗和痛苦时，耶利米的灵魂却安息着，好像断奶的孩子。他说他的力量耗尽了，然而他的指望是从神而来的。当他的灵魂忆起各样的苦毒烦忧时，他托起是神的约在管理着一切，他就萌生出希望。耶和华是他杯中的分，他存着盼望安静地等候着神的救恩。他知道神不永远离弃人，虽然他会使人忧愁，但因他有无尽的慈爱，他就动了怜悯。他知道他的救赎主活着，是为他而活，要对他的仇敌施报复。他的眼目跨越遥远的年代，看见被掳的日子满了；他的百姓归返故土，耶路撒冷重新建立；他的居民恢复圣洁、蒙福的光景；大卫的枝再度执掌王权；在新约的面前，旧约将要消褪逝去。因此他的日子并非全然黑暗，他圣洁而忠实的灵所发出的光芒，将与公义的日头相互辉映。保惠师必然已临到他。那安慰被驱逐之人的神，必已对他说出无限温柔、慰藉之语。在世界历史上，他从未允许过他的仆人沉陷在难以舒解、毫无盼望的午夜里。黑暗总是有一线亮光射入。即使人子在最幽暗的时刻也会喊道，「父阿，我将我的灵魂交在你手里。」
    如果读者中也有人的一生像耶利米一样，被阴沉晦涩的帘幕遮住，着不见明亮的日光，行走在死荫的幽谷里，但愿这些人明白，只有被患难的巨轮辗碎，人才能如此亲密地接近神的灵。我们必须落在地里死了，才能不再单独存在，而反结出许多子粒来。不要退缩，要愈战愈勇。将你自己降服在神的手中。你若说不出甚么话来，就日夜向主呜咽：「父阿，不要成就我的意思，只要成就你的意思。」永不可疑惑神的爱。不可须臾怀疑他遗弃了你。不要相信仇敌的暗示说你无论付上甚么代价都将一无所获。对神而言，他的道路是最美善的，他也要使我们的道路成为美善。
    圣经对耶利米的死只字未提。究竟他如传说中所言是在埃及被石头打死，或在好友巴录的怀中安然离世，我们无从知晓。比较起来，圣经对于先圣先贤去世的光景甚少着墨，好叫我们将注意力集中在那废除死亡之人子的受死上，有关这方面圣经记载得相当详尽。神主要关注的是他仆人的生命和工作。对他而言，他们所作所行，所受的苦，远比他们是否遵他的命令降服自己更重要。确实，认识一个人如何活了一生之后，他生命最后几小时的细节相形之下就无关紧要了。高耸入天的雕刻圆柱以协调的线条从地上向高突起，虽然摇动的树影使我们的眼光无法企及它的顶端，但我们知道它是美丽的，与我们所看见的万物完美地互助调和着。
    先知面对着神选民的罪和邪恶，阖上他的双眼，待再度睁开时却发现他处身之地，再也没有罪、死亡、战争的声音和景象，只有完全的、不受干扰的安息。当他的灵魂脱离这朽坏疲惫、长经忧患的身体，听见神伸臂迎接他说，「作得好！」时，他那饱经风霜的脸颊要绽放出多么欣慰、快乐的笑容啊！人们对他的怀念里也带着无限的尊敬。对那些蒙复兴的百姓来说，耶利米温柔的灵始终在护卫着他们。犹大马加比(JudasMaccabBeus)当初也受到一种思想的鼓舞：耶利米已来救援他们。一般犹太人都相信，耶利米仍在天上为他们代求，正如他在世时惯常所作的；在耶路撒冷二度被围困之前也盛传耶利米以人子的身分显现了。
                一全书完一

【上一章】　【下一章】


目录

圣经人物传——耶利米
导言
『耶和华的话临到』
『我已晓得你』
为自已凿池子
第二篇信息
在圣殿门口
灵魂的『阿们』
约但河的激流
荒旱
窑匠的轮子
圣灵催迫的火
苦难、不幸、动乱
无可摧毁的话语
利甲族人
隐藏但仍发光
拆毁的事工
耶利米的颂歌
芦苇矗立如石柱
落在地里死了
耶路撒冷的覆亡
乌云笼罩下的落日
[信仰之门制作]


以利亚能力的来源

列王纪上第十七章

    这章经文是接续前章的，是神所加上的附录。当我们读毕前章，说到拜偶像的事正在十个支派中迅速蔓延的时候，我们大概以为一切都完了；对耶和华的敬拜，恐怕再也无法恢复以往的声威和力量了。无疑地，该篇故事中的主要人物也都是那样想。亚哈，耶洗别，假先知，就是剩下来隐藏在各地的众光知都是那样想。
    但可惜得很，他们竟忘记了一件事情一一就是忘记了耶和华自己。它在这种危机中，一定会有所表明的。它一定要在这件史实结束之前加上一两个篇章。人任意作完了他们所要作的事之后，就是神开始工作的时候了。神一工作，就要在一举之间把人偏行己路所作的一切事情推翻，而给人类留下几页可作将来世代之教训和鼓励的史迹。
    过去的时代是很黑暗的。在所罗门死后，他的国度就分裂为二一一南部由其子罗波安管辖，而北部则由曾监督庞大的公共工程的耶罗波安管辖。耶罗波安极想控制他手下的人民，他深恐若继续准许他们每年去耶路撒冷守两三次节期的话，就会失去对他们的控制。他以为与旧有事物的连系可能压倒他们对他刚刚萌生的忠诚。因此他就决定在他自己的辖境内，设立敬拜耶和华的地方；他在极北端的但和极南端的伯特利建立两个殿，两处各安置一个金牛犊，叫人把「吃草的牛犊」当作以色列的神敬拜。这就违犯了第二条诫命，因该条诫命禁止以色列人雕刻偶像，也不可跪拜彷佛上天下地各物的像。这种为得人望而犯的愚蠢罪行，是圣经所绝不会放过的。有句像丧歌的词句，一而再地响着说：「尼八的儿子耶罗波安使以色列人陷在罪里。」
    经过多次的革命和流血之后，国度就落在军事冒险家暗利的手里了。这个人的儿子就是亚哈，关于他，圣经说：「他所行的，惹耶和华以色列神的怒气，比他以前的以色列诸工更甚。」他之如此，并非全因他的本性败坏，而是因他软弱无能，落在一个狡猾、放肆、残暴的女子手中，成为他的工具。有些最大的罪，是由那些软弱无能的人在比他们更邪恶的人煽动之下行出来的。
    当年轻貌美的耶洗别离开推罗的官殿，成为以色列新王后时，不用说，人人都认为这是一桩美满姻缘。当时的推罗正达其荣耀的极峰：它的殖民地分散在地中海的各口岸，一直到西班牙；它的船只也航行在各海洋中。但他却像很多美丽的配偶一样，带来了痛苦与灾难。人若违背神明白的教训，而与不敬畏神的人结婚，最后没有不自食苦果的。
    耶洗别离开家时，那些祭司一定极力怂恿他，将他所承袭的宗教上那些可怕的、残暴的仪式带给以色列；因为他自幼受他们的影响，所以他们的话好像魔咒，使他难以抗拒。他受命后，就刻不容缓的着手去行。首先，他在耶斯列附近为亚斯他录建立了庙宇，并用他自己的钱财供养四百五十个祭司。然后，亚哈又和他在该国的首都撒玛利亚为巴力建造了一座可容多人的庙宇(王下十2l)。于是在全国各地都兴起了敬奉这些假神的庙宇，而耶和华的坛，如在迦密山的那一座，却完全被摧毁无余。大批的巴力和亚舍拉的祭司都聚集到该国来了，这些骄横、贪婪、放荡、堕落的人，皆以得到宫庭的恩宠为矜夸，以骤得权柄而洋洋自得。先知的学校关闭了，院内长满了杂草。众先知为人追杀，死在刀下。他们「披着绵羊山羊的皮各处奔跑，受穷乏、患难、苦害」；以至虔敬的俄巴底费了极大的力量，才能救出少数先知，将他们隐匿在迦密山的灰石洞里，冒着生命的危险去供养他们。
    全国似乎都变了节。在千千万万的以色列人中，只有七千人未向巴力屈膝亲嘴。就是这些人也吓得噤口不言，不敢行动，以至以利亚在极度孤单的时候，也不知道还有这一班人活着。这种可悲的情形是常有的：假的宗教信仰得势；罪恶盛行；许多人的爱心冷淡。当土耳其人在小亚细亚，以月牙代替十字架而席卷以基督教信仰的社会时，就是这样的情形。当天主教扩展至全欧，犹如黑云渐渐密布而引起宗教改革时，也是这样的情形。
    但神是从来不会失败的。全地可能充满罪恶，见证的灯可能熄灭，但神总会在偏僻的角落，豫备一个软弱的人，等到最需要的时候，就差派他出去，对敌人的奸谋予以痛击。过去是这样，将来仍是这样。
    寄居于基列的以利亚。基列位于约但河之东，是人烟稀少的荒野，山冈到处都长满了茂林，只有山泉的奔流打破了这样单调乏味的景色；山谷是猛兽出没的所在。基列的居民都具有这种环境所陶冶的性格一—野蛮、无法无天、言语粗鲁。他们住在粗石造成的村舍，以牧羊为业。
    以利亚像其他同时代的少年一样，渐渐长大起来。他童年时，大概也在那些荒山上牧养过羊群。他成人之后，那笔直的身躯，满头篷松的头发，身上穿的骆驼毛衣服，以及一身发达的筋肉一一这种筋肉的力量胜过拉王车的骏马，能忍受过分体力的疲乏一一处处都显出与低地居民之不同；但这一切并不会使他在那群一同在偏僻的提斯比山村中长大的同伴中有何特殊之处。因他是在提斯比长大的，所以就被称为提斯比人。他们当中也不乏像他那样柔顺、敏捷、刚强、耐劳的人。不过我们绝不能从这些事情里面寻出他得力的秘诀来。
    随着年龄的增长，他渐渐成为一个对宗教特别热心的人。他是「为耶和华万军之神大发热心」(王上十九10)的人。以利亚熟习圣经，尤其是关于耶和华如何看顾他子民的经文，所以他深盼他们该把神所当得的尊敬归它。当地听到约但河对岸所发生的事情，就是耶洗别如何推翻神的坛，杀害他的先知，而代以推罗诸神的不虔敬的仪式时，他就大大愤怒，因他是「为耶和华万军之神大发热心」的人。
    但问题是他当怎样作？像他这样在旷野长大的粗野、不学无术之人，能作什么呢？他惟一能作的一一一也是一切饱受试炼的人所能作的一一「就是祷告；于是他就「恳切祷告」(雅五17)。在祷告中，他似乎回忆到从前摩西痛责以色列民的事情一一如果他们不回头，仍然事奉敬拜其他的神，耶和华的怒气就要向他们发作；它就要使天闭塞不下雨(申十一17)。他一定有这样的思想：「如果神不实现他的话，百姓就要认为那不过是个荒诞的故事；或者认为他是从前神话中的人物，或传说中的人。这是绝对不可以的。我宁可让这个地方遭受饥荒的打击，百姓领略干渴的痛苦，以及自己粉身碎骨，也不能让他们这样。我情愿百姓遭受肉体上的极大痛苦，导致国家的繁荣受损，也不愿把祖先所事奉的真神当作异教徒的死偶像一样看待。」所以他就决意祷告，求这种可怕的威吓能实现。「他恳切祷告，求不要下雨」(雅五17)
    这实在是个可怕的祷告！但以色列民忘掉、忽视他们祖先的神，而沉溺于巴力和亚斯他录的淫荡祭筵中，岂不是更可怕吗？我们要记得，人很容易对神的完全不作声产生误解。还有什么比立法者不能或不愿推行律典中的律法更可悲的事呢？没有什么会比这个更伤害到人对神的正确观念。「你行了这些事，我还闭口不言；你想我恰和你一样；其实我要责备你，将这些事摆在你眼前」(诗五十2l)。
    肉体上的痛苦与道德上的过犯比较起来只算小灾害。如果这种痛苦能够像割癌那样，是除去罪而使其不再为患时，则神的爱会毅然将它加于我们身上的。读者啊！这可能就是你生命中遭受很多悲伤的原因。你现在正遭到可怕的干旱之苦，一切享受的泉源都逐渐干涸。你的生命已经许久没有得到恩露与福雨的浇灌了。这并不是偶然的，乃是出于那位爱你的神，因为他太爱你，所以他尽力要抓住你，改变你，不使你舍弃它。神使那地干旱的目的，完全是为了迫使他们在迦密山顶遣建祭坛。
    以利亚祷告的时候，他深信事情就要如他的祷告成就；并认为应当将事实告知亚哈王。无论他要遭到何种危险，他必须使王和百姓都知道灾难的真正原因。此干旱是由于以利亚的祷告所致，从他对亚哈王所说的话里，也可以推测出来：「这几年我若不祷告，必不降露不下雨。」
    我们不知道那是怎样的一次会见！我们也不知道他们会见的地点是在有耶洗别陪伴着的夏宫呢？还是在由国家高级官员随行的撒玛利亚？不管在那里，都必然是一次斗智的会面。旧宗教面对新的宗教；道德面对邪恶。以利亚在那里有什么逃生的机会呢？他的遭遇一定不会比从前那些比他胆小的先知好到那里去！可是他却似乎穿了刀箭不入的武装前去，而毫无损伤地回来。
    那种力量的秘诀是什么？如果说那只是以利亚个人特有的天赋能力，一般人不能有的特殊气质一一那么我们最好就停止研究了。不过我认为，若能说明活出这种光辉灿烂的生命，并不是靠天生的气质，乃是靠从神来的力量，并且这力量是神最谦卑的孩子所能得到的，那么我们读这些话时，便会觉得每一句都是鼓励，激发我们去达到那个荣耀的地步。弟兄们，拿出勇气来吧！只要我们证明他力量的来源也是我们能得到的，那么他一生的事就没有一件是我们所不能作的了。
    以利亚的力量不在他自己或他的环境。他出身卑微，没有受到什么特殊的训练。圣经很清楚地说，他「与我们是一样性情的人」(雅五17)。当他因着失去信心，而与他得力的源头断绝了关系时，他就显得比大多数的人还要胆怯，躺在旷野的沙地上求死。
    以利亚指示我们三件有关他得力的泉源：
    一、「永生耶和华。」对于其他一切人，耶和华好像死了；但对于他，他乃是生命的最高实体。如果我们是刚强的，我们也应当能说：「我知道我的救赎主活着；因为他是长远活着，替我们祈求；它活着，所以我们也活着。」十字架上的死，是痛苦的，但他仍活着；坟墓虽被严密封上，但他却活着；人与魔鬼虽尽量加害于他，但他却活着。听见耶稣说：「我是那存活的」(启一18)的人，也会听到他说：「不要惧怕！你总要坚强」(但十19)。
    二、「我站在他面前。」他本是站在亚哈的面前，但他觉得是站在一位较任何地上的君上还要伟大的王面前，即耶和华的面前。在他面前，天使都要俯伏下拜，聆听他的话语。让我们养成一个认出自己是在神面前的习惯，因这可使我们克服一切的惧怕。让我们将房舍的窗子向神所在的山峰敞开，我们就能在每日生活中，不断体会到「看哪，神在这里。」除此以外，他也确信他是神所拣选、呼召、承认的仆人和使者；他就是以这身分站在神面前的。
    三、「耶和华是我的力量。」「以利亚」这名字可译作「耶和华是我的神」；但也可译作「耶和华是我的力量」。这是他生命得力的关键。神是他生命的力量，他还怕谁呢？那作恶者就是他的仇敌，前来吃他肉的时候，就绊跌仆倒。虽有军兵安营攻击他，他的心也不害怕。这个名字给了我们多大的启示！但愿他适用于我们每个人！让我们从今以后停止用自己的力量，因自己的力量充其量仍是软弱的；让我们每日每时都支取神的力量。所以我们今后生活的标语应该是：「公义，能力，惟独在乎耶和华(赛四十五24)；我靠着那加给我力量的，凡事都能作(腓四13)；耶和华是我的力量，是我的诗歌，他也成了我的拯救(赛十二2)。」


在将涸的溪边

列王纪上第十七章

    我们现在在研究一个与我们有同样性情的人一一他有我们的软弱，也有我们的失败；但他却能单独地对抗民众，阻遏拜偶像和罪的痕潮，而将一个国家扭转向神。他如此行，不过是运用了我们也可运用的资源；这乃是本篇故事引人入胜之处。如果事实证明，他的作为是出于某种神奇的能力，是我们这些卑微的人所难以企及的；或者证明他是天生的典型的英雄人物，我们难以望其项背一-那么我们只好放弃对这篇故事的研究了；因为失望会抹杀我们对它的兴趣：这是一个我们不能模仿的范本，一个我们不能实现的理想，一个作弄我们而逐渐消失的幻想。
    但事实并非如此。这个被神用来震撼山岳的人，不过像虫一样渺小。这位在神殿中作支柱的人，不过像芦苇一样脆弱。这位如火炬发出烈焰的先知，原先不过是一缕轻烟。他之能如此，完全是由于信心；只要我们能像他那样运用信心，从永生神那里支取力量，我们也就能作他所作的事。一切的能力都在于神；他喜欢将一切能力积存在升天的救主里面，像贮存于一个大容器里面一样；以后再由圣灵将所贮存的能力带给人；而圣灵是按我们接受的能力和信心的大小来赐下的。巴不得我们都像以利亚那样能接受，像他那样满有神的能力，能为神和真理建立功勋！
    不过在这之前，我们必须先经历他所受的训练。你能站立于迦密山之前，你必须先去过基立和撒勒法。甚至你的信心，都必须经过修剪、训练，使其成熟，才足以制服敌国、行公义、打退外邦的全军(来十一33一34)。
    接着请注意神训练他仆人时，几个相继的步骤。
    一、神的仆人必须学会，一次只跨出一步。这是个初步功课，但也很难学会。无疑的，以利亚确实感觉如此。在他离提斯比去撒玛利亚传讲默示给他的信息之前，他会很自然的问道，他传讲信息之后还要作什么？别人将如何接待他？会有怎样的结局？耶洗别既然将那些态度比他和缓的先知都杀了，他又要逃到那里去躲避他的报复？若是他先向神发这些问题，一定要得着了回答才离开他在高地的家，那么他就根本不会去了。我们的父绝不那样对待他的儿女。它一次只指示我们一个步骤一一过后再指示第二个；他要我们凭着信心去行。如果我们望着他说：「可是我若采取这一步，一定会陷于困难中，那么以后我怎样办呢？」天父对此除了说「信靠我去作」之外，必不再作声。
    但神的仆人却立即依照神带领的步骤行，去传讲信息，于是「耶和华的话临到以利亚说，你离开这里......藏在......基立溪旁」。他就藏在基立溪旁，一直到溪水完全干涸，溪流惭变为水塘，水塘渐变为水滴，水滴再消失于沙中时一一一耶和华的话才再临到他说，「起身往......撒勒法去。」
    我喜欢「耶和华的话临到以利亚」这一句话。他无需去寻找，而是神的话临到他。神的话同样也会临到你。它可能籍着圣经临到你，或者藉着圣灵在你心里一个清楚的感动而临到你，或者藉着环境临到你；无论怎样，它必会寻到你，而告诉你当行之事。「主阿，我当作什么？主说，起来，进城去，你所当作的事，必有人告诉你」(徒九6)
    在你心中可能早已有了强烈的责任感，但你却将它压下去，因为你不知道下一步是什么。不要再犹豫了！只要你开步跨向似乎难以理解的迷雾，你就必发现在你脚下有块坚硬的石板；每当你探脚前进时，你必发现神已为你豫备了一块踏脚石；你每走一步，就发现一块。粮食是按日供给的。吗哪是每天早上赐下的。力量是按着每时刻的需要而赐予的。神不是一下就将一切指示我们，免得我们搞糊涂了；他只将我们能记住，能作到的事告诉我们。然后我们再求它进一步的指示，我们就是这样一步一步地养成顺服和信靠的崇高习惯。
    二、神的仆人必须知道隐藏的生命之价值。「你离开这里，往东去，藏在约但河东边的基立溪旁。」要在人前占高位的人，必须在神前占低位；要使一个人谦卑，最好的办法就是让他突然从他自认为不可一世的境地掉下来，叫他知道在神的计划中他并不是举足轻重不可缺少的人物；这样就可迫使他在基立的隐蔽谷中，好好思考他的动机是多么掺杂，他的力量是多么微不足道。
    主也是这样对待他的门徒。有一次，当他们志得意满，因成功而趾高气扬地回去见他的时候，他轻轻地说：「你们来同我暗暗的到旷野地方去歇一歇」(可六31)。我们自以为刚强，过分自满，所以神才不能用我们。我们自以为是个大人物，神少了我们就不行。我们多么急切需要神将我们的己生命埋葬在基立或坟墓的黑暗中，将它隐藏起来，把它留在死亡之地。所以我们的父若说出以下的话时，我们不当惊讶：「孩子，你太急躁、太张扬、太兴奋了；现在你要离开这里，去藏在溪旁-一藏在病室的基立中；或者藏在失望的基立中；或者藏在被遗弃的基立中；或者藏在曲终人散的孤寂中。」人若能作如下的回答，就有福了：「你的意思也是我的意思；我往你那里藏身。求你把我藏在你帐幕的隐密处，将我隐藏在你翅膀的荫下。」
    每一个圣徒都是在基立的隐密处得到力量的。迦密山的得胜之前总是先有基立；而基立溪总是引向迦密山。我们未得着之前，绝不可能付出。我们若事先未花许多小时进入内室，关上门向神祷告，就不可能赶走附在人身上的鬼。除非我们将自己隐藏在内室，远离别人，单单吸取从神来的力量，我们就不可能成为大有灵力的人。
    三、神的仆人必须学习完全信靠神。对一个看来似乎不可能的命令，我们很容易在开始的时候采取一种胆怯的顺服态度；但当我们发现神比他的话更好的时候，我们的信心就大大增长，我们也就进一步有更大的信心与事奉。这是神训练他的小鹰飞翔的方法。到了最后，便没有一事是不可能的。以利亚的经历其秘诀即在此。
    神把他送到一条小溪旁，这是多奇怪的事！因为它早晚会与其它的溪一样因天旱而干涸。要那些吃腐肉的乌鸦，寻到人能吃的食物，并且早晚按时叼来，这是多么反常的事！还有，当耶洗别的捕杀爪牙在以色列境各地寻索的时候，要他隐藏不被发觉，是多么不可能的事！但神的命令是清楚无误的。在以利亚那方面除了顺服之外，没有别的选择。「于是以利亚照着耶和华的话去住在......基立溪旁。」
    我们可以想像到，有一个傍晚，以利亚走到狭窄的山谷中，听到流向约但河的溪水发出潺潺悦耳的声音。两边高耸的岩壁，使人只能透过耸壁看见一小块蓝天。两边交叉的树枝，在炎热的中午构成了自然的覆盖。沿着小溪一路上的青苔，其色彩和质地比皇官里的地毡还要美艳和柔轻。从那里他看到小乌鸦-一「缺食忍饿的小乌鸦」一-叼来了饼和肉。神这种供养他孩子的能力，对我们是多么重要的一个功课！以后以利亚一定时常想起这件事情，而将它当作生命中的一个新纪元。「我绝不再怀疑神了。我感谢他切断了其它一切的供应，而迫使我单单投靠他。我确知它绝不会使我失望，无论环境怎样困难，他都能带我渡过。」
    「我已吩咐乌鸦在那里供养你。」我们特别要重视「那里」一词。以利亚可能喜欢很多比基立更好的躲避所；但只有在那里，乌鸦才能供养他；并且只要他还在那里，神保证必供养他。我们最高的思想应该是：「我是否站在神要我站的地方？」倘若是，神必然会在我们饿死之前直接行他的神迹。若小儿子是按自己的意思到远方去的话，他就可能饿死在猪群中；但若是父差他到那要去，他就会有足够而多余的食物。神不会差遣士兵，要他们自备粮饷上阵。神不指望我们一面上阵作战，一面又要筹划军需。吗哪总是随着云柱的。我们若在地上遵行神的旨意，他就必将日用的粮食赐给我们。「你们要先求他的国和他的义，这些东西都要加给你们了」(太六33)。
    我们不愿争论有关这故事的真实性。在这里有此记载就够了。超自然的存在，对于那些能称神为「我们的父」，并且相信主耶稣复活的人是不会觉得难解的。如果要找证据的话，从现在活着的人身上就能寻出百倍之多。他们得供应的方法，正如乌鸦叼食给这位孤寂的先知一样奇妙。
    有个小童，在冬夜与其寡母坐在一个没有炉火取暖的房子里，读到这篇故事时，问他母亲说，他可否将门打开好让神的乌鸦飞进来，因为他确信它们已在飞来的途中了。那个小镇的镇长刚好经过他们的门口，看到门敞开着，就进去询问原因。当他知道了原因后，就说，「我就是神的乌鸦。」以后地就帮助他们解决了生活上的困难。读者们啊！神有无限的资源；只要你是在它所安排的地方，作他的工，那么即使天塌下来，他也必供应你的需要。只要信靠他！
    四、神的仆人常被召坐在逐渐干涸的溪边。「过了些日子，溪水就干了。」我们无论怎样都想不到，这个应许之地竟会因着几个月的干旱而变成这样的情形。山上的牧草如被火烧烤那样一片焦黄。山林和树丛都枯死无遗。河流和山涧的水道日渐缩小、而变浅，终致干涸无声。没有雨可以使植物再生或补充水分。数月以来只有日头在空中出没，青天没有片云。干枯龟裂的大地连点滴露水的滋润都得不到。同样的，基立溪边也渐渐听不见悦耳的流水声了。溪水显然一天一天地减少，直到溪床的石头被炎日烤热。溪水终于完全干涸了。
    以利亚作何想法？他是否以为神已忘了他？他是否开始自作打算？这本是人之常情，不过我们猜想他是在那里安静地等候神，像断奶的孩子那样安静，他唱道：「我的心哪，你当默默无声，专等候神；因为我的盼望是从他而来」(诗六十二5)
    我们当中很多人都曾坐在将涸的溪旁；或者有人现在正坐在那里--有的是名声日渐没落，像施洗约翰那样渐渐丧失名望。有的是健康日走下坡，身体因瘫痪或慢性的疾病而衰竭。有的是金钱散尽，因着疾病的需要，或收不回的呆账，或者别人的浪费而逐渐贫穷。有的是友谊慢慢褪色，亲友逐渐疏远，似乎快要断绝这分情感。阿！坐在将涸之溪旁真是何等艰难--比在迦密山上面对着巴力的众先知还要艰难得多。
    为什么神使那些溪干涸？他要教训我们，不要靠他的恩赐，而要靠他自己。他要倒空我们的「己」，如在五旬节前他使众门徒等候十天，而倒空他们一样。在他将我们转移至其他的事奉和训练的环境之前，他要先松我们的根。让我们学习这些功课，离开我们那会干涸的基立，而转向永无缺乏的救主，因一切的丰富都在他里面。「神的河满了水」(诗六十五9)。「凡喝这水的，还要再渴；人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生」(约四13一14)。「我所亲爱的，请喝，且多多的喝」(歌五1)！


受命去撒勒法

列王纪上第十七章

    我的一个朋友，有一天在湖边看到他所见过最美丽的灌木，他就查问为什么它们长得那样茂盛，原来那是由于不断移植所致。无论这种方法对自然物的影响如何，我们确知我们的天父要在我们身上用同样的方法，以获取最高的果效。他不时在移植我们。虽然这些改变有时会阻碍灵命的稳定进展，但只要应用适当，结果一定是，将基督徒最美好的性格和经历影显出来。
    先知耶利米对此真理也举了个例子说，「摩押自幼年以来，常享安逸；如酒在渣滓上澄清，没有从这器皿倒在那器皿里，也未曾被掳去；因此他的原味尚存，香气未变」(耶四十八11)。葡萄汁最初榨出来时，不纯且浓；等到将它放在器皿中经过发酵作用之后，有一种称为渣滓的沉淀物，就完全沉淀到下面去了。经过这个步骤之后，再谨慎地将液体倒入另一器皿中，以将一切沉淀物留下不用。这种手续一再重复，直到原有刺鼻的气味消失，液体变为清澈芳醇为止。但摩押却未经过这种变动的过程；他「没有从这器皿倒在那器皿里」，所以他们在道德或灵性上，也没有长进；「他的原味尚存，香气未变。」平静的生活绝不是最好的生活。有些人只在神的计划受到扰乱或移动时，才能达到灵程的最高标准。
    这岂不是有助于我们明了神如何对待以利亚吗？他先是在「本家」的器皿中；以后移到「耶斯列」的器皿中；再移到「基立」的器皿中；现在又移到第四个器皿「撒勒法」中：这一切并不是要他安定于渣滓中，而是要催逼他朝向一个目标--道德上的伟大--而前进；他若不经过这种过程，就绝不会达到那目标；只有这样，他才有资格在日后的变像山上，与摩西一同出现，与基督为伴。读者啊，如果你不断被迫迁移，那么你当壮胆一-今晚搭起帐棚，但明天得到移动的云柱和号角声呼召时，就要把帐棚收叠起来；这一切都是在一个智慧且信实的爱的指挥之下，是为了一个荣耀的目标而训练你。你只要相信你所遭遇的环境，都是最适于发展你的个性。它们是从各样事物中被精心挑选出来的，为要使你成为最有用、最荣美的人。如果你能无所不知的话，你也必会选择这一切的。
    不过，人的灵若是像以利亚那样完全与神交往的话，这些改变也就成为无害且不足挂齿的事情了一一正如在激战中的士兵被蚊虫咬了一下一样，是无足介意的。对于那常常活在不变之神面前，而能说「我是站在说这话的耶和华面前」的人，命运中一切环境的改变，只不过触及人生的外表而已；无论它取去什么，总不能取去我们活在神面前的感觉；无论它带来什么，也不能多于这种感觉。这种活在神面前的感觉，是主宰我们的思想，是我们随时的鼓励、慰藉和安抚。一个喜乐的灵最热爱的，就是履行他的计划，顺服他任何微小的旨意，等候它，他就要像以利亚那样得到这种恩典。这恩典也是为你豫备的，敞开你的心灵和生命，它就会透过圣灵赐给你。你为什么不求呢？
    这里有几样功课可以学习。
    —、信心等候神的安排。「过了些日子，溪水就干了，因为雨没有下在地上。」以利亚周复一周地本着坚定不移的心，注视着那个逐渐干涸的溪水；不信的念头常常想来摇动他，但他却不让环境介入他与神之间。不信的人是透过环境看神，但有信心的人却是将神放在他自己与环境之间，透过神来看环境。所以将涸的溪水先变为几缕银丝，银丝不久之后就停留在大石下的池沼，以后池沼越缩越小。飞鸟已离去，林中的野兽也不再来解渴，因溪水已干了。只有到这个时候，耶和华的话才临到这位忍耐而不动摇的人，说，「你起身往……撒勒法去。」
    我们大多数人都可能早就心急而自作主张了。我们可能早在溪水干涸之前，就已自定计划，然后求神祝福，就起身到别的地方去了。唉！我们头脑中充满了自己的方案、计划、筹算。如果撒母耳未能在我们所豫期的时间来到，我们就必自己献上燔祭了(撒上十三12)。这是我们遭到无数苦恼的原因。我们自作计划之后，就急着去实行；只有在我们遭到难以克服的困难时，我们才考虑到所作的是不是神的旨意，或者到了那时候才求告他。他确实常拯救我们脱离苦难，因为他的慈爱永远长存；但如果我们先看一看他所启示的计划，我们就绝不会步入这么难以逃脱的迷宫，我们也绝不会那样流着羞惭的泪回顾我们所走过的道路。
    有一句话可作为所有人、尤其是神仆人的格言，就是神对摩西所说的：「你要谨慎，作各样的物件，都要照着在山上指示你的样式」(来八5)。摩西是个急于作神工的人，并且他又是以色列民中最有领导才能的人；但他即使作一个铃铛、或一个石榴、或一个流苏、或一个隧子、或一个幔子、或一个器皿也不敢不照着神所定的样式，以及神的心意。为此神才将他带上山，敞开他心灵的门，使他看到完全理想的帐幕，看见神思想和心目中的事。他在山上经过了四十天虔敬的学习；当他回到山下时，只不过是将在山上所看到的样式付诸实施罢了。
    主的心中也有同样的思想，他说：「子凭着自己不能作什么，惟有看见父所作的，子才能作」(约五19)。因他完全倒空了自己，他放弃了自己的方案与计划；他过着毫无自己计划的生活，每时每刻都接受父向他所启示的计划；他完全相信那些计划会引领他成就更大的工作，直到世界都惊奇地看见那辉煌的结果--即他经过客西马尼，髑髅地和裂开的坟墓，在橄揽山升天，第二次复临的荣耀。哦！这是何等奥秘的谦卑！统管万有的主尚且过着这种完全倚靠神的生活，更何况我们呢？我们何必再忧虑烦躁呢？那将要临到我们的荣耀又是何等大啊！但愿我们都情愿等候神，让他向我们启示他的计划，以致于我们的生活只是为要实行他的心意，实现他的理想。但愿我们心中祷告说：「主啊！求你将你的路指示我，教导我行你的旨意；指示我所当行的路，因为我的心仰望你。」
    二、神要我们绝对顺服他的计划。以利亚像从前去基立，和以后去见亚哈那样，他「就起身往撒勒法去」。有个女基督徒，曾在我们当中学得了顺服生活的福气。不久之后，他不得不渡洋另建家园。最近他为要重温旧日的喜乐，不惜跋涉数千里，访问他从前学会完全降服的地方。但他感到失望的是，虽然他仍在同一圣地敬拜，聆听他所熟悉的声音，他却不能重得他所失去的无价珍宝。最后他找出了原因。藉着良知和圣经话语的提示，他明白自己一直在他乡过着故意违背基督旨意的生活。即使他不顺服的动机可能是高尚的；但不顺服仍是不顺服，并且必然带来苦果。
    这乃是很多基督徒生活失败的真正原因。我们见到了神的理想；我们誓言只属于它；我们强调自己的心愿；我们也将自己献在祭坛上。有一个时期，我们似乎步入了另一境界，沐于恩光之中。然后清楚的命令来了，要我们离开可爱的基立，到不欢迎我们的撒勒法去；我们必须去说一些话，采取一些步骤，除去某种习惯；但我们一心想逃避这些一一因代价太大了。但我们一不顺服，亮光就立刻从我们的生活中消逝，而黑云却开始围拢在我们的周围。
    我们并不是因顺服而得着救恩；那完全是神的恩赐，我们凭着信，并藉着主耶稣基督所完成的工而得救。但我们既得救了，就必须顺服。我们的救主要求我们，要因爱他而遵守他的诫命。他这样命令，是为了要我们尝到他那最宝贵的恩赐；因为他知道我们若遵守他的诫命，就有大的赏赐。
    我们查考整本的圣经，就能看出那些曾为这昏暗枯燥的世界带来生气和亮光的伟人，他们生活的秘诀就在于严格、绝对、即刻的顺服。我们的君主最引以为荣的称呼，乃是耶和华的仆人。我们没有人能找出一个比他心中的感动更崇高的目标：「神阿，我来了为要照你的旨意行」(来十7)。主的母亲马利亚是一个心思单纯的人，他曾在婚筵上对仆人们说了一句适用于各时代的话：「他告诉你们什么，你们就作什么。」
    三、经对的顺服有时会将我们带入熔炉中。「撒勒法」的意思是熔炉。它位于迦南地界之外，背面是黑门山白雪覆盖的峰顶，面临着地中海碧蓝的水。它里面有很多事情可能是这位先知所不喜欢的。耶洗别会从这一带地区带出一批不敬虔的人来。它此刻也像迦南一样，遭遇干旱。以利亚必须跋涉一百里，跨越那咒骂他、压迫他的中央地区才能到达那里。然后他又必须由一个异教民族的寡妇供养！假若要他去供养寡妇的话，他不会介意的；但现在却是要他去仰赖寡妇微薄的收入或仅有的余粮过活，他心中自然不是滋味。撒勒法实在是个熔炉，要炼净骄傲、刚愎、自恃的任何杂质，因这些东西可能潜伏在他心里深处。
    他在接受招待这事上，也看出神的炼火。当他来到这个落后的乡镇时，可能已近黄昏了；在城门边，有个寡妇正在拾取木柴好准备作晚饭。有些人可能认为这是巧合；但在信心的字汇中却没有这样的字眼一一一因为以人的判断说，那是个巧合；但以信心说，那却是神的安排。这位显然就是神向他提到的那个寡妇。他因着长途跋涉，已经又渴又累了，但他毫不怀疑神会充分供应他的需要；因此他求那妇人用器皿取点水来给他喝。那寡妇可能豫知他的来临。我们从「我已吩咐那里的一个寡妇供养你」的话里，可以如此推测。他的品格到适当时机就会显出来；不过他一定有某些特殊之处，是以色列很多寡妇所没有的(路四25一26 )。神略过以色列的许多寡妇而在那样偏远的地方拣选了他，不是没有原因的。他一定具有某种特质，例如乐观，勇敢，信心，使他在当时其他妇女中脱颖而出，得以被选来招待这位先知，并且与他快乐地同享天父的恩惠。神可能已经感动了他使他知道先知要来的事情一一如扫罗和亚拿尼亚以及哥尼流和彼得看见异象一样，神同时向双方面作出启示、
    所以他听到先知的要求时并不感到惊奇，只静静地去拿了杯冷水来(太十42)。以利亚见他愿意帮助他，就再求他拿点饼来。这只是个普通的要求；但却迫使他不得不道出他的困境来。他没有饼，他的坛里只剩下一把面，瓶里只有一点油而已；他正打算用它们来为他自己和他那因长期穷乏而孱弱不堪的孩子作最后的一餐饭；吃完以后，他们就只有躺下等死了。这位神人经过长途跋涉之后，再遇到这样的光景，委实是很令人丧气的。
    神就是这样带领他的儿女。「凡不能见火的，你们要叫他过水」，意即它不会使我们遇到过于我们所能受的试探。所以「凡能见火的，你们要叫他经火，就为洁净」(民三十一23)。如果你身上有任何需经试炼的地方，你就一定要被放进熔炉里去。不过火并不是要毁灭你，乃是要洁净。是爱的手将你放进去；并要保守你直到忍耐成就了他的工作。火焰只能烧毁绑你的绳子；当你在火中自由行走的时候，旁观的人一定会看见在你身边有一位像是神子的人。
    四、当神将他的儿女放在熔炉中时，他必供应他们一切的需要。环境的确会使人丧气，但对于一个心中只有神的同在和能力的人，这一切算得了什么？神曾对以利亚说过，他要由那个寡妇供养；因此即使天地废去，事情也当照他的话成全。难处之于信心，正如运动器具之于小孩子一样，目的只是在增强他们的肌肉。所以以利亚本着他那勇敢的信心说：「不要惧怕；可以照你所说的去作罢……因为耶和华以色列的神如此说，坛内的面必不减少，瓶里的油必不缺短，直到耶和华使雨降在地上的日子。」
    我们只需要问，我们是否站在他所要我们站的地方？倘若是的话，我们即使认为不可能作到的事情，也一定能作成。如果普通的方法作不到，便一定会有神迹来帮助我们。「你们要先求他的国和他的义，这些东西都要加给你们了」(太六33)。我们稍后还会再讨论到这不会缺少的面和油。不过在本章结束之前，我们要注意，同一句圣洁的话由不同的人使用时，会有何等不同的含义。那寡妇也像以利亚一样说，「永生耶和华神」(王上十七12)。但这些字并未带给他安慰，因为他不过是重复从别人听来的话，并不是出于他对这真理活生生的经历。读者，神断不许你像鹦鹉学舌那样说这句话，他要你将它深深地刻在你的心中--使你一生除了畏惧罪之外可以一无惧怕地活下去；并用坚定不移的确据一一「不要惧怕」(13)去鼓励胆怯的人。


以利亚的灵和能力

列王纪上第十七章

    各时代都有圣灵的工作，不过只有在五旬节之后的时代，他才一直地浇灌神的儿女、仆人和使女(徒二17)。在以前的时代，神只将这种特别的恩典赐给某些有卓越信心的人。如今即使最卑微软弱的人，也能浸浴在圣灵的神圣影响力中；但在以利亚的时代，只有少数的人明白被圣灵充满的意义。「人被圣灵感动说出神的话来」(彼后一21)。「众先知早已......考察......在他们心里基督的灵......后来得荣耀」(彼前一10-11)。「那时还没有赐下圣灵来，因为耶稣尚未得着荣耀」(约七39)。
    以利亚是当时被圣灵充满的人之一。这是熟知他的人都可以作见证的。以利沙惟一的愿望，就是要承继那明显浇灌他师傅的灵(王下二9)。「以利亚的灵」乃众先知的门徒常说的一句话(王下二15)。无数年代之后，当神的天使在圣殿中对撒迦利亚说话时，所说的话极妥切地说明了圣灵将与这个应许赐给他的孩子同在：「他必有以利亚的灵(中文圣经作「心志」)和能力，行在主的前面」(路一17)。
    因此以利亚的荣耀事工并不是因他有何天生的气质，乃是因圣灵透过他的信心，特别住在他里面一-正如神在古时将圣灵赐给其他的圣徒一样。所以我们若同样有圣灵的充满，我们也能作出他那样奇妙的事。有人说，我们可以汇集尼加拉瀑布的能量，将其转换成电力，透过电线，来发动数百里以外的机器。这样作，和电线的粗细没有关系；极大的电能也可以透过一条细电线传递出去。我们现在的问题是，圣灵是否在我们里面，并透过我们有力地动工？如果是的话，即使我们的本性软弱卑微，他也必能藉着我们成就他用那些智力和道德远超过我们的人所成就的事。不，我们甚至可以因我们的软弱夸口，好叫神的能力更显明在我们身上，并且更显出那荣耀是属于神的。
    现在有一个问题来了：我们现今这些平凡的基督徒，能否希望像以利亚那样得到圣灵的特别充满？当然我们都得到了某种程度的圣灵，不然我们绝对不能来到耶稣的面前。基督徒品格中的一切美德，一切安慰，一切胜利，都是因着他的同在。
        「我们所有的美德，
         所有的胜利，
         所有的圣洁思想，
         都单单属乎他。」
    显然地，一切信徒必须有此普遍的恩典；不过除此以外，还有圣灵的恩膏，赐人特别的装备和力量去服事。以利亚有此经历。我们的恩主作为完全的仆人，也有此经历；当他被圣灵充满之后，就带着圣灵的能力回到加利利来；他也知道他那奇妙的能力是出于住在他身上的圣灵(路四1、14、 18)。使徒们是在五旬节得到了圣灵的充满，以豫备他们出去作见证；虽然他们以前个人也曾得到过圣灵(参徒一8，二4：约二十22)。撒玛利亚的信徒是在彼得和约翰为他们祷告，「叫他们受圣灵」之后才得到圣灵充满；虽然他们以前的悔改和喜乐，也很明显是出于它恩典的工(徒八15一16)。以弗所的们徒在保罗为他们按手之后，也有了同样的经历。
    这当然是我们所想要的，也是我们能够得到的。这种为了事奉而有的特别恩膏，不单单是为以利亚、保罗、彼得那些远比我们高超的人物，也是为着我们全体的，只要我们站立在这宝贵的启示上：「这应许(显然是指徒一4)是给你们和你们的儿女，并一切在远方的人，就是主我们神所召来的」(徒二39)。我们是属于远方的人，因此我们也可以根据这个应许，要求得到圣灵的充满，以为着我们的生活和事奉来装备自己。
    如果我们要得到并保持此一恩赐，我们就必须顺从三个条件：
    —、我们必须倒空自己。如果我们已被其他事物所充满，则神不能充满我们。虽然众门徒有三年之久直接接受基督的教导，但他们仍花了十天的工夫去倒空自己；因为五旬节之前必须先有倒空的过程。对以利亚来说，这过程包括坐在将涸的溪旁，和远路跋涉到撒勒法去，以及在那里居留的整个时期。显然这花了他三年又六个月的工夫。这是一段漫长枯燥的等候时期，但却很有价值；因为在这个时期内他倒空了多少的自己、自足、自恃，他就被大能的圣灵充满多少，所以他在迦密山上才能成就那一切光荣、英勇的事工。
    我们是否愿意付此代价？我们是否准备让神倒空我们里面一切违背他旨意的东西？我们是否甘愿作个倒空而且破碎的器皿，好使我们所躺的河床能够让河水轻易流过？若不是如此，我们就应当求他在我们里面作工，将这顽硬的铁投入它恩典的熔炉，直到它能完全随他的旨意弯曲为止。我们若是愿意将所倒空的本质交给神的儿子，它就能用圣灵充满我们。我们也要相信，只要我们把自己一交给他，他就会充满我们。你想要得到它，而他更想要得到你；这两者是互为条件的(雅四5)。恩典就如大自然一样，是排拒真空的；只要有空的容器，鲜冷的空气就会立即充满它，同样，只要一有机会，圣灵的恩典就要进入一个毫无可夸的空虚的心中。这个时候可能没有狂喜，没有大风，没有火的浸；但「你们所寻求的主」，必如无声的水流和金色的光耀，「忽然进入他的殿」(玛三1)。「耶和华如此说，你们要在这谷中满处挖沟；因为耶和华如此说，你们虽不见风，不见雨，这谷必满了水」(王下三16一17)
    很多寻求圣灵充满的基督徒，所犯的错误就和那些不断寻求神的赦免和接纳的人一样。他们从自己里面寻找领受圣灵和圣灵内住的证据，除非他们发现他们认为合适的徵兆和迹象，否则他们便不相信圣灵的同在。这完全是错误的。推断圣灵之同在与否，不是凭感觉，乃是凭信心。
    我们若已遵从了神的指示，不管我们能否感觉到不同，都必须相信神已作完了他当作的，履行了他的应许，而将此恩赐藉着主耶稣基督赐给我们了；因为它要赐圣灵给我们，比世上为父者要赐饼给饥饿的儿女还更急切(路十一13)。我们若曾虔敬地将自己献给神，并求圣灵充满，当我们离开这地方时，我们不当查验我们的感觉，是否如我们所期望的那样有所不同；我们却当用信心的确据呼喊说，「当称颂的主阿，我赞美你，因你所拣选的工作并未失败；你已进入到我渴慕的心中；你已用我的心作你的居所。从今以后，愿你按你的方法对待我，使我所行所愿都讨你喜悦。」

    我们不可用任何显明圣灵本身的迹象来判定他的同在；因为圣灵不启示自己，而单启示基督。他是荣耀基督的(约十六14)。他在我们里面最可靠的迹象乃是--对罪有感觉，良心敏锐，越来越认识到耶稣的宝贝，主名的芬芳，越来越热衷于他的旨意。你在这方面是否有增长？如果有的话，那么你就多少知道圣灵在充满你了。
    有人问一个小女孩的年龄，他回答说，「我并不感觉像是七岁。我感觉自己是六岁，但母亲说我是七岁。」这是判定信心的方法，将母亲的话放在他自己的感觉之前。所以我们绝不可凭自己的感觉，分析自己的徵兆，或探测我们的脉膊；我们当作的是，划向神真理的水深之处，撒下我们的网，以丰收他的能力和祝福。
    二、我们必须顺服。我们已讨论过这一点，不过因它特别重要，所以必须再重复强调一次。基督在他最后的讲话里，一再地呼吁门徒遵守他的命令(约十四15、 21、23一24)。他说出它自己住在父爱里的秘诀，「父怎样吩咐我，我就怎样行」(约十四31)。「你们若遵守我的命令，就常在我的爱里，正如我遵守了我父的命令，常在他的爱里」(约十五10)。保持或增加从神来的影响力的一个绝对条件乃是立即、绝对的顺服圣经的教训，以及内住圣灵的感动。相反的，只要有一点不顺服，就足以阻遏进一步的赏赐，甚至会夺去我们所已有的。「你们若甘心听从，必吃地上的美物；若不听从，反倒悖逆，必被刀剑吞灭」(赛一19一20)。这种顺服并不难，因为神的一切命令，都带着促使我们能够去行的力量，并且他的恩典够我们用。我们要注意这件事。每一个读了这些话的信徒，若决定从现在起要效法以利亚，按着耶和华的话去行(王上十七5、 10)--不是出于立功的思想，乃是受了爱的感动；不只是在重要的大事上，乃是在日常生活的琐事上一一一他们就会立刻看到一种几乎想像不到的荣耀生活，在他们面前展开。在那坚定不移的顺服高峰上面，我们才能看到广阔的蒙福之海。以利亚的绝对顺服，乃是他领受并保持「灵和能力」的神圣条件。
    三、我们必须靠神的话而活。以利亚、寡妇、和寡妇之子，是靠着他们仅余的存粮过活；不过先知另有他们所不知道的食物，「人活着不是单靠食物，乃是靠神口里所出的一切话。」以利亚在那段漫长难过的日子里，就是靠着神的话语为生。他可以像另外一个人那样说：「我得着你的言语，就当食物吃了；你的言语是我心中的欢喜快乐」(耶十五16)。当他与寡妇母子坐在一起的时候，他也一定常以神的话语作为日常谈话的题目；所以他很自然的提到了：「耶和华藉你口所说的话是真的」(王上十七24)。
    我们的主也曾强调靠神的话而活之重要性，他说：「永活的父怎样差我来，」我又因父活着，照样，吃我肉的人，也要因我活着」(约六57)。我们热切地思想主的话时，就是吃他的肉。道存在话语中。他的话语就是灵，就是生命。这是被圣灵充满和保持圣灵充满的另一个绝对的条件。圣灵与道同工，也藉着道作工。神的话与神的灵之间的关系，就如铁轨之于火车头，电线之于火花，粮食之于生命中的灵。如果我们忽略了敬虔地研究圣经，就是切断了神的灵进入人的灵的惟一通路。这就是我们这时代所犯的一个大错误。基督徒去参加各种大会，投身于各种基督教工作，阅读很多有关圣经和基督徒生活的好书籍；但他们对圣经本身的认识，却极肤浅、贫乏。因此圣经也不对他们说话了。
    如果你想一探森林的奇妙、壮丽，你不会带一群嘻笑吵杂的小孩前去，因为他们的欢声笑语可能惊走了林中许多胆小的小动物。你必须独自前往，安静地坐在浓荫覆盖的树下，耐心等候。不久你会开始听到小鸟的歌声，春见松鼠、野兔出来觅食。一个没有耐性的人是看不见这些的。所以圣经中的奥秘、荣美，对聪明人就隐藏，对婴孩就显明出来。世上没有一本书像圣经那样，能使我们花在它上面的时间得到如此丰厚的报酬。
    一本被忽略的圣经，意谓着一个饥饿无力的灵，一颗没有安慰的心，一个没有意义的人生；也意指一个忧伤的圣灵。如果现今那些整天跑到各种聚会去寻求帮助和安慰的人，只要能够在家里安静查考圣经，那么教会就会得着更多的祝福，世界也会得着更多的福祉。这是个很平凡的建议，但它却是事实。
    关于这位被圣灵充满的人在那个小家庭中的生活，我们将留到下一章再讲。不过现在我们可以概括地说，那住在他身上的圣灵，以下面各种方式将它自己显明出来，这乃是圣灵的果子：被激怒时的恩慈；在试炼中的坚毅；祷告的能力；胜过死亡的生命。我们要注意在本草结束时那寡妇所说的不寻常话语：「现在我知道你是神人」(王上十七24)
    我们常谈到有学问的人，有尊荣的人，有名望的人，但是若被称为「神人」一一一一个属神的人，合神心意的人，岂不是更好得无比？如果我们被那些我们所熟悉的人称为神人，是何等荣耀！俗话说，「亲亲故故远来香。」这只是世人的说法。当一个人被圣灵充满时，他越与别人多来往，就越能证明他是属神的人。
    圣灵同在的能力将他自己显明出来，就以利亚的例子来说，是显明在对象妇与其子的奇特影响上。寡妇承认了罪，而被带到神的真理中。那个儿子从死里被带回来，得到了复活的生命。你只要求神的丰满充满你，这些结果也一定会发生在你的经历中。「我所作的事，信我的人也要作；并且要作比这更大的事；因为我往父那里去」(约十四12)。「圣灵降临在你们身上，你们就必得着能力」(徒一8)。


家庭生活的考验

列王纪上第十七章

    很多人在基立的孤寂中，或在迦密的山巅上，表现出是个英雄，是个圣徒，但一到撒勒法过家庭生活时，就悲惨地失败了。我们在大自然的孤寂中与神交通，与在千万人面前表现对他的忠心和热诚，是一件事；但在家庭中，每日与他同行，过着忘记「己」的生活，则是另一件事。家庭生活实在是神给我们的福气，因为在家要我们无需客套、矜持、怀疑、和恐惧；我们可以完全信靠家要的人，因他们可以用爱心，重建许多被这世界夸大和歪曲的事情。
    虽然家庭是花香弥漫之处，人的憎恨被隔离在外，但我们不能否认，在家庭要仍有许多考验。我们需要不断操练恩慈、忍耐、牺牲、和自制；因为在家庭中的责任和需求的不断考验之下，很多看来品格高人一等的人都失败了。
    这是不应有的，也是无需有的。我们的信仰应该像万有引力一样，不但控制着各星球在其一定的位置上，并且导引着秋风中的灰粒，导致玫瑰花叶落在小径上。每一样事--每一个眼神，每一句话，每一个小动作，都应受它的影响。实在说来，如果信仰不再是我们随意穿上脱下的外衣，而是如生命之含于有机体里面那样，已经渗透「我们全身的话，我们就可以把信仰的实际和完美表现出来。真正属灵的人，不管是大难临头，或者被蚊子咬了一下，都一样甜美亲切；他即使在一个小孩子面前，也像在群众面前一样谦卑；他对一餐烧得不如意、或开得大迟的饭，也是像面对一生中最重要的使命时一样忍耐。「我的恩典够你用的」(林后十二9)，是耶稣基督对一切问题的惟一回答，是对人在艰难环境下所有的藉口和怨言的惟一答覆。
    家庭生活乃是那位从不犯错误的主为你拣选的，他比你更了解你自己，他绝不会弄错。那是他为使你得恩典而选择的最好学校。家庭生活的重担在放上你的肩头之前，已经由那无限慈爱的手衡量过了。他衡量重担压力所用的天秤，远较药剂师所用的更为精密。主现在俯视着你说：「在你生命中没有一件事不是在我里面、为着我、藉着我而活的；所以我要使你在一切事上，都活得甘甜、高贵、圣洁。
    我们在前章看到以利亚被灵充满和得着能力。那原是圣灵自己的工作；我们知道这种荣耀的恩赐，也是为我们每个人所豫备的。确实，除非我们得到那样的充满，穿上那样的外袍，我们的重担是得不着安息的。我们现在要跟着以利亚走入一个家庭，看他如何应付家庭生活的考验；这样我们就会更羡慕他，更爱他，因为他不是一个不食人间烟火，遗世独立的人。
    他在寡妇家中，正如在迦密山上一样。他显明当一个人被圣灵充满时，他就能在日常生活的一举一动中证明圣灵的内住。这使我们想到单独反抗罗马教的现代以利亚--路德；他的家庭生活是个美好的范本，是沙漠中的一片绿洲。让那些只知道他是个改革家的人读一读他寄给他小女儿的信札，他们便会被那个伟大又温柔的人之喜乐和亲切所吸引。
    —、以利亚教导我们知足。寡妇家中的情形是相当拮据的，只刚刚够他们日常之需。按人的本性，无论是先知或我们，都比较喜欢有几袋的米和几坛的油摆在那里。人生之乐事是走入宽敞之仓库，环顾四周丰富的粮食，说：「灵魂哪，你有许多财物积存，可作多年的费用；只管安安逸逸的吃喝快乐罢！」(路十二19)。但这并不是神的方法，也不是我们美好生活最稳健的原则。
    神的法则是--一天一天来。吗哪是逐日降在旷野上。应许赐给我们日用的饮食是为当日之需。我们的日子如何，我们的力量也必如何。过这样生活的人，总会不断想起倚靠天父大爱生活的福气，他们再度被带到像小孩子那样单纯的生活中，他们不会陷入富足人那种自以为满足的试探中。
    如果神要我们在自己保管粮食和逐日仰赖他供应两者之间加以选择的话，我想我们当中大多数人会选择前者。因为计算库存、油坛、米袋等数量，能使我们产生满足的感觉，使我们觉得比邻舍优越，也能使我们觉得安心。不过我们若更聪明的话，就应当说：「慈爱的天父啊，我愿意信靠你，因为你是赐下一切丰富给我们享用的活神。求你自己保管我一切的需用，因为那样会减少我的思虑，不至叫我遇见试探，也不至使那些缺乏的人嫉妒我。」
    这样生活的人，并不比别人差。实际说来，他们比别人过得更好。因为他们将维持生活的责任都交给了神，所以他们不至因烦恼而急躁，或因日常所需而紧张，也不至遭遇那几乎使富人不能进神国的试探。如果神保证供给我们的需要，那么我们能不能看见他所赐物资的来源，又有什么关系呢？看得见可能满足我们的好奇心，但却不能使这些来源更稳固。一切的资源都已存在那里，都在神的眼前，一定会稳当地到达我们的手中。最重要的是要明白这宝贵的应许：「你们要先求他的国和他的义，这些东西都要加给你们了」(太六33)。所以我们当继续去尽我们的责任，充分利用时间去实行我们的生活计划。我们可以像那些既无仓房又无谷库的鸟儿那样一无顾虑。我们可以欢笑如快乐的孩童，他们放学回来就吃，吃了又出去玩，根本不去想下一餐吃什么。我们可能陷于十分穷困的处境中，存粮已罄、金钱已尽、谋生之路断绝了。但我们的父却有丰足的资源：千万山丘上的牛都是他的；如海波的禾田，和深洋中无数的鱼类，也是他的；他所雇用的仆人，都有充分而足够的粮；它已准备好来供应我们的需要，只要我们信靠他，他就会按时赐给我们。
    我不知道谁会读到这些话，不过这些话若被那些「独立」的人读到，就让他们思考一下他们所谓的独立自主是怎样解释的。他们的意思是从神独立呢，还是从人独立呢？事实上，他们一定会亲自体验到，他们既无法从神那里独立，也不能从人独立。这是个严重的问题，对于那些被基督买回来的奴仆，这是一个值得的目标吗？当然，我们都是神的管家，我们并不是为着自己积蓄主的金钱，乃是站在神所安置我们的地位上，替它处理我们养生以外的一切金钱。我们在世界上的惟一目的，乃是将主的金钱作最好的运用；因此，当他来与我们算账的时候，我们便可以喜乐地向他交账。
    但另一方面，若这些话被那些每日都仰望供应的人读到的话，就让他们以以利亚的例子为慰藉，因为除了日常必需的一把面，和瓶底的一点油，他们从来不想多拥有什么。「你们要以自己所有的为足；因为主曾说，我总不撇下你，也不丢弃你」(来十三5)。坛底的面今天可能都被刮了出来，但到明天又会有足够所需的面。今天可能把瓶中最后的一滴油都倒了出来，但到明天又有足够需用的油了。挂虑并不能帮助你们，但信心的祷告却能。因为「你们所需用的，你们的父早已知道了。」所以你们当将一切责任都交给神。他曾把他的儿子赐给你们，也会把其他的一切白白地赐给你们。不要听撒但那位大骗子，他只会叫你不信和绝望，他的一切豫言总是错误的。但愿我们在缺乏中学习到无论在任何情形之下都能满足；并且也能与以利亚的一位后辈神仆齐声呼叫说：「我靠着那加给我力量的，凡事都能作」(腓四13)。「因为耶和华以色列的神如此说，坛内的面必不减少，瓶里的油必不缺短，直到耶和华使雨降在地上的日子。」
    二、以利亚也教导我们被触犯时要有恩慈。我们不知道这个寡妇在他将死的孩子旁边停留了多久。一个人可能像那个小孩子在一个夏天的下午，被人打倒而大叫说，「我的头阿！我的头阿！」以后就死去了。他也可能受到长期病魔的缠累，不只蚀尽了他的生命，并且也使他母亲心神交瘁，以致于他不经考虑就凶狠地对那一个解救他家庭困难的人说：「你竟到我这里来，使神想念我的罪，以致我的儿子死呢！」
    这种不公平的指控很可能刺痛先知的心，或引来他粗鲁的回答。若他的善意不是出于圣灵的话，无疑地，他是会那样作的。但他心里内住的圣灵所结的果子之一就是恩慈。「圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈」(加五22)。神的圣灵吹入人的灵，就使人能有他同样的性情，那就是爱：「爱是恒久忍耐，又有恩慈......不轻易发怒......凡事包容；凡事相信；凡事盼望；凡事忍耐」(林前十三4一7)。事情就是这样发生，以利亚并不多讲，只简单地说，「把你儿子交给我。」即或有暂时的愤慨，也立刻被那临到他心中的鸽子抚平了。
    我们实在需要更多这类实际的敬虔。很多人欺骗自己。他们去参加奋兴大会，并声称已将一切放在祭坛上了；他们说起话来好像已被圣灵充满了。但当他们回到家里，只要有一点磨擦，或者他们的计划受到一点挫折，或者别人犯了错，或者有人触犯他们，就会立刻激起他们暴躁的脾气来。这种人还没有经历到他那特别的恩慈，他们要学习的地方还多得很。当初带领他们相信耶稣的那位圣灵，能使他们也有他那样的温柔，也有他那样的恩慈；他能使他们胜过一切明知的罪，也能使他们胜过天然的过犯；它能使他们里面有极大的改变，以致「松树长出代替荆棘，番石榴长出代替蒺藜；这要为耶和华留名，作为永远的证据，不能剪除」(赛五十五13)。
    倘若圣灵真正充满人心，即使是一个最野蛮、最粗俗、最自私的人，也会有奇特的改变；他讲出的话，甚至他的声调，都带有恩慈；连最微小的行动，都带着温柔、体贴；他脸上也带着和平；这些都是圣灵显然的印证，是属天的印记。它们是否也显明在我们身上呢？
        「恩慈的灵，住我心里，
         使我能够，恩慈像你；
         以言相助，以言相医，
         使你生命，藉我彰启。」
    三、以利亚亦教导我们过圣洁生活的能力。在这个寡妇的生命中有一个污点，使得其它一切恶行相形之下都算不得什么，这污点一直在他心中，成为他的罪一一一「我的罪」(18)。我们不知它究竟是什么；它可能与那孩子的出生有关，它可能是很久以前所犯的罪，而一直给他内心带来无穷的痛苦；因为即使在拜偶像和异教人的心中，良心仍是会起作用的(罗二14一15)。不过近年来，他的良心对于责备的感觉已越来越迟钝了；良心经过长期的不安已逐渐失去感觉了；甚至有时他可能连续几个月都不会想到他的罪。我们都有一种奇妙的功能，就是逃避所不喜欢的思想，正如人都想要掩饰某种致命疾病的症候一样。
    近来科学家有一个奇妙的发现，就是人的声音可以用画面加以固定，然后透过画面，重组这多年前已经说出来的声音。人的记忆也是如此，它将一切印象保留下来，但绝不会毁坏任何一项，虽然其中有的记忆不可能在接受命令之后立刻加以重制。有些人的记忆井然有序，好像分类清楚的图书馆，有些人的记忆则杂乱无章。不管怎样，记忆之库中的每一项都不会丧失。一旦适当的线索来了，尘封已久的一些声音，景象，思想就会立即活过来。
    当失丧的灵魂正要踏入黑暗世界的门槛，忽然听见严肃的声音说，「儿子，要记住」，那是件多么可怕的事呀！最可怕的刑罚，就是被迫透过回想，再去面对可怕的过去，那时良心就不再迟钝麻木了，必然深深感到罪的沉重。
    人心需要不同的刺激来唤醒一些沉寂的回忆，其中差异很大。有的人只需一封旧信的笔迹、一张照片、微风所带来的味道、或一首歌，就够了。约瑟的弟兄们因着他们的悲伤使他们记起三十年前的可耻行为来。至于这位在撒勒法的妇女，则是由于以利亚的圣洁生活，和他自己的极度悲伤而记起他的罪行来。在这两件事促动之下，他的记忆恢复了，他的良心苏醒，因而他说，「你竟到我这里来，使神想念我的罪。」
    但愿我们都活在圣灵的能力中！那么我们的外表有时就能使最顽硬的罪人为罪自责；就像芬尼(Finney)那样，他那忧伤的脸竟使一个年轻女人认了罪，以后又透过他使整个工厂的工人都认了罪。我们的圣洁生活就是对罪不断的谴责；它也是一面镜子，能使被罪捆绑的人，看见他们的罪行。我们口中的话，就如两刃的剑，能刺入骨髓，连魂与灵都能刺入。
    读者中若有人感到有隐藏而未得赦免的罪，就当知道总有一天，一切想遗忘罪的努力都是徒然的；一旦生病、或死别、或重大打击来临的时候，那罪就如昨天刚犯的一样冒了出来，带给你无限痛苦。据说被杀的人，其灵魂常常会跟着凶手，一直到他认罪自首为止。这是有几分道理在的；因为只有罪人将罪承认出来，并将它放在耶稣的宝血之下，罪才能被神和灵魂所忘记。现在你若承认你的罪，并求主的宝血将它洗净，你就必听见神说，「我不再记念你的罪恶和罪孽了。」
    四、最后，以利亚教导我们将生命给人的秘诀。被圣灵充满的人有一个特色，就是他们无论到何处，都带着有生命的灵，亦即复活的生命。我们不只是使人承认罪，并且也要成为流通的管子，让神的生命能经过我们而进到人里面。这乃是这位先知所作的。不过我们要注意几个条件，只有在这几个条件下，我们才能完成这荣耀的使命。
    单独的争战。「以利亚就从妇人怀中将孩子接过来，抱到他所住的楼中，放在自己的床上；就求告耶和华。」我们祷告得不够详细明白；我们没有用足够的时间代求，没有为每一个亲爱的人，每一伤心的事，去真诚、热切地祷告。那么我们没有得到什么效果，又有何希奇呢？
    谦卑。「以利亚……伏在孩子的身上。」那样伟大的人物竟为这个小孩子费了这样多的时间和心思，并且甘愿与人以为污秽的身体直接接触，这是多么奇妙的事！这确实是相当感人的；不过我们多少必须效法才行。我们必须在魔鬼或世界赢得孩童之前，就带领他们悔改归主。不过，我们必须屈就他们，自己变成小孩子那样去为耶稣得着小孩子。
    坚忍。「以利亚三次伏在孩子的身上，求告耶和华。」他并不是一下就气馁。神就是这样测验我们祈求的真诚。这些迟延的回答会带领我们进入我们从未梦想过的神圣胆量中，而且勇往直前，绝不后退。人要「常常祷告，不可灰心」(路十八1)。
    他的祈求得到了神的答应。「耶和华应允以利亚的话，孩子的灵魂，仍入他的身体，他就活了。」当先知把孩子交给这个又感激又快乐的母亲时，最令他感到安慰的莫过于他那简单的见证，他承认圣灵带给他生命的实际和能力：「现在我知道你是神人，耶和华藉你口所说的话是真的。」这一切的结果是什么？简单的说：那女人因着与神人的接触而改变，得着了尊贵；我们的救主将先知所得的赏赐，赏给了他(太十41)。他所作的工极微小；他的观念也模糊不清；他出身是外邦人，是异教徒；但因他的动机高贵，和他同情以利亚的心，所以我们的主宣告说，他已作了他所能作的，他的冠冕也要像神的先知所得的冠冕一样光辉灿烂。我们得奖赏，并不是按我们工作的范围，或工作的果效，乃是按着我们动机的真诚和美善；在一个无名寡妇里面的动机，可能和在以利亚里面的动机一样崇高。


俄巴底——一个对照

列王纪上第十八章

    过了很多日子，耶和华又叫以利亚搬家。我们不知道他在撒勒法究竟隐居了几个月还是几年；寡妇母子与他深相契合，建立了最神圣的关系；那个简陋的家庭和阁楼、坛里的面、瓶里的油，都充满着神不断看顾的喜乐回忆。
    要以利亚离去实在是一大考验，因为等在前面的对比是何等大！他大慨已听到亚哈在附近各国搜索他的消息。这个愤怒的君主到处差人去找他，并要求各地的官长誓言他未隐藏在那里。所以他到各国都不受欢迎。他可能这时被捕，也许还会遭受酷刑，迫他收回那使国家遭到苦旱的一番话。当他把外面的混乱情形，和一直作他避难所的平安宁静作一番对比时，他很可能感到惊惶而退避不前。但他除了遵命而去之外，没有第二条路可走。耶和华从前对他说，「去藏起来。」现在又对地说，「去叫人看见。」他只不过是个仆人，除了顺从之外又能作什么呢？所以他再次使我们看到他的绝对顺服，「以利亚就去，要使亚哈得见他。」
    先知这一次去见亚哈，显然是用他第一次去见亚哈时所倚靠的那句话来鼓励自己，即「我站在永生的万军之耶和华面前」(15节，中文圣经作「我指着所事奉永生的万军之耶和华起誓」)。他的心中可能不时回响着古时一位有同样英勇信心的人所说的话：「耶和华是我的亮光，是我的拯救；我还怕谁呢？耶和华是我性命的保障；我还惧谁呢？那作恶的，就是我的仇敌，前来吃我肉的时候，就绊跌仆倒。虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳」(诗二十七1一3｝。
    以利亚的心虽然这样坚强无畏，但当他看到荒凉的大地时，也一定会黯然神伤。河中无水，山丘谷底也没有青草。无花果树不发旺，葡萄树不结果，橄榄树也不效力。土地龟裂无生产。母鹿在野地生产后，因无草而把小鹿抛弃；野驴张大鼻孔，爬到山上去吸一点新鲜空气藉以减轻它们的干渴发热。在村镇附近的路上，可能不时看见一些可怜的穷人因饥饿而倒毙在沟壑里。这一切都是因先知的祷告而产生的；如果他不是热切希望百姓能藉此知道犯罪的可怕恶果，他是无法忍受这种景况的。「你自己的恶必惩冶你，你背道的事必责备你；由此可知可见你离弃耶和华你的神，不存敬畏我的心，乃为恶事、为苦事」(耶二19)
    虽然各处都遭饥荒，但撒玛利亚的情形似乎特别严重。「那时撒玛利亚有大饥荒。］这个饥荒使亚哈显出了本性。我们或者以为他会为了减轻百姓的痛苦，而转回归向神；但他却没有那样作--他惟一关心的，是他牧场上的骡马，他只在乎他的牲畜。于是他差派人去寻找青草。这是多么自私！他竟重视骡驴过于他的百姓！他不去寻求神，反倒去寻找草！
    这种自私的心今日仍历历可见，它使上流社会的富人卧柔软的床，坐豪华的车，吃奢侈的筵席--但对那些为他们赚取财富，自己只能勉强糊口的穷人，却置之不理。自称为基督徒者是否明白这事？岂不是很多人一次请客所花费的钱，就等于他们用在神的事工或救济穷人事上全部的捐款吗？这就是重复亚哈所犯的罪，差人去为畜生寻草，却让百姓自生自灭！但愿这种自私心都被基督的灵所驱除！一一这样一来，宣教差会的工作就不会因基金缺乏而受阻；慈善机构的金库就会满盈；很多辛苦劳动的工人也能实行现在因贫困而受阻的计划。我并不责难那些维持着神所赐给他们的地位的基督徒，他们显然有责任维持那种地位，因为那是他们所得的神圣恩赐(林前七20、 24)。不过我不明白为什么一个胆敢自称为基督徒的人，竟能在生活中一些次要和奢侈的事上，花费比他用在主事工上更多的钱。这实在是亚哈的自私。
    像俄巴底这样的人，竟能在亚哈的官庭中占有这样具影响力的地位，实在使人感到惊奇。圣经说俄巴底是亚哈的家宰。按照俄巴底自己的见证，他是自幼就敬畏耶和华的(12节)。此外，圣经历史也这样见证他：「俄巴底甚是敬畏耶和华。」至于他的虔诚，他自己也有很显着的证据，证明他的虔诚；因为当耶洗别在全地大施迫害，到处寻索耶和华的先知，将他们一律杀戮时，他拯救了一百个遭逼迫的人，把他们五十人一批地藏在洞里，拿饼和水供养他们。不过他虽是个好人，但显然缺乏道德勇气，骨气，和魄力，不然他绝不会在亚哈和耶洗别的宫庭中占有那样的地位。
    基督徒在政府中或社会上，占有举足轻重的地位，只要他在执行职务时无损于信仰的原则，那么具有高位并非不可。甚至他可利用机会为神作宝贵的工作。但很少有人会在占有这样的地位时，还能够坚持他的原则，不哗众取宠，不轻易与别人妥协。我们从各方面都可以看到，这乃是俄巴底的弱点。
    俄巴底办事并不往远处看。当然他也不赞成此种新制度，不过他觉得没有必要强叫别人接受他的宗教见解。他在官庭中所看到的事情，常常使他惊讶得难以自抑；但他转念一想，那与他无干；而且他若开口干涉，他的职位可能就不保了。他看见耶和华的仆人所遭受的苦难，心中常常感到悲伤，也很想要援助他们；不过一个人也不能作多少事情，他觉得最好的办法，就是保持沉默，虽然这样作有时难免违反他的原则。这个可怜人在事奉耶和华和另一个主人亚哈之间，一定常常感到左右为难。以利亚机敏地暗示了这点，他向俄巴底说，「你去告诉你主人说一一以利亚在这里！」
    在我们周围和自称为「教会」的地方，有很多俄巴底。他们知道什么是对的，也暗暗地想去作；但他们却尽量不谈有关宗教的事。他们从不斥责罪恶。他们从不表白自己真正的立场。他们总找些遁词和藉口来安抚良心的责备。他们怕被公开的基督徒认出来，正如俄巳底在以利亚要他去回覆亚哈时怕被认出来一样。他们对于那些为义受逼迫的人感到难过，可是他们从未想到要与他们同甘共苦。他们以为只要对那些人施以小助就够了，正如俄巴底济助先知那样；他们虽然不把这种救助的工作公诸于世，但却像俄巴底那样，依据它来向神的儿女要求承认和保护：「岂没有人将这事告诉我主么？」他们有时也想到应该不顾一切采取坚定不妥协的态度，但只要他们继续在宫墙之内享受丰富的供应，他们就会觉得去与神的儿女一同受苦是何等困难。
    俄巴底和以利亚是怎样的一个对照！我们这样费心对亚哈的家宰作详细的描述，目的就在强调他们之间的不同点，以显明先知的高贵性格。
    —、在营内和在营外作见证的差别。关于这点已经有不少人讲过了。我们当中有很多人曾忠告神的儿女，应当留在世人的营中——参加他们的节庆，进入他们的娱乐场所，并在他们各种时尚潮流上领先。这样作，为的是要调节、缓和、稳定世人的营，并把它提升至基督徒的水准。这实在是个美梦，特别适合我们的天然胃口；如果真能实现的话，是可以给这世界减少许多麻烦。这么一来，耶和华那些受逼迫的先知就可以离开山洞回来了；以利亚也可以作亚哈的大臣，而俄巴底的良心也可以得平安了。真的，以利亚的原则可能是一大错误，我们最好都立刻变作俄巴底。
    不过我们若采取这种理论--进到他们里面去提升他们--时，便要遭遇两件难以克服的困难。
    1．它正面违犯圣经的教训。「我的民哪，你们要从那城出来」(启十八4)，这句命令有如号声一样响彻于全部圣经中。「你们务要从他们中间出来，与他们分别，不要沾不洁净的物」(林后六17)。圣经中没有一个提到名字的伟人或圣徒，是从里面来推动他那个时代的：他们异口同声呼叫说，「我们也当出到营外......去」(来十三13)，并且加入殉道者、承认基督的人、先知、和圣徒的行列中；对他们而言，世界一无所值，他们跟随的乃是经上所说「在城门外受苦」(来十三12)的那一位主。为神作见证时，惟一合乎圣经的方法，乃是出到营外去就他。我们是在世界里，但却不属于世界。
    2．这个理论行不通。那要进到世人中间去提升他们的人，不久就会发觉他们自己反倒被拖下去。俄巴底岂不是这样吗？他不但未能使亚哈随从他，反倒为亚哈差派出去，到各山泉溪涧去为他的骡马寻草。这对于一个敬畏耶和华的人，实在是个苦差使！但这不过是一个例子，说明那些想要事奉两个主的人常常得作的事。试以那在幔利高地的亚伯拉罕，与那不愿支帐幕于城外，而要住在里面，甚至作该地官长的罗得(创十九1)，两人对所多玛的影响力来作个比较。我们记得罗得在所多玛被劫掠时作了俘虏，但亚伯拉罕救了他。可是我们何必多举这一类的例子呢？这样的事情今日仍层出不穷。基督徒妇女若与不信的男子结婚，很快就有被他拖下到他同样层次的危险。神的仆人若与世人合股经商，便很难保持在作生意时不随波逐流。教会若容许世界进入其中，它就必发现教会世俗化的速度，远比世界基督化的速度要快。
    营外才是最安全、最坚固的地方。只要有少数神的仆人能像以利亚那样，完全生活于当时代的宫庭和世界之外，他们就能够影响他们的时代。
    二、防卫和进攻的差别。俄巴底只想防止大的伤害。他保护先知脱离耶洗别的刃剑和饥荒的威胁。这都是好的事情。像这样防止伤害的措施是大有用处的。它可以为遭迫害和受威胁的人建立一些收容院、避难所，和防卫的堡垒。但世人除此以外还有更多的需要。单单处理有毒的河水是不够的，还要在源头之处投下消毒盐才行。世人极需要以利亚和施洗约翰那样的人，因为他们敢反对那些作恶者，把他们带到神的审判台前，迫他们向他们所得罪的至高者低头。
    这种人需要特别的能力，一个随随便便事奉主的人是得不到这种能力的，只有那些尽心尽性尽力服事主的仆人才能得此特权。俄巴底并没有这样的能力。他怎能有呢？但在另一方面，以利亚却满有这样的能力，所以他才能成功地抵挡罪的洪流。
    我们若单单像俄巴底那样庇护先知是不够的，我们还必须像以利亚那样去见亚哈。我们可以作糖，但同时也必须作盐，因为盐能防止腐化。防卫、庇护的事工固然好，但进攻更重要，因为它直接对付了隐藏的根本原因。愿神差派些像以利亚那样勇敢的人到他的教会里面去。圣经对他有这样辉煌的记载：「以利亚就去，要使亚哈得见他」，去反抗这个作恶的王，把他拘禁起来。
    三、权宜之策和无畏信心的差别。以利亚要俄巴底去告诉他的主人，说他在等候亚哈，俄巴底听了大吃一惊，几乎不敢相信。他知道亚哈曾何等愤怒，其怒气迄今未消；因此他觉得这位先知要去碰一碰他的怒焰，简直是疯了。他一定认为，若不是先知不知道王在寻索他，就是耶和华的灵在他们见面之前就会把他带走。他完全不会想到，以利亚即使知道了一切还敢去见王。他甚至认为即使神真会保守他不被丢进狮子坑，他那样去冒险也是非常愚蠢的。无论怎样，他希望自己与此事无关。他关心他自己，胜过关心神的工作和以利亚的意愿。他把「他必杀我」这一句话讲了两遍。直等到以利亚向神起誓并且断言，他必在日落之前使亚哈得见他的时候，俄巴底这才勉强地去见亚哈，把这事告诉他。他要真正明白以利亚的无畏精神，是多么困难啊！
    那种无畏精神得自何处呢？我们可以从以利亚崇高的誓言中看得出来：「我指着所事奉永生的万军之耶和华起誓。」对于以利亚，神比亚哈还实在。他乃是万王之王宫殿中的大臣。他怎会怕一个必死的人？怎会怕那样一个如同镰刀割下来的草一被骄阳所晒就要枯萎的人呢？敬畏神的心，使他一无所惧。信心可以看见满山的火车火马。信心可以听见十二营天使向前迈进的步伐声。信心可以探知那双全能的手，它们将神的儿女隐藏妥当。所以像以利亚那样面不改色、心跳不加快的神的仆人们，虽然有无数魔鬼的拦阻，仍能继续执行神的命令。像俄巴底那样的人常常声言，他们绝不敢推行他们的计划，但他们却必亲眼看到他们的豫测被证明是错的，他们拙劣的建议也要遭到羞辱。
    四、不敬虔者对待两种类型人之差别。亚哈可以容忍俄巴底，因为他从不谴责他。盐一旦失去了味，即使擦在伤口上，也不会使人痛。但亚哈一见了以利亚，就立刻说他是当时代的一大麻烦。「亚哈见了以利亚，便说，「使以色列遭灾的就是你么？］」。几年后，亚哈讲到另一位神忠心的仆人，就是约沙法所求问的那先知时，他说，「我恨他，因为他指着我所说的豫言，不说吉语，单说凶言」(王上二十二8)。
    在我们四周，如果有亚哈那样的人对我们怨恨不已，那就是对于我们生活最有力的见证。我们的主曾对世人发出一句最严重的谴责：「世人不能恨你们，却是恨我；因为我指证他们所作的事是恶的」(约七7)。人如果不愿忍受像亚哈那样的人所加诸的怨恨，就必受到基督的谴责！「人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。应当欢喜快乐」(太五11一12)。如果人都说你好，你就要审查自己是否变成了一个俄巴底。但若像亚哈那样的人指责你给他带来麻烦，你就当喜乐；并要当面告诉他，他所以会遭烦恼乃是因他破坏了一条诫命，就是向偶像屈膝。读者中若有人正陷入烦恼、痛苦、和生活的干旱中，务要自问是否违背了所许的愿，亵渎了殿堂，或违反了誓言。如果是的话，就当立刻回头，流泪悔改，向主认罪。因为「他撕裂我们，也必医治；他打伤我们，也必缠裹」(何六1)。
    我们暂留亚哈和以利亚面对面地在那要相见。我们无须追问其中那一个更忠心，也无须费时去找俄巴底。我们不得不羡慕神的先知那种高贵的态度。不过我们要记得那不是出于他天生的品格，乃是出于他的信心。「因着信......他堵了狮子的口，灭了烈火的猛势，脱了刀剑的锋刃，软弱变为刚强」(来十一33一34)。如果我们有同样的信心，我们也能在日常生活上见到同样的效果。


争战的计划

列王纪上第十八章

    以利亚离开撒勒法的时候，很可能他心中没有一定的行动计划。他知道他必须去见亚哈，他也知道不久就要下雨了，因为这都是他明确的前进命令一一「你去，使亚哈得见你，我要降雨在地上。」但除此以外，他就一无所知了。或许迦密山激烈争战的豫影曾偶尔掠过他的灵，但他却不知其确定的细节；他的当务之急乃是安静下他急躁的天性，像断奶的婴孩那样安静等候：「我的心哪，你当默默无声，专等候神，因为我的盼望是从他而来」(诗六十二5)。
    这个为了神而对抗巴力、为了真理而敌挡邪恶的大计划，可能是以利亚在离开撒勒法去见亚哈的途中，从神得的启示。
    如果我们设身处地替以利亚想，从他离开隐避所在的撒勒法，又经过各种事件，最后达到迦密山，这段过程要，他的心情可分为三方面。我们来研究这样的人物，在他面临一生最大的危机时心中作何感想，一定是非常有趣的事。
    —、他心中满了要荣耀神的热情。「求你今日使人知道你是以色列的神。」这个祷告乃是他心中的主题。他不知道也不挂虑自己的遭遇将要如何；但他却为神的荣耀大发圣洁火热的心。他不忍想到那些被摧毁的坛和殉道的先知。他不忍想到应许之地如何在腓尼基人拜偶像的荒诞仪式之下呻吟。他不忍想到他的同胞开始以为亚伯拉罕、以撒、和雅各的神，已经让位给新带进来的假神了。当他不得不面对这些事情时，他的心不禁深感愤慨悲伤。
    如果我们每个人都有那样的感动就好了！我们都渴望我们的工作、我们的教会会成功。如果这些都兴旺，我们就满足；如果这些都哀微，我们就垂头丧气。我们只关注自己狭小的水池，却对附近那闪耀着神圣荣光的大海视而不见。我们这样小规模的成功，又算得什么？神并不将他当得的荣耀给别人，也不将他当得的赞美给我们按己意所雕刻的偶像。不过神愿意将我们日常的经历提到我们最高的理想层次。我们只要相信他能这样作；祈求并期待他用那曾在以利亚心中焚烧的热火来充满我们，消灭一切卑贱、腐败、自私，而使我们成为他合用的器皿。这种成长并不是与生俱来的；对以利亚是这样，对我们任何人也是这样。它乃是住在我们心要的圣灵所结的果子之一，神应许这圣灵也同样赐给最卑微的人。
    二、他深信他只不过是个仆人。「求你今日使人知道你是以色列的神，也知道我是你的仆人。」古时的奴隶绝对不容自行拟定、筹谋一个计划；他必须完全听服主人任何意旨——作主人手要的工具、一个在棋盘上随主人的意旨移动的棋子。这就是以利亚心里的态度——投降、顺服、倒空；完全顺服那从天伸下来要塑造人的一双手。
    这种态度也是我们当有的。我们岂不是喜欢随己意去为神作事，而不愿让神藉着我们成就他所选择的事？我们说，「我们要到那边去；我们要作这个，要作那个；我们要这样为神作工。」我们并未想到先问一问神，这是否是他的旨意。我们没有认识到他的绝对主权。我们常常未去作它亟需我们作的事情，因为我们坚持要把自己的一点幻想付诸实行。这乃是今日许多基督徒的弊病。他们不像使徒保罗那样以作「耶稣基督的仆人」为满足(罗一1)。
    三、以利亚渴望知道并实行神的计划。「求你今日使人知道你是以色列的神，也知道我是你的仆人，又是奉你的命行这一切事。」人若感到是在实行神的计划，神在用他来完成他的计划，那么无人可阻挡他。至于人、环境、反对，在他只不过像是秋季扬毂时的糠枇而已。神的计划就是他的旨意；即使天地废去，神的旨意也必成全。毫无疑问的，这就是以利亚得着那惊人能力的一个因素。
    我们与神计划之间的关系，是最重要的一个问题。因为只有那些站在神要他所在之处的人，才能充分享受到神的能力和祝福。神早在以色列人离埃及之前，就已计划要他们在旷野飘流；他用旷野中的云柱来引领他们。早晨的吗哪只在云柱所停的地方降下来。被血所赎回来的人若要得到吗哪和云柱的引领，就必须站在神的计划所要他们站的地方。这乃是对我们生活的一个比喻。我们是否要得神的供应呢？那么我们就必须按步遵行神的计划。只有当我们按神的吩咐筑坛时，火才会焚烧。我们不可违背天上的异象。我们不可浪费我们的年月去作白日梦，或去寻求舒适；我们应当不住地求问：「你要我作什么？」
    要知道神的计划有很多方法。有时藉着环境启示给我们--虽然环境常常不是愉悦舒适的，却是可忍受的；因为这一切都在启示我们天父的旨意。没有一样环境是未得到他许可而临到的，所以每一种环境都是王的使者，带有他的信息；只是有时我们感到那信息难以了解罢了。有时神的计划是藉着我们强烈的责任感而启示给我们，这种感觉随着我们的祷告而增强，并且经由神的话而得到证实。
    神可能用很多种声音对真正顺服的人说出他的旨意。如果我们对它感到困惑不解的话，必不外乎两种原因：第一，人的意志不肯在一知道神旨意时就完全顺服，有隔膜在其间拦阻神的旨意渗透人的意志；不然就可能是完全认识神旨意的时间尚未到，我们还必须安静地等候神的救助。有一条大家都适用的法则：只要我们有任何不确定的地方，就应该停在原处，什么都不要作，我们只须审查自己，准备好一知道时便立刻行动。我们不一定常常有使徒彼得的经验：「彼得心里正在猜疑之间，不知所看见的异象是什么意思，哥尼流所差来的人，已经访问到西门的家，站在门外」(徒十17)。神或者藉三人敲门的声音；或藉着有关海外异象；或藉着一张疲惫的面孔(徒十六9一10 ；约五6一7)，将他的计划指示给人。
    以利亚对亚哈所讲的计划，显然是适合当时各种的环境。全体以色列人都奉王命聚集到高耸于以斯德伦(Esdraedon)平原上的迦密山，那是全国聚会的最佳地点。他们一定花了不少功夫，招聚那些胆敢敌对耶和华的各派代表都到来；就是「事奉巴力的那四百五十个先知，并耶洗别所供养事奉亚舍拉的那四百个先知」。于是以利亚就迫那些敌对的派别接受试验，事奉巴力的人无法拒绝；因巴力是「日神」，而这又是用火的试验。
    以利亚知道巴力的坛是不会冒烟的。他同样知道耶和华会像从前一样用火来答覆他的信心。他也深信以色列人亲眼看到事实之后，就会永远离弃那些腓尼基可咒诅的异教，而重新回来敬拜他们列祖的神。
    至于亚哈，以利亚可能只把要招聚百姓的那一部分计划告诉他。若对他讲得太多，恐怕会招致批评，甚或引起他的反对。若非有降雨的引诱，亚哈是不会那样轻易答应的。「亚哈就差遣人招聚以色列众人，和先知，都上迦密山。」
    我们不知道这些人是如何招集来的；毫无疑问的，他们必然用传信使者的制度将王命传达至全国，如从前曾一度把基列雅比的危难传达全境(撒上十一)一样。无论怎样，招聚民众这件事一定费了好几天的工夫。我们要加以注意的，就是其间等候的时日。它好似热带暴风雨来袭之前的酷热，或像两大队武装兵士严阵以待，准备作战之前的片刻沉静。
    以利亚在何处渡过这段等待的时间呢？圣经说，当众民最后按指定的日子聚集了的时候，「以利亚前来，对众民......。」我们不穷究字眼；然而这岂不是暗示他来自与众民相反的方向吗？若众民是来自全地各方的话，他岂不是可能来自迦密山上的一个古穴吗？因为那里是绵长的山脉临海中断的所在，悬崖上是有不少洞穴的。
    我认为以利亚是在迦密山上渡过那些值得记念的等候日子；他晚上与童仆住在古穴中，白天则仔细地考察即将来临的争战的场面。当他屈身观看那些倾倒的坛石时，他是何等悲伤！那些石头并非因为气候恶劣或年代荒远而倾倒，乃是因为耶洗别的奸恶命令而被推倒(王上十八32)。他多么急切地要寻找那散在各处、长满了野生植物的十二块原有的石头。他不久就需要那些石头了！他不断仰望神，为众民献上祈求，并以热切的祷告，准备自己去面对那即将临到的争战。他岂不是要事先熟悉下到基顺溪的路，并去看那经年常有的泉水吗？因为他将要叫人拿桶一再地到那里去取水呢！
    我们有时以为神降下火来，大概是出于他的定意，与先知的信心没有多大关系。我们认为降雨比降熊熊的毁灭火焰，需要更多的信心和祷告。我们认为降雨需要七次的迫切祷告，而降火只需在献祭的时候当着惊奇的会众面前祷告几句话就得了。但这是对于这件事极肤浅的看法，与神一般的处事方法不合。「因一切事都必求问我。」降火和降雨一样，都需要同样的信心和热切祷告才行；如果以利亚前些日子没有在神的面前求告他，当天绝不会有火降下来的。圣灵在五旬节如火降下之前，众们徒必须先在褛房里有十天的等候祷告。
    那是一个庄严的场面一一一这个顺服投降的人，本着他坚定的信心，在迦密山上等候着众民聚集，和神显示他的旨意。他对于这件事毫无惧怕；他的心反倒随着日子的消逝而越发增加喜乐。他期望不久就能看见这个国家顺服在神的脚前。
    他能作到这一切事，并不是因他生来与我们不同，乃是因他一开始就养成了直接与神相交的好习惯，认定它是永生的真神，能站在他面前是何等的特权和荣耀！


迦密山上的争战

列王纪上第十八章

    那是在迦密山上的一个清晨。我们若站在最高峰，向北可以看见白雪覆盖的黑门山；左侧是碧蓝的地中海，古推罗人的商船来往不停。迦密山下就是古老的基顺溪，延伸出去是以斯德伦平原，如今因三年的干旱而一片焦黄。远望过去可以看见那斯列城，那里有王官及偶像的庙宇。
    群众从各地各方朝着这个地方聚集来，因该地自古就与敬拜有关。各地都停止了工作；冶铁工厂炉里的火快熄灭了；工人也都把工具挂在墙上；无论老幼，大家的思想都集中在亚哈所招聚的大会上了。请看成千的以色列人如何慢慢地集合起来，各自拣选适当的地点以便观看事情的过程；他们并准备看任何一种可能性发生--从巴力和亚舍拉不洁的仪式，到在假祭司的尸体上重新建起他们列祖的宗教来！
    众民几乎都聚集来了；巴力的四百先知额上闪着日头的记号，特别引人注目；但亚舍拉的先知却没有来，因供养他们的王后不准他们听从王招聚他们的命令。这个时候王坐着肩舆，由健壮的轿夫抬着，在国家大臣的簇拥下，穿过人丛而来。
    不过我们不妨把思想从那些自然的情景，和仰着脸孔的人海，以及因恃王宠而横蛮傲慢的祭司身上转移开，而特别集中在那个壮健蓬发的人身上。他两眼炯炯，双唇紧闭，等候即将临到的寂静。以一人敌全国！我们想想看，那些祭司以何等恶意的眼光注视着他的每一举动，恐怕老虎也没有像他们那样凶狠地注视着他的掠物！如果他们能随心所欲的话，恐怕以利亚再也不能重返山下的平原了。
    王的心中交织着惧怕和忿恨！但他不得不抑制自己，因他感觉到若要天降雨，多少得靠这个人。群众中即使有同情以利亚的人，也都不敢出声。甚至俄巴底都谨慎地避开了。不过我们不必为以利亚担心--他是不需要同情的！他知道他是站在神的面前，在他眼中万邦的人亦不过像蚱蜢而已。天上的一切都是他的后盾。数营天使把火马火车遍摆山上。他只不过是与我们有同样性情的人，但他却满有信心和属灵的能力；他学习到了感动神的秘诀；他会利用神的富源，像一根细长的竿子会引导云中的电一样。就在这一天，你将看见他凭着信心一一不是凭着任何天生的能力，乃是凭着信心-- 制服了一个国家、行了公义、脱了刀剑的锋刃、争战显出勇敢、打退了外邦的全军。在他没有不能作的事。圣经上岂不是说，「在信的人，凡事都能」(可九23)吗？他在那值得记念的日子里共讲了七次话，每一句话都表明他心中真实的意念。
    —、以利亚的忠告。「以利亚前来对众民说，你们心持两意要到几时呢？若耶和华是神，就当顺从耶和华，若巴力是神，就当顺从巴力。」对他那显然可见的信心而言是没有「若」字的。他没有一刻疑惑耶和华是神。但他要众民知道他们的立场是何等错谬。两个绝对相反的宗教是不可能同时都对的。其中必有一个是错的；一旦发现了真的那一个，就必须抛弃另一个假的。目前百姓的立场是不合理的，荒谬的。他们好像一个仆人要服事两个主人，尽管尽力而为，仍然不能讨好任何一方。以利亚不能容忍这种愚行继续下去。我们也常常陷于这种困境。如今时候到了，以色列国不能再把敬拜耶和华和敬拜巴力混为一起，他们必须在两者中作抉择。无疑地，先知感到他的百姓一旦被迫要二者选择其一，要说出到底他们列祖的耶和华是神，抑或巴力是神，他们的判断是不成问题的。
    众民对于他们被要求在二者取一，似乎觉得又惊奇、又惭愧；所以他们「一言不答」。但愿那种信心的洞见能使人看到他们立场之不当，使他们良心发现，而至静默不语。我们今日也像从前一样地需要那种洞见。各处的人都想一方面得到世人的笑脸，一方面又得到基督的夸奖。他们既要服事神，又要服事玛门。他们想要在扫罗的宫庭得势，同时又想要和逃亡的大卫交好。
    二、以利亚的挑战。「那降火显应的神，就是神。」这是公平的提议，因为巴力是「日神」，是以热为原素和表徵的自然力之「神」。所以这提议是巴力的拥护者所无法拒绝的。
    每个以色列人都能回忆到在过去的光辉日子里，耶和华曾多次降火显应的例子。它曾在荆棘丛中燃烧起来；它曾在旷野的旅途中，如领队的狼火一样地照着前进的路程；它曾在西乃山上发光；它曾焚烧发怨言的群众；它也曾降在铜坛上等候焚烧的祭牲上。它乃是耶和华的象征，是他接受他子民的事奉之表记。所以当以利亚提出双方各献牛犊，等候降火显应的建议时，立刻就得到了众民的同意。「众民回答说，这话甚好。」
    他所以提出那个建议，是因为他绝对相信神会应允他。他岂不是已经祷告好多天了吗？神岂不是已将他的计划启示给他了吗？我们难道想神会将他的仆人推到前线去，然后又弃之不顾吗？虽然在日落之前非有神迹出现不可，但对于一个活在至高者的隐密处的人，那是毫无难处的。神迹只是他同在的必然结果之一。
    神绝对不会使完全信靠他的人失望。他可能使他一直等到清晨四更天，但在破晓之前，他就会看到他在浪头上走来救助他的仆人了。应当确知你是活在神的计划中，然后就奉神的名往前进！--即使大自然都必服从你，火必按着你的命令自天而降。
    三、以利亚使用苛刻的讽刺。假祭司不能把秘密的火种插入坛上的柴里面，这是他们有生以来的头一次。他们不得不直接请求他们的守护神。他们用尽全力去求。他们不停地绕着所筑的坛走，有时离开了行列而跳上跳下，一直重复地念着：「巴力阿，求你应允我们！巴力阿，求你应允我们！」但却没有声音，也没有回答出现。因为「外邦的偶像，是金的银的，是人手所造的。有口却不能言；有眼却不能看；有耳却不能听；口中也没有气息。造他的要和他一样；凡靠他的，也要如此」(诗一三五15一18)。
    这样经过了三小时。到了正午，他们的「日神」慢慢地登上了天空的中心「宝座」；现在的确是他最有能力的时候了；如果他曾帮助过他们的话，现在就是他大显威力的时候了。但他所作的只是把他的祭司仰视的脸晒得更黑而已。以利亚不能隐藏因看见他们失败而有的喜乐。他早知道必然会如此。他深知他们决不能避免难堪，所以他就指出他们的神漠不关心的原因而嬉笑他们说：「大声求告罢，因为他是神，他或默想，或走到一边，或行路，或睡觉，你们当叫醒他。」讽刺是有力的武器，可以用来暴露那企图掩护错误的伪装，并使人承认他们的方法是如何愚蠢和不合理。
    「他们大声求告，按着他们的规矩，用刀枪自割自刺，直到身体流血。」他们这样的激烈举动，当然足以使任何铁石心肠的神受感动！然而天依旧默默无声，岂不向百姓证明他们的宗教是妄想、虚伪的吗？
    这样又过了三小时，直到耶路撒冷圣殿中神的祭司照常要献羊羔晚祭的时候。「却没有声音，没有应允的，也没有理会。」坛仍是冷的，无烟的，其上的牛犊也没有被烧掉。
    四、以利亚招请众民。最后轮到以利亚了；他头一个行动是招请众民靠前来。他知道他的信心和祷告已从神那里得了什么，不过他要众民对神降火显应的事没有任何疑惑。所以当他重修耶和华的破坛时，他招请众民近前来仔细查看。他恭敬谨慎地寻找那些四散的石头，而用十二块合起来筑成一座坛的时候——这乃是表示以色列人在神面前的合一——紧紧靠近他的众民都可以看见他并没有将火把或秘密的火种插入其中。
    我们现今岂不是希望在四散的信徒中，能看出教会、即基督的身体的真正合一吗？在新妇、即羔羊之妻带着神的荣耀自天降临之前，我们的肉眼可能永远看不到那种合一。但我们却能在灵里合一而进入神理想中的合一，保持他旨意中的完整，而不受我们这时代各派别的影响。在这个时代中，「基督的教会」之意义不是指一个可眼见的整体，而是指一个伟大的属灵实体，包括一切忠信的信徒，他们以主为元首，彼此联合在一起。
    五、以利亚下令。以利亚有丰富的信心。他确信神，所以他敢在难上加难，深知对那有无限能力的神而言，没有难成的事。看来越不可能成就的事，越会使神得着荣耀。无比的信心可以使人笑对不可能的事，甚至使人在难处上再加困难，然后因看到神将其一起克服而欢乐——好像小孩子在机器槌底下摆一个胡桃壳，看见它敲碎而惊喜一样。
    坛筑好了；柴也摆好了；牛犊也切成块子了；但为避免任何作假的可能性，并使人对即要发生的神迹更加惊奇起见，以利亚说，「你们用四个桶盛满水，倒在燔祭和柴上。」他们这样倒了三次，直到柴尽湿透，沟里满了水，要在其中藏任何火种是毫不可能的。
    可惜，我们很少人具有这样的信心！我们对神不大有把握，所以不敢在难上再加难。我们尽力要使他帮助我们的时候容易些。其实这个人所作的，我们也可用祷告和禁食来作。
    六、以利亚献上祷告。这是何等的祷告！平静、确信、深知会蒙垂听的祷告。其重点乃是神应当在那天证明他自己，使他们知道他确是神，并使众民转心归向他。
    无论什么时候，只要我们能在祷告时不求自己的利益，而专求神的荣耀，我们就已经达到一个有利的地步，可以从他那里得着一切了。我们的恩主在地上生活的时候，只有一个热望--就是荣耀他的父；所以现在他不能不成全我们的祷告：「你们奉我的名，无论求什么，我必成就，叫父因儿子得荣耀。」
    「耶和华降下火来，烧尽燔祭、木架、石头、尘土，又烧干沟里的水。」这岂不是很奇妙的事吗？但不这样才真是奇怪呢！我们不要认为这是古老的奇谈，绝不会再发生。如果有同样的需要，或者我们当中任何人有此信心，我们也同样可以看见火自天降。圣灵岂不是以火焰来开始我们这个时代吗？我们的神是烈火；只要他的子民合一，寻求他的同在，他就要降下，克服一切的阻碍，甚至在那被水湿透的祭物上，彰显他的能力。
    七、以利亚下令执行死刑。这乃是一个可怕的举动，但他还有什么办法呢？古时的圣徒没有我们现代这种错误的姑息态度。我们若对以利亚说，那些巴力的先知可能是诚恳的，他决不会相信，并且会说，即使这样，为众人的利益着想，他们仍是有害的。他们必须死。因此他就坚决地下令说：「拿住巴力的先知，不容一人逃脱。」百姓都存着顺服的心。不久之前他们才高声震天呼喊：「耶和华是神！耶和华是神。」他们已看到他们被骗得多么厉害。他们这时候就把那些受惊、挫败、知道抵抗也是徒然的祭司们包围起来；那些人的末日到了。
    「众人就拿住他们。」有的拿住这个，有的拿住那个；每个祭司都被愤怒、坚决的群众迅速拖下山去，因为现在他们知道久旱是因这些祭司引起的。
    「以利亚带他们到基顺河边，在那里杀了他们。」他们一个一个地都倒在他的刀下；这时王站在旁边，对他们的厄运是爱莫能助的，就是巴力也不能救他们。
    等杀完了最后一个的时候，先知知道雨快要降下了。他几乎可以听见天际隐隐的雷声。他知道，我们大家也当知道，只有当一个国家或个人里面没有任何敌对的势力存在时，神能赐下祝福。求神从我们里面除去与他敌对的东西，并将以利亚的信心赐给我们，使我们也能刚强为他立功！


雨终于降下！

列王纪上第十八章

    以利亚在基顺河边杀巴力的先知时，亚哈一定也站在他的旁边，他一定极不愿意看到那种可怕的报复行为；但他不敢反对众人爆发的愤慨，也不敢庇护那些他从前所鼓励所引荐的人。等到最后一个祭司被杀之后，以利亚转过来对王说，「你现在可以上去吃喝，因为有多雨的响声了。」他似乎这么说，「你现在可以回到你那搭在宽阔高原上的帐幕去；筵席已摆在帐幕里；你的臣仆们都在等候着你，要用山珍海味供你享用；但你要快点去！因为国家现在已经脱离了那些卖国祭司的控制，神再次登上他当得的地位，大雨就快要降了。你没有听见西风的响声吗？它不久就要成为带雨的狂风了。快点去！不然雨就要阻挡你的筵席了。」
    他们二人的对照是何等明显！「亚哈就上去吃喝。以利亚上了迦密山顶，屈身在地，将脸伏在两膝之中。」我们对王并没有太多的期望。当他的百姓遭到极度的旱灾时，他只关心如何为他的骡马求足够的草料，现在他忠心的祭司虽死了数百，但他心中所想的，只是帐幕中的酒宴而已。残忍、胆怯、卑鄙、好色，还有很多辞汇可以用来形容这个可鄙的人，虽然他外表是穿着王袍的以色列王。我想我们可以看到亚哈和以利亚一同登上高岭；但在他们之间无同情，无同样的喜乐，彼此也无感恩可言。王直接往他的帐幕那里去了，而神的仆人却慢慢地爬到山的最高处，寻找祷告的地方。
    这样的对照现在依然可以见到。危机会显露人心的秘密，并且显明它是什么材料造的。虽然世界正迅速地趋于毁灭，但世人却仍将他们的光阴日夜消磨在酒宴与狂欢上。只要他们有吃有喝，他们就不顾即将灭亡者的需要和神的审判。这正如伯沙撒那样，敌人已来到巴比伦的城门口，他仍在饮酒宴客。这样的人所统治的国家有祸了！以赛亚曾指出统治者的荒淫奢侈所导致国家堕落的后果：［祸哉那些清早起来，追求浓酒，留连到夜深，甚至因酒发烧的人！他们在筵席上弹琴、鼓瑟、击鼓、吹笛、饮酒，却不顾念耶和华的作为，也不留心他手所作的。所以我的百姓，因无知就被掳去」(赛五11一13 )。但愿我们国家的领袖能免于这种光景！但愿我们的年轻人不是出现在亚哈的宴席上，而是与以利亚一同站在山顶，那里虽然没有山珍海味，但有新鲜的空气，自由的生命，高贵的灵。
    以利亚的祷告中有几个特点，是我们所当注意的，因为一切真正的祷告都当含有这些特点。
    一、根据神的应许。当以利亚蒙召离开撒勒法，再度公开事奉时，神在所给他的前进命令中，曾加上降雨的特别应许：「你去，使亚哈得见你，我要降雨在地上。」按自然的推理说，似乎他不用再祷告了。不管再祷告与否，神岂不是要履行他的应许而降雨下来吗？但以利亚灵里的看见不是这样，他看得更真确。后来有一位先知，在宣布神准备为他的子民成就一切之后，说了一句富有意义的话：「主耶和华如此说……他们必为这事向我求问，我要给他们成就」(结三十六)。这句话以利亚虽然没有听见，但他却先有了那样的意念了。
    神的应许不是限制了祷告，乃是鼓励人祷告。那些应许指示我们祷告的方针，以及可能得到答应的范围。它们都是已签过名的支票，我们必须在支票后面签名去领取。全部圣经虽然满了宝贵的应许，但我们若不将它们付之祷告，却仍是无用的。我们无需争论此事合理与否，我们只要切实去作就够了。所以人若问为什么祷告，祷告又怎能有功效的话，我们只要回答说：「祷告乃是信仰生活的本能，是属灵世界的一个主要原则。」神的话清楚地教导我们要与全能者交通。那些最高贵、最圣洁的人都曾实行过，并证明了它的确切功效。我们的主耶稣不仅实行过，并且曾宣布它的价值；他的宣告曾被许多人由经验证实了，今日还是一样适用，他说：「你们祈求，就给你们；寻找，就寻见；叩门，就给你们开们」(太七7)。所以我们虽不知祷告如何发生作用，像我们不知任何自然律如何发生作用一样，但我们仍愿意祷告。什么时候我们站在祷告的祭坛旁，什么时候我们就能看见天使也在那里，对我们说，「不要怕，你的祷告主已听见。」
    当你的孩子尚在牙牙学语，不大会走路的时候，可能会问很多完全与你的本性和他的利益不相当的问题；但等他渐渐长大，有了经验之后，他就会问出你所暗示的问题来。照样，我们能从神的应许更多地认识他的时候，我们就不会去祈求他不能给的东西，而只会想到那些放在他手掌上等我们凭信心去取用的东西。这就是为什么一切祷告必须根据应许的原因。只要我们能指出他自己的应许而对他说，「求你按着你所应许的作。」那样我们就是站在坚固的根基上而不会被神拒绝了。
    二、确定。很多祷告就是在这一点上失败。很多祷告好像是无的放矢，又好像是不需要回音的信一样，因为那样的祷告根本像什么也不求。这也是祷告缺少能力和兴趣的原因。我们祷告不期望得到任何确定、实际的效果。我们好像以撒在黄昏时分到田间徘徊默想着，却不像以利亚那样坚决果敢地走上迦密山去；我们也可以像他求得渴望之雨那样，决心用祷告来赢取神应验一件有福的应许。让我们改正我们的错误。让我们列出一份向神祈求的清单。让我们像大卫那样祷告(诗五3)，并仰望神的应允；这样一来，我们就会得到新奇罕有的福气了。所以祷告务要确定！
    三、恳切。以利亚「恳切祷告」(雅五17)。这是圣灵藉使徒雅各所作的见证。义人所发的有力、热切的祷告，才会大有功效。圣经中所有的祷告，都是极度恳切热烈的。要记得雅各怎样与神的使者摔交，大卫怎样热望并将他的心意向神倾吐；盲丐怎样切求，心绪烦乱的母亲怎样坚持；我们的主怎样切求流泪。他们个个都是集中全身的力量而迫切恳求。只有为要荣耀基督的祷告才能蒙垂听；但除非热切到可以证明所祈求的恩典实在是必需的，祷告便不会蒙垂听。
    阿，这里的祷告是多么恳切！不是漠不关心！不是可有可无！不是无精打采！这种由圣灵指引的祷告甚至可以震撼天国。不过我们若为自己低层次的利益恳切祈求的话，则那样的恳切是可怜的。但我们若像以利亚那样祈求神成全他的应许一一不是为我们自己，乃是为神的荣耀一一就可以不怕祷告得太恳切、或太用力了。
    四、谦卑。「他屈身在地，将脸伏在两膝之中。」我们几乎认不出他！他好像已失去他的个性了。几小时前，他雄纠纠地站着，好像是一棵巴珊橡树；现在他却垂头像是一根芦苇了。本来他作神的使者向人请求；现在他却作人的代祷者而向神祈求了。人在罪的面前要站得笔直，但在神的面前却要俯伏——岂非古今都是这样吗？再者，那些最接近神的人，不也就是最敬虔的人吗？不错，你是一个儿女，但你也是一个臣民。不错，你是一个蒙救赎的人，但你永远不能忘记你本来的名字是罪人。不错，你可以勇敢近前来，但你却要记得神的威严、权柄、和能力而把你脚上的鞋脱下来，连他面前的天使都是遮着脸飞行，一面呼喊说「圣哉，圣哉，圣哉」，一面执行他的命令！最柔细的爱一方面能驱逐人的痛苦恐惧，一方面会生出细心、敏感的惧怕；正如约翰那样，他虽然曾将头靠在耶稣的胸怀里，但却疑惧不敢轻率闯进他曾睡过的坟墓。我们惟一向神的祈求，就是求大祭司的功劳和宝血，它能使我们谦卑。
    五、满有期望的信心。「凡你们祷告祈求的，无论是什么，只要信是得着了，就必得着」(可十一24)。信心乃是一切真实祷告所不可缺的条件。信心是圣灵的恩赐。它会因着操练而增长。神的话是信心天然的粮食，可以使信心逐渐强壮。信心在以利亚的心中发生了强烈的作用。以利亚知道神会履行他的话，所以他就差童子上迦密山顶去观看海那边；因他知道他的祷告不久就会蒙应允，神的应许必能成全。我们常常祷告，但不留心观察我们所求的恩典。属天的船载来了我们所求的祝福，但因我们未在港口迎接、卸货，它又原船回去了。信鸽已回到鸽棚，翅膀下带着讯息，但我们未在那儿寻找、接收它带回的讯息。
    有时我们必须根据神话语的保证来操练信心。有时神似乎给我们对于一件未直接应许的事有特别的信心。信心之有无乃祷告的一个大测验。有了信心，我们就确知会蒙应允而将祈求改为感恩。但若一直没有信心，即使继续祷告也未能使里面的灵产生即将蒙应允的信念，这时信心就像乌陵土明因神拒绝所求而黯然无光了；他说，「不要再将此事问我。」
    有一种信心是神不能拒绝的；对于这种信心没有不能作的事；它笑对人所谓不可能的事；它能移山将其投到海里去。但愿我们也有这样的信心！ --不过只有谨慎、恳切的去培养，才能得着。以利亚所有的就是这样的信心。
    六、坚定不移。以利亚对仆人说，「你上去，向海观看。」他上去观看后说，「没有什么。」我们岂不也常常打发童子去眺望地平线，而他常常回来报告说什么也没看见；顽强的双眼毫无悔悟的泪迹。放荡的生活毫无回转的迹象。混乱痛苦的光景毫无舒解的徵兆。什么也没有！因为在开始祷告时觉得毫无所得，我们就放弃了祷告。我们不知道其实神的答应在那个时候已经登途了。
    但以利亚不是这样。「他说你再去观看，如此七次。」若将这句话译得更确切一点，当是：「于是他说了七次，你去观看。」这不是说先知叫童子来回跑七次，而不打断他的祷告；乃是说童子一再地回来对他主人说同样的话，「没有什么。」过了一会儿之后，他再叫他去
    他头一次回来说，「没有什么--没有雨的迹象，因晴天没有一片云。」而以利亚说，「你再去。」这样重复了七次。对先知的忍耐来说，这不是个小试验；但他所受的试炼，并未超过他所能担当的；随着试炼，总有足够的恩典，所以他能忍受得住。
    我们的父常常应允我们的祷告；不过他把它留住，要我们肯为它迫切祷告，使我们的心灵因此得着永远的祝福，使我们永不倒退。「凡等候他的必不羞愧。」我们既尽了我们的力量，他就慈爱地转过来对我们说，「你的信心是大的；照你所要的，给你成全了罢」(太十五28)。他不立即给我们，原有它恩慈的旨意。
    七、他的祷告得到了丰富的应允。早在几周甚至几个月之前，太阳就已从湖川海洋吸取水雾，成为它周围的云；现在神藉着强风将那些云迅速地送到干旱的以色列地来。「他们尚未求告，我就应允；正说话的时候，我就垂听」(赛六十五24)。你的祷告蒙应允，有时比你所想像的还要快。它可能早已在途中了。神必答应你的祷告，并且是很快的。
    不久童子看见有一片小云，如人手那样大，从水平线上疾飞而来。不用说便知道，那是雨快要来的现象了。以利亚叫童子赶快去告诉亚哈，要他下迦密山到平地去坐车，不然基顺河因雨水泛滥，他就不能回家去了。童子还未来到王的帐幕时，天空已为风云遮蔽，大雨已降下来了。
    王在暴风雨中起程回家；但先知的脚却因神手所赐的力而快过王的骏马。他将被风飘着的外袍拉起来束在腰上，在傍晚的狂风雨中，像送信快差似地跑在王车的前面，直到相距十八英里的耶斯列城门。他这样作，为的是要使王知道他的热心反对拜偶像，并非出于不尊敬王的心，乃是出于对神的热心。
    因着这一个人的信心和祷告，以色列地又有了雨。祷告所作成的工，还有许多是这个世界所不知道的。我们为什么不学习并实用他的秘诀呢？这当然都是我们可以作到的事。我们也可求天赐下各种属灵的福气，使这枯焦的教会和世界成为一个喜乐、绽放着花朵的地方。


勇士何竟仆倒！

列王纪上第十九章

    那个值得纪念的大会在暴风雨中结束了，王和先知也回到耶斯列。他们大概是最先将这消息带回来的人。以利亚去一个简陋的居所里避雨吃饭；而亚哈则回到王官，耶洗别正在那里等候着他。王后整天在猜想迦密山上的情形。他深望他的祭司能得胜；当他看到密云蔽空的时候，他就把这个人人欢迎的天气改变归功于巴力，以为是它听了祈求而施行的大作为。当这对王室夫妇在内宫见面的时候，大概会有下面这样的对话：
    「今天的情形怎样？不用说，一定很好吧！大雨已经先把你的好消息告诉我了。」
    「我没有什么可使你高兴的话。。
    「什么！难道出了岔子吗？」
    「发生了最坏的事情。」
    「这是什么意思？我的那些祭司呢？」
    「你再也看不见他们了。」
    「再也香不见他们！到底是什么意思？快告诉我！」
    「他们都死了！这个时候恐怕他们的尸体已经漂出海了。」
    「谁有胆子作这事？难道他们不自卫吗？你没有举手帮助他们吗？他们怎样死的？以利亚到那里去了？百姓造反了吗？」
    于是，「亚哈将以利亚一切所行的，和他用刀杀众先知的事都告诉耶洗别。」
    耶洗别听了大发雷霆。他好像一只被夺去幼狮的母狮。亚哈天性好色、贪恋物质享受；只要他自己有吃有喝，马骡受到照顾，他就满足了。他不明白众人为什么那样热心宗教的事。按他的见解，神和巴力两者是不相上下的。他的口号是「今朝有酒今朝醉」。但耶洗别却不是那样。他对付事情之坚决态度，正与亚哈之漠不关心相反。他是非常狡猾、专横、奸诈的，他也一心使亚哈变得和他一样。
    耶洗别感到这危机带来极紧迫的一刻。他的政策和他的愤怒使他必须立即采取行动。他若准许此一全国性的改革扩展下去，则他多年辛苦经营的一切都将化为乌有。他必须反击，立即反击；为要反击得有效，最好就是针对那天事件的主要人物下手！所以当夜他就差人冒着暴风雨去对以利亚说，「明日约在这时候，我若不使你的性命像那些人的性命一样，愿神明重重的降罚与我。」这句话暴露了那个女人的无能。虽然以利亚是在他势力所及的范围内，但他却不敢杀他；他只得忍住怒气，只施以威吓。他的意图是将他赶出国去，而自己可以自由地重新整理他所造成的破坏。
    现在正是最需要以利亚出面的时机。拆毁的工作已经开始了；百姓决心要作一番彻底改革。局势已改变了，正开始转向神，极需要他出来指导，以便百姓忠于他们的选择，完成重建的工作。我们从他以前的表现看，会以为他接到耶洗别捎来的信息时，一定能够沉着应付，满有信心地将它交托给神，确信神会把他藏在他帐幕的隐密处，以躲避敌人的怒气，并保护他免于口舌的争闹。他确实能保持尊严的沉静，或像屈梭多模(chry sostOm)在同样情形之下那样回答优多克修皇后(Empress Eudoxia)说，「去告诉他，除罪之外，我什么都不怕。」但他却没有这样作，圣经作者说，「以利亚见这光景，就起来逃命。」
    「起来逃命！」他同仆人趁着黑夜，冒着暴风雨，飞快地越过撒玛利亚山地，本着游牧民族的本能，一直跑到犹大地的极南端；在那里，巴勒斯丁牧场已经荒凉得与亚拉伯的沙漠连成一片了。他在远离耶洗别所掌管的国境、到达别是巴之前，丝毫不敢放慢脚步。别是巴这个城市是环绕盟誓的井而造成的--数世纪前，亚伯拉罕曾在此处栽了一棵垂丝柳树，并求告过耶和华的名。以利亚到那里本来已安全了，但他却仍觉得不能在那里停留。他的心灵似乎完全陷于恐慌中了。他甚至觉得连仆人也不能带着同行，所以就将他留在别是巴，独自走进西乃山西南的荒野沙漠去。
    在烈日之下，他拖着沉重的脚步走了很长的时间；他的脚被火热的沙烫出了水泡；在那里没有乌鸦，没有基立，没有撒勒法，也没有人的同情和帮助；就是神自己也似乎不与他同在了。最后他那强健的身体终于被疲倦和痛苦战胜，他就倒在一棵小罗腾树稀疏的树荫下求死，说，「耶和华阿，罢了；求你取我的性命，因为我不胜于我的列祖。让我现在就死在这里罢；求你亲手埋葬我，像你亲手将摩西埋葬在伯昆珥的谷中一样罢。」
    如果以利亚坚持他的立场-一住在至高者的隐密处，藏在全能者的荫下--他可能已经拯救了他的国家；他的百姓也许不至被掳而分散在各地。七千个秘密门徒可能放胆从他们隐藏的地方出来，公开表白他们的信仰；他们也可能组成一个忠诚的核心，以耶和华代替巴力的地位。是的，他自己的人格也可以免去许多历代以来所不能除去、到如今仍然存在的污点，这污点隐含着羞辱和悲伤。以利亚自从走错了那一步以后，再也无法恢复他对以色列国的影响力。他失去了一个永不再来的机会。虽然神仍以慈爱的心恩待他如孩子，但他再也不敢回复他轻率放弃的那个仆人地位了。这是我们都当严谨思考的事情！如果我们片刻任己意妄行，就可能作出粉碎我们影响力的事情，而永远将我们放在另一个地位上，那与我们继续忠心所能得着的地位是完全不同的。作为儿女，我们可能得到赦免；但作为仆人，我们将永不能复职，也不能再像从前那样被信任。
    有一点值得注意，就是圣经中的圣徒常在我们期望他们能站得住的地方失败了。亚伯拉罕是信心之父，但当他下到埃及时，他却失去了信心，而对法老说出关于他妻子的谎言。摩西是最谦卑的人，但他却不能进迦南地，因他说了不当说的话。约翰是一个最有爱心的使徒，但在应该容忍的时候，他竟想要叫天降下火来。同样地，人都以为以利亚没有一般人的弱点，但他却显出自己的确「与我们是一样性情的人」(雅五17)。
    苏格兰有一处山岭，从其顶端可以俯览山下整个爱丁堡市，这些位于山顶的古堡在历史上只被侵占过一次。它被侵占的经过是这样的：该堡的防卫者认为山的一边是难以接近、万攻不克的峭壁，所以就不在那里放哨。于是，在一个浓雾的清晨，有一小队敌人爬上峭坡，使守军遭受意外的袭击而投降了。
    这对我们不也是一个警告吗？有些人自夸不会犯某些恶习，说，「我不会对这事或那事投降。我不致犯这样的罪。这一点乃是我能以抵抗的。」务要当心！一一那可能是灵魂的大敌人所采取的诡计，要使你里面产生错误的安全感，这样他就可以向你以为坚不可摧，而不加防备的地方进攻，一举击败你。
    此处再度证明了圣经的真实性。假若圣经只不过是人所写的一部书，那么作者一定不愿把其中一个主要人物的失败描写出来。人有时批评圣经的描写不一致。但这岂不是它的光荣吗？它是面镜子，可以照出人的本性来，使我们知道人里面是什么；使我们人人都不致于绝望；并使我们推想神若能用这样普通的泥土造成他最喜爱的器皿，他也能用他最无知、最劣等的儿女，造出那样的器皿来。这样一来，岂不是从以利亚那样悲惨的情景中，显出了一线安慰之光吗？倘若没有这一回事，我们一定会以为他是一个高高在上的模范，远非我们所能及，我们只能用景仰英雄的眼光去看他了。但现在我们看到他躺在罗腾树下求死，显出他比我们当中很多人还要轻弱，我们就感到他也不过是一个人，只是因着他的信心，和神的恩典才能成为神重要的器皿。我们若有同样的信心，也可以支取同样的恩典，使我们卑微的生命变得高贵。
    现在我们来看造成此严重失败的几个原因：
    一、他过度消耗体力和精神。请设想他自从离开撒勒法的安静居所之后，所遭受到的一连串压力。迦密山上长时间的紧张、屠杀祭司、迫切祷告、在亚哈车前跑了十八英里、紧接着的急速逃命，几无片刻的休息，结果使他筋疲力竭了。现在极度的紧张松弛下来，结果引起极痛苦的反应；这就是他显出难以形容的消沉之原因。
    我们［受造奇妙可畏」(诗一三九14)，我们的内心对外面的环境特别敏感。有一句话很有道理：即使最微小的原因一一一如一个闷热的房间、阴霾霾的天气、缺少运动、箫瑟的景观一一一都会在快乐与忧郁、相信与怀疑、勇敢与犹豫之间造成差异。所以很多求问宗教教师的人，倒不如去求问他们的医生更好。读者若有人感到自己失去了从前活泼的喜乐和愉快的信心时，在你认为是神隐藏了他的面，或是悲哀你自己退步了之前，你最好先问一问是否有任何生理或心理上的原因。若有的话，你不但不会受到责备，反倒会受到他爱心的同情，「因为他知道我们的本体，思念我们不过是尘土」(诗一○三14)。当我们想到我们这时代的快速步调和紧张时，我们就会希奇，我们当中并没有太多人像以利亚那样，在沙漠遭到难以忍受的沮丧。
    二、他强烈地感到孤单。「只剩下我一个人。」有些人生来就是孤单的。那真是成为伟人的一大代价。在孤单的时候，除非人的心为着一种英勇的目的，或受到坚定不移的信仰所支持，否则它很容易动摇。孤单的阴影也曾笼罩过我们的主，那时他说：「看哪，时候将到，且是已经到了，你们要分散，各归自己的地方去，留下我独自一人；其实我不是独自一人，因为有父与我同在」(约十六32)。如果我们的主曾遭受过孤单阴影的苦景，那么以利亚在黑暗的时候感到畏缩也就没有什么希奇了。不错，他当时可能有童仆为伴，但要记得，有的同伴并非知心的伴侣。我们有时置身于人群中，却反而感到比在沙漠上更为孤单。我们不仅需要人的相伴，我们还需要人的心、人的同情、和人的爱。
    三、他不看神而看环境。直到这个时候，以利亚一直都靠着他最伟大的信心而得到力量，因为他总是仰望着神。「因为他恒心忍耐，如同看见那不能看见的主」(来十一27)。神若占据了人的整个视线，人的信心就被挑旺。但当耶洗别的威吓临到他时，圣经极富含义地说，「以利亚见这光景，就起来逃命。」以后，彼得曾在水面上行走，当时他只看主小看激浪。但他「因见风甚大，就害怕；将要沉下去，便喊着说，主阿，救我」(太十四30)。所以当以利亚总是注目看耶和华的时候，虽然敌人攻击他，他也不惧怕。但当他看到自己的危险，开始思念自己的生命过于思念神的目的时，他就惧怕那些脆弱必死的人，并忘掉那创造他和创造天地的耶和华了。「以利亚见这光景，就起来逃命。」
    我们不要看环境如何，虽然它在我们面前翻腾如红海，在我们四周怒吼如狂风。对于一个心灵为神所占有的人，一切环境、不可能作的事、难题，都算不了什么。神的儿女啊！起身上到高山上，从那里你将看见荣耀的应许之地；不要叫底下的人和事物局限了你的视野。
    向神发命令是一大错误。当以利亚不想再活下去而向神求死时，他不懂得自己在说什么。如果神真的听了他的话，他就会在抑郁中死去，绝对不会听见微小的声音，绝对不会创办先知学校，或委派以利沙接替他的工，也绝对不会乘旋风升天。
    神是多么有怜悯，才不答应我们所有的祷告！他是多么有恩慈，才这样审查我们一切祷告的内在含义，然后才答覆我们！我们以后将要看到，这就是他对待他那疲倦、心怀不平的仆人的态度。
    有多少人曾说过，「罢了！」一一被长期病痛所缠累的患者，遇人不淑的妇女，劳苦工作却不见果效的基督工人，都会说：「罢了！让我们回家去罢。这担子过于我所能担。这课太累了。学习的生活太乏味，我需要休假。我看再拖延下去是不会有什么好处的。罢了！」
    啊，愚蠢的孩子！如果神真的照着我们所求的去行，我们就不知道要损失多少了。以利亚如果现在就死去的话，他就会失去神在四十天后所要给他的那些难以计算的福分了；他若现在死去，只不过像一只狗，就不会那样成风、尊贵、蒙宠地进入天上敞开的门了。所以我们最好将一切都交托给智慧、慈爱的神。他希望我们回去，但除非我们学完了最后的功课，作完了最后的工作，否则他不会让我们回去。所以我们要感谢他，因为当我们意志消沉，躺在地上说「罢了，让我们死罢！」的时候，他拒绝听从我们的愿望。


慈爱比生命更好

列王纪上第十九章

    那位曾靠着基督的胸怀，初度学会了爱的功课的圣使徒，曾对我们说，「神爱我们的心，我们也知道也信」(约壹四16)。这是多么奇妙的佳言。如果人在临终时能毫无夸张地说出这样的话，那么他就不虚此一生了。可惜的是，我们当中有很多人像以利亚那样，一定要在错误和失败中才体会到恩慈，学会神爱的最深奥的功课。
    如我们所看到的，以利亚的这次失败是最不幸的，他的名声因而受到永远的损伤。它阻挡了以色列地一个最有希望的运动。它使千万因他那壮烈的热诚而得着鼓励的人，感到恐慌和沮丧。它折断了那惟一能阻止以色列人迈向灭亡的动力。它是在怀疑并指责神的目的和名字。可能当时有一群天使围拢在这位求死的先知身旁，说出大而哀悼扫罗和约拿单时所说的话：「英雄何竟仆倒，战具何竟灭没！」
    假若人应当自食其果，因恶行受苦报的话，以利亚就该如此。但神的意念并非人的意念。它知道此刻丧胆和失望像狂风横掠内海那样，骤然加之于这个高贵的灵魂。他以慈爱和怜悯的目光，看着他的仆人奔越撒玛利亚的山地。这时候它对以利亚的爱，并不减于当他因胜利和焚烧着的燔祭而得意洋洋地站在迦密山上的时候。当以利亚睡在沙漠上时，它可能因着爱弯下腰，用更亲切、更恩慈的态度看顾他。牧人如何寻找因迷途离群而彷徨于荒山野径的羊一一一神的爱也照样地临到因长期紧张和激烈恶战而筋疲力竭睡在罗腾树下的以利亚。
    神不只是爱他，他也要医治、恢复他仆人的心灵，使他恢复旧有的健康和喜乐。他命令天使两次将食物放在沙上，拍他，叫他吃。没有谴责的话语；没有解职的威胁；只叫他睡和吃，因为他知道，他还要去何烈山。这使我们想到他日后有一个清晨，在湖边为身湿体乏的渔人豫备他们所喜爱的早餐这回事--在那里有火，有鱼，也有饼。他是为跟随彼得的那一夥人豫备的；他们显然已经决定不等候他的再来，而回到他们三年前蒙召时的鱼船和鱼网那里去了。
    读者中可能有一些曾经失败的人。你曾誓言要归属主，你也会在那金光闪耀的福地住过片时；或者你自称已进入了蒙福的生活，而尝到其中的喜乐，并体会到其中的自由和得胜；或者你曾站起来教导别人，鼓励人拿出勇气和胆量来为主作工。但现在这一切都过去了。我们无需讨论你失败的原因：你被骤来的试探所胜，或者你疏忽了与神交通，或者你不肯按着你所得的亮光而活。但可悲的事实摆在面前，你已经失败了；可能像以利亚那样，在大家都期望你能站立得住的地方失败了。因此你感到惭愧；你想要隐藏起来躲避从前认得你的人；你觉得灰心失望，垂头丧气地躺在沙漠上；你看自己是被神和人撇弃了。但要记得：人虽撇弃你，神却不忘记你。他仍爱你、可怜你、顾念你；在你身旁用慈爱照顾你，用食物供养你，为要使你灵魂苏醒，使你重得那被蝻子蚂蚱所吃掉的岁月(珥二52)。从这件事上，我们得到有关神爱的四项信念；这当然可以安慰我们，更可以安慰那些从迦密山跌下到沙漠的人。
    一、神的爱永不改变。这是我们都承认的一件事实，不过我们一旦陷于沮丧黑暗中时，我们就不大觉察到了。当我们与大众一同到神的家，站在蒙光照的内圈里，用喜乐的声音赞美他的时候，我们并不难相信神是爱我们的；但当我们被自己的罪放逐到野地，灵魂日益下沉，似乎他的大浪要淹没我们的时候，就很难相信他仍是那样爱我们了。当我们像在基立溪旁和迦密山上的以利亚那样遵行神所吩咐的事，并听到它说话的声音时，是不难相信他是爱我们的；但当我们像以利亚那样在沙漠中躺下，好像被弃置的器皿时，就不容易相信了。当我们与彼得一同站在荣耀的山上，满心喜乐，提议为基督搭帐棚与他永远同住的时候，是不难相信神的爱；但当我们与这个使徒一同发誓否认我们的主之后，看见他忧愁过于责备的一瞥而觉得惭愧的时候，几乎就不可能再信他爱我们了。
    但我们必须知道并相信，神的爱是永远不变的。我们可能没有感觉到。我们可能以为神的爱已经永远止息了。我们可能以为已经丧失了一切要求他爱我们的权利。可是神的爱仍然没有改变，它像友爱那样忠实，像母爱那样真挚；它像神自己那样永不改变。
    躺在残破杂烂堆中的人阿，拿出勇气来！你依然应当仰望神的爱；你要信靠他的爱，顺服他的爱；你还要称赞他；他是你脸上的光荣，是你的神(诗四十二1l)。
    二、神的爱因特别的罪而显得特别温柔。以利亚在基立和撒勒法的时候，我们并不曾看到有天使向他显现，或是用温柔的手拍醒他。当时照应他的是乌鸦、小溪、和一个寡妇，却不曾有过一个天使。当时他喝的是基立溪的水，却不曾喝过天使从神那永远满溢的江河取来的水。当时他吃的是由乌鸦叼来的饼肉，和由神迹变出来的面，却不曾吃过由天使的手捏成的饼。为什么要这样特别证明神的柔细之爱？当然不是因为神喜欢它仆人的罪，或宽恕他的大过；乃是因为他要特别彰显他的爱来使先知知道神仍然爱他，并使他的心柔较，以领他悔改。
    当普通的方法失效时，神就要使用特别的方法。关乎此事有一个显着的例子，使很多像彼得那样犯了罪的人，都会得到安慰和希望，并要因主对待他失职仆人的方式而永远赞美神。主曾通知全体门徒到加利利去见他。但他感到彼得一定不敢出现在门徒的行列中，所以他又给他一个特别的信息，说：「去告诉我的门徒和彼得。」耶稣今天仍在他的门徒中这样作。因为他渴望使跌倒的人知道他不变的爱，所以他就特地要将他的爱显示出来。他要使用一些新奇罕有的事。他要使用天使的手温柔地抚摸，并且要在沙漠的石头上烤出特别的饼来。他要把迷失的羊放在肩上扛回来。他要宰杀肥牛犊，叫他面前的天使都一同来欢喜快乐。
    你可能陷于灰心和绝望的沉睡中，但神的爱要用特别的方法来显示它的温柔。他恨恶你的罪，只因他是绝对圣洁的；他顾念你，只因它有无限的爱心。他要使你知道他的感觉；所以他拍你，叫你安静，使你转回归向它。你一直在使他伤心，远离他，但他却一直用各种福气环绕着你。降服罢！顺从他！当归向主，开口向它祷告。他必满有恩惠地接纳你。
    三、神的爱表现在无微不至的看顾上。天使头一次来拍他，叫他起来吃的时间，很可能是在傍晚；因为圣经告诉我们，当他坐在罗腾树下之前，他已经在旷野走了一日的路程。这时夜幕正降落在酷热的沙上；太阳如火球般渐渐消失在水平线上。等到耶和华的天使第二次来的时候，恐怕已经是破晓时分了。所以在这中间的整夜里，神的天使都在保护看顾着这个沉睡的先知。
    没有人能计算神的爱包含了多少忍耐。他始终不厌倦，不减少，也不困乏。他不止息，也不会沮丧。他凡事包容，凡事相信，凡事盼望，凡事忍耐。他在我们毫不感觉到他的时候也看顾着我们，对我们说话，叫我们起来过一种更高贵、更美善的生活，更对得起我们自己，更能荣耀神。
    四、神的爱豫知我们前面的需要。在先知史上，这是一段最奇妙的经文。神没有与他长谈，他只给他美食和睡眠，我们知道这是使他恢复所消耗的力量最妥善的方法。这也是我们所期望于那位知道我们的本体，思念我们不过是尘土，怜悯我们如父亲怜悯儿女那样的神(诗一口三13一14)所作的。但很奇妙的是，神竟为他的仆人豫备长途路程所需要的食物：「起来吃罢，因为你当走的路甚远。」
    这次行程是出于他自己的意思，是离职奔逃，最终必要招致严厉的责备：「以利亚阿，你在这里作什么？」虽然如此，耶和华仍慈爱地给他食物，加添他的力量，使他能忍受长途的疲劳。这件事又显出神爱的柔细来。以利亚显然是透支了他的精力。他打定主意不惜长途跋涉到神的山上去。没有什么事会动摇他既定的心意。所以当他决定要去的时候，神就豫先准备他的需要，虽然这是为一个擅自离职的仆人，一个背逆的孩子豫备的。他在烈怒中仍以怜悯为念(哈三2)，以恩慈迎接他，藉着一顿饭，赐给他足够的力量走四十昼夜的路程。让我们在这里停一下赞美神奇妙的爱；他虽然知道人要把他的恩典用在私己的目的上，并且要行与他所启示的旨意完全相反的事，他却仍然将生命气息和其它一切赐给他们。
    这种对于神之爱的信念，一定会吸引一些人离开悖逆的道路。你曾失败，但不要怕神，或以为他不再看顾你了。你若以为他是这样的，你就会使他更伤心，并且加重你的恶行。宁可投身于他的爱中，像游泳的人投身于有浮力的波浪上，立刻得着波浪的支持而浮在日光照耀的水上那样。告诉他你如何为过去深切伤痛，求他恢复你；再次将你自己交给他，重新执行你所放弃的工作，并相信神会再把你当作他所拣选的器皿而使用你。
    我们结束这篇宝贵的故事时，但愿我们学到功课，知道神在为我们的旅程上，豫备了朝夕所需的粮食。晚上我们回到家里，因日间的辛劳疲惫而上床睡觉之前，天使会叫我们起来吃喝那生命的粮和生命的水，惟独这样我们的心灵才能强健。每天早晨天使都轻轻地把我们从贪睡中拍醒，并低声对我们说：「起来吃罢，因为你当走的路甚远。」忽略听从这个来自天上的呼召，乃是很多基督徒生活失败的真正原因。他们没有吃下足够的天粮。他们贪睡，既不留心，也无感觉，直到日上三竿，天使和食物都不见了。
    愿我们都是毋须叫两次才起来的人，每天早晨天使一呼唤就立刻起身，吃那真是可吃的肉，喝那真是可喝的血。那么我们就能够抵挡一切的攻击，忍受一切的疲倦，并永远活在神的面前。「那等候耶和华的，必从新得力，他们必如鹰展翅上腾，他们奔跑却不困倦，行走却不疲乏」(赛四十3l)。


微小声音

列王纪上第十九章

    以利亚因着睡眠和食物而重新得力，然后他就开始了横越沙漠到何烈山的旅程。世界上恐怕没有别的地方比那个圣山与神的显现更有关系。火烧荆棘是在那里；颁赐律法是在那里；摩西与神同在四十昼夜也是在那里。先知要到那里去，是出乎天然的本能，因为全世界再找不出一个比那里更适当的学习所在。
    先知在沙漠荒地上，看到太阳出没了四十次。这个象徵数目时常出现在圣经里，也时常与失败和试探连在一起，我不知道有什么人曾圆满地解释过它的意义。我在这里只能提出它时常出现的事实。最后，先知来到神的何烈山了。我们现在必须研究神如何对付他这个意志消沉、擅离职守的孩子。
    —、神对他说话。以利亚住在石壁裂缝中一个阴暗的洞穴里，当他等在那里，孤独沉思的时候，火就在他的心中燃烧起来。但他不必久候，耶和华的话便临到了他。
    从前神的话也时常临到他：曾在提斯比临到他；曾在撒玛利亚当他向亚哈传达第一个信息之后临到他；曾在基立溪干涸的时候临到他；曾在叫他离开撒勒法的孤寂生活而从事积极工作的时候临到他；现在又寻到他，再度临到他了。我们无论在多么孤独的地点，多么黑暗的洞穴，耶和华的话都能寻到并临到我们。
    神虽然多次向他讲话，但从未用过这样的语调--「以利亚阿，你在这里作什么？」这话带着严肃、责备的口气，似乎说：「你是我的仆人；你必须接着我的旨意行事；现在正是需要你的时候；局势正在转变；大改革的时机快要成熟。你为什么竟离开了你的职守？你为什么没有得到我的命令和许可而到这里来？」以利亚不敢立刻回答。如果他照实回答，他必须承认自己完全错误了，没有任何藉口可言。他离开职守已经错了；他以后所采取的步骤更是错上加错，以至越来越深地陷入黑暗中。
    如果先知抱着羞愧和悲伤回答神的诘问，如果他承认他的失败而请求赦免，如果他投靠他全能朋友的怜悯和恩慈--毫无疑问的他会得到赦免和复职。神绝不会再指责他的过去；他逃亡带来的恶果也会得到补救。他自己会堵住缺口，直到他的孩子快速重返岗位，继续他所开始的光荣工作为止，但以利亚并没有这样作，反倒支吾神的质问而设辞遁避。他未试着解释他为什么来到那里，或他在作些什么事。他反而详述自己如何为神热心，并说出百姓如何犯罪背道，以显出自己的尽忠。「我为耶和华万军之神大发热心，因为以色列人背弃了你的约，毁坏了你的坛，用刀杀了你的先知，只剩下我一个人，他们还要寻索我的命。］这一切神早已完全知道；先知若不是为了找口实来掩饰他胆怯和疏忽职守的过失，我相信他就不会说出那些话来。
    实在说来，他已经完全因为不信和恐惧而丧胆了。他的话里带有自我辩护和责备别人的意味，那是不该出自他口的。他没有觉察到错处是在他自己身上；他和别人一样要负担使神降灾的罪责。他是个本性高尚而一时不得意的人。无疑的，他所说的话是有几分真实性。他曾为神大发热心，并有圣洁的敬虔。他时常为国家的堕落悲哀。他深深感到自己的单独和孤寂。但这一切都不是他那时躲在洞里的原因，也不是对那诘问一一「以利亚阿，你在这里作什么？」--的实际回答。
    就是现在神也时常发出这个诘问！一个基督工人若因未曾料到的困难，或为了满足私欲，贪图舒适而放弃他的职守时，神就要问他：「你在这里作什么？」神的孩子若在戏院里，舞场里，或在坏朋友当中，坐亵慢人的座位，走恶人的道路--这个诘问必像晴天霹雳一样对他发出：「你在这里作什么？」一个大有天赋的人若在地上挖洞，将神所赐的才能埋在其中，终日与市井游手好闲的人为伍，这个诘问也必向他发出：「你在这里作什么？」
    人生乃是作工的时间。世界是个大工厂，懒惰的人在其中是没有地位的。神自己像个大工程师那样在作工。世界上要作的事情多得很。有罪恶需要打倒；有善事需要创办；有怀疑的人需要指导；有浪子需要领回来；有罪人需要寻找。「你在这里作什么？」基督徒阿，起来罢！离开你的洞穴去作工罢！不是为要得救才作工，乃是因为已经得救了而作工！
    二、神用美丽的自然界比喻教导他。神叫他站到洞口去，他先犹豫一会，然后照作了。他那种犹豫是否出自良心的自责，使他想起自己与神的关系有了问题呢？
    他先听到大风的声音，然后有强风掠过。风势强劲无比。它在耶和华面前使山崩石碎，各处碎石狼藉；但「耶和华却不在风中。」风过之后，又有地震。山岭摇撼崩裂；地面波动，好似全能者的手在底下推摇；但「耶和华却不在其中。」地震过后，又有火。天空一片火光，每个山顶都是火焰；下面的山谷好像是个大熔炉；「但耶和华也不在火中。」
    多么奇特的景象！当然这些都是神显现最适当的自然象徽。如果要我们去描写神的显现，我们也会先用这些景象的。但听着！空中有微小的声音--很微小，好像深山里笛声袅袅的回音。它触到了先知静听的心灵。那种音乐促使他离开洞穴，回到他因内心可怕的骚动而一度失去的安息中。「以利亚听见，就用外衣蒙上脸，出来站在洞口。」
    这一切是什么意思呢？这是不难明白的。以利亚极其渴望众民能重新效忠于他们的神；但他以为只有用激烈奇妙的行动才办得到。他可能时常在心里这样说：「除非神采取一个强烈、迅速一如劲风那样的行动，是无法从我们的国土上除去那些偶像的。除非来一次道德上的地震，国人是绝不会觉醒的。必须有一次火洗才行！」当他站在迦密山上，看见那些祭司的恐慌和众民的热切时，他以为所定的时间已经到了。但那一切后来又消失了。显然那不是神选择要拯救以色列人的方法。因为神没有这样作，以利亚便以为神根本不在作工，所以他就自暴自弃而陷于极度的灰心状态中。
    但神似乎藉着这个自然界的比喻说：「我的孩子阿，你曾希望我用激烈的神迹奇事来答应你的祷告；但因我没有明显继续作这些事，你就以为我不关心、不积极。但我并不要人常常看见我作明显的大事；我喜欢温柔、安静、不为人觉察地作我的工；我一直是这样作，现在也还是这样作；在以色列人中，因我这样安静的工作留下了『七千人，是未曾向巴力屈膝的，未曾与巴力亲嘴的。』」是的，这位激烈的大先知的继承人以利沙，他那温和的事工，岂不是像那烈风、地震和火后的微小声音吗？他那谦卑的生活和所行的神迹，岂不比以利亚的光辉功绩更有真价值吗？
    我们常常陷于同样的错误中。当我们计划推动一个大奋兴会时，我们希望能有许多人来参加，能给人留下深刻的印象，能有有力的讲员；可以给人如风、地震、和火那样的震撼。当我们看到这些现象时，我们就以为必然有神的同在和能力了。但自然界本身会对我们发出谴责。有谁曾听过行星转动的声音？有谁能觉察到露水降下来？有谁的眼睛曾因破晓的光波受到损伤？它们是「无言无语，也无声音可听」(诗十九3)。最大的自然力现在就在我们周围运行着；但却没有什么东西会泄漏它们的存在。主耶稣的事工也是这样。他不争竞，「不喧嚷，不扬声，也不使街上听见他的声音」(赛四十二2)。人正吹着喇叭在前门迎接他的时候，他却装作农夫的孩子进入他所豫定的家去。他的来临好像雨水落在草地上。他的灵好像鸽子降下，双翅在寂静的空中不发任何声响。我们务要勇敢！神可能不照着我们所期望的而行，但他却是在工作着：如果不是在群众中，便是在孤单的心中，在静默的流泪中，在悔改的啜泣中，或在一些无名的门徒中，正如以色列那七千个不向巴力屈膝的人。
    但以利亚拒绝受安慰。他似乎不能摆脱他所陷进去的那种心情。所以当神第二次问他：「以利亚阿，你在这里作什么？」时，他仍然用同样的话为自己辩护。「他说，我为耶和华万军之神大发热心......。」
    想到那七千个只有神知道他们的门徒，是很愉快的事。我们有时将少数称为基督徒的人与多数不信神的群众作比较，不免会感到可悲。但我们可以刚强壮胆：我们的身旁还有其他的基督徒。那个看似苛刻的宰相，原来是约瑟的伪装。亚利马太花园的财主，乃是一个谦卑跟随耶稣的人，是公会里的一分子也是门徒，不过因为惧怕犹太人，只敢暗暗的作门徒。记录在记念册上的人，神在他所定的日子，都必算作是属他的(玛三16一17)。亲爱的读者，如果你是暗暗作门徒的，我劝你不要再那样作了，因那样是将你放在一个错误的地位，使你失去神的帮助和影响，是一种背叛基督的行为。务要注意，如果你们现在以他为耻，将来有一天他也必以你为耻。
    公开表白自己的信仰，就意味着在某种形式上的殉道，这是实在的；有时我们想到若拒绝服从巴力而可能招致的后果，身心会感到有一种难以形容的痛苦而不禁退缩。但这时候，我们当想到在那荣耀的日子里，亲爱的主要在全世界面前宣布我们的名字，并认我们是属他的，我们就会得着鼓励。我们也当求他在我们里面，并藉着我们作美好的见证；求他藉着我们这原本无能为力的器皿成就他的工。
    有时我们所作的工，我们自己不知道。以利亚以为他除了与拜偶像和罪争斗之外，并没有作别的事情。他从来没有想到他的榜样产生的间接影响如何支持着那七千人。我们言行一致的生活，圣洁的品格，以及日常美好的行为，可能比我们努力而作的工有更大的成就。灯塔的管理人，从来不知道在黑暗中有多少疲惫渴望的眼睛正注视着他们在黑夜里所发出无声的光。我们的职责乃是发光，不是发问，也不是急于得到结果；我们应当贯彻地、谦卑地、不住地遵行神的旨意，确信神决不会不公义而忘记我们因信心所作的工和因爱心所受的劳苦(来六10 ；帖前一3)。


「你回去！」

列王纪上第十九章

    就世界而言，一件罪就可能永远摧毁我们今生工作的效能，想起来实在可怕。但不都是这样。有时一一如使徒彼得的例子-一主会慈爱地再将他的工作交托给一个在人看来可能永远不再合适的人去作。「喂养我的羊。喂养我的小羊。」不过我们也能举出三个与此相反的例子，在这三个例子中似乎都能看到那挡在伊甸园门口，不准始祖回去的天使驻扎在那里，执行严格的命令，不准人回去从事先前尊贵的职分。
    头一个例子是摩西。从来没有人曾得过他那样的荣耀，「神与他面对面说话」(出三十三11)。他是最谦卑的人，是耶和华的仆人，是犹太民族的保姆，他的代祷曾多次拯救他们免于灭亡。可是因为他说了不当说的话，并且因着不信和发怒打了磐石两下，他就遭到严重的判决：「因为你们不信我，不在以色列人眼前尊我为圣，所以你们必不得领这会众进我所赐给他们的地去」(民二十12 )。他虽极其恳切地求神取消这一个严厉的禁令，但神用严厉的回答阻止他继续哀求：「罢了！你不要向我再提这事」(申三26)。
    第二个例子是扫罗，他是以色列第一个王，他登基时国势强盛，但不久神就宣告将他废弃。只因他犯了一个错误。他因撒母耳耽搁了太久，怕百姓散去，就鲁莽地侵犯了他所不该涉及的职权，献上以色列人惯于作战前供献的蟠祭。「刚献完蟠祭，撒母耳就到了。撒母耳说，你作的是什么事呢？......你作了糊涂事了，没有遵守耶和华你神所吩咐你的命令，若遵守，耶和华必在以色列中坚立你的王位，直到永远。现在你的王位必不长久......因为你没遵守耶和华所吩咐你的」(撒上十三11， 13一14 )。所以扫罗在治国之初，尚未因亚玛力人的事犯第二次不顺服的罪之前，他就已经因为第一件罪而被弃绝了。
    第三个例子乃是以利亚。他以后再没有回复到他在逃亡之前那样的职位。不错，神叫他回去，并指示工作给他作。但这工作不过是叫他去膏另外三个人，使他们与他一同负担那本来只要他自己尽力、忠心便能作完的工。神的工作必须完成；若我们失败，便改由别人代替。「你回去，从旷野往大马色去；到了那里，就要膏哈薛作亚兰王；又膏宁示的孙子耶户作以色列王；并膏亚伯米何拉人沙法的儿子以利沙作先知接续你。」这些话对以利亚的美梦无啻是一记丧钟。显然地，要拯救以色列人脱离巴力捆绑的人并不是他。另有别人要来作他的工；另有一个人来代替他作先知。
    葡萄树的比喻就在强调这一点。主说，「凡属我不结果子的枝子，他就剪去。」这话绝对不是指我们最终的救恩，因为同一位主不久之前才说过，他的羊永不灭亡，没有人能从他手里将羊夺去。那么，这位大园主怎能将不结果子的枝子剪去呢？显然这不是指我们最终的救恩，而是指基督徒的事工而言。它不是讨论到我们是否得救的问题，而是涉及我们是否把握所得的机会，或因怠情疏忽而丧失良机。如果我们拒绝让葡萄树的能力浇灌我们，那么我们就会从结果子的地位被移开，丧失了服事的机会。想到这些，我们就应该极力向神表示我们作工的热诚。一个工人是不需要感到羞愧的。
    我们当中凡拥有显着地位的人，如教师和领袖们，都当以这些严肃的例子为警戒。我们可能不会像以利亚那样受到不信和沮丧的试探。不过我们的大敌人却准备了很多其它的网罗来陷害我们。有时他用成功的称赞试探人，使人以为因帮助安慰别人而得感谢称赞是应该的。有时他用到处出风头的欲望试深人--在讲台上居首席，在事业上占头位，而完全疏忽了个人私下的祷告。有时他用隐伏的嫉妒试探人；或使人轻着别人；或以别人的地位与自己的作比较。除此以外，还有其它各种更厉害、更显然的试探，很容易使我们跌倒，并且控制住很多人。其中任何一件都可能使神在他荣耀的工作上撇弃我们，而只用我们作更卑微的工，或是膏立别人来接替我们。
    以儿女的地位说，他绝对不会撇弃我们；但以他仆人的地位说，他是可能的。我们务要当心！一次失足、一次冒然放弃职守、一次不顺服、一次发怒，任何一件都可能导致天父把我们撇开。我们不会失去天堂，那已经由基督的宝血向我们担保了。我们甚至可能蒙恩宠乘着火马火车，荣耀而得胜地进到那里。但我们却绝对不能再在时势潮流中作众人的领袖。必有别人来完成我们尚未作完的工。
    但危险中同时也有足够的保护。让神用他圣言的金剪来修剪我们。我们当把已经显明的真理作镜子，来肴我们的灵魂是否有任何污点。要不断将我们的灵交给圣灵，好使他能随时发现我们里面有任何拜偶像和犯罪的初期症候，并指示我们。务要当心任何能使我们的心与主分离的事物。「总要儆醒祷告，免得入了迷惑」(太二十六41)。要常常靠着那赦罪的宝血得洁净。要信靠「那能保守你们不失脚，叫你们无瑕无疵，欢欢喜喜站在它荣耀之前」的主(犹24 )。
    现在我们要进一步研究神在何烈山上将他仆人解职的那段话，让我们留意三件特殊的事。
    —、神使用各种工具。哈薛是亚兰王，耶户是个粗暴的军长，而以利沙是个年轻的农夫。他们彼此都不相同；然而他们各人对于那些拜偶像的民众都有一件特别的工作。哈薛是被神命定用来报复全以色列人的杖；神用他割裂他们的国，践踏他们如禾场上的尘沙(王下八12，十32，十二3， 17)。啊！他对待他们实在太残忍了！耶户被用来刑罚亚哈家，把他一家连根除掉。以利沙的工作有如夏雨和晚露那样温和，好像我们的主的工作；他豫表主，他的名字也有救主的含义。
    神怎样藉着那些自以为是、任意妄行的人来完成他的目的，是很值得注意的事。他们的罪并不能因他们是在执行神的计划而得到减少或宽容；他们的罪仍旧显出其丑恶。他们虽然应负恶行的责任，但显然他们仍是作神所豫定的事。圣经中常提到这类的事实。约瑟在他的父亲死后，安慰他的弟兄们说：虽然他们的意思是要害他，但神的意思原是好的，要保存许多人的性命(创五十20)。大卫不准跟随他的人杀示每，虽然辱骂王是一件叛逆的恶行，但可能「是因耶和华吩咐他说，你要咒骂大卫」(撒下十六10)。我们的主将被交在恶人的手时，他说是「父」要将这杯放在他的手中(另外参看徒二23)。
    人可能作恶事陷害我们，他们也必因此被定罪；不过这些恶事却是神的智慧和爱所许可的，是他要给我们的信息。这些事临到我们之前，都必须先经过神面前；既然如此，便是神对我们的旨意了：所以我们必须谦卑地接受父的管教，而说，「不要照我的意思，只要成就你的意思。」
    二、没有人能全然避开神的直接对付。神不是用同样的方法对付所有的人。人可能躲避他的某些方法，但却不能躲避他所有的方法。人如果避开传福音的聚会，他可能遇见一个善于对付个人的热心工作人员。人如果避开一切讲道，他可能接触到属灵的书籍。人如果避开一切属灵书籍，他仍可能忽然被圣灵的工作所屈服。「将来躲避哈薛之刀的，必被耶户所杀；躲避那户之刀的，必被以利沙所杀。」
    我们没有看见以利沙用过刀剑；可是以温柔的爱所作的事工有时却比哈薛和耶户那样凶猛的工作更有修剪灵魂的功能；而这样的修剪会结出生命的果子来。
    我们不要以人比人。我们不要轻看任何宗派、差会、或基督教团体。也许一个声音对某一个人不发生任何效用，但可能对另一个人却是神对他说的话。我们完全无法评估人的主要功用。所以我们不当彼此妒忌；因为我们每人都有一样特别的恩赐使我们合适被主使用，并使我们能去接触那些除了我们便没有别人可接触到的人。「肢体是多的，身子却是一个。眼不能对手说，我用不着你；头也不能对脚说，我用不着你」(林前十二20一21〕
    只要我们环顾一下世界上各种事工，我们就会知道每一个人最少都有一个机会；神定下了人类生命的次序，只要我们肯留心顺服，我们在一生中至少都会遇到一次最适于我们特质和性情的机会。
    三、神绝不忽略他任何一个儿女。以利亚以为他是剩下来惟一爱神和敬拜神的人。这是个大错误。神还有很多隐藏着的儿女。「我在以色列人中为自己留下七千人，是未曾向巴力屈膝的，末曾与巴力亲嘴的。」关于这些人的名字和历史，我们不得而知。他们也许是一些微贱、诚实、谦卑、默默无闻的人。他们惟一的见证乃是长期拒绝拜偶像。他们暗中呻吟、流泪，时常彼此安慰，这一切耶和华都听到了。神知道他们；神算他们作他的子民，数点他们像牧人数点羊群一样。他细心地看顾着他们；为了他们的缘故，他才兴起良善、温柔的以利沙来培养管教他们的心灵。
    我常常感到希奇的是，这七千个暗中的门徒怎能那样地保守秘密，以至连以利亚都不知道他们的存在。盐若没有失去它的味道，是不能隐藏的。神在人心中的工作，早晚必会自己显露出来。所以这些隐藏之人的敬虔恐怕是模糊不清的，只有那无所不见的眼睛才能把它查出来。虽然如此，神实在查出了他们的敬虔，并且珍惜它。他不吹灭将残的灯火，反倒把它挑旺起来。他不轻看芥菜种子，他用慈爱的心照顾它长大。
    你可能很软弱，无足轻重，在神的伟大仆人中无一席之地，但只要你有一点信心和爱心的火花，只要你努力使自己不被世界所沾污，你就是他所承认的儿女，因为他的恩典一直伸向那最胆怯的人。但要记得：如果你的内在生命是纯正的，它就不能永远保持秘密--它必像久藏的火苗那样爆发出火光；它必像埋在地下有生命的种子那样，有一天从泥土中显露出来。
    神可能藉着这些话对某些偏离正道的人说：回来罢！离我流荡的人，回到我这里来罢。回到你所放弃的事工上，回到你堕落以前的信心那里。回复你从前作孩子时那样的幸福和圣洁的生活罢。「你们这背道的儿女阿，回来罢；我要医治你们背道的病。」但愿背道的人都能回答说，「看哪，我们来到你这里；因你是耶和华我们的神！」


拿伯的葡萄园

列王纪上第二十一章

    以色列王亚哈躺在王官的床上，转脸向内，拒绝吃饭。究竟发生了什么事情？是否他的军事失策？是否巴力的祭司又遭到杀戮？是否王后死去？都不是；他的军兵仍为最近战胜了亚兰而得意。经历过迦密山上那次可怕的灾祸之后，对巴力的敬拜现在又完全恢复了。果敢、狡猾、残忍、美丽的耶洗别正站在他的旁边，想知道他忧愁的原因。很可能亚哈只是为了得着他的同情，好藉着他来作他自己所不敢作的事。
    很快他就道出了实情。亚哈王在耶斯列地方有一所行宫，有一次，亚哈巡视他那广大、美丽的园囿时，看到了邻居一块属于耶斯列人拿伯的葡萄园；那块园子若归于自己该多好！所以他就决定不计一切要得到它。于是他对拿伯建议，要把更好的葡萄园与他交换，或是按价值向他收买。但使他惊奇和愤怒的是，两个建议都被拿伯拒绝了。他对亚哈说，「我敬畏耶和华，万不敢将我先人留下的产业给你。」
    初看起来他这样的拒绝似乎顽固无礼，但稍加思考就知道拿伯的拒绝是对的，并且觉得亚哈夫妇接下去所犯的罪更重。按着摩西的律法，迦南有一个特殊的意义，那就是神的地。以色列人不过是他的佃户而已；佃户的一个条件是，除非极其需要，他们不能将自己的份转让给别人；即使转让，期限也只到禧年为止。在转让的时候必须附有一个条件：原地主可以随时在禧年之前按契约上所规定的价格将地赎回。若能维持这两个条件，拿伯对于将先祖遗产作短期的转让并不会感到太为难；但那时候亚哈根本不考虑这两个条件，所以拿伯豫料到，他的世袭产业一旦让出，归并于工室田园之后，就永远不能再把它赎回来了。因此他站在信仰的立场，义正词严的说：「我敬畏耶和华，万不敢......。」他的拒绝一部分是出于宗教的行为。
    不过其中一定还有别的原因。从他所说「先人留下的产业」这句话，我们可以推想到他无意转让的另一个最自然的理由；他历代的祖先曾在那些葡萄树下坐过；他愉快的童年是在那里渡过的。有很多美丽的回忆是与那块地相关的；所以他感到邻近一切葡葡园所榨出的汁，也抵不过他这块充满童年回忆的土地。
    拿伯的拒绝使亚哈气得跳上马车赶回撒玛利亚去。他好像是个纵容惯了的孩子，躺在床上，转脸向内发脾气，心中「闷闷不乐」。在列王纪上第二十章未了我们知道他对神闷闷不乐，而现在他又对人发同样的脾气了。再过几天，就发生了那个可怕的谋杀案；一下子拿伯和他众子(王下九26)都被消灭了，而这份产业就落在王室的手中。如果我们研究这整篇故事，可以学到很多功课；不过我们必须略过那些功课，而单独注意以利亚在这可怕的事件中所担任的角色。
    一、他蒙召再出来服事。自从耶和华的话上次临到以利亚之后，到现在不知道过了多少年。可能是五、六年的光景。这期间他一定在等候着那熟悉的声音，渴望能再听到一次。无聊的日子一天一天地过去，他的期望迟迟得不着实现，他的后悔日益加深；他一定不断地在检讨自己、省察内心、痛悔过去、愿意为神要他作的工重新献上自己。
    读者中可能有人曾在圣工上有重要的地位，而近来却被神撇开了。他们失去了从前的地位，发觉以前的听众一个个溜走了，工作的机会大大减少了。他们看到一些青年起而代替了他们所失去的职分。这可能是出于大主宰的管理--他有绝对的权柄来行使他自己的旨意，他也有权提拔这个而罢免那个。不过我们在用这理由安慰自己之前，应当查问这原因是否出于我们自己；我们里面若有什么过犯或罪，就必须先向我们信实慈悲的大祭司承认并求赦免，然后神的话才能再临到我们。
    再者，我们的被撇开不用，也很可能是因为神要我们学习更深的功课。数日、数月、甚至数年的安静，对于神的仆人可能是一段宝贵的黄金时光。如果是这样，我们的良心就不会自责，或想出一大堆责怪自己的理由。那么我们的责任，就是要自己保守清洁、常蒙充满、随时准备好被主使用；我们应当确信，只有安静等候，我们才能事奉，并且知道他必悦纳奖赏我们愿意事奉的心。神曾嘉许大卫说，「你立意为我的名建殿，这意思甚好」(王上八18 )。
    二、以利亚不再悖逆。从前有一次时局极其需要他的时候，他却起来逃命。但现在他不再踌躇胆怯了。他旧有的信心又在他里面复活了。他起来到拿伯的葡萄园去，在园中或门口阔步行走，遍寻这个王室罪犯。虽然在亚哈的车后坐着耶户和毕甲两个残忍的军长(王下九25)，他也毫不介意。他一点也不担心那个曾威胁他的性命、又草菅人命的疯狂女人，现在随时可以杀害他。如今以利亚有这样的一个机会，可以洗去从前因无信心而放弃职守时所留下的污点，岂不是一件可喜的事吗？他等候的时日并没有白费！
    三、他代表人的良知。拿伯已除去了；亚哈可能像一般的儒夫那样，庆幸自己并不是谋杀拿伯的凶手。怎能是他呢？他根本没有动一根手指。他不过转脸向内，什么事也没有作。不错，他记得耶洗别曾向他要了王印，去盖在他用王的名义所写的几封信上；但他怎知道他写些什么呢？假若他在信上下令叫人把拿伯处死，那当然是很遗憾的；但现在也没有办法了：他不如去取得那分遗产罢！他用这样的辩解来安抚自己尚未死尽的良心。正在那时候，他忽然听到一个多年未会听过的声音，使他大吃一惊：「耶和华如此说，你杀了人，又得他的产业么？」他杀了人吗？不！杀人的是耶洗别！阿，这样推卸责任是徒然的！「你杀了人吗？」先知受神的灵指引，将责任归于当负的人身上。
    常常有人自己不敢作坏事，却叫来一个属下，对他说：「有这样一件事需要作，我希望你注意。你可尽量使用我的一切资源，只是以后不可连累到我一一当然你最好不要出差错。」在神看来，那个主使的人必须对他的属下所行的一切恶事负责。罪责是向主使人追究的；在审判的日子，他所受的刑罚要比他的属下更为难当。
    另外还有一件事与此有相同的原则，就是假若雇主付不足和不公道的工资，而使雇工受诱惑，用不诚实或邪恶的手段去谋取他们生活所需的东西，在神看来，这位雇主也要对此事负责；因为只要他不明知故犯地漠视他们的需要，这类罪恶本是可以避免的。
    有时神的仆人必须勇敢无畏地负起责任，去责备那些自以为可以恃高位作恶而不致受责的罪人。但愿这类人记着，用高压手段犯罪，初时似乎很顺利，拿伯毫无反抗余力就丧了命；葡萄园落到迫害者的手里了；但神看到了这一切，一定会为他的儿女报仇。「我昨日看见拿伯的血和他众子的血，我必在这块田上报应你；这是耶和华说的」(王下九26)。报应可能迟延，但必确然临到；正如神之确然是神一样。当先知以利亚站在拿伯的葡萄园时，那位罪犯的心里也有一根良知的铁鞭在抽打着他。俗语说：「天网恢恢，疏而不漏。」不管犯罪的人一开始时如何一帆风顺，最终必得到他应有的报应。
    四、他为真理被人憎恨。「亚哈对以利亚说，我仇敌阿，你找到我么？」其实以利亚并不是王的仇敌，而是他最好的朋友，耶洗别才是王最可怕的敌人；可是他不知道，因为是非已给罪颠倒了；正如兵士在黑夜中把战友误认为敌人，而把敌人误认为战友一样。人常常犯门徒所犯过的错误，误认耶稣为鬼怪而吓得叫起来！
    基督徒劝诫作恶者，责备他们的罪，警告他们将来要遭灾祸时，他们往往会被人当作敌人那样受到嘲笑、憎恨、辱驽。圣经遭人的厌恶，就是因为它把罪与其后果很清楚地暴露了出来。神自己也被人憎恶。这是难免的。埃及人恨恶云柱。非利士人将约柜送走。伤口见了盐就缩。断骨怕医生触摸。盗贼不喜欢警察的探照灯。
    我们若被人恨恶也不要惊讶。当人厌恶我们时，我们甚至要感谢主一一一不是为着我们自己，乃是为着我们所讲的真理。我们应当「欢喜快乐」。若坏人这样看待我们，那就显明我们的影响力与他们生活的爱好和方式完全相反。有个哲学家曾说过：「我真不知作了什么坏事？竟使这些恶人都说我好。」「人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。应当欢喜快乐，因为你们在天上的赏赐是大的；在你们以前的先知，人也是这样逼迫他们」(太五11一12)。
    五、他是个真先知。以利亚所豫言的灾祸都应验了。亚哈因着一部分的悔改，使他的报应迟来了三年；但到了那个时候，他又作恶，以至豫言中的每一件事都照着字面应验了。他在基列拉末为流箭所伤，「血从伤处流在车中」(王上二十二35)。当他们在撒玛利亚的池旁洗车的时候，狗来舔他的血。二十年后耶户吩咐人去埋葬耶洗别的遗体时，发现他暴尸的地方，只剩下狗啃过的头骨和脚、手掌而已。他们的儿子约兰的尸体，也照耶户的命令被抛弃在同一个地点，因为耶户永不忘记那句难忘的话。以后以色列的军队也在那个地方一再败北，那地布满了斑斑血迹。神是信实的，不但他的应许是这样，就是他的警告也是如此。
    以利亚所说的每句话都一一地应验了。耶和华将他自己的印盖在他仆人的话上。以后的年月足以为他证明。当我们结束探讨他一生中这一个悲剧的插曲时，我们很欣慰地知道他又因神的恩而得复职了；神再一次用信任和真理的印，盖在他身上。


重拾旧有的勇气

列王纪下第一章

    为要明了摆在我们面前的这一个显着的插曲，我们必须在想像中离开这个以恩典为主要特点的时代，而回到各各他以前的时代去。我们对于时代要有正确的了解，这是很重要的。我们不可以用我们这时代对饶恕和爱心的高度标准来判断过去的时代，因为我们这一时代的标准是从耶稣基督的生和死学得的，而他又是神最后和最高的启示。我们也不可以将从前时代所许可、所必须有的思想和行动的方法带进我们这一时代来。
    我们的主曾教导他的门徒这个功课。他在登山变像后，立即走上往十字架的道路。为着某种原因，它不沿约但河东岸的惯常路线走，而选择走经过撒玛利亚的直路。他与门徒大概曾经过一个地点，稍后我们就要提到，是会被亚哈谢的军队烧为焦土的。在那条路下面的山谷间有个村庄，他们就差人去请求那村庄招待他们过夜。但宗教信仰的顽固胜过了人士常情，所以他们的请求完全被拒绝了。阿，如果他们知道它是要去救赎世人，要去建立一个信仰，其中将不分撒玛利亚人或犹太人，都要成为一个团体，他们一定会欢迎他的。「他的门徒雅各约翰看见了，就说，主阿，你要我们吩咐火从天上降下来烧灭他们，像以利亚所作的么？耶稣转身责备两个门徒说，你们的心如何，你们并不知道」(路九54一55)。他似乎是说，「要记得，你们在我里面已经进入一个新纪元了；天国的事情将要用与你们所惯用的方法完全不同的方式来处理。我不是要废掉律法与先知，但我要给你们一个法则，以新而更神圣的方式来成就律法。恩典的新时代已经开始了。」
    我们需要清楚划分不同的时代。这时代是按着住在父怀里之子的灵行事，而那时代是按着神的仆人之灵行事，他最热切的事是荣耀神。这时代所发的是圣灵温柔光耀的火，那时代所发的是毁灭的烈火。这时代的重点是救恩，那时代的重点是报复。旧约中充满了有关神的圣洁和公义的明显教训。我们的父神在当时和如今是一样地慈悲忍耐；在旧约里我们已经多次瞥见神的爱心，特别是到了接近神爱化成肉身的时候，我们瞥见的次数更多。不过人不能一次容纳过多的思想。所以必须「命上加命，令上加令，律上加律，例上加例」(赛二十八13)。因此，每个时代初期都有一个特别的真理来教导人；是藉着特别的凭据和插曲来唤起人注意这真理。在以利亚那个律法时代中，最显着的是神的几个可畏光辉的属性--圣洁、公平、公义、和对罪的严厉。人类只有完全学会了这些功课之后，才能领略神在我们主耶稣基督里的爱。
    一些批评家从福音书里得到关于无限的爱的概念之后，就挑剔旧约中严峻的语调和严厉的法令；他们指出旧约有很多事情与我们这时代宽大的精神不合，这是不值得惊奇的！神在逐渐揭露他属性的过程中，这是免不掉的。那个时代的圣徒从来没有听过人子在山上宝训中那温柔的声音。然而他们对神的公义和圣洁，以及他对罪的厌恶，却有很确定的概念。这概念感动了旧约时代的圣人写出许多歌颂的诗篇。这概念也激励他们作了许多我们这些较温柔宽厚的人所不敢作的事。若非有这概念，利未便绝不会杀戳他的弟兄，约书亚也绝不会杀戮迦南人；撒母耳绝不会在耶和华面前将亚甲切成肉块，以利亚也绝不会杀戮巴力的众祭司，或叫天降火毁灭五十夫长和兵丁。
    我们读到这些记载，应该问问自己：即使我们自称放弃了外在的表现，那么我们里面是否仍有旧约时代圣徒那样对罪的憎恶，对荣耀神的热心，对公义的渴慕？
    反省这些，可以帮助我们明了下面要讲的故事，并使我们看到以利亚不是一个具报复心和意气用事的人，并思考他心中再浮起的一些旧有的勇气和英雄气溉。
    故事的经过是这样：亚哈的儿子亚哈谢继承了其父的王位，也效法其父的各种罪行。他怯儒无能，惧怕军营的辛苦和战场的危险，任由摩押反叛而不试图去收平叛乱；自己则在官中过着放纵的生活。但不管在安全的地方，或险恶的境地，死亡都一样会临到他们。有一天，当他在宫顶平台上靠着栏杆时，栏杆忽然折断，使他掉下来。大家乱成一团，王极其渴望知道他的伤势将如何演变，便差人到迦南一所献给巴力西「的古庙去求问，这巴力西卜是苍蝇的神，也是医药的护神，其祖先与巴力有些关系。这举动是故意拒绝耶和华，在当时是件愚顽的行为，当初神的忿怒临到其父家就是因为同样的原因。这是不容忽视的；当他的使者奔越以革伦的平原时，神就差遣以利亚去见使者，并宣告他必定要死：「耶和华如此说，你必不下你所上的床，必定要死。」仆人们不认得这个陌生人。从以利亚上次公开露面至今，大概已经好几年了。不过他们看到他那正气凛然的样子，和那具有权威的口吻，又给他那可怕的话所吓倒了，就决定立刻回去报告王。他们见他躺在宫庭长椅的垫上，是人把他从出事的地方抬到那里去的。他们把忽忽赶回来的原因告诉他。亚哈谢一定猜出了那个敢于这样大胆阻挡他们的行程，并给他这样信息的人是谁。但是为了证实他的猜测，他就叫他们描述那个神秘陌生人的样子。他们回答说，他是个「身穿毛衣」的人。他满头长发沉重地垂在肩上；他的胡须遮满了他的胸膛，和他身上仅有的粗毛衣混为一起。这已够了；王立刻就认出这人是谁，说，「这必是提斯比人以利亚。」
    他的心里这时有两种感受。一方面，他因着愤怒想用武力把以利亚抓来出气；另方面，他暗中希望能说服那宣告他必死的人，好收回他的话。所以他决定要捉以利亚：他为此派了一个五十夫长带领五十个兵去；他们被消灭之后，他又派一个五十夫长带领五十个兵去，这些人竟僭越了他们执行王命的职分说出不当说的横蛮话语。「神人哪，王吩咐你下来！」他们若不是不把他看作先知，就是把他们主人的权柄看得高过耶和华。无论怎样，这话与其说是对以利亚的侮辱，还不如说是对神的侮辱。
    老先知严厉的答覆中，并没有为他个人辩护的意思。我想他一点也没有认为那是对他个人的侮辱。我相信他是为神的荣耀大发热心；他感到神的荣耀已被人任意践踏了，他必须在以色列人面前为他辩护。「我若是神人，愿火从天上降下来烧灭你和你那五十人。」于是有火降下来烧灭了这些不敬畏的亵渎者。以利亚之未怀敌意，从他愿意跟那个用恭敬谦卑态度说话的第三个五十夫长同去的事情上，可以清楚地看出来。「耶和华的使者对以利亚说，你同着他下去，不要怕他；以利亚就起来，同着他下去见王。」
    —、这使我们想起基督的谦卑和温柔。我们想到主耶稣只需一句话，就能唤天降火把那些到客西马尼园来捉他的人烧掉，但他却不那样作，这真是何等奇妙的事情。他曾使他们倒在地上，让他们知道他们是完全在他的掌握之中；但他却不损害他们的一根头发。在天空等着他召唤的许多武装天使，看到这种场面一定会惊奇得说不出话来。他这样作的原因，当然是因他不得不顺服一种更高的律——父的旨意的律，自我牺牲的爱的律，和创世之前所立的约的律。
    他惟一要求的火就是圣灵的火。「我来要把火丢在地上；倘若已经着起来，不也是我所愿意的么」(路十二49)。他不为自己报复，也不为他的本性尊严辩护。他「忍受罪人这样顶撞」(来十二3)。「他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口」(赛五十三7)。「他被骂不还口；受害不说威吓的话；只将自己交给那按公义审判人的主」(彼前二23)。阿，何等无比的谦卑！阿，何等奇妙的节制！阿，何等符合他自己教训要旨的荣耀模范！愿神赐恩给我们这些不配的门徒，使我们跟从他的脚步，效法他的精神；不求报复的火，而为那些要害我们的人求得救恩。不用天上降下的火对付他们，而是将炭火加在我们仇敌的头上，这炭火将融化他们，使他们变得甜美、温柔、仁爱。
    二、这也使我们想到神绝不会宽容亵渎的罪。我们现在是处于放纵堕落的时代中，因为对「慈爱」「宽大」的错误见解，而减弱了我们对罪的邪恶和对神的愤怒的概念；神的震怒是针对人类一切的不敬虔和不公义而发的。
    不错，神对人有一种难以言喻的慈爱、怜悯心肠，因他「不愿有一人沉沦，乃愿人人都悔改」(彼后三9)。深林中任何一只将死的麻雀临终的挣扎都会得到全能者的同情和照顾；照样，人间任何一个弃儿都会得到它无限的爱和亲切的怜悯。对每一个失丧者的灵魂，无论他是流浪街头，或徘徊各公众场所，神都以热泪、切望、和恳求的爱心，思念着他们。「神爱世人。」
    不过神虽然爱罪人，他也恨人的罪。他这样长久忍耐，只是希望罪人有一天离开恶行「若有人不回头，他的刀必磨快」(诗七12)。神对故意犯罪的人的忿怒，只是暂时制止，并不是永远不发作。神所以制止忿怒，为的是给每一个人得救的机会。然而忍耐总有终止的一天，正如挪亚时代的情形一样。到那时，火就要降下来；这里所记降下来烧灭那些无礼的兵丁的火，不过是个轻微和不完全的象徵而已。我们由此可知将来遭到羔羊的忿怒是何等可怕的一回事：「那时，主耶稣同他有能力的天使，从天上在火焰中显现，要报应那不认识神和那不听从我主耶稣福音的人」(帖后一7一8)。
    我们需要多强调福音的这一方面。我们当中特别缺少对罪的感觉。绝大多数的人都不大关心怜悯的信息，因为他们没有警觉到有关神对罪的忿怒的信息。我们现在也需要一个像以利亚那样有能力的人来作施洗约翰的事工；使人因自觉有罪而准备接受耶稣基督恩慈的工作。我们这时代所急需的乃是对罪更深刻的自觉。若要达到此目的，宗教教师们研究福音之外还必须研究律法，使他们能在圣灵的教导下体会到罪的邪恶可憎。那么当以利亚灼热的火烧毁了人的自恃时，他就有机会用怜悯的信息来包裹他们破碎的心。
    三、我们相信以利亚完全恢复了去操练荣耀的信心。从前耶洗别的话足以使他逃跑。但这次虽有一队武装人员来逮捕他，他仍然站立得稳。他似乎可以毫无夸张地把那一句熟悉的话背出来：「虽有军兵安营攻击我，我的心也不害怕；虽然兴起刀兵攻击我，我必仍旧安稳」(诗二十七3)。当地受命与第三个五十夫长一同下去见王的时候，虽然他知道要经过人烟稠密的首都街道，进入他敌人的宫中，他也毫不犹豫。他为什么能镇静地站在那将死的王的长椅边，讲完了他的信息而毫无损伤地退出来？你要知道有何秘诀吗？这是不难知道的。他又再度住在至高者的隐密处，并站在耶和华的面前了。他又再活泼地、得胜地运用他的信心了。他穿上了神所赐给的军装，那是人和魔鬼的箭所剌不透的。当他经历这次危难的威胁时，他心里或者这样说：「我藉着你冲入敌军，藉着我的神跳过墙垣。至于神，他的道是完全的。......凡投靠他的，他便作他们的盾牌」(诗十八29一30)。
    能看见这种在基立、撒勒法、和迦密山上所显出来的荣耀信心，实在是一件美事。这位逐渐接近最后赏赐的老人，在这件事上所显出的活力，正如他初次对亚哈挑战时一样。他好像是一棵满有汁浆的常青树，在老年的时候结出果子来。愿荣耀归给神，他恢复他彷徨圣徒的心灵；他救他们脱离死亡，使他们再度成为他手中的珍宝，并要再用他们作他荣耀的工！


晚景

列王纪下第二章

    我们这时代的人，在辛苦一生之后，很自然地会渴望有一段退休、安养天年的时日。我们不知道以利亚是否有过这念头，但无论如何，恩慈的神如今为他供应了一段安息的岁月。在经过人生各样的风暴之后，他终于有一个空档，可以享受宁静和休息，似乎他即将踏入的那个世界，已经将其美丽的亮光投影在他的道路上。
    一个早年勇敢奋斗和建立成功事业的人，他的晚景往往是美丽的。一班年轻人围在他身旁，听取他的经验，效法他的榜样，尊他一声「老伯」。早年种下的那些几乎已经遗忘、或者以为已经失去的种子，现在产生了宝贵的收获。旧有的威力仍然在眼中闪烁着。但那光却因对人的怜悯、对自己的深刻认识日增而变弱了。从前的暴躁已变成温柔；从前的严峻已变成圆熟。玛拉的苦水已变成以琳的甜水。他的嘴涌出智慧和恩慈的话语，使四周的晚辈受益良多。这似乎就是以利亚晚年生活的写照。他并没有活到很大的年纪。他大概也没有身体衰弱的现象。你的眼不花，体力也未减少。他所成就的功绩和气质的圆熟，比他身体的老化更容易叫人知道他的年纪。他能在结束他奔波的一生时，得到一段安静的时间，他一定心中感激；因为这对于他的国家和神的事工都是一种最有果效的祝福。他退休的岁月，无论是对当时的年轻人，或是对后来的时代，都有最高的价值。
    —、以利亚一生最后几年的工作。以利亚的生平可说是「中流砥柱」，这种描述是很有意义的。他的事业正如以利沙所说的，是「以色列的战车马兵」。他抗拒他的时代。他卓然矗立在他那时代的人中。他挡住了罪恶的攻势，好像一块大石，挡住了冲来的波浪而使它散开成为水花一样。他靠着超人的力量，只身与全国拜偶像和犯罪的潮流奋斗，而建立了英勇的功勋。这事使我们想起路德马丁和诺克斯( John knox)来；他们都是靠着信心，从神那里支取能力，而成为属灵的伟人。
    以利亚虽然成功地保守住真信仰免于消灭，他一定也常常想要用更有系统的方法来继续这工作；他也想用一些虔诚人的力量来影响全国。因此，他在神的指导之下，即使不能算创立的话，也可以说是慎重地开办了一所古代的先知学校。我们用「先知」一词时，就想到那是指说豫言的人，如此会使我们读圣经的时候产生很多困扰。这只是这名词的一部分含义。它的原意是「沸腾或滚起泡沫」；因此先知乃是一个心中翻滚着美好事物，并且有神催逼着他发言传信息的人。他乃是神的喉舌，神的代言人。「神藉众先知晓谕。」「人被圣灵感动说出神的话来。」所以这些先知学校是收容一些青年；他们在那里敞开心门来接受神的信息，并用他们的口把神的信息说出来。
    以利亚晚年的时候，在伯特利、吉甲、和耶利哥，招集了那七千人中的精华，训练他们，将他自己一些属灵的力量和火传遮给他们。这些就是当时的神学院，储藏神圣的真理和知识的地方；像以赛亚、何西阿、以西结，都可能是最先在那里受到感动的。
    这些青年人分为五十人一批去到不同的镇市。他们被称作「儿子」，而其中的领袖像修道院的院长那样被称作「父」。他们都穿简单的服装，吃一样的食物；住的是用树枝搭成的简陋小屋。他们必须精通圣书，并要念给聚集的民众听；那些圣书大概都是流传的抄本。他们常被神的灵差派出去作工--膏立王、责备横暴的罪犯、或帮助被压迫和受害的无辜者。所以以利亚把这些学校建立在稳固的基础上，的确是艰巨的工作，目的在等到他离世之后，他的影响力能够继续下去。他所燃起的火焰不致被消灭。
    二、他豫知将被接时的态度。这个老人家舍不得那些年轻人，觉得他在世最后的日子能用来多看他们一次是多么好！他决定不说出他即将离世，或是快要得着荣耀的事。这就是真正伟大的谦卑！他豫知即将享受被接升天的殊荣，这是人类史上除他以外只有另外一人享受过的荣耀，但他却闭口不言。如果照他这样沉默的方式，没有人会亲眼得着他升天的情景。任何没有他那样伟大的人，都会把这个秘密泄露出去，或者设法使许多人聚集在约但的高地来等候观看。但他并不这样作，反倒保守秘密，并劝以利沙不要跟他走。「你可以在这里等候。」大概他那忠于神的心深恐当时或以后的人，会将应该单独归于神的荣耀归于他身上。
    这对我们是个何等的责备！先知这种愿意默默离世的态度真使我们羞愧！因为我们在为主作一点事的时候，总是巴不得用各样的方法让人知道。神所赋予我们的才能，常常被我们用来夸作自己的本领。一点成功就会使我们得意忘形。难怪我们的天父不敢使我们太过成功，或是给我们太多显着的属灵恩赐一一免得我们受试探而自取毁灭！ 我们怎能摆脱这样的捆绑呢？只有生命的圣灵能释放我们，使我们脱离罪和死的律。但愿我们求他快快显明他恩慈的事工， 赐我们以利亚那样的谦卑，情愿让人看不见自己，只看见我们的主和神。
    我们也因先知最后那段日子里的稳静安详深受感动。他知道自己不多几天就要站在永远的光中，明了他向来渴望知道的奥秘，并与神面对面相见。我们可能以为他会在这些日子专注于虔诚默想。但他并没有那样作，他像往日一样去访问各处的先知学校，安静地与他的朋友交谈，直到火车火马忽然把他接去。我们想到这种情景时，就知道义人就当如此过日子，在死骤然临到他时，他无需作特别的准备；等候进入来世的最好方法，乃是继续作日常的工。
    曾有人问卫斯理说，「你若知道你在三天之内就要死了，你要作什么呢？」他很高明地回答说，「我只要作我已计划好的事：在一个地方作牧养的工，在另一地方会见传道人，在另一个地方住宿，直到神要我将我的灵交还给他的时候为止。」当神召我们的、时候，但愿我们不是站在一个因情感或错误见解而站的地方；但愿我们只是作所受托的事，并且是站在我们的职分所在之处。商店、工厂正如圣殿一样接近天堂；神所赐的工作场合也像橄揽山或昆斯迦山一样，可以成为升天的地点。
    三、以利亚所得的热爱。这可以从以利沙身上看出来。当以利亚在吉甲西部的高地，最后一次俯视他从前工作的地方时，这个青年就站在他所尊敬的领袖旁边。以利亚虽然多次劝阻他，他还是跟着以利亚一同下陡坡往伯特利和耶利哥去。他甚至跟着渡过约但河，那河的名字意思是死和审判。圣经作者为强调他们彼此的感情而连续三次题说：「二人」一同前往(6)，「二人」在约但河边站住(7)，「二人」走干地而过(8)。那种即使死亡的冷水也不能消灭的爱，从以利沙重复说出的誓言中得到证实：「我指着永生的耶和华，又敢在你面前起誓，我必不离开你。」在以利亚耿直刚强的性情里，竟得有这样可爱的成分，能使人对他产生深刻强烈的爱，这实在是一件美事。我们现在从他身上一瞥到以前几乎难以看到的温柔性清。
    其他的青年人最后一次见到他们的师傅时，心中也涌起敬爱交织的情绪来。他们谨慎地不去谈论他所未题到的话题，不过他们却把以利沙拉到一边，问他是否知道离别的时间已到。他似乎这么说，「是的，我知道；你们不要作声。不要有离别的场面。我们用静默表示辞送罢。」这个老人家就是这样安静地离开他们而去了。
    但在他们整个对话中，耶和华却与他们如此接近。在以利亚方面，他知道是耶和华差派他从一个地方到另一个地方去，所以他说：「耶和华差我。」在以利沙方面，他知道他所常呼求的永生耶和华与他同在，所以他说：「我指着永生的耶和华......起誓。」在众先知方面，他们知道是耶和华要将他们的领袖接去。能说出这样的话的人，一定已经到达了一个临死不惧的地步。我们在一下章将要看到，死不过是一个改变的过程而已！
    读者阿！主对于你是怎样的？他是不是你亲爱的朋友，你可以用坚定的信念与他谈话？那么你就无需惧怕踏在约但河的边缘上了。如果他还不是你的朋友，你就当求他用宝血将你洗清洁，使你可以有权来到生命树前面，并经过们进入城里去。


升天

列王纪下第二章
    我们终于达到旧约故事中最崇高壮观的一个场面了。我们当然愿意知道有关这场面的一切细节，但历史家却只留下极简单的叙述。我们所知道的，只是一些广泛明显的轮廓罢了。由于距离和山峰阻隔，使在耶利哥附近注视的群众无法看清越走越远的两个先知。天上仪仗队那眩目的荣耀，也使惟一在场目睹的人不能太详细地观察。所以这件事这样简单的被记述下来也是无足为怪的！「他们正走着说话，忽有火车火马，将二人隔开，以利亚就乘旋风升天去了。」
    不过最少有一件奇迹，是除了这位坚持跟随以利亚的忠心伴侣之外，另有人清楚看见的。这两位朋友曾在阻碍他们去路的宽广的约但河边停了一会儿；那时以利亚的灵被旧有那无所不能的信心所激动；那种信心常使他能够应用更高一层的律来克服自然律的运行。于是他脱下破旧的外衣，把它卷起来，用以击打河水。但这举动至多也不过是一种外表的、有意义的象徵而已。在那同时，他的灵抓住了神的无限能力，而使它在湍流的河水中发生效用。他知道是耶和华差他到那里去的，他的路程还有一部分是在河对岸。他看到没有方法可以继续走神所指定的路了。他确知他的路线既然是要过河，神一定会使他安然过去。所以他胆敢击打河水，相信神的能力会在其中作工。果然水左右分开，留下一条通路让他们走过去。
    神的儿女们哪！有时你的路似乎要经过湍流不息的约但河；除了一直走过去，没有其它选择。云柱向前移动。环境的指路标向前指。内心的感动也是叫我们向前迈进。但约但河却在面前怒吼，要怎样往前走呢？这就是要运用信心的时候了！神的手所指的地方，他的手就必豫备通向那里的道路。要相信一定会这样的！要凭着坚定不移的信心往前迈进，走下倾斜的河岸，代表各样难处的水必在你面前分开；你就要发见一条非肉眼所能看见的通路。这样走过了分开的约但河，你就必得着你的奖赏。
    一、升天场面的适当。1．地点的适当。不是在有田地、葡萄园、小村落、意味着属世劳苦生活的以斯德伦平原；不是在与以利亚的严重失败有密切关联的西乃沙漠；不是在吉甲、伯特利、或耶利哥的先知学校。这些地方没有一处适合作为他与在世工作离别的场所。神用火车火马去接他的地点，远离了这一切地方而是他早年生活所熟悉的环境，在那儿看得见永远与他国家历史的重大事件密切相关的地点，四周有群山围绕着。
    2、方法的适当。他自己曾如旋风骤临地面那样，用猛势横扫一切，使经过之处成为荒凉与废墟。一个本性像旋风的人由旋风带上天去原是合适的。用旋风的侵袭来描写他强烈的性格，用闪光的火车火马来代表他激烈的灵都是再适合不过的。这和救主升天的温和场面是何等的对比，
    3·以利沙致别词的适当。他呼叫说，「我父阿，我父阿，以色列的战车马兵阿！」毫无疑问的，在那种骤然发出的荣耀中，他几乎不知道他说的是什么。但他所说的却是事实。那个他当作父亲敬爱的人，确实一直像战车一样防卫着以色列。他用信心、祷告、和行为挡开了罪恶与危险，其果效常比武装军队还要来得强。可惜这样的人太少了！不过在我们这时代，我们也认识有这样的人；当他们忽然被接离开的时候，我们就感觉到教会似乎失去了一个得安全与帮助的主要来源。
    二、被接的原因。1．被接去的一个主要原因，无疑地就是对当时的一个见证。当时的人耽于情欲，很少想到将来的事。犹太人对于来生最多也只有一点模糊的观念而已；而那种观念可能因拜偶像和罪的影响而变得更加模糊。这事就是一个明证，叫人相信有一个属灵世界是义人得以进入的，并叫人明白肉体死时灵魂并不与它同命运，乃要进入另一个家乡。
    洪水前以诺的被接去，一样也是对他那时代人的一个见证；我们的主在橄榄山上的升天，也有同样的意义。这些消息一传开，听到的人都觉得惊奇；等到他们听说无论怎样去寻找，也找不着升天者的踪迹时一一他们岂不也相信他们要作同样的奇妙旅行--不是进入眼不能见的高天，便是沦入无底的深坑吗？
    2·另一个原因显然是神要印证他仆人的话。当时的人只要断言以利亚是个狂热、制造恐慌、煽动作乱的人，他们就很容易逃避他事工的威力。他们很容易视他的责备和恐吓为胡言乱语。如果他是在年纪老迈时死去的话，他们就会更进一步作不敬虔的揣测了。他们怎能知道他所讲的是神的真理呢？但神用这样明显的行动印证了他仆人的工作，使那些亵渎和辩驳的口被堵住了。这好像是耶和华从人所看不见之处出来为他辩白，证明他是他所拣选的使者，并证明他所说的话是真的。「升天」对于以利亚一生的工作，正如复活对于耶稣一生的工作一样，乃是神对世界所作的无可辩驳之见证。
    以仆人的身分说，以利亚会有一次致命的失败；并且因那次的失败，他失去了一个极佳的机会；虽然如此，他的事工一般说来是受神嘉许的，所以他要向世人见证他。有时我们的天父要在人面前大大地嘉奖他的仆人，但另一方面，他也要在私下严格对付那只有他和他们知道的他们的失职之处。
    三、这事件给予我们的教训。1．我们当注意不要命令神作事。这个被接去的人，就是那个以前躺在地上求死的人。他当时若能遂自己所愿，沙漠上的沙就成了覆盖他的坟墓，旷野中的风就是陪送他的安葬曲了。神不听他当时的迫切祈求，真是何等的恩慈呀！他现今被接是坐着天父所派来的马车--万非亚哈的骑乘所能比拟，走得令人怀念，令人爱慕，岂不更好吗？
    这无疑地就是我们的祷告不蒙垂听的一个原因。我们不知道我们所求的是什么。我们若知道天父为我们所安排的是超过于我们所求所想的，我们就会求一些梦想不到的事情了。我们不单要为他听我们的祷告而称颂它，更要为他不听我们的祷告而永远称颂它。下次你的祈求若不蒙应允的话，你就要想起神可能是在为你豫备远胜于你所求的东西，像以利亚的彼接升天强如他自己的祈求一样。
    2．我们要知道死是什么。死不过是一个改变的过程；不是一种状态，乃是一种行动；不是一种状况，乃是一种过程；是我们经过一个门口；我们跨过一座微笑的桥；我们从黑暗安然进入光明。其间并没有一段毫无知觉的中间期。我们一「离开身体」，就立即「与主同在」。千万不要以为死亡好像狱吏那样，要把圣徒拘起来，等待最后释放他们的命令。完全不是这样一回事。死亡不过是在神面前的一个天使，特别受命来带忠心圣徒的灵魂进入王的大厅。正如我们经由一个诞生的行动而进入在这世上一样，我们也由另一个行动一-人称它为死，但天使却称它为生(因基督是从死里首先复生的)(西一18 )--而进入真实的生命。以利亚在变像山上与摩西和基督的谈话，就证明了蒙福的已死之人实际上都是活着的，他们有感情，能活动，并且极其诚恳；他们只是经由一霎时，就是死亡的片刻--而进入那种生命中。因此我们说他们不是死人，乃是死了又永远活着的人，岂非更确实么？不过我们必须记得，灵魂离开身体与基督同在，固然是好得无比的事，但这福气仍然是不完全的，一直到身体复活成为不朽的那日，这福气才得以完全。
    3·我们从这里看到圣徒被提的一个模式。我们不知道这位升天的先知必死的身体有何改变。我们所知道的只是「这必死的被生命吞灭了」(林后五4 )。在以利亚身上的改变，和在亚利马太人约瑟的坟墓中所发生的改变一样；耶稣被钉死的身体变成了复活的身体--这种身体大部分不受自然律的限制，但看起来仍像他过去三十三年所有的那身体，可以普遍地被人认出来。"「这必朽坏的总要变成不朽坏的；这必死的总要变成不死的」(林前十五ss )。卑微的身体要换为荣耀的身体。
    如果基督在我们还活着的期间来临，本书的读者很多都可以享受「被提到云里，在空中与主相遇」(帖前四17)的福气。所以我们应当像以利亚那样，行事为人存着儆醒的心，只谈论那些纵使我们骤然见神，也不会感到羞愧的话题。那么，无论什么时候天父，马车来接我们，无论我们是在什么地方一一或在海上遇见暴风雨，或车子碰到意外，或在大灾难的动乱中，或在长期疾病的磨折--但愿我们都准备好随时直奔天家而去。


以利亚加倍的灵

列王纪下第二章
    有一件事永远与以利亚的升天密切相关，虽然这事大部分是关于他那位朋友和继承人--以利沙的，却足以显出这位大先知自己的特点来；因此，我们不能轻易忽略过去。这事具有很深刻的意义。圣经告诉我们，这两个朋友过了约但河之后，仍然一边走着一边谈话。在那样的时刻一一界临天上的边缘，即将踏入永恒的一刻--他们所谈论的话题一定崇高无比！他们可能谈到以色列人的背道和将遭的厄运；以利亚即将结束的事工及他曾发出的严厉警告；对以利沙即将承继的工作之展望--这些都可能是他们谈论的话题。
    在这样谈论的时候，「以利亚对以利沙说，我未曾被接去离开你，你要我为你作什么只管求我。」这位老年人给他的年轻朋友开了一扇很宽广的门。首先，我们感到惊奇的是，以利亚竟答应要把以利沙所求的任何东西给他。这岂不是神才有的特权么？当然只有神才能把我们所求的任何东西赐给我们，虽然有时因我们的缘故，他的赐予会有限制。但我们必须记着，以利亚极其明了以利沙的心意。他们过去同工的岁月不是虚度的。这位即将离世的先见就是为要测验他朋友的心才一再地叫他不要跟着。也是因为以利沙那不动摇的决心经得起这种测验，以利亚才给他这个宽广的选择机会。他知道这个忠心的人不会要求他作他无法运用信心成就的事，也不会要求神不能、也不愿赐给他的东西。
    一、以利沙的大要求。以利亚对以利沙的信心并没有错。以利沙的回答正与他们所豫料的相符，他不求财富、地位、或属世的权力，也不求得着一分当地辞别家庭、朋友、和属世前途时所放弃的任何利益。「以利沙说，愿感动你的灵加倍的感动我。」
    以利沙这个要求是什么意思呢？我不把他的要求解释为他要加倍得着他师傅所有的特别信心和属灵能力。他的意思乃是要求他能被视为以利亚的长子，承继他的灵和接续他的工作。在摩西律法的一段经文里，清楚地证明「多加一分」乃是长子承受产业的权利(申二十一17)。这就是先知所要求的，他也果真得到了。
    这是个多么崇高的要求！他分明已蒙召来接续以利亚的工作；不过他感到除非他具有特别的属灵能力，他不敢承担起各种责任，或面临各种不能避免的危险。我们不能常在我们的朋友中学出一个像以利亚那样的人；如果能的话，我们也可以请他为我们代求，使我们得到同样的灵。不过最少有一位是我们都可以向它提出这个崇高要求的，并且我们确信他要将圣灵赐给我们，比世上最慈爱的父亲要将食物给他的儿女吃饱还更急切。但愿我们都有这种属灵饥渴，渴慕那最好的恩赐！世人都追求功名、地位、财富，并且不顾一切以求之。我们若像那样热衷追求神的灵就有福了；我们不当因为感到自己资格不够而放弃被神使用的机会，反而要追求接受新能力的洗和圣灵的新赏赐。
    人如果先得到了以利亚的灵，谁还会怕去作以利亚的工呢？不要因自己资格不够而放弃工作，反倒要本着信心期待，热切地祈求等候，直到你得到从上面来的能力。神绝对不会召你去作一件你力量不及的工。以利亚不是凭着天然的能力去作事，而是透过信心，接受神的灵浇灌而去工作。我们也一样，不管如何卑微无能，只要我们等候、儆醒、祷告，圣灵就会像风，像火焰那样临到我们。
    二、我们要清楚明了加在以利沙身上的两个条件。1．对目标的坚持。以利亚在临别的路程上一步一步地严格考验以利沙这一点。他一再说，「你可以在这里等候。」但即使他拔起一根利巴嫩的香柏树，或者摇撼整座的迦密山，也不能转移以利沙的注意力；他们虽要经过死的约但河，也不足以阻挡以利沙迫切跟随的决心。以利沙知道他所追求的是什么；他明白作门徒的意义。他的决心越经考验就越坚定，好像潮水冲击着水坝，直到水棂崩坏，泉水奔流为止。叙利非尼基的女人就是这样不断向基督求。使徒们也是这样耐心地用了十天的工夫等候天父的应许。
    我们的天父在赐圣灵给我们之前，定要试验我们，看我们能不能不靠圣灵而活下去。如果能的话，我们就那样活下去罢。只有在我们表示不顾一切的决心，而缠住天使，誓言一定要得着祝福，否则不容他去时，那从来不愿意拒绝我们而只是在试验我们的神，就要笑着转过来对我们说，「孩子，你的恳求真是迫切；就照着你所求的给你成全罢。」因「天国是努力进入的，努力的人就得着了」(太十一12)。
    我们自己常常以为无须付出最大的代价便可以得到最大的属灵祝福！雅各和约翰就曾那样想过，满以为只要一求便可以坐在宝座的左右了。他们不知道在得冠冕之前，是要先上十字架的。我们必须经过约但河；必须天天背起十字架来跟随耶稣；必须像他那样死，并与他一同受苦；老我必须钉死在十字架上；即使要付出血泪和极其伤痛的代价，我们也必须甘心愿意地接受神的旨意。我们表现了坚决的目标之后，就可以证明自己配得接受神最高的恩赐。
    2．属灵的看见。「我被接去离开你的时候，你若看见我，就必得着；不然，必得不着了。」这句话里并没有什么武断的要求；当时也不可能想出更完全的标准来测验这个渴求者的属灵状况。灵界的事情必须用灵来观察，决非普通的纯洁和信心所能办到。只用肉眼绝对看不到天空那如火一般的仪仗。在全以色列人中，大概再也没有别人具有那样纯洁的心和敏锐的灵，得以见到那种荣耀的场面。假若当时我们在场的话，大概除了发现先知骤然失去了踪影之外，其他什么也不会知道。但以利沙既然看到了一切，就清楚地显明他的情感是有节制的，他的性情已受磨练，他的灵命健康，他的全人可以列为第一流的属灵人物。我们期望得着或运用同样的能力之前，也必须靠着神的恩典，先具有这等条件才行。我们接受圣灵多少，恰恰与我们降服肉体多少，和我们内心的力量有多少成正比。
    三、答覆。「他拾起以利亚身上掉下来的外衣。」阿，那件掉下来的外衣！其中不知包含多少意义！据说东方人常以赠外衣作为承认此人奉献就圣职的一种必须的手续。所以当以利亚的外衣飘下来落在以利沙的脚前时，他就立刻知道神已经准许他的要求了。他知道他已经得到以利亚的职分了。他相信他已经得到以利亚的能力了。我丝毫不认为他有何情绪或感觉上的徵候，可以显出他身上所有的大改变。他的灵镇静，脉膊也未加快。灵力的洪流安静地进入他里面，正如光安静地照在世界上一样。
    如果我们本着忍耐和信心求天父使圣灵充满我们，我们就绝对不可以自问是否感觉到充满了。我们必须相信神已经照着他的话充满了我们，虽然那运行在我们信的人心中的荣耀能力进入我们里面时并没有什么惊人的记号。但当别人看见我们站在波浪滔天的约但河边，那滚滚的河水因我们的击打而左右分开的时候，他们就会知道我们具有从前所没有的东西了。
    我们一得到某种属灵的大恩赐之后，可能会想去试验一下。以利沙就是这样。「他回去站在约但河边。」他有没有犹豫呢？如果有的话，也不过是一会儿罢了。他看见了以利亚离去，他虽然可能没有什么感觉，他也相信以利亚的灵已经加倍地降在他身上了。因此他就凭着坚定的信心行事：「他用以利亚身上掉下来的外衣，打水说，耶和华，以利亚的神在那里呢？打水之后，水也左右分开，以利沙就过来了。住耶利哥的先知门徒从对面看见他，就说，感动以利亚的灵感动以利沙了。」
    耶稣受了圣灵的膏之后，就立即被带到旷野去受试探。他在约但河受洗时，天上曾发出声音认他为「爱子」，这个称号就成了魔鬼猛烈进攻的目标：「你若是神的儿子......。」这样的事总会有的。不过困难、诱惑、和试炼，只能使我们所蒙受的福气显得更真实、更荣耀。分开的约但河就证明了圣灵的同在。
    「以利亚的神在那里呢？」当教会失去了领袖，又遭到一些看来难以克服的困难时，就常常会发出这样的呼声。有时这种呼声里绝望的成分还要多过希望。不过以利亚虽离去，以利亚的神却还在。他时常将他疲倦的仆人们接回去，但他却留意填补他们的空位，又再膏别人来继续他们的工作。工作是他的，不是我们的。责任是在他身上，同时荣耀也当归于他。如果你问神在那里，会有一个微小的声音回答说：「我在这里！」拾起圣徒留下的外衣吧！效法他们的生命，寻求那感动他们的灵。用坚不可摧的信心面对如波涛汹涌的难处，你就会发现，以利亚的神会为你成就他为一切圣徒所成就的。如今那些圣徒都已得了奖赏，他们是见证人，如同云彩围着我们，要观看我们的一切奋斗，挣扎，胜利，和喜悦。


变像

路加福音第九章
    耶稣基督在世上工作的时候，常常退到山间僻静的地方。这里所要讲的就是一个例子。有一次他工作疲惫了，想要有一段时间私下与他的门徒谈话，使他们准备好来应付那即将来临、而他们又完全不知道的悲剧，就带着他们，避开大镇市，向北一直走到黑们山下面的一个小村庄去，在那里休息了约一个星期之久。
    八天后，耶稣带着他三个得力的门徒--彼得、雅各、约翰，在黄昏的时分，登上附近一个远离尘嚣的山顶。为了应付即将面临的争战，他上去祷告大概上半夜，三个得宠爱的门徒曾与他相伴。但过了不久，他们感到疲倦，就像以后在客西马尼园那样睡着了。我们不知道过了几个钟头，他们才忽然惊醒过来申衔不是因晨光温柔的抚触，而是因他们的主身上射出的荣光。他的面貌改变了：脸上为关心世人而刻上的深深皱纹都消失了，沉思伤感的样子也没有了。他的「脸面明亮如日头」(太十七2)；不是像摩西那样反射外面的光，乃是出白里面的荣光，透过身体而照耀出来。他的粗布「衣裳」变成「洁白如光」，好像是天使用光所织成的一样。但最令他们惊奇的是来了二位贵客：「忽然有摩西以利亚两个人，同耶稣说话；他们在荣光里显现，谈论耶稣去世的事，就是他在耶路撒冷将要成的事」(路九30一31)。
    一、为何选这二人，特别是以利亚，出现在这崇高场合中？头一个原因，或许是他们可以证明主耶稣的尊荣。他正在接近他生涯中最黑暗的时刻，连日头都要变黑，天地都要震动，以向他的门徒和世人证明他的真正价值了。可以差遣撒拉弗来担当这个任务么？不；因为世人认不出他们的身分，只会感到目眩。所以最好还是派已经进入灵界的世人回去，因为他们的辉煌功绩仍然留在人的记忆中，由他们为耶稣作见证是很有力量的。那么要选谁去呢？
    或许派首先的亚当去证明未后的亚当的最高尊荣，或派信心之父亚伯拉罕去，都很适合。可是神最后选中了这两个更有影响力的人，因为他们是代表犹太人的思想和圣经的两大部门：摩西是律法的传达者；以利亚是最伟大的先知。
    以利亚在犹太人心中的重要地位，是毋庸置疑的。犹太人给孩童行割礼的时候，总要设个位子给他；每年过逾越节的时候，家家都要豫备给他喝的酒--全于那个酒杯，有钱的犹太人还要用金子去作，并且嵌上珠宝。犹太人都普遍地相信他要再来宣布弥赛亚的降临。所以他对于耶稣这几个门徒是很有影响力的，并且藉着这几个门徒，也可以使后代的人感到，他曾站在拿撒勒人耶稣的旁边，提供帮助。彼得也可能一部分因为记得以利亚对于他的主忠顺情形，以后才说他曾亲眼见过他的威荣。
    另一个原因或许是他们两人离世的方式都很特殊。摩西去世并不是因害病，或身体的衰残，乃是神将他接去。他的灵毫无痛苦、奇妙地进人荣耀里去，而由神把他的身体埋葬了。以利亚并没有死，疾病和年老并未耗尽他的生命，他也不是睡了，乃是在一霎时，眨眼之间改变了(林后十五52)。我们无法识透救主变像时这两个离世之人再度显现的奥秘，不过我们觉得他们离世的特殊方法可能使他们再显现时比较容易。
    还有一个原因，是他们的事工显然已经完成了。他们本来是被差遣为基督作准备事工的。腓力说，「摩西在律法上所写的，和众先知所记的那一位，我们遇见了」(约一45)。耶稣说，「你们如果信摩西，也必信我；因为他书上有指着我写的话」(约五45)。「豫言中的灵意，乃是为耶稣作见证」(启十九10)。但犹太人有忘记这些的危险，而反倒重视使者过于使者所要证明的那一位。这就是司提反被处死的原因，因为照他们看来，他是轻看旧约，暗示它将被新约所代替。彼得很愿意为他们搭三座棚，把摩西和以利亚与他的主同等看待。这是不可以的；所以摩西和以利亚就为云彩所遮盖，而「只见耶稣」留在那里；并且有神的声音发出，叫彼得和其他两个门徒只当听从它。神似乎是在宣告另一新时代的开始，说，「你们以前如何听从律法和先知的话，现在也当如何听从我的儿子。你们不要再置身于律法之下，或以先知的话为足，不管他们的理想怎样高超，话语怎样有力；现在当把你们一直保留要给他们的尊敬和注意力都归于他。如今你们当从期待进入实际，从表徵进入完全的应验。那些已经除去了，但它们所带来的助益仍然留下给你们了。」
    我们有的时候也会登上变像山，看见我们亲爱的人被接去，消失无踪，然后我们再度回到这残酷、现实的世界；但不要忘记，他们的支持仍留在我们心中，激励着我们去从基督里寻找一切。不管多么寂寞、孤独的心，都可以从他得到满足。他使天上的一切都充足，当然他更能满足世上人人的需要。我们的一切好处不在他以外。当我们所爱之人一个一个被接去时，我们仍然拥有不可夺去的财富，仍然可以面对等在前头的恶魔，因为我们「不见一人，只见耶稣」。
    以上提到的可能是使这两个人出现于变像山上的原因：他们出现在那里一会儿，然后又退回原来的荣耀之地；证明了他的尊荣之后，就退去了--为的是要使因他们的出现所激起的兴奋不集中于他们自己身上，而转过来更加热烈地集中于耶稣基督身上。
    二、他们所谈论的题目。他们所谈论的不是天上最近的消息，不是他们自己辉煌的过去，也不是遥远的将来，乃是论他的出离，就是他不久要在耶路撒冷去世的事。
    伟大的人物关心伟大的事情。那里还有比这奇妙的死和它荣耀的复活更伟大的题目呢？这是影响普世万代，使神的儿子遭受难以测度的羞辱和痛苦的事情！
    那时天上都在谈论这题目。天使停下一切工作，正以敬畏和爱，注视着主一步步迈向既定的日标。我们可以想像天上的一切都停下来注意这件巨大的悲剧。所以这两个刚刚从那边来的人，谈论到即将在世上发生的这个令人瞩目的话题，是最自然不过的。
    摩西和以利亚的得救也有赖于那个奇妙的死。倘若世上有人可以靠自己的功劳而蒙悦纳的话，这两位显然有这等资格了。但他们却不认为自己与人有任何不同之处。他们回顾过去的生涯，深深感到自己的不完全和罪过。摩西记得他在玛撒发脾气。以利亚记得他在沙漠上如何没有信心和焦躁。他们从永恒的光中，看到很多在世人眼中认为还不错的事情也都是罪恶的。他们自己没有功劳。他们得救惟一的盼望与我们相同--完全靠着他胜过死的锐势，并为一切相信的人敞开天国的们。
    我们的主一定会带领他们谈论他常常思想的这题目。他总是豫期着他死的时刻。它就是为着这件事降上的。可是现在死的时刻似乎非常接近了。他已经站在十字架的阴影之下了。此刻得与这两位高贵的圣徒谈论那摆在他面前的诸般喜乐，他心中一定感到很快慰。摩西可能提醒他，他作神的羔羊虽然必须受死，但它也要以神羔羊的身分拯救无数的人。以利亚可能论到那归于父神的荣耀。这些思想都是我们当称颂的主所熟知的，但现在既由别人的口说出来，一定会使他得着喜乐和力量。当他们谈到复活早晨的荣耀时，他心中的喜乐必更加深。
    三、在永恒的光中来看基督的工作。他们主要谈论的不是道成肉身的奥秘，不是他一生的博爰精神，也不是他教训的内涵。这一切与他的死比较起来，就显得微不足道了。他的死，使神的各样属性得到了最完全和最和谐的说明。他的死，使人的罪和得救的问题得到了解决。他的死，使创造的劳苦得到了解答。他的死，播下了新天新地的种子，将来要生出公义与和平。他的死，联合了一切时代，一切地域，一切人，和全世界。他的死，牵涉到人和天使；彼得，雅各和约翰；摩西和以利亚，以及神自己；有神的声音从打开的天传下来，要将福气赐给人。
    我们越靠近十字架，越多思想主在耶路撒冷所成就的死，我们就越接近一切事物的中心，就与我们自己、其他的信徒、神自己，有更深的契合。要常常以敬虔的心登上那山，要记住在宇宙中，没有一个灵魂比这位先知以利亚更热切想要知道救主受死的奥秘和意义。如今他得以永远站在主身旁，一如当年他短暂地出现在变像山上与主接近一样，还有什么尊荣比这更大呢？


被圣灵充满

路加福音一15、17

    人如果愿意只作一个活的管子，让神的能力通过他流给别人，那么他在短短的一生中还有什么不能作的事呢？这样的人生所具的效用是无限量的。在一端，是神无限的丰富；另一端，是陷于需要、绝望的人类，他们是如此软弱、作恶多端、濒临崩溃、疾病缠身。如今最重要的是将这两端接通；一旦有了管道，而且除去淤沙，使其畅通之后，神的丰富就能源源流向虚空的人。朋友，你难道不愿意作这样的管道吗？
    以利亚的一生就是最好的说明。当时抵挡神真理的潮流已经通行了一百多年。人们用各种仪式敬拜自然的力量，从拜那罗波安的牛犊，到拜巴力和亚斯他录。这种拜假神的制度是由一大量假先知维持下来的，它已深入全国百姓的生活中，动摇了整个国家的根本。法律极力偏袒它。王座也被一个昏庸无能的人占据，他完全受他的妻子耶洗别的摆布。耶和华的祭坛被打倒；他的先知被禁出声，藏匿各处。少数忠于他的信徒也藏起来，无人知晓他们的存在。真理的灯被推翻了；只剩下一星火花在微弱地放着光。
    就在这样的光景中，以利亚出现了。他手无寸铁，只是一位住在高地的朴实的百姓，未经世故，不修边幅，完全不懂宫庭礼仪，或各门深奥学问。他和我们一样软弱，一样受试探，一样的性情。然而他的出现使整个潮流顿时改向。拜偶像的事受到致命打击。耶和华的存在和能力再度证实出来。那些胆怯的忠心门徒心中顿生勇气。祭坛重新建立；训练年轻人的学校开办了，一个继承人也被任定了。一股新的冲力注入了真理的潮流中，即使几个世代之后，人们仍然能感觉到这股冲力的存在。
    以利亚对他那时代的伟大贡献，可以从他死后九百年间他的名字和工作依然显耀的事实看出来；他凌骂犹太所有的先知，并且为主的先锋立下了能力和勇敢的模范。圣灵默示最后的先知玛拉基所说的豫言显示，没有一个人比数世纪前忽然被旋风所接去的这位先知更适合用来豫表基督的先锋：「看哪，耶和华大而可畏之日未到之前，我必差遣先知以利亚到你们那里去」(玛四5)。四百年后站在圣所香烟缭绕中的天使加百列，在向老祭司报告他晚年得子的好消息时，也只能用以利亚来形容他要生的儿子：「他必有以利亚的心志能力，行在主的前面」(路一17)。
    每当犹太地发起宗教大连动时，人就惯常以为那是迦密山的先知再回到世上来了；所以他们曾差人到施洗约翰那里，问他说，「你是谁呢？是以利亚么？」等到比约翰更有能力的人出现，使人心里猜疑(路三15)，那时门徒告诉主说，很多人都相信几百年来所指望的已经实现了，以利亚又复活了。一般都相信除了以利亚之外，妇女所生的没有一个配得走在弥赛亚前面；并且相信他要在弥赛亚降临之前三天，在全地宣告平安、幸福、和救恩。
    这一切都证明了以利亚的个性和工作上的非凡之处。虽然他也有各种失败和错误，但他却是一个伟大的人物，并且成就了高贵的事工。他能有此成就的秘诀，不在于他本身有何内在的美德，而在于他被圣灵充满。说到这里，让我们停下来问一问，我们对这句话是否同意？如果不同意，我们研究这本书所用的时间和精力，大部都是白费的了；因为我们惟一的目的就是要证明这一点。我们若同意的话，那么我们在结束这本神圣的传记时，就可以立定心志，除非我们被圣灵充满，否则我们绝不停息。我们不当只以模仿为满足，而当追求被同样的灵充满，使他能藉着我们再行旧日奇妙的事。
    我敢冒昧地说，神极其需要一些不顾自己、只想作他能力的容器和出口的人。在这个末世的时代，他要将从前只保留给少数蒙恩者的灵充满男女老少、仆人和使女。除此以外，他要我们「被圣灵充满」(弗五18)的命令也从未取消。我们用不着多说，凡对于上半句的戒酒命令觉得必须严格遵守的人，对于后半句的命令也当觉得同样紧要。再者，神所发出的命令，他自己一定尽力使这命令能够实行。所以我们若像施洗约翰那样被圣灵充满了，我们也要像他那样「有以利亚的心志能力，行在主的前面，叫为父的心转向儿女，叫悖逆的人转从义人的智慧，又为主豫备合用的百姓」(路一17)。
    —、被圣灵充满乃是教会的特点。五旬节那天，无论是男是女，是卑微的门徒或着名的使徒，「都」被圣灵充满了；而且他们是一再地被充满；使徒行传第二章第四节所讲到那些被充满了的人，在使徒行传第四章第三十一节又说到他们被充满了。主吩咐像大数的扫罗那样的新信徒，要期待这种蒙福的充满。教会里选出来办理杂务的执事，必须是彼圣灵充满的人。圣经记载巴拿巴是个好人，说他被圣灵充满，这话比题到他卖掉田产更重要。即使像加拉太的各教会，刚刚由使徒保罗辛苦建立之后，立即就被圣灵所充满。事实上，初期的基督徒都被教导要期待这种蒙福的充满。初期的教会乃一群被圣灵充满的人的集合。在当时，不被圣灵充满恐怕是个例外，而不是常态。
    使徒行传并没有正式的结束，因为神的意思是要这些事情一代一代地延续下去。我们不要以为神是那种想用大理石门面去装饰一座普通砖头盖成之房屋的人。他决不会在五旬节给人一种他自己不愿意或不能维持下去的经验。五旬节不过是要作以后各时代的标本和范例而已。如果我们的时代从这个蒙福水准堕落下来太多的话，那不是因为神的失败，而是因为教会忽略了这个神圣的教训。基督徒似乎以为被圣灵充满乃是少数人的特权，绝非大多数人所能期望的福气；教会变得瘫痪无力，就是因为缺少了这种能使它与世界争战的能力--其实这种能力乃是升天的主所清楚应许要赐给它的。除非全体信徒看见他们与初期的基督徒一样可以得到圣灵充满，并且知道从前只给少数人的限制已经取消了，否则我们永远不能重新得着或保持我们所当有的地位。我们不是追求大风的响声，或如火焰的舌头，或为特别目的而赐予的各样特别恩赐：这些都是圣灵充满后所附带赐下的，即使缺少了也无妨。但我们所不能缺少，也绝对不可错过的，乃是圣灵明显的充满。只要我们是基督徒，无疑地，他就在我们里面了；不过除非他在我们里面发生能力，我们便不该满足——他在我们里面不是一口气息，乃是一阵强风；不是一种影响力，乃是一位有能力的圣灵。
    二、我们如果要得充满，就必须遵从几个条件。1．我们必须为了渴望荣耀神而求充满。有一个女子告诉我，他曾追求圣灵的能力，但追求了很久都没有得到。他初时不明白他失败的原因，后来才晓得他所追求的不过是他所带来的喜乐，而不是为要荣耀神。但愿我们追求圣灵的能力，不是为了自己的幸福或舒适，也不是为了更能作善事，乃是「无论是生是死，总叫基督在我身上照常显大」(腓一20)。
    2．我们必须是被洁净的器皿。神不会将他最宝贵的恩赐放在不洁的容器中。我们期望神赐予我们所追求的之前，必须先在宝血里洗干挣。我们无法期望不再有任何内在的罪，但最少我们可以在基督的宝血里洗去一切明知的罪污。
    3．我们必须豫备好让圣灵随意对付和使用我们。我们必须毫无保留，毫无隐藏，毫无反抗。整个人都要敞开，各部分都要交出。物理学有个定律，即动力是朝反抗力最少的方向运行的。我们对于圣灵的运行，不当有所反抗。最少反抗的人就得着最多。神将圣灵赐给顺从他的人(徒五32)
    4．我们必须凭信心运用他的能力。我们现在无需等候十天，因为圣灵已经赐给教会了。这已包括在我们的父藉着基督耶稣所赐给我们的各样属灵福气中了。我们无需为此挣扎、苦斗、切切地去求；我们只要支取神所指定并等着要分给我们的分就够了。只要张大你的口，他就必充满。只管挖沟，虽然你看不见水流入的迹象，但沟必然被充满。要像小孩子一样地求那已经摆在桌子上的食物。你一祈求，即使感觉不到有一阵超然的喜乐，你也实在得着了；不管你会不会感觉到，你都要认定自己已经被充满了。以后你就会越来越知道你自己已经、或正在被新的能力、喜乐、和丰富所充满。很快的你就不再只是认定自己有信心，你也必会知道有一种能医治人、拯救人的能力从自己的身上发出来。
    三、随着而来的福气是数算不完的。圣灵同在的荣耀是不能隐藏的。他一定会自行彰显出来。无需我们去挣扎，或努力将它显明。使徒保罗曾在加拉太书第五章很清楚的把圣灵住在人心里所产生的结果描述出来。他用「圣灵所结的果子」和「情欲的事」作对比；这句话饶富意义，包含了平静的成长，完备的美德，和自然的生命！
    我们只能略提一下圣灵住在心里的一些结果。
    胜过罪：在基督耶稣里的生命之律，使我们脱离罪和死的律；正如空气中的浮力，使鸟儿不受地心引力支配一样。主耶稣的内住：基督藉着圣灵住在人心里，所以住在心里的不是两位，乃是一位。这并不是象徵或隐喻的说法，乃是真正的、荣耀的实际。
    肉身的苏醒：这当然是指复活而言，但也含有一种意思，就是主将特别的力量注入我们现在的肉身，因为我们的身体乃是它居住的帐幕和殿。
    圣灵的一切恩典：这些恩典是接踵而至的，所以不能单题一样而不涉及其它。仁爱带来喜乐，喜乐带来和平，和平带来忍耐；全部都是连为一串的；所以人的心最后要成为各样恩典的寓所。
    事奉的能力：使徒们不再胆怯惧怕，并且有大能力为主作见证。福音藉着分别为圣的口和生命大有能力地传开了。魔鬼被赶出，广大的群众被带到基督脚前。
    亲爱的读者，只要你肯坚决地运用你的特权，被圣灵充满，这一切都可能在你生命中发生，甚至发生得更多。随着时日的增进，你将在世人中间作伟大的拯救事工，而置别人的称赞或批评于度外。你也可能经验到在空中与基督相遇的福气。当他在荣耀里显现的时候，你将站在它旁边。那时在一切发光的群众中，决没有什么会转移你的视线叫你不见耶稣；或叫你的思想从他在耶路撒冷所完成的死转开离去。
    穹苍永远发光的亿万星群中，没有一颗会比以利亚更光亮、更荣耀；他是与我们有一样性情的人，但他却因着信制服了列国，行了公义，得到了应许，由轻弱变为刚强，勇敢地争战，未经死亡而被接升上天去，并且在变像山上站在基督的身旁。
    烈火的先知，将来再会罢！
            一一「全书完一一一

【上一章】　【下一章】


目录

圣经人物传——以利亚
导言
以利亚能力的来源
在将涸的溪边
受命去撒勒法
以利亚的灵和能力
家庭生活的考验
俄巴底——一个对照
争战的计划
迦密山上的争战
雨终于降下！
勇士何竟仆倒！
慈爱比生命更好
微小声音
「你回去！」
拿伯的葡萄园
重拾旧有的勇气
晚景
升天
以利亚加倍的灵
变像
被圣灵充满
[信仰之门制作]