生命之道

[点击上图进入阅读]
书名：生命之道
作者：杨绍唐 田雅各

    《生命之道》是从已故神仆杨绍唐牧师主编的《灵工通讯》月刊摘编的讲道文集，共分《神的基督》、《神的圣灵》、《神的教会》和《神的救赎》四篇二十九章。
    本书内容涉及生命真理的各个方面，是教会所急切需要的信息。当时从各地教会同工的反应，莫不认为得到生命的造就和道路的指南。尽管时间已相隔半个多世纪，迄今仍有其实际的属灵价值。恳求天父藉此结集，祝福祂的教会和一切向祂心存诚实的人。

【 信仰之门/GODoor.net 】


序言

    《生命之道》是从已故神仆杨绍唐牧师主编的《灵工通讯》月刊摘编的讲道文集，共分《神的基督》、《神的圣灵》、《神的教会》和《神的救赎》四篇二十九章。
    《灵工通讯》自上世纪1950年5月始，至1951年5月止，共出刊十二期。以后因环境拦阻而停办。当时，正值中国社会大变革，中国大陆教会内部也出现关于信仰上、真理上的混乱和分歧，各地信徒遇到前所未有的大挑战。这些讲道正是在这样的背景下，由神的仆人杨绍唐牧师及其同工田雅各牧师，靠着主赐的能力和亮光，按时分粮的结集。
    本书内容涉及生命真理的各个方面，是教会所急切需要的信息。当时从各地教会同工的反应，莫不认为得到生命的造就和道路的指南。尽管时间已相隔半个多世纪，迄今仍有其实际的属灵价值。恳求天父藉此结集，祝福祂的教会和一切向祂心存诚实的人。
编者 2004、5、1

【上一章】　【下一章】


第一篇 神的基督

〖 第一章 基督为中心 〗

    经文："直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量。"(弗四13)
    历代基督教的错误，不是以人为中心，就是毫无中心。广义地说，前者可以教皇制度为代表，后者就是宗派林立的原因。就基督教一般的情形来说，有的是在某种名称、组织和人的管制之下；有的是漫无目标、毫无中心，盲目地进行着。因此，我们都会有同样的感觉：就是现在基督教的形式和内容，已经与神的心意和《圣经》的指示相去甚远了。
    至于基督徒个人方面，在灵程的道路上又何尝没有难处!有的是随人乱跑，有的是欲进无由。追求灵性长进的人，常是哀哭祈祷，发奋禁食，当时虽有所成就，不久却又生变化。灵性的事好象成了令人难以捉摸：忽高忽低，时冷时热，使追求的人，到后来灰心丧志，手足无棤。又有一班醉心于知识的人，到处听讲，逢书便读，费尽脑力心思，结果不是千头万绪、无所适从，就是沾沾自得、目空一切，而实际在神面前仍是一无所得。
    以上种种，都是因为没有找到信仰的真正目标和中心的原故。
    神的工人们，我们当领羊群往哪里去?神的儿女们，我们当选择哪条路?时间是紧迫的，我们不能再像以色列人那样，在旷野用四十年之久徘徊流荡了。今天，每一分光阴，每一步道路，都关系到那极重无比、永远的荣耀。所以，应当暂停脚步，冷静思考，如何行走前面的路程。
    然而，除了神以外，谁能向我们定方向、指道路呢? 所以，让我们再一次俯伏在神的面前，求祂启迪我们当行的路，免得我们徒劳奔跑，一事无成，至终在神的旨意中，仍然是个没有起步的人。

    第一节 《圣经》的中心信息
    神启示的范围不会越过《圣经》的记载，不过我们需要祂的灵特别的光照，方能明白神的心意。否则，我们尽管读了一大篇，仍然找不到其中的真谛；虽然按《圣经》的次序，顺着六十六卷所包含的律法、历史、诗歌、预言、教训、比喻读下去，却不明白那许多内容的背后，究竟说的是什么，虽然我们知道《圣经》是神的话，然而，那话语的中心究竟在哪里呢?
    严格地说起来，《圣经》的中心信息，就是“基督”。这不仅是主自己的解释(约五39：“ 你们查考《圣经》，因为你们以为内中有永生，;给我作见证的就是这经。” 路二十四44：“耶稣对他们说：‘:这就是我从前与你们同在之时所告诉你们的话说：《摩西的律法》、《先知的书》和《诗篇》上所记的，凡指着我的话都必须应验。’”)；同时，也是使徒们的看法(约一45：“ 腓力找着拿但业，对他说：‘摩西在《律法》上所写的，和众先知所记的那一位，我们遇见了，就是约瑟的儿子，拿撒勒人耶稣。’” 彼前一10-11：“ 论到这救恩，那预先说你们要得恩典的众先知，早已详细地寻求考察，就是考察在他们心里基督的灵，预先证明基督受苦难，后来得荣耀，是指着什么时候，并怎样的时候。”)以上，仅是指着《旧约》而言。《旧约》是详载基督的预备，藉着预表、预言、象征，指向基督的来临。
    在《新约》里更是明显了：《四福音》是报导基督的出现，使人看见神在万民面前所预备的救恩(路二31)；《使徒行传》是记述基督的传扬，即圣灵藉着祂所拣选的噐皿，从耶路撒冷直到地极，为主作见证(徒一8)；《使徒书信》是关乎基督的解明，好使人都明白这历代以来，隐藏在创造万物之神里的奥秘(弗三9)；《启示录》预告基督的完成，使我们看见那被杀的羔羊，至终坐在荣耀的宝座上(启二十二1)。
    如果我们没有抓住以上所说的这个中心信息，我们就无法看懂《圣经》。反之，我们每逢读经的时候能牢牢记住“基督”这个中心，我们就掌握了一把开启宝库的钥匙。可能有时我们会眼睛迷糊，如同当日以马忤斯的两个门徒，不认识复活的基督(路二四16)然而祂却在那里与我们同行。但愿祂今日也开我们的心窍，使我们能明白《圣经》。
    神在《圣经》中只有一个目的，就是为祂儿子作见证。好象神在每一段经文里，都用指头指向“基督”；且有声音说：“:这是我的爱子，我所喜悦的，你们要听祂”(太十七5)。
    让我们也像当日的三个门徒，举目不见一人，只见耶稣在那里。

    第二节 神的中心思想
    我们在这里应当明确一个目的：就是要把基督高高地举起，因为基督就是神的奥秘(西二2)。如果我们还没有认识这一点，我们就只是摸着了基督教信仰的表面；如果我们还没有看见这一点，就还没有懂得神的心意。基督教和别的宗教的差别，并不仅在信条、组织、礼仪、与善行等方面，乃在于基督自己，成为基督教的特色、权利、与尊荣。所以，教会的根基乃在乎对基督的认识；信徒的长进，是在乎与基督的联合；教会工作的出路，惟有回过头来重新以基督为中心。为什么我们要这样重视基督呢？唯一的答复就是—神重视基督。因为神早已立祂为承受万有的(来一2)。按照神永远的计划，基督是神自始至终唯一的对象。这原不足为奇，因为在创世之前，神仅有在祂怀里的独生子，当然子是父爱的对象，是神心中的至宝，又成为神计划的唯一中心了。因此，万有不仅是藉着祂造的，又是为祂造的(西一16)，连人也在内。一切都是为着基督！
    神太喜悦祂的儿子了!神最终的目的，就是叫万有都被祂儿子所充满(弗四10)。所以在神眼中,每一件事物的价值,都是根据基督在其中所彰显的份量,和基督在其中所得荣耀的程度而定。任何一件事物里,若没有基督,就毫无价值。因此在创造、救赎、审判各样的事工里，基督都占着极其重要的位置，因为神的目的是叫人“尊敬子如同尊敬父一样”(约五23)。我们如果能明白这一点将是何等有福！并且，我们的生命也将有何等改变！我们就真的要像保罗，将万事丢弃看作粪土，为要得着基督了。神既是如此喜悦祂的爱子，将万有交在祂手里(约十三3)，我们还追求什么呢？所以让我们记得：教会、工作、道理、灵性、以及信仰的一切，若没有基督为中心，就都是空的、死的，在神面前毫无存在的价值。

    第三节 信徒的中心目标
    今天许多神的儿女，注重为神作工，这原是好现象。然而热心事主，努力作工，也当有中心和目标。否则，不过是为表面的事务忙乱,为繁杂的应对烦扰，这并不能得到主的称许(路十38)。因为胸中没有中心和目标,伺候的事一多，就会失去主的声音和主的面容。事奉虽殷勤，可惜主没有享受；工作虽忙碌，可惜主不在其中。今天多少神的工人，都是这样步着马大的后尘，结果，让工作害了自己，使事奉伤了主心，真是何等冤枉！亲爱的，让我们醒转过来吧！不在乎工作多少，不在乎事务忙闲，乃在乎是否讨主的喜悦，满足主的心。只有主，而非工作，才能成为我们的中心。
    教训、道理、神学、知识，都有它的用处，不过问题是，那一切是否能帮助我们更认识基督。保罗唯独以认识基督为至宝，凡与基督连不起来的东西，他一概当作有损的。知识容易叫人自高自大(林前八1)，道理可以令人轻重倒置(太二三23)撒但常用精巧的引诱，叫人吃分别善恶树上的果子；又用厉害的毒计，转移人的眼目离开生命树—基督。今天我们要追求明白的东西太多了，因此，很容易一疏忽就会失去向基督所存“纯一清洁的心”(林后十一3)。所以，凡里面找不到基督的“属灵”书籍，都是可厌弃的。似是而非的知识，往往成为我们走上属灵实际道路的仇敌。凡寻求真理的人当记得：基督自己就是真理。
    许多热心的信徒热切地追求“灵性”，究竟灵性是怎么一回事呢？所谓灵命、灵粮、灵程、灵交、灵战、灵恩、灵福以及属灵人等，都有它的意义；重生、成圣、得胜、圣灵充满等都有它的实际；不过，我们若将这些与基督分开，就任何一件都不能成为事实。因为基督就是道路、真理、生命(约十四6)神又使祂成为我们的智慧、公义、圣洁、救赎(林前一30)。
    天上各样属灵的福气，都是神在基督里赐给我们的(弗一3)，真是“离了主，我们就不能作什么”(约十五5)。所以，灵性的问题，一言以蔽之，不外乎与基督的联合和交通，用经上的话来概括，就是：“我们在主里面，主在我们里面”(约十五4)。这就是灵性长进的秘诀了！
    总之，我们有灵性的难处吗？有真理的困惑吗？工作没有出路吗？不管我们有千样需要、万般难题，在神只有一个总的答复，那就是基督。祂是生命，祂是光，祂是牧人，祂是新郎，祂是万有，祂是一切！基督的名，是我们得恩典的门；基督的血，是我们进到神面前的路；基督的生命，是我们的力量；基督的脚踪，是我们追随的方向；基督的爱，是我们苦难中的安慰、伤心时的良药。今天教会的困苦可怜，是因将基督关在门外；工人的软弱无力，是因为没有将基督高举人前；信徒的不冷不热，是因为没有看见基督的可爱、可亲。总之，所有的问题，都是因为没有以基督为中心。在暗中摸索的弟兄姊妹啊！请不要再与神的心意相左，转过我们的脸来，让我们以基督为中心！

〖 第二章　　基督居首位 〗

    经文：“祂也是教会全体之首，祂是元始，是从死里首先复生的，使祂可以在凡事上居首位。”(西一18)
    在前一章里，曾专门提到基督为中心，这并非过甚其词地将基督夸大过于祂的所是，乃是诚心盼望我们对基督有一个应有的认识。基督是神赐给我们的产业，所以保罗以认识基督为至宝(腓三8)。今天，传道人的题目太多了，信徒追求的目标太复杂了；教会的情形也是十分零乱，本身既没有路走，对外又失去见证。这一切，都是因为没有找着中心的原故。传道人的信息没有中心，信徒的追求没有中心，教会的活动也没有中心。吹无定的号角，必无人跟随(林前是四8)；奔没有定向的路，必毫无成就(林前九26)；造没有蓝图的建筑，至终也必被拆毁。
    但是，难道许多传道人真的没有中心吗？有，可惜大多以自己为中心：有的专夸自己的知识渊博，有的专述自己的经历丰富，有的专炫自己的工作伟大。总之，是传自己 ，没有传基督耶稣为主(林后四5)。
    难道许多信徒真的都没有追求的中心吗？有，有的专追求某样恩赐，有的专注重某种道理，有的专跟随某人奔跑，忘记了基督是我们唯一的目标。
    难道许多教会真的都没有活动中心吗？有，有的专加强组织的完善，有的专计算财务的收支，有的专关怀人数的增减；此外，也有专以某种制度、礼仪、工作、道理、人物为中心的。
    总之，无论是传道人、是信徒、是教会，凡心思意念和行动作为上，不以基督为中心的，都是极其可怕的事！让我们听从使徒约翰的忠告吧：“小子们哪！你们要自守，远避偶像。”(约壹五21)
    亲爱的神的儿女们！让我们再看一看神的心。
    在万世之前，神的心中就有一个秘密，祂没有告诉谁，当然也无人知道。祂因着那秘密的缘故，开始创造了宇宙和万有，创造了世界和人类。神从历代以来，虽有极多的计划和工作，但没有一件不是与那个秘密有关系。在《旧约》的时代里，那许多事迹、预表、象征、寓言、诗歌，都包含着某种秘密，不过在当时都是隐藏的，不为人所明暸。及至时候满足，神差遣祂的爱子到世上来，这秘密才开始逐渐显露。然而在最初，神还是让祂的爱子穿了一件厚厚的外衣，走了一条最卑微的路，以致除了少数跟随祂的人以外，祂仍旧不是明显的，最多不过被视为拿撒勒的一个先知而已。
    感谢神，祂又赐下圣灵来，为要揭开那历代以来隐藏在神心中的奥秘，那奥秘就是祂儿子耶稣基督。在我们开头所引的一节经文里，已经给我们看见，神的一切都是以基督为中心，而且是要基督在凡事上居首位。所以，神要建立以基督为首的，神也要毁坏一切不以基督为首的。因此，凡不以基督为首的，就是与神为敌。

    第一节 基督是个人的头(林前十一3)
    在我们还没有看到基督是教会的元首以前，我们当先俯伏地承认说：基督是我们个人的头！唯独当我们有了让基督作我们个人的头的经历以后，我们才懂得什么叫作基督是教会的头。
    一、头在人身上有至高无上的地位
    头在人身上有至高无上的“地位”。这也就是我们所说，让基督居首位的意思。或者说将基督列在第一，让基督走在前头，让基督显露，这都是一个意思。喜欢自己列在第一，喜欢自己跑在前头，喜欢显露自己，都是不以基督为头的人。按属灵的意义说，不蒙头的传道人和信徒太多了！喜爱筵席上的首位，会堂里的高座，不仅是与人争风较胜，实在是有意蒙蔽基督。出风头、广交游的女子，怎样藐视自己的丈夫；照样，好名声、喜活动的基督徒，也怎样羞辱基督。一个真正以基督做个人的头的基督徒，是凡事隐藏自己，让基督显露；是自己退后，让基督走在前头；是没有自己的主张、喜好和定规。因为自己不是头，他不但在众人面前自己不出头，就是在个人生活中，也是将基督列在首位。先求基督的荣耀，先寻基督的旨意，先让基督有享受，最末了才是自己(路十七7-10)。但愿主真的使我们不出头、不露面、也不在暗中活动，乃将自己摆在“零”的地位上，任祂支配、凭祂使用，藉着我们这些卑贱的瓦器，来彰显祂自己的荣耀与能力。
    二、头有管理全身的权柄
    头有管理全身的“权柄”，那也就是作主的意思。我们从得救的那一天起，就不只是口里认祂为主，也当实际让祂作主。认识和做到这点的人是多么有福啊！可惜称呼主啊、主啊的人多，照着主话行的人却少(路六46)。今天，我们在人面前也许可以假冒为善，但在那日却无法遮掩罪恶(太七21-23)。我们当停在这里想一想：我们有没有以基督作我们个人的主？有没有凡事受祂的管理与支配？我们有没有在言语、思想、行动等方方面面，都深深地感到自己没有自由、不敢自主，而将每一件事都带到祂的脚前，完全让基督作主？我们的理由、情感、意志是否都被祂征服了，不再与祂有争持、辩论、抵抗？我们是不是好象羊在剪毛的人手下无声，听凭摆布？今天，许多基督徒好象从来就不知道我们是有主的人一样，言语放肆，行动随便，思想流荡。更有许多为神作工的人，态度傲慢，生活不检，谈吐骄狂，在他们身上看不到主的掌权。请记得，基督决不仅是生命的主，也是审判的主。凡现在拒绝祂作主的，将来在祂面前都站立不住。让我们重新对主说：“祢是我的主，求祢管住我涣散的心不再它想，管住我流荡的眼不再它视，管住我浪漫的翅膀不再它往，除去我一切的任性、随便，让祢有完全的得着。”
    三、头有最大的功用
    头有最大的“功用”，人身上最重要的器官如脑、眼、鼻、耳、口可以说都在头部。人缺了手脚还能活，但缺了头就一时一刻也无法活。因此，人如何不能一时一刻离开头，我们也一时一刻不能离开基督。怪不得主要郑重其事地嘱咐我们说；“你们要常在我里面，我也常在你们里面，因为离了我，你们就不能作什么。”(约十五5)我们灵性的枯干、死沉、软弱、跌倒，都是因为与基督脱节的原故。一个信徒在暗中没有与主联合，在明处必然要失败；一个工人与基督失去交通，也必定不能结果。我们什么时候离开基督而独立，什么时候就陷入黑暗和死亡。身体在自己没有生命，维独与头连络的时候，才有生命的表现与流露。不让基督作我们个人的头，简直和死尸不相上下。我们真应当有对基督作一番重新估价的必要：祂究竟在我们的生命、生活、工作上当占什么地位？当有什么权柄？该有何等价值？是否除了早晚两次祷告，主日作次礼拜之外，就再也用不着祂？不，不！祂是我们的头！我们当时时刻刻以祂为源头、为依靠、为依归，凡事以祂为目的、为中心、为范围。我们个人都当以祂的思想为思想，以祂的喜好为喜好，以祂的道路为道路。离了祂，我们是死的。

    第二节 基督是教会的头(西一18)
    一、教会只有一个头—基督
    教会只有一个头，就是基督，如果是多头，那就成了怪物，而不是教会了。但可悲的是：老底嘉的政治含义终于被带进教会里来了，而且竟是末世教会的特色：多数人的表决通过，代替了主的旨意；多数人的喜好、主张，否决了主的命令。今天，差不多每一个教会，都用议会制度来决定一切的事物了。难道大多数人的意见，就是主的意见吗？难道会议中的决定，就是主的决定吗？许多的所谓教会，从来不寻求主的旨意，根本没有让基督作头。你想，不以基督为头的教会，基督能承认是祂的身体吗？
    也有的教会不是多头，乃是无头。虽有名称、组织、仪式，但没有工作、交通、活动，更没有方向、目的、中心，不过是乌合之众，一盘散沙而已。
    二、凡在基督以外另有头的，都是假头
    教会无论是多头，或是无头，都不对。然而如果出现一个假头，更是可怕。凡在基督以外另有一个头的,都是假头。无论是一个人，或是一种道理、信条、制度、组织、势力，都不当作教会的头。一个地方教会，或一派一系的许多地方的聚会，如果以某人为中心、为转移、为舵手，那就是某人的教会，而不是基督的教会了；即或那人是众望所归、众人所选，这在神看来也是可憎的事。工人的确不当据教会为私有，或藉教会以扬名，更不该以教会作为自己的化身，来彰显自己的荣耀，成就自己的计划。工人可以在各地建立教会，但那是基督的教会，不是自己的教会。他若在那一个教会作工，他就从属于那个教会，并非将那个教会从属于自己。如果有人越过这个范围，他就是夺取基督的地位，霸占基督的产业。即使不是个人公开出面，而以其它方法、手段来拉拢、管治教会的，也是一样。
    三、教会必须在实际上专属基督
    基督是教会唯一的头，真正的头。一个教会不仅在名义上应专属基督，而且当在实际上专属基督。如果一个教会已经脱离了其它的名称、制度、遗传，而背底里仍旧把主撇在一边，不寻求、遵行祂的旨意，而仍然受人的操纵、号令、管制，那又与她所脱离的教会有什么不同呢？不过是更多了假冒、虚伪与欺骗而已。
    所有以上这些，都是得罪主的！我们千万不可陷在里面！
    四、以基督作教会的头当先从以基督作个人的头开始
    那么，一个教会如果真愿以基督为头，当从哪里开始呢？
    我们在前面已经提过：当从以基督作个人的头开始。唯独当基督作我们各人的头的时候，方能将众人在祂里面联络成为一身，全身也唯独靠着祂，才能联络得合适(弗二21、四16)。有人以为信徒个人不能有一个头，必须到教会里来找一个公共的头。这是抹杀主对个人的引导，取消基督直接作个人的头，而以教会的权柄代替基督。请记住：教会永远是身体，永远不是头！教会的领袖们最多也不过是较重要的肢体，或是一些供应的关节而已，他们决不能代替基督这个头！全身的每一个肢体都是直接听命于头的，手不必问耳说：我当作什么；脚也不必问鼻说：我当往哪里去。它们可以互相帮助，但并非彼此干涉。头要手作一件事，不必先告诉口，请它转告手，乃是直接的吩咐。如果教会中少数的人成了基督的全权代表，那么，与教皇制度又有什么差别呢？另一方面，又把基督的真正代表，就是住在每个信徒心中的圣灵置于何地？从属灵的实际说，唯独圣灵是信徒的神经中枢，是元首基督藉以直接指挥全身及每个肢体的。
    五、教会不当抹杀基督对个人的引导
    这样说来，基督是教会的头，与基督是个人的头，有什么不同呢？这个不同并非在我们方面，我们只要直接听命于基督就够了；这两者并没有矛盾和冲突。我们如果真有以基督作头、经常顺服祂的经历，那么，当我们在教会中应当有所供应和顺服时，基督自然会藉着圣灵命令我们供应和顺服。如果教会的负责弟兄或工人所吩咐、安排的，真是出于基督，基督必指示我们当听从；若不是出于基督，我们的里面自然就会不通，就不能顺服。若盲目顺服，就是服从教会的领袖过于服从基督，在审判台前我们个人是要负责的。所以不是教会有无权柄的问题，乃是权柄有无限度的问题。教会不当抹杀个人的引导，而使之完全听命；至于少数的领袖或工人更不可勉强同作工人、同为弟兄、同作肢体的完全顺服自己，那就是侵夺基督，自居元首的地位。可惜今天有人太强调教会的权柄或工人的组织，太注重人为的联合与搭配，以致一般自以为代表基督的人，不是天天坐在位上发号施令，就是天天在地上画圈(主乃是画字)，他们忘记了主举目望天的祷告说：“使他们都合而为一。”(约十七21)这个“都”字是专指那一个派别、那一个团体吗？当然是指世上所有相信的人。专用指头画圈的人，都是没有认识神心的广大。让我们再严重地说：基督是教会的头，此外再没有别的头；身体只有一个，乃是包括所有得救的信徒。如果在这两点之外再似是而非地添加什么名堂，就都是假头，都是分裂身体。

〖 第三章 基督是生命 〗

    经文：“基督是我们的生命，祂显现的时候，你们也要与祂一同显现在荣耀里。”(西三4)
    从人类的历史看来，所谓人类的“黄金时代”，仅只是一种理想和追求，从来没有稳定地实现过。最多不过是局部的小康和片刻的太平而已。一代一代，确曾出现过不少圣贤豪杰、伟人志士，做了许多努力，要把世界弄好，要为人类造福。意不可谓为不诚，功不可谓不丰。然而曾几何时，太平不再，复归动乱。翻开人类以往五千多年的历史，满纸写的都是由乱到治、由治到乱，周而复始的悲壮循环，那一页不是记载着人类这些可歌可泣、徒唤奈何的努力？时至二十世纪，两度世界大战，又演成帝国列强争夺势力范围的火拼，所留给我们的又是何等的一副图画和心情？！我们不禁要问，为何以往千万人的努力竟毫无成就？说起来，十分简单，不过是因为从外面作起的缘故，其实病根是藏在人的心里。社会的政治、经济、文化、教育、不过化装了人的外貌，至于人心中的自私自利、偏向罪恶，却依然如故。
    今天，在基督教的言论中，所争辩检讨的也都是一些皮毛枝节的问题，例如改革生活、努力工作、加紧学习，这些无疑都是好事，但实行的效果并不能如所期望的那么多。就是一般注重《圣经》道理，追求灵性长进的信徒，也都感到彷徨失措，奔跑无济。任凭传道人高声呐喊，“爱主至上”“行为第一”。我们仍然可以普遍地发现基督徒在善行方面与世人相差无几，同样是道德低下，爱心缺乏，思想落后。相反的，在分门别类，骄傲忌妒，以及在属世的享受上，却不甘后人。这究竟是什么缘故呢？用一句话来答复，那就是：生命的问题。

    第一节 生命的问题
    一、生命决定人的生活和行动
    没有生命的岩石，谈不上什么生活、行为、工作；惟独有生命的东西，才能有生命的表现。同时，生命是支配生活和行为的唯一因素和根源。花、鸟、虫、鱼的生活过程，完全是受了它们不同生命的限制和驱使。照样，人类的生命，也是决定人们的生活和行动的唯一条件和基础。神在创造万物的时候，便划定了生命的性质和范围，以后万代的生物都摆脱不了神制定的规律。
    二、亚当犯罪后，人就属乎肉体
    人的被造是复杂的，他是具有灵、魂、体三种不同生命的元素，集合归于一个人格里面。当人类的始祖亚当犯罪以后，人类的生命里便起了一个绝大的变化，一面与神所赐的生命隔绝(弗四13)；另一面，罪就进入了人的里面，至少是进入了人的肉体(罗七13、20、23),因而人就成为属肉体的(创六3、罗七14)。人既属乎肉体，当然人就以肉体的生命为生命了。
    三、肉体生命的两个特点
    这个属肉体的生命，有两个特点：一个是无恒(他们不恒守我的约 来八9)，总的说来，一般人的思想行动，很容易随环境的变化而变化。穷困潦倒时砥励刻苦、发奋图强；志得意满时骄纵放荡、穷奢极欲。反差之大，几乎不能相信是出于同一个人。
    第二个特点是无力(我所愿意的，我并不作；我所恨恶的我倒去作。罗八15)作为灵长之首的人类，具有高度的智能，他们决不缺少分辨是非的能力。但是，分辨是非是一回事，行是拒非却是另一回事。翻开报纸，几乎天天可以看到犯罪的新闻；有的甚至明知故犯、深陷罪恶、不能自拔。
    因此，人这个生命总的说来，是“被罪恶所辖制。”“里面所发出来的尽是罪恶，没有良善(可七21，罗七13)”。在恨恶罪恶的神的眼中看来，亚当的后裔已经没有存在的价值，因为他们的生命是已经败坏了。生命既已败坏，行为当然亦无法改善，除非换一个生命。
    四、神做工必须从改变生命入手
    神做工都是先从生命下手，从里面做到外面，从圆心做到圆周，神既厌弃亚当的生命，他就必须赐下另一个生命来，这就是我们得救唯一的途径。所以主说，“你们必须重生！”(约三3)，否则，神国与我们无份，永生与我们无关；那败坏堕落的生命，只有火湖作为它永远的归宿。

    第二节 基督进入里面(加四6)
    一、“重生”是被神所生
    “重生”在一个基督徒的身上，是一件空前绝后的事，因为在这时，有一个比原子能更厉害的东西进入了他的里面，他比亚当的被造更奇妙，更有福；所以，他也应当比亚当更感恩，更欢呼。他不只是被神所“造”，他更是被神所“生”。神不是象当日造亚当那样向他吹一口气，神乃是自己进入了他的里面，这是一个何等的奥秘！就是基督在我们心里，成了我们荣耀的盼望(四一27)。
    二、“重生”是基督亲自诞生在我们心中
    世上重生的信徒并不少，但许多人都没有领会到重生的真正的意义，只知道重生后心中很快乐，将来可以不下地狱，而且和神发生了关系；却不知道在重生的那一天，在我们心里发生了象伯利恒马槽内一样的故事，在看不见的野地里—天上—也有天使在欢喜歌唱(路十五10)，这就是基督诞生在我们心里了！并且在神的家里又多了一个人。亲爱的！你知道吗？那位万王之王，万主之主已经进入了你的心中(林后十三5)，祂一次进入，就永不离开，因为祂爱我们就爱到底(约十三1)。
    三、我们不当轻忽住在心中的基督
    然而我们是如何对待这位佳宾呢？我们轻忽、冷落祂，违背、抗拒祂，对祂毫无尊重、恋慕与钟情，象当日的伯利恒一样，连客店里都没有祂居住的地方。我们多少时候是到外面去寻找基督，却不知祂已经在我们心里。我们漠视祂微小的声音，不理睬祂受伤的面容，也没有理会祂心中的渴望和要求。我们任凭祂那有钉痕的手不停地叩门，任凭祂那戴荆冠的头被夜露滴湿(歌五2)，我们照常睡我们的觉，做我们的事，几乎忘记了在我们里面有一位天上的新郎—基督，祂为了爱我们，曾经抛下父家的尊荣来到这卑陋的世界，受尽了千辛万苦，末了在残痛的十字架上，用血向我们告别说，祂爱我们，祂更应许说祂还要再来，当我们举目望天的时候，却未想到祂已经在我们里面了(约十四20、23)。
    四、对待基督的态度，决定我们灵命的胜败
    现在传道人最主要的一个课题，就是带领人认识这位里面的基督，否则老底嘉教会的形态必定出现在眼前，且是已经出现了。自以为凡事富足，却将基督关在门外(启三17－20)。如果一个信徒厌弃了祂的主，那么，即使有再多的责备、劝勉、鼓励，对他又有什么用处呢？凡追求爱主长进的神的孩子们！让我们从这里下手吧，行为、劳碌、忍耐都不能代替爱主的心(启二2、5)，并且我们要确实知道，主不只在天上，也是住在我们里面，我们当如何对待这位心里的基督？这就是我们灵性所有的问题了。神为了应付我们身体一切的需要，就将这宝贝放在瓦器里(林后四6－7)，这宝贝不是别的，乃是基督自己：我们永远的成败、得失、荣辱、都在乎我们如何来对待这个宝贝。

    第三节 基督成形在里面(加四19)
    一、信主的人，不仅是有了基督的生命，实实在在是有了基督自己
    一般的基督徒只知道自己一信主，里面就有了基督的生命，这没有错。但他们却不知道，他里面有的，不仅是基督的生命，实实在在的是有了基督自己。这原故就是因为基督还没有成形在他们里面，基督在他们里面只是一些琐碎的感动，片面的表白，有时出现，有时隐没，就是出现的时候，也不是有形的具体的，乃是像模糊的影子一般；他们的里面已经有了生命的种子，但还没有长大结出籽粒来；已经有了基督的品质，却还没有固定的容貌。我无法以言语来形容，但我们各人都能领会基督在我们里面的情形究竟如何，是一位固定的基督呢？还是一个不可捉摸的意识呢？但愿那吩咐光从黑暗中照出来的神，再一次照在我们心里，叫我们得知神荣耀的光，显在耶稣基督的面上(林后四6)，我们众人既然敞着脸、得以看见主的容光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的(林后三8)。 主应许要向我们显现，并且要到我们这里来，与我们同住(约十四21、23)，这话不是虚空的安慰，乃是可以兑现的事实，圣灵就是兑现的所在和工具，基督是藉着基督的灵住在我们里面(罗八9－10)，主的灵在哪里，那里就得以看见主的荣光；这里面的基督，不是肉眼所能见、头脑所能想的，乃是神藉着祂的灵，在我们里面的启示(加一16)。保罗当日如何为加拉太人愿意再受生产之苦，直等到基督成形在他们心里(加四10)，今天圣灵也是同样的，而且正在实际的为我们受生产之苦。
    二、让里面的基督成长起来，是我们追求的目标
    弟兄姊妹们！这不是抽象的道理，乃是神向我们的要求，也是我们当追求的目标，神在我们每一个人里面所寻找的，不是我们任何的良善、美丽、特长，乃是寻找一位成长的基督。神的工人们！我们当看一看周围的信徒，如果我们在他们身上所找到的，不过是头脑的智能，虚假的行为，人前的热心，肉体的工作和敬拜，那么我们就得开始再受生产之苦，直等到基督成形在他们心里。
    三、 圣灵的使命—把基督显给我们看
    圣灵来到我们里面，是带着一个极大的使命，那就是将基督显给我们看；祂如何将基督成形在玛利亚的腹中，祂也要照样将基督成形在我们里面，只是不再是一个胎形的，而是一位荣耀复活的基督，使我们看见祂，认识祂(约一三6)。所以今天圣灵在我们里面的每一个动作，每一个引导，每一次启示和光照，都是为了使基督更鲜活地显现在我们心中。如果我们专一地倚靠祂，顺服祂，等候祂，仰望祂，不久我们便能从圣灵的银幕上看见那位荣耀主的形象。惟独这样更清楚认识基督的，才能不再飘荡、失迷、或在祂以外别有所恋，另有所依。

    第四节 基督活在里面(加二20)
    一、让基督成为我们主观的生命
    基督进入我们里面，非仅形成一位客观的基督，(那样，在天上的那一位已经够了！)乃是为了成为我们主观的生命。神既不喜悦亚当的生命，那么在我们整个的人里面就是一无可取的，就连我们这个最基本的人格所在地—我—都得与基督同钉十字架；至于旧人，肉体，更当如此(罗六6，加五24，加六14)。凡在自己里面活着的，都不认识神对人公义的要求，若有一个人能遵行全部律法，基督就是徒然死了(加二16，21)，惟独基督成全了律法，满足了神的要求；同时，祂自己是义者，是不知罪的，神使这位不知罪的替我们成为罪，使祂成为我们的义。所以我们当的确地知道：我们的“己”不配活在神的面前，我们的义也都象污秽的衣服，我们天然的生命，是神所憎恶的。可惜多数信徒仍然活在“己”里面，所有的生活，行为，工作也不过是“己”的表白和显露而已。
   二、基督的死，担当了我们的罪；祂复活，成为我们的生命
    神只喜悦祂的爱子基督，因为神在亚当的子孙中，找不到一个无罪的，能赎自己的弟兄，甚至没有一个能救自己免死的。祂不止要赦免我们的罪，神也要解决我们这个犯罪的生命，所以基督死了又活了。祂死，担当了我们的罪；祂复活，就成为我们的生命，好叫我们从今以后不犯罪，反能讨父神的喜悦。在此让我们深深的思想一下，我们能否象保罗所说：“我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着。······”(加二20)我们或者能说头一句，(因为那是“已经的”、“一同的”)但从“现在”二字起，我们怎么样呢？有几个人能说：“现在活着的，不再是我”？有几个人能说：“乃是基督在我里面活着”？不管我们能说与否，这总是神对我们的盼望和要求。
    三、在生命的根基上建造
    我们不应该再在肉体的根基上建造了！许多的道理、教训、劝勉，都是为着叫人从外面靠自己来实行、改良、做好，那结果不但是做不好，且是叫人灰心、失望，至多不过是叫自己假冒为善而已，这就是我们从一般的基督徒，甚至是从信主多年的人身上看到的。这一切的原故，都是因为没有从生命方面下手。
    四、基督要活在我们里面
    基督不只是进入我们里面，成形在我们里面，也要活在我们里面。但愿十字架在我们身上作更深的工作，使我们真的活着不再是自己。我们不止要信主、爱主，也要遵主而行，让基督成为我们的生命，那就是说，我们自己再不要有什么计划、盼望、能力、目的，让祂从我们里面起意、说话、行事、工作、表彰、显大。基督在世如何地代表父。我们也当同样地代表主。何等荣耀的见证：“我活着就是基督”！

〖 第四章 基督的宝血 〗

    经文："知道你们得赎，脱去你们祖宗所传流虚妄的行为，不是凭着能坏的金银等物；乃是凭着基督的宝血，如同无暇疵、无玷污的的羔羊之血。”(彼前一18－19)。
    传讲基督，在世人的判断下，是不识时务；就是在信徒的眼光中，也是被认为太平庸无奇了。但难道能因为迎合人的取舍，让我来换一个比较新鲜时尚的题目，而不专一地传讲基督吗？容我诚实地说，今天基督教之所以四分五裂，力量涣散；基督徒之所以生命幼稚，灵性软弱；恰恰在于对基督缺乏认识、信仰和忠心的原故。如果我们能少注意四围的风浪，专仰望耶稣，就不至于象彼得害怕而下沉；若能少衡量神仆人的轻重，多随从圣灵，就不至于象哥林多人分门结党。神原没有赐下许多的人名事务，使我们忙碌应付，无所适从。神只单单地赐下基督来，好让我们心无旁骛，专一地、完全地跟随祂、事奉祂、讨祂的喜悦！
    在这个世界上，从来没有产生过，也从来没有发现过比基督的血更有价值得东西。因为在宝血里，包含神儿子的生命，和神无限的爱；同时也蕴藏着天上的丰富，和永世的尊荣。我们该如何地感谢、赞美、敬拜那位为我们舍命流血的主！并该如何地深思，认识，宝贵祂血的效果和价值！在《圣经》里，我们所能找到的关于宝血的意义和功用的内容，至少有下列各点：

    第一节 立约的血
    一、基督流出血来，使信祂的人得永生
    当主耶稣在被害的那一天晚上，拿起杯来说，“这是我立约的血，为多人流出来的。”(可十四24),这约当然是指着《新约》说的，(林后十一25)，是主当时与祂的门徒所立的，保罗也做了这《新约》的执事(林后三6)，我们每一个喝主杯的人，都有份于此《新约》；(神与犹太人将来也要根据主的血另立《新约》)(来六8)。其实，这《新约》也可以称为《永约》(来十三20)是神在万世之前和基督立的。这约的内容：就是神将一群人赐给基督(约六39)且应许将永生赐给他们(多一2、约十七2)，那唯一的条件，就是基督要流出血来。神也要凭着《永约》之血，使耶稣基督从死里复活，好承受那一群神所赐给祂的人。
    二、被血所洒的人，罪得赦免，有神为他杯中的份
    凡被主血所洒的人(彼前一2)有福了。因为他们是在《新约》里有份的人，他们不但罪得赦免(太二十六28)，更有神为他们杯中的份(诗十六5)。我们应当欢呼喜乐，踊跃赞美，因为我们所承受的恩是何其大！我们所享受的福是何其多！父的家是我们安息的居所，神的国是我们承受的产业，基督成为良人，天使做了仆人，圣城的光辉，永世的荣耀，都将投入我们的怀抱里；在那金壁辉煌的城中，我们可以尽量地欣赏；在那生命水的河畔，我们可以尽量地饱尝。啊！神的爱何等深高阔长！那时我们要忘掉今生的艰难、困苦，遗忘了人间的辛酸、凄凉；而且悲哀、哭号、疼痛、死亡，也都要完全消逝。
    三、羔羊的血，是我们到神面前唯一的条件和根基
    在父神的面光中，我们要瞻仰宇宙的奥秘，万有的奇迹，和真善美的亲和；那无法想象、不能形容的喜乐、平安、生命、能力，都要像潮水般地涌流到我们里面来了。当祂带着慈祥、柔和、宠爱的目光向我们一看的时候，我们就不禁要俯伏，且要惊奇地自问道：“我们是凭着什么到这里来的，是凭着自己的良善、义行和功绩吗？不，不，千万个不，我们本来所有的，不过是败坏，罪恶、污秽，就是信主以后仍有诸多的软弱，亏欠，失败。那么我们究竟是凭着什么来到这光明之城，得着父神的爱？“看哪！宝座中的羔羊，是被杀过的”。祂的血，是我们到神面前唯一的条件和根基。我们要听见千万的天使大声说：那一位被杀的羔羊，是配得权柄、丰富、智能、能力、尊贵、荣耀、颂赞的。(启五12)
    四、基督的血，使我们在神面前永远稳妥
    会不会有一天神厌烦我们，要将我们从天城里赶出去？神即使有这样的意念，神也决不会实行。因为在那里有《新约》的中保，以及所流的血，这血要为我们说话，(来十一24)。神没有法子将祂儿子的血当作平常，将与祂儿子所立的约当作废纸，所以我们可以永远稳妥、安息，因为基督立约的血已经为我们流出，而且永远有功效。

    第二节 赎回的血
    一、宝血是我们的赎价
    我们本来是神的仇敌，罪该万死，火湖是我们命定的归宿，谁也不能替我们将赎价给神，“因为赎我们生命的价值极贵，只可永远罢休”(诗四九7－9)，除非神自己为我们预备赎价，不然我们的前途不堪设想，不仅是今生有痛苦，死亡，还有永远的沉沦和刑罚等候着呢！然而感谢我们的神！祂真的亲自为我们预备了赎价。这赎价不是别的，乃是祂独生爱子的性命(太二十28)，使我们藉祂爱子的宝血得蒙救赎，过犯得以赦免(弗一7)，因为生命是在血里，所以基督就藉着流血，舍去了祂的生命，作万人的赎价，将赎罪的事，一次而且永远地解决了(来九12、十12)。
    二、 我们不再属于自己，乃是被买的奴仆
    亲爱的弟兄姊妹！关于基督流血的故事，我们听得太熟太多了，好象在我们的心中，不再容易引起什么反应和共鸣似的。我们的心已经变得麻木和迟钝了。然而我们的耳朵却有些发痒，雅典人的嗜好，不知不觉地进到我们里面来了(徒十七21)。有几个人未曾忘恩负义，一提到主的血，就眼圈发红，虽不一定流出泪来，却为之深思向往？哦，主！是什么感动了祢的心，使祢抛弃了天上的荣华富贵？是什么吸引了祢的爱，使祢历经了地上的千辛万苦？难道就是为了我们这班冷酷无情、罪中的罪魁吗？无论如何，主的血已经流了。祂付了这么重的代价，祂在我们身上有什么目的和要求呢？《圣经》一直的告诉我们说，祂用血将我们买了来，使我们再一次地完全归给神。(徒二十28，林前六20，启五9)所以让我们每一个信主的人记住：我们不再是自己的人，乃是被买的奴仆(罗六17，28)，我们不能在神的面前取巧，祂付了代价，我们却不肯交货，我们岂可辜负主的血价呢？如果我们不愿被主买去做神的奴仆，我们就得甘心下火湖；如果我们认为作神的奴仆总比下火湖好一点，(其实，岂止是好一点)就当甘心被祂买了去。我们不能一面想得从主的血换来的好处，另一面却不肯尽上对主所当尽的义务。凡对主这样心怀诡诈的人，还有什么属灵的前途呢！被主血所买的教会啊！你会否对血忠心？你今天在那里是被谁支配，受谁左右？是否在神以外别无所属、所爱、所求？被主血所赎的信徒阿！我们当怎样才对得起宝血呢？我们该绝对地否认自己，和自己的权利、喜好、目的，无条件地顺服神的命令、安排和旨意。我们要夙夜匪懈，鞠躬尽瘁地侍奉神；我们要不避艰难，不避汤火地跟随主；我们要献身来实际地成为圣灵的殿，让祂居住、管理、充满、使用，好在我们的身子上荣耀神。

    第三节 洁净的血
    一、基督的血使我们成圣
    基督的血不但是我们靠着称义(罗五5)，也是为要使我们成圣(来十三12)。人非圣洁，就不能见神。“我们从前远离神的人，如今却在基督耶稣里，靠着祂的血，已经得亲近了”(弗二13)，因为主的血不但在神面前赎了我们的罪，也在我们的里面洗净了良心上的亏欠，使我们可以坦然地进入至圣所(来五14、十19－22)无惧地来到施恩的宝座前，为要得怜恤、蒙恩惠、作随时的帮助。凡不知道宝血价值的人，必不能与神有亲密的交通；凡想靠自己的善行，来到神面前的，都不为神所悦纳。然而又何尝没有人，自以为灵性比别人进步，道德比别人高尚，工作比别人伟大，结果不但在人面前心高气傲，甚至在神面前，也妄自尊大，听他的话，和那仗着自己是义人，而藐视别人的法利赛人所说的差不多(路十八9－14)。
    二、基督的血永远是我们歌唱的题目
    让我们谦卑在人、在神面前吧！除了主的血，我们还有何地是可站的呢？那些身穿白衣的人都是用羔羊的血，把衣裳洗白净的(启七14)，感谢神、在天堂里没有骄傲的人，只有蒙恩的人，俯伏在羔羊面前，来唱新歌赞美祂流血的爱。啊！奇妙的救恩，讲不透的爱！如果你在宝血以外有所要求的话，古今中外有谁能进入天门呢？主的血向我们所说的太多了，这血永远是我们歌唱的题目、敬拜的对象，也是我们心中的至宝，有谁是不等到将来到天上，就在现今的地上珍贵主血的赎买，而开始歌唱赞美，让那位流血的主心里得到安慰、愉快、和满足呢!？
    三、基督的血随时洗净我们一切的不义
    似乎很少的人体会到，我们与宝血间关系的的密切，这关系真是可以说不能须臾离之。因为我们在神面前的地位，虽然是永远稳固的；但是我们与神的交通，却时常可以间断，那间断的原因就是罪与不义。当我们有罪的时候，良心就有感觉，先是亏欠，后是不安，再后是责备，以致忧闷、愁苦、自责不已。如果我们不立刻解决，那么心灵就陷入了黑暗、下沉、生活无着，做工无力，甚至一败涂地，不可收拾。如何解决这样的悲剧呢？这时又得需要神儿子的血了，我们只要认罪，“神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义”(约壹十一7－9)，有人想，这样我们就可以随便犯罪又认罪吗？我们知道故意犯罪的人，是没有认识神的人。“因为凡从神生的，必不犯罪”(意即从心里故意犯罪)(约壹三9)那些故意犯罪的人，实在是践踏神的儿子，将祂重钉十字架，，明明的羞辱祂，我们每一个神的儿女岂可浪费羔羊的血，以犯罪为儿戏吗？当我们每逢认罪的时候，没有不带着一颗忧伤痛悔心。

    第四节 得胜的血
    一、宝血使我们从神的仇敌变成蒙爱的儿女
    “全世界都卧在那恶者的手下”，它掌权的凭藉是罪，它掌权的范围是死，(来二14)。这是当初亚当悖逆神，顺从魔鬼的结果。感谢神，“祂救了我们脱离黑暗的权势，把我们迁到祂爱子的国里。我们在爱子里得蒙受救赎，罪过得以赦免。、、、、、、都是藉着祂在十字架所流出的血”(西一13、14、20)。因为基督的血，扫荡了罪的阵地，解除了死的武装，攻破了撒旦的营垒，释放了垂死的囚奴；另一面，成就了神人的和好，涂抹了犯罪的字据，使我们在神面前，不但不再是可恶的仇敌！反而成为蒙爱的儿女，神因着重视祂儿子的血，也就将我们这些用血换来的人，看为极其宝贵，全然可爱。
     二、宝血使撒但的控告无效
    撒旦是何等不甘心失去它的囚奴。所以它继续用卑鄙的伎俩来试探、引诱、迷惑、压迫，总之是要使信徒犯罪跌倒，然后它就来控告你，定你的罪，使你觉得神憎恶你，刑罚你，甚至要永远的丢弃你。这样你便进一步地入了它的圈套，使你也误会神、怀疑神，甚至要从新投入魔鬼的阵营中；至少使你们灰心丧志，软弱战慄，失去了救恩的快乐，进入黑暗的境地。所以当我们遇到撒旦控告的时候，千万不要用自己的理由来争辩，用自己的力量来抗衡，因为那结果必定会陷入昼夜不安，欲罢不能，争战到精疲力尽，闷不欲生的地步。
    我们当知道撒旦是一个已经失败的仇敌，主耶稣基督已经败坏了那掌死权的魔鬼(来一14)，现在拿着死亡和阴间的钥匙(启一18)，所以我们今天与此相反，与撒旦无关无份，我们可以不理它的控告，因主的血会在神面前为我们辩护，使撒但的控告无效(启十二10－11)。我们就是靠这羔羊的血获胜，不是我们无罪，乃是主担当了我们的罪；不是我们有义，乃是主自己成为了我们的义(林后五21)。神绝不会不公义，一面叫基督流了血，一面又向我们讨罪；不但我们以往的罪被主洗净，就是我们未来的罪，也包含在祂血所付的代价中了。所以，我们什么时候认罪，“神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。”(约壹一9)。因为主的血已经预先赔偿在那里了。
   三、宝血是我们永远的福份与荣耀
    末了，我们要唱凯歌说：“谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。”(罗八33-34)基督的宝血是我们的藏身之处，是医治的良药，是生命的泉源，是得胜的兵器，也是我们永远的福份与荣耀。

〖 第五章 基督的十架 〗

    经文：“因为我曾定了主意，在你们中间不知道别的 ，只知道耶稣基督，并祂钉十字架。”(林前二2 )

    第一节 基督的十架是我们得救(得胜)的根基
    基督的宝血，如何在客观方面，是我们得赎的代价；基督的十架，也照样在主观方面，是我们得救(包括得胜)的根基。基督徒所有属灵的造诣，都在乎对基督十字架的认识，和所经历的程度的深浅。基督在十字架上，不只成了我们的代替，也是在那里叫我们与祂有了联合。凡不懂得在基督的十字架上与祂已经同钉、同死的人，就在属灵的道路上无法前进。虽然我们可以听见或许讲论许多高深的教训和道理，但离开十字架的根基，就不过成为一些虚空无益的知识而已。
    一、属灵的追求要从十字架起步
    许多人不是没有属灵的追求，只可惜没有从十字架起步，所以多年的努力，仍不过是劳苦愁烦，极少成就。立志、奋斗、失败、灰心，再度的认罪、悔改、复兴、努力，结果又是一次的跌倒、失败 、灰心、退后。这样成了追求灵性的车轮，旋转不已，而前进却是无几，这是何等可悲的一件事。
    难道真的就没有路可走，必须如此旋转吗？不，不，这决非神的本意，神已经有了奇妙的预备和救法，只因我们靠自己的努力，另立了根基，所以到了最后，这条路就走不通了。
    二、有份于同钉的人，才有份于祂的得胜
    神为我们所定规的道路，是十字架的道路；神为我们所安排的地位，是已经与基督同钉的地位。我们若不站在祂为我们所安排的地位上，我们就遇不见神；我们若不走在祂为我们所定规的道路上，我们就不能讨神的喜悦。我们惟独先有分于基督的同钉，才能有分于祂的复活和升天的生命。今天，在积极方面所注意的太多了，而在消极方面却没有让出地位来，以致根基不深，就无法建造。甚至多年热心长进的信徒和工人，在工作上仍然是灵肉搀杂，在生活上仍然是新旧参半。亲爱的弟兄姊妹们！让我们再抬起头来看一看基督的十架，仰望那一位为我们流血的主，求祂给我们一个新的启示，让我们知道，祂的十字架对于我们究竟有什么关系？

    第二节 旧人同钉十字架(罗六6)
    一、我们走道路的起点是十字架
    我再说，若不从十字架动身，我们属灵的道路，就根本无法起步。基督走世界道路的终点是十字架，而我们走属灵道路的起点也是十字架。十字架就是主与我们相会、我们与主联合的地方，这就是神为我们所定的地位和道路。地位是巳经有了，问题是如何使它成为我们的经历。不错，我们在基督里是新造的人了，但是旧造还没有从我们身上完全脱去，所以仍然需要藉十架来除去旧造。十字架是神的一把刀，要杀死一切与神为敌的，除去一切神所不要的，也要分开一切不是出于神的。圣灵就是这利刃的使用者，来执行神的命定和旨意。从我们重生的那一天起，圣灵就开始引领我们走向十字架的路。祂启示我们同钉的意义，祂引导我们进入那真理的实际，祂使我们越过越晓得，十字架就是我们的生命、能力和兵器，离开它，我们就谈不到属灵的生活。
    二、旧人同钉十字架
    圣灵在我们身上所要作的第一件事，就是叫我们知道我们的旧人，“已经与基督耶稣同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆了”(罗六6)。同钉是已成的事，知道却是现在的事。但愿神的孩子们都知道，不只是头脑里知道，更是灵里看见：神绝对地恨恶我们的旧人，一定要把它钉死在十字架上；无罪的基督被钉在十字架上，就是神对弃绝旧人的坚决表示：旧人在神面前没有存在的资格！
    旧人就是指我们重生以前，从亚当父母所生下来的那个人。这旧人“是因私欲的迷惑渐渐变坏的”(弗四22)，里面充满了罪恶，因此所行的也尽是不义。换句话说，就是我们以前那个犯罪的人，神已经将他和基督同钉在十字架上了。叫我们今天这个活着的人，不再作罪的奴仆，乃是完全归给、并属乎神。这样，“我们向罪也当看自己是已死的，向神在耶稣基督里，却当看自己是活的。”(罗六11)
    三、旧人活着，犯罪就不可避免
    这个同钉的真理，好象是最难讲解和明白的，然而却又是最重要和必须弄明白的。神的工人们如果不先在这一点上造就信徒，以后的建造必少有成就。因为信徒若不站在与主同钉的地位上，将旧人交给十字架，就仍然是旧人活着，那么犯罪是不可避免的(因旧人是罪的奴仆)，即或有所改良，也不过是将新布补在旧衣服上。这就是为什么我们可以普遍地看见，在教会中有许多信徒，依然是老旧人在那里学习敬拜神，只是添上了几块新布—唱诗、祷告、捐款等等，其实从灵命上说，仍然是原封不动的旧人在那里行动。他们根本不晓得神恨恶旧人，也不能分辨什么是新人，所以就仍然活在旧人的生命里，思想是旧人的思想，喜好是旧人的喜好，也仍然站在旧人的地位上来行事为人，怪不得照旧是忧愁、烦恼、犯罪、跌倒 ，因为是十足的旧造。但神所要的是美丽的新人(林后五17 加六15) 是照神的形像造的，有真理的仁义和圣洁(弗四25)

    第三节 肉体同钉十字架(加五24)
    一、肉体是不当活的
    有人知道犯罪的旧人是该死的，却不知我们的肉体也是不当活的。肉体是一个最顽梗的仇敌，因为它就是在我们的身体里，几乎叫我们疑惑它就是我们的自己(罗七18)。这也难怪，因为人自亚当犯罪以后，就堕落成为属肉体的了(创六3 罗七 5，14 )，因而肉体就成了我们全人的主人，以致人一生的追求，活动，都以肉体为转移，为依归。
    肉体就是人堕落的天性，就是肢体中那个犯罪的律(罗七23)是与神为仇，因为不服神的律法，也是不能服(罗八7)。虽然显而易见的它的表现是奸淫、污垢、邪荡、、、、、、等(加五19—21)但它另一面却也有自义、假善、和崇拜(腓三3)。 不过，有一件事是我们知道的，就是它不能讨神的喜欢( 罗八8 )。
    二、顺着肉体撒种的，必从肉体收败坏
    属肉体的基督徒太多了，所以教会里充满了婴孩(林前三1 )，对属灵的生活、工作、争战．完全是门外汉。我们很少看见属灵人的缘故，就是因为圣灵被肉体的活动所遮蔽了。一件最痛心的事，就是在教会的聚会、组织、工作上，充满了肉体的活动，教会里面的工人、长老、执事，仍有神所不喜欢的人，好象神的儿女们，就没有看见肉体是败坏、污秽、虚伪、毫无良善、而且是与神为敌的。较好的教会，热心的信徒，也多是灵肉搀杂，虽然能产生一些伟人在地上，却使神的心后悔、忧伤．我们当清楚地认识：顺着肉体撒种的，必从肉体收败坏(加六8)。
    三、圣灵和肉体相争，关系我们永远的得失
    信徒对于肉体的缺乏认识，是因为不认识圣灵，凡忠心随从圣灵引导的，都懂得什么叫作肉体。因为肉体和圣灵相争，圣灵和肉体相争，这两个是彼此相敌，使你们不能作所愿意作的(加五17)。每一个神的儿女都会知道，里面有两种力量，两个性情，时常争战，使心中不安。但许多人忽略了这是生命与死亡的争战，是神与撒但的争战，是关系我永远得失的争战。有人一生就在这种争战的情形下消逝了，其实是不必须的。因为神已经预备了十字架，那里是肉体合法的居留地，主已经把我们的肉体连同肉体的邪情私欲，和祂同钉在十字架上了(加五24)。所以我们就不再欠肉体的债，去顺从肉体活着(罗八13)。神又将祂的灵赐给我们，就是为了对付肉体的。同时我们要竭力避免一切不出于圣灵的工作、活动、甚至我们的意念和心思，因为凡不是出于圣灵的，就是出于肉体。

    第四节 世界同钉十字架(加六14)
    一、世界与神为敌
    世界是我们居住的范围，生活的依赖，我们与它的关系是太深、太多了。但神却以世界为祂的仇敌 ，禁止祂的儿女们爱慕或与它为友(约壹二15，雅四4 )。主耶稣也再三申明祂不属这世界，也教训祂的门徒说：“ 你们不属世界。” (约十五19十七14)那缘故就是世界另有所属，有它的神，有它的王，有它的灵(林后四4、约十四30、约壹四4).世界憎恨基督，曾把祂钉在十字架上；照样，世界也恨一切属基督的。谁爱世界，属世界，谁就是将主钉十字架的人！是神最大的仇敌。
    二、我们不能事奉两个主
    然而今天信徒对世界抱何态呢？爱世界是尽心尽性的，与世俗为友是竭力追求的，以属世界为荣耀可夸的，这种人真是基督十字架的仇敌。亲爱的弟兄姊妹，你对于世界的心情和实况究竟怎样？是否与世界联合相属？是否与世界携手为友？是否对世界瞻望恋慕？在你的教会中，有否效法世界的组织？有否沾染世界的色彩？有否跟随世界的潮流？你不能同时走上两条路，事奉两个主．作两个人的门徒！冠冕是为着那些专一背十字架随从主的人予备的。
    三、我们要与世界一刀两断
    主的心为今日的教会和信徒破碎了，因为称呼主阿，主阿，却与世界联合，将祂重钉在十字架上的人太多了。同蒙天召的圣洁弟兄阿！别忘记我们属天的性质，我们的地位、福分、籍贯、家乡、盼望、基业，都是属天的(弗二6；弗一3；腓三20；来十一16；彼前一4) ，所以我们要追求并思念上面的事。让我们再回头看一看基督的十字架，在那里，是我们与世界一个大的分开。世界恨恶我们，厌弃我们，看我们是不该活的人，要除掉我们，真是将我们看作世界上的污秽，万物中的渣滓。同时我们也当向世界宣告说，这背叛神的世界再不是我们留恋的所在，在十字架上已经定了它的罪，所以我们要与它一刀两断。

    第五节 “我”同钉十字架(加二20)
    一、我就是人的自己
    这里所说的“我”，已经与基督同钉十字架，是比以上所说的旧人和肉体更深一步的，这个“我”就是人的“自己”。当我们什么都脱去了的时候，“己”还是存在的。一个活着的人．是无法脱离他的自己。我们一生下来就顶自然的，是以“己”为中心，自我的生存，自己的喜好，自己的盼望，总之，是以自我为出发点，以自我为归依。世人是如此，信徒又究竟离开“己”有几步呢？连为神作工的人，又有多少完全脱离了“己”的境地和影响，而能像保罗一样说，“现在活着的，不再是我”？“己”的现象，是不难在我们身上找出来的，自高、自大、自夸、自媚、固然是自我的显露；忧愁、挂虑、惧怕、焦急，也是自爱的表现。骄傲、嫉妒、恼恨、怨言，是“己”积极的彰显；不信、不爱、冷淡、退缩，也是“己”的消极抵抗。不但“己”的意志是倔强、固执、顽梗的，“己”的情感也是喜怒无常，憎爱偏私，忧惧屡见的。“己”又有它最诡诈、阴险的面目，那就是“己”好象 是站在客观的态度，而以理智、判断、批评等来出现的。“己”就是我们天然的生命，魂的所在地。 即或有人不以“己”为目的，但他仍活在自己里。
    二、必须将我与基督同钉十架
    如果将“己”换上主格的“我”，就更显得生动有力了。当我们碰着一个人的时候，立刻就碰着了他的那个“我”。“我”就是人生命的泉源和根基，若是把这一个拆毁，人就再无可站之地。然而按着神的定命，是将这个“我”与基督同钉在十字架上，因为这个“我”稍为一偏，在神的旨意以外一有所“要”，就走向撒但和亚当的路了，“我”与“罪”相离只有一步，但请记得，我们现在所有的“我”是一个生在罪中的“我”啊！神不要这一个“我”。它除了作一个盛满基督的器皿以外，是毫无存在的价值的。保罗深深地认识了这个真理，他毫无保留地将他的“我”交给了十字架，好让基督在他里面活着。这也是我们每一个神的儿女们当走的路，当有的生活。那么一切都交给十字架，我们还剩下甚么呢？我们所剩下的就是与主一同复活的那个新造的人，那在基督里面的人，那个重生的生命，那个被圣灵管治的人。所以我们一面看见我们的旧人、肉体、世界、自己，都与主同钉在十字架上了；另一面我们要站在新造的地位上，来将基督活出来。十字架是以往的地位，复活是现在的地位；十字架是第一层根基，复活是第二层根基；我们不能站在第二层根基上，来拆毁第一层根基。照样，我们今天站在复活的地位上，也仍然需要藉着十字架，来维持这新造的根基。只站十字架地位，容易发死；只站复活地位，容易有旧造搀杂。所以我们要藉着圣灵，天天活在新造里；同时，也要藉着十字架，天天更深地除去旧造、肉体、世界、和自己，好让神能自由地彰显在我们的生命里。


第二篇 神的圣灵

〖 第一章 圣灵的职位 〗

    一提到“圣灵”，有人就闻之狂喜，有人却望而生畏；毁誉参半，赞叹不一。其实过与不及，皆因对圣灵没有正确的认识。由于对圣灵的忽视、厌弃，就形成了教会的败落荒凉；由于对圣灵的狂热、误解，就产生了信徒的错失虚妄。所以，关于圣灵的真理，的确是目前迫切的需要。
    虽然关于圣灵的论著不能算少,但有的偏重于理论,只作学术上的讨论；有的又偏重于经验，成了某派的宣传，结果常是流于空想，或易引入歧途；很少能用客观的真理，并融合生命的经历，来对“圣灵”作一个正确而生动的介绍。本篇所写，盼望能“抛转引玉”，并非自以为是；同时，我带着祈祷的心，恳求我们的神，将那赐人智慧和启示的灵，赏给我们，并且引导我们进入一切的真理。
    我也要求读者有同样的态度，到施恩宝座前，来尽量地饮于那活水的泉源。
    首先，我们要认识圣灵的本身。到底圣灵是怎样的一位？祂与神的关系究竟如何？明白这个以后，我们才可以不致舍本求末，轻重倒置，单注意到一些圣灵的恩赐，而忽略了圣灵自己。在此，我要首先提出圣灵的几个基本名称，附带解释其中的联系和意义，借此作为一个比较简单的途径，使我们明了圣灵的位格和祂的职任。

    第一节 神的圣灵
    一、圣灵的名称
    圣灵的名称很多，有形容性质的，有叙述工作的，有论及与神关系的。
    (一)形容性质的，如：良善的灵(尼九20)、圣善的灵(罗一4)、生命的灵(罗八2)、永远的灵(来九14)、荣耀的灵(彼前四14)、真理的灵(约壹四6)、施恩的灵(来十29)、公义的灵(赛四3)；
    (二)叙述工作的，如：乐意的灵(诗五一12)、焚烧的灵(赛四4)、恳求的灵(亚十二10)、信心的灵(林后四13原文)、智慧和启示的灵(弗一17)、智慧和聪明的灵、谋略和能力的灵、智识和敬畏耶和华的灵(赛十一2)、七灵(启一4)；
(三)又有专论与神的关系的，如： 神的灵(创一2)、耶和华的灵(士三10)、父的灵(太十20)、我的灵(创六3)、祢的灵(诗一三九7)，祂的灵(民十一29)、主耶华的灵(赛六一1)。
    此外还有比喻的名称，等等。
    圣灵的名称虽多，但都是一位圣灵；虽是一位圣灵，却又有许多功能。我们不能得到圣灵所有的功能，然而我们却早已得到了这位圣灵，并且是当我们一信主时就得到的(徒十一17，十九场2；加三2，14；弗一13)。我们常盼望得到圣灵的某一种恩赐、功用、表现，却忽略了这一位已经住在我们里面的圣灵(约十四17、罗八11、林前三16、六19、雅四5)。这个忽略，是我们灵性的致命伤，这个损失是无法计量的。因为灵命的增长，灵程的进展，灵战的胜利，完全是在乎认识、信靠、顺服这位内在的圣灵。
     二、圣灵的性质
    (一)圣灵就是神的能力
    这个说法，实在是对的。虽然圣灵自己是有位格的，但祂常是隐藏祂的独立自主性，而成为神的能力。如果有人就以此来否认圣灵的位格 ，那完全是错误的。在天使的话语中，很清楚地可以看见，圣灵就是至高者的能力(路一35)，所以凡轻忽圣灵的，必然地就要失去神的能力。神藉着圣灵创造天地万物(创一3；伯二六13；诗一O四30)、赐人生命气息(创二7；伯三三4)，神是运用圣灵来成就祂的计划和旨意的。神坐在宝座上，但藉着祂的灵无所不在，管理宇宙万有。所以，当我们接触到神的灵，就通到了神的宝座；也可以说，当神的灵在我们里面活动的时候，就带着那永恒无穷的大能(弗一19，三20)。
    凡知道当与神的能力接连的人有福了！
    (二)圣灵乃是神的代表
    圣灵乃是神的代表，所以称为神的灵。祂从神而来，代表神住在我们里面，以我们为殿(林前三16，六19)；祂要在我们里面光照、引导、掌权；祂要与我们一同居住、交通、往来。但今天有几个信徒真的将自己看作是神的殿，而完全地让圣灵来管理、使用、充满？但愿每一个神的孩子，都能将圣殿的意义，从自己的身上表现出来 ，使我们的身体不再做不洁不法的工具，使我们的心灵不再成为做买卖的市场，不再有属世的交易，不再有肉体的活动，乃是成为祷告的地方，充满神的亮光、能力与荣耀。弟兄姊妹们！当人遇见你的时候，能否立刻发现你是神的殿，是圣灵居住、掌管、充满的所在？
    (三)圣灵就是神的自己
    圣灵不止是神的能力，神的代表，祂也就是神的自己。作诗的人说：“我往哪里去，躲避祢的灵？我往哪里逃，躲避祢的面？”(诗一三九7)这样看来，圣灵在哪里，神的面就在那里，我们逃避圣灵的时候，就是逃避神的面了。我们当停在这里，思想、敬拜，因为我们里面不只有圣灵，也有神的自己了。(约壹三24、约壹四13)。许多基督徒敬拜天上的神，却忽略了住在自己里面的神。我们当知道消灭圣灵的感动，就是抗拒在宝座上的神，我们到哪里去听神的声音，去见神的面呢？我们如何才能与神同行呢？请记得神已经在你里面了。就近圣灵吧！那里有神的声音和面容，与神同行是一条里面的道路啊！

    第二节 基督的灵
    一、神的灵也是基督的灵
    圣灵在《旧约》时代如何是神的灵，在《新约》时代同样也是基督的灵。因为基督被神的右手高举，就是说从父受了所应许的圣灵(徒二33)。祂把圣灵浇灌下来，为信徒施洗，使之成为祂的身体(约一33，林前十二13)。这样圣灵在信徒身上，一面做神的代表。又一面作基督的代表。
    (一)人若没有基督的灵，就不是属基督的(罗八9)
    人若没有基督的灵，就不是属基督的，所以圣灵的同在，就是属基督的记号。我们惟独在顺服圣灵的基础上，才能服侍基督；基督也惟独借圣灵来支配我们，尽祂做元首的责任。教会若不顺服圣灵，就是与基督脱节；信徒若是叫圣灵担忧，就是伤了主的心。
    (二)追求跟随基督的人，当首先顺服基督的灵
    今天口口声声说爱耶稣的人很多，但受耶稣之灵管束的人却很少(徒十7)，教会就是在这里堕落了！基督教成了外面形式的组织，缺乏内在圣灵的管制，信徒也是在这里跌倒了！徒有信仰基督的外表，而没有顺服圣灵的实际。但愿我们都能认识这个极严重的真理，那就是天上基督的权柄，是彰显在圣灵里，而这位圣灵是住在我们里面的。凡追求跟随基督的人，让我们从这里起步，走一条里面的道路。
    二、基督的灵就是基督的生命，也是我们的生命
    (一)体贴圣灵的乃是生命、平安
    基督的灵是赐生命的灵，所以，也就是基督的生命(罗八2)，因为灵就是生命(约六63)。基督的灵不但在客观方面作祂的代表，也在主观方面做我们的生命。我们许多时候摸不着里面基督的生命，是因为没有随从圣灵；好象生命只活在圣灵里，所以体贴圣灵的乃是生命、平安(罗八5)。
    (二)让我们转向基督的灵
    属肉体的信徒太多了，不但不能讨神的喜悦，反而是与神为敌(罗八7-8)。信徒原不当再属肉体，因为是已经与基督同钉在十字架上了。但因为没有随从里面的圣灵，当然只有随从肉体，这其间没有中立的余地 。化装的肉体是属灵的仇敌，今天却在教会中到处游行，成了公开的秘密。传道人少有不带着假冒为善的成分，一般信徒更是连假冒也不必，就十足地带着肉体，出现于教会中。可怜！教会外表披上基督的衣服，里面却是亚当的生命，这在世人眼前已经是不值一顾，何况在神的面光之中呢！所有的问题，都是因为没有拿圣灵当作生命。没有圣灵的教会和信徒(其实不是没有，乃是不信不理)，与世人相去无几。在马丁路德得的时代，改教的方向是转向基督，今天的方向乃是应当转向圣灵了！现代的教会，悔改吧！转向基督的灵吧！因为祂就是教会的生命。
    三、基督的灵就是基督的化身
    基督的灵说得到更彻底一点，也就是基督的化身。因为那位带着身体复活的基督，在再来以前是无法与我们同住的，更不能同时与全世界千万的圣徒同住在一起。但祂升天前应许说，要与祂的门徒同在直到世界的末了(太二八20)。祂实在是去了，然而祂又在圣灵里回来了，借着祂的灵住在信徒心中(林后十三5；罗八10；弗三17)。这并非神不分为三位，但祂不能因此不成为一体。所以，我们什么时候遇见圣灵，也就什么时候遇见基督。神在基督里，神和基督也都在圣灵里。我们里面有了圣灵，就是有了三位神，这是何等的奥秘、荣耀和福分！同时我们也有一个极严重的责任，就是如何对待那位住在我们里面的基督的灵。基督的灵就是基督，如经上所说：主的灵在哪里，那里就得以自由。”(林后三17)。我们到哪里去寻求主的面，看见主的容光呢？只有从主的灵那里，我们才能看见主，以致祂荣耀的形象照在我们里面，我们就变成主的形状，荣上加荣，如同从主的灵变成的(林后三18)。亲爱的，就近圣灵吧！这里面包含了基督教的真谛。
     四、保惠师
    (一) 是神赐给信徒的恩赐
    圣灵另有一个名称是很特别的,称为保惠师(约十四16),原文乃是招来相助的意思。在《约翰壹书》二章里译为“中保”，其实，这里的含义是比“中保”、“辩护师”、“安慰师”等都要丰富， 乃是指一位与我们站在同一地位、与我们志趣相同、利害相关、为我们解决难处、作我们的代表及代办的人。感谢神，为着祂奇妙的救恩：祂虽然是三而一的神，却为着救赎我们人类，先赐下祂的独生子到世上来，为我们的罪钉死在十字架上，又赐下一位圣灵来住在信徒的心中。一位去了，另一位又来了，但都是为着我们。在这里我们看见圣灵不只是神的灵，也是神给圣徒的一个恩赐(徒十一17)，所以我们几乎要说祂也是圣徒的灵了(当然与人的灵不同)，因为祂永远与我们同在，也要住在我们里面(约十四16-17)。
    (二) 祂特别来帮助我们祷告
    我们该何等的欢喜、快乐、赞美、感激，因为圣灵不但站在我们的一面，他是特别来作我们的帮助，最主要的是帮助我们祷告，因为我们本不晓得当怎样祷告(罗八26)。祷告是我们灵命的呼吸，是我们得福的门路，是我们成圣的秘诀，然而我们许多的祷告，都似乎软弱、枯干、死沉，那原因就是因为没有圣灵的内在。所以主的话是劝我们要靠着圣灵随时多方的祈求(弗六18)，在圣灵里祷告(犹20)。如果我们能将圣灵在心里的叹息，藉着祷告完全释放出来，我们就要被喜乐的灵充满了。圣灵可以说在凡事上都愿意帮助我们，只是我们不愿意 。我们自己以为太聪明了，自己以为太有本事了，因此就将祂置之不理。有谁知道在我们的里面，有一位全能慈仁的圣灵，等候着要作我们随时的帮助呢？而我们的眼睛竟迷糊了，我们常求助于别人的指导，或自己的打算，结果常是带着羞愧的眼泪，走回头的路！朋友，请你转向保惠师吧！
    (三)祂住在我们里面，作我们的导师
    圣灵不但是神中的一位，被差到世上来作我们的帮助；祂也更在我们里面成为我们的导师(约十六13)。这乃是说，祂不仅当我们需要祂来帮助的时候，祂才来帮助，处于被劫的地位，祂乃是主动地要来引导我们，有时几乎近于勉强我们来随从祂，为着我们永久的利益，祂顾不得我们肉体的反抗，天然的理由，就直接带领我们向那属灵实际的路上直奔。我们永远的得失，就在乎是否顺服圣灵的引导。圣灵充满是重要的，然而这并不是说，我们在没有被圣灵充满以前，与圣灵毫无关系；反之，顺服里面圣灵的引导，倒是圣灵充满唯一的捷径。
    (四)我们要就近圣灵、顺服圣灵
    亲爱的弟兄姊妹们！我们在旷野漂流的日子够多了，我们失败的经历也不算不深刻了，到今天我们好象对属灵的事仍然没有摸着路，我们自己努力，我们跟人学习，我们看书，找人谈话，我们聚会听道，我们用尽方法，但成就在哪里呢？我们对于神似乎仍然很生疏，我们对于主似乎仍然缺少爱，我们的生活不够敬虔，我们的工作没有能力，我们对于属灵的事仍然隔着一层幔子 ，我们对于永世的感觉仍是非常的迟钝，这以上一切的缺欠，都是因为没有切实地顺服圣灵。因此，解决以上问题的唯一途径，就是就近神的圣灵、顺服神的圣灵。让我们谨慎地、迅速地、紧紧地、来跟着保惠师，我们要听从祂、摸着祂、活在祂里面，我们要每时每刻，随处随在，不离祂左右，让祂完全地管理、充满、使用，好来荣耀创造我们的神，和救赎我们的主，阿们。

〖 第二章 圣灵的事迹 〗

    在《圣经》中有一件非常明显的事实，就是神在地上所做的一切工作，都是藉着圣灵。严格地说起来，若不藉着圣灵，神就不做工，因为这是在神位格里的关系 ，那位坐宝座者，乃是藉着祂宝座前的七灵，奉差遣往普天下去(启一4；五6)，来成就祂的目的和旨意。然而这并非说，若不藉着圣灵，世上就没有人的工作。人曾经造过巴别塔(创十一4)，造过积货城(出一11)，甚至造过大巴比伦(但四30)。然而我们当记得：一切不借助圣灵的工作，都不是神的工作，不出于神的工作，终究是要被拆毁的！
    今天出来为神做工的人多起来了，一般的信徒也都大发热心，愿意在神的工作上有份，这实在是可喜的现象。不过问题是在这里，我们究竟是靠着什么力量，奉着谁的名来作这一切的事呢？所谓的“事奉”、“工作”等的来源和动机，绝对是出于神吗？进行时的组织、方法，真的是合乎神的旨意吗？所运用的智慧、能力，的确是从上头来的吗？到末了，这一切是完全地能将荣耀归给神吗？抑或那许多不过是人意的发起，运用属世的方法，达到为自己的目的呢？神的儿女们！我们当郑重地考虑这些问题，因为不出于神的就是出于人的，而人的背后又是谁呢？拿答的火(利十10)，乌撒的手(撒下六6)，都是致死的缘由；大卫的数点(代上二一1)，彼得的提议(太十六23)，都有撒旦的作用。我们怎敢不谨慎！
    当我们将全部《圣经》有关圣灵的记载都彻底考查一下以后，就能发现神作工的原则和执行的方法。可以说，神在地上有工作，然而都是籍着圣灵来执行的。为神作工的人，以及一切的信徒，都当思想明白，如何才能为神作工，究竟什么才算是神的工作。
    下面就是《圣经》里有关圣灵的事迹与行动：

    第一节 《旧约》时期的圣灵
    一、 圣灵在《旧约》与《新约》时代的立场及其在活动方式上的差异
    圣灵在《旧约》时代的立场和活动的方式，与在《新约》时代是有几个基本的不同点：圣灵在《旧约》时代，乃根据神的旨意，来访临地上，作一些特殊的工作；圣灵在《新约》时代，乃根据神的应许及基督的祈求而被赐下，经常地住在地上(特别在教会中)，作长久、一贯的工作。圣灵在《旧约》时代，注重于降在少数人身上，多关于恩赐及特殊职务，并且还可能离开；而圣灵在《新约》时代，注重于住在一切信徒里面，多关于生命及日常生活，且永不离开。然而这并不是圣灵的本身有什么差别，乃是工作的范围及性质上的区别，二者的界限也不是容易绝对划清的，反之乃是互相兼有的，不过有主要的和附带的分别而已。我们明白了上面的话，就会避免许多错误与损失。
    二、圣灵在《旧约》时代活动的三个阶段
    圣灵在《旧约》时代的活动，可分为三个阶段：即洪水以前时期，亚伯拉罕到大卫的时期，众先知时期。
    (一)洪水以前时期
    首先，我们看见在《创世纪》第一章提到圣灵，那里是神在地上所作的头一个工作：更新天地，创造万物，都是藉着圣灵的运行(创一3；诗一0四30)。这给我们一个顶深的功课：神作任何工作的起头都是藉圣灵开始的，也只有圣灵才有创造的能力。今天我们要作神的工作，第一要紧的，也当让圣灵起头，让圣灵运行，才能从一个空虚混沌，渊面黑暗的境况中，造出一个光明美丽、丰满有序的世界来。但多少时候，我们用人的计划代替神的旨意，用肉体的力量代替圣灵的运行，结果常是陷到更加混沌的局面中，进入更加黑暗的境地里。
    在洪水以前的时候，神曾说：“人既属乎血气，我的灵就不永远住在他里面，”(创六3)。这里的“血气”当译作“肉体”，“住在里面”当译作“相争”。那就是说，当人犯罪成为属肉体的以后，神就藉着圣灵与人的肉体相争，但是神不愿意一直相争下去，而是用洪水来灭绝那时代的人。这又告诉我们一件极严重的事：就是神不喜欢肉体！圣灵的使命就是与肉体相争；神宁可灭绝人类，也不愿他属乎肉体。今天神在教会中，及信徒身上，也在《圣经》中，有一件非常明显的事实，就是神在地上所做的一切工作，就是消灭肉体。可悲的是，教会随从世界，信徒属乎肉体，抗拒圣灵的事屡见不鲜。但我们要知道，抗拒圣灵的结局是十分可怕的。感谢神，祂还容留我们到现在，仍然给我们悔改的机会。
   (二)从亚伯拉罕到大卫时期
    从亚伯拉罕到大卫这一段时期，约有千年之久，神在这个时期所作的工作，乃是从万民中挑选出一族人来，使他们成为祭司的国度，作圣洁的国民，为神作独一的见证(出十九6)。(当以色列人失败后，现在神对教会正具同样的目的。彼前二9)。原来全地是属神的，都当在神的国权之下，然而人类背叛了，所以神将以色列人分别出来，特特属神，服神权柄，成为神的国度，遵行神的旨意。为要达到此目的，神就拣选一般人来作领袖，执行神的计划。神用什么方法使用这般领袖呢？那就是藉着圣灵。所以我们可以看见摩西和约书亚(民十一17；申三四9)，士师和君王(十三10，六34，十一29，十三2；撒上十6，十六13)无不被圣灵感动，来执行神的托付。今天教会的领袖们，醒悟吧！没有圣灵的同在，那里能作属灵的工，办理神的事呢？然而现在教会中的长老、执事，董事、理事，有几个是被圣灵充满的人呢？怪不得教会败落荒凉了，教会的领袖们是应当负责的。赶快吧！来寻求神的灵和祂的能力。
    (三)众先知时期
    在选民分裂为南北二国以后，属灵形势犹如江河日下，君王领导百姓犯罪，祭司也偏行不义，所以作神出口的执事，便转移到先知身上来了，先知的功用就是替神传话，对当时的人有责备劝勉，对后世的人有应许预言。那许多先知无一不是藉着神的灵说话(弥十二8)也可以说是神用圣灵藉着先知传话(尼九30；亚七12；代下十五1，廿14)。难怪以利沙要求感动以利亚的灵加倍地感动他(王下二9)，因为神说：“不是倚靠势力，不是倚靠才能，乃是倚靠我的灵方能成事”(亚四6)。所以凡要为神作工的，替神传话的，当确实地知道，只有藉着圣灵，方能算是传神的信息，完成神的旨意，否则只用自己天然的聪明，将学来的知识教训人，是毫无价值的。

    第二节 基督时期的圣灵
    一、藉着《旧约》的准备，等候那位所应许的，迎接祂的降生
    神在《旧约》时代所有的工作，都是预备性质，为的是等候那位所应许的来到。《旧约》的预表、预言、以及历史都是如此，使我们到了时候可以认出谁是基督来。换一句话说，圣灵的职务也就是引人到基督面前来，所以当基督到世上来的时候，圣灵又大大作工，先籍着以利沙伯、撒迦利亚、并西面特为为主作了美好的见证(路一41、6，二27)，后来又藉着施洗约翰为主作了开路先锋(路一15)。然而我们要特别注意的是圣灵在基督身上的工作，因为那也是圣灵要在每一个神儿女身上工作的蓝本；再者，基督对圣灵的态度，更是我们必须要效法的。
    二、藉着人体受孕，诞生基督(与我们藉圣灵重生，本质相同)
    基督到世上来的第一件事，就与圣灵有关系，因为祂的受孕乃是从圣灵来的(太一20)后来耶稣渐渐长大，强健起来，充满智慧，又有神的恩在祂身上(路一40、52)何尝没有圣灵的同在？这又给我们看见，我们在灵界方面的第一件事“重生”，也是从圣灵来的(约三6)，没有圣灵就没有起头，没有圣灵就没有生命；从血气、情欲、人意生的，都不是神的儿女(约一13)！教会以人多为目的者，应当谨慎，用方法、手段、人意得人的，真可以说是从肉体生的，必定仍然是肉体，在神永远的家中和国里都是无份的！其次，我们灵命的长大，也全在乎圣灵的同在、引导与帮助。
    三、引导、帮助基督(也包括我们)顺服、遵行神的旨意
    圣灵在主耶稣身上的第二步工作，真如主自己说：“主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人，差遣我报告：被掳的得释放，瞎眼的得看见，叫那受压制的得自由 ，报告神悦纳人的喜年”(路四18-19)。这里包含着主在地上三年多全部工作的小影--他的传道、赶鬼、医病，然而那关键却在于圣灵仿佛鸽子，先降在祂身上(路三22)。主在世上的工作，完全是服在圣灵的权柄之下，祂一直的说：“子凭着自己不能做什么”(约五19)；又常说：“我的时候还没有到”(约七6)；祂遵行神的旨意，祂顺从圣灵的引导(路四1)。神的儿子在地上尚且如此，何况我们呢！我们敢在圣灵以外说话、行动、生活、工作吗？
    四、引导基督(也包括我们)走向十字架
    末了，基督是借着永远的灵将自己无暇无疵献给神(来九14)。圣灵是永远引我们走向十字架的。圣灵常引导我们走向一条自卑、下降、损失的路；可惜今天许多注重圣灵的人，却盼望因着圣灵可以升高、自傲、有所得着、有所夸耀。这正是表明他们还没有认识圣灵。其实真的，凡没有被圣灵感动的人，也不会甘心倾向十字架的，因为十字架是羞辱、损失、痛苦的记号，唯独十字架能将圣灵的意思、盼望、和要求，表显得最完全。神在人身上工作的目的，就是使人脱离罪恶和人的自己，但除了十字架的死以外，还有什么法子能脱离这一切呢？圣灵既是执行神工作的，所以也必定带领人来到各各他，那里不但是主替我们死的所在，也当是我们同祂死的所在！感谢神，祂不仅带我们到死地，祂藉着祂的灵使耶稣从死里复活了(罗八11)，也必叫我们与祂一同复活过来。不过十字架是圣灵引导我们的第一站路，不经过十字架，就进不到复活的生命、能力、和荣耀里。追求圣灵充满的弟兄姊妹们，先顺从圣灵的引导走向十字架的道路吧！十字架作完了它的工作之后，充满自然会来到的。

    第三节 使徒时期的圣灵
    有人说，《使徒行传》是《新约》时代的《创世记》，五旬节是教会的诞生日，这话不能算错。但是我们当知道，《使徒行传》不是《新约》的律法书，五旬节也不是教会的安息日。我们从《使徒行传》能够找出圣灵工作的原则，却不要盼望有同样的事迹；《使徒行传》是历史的记载，而不是直接的吩咐；是榜样而非命令，后者是要从《使徒书信》里方可看出来。不过话又说回来，五旬节的现象虽有改变，但其中属灵的原则却未曾改变。追求五旬节现象的重演是愚昧的，但否认圣灵的能力也是错误的。目前许多人对圣灵的问题，不是偏左，就是偏右，正好象在教会历史上，对于基督神人二性的看法一般，不是忽视祂的神性，就是否认祂的成为肉身。
    一、荣耀基督，并为主作见证
    《使徒行传》的中心要点是在主自己所吩咐的话上：“但圣灵降临在你们身上、你们就必得着能力，并要在耶路撒冷、犹太全地、撒玛利亚、直到地极，作我的见证”(徒一8)。如果我们顺着这条线来看圣灵的行踪，就不致失迷道路。我再说，圣灵来了，是要荣耀基督，为主作见证(约十六14，十五26)，祂绝无意也不会满足我们个人的喜好和要求。五旬节的确是圣灵降临的日子，好应验《旧约》的预表(利廿三)， 所以主升天后那十日的等候是必须的，然而却不是为着后来每一个时期的。当时是—个转变的时期．那就是从主应许祂去要差保惠师来(约十六7)，当复活后向门徒吹一口气〔约廿22〕，叫他们等候，直到主耶稣被神的右手高举，从父受了所应许的圣灵，将祂赐下来(徒二33)为止。今天圣灵已经赐下来了，我们一信主的时候，就受了圣灵为印记(弗一13)。至于圣灵充满，在五旬节之际与受圣灵的洗是同时的，在后来的信徒身上多半是分开的。
    有人按《使徒行传》八章指出，人若要受圣灵必须请人按手，这也是不正确的。因为按着主给彼得的权柄( 太十六19)，必须他首先为各种人，开启天国之门。所以在五旬节时，为犹太人把门开了；照样，在哥尼流家中，神也特别差遣他去，为外邦人开了传道之门(徒十)，因为这次是彼得亲自去的，圣灵就不须经人按手，而直接地降在听道的人身上了。这可以证明按手不是绝对必须的。这几处经文，全与为基督的福音作见证有关，所以有时附有现象及恩赐，以资证明。至于在以弗所，保罗遇见的，是约翰的门徒，所以问他们说：你们信的时候，受了圣灵没有？他们回答说：没有。保罗立刻断定是信仰的问题(因为他们并没有信耶稣)并不是追求的问题，所以叫他们要奉主耶稣的名受洗，并且按手坚固他们的信心。此外几处关于圣灵充满的事，都是事实的记载，并非追求的结果(关于圣灵充满，主若许，日后将有专论)。
    二、为建立教会、成全圣徒
    倘若我们仔细地考察《使徒行传》 ，就知道对于圣灵的事迹多与工作有关：例如彼得的讲道(徒四8 、31)执事的拣立(徒六3 )司提反的殉难(徒七55)，腓利、保罗与巴拿巴的受遣与作工(徒八29，九17，十一24，十三2 、9 ，十六6 一？)。所以为神作工的人真需要认识圣灵，并且被圣灵所使用，否则不配、也不能作神的工。
    在《使徒行传》里的记载，都是圣灵降下以后才能作神的工。
    亲爱的弟兄姊妹！关于圣灵的事，我们实在不敢忽略，但另一面又不敢注重到过于《圣经》所记，造成极端，多少时候极端渐渐就变成异端，结果对人不但无益反而有损。所以我们当谦卑地在圣灵引导之下，不凭着肉体来宣讲圣灵，不凭着血气来注重圣灵，乃是在圣灵的引导下来带领人认识基督。

〖 第三章 圣灵的使命 〗

    在前一段里，我们看见一件事，就是神在地上有工作，然而这工作都是藉着圣灵作的。我们若不认识圣灵，就不明白神的工作。我们今天一切的工作，若没有圣灵在内，也算不得是作神的工。因为《旧约》的先知，《新约》的使徒，以及我们的主耶稣基督，无不倚靠神的圣灵来说话行事！作成神工。感谢神，近来许多人觉悟到圣灵的重要，也追求圣灵的恩赐、能力、与充满等，不过问题是在这里，我们顶容易想要得着圣灵，为的要达到我们的希图，成就我们的愿望，有人追求圣灵的恩赐，为要表明自己的灵性好；有人追求圣灵的能力，为要使己的工作有果效；有人追求圣灵的充满，为的叫自己有快乐和享受。这些人，可以说仍然是以“自己”为中心，没有更进一步的认识神。
    所以我们现在要看一看，圣灵到地上来的使命，究竟是什么，免得我们所求的，与圣灵的使命不相符合，结果不但得不着圣灵的恩赐与能力，反倒拦阻了圣灵在我们身上的工作和旨意。我们知道，圣灵是神所差遣到世上来的(约十四26)，有祂一定的使命和方向。祂不是一种盲目的能力，任凭我们支配使用的。今天注重圣灵的人，似乎在这一点上忽略了，以致造成极大的混乱，叫有些人一题到圣灵，就发生惧怕和恶感，甚至加以反对并阻挠。.实在，这种悲剧是可以避免的，如果我们能认清圣灵的使命，而在追求的时候真的从心里向神说：“不要照我的意思，只要照祢的意思”，就不致发生偏差。
    神差圣灵到地上来的使命，是与祂永远的计划有关的，特别是要来执行神在《新约》时代所要作的工作，叫神在这一个时代里所要作的，都能成就。神在这一个时代所要作的，可以分三方面来说，(但祂的目的却是一致而且连贯的)，这也就是圣灵的使命了。

    第一节 关于基督方面
    我常想到三而一的神，祂们彼此中间的关系是何等的庄严，奥秘；同时，祂们在救赎的工作里，所有不同的份，又是何等的和谐，奇妙。父在天上计划了，差遣子到世间来；子在地上完成了赎罪之功，回到父那里去；然后又一同差遣圣灵来到地上。如果神少了一位，对于救赎的工作，就不能圆满，也无法完成；若是主耶稣基督升天后，没有差下圣灵来，恐怕信徒在第一代就断绝了。所以圣灵来的头一个使命，就是继续主耶稣基督的工作。祂来是要：
    一、见证基督(约十五26)
    基督在地上的时候，前三十年是隐藏的，所以祂公开的工作期间，只有三年多，但祂所成就的，却是古今中外没有一个人能比得上的。这三年多的工作，怎能有这么大的果效呢？是的，因为祂是神的儿子。但是，假若没有人继续地传扬祂，为祂作见证，恐怕我们今天连耶稣的名字也早就忘了。然而这作见征的事，是否能够只靠着几个加利利的渔夫呢？当然不能，其中最刚强的彼得，在主还活在世上的时候，就已当面三次否认祂，其他的门徒当主被捉拿的时候，也都四散逃跑了，谁还有胆量在他们的主被钉十字架以后，再为祂作见证呢？不错，基督是复活了，但是那一般门徒，岂不是在主复活以后，又在提比哩亚海上，重操旧业打鱼去了吗？所以我们敢断然地说，若不是圣灵来到地上，为基督作见证，基督教早就消灭了。
    圣灵怎样才能为基督作见证呢！圣灵不能仅在空中说话，祂总要人作祂的工具和器皿，藉着他们来为主作见证。所以主说：“但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷、犹太全地、和撒玛利亚，直到地极，作我的见证”(徒一8)。今天在主再临的前夕，更需要有一班人，赶快地为主作见证，来完成神对于这时代的计划和旨意。圣灵需要人，但没有人愿意完全地被圣灵得着。人人都被自己的喜好、兴趣吸住了，有谁肯向主说：“我在这里，请差遣我！”？ 虽然有许多人在那里追求圣灵，但他们的目的不是要被圣灵使用，乃是要利用圣灵。所以追求了许久，似乎仍未得着。其实不是我们等候圣灵，乃是圣灵等候我们。如果我们肯将自己放在死的祭坛上面，火就必在那里显现。十字架若未先作过工，能力便不能从上面倾倒下来。弟兄姊妹们追求圣灵的充满，是要为主作见证吗，还是别有目的呢？圣灵绝不会毫无目标地就把能力赐给你。你知道圣灵降在你身上的结果吗？祂要催逼你去为主作见证；同时你更当知道，恐吓、监禁、鞭打、甚至殉难、都等在前面呢！这要叫许多随便追求圣灵的人，望而生畏，裹足不前了。但是弟兄们，我们能因为怕这一切，就不敢要求圣灵的充满，而为那位替我们死而复活的主作见证吗？这个将要沉沦的世界是何等地需要一位救主啊！千万的灵魂，将要因为没有听见基督而灭亡！起来为主作见证吧！然而没有圣灵的同在，我们的见证将要失去新鲜、能力、与效果。
    圣灵来的又一个目的，是要：
    二、荣耀基督(约十六14)
    我们不能不承认；我们所给予基督的荣耀是不够的。当我们的主在世上的时侯，祂无佳形美容，也无美貌使人羡慕祂；祂甚至被人藐视，被人厌弃，多受痛苦，常经忧患，祂被藐视，好象被人掩面不看的一样，我们也不尊重祂。但今天人又如何对待祂呢？世人岂不是更加倍的恨恶祂，厌弃祂，反对祂，若是可能，真的恐怕要将祂重钉在十字架上吗？世人是如此，再看信徒又如何对待他们的主呢？我们不能不流泪地承认说，我们也是照样的忘记祂，厌弃祂，以祂为羞耻和麻烦。我们的主已经复活升天，进入荣耀里去，祂今天应当看见祂劳苦的功效，使祂心满意足；祂应当看见祂的信徒，敬拜祂，尊重祂，热爱祂，然而事实却适得其反；你想主的心该何等难过昵！
    所以我们有一个极大的需要，就是要有一颗爱主的心，愿意为主受苦，牺性甚至舍命，只要能叫主得着荣耀。但这一个我们似乎是缺少了，谁能为我们造一颗这样的心呢？只有圣灵．因为祂来是要荣耀基督，祂在我们心里天天感动、光照、引导，都是为要叫我们荣耀主。基督如果不能先在信徒身上得荣耀．就不要盼望从世界能得荣耀。我再问热切追求圣灵的人，你的目的究竟是为了什么？为要荣耀自已吗？圣灵绝不帮助你作这事。祂绝没有意思要充满一个人，使人可以藉以自夸，狂骄，藐视别人。还有一件更可惜的事，就是一般注重圣灵的人，或者自以为是被圣灵充满的人，开口圣灵，闭口圣灵，逢人便讲圣灵，有机会便传圣灵，好象全部《圣经》没有别的题目一样。这种现象是大有问题的，因圣灵来了，并非是为自己作见证，荣耀自已，乃是为基督作见证，荣耀基督。我们看见使徒们被圣灵充满以后，不是传圣灵，乃是传基督，这一点必须引起我们注意，否则便有进入歧途的危险。

    第二节 关于世人方面
    这个世界的人不认识造他的神，也不认识自己的罪，更不认识救他的主。六千年来，人类陷在黑暗里，与创造的主失去了正当的关系。虽然由于神的爱，赐下祂的独生子到人间来，然而世人被这世界的神弄瞎了心眼，不叫基督荣耀的福音光照他们。世界一直是朝背着神的方向走去，那结局是不堪设想的。谁来挽救这狂斓于既倒呢？感谢神，我们的主虽然去了，保惠师圣灵却来了。祂来是要：
    一、叫人自责(约十六8)
    世人见面的时候！都喜欢说些客气恭维的话，没有人敢当面责备人。然而主耶稣基督预告说，“ 圣灵来了，就要叫人为罪、为义、为审判，自己责备自己” 。这一个杀害神儿子的世界，是应当受责备，被定罪的。所以被圣灵充满的传道人，是不顾一切的，要责备人的罪。因为他完全站在神的一面，就顾不到人的反对、攻击、与不欢迎了。但事实的结果，并非一定如此，因着圣灵的大能，听道的人，不但是失去了反抗的能力，甚至要因这些责备的话，觉得扎心(徒二37)，而自已责备自已。 “为罪，是因为他们不信我”。不信是一切罪的根源，也是罪的结果。人起初因着不信，而犯了各样的罪，末后因着罪，心中刚硬，就更坚决的不信了。不信耶稣基督，就是以祂为说谎的、骗人的，也否认为祂所做的一切见证，这真是最大的罪！这种罪是无法赦免的，火湖就是他们的份，不信基督的人有祸了。“为义， 因我往父那里去，你们就不再见我” ，主耶稣是那位义者，世人杀了祂，神却叫祂从死里复活，又将祂升到父那里去，这对人来讲是一个何等的损失；同时杀害基督又是一个何等大的罪！想要见主，已经太迟了，所以岂能不自责。 “为审判，是因这世界的王受了审判”。世人弃绝生命的主，反而顺从撒但，这又是一个何等大的罪！并且他们所顺从的王已经受了审判，这更是一件扎心的事。当圣灵没有来的时候，世人不知道自已的罪；更不会自责，然而圣灵在五旬节的那一天降临，大大地责备当时的以色列人，(对后世的人，也是一样责备)，并且向他们证明，他们所杀害的那位耶稣，神已经叫祂从死里复活，立祂为主、为基督了！当他们觉得扎心的时候，就问说，“我们当怎样行？”这样，就来到圣灵的第二步工作，就是要：
    二、赐人生命(约三5)
    圣灵是赐生命的灵(罗八2 )。亚当被造后，如何需要生命；照样死在罪恶过犯中的世人，更需要生命。否则他们只会犯罪，不能行义，与神无关，与主无分。人必须在灵里活过来，才能认识神。必须先重生了，才能进入神的国。然而做人如何能重生呢？岂能再进母腹生出来吗？即或能再进母腹生出来，仍不过是从肉身生的肉身，对于属灵的、天上的、永远的一切，仍是无望的。这个属肉身的生命，根本不适合于神的国，因为它仍然是罪恶的、自私的、软弱的、败坏的，也是不能改良的。
    圣灵怎样重生一个人呢？首先叫人自责，然后感动人认耶稣为主(林前十二3 )，这样因信耶稣从死里复活，就给圣灵有赐生命的地位和根基。祂所赐的生命，乃是神儿子的生命，因此我们呼叫阿爸父(加四6) ，这新的生命，带来了神的性情(彼后一4)，使我们不但不犯罪(约壹三9)， 反能爱弟兄(约壹五1)。我们要感谢神，因为这生命是我们永远得救、成圣、得胜的根基，也是我们与父并主耶稣基督永远相爱、相属、相和的维系；这生命又是我们永远的平安、喜乐、蒙福的泉源；有了它，我们与神的关系，就永远确定了，祂是我们的父，我们是祂的儿女。这一切都是藉着这位圣灵赐的。

    第三节 关于信徒方面
    当一个罪人悔改信主的时候，圣灵就立刻重生了他，使他的灵复活，同时圣灵也来到他里面居住 ，以他为殿，好彰显神的荣耀(林前六19-20)， 而且是一次而永远的同在，再不离开：直等到得胜的日子来到(约十四16；弗四31)。圣灵在我们里面的工作很多：祂来作我们得赎的印记，祂来作我们得基业的凭据(弗一13-14；林后一22)，祂来作我们得荣耀的膏油(林后一21)，祂和我们的心，同证我们是神的儿女(罗八16)，同时在圣灵里信徒都受了洗，有分于基督的身体(林前十二13)，好能与众圣徒合而为一(弗四3 )。圣灵的工作虽多，但目的却相同，乃是要将天与地，神与人，属灵的与属物质的，连起来：祂要在我们里面作更新的工(多三5 )、成圣的工(帖后二13)、改变的工(林后三18)，直等到我们的旧造换为新造，属肉体的成为属灵的，天然的生命变成基督的形像。下面我特别提出两样圣灵在信徒方面的工作：
    一、 指教信徒(约十四26)
    我们原有的这世界上的智慧，是不能藉以认识神的(林前一21)，属血气的人不领会神圣灵的事，反倒以为愚拙(林前二`14)。我们认识神唯一的途径，就是藉着圣灵。“因为圣灵参透万事，就是神深奥的事也参透了”(林前二10)。所以神将祂智慧和启示的灵赐给我们，好叫我们真知道祂(弗一17)多少时候，我们对于神、对于属灵的事，好象隔着一层幔子。我们常用头脑代替灵，用理想代替启示，难怪许多人信主很长时间，仍然为婴孩，对于属灵的事仍然是门外汉。甚至许多为神作工的人，多年来仍是那一套，所供应的，不过是陈腐吗哪；所奉行的不过是遗传故事。这原故，都是因为没有圣灵的光照和启示；由于没有启示，就没有新的看见；没有新的看见，就没有长进，这是一定的道理。
    我们不止在属灵的奥秘和更深的真理上，需要圣灵的启示；就是在一切的事上，也都需要圣灵的指教：在患难中，需要祂赐给我们神的应许；在忧闷中，需要祂让我们想起神的话来(约十四26)；在困惑中，需要祂指示我们前面当行的路；祂体恤我们，祂安慰我们，祂鼓励我们，祂扶持我们。主的恩膏要在凡事上教训我们(约壹二27)，祂指责我们的错误，祂教导我们祷告，当我们们被拉去受审的时候，祂也要指示我们当说的话(路十二12)。但愿我们无论是言语、思想、行事、为人，都不依靠自己的聪明、理想，乃要完全依靠神的灵，这样才不会陷在黑暗里，而能行在神旨意的亮光中。其次，是关于圣灵的
    二、引导信徒
    这是一件非常重要的事。许多人不能分辩什么是自己的意见，什么是撒但的试探，什么是圣灵的引导。这个题目请容后论。

〖 第四章 圣灵的工作 〗

    经文：哥林多前书二章6到16节
    在好些神儿女的心中，一提到神的事，一提到主耶稣的名，心里就觉得欢喜，如《雅歌》一章3节所载：“祢的名如同倒出来的香膏”。但是另外有一些人，无论如何对他提起神的事，神的爱，耶稣的名，他都不受感动，觉得这与自己并没有什么关系，甚至他还希奇别人何以会那么热心，能整天跪在那里祷告,这岂不是迷信？《圣经》在这里告诉我们说：“神为爱祂的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的”，“惟有圣灵给我们显明了”；但当神的儿女，心中充塞了世界，心眼被遮蔽起来，他就会出现对神的恩既不能看见，也没有感觉的状态。正如耶稣所说的：“这百姓油蒙了心，耳朵发沉，眼睛闭着…```”*(太十三15)，保罗对犹太人讲道，也曾说过同样的话。今天我要提醒弟兄姊妹，神的事对你们讲，你们听了里面不发生力量，也没有光，这是一件可怕的事！如果有一个朋友送你一块手帕，这尽管是一件小东西，你心里都会觉得很高兴；如果你的买卖忽然负了债，你会觉得这是一件大事。但是今天神的恩典来到你的身上，你反觉得很平常，没有甚么滋味，你当知道你的光景不对了。《以弗所书》一章3节：“祂在基督里曾赐给我们天上各样属灵的福气。”今天神为我们所预备的，是天上各样属灵的福气，是超过世界万万倍的，这么大的恩典，在你心里若觉得很平淡，你里面一定有问题了。你当到主面前好好祷告，问问主有什么事将你的心蒙蔽了起来，以致使你对属灵的事不发生兴趣？记得有一次有一位姊妹来和我谈话，她对我说。本来她祷告非常有滋味，但后来祷告觉得不像以前那样甘甜了，她为了不能像以往那么爱耶稣，心里着急得哭起来。弟兄姊妹你看见吗？在这位姊妹的心中，主耶鲧是何等的宝贵！．她实在认清了主比世界上一切都重要，这个认识实在是要紧的。我要对弟兄姊妹说，现在你应当省察你的心，如果你不觉得属灵的重要，也不觉得主耶稣的宝贵，我再说，你灵里的光景不对了。
    今天我要大家特别注意，为什么一个不信主的人，他不能明白神的事？为什么一个信主的人，从前对属灵的事很明白，也很热心，而现在心灵竟麻木了？一个不信主的人不能明白神的事，是因为没有经过圣灵的重生；一个已经信主的人现在心灵麻木，是因为忽略了、消灭了圣灵在他心里的工作，甚或是抵挡了圣灵的工作。既然没有了圣灵的工作，对属灵的事自然就看不见，摸不着了，因为属灵的事“惟有圣灵向我们显明了”。我们信主的人，从你受感动到你看见主，认识主，这不是你头脑的工作，乃是圣灵进到你心里，开了你的心你才能明白、认识。从前我读过佛教的《金刚经》，心里实在觉得有滋味！但是我想到一个问题，就是：如果《金刚经》这个道理是真的，那么这个道理，只有有学问的人才能得着，那些目不识丁的乡下的老太太们，如何能得到呢？然而主的恩典，不论是对有学问的，或是对没有学问的，都能得到。一个最有学问的人，不能少费劲；一个乡下的老太太，也不必多费劲；都一样的能蒙恩得救。这就是因为神的灵来到我们里面，在我们的心里作了工的原故。

    第一节 圣灵在我们心里所做的三件工作
    在这里，我要向大家提到圣灵在我们心中所作三件重要的工作。照着《约翰福音》十六章8至14节所说的：
    一、为罪自责
    祂既来了，就要叫世人为罪、为义、为审判、 自己责备自己。”(约十六8 )当圣灵一进入人心时，在人心里当下就有一个感动，就是为罪自己责备自己。圣灵使我们看见自已的糊涂骄傲，污秽败坏，自己不能到神面前来，惟有主才能救我们，这也是圣灵工作的第一步，是祂的光射进了黑暗的心，要来洁净、医治我们，好迎接救主来住在里面。这个工作，不但是在初信主的人心中运行，就连我们多年的信徒，圣灵也是常常来光照感动。什么时候我们的心灵染了污秽，或是背逆主。没有作讨主喜悦的事，圣灵便立刻责备，使我们谦卑、承认、求主赦免、 除去罪恶，保守心灵中的圣洁，作神荣耀的儿女。
    二、进入真理
    “只等真理的圣灵来了，祂要引导你们明白(进入)一切的真理。”(约十六13)许多人对主的真理，头脑里很明白， 但却没有进入；也有许多人虽然他们不会讲，但他们却是爱主，他们就已经进入了。圣灵来，就是要叫我们看见，我们的主是何等地真挚、何等地圣洁、荣耀、又等地爱我们！并且对于主的救恩，主的丰富，一切的真理，祂都要带领我们进入。使真理成了我们的经验、我们的生活。得救是经验，得胜也是经验。如果你今天听见属灵的事，心里不感觉兴趣；或者只是明白，没有进人，你应当祷告求圣灵感动你、充满你，主耶稣说：“你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求祂的人么？”除非神的灵来感动我们，引导我们，我们就不会也不能认识主、亲近主、进入实际的恩惠里面。
    三、荣耀耶稣
    “祂要荣耀我”(约十六14)圣灵一切的工作，是为使神的儿子，我主耶稣得荣耀。这就如同主耶稣来到世间，凡事为荣耀父神一样。所以今天在我们心中，知道爱主，依靠主，知道主的宝贵、主的丰富、主的恩惠、主的荣耀，这都是圣灵在我们心中的光照和启示。我特别要对年轻的弟兄姊妹说：你现在最爱的是谁？是你的父母，是你的朋友？但有一天圣灵要启示你，使你看见耶稣是你最好的、最亲密的朋友。有一天我要说，“全世界的人都不爱我，都不要紧，只要有主耶稣的爱，我的心就满足了。”巴不得我们中间每一位弟兄妹妹都能认清楚，耶稣是我们的知己，比我们的父母离我们更近。耶稣爱你不是在你受感的那一天才爱你，也不是在你流泪认罪时才爱你，乃是在你—生下来，就爱上了你，可惜我们心里模糊，不认识祂，也不肯就近祂。愿我们都向主耶稣祷告说，“主啊！．我头脑里知道祢是我最好的朋友，最亲密的知己，但是我的心灵却没有体会到。愿圣灵光照我，使我能进入这个真理。”有一位西国老收师，在中国已经为主作工二三十年，有一天在祷告会里，主感动他祷告，他就开口祷告。后来有一位弟兄为他作见证说，“他的祷告，从来没有像这一次的祷告那么好。”他的祷告只是不住地赞美，话语是平常，但意思却是新鲜。这是圣灵的工作。当圣灵在我们心里作工时，祂就开启我们的心，使我们更多地认识主耶稣，也更多地荣耀主耶稣！

    第二节 我们应当有的态度
    一、不要消灭圣灵的感动
    以上提到圣灵的工作，现在再来进一步说明关于我们方面如何让圣灵作工。我们不单要为此事祷告，我们更要“不消灭圣灵的感动”。(帖前五19)这个道理说得简单一点，就是顺服圣灵。当你求圣灵在你心里作工时，圣灵就听你祷告。这时你要注意：不要消灭祂的感动。圣灵叫你为罪自责：叫你看见你的骄傲，你就当下谦卑；叫你看见污秽不洁，你就求主洗净；离开罪恶，完全顺服，完全理会。同时我们也知道，圣灵也作我们的保惠师，要引领我们认识神，要领导我们作工。你不知道，祂会告诉你；你软弱，祂会加添你的力量；祂是一位有恩典的老师。我曾经作过教师，在我的班上有几个学生，又笨又顽皮，我实在不喜欢他们，到后来就根本不理会他们了。但圣灵决不是这样，只要你顺服祂，祂要完全负责地带领你：你笨、不能领会，祂会光照你使你明白；你没有力量，祂加你力量；你拖在后面、走不上去，祂会体恤你，耐性帮助你，使你赶上步伐。我们实在应该感谢这位保惠师，也实在应该顺服祂。
    在这里，我要附带讲一点追求圣灵充满的事。若要圣灵充满，必须先倒空自己。这个倒空，一面是倒空罪污，一面是绝对服从；固然我们应该把一切都倒出来，连自己的成见、计划、目的，都得放下，心灵完全向主敞开，但却不是被动的；就是说，我们心里的意志却绝对不应该倒空。在我们的心里应该有一个立志，对主说：“主啊！我定意要听祢的话，绝不听撒但的话，也不听自己的话。”这样，圣灵就要动工。倘若你把什么都倒空了，连向着主的意志也没有了，这就成了“里面空闲，打扫干净”光景，弟兄姊妹，你记得《圣经》的话吗？那个被污鬼所附的人，主把他里面的污鬼赶出去了，但他没有决志跟从主，心中的光景成了房屋空闲无人，污鬼便去带了七个更恶的鬼来住进去(太十二44-45)。所以我们心里的罪都要倒空，唯独我们向着主的意志不敢倒空，如果你连这个也倒空了，恐怕魔鬼就趁此机会来陷害、作弄你了。反过来说，如果你定意完全让主掌权，定意顺服圣灵，魔鬼就不能再来害你了。《雅各书》四章7-8节“故此你们要顺服神，务要抵挡魔鬼，魔鬼就必离开你们逃跑了。你们亲近神，神就必亲近你们。”“抵挡”和“亲近”不是指外面说的，而是指我们的内心说的。我们坐在礼拜堂里，未必就是亲近神；亲近神乃是用我们的心意，定意要听神的话。抵挡魔鬼也是如此，要用我们心里的主意来抵挡它。一个信徒要想在灵里有长进，他必须懂得如何用主意来亲近神、来抵挡魔鬼，这样圣灵就能自自由由地在你心里作工了。“不要消灭圣灵的感动”，如果你愿意这么做，而你心里觉得没有力量，你可以祷告主，主就必会加添你的力量。
    二、顺服圣灵的管理
    保罗又在这段《圣经》里说到“属灵人”，什么样的人才是“属灵人”呢？“属灵人”就是被圣灵管理、被圣灵支配的人。你属于这个国家，这个国家就能管理你；你属于一个学校，这个学校就能管理你；你属于一个人，这个人就有权柄支配你。属灵人就是被圣灵完全管理、支配的人。所以你不但要让圣灵在你里面作工，你且要从属圣灵，让祂来管理你、支配你；你也要绝对顺服祂的管理、祂的支配，到了一天，你完全没有肉体，没有自己，成了一个完全听从圣灵命令的人，你就完全属灵了。弟兄姊妹，你只要让圣灵完全地管理你，你只要愿意顺服圣灵，圣灵在你里面就有权柄，作成主在你身上所要完成的目的，主的名也要因你得荣耀。

〖 第五章 圣灵的引导 〗

    经文：“耶和华说：我的意念非同你们的意念、我的道路非同你们的道路。天怎样高过地，照样,我的道路高过你们的道路，我的意念高过你们的意念。”(赛五十五8—9)

    第一节 我们的软弱、失败是因为没有顺从圣灵的引导，偏行己路
    在一年起头的时候，我们顶容易有一些感想。其实，我们也应当数算自己的日子，好叫我们得着智慧的心。许多年的光阴是徒然地过去了，在其间，虽然有些事是值得纪念的，在神面前也许是算得了数的，但又是何等地琐碎，何等地片断，加在一起 ，恐怕也够不上一个整年。至于以往的失败、亏欠、软弱，就更不必说了。前面当跑的路还甚远，当打的仗还没有完成，然而光阴却剩得有限了，永世的光几乎已经照耀在眼前，对于前面的一切，我们真应当有一次重新检讨的必要：应当悔改的，悔改；应当追求的，追求；应当撇下的，撇下；应当爱慕的，爱慕。
    我们以往所有的错误，都错在“偏行己路”上。这是一条古道，我们的祖宗和一切的世人，都在其上绊跌了。自己分别善恶的结果必定是死亡。人失去了对神简单的信心，而专运用堕落后的智慧和聪明，这整个是中了撒但的诡计。实在说来，我们只要体贴人的意思，不体贴神的意思，就可能被称为撒但(太十六23)。我们真要恐惧战兢，因为多少时候，在不知不觉中我们就像彼得一样，受了撒但的利用。人的智慧实在是太靠不住的，不但是不认识神(林前一21)，而且一切的意念也都是虚妄的(林前三20)，因为凡不是从上头来的智慧，就是属地的、属情欲的(原文作“天然的”或“属魂的”)、属鬼魔的(雅三15)。
    诚然，神与人之间有如天地之悬殊；魂与灵之间，有如亚当与基督之相异(林前十五45-49，原文“属血气的”亦作“属魂的”)。我们以往的日子若凭着自己天然的、属魂的智慧、知识、理论来生活、为人、工作，都是错误的，不能讨神的喜悦，结局也都是虚妄的。所以我们今后的目标是：寻求神的意念，走在神的道路上。

    第二节 如何得着引导
    许多人是根本没有寻求神的意念，也不愿意走在神的道路上。然而也有许多神的儿女，甘心寻求神，愿意顺服神，但却找不着门径，以致仍然活在天然的生命里，走在自己的道路中。难道神有意向我们隐藏祂的旨意吗？向那些心不诚实的人或许如此，但向祂的儿女们绝不会这样。神正因为愿意我们明白祂的旨意，才赐给我们《圣经》。照样，神更愿意我们遵行祂的旨意，才赐下祂的圣灵。《圣经》启示我们原则，圣灵指示我们细则；《圣经》阐明神对世人普遍的旨意，圣灵告诉我们神对个人的旨意；二者是同样的重要。不过多少时候．我们从《圣经》中只得到知识；我们从圣灵里，才得到生命和能力。
    时候到了，神今天要藉着圣灵来引导我们，走上一条生命实际的路。圣灵的引导是作神儿子的凭据(罗八14)和权利。
    既是如此，为什么有许多神的儿女们却得不着圣灵的引导呢？我想，这其中的缘故，就是：
    一、没有放下自已
    我们都有一个天然的生命，就是从亚当传下来的那个魂的生命。我们当记得，这个生命是已经堕落的，也是属乎肉体的。这个天然的生命，有它的性情、喜好、理想、能力，它一刻不停地在那里思想、比较、判断，要支配我们的言语、行为和工作，有时不过是自然而然地随便说话行事。但是无论我们自觉也好，不自觉也好，总是活出旧造的生命来，在神的眼中看，它是被定罪的，是该死的，并且是已经钉在十字架上的。我们若要得着圣灵的引导，需要先绝对地放下自己，无论是自已的喜好、盼望、打算、理想，都得完全放下，交与死地；否则一切都是混沌的、搀杂的、黑暗的、无法过一个纯洁属灵的生活。其次，我们要注意的就是：
    二、专心寻求
    属灵的事是不能听其自然的，因为我们已经看见：听其自然无异随从肉体，惟独不随从肉体的人才能随从圣灵(罗八4 )。事实和经验都告诉我们，肉体常是跑在圣灵的前头，如同以实玛利和以扫，跑在以撒和雅各的前头一样(加四29)。在人类的历史上，亚当是头一个人，基督是第二个人(林前十五47)；照样，在我们身上，旧造的生命也常是首先出来活动的。这样，难道我们就要永远的失败吗？今生再没有胜过肉体、天然的可能吗？不然，因为神应许说，“将来大的要服事小的”(罗九12)，主也说“那在后的，将要在前”(太廿16)。所以我们仍有盼望成为属灵的、得胜的，不过那秘诀是：消极方面，在乎放下自己；积极方面，乃是要专心寻求。
    在《圣经》中，关于叫我们寻求神的吩咐是很多的(诗廿七8 )，不然，我们就无异于过一个没有神的生活。有的基督徒，可能从早到晚没有神同在的感觉，别人在他身上也摸不着神的生命，这种情形是可怕的，是一种属灵的死亡。我们真应当每时每刻寻求神的同在，有基督生命的供应，否则，我们是彰显肉体，散布死亡。不论我们与人接触，或是独自在一处，若不活在新生命里，站新造的地位上，我们仍然是堕落的，与神脱节的；所度的光阴，所作的事情，都在虚空之下。然而一切属灵的起头，都是从圣灵的工作起头，惟独在圣灵的引导之下，我们才有神的同在，才摸着主的生命(罗八6 )。圣灵的引导是客观的，基督的生命是主观的，但必先有客观的引导，才有主观的生命。圣灵的引导是需要寻求的，我们必须停下纷乱的思想，来安静等候，祈祷追求，直等到我们真实地活在圣灵里，属灵的情形才会变作比较稳固自然。但那时仍是需要时刻警醒的，因为仍有陷入肉体的可能。所以开始走属灵的路，似乎是一件顶麻烦的事，肉体常是背叛的，天然常是不耐的，求主怜悯我们。
    三、立刻顺从
    立刻顺从圣灵的引导，这是接续得到圣灵引导的条件。多少时候，不立刻顺从，以致销灭了圣灵的感动，以后再想要得着圣灵的引导就感觉困难，似乎还得要认罪、悔改、等候许久，才能重新与圣灵接起来似的。这并不是圣灵有意同我们为难，乃是不得已的一种管教和处理。我们要知道，圣灵的引导是有步骤和过程的，如果我们不顺服第一个引导，第二个就不会来，如果我们不走上头一步路，次一步也没有立足地。多少人在几年前圣灵就有一个引导，但一直不肯顺服。过了几年，复兴起来，有心寻求神的事 ，结果圣灵还是感动他作几年前的那件事，好象有一步没有走，就无法前行一样。所以千万不要轻易放过神今天在你里面的感动，不然徒然在旷野飘流了许多年，有一天还得重新走这一条路。但另一方面，我们顺从圣灵头一个引导，以后会接连不断地有新的引导，步步前行，天天更新，这样的人，在属灵的路上是没有止境的。

    第三节 圣灵引导的途径
    感谢神，祂不撇下我们为孤儿。当我们的主离世升天去后，就差下保惠师圣灵来，叫祂永远与我们同在(约十四16)。祂居住在每一个重生的信徒里面，祂在我们里面不是没有活动、毫无用处的。相反，我们的成全、得胜、以及一切属灵的造诣，完全在乎这位内在圣灵的工作。可惜许多信徒不认识祂，不明白祂的作为，不理会祂活动的范围和方式，以致造成属灵的极大错误和损失。
    圣灵引导最普通的途径是：
    一、感动
    经上说，我们的身子是圣灵的殿，圣灵住在我们里头(林前三16，六19)。这个“里头”是指的是什么地方呢？我们知道圣殿分三层，人也有灵、魂、体三部分(帖前五23)，如果至圣所是代表神的所在，那么人的灵就是圣灵的所在。因为神是灵，需要人用灵来敬拜祂(约四24)、事奉祂(罗一9 )。在人的里头是有灵的(林前二11) 灵与灵才能相交相通(罗八16的“心”原文作“灵”。)心是一个概括的名词，指着一切在我们里面的那个精神的部分，可能算为灵与魂的总称，那么，灵可以说就是人心的深处。如果我们明白这个道理，就容易找到圣灵的所在和祂活动的范围。但这并不是说，圣灵不能运行在人的魂和体上面，乃是说圣灵经常活动的范围是在人的灵里面，我们若不懂得这一点，就不易察觉圣灵的感动了。圣灵是住在我们心灵的深处，这样，我们必须绝对地安静下来，深深地往里面去，才能与圣灵交通。有的信徒，甚至几个月没有一次圣灵的感动，这真是太可怜的事。其实，圣灵是天天不住地在那里感动我们，只因我们的心思一直被外面许多事物抓住，或是自已在那里不住地活动，以致圣灵在我们深处的情形完全被漠视、被遗忘了。心思虽不是圣灵直接感动的所在，然而却是将灵里的情形，翻译出来的机关。所以心思纷乱、散漫、情感起伏、冲动，都是随从圣灵引导的拦阻。圣灵在里面的感动平时是顶轻微的，好象涂膏一般，能觉得，但不厉害，所以顶容易被放过去，我们必须时刻警醒才行。每当我们心的深处稍有不平安的时候，这就是圣灵有意思要释放出来的表示，这时我们若赶快察出圣灵的意思而顺从，立刻就有生命和平安(罗八6)，若不理会圣灵的感动，就陷入属灵的黑暗和死亡。但愿我们千万不要销灭圣灵的感动(帖前五19)。
    圣灵引导的又一种途径是：
    二、教训
    圣灵的感动，是我们能觉得的(不是外面的感觉，乃是属灵的直觉)。圣灵的教训是叫我们能听见的。圣灵常有话要告诉我们(约十六13-15)，这就是恩膏的教训(约壹二27)。《圣经》很注意人的听觉，主告诉我们，“有耳可听的就应当听”(太十一15)。圣灵所说的话，我们都应当听(启二7)我们真要求主提醒、开通我们的耳朵(赛五十4-5)，不然我们就不能作顺命的儿女，更不能作祂的仆人。弟兄姊妹们，你感觉到这些日子里神的言语稀少吗？那是一件非常严重的事！祂的话是灵、是生命，倘若神向我们闭口， 我们就如将死的人一样(诗廿八1 )。神为什么有时向我们缄默呢？因为缺乏听话的器皿。奉献身体的人，首先应当奉献耳朵(诗四十6、；来十5 )，也惟独能听话的，才是真实的奉献。今天许多的青年人奉献了，奉献作什么呢？乃是要照神的旨意行。然而我们怎能晓得神的旨意呢？只有藉着圣灵。祂要在凡事上教训我们，指示我们当行的路。圣灵在我们心的深处说话，祂的声音常是微小的(王上十九12)，我们必须用信心和灵才能分辨祂的声音，接受祂的提醒。求主叫我们会拒绝外面的喧嚷和自已魂里面的噪杂，以便能专一地听祂的话。
    三、启示
    启示是圣灵在我们里面一种特别的工作。启示的目的是为着叫我们看见。基督教是唯一启示的宗教，不但使徒们得启示立好根本(太十六17、加一12)。也需要后来每一信徒得启示，才有真实的建造。今天启示的范围，不会超过《圣经》所记，然而若没有启示，就不能进入真理。启示的意义就是圣灵照亮我们的心眼(弗一17-18)，叫我们对属灵的实际有所看见，虽不是在《圣经》以外的启示，然而却是叫我们对《圣经》中的真理有确切的认识，换句话说，就是叫我们看见当时写《圣经》的人所看见的。既然是同一位圣灵，祂会作同样的工作。这一种属灵的看见，和头脑里的明白，是迥然不同的两回事；后者不过加增知识，前者方能产生信心。真实的信心都不是从头脑的知识来的！乃是从灵里的看见来的。现在许多人信仰改变了，乃是因为根本没有过属灵的看见，不过是一种理由的结论而已。理由多就信，及至有一天发现另一面的理由更多，就不信了，至少也起了疑惑。其实我们的信心，不在乎理智通得过去与否，乃在乎圣灵在我们里面的启示和见证。有了这种里面的看见，就永不会失去信心。真的，一切真理都是看见了才生功效，才有能力。我们怎样才能有所看见呢？头脑的用力是无用的，我们不能藉着分析、理解、比较，就能有属灵的看见，这乃是圣灵直接的工作。人的手一点帮不了忙。我们只能藉着祈祷来俯伏在神的面前，仰望祂的怜悯。孤独默想，安静等候，有时需要清晨早起，有时需要退到旷野，并没有一定的方法，乃是在乎我们的存心如何，然而易变的态度和环境也不是没有关系的一件事。

    第四节 怎样分辨圣灵的引导
    寻求圣灵引导的人最大的难处是不容易分辨什么是出于圣灵的，什么是出于自己的，什么是出于撒但的。我们不能因为不容易分辩就因噎废食，我们也不能任凭受欺。分辨不同的引导，原不是一件难事，因为神是信实的，必不让祂的儿女们不知所从。
    一、符合真理
    圣灵是真理的灵(约壹四6)， 所以真理就是分辨引导的最好工具，凡与《圣经》真理不合的，必不是出于圣灵；就是断章、取义，而与其它真理不合的，也都不是出于神。
    二、生命的平安
    圣灵引导的另一个凭据是生命的平安，凡里面感到烦燥、急切、疑惑的，都不要立刻去作。 同时来源也有问题，圣灵的引导都是从心灵的深处来的，头脑忽然的思想、发热、冲动，切不可随之而行。
    三、以神为中心
    圣灵的引导乃是以神为中心的，与我们肉体，天然的喜好、理论、常是相反的。所以凡自已为中心，只体贴人的意思，寻求肉体的利益的，都不是出于圣灵。
    四、消极的禁止
    末了，让我们记得，圣灵不只有积极的引导，也有消极的禁止。圣灵固然常引导我们去作何事，但也经常的拦阻我们不作何事。所以我们无论是言语、思想、行动、当里面一感到不安的时候，就当立刻停止，去寻求解释那原因。这样，我们就可以一直活在圣灵的水流里，与神同行。

〖 第六章 圣灵的充满 〗

    这是在恩典的路上，对于一班追求长进的人所面临的大问题。许多人傍惶狐疑，许多人无知盲从，也有许多人接受而蒙恩。在这里，我谨将《圣经》的真理，和多年所见，并自己的一些经历，作一个概括的陈述，盼望给注意神的恩惠和领受恩惠的人一点帮助。

    第一节 《圣经》的应许
    一、神的应许
“等到圣灵从上浇灌我们，旷野就变为肥田，肥田看如树林。”(赛三十二15)“主以公义的灵，和焚烧的灵，将锡安女子的污秽洗去。”(赛四3、4)“以后，我要将我的灵浇灌凡有血气的，你们的儿女要说预言，你们的老年人要作异梦，少年人要见异象，在那些日子，我要将我的灵浇灌我的仆人和使女。”(珥二28、29)
    这里用"浇灌"二字形容圣灵赐下来的情形，如田禾菜蔬经过浇灌一样。“凡有血气的要被灵浇灌”，(珥二28)“豺狼必与羊羔同食，狮子必吃草如牛一样，尘土必作蛇的食物。”(赛六十五25)“认识耶和华的知识要充满遍地，好象水充满洋海一般。”(哈二14)
    以上这些应许，到如今仍未应验，这必须等到国度显现的时候，是一种普遍的浇灌，凡有血气的尽都蒙恩。 但是圣灵浇灌神的仆人和使女，在五旬节的时候就已经应验了，“ 彼得和十一个使徒站起，高声说：你们想这些人是醉了！其实不是醉了，、、、、、、这正如先知约珥所说的、、、、、、”(徒二14一16)，所以我们今天对这样的圣灵充满，也称作圣灵的浇灌。
    二、 主的应许
    “我要将我父所应许的降在你们身上。你们要在城里等候，直到你们领受从上头来的能力。”(路二四49)“耶稣和他们聚集的时候，嘱咐他们说：不要离开耶路撒冷，要等候父所应许的，就是你们听见我说过的，约翰是用水施洗，但不多几日，你们要受圣灵的洗。”(徒一4、5)，“但圣灵降临在你们身上，你们就必得着能力。”(徒一 8)
    以上的经文，是主耶稣重申父的应许，并且说这应许是经过了主而降下的．这一个应许在《旧约》称作圣灵的浇灌，在《新约》称作圣灵的洗和能力。到《使徒行传》第二章，应许应验了，这应许又称作圣灵的充满。所以在今天，一个被圣灵充满的人，便是受圣灵的浇灌，和圣灵的洗，并且得了能力的人。他的情况是浇灌、是洗，他的心灵是充满，他的表现是有能力。
    三、 主的另一个应许
“我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在。”(约十四16)，“但保惠师就是父因我的名所要差来的圣灵，祂要将一切的事指教你们。”(约十四26)，“然而我将真情告诉你们，我去是与你们有益的，我若不去，保惠师就不到你们这里来，我若去，就差祂来，祂既来了，就要叫世人为罪、为义、为审判，自己责备自己。”(约十六7、8)在《旧约》，父只应许了浇灌的灵，这不仅是为教会，更是为犹太人，也是为全世界。在《新约》，主不但应许了父所应许的圣灵的洗，同时又应许了作保惠师的圣灵，(自然仍是一位圣灵，只是功用不同而已)，而这完全是为教会的。所以我们今天，是有保惠师与我们永远同在，同时又得着圣灵的能力，为主作见证。
    请读者注意《使徒行传》第二章，五旬节圣灵降下，《圣经》上记载着，在使徒们和一百廿人并三千听而相信的人身上，清楚的是有两种不同的表现。在为马可楼上那—百廿人(使徒在内)，是受了圣灵的洗，《圣经》是如此的写着：“ 五旬节到了，门徒都聚集在一处，(是已经信耶稣的门徒)，忽然从天上有声音下来，好象一阵大风吹过，充满了他们所坐的屋子(圣灵降临了，是能力的灵，也是保惠师的灵)，又有舌头如火焰显出来，分开落在他们各人头上，他们就都被圣灵充满(受了圣灵的洗)：按着圣灵所赐的口才说起别国的话来(从圣灵来的恩赐如火焰的舌头)。”(徒二1 一4)，这是圣灵降临和他们被充满的经过，他们是耶稣的门徒，已经相信了他们所受的是圣灵的洗，得着了圣灵的能力和恩赐。在本章的下面，37—42节，我们可以看到，那一天来赴会，听道而相信的三千人，圣灵的工作，在他们心中的表现是什么：“众人听见这话觉得扎心(自已责备自己)、、、、、、彼得说：你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵，、、、、、、都恒心遵行使徒的教训、、、、、、。” 这是作保惠师的圣灵在他们心中所作的工：重生、悔改、生活更新。
    这里使我们清楚地看见，在五旬节圣灵降临了，在使徒们和已经相信主的，是受灵洗、得能力、得恩赐；这是为工作、为见证的。至于在初信主的人，是接受保惠师的灵；是为得生命、悔改罪恶、改变生活。(自然，我们无疑地相信，那一天悔改得救的三千人，也受了圣灵的洗，不过是同时呢？是过后呢？《圣经》没有明说，这是圣灵的智慧，我们不可妄断。)

    第二节 两种不同的充满
    在《使徒行传》所记载的圣灵充满，在汉文《圣经》里不太显明，在原文里是很清楚的，是有两种不同的充满，一种是外显的、能力的；一种是里面的、生活的。外显的、能力的，是一次得着随时表现的，(用的时候才赐下来)，是为着工作，为着见证；里面的、生活的充满，是常常充满，生命丰盛，生活荣耀。我们可以注意以下的圣经：
    一、外显的、能力的
    “他们就都被圣灵充满，”(徒二4)，“那时彼得被圣灵充满”(徒四8 )，这是说在五旬节，他们得着了圣灵充满；在公会里作见证时，彼得又被圣灵充满，大胆地说话——“ 祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论神的道”( 徒四31)；这又是说，在祷告会完了，全体被圣灵充满，他们满有胆量，为主作证，这是随时的能力，是在逼迫患难中为主作证的时候，圣灵随时的充满。
    二、里面的、生活的
    “所以弟兄们，当从你们中间选出七个有好名声被圣灵充满、、、、、、” (徒六3 )，“ 大家都喜悦这话，就拣选了司提反，乃是大有信心，被圣灵充满的人。” (徒六5 )，请读者注意，这里所用的充满两个字，和以上所用的不同， 这里的乃是说，这个人乃是一个心中满有圣灵的人，不是说他曾经有过圣灵充满的经验，或是说当时被圣灵充满，乃是说，他就是一个被圣灵充满的人。他可以坐在家里不说话，也不作工，然而圣灵却充满在他心里；他早晨晚上，起来坐下，都是一个被圣灵充满的人；他的生命丰盛，他的生活美满，他随时随在有恩膏的流露；司提反就是这样的人。
    在《使徒行传》第七章55节记载：“司提反被圣灵充满”，这个充满又是临时加添的。这是说，他原来就是一个天天被圣灵充满的人，但在今天，正面临要被众人用石头砍死他的时候，又被能力的灵充满了。这是临时的，是主的能力与他同在，使他充满了主耶稣的爱，并有从容受苦的快乐，他的眼睛也看到了天上的荣耀。
    所以我们今天，不仅要有能力的充满，好为主作见证；也要有心灵的充满，好活出荣耀主的生活。正如保罗说：“不要醉酒，酒能使人放荡，乃要被圣灵充满。”(弗五18)，这个充满，和上面也是一样的字，是指着天天的，常常的，不是一时的，是为着生活，不是为着工作。

    第三节 圣灵充满的表现
    通常人说充满的表现，多半是论到得着圣灵的浇灌、圣灵的能力时，那一刻的特殊表现；至于内心的充满，那表现是在日常生活上的。以下我也是只就这一种外显的、能力的充满而论，现在让我们再读神的话，看看圣灵充满的表现是什么。
    一、《圣经》上的话
    “他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。” (徒二4)
    “彼得还说话的时候、圣灵降在一切听道的人身上，……因听见他们说方言，称赞神为大。”(徒十44一46)
    “保罗按手在他们头上，圣灵便降在他们身上，他们就说方言，又说预言。”(徒十九6)
    以上的《圣经》给我们看见，有一些人被圣灵充满后的表现，是说方言。
    我们再看别的经文：“以利沙伯且被圣灵充满，高声喊着说，…”(路一41、42)“他在主前面将要为大，淡酒浓酒都不喝，从母腹里就被圣灵充满了。”(路一15)
    “众百姓都受了洗，耶稣也受了洗，正祷告的时候，天就开了，圣灵降在祂身上，形状彷佛鸽子。”(路三21、22)“耶稣被圣灵充满。”(路 四1 )“耶稣满有圣灵的能力。”(路四14)
    “亚拿尼亚就去了，进入那家！把手按在扫罗身上说．“…．耶稣打发我来叫你能看见，又被圣灵充满。”(徒九17)
    以上的《圣经》又给我们看见：以利沙伯被圣灵充满时是高声喊着，说出预言，并认识主的母亲；主耶稣被圣灵充满时是满有能力；施洗的约翰是在母腹里被充满的，他的表现是在他长大以后的心志和能力(参看路一17)。保罗被充满时，却未提任何的表现。
    二、方言不是唯一的表现
    许多人常常强调：圣灵充满惟一而最高的表现，是说方言，这话是错的。我请如此主张的人平心静气地听以下的话，(若不合真理，我愿受教)：方言仅是圣灵充满时的一个表现，却不是惟一的表现。
    请注意，圣灵每作一件事，都有祂的目的、用处，没有一次是毫无意义、不使人得益、不使人受造就的。五旬节的方言，是恩赐，不是表现，那里清楚地给我们看见：他们被圣灵充满，与按着圣灵所赐的口才说起别国的话来，是两件事。一是充满，一是恩赐，那天他们的方言，是火舌的功用 ，是为向不信的犹太人作见证。请读保罗的话：
    “《律法》上记着：主说我要用外邦人的嘴唇和外邦人的舌头，向这百姓说话，虽然如此，他们还是不听从我。这样看来，方言不是为信的人作证据，乃是为不信的人。”(林前十四21、22)请注意五旬节的方言是应验了先知以赛亚(赛二八11、12)的话，主要借外邦人的嘴唇和外邦人的舌头，向祂的百姓说话，只是他们还是不信。我们看见五旬节那一天正是如此的光景：“各人听见门徒用众人的乡谈说话，就甚纳闷，都惊讶希奇说．…”(徒二6、7)结果许多人不信，而且讥诮，只有三千人相信了。由此可见 ，那天的方言，是应验先知的话，是神的见证，为使他们相信耶稣复活了，这是大有用处的。
    在哥尼流的家中，彼得传福音，外邦人相信了，圣灵充满他们让他们说方言，也是一个见证，是向着彼得和同来的犹太人，因为他们心怀成见，不明白神要收纳外邦人和收纳犹太人一样， 所以圣灵在那一天在外邦人身上的表现和在五旬节一样。请读《使徒行传》十章47节：“ 彼得说，这些人既受了圣灵和我们一样......”后来彼得回耶路撒冷向教会的弟兄分辩，还是用同样的话：“我一开讲，圣灵便降在他们身上，正像当初降在我们身上一样。”(徒十一9)，这还是一个见证，见证神收纳了外邦人。
    由此可见，说方言仅是一个凭据，(哥林多教会的方言是恩赐、为造就自己和教会，与此不同)，是在神看为合宜有用的时候，圣灵就使被充满的人说出方言来。以利沙伯那一天，不该说方言；主耶稣那一天，也不用说方言；保罗那一天只有两个人在一起，而且亚拿尼亚是机灵的人，保罗不说方言，他也知道保罗是被圣灵充满了。神决不作无谓的事！决不作无用的事。
    三、 属灵的自然
    属灵的事，都是极其自然的，绝无生硬，娇柔造作。请注意《圣经》的话，在哥尼流的家中，彼得还说话的时候，圣灵便降下来，他们就都被圣灵充满了；在以弗所，保罗一按手，他们就被圣灵充满了；在撒玛利亚，彼得约翰为他们祷告，求圣灵赐下，一按手，他们就受了圣灵。多么容易，多么自然，这是恩典，这是神迹，属灵的工作永远是一样的。
    若照着今天在一些地方的光景：竭力呼喊，高唱哈利路亚，有人踊跳，有人把一个追求的人扶着、架着、摇来摇去，把手放在头上、揉来揉去，( 使徒按手在他们头上，原文是按手在他们以上，表明使徒在会众以上举手，能力就浇灌下来了)，如此的费力，，如此的难得，真是今日的特殊情况，照着《圣经》的指示，这一定是不对的现象。
    《圣经》也没有叫人求方言，求喜乐的灵，求震动，乃是圣灵自自然然地作，圣灵随祂的意思，按着各人心灵情况的不同，光照他、感动他、洁净他、充满他。
    我十分感谢主，从前我蒙恩的时候，是一位西国的教士作带领者，她实在是一位满有圣灵的人！那时我们有几个人一齐祷告，我的心中正在挣扎、摔跤，有两位弟兄要到我旁边，帮助我祷告，他们对我说，你赞美吧！主是得胜的，你唱哈利路亚。这位教士即刻把两位弟兄推开，说：不必帮圣灵的忙，圣灵自已会充满他。于是她在一旁跪下，用轻微的声音为我祷告，有时我只听见她灵中的叹息 ，不说什么话，我的心中经过黑暗、灰心、挣扎、不服、无望、不信，但慈悲的圣灵一步一步带我出来，把信心给我，把神的话给我，把力量给我，忽然我的里面明亮、喜乐、平安、与主面对面，透了，满了，不但是充满，而且是充溢，哈利路亚赞美我的主！．因此我说，圣灵充满的恩典不需要加上人的手，最怕加上人的手，让圣灵自自然然地去作，是何等的好，难道圣灵的力量还不够用，需要人来在旁边扶助吗？
    四、有感觉，但不当求感觉
    若有人说圣灵充满没有感觉，只要一信，便得着了，这是没有经验的外行话。朋友送给你礼物，你心感觉喜欢；环境有了难处，你心感觉忧伤；圣灵在你心中作了一件大事，使你由软弱进入能力，由微光进入亮光，由挣扎进入自由，由空虚进入充满，你说我什么感觉都没有，这真是自欺的笑话。弟兄姊妹，若你只是凭信心接受了，好！按原则是对的，但你们信之后仍然没有经验，没有能力！(若你有一颗十分坚固的信心也好，真的信心就是得着的信心)。我请你在主的面前谦卑、仰望，让圣灵来成全祂的恩功。在这里有一个危机，是要读者注意的。充满有感觉不错，但切不可注意感觉，寻求感觉，你若如此，便十分有中撒但诡计之可能。今天有人讲充满的道理，过分注意感觉，在人面前见证他的经验，甚至要人与他有同样的经验：喜乐的灵、大笑、方言、震动、痛哭、跌倒，这样就使许多人注意到这些外表的经验和感觉，一面在那里祷告，一面等候感觉来到，这样会有两种结果：一种是假充满，他心中稍有亮光，稍有快乐，舌头稍有神经上的一点改变，他立即以为是圣灵来了，就自己加力，震动、摇荡、喜乐、蹦跳，唱哈利路亚，竭力地想方法叫自己快充满，这种充满的经验，十之七八是自己造成的，也有的是别人给鼓动成的，实际是什么也没有，可怜之至。另一种是注意力不以主为中心，不以圣灵为依靠，只注意心中喜乐了，舌根震动了，脊骨发麻了，心中还有罪孽未认，成见未去，骄傲而不自知，撒但满有地位。这时侯，魔鬼趁机会给你一种感觉，特别的经验，使你以为是圣灵的充满，是圣灵的能力，实际你受了撒但的欺骗，有能力、却不是圣灵的能力，这是何等的可怕。但一个诚实仰望主，诚实依靠主的人，主自然会保守他免去一切的试探。
    五、要试验灵
    有一位弟兄曾对我说，试验灵是亵渎圣灵，我们凡事相信，定没有错。这实在是给撒但的诡计作遮掩的宣传，《圣经》给我们说，当试验，就是圣灵给我们说，当试验。我们试验是听从圣灵的话，这是谨慎，是辨别圣灵，不是亵渎。我们且读《圣经》：“亲爱的弟兄们，一切的灵，你们不可都信，总要试验那些灵是出于神的不是，因为世上有许多假先知已经出来了。”(约壹四！一6 )请弟兄姊妹读这一段经文。
    所以我们听人讲道，要分辨他的教训，是出于圣灵的，或是出于邪灵的，——凡愿认耶稣基督是成了肉身来的，就是出于神的——，我们看见一个人有灵在他的身上，我们也当试验那灵是圣灵还是邪灵，就是奉主的名问那个灵，要他回答承认不承认耶稣基督的道成肉身。自然这个试验不是人人都可以的，你必须有圣灵的充满，依靠主，而且有过这样的经验，最好是教会的长老，两三个人，同心祷告去作，必能试验出来。你若没有能力，也没有经验，最好安静，不可妄动。
    弟兄姊妹，因为这恩典的荣耀、需用，所以要我们随从圣灵，要我们让祂充满、使用，也要我们谨慎试验，免致受欺，免得跌倒。

    第四节 圣灵充满的条件
    一、 祈求
    我们读《圣经》的话：“你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求祂的人吗？”(路十一13) 在这里，我们看见得着的条件是祈求，我们祈求(人的本分)，天父就给(神的应许)。不过，有一件事必须提醒：我们今天的祈求、是求圣灵来充满，不是求圣灵，圣灵已经来了，在你得救的时候，祂已经在你心中，现今是让祂充满。
    二、“来”“信”
    “ 耶稣站着高声说：人若渴了，可以到我这里来喝，信我的人，就如经上所记，从他腹中要流出活水的江河来。耶稣这话，是指着信祂之人要受圣灵说的……”(约七37-39)，在这里我们又看见一个条件，就是“来”“信”，我们诚实的来，把饥渴的心灵敞开在主面前，求祂赐下圣灵的充满。并且，满心相信应许我们的是信实的，必要应允我们的祈求。让我们再听主的话：“ 所以我告诉你们，凡你们祷告祈求的，无论是什么(圣灵充满包括在内)，只要信是得着的，就必得着。”求主施恩，使我们不疑惑主的应许。
    三、 顺从
    “我们为这事作见证，神赐给顺从之人的圣灵，也为这事作见证。”(徒五32)，在这里我们再看见一个条件，告诉我们神是把圣灵赐给顺从的人，我们若有不顺从的态度，圣灵便不能自由运行，圣灵的能力和恩赐也不能赐给我们。绝对顺从，是我们在主面前永远的态度。
    我们从得救到被圣灵充满，有经验的人都知道，圣灵为要洁净我们，试验我们，对付我们，使我们完全让主作王、掌权，使我们尊主为圣。在这些工夫上，祂常要使我们顺从祂的感动、指引，说祂要我们说的，作祂要我们作的，你不可消灭祂的感动，背逆祂的命令，这样你就要看见祂充满你、使用你。。
    祈求、相信、顺服，这是得着充满的三个基本的条件，在我们各人得着的过程中，虽可能有各种不同的经过，然而原则方面，总是如此的。

    第五节 圣灵充满的紧需
    一天我和一位弟兄谈，中国五万万人口(指1951年当时)，才有不到二百万的基督徒，南京八十万人口，才有不到五千个基督徒(真正得救的是更少)，这真是传道人的羞耻，是教会的羞耻，我们怎么办？荒凉，软弱的景象摆在我们面前，虽然有的地方有复兴，有人得救，但是太少了，不过是星星点点的，多半的是一年一次受洗，加了二十个教友，加了五十个教友，太可怜了，怎么办？弟兄姊妹！你想到没有，胆怯惧怕充满在基督徒的心中，一点难处，就停下来；一点逼迫！就关了门。我们看看五旬节的教会，使徒们受了难为、责打、羞辱，头一天受了苦，挨了打，第二天清早又到殿中去教训人，祭司长老说，再不准你们传耶稣！他们回答说：我们看见的，听见的，不能不说，听从神不听从人是应当的 。(徒四19)，把他们关在监里，但监门开了，关不住，复活的耶稣，大能的圣灵在教会中，世界没有办法。现在却是我们没有办法，弟兄姊妹，他们为什么能站住，能不怕，能得人，我们为什么不能 ？请听主的话．“但圣灵降临在你们身上，你们就必得着能力，、、、、、、”(徒一8 )，这是不是你的需要？是不是教会的需要？我们还观望吗？还迟疑吗？有恩典有能力而不支取，咎由谁负？愿主怜悯，读这篇的弟兄姊妹，你得着了圣灵的充满没有？！

〖 第七章 圣灵充满的意义、途径和结果 〗

    在许多弟兄姊妹们的心灵里面,都感觉到有一个不满足，就是感到灵里枯干、软弱，同时在生活上也不够敬虔、圣洁，并且在工作上也缺乏能力和效果。我想，这唯一解决的途径、就是要被圣灵充满。
    尽管有人反对这件事，然而一度尝过天恩滋味的人，都会从心的深处说“阿们”，并愿有一次的饱尝，而且永远不再失去。不错，有些人是将圣灵充满讲错了，也有些人是求错了，因此发生了各种不幸的事件和现象，以致有的人所受的不是圣灵，有的人从此变作骄傲，也有的人成为顽固、自恃，在属灵的事上一直停顿不前。然而我们不能就此因噎而废食。
    圣灵是真理的灵，凡不按真理寻求圣灵的就无法得着；如果强求，便有受欺的可能。所以那些叫人整夜祷告，大声呼求，不得着不起来、并以某种现象为得着的象征等举动，常有逼人用肉体强求的危险.。结果，不是被欺，便是灰心，最少也要叫人的心灵受伤，多时不易恢复正常。这不是说，我们就不当求圣灵充满，而是说，我们不当凭着肉体的力量，在神的旨意以外来求。盼望讲解圣灵的指导者，首先应当帮助人明白真理，其次是引导人得着经历，不然就如同教人在轨道以外开车一样，是顶容易闯祸的。我们现在要按照《圣经》的教训，来看一看关于圣灵充满的事。

    第一节 圣灵充满的意义
    一、圣灵的内住和圣灵的充满不是一回事
    《圣经》告诉我们，一个重生得救的人就已经有圣灵在他里面了(罗八9、林前三1、加三2 、弗一13)。 然而并不是每一个得救的人，都是被圣灵充满的(徒六3、十、24、 弗五18)。里面有了圣灵，和被圣灵充满，并不是—回事，乃是有分别的。
    二、圣灵的作为和圣灵的充满也不相同
    也有的人常将圣灵充满和其它几样圣灵的作为混在一起讲，其实，圣灵的工作是彼此有关，但却不是样样相同的。最容易与圣灵充满连在一起说的大概有：
    (一)圣灵的洗 在十九世纪里，凡有关讲解圣灵工作的著作及导师们，多半都认为圣灵第一次的充满，就是圣灵的洗。所以他们劝人要追求圣灵的洗。但最近五十年来，有许多《圣经》学者如司可福等，都认为圣灵的洗在五旬节(徒一5 )和在哥尼流家里(徒十一15)已经为犹太和外邦信徒施行了，使众人在基督里成为一个身体，此后每个信徒在重生时，即是受灵洗归入基督了(多三5)。所以保罗认为所有信徒都已经从一位圣灵受洗，成了一个身体(林前十二13)。若有人还没有受过圣灵的洗，他在基督的身体里，就是无分的。不过我个人觉得，我们的确是在重生时就在圣灵里受洗，归入了基督的身体；然而却唯独在圣灵充满的时候，才能达到灵洗的目的和功用。
    (二)灵圣的浇灌 这个名词在《旧约》里用的次数较多，特别是论到对以色列人在国度时代的应许(赛三二15、 四四3、结三九29、珥二28、亚十二10)。不过在《新约》时代，我们已经领先得到了这样的福气。主说，“我将父所应许的降在你们身上、、、、、、、”(路廿四49、徒一8 )。彼得也承认，在五旬节和在哥尼流家里，就是圣灵浇灌的应验(徒二33，十45)。圣灵的浇灌，如同秋雨春雨一般，特别是为着撒种和收割赐下的。五旬节和主再来前是两次大雨，此外历代的教会复兴都可以说是时雨、阵雨。至于我们个人也可以得到圣灵的浇灌(罗五5、 多三6 )。一般说来，圣灵的浇灌是指圣灵降在人身上，多为着工作的能力；圣灵的充满是指圣灵充满在人的里面，多为着生命的流露。但许多时候，浇灌的结果是充满(诗廿三5 )，如同五旬节时一样。
    (三)圣灵的恩赐 圣灵的恩赐常是在人被圣灵浇灌或充满时得到的，如说预言(路一41、67)，说方言等(徒二4、十44-46、十九6)。但这并不是绝对如此的，如主耶稣，撒玛利亚的信徒，以及保罗，在圣灵充满时，皆未记载说过方言(路四1、徒八17、九17)。 今天许多有圣灵恩赐的人，不一定是被圣灵充满的人。有人是一度被圣灵充满，同时得着恩赐，但后来充满失去了，恩赐却保留着；也有人不是在圣灵充满时得着某种恩赐，而是多半由于圣灵随意的分给(林前十二11)，或许是由于个人渴慕的追求(林前十四1 )。但无论如何。圣灵的恩赐与充满虽然有连带的关系，却不是完全相同的，哥林多教会就是一个最好的例子：他们“在恩赐上没有一样不及人”的，但同时却仍然属乎肉体、在基督里为婴孩(林前一70、三1 )。
    (四)圣灵充满的真义
    那么，圣灵充满究竟是什么意思呢？我们可以说：“当一个人的心完全被圣灵得着的时候，就是圣灵充满了那人的灵”，甚至圣灵的能力能透过那人的魂，所以人在被圣灵充满的时候，就有信心、喜乐、赞美(徒十三52、弗五18)，有时甚至能透过那人的身体，使人见异象，说方言等(徒七55、十三9 )圣灵充满的情形，有特别的和经常的两种 ，特别的充满，是为某种需要，如在讲道时和受逼迫时等(徒二4 、四8 、31、 七55)；经常的充满，是为着平常的生活和工作。换一个说法，前者是一个人被圣灵充满(动词)，后者是一个人满有圣灵(形容词)(路四1、 徒六3 、5 、十一24)。所以我们更当求作一个满有圣灵的人。至于特别的充满，在需要时神自然会赐给的。

    第二节 圣灵充满的途径
    一方面，我们看见神对我们的要求是何等的高，而我们自已又是何等的软弱无能；前面剩下的路，只有求神用祂的圣灵充满我们，否则我们无法荣耀主，为祂作活的见证；但另一方面，我们又觉得被圣灵充满似乎太难得到，只能令人望洋兴叹了。基实不然，这是我们误会了神的心，祂绝不会留下好东西不给求祂的儿女们。恐怕神盼望我们被圣灵充满的心，比我们自己还要强烈千万倍。既然这样，为什么祂不立刻就赐给我们呢？这其间是备有条件的。圣灵充满绝不像有人所以为的，只要请某人一按手祷告立刻就得到了，即或如此，也必是因为那人早已预备好了。凡渴慕圣灵充满的人请注意下面的几个步骤，这是按我个人的经历认为是最快的捷径：
    一、 接受十架的同死
    五旬节的灵是从各各他发源的。当盘石裂开之后，才有活水涌流出来。主耶稣自己也是先受约但河的洗，然后才得着圣灵降临在祂身上，那可以作为我们的榜样。“死”是所有属灵祝福的头一个根基。没有神儿子的死，一切就都完了。十字架包含有双层意义，一面是流血，一面是死亡。我们不止要认罪、倒空、求主的血洗净，还得承认我们这个人，在神面前是不当活的。我们必须将肉体、天然的生命、和那个“我” 的权柄，都交给十字架，承认今天活着的不再是“我”，不应当再有自己的喜好和活动存在，连追求圣灵充满也不该是为着自己，这样我们就有被充满的头一个条件了。因为圣灵不充满属肉体的人，修补人的旧造。
    二、站在复活的地位
    水洗的属灵意义，应当是在灵洗之先(徒二38)。那就是说，我们先与主同死、同埋葬、同复活，然后自然地就会来到五旬节。我们必须站在复活的地位上，将自己献给神(罗六13)，成为义的器皿，圣灵就必定充满。可惜许多人并没彻底的奉献，所以祈求终归徒然。如果有人曾经奉献，也有过圣灵充满的经历他只要随时站在复活新造的地位上，就顶容易立刻再得到充满。圣灵是根据基督的工作和生命的，我们不能盼望在基督以外有所得着。让我们再一次撇下一切，脱离地的吸引来与元首基度联合，这样，那贵重的油，就必流到我们的身上了(诗一三三2)。但我们当用什么方法才能与基督联合呢？要紧的条件不外乎顺服我们里面的圣灵。所以顺从内在圣灵的引导，就是得着圣灵充满的途径。
    三、同心合意地祷告
    我们今天不需要等候、祈求十天才得着圣灵来到我们心里，我们只要一信就得到了，因为圣灵早已降下来了。然而我们要被圣灵充满，却有祈祷追求的必要。我们必须渴了，进到主面前来喝，藉着祈求，将我们所要的告诉祂，抓住祂的应许，不要放过去。并不在乎肉体的努力，乃在乎安静地等候和恒切地祷告，直到我们能听见风的声音。
    追求圣灵的充满，最好是与众人同心合意地聚会祷告，比较更为有效。不过我们已经说过，以自己为中心那样狂热地呼喊，是没有用处的。必须要看见那升天的主现在坐在宝座上，我们谦卑俯伏敬拜，寻求祂的心意，这样才能得着。如果在这时候主对我们有所光照、指示，无论是当除去的罪恶，或是当办理的事情，我们都必须立刻顺从，同时我们也要有信心，准备圣灵充满后所当作的工作(彼一15—22)。

    第三节 圣灵充满的结果
    圣灵充满的表现并不一致，有的当时竟或毫无现象，不过里面总会有感觉的，至少有信心的把握。若寻求特别的感觉、现象，便有受欺入迷的可能；或者可能已经得着了，但却还不能相信、感谢。今天另受一个灵的不少(林后十一4)，自欺欺人，非常可怕。我们总要记住老约翰的话：“亲爱的弟兄啊，一切的灵，你们不可都信，总要试验那些灵是出于神的不是，因为世上有许多假先知已经出来了，凡灵认耶稣基督是成了肉身来的，就是出于神的，从此你们可以认出神的灵来。凡灵不认耶稣，就不是出于神，这是那敌基督者的灵。你们从前听见它要来，现在已经在世上了。”(约壹四1—3)
    圣灵充满的表现不一，可结果应当是相同的，总起来说，大概有下列几种：
    一、极大改变
    圣灵是带着生命的能力来的，当祂充满人的时候，祂便在人的里面起了一个极大的改变。我们从五旬节前后的彼得就可以看出来：软弱变为刚强、挣扎得着释放，黑暗成为光明，忧伤转为欢喜。我们也可以从历代圣徒的传记中，看出这样奇妙的变化：里面的人刚强起来，良心的感觉敏锐，悟性越发更新，思考改变方向，喜好转移目标，读经有亮光，祈祷有能力，随时随地有神同在，甘心背负十架跟从主，也能忍受逼迫，得胜试探，甚至改变到一个地步，变成主的形状，荣上加荣，“如同从主的灵变成的。”(林后三18)
    二、结出灵果
    主说：“凭着他们的果子，就可以认出他们来。”(太七16)这话是十分可靠的。传道、赶鬼、行异能，都不是圣灵充满的凭据。因为有一天“假基督、假先知将要起来，显大神迹、大奇事，倘若能行，连选民也就迷惑了。”(太廿四24)所以圣灵充满的真正凭据，乃是结出圣灵的果子来，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制(加五22—23)。我们看见有的自称为圣灵充满的人，有骄傲、没有爱心，有狂妄、没有喜乐，有争竞、没有和平，有急燥、没有忍耐，有苛刻、没有恩慈，有邪僻、没有良知，有反复、没有信实，有刚硬、没有温柔，有过度、没有节制。这样的人，实在是仍然属乎肉体的！根本没有摸着圣灵，更不要谈什么圣灵充满了！今天，许多人将圣灵充满当做一件外面的事，似乎不会大笑、痛哭、震动、扑倒、说方言、跳灵舞，便不足以表示圣灵的能力，但正因为追求这些，才给了撒但一个假冒、欺骗的机会。求神赐下辨别诸灵的恩赐，给那些灵恩昌盛的教会。
    三、流出活水
    《圣经》中用水表明圣灵的地方最多，有时用泉源，有时用水池，有时用河流。追求圣灵充满的人，好象泉源被封闭、水池变干涸，更谈不到象江河涌流外溢了。然而主却盼望我们成为涌流的泉源，从我们腹中要流出活水的江河来(约四14、38)，不但使我们自己得到满足，也叫许多人从我们得到滋润。但愿我们所到之处，真的旷野有水泉，沙漠开江河(赛四17—18、四三19—20、三五6—7、三二15)。但愿圣灵的水流从我们里面越涌越深，越深越远(结四七3—5)。今天为神作工的人，更当知道，没有圣灵，尽成干涸之地，是无法结果的。我们凭自己的才干和知识所做的工够失败的了，若没有活水的流出，人就毫无所得。让我们到宝座那里(启二二1)、到祭坛旁边(结四七1)俯服敬拜，把自己完全奉献。当我们在那里尽量痛饮的时候，活水的江河就会自然涌出来。

    第四节 应当注意的几件事
    末了，有几件事是我们当注意的，当我们被圣灵充满之后，
    一、要提防骄傲、自满、藐视别人
    许多人是真的得到了圣灵的充满，但因为不知道如何保守，不久就失去了。自己不但未察觉，反一直拿以往某次的经历来自慰、炫耀。其实，圣灵充满不是一劳永逸的，我们什么时候和主失去了交通，充满就立刻停止了。我们外面属灵的流露，不过是里面属灵交通的记录；我们在人面前的生活，乃是在神面前生活的写照。所以我们不但不敢骄傲，反而越发要谨慎自守，免得丰年被饥灾吞灭了。
    二、必须有更深的追求
    我们要打算保守充满的实际，就必须有更深的追求。圣灵充满不是最终目的，不过是达到目的的途径和能力。我们不该停留在圣灵的充满上，乃是要藉着圣灵的充满，来走一条信心的道路，更深地舍己、爱人、遵行神的旨意；不止是进入一个真理，乃是要进入一切真理；不该停留在恩赐上，乃是要进入到生命里；我们的“己”，不止是被圣灵胜过、淹没，乃是要被圣灵吞灭、消化；不是引人注意自己，也不是叫人荣耀圣灵，乃是引人注意基督，叫人将荣耀归给神。
    三、随从圣灵而行
    若有人没有圣灵充满的经历，不要以为你和圣灵就没有关系，因为祂已经住在你里面了。你切莫抗拒圣灵(徒七 51)、欺哄圣灵(徒五3)、你也不要消灭圣灵的感动(帖前五19)、叫圣灵担忧(弗四30)。乃要依靠、顺服、随从圣灵而行(罗八4、加五25、六8、提后一14)。这样，就必有生命、平安随着你，不久，你也要被圣灵充满了。


第三篇 神的教会

〖 第一章 神的教会 〗

    第一节 教会的真义
    在神的永远计计划里，教会是最主要的对象和中心。这是在创立世界以前在神格里所决定的，是历代以来隐藏在创造万物之神里的奥秘(弗一4、三9-10)，其中的目的太深了，所付的代价太大了，神对教会的要求也太高了。
    关于教会的真理，实在是人的头脑所想象不出来的，也是人无法知道的，所以需要一个：
    一、属天的启示
    在《圣经》中头一次提到教会，是根据启示而说出来的(太十六17-18)。没有启示人就不认识基督—教会的根基；没有启示，人也不认识教会的实际和内容。保罗承认他是特别得了启示才知道教会的奥秘的。虽然教会的真理，已经启示出来写在《圣经》上了，但是没有圣灵的光照，人仍然看不出其中的真意。当日，犹太人虽然每个安息日都读《众先知的书》，却不认识基督，竟把祂钉在十字架上(徒十三27)。照样，今天读《新约》的人，也可能不认识教会。当日连祂的门徒都不认识主，今天在教会里的人，也可能不认识教会的实质。
    教会不是人的集合和组织，乃是神的选召与新造。教会不是一个属地的机关和团体，乃是一个属天的生命与身体。我们在教会里，如果只摸着仪文规条和外面的形式，而觉不到神的同在、生命的流露与圣灵的运行，我们就已经堕落了。教会不该是一个聚会、作工、人事、事务的混合体，应该是在神面前，在圣灵里，是基督自己的显露。我们不能凭着人的思想、肉体的力量，来办教会的事，而是应当从心灵的深处，清楚神的旨意，并靠着圣灵来作的。教会如果在神眼中没有属灵的价值，神就要将她投在火中，烧尽炼净一切杂质，而保全她真金的价值，否则就会在地上不能成为神的见证，反而被撒但所利用。
    近来注重教会真理的人越来越多了，我们应当为此感谢神。然而一般人注意的多半是教会的样式和组织。固然，杯盘的外面应当洗净，但里面所盛的却更要紧。单比较杯盘的形状和花纹，会引起相碰和冲突；多注意里面的内容和实际，才会引到合一和交通。这不是说，外面可以不注重，杯盘可以不洗净；这不过是说，什么是更当注重的而已。我们首先要看到神对于教会的目的要求，教会若是不能满足神的心，讨神的喜悦，就什么都谈不上了。她好比失了味的盐或放在斗底下的光，毫无存在的意义，所以让我们看一看在神的永远计划的演变里，对于教会的根本意义什么。
    (一)父神的家
    神对于家的观念，是最早的，也是顶浓的。家就是神的最内圈，是神心爱的所在。远在创立世界以前，天上就有了神的家，有天父和祂的独生子，有管家—圣灵，和极多的仆人—天使。神不但有天上的家，也愿意有地上的家，(弗三15)，并且将来要合成一个永远的家。
    (1)亚当的家 神从永远以来，就有一颗父亲的心，连受造的天使，也称为神的儿子(伯一6)。所以当祂造人在地上的时候，就按自己的形像和样式而造，使人也可以称为神的儿子(路三38)这不止是对亚当一个人，也是盼望亚当的后裔都接续神的形象，称为神的儿子(创五3，六2)。但罪进来离间了父子之间的关系，毁坏了神的家园，连塞特的子孙也败坏了，以致有洪水的来临。
    洪水后，列国出现了，从此人类不再是一个家，而成为许多国，战争代替相爱，流血代替相亲。亚当的家，像乐园一样的家，如昙花一现，即归泡影，所留下的不过是挪亚葡萄园的故事。
    (2)以色列国 神在亚当和挪亚的家失败以后，仍没有放弃原来要在地上建立一个家的计划，于是神就在万国中选召了亚伯阑，叫他离开本地、本族、父家，往神所指示的地方去(创十二1)。本地是代表世界，本族是代表亚当，父家是代表肉体；神要叫他到迦南地，另成一族，另立一家，就是神在地上的家。这一个家应当是属灵的，所以，以实玛利无分；应当是属天的，所以，以扫被弃绝；只有改名为以色列的后裔才有份在内，被神称为是祂的儿子，祂的长子(出四22)。神从埃及召出祂的儿子来(创十一1)，设立摩西在祂的全家尽忠(来三2)。但可惜以色列人进入迦南以后，却愿意效法四围的列国，竟要求立一个王治理他们(撒上八19-20)。从此，以色列人从一个家的地位转到一个国的地位，不再是儿子，乃变成百姓。
    分国之后，以色列的支派之间，不再是兄弟，竟成为仇敌，结果相继被掳。当基督来到世上的时候，他们竟拒绝祂，不知道是眷顾他们的日子，以致主不得不为祂的家将成为荒场而哀哭(路十九41-44、十三34-35)。虽然以色列将有复兴的一天，但家的那条件失去了，不过是神藉基督治理的国而已。
    (3)神的家 在以色列家失败以后，神在地上另立一个家，这家就是永生神的教会(提前三1)。这个家虽然在地上出现得最迟，但在神计划里却是最早的、也是最终的(弗一4)。其它人间的家，不过是预表和影象而已，因为属肉体的不能成功神的家，一切被“造”的都不足称为神的儿女。神从永远以来所渴羡的，是属灵的家，神所宝贵的，是自己所“生”的儿女，都象祂的独生子一样，所以神竟将那独生子舍去，为要得到众子。只有神所“生”的，才有神的性情，才能成功神的家。所以教会中，不当有未重生的人混杂在内；教会应该是生命的结合，有神的性情，行神的旨意，讨神的喜悦。
    教会在地上的责任，就是表现这个属天的家，有家的滋味，有家的维系，家的自由，有家的真诚。然而，今天的教会也落到了国的地步，注意行政和组织，要求一个王来治理；失去了家的风度，效法了四围的风俗。伯大尼是主最喜欢去的地方，因为那里有一个家，虽然只有两三个人，但使主得到满足。国与家的分别太大了，一个是注重律法，一个是注重恩典；一个是注重服从权柄，一个是注重以爱相系；一个是论百夫长、十夫长；一个是论兄弟。请记得教会是神的家，不应将她列国化。另外，不是名字称为家，就算是家，乃是要有家庭的实际；而且这个家里，不是人作家长，乃是神作家长。
    有的教会好象是个家，然而却像浪子的家一样，伤尽了父亲的心，不是小儿子放荡，就是大儿子生气；教会中没有和谐相爱的空气，反充满了嫉妒和怨声，神的心情怎能不伤痛呢？恐怕有的教会更不堪了，像大儿子一样，只愿与朋友一同快乐，却将父亲撇在背后；至于在外的浪子，更无人去寻，无人去找，使父亲终日倚门相望。教会最重要的是彼此相爱，尊重父的旨意，否则失去神家的意义。有一天审判要从神的家起首(彼前四17)，我们敢不谨慎。
    (二)基督的新妇
    神造了亚当之后，就说“那人独居不好，要为他造一个配偶帮助他”(创二18)，我们知道神安排地上的事，都是为的反映属天的事。夫妇的关系，乃是预表基督和教会(弗五30-32)，这是一个极大的奥秘。在天使中间，祂找不到配偶，所以只有从自己身上造出配偶来。
    (1)基督的舍命 神使亚当沉睡，取下一条肋骨，用以造成夏娃。照样，基督也要经过死，从裂开的肋旁流出血和水来(约十九34)。那里是教会的产生地，是教会制成的原素。教会是因为吃了主的肉，喝了主的血，才有主的生命，成了主的身体。基督为要得着教会，就离开了天堂、父家，来到地上，藉着死与复活来与教会联合成为一体。基督为什么这样作呢？祂付了极大的代价究竟要得着什幺呢？祂付的代价大，祂对教会的要求也深。
    祂唯一的要求。就是要得到一个合祂心意的配偶。祂愿意今天在地上有一班全心爱祂的人，是在宇宙中唯独爱祂的人，在祂以外，再也不找别的对象的人。祂愿意我们爱祂到一个地步，甚至一听到祂的名字就心动，一想到祂自己就陶醉；甘心做祂的囚奴，不再自由；以祂受的羞辱为荣耀，以祂受的痛苦为喜乐；愿意打破自己，倾倒生命；践蹋自己，流出鲜血。每一分每一秒都为祂活着，讨祂喜悦，可是今天祂舍命的爱，在教会里所换来的是什么呢？不冷不热，轻忽随便，自私无情，甚至心不贞洁，行为放荡，真叫主的心伤痛，叫主的名受辱。教会不在乎外面的热闹，乃在乎里面的赤诚；不只有人前的工作，更要有对主的爱情。所有的问题，都在乎我们对主的心究竟如何。
    (2)圣灵的勤劳 《旧约》里对教会的预表很多，其中最生动的记载，莫过于亚伯拉罕为他儿子以撒娶亲的故事了。以撒是预表从死里复活的基督。父亲所最关心的，就是为他儿子找一个新妇，为此就差遣那位管理他全业最老的仆人，打发他到远方去，好为他儿子找一个女子来。这位老仆当然是预表圣灵，他忠心地前往，一刻不息地进行，直等到完成他的使命。
    圣灵今天在地上，没有别的目的，只专一地为基督作见证，显示祂的丰富，述说祂的尊荣，直等到征服了我们的心，然后就要立刻带我们回到主那里去。那位老仆人不接受人的款待、客套，怕耽误了祂的行期，祂巴不得立刻将女子呈现在祂主人的面前。照样，圣灵在我们里面也是极其迫切的，祂不愿我们对圣灵只有一番客气、接待、强留，而是催逼我们立刻起程往前走。但愿教会都象利百加一样的说：“我去”，一刻不再留恋，将属地的家，肉体的关系，人情的拖拉，完全弃在背后，赶紧跟着圣灵的引导，一步一步的更走近天家。让我们的心越过越充满了祂，越过越被主的爱所夺，教会在地上要甘心走一条旷野沙漠的路，不失去客旅和寄居的生活，看世界如同沙漠，跟随圣灵之外，教会没有别的道路和前途。
    (3)恙羊的婚娶 旷野的路虽然崎岖难行，受尽干渴炎热，但是不会太长的，我们隐约可见彩云在望了，主的心比我们更渴望，就是要迎娶祂心所爱的，当双方举目的时候(创二四63)，就离见面不远了，祂要领我们到祂的父家，到那永远的帐棚里居住，那时节的欢喜快乐，赞美歌唱是无法形容的。因为恙羊婚娶的时候到了(创十九7)，神永远的计划，和恙羊流血的渴望，都完成了，在永世里要显出新妇无比的美丽(启二9-27)。神的教会啊！这是何等的恩召和盼望！应当赶快预备迎接新郎。今天教会已面临被迎娶的前夕，最要紧的是一件光明洁白的细麻衣。没有这件礼服不能见祂的面，不配做祂的新妇。主要求祂的教会要献给祂、做一个荣耀的教会，毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的(弗五27)。今天教会的玷污皱纹太多了，赶快求主用水藉着道来洗净吧。教会也应当自洁，脱去一切卑贱的事，除去身体灵魂一切的污秽，敬畏神，得以成全(林后七1)。
    (三)圣灵的殿
    神虽然是充满世界无所不在的，但祂却喜欢拣选一处，设立宝座，彰显荣耀，接受敬拜。我们先看到：
    (1)天上的圣所 我们知道在天上有一个圣所(启十五6)，就是真帐幕(来八2-5)，那里有神的宝座及四活物(如至圣所)；有七盏火灯即神的七灵(如圣所)；有玻璃海(如外院子)(启四2-8)又有二十四位长老及千万天使敬拜事奉神。这是一副最好的图画，使我们可以认识神。叫我们知道神与受造物中间的正常关系。神是永远应当受敬拜、被赞美的，我们除了在祂面前俯伏外，没有别的事情好做。
    (2)地上的会幕 神在起头就有意思在地上建立会幕，作神的见证、为神的居所，受人的敬拜，得人的供献。亚伯的祭物，挪亚的祭坛，亚伯拉罕和摩西的帐棚，都是那逐渐启示的小影。当以色列人蒙救赎出埃及之后，神就正式按着山上所启示的样式建造会幕，进迦南后便建造圣殿。以色列人最大的责任就是围绕会幕、看守圣殿，他们的兴衰存亡皆与圣殿有关，因为圣殿是代表神的同在，然而以色列人却忽略了圣殿，使神的名受辱，以至圣殿被毁，以色列人被掳，可见圣殿的重要。
    (3)神的教会 神在地上是不能没有见证和居所的，其实神不住在人手所造的居所，神真正的要求乃是属灵的殿，那就是教会(林前三16-17)，被建造在使徒和先知的根基上(弗二20-21)，每个信徒都是活石，被建造成为灵宫(彼前二)。今天基督是在天上的圣所里，圣灵是在地上的教会中，将来有一天，在新耶路撒冷里，两下要合成一个全备的殿，成为神永远荣耀的居所。
    因为篇幅关系，在这里只能纲领性地提出一个轮廓，盼望神的儿女们一同思想其中的意义。教会是主的殿，是神藉圣灵居住的所在，是三一神居住、来往、充满的地方，是何等的庄严、奥秘、神圣！我们千万不可将教会当作买卖的地方，充满了牛羊鸽子的声音。教会应当是祷告的地方，不可使之成为贼窝(太廿一13)。今天的教会也正需要主的鞭子来赶散、推倒、洁净。每一个神的儿女都是祭司，都有着看守圣殿的义务，教会负责的人更是如此。我们当洁净殿，我们要事奉主，我们要使教会成为一个祷告的地方，成为一个用心灵和诚实敬拜神的所在，但愿我们在教会中听不到人声吵杂，看不见肉体的活动，惟独神在祂的圣殿中 ，全地的人都当在祂面前肃敬静默(哈二20)。只有神显在教会中，得到祂当得的荣耀，受到祂该受的赞美，一切都是为着叫神有所享受，有所满足。但愿每一个聚会的地方，都被圣灵充满，使进前来的人都看不见别的，只看见神的荣耀、神的同在、神的能力。
    总之 ，教会不是人的团体，乃是神的工具；不是为人的得着，乃是为神的荣耀。教会不是属地的组织，乃是属天的生命。因为教会所蒙的呼召是属天的，所以应当离开一切属地的、属肉体的、属人为的，应当绝对是属灵的。凡够不上这个标准的，不向这个标准奔跑的，都要被挪去，被吐出(启二8、三16)；受责罚、受淘汰。教会是属神的，应当绝对完全向着神，教会的一切责任，都是向着神的责任；教会的一切目标，都是向着神的目标。但愿一切出于人的，在门口就被烧在祭坛上，只有站在复活新造的那一面，才能事奉神，保留得住。

〖 第二章 教会的路线 〗

    教会的路线，是今天教会在当前首先要决定的问题，不容忽视，不容拖延，是教会负责者当解决的问题，也是每一个信徒当明白而且一致前行的。世界的一切，是向我们挑战：“人不住地对我们说，你的神在哪里呢 ？”(诗四十二3)摆在我们面前的是：你或是前进，或是后退；或是使基督显大，或是说，你不作基督徒，不是基督教。
    教会原来不当跟随环境(时代)，乃是当走在前头，作台上的灯、山上的城、世界的光 ，这是主的吩咐。我们感谢父神， 两千年来，因着父神的保守和基督复活的大能，在许多的地方 ，有许多的圣徒，无论社会环境如何变化，他们总是行在主的真理中，在他们所处的社会里 ，反对罪恶，高举正义，言论生活，如同但以理和他的三个朋友，有那般大丈夫的精神来荣耀神。
    但另一方面，也真有教会是退后卑下、与世为友、同流合污、腐败污秽，失去了高尚的地位。传道人关了天国的门，作了信徒的绊脚石，使人看不见主耶稣的救恩和生命的道路。今天有些社会上的人，说基督教是落后的，不思进步，传道人的思想顽固，是社会前进的障碍。面对这些批评，一方面，我们应当自省(自然，我承认这些人的批评，有一些是错误的，是不明白我们信仰的内容和实质的)，另一方面，我们不应当怯懦。虽然我们说属灵的事，是世人不能明白的，但《圣经》的话，是要我们把属灵的力量，表明在现实的生活上，今天我们的本分是听主的命令：“你要回想你是怎样听见、怎样领受，又要遵守，并要悔改”。(启三4)这样，回想、遵守、悔改，就是我们今天当作的事。

    第一节 我们今天当作的事
    一、应当回想
    我们不但是如同今天人所说的自省、检讨，我们还应当谦卑地在神面前，在神话语的光中，求圣灵的启示，使我们能回想，也会回想。我们的思想是如何的靠不住，如何的有偏见、私见、主观和习惯，遇到一点刺激和冲动，都能使我们的思想产生偏差，惟有让圣灵来洁净、保守、启示、引导，才会使心镜平和，思想清楚健全，明白神的旨意、神的道路。
    教会从来不是不走路，乃是走得不够正确，不够清楚。许多地方和社会不分别，同流在社会的罪恶中；许多地方做得不正确，似是而非，不够真理的分量；也有许多地方走得不够起劲，因此，既不能产生力量，也不能做出示范 ；更可悲的，可以说是堕废懒散、松松懈懈地消磨岁月，过着醉生梦死的生活。
    现今求主怜悯我们，“叫清晨的日光，从高天临到我们，要照亮坐在黑暗中死荫里的人，把我们的脚引到平安的路上。“(路一 78、79)
    我们当在神面前回想，在神的话中寻求 ，让祂的话来衡量我们，指正我们：“耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧；耶和华的训词正直，能快活人的心 ；耶和华的命令清洁，能明亮人的眼目。“(诗十九7-8)。让神来给我们一个评判和结论，然后我们就靠祂的力量来：
    二、悔改，遵行
    悔改是蒙福的路，无论一个人败坏沦落到如何卑污不堪，他只要真诚悔改，天父当下赦免他、收纳他。无论那一处的教会，悖逆污秽到如何地步，他只要肯向神悔改，圣灵当下要作工、要洁净、要复兴、要使用她，仍然站在主的面前，作祂的见证。只要悔改，就有办法；只要认罪，就得赦免；只要让主进来，主就当下施恩。最可怜的人，是不悔改的人；最让主厌烦的教会，是不肯悔改的教会；至终灯台挪移，从主的口中被吐出去。
    悔改的人就是遵行的人，在神的光中，看见自己的错误，就靠主的力量，坚决转向、毅然前行，这是何等让主欢喜的事！已有的错误改正了，前面的方向安正了，这是何等光明荣耀的途径！天上的使者，因着一个罪人的悔改尚且欢喜；为一个教会的遵行神旨，不知要如何加倍地高兴来效力！(希一14)
    但今天的人是何等地怕悔改，何等地怕遵行。错了只管错，偏了只管偏，倒车只管开。依旧的路，走起来是轻省、惬意的，不费思想，不必寻求，不付代价，不必祷告，几十年来，就是如此；也曾经有过一度的兴旺，一次的蒙福，何必更新立异呢！自欺的人哪！你是走了以利家的路，他看着他的儿子败坏，不加警教，只求自己的利益，不求神的荣耀，一旦灾祸来到，荣光离开以色列了(撒上四21)！
    一栋旧的房子要重加修理，自然是要有一度的什物零乱，尘土飞扬，显得更不好看。但是忍耐暂时的不安，按部就班地修理下去，一旦竣工，你就要看见几明窗净，布置适宜，人住在里面，各方面都称心如意，到时是何等的愉快。所以我们今天，对于教会的建立 ，应当不避烦杂，存着荣耀神的忠诚态度，照神的话，来作我们的量尺、标准，虚心领受 ，努力遵行 。这实在是一条蒙福之路，起来，我们走吧！
    因着神的怜悯，多年之前使我注意到教会的问题和传统的习惯，此心始终不安，然亦未得看见一个标准的样式。有一个时期，主给我一段游行的工作，得以看到一些教会，得以接触不少教会的负责者、虔诚的神仆和先进的弟兄，使我受益匪浅。多时祈祷，多时观察，渐渐茅塞有开 ，神的言语发出亮光 ；再经过不少波折、自己的软弱，也受过一点批评、不少的误会，到今天才稍有轮廓，然而仍因着自己的蹒跚，信心的迟钝，以致路上的荆棘未得清除，神的灵宫尚未建立，只是心中有了亮光，却尚未走出一条路。屡次灰心丧志，幸有主手搀扶，尚未退却 ，但要迈步前进，不能不仰仗众圣徒的祈祷，和耶稣基督之灵的帮助，故在此未谈到正题之先，我要敬请同一心灵的弟兄姊妹负责代祷，切盼切企。
    现在我诚恳战兢的，把教会一些比较重要的问题，依照神的话，看出一条路线来，愿与诸位弟兄姊妹一同勉励，要是仍有偏向和错谬，求主饶恕，求弟兄姊妹指正。

    第二节 教会的四个基石
    一、教会是属神的
    保罗对哥林多教会说到他们是“在哥林多神的教会“，这话具有深意(林前一2)。当时他们因为有分门结党的事，有人说我是属保罗的，我是属矶法的，......因此保罗要使他们深深领会：“教会是属神的”，永远是属神的！若有人要把持教会、霸占教会，有教皇风味，这是反对神，反对基督，(曾有一位弟兄说，这是霸占基督的新妇！)或是有人在教会里，愿意跟从一个人，拥护一个人 ，而不尊神的名为圣，把荣耀归给神，也是犯罪。这都是叛逆！都是敌基督的行为！
    我要敬告一般在属灵方面有“雄心”的人，你在那里是荣耀自己，还是荣耀神？是让神作工，还是自己作工？是自己的计划，还是神的旨意？是靠神的力量前进，还是自己的力量维持？倘若你离开了，那工作是要塌台、或是仍旧前进？主若要你离开那个工作、那个工场，你是否愿意当下离开，或是依然留恋？你是主人呢，还是仆人？当教会遭受逼迫，或意想不到的风波时，你是惧怕丧志，或是靠神站稳？你愿意教会的弟兄姊妹，是某某会的教友、某某传道人的信徒呢，还是要他做神的儿女呢 ？愿我们永远归于祂，惟独归于祂！
    二、教会的元首是基督
    “祂也是教会全体之首，祂是元始，是从死里首先复生的，使祂可以在凡事上居首位。”(西一18)这是父神极大的恩典，祂叫主耶稣作我们的元首，使我们和我们的主，有如此奇妙密切的属灵关系；这也是我们的荣耀和尊贵，因基督是万王之王，万主之主，是宇宙万有的创造者和主宰者；祂也是我们丰富的供给和源头，因为“父喜欢叫一切的丰盛，都在祂里面居住”，“从祂丰富的恩典里，我们都领受了，而且恩上加恩。”(约一16)，我们只要持定祂，顺服祂，依靠祂，就会看见祂一切的能力 ，运行在我们里面。
    今日在主的教会中，有作神仆人的，负责治理牧养；有满得圣灵恩赐的人，作执事、长老，来从事神家中一切的工。但这些作工的人，都是仆人，都当忠心事奉，却不是教会的头；不是把人领自己面前，乃是把人领到基督面前；不是叫人爱自己，乃是叫人爱我们的主。他们是比别的弟兄姊妹多有服事，多有工作，但不应是多有地位，多有享受；不是站在众人之上，乃是走在众人之前：爱心在前、受苦在前、谦卑在前、忍耐在前；作抬约柜的祭司，走在百姓的前头；不是辖制群羊，乃是作群羊的榜样。(彼前五3)他们中间不可有一人占据主的地位，尽管热心服事，却始终要牢记：“自己是无用的仆人。”(路十七10)
    三、教会的监督是圣灵
    圣灵是基督徒个人的保惠师，也是教会全体的保惠师；祂管理个人，也管理教会；祂引导个人，也引导教会。在《新约》中，我们看到祂不但赐能力、赐恩赐；祂也差派工人(徒十三23)，解决难题，定意行事(徒十五28)。祂禁止保罗在亚西亚传道，却开了马其顿教会的门(徒十六6-10)。祂有教会的主权，祂支配传道人的行动，那里有人顺服祂，那里便看见主的荣耀。五旬节的教会，没有势力，没有才能，但因着圣灵的掌权，阴间的权柄不能胜过，几个加利利的渔夫，便叫耶路撒冷的公会没有办法，监狱的门，不能关闭(徒五17-24)。
    今天的教会，人的意思太多了，人的规条太多了，那里还去求问圣灵！理会圣灵！耶路撒冷的使徒和长老，是“圣灵和我们定意”，他们不敢单独行事；今天的教会 是你们和我们定意，胆大妄为，各行其是。无怪乎没有见证，只有是非；没有神迹，只有软弱 ；没有同心，只有分裂；没有荣耀，只有羞辱。我们太无知了，太愚拙了。我说这话，决不是有心批评别人的短处，乃是要我们谦谦卑卑顺服主的圣灵，一同走上蒙福之路。规定一件事，兴起一个工，不是要征求某某人的同意，乃是要一齐寻求圣灵的引导，察验何为神的善良、纯全、可喜悦的旨意，若能如此的话，自然我们要看见主的名得荣耀，教会蒙恩惠了。
    四、教会的规章是《圣经》
    我们越读《圣经》，再观察今日的教会，就越发看见：哪一个教会遵行神话的成分多， 她的兴旺和属灵的力量也就越大；哪一个教会人的办法、人的组织多，她属灵的力量也就薄弱得可怜。照着神的话建立起来的教会，和掺杂人意建立起来的教会，相差何啻霄壤！有些传道人，只嫉妒别人的兴旺，却不检讨自己的毛病，自己的漏洞；只攻人之短，扬己之长，却不知道你的长处别人有 ，别人的长处你却没有；你的长处是外面的，别人的长处是实际的；你的长处是肉体的，别人的长处是生命的；你攻击别人，并无损于他人，兴旺的只管兴旺，但你的衰败却有增无减。还是虚心悔过，让神的话引导自己，方是正路。
    在《新约》中，主对教会的建立，她的规条和样式，虽不如《旧约》山上样式的详尽，然而真理的教训，属灵的原则，使徒的脚踪，众教会成立、长进的经过，已足使我们有所取法、有所遵循。而且这种规模是中外相通、古今咸宜的；保罗的时代如何，今日的时代也如何；境外的地域怎样，境内的地域也怎样。人若随自己的意思，凭自己的智慧来立章程、定办法，提出什么适应时代的变化的措施，或许暂时觉得便利，但一路下去，就要看见许多破绽，许多漏洞，更是要把神的教会，神的工作弄得不伦不类，一塌糊涂，教会成了社会，社会渗入教会。
    我不敢说我有够多的留心，但却是曾经留了心的，也曾加以试验，实在看见《圣经》的教训，是出于圣灵的智慧。例如，主的仆人“当专心以祈祷传道为事”，哪里的传道人不照着这个原则去工作，传道人成了实业家、社交家，结果自己吃亏，教会也跟着受累。又如“初入教的不可作监督”，这是《圣经》的命令。你若叫一个刚信主不久的人在教会做长老，他虽有学识，也有热心，但到时候一定陷入骄傲自是，落在魔鬼的刑罚里。我在此不能一一细论，人若稍微留意，细察今日教会的许多衰败之源，正是由于不听神的话，自作聪明，用人的方法，成全神的工作造成的。
    我们再回头看看千余年来的天主教，不但是信仰掺杂了多神主义，敬拜耶稣又敬拜马利亚，有了圣父又加上圣母；就是组织也混合了犹太教与别的宗教，聚会的地方成了圣殿，传道人成了祭司[按《新约》，信徒都是祭司(彼前二9)]，再披上红色白色的礼服，俨然成了佛教、道教的法师，这般装束穿戴起来，你说是象耶稣呢？还是象保罗？在《新约》内，使徒们和信徒一样，都是平民，并不是特殊的阶级，就是在教会里面，也都是弟兄。但在天主教内，除了神甫、主教之外，又给加上了一位高高在上的教皇，平信徒绝对没有权柄挨近圣坛，亲近宝座，这成了什么样式！真叫人欲哭无泪！把一个光明圣洁的基督身体，弄成了封建制度，染上了官僚气息。更可惜的，是我们基督教号称革新复原，但在许多方面和天主教比起来，亦不过是五十步笑百步，相差无几。我今天提到这一切，并非自以为已经完全了，比别人更好，比别人明白，乃是愿意我们一同跟随我们的主，跟随主的话，向着标杆直跑。我们各人所在的教会，虽然由于历史的原因，各有一些特殊的背景和习惯，以致在一切细节上不能尽同，然而当同有一个目标，就是以神的话为我们的正轨，愿神怜悯我们。
    以上的四件事是教会建立的基础。虽则《圣经》中有许多关于教会和工作的道理和原则，但这四件事却是基本的原则，正如一座房屋四周的基石，不但是根基，也是方向。传道的人若对于这四个基本要道，有够多的思想，够多的启示，他的工作，不知要蒙多大的福，神的旨意不知要如何地通行在地上，如同行在天上。
    试想，如果我们都从心里明白教会是属神的，就决不会惧怕环境的风浪；也决不至于因聚会的地方遭遇难处而灰心；神既是昔在、今在、以后永在的神，教会就不会灭没；神的权柄既是统管万有、主理万事，那么，一定使“万事都互相效力，叫爱神的人得益处。”平安的环境固然是为我们效力，患难的环境也一样是为我们效力。风是使者，火也是差役 ，没有一件不是为我们的好处。这样 ，无怪保罗、西拉即使在腓立比的监狱里 也照样祷告、唱诗、赞美神。
    如果我们真的从心里知道教会的元首是基督，就只有欢欣鼓舞地跟随祂，高举祂，让祂支配、让祂管理；就没有人敢从主的手中取权柄，也没有人敢说教会是他自己的；也就没有人敢伸手打他的同伴，彼此论断，彼此批评；也没有敢为自己画圈子，立宗派，分门别户，说我们的教会，他们的教会；也没有人敢任意妄为，独行其是；教会也再听不见我是属保罗的 ，我是属亚波罗的声调；也看不见养尊处优，大摇大摆，只挣薪金，却不作工作的牧师。你看使徒时代的教会，困难比我们多，处境比我们难 ，功效却比我们大，而且彼此同心合意，秘诀何在 ？就是因为他们尊耶稣基督为教会的元首。
    我们若清清楚楚认识了圣灵的品性和工作、权能和恩惠，我就无法形容教会的蒙福将是何等大！“等到圣灵从上浇灌我们，旷野就变为肥田，肥田看如树林。”(赛卅二15)，“那时，瞎子的眼必睁开，聋子的耳必开通；那时，瘸子必跳跃像鹿，哑巴的舌头必能歌唱，在旷野必有水发出，在沙漠必有河涌流。”(赛卅五5-6)，再不必忧愁聚会的人少，再不不必担心高大的会堂，来会的人寥若晨星，牧师们用尽了方法，维持了几个教友来捧场，这些凄惨的情况，在圣灵运行的聚会中必不可能发生，反而是生命要把死亡吞灭了 。
    我们再也不要发愁教会没有作工的人，你要看见“这人蒙圣灵赐他智慧的言语，那人也蒙圣灵赐他知识的言语，又有一人蒙这位圣灵赐他信心，还有一位蒙这位圣灵赐他医病的恩赐，又叫一人能行异能，又叫一个能作先知。”(林前十四8-11)你也要看见“在安提阿教会中，有几位先知和教师，......圣灵说：要为我们分派巴拿巴和保罗去做我召他们去做的工。”(徒十三 1-2)教会就是神学院，既有知识又有经验；教会就是差会 ，打发人出去传福音。上海的教会已经有一百多年的历史，打发人出去传福音，还未曾听见过。(也许是我的寡闻 ，若有的话，我们赞美主。)数十年的教会，牧师的薪金还要西差会负责，这要叫使徒时代的教会听见了，不知道他们要惊奇到什么光景！我决不是对任何教会轻视，乃是盼望我们做神儿女的注意，“不是倚依靠势力，不是倚靠才能，乃是倚靠我的灵方能成事。”(亚 四6)
    我们若真对神的话存敬畏、顺服的心，让神的话在我们个人的生活、和教会的工作上，有当有的权威，你要看见教会再不会是一个宗教机关、一个礼拜堂，乃是一个活泼有力的“基督的身体”。她要显明，复活的基督在今天是如何的有能力：她要在各种的工作和效用上 ，表现出筋节相连的妙用；祂要在属灵的争战上，显出是基督的军兵，摧毁了撒旦和罪恶的势力；她要在彼此的交通上，显出是神家中的弟兄，“你们彼此相爱，世人就看出你们是我的门徒了”。
    教会的一切，如果按着神的话遵行，将再不会看见大会的议案，连篇累续，却没有一件实行的；将再看不见 ，只讲教会联合，实际上，却不过是开会的联合，纸上谈兵的联合；而在许多教会中，却随处都看见相争排拼；不要说教会与教会漠不相关，就是一个教会中，弟兄姊妹各人信各人的耶稣，各人作各人的礼拜，毫无灵中的相交。保罗的时代，没有规章的联合，但教会与教会，痛痒相关，患难相扶，就是一生未见面的教会，也是彼此问安，神前记念。这种属灵自然的联合，远胜于今日我们勉强拉拢的联合。
    我以上反复的话。是从沉重的心灵中，向今日在教会负责的弟兄姊妹呼喊，愿我们谦卑地下台，尊主基督为圣，放下自己的力量，让圣灵随意运行；取消自己的意见和办法，归回到神的话，以神的话为标准，来衡量我们的一切，诚恳的悔改，也诚实地遵行。这样，中国教会的复兴必在目前 ，未知读者弟兄姊妹以为然否。

    第三节 原则的运用
    以上所论，是教会路线的基本原则，现在，我们要就几种现实的问题，从《圣经》的亮光中，看我们当走的路线。
    一、今日环境的问题
    我先提到这个问题的原因，是因为这是摆在目下的问题，更是内地许多地方教会的弟兄姊妹所急于知道的，我们做基督徒的，对于今日的政治环境，到底当有何种态度去做正当的应付。
    第一样我们要明白的，就是基督教虽不是唯物论(唯物论不相信有神)，但也不是唯心论。有人以为基督教唯心，是他不明白基督教。同时基督教却和社会主义毫无冲突，而且基督教是在两千多年前，最初的教会产生时，就已经实行了社会主义生活了：“那许多信的人，都是一心一意的，没有一人说他的东西有一样是自己的，都是大家公用；......内中也没有一个缺乏的，因为人人将田产房屋都卖了，把所卖的价银拿来放在使徒脚前，照各人所需用的分给各人。”(徒四32-35)，这是受圣灵的感动 ，顺服了主的真理，自动成了无产阶级，而且极自然地活出原始社会主义的生活来，并没有一点勉强，和其它的作用；以后的年日，虽然因环境的条件，不许可如此地生活下去，然而在属灵的真理教训领导之下，基督教一直是反对积蓄财宝的(太六19)，反对欺压贫民，站在劳工一方面说话(各六1-6、五1-6)，一个跟从主的人必须先成为一个无产者(可十17-22)，并且主耶稣在《路加福音》十六章说到财主和讨饭的比喻时，清楚地说，财主下地狱不是因他犯了什么大罪，乃是说他财产私有，专为自已享用。从此我们知道我们的主，从来不许可一个人只顾自己享用，积攒财宝遗留子孙。再读《以弗所书》四章28节“总要劳力亲手做正经事，就可有余，分给那没有的人。”又在《帖撒罗尼迦后书》三章10节说："若有人不肯做工，就不可吃饭。”这明明地说到，《圣经》的教训，不要一个人不做工，不要一个人不生产；并且生产的赢余，不应当只归自己，乃要分给没有的人。就是为群众生活，不是为个人生活。在《旧约》的圣经中，这类的教训，更是多得举不胜举。
    (1)基督徒没有反动
    这样看来，基督徒对于今日的政治，没有一点不合，没有一点作难，更没有一点反动。就是没有今日的政治，一个真正的基督徒，本来就应当是无产阶级(即便是有产，他的财产也已经奉献为主用，为人用，而不专为已用。)就是劳力生产，就是除去私心为主服务，为人服务，自己作了得罪神、得罪人的事，不用等人来批评他、斗争他，他会在圣灵的光照之下，自己责备自己—主动检讨；向人认罪、向人赔偿—坦白。所以这些意思在基督徒方面，原应是早已搞通了的。
    (2)不应当惧怕共产党
    人对共产党的害怕，第一，是因以前在内地一些地方的政工干部，对基督徒有些过头的行为，但这些错误已经人民政府命令纠正了；其次，就是怕来共他们的产，这要在普通人或不足为怪，但在一个基督徒，若仍然怕人来共他的产，可以说他连作基督徒的思想都没有搞通，他完全站在自私的立场上，他仍是指望财产全归自己享受，再遗留给子孙，这样的人，不要说站在共产党的面前过不去，在新民主义政治下交不过账，就是在主耶稣的面前也交不过账的。何况新民主主义的经济政策，是剥夺那些危害人民大众利益的官僚资本、封建剥削和买办资本。这些财富的积累，原本就不符合《圣经》的基本原则。
    基督徒对于财产问题，实在当有一个合乎主道的应对，这些，应当在主前奉献时是早已安排妥善的 ，就是没有今天的政治，也应当早已照着主的旨意去行，《使徒行传》第二章44、45节，虽不是让人人都去变卖田产，但是这段《圣经》的教训，却是人人都要实行，那就是看轻世界，积财于天，“凡有世上财物的，看见弟兄穷乏，却塞住怜悯的心，爱神的心怎能存在他里面呢？”(约壹三17)将财产看作私有，实在是忘了连自己也是主的。就纵然因着环境的改变财物有了损失，也当不介于怀，因为我们原“不要依靠无定的钱财，只要依靠那厚赐百物给我们享受的神。”(提前六17)一个基督徒若是平日视财如命，刻薄待人，不肯将钱财为主事工来用，也不顾念神家中的弟兄姊妹，到了今天，财产被分了去，却叫苦连天，唉声叹气，这实在是做基督徒的耻辱。
    除此之外，基督徒最普遍存在的心理，是因为共产党是唯物主义，是不信有神的，这倒是一个事实。但是我们感谢神，在人民政府的《共同纲领》中，却是明确的规定了信仰自由的条文，这是叫我们希奇的事，也是我们当抓定的事，我们拥护《共同纲领》的全文，我们也持定这信仰自由的明文。
    这也正是我们作见证的机会，把有神的证据，在我们的生活上见证出来，环境在向我们挑战：“人不住地对我说，你的神在那里呢？”(诗四十二3)弟兄姊妹，你是当害怕呢，是当作见证呢？若我们的神是假的，我们就不应当迷信，若我们的神是真的，我们不但是信，且要作见证，这个见证在许多地方，已经在弟兄姊妹身上发光了，
    在今日的政治方面，我们的见证就是走在一切的前头，自动的、甘心的去做无产者，去做生产者，去做服务者。别人是勉强的做，我们是乐意地做；别人是敷衍的作，我们是做在神面前；别人还希望作了以后得个名誉、得个夸奖，我们是应当不声不响地作个诚实的基督徒。
    “爱里没有惧怕，爱既完全，就把惧怕除去，”(约一四10)求主给我们保罗的心胸“我们在基督里说真话，并不谎言，有我的良心被圣灵感动给我作见证，我是大有忧愁，心里时常伤痛，为我弟兄，我骨肉之亲，”(罗九1-3)你看保罗在耶路撒冷的群众前，在大祭司的公会，在君王侯伯的面前，都是大有胆量的，侃侃而谈，他恨不得站在他面前的众人，都成为十字架的俘掳，也热爱着他的主，也热爱主所要拯救的人，爱既完全，就把惧怕除去，愿主怜悯我们。
    二、合一的问题
    “使他们都合而为一，正如祢父在我里面，我在祢里面，使他们也在我们里面，叫世人可以信祢差了我来。祢你所赐给我的荣耀，我已赐给他们，使他们合而为一。”(约十七21-22)
    我们作神的儿女，作主的门徒，没有任何理由是可以彼此分开的，除非你我不是同在基督里面。我们从主所接受的生命，就具有彼此相爱的本能和力量，住在我们里面的圣灵，运行在圣徒各人的心中，是使全世界的基督徒不分种族、阶级、文化、性别、在主耶稣的名内有世人不能了解的合一与交通(弗四3)，这是神迹，是天上的荣耀，但今日的基督徒却在各方面呈现着分裂与不和谐的事，亏欠了神的荣耀。
    我个人也要坦白的承认，自己也列在这不合一的里面，但我感谢神，他使我的心灵不安，我不愿在这事上使父神伤怀，使弟兄跌倒，我愿意藉着神的怜悯与恩典，活出一个与众圣徒交通的见证，求主加添我的力量。
    (1)主耶稣的祷告
    在约十七章20至26节所记载主耶稣为教会所作的祷告，只有一个大题目，就是“使他们合而为一”。可见我们的主早已知道：我们的软弱和仇敌的攻击就在此一点！腐败的教会，是与世界同流合污；追求圣洁的，却是彼此不合！你要质问那不合的理由，他是振振有词，理直气壮，直如同路加十五章所记大儿子对小弟弟的态度，在父亲面前一片控告：更希奇的，今日的小弟弟与当日的也不同，那一天的浪子只是随在父亲的后面，低头感恩，不发一词，今日的小弟弟却是面红气粗、出言不逊，结果是大哥、小弟都有理，只落得老父亲伤心落泪，满怀的慈爱，不舍得丢弃一个，但今日谁肯作体贴父亲的孩子呢！
    (2)信仰不同不是理由
    我在这里所提的信仰不同，是有范围的，不是指着破坏的信仰，“连买他们的主他们也不承认”(彼后二1)，不承认耶稣是成了肉身来的(约壹四2)，不信宝血的救赎，不信复活，却又自认是基督教，是基督徒，对于这种信仰的人，我也真无话说，只求主施怜悯，开他们的心眼就是了，因为他们属灵的地位和不信的人相等的。我现在所说的信仰不同，是指着一神、一主、一灵、一信、一洗、都是相同的，被建造在一个根基上，而且都承认神的话(《圣经》)，是我们信心惟一的准则，对我们有至高无上神圣权威，但是为了一个礼节的不同，敬拜次序不同，一节经文解释的不同，就认为是满有分开的理由，弟兄姊妹，请你听神的话：“有人信百物都可吃，但那软弱的只吃蔬菜；吃的人不可轻看不吃的人，不吃的人不可论断吃的人，因为神已经收纳他了。有人看这日比那日强 ，有人看日日都是一样，只是各人心里要意见坚定。”(罗十四2、3、5)“我们坚固的人应该担代不坚固人的软弱，不求自己的喜悦，所以你们要彼此接纳，如同基督接纳你们一样，使荣耀归于神”(罗十五1、7)。
    从以上的《圣经》我们可以看见，在一个教会内，是有一些不同的看法，这些彼此不同的看法，不是就可以彼此论断、彼此分开，乃是要彼此担代、彼此接纳。人常是有一个要别人和自己一样的要求，但若不是出于爱心，不管你是什么题目，都是罪！知识是叫人自高自大，惟有爱心能造就人。
    (3)有形的教会是分开的
    教会应当是合一的，是不应当分开的，但千余年来，这分门别户的现象遍处皆然，这清清楚楚是由于人肉体的败坏和撒但的诡计。最近是否有人统计，我不知道，在第一次欧战以后，据说教会的名目在一千一百以上，这种现象在一个虔诚圣徒的心灵中，无论如何解释，总是一个不愉快的感觉。
    问题是在这里，我们怎么办，有没有办法取消这些名目派别，使她除了基督的名字以外，再没有其它的名，在“基督教会”四个字的上下，再不要添上任何的字样？或如一些弟兄的主张，照着《新约》的指示，只加上地方的名字，如以弗所的教会，哥林多的教会等。我自己的回答是这样，任你如何讲，如何说，如何提倡，宗派仍然宗派，名目只管名目，即使有的地方取消了不同的名目，成了所谓的“地方教会”，然而这不合一的行为，已经弥漫在众教会之间了，所以经过我自己的思想观察之后，似乎我要下一个顶痛心的结论：没有办法，有形的教会是分开的。
    (4)属灵的教会是合一的
    说到教会的合一，我常陷入悲观，大概也有和我一样表同情的。但赞美主，祂有一天使我有了亮光，对于这个问题我不再悲观了。我看见属灵教会的合一，主的祷告不会落空，不单是在将来的新耶路撒冷出现的时候方实现，就是在今天许多圣徒的心灵里，也已经是实现了！没有黑暗，便没有光明；没有污秽，便不晓得圣洁；没有争战，便没有得胜；没有纷争结党 ，便没有同心合意。一个没有经过试验的爱心，和一个没有经过磨擦的同心，都是没有多少价值的。就在这四分五裂的局面中，用爱心互相服事 ，在灵中彼此代祷 ，拆毁墙垣，彼此接纳，同心合意兴旺福音，这是一个争战，是一个使撒但战惊的争战。感谢赞美主，这种合一的精神，在世界各处的教会，在不少虔诚的神仆和信徒心灵中和生活上，是已经表现出来了。
    我所说这个教会合一的属灵争战，不是指着今天人所提倡的教会合一说的，今天有人所提倡的这种合一，多半是规章的、组织的、外形的，并非心灵的，它的果效如何，只待将来事实证明。我在此处所说的教会合一，是指着一些虔诚基督徒的心灵中，虽然他与别的弟兄姊妹有不同的会别和组织，但他的心灵却是冲破了这些，超越了这些，在祷告上、同情上，和向主的事奉上，在基督耶稣里，与一切天国的弟兄姊妹合而为一。“我约翰就是你们的弟兄，和你们在耶稣基督里的患难、国度、忍耐里一同有份。”(启一9)
    (5)存心分门别类是罪恶
    我敢确实地说，无论你所在的教会是什么形式，或者在一个地方的教会中，人若存心与其它同工或神的儿女分开，而有林前一章12节的行为和态度，便是罪恶，便是分裂基督。觉得自己是特殊的、超等的，即使没有特别的名目、组织，只要是把自己从众弟兄中间分别出来，或是提高一等，这便是罪恶，便是分裂基督。
    我们作神仆人的在这件事上，恐怕倒要成为罪魁。许多教会中的信徒，在他们心目中，只知道相信主耶稣，爱神爱人；作传道人的，除了讲《圣经》的道理以外，又要给圣徒们讲些“你是某某会的，你不是某某会的，你们虽然都信耶稣，但与我们有分别”。这么一来，把信徒也弄得莫名其妙，一些向来不多关心的，无可无不可，你叫他们作哪个会的都成，那些心思灵敏一点的，外面虽则不说，心中却有了“？”号，这种画圈筑墙的工作，不是普通信徒作的，乃是传道人作的，将来在审判台前，我是害怕他们如何向教会的元首交账！这种挑拨神儿女分门的行为，愿主怜悯就是了。
    (6)对《圣经》真理要意见坚定
    有人要对我说，你是读过神学的，你知道每一个公会的来历是有特别经过的，一个真理的发现，是神的恩典，是经过争战如同路得马丁一样，这个岂容忽视。对于这个道理，我是相当尊重的，即使人的看法和我不同，我也尊重。保罗告诉我们：“各人心里要意见坚定，守日的人是为主守的，吃的人是为主吃的。”(罗十四5-6)我不赞成一个人看浸礼也好，洗礼也好。曾有一个弟兄受过九次洗，他听人说主死的时候是低下头，他便受一次低下头的洗；他又听人说主死了埋葬在坟墓中是面向上的，他又受了一次面向上的洗。也有传道人自己胸无定见，却自称没有成见，信徒们赞成浸礼，他就给这样的人施浸；信徒们赞成洗礼，他就给这样的人施洗；你问他是洗礼对还是浸礼对，他说什么都成，！我不要批评，但是我却不能如此。我赞成《圣经》的态度，各人意见要坚定，但同时又彼此接纳。我是主张浸礼的，我不给人施洗，但我要接纳受过洗的，他只要在基督里，不问他受什么洗礼，他都是我的弟兄姊妹！ 我在上面说到传道人画圈筑墙，不是指着他照着他从主领受的真理教导人，乃是指着他把神的儿女画到自己的范围当中，不使他们与众圣徒有交通说的。若有一个人无论在什么会别中，他都忘记会别，不注意会别，不高举会别，只诚诚实实地爱主耶稣，向主尽忠，不是向一个会别尽忠；爱一切属主的人，不是单爱自己一会的人，这个态度就对了。我想人人若如此往前行，不久的将来，不同的会别就要无形的消灭了。
    (7)信徒要加入教会
    每一个信主的人，按地位说，他是已经在属灵的教会之中了，他是神家中的人，是基督的身体。但在实际的生活上，在长进上，却要与众肢体有交通，有联络，有服事。既是神家的儿女，就当生活在家中，既是互相作肢体，就不能单独地生活。所以一个人不但得救作基督徒，也要在教会中作弟兄作姊妹。我在上面所提，不筑墙、不画圈，与众圣徒有交通。却不是要人那一个教会都去，那一个教会都不固定，今天在这里，明天在那里，这是个没有编队的兵，是散兵游勇，不能打仗，只能扰乱社会治安。我请弟兄姊妹注意，你必须安定在教会中，受主的仆人、使女们按部就班地带领栽培，也必须与众肢体有彼此的交通，受彼此的供应，同心合意地服事主。这样就叫教会长进，自己蒙福。千万别做一个满天飞的基督徒，到底不知道自己的家在那里。这样，你一定要灵性吃亏，别人也无法帮助你，你若是从外埠初来此地，第一件事，要有属灵弟兄给你介绍到一个能使你灵性多得栽培、多得长进的教会中，有时道路较远 ，也不要紧，因为这灵性的关系比任何关系都大。
    (8)身体只有一个
    这又是一个大问题，但是却有好多人不明白。有些信徒心中火热，在家庭中开始了聚会，不久这个家庭聚会就成了一个独立的教会。还有些人是有传道的恩赐，便随意租屋开堂，有人信主，遂又成了一处教会，他却不明白“身体只有一个”的道理。按属灵的真理和属灵的实际，教会只有一个，虽然有亚细亚的众教会，那是因地方的缘故；按属灵说，其实只有一个身体，古往今来的教会只有一个，全世界的教会也只有一个，虽则分成许多地方，(今天又分成许多名目)，但身体还是一个，没有许多，在新耶路撒冷出现的时候，你要看见这奥秘的显现。
    上海不是有许多教会，乃是一个教会，不过人称为许多教会就是了，实际上是一个。上海的教会有多大呢？我告诉你，上海教会的大小乃是：在〤〤堂得救的人，再加上〤〤堂得救的人，再加上〤〤路布道得救的人，再加上在〤〤家庭聚会中得救的人，再加上在〤〤路聚会处得救的人，再加上，在上海所有一百数十家聚会中所有的得救的人，这是神的儿女，是上海的的教会。你的会堂中所有的信徒不过是上海教会中的一部分弟兄姊妹而已，他那聚会处中所有的信徒，也不过是上海教会中的弟兄姊妹的一部分而已。一个聚会处不能代表上海的教会，在神的眼目中，所有的上海信徒(真有生命的)的全数合起来，才是上海的教会。人若明白这个道理，就会解决许多难题。人普通称一个会堂是一个教会，那是习惯的意思，并非《圣经》的道理，连你看不起的一个小会堂，几个贫穷无知的神的儿女，是与你一个家，一个教会，是一位父亲，一位主！连百基拉亚居拉家中的教会(罗十六5)也是与罗马城中的教会合一的、交通的、不然的话，保罗不能在他给罗马教会的书信中，问亚居拉家中的教会安！
    是的，神常在一个地方点起祂的灯，常赐福给一个弟兄家中的聚会，但请弟兄姊妹留意，千万不可随意立教会，那是无知的行为，你若明知如此，却为着自大的心自由的做，或因与原聚会的弟兄不合，因而另立教会，就纵然在你的聚会中有人得救，但你的行为在主的面前是不蒙喜悦的。凡存心与其它圣徒分开的，都是无知的，甚或有的是任意妄为的。
    (9)多给谁就向谁多取
    近来教会真理的声浪，震动了人的耳朵，也实在是我们应当注意的，百余年来传教师的辛劳，许多人接受了福音，但传统的组织和办法，在中国百余年的试验期内，效果如何，当是有目共睹的一件事，我想是再不可依样葫芦地画下去了。对从来的习惯、方式、组织和规章，大有从新与《圣经》的真理校对一次的必要。已经是失败了、腐化了，却仍不愿悔改，到底是存心何在？愿主施恩！
    但另一方面，已经有特别亮光的弟兄，是神特别的恩典，却不可以此为自己的私产，神对耶利米说：“我差遣你到那里去 ，你都要去，我吩咐你说什么话，你都要说。”(耶一7)神又对以西结说：“人子啊！你还要将这殿指示以色列家，......他们或听或不听(他们是悖逆之家)，必知道在他们中间有了先知。”(结四十三10、二5)自古以来，神的众仆人都是尽心竭力地把神的话传讲给百姓，效果如何他们不计。就在《新约》时代，主的仆人保罗每到一个地方，先到犹太人的会堂，本着《圣经》与他们辩论，虽然每次结果都不好，但他还是先讲给犹太人，后讲给希利尼人。
    今天虽然有人反对公会当初所走的路(就是说把那些特别拥护一个真理的人，聚在一起成一个团体)，自己却又走上了公会所说的路，而且走得更甚(若有看法行动和自己不完全一样的 ，便画在圈外)，把神的原话只传给自己聚会中的信徒，却不愿意别人知道。有一次我在某处领会，有一位在〤负责的弟兄不赞成我的行动，说我是给浪子送饭的，他说今天许多礼拜堂中饿得没有东西吃，应当不给他们东西吃，让他们饿，饿极了回家(这家是指着他所在的聚会)，我送东西给他们吃，他们就不回家了 ，这话在他自己的思想中倒是有理，不过，在父神的心意中，是不是如此的看法，我从《圣经》中找不出这道理来。我明白了一个真理，当下就有一个责任，要把它传给不明白的人，我看见了教会的错误，我的本分是祷告、劝勉、指责、不是批评、讥笑、隐藏、远离。虽然有时毫无效果，神的话是说：“他们或听或不听，你只管将我的话告诉他们。”(结二7)没有尽到警教的责任，只作分开的见证，或者稍微地讲说了一次，警教了一下，见没有效果，便认为这些人永无看见的一日，永不能得上好的福分，便自己踏上了特别蒙福的阶级，对于别的教会别的圣徒却抱着一种“背逆的让他背逆，失丧的让他失丧，我们这些蒙恩的就欢欢喜喜的蒙恩好了”的幸灾乐祸的错误态度，这不会是神的心意。请再看主的仆人保罗的态度：“我是大有忧愁，心里特别伤痛，为我弟兄，我骨肉之亲，就是自己咒诅与基督分离，我也愿意。”(罗九2-3)这是基督的心 ，是一个活着就是基督的人。
    保罗是福音使者，他不但是殷勤劳苦，尽力宣传，他更是不自以为是，乐意受教，至少的话，也是要与其它同作仆人的取得同情。他所得的启示甚大，远超过彼得、约翰，在耶路撒冷的使徒们对于福音，对于教会，实在没有保罗那样讲的透彻(这是比较说)，你读《使徒行传》廿一章便看见，耶路撒冷教会到那时候还是到圣殿上去献祭(徒廿一23-24)，主耶稣已经献上了自己，何用再去献上牛羊的血？他们明明知道，但是却因着传统的习惯离不开圣殿，你能定他们的罪吗？保罗就是到这些同工中间去，把自己所传的福音(不守律法专靠耶稣)对弟兄陈说，要得他们的同情，他没有胆量吗？他看面子吗？他在众人面前敢指责矶法，但是又到矶法面前去陈说自己所讲的，我钦佩主的使徒这种美好的脚踪！
    今日教会的信徒，彼此相爱的甚少，但作神仆人的彼此相爱的又在哪里？信徒有时还有交通，但神的仆人们却少有交通，甚至有的是决不交通，原因虽然很多，态度却不够好。
    不但作神仆人的应当走上彼此相爱之路，就连我们从主所得的启示、引导，虽然是不可与属血气的商量，却是当得同作仆人的印证和同情，如同保罗在此所行的，如此就使我们所得的更坚定、更无错误、更有效力。你有没有见过有的传道人，在一个时期中把一个真理大讲而特讲，但过一些时候，又发现所讲的有偏向、有破绽，于是又悄声悄气地不言不语了。为他一个人的关系倒还有限，但他有没有想过：许多听过他讲道的诚实信徒，因着真理知识的肤浅，缺乏分辨是非的能力，为了景仰神的仆人而始终把他的话当做替神传言，因而一个个走上了不是正确的路的后果？亲爱的弟兄啊！早一点对同作仆人的陈说一下，彼此指正、彼此寻求，不是正路吗？在主面前、在人面前谦卑一下，怕什么呢？为着众教会的建立，主旨意的通行，为着抵挡我们共同的仇敌，也就是神的仇敌，我们彼此再走进一步，用右手行相交之礼，不是更讨主欢心吗？我很确实的说，今日教会合一的问题，多半还是传道人合一的问题，传道人不合一 ，教会永远没有合一。
    (10)我们不当接纳的人
    我们应当合而为一，一个教会内的弟兄姊妹应当彼此相爱，对一切神的儿女我们都当接纳。但《圣经》又明明告诉我们有些所谓的传道人，有些“弟兄”我们不可接纳。我把几处经文写在下面：“凡有弟兄不按规矩而行，不遵守我们所受的教训，就当远离他”(帖后三6)；“若有人传异教不服从我们主耶稣纯正的话。”(提前六3)“若有人传福音给你们，和我们(保罗)所传给你们的不同，他就应当被诅咒。”(加一8)“若有人到你们那里不是传这教训(耶稣基督是道成肉身)，不要接他到家里，也不要问他的安，因为问他安的，就在他的恶行上有份。”(约二10-11)“若有称为弟兄，是行淫乱的，或是贪婪的，或拜偶像的，或辱骂的，或醉酒的，或勒索的，这样的人不可与他相交，就是与他吃饭都不可。”(林前五11)以上的经文清楚地告诉我们，甚么样的人我们不可以和他们交通！
    (11)赐恩使人恳求的灵
    我的话说了许多，实在觉得没说到家，而且说得不完全。我这微小弟兄的心意，我想读者都能了解，但愿五旬节使徒们的同心合意复现于今日，至少的话，我们相信耶稣复活，随从圣灵的引导，以神的话为我们的生命之粮的人，应当在心灵中，行动上有爱心和交通，这并不妨碍自己的持守和道路。我现今把五旬节后，一次最大的圣灵工作写在这里，作为我们共同的期望和祷告。
    在主后一七二七年八月十三日，圣灵在黑耳哈提作了一件新事。那个教会历史上很有名的辛辛陀夫和与他同在的弟兄们，面临了一个很大的难关，他们是从好些地方被主吸引来聚在一处的，是些敬虔而好辩的人，是胡司约翰、路得马丁、克勒芬、金文格、司文非地等人的门徒，他们为着什么“预定”啊，“圣洁”啊，“受浸的仪式”啊，彼此激烈的辩论，除却神的调停以外，莫衷一是，真是没有什么希望统一意见。但那一天，圣灵的火自天而降，恳求的灵进入各人的心，眼泪挂在每一个人的脸上，一个令人不能拒绝的大爱，融化了他们，他们祷告、唱诗、哭泣、恳求、直到半夜，以后再没有争辩，只有一颗满了十字架的爱心，去到世界各处传扬那替他们受害的主。，有一首诗记载了当时的情形：
    他们虽在平安和爱里与神同在，
    奋力保持着坚固的信心，
    可是彼此都失败了，
    弟兄与弟兄脱离而分争，
    幸而他们所依靠的主
    晓得他们不过是尘土，尘土是他们的原形，
    可怜医治了这些软弱的人，
    神在他祷告的殿中寻见了他们
    同心合意聚集事奉，
    神就显示在他们中间，
    他们便乐得哭泣而震动，
    喝的是一个杯，吃的是一个饼，
    分受了一个圣灵，说话也相同，
    彼此对说：“请你饶恕！”情形严重。
    随后他们带着如火焰的舌头出行，
    都抱定一个幸福的题目使人欢欣，
    都是耶稣的慈爱和祂的圣名，
    神的儿女都联络起来，
    把这大爱仍作标语和题目。
    使爱律在我们身上完成，
    如何蒙爱也照样去爱人。
    ——录自《从上面来的能力》——

    在前面，我约略地谈了一些合一的问题，但尚觉有未尽之言，在此，再补充地说一点合一的方式。按我个人所见，今日所提倡并想要教会合一的，有三种方式：
    第一节 今日提倡教会合一的三种方式
    一、总汇的合一
    这个名词用得是否恰当，是要请读者加以指正的。这个合一是说，把全国、全省、全市所有的教会，不拘其信仰、组织，只要是挂着基督教的招牌者，一并邀请加入，成立所谓的协进会、联合会等机构，然后再选举委办，进行一切，形成一个百川汇海式的大合一。
    这种合一，正是今天许多人所提倡、所进行的，一方面说，这真是大量包容，毫无成见；另一方面，团结就是力量，无论对内对外，都能有极大的利益，收极大的成效。
    但在我自己经过观察和思想后，再去查考《圣经》的话，觉得这种合一是有危险性的，是把房屋建在沙土上的工作，或更是神所不喜悦的。在此我把我的意见略述一二：
    我们承认：在今日的教会中，是有许多的罪恶、腐败；在传道人中，也有许多品行不端、生活卑鄙的人；或更有许多不良的份子，怀有其它的目的，插足教会中，连接近他们的人都不易辨认出来。把如此良莠不齐，善恶混杂的各个团体联合起来，我真不知道该给这样的联合起一个什么适当的名称；而且在《圣经》中也没有这种联合的先例。
    再者，联合会的干事、委办们，他们是联合会的代表，换句话说，也就是各教会的代表、这些代表先生们，竟敢代表几十个、几百个连自己也不认识的教会，在我的心中真觉得诧异。
    不过在教会中，有一部分的事，我觉得倒是需要有一个共同的机构来作的，例如全国教会概况的调查，信徒数目增加与减少的统计、以及部分的文字工作，和印刷《圣经》等等有关全国性的事业，在将来中国各教会完全自立起来的时候，实在需要有一个共同的机构来统筹办理，是较比单个教会去作便利得多。除了这个范围以外，我认为这样的合一是害多而利少，甚至是无益而有害的。
    二、地方教会式的合一
    地方教会式的合一，是多根据《圣经》的。《新约》中提到的每一处教会和名称，从来只是在“教会”两字上冠以地方的名称，所以有一些弟兄一再主张教会是地方的，不能比地方大，也不能比地方小；并且还主张，今天在一个地方所有神的儿女，不论他从前在什么教会，若是神赐恩典让他看见了教会的真理，他就应该脱离原来的那个教会(？)，而加入这一个教会，这样教会就合一了。
    论到教会，按属灵说，身体只有一个；按行政说，是分成许多地方的，这个样式是出于 《圣经》。但是在建立原始教会两千年后的今日，我们想要走上教会合一的路，我们的方法、态度和见证。却是大有多加祷告，多加思考的必要！
    我现在愿意诚实地把我的意见写出来，决不是批评、论断，也决不敢论断弟兄，只求主给我们更多的亮光就是了。
    廿多年以来，许多的弟兄如此讲，也如此行，这是我从心里赞美主的。我佩服这种精神，因为我看见有许多人，明知道自己有错，教会有错，却因着名誉、地位、利益、朋友的感情，而不愿改正自己的路；然而我们这一般弟兄，却能冒着许多的批评、讥笑、而勇往直前，这精神是值得我们效法的，愿主更多地启示、赐福，这是我诚心向主祈求的。但问题是在这里：这个理论和实际的行动，是否能和谐地进行？它的结果又如何？廿多年以来，一件明显的事实摆在我们面前：就是在大的都市中，在一切教会以外不过添了一个地方教会的聚会处，在原来只有一处教会和地方，却分成了两处或三处教会，这样的进行，对于合一的见证，有多少帮助，真不敢说，所以在我心灵中实在过不去。
    对于这些弟兄们的行动，我也有问题写在这里—他们的见证，第一步是脱离。在这里我要把我看见的一件事述说一下：有一次，一位教会的执事对我说：他们这里有一位青年弟兄，给教会来了一封信，要求脱离教会，他心里很难过，对这位青年弟兄说：“弟兄，你看我们这城内只此一个教会，既不是公会，也没有特别的信条、组织，不过是一些信主的弟兄姊妹聚在一起，大家都愿意遵照主的意思而行，幼稚是有的，缺乏是有的，你看哪里不对，你就下手，帮助我们改正好了，为什么要脱离呢？”那位弟兄说：“你们站的地位不对，你们不是教会。”结果他还是脱离了，这位执事一边说着，一边眼中忍不住落下泪来。我听了以后，百思不得一解。以后我自己看见有些地方有如此的情形，也听见许多地方有相同的情形。
    我自己的原藉，是在山西南部，那里的教会可以说从起初就是地方的，虽然是内地会的教士们所创立的，但是他们极早就告诉我们(至少在三十年前)说，我们的教会不是内地会，我们在什么地方，就是什么地方的教会，内地会只包括西国教士，不包括教会，说清楚一些：内地会是一些西国在主内的同志弟兄在中国内地的布道团，他们的会员，各公会各国的人都有。我初到华北神学院时，院长赫博士问我属哪一个公会，我说属内地会，他摇摇头说，内地会不是公会，那时我心里还有些难受，想：人家的教会算公会，我的教会不算公会，这多么不好，自然我现在明白了。我想在中国各省内地会的教士们所开创的教会，大半是如此的。
    这样，既然都是内地教会了，为什么有些弟兄到这样的地方去，仍是劝人离开，另外安设擘饼的桌子，另外设立一个聚会处？我并不是代替内地会说话，我对于这样的行为真是不能赞同。自然我也相信内地会西教士的作风不是一律相同的。
    就对一些公会，我想也不能一概看为不对，(我是反对宗派的)，他们的名目虽然是《圣经》没有的，使用的办法有许多是出于传统的习惯，这些方面的不对是肯定的，但倘若那里负责神的仆人和神的儿女仍是虔诚的圣徒，不过因为多年如此，从来没有想到这是不合真理的，那是属于知识的问题，不是灵性的问题，他们虽有长老会、浸礼会等名称，但他们聚会的时候，是从心中奉主的名聚会，是向着神祷告，是愿意遵行主的旨意，这样的教会，在神的眼光中已经是祂的教会了，所以你要看见主与他们同在，主的灵在他们中间运行，得救的人数加添，他们虽然还用许多老名词、老办法，但是他们的心向着神没有问题，他们所缺少的，只是真理的知识，对于这样的教会，我们的本分不是叫人脱离，乃是帮助他们长进，劝勉他们改正一切的错误就够了。
    什么是教会？
    今天有一个大的问题缠绕在许多追求爱主的弟兄妹妹心中(尤其是青年的弟兄)，就是：我聚会的地方，究竟算不算是教会呢？
    关于这个问题，答案是明白的：若是有一些圣徒在一处聚会、事奉、敬拜、工作，并且是在主的名下，这就是教会，主是在他们中间。因为《圣经》里明白写着主自己说的话：“无论在哪里，有两三个人奉我的名聚会，那里就有我在他们中间。“(太十八20)。这个奉主的名，不只在口头上，乃是在心灵中，人是看外貌，神是看内心的。若是一些神的仆人、神的儿女，诚实地奉主的名聚会，自己是一个在基督里的人，也服在主的权下，让主掌权，让圣灵运行，那里就有主的同在，那里就有主的权柄，撒但就要失败，主旨就在通行。所以哪里算是教会，不是地方的问题，乃是属灵情形的问题，不是四川路，南昌路的问题，也不是礼拜堂和聚会处和问题，乃是聚会中的弟兄姊妹向着神的问题，在神面前属灵的地位站得对不对的问题。
    是的，有些教会已经失去了教会的地位、权柄，连信仰都失掉了，在今天圣灵作工，多人得救的时候，他们仍是冷冷落落，堂大人少，有时用些人的方法，开些什么特别的交际会、音乐会、生产讨论会，拉拢一些人来维持局面，在属灵方面、生命方面，却是什么也没有。我真求神使这样的人，向神悔改， 在主面前寻求真理的路，我也真敢说有的灯台是被主挪去了！
    我现在再归回到合一的问题上，就是说：如此主张教会合一的人，就纵然在原则方向是根据《圣经》，然而在行动方面，却应该有再一次的祷告和察验的必要，好明白神的更美善的旨意。因为照他们现今的作法，就是让人都放弃自己原在的教会，来加入他们所在的教会，我说这是“合并”，不是“合一”。
    三、合一的路
    关于第三种合一的方式，我也没有适当的名称来称之，姑且就叫它为“合一的路”。这个方式，在我看是较好的方式，(假若有更好的路，能使主的教会更合一，我极愿意在主内领教。)
    (一)先从心灵的合一下手
    《圣经》指教我们当竭力保守圣灵所赐合而为一的心，(原文是灵中的合一)(弗四3)。《圣经》没有讲到教会在行政上、组织上的合一，只是给我们一些榜样，彼此相通，然而对于这合一的心，却是谆谆告诫。所以，无论是在一处聚会的弟兄姊妹之间，或是在教会与教会之间，这心灵的合一决不可让仇敌从我们夺去，若是失去了同心，无论你的教会多大多好，亦必成为软弱无力，如同染了瘟疫病卧在帐棚中的兵丁一样，仇敌来了，将个个成为俘掳。
    有人认为这种灵中的合一是消极的，是一点不发生效力的，其实不然。圣灵早已知道：在复杂的人间社会，要想做到教会行政上的真正统一是不可能的，惟有心灵的合一才是合一之本，所心祂就命令我们竭力保守。如果神的众仆人、神的众儿女们都遵守主的命令，竭力保守这合一的灵，你想教会的生活要成为何等荣耀的光景！“使他们合而为一，像我们(三一之神)合而为一。”
    如果每一个基督徒都从心里知道：我这个人是和每一位弟兄姊妹同作基督身上肢体的，尽管我是在这一处教会中聚会、服事，但另外还有许多弟兄姊妹，他们是在另外各处教会中聚会、服事的，我与他们乃是各站各的岗位，但同时仍是一家、一体，都是同心合意地成全同一位主的旨意，“基督是他们的，也是我们的”(林前一2)。荣耀归于我们在天上的父！若是今日在都市中每处圣徒聚会的地方，都是从心里明白：虽然我们多少年来把一处会堂称为一个教会，但这是习惯上的错误，在实际上，上海是一个教会，南京是一个教会，北京、天津都各是一个教会，虽然在行政方面分成了各家，但在主的眼中仍是全家“各房(或作全房)靠祂联络得合式”(参看弗二21首句)。
    如果众圣徒都有如此的心思和意念，神的仆人也是如此的依着圣灵来传讲，这样，在人的心灵中和思想中先打下一个稳固的根基，然再进行属灵的合作，自然就容易得多了。
    (二)传道人的彼此承认
    我在上一期的《通讯》中曾经提过：今天教会合一的最大阻碍，还是在传道人的身上。传道人若合一，教会自然就合一了，无须规章，亦无须组织。以弗所的教会与老底嘉的教会，罗马的教会与亚细亚的教会，那么彼此问安，彼此关念；外邦的各教会对犹太的各教会，那么体恤，那么捐助，原因何在？我们都知道，这是因为使徒们的同心。
    《加拉太书》第二章给了我们极大的亮光：看见使徒们的脚踪，对真理一点不容让，但对彼此却在爱中合一。彼得是受割礼之人的使徒，保罗是外邦人的使徒，这是主的分派 ，但他们都是彼此同情，彼此承认，“又知道所赐给我的恩典，那称为教会柱石的雅各、矶法、约翰，就向我和巴拿巴用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去。”(加二9)。有一天一位曾与我同过学的姊妹对我说：“今天同在一个城市的传道人，有许多正如同俗语所说的，同行是冤家，你排挤我，我排挤你，真是丑态百出。”我从心里真不愿意提起这些话，但不幸的是，这是事实。
    每一位神的仆人和神的使女，恩赐各有不同，但都不是只为建立自己的团体，乃是为建立神的众教会。除了作长老，执事的职任，是负责一个教会以外 ，其它的职任 ：作使徒的，作先知的，传福音的，都是为众教会的。倘若今日神的众仆人们，你承认我，我也承认你，各人不越过神所赐的地位去服事神的教会，你想这该是多么的好！
    (三)传道人的共享性
    比方说：上海有几位神的仆人和使女，有人是造就的恩赐，有人是解经的恩赐，有人是培灵的恩赐 ，有人是传福音的恩赐 ，这几位神的工人，彼此承认，彼此合一 ，正如保罗对亚波罗在《哥林多前书》十六章12 节所写的 ：“至于弟兄亚波罗，我再三的劝他同弟兄们到你们那里去，但这时他决不愿意去，几时有了机会他必去。”我们晓得哥林多教会在前些时，因为亚波罗作了浇灌的工，一些幼稚的信徒们便分了党，说：我是属亚波罗的 ，我是属保罗的。若是我自己身历其境 ，我所负责的教会一定再也不敢请亚波罗来了 ，你来了一次 ，就叫我的教会出了事，你若再来 ，那就更不得了啦 ，但保罗对亚波罗却再三地劝他到哥林多去；但亚波罗呢，自己并没有设立教会，而哥林多却有人明确提出跟随他、拥护他，如今又有门开着，那实在该欢欢喜喜地去哥林多，然而他竟决然不去。你就看见这两位神的仆人，没有一个是为着自己的，乃是彼此合一，彼此承认，是建立神的教会，不是建立自己的教会。
    我们再想想看，如果每一位得恩赐的人都是为着全教会，这样全教会都长大了 ，上海每一个会堂里所有的圣徒，也都得着供应、都得着牧养、都得着栽培，并且各人站在各人的地位服事主 ，再没有我的信徒到你那里去，我的人少了 ，你的人多了的嫉妒，都是主的仆人 ，都是为神的教会，职事是为着全教会，恩赐是流通在全教会里，“弟兄和睦同居，是何等的善，何等的美！”“主啊求你在这些年间复兴祢的工作 ，阿 门！”弟兄姊妹，你想想教会合一不合一呢？就纵然目前因着各方面的困难，不能全部做到，然而我们若往这条路上走，不久一定可见大效。
    (四)属灵事业的合作
    如果在某处聚会的弟兄中，有人有了主的使命、托付，为着主的旨意，在上海的全教会当在主里面有共同的祷告，共同量力来帮助他们往前行 ，比如《圣经》的印刷，文字的工作，远方的布道，青年学生们中间的工作，儿童认识主的工作，还有周济圣徒，看顾孤贫的工作等，有全教会的祷告、供给、帮助、扶导，有这托付恩赐的人，凭信心靠神前行，同时在他们的后面又有全家的人在爱中的交通，同灵同工 ，试想，这是何等属灵的伟举！我们若先在这些事工上留意，加意实行 ，则一些不同的名目组织，甚至一些不合真理的传统习惯，才能在彼此指正、彼此供应中渐渐消灭。困难是一定有的，但功效也是一定有的！这是我自己向神的祷告，我也请读者弟兄姊妹为此代求，求主怜悯祂的教会，给我们一个合一的灵的大复兴！
    (五)教会的建立
    “那时犹太、加利利、，撒玛利亚各处的教会，都得平安、被建立，凡事敬畏主，蒙圣灵的安慰，人数就增多了。” (徒九31)
    “并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石，全房靠祂联络得合适，渐渐成为主的圣殿。你们也靠祂同被建造，成为神藉着圣灵居住的所在。”(弗二20-22)
    “祂所赐的有使徒、有先知、有传福音的、有牧师和教师，为要成全圣徒，各尽其职，建立基督的身体。”(弗四11-12)
    提到教会的建立，我心中有说不尽的感想，一面是深望“犹太......各处教会都被建立”的景象，能复见于今日的中国，一面是惭愧，自己作传道人廿余年 ，负着建立教会的责任，却没有把教会建立得好，再一面是急欲想要看到一个已经被建立起来的教会，好去取法、效式。我想有不少同工，是与我有同样的渴望吧！
    1、如何才算一个被建立起来的教会
    上面我提到未曾把教会建立得好 ，而同时我又急欲要看见一个被建立起来的教会，有人要觉得我说话不合乎实际，试想，我国教会总计大小近八千余处，我个人在教会中工作近廿年，怎能没有作成，也没有看见呢？这岂不是轻看自己？抹杀别人？，再说得严重一点，不也是抹杀神的恩典吗？不是的！我个人的软弱是没有问题的，然而对别人实在不敢轻看，至于神的恩典，我更要赞美，但是以上的话，都是我心中的企望。
    (1)信徒多、工作多，并不就是好教会
    记得我从前很满意故乡的教会，认为他是一个最好的教会了 。那时我尚年幼，《圣经》真理的知识也欠缺得很，见着一所高大的礼拜堂，有人作礼拜，有西国的教士，有负责的长老，有热心的执事，有传道的工作，有奉献的金钱，而且又走上自养自传之路(西教士的去留并没有影响教会)，我想在中国即使有更好的教会，也不过如此而已。以后我自己作传道人，就在本乡的教会中工作，那时我的目的 ，只是求神使教会兴旺。在我的思想中，所谓兴旺的教会，就是信徒多，捐钱多，工作多，就算最好的了 ，也就够达到神的目的了；教会好不好 ，只是兴旺不兴旺的问题。
    (2)建成基督的身体，活出荣耀的见证，才是一个被建立起来的教会
    感谢神，祂使我渐渐地在读经、看书，祷告、思想、与同工彼此的谈话中，看见了教会是什么，如何才算是一个被建立起来的教会。从那时起，神使我一直留意这个问题，而且看见这个道理，是时代的真理，现今被圣灵启示在好些神的仆人和圣徒的心里，是要在末时完成祂荣耀的旨意！
    人从来是多注意到个人的灵性问题，工作问题，而少注意到教会问题，人总以为是信徒多、捐钱多、工作多，便是最好的教会了。殊不知神的儿子，用祂的宝血所买来的人，要藉着圣灵成为神的殿，成为基督的身体，作神的见证和神旨意的出口，实在不是一些教友坐在礼拜堂中作作礼拜，就能完成的事；也不仅是一些人得救了，得胜了 ，传传福音，作作工，就能完成的事(自然这是一部分应有而必有的)；乃是具体的、实际的 ，藉着基督的恩惠，成为神的家、神的殿、基督的身体，而去运用神的权柄、执行神的旨意，捆绑当捆绑的，释放当释放的；分开来说，是一个个得救的人联合于元首基督；合起来说，是基督的身体，表显基督，代表基督，不单是个人，乃是身体。
    神赐下使徒、先知等等恩赐的职任，不单是叫人得救成为圣徒，更是要成全圣徒，各尽其职，建立基督的身体，.......全身都靠祂联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长(弗四16)。什么时候一个教会，不但是有得救的一些个人，而且是被成全、被建立，成了基督的身体；不是各人的属灵生活，乃是身体的属灵生活，站在神的面前执行神的旨意和工作；这才是一个被成全的圣徒，被建立起来的教会。
    2、建立教会的人
    谁负着建立教会的职任呢？《圣经》在这里给我们说得顶清楚，“被建造在使徒和先知的根基上”；“祂所赐的，有使徒、有先知、有传福音的、有牧师和教师，为要成全圣徒；建立基督的身体。”
    我们知道，“教会的根基是耶稣基督，此外没有人能立别的根基。”(林前三11)，但上面《以弗所书》二章20节却提到教会是建造在使徒和先知的根基上，这里就清楚地告诉我们：使徒和先知所立的根基，就如保罗在《加拉太书》 第一章第9节所说：“若有人传福音给你们，与你们所领受的不同，他就应当被咒诅。”可见教会的根基是耶稣基督，却是随着使徒和先知来建立，藉着传福音的来扩大，藉着牧师和教师来成全。
    今日虽然没有使徒和先知的职分，很明显的在教会中，却是有使徒和先知的工作。使徒把福音的门打开，先知把神的道传得全备，把圣徒完完全全地引到神的面前，保罗就称这样的工作，为福音的执事(西一23，弗三7)或《新约》的执事(林后三6)。
    我现在不是要详细讲到使徒和先知的工，牧师和教师的工，我要请读者注意的是，我们当求神赐下这样的恩赐，打发这样的工人；其次，我们要认识在今日的时代中，在你所在的这一块地方上，谁是神的真仆人，谁是有了这样恩赐和权柄的人；同时我们这些有了恩召和这托付的人，应当忠心地去完成这福音的执事。
    我曾遇着一位在教会传道八年的弟兄(他自己是有生命的，而且是诚实可爱)他问我一个问题；“得救与得胜有无分别？”我一点也不轻看这位弟兄，那时他是一位追求长进的弟兄，可是他的环境使他对属灵的道理一点不明白。我是说，他不应当作传道人，他只是一位弟兄，他自己连灵程起码的知识都不清楚，如何去帮助别人？他自己是糊涂，叫他作传道人的那位牧师，是更糊涂，你能想到他八年以来传道所建立的是些什么吗？！
    传道的人当明白自己所领受的是什么，保罗说：“我当日传给你们的，原是从主领受的。”(林前十一23)：也当明白主向你的托付是什么，“主托我传福音给那未受割礼的人 。”(加二7)然后主也给你恩典，使你成全祂所托付的事工。
    教会的弟兄姊妹，奉献自己，热心事奉主，是很好的；跟随主的仆人前进，也是应该的；但是却不可以自命为传道人。真理没有弄清楚，就大胆地传讲,想要作教法师，这是妄为！是取罪 ！
    同时，教会中的弟兄姊妹，应当认识神的仆人，也应当能分辨好歹，会“试验那自称为使徒却不是使徒的，看出他们是假的来。”(启二 2)，当日加拉太和哥林多的教会，就是在这件事上无知、忽略 ，以致接待假使徒，轻慢了真使徒，因而叫主的仆人保罗为此着急 ，流泪 ，警劝他们。
    请读者弟兄姊妹原谅我一句直话，今天的传道人，一面是太多，一面是太少，“稼多任务少”，遍地马其顿的呼声无人应召；另一方面，又是太多，就是那些尸位素餐穷年累月作个有也不多，没有也不少的工人太多。
    弟兄姊妹，你若认请楚谁是时代的传道人，是神所兴起来的，你就当服从他，与他同心，也与他同工，你如此，就是在神的旨意中前进！
    3、要注意神的安排
    在一个大的建筑中，工头只有一个，工人却有许多，我们不可看自己过于所当看的，总要照着神所分给各人信心的大小，看得合乎中道(罗十二3)。你留心保罗的时代，保罗的同工：提多、马可、提摩太、以巴弗提、该犹、特罗非摩、非比、鲁孚的母亲、亚居拉与百基拉、代笔的德丢、还有腓立比的全教会，都同心合意地跟从主，也是随着主仆人的带领，男女老幼大小精兵，一同齐心努力地兴旺福音。决不是今天的光景：一个传道人，一个教会，一个地盘，各自在那里随心所欲地为所欲为。
    我特别地请蒙召服事主的青年弟兄注意，千万不要雄心大志(如同，今天所说的个人英雄主义)想做一个出人头地的传道人，你只当谦卑跟随，你要看神在今天在这地方所有的安排是什么，然后随主的领导，把你自己放在这个安排中。比方说今日有好些人是有到西北传道的托付。你就要清楚神今日在西北的安排，他所安排的工头，他所兴起的工作，你应该把自己放在那个工作中，放在那一位作工头的神仆人的手下，受人的带领。就纵然他们都不好，神是要兴起你来肩负将来的重任的，但今天你却应当先跟着他们学习，再说一句不好听的话，就纵然是大卫，但时候未到，你仍然应当侍立在扫罗面前，却不可效法扫罗的悖逆。
    4、不可轻视小的工作，但当作在神的计划中
    普通人要成功一件事，多是大处着眼，小处着手，传道的工夫更是如此。神引导一个人学习服事祂，没有一个不是先从低处起步，小处着手的。我在此不必多费时间，一一提出神仆人的名字来。我乃是恳切地劝勉青年的弟兄姊妹，不要一直想着爬上高枝，迈着大步，(灵程却要迈大步)，而是要诚实谦卑，耐苦耐劳，作你目前所当作的一切，而且要忠心地去做。
    不过要特别注意一件事，就是主无论要你现今作什么，你所作的，不但要作得好，作得忠心，而且要作在神的计划中(教会的建立中)。神的工作，不是零零碎碎，东一点西一点，乃是有祂整个的安排，全盘的计划，就如同一栋大的建筑，是有全盘的规划，审定的蓝图，统一的施工指挥一样。你是一个木匠，或是一个瓦匠，你作的木工顶好，瓦工顶好，你可以把你的木工、瓦工用来做牛棚、马厩，但你也可以把你的木工、瓦工用来做宫殿、巨屋。
    再说清楚一点 ，你有传福音的恩赐，引人归主的恩赐，讲道的恩赐你都能用得极好，但是要注意的，是你工作的地位，工作的方向；你作的门窗极好；桌椅极好，但你作好的门窗，作好的桌椅放在哪里？摆在哪里？你引了一些人信主、得救，进一步说，这些信徒都有好的生活，但是再进一步作什么，你把他们放在哪里？
    我再用一个比方，或者叫读者更能明白放在神计划中的紧要，比如：你是一个兵丁，是一个好的兵丁，你用枪用得极好，发炮发得顶准，这是极有用的，但是到作战的时候，你却不能随意放枪、发炮，固然你枪不虚发，敌人应声而倒，那很好，但是这不够，打死一个人，打死两个人，并不能影响到战局全盘的胜利，你必须站在行伍中，行动在指挥的命令中，而且战斗在与各部门都有关系的地位中，这样就能叫整个的争战得到胜利。我们要作正规军的行动，不作一勇之夫，要明白神的安排(不单是为自己的安排)，明白神的计划，把自己放在这个安排中，放在这个计划中，与众肢体合一、协调地前进，这是神要我们预备服事主的弟兄姊妹所当明白的。
    我读《新约》，读到神的每一个工人 ，读到腓立比的教会，我真羡慕他们配搭的合式，也羡慕他们生活的美丽：马可、路加一生是作帮手的，他们帮助了巴拿巴、彼得、保罗、成全了神在那一个时代灵宫的大建筑。你看见彼得作工头，领着一班工人，成全了犹太全地的教会；又看见保罗作工头领着一班工人，成全了外邦各地的教会；又看见一些或大或小的工头带着主引导来的工人，成全了各个地方的教会，真是荣耀归于父神和主耶稣基督！
    5、教会建立的条件
    以上提到如何算是被神建立的教会，和建立教会的人，现在要提到建立的条件。如果我们有人已经有主的托付作这建立的工，或是弟兄姊妹为自己在的教会心中焦急，看见了教会荒凉的景象，想要求主复兴的话，有几件事，是必须注意的，最要紧的是：
    (1)圣灵的工作
    在基督以外，没有恩典；在圣灵以外，没有工作；这是神在这个时代作事的原则。一切的恩典，都是在爱子里；一切的工作，都是在圣灵里；就纵然你明白教会的真理，你有热心和才干，也有同心的朋友帮你的忙，你想条件都够了，但你有着一个极大的缺欠，以致你所有的条件都不生效，那就是没有圣灵的同工。身体没有灵魂是死的，工作没有圣灵也是死的。
    我不是说，没有圣灵你就不能作工，你可以随着热心、才干、和其它的帮助，作一些工，甚至你来建立教会，但是你要看见，工作不活泼，没有能力 ，也没有生命；你也可以有属肉体的果效，但没有人人悔改 以致得救；可以因你的感情，而有人爱你，却没有在基督里的爱心；可以有普通的团契，却没有主内的交通；可以有男男女女唱着跳着的快乐，却没有被圣灵充满的喜乐。草木禾秸与金银宝石，沙土上的房屋与盘石上的房屋，实在是不可同日而语的。
    自从抗日战争以至今日，因着这环境的缘故，多处教会发生了困难，但在我的心中，却是有些欢喜，这实在是中国教会的福气，并非教会的祸患，(我并不是幸灾乐祸，我自己的房屋没有了，田地也没有了，家也没有地。)这是一个试验，使一切根基在沙土上的教会都显露出来。今天有许多传道人，为着教会，只想方法避免难处，却不洁净自己、俯伏在神面前，让圣灵充满、让圣灵运行，这实在是属灵的愚昧！
    我们赞美神，祂给我们的《圣经》，昭示着祂的教会是建立在耶稣复活的生命、和圣灵的大能上(徒二章)，阴间的权柄不能胜过她(太十六18)！当日的使徒们，没有用任何的方法避免困难，乃是在逼迫患难中靠着复活的主站立得稳，我们今日何尝有五旬节时代的逼迫，我们的政府，仍然把信仰自由放在《共同纲领》中。
    再返回来说，圣灵是建立教会的首要条件，弟兄姊妹你曾看见过吗？一个聚会，一个工作，没有任何罪恶，没有什么不对，样样事上合乎《圣经》的真理(依外面看)，但却是死气沉沉的，读经发死，祷告发死，见证发死，甚至连纪念主的桌子都发死，这没有别的原因，就是缺少圣灵的同在(圣灵不同工的原因，此处不详述)。
    不但是在教会中，在工作中，要让圣灵同工，要注意圣灵的运行；更是一个教会、一切工作的开始和进行，都必须是圣灵的，而不是人意的。圣灵的起头，圣灵的同工，就是神喜悦的印证。一个教会，一个工作的开始、进行、结局、都必须是神的，是圣灵的，这才够得上资格，够得上份量，够得上说是神的教会，是神的工作。什么时候圣灵的工作停止，我们就当省察、祈求，让神光照：在哪里堕落，就在那里悔改；千万不可用自己的智慧、力量，去维持局面，这是愚昧，是惹神震怒的，约柜的倾跌，是不需要乌撒的手来扶持的(撒下六6-7)。
    (2)《圣经》的真理
    一部机车添上水，生着火，是有大的能力的，它可以拖着几千吨的货物，运送到目的地。但却有一个要紧的条件，是人们平日不太注意的，就是它必须行走在铁轨上。不放在铁轨上的机车是没用的，一个有能力却不寻求真理的人，也是无用的，不久，他的能力必归消逝。教会的建立，能力是要紧的，真理也是要紧的，彼此相辅而行，不可偏废。神有恩典，神也有真理；神显作为，神也有法则 (诗一0三7)。神的圣灵是真理的圣灵，哥林多教会就是有了恩典，却乱了法则，所以保罗警告他们说，凡事都要规规矩矩地按着次序而行。
    我们在《旧约》里可以看到，每一次提到圣殿的复兴，总记着一件最要紧的事，就是他们的王和民照着神吩咐《摩西律法》上所记载的去行，不是随便的发发热心，乃是立定心志遵行神的话。
    我们也知道，“真理”有恩典的，也有生活的。得救、成圣是恩典的，圣洁、诚实是生活的，这两方面我们都得接受。一个人接受得救的真理成了神的儿女，也要接受圣洁的真理，作神荣耀的儿女。论到教会也是如此，因着圣灵的感化、重生，许多人成了教会的分子；但你也必须再按着《圣经》的规矩、样式，把他们建立起来。要按着神的话接受恩典，也要按着神的话来生活、工作。
    今日在许多教会中，因着不合乎《圣经》真理的制度、办法，以致限制了圣灵的工作，限制了信徒灵命的发展，实在不是一件小事。你牢守着成规、遗传，却忽略了神的法则和旨意，自己不得恩惠，信徒们也吃了大亏。神的工作，千万不可视作等闲，视作儿戏。
    为节省篇幅，我在这里只不过举出一两件事来，盼望读者举一反三，以概其余。就拿普通的礼拜来说：从年初到年终，主日的礼拜一直是牧师主领的，唱诗是牧师选的，祷告是牧师作的，道理是牧师讲的，信徒们只是坐着听，随着作。这种办法，一直延长下去，有生命的信徒，也会弄得奄奄一息，毫无力量，这种礼拜的方式，《新约》里面是没有的，不是说保罗、彼得不讲道，乃是说，除了工人的讲道外，还当有《哥林多前书》十四章26节“弟兄们，这却怎么样呢？你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人”的聚会。这样 就叫各个肢体都得长进，受造就，也去造就人。
    再说一件：今日教会的牧师制度，实在是一件有问题的事。我不反对牧师的职务，牧师的恩赐，但我却不能赞成今天牧师的制度。神学毕业，就考准师，封牧师。可以聘请，也可以辞退，可以赋闲，也可以驱逐，长老们执事们操着大权，牧师等于教会中的高级职员，说起恭维话来是神的仆人，实际上却是雇工。这种制度请问出于《圣经》何章何节？工人制度既不合真理，工作就出问题，教会随着也必要出问题。
    弟兄姊妹你看见吗 ？谈到今日教会的建立，有许多不对的事需要拆毁，有许多对的事要建立。这拆毁建立的工作，是要爱神爱真理的弟兄姊妹，靠着圣灵的能力，照着神的话语，来一致前行的。
    (3)不讨人的喜悦
    既然有许多错了的事需要拆毁，有看清楚了的需要建立，但人不都是看见，不都是爱慕真理，不都是愿意遵行神的话语的。所以这就来了难处，来了批评，甚或你所要拆毁的，是碍着某某人的地位、权利的话，他就来想办法攻击、破坏。你去读《以斯拉记》和《尼希米记》，你看见主的仆人，当日振兴神的圣殿，如何遇到内外的难处和攻击，今日在建立教会的事工上，也必要照样遇见。所以我们在今日，要看见有以斯拉和尼希米的工作，同时也要有以斯拉和尼希米的心志和勇敢，立志考究，遵行耶和华的话(拉七10)，并且勇敢地反对罪恶，领民归正，胜过内外的敌人，不为势力恐吓所屈服。我们真是当求主在今日的中国，兴起以斯拉和尼希米这样的先知来！
    今日有好些人，何尝没有看见，又何尝不知道自己行的不对，但却为着地位问题、饭碗问题、面子问题、感情问题、团体问题，就虚与委蛇地向罪妥协，向势力妥协，向大人物妥协，向朋友妥协，愿神怜悯我们，使我们知道：这样作，是何等的卑鄙！下贱！得罪神！
    许多人自己的信仰是纯正的，却能和一些没有信仰的人同工，我真希奇，自己是神的仆人，是神的儿女，如何能和那些人站在一起。有人清楚自己是蒙选召的，却能进一个信仰有问题的神学，坐在那里听讲耶稣并没有真的复活，乃是精神不死，耶稣是神的儿子和我们是神的儿子一样，这就是基督教平等的思想，而你竟然能一声不响安静地听着。弟兄姊妹，请你思想一下，这是作什么？比方说：我的父亲是个公正的好人，却有人说我的父亲是一个小偷，一个下流的人，我一定要与他争执，指出他的荒谬来，因为他辱没了我的父亲。我的主耶稣是神，他却说耶稣是人，对方若是一个外教的人，不信的人，我还能原谅他。对方若是自命为基督徒、为教士的，却如此说，我是绝不能丝毫妥协的。不从恶人的计谋，不站罪人的道路，不坐亵慢人的座位。保罗说：我若仍旧讨人的喜悦，我就不是基督的仆人了(加一10)。我求主给我胆量，也给我们同作仆人的有胆量，定意要讨主的喜欢，不讨人的喜欢，这样才能作建立基督身体的工。
    (4)要不偏左右
    我们对着善与恶，是要一面倒的；对于基督和撒但，光明和黑暗，灵性和肉体，也都是要一面倒的，没有中间路线；但是在神真理的路上，却是要走在中间，不偏左，也不偏右。犹大王约西亚得着神的称赞：“他行耶和华眼中看为正的事，行他祖大卫所行的一切，不偏左右。”(王下二十二2)这是一个复兴！是一个属灵的建立！
    真理就是真理，它是正直的，不能偏左，也不能偏右，不能过火，也不能不及。过与不及；都是不合真理，作得太多与太少，都不合神的心意。我们在建立教会的工作上，是照着蓝图做的，是有规模的，是有法则的。不照着《圣经》建立的，就不是教会，错了，偏了，是要拆去再造的，必须有一个不怕认错的态度，不怕悔改的决心，才能谈到建立教会的工。
    天主教教皇制度的由来，不是完全不合真理，乃是起源对神仆人的顺服，但到一个时候，过度的强调就渐渐变成了那么一个样式。
    今天人讲教会权柄的道理，实在是要紧的，因为我们天天看见一些不服不法的事在教会中；但我们也要谨慎，免得偏左偏右，开了一个错谬的门。神的仆人犯了罪，没有人敢过问，《圣经》的话是说：“善于管理教会的长老，当以为配受加倍的敬奉，”(提前五17)，但同时又说：“犯罪的长老，当在众人面前责备他。”(提前五20)，长老当受敬奉，长老也当受责备，(一个弟兄犯罪，只在暗中责备就够了。)这是真理！是不偏左右！
    方言是《圣经》内有的，异象与异梦也是神用以启示人的方法，但若过度的提倡，便不合《圣经》的态度，结果就要出岔，就要有虚假，就要被撒但所利用。曾有一个教友，在礼拜时就说方言，牧师若在旁边，他就说得更响，但出了礼拜堂的门，却大张口地骂人。他说方言和骂人。都是我亲耳听见过的。但另一方面也有人，因为在一些地方曾经看见过有扰乱的现象，因而就竭力地反对，甚至连圣灵的充满的寻求也被禁止，认为是一件可怕的事，这就是因噎废食，偏左偏右！
    教会是有地方性的，这是《新约》的记载，所以我们在一个地方的教会，应当切实的向合而为一的路上走，但那些过度强调地方教会的弟兄，却一直的主张：惟有他们聚会的地方是教会，别的就一概不是，这个说法是不正的，是偏的！
    在上一期《通讯》中，我曾提到一点什么是教会，在这时里我再补充几句话。我说一个比方：“一个父亲有十个儿子，父亲的命令，是要他们不分家，和睦同居的，但他们不听父亲的话 ，彼此分居了，一家分成了十家。假定说，这一家是姓王，从前在这个地方要找王家，只有一家，现在呢，有了十家(其实他们还是一家)，我请读者想一想：现今在这个地方，谁是王家呢？是老大呢？是老二老三呢？你一定会回答说，十个家都是王家。
    他们不听父亲的话分了家，是不对的，他们的情形，应该说是不正常的，你可以责备他们不对，责备他们不正常，但你却不能说他们不是王家。老大是王家，老五、老六也是王家，不过他们是违命的儿子，他们本应当是合起来的。所以今天的问题，不是老大算、老二不算的问题，乃是老大、老二乃至老十应当合起来成为一个家的问题。今天一个地方上所有的教会，地位不对是有的，情形不对也是有的，但若说一概都不是教会，这又是偏左偏右，你只能说她不对，不好，可不能说她不是。
    今天在我们眼前这种情形太多了，不是偏左，就是偏右，不是不及就是太过。愿主的话引导我们，主的爱激励我们，不灰心，不丧胆地前进，愿主的教会被建立，主的旨意得完成！

    第二节 结语
    在过去四期的《通讯》中，编者略略地题到教会基本的四个基石：教会是属神的，元首是耶稣基督，监管引导的是圣灵，法则规矩是《圣经》；又提到基督徒今日对环境的态度，和教会的合一，这一期又提教会的建立。弟兄姊妹若留心的话，就能看见总纲的意思是，求主使祂的教会，个个都走得好，也走得对，并且已经走好了，走对了的教会，再在基督里面合而为一，这就是教会的路线！
    暂时我们把这个题目停止在这里，因着人的软弱无知，恐怕要有许多地方，不能把神的心意透露得完全。在此，我惟有用诚实的心灵，把这篇东西交在全能的圣灵的手中，祂能陪着这不完全的话语，在读者心中，成全更大的亮光与启示，阿门。

〖 第三章　　教会的聚会 〗

    "聚会“普通都称礼拜，但”礼拜“是《旧约》的名称，表明到圣殿里向神的敬拜和赞美，在《新约》的开头用了一两次，如《使徒行传》八章27节提到埃提阿伯的太监去耶路撒冷礼拜，和《使徒行传》二十四章11节，保罗说到自己上耶路撒冷去礼拜，都不是指教会中的聚会。今天教会用这两个字，虽然已经习以为常，但究竟是一个不通的名词，还是改变了的好。在《新约》里清楚地告诉我们，圣徒的集会叫聚会，就如“七日的第一日，我们聚会孹饼的时候”(徒二十7)；“我听说你们聚会的时候彼此分门别类”(林前十一18)；“你们聚会的时候，算不得吃主的晚餐”(林前十一20)；“你们聚会的时候，各人或有诗歌、或有启示、或有方言、或有翻出来的话”(林前十四26)。从以上经节可以知道，在《新约》时代，虽然各种活动的性质各有不同，但信徒聚在一起的行动，《新约》称它为聚会。
    聚会是教会生活中最重要的一件事。一个教会在建立的时候，第一步就是先有圣徒的聚会。并且从教会的聚会中，你也可以看出这一个教会使是否兴旺、是否长进。若是一个教会的聚会空气是死沉的，尤其是冷落的，有时虽然到会的人数还不少，但你从它死沉的空气、和缺少属灵力量的氛围中可以知道，这个教会的情形一定不是太好的。教会只要能把自己的聚会作到好处，就可以说是已经打好了根基。因为圣徒彼此的交通、生命的长进，都是从好的聚合中而生的结果。所以现在我要谈论一点关于教会聚会的事，希望内地各处的教会和教会的同工们，能注意到这件事，并且藉着祷告和圣灵的指示，把聚会加以整顿起来。
    教会的聚会有好多种，普通都有敬拜的聚会、祷告的聚会、查经的聚会、圣徒彼此相交的聚会、晚餐的聚会等等。总起来说，可以概括为教会性的聚会和工作性的聚会两类。

    第一节 工作性的聚会
    一、 传福音
    在一个地方还没有教会的时候，主先要差遣祂的仆人和使女，在那个地方从传福音开始，来开创这个工作。他们应当靠着祷告，在合式的地点，藉着圣灵的能力来向人传扬主的救恩。我们必须慎重的、完全倚靠圣灵来作这件事。我以往在自己的经历中，对这件事是有忽略的，当时觉得若领一个培灵会、或是一个查经会，那要用够多的祷告和预备，至于传福音，似乎觉得是一件轻而易举的事，一些初听道的朋友们当然不明白什么道理，那我就可以对他们随便地讲一段。这实在是一个极大的错误！向教会的信徒讲道，固然需要大的能力和圣灵的同在；但向不信的人传扬主的救恩，更是一场属灵的争战，要把人的灵魂从撒但的手下掳回来，实在是一件重大的事，需要更多的祷告、更多的力量。无论是讲得多或讲得少，属灵的能力总是不可少的。
    在传福音的工作中，我们的题目自然是要多论到主的救恩，领人到十字架的面前，而且还要好好地经过预备。这并不是说要靠着我们的智慧、聪明、言语，乃是说我们要尽心尽意尽力地去做。讲道所用的故事、比方、引证的事、和阐明的理论，都当在主面前好好地研究一下，为要叫人听得更清楚、更容易明白、也更容易接受。传福音的时候所用的诗歌，也要留意加以选择，要它意思明显，曲调容易学会，并且要合乎听众的思想。比方说，在乡下所唱的歌最好用中国调子，便于老先生、老太太学会；若用西国调子，在那些明白音乐的人觉得很有味，但对乡下的老先生、老太太却是格格不入了。其次，传福音时的态度也应当注意。这虽然没有一定的标准，但总是要带出温柔、和蔼、诚恳的表现来，尤其不能造作，必须是从心里发出来的诚实的表现，这样自然就能感动人。一个充满爱主之心、也充满爱人之心的人所流露出来的言语是特别有能力的，不但能激动人的情感，更是深入人的心灵。有时人能运用他很好的口才，一时令人注意，或着也受感动，但结果却不能领人到主的面前来。唯有有诚心、有爱心的态度和言语，在圣灵的感动之下，才能领人找到救主。
    以上我只是简单地提到在一个地方下手传福音时，一个传道人所当注意的事。及至传福音有了效果，有了悔改信主的人、建立了教会之后，这传福音的工作就不单是传道人的事，而要成为全教会的共同任务了。
    二、 讲道的聚会
    讲道的聚会是一般教会所注重的，差不多一切的聚会中都是讲道；甚至有的信徒去赴任何的聚会，他心中最注意的一项就是听道，这却是不太好的现象。我们在教会作工人的应当在这件事上注意引导，让信徒们知道聚会的种类，也知道每次聚会的中心思想是什么，这样才能把聚会作到好处。
    讲道的聚会就是为着讲道的。为着信徒的长进和明白真理的知识，神的工人应当按时分粮，按着正意分解真理的道。所以一个工人住在一处教会的时候，应当规定一定的时间，并按着教会的需要选出一定的题目，将主的道讲得全备。既不是尽讲自己会讲的，也不是尽讲自己爱听的，乃是要把真理的各个方面都讲得完全，让信徒明白而且接受，更藉着圣灵的动工，使圣徒进入一切真理。我曾经到过一处教会，问到那里一位信主已二十多年的姊妹，对于得胜、主的复活、和主的再来的道理，她竟茫无所知。这一面固然是信徒自己不长进，但另一面也表明工人的亏欠。保罗在特罗亚与教会一起聚会，讲到晚上还言犹未尽，因为次日要起行，就和信徒们讲到半夜。那意思是表明，有好些事是教会应当明白的，但时间却没有那么多，不容许按正常作息，所以主的仆人就不顾自己的疲乏连夜讲，教会的信徒也顾不得睡觉整夜听。
    我们从《使徒行传》里能看出一件事来：多半保罗所建立的教会，除了以弗所和哥林多，他在那里住过较长的时间外，其余的多半只住几个礼拜、几个月就离开了。但是教会却把完全的福音懂得很清楚，接受得也很清楚。我读到《帖撒罗尼迦书》知道，那是一个建立不过才一年的教会，而他们的信心、爱心、忍耐都已有极大的长进，他们对于主耶稣的事也已有了那末多的明白。要对比起今天中国的教会，有的地方已建立了四、五十年，但信徒对于福音的道理和真理知识的接受，依然贫乏得可怜。这实在是我们当重视的问题。一个教会几十年了，既不明白复活的能力，又不明白升天的基督，也不知道等候主的再来，至于教会的真理，圣徒彼此的相通、靠主能力的工作，更是不闻不问，在这种情况下要谈教会的建立，如何谈得上呢！这个责任不能归在别人身上，是传道人义不容辞的，我们务必要担负起来。保罗在《歌罗西书》第一章，说到自己的工作时，有以下的话：“我们传扬祂是用诸般的智慧，劝戒各人，教导各人，要把各人在基督里完完全全地引到神面前。”(西一28)。这给我们指出了一个讲道的目的、方法和标准：目的—引到神面前；方法—在基督里，用诸般的智慧、劝戒、教导；标准—把教会里的每一个人(不要漏掉一个人)，完完全全(福音真理的每一个方面，不要遗漏)。愿教会的负责者注意到保罗的这个教导，主领好讲道的聚会。有的地方有一种很可怜的光景，不但不能按时分粮，按部就班地带领，讲台也贫乏得可怜。有一位弟兄曾告诉我：“我们的牧师近来没有可讲的道理，只是报告一点新闻，甚至演说三国，大讲张飞赵云。这叫人听了何等痛心！有许多信徒每个礼拜只有这一次主日上午的聚会，从各处赶到教会来聚一个钟头，唱诗、祷告和报告就占去了大半部分的时间，牧师讲道只是二十分钟、最多半点钟，若是再讲一些普通的话，没有生命的粮食，要叫信徒长进、站立得稳，如何办得到呢！即使完全讲真理的话，信徒一周在家与世界接触，事务纷繁，就凭着这点时间的听道，要供给他生活的能力，他属灵的力量如何能增长起来？所以，信徒每个礼拜只有主日上午的一次，只听那半个钟头的道实在是不够的。你必须在主日聚会以外给他预备这讲道的聚会。或是按着经卷的次序来查经，或是按着福音的题目来解释，至少一个礼拜内当有一次，使他属灵的知识长进，生命也得着供应。至于如何的安排、定在什么时间，采取什么办法，那要根据当地情况而定。内地乡下的教会是很难抽得出时间来，但总能斟酌情形，一同聚集来颂读或宣讲神的话。
    就是没有传道人的地方，有较比长进的弟兄，或是识字较多的弟兄，照样地当召集聚会，即使不讲道，也当安排大家一起查经，或一起读经，彼此发问，相互解答；知道的告诉那不知道的，有不明白的地方，就记录下来，或在《圣经》上划出标记，等待传道人来时，向他请教。这样实地地作起来，教会一定能得着大的益处。
    我再附带地论到这讲道的事。讲道的恩赐不是每个人都有的，似乎也不需要每人都有。我们再从保罗的事上可以看出来，主的仆人来了，就可一好好的讲几天，把基本的道理向信徒讲明白，让大家照着实行。过些时候再来一次，将他所领受的向弟兄姊妹传讲，大家再来实行，这样就无需太多的传道人，几处教会有一个传道人就够了。但是查经，彼此谈论主的话，这却是要叫教会的弟兄姊妹一起来作的。在大都市里，讲道的人多，信徒听道的机会也多，但实际灵性的长进却不一定比乡下的弟兄姊妹好。这就说明：听得多，头脑大，却是消化不了，对属灵的实际反而帮助不大。所以我自己还是主张，主的仆人可以轮流到各个教会，传讲主的道，要紧的是信徒听了以后，一定要思考、讨论、实践、经验；过一段时间再讲一次，再思考、再讨论、再实践、再经验。照着灵性的需要按部就班地带领下去，这就是最好的。

    第二节 教会性的聚会
    一、 纪念主的聚会
    这个聚会普通教会称为圣餐礼拜，近来有好些地方称作孹饼聚会或晚餐聚会。自然名称是一件次要的事，要紧的是把聚会的实际作得好。每一个教会都会有这一个聚会，但彼此的仪式不太相同，有的是一年只有一次，有的是每月有一次，近来有些地方每主日都有这样的聚会。这些不同是由于各个教会的传统习惯，这里不能一一分辨它的错谬或正当，我只是从真理方面使神的教会更加注意到这件事。
    在教会一切的聚会中，这个纪念主的聚会可说是所有聚会的中心，是所有聚会中最重要的一个聚会，较比主日的聚会(所谓的大礼拜)还要重要。别的聚会如查经、祷告、交通、敬拜当然是要紧的，但它们的重要性都比不上这一个。因为这个聚会，是表明肢体与以基督为元首的身体的交通，是主亲自设立的，也包括了我们向主所有的赞美、感谢、与敬拜。而且在这个聚会中没有人的工作，没有人的率领，单纯地是我们向着我们的主所有的纪念。好些教会是懂得这件事的，但也有不少教会，说起来慎重，作起来却相当草率，仪式里或更有亵慢行为。用这样的态度聚会，要如保罗所说：“你们聚会不是受益，乃是招损。”在这里，我要把几件要紧的事，与诸位弟兄姊妹谈论一下。
    (一) 参加孹饼聚会的人
    来纪念主的人必须是清楚蒙恩、有主生命、且与主发生关系的人。参加的人若尚未蒙恩，且与主没有生命上的关系，只是外面受洗作了教友，你来吃这饼喝这杯是太无谓的一件事，毫无价值，也毫不得益。你若是无知的话，尚不至取罪；你若是清楚的话，知道自己与耶稣没有发生关系，却冒昧地来吃这饼喝这杯，这是取罪的一件事。再者，就是已经得救的人，你若是不分辨是主的身体、不省察自己有未曾悔改的罪、有与别人不和睦、嫉妒纷争、分门别类象哥林多的教会一样，如此的吃饼喝也要受到主的惩治。保罗说：“因此，在你们中间有好些软弱的、患病的、死的也不少。”所以，我们凡来聚这个聚会的人当如何慎重，也叫别人谨慎(参林前十一23—32)。
    在这里就有一个问题。曾经有人问我说：“我看见这样的聚会中有未曾得救的人，那我是否要参加这个孹饼聚会呢？”我的意思是这样：我们若来到一个地方，你不可能把每一个赴会的人都摸清他是否得救，是否有生命，这你不必详细查考，也无需详细查考，你只要知道那个教会是没有问题的，主的仆人和负责弟兄是一些虔诚爱主的人，你就应当放心地和众圣徒一同纪念主。别人的好歹你都不负责任，你只在那里与主有交通、与众圣徒有交通好了。但你若是当地的一个圣徒，你明白教会的情形，知道里面的情形复杂，来赴会的人中，有不应当来吃饼喝杯的，你就应当把这个情形告诉负责人，与他一同祷告，让他对付这件事。只要他们是愿意对付的话，你就应当与神的仆人和众弟兄姊妹同心担当这件事。自然若是教会的负责人明知道里面有罪恶、有得罪主的事、有不应当吃饼喝杯的人，却还故意不闻不问，或隐藏罪孽。在这种情形下你可以退出这样的聚会，但不是自鸣清高地退出，乃是祷告忧伤地退出。一方面见证这个罪恶，一方面为这件事负着祷告的责任，直等到教会觉悟，愿意对付的时候，你仍应当与教会同心地来赴这个聚会。
    我们作工人的或是教会负责的弟兄，总要在这事上留心。虽然各人的罪孽是各人来担当的，各人得罪主的事是自己负责的，但是我们要明白：教会是团体的，而且是身体的。保罗在《哥林多前书》清楚地提到：“我们在基督里是一个诚实真正的无酵饼，要把旧酵除尽成为新团”(参林前五7)。若是我们害怕得罪人，因而容让罪孽；或是敷衍塞责，只按着形式来赴这个聚会，这一方面是毫无意义，另一方是得罪教会的元首。如果是普通的信徒或可推诿无过，但你是教会的负责人、是领导者、是这个聚会的安排者，团体的不洁，是和你有极大关系的。
    我们若是能在这件事上留心，作得彻底、作得实际、作得虔诚，这是要蒙受极大赐福的。在这个聚会中，虽然没有讲道，但是当我们用虔诚的心来纪念主、赞美主、敬拜主、然后再用信心来领受主的身体和主的血，我们所得的恩典不是言语所可表达的。我们要求圣灵，引导我们在这个聚会上，和众圣徒有属灵的学习和进入。在这个聚会里，真是与主面对面。真是与主合而为一，祂在我们里面，我们在祂里面。元首与肢体，葡萄树与枝子，这荣耀的奥秘，要在我们的生命、生活和工作中，藉着人的信心和圣灵的感动表现出来。
    (二) 聚会的秩序和样式
    这个聚会的秩序和样式不是一定的，不过有要紧的一件事总要叫人注意的，就是别的聚会我们可以注意讲道的人、率领的人，但在这个聚会中，最好是能使众圣徒的眼睛只是仰望主；也不听人的什么声音；只是心灵与主的交通，诚实地纪念和赞美。所以负责的人(传道人或教会的长老)只要安排一个自然的秩序，并维持住这个自然的秩序就好。若是还有不明白孹饼意义的信徒，我们可以有一点解释，不过这个解释，最好放在平日讲道的时候，或是查经的时候。临到孹饼的时候讲，容易使信徒由于听道理而分散了纪念主的注意力，离开了主自己。当然，若是有什么感动是为荣耀主、纪念主的，可以用几分钟来讲一下，但绝不要长篇大论。最好是让圣灵在人的心中运行，让圣徒的心灵都集中在十字架那里，或用祷告，或用诗歌来向我们的主献上心灵里的祭。
    到了聚会的空气浓厚、大家的心思意念都集中到主那里以后，我们就可以下手孹饼和递杯。负责的人要注意时间，不要拖得太长。递杯以后，当有唱诗和祷告，就结束这个聚会。一面是圣灵的引导，一面也当有一个有经验而又有秩序的安排，这样就叫聚会的空气活泼、有力，使众圣徒受到造就。
    从来教会不能说没有注重这件事，但许多地方是成了规矩和仪式的。现在我们愿意在一切事上进入真理的实际，所以愿神带领我们在这纪念主的聚会上特别留意。在前面我已经说过，孹饼聚会关系到教会的兴旺与衰败。在这里我更要说，教会若不把纪念主的聚会作到好处，就纵然别的聚会尚有可观，她实际上表明：不仅是与主的连属，还是圣徒们爱主的心，仍然都是虚弱。虔诚热爱地纪念主，这可以说一个教会的属灵的心脏，教会一切的生活和事工，都是从这里出发的。愿一切在教会里负责的弟兄姊妹特别留心这件事。
    二、交通聚会
    交通聚会的性质是包括彼此的交通和造就，同时又是教会全体弟兄姊妹都有份的一个聚会。不是由一个人来主讲，不是由一位传道人来传信息，乃是随着圣灵的引导，由各肢体在生命上互相的供应，使身体渐长，连于元首基督。正如保罗在《哥林多前书》十四章26—33节所写的：“你们聚会的时候，各人或有诗歌，或有教训，或有启示，或有方言，或有翻出来的话，凡事都当造就人。”许多地方的教会，从来只注意到讲道，而且始终是由传道人负责，信徒只成了领受的，而不是供应的。在前面我已经提过，教会当有工人的讲道，使教会得到造就，明白主的真理。但若忽略了各人都有份的聚会，仍然要使教会内的各肢体陷入麻痹不振的状态，因为他得不到适当的机会，去运用他的恩赐，尽他自己的职责去供应别的肢体。好些教会不长进，虽然原因很多，但交通聚会没有作到好处，也是其中的一个。从年初到年终，每次的聚会都是由传道人主持，甚至信徒连一次在教会中祷告的机会也得不到，这是何等妨碍身体的长进！常见有的教会开了培灵会，许多人兴奋起来，但这复兴转眼又消沉下去，没有好的交通聚会也是其中的一个主要原因。人一有了生命，他的生命就要寻找长进的机会。他愿意作见证，愿意唱诗赞美，愿意帮助别人，教会的工人在这样的场合中不是自己去作，乃是要带领众圣徒来作，并且教导他在一切的工作上有所学习。他愿意作见证，你就给他作见证的机会；他愿意祷告，你就给他祷告的机会；他有爱弟兄的心，你就给他帮助、劝勉和鼓励，让他去作一些向弟兄姊妹所能作的事；他有服事主的心，你应该给他服事的机会。这样就叫他各方面的力量自自然然地发展起来。
    我现在要说到在交通聚会中彼此的供应。保罗在这里说得很清楚：有教训、有诗歌、有启示、有翻出来的话，这全是为着彼此的造就，叫教会长进。教会是基督的身体，有圣灵运行在她中间。当圣徒一同聚集在主面前的时候，这实在是一个神圣的场合：元首与肢体藉着圣灵的感动，有一个奥秘的能力运行在其间，所以有人受感来赞美，有人从主得启示，有人作先知的讲道。这个聚会若能运用得合适，它的功效实在不次于聚培灵会。因为培灵会是一位神的仆人造就全教会，而交通聚会却是全教会的肢体来彼此造就。这是身体正常发展的光景。
    一个人的身体有了病是需要医生给他适当治疗的。因为在他体内或是缺乏某种营养，或是受了外来损伤，或是血脉流通有了障碍，这都需要外力加以调整或治疗。而一个没有病的人是不需要这些的，他身体的每一个机构都是正常地工作，彼此供应，相互服事，全体按规律地运行。主的教会也是如此。有了毛病，有了损伤，有了撒但的工作，神就要打发祂的仆人藉着圣灵的能力来医治、提醒，来拆毁、建造。但这不是天天需要的事。教会在正常长进的情形中，就如同一个身体健康的人，不需要什么兴奋剂，也不需要注射什么特别的营养。众肢体们在圣灵的引导下，在彼此的交通聚会中，她们可以随时地劝勉、鼓励、提醒、激发，同心合意地作主所托付的事工。
    近来有些教会是已经有了交通聚会，不过多半是弟兄姊妹蒙恩的见证。这也是好的，这表明各人都有长进，各人都与主发生了关系，但这是不够的。教会在渐长的时候不但有蒙恩的见证，也要有圣灵的启示，有从主来的亮光，百节各按各职，照着身体的功用彼此相助。虽然在聚会中不能作具体的事，但就是这彼此的造就、劝勉、提醒、鼓励，教会就要增长，要达到神对于我们所有的旨意和目的。

〖 第四章　　 教会的开展 〗

    第一节 主给门徒的使命，我们远未完成
    《使徒行传》这一本书，从第一章到第十九章是论福音的传播与教会的建立。五旬节的时候，教会在耶路撒冷被建立起来，不久便普遍犹太全地、撒玛利亚以及更远的地方。这些事是我们已经知道的。但在这里我们有一件当特别注意的，就是从这里面你能看见主的一个心愿，一个目的：不是有了一个好的教会就够了，灯台要建立在全世界。主在升天的时候曾清楚地给门徒一个使命，说，“你们要往普天下去，使万民作我的门徒。”主在受难以前有一个预言：“这天国的福音要传遍天下，然后末期才来到。”主今天还没有来，祂仍旧迟延，这个迟延的原因，很清楚地是因为福音还没有传遍，教会还没有被设立在世界的每一个角落。我们若明白了主的这个心愿，听从主的命令，那末，今天谈到教会复兴的标准，就不单是说一个地方的教会复兴起来就算了，乃是说要把福音传播开来，使教会被建立在许多地方。这是主的目的，同时也应该是我们的目的。
    在《使徒行传》里面，我们能看到主的使徒们传福音的路线，是从一个地方往前进的，在所经过的路上设立教会。古时使徒的时代是如此，每一个时代也是如此。我们可以说，主的使徒们的脚踪是“点”和“线”的，就是在他们所经过的路线上设立许多福音的据点，然后当地教会的圣徒们就担任面的工作，把福音传遍那一个地方。
    我现在要提到中国教会的情形，福音传到中国已经有一百四十六年(指当时—1951年倒推—编者)，其进行的情形，大致也是如此的。西国的传教士在点与线的工作上，作得也相当不错。十几年前我在绥西的一个村镇上开一个查经班(萨尔泌，距包头二十里)。在一开始我出到西门外去散步，无意间发现了庚子年殉难的宣道会教士的坟墓，我心里很觉希奇，知道在六十年(约1890年)以前，福音就到了包头。同时也就联想到在五十年以前，内地会的宣教会已经把福音传到了乌鲁木齐，但时间过去了六十年以后，福音仍然停止在那里，再没有继续前进。这个原因是什么？我不敢批评前辈的神仆和使女。他们不怕牺牲、不避艰苦、奋勇前进，确有使徒们的脚踪，但是福音却没有传遍中国，有了线也有了点，就是没有发展面的工作。同时就在这些点上(各地方的教会)，虽然经过了数十年，仍然是软弱无力，依靠着西国的差会和西国的教士，以至今天还没有自立的能力。一个会堂，可以在前几十年是数十个人的聚会，到今天差不多还是那么一些人。所以教会虽然在中国有一百多年，但大多数是落在一种麻痹的状态中，负不起传扬福音的使命来。我们今日的圣徒和今日的传道人，实在当在这一点上有够多的留意，

    第二节 从起初教会的脚踪，寻出我们今天当走的路
    我们若要成全主的使命，达到主的目的，就必须使今天已经有的每一个教会，有充分的力量，然后再向同心合意地遍传福音的方向努力。所以今天我们要从《使徒行传》里面所论教会开展的事，从主的话中寻出我们当走的道路：起初的教会，如何从耶路撒冷起直传到外邦，不但有一条线、有几个点，更是各处都传遍了；也不但是众使徒们去传，乃是每个教会担负了这个荣耀的工作。所以，在那个时代是点、线、面三方面同时进行的：使徒去了很远的地方，建立了福音的据点；同时，每一个据点很快地就把福音传遍了每一个地方。我们现在从《使徒行传》一章至十九章，按着次序查下去。先请大家读七节《圣经》，在这七个地方的《圣经》节内都有同样的口气，说明了教会开展的情形：
    (1)“赞美神，得众民的喜爱，主将得救的人，天天加给他们。”(徒二47)，；
    (2)“其余的人没有一个敢贴近他们，百姓却尊重他们，信而归主的人，越发增添，连男带女很多。”(徒五13、14)；
    (3)“神的道兴旺起来，在耶路撒冷门徒数目加增的甚多，也有许多祭司信从了这道。”( 徒六7)；
    (4)“那时，犹太、加利利、撒玛利亚，各处的教会都得平安、被建立，凡事敬畏主，蒙圣灵的安慰，人就增多了。” (徒九31)；
    (5)“那些因司提反的事遭患难四散的门徒，直走到腓尼基和居比路，并安提阿。他们不向别人讲道，只向犹太人讲，但内中有居比路和古利奈人，他们到了安提阿也向希利尼人传讲主耶稣，主与他们同在，信而归主的人就很多了。”(徒十一19－21)；
    (6)“他们经过各城，把耶路撒冷使徒和长老所定的条规交给门徒遵守，于是众教会信心越发坚固，人数天天加增。”(徒十六4一5)；
    (7)“主的道大大兴旺而且得胜，就是这样。”(徒十九20)。
    让我们现在依次地查一下：
    一、 教会的生命与圣灵
    “赞美神，得众民的喜爱，主将得救的人，天天加给他们。” ( 徒二47)在这里写出，不但是有了教会，更是人数天天增多。 在那个时候，教会并没有组织，没有安排，只是一些犹太人相信了耶稣，他们连名称也没有，聚会的地方也没有，但却是生气蓬勃的教会，神得荣耀，人民喜爱，得救的人数天天加增。我们当特别注意，这第47节所描写的，只是个结果，所以有这个结果，是因为47节前边所说到的它的原因，为什么教会能有这样好的现象？那就是二章1节至46节所告诉我们的。一件事有原因才有结果，不是偶然碰巧的事，属灵方面也是如此，教会的复兴是有她的道路的，圣灵的同工也是有祂的原因的。《使徒行传》二章是写了教会的根基，教会才初设起来，虽然外面的事什么也没有，但她基本的要素却是有了，那就是生命与圣灵。当时相信的人清清楚楚地接受了复活的基督，承认自己的罪孽．同时也接受了圣灵的充满，这一个有生命、有能力的教会，当然就有一个荣耀的生活—“赞美神，得众民的喜爱”，主也就将得救的人天天加给他们。这是何等荣耀的光景！这也是我们今天当注意的。我们今天负责建立教会的同工们，请你注意，教会的根基若不建立在生命和圣灵上面，你就永远看不到得救的人天天加增。清清楚楚地相信了主耶稣，充充满满地有了圣灵的能力，这样的教会是何等的荣耀，何等的蒙福，主也就将得救的人加给他们。主看他们太好了，圣灵自己作工，因此似乎不多费力，得救的人却天天加增起来。
    二、教会团体的圣洁
    “其余的人没有一个敢贴近他们，百姓却尊重他们，信而归主的人越发增添，连男带女很多。”(徒五13-14)，在第二章里我们看见教会有了好的根基：生命与圣灵；圣徒有了好的生活：赞美神！得众民的喜爱；同时，教会就大大的兴旺：主将得救的人天天加给他们。我们就再往前走，看见了第二步是继续地兴旺，继续地长大，信而归主的人越发增添，连男带女很多。这样的光景，真是我们今天不多见的，我们有时可以看见教会有一时的兴旺，有一处的增添，却很少看见信而归主的人越发增添，教会继续不断地发展与长进。在这里我们还要找出她所以如此的原因来。
    我们当留心，《圣经》的记载有一个结果时，前面的一段便一定是它的原因。耶路撒冷教会兴旺的时候，教会便来了逼迫与患难，但这逼迫与患难并不能限制她们的长进，这些事对于当时的使徒和教会是他们的荣耀和喜乐，他们对于这些是满不在乎的态度，不觉得可怕，也不灰心丧志。在这时候教会内部却发生了一件事，就是亚拿尼亚与他的妻子撒非喇变卖田产完全奉献，但是却私自留下几分欺哄圣灵，这事被彼得属灵的眼睛看透，当下夫妇二人受了神的惩罚仆倒死了，全教会和听见这事的人都甚惧怕，就因如此，信而归主的人就越发增添，连男带女很多。
    在这里我们清楚地看见：教会兴旺的地区，原因固然很多。但是，最主要的，还是圣灵的权柄管理这教会、洁净这教会，使教会成了一个圣洁的团体，没有罪恶，没有假冒，所以一切看见的人，都尊重主的仆人，也尊重神的教会，这便是教会兴旺的原因。我们在今天当确实地注意一件事，就是生活的圣洁，让圣灵管理教会；不但是在圣灵的感动里蒙了恩，也当在圣灵的权柄下来受祂的管理。主的仆人有属灵的权柄，教会也有属灵的权柄，同时教会对于钱财也当有彼得在这里所有的态度，不是见钱就要的，不是什么人来献都收的。圣徒奉献是好的，但若有污秽与罪孽掺杂其中，却是不可收纳的。传道人不贪爱钱财这要受到人特别的尊重，因着人的尊重，便加增了传福音的权柄和能力。
    有许多地方的教会人数一直不得增添，其中有许多原用，但有一个很大的原因，就是因为传道人的生活，信徒的生活不被人尊重，卑鄙下贱、污秽、黑暗，旁边站着的人眼睛都能看得请楚。从社会所来的批评，是嘲笑和辱骂。并不是为主的名受的嘲笑，乃是为自己生活的卑污所受的嘲笑，拦阻人进入救恩的门，这样的信徒，和由他们所组成的教会，将来在主面前的刑罚如何能脱得去呢？因此，许多的教会要希望人数增多的话，传道的人要悔改，长老和执事要悔改，信徒也要悔改，若不经过彻底的悔改，使教会保持圣洁，教会是不能起来的。
    三、事工的安排
    “神的道兴旺起来，在耶路撒冷门徒数目加增的甚多，也有许多祭司信从了这道。”(徒六7)，我们读到这里心中是何等的愉快，何等的荣耀。耶路撒冷的教会一直地增长，人数一直地加多，这叫我们今天的教会何等的羡慕。同时在这一节经文里，提到不但是许多人相信，数目加增，而且连祭司也信从了这道。我们若在这里留心，就能看见教会的发展形成由下而上的，从平民一直到了上层阶级，这更是一个好的光景。但是我们还要找她兴旺的原因。我们读到六章1节至6节便看见教会固然人数增多，但事务方面的安排还欠整齐，十二个使徒除了祈祷传道，又要安排教会的一切事，无论是如何的忠心，究竟人的力量有限，几万个信徒，只有十二个人来处理一切，就不能没有漏洞。所以一天在供给的事上忽略了他们的寡妇，以致她们发出怨言来。使徒们在这里并没有责备那些发怨言的人，乃是找出这个漏洞，他们觉得这个办法有缺欠，安排有缺欠，所以就提议另外选七个有好名声、被圣灵充满的人，让他们来管理这事，使徒们就专心以祈祷传道为事，如此事有专职，安排妥当， 教会一切的工作就自然地进行。 一件事安排妥善，当下对于教会的进展、人数的增多上，就起了很大的效用。在这里我们看见：教会在基本方面，有了生命与圣灵；在生活方面，得着人的尊重；在事务方面，—切的安排能以整齐妥善；这就叫教会的工作顺利地前行，门徒的数目加增的甚多。
    近几年来，我更是觉悟了教会事工的安排是何等的紧要，处理得不合适不恰当，事务无专职，行动无安排，这都妨碍教会的长进。比方说，有好些困难的圣徒，你不能置之不理；有好些青年的圣徒，你不能不特别加以带领；有好些有疾病的，你不能不去看望照顾。一个传道的人，若要把这些事都担任起来，那是势所不能的。所以就必须安排出长老和执事，来担任各种的事务。作执事的，就当专一执事；作教导的，就当专一教导；劝化的，就当专一劝化；施舍的，就当专一施舍；这样，就使各项工作进行无阻，信的人自然就加添。倘若只顾到讲台的工作，各种的事务安排得不整不齐，信徒中这个争吵，那个流泪、发怨言、起忌妒，这一种空气若弥漫在全教会中，就必然要影响圣徒生命的长进，也给不信的人一个极坏的印象，这又是传福音的一个大的拦阻。应该照顾的照顾了，应该劝勉的劝勉了，神的家中一团相爱和睦的空气，这在不信的眼睛看来，要使他们何等地羡慕，自然就要把荣耀归给神，他们的心也容易接受主的救恩。所以说，教会属灵的安排和秩序，也是教会长进的大原因。
    四、属灵的生活
    “那时犹太、加利利、撒玛利亚，各处的教会都得平安，被建立，凡事敬畏主！蒙圣灵的安慰，人数就增多了。”(徒九31)，在这里我们又看见一件事，耶路撒冷的教会真是荣耀神，现在不是一个教会了，乃是一个变成了许多，一处变成了多处。耶路撒冷一处教会在不多几年的光景，变成了犹太、加利利、撒玛利亚各处的教会，而且耶路撒冷是一个好的教会，各处的教会也都是好的教会。在这里叫我们的心受感动，犹太、 加利利、撒玛利亚各处的教会都得平安，被建立，凡事敬畏主，蒙圣灵的安慰，人数就增多了，这是何等荣耀的结果。.我们要找出她结果的原因来。
    在五旬节的时候，耶路撒冷教会被建立起来，而且大大增长、当时遭到了公会和祭司长的逼迫，而且越来越厉害，这是出于神的旨意，而且是出于神的美意。神的心意不是有一个好教会就够了，神是要叫福音传遍了那一块地方，所以神就让耶路撒冷教会遭遇逼迫。一粒麦子若不种在地里烂了，仍旧是一粒，若烂了，就结出许多子粒来。于是神就用人的逼迫使教会受到击打：司提反被石头砍死了，又在犹太教的青年人中兴起了扫罗，切齿痛恨基督徒，特别的迫害教会，不但在耶路撒冷，也到别的地方，于是耶路撒冷的圣徒就不得不遵照主的话，离开了自己的地方，分散到各处去。按外面看这是苦难，按神来看，这是教会的进展。这些因患难四散的门徒，走到每一个地方都传讲他们所信的耶鲧，主与他们同在，他们到了那里，福音就传开了，罪人相信了，那地方便有了教会，这真是从点推广到全面。我常说，使徒保罗即使在未信主以前，就已经为福音而努力了，因着他这逼迫的工作，就叫许多好的圣徒把福音传遍了那一块地方。在当时你若要给耶路撒冷的圣徒说，你应当离开这里到别处去住，这是做不到的事。教会那么兴旺，弟兄那么相爱，他们不但留恋着祖传的家，更是留恋这属灵的家，一直的住在耶路撒冷绝对不愿分散。于是神就用这逼迫的方法，把他们差遣到各地方去。耶路撒冷的圣徒是有生命而且有圣灵的圣徒，他们每到一个地方，所领导相信的人，也都是有生命而且有圣灵的人。他们在耶路撒冷的教会里，已经学好了教会的属灵生活，他们现在所带领的人，就自然的也有了好的属灵的生活，这样就叫一个好的教会，成功了许多好的教会，这是神荣耀旨意的完成。到了神的目的达到的时候，神便用祂奇妙的手，把那逼迫教会的扫罗转过来，也成了传福音的使者。赞美我们的神，祂永远是一样的，在今日，主的手还照样是这样奇妙而有能力的。我们读《圣经》读到这里就何等的欢喜，一个耶路撒冷的教会，现在成了犹太、加利利、撒玛利亚各处的教会，不但是有了教会，而且他们属灵的生活是何等的好：“凡事敬畏主，蒙圣灵的安慰”我何等的喜欢读九章23节：“ 彼得周流四方”、他不是作个坐堂的牧师，各处有了教会，还有些教会是圣徒所设立的，但是他们却不会把圣徒建立起来，彼得就少不了周流四方。我想，不但是彼得一个人，十二个使徒都得忙着在这一块广大的土地上去建立主的教会。
    弟兄姊妹，我们今日的神的工人，请你特别的留心，我们不一定如同耶路撒冷所遭遇的一样，但有一件事是我们当注意的、不但是传道的人传福音，每一个圣徒也当传福音，不但是在当地传福音，有的时候也当为福音的原因，离开所住的地方到别的地方去。作商人的，作教员的，作医生的，作各种职业的，起来，主要打发你到各处去；你仍然作着你本来的职业，但同时也是福音的使者，不要等到受逼迫再去，应当有了主的引导就去，不要如同罗得的妻子，对于所多玛的房屋财产留恋不舍，最好是变卖了，到另外一个地方照样的作你的工，但同时又来传福音。凡你所到的地方，主若怜悯，盼望能如同在使徒的时代，各处都有了教会。我们什么时候能看见，在今日的教会中，有人为福音的缘故出外离家，这是何等荣耀的工作，愿神复兴。
    五、除去成见
    《使徒行传》十一章19至26节，在这一段里面，有一件特别使我们注意的事，就是安提阿的教会是在这时候被设立的。除了耶路撒冷以外，可以说福音的第二个大出发点是在安提阿，但这个教会是怎样设立的呢？还是因着司提反的事遭难四散的门徒，他们直走到腓尼基和居比路并安提阿。我读《圣经》读到“直走”两个字，实在叫人受感动。这一般圣徒似乎比别的人环境更难，别人到了撒玛利亚，到了加利利，到了犹太附近的地方，就找着了安身之处，但是这一些圣徒却一直的往前走。大概他们是在附近的地方，找不着合宜的职业和相当的住处，就不得不继续前行，但他们却不因这个不顺利而停止了传讲主耶稣，这里面实在有主顶好的旨意。神为要叫祂的救恩传播得更远，就使这些遭患难的信徒在离耶路撒冷近的地方不能安居，不得不直向前行，结果神的旨意成全了。他们虽是多日受漂泊之苦，但这个苦难却有了好的价值，使福音传得更广了。
    弟兄姊妹，若是你的生活到今天还没有安定，从北京到上海找不着职业，再前行到汉口，你以为在那里可以找着朋友，岂知又是徒劳，能帮你的朋友或者在几日之前已经离去了。你为此愁烦吗？你以为神特别苦待你吗？我只问你一件事：你是否是一个为主活着的人？人的脚步由不得自己，乃在耶和华的手中。别人等了一个月就有了好的工作，你却免不了仍要向前直走，请你记得，这不是找不着工作，乃是神还有祂更远的目的，上海和南京都不是祂要你在的地方，祂要你再往前行，到贵阳，到西安，或者那就是你当作工的地点。你不要以为这只是传道人的路线是如此，每一个真实奉献的人都是如此。你作教员，作护士，作店员，不是仅仅为自己生活的问题，乃是为遵行神旨意的问题。神知道在某处有应当得救的人，祂就打发你去，在那里找着了神的儿女。我愿意我们跟从主的人都能明白这个道理。我们当确实地知道：自己是为主活着的。这样，你在任何的环境、任何的职业中，都是为神而活。在那里，你不要想是因着一个朋友的介绍，使你入了某某商店、某某学校，你应当知道，是由于神的引导，入了某某商店、某某学校。如果真是如此的话，你也可以说，是奉神的差遣，到了那个地方。弟兄姊妹，这样的道路是何等的荣耀，何等的有价值，也是何等的有依靠。主与你同在，你要看见，在那个地方，主要藉着你把那迷路的羊寻找回来。在这里，这段《圣经》的记载特别提到一些人，就是那些不但向犹太人讲、也向希利尼人传讲主耶稣的人，他们特别蒙福，信而归主的人很多。这又叫我们看见一件事：犹太人和外邦人是不相交通的，这是他们一千五百年来宗教传统的思想，与外邦人中间有一条深的鸿沟。许多犹太信徒，他们虽然已经信了主，但他们的思想总觉得基督是犹太人独有的，外邦人是不配蒙恩的，所以他们出了犹大的国境，无论到什么地方热心传福音，都只限于对犹太人讲。但这里有一班犹太人，他们大概是生在居比路和古利奈的，因着在外邦住的年代多，成见就去了不少，所以他们到了安提阿也向希利尼人传讲主耶稣。这正是神的心意，因为神不仅是犹太人的神，乃是普天下、全人类的神。所以主也特别赐福与他们的工作。
    我们知道，在本卷的第十章是记载了彼得对歌尼流家传福音的事，十一章1至18节记载彼得回到耶路撒泠，在犹大的圣徒和他辩论，因为他进了外邦人的家，但彼得却把神给他见的异象和看见的见证，都给他们述说出来。《圣经》如此的记载，是要叫我们注意一件事，就是我们不但要热心传主的福音 ，随处见证；同时，也应当有一个态度，就是向一切的人都没有成见，不分种族、阶级、风俗、男女，这一些肉体里面的分别，在耶稣基督里都应当打破了。神爱世人，是包括全世界的人，我们也应该有这样宽大的心胸，知道每一个人在他的里边都有宝贵的灵魂，都有得救的可能，耶稣基督是替每一个人死了，我们就应当把福音传给每一个人。
    你也不要看见一个人特别刚硬，一个人特别粗俗没有知识，甚至说反对基督就以为他不可能得救，我们只靠着神的力量来传讲，神有办法让他的心眼得开，圣灵有能力来赐他新的生命。谁能想到在几个钟头之后，一个逼迫教会的扫罗会成了神手中拣选的器皿？在今天，我们服事主的同工，更该有这样的心胸，也许那反对你向他传福音的人 ，明天他会跪下来和你一同祷告主。
    我们真赞美神，《使徒行传》里所记的教会真叫我们羡慕：环境只管恶劣，逼迫只管加多，福音却只管传开，信而归主的人越发增添，这实在是叫撒但惊慌的一件事，如同主耶稣基督在世的时候法利赛人所说的话：“你们是徒劳无益，世人都随从祂去了。”(约十二19)。我们今天在传福音的工作上这般可怜，真的说连魔鬼都要笑话我们。
    六 、除去教会的异端(工人的合一)
    《使徒行传》十六章4、5两节。我们读了这两节《圣经》，有人以为教会的兴旺是因为有了很好的组织，因为在这里说：“他们经过各城，把耶路撒冷使徒和长老所定的条规交给门徒遵守，于是众教会信心越发坚固，人数天天加增。”但是我们细续起来，就知道不是条规的问题，乃是合一的问题，同心的问题，也是去掉了异端的问题。这里众教会信心坚固，人数增多，那个原因是记载在第十五章。我们读了《圣经》可以知道；当时有几个人从耶路撒冷来到安提亚，仍然是传犹太教的立功之法。
    保罗和巴拿巴一听就清楚这是撒但的工作，于是就与他们大大的争辩，但这几个人来历很高，是从耶路撒冷来的，他们受过使徒的教训，他们也明白摩西的律法，但他们用肉体所有的地位，想要来压倒主的仆人。于是教会就定规让保罗和巴拿巴到耶路撒冷去求教这件事。实在感谢神，耶路撒冷的长老和使徒，虽然他们自己按着犹太人的身分还受割礼，但他们对于救恩却是十分明暸。结果他们规定了那几个人的宣传是不合真理的，同时写了一封公函给外邦的各教会，介绍巴拿巴和保罗两个人的地位、职分、并所传的福音，也规定了几条外邦的信徒所当特别注意的事。这个公函送到各教会之后，就有很好的效果：“众教会信心越发坚固，人数天天加增。”
    我多年前在河南地方领聚会，曾遇到过聚会里一些走在前面的弟兄，意见不一，这一个往这边指，那一个往那边指，信徒的信心就摇动了，真是不知道往哪里走，这也是中国教会普遍的情形。一些爱世界的信徒且不置论，他根本就不追求，那一条路他都不走。但是一些爱主的神的儿女，实在愿意来走上真理的路，但今日的传道人，自己一知半解就去作教法师，指东说西。结果使许多人的信心摇动，真实的道路走不上去。愿神今天怜悯我们，使传道人真是在主那里有所看见、有所领受，有神的话语传给祂的教会。
    我近来读到《旧约》看出一件事来，在古时的先知所传的信息都是一致的。 耶路撒冷的以赛亚和在摩利沙乡村的弥迦，道路是一致的，话语是一致的，虽然一个是大有学问的文士，一个是乡下的人，但从神所受的使命、言语却是相同的。所以今天的不相同，其中一定大有问题，恐怕许多是掺杂了自己的成见，自己的看法，自己的解释。不能说根本没有神的话，乃是说有一半是神的话，有一半又是自己的话，这样掺杂的道理，实在是贻害圣徒，再加上彼此的批评，彼此拆台，争个谁高谁低，这真是传道人的耻辱，愿神怜悯我们。
    七、主道的得胜
    《使徒行传》十九章1至20节。最要紧的话是记在第20节：“主的道大大兴旺而且得胜，就是这样。”既说是得胜，一定是一个争战，没有争战那里有得胜呢？一提到争战，我要请弟兄姊妹特别留心 ，神的教会在这个世界是一场争战，正如《以弗所书》六章10至20节所提的，不是地界的争战，乃是属灵的争战，与空中的恶魔争战，与罪恶争战。这一段《圣经》记载保罗在以弗所传道开始，有十二个人得着了圣灵浇灌。有两年之久，保罗在那里传福音建立了以弗所的教会，并且叫一切往来亚细亚的，无论是犹太人，是希利尼都听见主的道。
    我们知道以弗所是亚细亚省的省会，保罗随主的引导选择了这一个地方作他传福音的根据地，—来这里来往的人很多，有商人、有军人、有文士，他们都听见了福音，而且叫福音传遍了全亚细亚。
    同时，在这时又提到一件事，就是保罗传福音时医治了许多病人，赶出了许多的鬼，又有犹太祭司长士基瓦的七个儿子也来赶鬼，给果却被鬼治服了。那些已经信主的人，不但信了耶稣，而且有实在悔改的凭据，承认述说自己的事，把行邪术的书堆集焚烧，这是福音兴旺得胜的现象。这里叫我们看见，保罗和教会藉着圣灵的能力 ，与那一些迷信、污秽、邪术、假道来作对，使人出离黑暗归入主的光明。同时，连犹太人那些仪式的宗教，保罗也与他们辩论：这就是一个属灵的争战。但主耶稣的名尊大了，福音得胜了，虽然只在一个城里面传福音，结果全亚细亚的人都听见了主的道。我们今天读这一段《圣经》，心中是何等的羡慕 。我真要向主祈求说：“ 愿祢复兴祢的工作与古时一样。”在主耶稣基督的时候，祂所赐给门徒的权柄有赶鬼、治病，这里面所包括的灵意不只是今天所需的赶鬼和治病，乃是福音的力量，要把人在心灵里头撒但的权柄一概驱除了。传道人若没有赶鬼的力量，就不能传道。人接受了福音的救恩，他一切不好的习惯、黑暗的心思、生活上种种的毛病都被主的恩典医好了，这是属灵的争战，把人从魔鬼的手下掳回来，使他归服基督。士基瓦的七个儿子招致羞辱的原因，是因为他们虽然奉耶稣的名赶鬼，但自己却是不信耶稣的人，所以《圣经》记载说：“他们擅自称主耶稣的名，说，我奉保罗所传的耶稣，敕令你们出来。”今天有许多传道人是传耶稣不错，但不是传自己所信的耶稣，乃是传别人所信的耶稣。他可以提到保罗的权柄，彼得的能力， 穆勒先生的信心，慕迪行政管理的火热，但他自己却是一无所有 。 我们知道，虽然是教会在那里宣传福音， 传道的人在那里使人悔改，究竟那种权柄的来源是从神而来，还是从人而来？一个教会，奉主耶稣的名，使教会得建立。传道的人在那里使人悔改，究竟那权柄的来源是由于基督，我们永远是软弱的、是无能的，能力属乎耶和华。自己不作一个完全归主的人，就永远不会得胜。一个传道人，一个教会，奉主耶稣的名，—切依靠圣灵的能力，灵战就得胜，教会就得建立。
    我很希奇这许多信主的人在信耶稣的当天就有极大的能力，极大的勇敢，承认罪孽，离弃恶行，烧毁了邪术的书，这证明他们有了新心，有了新灵，也有了新的生活，这是圣灵自己的工作，我们在今天也常看见这一类的事。一个人在信主之初若认罪不清楚，悔改也不清楚，恐怕他还是在撤但手下作奴仆。一个认罪清楚，悔改清楚的人，实在是一个离弃黑暗归向光明的见证。我们负着传道责任的同工们，务须关切一个人初信主的时候属灵的根基打得如何。第一步站不起来、恐怕一直是一个软弱的基督徒、甚至是个假冒为善的基督徒。要注意圣灵在人心里作了澈底的工，在教会里面作了澈底的工，一个满有圣灵的教会就是有能力的教会，在今天照样看见主的道大大兴旺，而且得胜，就是这样。

〖 第五章 教会的工人 〗

    本篇乃摘自马路加弟兄所著之《召会》。这本是马弟兄在一九三九年夏就人生观问题对他所指导的学生们的演讲，我读过多次，对一些见解深表同情。他十分注意教会的问题，并且也有许多从主而来的亮光，他本人早已被主接去了，但他的话仍有力量。今天，有许多教会正在讨论自治自养自传的革新问题，我把他的话介绍在这里，想来对中国教会的建设上是大有帮助的。(杨绍唐注)
    教会里面的人，都应该是生命机构里面的人，都应该是神所生的。既是神所生的，就都是一个父亲的儿女，在一个家庭之内，家庭里面的一切责任就由大家分任，各照各的功用，在神的家中服务，这是一个很重要的原则。保罗以“各自作肢体”、 “互相联络作肢体”等语，来说明教会里面的人大家对于教会的责任和功用，寓意是很贴切的。
    我们可把教会里面的人，就工作的范围稍微分开来说一点：

    第一节 就自然生机服务的信徒
    一、没有闲站的人
    保罗在《罗马书》十二章里面，把这一等信徒该有的态度和工作，很美妙地描写了一下：1节、2节劝弟兄们将身体献上，当作活祭；然后进一步说明，神喜悦每一个信徒照着3节以后的话事奉神，那样的事奉是就自然生机服务的信徒理所当然的。你既是教会里面的人，你就得这样来建立基督的身体，这一来就把大众都放在工场里，没有一个闲站的人了。今天许多信徒自已站在一个信徒的地位上．好一点的还多少捐几个钱，总算多少负了一点责任；多一半的人，自以为我是信徒、是小羊，就得牧师、传道不时来探访、劝勉，强拉他作礼拜，不然连礼拜也不去了。碰着机会，还批评传道人怎样没爱心，牧师怎样不看望他们。这一班信徒，如果不是忽略主的道，不明白他们应按普通的恩赐服务教会的责任，便恐怕不是生命机构里面的人。
    二、要重视自己教会的工作
    教会里的几个领袖，整天在那里叹息自己的教会不发达，工作没有进步，牧师怪传道不用力，传道怪牧师没爱心，工人之间都失了和气。今天开奋兴会，请来了某某奋兴家，聚大会七天，结果白花了钱，奋兴家走的时候，把奋兴也带走了。明天再请布道家， 聚了几天会，有人信了主，不错吧！还有十来个受洗的，这一次结果很好！某布道家真好，真有能力！可是实际上他放在水里的那十几个人，本是本堂牧饰传道一年二载的苦工，不过由这位布道家激发了几句，行了一下礼，把功劳就归给他了。就这样得着的人，不久又不见影儿了，后天再开祷告会，查经会，尽管由你开会，苦死传道人，急煞牧师，活该！信徒都安安乐乐在家里，等候牧师来给他们请安、问好呢。
    三、自己少作、让信徒多作
    同工啊！聪明的传道人自己少作，叫信徒多作；糊涂的传道人自己死干，叫信徒们都不干。今天信徒不作工，是我们工人的错误，我们没有告诉他们应有的责任。我们不但不督催他们作工，反而常以他们为小孩子，总觉他们不会作这，不会作那，试问，你不叫他们下手，他们什么时候会作呢？你若叫他们作，不久他们自然就会作了。
    四、教会的工作，要全教会大家来做
    教会的工作很多，必须大家一齐下手。教会的工人不过是监督大家作工的，若把工作只放在他们一个人、或者几个人身上，怎么能行呢？希望同工们从此站在领导工作、督催工作的地位上，把每一个信徒都呼唤出来，动员起来，投入教会的工作，改换工作的方法，你试试吧，看以前的吃亏，是不是就在这一点上。

    第二节 就特别责任服务的信徒
    这就是所谓教会的工人。今天工人在教会中的地位好象不那么太合乎《圣经》，有的太过，有的不及 ，有的甚至于张冠李戴，所以问题非常严重，非常复杂。我们若顶直的对付，恐怕要得罪许多牧师和许多传道；要不对付呢，良心上又过不去，所以只好就《圣经》的亮光，稍微讨论一点。
     一、神所赐的。
    “祂所赐的，有使徒、有先知、有传福音的、有牧师和教师。”(弗四11)我们从《使徒书信》里面看出，使徒们还活着的时候，就已经确定了使徒的地位比任何地位都高，从彼得提倡选立马提亚为使徒的事上，很可以看得出使徒们本身也顶宝贵他们那个位分和数目。你再打开《启示录》二十一章，就能念出“根基上又写着羔羊十二使徒的名字”的话，
    (一)十二使徒
    十二使徒的职务是“作耶稣复活的见证” 。 犹太人认定他们杀了一个亵渎者、一个犯律法的人，使徒们必须证明他们所杀的乃是神的受膏者。既是受膏者，按着《圣经》，祂就不能见朽坏，所以又需证明被杀的受膏者，阴间没有权柄拘禁得住，而复活升天了。犹太人虽然最恨恶这样的见证人，可是神偏给他们设立了使徒这个职位，而且竟有十二个之多。但要作使徒，必须具备《使徒行传》一章21和22两节所记的资格，即“主耶稣在他们中间始终出入”和能为“耶稣作复活的见证”，缺少那种资格，就不能作十二使徒。
    (二)众使徒(林前十五7)
    保罗的话里，好象把十二使徒和众使徒分得十分清楚。在犹太人中间作耶稣复活见证的是十二使徒，十二使徒的团体好象是彼得领头；在外邦人中间作耶稣复活见证的，是众使徒，众使徒的团体有保罗领头。一次，他们十二使徒和众使徒的领头人会面的时候，好象有过很有趣味的一段经过。保罗述说那段经过说：“ 主托我传福音给那未受割礼的人，正如托彼得传福音给那受割礼的人。那感动彼得叫他为受割礼之人作使徒的，也感动我，叫我为外邦人作使徒”。 又说：“ 那称为教会柱石的雅各、矶法、约翰，就向我和巴拿巴用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去。”(加二7、8、10)
    (三)先知(徒十一27、十三1)
    “先知”这个名字，应译为说预言的。世人谁能先知？只有神先知。说预言的说话以前，一点不晓得要说什么，说出之后，有的还不明白。他们所知道的，完全由于启示。先知是《旧约》时代顶重要的一等工人。神的话临到的人，才可称为先知，神藉着先知，把祂的心意通到民众之间，《旧约圣经》不知有好多次提到：耶和华的话临到先知某某。自从玛拉基以后，以色列中似乎静默了四百年，在这四百年中，没有出过什么知名的先知、他们宗教方面的领导者，以致演成了法利赛、撤都该等教派，失掉了家族敬虔的属灵生活。到了施洗约翰出世，才有了一个撒迦利亚的儿子约翰在旷野里“神的话临到他”的记载。从此以后、《新约》里面就接续着有先知出来，我们看见耶路撒冷有几位先知(徒十一27)，在安提阿的教会中“有几位先知和教师”(徒十三1)，同时又把他们的名宇一一提出，接着就有《圣经》用应该放得特大的字告诉我们说：即使是《新约》时代的先知，也得顺服圣灵的指挥而作工(徒十三2 )。“犹大和西拉也是先知”(徒十五32)．往后念到《哥林多前书》十二章，就清楚的记着“神在教会所设立的，第一是使徒，第二是先知，第三是教师…．、．”教会不但有使徒，也有先知。
    先知的职务是“说预言”，好象亚迦布站起来 ，藉着圣灵指明天下将有大饥荒 。“藉着圣灵”这几个字，是先知事工的生命，凡从圣灵而来的话，说出来就要一定应验，所以亚迦布所预言的饥荒，到革老丢年间果然有了。先知不但说预言，也劝勉人、安慰、责备人、宣示神的旨意。《哥林多前书》十四章所提的“作先知讲道”，就是先知说预言、和安慰、劝导、宣讲神旨意的混合名词。保罗愿意作先知的这个事工，多在教会中显示出来：因为先知讲道，“是对人说，要造就、安慰、劝勉人。”(林前十四3)．
    使徒和先知形成了教会被建立的根基，他们的一举一动，深深影响着全体教会，他们好象以色列人的摩西和亚伦，他们深知基督的奥秘，《旧约》以下的使徒和先知，明白福音的奥秘，(弗三1)，他们要把山上所得的样式指示全体信徒，所以他们是教会中最重要不过的人，使徒好象摩西，作会众的领袖，定规律法，主持家政。我们从《使徒行传》里面看出当时的教会一致公认使徒的这种权威。先知好象亚伦，领导会众敬拜的生活。
    (四)传福音的(弗四11)
    《圣经》上把传福音的人，用美妙的句子形容夸赞了一下：“报福音、传喜信的人他们的脚踪何等佳美！”他们能把平安留给人，能把沙漠变为水田，能叫旷野里开放玫瑰。主耶稣作过传福音的，使徒们都作过传福音的，传福音的人并不比牧师小，要是往大处说，他们简直就是使徒(罗十15)，他们专门对外，奋勇攻取敌人的坚寨，把人掳来归给主，好象约书亚一样占领迦南全地。
    (五)牧师(弗四11)
    《圣经》中只有这一处提到牧师。使徒彼得受过三次托付，叫他牧养神的小羊；以弗所的长老与保罗会面的时候，保罗交待过他们几句话说：“ 圣灵立你们作全群的监督，你们就当为自已谨慎，也为全群谨慎，牧养神的教会，就是祂用自己的血所买来的。”(徒二十28)从这里我们看见使徒也会作牧师，长老也会作牧师。
    (六)教师(弗四11)
    教师的地位也很重要，离开了教师，信徒就会随随便便自由太过。教师负责督责、宣读、讲解的责任，叫信徒走在正路上。一个教会的成败得失、教师负有多一半的责任。
    (七)五种职份互相为用
    使徒和先知的根基；传福音的对外发展，开拓土地，得人归主；所得来的人交给牧师牧养，用奶喂他；等到长大一点，就交给教师严加管束，施以教育。使徒作元帅，先知作参谋，传福音的作先行，牧师宣抚，教师施政，所求于使徒的是忠，先知的是智，传福音的是勇，牧师的是慈，教师的是严。有时使徒也作传福音的，先知也作牧师，教师也作先知，全在乎圣灵怎样调动了，这五种职分也无所谓大小高低，都是神所赐的，为要建立基督的身体。
    二、教会所设立的
    (一)长老
    长老的职务就是监督信徒作工，所以《提多书》上把长老、监督要提在一处用了。方才我们念过，以弗所教会的长老是圣灵立为全群监督的，他们得牧养神的羊群。看起来，长老也一样会作牧师，一样会作管家。
    (二)执事
    执事是做事务性工作的人。《使徒行传》六章那里记载了选立执事的缘起，和他们的职务。从司提反和腓利二人身上，我们看见：“善作执事的，自已就得到美好的地步，并且在基督耶稣的真道上大有胆量”。司提反一直作先知，在耶路撒冷丧了命；腓利得着了一个“传福音的”的头衔。长老和执事是一个地方教会的工人，不是众教会的恩赐。长老的责任是管理牧养他所在的那个教会，督催圣徒作工；执事呢，负责一个地方教会的杂务。长老在属灵方面服务，执事在物质方面尽责。一个地方的传道事工，一产生了长老和执事这样的人，那个工作就成了一个地方教会，长老就成了牧师，执事就成了传福音的．

    第三节 今天教会不合常态的发展
    一、芥菜长成了大树
    芥菜原是草本植物，不料长起来竟成了大树，失掉了隐藏性的常态，竟与世界苟合，成为属地的一种组织和带有政治意味的机关。我们已很少见到好象园中小芥菜似的地方教会，无论走到那里，你总能看见“大英国”、“大美国”，或“中华全国”，以及其它大名目所统辖的分号式的教会，这便是今天基督教团体彼此批评，彼此论断，甚或彼此攻击陷害的主因，也正是失掉了神给众教会的恩赐的因由。
    二、 今天的使徒和先知在哪里？
    我们决不敢相信，今天神已经停止了使徒和先知这两种职分的恩赐。如果说，现在《圣经》既已经写成，使徒和先知便停止了，我们就问《以弗所》四章11节的话，前半节都已经过去了吗？圣徒已经成全了吗？身体已经建立好了吗？完全的已经来到了吗？如果圣徒还没有被成全，身体还没有建立好，完全的也还没有来到，那么，使徒和先知这两种职分的恩赐就该仍然存在。但是现在的使徒和先知在哪里呢？是的，某某团体中也曾出过使徒，也曾出过先知，但他们是使徒吗？是先知吗？我再问，今天的使徒和先知在哪里呢？不是主在今天的教会中停止了使徒和先知这两种职分的恩赐，乃是希律杀了使徒，耶洗别害了先知。说老实话吧！教会不合常态的制度，和耶洗别的潜势力，一直叫真先知都藏在洞里，出不了头。
    今天教会属灵的饥荒，和以利亚隐藏时期的景况是一模一样的。耶和华啊！求祢在这些年间复兴祢的作为！但愿主，在祢大而可畏的日子未到以前，给我们多兴起先知以利亚来，在那些自称是先知的耶洗别跟前显一显身手。
    我很悲哀地说，今天不是没有使徒，今天不是没有先知，但因宗派的势力太大，甲会出一使徒，就不被乙会所承认；乙会出一先知，甲会根本就不认可。所以没有使徒了，没有先知了！虽然使徒和先知的工作一样有人作，使徒和先知这两种带恩赐的人，差不多都在洞内，只有主认识他们，使徒和先知啊！出来吧！教会有三年半不落雨了，水泉都干枯了，找不见一点青草了，
    三、教会制度中的牧师
    没了使徒和先知，根基就摇动了，便可随耶洗别的便，任意建造，于是教会制度就出来了。她在一些宗派里，把牧师提抜起来，叫牧师权高一切，把传福音的拦在牧师之下，听牧师的调遣。本来牧师是一个地方教会中的牧者，现在却要作众教会的头领；本来传福音的行动是不受限制的，现在却成了一个地位次于牧师，束缚在一堂、一角的工人。啊！ 今天牧师多时髦！牧师竟被人公认为最高的权威，牧师在社会上也被人知道了，被人公认了，牧师是最高的，所以小传道人眼巴巴地望着早点升为牧师！哼！牧师是由传道升上去的！这没有颠倒《圣经》的次序吗？用手腕运动作牧师，用欺诈搏取牧师的头衔，梦中都梦着作牧师的人没有吗？哦！上了大当！ 我不反对牧师，但我要把《圣经》高举起来，我说《牧师》制度不在圣经里面！
    四、牧师是恩赐
    牧师是神赐给一个地方教会的、一种带有恩赐的牧人，神把牧养的恩赐赐给一位长老，这位长老就成了那个教会的牧师。神多半叫长老作一个地方教会的牧师，因为长老都带着地方性，不像使徒、先知、传福音的人那么太流动。要晓得牧师是神所赐的，神没有赐下来，由人请来的怎么算是牧师？请问今天是请来的牧师多呢、还是神在当地所赐的收师多呢！选立牧师的方法不知根据那一节经文？封立更属妄为，神没有分派，人偏要封！，真的，今天教会直接给神当家了，圣灵说话不算话，人说话才算。哦！离《使徒行传》十四章1至3节的标准太远了。
    五、执事制也出了范围，、
    从使徒的话里，我们可以看见传福音的人有设立长老、选立执事的权柄；却看不见长老和执事可以左右传道人的教训。可恨撒但又在一些组织里把执事提高，成立一个把持行政的执事部，由他们请牧师、请传道；辞收师、辞传道。闹得传道人不能不仰执事部的鼻息，不能不听他们的指挥。执事是在神家里办杂务的，是帮助传福音之工的！若越过了这个界限 ，组成什么治理方面的团体！那就错到底了；治理的责任在使徒和长老的身上，因为长老是地方教会管理的人，(提前五17)，使徒是众教会的主持人。
    我一点没有反对执事部的意思，可是我认定：一些执事部作事越过了他们的范围，一直管理起教会来，成了教会最高的行政机关，这不合乎真理。教师不教导，就失了自已的责任。今天教会里顶要命的就是教师不敢说话，教师不但要按着正意分解真理的道，还得用权柄督责、匡正教会内所有的错谬。 教师若一静默，信徒就停止了知识上的长进。今天人们愿作奋兴家，愿作牧师，愿作使徒，却不愿作教师，因为教师和先知同是费力不讨好，挨骂挨打的人。《旧约》时代的好先知，非有挨打的骨架不行。《新约》时代的教师，也非有挨得住骂的准备不行。他们若忠心教导，宣示神的旨意，马上就会惹起被触犯者的忿恨。人最喜欢好话，最恨恶直言，教师得用严正的态度，专说人的毛病，你想人怎么会喜欢教师？教师看见自己不讨人的喜欢，反招人的恨恶，使改行作传道、作牧师，讲天堂、讲地狱，说些摸不着人的道理，这样一改，果然改好了，上上下下都喜欢了！有人说好，没有人说不好了。今天除了一些传道人，把教师这两个字作为头衔以外，教师是到哪里都见不着的。牧师多了，教师没有了。教会不合常态的变化，不但叫今天教会中的使徒和先知藏到了洞里，有他们的工作，没有他们的职分，同时连教师也不见了，只留下了长老、执事、传福音的、和牧师，又把他们胡乱安置得完全不在《圣经》所给他们的地位上，结果就只有纷乱，只有错误。
    “耶和华啊，求祢在这些年间，复兴祢的作为！”求祢整顿祢教会的工人。

〖 第六章 教会中同工的问题 〗

    多少时候，我们对传道人的关注，往往只是针对他们的才能和灵性的训练与修养，认为这是关系到教会的建立与成败，这无疑是重要的。但还有一个问题，同样也是要紧的，同样是值得我们注意的，那就是同工的问题。传道人个人的修养，若不达到相当的程度，是无法作工的，就是作的话，也是要使教会受到损失的；但同工的问题若不解决清楚，也是无法使工作前进，反要使工作遭受到不可弥补的损失，而且对个人方面，教会方面，也都有极大的影响。我遇到过好多位青年，他们在主的工场上感到最苦痛的问题，就是同工中间的种种麻烦．在此我谨将《圣经》中，几个关于同工的原则，供献于关心神家工作的诸位同工之前。

    第一节 《圣经》中关于同工的几个原则
    一、神的安排和拣选
    当摩西在山上受神的启示，要制造会幕时，神同时也奇妙地预备了比撒列和亚何利亚伯，能与摩西同心同灵地明白山上的样式，而把神的会幕制造成功。当大卫蒙神引导，预备造圣殿的时候，神不但预备了所罗门，我们读《历代志上》廿二章至廿九章，便看见有许多被圣灵感动的祭司、利未人，还有亚萨、希幔、耶杜顿、不但是唱诗班的首领，同时又是王的先知，他们都在一位圣灵的引导之下，成全一个时代的属灵工作。一次，我和一位工作有经验的神仆人谈话，他的话我永远不能忘记，他说：“只要你走在神的旨意中，一切的需用，包括同工在内，神都会安排齐全的。”工作是神的旨意，工人是神的安排，这是永远的属灵原则，而且两者都是神负完全的责任，这是服事主的弟兄姊妹所应当注意的事。我承认今天是稼多任务少．主也曾吩咐门徒，当为此祷告：“ 求庄稼的主， 打发工人，收割庄稼”。但我们在《圣经》中无论那个时代，总看见神的安排不多不少，或个人、或团体，都是那么自然，那么和谐地成就神的旨意。
    属灵的工作，是最讲实际不过的，不能掺杂一点血气、肉体、人意，—有这些掺杂其中、绝不能有生命的长进。随意的遴选、感情的拉拢，也许外面是同心合意，实际却不能成就神的工，这与普通的学校请教授，公司用职员，大相迳庭的，不但要看对方的才能称职，更是要看神的安排，与恩赐的赋与。
    二、同一心灵同一脚踪
    保罗《达哥林多教会的书信》中，有一段论到他自已和同工的话说：“ 我差了提多到你们那里去，又差那位兄弟与他同去，提多占过你们的便宜吗？”( 林后十二18), 这正是说清楚了属灵同工的重要条件。
    同一心灵, 正表明有同一的托付、 同一的感动、同一的启示，同心地向着同一的目标前进。 虽然工作大小不同、地位不同、职务不同，然而心灵相同，分工合作，成全神的托付。在一个大的建筑中，有工头，有大工、有小工、有木匠、有瓦匠、有铁匠等不同的职务，然而他们每人都照着工程师所设计的图样、专心工作，成全这一栋房屋。今日我们在好些教会中、在好些工作中，看见有不少的工人, 也都在忙碌地作工。但许多是各行其是、各作己工, 甚至彼此不兼容、不说话，没有共同的目标、 共同的样式。最好的，也不过是尽本分作工而已。工作若真是出于主的话, 负责领导作工头的人，心中一定有主的托付、感动，也有主的样式。同时, 在主的安排的同工心中，也有同一的负担，同样的感动。 这样的同起工来，圣灵行在中间，一定能达到神的目的，成功神的旨意。我从前看见一个教会，那里有两位西国女教士，也有两位中国同工，他们没有什么了不起的才干，却很快的把一个腐败软弱的教会复兴了起来。我来到他们中间，看见他们同一心灵，也同一脚踪，一位心中有感动，其余三位心中，也有同样的感动。我一次笑着对他们说：“你们真是一个鼻孔出气的同工！”说到此处，我的心中犹有不尽的欣羡，真希望在今天主的工场上，仍能有保罗和他同工们的脚踪出现，这样，保罗和他们同工们工作的成绩，也一定能有同样的出现。
    弟兄姊妹，你的心中若没有某种工作的托付，千万不要参加某种工作，你和某人，若无同一的感动、同一的亮光，也千万不要冒然同工，这不是儿戏，乃是圣工，你若愿意参加，或是别人勉强你参加，结果，你自己吃亏，神的旨意也受损失。一次，我想带一位弟兄和我同工，我和一位在主里面有经历的姊妹谈到此事，她严肃地问我一句话：“ 你明白什么是同工吗？”当时，我瞠目不知所对，以后在静思默祷中，才看出属灵同工的神圣，也明白今日许多工作中，所谓的同工，太不实际了，不是神给同起来的，所以结果弄得一团糟，真无以名状。巴不得在今日，人的结合被神解散，神的结合被神建立，使神的旨意在这个时代里通行无阻！
    再说到同一脚踪：同工不但心灵同、托付同、目标同、更要脚踪同，作工的方法、生活的态度、一件事的处置，都是一个脚踪。保罗对于他所建立的教会，是如何的引导，自己的行事为人，是如何的持守；他的同工，也和他有同一的方式，他不占教会的便宜，反为教会费财费力，以父亲的存心，爱惜他所带领的教会；他的同工提摩太与提多，也都有同一的心情与态度，他们行事是同一脚踪的。
    论到脚踪，真是基督工人最当注意的事。在讲台上的讲论、使信徒明白道理；在讲台下的脚踪．乃是使圣徒明白道路。在台上是谈道理，在台下是作榜样；上台教导，下台带领，这两件是不能分开的。有人以为带领的工作，只是帮助信徒祷告读经，而忽略了作榜样的带领。这样的人，实在不明白作工的道理，他也决不能作工。同工们在一起，道理相同，脚踪相同，成功极速，并且富有生命，使接近他们的人耳听讲道，眼看生活，不知不觉，信徒与传道人同行一路，同有信心的依靠，爱心的行为，向神的虔诚，向世界的撇弃。同工们走在一条线上，很快的给众人指道路。在同工方面，方向不同，脚踪不同．你向这边领，我向那边带，把信徒们弄得无所适从。所以，言行不相顾，不能作带领的工。同工们脚踪不一，各行其是，一定的叫跟在后面的人，扑朔迷离，莫识所从了．
    三、分工合作
    “按我们所得的恩赐，各有不同，或说预言，就当照着信心的程度说预言；或作执事，就当专一执事；或作教导的，就当专一教导； 或作劝化的， 就当专一劝化；施舍的，就当诚实；治理的，就当殷勤；怜悯人的，就当甘心。”(罗十二6—8)神的恩典使我们得着不同的恩赐，是为着教会的建立。我们应当忠心的用主所给我们的，去服事教会，却不可因为这不同而彼此歧视、相互嫉妒、造成分裂。工作不是一种，不是一样，却同是向着同一个目标，同一个建立。倘若只有一种恩赐，这个教会纵然发展，却是畸形的。并且将有一种不良现象，就如在同一区域内，有其它神的仆人，其它的聚会，那里的恩赐是这里没有的，渐渐信徒们会因着缺乏某种供应的原故，就要趋而之她。神为着祂的教会的圆满发展，祂要安排有各种恩赐的工人，为着一个教会，也为着一个区域的众教会。我们得有神恩赐的人，只当存着感恩的心，和谦虚的心，忠忠实实地去服事教会，建立教会。千万不可一面自己作工，一面妒嫉别人、拆别人的台；总愿自己兴旺，别人衰微；自己独占，别人出走；这种行为，给果是自己遭主摒斥，教会受了亏损。
    我常听见，人论到其它神的工人，虽然不是毁谤，却是用一种轻视的口吻说：“某某人不过只讲一种道理，信徒受造就的话也只是初步的，肤浅的。”或说：“ 某某人虽然有恩赐，不过是开个布道会、查经班，除此之外，再没有什么。”这种态度是不好的。是的，你说的不错，某某人只有一种恩赐，只会作某一种事工，只能使圣徒受到一种造就，你比他有其它的恩赐，其它的用处，那你只当感恩，不当骄傲，对于其它的神的仆人只当尊敬，不当诽谤，因为各有各的用处。他给人的造就，虽是初步的，然而为初步的信徒，不是太合适吗？没有初步的，那有更深的？他对人的培养，虽然是生活方面的，然而只讲生命，没有生活，这能行吗？你能七天的禁食祷告，生活却是不检点，处处绊倒别人，你的祷告，固然在神面前是好的，但你却绊倒了人，在神面前也不能无罪。所以神的安排，是何等的好，有初步的，有深造的，有生命的，有生活的，有布道的，有查经的，有看望的，有治理的，如此就把教会建立起来了。
    木匠就是木匠，只作木匠的工；瓦匠就是瓦匠，只作瓦匠的工；木匠不必作瓦匠，瓦匠不必作木匠，各人照神所赐给各人的去服事，那就再好没有了。木匠不必和瓦匠打仗，瓦匠也不必和木匠打仗，若相咬相吞，恐怕耽误了主的圣工，彼此也要消灭了。
    不但不可非议，不必打仗，更要进一步地和睦，彼此相助。工作是分开的，心灵却是合一的；岗位是各人的，成功却是合一的。我读《圣经》，读到《加拉太书》第二章，论到使徒们的脚踪，对于工人彼此间的合作，是何等的美好，何等荣耀神，值得我们钦佩、我们效法：彼得是在犹太人中作工，保罗是在外邦人中作工，他们两人的风度不同，作法也不同(这是因托付不同．工作环境不同)，但《圣经》却记载说：“看见了主托我传福音给那未受割礼的人，正如托彼得传福音给受割礼的人，那感动彼得，叫他为受割礼之人作使徒的，也感动我，叫我为外邦人作使徒，又知道所赐给我的恩赐，那称为教会柱石的雅各、矶法、约翰，就向我和巴拿巴，用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去。” (加二7—9)这个叫作同工们中间的：
    四、 彼此承认
    我国教会在近年来，不能说神没有施恩，许多真理的发现，道路的寻求，恩赐的赋与，都值得我们献上感谢和赞美。但有一个缺欠，就是工人们彼此没有交通，甚至于彼此不承认，彼此不调和，以致使信徒们也东奔西走，莫衷一是。各人高举自己的恩赐，各人收取自己的门徒，不但在一个区域内，教会不得合一，就是在一处教会内，因着不同的工人们作了工，也显出分裂的现象，这真是使人痛心。(自然对于破坏信仰，品行污秽的传道人，我们是不能承认，也不应当承认的，这是《圣经》的明训，以下我当另条说明。)
    比如说，主托付我的是造就圣徒的恩赐，这一处教会是主在这个时期托付我要照管的，我知道我的恩赐只是造就，不善领多人悔改，那我若不求主打发别的工人来，最好的话，我只能看见信徒们受了造就，但人数却不能多起来；就是造就的话，我或者也只是一方面的造就，对于另一方面的造就，我除了求主加给我恩赐外(若真是没有别的同工)，实在应当让别的有恩赐的工人进来，目的是为着众圣徒圆满的长进。
    你看在使徒时代保罗所负责的教会，亚波罗是去浇灌的，矶法是去建立的，虽则因信徒幼稚，教会起了分裂，他们说我是属保罗的，我是属矶法的 ，使徒们对付的方法，是对信徒讲明工人的地位和用处，却不是禁止矶法、亚波罗再来到哥林多，工人们决没有为自己的私心。保罗知道亚波罗实在是个浇灌的，矶法也实在是主的使徒，能使教会得建立的 ，毛病只在哥林多信徒幼稚、所以他决不反对亚波罗来，反倒说：“至于兄弟亚波罗，我再三地劝他同弟兄们到你们那里去，但这时他决不愿意去，几时有了机会，他必去。”(林前十六12)，保罗在这里不是说：亚波罗啊！我可是不敢要你来了，你来了一次，信徒受了一点造就，但同时又起了分裂，把教会弄得不平安，以后，我宁可教会不得浇灌，我也不要你来了。他乃是说：我仍然再三地劝亚波罗来! 主的使徒这是何等阔大的心胸！至于亚波罗呢？他也决不是到哥林多去求供给、收门徒，看见有人属自已，就眉开眼笑，讽刺保罗，使人欢迎自己、排挤保罗。他乃是为着教会的长进去浇灌，当哥林多人切切地指望他去的时候，他却因着主另有引导，当时决不前去。我们读《圣经》，真该在此处留意，就看出使徒们的高尚态度，好作我们的借镜。 我们再看《加拉太书》所记：“雅各、矶法、约翰，向保罗和巴拿巴，用右手行相交之礼！”他们是何等地和睦！他们彼此承认：你有主的托付、主的恩赐；我也有主的托付、主的恩赐；我们彼此分工，但我们又是彼此合作；我的工和你有关系，你的工作也直接、间接地帮助了我。实际来说，我作的不是我的工，乃是主的工；你作的也不是你的工，乃是主的工。我的工兴旺，是主兴旺；你的工兴旺，也是主兴旺；我们彼此帮助，就等于同心服事主，完成主的托付，成功主的旨意。仆人们彼此同心，主人是何等的欢喜！
    五、随处的同工(罗十六全)
    多少人一提起同工来，总想到是一齐作传道工作的两位，或三位，这是一个太简单而狭隘的思想，这思想能使我们失掉许多宝贝的同工，而且使工作受到不可思议的损失。
    我从前曾经提到：有人虽然有两三位同在一处工作，但按属灵实际的情形看仍算不得是同工，因为心灵不同，脚踪也不同，按普通的话来讲，志不同，道不合，只不过是三五个人住在一起而已。但现在我要从另一方面说：有些神给我们的同工，虽然不能常在一起，甚至职业环境各别，但实际说起来，能作同工，并且也是极其需要的同工。我们从《罗马书》十六章保罗的话中可以看见一幅和谐的、有力的、属灵的、在神安排中、共同为着福音努力的同工写真。我们现今从这一章《圣经》中提出几个名字来，与关心这问题的读者谈一谈。
    1、非比(罗十六1-2)
    她是坚革里教会中的女执事，是善于帮助人的，保罗对她的介绍说，“她是我们的姊妹，是教会中的女执事，帮助了许多人、也帮助了我。”这位姊妹；如何帮助神的仆人，我们不得而知，究竟是心灵的安慰呢？是物质的供给呢？是工作的助手呢？是患难中的帮助呢？我也不去揣想，但知道无论是在哪一方面，她的帮助，的确是蒙神悦纳的帮助，而且是有属灵价值的帮助，不然的话，敷衍面子的事，圣灵决不叫祂的仆人写在《圣经》上，留传给我们。
    我在这里所注重的，是要对今日作神仆人的，和教会中的弟兄姊妹说：你可以随处得到如此的同工，你也可以随时的作神仆人们的同工，这是极有价值的和十分需要的。它的重要性，并不次于常在一起的同工。你若是一个传道人，到一处教会去作工．或是长期或短期，若有这样的弟兄姊妹和你同情、祷告、安排、帮助，你想那是如何的愉快和蒙福？若是这样的弟兄姊妹，不但是为你能帮助他所在的教会，而如此的同情帮助，乃是为着你是神的仆人，为着神的全家、当你离开这地方以后，他仍然在主内是你的同情者、代祷者、帮助者。你想这在神面前，是何等有价值的一件事！
    今天教会中，按一方面说，我们可以看到一些与非比一样的弟兄姊妹，不过他们和非比的不同处，就是他们的眼光是狭窄的、自私的，他是为着你有讲道的恩赐，领人得救的恩赐，当你在他的教会中作工的时候，他十分和你同情，为你代祷，不过他的目的，只是希望你使他的教会得益处，得兴旺，所以他的爱你，帮助你，乃是为着他自已的教会。这是自私的，算不得是主内的同工。作传道工作的弟兄姊妹啊！我不是叫你灰心，也不是叫你去拉着许多人爱你，乃是要你会分辨，有许多人对你的帮助，是为着主、为着福音，也有许多是为着他自已的教会，这两种眼光是大有区别的。自然按今天教会的情形来说，人能知道爱自己的教会，已是很好的了，但按属灵说，这仍是幼稚的，能如同非比姊妹如此的作神仆人的帮助，才是属灵刚强的表现、她也真配得众教会的敬爱和效法。
    2、亚居拉和百基位(罗十六3-4)
    提起这夫妇二人，不用说当日保罗的心灵得安慰．连我们今天读《圣经》的人，谁能不受感动！他们是以织帐棚为生业，而且迁徙无定，住过罗马，又到哥林多，又到以弗所，但他们的脚踪佳美，他们不是使徒，也不是传福音的，有自己的职业，但同时却专心以传道为事，作神仆人的同工，又随处创立了教会，为着他们我今日真有说不尽的话。今日在主的葡萄园中，我们所见的工人，只是作牧师的，作教师的，作传福音的，像百基拉、亚居拉这样的信徒，教会中多得很，但是只为自己活着，作自己的事业，发一点热心，奉献一点金钱，求其能全心全意为主而活，职业是为着主，迁徙也是为着主，家是主的家，留神的仆人同住同工，并且使这家成了教会，这样的人是何等的少！而亚居拉、百基拉在罗马时，他们奉献自己的家做教会的聚会所，到了以弗所，他们的家成了传道人的招待处(徒十八26)，不但如此，他们更是竭尽心力地与神的仆人同工，且是患难中的弟兄。保罗在这里为他们作见证说：“ 他们在基督耶稣里与我同工，也为我的命将自己的颈项置之度外。”(罗十六3-4 )愿神怜悯我们今日的教会，能多兴起这样的工人来 ，与神的众仆人同心同灵兴旺福音，我们作传道人的，若能得着如此的弟兄姊妹同工，不是肉体的感情，乃是天国的弟兄，在耶稣的患难、国度、忍耐里一同有分，这是何等荣耀的事！
    3、鲁孚的母亲(罗十六13)
    保罗说：“他的母亲就是我的母亲，”我们十分清楚，这是指着属灵说的。传福音的使者，外面有逼迫患难，跋涉劳瘁；心灵有受伤重担，难名之苦。神却为他安排一位母亲，体贴服事，保罗说这话时，心里有无限的快慰：我的母亲！
    教会中的老太太顶多，但谁作传道人的母亲呢？主耶稣昔日在世，曾亲自宣告说：谁是我的母亲？谁是我的弟兄？…。凡遵行我天父旨意的人，就是我的弟兄姊妹和母亲了。许多老年的基督徒姊妹，一直坐在家里享受儿女们的奉养．连传道人进她的家，也得加以敬礼，她只觉得有了年纪，这便是地位荣耀，一直等着上天堂，而把服事主，荣耀主的事，一起放在青年信徒们的身上，这真是糊涂可怜。
    鲁孚的母亲不是如此、她的丈夫西门(古利奈人)曾经背过主的十字架，已经故世了；儿子也奉献了，为着主在劳苦；自己虽则年老，却还有力量，于是把爱丈夫爱儿子的心，变为爱主的心，把这样的心，用行动表现出来，来爱惜神的仆人，而且表现得诚挚热切，这是圣灵的恩赐，属天的力量，保罗来到她的家，真是自己的家．在这位老太太面前，真如同见了母亲，所以他不但是如此感觉，也在教会面前如此问安，如此称呼，说：“ 我的母亲”。在神的家中，属灵的关系，真是局外人不能明晓的，普通的请抟道人留宿、吃饭、客气殷勤，比起这个属灵的真爱，何啻霄壤！
    4、德丢(罗十六22)
    这位弟兄的事，《圣经》没有另外的记载，惟独在此处写着，“代笔写信的德丢”。在本章上面提过诸位圣徒的名字以后，保罗的身旁，坐着这位秉笔直书的小兄弟、他对保罗说：在我的心中，也十分挂念着罗马的弟兄姊妹，好不好，把我这小兄弟的问安也附在信尾？保罗愉快之情，溢于面庞，点头答应了，于是德丢就写下去：“我这代笔写信的德丢，在主里问你们安。”赞美神！德丢的工作，为保罗代笔，德丢的爱心，问教会的安，这个膏油的香气，两千年来被圣灵运行，流入了千万圣徒的心怀。弟兄妹妹，你不是一样的能作这位弟兄所作的吗？谦卑诚实，与神的仆人同心，也就是与主同心，他的口，你的笔，表现了神的心意，来作神仆人的同工，也就是主的同工，在基督里，不问小事，大事，只要忠心就得荣耀。

    第二节 关于栽培青年传道人
    我对于同工的一些问题，并无特别的见地，只是数年以来在《圣经》中多留意这个问题而已。现在我要和诸位读者，谈谈栽培青年的事。在使徒保罗的同工中，有提多、提麾太，在彼得的帮手中有马可。
    我们都知道，这些青年弟兄，不但是作了主仆人们工作上极大的帮助，而且是工作的承继者，我觉得这是极其重要的一件事。一面出于神旨的拣选，一面也藉着神仆人们的栽培，就成全了一位青年工人，这还是小事，更是叫神的教会得着柱石，属灵的工作得着延续。虽然有人说：提斯比人以利亚，修理桑树的阿摩斯，施洗的约翰，都是突然而兴的时代工人，无需人的手加诸其间。是的，不错，这是神在每一个时代所作的事，但是以利亚对以利沙，保罗对提摩太，也是神所作的事，藉着祂仆人完成祂所拣选的人。
    不过这里面有一个极其紧要的问题，许多神学院．每年有很多男女毕业出去作传道人，但是成功的仅有几人，甚至有人败坏到不可收拾，老牧师们爱心极大，以至爱出犹大来，卖主卖友，多处与教会为难的，正是这等人，教会中的事情他全然明白，就是不认识基督。为此，许多神的仆人就心灰意冷，对于提拔后进常是没有多大热心，只好让主自已成全吧！
    但我们到底当如何作呢？盲目地发热心只问耕耘不问收获呢？还是因噎废食而袖手旁观呢？在此我要从保罗对提摩太的关系中，谨摘经文数处，以作留心栽培青年同工之借镜。
    一、生命问题
    “奉神旨意，照着在基督耶稣里生命的应许，作基督耶稣使徒的保罗，写信给我亲爱的儿子提摩太，(提后一1)
    “奉我们救主神和我们的盼望基督耶稣之命，作基督耶稣使徒的保罗，写信给那因信主作我真儿子的提摩太。”(提前一1)
    保罗在此处，对那位青年的提摩太，称作自已的真儿子。读《圣经》的人都能看得出来，这个儿子不是属肉体的血统关系，也不是感情关系，乃是在基督耶稣里生命的关系，所以不但是儿子、而且是真儿子！这与普通帮助一个青年男女入神学，是何等地不同！他们只是看到教会中有一些可造之才( 完全是从外面看，只看他的才识学问 ) , 有时连这个人的品格如何也不详细打听。至于生命问题，就更谈不到了。教会送这样的人进入神学，神学的先生们也不问皂白，便按部就班地训练起来，四年毕业，便去传道，真可怕呀！救人灵魂的工人，竟是如此的草率成功，那能不演成今天的不良情形、传道人形形色色，无奇不有！？
    保罗在此处给我们一个良好的模范，他的青年同工，是他在福音中所生的真儿子，这一定的是心灵相通，心传心受，言行举止，如出一辙，所以保罗打发他往马其顿，又留他在以弗所，继续保罗未竟之工。
    二、 信仰问题
    试问今日许多教会信仰破产，原因何在？多年以来信徒们的信仰原是好的，相信主、依赖主、事奉主，知识欠缺是有的，但对神的虔诚，仍是在在有人。及至教会所供给的神学博士们(大部分是西教士们供给的)留洋返国，信徒们景仰其学问渊博，他们也自以为是见过了大天，于是把他们所学的一套“不信”的思想，灌输在一些信仰不坚的心灵中，这些光景，随处皆是，无庸赘述。然而此等恶果谁来承当？岂不是该由那些热心培养青年传道人、却不注意他个人的信仰问题、和他所入神学的信仰问题的人承当吗？我们再看保罗的话：“想到你心里无伪之信，这信是先在你外祖母罗以和你母亲友尼基心里的，我深信也在你心里…你从我所听的那纯正话语的规模，要用在基督耶稣里的信心和爱心，常常守着 ，从前所交托你的善道，你要靠着那住在我们里面的圣灵，牢牢的守着。”(提后一5、13—14)栽培一个青年，如果不先明白他的信仰、以后也不注意他的信仰，这真是把房屋建造在沙土上，到了时候，对于属灵的建造，没有成功，只有破坏。试想今日的传道人，吃苦耐劳的 ，为主奔波的，献身边荒的，得人最多的，是纯正信仰(人称之为“旧派”)的人呢，还是号称新信仰(人称“社会福音派”)的人呢？我们不要只在报纸上看，说如何为人民服务，(我一点不反对为人民服务)，我们要到乡下教会去看，真正爱主爱人的信徒，和爱主爱人的传道人是那一派？你要清楚的看见，信仰是生活的根基。
    三、恩赐问题
    人常是混淆天才和圣灵的恩赐，分不清它们的区别。天才可以说是恩赐，但是必须经过奉献，经过圣灵的火，才成为神的恩赐。例如保罗是满有天才的，另外也是满有特殊恩赐的，他生来的才能和特殊的恩赐，曾一并为神所用。人若只有天才，没有恩赐，可以成功，却不能成属灵的功。保罗给教会所写的几封信，今天成了《新约圣经》的重要部份，你就能看见他的学问和圣灵的感动，化合为一了；保罗本身是没有口才的 ，所以人说他是言语粗俗；但他却有属灵的口才，使许多人听后归服了主耶稣。他请教会为他的口才祷告，即是为此(弗六19)。我们现在看到保罗对于青年的提摩太，怎样说：“为此我提醒你，使你将神藉我按手所赐给你的恩赐．再如火挑旺起来 ”(提后一6)，“你不要轻忽所得的恩赐，就是从前藉着预言，在众长老按手的时候赐给你的。”(提前四14)。在这里我们清清楚楚看见，青年的提摩太是有圣灵恩赐的人，所以我们再不可只看见一位青年有点天才，就以为是可造之才，必须在祷告中，有圣灵的启示，(藉着预言)知道他实在是主所拣选的，主也一定给他恩赐, 使他一直上进。
    四、品行问题
    传道人的节操、品格，成了数年以来我一直所注意的问题。有人信仰也不差，恩赐也满有，就是品行有亏，在一个地方作工，领人悔改、归主、栽培信徒长进，极象主所重用的仆人。十天半月，尚无大差，时间如果长下去 故事就出来了，大大地发一次脾气，随意地批评别人，财物上也不清楚，男女中间亦不谨慎。自己作的工作，自己来拆毁。我亲自看见过，一位传道人自己发脾气，竟由一位刚才信主的信徒来劝解，真叫人啼笑皆非。自己讲忍耐，却叫信徒来劝他忍耐。还有的轻诺寡信，纷争嫉妒，教会要这样的人来作传道，真不如没有传道人还好得多。 而品行端正，是要经过一段修养之功的，也是要有先进年老的神仆来作榜样的。 栽培青年，不只是要教导他在学识上长进，更是要教导他在品行上有操练．没有这种操练的，其余的皆成无用。所以保罗说：“ 但你已经服从了我的教训、品行 、志向、信心、宽容、爱心、忍耐。”(提后三10)我们从这节经文，便能看见提摩太从保罗所有的学习，不仅是教训，还有更重要的品行和志向、信心和爱心......。今天的神学院，有没有这样的师长、这样的学生？然而今天的教会，却是何等需要这样的传道人！
    以上我只是简单的提到生命、信仰、恩赐、和品行四件基本的事，这四件基本的事，为一个青年传道人所必须具备四方面的条件，缺一不可，同时教会中的负责者，对于栽培青年，也应当注意这四件事。

    第三节 同工之间
    我将这一小段来作本题的尾声。这是同工问题中最切实际的问题。同工之间彼此相爱、相助、相需、相成，其中的磨砺造就，是终身的功夫，非片言所可尽述，更非我这“只有不好的经过，而无最好的经验”的人所能讲得好的。所以对于同工之间的道理，我在此阙而不沦，只从二十余年的经过中 ，将神所赐我的同工，所给我的安慰与鼓励，略摘片断、聊供回忆，想亦读者弟兄姊妹所乐闻也。
    一九三五年春，我得了一位弟兄的信，他这样写道：“我在主前负责地为你和你的工作代祷．已经多时，但现今竟然祷告到我的头上来了，主对我说：‘你去和他同工负责’”。 我得了这信之后，中心欢愉，自不待言，然而为了使我们同工的基础，一点不带着朋友的感情．我就作了以下的回答：“兄弟啊！你来，我自然欢喜，然而我向你的要求，不是你来同工，乃是要你行在神的旨意中…。”此信寄出后，月馀不得答复，但至终接到了他的回信，内中有这么几句话：“得兄信，有若冷水浇头！我想你一定要大大欢迎我去，谁料你竟平平淡淡的说了那么几句不即不离的话，但这使我再下手祷告，总要叫神的旨意在我心中，不是细微明白，乃要十分明白。现在我对你说，你欢迎，我也去；你不欢迎，我也去，神要我去…”于是我再写一封大大欢迎他来的信，赞美主，行在祂的旨意中，是如何的好！我常看见他心中满足，喜乐，我指着我的弟兄说：“这是神给我的同工。”
    我要再述说这位弟兄的一件事。我们同工的需用问题，在我们小工团内的规定，是彼此不负责的(属灵的相关是例外)，各人仰望差遣各人来的主。我们的饭费与路费，是和弟兄姊妹在一起的，是神给团体的安排。奇妙得很，那年夏天，在我们新购买的十五亩大的一块地上，用一百天的工夫，有极整齐的三十四间房屋建造起来，这一个耐苦耐劳、出力出汗的监理工作，十之七八是我的这一位弟兄担负的(我当时负责教授学习作工的弟兄姊妹的功课)。神给我们建造房屋的需用，也给我们团体的需用，惟独我的弟兄神没有给他预备一块钱(那时通用银币)，更希奇的，我自己想帮点忙，但那时神也特别对付我，我也没有多余的可分给他。一天我对他说：“兄弟啊！来这里后悔吗？”他的回答是我一生不能忘记的，他说：“我能遵行主的意旨，能在祂的引导中服事祂，这就是我的喜乐、福气、和酬报，这是恩典，那能后悔呢？”我的眼睛满了泪，我赞美我的神！这位兄弟今天仍在主的牧场上，牧养主的羊。
    一位西国姊妹，是内地会的教士，她清楚了主的引导进入了我们的工团，她进人之后，当下就从我们教会西教士的住宅区，租来窄小的院子内与姊妹们住在一起，一样的起居饮食，同时，更是把自己服在我这毫无经验，就作领导的人的手下。她是我灵性的扶助者，却又十分服从我的指挥。我失检点的地方，她肃穆温柔地指正我；我的安排，(有许多不太合宜的地方)，她总是自己顺从，也劝勉别人顺从。以后她有主另外的引导．到了别处服事神，我每逢与她谈话，觉得她是肢体，是姊妹，是与神同行的人。今天写到以往的经过，不禁心向往之！
    年老的荣姐(她是内地会的教士，我总是叫她荣姐)她现今已经回国去了，是使我常常怀念着的．她在山西教会，作工多年，总是爱着中国的弟兄姊妹，她和西国同工们住在—起的时候、常是不太愉快，一来到中国弟兄姊妹中间，当下心畅神怡。一九四五年夏，我住北京，她搬到我住的院内(东四北轿子胡同三十四号)两个多月以后，便离去了，这其间，她感觉着家的滋味。我是欢喜家中的老大姐。
    在我们多年认识中，有一件小事是值得述说的：一次，我从外面回到了工团，看见院中的青年弟兄姊妹不太愉快，一天以后，我知道了原因，原来老人家说了她们。青年人总欢喜放松一点，老人总喜欢拘谨一些，这样起了一点磨擦，当时我便对弟兄姊妹有点规劝，大家心中都平安地过去了。可事后我认为这位老大姐虽然那么坦白、热爱、在主内忘了国界，也忘了年龄，和弟兄姊妹共同度着主爱的生活，但在她的行动中，总仍旧带着一点西国人的看法和作风，(中西人的眼光，有许多是不同的)这其实根本不能说是错误，但在我当时幼稚的心胸，就觉得“你们要完全，像你们的天父一样”，又觉得我是她的弟兄，当尽“用爱心说诚实话”的本份，于是我就去说了。她的心中有点难受，然而还是接受了。我们一同祷告，晚上我静思一下，又觉得自己出言过重，有伤老人的心，次晨，我去见她，安慰她，请她原谅，她却拉着我的手说：“兄弟啊！你放心，你若看见我还有什么缺点，是叫人不得益处，于工作有妨碍，你只管说，我愿悔改。”她说过之后，我眼中流泪，受感极深。我们一同读《罗马书》第五章17节：“何况那些受洪恩，又蒙所赐之义的，岂不更要因耶稣基督一人，在生命中作王么！”赞美主！这在“生命中作王”的生活，圣徒中有几人进入！
    以上都是十五年以前的事了，然而每逢回忆，总有新的滋味，也得新的力量。我在山西作工：共十三年，这十三年内，无论教会的同工．无论工团中学习服事中的弟兄姊妹，我们中间，总是过着家的生活，没有中西、没有阶级、没有先生与学生，只是弟兄与姊妹，客气虚伪，我们是竭力铲除的。时至今日，肢体们虽则风流云散，但心灵中仍连系着主内的关切。
    抗战以来又是十多年的光阴了，我因着迁徙无定，工作总是短期的。心灵方面，一直想着自已故乡的葡萄园，因此对于每一处工场，都存着“ 客居”的态度，只传讲神的话，不作其它的思想；也有长期短期的同工，只是诚实相处，一同作工罢了，并没有积极地带进肢体的生活，这是我在主前深自懊悔的，我求主饶恕、也求弟兄姊妹饶恕。
    初离山西，即到绥西，一年之后，至天津，次年至北京香山，这三年灵工查经处的工作，同处的弟兄姊妹，仍有故园风味。以后四载在各地讲道、领会，近年往来沪宁道上，只有奔波之劳，鲜作带领之工，同处的弟兄便也成了一般的牧师、教士 、先生、小姐了，初尝尚觉灵中发闷，喘不出气来 ，渐习便也相安。近日主前静思，知道这是退后、无长进，不能改变环境，却被环境所化，求主苏我心灵，赐我复兴之力，阿们，阿们！
    传道人同工之间，不能活出属灵生活，何能牧养群羊？只作台上之宣讲，却无台下之生活，这岂不是自欺欺人的法利赛人吗？主的心是爱，主的命令是爱，在爱中无长进，就是在一切上无长进。
    “神就是爱，住在爱里面的，就是住在神里面，神也住在他里面，人若说，我爱神，却恨他的弟兄，就是说谎话的，不爱他所看见的弟兄，就不能爱没有看见的神。”(约壹五16-20)愿我主内同工共勉之。

〖 第七章 金银宝石的工作 〗

    (本篇为编者自莫干山返南京教会一次造就聚会上的讲道)
    读经：林前三章11至15节
    在多日的离别中，我不独祷告主，使各位有平安；更求主使各位在属灵的路上有长进。当我回来的时候，有人告诉我，我们这里主日聚会的人数增多，每周内经常的聚会光景也好。但是在我的心中，总觉得这外面的长进是不够的，乃是要求主使我们的工作有实在的质量，一切都能进到实际里面去。

    第一节 注意建造的工作用什么材料
    保罗曾说，我们的工作如同建造房屋，先立根基，而后在上面建造。立根基是指着传福音的工作，人真实的信了基督，就是有了根基，因为教会惟一的根基，就是基督。有了根基以后，就当注意如何在上面建造；用什么材料在上面建造，草木禾秸或是金银宝石。
    金子是表明属神的荣耀，银子是表明主的救赎(参出三十11)，宝石是表明坚固与价值。弟兄姊妹！不单是你来参加聚会，唱诗祷告，更要求你里面会爱主、亲近主、依靠主、顺服主！这生命实际方面的长进，是因着主的救恩，表显神的荣耀，有坚固永存的价值；到主显现的日子，要显得荣美，不被火焚烧，这才是金银宝石的工作。
    草是表明属地的荣耀；木是表明属地的能力，禾秸是表明属世界的丰富、发达，靠自己的力量作工，求外面的荣耀、发达，轰轰烈烈，不愿意作隐藏的、微小的，只想作显露的、发达的，随自已的意思，求人的夸奖。结果，在主的面前，一点都存留不住，全被烧毁，徒劳无益，不得赏赐，反受亏损。惟有为主、又依赖圣灵而作的，求神的荣耀而作的，才是永存的。

    第二节 注意实际！
    在《启示录》三章14至22节告诉我们，末世的教会，就是老底嘉的现象，外面样样都有，自鸣得意，但实际上却是贫穷可怜，瞎眼赤身。因此主劝她说：“我劝你向我买火炼的金子(这是指着有了被试炼过的信心)(彼前一7)叫你富足“又买白衣(指“圣洁的义行”)穿上”(启十九8 )，“又买眼药擦你的眼睛”，(这是指着心中有属灵的亮光)(弗一17-18)。
    再看《旧约》《雅歌》六章11节，这里说到新妇工场的情形，不再说是葡萄园，而竟成了核桃园，真有意思。核桃与别的果品大不相同，桃、李、苹果等等外面都是很美丽、好看．却是极容易遭受虫类的侵蚀和其它的损伤，惟独核桃，他的果肉是被包在两三层坚硬的壳中；这指明了一个人属灵实际的完美，和工作的蒙主保守，世界摸不着，撒但也摸不着，正如同但以理在巴比伦，住在那些拜偶像的人中，四围满了陷害，并且下到狮子坑中，但人和狮子都不能动他，反倒使神的名更得荣耀。这美好的灵性，不是外面的，乃是里面实际的。
    有许多信徒只要稍微碰一下，就不来聚会了，环境稍不顺利，就向神发怨言；事务稍为忙碌，就放下主的工作；人家稍一批评，就丧胆退后。
    但那实际有长进的教会不是如此，乃是在核桃园中，有“葡萄发芽，石榴开花。” 葡萄是指着与主联合的生命，石榴是指着属灵真理的知识，多而又多；开花了，发芽了，是指着滋生的繁荣！何等的叫我们羡慕。

    第三节 我们的光景
    弟兄姊妹！巴不得我们的传福音聚会、交通聚会、记念主的聚会，都能如同葡萄发芽，石榴开花。不是外面的好看，而是得生命的滋长：我们个人的生活，都有了火炼的金子，洁白的衣服，明亮的眼睛；但愿我们负责的弟兄姊妹，和众圣徒都不以聚会人多而满足，乃要考察在实际的生命中，有无长进。
    在我们中间瞎眼的杨姊妹，原来是一个算卦的，现在信了主，放下她原有的行业，每天只靠卖火柴，有些微的收入。她没有因为生活问题而发愁，有人给她作见证：她有了长进，指望别人帮助她的心没有了，这是生命长进的表现。上次要受浸的人中，有几位我们是要他们再等一等的，有人因此就不来聚会了。若是当时给他们施了浸，大概他们能来聚会，但这有什么意思呢？所以我说，没有给这样的人施浸是对的。有好些信徒，经不起一点风波，受不了一点折磨，只指望神保护施恩，一点不求长进，不受对付，不认识神！求主开我们的心窍，使我们真实的认识神，在好环境中能感谢神，在不好的环境中也能感谢神。神听我们的祷告，我们感谢祂；不听我们的祷告，我们还是感谢祂。有人要说，“你们传道人真会讲，听祷告是恩典，不听祷告是美意，你们总有话说。”说这话的人，是不够认识神的。我年少时．怕进学校去，一则怕先生打手板，二则舍不得离开母亲。记得我进学校的那一天，十分烦难，父亲劝着，母亲安慰着，还有一位教师鼓励着，好容易把我送去了．！当时我不明白，以为他们是苦待我！后来当然明白，这是父母的爱。
    我要问在这里的弟兄姊妹，这些日子中，你长进了多少？信心、爱心、事奉主的心、究竟长进了多少？有没有姊妹特别爱主？有没有弟兄特别有信心，特别顺服、忍耐、心地宽大！这才是实在的东西，实在的结果。我深信，在弟兄妹妹中间, 有人正在寻求，正在长进。不过尚未成熟，未有显著的进步。求神赐恩，叫我们有里面实际的长进。

    第四节 下手作
    要求生命实际的长进，必得自己下手作、开步走。不开始前进，永远走不上路去。比方说：我要去北京，天天念着去北京，却不买票，不整理行装，也不赶车站，那么，十年八年也到不了北京。我们祷告主使我们长进，传道人也祷告求主使自己长进；单有祷告，不起来走，不起来作，这样永远是长不起来的。我们工人对于教会，必须看葡萄发芽没有？石榴开花没有？看望的工作很要紧，有些传道人，谁家都去看望，但看望什么呢？孩子们好吗？事业好吗？作礼拜吗？却没有注意到对方实际悔改没有？得救没有？罪对付清楚没有？爱主没有？长进没有？这样的看望，等于白废！
    我这次在莫干山，有汕头的十几位弟兄姊妹先后也上山退休。他们知道我是因病休养，很体贴我，在山上并不来麻烦我，但在我们下山的前一礼拜，我给他们有一礼拜的查经，每天一次，感谢主，他们这次在山上没有白废光阴，都长进了。有一位弟兄回家来，早晨四五点钟就起床祷告，祷告以后，亲自劳动，打扫、洗衣。他家有用人，他不但洗自己的衣服，连用人的衣服也替他洗净，他的太太又气又笑。这位弟兄肯起来作，他指望用爱心的行为，得他的用人悔改信主，这也不失为引人归主的一种方法，效果如何，我们且不论，要紧的是他已经起来下手作，在信心上、爱心上、谦卑上、忍耐上、各方面都往前走。不开步，就没有路，当你走过几个月之后，一定有显然的长进了。

    第五节 要付代价
    主在《启示录》三章18节说：“我劝你向我买”，买是要出代价的意思。如果我们要往前走，一定得要受点苦、作点难、受点对付。一次敷衍的悔改，绝没有长进；彻底的悔改，新生命就要活泼起来了，里面就得释放。一次不顾自己的面皮，向圣灵顺服一下，谦卑一下，见证一下，生命就长进了。当重担来了，可怕的事来了，立刻学着依靠主、交托主，就有了力量，信心就增长了。我们若要走，总得出一点力，越走就越力上加力，越走就越有经验，越有丰富。所以要紧的问题，乃是你愿意不愿意起来走呢? 愿意不愿意付上代价呢?
    在《哈该书》一章6节有话说： “你们撒的种多，收的却少”， 这话对我们今天真有意思。我们每礼拜有传福音的聚会，但得救的在哪里？福音传到中国一百四十馀年，在这四万万七千万人中，才有不到二百万信主的人，弟兄姊妹，你想了没有？怎么办！这二百万人中，真正的基督徒有多少？又是大问题，恐怕草木禾秸多，金银宝石少！
    古时的教会，比现今的教会，实在是大大的不同。那时候，信主的人在短期信主之后，就起来作主的工，教会就是自立，你遍读《新约》，绝看不到教会讨论自立自养的问题，他们根本就是自养的。但在今天，表面上看起来大的礼拜堂、大的讲台、 体面的传道人，细看可就难说了，连牧师的需用，还是西国差会负责呢！问起来，教会成立六十年了。弟兄姊妹，我们不要以为能自养了，就是长进了，不要骄傲，还差的远呢！你自问一下，有没有金银宝石的灵性、力量、工作？求主怜悯我们。起来下手作，不是每一个人都登台讲道，我们有人传道，有人祷告，有人服事，有人看望，有人治理、有人奉献，而且不是为名，不是为利，靠着灵力，完全爱主。你能领街坊邻居来听道，隔一天再去看望他，不必尽靠着传道人。我们若如此做起来，福音就要很快传遍，教会也要很快的被建立了。

〖 第八章 从妇女蒙头说到教会的权柄 〗

    前些时候，有人写信讯问我关于妇女蒙头的问题，我自己也有些感动，要把我从主所领受的，在这《通讯》上写出来。这是一个在很长时间被教会所忽略了的问题，有许多人读《哥林多前书》十一章1至16节，以为这不过是古时代的风俗，是一个地方的情形，和今天的教会是没有多大关系的，所以就根本不在乎这件事。我是从小在教会长大的，但我从来没有一次听到人提到这个问题，(教会同样是把《圣经》上许多的问题给忽略了！)但在近年来，因为有的教会特别提到妇女蒙头的事，因此引起好些人的争辩：有的人绝对地反对，也有的绝对地赞成；更有的过于极端，如同在某处的聚会，有蒙白头的，表示清洁；也有蒙黑头的，表示谦卑、隐藏；甚至有的说蒙头和人的得救都有关系；这实在是走了极端。我自己对于这个问题，不敢说有够深的明白，因为我自己对《圣经》的原文是不太了解的，只是与经常有交通的几位懂原文的朋友们有过几次的谈论。不过，就在汉文的《圣经》里，我们若用虔诚属灵的态度去读的话，也已经可以明白其中重要的意思。神的道理，只要是记在《圣经》上的，就没有与我们无关的，连《旧约》的预表、礼仪，虽然我们今天并不照着去做，但那里面所含的灵意和真理的原则，是一样与我们有益的。所以妇女蒙头的道理，虽然在中国的社会里，妇女们的服装、制度与当时犹太社会的很不一样，但倘若这只是一种社会制度的问题，我想保罗绝对不会把它写在《圣经》上，即使保罗是为当时教会一时的需要而写过这样的话，圣灵也不会把它保存起来，倘若里面没有相当价值的话。我们知道保罗给哥林多教会所写的信，不只是现在所有的前后两封信，保罗给其它教会所写的信，也不只是《新约》中的几卷，肯定不止那个数，但《圣经》没有把它们都保存起来，只留下了今天《新约》中所存的几封信。所以我敢断定：《哥林多前书》十一章1至16节的真理，仍是今日教会中所当注意的，纵然在外面的表示上，我们不必如同当时当地的妇女一样，有那么样蒙头的帕子，但在它所包含的真理上，我敢肯定地说，姊妹们是应当蒙头的。我自己并没有引导，让我带领的教会中的姊妹们，在外表上有蒙头的记号，然而我却不敢把主的真理放下不讲，使教会在真理的教训上有缺欠，在蒙福的道路上受损失。
    这不但是一个真理，在我看而且是一个重要的真理，你从保罗的话语里可以看出来，他把这蒙头的道理与纪念主掰饼的道理放在一起，而且用同样的话慎重地说出来：“我称赞你们，因你们凡事纪念我，又坚守我所传给你们的。”(林前十一2)“我当日传给你们的，原是从主领受的。”(林前十一33)。这两处圣经一处是论到蒙头，一处是论到晚餐，他的话语都是相同的，都是保罗传给教会的，他在哥林多时，安排了教会的事，告诉他们当照着主的吩咐纪念主，也告诉他们妇女是应当蒙头的。当时妇女的问题，有些人想妇女们是神的儿女，男女在教会里都是没有分别的，而且脱离了一切的辖制，那样，妇女在社会上是蒙头的，至于在教会中聚会时，就是在神的家里，是否可以把蒙头的制度取消了呢？保罗在这里的答复是不可以的。固然，当时犹太社会有好些制度是风俗，甚至有些是不良的习惯，但唯独妇女蒙头虽然是风俗，里面却含有属灵的意思。这就如同在我们中国，虽然是一个不信基督的国家，然而在古人所遗留的道理中，却也有许多是合乎神的道理的。所以保罗在这里就给我们清清楚楚地讲明了：妇女虽然信了主，虽然在主的教会中，就是神的面前，祷告和讲道时，也是应当蒙着头的。不过，在今天中国的教会中据我的意见，因着社会的习惯是没有这样的，信主的妇女，今天若是蒙上头，别人也看不出来是表示什么意思，并且姊妹在头上没有蒙头的表记，也不羞辱自己的头(丈夫)。保罗的话是这样说:“凡女人祷告或是讲道，若不蒙着头，就羞辱自己的头，因为这就如同剃了头发一样，女人若不蒙着头，就该剪了头发，女人若以剪发、剃发为羞愧，就该蒙着头。”(林前十一5、6)。比方说：在今天的中国，一个信主的妻子，他若头上没有蒙头的记号，他的丈夫一点不感到羞辱；至于在当时的犹太社会，一个剃发、剪发的女子一定是一个娼妓，或是一个因着不守贞节而被丈夫羞辱的女子，她就得剃发或是剪发。但在今天，中国社会并没有这样的习惯。再说，在满清统治中国的时候，连男人也蓄着长发，那清楚的是一种制度，社会既然没有这种制度，因此女人没有蒙头的记号，使丈夫也感不到什么羞辱，所以我们今日做姊妹的没有什么帽子或帕子做蒙头的记号是可以的。另一方面，我也愿意弟兄注意，若是你遇见有的姊妹，是为敬奉神的话在头上有蒙头的记号，而且她的教会也有如此的规定，你就一点也不要批评她，也不要轻视她，因为她向神的态度是对的，这就如同保罗在《哥林多前书》八至十章讲那吃祭偶像之物是一个道理。她的良心中是这么规定的，你就不可轻看，也不可使她的良心难过。但是有一些姊妹，只是随着人，没有经过深的祷告和思想，只在外面记号上做了蒙头的人，在实际方面却没有作蒙头的姊妹，这样的蒙头是没有价值的，是无谓。
    现在我要说到蒙头在真理方面所有的地位和重要。

    第一节 蒙头的意义
    一、这是属灵的秩序
    保罗在这里告诉我们，“我愿意你们知道，基督是个人的头(原文是男人的头)，男人是女人的头，神是基督的头。”这是神家中的秩序，这不是不平等，更不是压制，乃是秩序，连基督也以神为祂的头。我们的神是有秩序的神。天空中的星球，地球上的万物，春夏秋冬的运行，没有一件是杂乱无章的，都是有秩有序地在神的命令下运行。神的家里也是如此，神在万有之上，为万有之主，基督虽是神的儿子，与神同体同荣，但是神是基督的头，基督是教会的头，男人是女人的头，这是圣灵的秩序，是神的安排，是一个荣耀合一的秩序，守着这个秩序就叫神的旨意通行无阻。
    这个作头的意思就是说，在事情进行的时候，我们该站在自己的地位上，作我自己当作的，而让其他人作他自己所当作的。这在一个团体中、在一个家庭中、在一个事务中永远是这样的。各人都拿主意，个人都随心所欲，这只能成为一种混乱，连小事也不得成功。各人都当有主意，但末后的结论是得有一位来决定的。即使各人都同意了，到进行的时候，也还是要让一位来指挥、来司令的，这是我们都能明白的道理。因此在神的家中，连神自己也守着祂所规定的秩序：圣灵完全顺服在圣父与圣子的命令中，主耶稣的讲道和行事没有一样是随着自己的意思，祂自己说：“我来了，是要遵着祢(天父)的旨意行。”又说：“我要遵行那差我来者的旨意，作成祂的工。”所以我可以说，即使主在地上的时候，向着神也是蒙头的。今日圣灵在神的教会中，也是从来不显露自己，而是荣耀基督。我们知道这三位一体的神是同等的、是同权同荣的，然而他们在进行事工之中，都是遵守秩序的。所以，在今天神的教会中，在信徒的家庭中，姊妹是当站在蒙头的地位上，这是教会的秩序，也是家庭的秩序。一件事情的决定，是弟兄所当负责的；代表教会的事，也是弟兄所当负责的；姊妹是帮手，是扶助。这不是说姊妹没有工作，有许多工作是姊妹做的，也是弟兄不能代替的；但在做头的事上该让弟兄在前，姊妹在后。神的创造也是如此，弟兄的天性多半是刚强的，他的思想或者有的时候不周到、有漏洞、是需要女人来补满的；虽然在爱主的感情和表现方面，当弟兄的常常赶不上姊妹；但在工作的进行上，在刚强的见证上，弟兄常站在重要的地位。今天有的教会，有好些热心服事主的姊妹起来，有的弟兄也甘心退后，让姊妹作领头的，这实在是放弃了主给自己的责任，说绝对一点，这是懒惰！是不长进！是得罪主！如果姊妹在教会中，守着这属灵的秩序，站着自己蒙头的地位，也是给做弟兄的一个见证，一个提醒，告诉做弟兄的说：我站了我的地位，我知道弟兄是作头的，你们看见我这样站地位，这样让弟兄做头，就该自己想起来弟兄也有一个头，乃是基督，你也不能任意妄为，你也不能专随己意，你也不能骄傲自大，在你以上还有一个头，是你当顺服的，基督是你的头，同时也是我们的头。这样，自己站了地位，蒙了头，同时提醒了作弟兄们的也站地位，也尊主为大，不敢任意妄为，不敢随从己意。一个教会，弟兄姊妹若都如此守着地位，都尊基督为大，你想圣灵的运行该是何等地畅行无阻！
    二、服权柄是表示我们以上有一位作头的
    蒙头是表示在我以上有一位作头的，我自己是伏在祂的权柄之下。在本章第10节说到女人为天使的缘故，应当在头上有伏权柄的记号(“记号”两个字在原文是没有的，乃是说在头上有权柄)这个意思是我们当十分注意的。《圣经》里记载着有好几个虔诚的妇女，都有这样伏权柄的生活，亚伯拉罕的妻子撒拉，《圣经》特别的称赞她称自己的丈夫为主的敬虔态度(彼前三6)。我们当注意，撒拉称亚伯拉罕为主不只是外面，乃是心灵的。在《创世记》十八章的记载，耶和华对亚伯兰说：“到明年这时，你的妻子撒拉必生一个儿子。”撒拉心里暗笑说：“我既衰败，我主也老迈了，岂能有这喜事呢？”在这里，我们可以看见撒拉称亚伯拉罕为主，不是规矩的，不是被亚伯拉罕勉强的，乃是她出自心灵的。撒拉说这话的时候是独自一个人在帐篷里，而且是心里说的话，这就可见她不是因惧怕而称丈夫为主。保罗在《以弗所书》第五章提到做妻子的应当顺服自己的丈夫如同顺服主。“顺服”在汉文的翻译旁边加上小点，那是表明原文是没有“顺服”两个字，若把这两个字去掉，我们来读：“你们做妻子的，自己的丈夫如同主。”(弗五22)这就更加重了里头的意思。我们再看一位虔诚的妇人，就是主耶稣的母亲玛利亚，当她在加利利的迦拿与主同赴娶亲的筵席时，主人的酒用尽了，玛利亚近前来对耶稣说：“他们没有酒了。”耶稣说：“母亲，我与你有什么相干？我的时候还没有到。”(约二3)。在这里我们注意到玛利亚的态度：她静默无声，她顺服，她不争执，她知道主有办法，所以她安静地退下去。这是一个蒙头的态度，虽然按肉体说，耶稣是她的儿子，但她丝毫没有不满意的态度，她竟然对仆人说：“祂告诉你们什么，你们就做什么。”我不用引证太多，这叫我们看见，蒙头的意思就是表示我们以上有一位作头的，在我们以上有权柄是我们应当顺服的，而且不是外面的，乃是心灵的。
    从这一个道理我们就可以知道，在神的教会中，姊妹是应该站在蒙头的地位上，不是不做工，不是不出意见，乃是说在一切作头的事上，作妻子的要让丈夫走在前边，作姊妹的要让弟兄走在前边。保罗称赞坚革里教会的女执事非比，说她是一位善于帮助人的，“因她素来帮助许多人，也帮助了我。”在这里你可以看出来，一位服事主的姊妹是教会的帮助，是神仆人的帮助，是许多人的帮助，这是她的用处，然而在一切为首的事上，是该让弟兄们去做的。
    从这一个道理，我们也可以看出来，姊妹站在蒙头的地位上又是一个见证，自己顺服让弟兄们做头，同时也是给全教会说：“我站我的地位，你也应当站你的地位。我因着顺服主，听从主的话，作一个蒙头的姊妹，你们也应当顺从主，听从主的话，在基督面前作一个蒙头的教会。”教会是基督的新妇，教会在基督面前也永远当站在蒙头的地位上。教会负责的弟兄、执事、长老，在任何事工上总当记得，你有一位当顺服的，你不是头，头是基督。所以姊妹蒙头，同时就警告了教会，也当在基督面前作一个服权柄的，作一个顺服的。姊妹在弟兄面前站地位，弟兄在基督面前更当站地位；姊妹蒙头并不是教弟兄任意妄为，自高自大；乃是叫弟兄看了更当自己谦卑，顺服元首。请弟兄姊妹想一想，若是教会在主基督面前都是这样的话，神的能力和恩惠将要如何地进行在祂的教会中！

    第二节 问题的严重
    一、各人站自己的地位，顺服当顺服的
    现在我要提到一个严重的问题，关于神的旨意，也关系神的教会，就是各人站在自己的地位，顺服自己所当顺服的，这在属灵方面是一件严重的事。《旧约》《民数记》在第一段一至十章内，记载着神为以色列人安排了一个属灵的秩序：安营、起行、事奉。在这以后我们就看见，以色列的悖逆就显出来了，甚至在神仆人的家中米利暗与亚伦，一个是哥哥，一个是姐姐，毁谤了摩西，因此就惹动了耶和华的愤怒：米利暗长了大麻疯，亚伦受了斥责。我们读到《民数记》第十二章叫我们的心是何等的警惕。再看可拉党的背逆，大坍与亚比兰的同党，他们反对摩西与亚伦，他们聚集攻击主的仆人说：“他们擅自专权，全会众既是个个圣洁，耶和华也在他们中间，你们为什么自高，超过耶和华的会众呢？”在这里你可以看见，当他们骄傲、不服、越过地位攻击神的仆人时，他们的结果是十分惊人的：“地开口把他们都吞下去，有火从耶和华那里出来，烧灭他们的同党二百五十人！”(民十六章)弟兄姊妹，你看见吗？神所设立的人你若反对他，便是反对神，神所有的安排、定位，你若是不服，你也是反对神。米利暗不过是说了一句话：“难道耶和华单和摩西说话，不也与我们说话吗？”这话被耶和华听见了，这句话显出了她心中的不服。我们读《圣经》的时候，在这些地方应当留意，许多人不蒙神的喜悦，许多人受了神的斥责，恐怕他还不明白是为了这个缘故。说话越过了自己的身份，做事越过了自己的范围，这在耶和华面前是一件背逆的罪。
    二、撒但堕落和夏娃受诱的教训
    撒旦为什么堕落的？因为它自高自大，居心自比神。夏娃为什么受了引诱？是因为她自己来对付问题，未曾与亚当有一个商议。我们若稍微留心的话，今日基督徒的家庭中，在神的教会中，许多的事出了漏洞，出了破口，撒旦能乘机会，神的旨意不能通行，大概有许多是因为人不守自己的地位，看自己过于所当看的，不服从自己所当服从的，如同米利暗一样的态度：耶和华岂是单与摩西说话，不也与我们说话吗？也和大坍、亚比兰一样的口气：神的会众既是个个圣洁，耶和华也在他们中间......我也是神的儿女，我也是神的仆人，我也有服事，也有工作，我一切也不在你以下，为什么我要服你？你作教会的领导者，作教会的长老，你也曾经有一些事办的不恰当，有错谬，我的主意有时比你还觉得高明一些，你曾经也用着我的提醒帮助，才有某件事情的成功，若不是我提醒你、帮助你，你一定要弄得一塌糊涂。既然如此，我为什么要服你呢？为什么我的地位就比你低呢？弟兄姊妹请你注意：你的话语耶和华听见了。不但我们对于神安排的祂的仆人应当顺服，甚至肢体在彼此间也当顺服。《圣经》明说：“当存敬畏基督的心彼此顺服。”

    第三节 权柄的问题
    一、今日看不到有属灵权柄的教会
    作神的儿女，应该有属灵的权柄，“祂就赐给他们权柄作神的儿女”(约一12)；神的教会也当有属灵权柄，捆绑当捆绑的，释放当释放的。但试问今天有权柄的基督徒是谁呢？能执行属灵权柄的教会是哪一个呢？教会在地上负着极大的使命：拯救人的灵魂，摧毁撒但的势力，使基督的国早日降临，使神的旨意行在地上。然而在今天不但很少看见有能执行这个委托的教会，甚至许多的教会连自己的责任也忘记了，也不知道自己是作什么事，就以为只要有人讲道，有人做礼拜，有一座高大的礼拜堂，这便是教会，这是多么可怜的现象！主的心是何等的伤痛！
    二、要存谦卑、诚实、顺服的心，尊主为大
    神在今天，一切属灵的事祂都不单独来做，祂要藉教会来做，祂的恩惠要运行在教会里，祂的权柄要运行在教会里，祂的成功是藉着教会来成功的。神藉着基督成全了救赎，并且叫这位荣耀的基督作教会的元首、教会的头，把祂的丰富、能力、权柄、都运行在教会里。弟兄姊妹，让我们注意，要存着谦卑、诚实、顺服的心尊主为大，尊主的命为圣，顺服祂的旨意，顺服祂的安排，服在祂的权柄之下，离开祂就不能胜过。
    三、顺服权柄的，才有权柄
    我说一个比方，一个作长官的，他是有权柄的人，他能发命令，人都要听他的话。他这个权柄是从国家元首来的，政府委托了他，他就能执行政府的命令。但是假若他只是执行政府的权柄，自己却不服政府的权柄；他只叫别人听他的话，自己却不听上级官员的话，我们知道他的地位和权柄就要很快地丢掉。服权柄就有权柄，不服权柄就会失掉权柄，这不仅是属地的原则，也是属灵不变的原则。所以一个基督徒在家庭中，妻子当顺服丈夫，儿女当顺服父母，在教会中弟兄姊妹当顺服教会的负责人，在社会上我们也要顺服应当顺服的人，甚至在马路上，你也当顺服警察的指挥。国家的制度和法令，基督徒不仅是不当反对的，而且是应当诚实地顺服，别人可以是外面的顺服，基督徒却要从里面来顺服；别人是作给人看的，基督徒是作给神看的。再说另外一方面的事，我们作神的仆人，为主做工的人，一定不怕人的反对、人的攻击，只要我们服在主的权下，反对我们的就等于反对神。所以我们不因人反对我们而害怕，反倒要为反对我们的人而担忧，因为我们只要讨神的喜欢，一切的逼迫、讥笑、凌辱就一点都不能伤着我们。神若是不许，就无人能加害我们，但对方却要在神的面前吃很大的亏。所以我们要为反对我们的人祷告。连在教会中也是这样，若有弟兄反对教会的负责者，他若真是神仆人的话，这就等于反对神，这要承受到何等不良的后果！我讲到这里，心中是何等地战兢，就连对国家中掌权的人，保罗也是说一样的话：“凡抗拒掌权的，就是抗拒神的命；抗拒的必自取刑罚。”(罗十三2)
    以上所提的，有人想着近乎专制，倘若教会的负责人是犯罪的，是违背神的，难道我们也当顺服吗？自然是不能。《圣经》也照样的有话说，长老是可以控告的，罪恶是当去尽的(提前五19、20)。神的真理没有一样是有偏的，神的话语如同在泥炉中炼过七次的银子，毫无错谬，毫无偏差，今天一切的纷乱、排挤、破口、撒但多趁机会，工作失去果效，肢体不得联络，都是因为人不注重神的话，或是改变了神的话的缘故。
    我只简略的讲到这一点，是要请诸位读者注意到这个问题，也或者能为弟兄姊妹解释一点疑难。从来人对于蒙头的道理是有许多议论的、争辩的，但我们在这里所提的，盼望不引起争论，只叫我们看见主的真理。我也请特别反对妇女蒙头的人安静地思想一下，《圣经》中每一个真理都有祂的地位，主的每一个命令都有祂的权威，我们要把每一个真理放在祂当有的地位上，不可小题大做，故意夸张；也不可抹杀主的话，等闲视之。不只是遵行我们个人看为要紧的，乃是要遵行全部神的话语。当然女人蒙头的道理不会比十字架的救恩更为要紧，但在教会的建立中，秩序、地位、权柄都有祂相当的地位和价值。你只作一个蒙恩的人却不守着秩序和地位，那会叫你自己的工作不能圆满的发展，也叫全体的工作受到牵连和扰乱。我们若在神话的各方面来留意、来遵行，我们就要看见神完全的恩惠、能力、要运行在祂的教会中。
    在今日的末世，撒旦的权柄何等的猖狂！我们何等的需要圣灵的权柄来抵挡它，来消减它！主在世上的时候，打发他的门徒出去做工，特别给他们赶鬼的权柄，我们今日是何等的需要与主有正常、亲密的联络，好接受祂丰富的能力，让元首的一切，能从祂的身体上实行出来。


第四篇 神的救赎

〖 第一章 得救的凭据 〗

    经节：路十九1至10节

    第一节 得救的意义
    一个人蒙主耶稣基督的恩惠，第一步就是清楚得救。得救通常有三个不同的名称：得救、重生、悔改。这三个不同的名称实在是一件事的三个方面。一个得救的人就是重生的人，一个重生的人就是一个悔改的人，这件事是一次成功的，我们让耶稣进入心中，接待祂为主，这事就一次成就了。有一次我问一位弟兄：“你得救了没有？”他回答：“ 我重生了三次。”这位弟兄不明白得救的意义。现在我将重生、得救、悔改，分别讲一讲。
    一、重生
    人自从亚当犯罪以后，人的生命就变坏了，虽然人是神所创造的，但今天人已不是神的儿女，却是魔鬼的儿女。一个重生的人就是圣灵做工，在他父母所生的生命里，再把神的生命放在他的里面。父母生你一次，神再生你一次；你有神的生命，就是重生了。这个新的生命，就是耶稣基督的生命。每一位弟兄姊妹一信主，立刻就得着一个新生命，这是按生命的更新而说的。
    二、得救
    人被圣灵重生，从魔鬼黑暗的权势下被救出来，就是得救。马太一章，论到主耶稣降生以先，约瑟在梦中被天使指示说：“她将要生一个儿子，你要给他起名叫耶稣，因为祂要将自己的百姓从罪恶里救出来。”一个人脱离了魔鬼的辖制，从罪的权势下得到了释放，魔鬼、罪恶都不能再管理他，他是脱离了罪的刑罚，地狱的永死。
    三、悔改
    一个人听了福音，蒙了圣灵的光照，深深感到自己过去陷在罪恶过犯中的痛苦，决心改过自新，相信耶稣，求祂拯救。耶稣就必听他的祷告，拯救他。这已经从罪的权势下得救的人，生命改变，生活也必随之而改变，他里面有了神的生命，所以他的生活也就像神，这就是悔改，是指生活的改变而说的。
    所以，以上这三个名称实在就是一件事。

    第二节 你有得救的凭据吗？
    今天晚上来赴会的弟兄姊妹，都是常听道理，和已经蒙了救恩的，所以我不多讲得救重生的道理。今晚我要着重讲的，是请大家注意得救重生的凭据。弟兄姊妹你是得救重生的人吗？你能否拿出凭据来？愿我们在这里的每一个人没有一个忽略这件事，兄弟做工二十多年，见到有许多人已经做牧师、长老多年却还未得救，今天我们不是小看人，乃是要提醒各位，免得各位听道多年，至终还是下地狱。

    第三节 得救的凭据是什么？
    今天所读的《圣经》是大家所熟悉的，在这段《圣经》里我要请诸位注意一件事：撒该接耶稣到他家里去，就是表示每一个人接待耶稣到他心里；撒该接待耶稣到他家以后，就站着向主说：“主啊！我杷所有的一半给穷人，我若讹诈了谁，就还他四倍。”耶稣说：“今天救恩到了这家。”这是主耶稣为他作见证说他得救了，我们从何得知呢？是从他生活的改变上看出来的。撒该是一个收税的人，这在当时都是为虎作伥、帮罗马帝国横征暴敛、自己也趁机敲诈勒索的歹徒，侵害过许多人，家里有很多的钱，当耶稣进到他家以后，他立时心里起了一个极大的改变，他感觉到：他聚敛这许多不义之财，归自己享用，为子孙积存是一件罪，在神面前交不过账，所以他一见到主就对主说：“我把所有的一半给穷人。”另外，他想到从前在收税时，常常向人多收，有讹诈行为，于是他又向主说：“我若讹诈了谁，就还他四倍。”撒该这样的举动就是新生命的表现，在行为上是悔改的凭据。弟兄姊妹，你信主以后，生活上有没有改变？有什么改变的凭据？撒该的改变是在一眨那之间，不是学习多少月、多少日以后才改变的。所以，一个人得救，早晨与下午就有大有改变，前一小时与后一小时就大有改变，悔改的表现是在当时就显明出来的。
    我现在要提出一些悔改的凭据来：
    一、 钱财上的悔改
    当一个人相信主耶稣基督，圣灵一进入心中，他最先悔改的，多半是关于钱财上的罪；他平时因着钱财的缘故与人有纷争、仇恨、谎言、嫉妒，当他一悔改，圣灵立时就在他的心里显出了这个凭据。我们中间若有人说自己已经得救，但仍要占别人便宜，心中毫无所动，这人十分有九分九还有问题；若有弟兄二人悔改了，但因房屋财产彼此不说话、忌妒、纷争、我怕他们还没有神的生命；若有人说他已经蒙恩，但在公事房里仍然揩油，与人来往钱财不清楚，账目不清楚。我怀疑他是得救的人。撒该就是在钱财的事上显出了他悔改的凭据的。有一年在我们教会里，同工们商议要将教会的名册拿来，看看名册中每—位信徒，是否都是清楚得救的人。看完后我们对于其中一部分人的生命不太放心，于是就决定各人分头私下去找他们谈谈。有一个主日，礼拜完后，一位西国教士，心中觉得有感动，就拦住了一位信主多年的弟兄问他说：“弟兄，你得救了没有？”．弟兄回答说：“我信主已经八年了，是一位老长老领我信主的。” 这位西国教士说：“弟兄，为什么你的生命总不见长进呢？我怕你的得救还有问题，即使你已经得救，你的得救也一定不清楚。”他听见后，心里非常生气，一路在他回家的道上气愤愤地想道：“哼！我信主八年，他竟说我得救不清楚！”然而从这时起，他心里竟不平安起来，吃饭的时候他听见有声音说：“信耶稣八年，得救不清楚！”到田里做工也听见有声音说：“信耶稣八年，得救不清楚！”睡觉时还听见有声音说：“信耶稣八年，得救不清楚！”到了礼拜三的晚上，他实在忍不住，不得不跪下祷告，问问主到底他得救清楚不清楚，在祷告中他想起一件事：从前他与大哥分家，大哥多分了几十块钱和几亩田，他生气，从那时起三年没有与大哥说话。他想：信耶稣的人不是应该轻看世界吗？ 难道我信了主就应该为这几十块钱和几亩田，三年不与大哥说话？他又想：信主的人不是应该向不信的人传耶稣吗？我怎么从未向大哥讲耶稣呢？他又想起：有一次大哥病了，有人劝他去看大哥，他说：“我不去看他，他死了才好！”难道得救的人就应该说这样的话？他心里难过起来，在主前流泪认罪，圣灵在他心里做工，让他认出许多罪，甚至连偷别人田里的两个瓜也认出来了，他后来告诉我说，从前他听别人说罪得赦免，心灵得释放，总不能明白，在他认罪后心里也得到了释放，奇怪地，这几十块钱和几亩田在他心里也不再介意了。
    第二天早上圣灵叫他去向大哥认罪，他心里很作难不愿意去，下午圣灵又催他，不得已他就去了。刚走出村庄，正看见大哥迎面而来，他就迎上去叫一声：“大哥回来了！” 他回到家里，跪下问主说：“主啊。这样行可以么？”主说：“不行，要去向大哥认罪。” 他就起来，找了一位弟兄，请弟兄为他祷告，然后陪他一同去，他一进大哥的家，看见大哥坐在上面， 他跪下就叩头说：大哥，给你叩个头。“又对大嫂说：”大嫂，给你叩个头。“起来后，他将原委都对大哥大嫂说明白，向他们认罪，请他们宽恕。就在那一个礼拜日，我在礼拜堂里听见外面有人大声说：“先生在家吗？”我出去，看见是一位陌生妇人，一问才知道是那位弟兄的大嫂，她对我说，她看见弟弟的改变，心里很受感动，也想来做礼拜，听听耶稣的道理。弟兄姊妹你看见吗？这位弟兄是清楚得救了。今天在我们中间若有人还在钱财的事上有所贪爱，不得释放，我再说，我怕他的生命有问题，愿神施恩，使我们每一个人都得到释放。
    二、 从心里呼叫神是我们的阿爸父
    “因为凡被神的灵引导的，都是神的儿子，你们所受的不是奴仆的心，仍旧害怕，所受的乃是儿子的心，因此我们呼叫阿爸父，圣灵与我们的心同证我们是神的儿女 。”(罗八14-17)一个得救的人呼叫神为天父，是心灵内的凭据。你若真是神的儿女，你就一定真能从心里呼叫神为阿爸父。你到神面前呼叫：“父啊”，到主面前呼叫：“主啊”，你心里丝毫不觉害怕，并且自由释放，就如同孩子来到父亲面前一样，圣灵在你心里要与你同证你是神的儿女，你问圣灵，圣灵会回答你说：“是的，不错，没有问题。” 我常常叫一些弟兄姊妹自己问自己三声：“我是不是一个得救的人？”弟兄姊妹，你问第一声时，自己还能含糊地回答“是”； 问第二声时，你就要想想到底是不是；等到问第三声时，你就知道了。有一位弟兄对我说：“ 你万不可这样问，因为你这样问就摇动了弟兄姊妹的信心。” 今天，我定意要摇一摇弟兄姊妹的信心，如果信心是真的，越摇越坚固，如果不是真的，求主将真的信心赐给我们。
    有一天我在河南的一处教会的礼拜堂里，听见院子里有两个人说话，其中有一人说：“我做礼拜做了这末久，到底我得救了没有？”另一个人回答说：“那还不清楚？从前我们是魔鬼的儿女，今天是神的儿女。”我知道这人是清楚得救的。
    你祷告时是否呼叫神为阿爸父？当你这样呼叫时，你可以自己安静地听一听你是否呼叫“父阿”、“主阿”能像你呼叫自己的父亲那样亲？并且圣灵也与你同证你是神的儿女？在我幼年大约五、六岁的时候，家里没有兄弟姊妹与我一块儿玩，先父又不许我出去与别人的孩子玩，我就只好天天跟着母亲。一次，母亲做事不能陪我玩，我就独自到院子里拿着小刀玩泥；玩了一会，觉得有些无聊，想起母亲，就叫一声：“妈”，妈妈在屋里回答一声：“嗯”，我便重新再玩；又玩了一会，又叫一声：“妈”，妈妈又回答一声：“嗯”，我又玩；再玩了一会，我又叫一声：“妈”， 妈妈问我说：“ 嗯，什么事？”其实当时我并没有事，不过是玩得有些无聊，想起妈妈就愿意叫一声，这样心里觉得舒服，这就是孩子和母亲亲情的自然流露。有一天 ，我到一个老太太家里去，老太太对我诉苦，说她儿媳二三个月没有叫她一声“妈”，有时碍着儿子的面也叫几声，但总不够亲切。我说那自然。不是自己生的，当然不会叫得亲切的。弟兄姊妹，你呼叫阿爸父时心里通不通？你的耳朵虽听不见神的回答，但你心里却能听见，这是我们基督徒最基本的凭据。如果你已经是神的孩子了，你呼叫阿爸父，天父却不好好地答应你时，你就知道你一定出了毛病。这是最自然的道理，然而我们却从这件事上得了极大的恩典。每天从早晨到晚上，没有一个恩典能比天父听我们祷告的恩典更大，环境有难处，心灵里有难处，我们只要呼叫阿爸父，天父答应我们，这便能使我们度着在地如天的生活。这不是理论，乃是经验，因着神儿子的灵进入我心里，我也成了神的孩子，就得与神来往如同父子来往一样．这是神赐给我们的大恩典，得以表明我们是神的儿女。
    三、有从上面来的信心
    假若你是一个蒙恩得救的人，最基本的事就是你心里一定有一个信心，相信你的罪得到了赦免，相信主是你的救主，相信你有永生，相信你是神的儿女。如果你不是从圣灵生的，你绝不可能相信这些。信心之所以能到你心里，这是圣灵在你心里所做的工作。然而从另一方面说，每一个人都有信心，甚至不信主的人也有信心，他们相信妻子的话，相信朋友的话，然而唯独他们不能相信神是他们的父亲，也不能相信主是救主。他们的信心无法与上面的神连接起来，可见世人与上面的生命是完全隔绝的。但是当他重生之后，他不但相信神是他的父亲，更相信主是替他钉死替罪，主的宝血已经洗净他的罪。奇妙得很，他就如此地信下去了。有人说，我信不下去，耶稣的血在一千九百五十年以前早就乾了，到现在还能洗净我？是的，耶稣的血早就乾了，但祂是神儿子的宝血，它的功效到如今还能洗净人的罪。大家都看见电灯有一个开关，如果开关不开，电力公司的电就不能来，若开了，电立刻就来，圣灵做工，就如同电灯的开关一样，开关开了，立刻耶稣的生命和力量就进入你的里面，这实在奇妙得很。
    悔改的凭据不止上述这三个，但是今天我只提出这三件事。弟兄姊妹，如果你对得救还不清楚，你不要害怕，只要你肯到主耶稣面前来，相信并且承认，只在极短的时间之内，你就能得到一个新的生命，同时你也能有一个新的生活。

〖 第二章 新人的表现 〗

    经文：以弗所书四章25节至五章21节
    一个人蒙主救赎之后，圣灵就在他的心里作工，使他在基督里成为一个新人。虽然在外体上并没有什么改变，但是在心灵里却有了神的形象，就是“真理的仁义和圣洁”。
    当初神造亚当夏娃的时候(创十一26)，人是照着神的形像造的，所以人的形像和神的形像是一样的。但人平常说：神是无形像的，其实神并不是真的无形无像，乃因神是个灵，是我们的肉眼不能看见的。而且神荣耀的本体也不是我们能想象得出来的。
    神与人的分别，不只是表现在形像上(人有身体，神没有身体；神是无限量的大，人是有限量的小)。而且表现在品质上(神的圣洁、公义、智能、诚实，我们都有，但是我们所有的都很小，神所有的却极大)。可是，今天的人类已经败坏了，因为撒但在人的心里毁坏了神的荣耀。
    但我们要欢喜，因为我们已经被圣灵重生了，我们已经成了一个新人。然而请问：在我们中间已经得救的，在你的心里有没有新造？如果在我们的里面仍是旧人，仍是往败坏死亡里走，这是多么可怜！因此保罗说：“要紧的是做新造的人”。
    我再说，人起初受造时是照着神的形象造的，但是自从亚当夏娃犯罪以后，人就败坏了。虽然神所造的那形像还有一点，但是人已经不像神，而像魔鬼；不是生命没有了，乃是掺上了魔鬼的毒气，与原来神所造的生命大不相同。你说他是神吗？不像；是魔鬼吗？又不是；乃是神所造的生命又掺杂了魔鬼的生命。正如一杯水，本来是可喝的，但是掺了毒药以后，就不能喝了。当一个人心平气和的时候，他很光明、仁慈；过一会，受了什么激动引诱后，他又改变了；半天像人．半天又像鬼；这种生活是神所憎恶的。但我们得救的人，是有圣灵住在我们心里，使我们里面重新又有了神的生命。
    既然我们有了新人的生命，就应当过一个新人的生活。但是如何下手呢？从以弗所书四章25至五章1节这一段《圣经》里，可以知道，我们应当将旧人所有的样式都撇下，将新人应有的样式活出来，天天靠着主的力量来作新人。总括来说，是要将真理的仁义和圣洁活出来(仁义和圣洁是神的性情)。

    第一节 要弃绝谎言
    弗四章25节：“ 所以你们要弃绝谎言，各人与邻舍说实话，因为我们是互相为肢体。”从前每当我读到这段《圣经》，心里就觉得没有意思，我念前面的《圣经》时，心里快乐极了，成了新人岂不是要过三层天的生活吗？但是保罗却下手就叫我们不要说谎，这是多么平常的话。孰不知这恰恰是告诉我们：真理的圣洁是要从小事上下手的。
    今天这个世界．是完全败坏的世界，地上的人并不觉得“说谎”是一个罪，却看为是一件极平常的事，你在这世界里，无论在什么地方，做什么事，处处都要提防别人的谎言。你出去买东西，你心里要想：“他说的价钱是真的吗？”甚至做妻子的对她丈夫的话还要怀疑：“他所说的是真的吗？”你看，“虚假”在这世上成了何等大的势力！《圣经》里告诉我们，魔鬼就是说谎的，是谎言的父，凡说谎的像魔鬼。我们是已经信主的人，是不说谎话了，但保罗说，我们不但要不说谎言，更要“弃绝谎言”。基督徒不但大的谎言不能说，就是小的谎言也不能说！然而多少时候，我们在行事为人上还常常带着“虚假”，甚至请客吃饭的小事上，也常会很自然地流露出不诚实的地方，例如你请朋友到你家里来吃饭，朋友吃完了，你问他说“你吃饱了吗？”他说：“吃饱了”。然后你又问：“真吃饱了吗？”他说：“真吃饱了。”然后你再说：“再添一点吧！”如此反来复去要问好几遍，这真是基督徒不该有的态度。有时我们还没有吃饭，到朋友家去，朋友问说：“你吃饭了没有？”我们为了不要吃人家的饭，就说：“吃过了”这看起来是怕叨扰别人，其实是在说谎言，固然，不叨扰别人的本意是好的，但若带着虚假．那就是犯罪！我们应该说：“我还没有吃、但是家里已经预备了。”比如你看见一个人，你本来不满意他的，然而你看见他时．却笑容满面地欢迎他，说些恭维的话，这是虚假，你应当对他说你心里的真话。像这种不诚实的态度，神不喜欢。有一天，我到一个教会去领会，别人早就来了，惟独有一位执事，他是负责的弟兄，到第三天才来。他一到，就来见我，满面羞愧，说他近来太忙，实在难为情。那时，我本该责备他，但见他如此致歉，也就附和说：“是的，你太忙了。”晚上祷告时，我心里不平安，主责备我说：“你不忠心，不爱弟兄，同时你又假冒为善。” 这就是“谎言”。记得有一次，我写了一封信，末了写，“敬祝主内平安” 。封上信以后，主责备我说：“你真的给他求平安了吗！”我马上跪下来认罪，这也是“ 谎言”。人总是觉得话越说得好听，就越好，但我们基督徒却应当完全将虚假的客气除去。因为凡不是出于真诚所说的话，就都是“谎言”，愿神加添我们力量，叫我们在凡事上诚实“弃绝谎言”

    第二节 生气却不要犯罪
    一、生气不要达到犯罪的程度
    26节：“生气却不要犯罪”，平常我们常犯一个罪，就是“生气”，并不是说我们绝对不能生气，《圣经》告诉我们说：“生气却不要犯罪，”是的，你可以生气，但是应当有一个限度，不要达到犯罪的程度，以致说了过分的话，做了非理的事，态度凶暴，行动粗野，那就是犯罪了。
    二、不可含怒到日落
    “不可含怒到日落”这句话的意思，并不是给我们一个生气的时间，原文的意思乃是：“你的怒气应当像日头往下落一样，要让它渐渐下沉，而不是像烈火一样愈来愈升腾。”《雅各书》一章19节：“要快快的听，慢慢的说，慢慢的动怒。”也是这个意思。
    三、不可给魔鬼留地步
    “也不可给魔鬼留地步”。当《旧约》里的扫罗王一听见妇女们说：“扫罗杀死千千、大卫杀死万万” 时，他心里不平，立刻就动起怒来，忌妒大卫，终至引到不可收拾的地步。从前我的一位同工，因为和我有点误会．对别人讲了我一些话，我知道后，心里很不舒服，甚至生起病来。这实在是给魔鬼留地步，它就把许多不平安的念头，放进我的心中。但过了些时，主叫我看见，那位姊妹是为了爱护我，并无恶意，于是我就立刻认罪，感谢主，我心里释放了，与那位姊妹中间也释放了。弟兄姊妹，如果你生气，你应当一方面求神加添你的力量不要发作，一方面你要求神饶恕你，你只要肯认罪，你若气出病来也会得医治，因为主会怜悯我们。
    “生气却不要犯罪，不可含怒到日落，也不可给魔鬼留地步。”

    第三节 不要偷窃
    一、 不要再偷
    28节：“从前偷窃的，不要再偷”。不要偷窃！弟兄姊妹，我大胆地讲，恐怕到今天有许多基督徒还在偷窃。弟兄姊妹，在你的生活中有没有偷窃的行为？想占便宜，在公事房揩油，用公事房里的信封信纸？这都是愉窃！还有，你想以最少的代价！出最小的劳力，来换取最多的物资，这是什么，这就是偷！也或许你什么事都不做，却能够有大量的钱拿回家去，这样做，你心里觉得平安吗？我们基督徒不该有这样的存心和态度，我们应该使我们所做的超过我们所得的，这样，我们才能荣耀主。此外，凡是国家不许做的买卖，我们都不应当做，如果你做了，你就是偷窃！我们基督徒应当决心在神面前对付自己里面那讨便宜的心，和外面偷窃的行为，将神圣洁的生活活出来！
    在抗战时期，沦陷区里的外国教士都回国去了，他们留下了很多东西，就请教会替他们保管着。当时日本人若看见有外国人的东西，一概都要拿去，于是有一个教会的负责人就聚在一起商议说：“ 既然这些东西日本人都要拿去，我们何不大家分了呢？” 于是传道人、长老、执事们大家动手将东西分了。而外面却说是代替西国同工保存的。有位传道人分得了一些东西后，下一个主日站起来讲道时．他的能力就失去了。多么可惜！两把椅子、一张床就换去了他属灵的能力！以后我又到另外一个教会，那里的收师对我说：“外国教士们的东西，我要尽我的力量保存它，现在我已经把它们都放在楼上锁起来了，如果有日本人来问我，我当然必得对他们说实话，但是我祷告神，不叫他们来问我。”我看看这位牧师的房间，他的床已经破了，椅子也坏了，但是感谢神，他不使用替别人保存的东西，到今天他起来讲道还有能力！
    二、 当劳力作正经事
    “当劳力做正经事”。不但当作事，而且当作正经事，更是当劳力的去作。我要对家庭比较富裕的人说：你也应当劳力做正经事。《圣经》的道理是：“不作工，就不可吃饭。”虽然你有许多钱，你不作工，也能吃饭，但神的话是当劳力作正经事，并且工作有剩馀之后，还当分给那缺少的人。基督徒应该亲手劳力，也当分给别人，这是神在《圣经》里的吩咐。

    第四节 污秽的话不可出口
    29节：“污秽的话，一句不可出口， 只要随事说造就人的好话，叫听见的人得益处。”这两句话原来的意思是：没有益处的话．或是不正经的话，一句都不可说；淫词妄语当然更不该说了。弟兄姊妹，在这些日子里你的言语如何？你有没有在背后讲论别人，说那些“无益的话”，将人家不好的事传扬开去，使人因你的话不和睦，以致忌妒而纷争？我们要切切记得，这是基督徒不应该做的事。主的仆人慕迪先生，当人来对他说某人不好时，他就叫那人与他一同跪下祷告，祷告后就对他说：“我们一同去对某人说好不好？”他若不去，慕迪就说：“那你不是关心他吗？”这样一来，别人若不是出于爱心关心别人，就不敢到他面前再说什么了。所以我们应当出于爱心说一些劝勉造就的话，万不可为叫自己的嘴痛快，想说什么，就说什么，如同一位弟兄所说的：“我若不说，口里发痒。”这就是放纵肉体。我们在日常生活中应当竭力谨慎我们的言语，免得放肆惯了，随时都容易犯罪。
    “污秽的言语，一句不可出口，只要随事说造就人的好话，叫听见的人得益处。”

    第五节 不要叫圣灵担忧
    30节：“不要叫神的圣灵担忧”。你若口里说了一句不对的话，或是你心里有一个不好的意念，或是有一点偷窃的行为，圣灵立时就为你担忧！祂是负责引导你、洁净你的保惠师。当你一觉得圣灵担忧时，你就应当悔改，求主饶恕，也求主加添你的力量，使你能得胜过去。

    第六节 要除掉一切恶毒
    31节：“一切苦毒、恼怒、嚷闹、毁谤、并一切的恶毒、都当从你们中间除掉。”这些罪是一连串发生的。苦毒是别人待你不好，你心里感觉不舒服，有些难受；这时，你若不求圣灵加力量，胜过这个软弱，它就会一直往前走，就成为恼恨；恼恨等于“ 喉下的怒气”，如果止不住，以后它就成为愤怒；再止不住，就成为嚷闹；嚷闹以后就变成毁谤，毁谤还不能出了你的气，就用咒咀；再以后，就产生恶毒的心、幸灾乐祸的心都出来了。例如你所恨的人他的孩子病了，你就说：“感谢主！”接着，他太太又生病住院，你心里暗喜，希望她遭灾，这就是恶毒的心了！这是神最不喜欢的，我们应当从心里把这些意念完全都除去。

    第七节 要以恩慈相待
    33节：“并要以恩慈相待，存怜悯的心，彼此饶恕。”愿神光照我们！
    我在这里要恳切地步劝勉诸位，我们一下手就要过一个圣洁的生活，弟兄姊妹，你愿不愿意先从你日常生活里的小事上下手呢？我巴不得你祷告说：“主啊！我愿意脱去旧人，从今天起定意不再说谎话，不生气、不偷窃，不讲污秽的话，除去一切的恶毒，走圣洁的路，过一个新人的生活，讨祢的喜悦！”
    我再说，许多人一谈起新人的生活，最容易想到与主甜蜜的灵交、恳切的祷告、好几天的禁食，等等。弟兄姊妹，这是好的，很不错，但是在下手的功夫上，实在应当从日常生活的小事上做起，这是《圣经》上的话，是神的话！

〖 第三章 使你们知道 〗

    经文：弗一章15-23节 因此，我既听见你们信从主耶稣，亲爱众圣徒，就为你们不住地感谢神，祷告的时候，常提到你们，求我们主耶稣基督的神，荣耀的父，将那赐人智能和启示的灵赏给你们，使你们真知道祂；并且照明你们心中的眼睛，使你们知道祂的恩召有何等指望，祂在圣徒中得的基业有何等丰盛的荣耀；并知道祂向我们这信的人所显的能力，是何等浩大，就是照祂在基督身上所运行的大能大力，使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的，和一切有名的，不但是今世的，连来世的也都超过了。又将万有服在祂的脚下，使祂为教会作万有之首。教会是祂的身体，是那充满万有者所充满的。

    第一节 得救以后的长进，在于求圣灵照明我们心中的眼睛
    一、心眼照明，立时能明白三件事
    《以弗所书》第一章15至23节，是讲到一个人得救后，圣灵在他心里所做的第二步工作。一个神的儿女在得救后，要继续在灵里长进，就要让圣灵在我们的心里进一步做工，让智慧和启示的圣灵进到我们心里，照明我们心中的眼睛，(与心眼得开有分别，心眼得开是初步的，心眼照明是进一步的)，就是我们心灵中的心窍开了，当心窍一开，立时就能明白三件事：“1、使你们知道祂的恩召有何等指望；2、神在圣徒中得的基业，有何等丰盛的荣耀；3、并知道祂向我们这信的人所显的能力，是何等浩大。”
    二、我们已经得着了，现在的问题在于“知道”
    平时，我们常注意“得着”，总要在基督里有所得着：得恩惠，得能力。但这里保罗并没有说要我们“得着”，而是说要我们“知道”。没有说“得着”祂的恩召，乃是说“知道”祂的恩召有何等指望；没有说“得着”祂在圣徒中的基业，乃是说“知道”祂在圣徒中得的基业有何等丰盛的荣耀；没有说“得着”祂的能力，乃是说“知道”祂向我们这信的人所显的能力是何等浩大。这是什么原故呢？因为我们今天在灵里的长进，不是“得着”的问题，而是“知道”的问题。自从我们一开始信主时，我们就已经“得着”了基督里一切的丰满，如今不再需要我们“得着”，而是需要我们“知道”这些得着，“知道”神为我们所预备的一切恩赐典。如同一个极其富有的父亲，有很多金钱和财产，但他的孩子却不知道他的父亲有多么富足，不知道他父亲做何事业，也不知道他能承爱父亲的一切。
    我曾读过一本书，讲到有一个傻孩子，已经十五、六岁，还不甚懂事，有一天他的父亲要离家出门，对他说：“你在家里等几天，我就回来，你若饿了，抽屉里有钱；你若闷了，可以找小朋友与你玩耍；我还托了隔壁的老先生有空就过来照顾你。”孩子很高兴。父亲走后不久，他肚子饿了，他想起以前他曾与父亲一同上街买过烧饼。于是他就拿了二个铜板上街买了一个烧饼吃。早上买烧饼，午饭买烧饼，晚饭还是买烧饼。一天、二天、三天过去了，很平安，到第四天抽屉里的铜板用完了，他早饭没有吃，午饭也没有吃，肚子饿得发慌，可又想不出办法，他只得坐下哭起来。晚上老先生来看见孩子哭得非常伤心，就问他为什么哭，孩子回答说：“我没有吃饭。”老先生很诧异说：“你为什么不吃饭？”他说：“我没有钱了。”老先生知道孩子的父亲极其富有，断乎不会只给孩子留下这一点点钱，于是他将抽屉打开，看见抽屉里有许多钞票、银元， 就对孩子说：“这不是钱么？”孩子惊奇地问：“这也是钱？”老先生说：“跟我来。”于是把孩子带到钱庄里，拿一个银元换了四百多个铜板，孩子看见惊讶得说不出话来。
    今天，多少神的儿女，在天父的家里所度的生活，就如同这个傻孩子一样，他只知道出门坐车、坐船求主保佑，他却不知道做神的儿女所能享受属灵的恩典有多大，他的地位有多高，他根本不清楚他所相信的神是怎么样的一位神。所以，今天有许多神的儿女不能在灵里长进，并不是没有“得着”的问题，乃是不“知道”的问题，愿圣灵在我们心里开我们心中的眼睛，我们就能以知道，而且是真知道。
    这里提到恩召有何等指望，基业有何等丰盛，能力有何等浩大，这“何等”作何解释？“何等”就是无法形容之意。我们信主以后，我们的指望有无法形容的这么大，神在我们圣徒中所得的基业有无法形容的这么丰盛，祂向我们所显的能力有无法形容的那么浩大。这需要圣灵在我们心里做工，虽则言语不能形容，然而我们心中却能知道！当我的小女儿还小时，有人问她说：“你的父亲是作什么的？”她回答说：“是作传道的。”又问：“什么叫传道的？”她回答不出了。过了些时，她四岁，又有人问她：“什么叫传道的？”她回答说：“几天出门，几天回家就是传道的。”又过二年，有一天她到我跟前来对我说：“爸爸！我懂得什么叫传道的了，就是有人来请你去讲道。”是的，她懂得一些了，但是还差得太远，现在她十二岁，也许懂得更多，然而她还不能明白更深，直等到有一天，圣灵光照她，让她明白原来传道人是神的仆人，是作神的工作，到这时她才是真正明白什么叫传道人。照样，我们需要圣灵开启我们心中的眼睛，使我们“知道”，原来我们所信的神是这样的神，我们所信的耶稣是这样的耶稣，“知道”我们这些作神儿女的，原来有这样的指望、基业和能力。
    三、什么时候真知道了，就会产生极大的改变
    今天，神在祂儿女的身上有一个极大的目的，就是愿意祂的孩子有最高的人生，有最大的本领。可惜祂的孩子还不知道，及至到了一天，当祂的孩子明白过来时，他就会有一个极大的改变，甚至连他的样子都要改变，他心里的力量刚强起来，行事为人就谨慎小心；他的人格长进，他的心窍开了。我们已经得救的人实在需要圣灵再继续作工．大大照亮我们的心，让我们认识更多，知道更深。现在我将恩召，基业，和能力这三件事分别地讲一讲：

    第二节 恩召有何等的指望
    神因着主耶稣基督的恩惠，将我们，就是将教会从世界中召出来，“教会”两字在中文里没有什么含义，原文中“教会”的解释是：“被召出来的一群人”。就是神用圣灵的光照，用耶稣的救恩，从世界、罪恶、魔鬼的手中将我们召出来，那一天圣灵开了你属灵的耳朵，你听见圣灵用微小的声音问你说：“你这一辈要子往哪里走？你自己选择所走的路会有什么结果？”圣灵的光照亮在你心里，使你看见你所走的，是走向死亡，走向毁灭，走向地狱，你明白了，于是你就回转向神走，向天走，向生命走，这就是使你得救的时候。然而神召我们究竟有什么指望？当神的灵开启你心中的眼睛，你就能看见你走的这一条路，是有永生的指望、天家的指望、作王的指望、荣耀的指望、永远的指望。你念大学，做生意，天天跑来跑去，有什么指望？是的，你可以赚钱，可以得地位，但今天我们都知道，金钱靠得住吗？房屋靠得住吗？世界上的地位荣耀靠得住吗？纵然能靠得住，你五十年，六十年，七十年以后到哪里去？有人说！“我闭眼不管。”有人说：“下地狱的人多得很，不止我一个人。”可惜！今天有多少人就是走这一条没有指望的路！
    我们中间许多人．对于以上这些道理已经是知道了，但是我们知道的实在太少、太不明白，我们还需要知道得更多、更清楚，行走就更有力量。昨天有一位弟兄对我说：“我们只要看清楚了将来的荣耀，就能明白保罗所说的，将万事看作粪土的道理，世界还有什么可以吸引我们的心呢？”我常想到一个最有福气的人是早上信主，晚上就死，再没有人比这人更有福气。弟兄姊妹，你想过没有？我们天天这样过日子，有什么滋味？穿好衣服有什么滋味？吃好东西有什么滋味？坐坐沙发有什么滋味？还有想不到的疾病、难处、欺诈、重担、忧愁，更有魔鬼的侵害和自己的失败、犯罪，人单为这些活着，实在有什么意思？真不如早上得救，晚上就回天家。但是天父却不要我们回去，天父要将我们留在世上，为要叫我们圣洁、荣耀、服事主，在自己的地方作神所要我们作的工作。神的目的，是要我们长进，享受神的荣耀，神的荣耀有多么大，我们的荣耀就有多么大；神的福气有多么大，我们的福气就有多么大；神有万有，我们也有万有；这是何等大的指望！我们在世上就如同上学校，在世上毕业了，就要到天上去念大学，主在天上教训我们。有一个人问一位老太太：“老太太您到天堂去，作什么？”老太太回答说：“我饿了就吃生命果，渴了就喝生命水。”如果我们在天堂只是饿了吃生命果，渴了喝生命水，这有什么意思呢？我们到天上乃是更有长进，更有智慧，作工，跟随主。祂是永永远远，我们也是永永远远，我们与主一同有极大的荣耀和盼望，这是主所定的。

    第三节 祂在圣徒中得的基业有何等丰盛的荣耀
    这是一节很特别的《圣经》。我们都知道，一方面神是我们的父，我们是神的儿女，父亲的产业是孩子的，父亲分产业时，大孩子和小孩子所得的是一样均等。照样，我们不论信主十年或是一年，我们在天上所得的基业也是一样标均等。但另外一方面，我们也是神的产业，“祂在圣徒中得的基业，有何等丰盛的荣耀。”天地是神的，万有也是神的，但是神并不宝贵这些，神所宝贵的乃是属祂的儿女，祂将我们看为祂的产业，如同一个父亲有很多的田产房屋，但他最宝贵的并不是这些，乃是他的儿子。神要将我们放在最稳妥的地方，保守我们，不让魔鬼来害我们，祂看跟随祂的人，如同掌上的明珠、眼中的瞳仁一样宝贵。弟兄姊妹，圣灵开了我们的眼睛，让我们知道我们是神的产业，我们还怕有人来加害？还怕神忘了我们？有一个传教士，有一次乘船，海里忽然起了大风浪，船上的人都十分害怕，这位教士虽然身体感到有些难受，但是他心里却很平安，有人问他为何不害怕，他说：“如果今天我死了，我不吃亏，吃亏的是天父；我如果掉下海去，我不害怕，天父却要操心的。”是的，孩子遇见危险，孩子倒不害怕，而父母比孩子更害怕。我的小女孩在北京上学时，中午过了十二点钟没有回家，她的母亲着急，到大门口去等她，等了很久还不见回来，又急又气地说：“等她回来，我一定要打她一顿。”过了一会，孩子回来了，母亲见她平安归家，放下了心，也不提打她的事了。孩子在外面玩，不怕有人骗她！但是母亲却急坏了。弟兄姊妹，你明白了吗？你是神的产业，神宝贝得很。有一天我独自默想，你能知道我的价值吗？耶稣从天上来到地上，为救我流出祂的血来，我就值耶稣的一条命！耶稣的命值多少，我的就值多少，我们在天父眼中是何等宝贵！愿圣灵再光照我们，使我们知道！

    第四节 祂向我们这信的人所显的能力是何等浩大
    你有能力没有？主说你的能力不是“得”的问题，乃是“知道”的问题，你的眼睛若开了，你就能知道主向我们这信的人所显的能力是何等浩大，“就是照祂在基督身上，所运行的大能大力，使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的、和一切有名的、不但是今世的、连来世的也都超过了，又将万有服在祂的脚下，使祂为教会作万有之首。”这就是神要在我们身上运行的能力，神在基督的身上所运行的能力有多么大，神在我们的身上所运行的能力也有多么大。我不知道这能力究竟有多么大，但这能力连死亡、撒但都胜过了，就是这么大的能力运行在我们心里，你知道了，你就不能不感谢主。

    第五节 教会是祂的身体
    最后，总结起来，我要讲一个最要紧的道理，为什么神要赐给我们这么大的恩典，这么大的能力，把我们当作祂的产业呢？因为我们所蒙受的神的恩典中，不但是作神的儿女，我们更是基督的身体(这是极大的奥秘)。《圣经》里讲到，耶稣基督是我们的头，我们是祂的身体，我们想起来不能不赞美！单有头没有身体，不能成为一个人，单有身体没有头也不能成为一个人，有头有身体，头与身体连起来才是一个人。基督是教会的头，和我们信的人连起来，就成了整个的基督，这实在是奥妙。21节“教会是祂的身体”，“是”字作什么讲解？“是”就是“是”，“是”不可能五六分“是”，又三四分“不是”，这是不可能的，所以我们就的的确确的是基督的身体。
    然而基督在天上，教会在地上，头与身体如何连起来呢？这是圣灵的工作，藉着我们的信心，就将主与我们连合起来了。今天主要说话，就要找身体来说话；这嘴不是你的嘴，也不是我的嘴，是基督的嘴。主要做事，就要藉着身体来做事；这不是你的手，也不是我的手，乃是基督的手。在十多年以前，我读到这几节《圣经》，主开了我的眼晴，知道我有这么大的恩召、能力，我也是祂的基业，我心里快乐极了，我什么也不要，有这就够了；我的手没有能力，但是耶稣的手就有能力。有一次我在山西传道．我骑自行车上一个长坡，骑到一半，心跳得利害，甚至我的耳朵能听见心跳的声音，我害怕起来，立刻下车，这时有一节《圣经》进到我心里：“身子不是为淫乱，乃是为主，主也是为身子。”(林前六13)，我想：“身子是为主，主也为身子，那么，主当然也为我的身子。”立刻浑身充满了力量，骑上自行车就往前走了。
    我小时，在我的村庄里有一家要嫁女儿，我们那儿的风俗是：女孩子出嫁的前一天，要将她所做的鞋，衣服，都拿出来，让邻家亲戚朋友看，这女孩的女红做得真好，邻人亲戚都夸赞她的手巧得很。你说这女孩女红做得好，究竟是她手巧？还是她人巧？当然人聪明，所做的就聪明，人笨，所做的就笨，与手没有关系。我们的头是基督，祂巧不巧？有没有能力？我们信主，主就叫我们与耶稣连起来．主住在我们里面，主的能力、智慧、权柄就运行在我们里面。保罗在世时，他说一句话，魔鬼就从人身上出去了，魔鬼不怕保罗，魔鬼乃是怕保罗的头，所以保罗说一句话，魔鬼就不能不走。弟兄姊妹，你的头就是基督，你愿不愿意将你自已奉献给主，对主说：“主啊！．这身子是你的？！”

〖 第四章　　奉献 〗

    经文：所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉乃是理所当然的。不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。(罗十二：1—6)

    第一节 奉献与灵命长进有重要关系　　　　　　　　　　　　　　　　 (
    在基督徒的灵程上，有两件事与我们生命的长进有着非常重要的关系，第一件就是重生得救，第二件就是奉献。一个死在罪恶过犯中的人，听了福音，得了光照，悔改归主，这是重生。但他所蒙的恩典只些极初步的恩典，惟有在我们懂得奉献，并且真的从心里把自己奉献给神之后，神才把更大更多的恩典赐给我们。所以，奉献在我们的生活上是一件极其重要的事。
    在见证聚会上常有一些弟兄姊妹站起来作见证，述说他的孩子如何长得又白又胖，或述说神如何赐福给他的买卖。不错，这是神的恩典，我们应当感谢祂，但是这恩典在基督徒的身上是极平常的恩典，那不信主的人，他们的孩子长得也很胖，他们的买卖也不错，因为主曾说：“神降雨给义人，也给不义的人，用日头照好人，也照歹人。” 你是神的孩子，在神面前当有特别的地位，如果你的父亲待你像对待外人一样，你一定不会甘心。照样，在天父面前，你蒙恩太少，你也当不甘心，你应当向神质问，也要自己思想，何以更多属灵的恩典不能临到你，这原因是因为：你没有奉献

    第二节 远离天父的人，得不到主特别的恩典
    你所以得不着神特别的恩典，不是天父不爱你，而且是因为你离天父太远，你不要神来引导你，也不要天父来管理你，这样，自然神就无法让祂的恩典临到你。有些人对奉献有错误的看法，以为奉献就是预备传道，这是不对的，奉献乃是每一个神的孩子所应当作的：“你们如此事奉乃是理所当然的。”若有人不奉献，他就是预备为自己活着，就是背逆神！

    第三节 让神管理我们远比我们自己管理自己强
    我们信主以后，一切的污秽罪恶都得了洁净，是因为主耶稣替我们死了，使我们一切的不义都归在他身上。有一位小弟兄说：“我们犯罪有什么关系。我们祷告祷告神就赦免了。”他实在不明白神赦免我们，不单是因为我们认罪、悔改，乃是因着耶稣代替我们受了刑罚，于是神就把我们的罪都归在主的身上。神不但赦免我们的罪，并且称我们为义，所谓“ 称义”，乃是说：一个人从生下来直至如今没有做过一件错事，这样的人才可称为义人，我们果真是如此吗？然而神竟称我们为义了，神看我们如同耶稣一样的好，并且我们更得与主一同在永生里，有永远的荣耀，弟兄姊妹，你想想看！你应当如何？主为你死了，为你受苦，为你预备永远的福气，难道你只用口谢谢就够了吗？于理于情说得下去吗？更进一步说，是神管理我们，照着神的旨意行好呢？还是我们自己管理自己，照着自己的意思行好呢？是神用大能的智慧为我们安排好呢？还是我们自己的小头脑为自己安排好呢？试想，我们的智慧是如此有限，如何能安排得周全呢？再说，既然我们为主而活，我们就不应当随己意行事，乃是应当让主来引导我们。当圣灵如此光照你，亲自在你心里作工时，你就会自自然然地来到主面前，将自己以及属乎你的一切都交在主手里，为主所用，也惟让主用，当你如此奉献之后，你要蒙大恩典，这恩典是你得救的前后所想不到的；你也要从此被主所用。

    第四节 奉献的范例
    现在我要提到二件《旧约》里关于奉献的事：
    一、路得的奉献
    《路得记》记载一个摩押女子路得，随同她的婆婆拿俄米回到犹大与波阿斯结婚。她向波阿斯求婚(得三章)，这是奉献，当时她提出两个请求：第一，我的产业已经归别人无力赎回，求你替我赎回；第二，你还要娶我归你。波阿斯的心深受感动说：“你末后的恩，比先前更大，因为少年人无论贫富你都没有跟从。”这里看见：一个真诚奉献的人，乃是真诚跟从主的人。有人奉献只奉献他的重担，他对主说：“主啊！我将孩子奉献给你”是因为主可以叫他的孩子不生病也不死。是的，主实在愿意担当我们的一切重担，但是，有时你看见别人交托给主，主听他的祷告，一切都平安，可是你交托给主，主不听祷告，也不管你的事，原因何在？弟兄姊妹，这是与奉献有关，你只奉献你的重担，自己却欺哄主，不肯依靠跟从祂，你乃是说：“主啊！你只管我的事，却不要管我这个人。”主如何能听你的祷告呢？你当将自己奉献给主，作一个服从主的人，就如同波阿斯对路得所说的：“少年人无论贫富你都没有跟从。”当时路得是年轻的寡妇，有许多少年人向她求婚，她却只认定波阿斯，为此波阿斯心中深受感动，甘愿为她作成这一切事。如果你不将自己奉献给主，只叫主为你作事，神是轻慢不得的，难怪你的祷告神不垂听。一个真正彻底奉献的人，是完完全全跟随主！不再走自己的道路，甚至连为主作工也不随从自己的路，有人奉献给主传道，这是真奉献吗？既奉献给主，又怎能随从己意选择作传道呢？你奉献作传道，就是等于你出主意，叫主画押，主不过作一个傀儡而已，这样的奉献，不是真正彻底没有选择完全跟随主的奉献。有一次有一个教会里发生了一件事，有二位执事是亲家，彼此吵架，甚至于闹到一天他们要告到官府去，我对那位老执事说：“你不应当这样，你要学习忍耐。”老执事回答说：“我死也不能忍耐他。”当时我心里甚为作难，不知如何办好，于是我就写信问一位主里的同工，他回信说：“主耶稣说：跟从我的就不在黑暗里走，你心里不应该黑暗，你若黑暗就不是跟从主，凡跟从主的就不应当黑暗”，他又写道：“你当知道你在教会内不是作主人，乃是作仆人。” 我看了这几句话，心里颇为生气，因为我原盼望她能告诉我如何处置的，不料，如何处置不说，却说了不少责备的话语。但到了晚上，主的话光照我，我就想到我在教会里实在不是作主的仆人，乃是作主人，凡事自己安排，叫主跟着我走，这不是我奉献给主，倒是主奉献给我了。于是我就祷告主，自已下来，求主上去。过了几天，礼拜天我问那位老执事，事情如何解决，老执事对我说：“我们吵吵闹闹，就够叫主受羞辱了，我岂能再打官司？”难处就如此解决了。感谢主，我们若跟随主，一切的重担都在主的身上。
    二、亚伯拉罕的奉献
    以撒是亚伯拉罕一百岁所生的儿子，是他所疼爱的独生子，神要他将以撒献上，他就毫不踌躇地奉献了，因此神对亚伯拉罕说：“论福我必赐大福给你，论子孙，我必叫你的子孙多起来，如同天上的星，海边的沙。”神拣选亚伯拉罕要他荣耀祂，又叫耶稣从他的后裔出来，然而神却要亚伯拉罕向他有一个完全的奉献。多少时神也要我们将心里最深最爱的奉献给祂，祂要用一个试验，使我们藉着行动，来表示我们是甘心乐意地将自己奉献给祂。弟兄姊妹，你回去可以作一个试验，你可以将从大门口直到卧房的一切东西都奉献给主，然后再将你家裹的一切人都奉献给主，你就能知道你究竟奉献得彻底不彻底，当你如此奉献后，你要看见这位大有荣耀的神要在你心里作工，大大赐福给你。有一位弟兄说：“主是有爱心，但主也有私心，我们信主以后什么都是祂的，我们真上当了。” 弟兄姊妹，这不是上当。我一向管孩子极严，我常问他有钱没有， 但我也要问他钱作了什么用途，用得恰当不恰当，这是私心吗？小时先父管我极严，从小不许我与外面不信主的孩子一同玩，甚至我站得不直，脚放得不正他都不肯放松，当时我心里生气，想道：“难怪你只有一个孩子！” 弟兄姊妹，这是父亲的爱，不是私心，管教孩子的父亲才是好父亲。神爱我们，所以才管理教导我们，使我们行在祂至高无上智慧的道上，难道这是神的私心吗？我永不能忘记一位姊妹祷告说：“主啊！求你不叫我随便，我不顺服，祢就管教我，若是我不受管教，不管我是否愿意，只求祢按祢的心意管教我。”她的祷告真好！当我小的时候，先父已经将我奉献给主，后来他对我说：“我虽然没有正式在礼拜堂里将你奉献给主，但我己经好好地在神面前将你奉献了，你要知道，你不是我的孩子，你是主的孩子。”在先父六十五岁那年，我要去山东念神学，临走时，父亲对我说：“孩子，我有年纪了，也许不久主就要接我回去，如果你听说我被天父接去，你不要难过，好好读《圣经》，跟随主。”临行时他送我很远的一段路，然后我们分别；他独自回去，一路心里非常难过，默默地落下泪水。父亲实在爱我，但是他也实在将我奉献了。有一天有一位传道人对我说：“你今天蒙这么多恩典，不单是神恩待你，更是因了你父亲的奉献。”弟兄姊妹，你有孩子你愿意好好地奉献给主吗？有一天一位西国教士讲到在瑞典有一对老夫妇，一生爱主为主作工，没有孩子。有一天他们彼此谈话，说：我们一切都愿随主安排，不过有一件事就是盼望我们能一起被主接回去，继而一想，这意念是出乎自己，就祷告主，求主赦免，愿主的旨意成就。不久老师母病了。老牧师每天去医院看望她！一天，半夜老师母被主接去了，第二日清晨医院派人去牧师家送信，差人到了牧师家，叩门，许久没有人出来开门，他们从窗户往里看，看见老收师坐在椅子上手里拿着《圣经》，他们想收师一定在读经，他们继续敲门， 仍然无人出来开门，他们很希奇，打开门进去，不料看见老牧师也被主接去了。主成全了他们的心愿，但是他们在主面前是完全彻底奉献的。
    愿主的光今天照亮弟兄姊妹的心，明白奉献是一条何等蒙恩的道路，这几天我一直感觉到今天教会的工人何其少，能站起来讲道领人得救，使人蒙恩的工人是何其少。弟兄姊妹，你若肯把你的身体献给主，主就要把恩赐给你，祂要用你，要把圣灵的大能与恩惠充满你，愿主恩待我们！

〖 第五章 随时的洗净 〗

    经节：约十三章1至11节
    今天我们所读的一段《圣经》，是说到耶稣在祂被卖的那天晚上，拿了一盆水，挨次到门徒面前，给门徒洗脚。洗脚是犹太人的规矩，他们平时不穿鞋，所以每逢主人从外面行路回来，仆人就拿水，给主人洗脚。那天，似乎是违反常例，是作夫子、作主的耶稣拿起水来给门徒洗脚，门徒都感到十分惊奇，然而又不敢发问，当耶稣洗到彼得面前时，彼得心中过意不去，便说：“主阿！你永不可洗我的脚！” 耶稣回答说：“ 我若不洗你。你就与我无分了。”彼得一想，他实在是与主有关系，而且有极深的关系，就立刻回答说：“主阿！不但我的脚，连我的手和头也要洗。” 耶稣说：“凡洗过澡的人，只要把脚一洗，全身就干净了，你们是干净的，然而不都是干净的。”耶稣所说凡洗过澡的人，是指已经得救的人，在我们得救时，主的宝血已将我们从头至脚，从里到外都洗干净了，然而在我们的生活里，却免不了随时还要沾染污秽，如同脚在地上行走时容易沾染污秽一样，所以我们需要主的灵常常在我们里面，随时洗净我们，使我们圣洁。

    第一节 我若不洗你，你就与我无分了
    主耶稣说了一句极严重的话：“我若不洗你，你就与我无份了。” 一个真正得救的人，在他的心里一定有很清楚的圣灵随时的洗净。在我们中间若有人做错了事、犯罪、说谎、发脾气、恨人、不与人说话，心里觉得平安，也能安然睡觉，圣灵居然不在你心里对付你、感动你，你的生命一定有问题了，你可能还不是神的儿女？因为主明明在这里告诉我们说：“我若不洗你，你就与我无分了。”弟兄姊妹，圣灵在你心里洗净的工如何？如果别人占了便宜心中平安，你占人便宜，心中不平安，圣灵在你心里责备你，我为你感谢主，这表明你是神的儿女。愿主的灵今天晚上光照我们每一个人。

    第二节 你若犯了罪，不要轻易放过去
    但神的儿女也可能有一段时期犯罪，你可能三个月不与某人说话，也可能三个月、五个月或更长一直贪爱世界，然而在你心里一定有圣灵的感动和责备；当圣灵感动你的时候，你或是因为恋慕罪恶、或是因为怕付代价，就消灭了圣灵的感动，如此经过一段时期之后，圣灵感动的力量在你心里就逐渐越过越小。弟兄姊妹，你若有如此的情形，请你不要轻易地放过去；可能你有一天做错了一件事，你明知道自己错了，也怕神不欢喜，或者怕受到惩治，然而你又不愿意悔改，于是你就抱着迟疑的态度，要看看明天究竟如何，第二天，平平安安地过去了，头也不痛，腹也不痛，你想，大概不要紧，到了晚上，你祷告不通，但你仍想观望第三天如何？到了第三天，虽然你心里有些害怕，然而一天又平平安安地度过了，于是渐渐魔鬼就在你心里对你说：“天父不一定管这些小事。”我有一位街坊，她是信主的，但她常常犯罪，我告诉她不可如此得罪神，她回答说：“天父宽宏大量，不一定计较这些小事。”这必定是在她初犯罪时，魔鬼对她说了如此的话，渐渐她的心灵便麻木起来，圣灵的感动也逐渐减弱，最后竟到了如此地步。诸位，我们决不可如此！

    第三节 神的宽容，是等待我们悔改
    今天，天父确实是宽大的，然而天父的宽大乃是因为有一位替死的主，祂替我们受了罪的刑罚。但神是圣洁的！在神的心里不能容让丝毫罪恶，今天神没有立刻刑罚我们，乃是神在忍耐、宽容，等待我们悔改。虽然我们的神有丰盛的慈爱，不轻易发怒(诗一0三8)，绝不像人间那些没有忍耐的父母，孩子一有过错，就鞭责交加，但这并不表示我们就可以放胆犯罪，因为犯罪的必要自食恶果！连大卫犯罪还要受到报应，你我何能例外？所以弟兄姊妹，愿你看重圣灵的感动，也看重圣灵在你心中所做的洗净之工，因为主说：“我若不洗你，你就与我无份了！”
    神怎样洗净我们：
    一、宝血的洗净
    我们得救时，主的宝血洗净了我们天良里的一切亏欠，我们所有的罪恶、污秽，在主的宝血里完全被洁净了。但是，我们在灵性软弱时还是会犯罪。犯罪是极其污秽、极其肮脏的！如果有人触犯我，我不是在神的面前省察、忍让，而是痛痛快快地骂了他一顿，这不但是罪，而且是污秽！不但污秽了我的良心，也污秽了我的咀！我们常在神面前悖逆神，这种悖逆的态度，也是极大的污秽！然而主的宝血能遮盖这一切的过犯，洁净我们。不但免去了我们的刑罚，更称我们为义，真是何等慈仁！
    二、水的洗净
    “水”"就是神的道，“求你用真理使我们成圣，因为祢的道就是真理。”水的洗净，就是当我们犯了罪，圣灵立刻用《圣经》上的话光照我们、责备我们，使我们懊悔认罪，主因着我们懊悔认罪就赦免、洗净我们。当你与弟兄姊妹相争，甚至相骂的时候，立刻圣灵使你想起《圣经》上的话：“凡骂弟兄是拉加的，难免公会的审判；凡骂弟兄是魔利的，难免地狱的火。”圣灵光照你、责备你，使你觉得难过，于是你就来到主面前，求主赦免，也求弟兄赦免，这就是水的洗净。
    有一位父亲向孩子生气，后来他对我说：“那天我觉得自己气得太过分。”于是他就叫孩子到自己跟前来，温和地向孩子认罪。在神的光照下，那怕是对待小辈生气过分这样事，神也要对付，也要洗净。我在山西时，有一位当教师的弟兄到我这里来，要我为他祷告。他告诉我，因为他在教会里被长老执事责备了几句，心里很生气，然而又不敢发作，回到学校，正遇见一个小学生在校门口玩，他就把这个学生带到办公室，打了他二十手板。晚上祷告，圣灵光照他、责备他，他心里不平安，让他看见小学生不守校规，打三手板也就够了，但他竟把在教会里受责备的气，发泄在学生身上，过分地打了他二十手板。他一夜未能入睡，然而又觉得向学生认错有失老师尊严，所以请我为他帱告，求主加添力量。次日回校后，他立刻找到这位小学生，叫他到办公室来，对他诚诚实实地鞠了一个躬，并请他原谅。这就是圣灵的洗净。弟兄姊妹，你在最近一个月内，圣灵有否洗净你？在最近一个礼拜中，主曾否光照你的缺点？若有，感谢主，你是主的孩子。当你越往前走，主的光照会越多，你觉得自己需要被主洗净的也越多，主的洗净也就越多，这是走入圣洁的道路。有一次兄弟曾在一个上午连说了三次谎话，心里十分作难，不知怎么办才好，自己内省，觉得全身都是污秽！若要对付，简直烦不胜烦。弟兄姊妹，你若遇见这种光景，可千万别嫌麻烦，这是圣灵在你心里所做的工作，祂要洗净你，使你更圣洁！有一天，先父告诉我，他得救的那天到厨房去，看见厨房内有四、五个笼屉，其中有一个是祖母在世时从邻居家借来的，借而未还已经有二、三十年之久了，当时圣灵光照他，催促他送回邻家去，我母亲认为时间已过去了那末久，不必多此一举了，但先父不听，还是立刻送回去了。那时，他对付过许多类似的事，许多人都讥笑他傻，诸位，这不是傻，乃是追求圣洁！圣灵光照我们时，我们若肯立刻顺服圣灵的感动，我们的灵性必然长进极快！神要将祂丰富的恩典赐给我们，如果我们体贴肉体，在罪的事上马虎，不肯对付，我们的生命就无法长进。

    第四节 神是圣洁的神
    我们的神是圣洁的神，或许我们中间有人，对主耶稣的圣洁还不甚认识，让我来说一件事：前二十年，我在滕县上神学，有一天我到乡下去，看见路旁围着许多人，熙熙攘攘十分热闹，我一打听，原来乡下人为敬拜他们所信的神，搭了一座戏台，正演戏给他们的神看。当时我立刻明白了一件事：我从他们所行的事，就知道他们所信的是何等样的神。演员们在台上唱着、跳着，观众在台下围着、闹着，笑着．看得甚为高兴，他们的神也看得高兴，与他们一同快乐，这样的神是污秽的神！
    弟兄姊妹，我们所信的神固然是灵验的神，但我们的神更是圣洁的神，因着神是圣洁的，罪恶不能挨近祂，所以罪人到主面前第一件要解决的，就是承认自己的罪。神救人的方法，并不是先将罪人从地上提到天上，乃是先解决他的罪，赐给他一个新生命，使他成为义。所以主耶稣就来到世上受害钉死，为要洗净你我每一个人的罪。我们信主后，我们的心立时就成了神的殿，成了神居住的所在，所以神的圣灵要在我们的心里随时洗净光照。弟兄姊妹，神曾否在你心里用真理的光洗净你？你曾否消灭了圣灵的感动？愿我们都能在主面前向主祷告：“主啊！．我愿你将我洗得干净。”若有人从来没有经过圣灵的光照和责备，你今天当求圣灵来光照你。如果圣灵光照你，而你不接受圣灵的光照，仍然恋慕罪恶不肯放下，你若是神的儿女，

    第五节 神就要管教你
    神管教你，神要用鞭子、用杖来洁净你。当你被神责打时，你切不可灰心，因为尽管是责打，却恰恰表示神是爱你！当我走在街上看见孩子们打架，我多半是漠然走过，但如果我的孩子也在他们中间，与他们一同打架，说污秽的话，我就定要将他带回家好好地管教。所以，当神责打你时，你要谦卑祷告，真诚悔改，求神饶恕，神就必停止祂责打的手，将祂的杖从你身上挪去。
    有一年兄弟在神学念书，在放假前，我求主为我安排工作，神就为我预备在某处医院内作工。我到医院后，有一位牧师问我是否愿意到乡间去布道，我心里不愿意去，然而外面我却要学着顺服，便口不应心地接受了。到了乡间，当地为我预备了一间小房，又矮又冷，每天要领二次聚会，而三餐饭还要自己做。心里很不愉快。这样过了几天就病了，晚上一睡下就全身出汗，我知道这是痨病复发 ，心里甚为害怕。第二天我不好意思给别人说，还照常赶来领会，如此支持到第五、第六天，病势忽然转剧，大便有血，那天晚上我独自睡在被子里，一面流泪想母亲，一面害怕主让我死在这里。我默默祷告主，在祷告中主对我说：“孩子，你爱我吗？”当主的话一进入我心里，里面立时一亮，禁不住地哭了起来，说：“主啊！我一点也不爱你”主对我说：“你从学校出来作工的时候，不是向我许愿，任凭我的差遣吗？为什么我叫你到乡下来，你就口不应心地接受，又嫌房子不好，又嫌待遇太差，这房子岜不比马槽还好得多？”我心里极其难过，立刻向主认罪，知道这病是主的管教，我就祷告主说：“求祢责打的手，再医治我，求祢叫我今晚不出汗，平平安安睡一夜，叫我知道祢饶恕我。”果然一夜平安睡觉，没有出汗，第二天早上醒来，一切都好了，我知道这是神的管教，以后屡屡有神的管教。直到今日，当我爱主不够多，不忠心，主就光照我、管教我，主说：“我若不洗你，你就与我无分了！”愿今天晚上主在我们中间洁净！洁净！再洁净！弟兄姊妹！你愿否从心里说：“主啊！我愿你洗净我？”！

〖 第六章　　被成全的圣徒 〗

    经文：弗四11—16、罗十二3—8

    第一节 神在教会中设立职事的目的—成全圣徒
    神在祂的教会中设立了使徒、先知、传福音的、牧师和教师。这些职事的目的，不单是领人归主，相信基督，更是要成全圣徒，各尽其职，建立基督的身体。这是传道人工作的目标，同时，也是圣徒长进的目标。
    今天我们作基督徒的，有两件事要特别注意：一个是我们的地位，一个是我们的工作。按地位说，我们不能只作神的儿女，更要在教会里，作基督身体上的肢体；按工作说，我们不单是自己信了耶稣基督，更要去传扬耶稣基督；而且无论做什么，都要以传福音为目的。这就是一个基督徒所当明白的。我再说一遍：我们不单是个人作基督徒，并且要站在教会里，作基督身体上的肢体，正如一个士兵必须站在队伍里一样，他不能随意地跑来跑去，必得有自己的岗位；另一方面，我们的工作也一样，无论作什么都是那一个目标。主的仆人保罗说得很清楚：“凡我所行的，都是为福音的原故。”这里，暂且不提工作方面的事，专门来谈一谈我们在教会里面，作一个被成全的基督徒。

    第二节 各尽其职
    一、不仅要作圣徒，而且要作被成全的圣徒
    每一个信主的人，一信主便在神的家里作圣徒。今天好些教会把圣徒称作“教友”，这实在是一个顶没有意义的称呼。《圣经》里给我们的称呼是圣徒，不是教友。不过有时候我自己在讲道中也常说到这两个字，那原因是有的人的确并未成为圣徒，他也实在是个教友—和教会有了来往，认识了教会里的一些人，知道了教会里的一些事，但自己却始终没有和基督发生关系。心灵没有重生，当然就不是圣徒。这里，我们不提这些，我要说的乃是我们作圣徒还不够，还要再往前走，作一个被成全的圣徒
    二、什么是被成全的圣徒？
    什么是被成全的圣徒？就是说到了一天你在神的家里知道了自己的用处，也能尽上了自己的用处，这就是《圣经》里所说的“各尽其职”。作传道人的应当把圣徒带领到一个地步：在他得救的基础上，通过圣灵在他身上的工作，和他的热心、信心，留意这个弟兄(或姊妹)在神家里有什么用处，然后带领他(她)学习长进、服事，直到把他(她)放在一个合宜的地位上，让他(她)的用处有自然地发挥，进入一个各尽其职的状况。我们作圣徒的也当留意这件事，你不但信了主，圣灵要在你心里运行，叫你关心到神的家，关心到别的肢体。你也要随主的引导，随神仆人的安排，去学习工作、学习事奉，好叫你的用处一天一天地有属灵自然的发展和长进。

    第三节 教会是身体
    一、教会是被神“生”在家里的基督的身体
    教会是身体，不是团体；团体是能够解散的，它的结合是因着一个共同的主义、共同的目标、共同的工作、或共同的利益所联系起来的组织。但教会绝然不同，她不是一个宗教团体，她乃是基督的身体。身体不是组织起来的，不是用人的方法结合起来的，乃是从生命中生长出来的。你的手不能组织到我的身上来，我的耳朵也不能组织到你的头上去，我们不可以随便叫几个人来，便使他们成为一个家。你没有见过先制订个组织大纲，然后据以成立家庭，家中的儿女都是从一个父母生出来的，有生命与血统的关系。教会也是这样，不是组织起来的一个团体，乃是藉着主的恩惠和圣灵的重生而成的。今天作神儿女的，都是被神“生”在家里的，而且被圣灵感动连络在基督的身体上。分开来说，我们是互相作肢体；合起来说，我们是共同作基督的身体，有基督作我们的元首。按着神的家说，我们是一位父神的儿女，彼此是弟兄姊妹，这是基督身体的奥秘。
    二、我们应当彼此相爱、彼此供应、互相服事
    这样，我们今天应该让圣灵在我们心里光照感动，使我们明白怎样连络作肢体，不但是彼此相爱，也要彼此供应，互相服事。肢体的用处不是单独的，乃是与其它的肢体都有关系、有连络的，这就如同保罗所讲的话：“眼不能对手说，我用不着你，头也不能对脚说，我用不着你，肢体不能分门别类，乃是彼此相顾；一个肢体受苦，所有的肢体就一同受苦，若一个肢体得荣耀，所有的肢体就一同快乐。”(林前十二20—21)好些教会的信徒，信主的年代多了，人便称他为老教友，这个“老”字，并不是指着老练、成熟，乃指着老不长进、老无用处，不过有那么一个人就是了。这样的肢体在身上是多余的，是累赘，叫别的肢体得不到益处，得不到供应，反到妨碍着全体的长进。求主怜悯我们。叫们明白这个道理，好让我们被神配搭在这属灵的身体上，而且各尽其职，使基督的身体被建立。

    第四节 用处的显明
    一、 肢体用处的显明，是属灵自然的安排
    我们各人肢体的用处，不是人来规定的，也不是教会负责人任意分配的，它乃是一种属灵自然的安排。你不能叫眼来当作耳，也不能叫手来当作脚。请来几个人作教会的执事，他只有白占地土，不能执事；再不然他纵然尽职，却在教会中添出纷乱，叫教会不得益处。请来的长老，他的灵性既不是长进，又不是老练，那一定不能尽职，纵或尽职，只是滥用职权，绝不能叫身体被建立。我们每个肢体的用处都是在生命长进的时候自自然然地显出来的。一个孩子刚生下来就有五官四肢，不过因为是初生，它们的功用都不显明，手还不能拿东西，脚也不能走路，眼睛也不会分辨颜色，耳朵也不会分辨声音。但只要他生长，一切的功用就会渐渐显明了。他的手渐渐能拿东西，他的脚渐渐会走路，眼睛会认识妈妈、爸爸，耳朵开始会分辨声音。再长，它们的功用不但更明显，而且逐渐灵巧、有力。
    二、只要灵命长进，功用自然显明
    属灵的事也是如此，一个人刚刚得救，还显不出他是什么用处，但只要他长进，自然地就显出他的用处来了。正如《以弗所书》四章13节所说的：“长大成人，满有基督长成的身量。”我们今天作神儿女的要紧问题就是长进，并要长大成人，你只要长，你的用处就会显出：你若是手，自然就能做事；你若是腿，自然就能走路；你若是眼睛，自然就有许多属灵的看见，且能分辨好歹、明白真理。不但是有用处，而且要长大、要老练，这样，身体(教会)就被建立了起来。弟兄姊妹，你若是神的儿女，你得救以后不久，你不知不觉地会为神的教会挂心，你看见櫈子摆得不整齐，你心中就有点过不去，想把他整理一下；你看见众弟兄姊妹，不但有相爱的心，而且自然地为他挂心；有人生病，你就想去看望；有人困难，你就想去安慰、帮助；你看见传福音的工作，你就想着自己有份，要见证主的恩典，要带领不信的亲友来听道。只要圣灵运行在你心里，你的用处就会渐渐地显明，你的力量也会渐渐地增长，你自自然然地成了有用的肢体，神也会把各样的恩赐赏给你。所以一个人只要他有生命，只要他按部就班地往前长，他就不单是肢体，而且能到了各尽其职的地步。若是我们信主已经有好多年，却还显不出有什么功用，是什么肢体，那一定是我们的生命有问题，不然的话，就是有了毛病，成了个残废的肢体。原主的灵怜悯我们、光照我们、也医治我们。我真巴不得每一位弟兄姊妹都是长进的、有用的、各尽其职的。

    第五节 长进的秘诀
    在这里，我要提到每个肢体长进，各尽其职的两个秘诀。
    一、 认识基督
    《以弗所书》第四章13节说：“认识神的儿子，得以长大成人。”这里请楚地告诉我们，我们长进的秘诀，就是更多的认识基督。我们一切的聚会、读经、祷告，必须作出一个功效来，那就是认识神的儿子。一个信徒若在认识主上没有长进，那就是真的没有长进。他可以聚会，可以听道，可以祷告，可以明白许多的事，许多的《圣经》知识，但同时却可以仍然不认识基督。我自己读《圣经》，若没有使我更多的认识主，那就等于把《圣经》白读了；我给人讲道，若没有使听道的人听过之后更多地认识基督，这样的讲道等于白费时间，毫无用处。所以一个信徒的长进，首先就是他在认识基督上的长进。你若认识了基督的圣洁，你就一定会成为圣洁；你若认识基督的爱，你自然的就有爱心；你若认识了基督的虚己，你便自然的没有骄傲；你若认识了基督的牺牲，你便自然地不爱自己，能走上撇弃世界、追求属灵的道路；你若认识了基督的服务，你便自然地除去了自私的心，去把自己的力量、工夫，完全拿出来，为着神的事，为着神的家。容我再着重地说：一个圣徒在认识基督上有长进，就在生命的一切上有长进，也一定地成为一个有用的肢体，使身体得着建立。
    二、连于基督
    《以弗所书》四章15节：“连于元首基督。”告诉我们灵命长进的又一个秘诀。凡与基督没有联属、，或是联属得不好的圣徒，一定没有能力、没有恩赐、没有用处，成了一根不结葡萄的枝子。主耶稣曾清楚地告诉我们：“枝子若不常在葡萄树上，自己就不能结果子，你们若不常在我里面，也是这样......常在我里面的，我也常在他里面，这人就多结果子，因为离了我，你们就不能做什么。”(约十五4、5)每一个肢体若与元首有正常亲密的联属，他不会没有用处，不会没有能力。弟兄姊妹，你信主已经多年了，聚会已经多年了，但你在主的身体上有什么用处？别的肢体从你得着什么供应？得着什么帮助？你自己的里面有没有活水流出来？你自己的身上有没有恩赐的运行？请你注意，若没有的话，我们就当省察自己，看我们与元首的交通是不是不是出了岔？与元首的连结是不是有了间隔？我们要赶快地把那出岔的地方让它正常了，那间隔的地方赶快地除去了。诚实谦卑地重新奉献，你就要看见葡萄树的肥汁涌流在枝子上。
    自然，我们的用处和恩赐是各有不同的，但不应该始终是没有用处的。也有一些人的用处是不明显的，是在暗中发挥作用的，但却有紧要的用处。我们虔诚祷告，我们追求长进，力求与主耶稣基督有更紧密的连结。若蒙圣灵光照，察出什么罪恶、偏行己路、贪恋世界，使我们与主的交通出了岔，我们求主怜悯，求圣灵的火将这些烧尽，求十字架的能力将这些割断。我们要看见百节各按各职，照着各体的功用彼此相助，便叫身体(教会)渐渐增长。
    我再说一遍：我们要作有用的肢体，要长进到一个各尽其职的地步，成为一个被成全的圣徒。愿我们把自己交在主的手里，愿圣灵带领我们一天比一天更认识元首基督，更连于元首基督，愿主赐福给我们。

〖 第七章 美好灵性的修养 〗

    经文：但以理一章8-21节
    一个基督徒要走到蒙大恩的地步，不是一天两天的事，也不是一蹴而成的事，乃是需要时间一步一步往前走，需要主的栽培和训练。世上的学问如何需要我们下功夫，属灵的长进同样需要我们费时间，顺服在神的引领下往前走。现在让我们看神所重用的但以理，他是怎样走到属灵地步的过程。

    第一节 立志
    走到美好的灵性，第一个关键是在“奉献”，但是奉献以后我们当如何往前走？《但以理书》第一章，讲到年青的但以理从耶路撒冷被掳到巴比伦去，他所受到第一个试探，不是尼布甲尼撒王叫他拜金像，而是王赐给他王的膳和王的酒，但以理却“立志不以主的膳和王所饮的酒玷污自己。”但以理灵性长进的第一步是立志，在神面前拿定心愿，定意向着神，这就是美好灵性的起步。我们也当学习但以理“立志”，不是立志在世界的事，乃是立志走灵程。如果一个人不肯“立志”，他就永远走不上去，你若肯定意说：“从今天起我要立志度一个奉献的生活，作一个奉献的人。”你就能够走到属灵的地步。所以立志在灵程上是一个极重要的阶段。弟兄姊妹，你已经得救了，你也已经奉献了，但是你有没有立一个属灵的志愿呢？

    第二节 遵守主的命令
    然而你应当立什么志愿呢？立志去作什么呢？“ 但以理立志不以王的膳和王所饮的酒玷污自巳。”立志的第一件事是应当遵守主的命令。但以理在巴比伦是被掳去的俘掳，是一个极其卑微的人，忽然有一天神给他开了一个门， 王把他从囚牢里召出来，解去了他身上的锁链，给他机会上最好的大学，并且将王的膳和王所饮的酒赐给他，这是一件多么好的美事！可是但以理看见，摆在他面前的饭食中，有许多是神的诫命不许可他吃的，他为了要讨神的喜悦，就立志遵守神的命令，拒绝了王的厚意。试想，一个被掳的囚犯突然受到王这样的恩宠，你怎能说你不吃王的酒和王的饭？ 别人怕不要藐视你说是贱骨头？然而但以理明白一件事，他知道他所以不吃王的饭和王的酒，问题不在饭和酒的本身，乃是在神的命令，他为讨神的喜悦，不分大事小事，都要“定意遵守神的命令”，他明知道这样做，别人会说他不识抬举，但是只要神喜欢，就任凭别人骂他说他，他都愿意，就纵然为听神的话再被捆锁，再受饥饿，他也甘心。你可以看见但以理在神面前的态度如何，事不分大小，他定意要讨神的喜悦，这就是属灵道路的起点。弟兄姊妹，你愿不愿意作神所喜悦的孩子？你若愿意，你就应当从着里下手，定意遵行神的旨意。
    弟兄姊妹都是已经得救的人，现在我不问你得救有多少日子，我却要问你在神面前立志听神的话有多少时候？如果你从来没有立过志，你虽是神的儿女，但你还是一个没有起来走路的人。你应当从现在起，费一点心思，每天从早到晚，将每一件事都带到主面前想一想；这是神所喜欢的吗？我的每一个脚步都是神所喜欢的吗？你如果天天这样想，天天坚持对的、改正错的，神的恩典就要临到你。但以利在年老时，神称呼他说：“大蒙眷爱的但以理啊！”你愿意神也这样称呼你吗？那末，你就应当起来往前走。

    第三节 做圣洁的人
    我们立志遵行神的命令去作什么事呢？《圣经》告诉我们：“但以理立志不以王的膳和王的酒玷污自己。”但以理下手遵行神的命令首先在作圣洁的人，因为神是圣洁的，我们当以“圣洁为装饰敬拜耶和华”。
    为什么一个人在得救时会流泪呢？就是因为圣灵使他为罪自责，这是圣洁的初步。所以我们在下手走路时，也当象但以理一样定意作圣洁的人。我们应当随时留意我们的存心、态度、说话、做事，看有没有玷污自己的地方。我们走在路上时应当小心，不要将已经被主血洗净的心灵弄污秽了，随从己意去走不正当的路，说不当说的话。有一天我在南京街上看见一个妇人，怀里抱着孩子，一边走一边骂，骂的话十分难听，但她却一点也不感到污秽。弟兄姊妹，你有没有省察过自己在最近一个月中，在最近一个礼拜内，做事随便，玷污了自己，心里也不觉得要紧？你不是愿意主与你说话吗？你若有污秽怎能亲近神呢？从今天起，你应当立志作一个圣洁的人，追求圣灵充满你。
    有一位弟兄一天晚上作了一个污秽的梦，第二天起来心里非常难受，他想；我做这个污秽的梦，一定表明自己内心不洁净，不然，为什么我没有梦见主呢？为什么没有梦见自己读《圣经》呢？从他的这个思想里，可以看见这位弟兄是一个追求圣洁的人。一天，慕迪先生领完会从讲台上下来，见一位年青人前来求教说：“我不知道为什么，祷告总是无味，《圣经》也读不下去。”慕迪对他说：“少年人，你心里的罪没有除去。”过了一年多，这位主的仆人在别处领会，又遇到这个年青人慕迪对他说；“到今天你的罪仍未除去。”青年人听了这话大受感动，跪下祷告认罪，以后成了一位十分爱主、服事主的人。弟兄姊妹你看见没有，立志圣洁是何等重要的事，神的恩不知道有多大要临到这样的人。我们不要仅以祷告、唱诗、读经、聚会为满足，我们更应当起来向前走。弟兄姊妹，你愿意像但以理吗？你若愿意，你就应当下手立志遵行主的命令，作圣洁的人。

    第四节 走信心的路
    但以理不仅立志作圣洁的人，他还更走一条信靠神的路，就是走信心的路。
    但以理定意要遵行神的命令作圣洁的人，摆在面前的饭他不能吃，摆在他面前的酒他不能喝，怎么办？于是他就靠主的力量对太监长说：“我的神吩咐我不能吃这样的肉，不能喝这样的酒，所以求你容我不玷污自己。”神施恩给他，使太监长听了并不生气，只是心里觉得有些为难，就与但以理商量说：“我惧怕我主我王，他已排定了你们的饮食，倘若他见你们的面貌，比你们同岁的少年人肌瘦，怎么好呢？这样，你就使我的头在主的面前难保。”但以理对他说：“求你试试仆人们十天，给我们素菜吃，白水喝，然后看看我们的面貌，和用王膳那少年人的面貌，就照你所看的待仆人吧！”这真是一条交托神，凭信心的道路。你要立志遵行神的旨意并不困难，但是你起来走路，难处就来了，别人要给你难处，你的父母、丈夫、妻子也要给你难处。所以你要定意遵行神的旨意，你就非要走一条信心的道路不可。从跟从主起，一直到天堂，你没有信心就不能过去，没有信心就不能遵行神的话。
    同时，你遵行主的话，走信心的道路，有一件事是很要紧的，就是你应当分清楚，什么是神要你作的，什么是神自己作的。你当作的，你就应该去作。我们看见但以理的办法，声明是他的事，所以他就去向太监长声明。至于声明后太监长许不许，那是神的事；太监长许了之后，过了十天他是胖是瘦，那也是神的事，你一点不用担心。事情要分明白，担子要分清楚：你能做的，你就要去做；你不能做的，神就自己动工。有许多人不加分辨，把由神做的事自己拿来做，这就是背负重担了。例如我去传福音，是我的本份；但叫人悔改是神的事。我做了我当做的，神就要做祂所做的，就要显出祂的荣耀和权柄来。

    第五节 不放松你所遇见的事
    圣徒要在属灵的道路上有长进，首先当立志遵行主的话，追求圣洁；但同时你也当注意日常所遇见的事，不要轻易地放它们过去。你若将从早到晚所遇见的每一件事都在神面前应付得好，不放松，遇见难事不知道如何讨主喜说时，你自己不忙做，先向神祷告，然后照神的意旨去做，这样你的灵性就必长进，你也要看见神的荣耀。如果你让每一件临到你的事都轻轻易易地、随随便便地过去，就纵然你多祷告、多读经、多聚会，你的灵性永远不会有长进。神在基督徒身上做的工，一方面是让我们读经、听道，圣灵在我们心里，使我们明白主的话，另一方面也藉着环境使我们学习。有一位传道人说：“《圣经》是说明书，如同《打字指南》和《钢琴琴谱》一样，一个人如果只学道理，而从不练琴、打字，他就永远不会弹琴打字。”是的，《圣经》就是说明书，我们遇见了难处：孩子生病、丈夫生气，在这些事上，神就特别叫我们学习信心、爱心、圣洁。越难的事是越宝贵的琴曲，花功夫练下去，就会弹出说耳的声音。有许多人遇见了难处，就请人为他祷告，叫难处快过去，这实在是错误的。有一位姊妹病了三个月，她请人为她祷告，叫病快快痊愈，不久果然好了，但是她什么教训也没有学到，不过是白生了一场病，实在可惜，也太糊涂。所以当我们遇见难处时，不是要叫难处快点过去，乃是要从难处中学习功课，并且要学得好，这样才是有智慧的孩子。母亲教孩子念书，如果孩子心不在焉总想着出去玩，这样母亲教得也费劲，孩子学得也不好。如果孩子肯听话好好地学，这样，教的既省劲，学的也有效，很快就可以放出去玩了。你看，但以理学得多好！因此神就赐给他更多的智慧和学问。弟兄姊妹，你愿不愿意现在起来立志遵行神的话，立志圣洁，并且在一切事上不敷衍、不随便？你若立志这样行，不久你要看见你自己大有长进，神也要因你得荣耀。

〖 第八章 寄居的生活 〗

    经文：希伯来书十一章8至16节

    第一节 亚伯拉罕在迦南，一生只住帐棚
    我要讲亚伯拉罕和他一家的事。亚伯拉罕是神拣选的，神将他从迦勒底的吾珥召出来，对他说：“你要离开本地，本族，父家，往我所要指示你的地去。”(创十二1)神就引领他到迦南地，并且应许他说；“我要把这地赐给你的后裔为业”。亚伯拉罕到迦南地；是年七十五岁，他活了一百七十五岁，在迦南地共住了一百年，在这一百年中，他的生活蒙神大大赐福，牛群羊群很多，仆婢也很多。当他的侄子罗得被 掳去时，他曾率领了三百多个家人去追杀敌人。然而他家里的人却很少，一百岁才生以撒，连他儿子一共只有三人。亚伯拉罕虽然有这许多牛羊仆婢，但希奇的，迦南本地的人都住房屋，罗得离开他叔父到所多玛后，也一面住房屋，一面做买卖，惟独亚伯拉罕一直不盖房屋，只住帐棚。他并不是没有钱盖房子，也不是买不到地，迦南地很多族长都与他结盟，可见本地的人都很喜欢他，当他妻子死后，他向迦南人买一块坟地，虽然他们要的地价很高，但是他们却很愿意他随意选择，所以买地在亚伯拉罕不是一件很难的事，盖房子也不困难，但亚伯拉罕却一直住帐棚，这是为什么缘故？因为他知道：虽然神应许他的后裔如天上的星，海边的沙那末多，并且神也应许将这地赐给他、但他更知道一件事：这乃是属地的，神不过是用这个来作一个预表，祂为我所预备的是在天上。所以“他因着信，就在所应许之地作客，好象是在异地居住帐棚，与那同蒙一个应许的以撒、雅各一样。”(9节)，“这些人都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅、是寄居的。”(13节)，所以他一直在地上作客旅、作寄居的，他心里有一个意念说：“我与我的子孙一定要住在怅棚里，因为我的家是在天上，不是在地上，我在这里不过是作客旅、作寄民的。”神看见亚伯拉罕存这样的心，神的心实在欢喜得很。“说这样话的人，是表明自己要找一个家乡，他们若想念所离开的家乡，还有可以回去的机会，他们却羡慕一个更美的家乡，就是在天上的。”(14、15节)，神也确是为他们预备了一座城，所以“神被称为他们的神，并不以为耻。”(16节)

    第二节 我们是被神召出来的
    一、我们在这世上是客旅、是寄居的
    现在，我要说到一些教训。“教会”两个字在中文里并没有什么意思，但在原文中却实在有意思， 教会乃是指“召出来的一班人”我们都住在这世界，神用恩召将我们一个一个召出来，这召出来的一班人就是教会。当时亚伯拉罕以及他的家人所走的就是这条路：“亚伯拉罕因着信，蒙召的时候就遵命出去，往将来要得为业的地方去。” (6节)，这就是教会 。我们每一个信主的人，都是从我们各人所在的地方被召出来，一直往神为我们所预备的天家去，因此我们在这世上是作客旅、作寄居的，我们不再是这世界的人，虽然按肉体说，我们的家是在上海，但按属灵说，我们在这世上是客旅、是寄居的，这是我们所蒙的大恩典。
    二、该隐的子孙，无论活多大，都是虚度
    我要大家注意《创世纪》第四、第五两章《圣经》：第四章是记载亚当的大儿子该隐的子孙，一共记了七代，《圣经》只记载他们的名字，并没有记载他们活多少年岁；第五章是记载亚当第二个儿子塞特的子孙，一共说了十代，圣经不但记载了他们的名字，也记载了他们的年岁。从这里我们可以看出一个教训，就是该隐的子孙，也包括这世代千万的人，无论他们活多大，他们所活的在神的眼中，神并不喜欢。中国有一句客套，见了老先生问：“老先生高寿？”老先生说：“虚度七十。” 这句话是实在的，究竟活了七十，八十活了些什么？人在世上所做的工作究竟有什么价值？能存到永远吗？无非是为了嘴忙碌而已，实在是虚度了，所以《圣经》里不记载他们的年岁。但是塞特的子孙却不然，他活着是与神同行，做神所喜悦的事，亲近神，他一生所做的功效是存到永远的。
    三、神的儿女在世上，主要是看他否行完程途
    到了《新约》时代，《圣经》又不记载年岁了，除了西面与亚拿以外，《圣经》再也没有记载信徒活多少年岁，马利亚活多久？保罗、约翰活多大？都没有人知道，甚至连主耶稣活多大《圣经》都没有记载，难道这也是虚度吗？不，神在《新约》时代，祂的心意、计划完全改变了。在古时，神造人的目的是叫人在地上居住，“要生养众多，遍满地面”(创一28)。但自从人败坏，神用洪水灭世以后，神的计划就不同了，世界成了犯罪、放纵肉体、施行邪恶的地方，所以神就从世界召出一般人来，叫他们不再享受这地上的福气，另外给他们预备一个属天的冢，享受属灵的福气，这就是《启示录》廿一章1节所写：“我又看见圣城新耶路撒冷由神那里从天而降。” 这一个世代要受审判、受咒咀，要被毁灭，正如《天路历程》里所写的，这世果是“将亡城”，到了一天，这整个的世界要被神毁灭，所以虽然我们今天活在世上仍然吃、穿，但是神的目的，却是要我们享受天上各样属灵的福气、我们将来在天上的家是有根有基的城。是存到永远的。
    《新约》不再记载年岁，是因为神不再注意我们活多大，而是注意我们的路走完了没了，《使徙行传》十三章25节论到施洗约翰说：“将行尽他的程途。”《圣经》里不提他活多大， 而是说他的路走完了。好象你在大学念书老留级，有人一年就念完了四年的课程，你却总也不能毕业一样。约翰虽然活得很少，但他的路已经走完了。当保罗第二次入监时，他写信给腓立比教会说：“ 我既然这样深信、就知道仍要住在世间。”(腓一25)到了给提摩太写信时，他就说：“ 当跑的路我已经跑尽了。”既然他的路已经跑尽了，自然就可以回家了。所以《新约》里不再论我们活多久，因为我们都是高寿、都是永生，万岁还嫌太少。我们每一个基督徒在这世界上活着，都是在“上学”，神叫我们活三十、四十、五十、六十、甚至七十，是叫我们学习，学习永远的事：学习圣洁、信心、诚实、爱心，像神一样，当我们这段功课学好之后，神就要接受我们回到天家去，升人大学，再继续学习，如果你现在学不好，你到天上一定要吃亏，如同你小学的算学不好，你到中学一定要吃大亏一样，所以基督徒在这世上的生活积极得很，你若浪费一分钟，你就是得罪神。但是在另一方面，我们对世界却是客旅、是寄居的，这就是基督徒的人生，弟兄姊妹，你若清楚这一点，你就不会再下工夫在这世界上的事了。大卫为神的殿预备了多少村料，所罗门造神的圣殿花了多少时间、人工，如今都到哪里去了？这么大的圣殿，何以只存留了几百年，神就容许它被仇敌毁坏了呢？因为神的眼不看重那物质的东西，当人爱神的时候，神就看重那殿，当人悖逆神时，神就让它被仇敌焚烧了，虽然殿被焚烧了，但大卫爱神的心却仍然存在。寡妇投入两个小钱，虽然那钱早己没有了，但寡妇的爱心却存到永远；这礼拜堂的全景房子十年以后，不知道还能否存在，但是在这礼拜堂里圣徒们爱神的心，以及所有的奉献，这个价值是存到永远的。所以我们当明白，神为我们所预备的，是存到水远的，“这世界和其上的情欲都要过去，惟独遵行神旨意的，是永远常存！”我们不但应当清楚明白这个道理，我们更要求主使我们

    第三节 在生活上表现出来
    弟兄，你回去看看你的房子，是像客旅、像寄居的呢，还是像要预备住一百年的呢？姊妹，你回去看看妳的箱子里，是像客旅、像寄居的呢？还是像要长久住在这地上的呢？我们应当在我们的生活上表现出一个寄居的生活，这才够得上是一个基督徒，如果你的态度是预备住几十年的，你就不配上天堂！如果你的态度是寄居的、是客族，你就不配在这世界上，你就是一世界不配有的人。《启示录》有一个道理，六章10节：“ 你不审判住在地上的人，给我们伸流血的冤，要到几时呢？”这里，“住在地上的人” 在原文的意思是一些完全以地为家的人，他的心，他的一切依靠、福气、都是在地上，这是神所不喜悦的人，而且住在地上的人是逼迫基督徒的，所以神要为我们伸冤。八章13节：“你们住在地上的民祸哉！祸哉！”将来地上所遭遇的就是这些事，要有大灾难临到，那时鹰要在天上说：“祸哉！祸哉！”启十三章6节又说：“以及那些住在天上的，名字从创世以来没有记在被杀之羔羊的生命册上的。”你能看见：有一班人是住在天上的，另有一班人是住在地上的。我们是住在天上的人，但我们现在在地上。

    第四节 我们当如何度这客旅的生活
    我请弟兄妹妹回去祷告，省察你多年信主的生活是否像寄居的生活？你的家是否像客旅的家？你的心在这世界是作客的心，还是预备长久住在地上的心？你是否已经天天准备着主来接你回去？我常对内人说：“要检点我们的行李。”我从山西搬家到北京时，带九件行李；从北京到天津，带九件行李；从北方到上海来，仍带九件行李；现在我仍要检点。我们在世上是客旅、是寄居的，所以我们的生活就当表现出寄居的生活来。也许你的职业是做生意的，你的朋友看见你的生活行为，说你笨吧，不像，你做买卖顶嫌钱；说你聪明吧，也不像，遇到不诚实的买卖，你就宁愿牺牲不做；说你懒吧，平日做事十分殷勤努力；说你不懒吧，到了星期曰，正是好赚钱、该出力的时候，你却歇业不做生意、去做礼拜。遇到教会有事，不做买卖，你的心似乎不在这生意上，你的朋友看见一定觉得希奇，但你的生活却作出了见证。这不是说我们不应当有钱，但是我们不应贪钱，并为此而怠慢属灵的追求。我们是作客旅、作寄居的，你平日应当对用度很俭省，但遇到了神的事，就当将大量的钱拿出来，你常存这样的心，神就会将更多的钱给你，如果你这样行，你就荣耀了主的名。
    如果有人说：“某某传道人发了财”，那实在是传道人的羞辱！彼得、保罗都没有发财：“金银我都没有，”(徒三6)，“似乎是一无所有，却是样样都有。”(林后六10)我们的心不在这里。我们每一个人都应当将客旅寄居的生活见证出来，这样才是好的教会，才是神的好儿女。

〖 第九章 基督徒对疾病的态度 〗

    神的儿女对疾病的医治，到底当取什么样的态度？是和世人一样去求问医生呢？或是专心祷告求主的医治呢？许多人在这里的看法是不一致的。有人以为有病就当去求医吃药，神也是用医生的手使我们的疾病得痊愈，且一切的药品也是神给人的智慧所发明的，我们照样感恩领受，如此的办法使疾病痊愈了，我们一样的感谢神。但又有人主张，基督徒不可求医用药，来医治他的病，那是世人的办法，我们既是神的儿女，就当专一的倚靠神，有许多人是如此的持守，神也就如此的赐恩。先父在世寄居的日子，他就是如此的，他三十六岁信了主，七十六岁归回天家，在这四十年间，他患过重的病，轻的病，但他从无一次求医用药，都是籍着祷告、仰望主，他大小的疾病也一样都痊愈了。但还有些神的儿女，意见不定，又想吃药，又觉得该依靠神，心灵中是矛盾的，因此也常感到苦闷，良心受控告，专心倚靠神呢？又没有信心，求医生呢？又害怕主不喜悦，恐怕这是许多神儿女的态度。我也多次思想过这问题，愿意把从《圣经》中所得的亮光写在这里，想能对于神的众儿女有些帮助，对于疾病的医治，有一个清楚确定的态度。

    第一节 疾病与救恩
    一、 病源于罪
    疾病的由来，是起源于犯罪，当我们的始祖亚当夏娃还在乐园的时候，是没有疾病的。自从听了魔鬼的话，吃了分别善恶树的果子后，当天的下午身体就感受到了晚风的侵扰(天起了凉风)，这是表明人身体抵抗力初次感觉到了虚弱。
    二、有病应当医治
    人犯罪的日子，死亡就掌了权，从那一天起，人就面向死亡走去。此后，在环境中所遭遇的一切，有许多都是催促人走到死亡里去的。魔鬼掌了权柄，罪恶、忧愁、胆怯、忧闷、和身体的疾病，其结果都是叫人走进死亡。人之初生虽然是渐长的，然而他的路线，却是面向死亡的。撒但用犯罪叫人与神远离，而结成心灵死亡的果子；人类也因着犯罪而造成身体的疾病，以致叫人不能活到他当活的岁月，这是何等严酷悲惨的一个事实！因此，当我们有了疾病，不应当轻易放过，听凭自然地拖下去，这不是基督徒当有的态度。
    三、救恩不仅赎罪，而且也医治疾病
    神因着人的罪，安排了救赎的方法，就是主耶稣基督从高天来到世界，胜过了死权，释放了罪人，洗净了我们的心。但祂救恩的能力是只限于属灵的一方面呢？还是也包括身体在内呢？我们应当好好地思想一下。疾病既然是由犯罪而起的，疾病当然也应该由救赎而离去，《圣经》清楚的告诉我们，主耶稣的受鞭鞑是为使我们得医治(彼前二24)，这个医治不但是指着灵性的毛病，也该是指着身体的毛病。罪孽的污秽因着宝血洗去了，罪孽的权势因着十字架的死消失了，那么，罪恶的影响(疾病)，也应当因着十字架的救恩而得着医治。
    主耶稣基督在世的时候，虽然所注重的工作是宣传神国的福音，但赶鬼治病也是祂工作的一部份，祂安慰伤心的人，也医治被疾病所困的人，祂既然捆绑了撒但，就凡于撒但权势有关系的事也一概在祂的救恩中得着拯救。我们再看《圣经》的话：“主的灵在我身上，因为祂用膏膏我，叫我传福音给贫穷的人，差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由。”(路四18)但同时神的话也是照样的说：“哪知祂为我们的过犯受害，为我们的罪孽压伤，因祂受的刑罚我们得平安，因祂受的鞭伤我们得医治。”(赛五十三5)从以上的经文，我们看见主的救赎固然是属灵一方面的事，同时也关系我们的肉体。我们再看保罗的话：“身子不是为淫乱，乃是为主，主也是为身子。”(林前六13)，又说：“岂不知你们的身子是基督的肢体么？”(林前六15)何等奇妙的真理，“主也是为身子”，我们的身子是主的肢体，请弟兄姊妹想想这个问题，盼望神的话发光在我们心里。这里的“身子”两字，清清楚楚地指着：我们这个肉体是主身上的肢体，并且主也就为着它。这样看来，一个基督徒若用虔诚的心保持着与元首耶稣基督正常的联络，主的救恩和能力，不但是运行在他的心灵中，也要运行在他的身体上；主的恩惠不但保守他免去魔鬼的试探，也要保守他的身体免去一切的伤害：“白天太阳必不伤你，夜间月亮必不害你，耶和华要保护你，从今时直到永远。”我们再看《诗篇》的话：“祂赦免你的一切罪孽，医治你的一切疾病。”(诗一0三3)这里将赦免罪孽和医治疾病放在一起，可见这两样是有相同的关系，这是神的救恩：赦免罪孽，医治疾病。
    主的仆人摩西，他的一生有神特别的赐福，他见神的面，听见神的言语，看见神的大能，神藉着他行了非凡的事，《圣经》称他为神人。在他老年的时候，《圣经》有特别的记载：“摩西死的时候，年一百二十岁，眼目没有昏花，精神也没有衰败”(申三十四7)，虽然按着普通的身体定律来说：“人一身的年日是七十岁，若是强壮可到八十岁”(诗九十10)，但在一个敬畏神的人，一个与神同行的人，因着神的救恩，他便有这与世人不同的享受，他的眼目不昏花，精力不衰败。在这里有人要说：一个被神大用的主仆保罗，他的身体是有疾病的，神并没有医治他，但我们清楚一件事，就是保罗的疾病，存留在他身上是有神美好的旨意，这是保罗自己清楚知道的，同时他的疾病没有妨害神的工作，也没有减少他所度的年岁，并且更使主的能力显大，使神的名得荣耀(林后十二7～10)。
    再说《圣经》上的一个道理。我们知道在国度显现的时候，撒旦被捆绑了，罪恶减少了势力，基督与圣徒掌权，那时在这地上的人类有快乐与福气的生活，人的寿数也增添，《圣经》明明地说：“我民的日子，要如树木的日子。”“百岁死的仍算孩童，有百岁死的罪人，算为咒诅。”你看见在那时候，人最少的岁数是一百岁，而且是算为被咒诅的人，那原因，是因为在主的国度里。我们今日虽然不是禧年时代，但我们在基督里是应当预尝国度的福气，五旬节圣灵的浇灌，是禧年圣灵浇灌的预表，有许多属灵的福气，甚至连将来的荣耀，今天我们在主里面都已经尝着那恩典的滋味了，那我们身体的健康，疾病的消失，是一点没有疑问地被包括在主的救恩里了。所以我们能肯定地说，一个基督徒的身体是应当健康的，疾病是应当被医治的，除非有神特别的旨意为着神的某一种目的，我们日常的疾病是要消失在主耶稣鞭伤的医治中，最低的限度，我们的年岁应该活到我们行尽了当行的程途，做完了当作的事工(参徒十三25，提后四7)。

    第二节 身体的奉献
    一、身子为主，主也为身子；身子若不为主，主自然也不能为身子了
    照以上所说的，基督徒的身体是应当强健的，疾病是应当少有的。今日在我们的经验上，一部分的圣徒确实是如此的；另外，信主以后总比信主以前身体强健得多，这是许多基督徒所作的见证。罪孽得赦免，身体得医治，我们应当把赞美荣耀归给父神。但是另外还有许多的信徒，信主后照样的有疾病，照样的不得医治。我们在这里应当再考查神的话，对这个问题，我们不应当放在一边，而让疾病压在我们身上，问题压在我们的心头，我们应当有一个清楚的了解，纵然是神的美意，我们也当清楚。我们在《圣经》里面看见一个道理，就是“奉献与身体的蒙保守”。我们方才提到《哥林多前书》六章，保罗在那里警告教会的信徒不可淫乱，不可与娼妓联合，因为身体是基督的肢体，我们的身子不是为淫乱，乃是为主。在这里你可以看见一个道理：人虽然做了基督徒，虽然已经蒙了拯救，但当他的身子不是为着元首的时候，若与娼妓有了联合，他就与元首有了间隔。身子为主，主也为身子；那么，身子若不为主，主也便不能为身子了。医治的恩典，就连不到他的身子上，不但得不到医治，他更是得罪元首，因为他把主的肢体又当作犯罪的肢体了。所以保罗又有话说：“你们从前如何将肢体献给不洁不法作奴仆，以至于不法，现今也要照样将肢体献给义作奴仆，以至于成圣。”(罗六19)，保罗又说：“我以神的慈悲劝你们，将身体献上，当作活祭。”(罗十二1)，由此可见，我们若在主面前将身体奉献，而且保守与主的交通，身体的得医治，是毫无疑问的，不知有多少次我们的身体不是奉献的，不知有多少次我们把身体又去献给不洁不法，这样我们的身体有疾病，而且也不得医治，这就是十分清楚的一个原因。“人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用。”愿我们再一次对付罪孽，再一次检点我们的生活，是否将身体献上？是否用身子为着主？我们要在这一件事上有更多的亮光，也要蒙更多的祝福。
    二、为肉体活着，干犯主的身、主的血，和分门结党的人都会患病
    我们再看一处《圣经》所论的，哥林多教会里，那一个收了继母的人(林前五1～5)，他活着是为肉体活着，他虽然是有生命的人，但他的生活是肉体、情欲、是顺了撒旦，所以保罗清楚地说：“我把他交给撒旦，败坏他的肉体。”这里清楚地给我们看见，他的身体要有败坏(这个败坏与撒旦败坏约伯是不同的)。我们再看哥林多教会中的事，他们中间有了分门结党的事，而且在纪念主的时候干犯了主的身、主的血，不按理吃主的饼、喝主的杯，因此在他们中间就有许多软弱的、患病的，死的也不少(林前十一29～30)。在这里，我们又看见了信徒生病的两个原因，一个是因着在教会里分门结党，一个是因着在孹饼聚会中，干犯主的身、主的血，这是何等地让我们看见：基督徒应当生活在神的光中，凡事检点，不可过一种混沌的生活。至于约伯的疾病，那是特别的原因，是神的试炼，是撒旦的羞辱，但他到底是蒙了神的医治，得了神的称赞，以后所蒙的恩比先前更多。

    第三节 为疾病祷告
    一、祷告是基督徒医病的方法
    祷告是基督徒医病的方法，这是《圣经》的明文：“你们中间有病了的呢？他就该请教会的长老来，他们可以奉主的名用油抹他，为他祷告，出于信心的祈祷，要救那病人，主必叫他起来；他若犯了罪，也必蒙赦免；所以你们要彼此认罪，互相代求，使你们可以得医治；义人祈祷所发的力量是大有功效的。”(雅五14～16)。在《旧约》的时候，希西家王患了病，以赛亚为他祷告得了痊愈；亚撒在年老的时候，脚上有了病，《圣经》也清楚地写着他不求问耶和华，只求问医生(代下十六11～12)，因此神不喜悦他。由此可见，我们的神喜悦祂的儿女在疾病的时候向祂祷告。从雅各所写的话，我们仍可以看见一些病是因着犯罪的缘故，所以他说：“你们要彼此认罪，互相代求，使你们可以得医治。”又说：“他若犯了罪，也必蒙赦免。”所以我们若有了疾病，应当认罪祷告，有的时候也当彼此认罪，互相代求，有的时候也当请教会的长老来抹油祷告。请教会长老的缘故，是因为长老是主所设立的，治理牧养神的儿女，他负着众信徒灵性的责任，他也明白信徒灵性的情况，信徒若犯了罪，他应该警教，若对方有悔改的心，他也可以代求，求主赦免，也求主医治。长老在教会中是有特别属灵地位的，有的时候是教会的代表，有的时候也是基督的代表。今日许多神的儿女，有了病不祷告，有祷告却不省察，不知道疾病的原因，有了罪也不悔改，这真是一种可怜的光景！我们要省察我们的生活，要悔改我们的罪过，要照着《圣经》的吩咐来祷告，要求赦免也求医治，神也一定照祂的应许听我们的祷告。
    二、祷告必须有信心
    我们今日能听见、能看见许多疾病得医治的见证，有的是悔改以后得医治的，有的是神为祂的荣耀而加以医治的，我们不能说每一次的疾病我们都能找着那个原因，但我们却可以说，无论什么病，我们都当祷告，就是始终不知道那病的原因，神也要因着祂的怜悯医治我们，或者为着祂的荣耀医治我们(参看约九3，十一40)。祷告必须求主加增我们的信心，许多人祷告了，仍不得医治，是因着没有信心，《圣经》说：“出于信心的祷告，要救那病人，主必叫他起来。”为自己的疾病祷告，或为别人的疾病代求，都当出于信心，没有信心的祷告，是得不到应允的。

    第四节 疾病与造就
    在基督徒的疾病中，有一件真要感谢神的事，就是我们不单看见祷告蒙应允，身体得医治，更是看见神籍着疾病，在我们心灵中所成就的大工：修理、雕刻、造就、许多特别的恩典是在病床上得着的，按人看是悲伤，在床上的人是喜乐；按人看是愁苦，在床上的人却是甘甜。这非是自己经历，不知个中滋味，不能更深的认识神，更深的认识自己。终年忙碌，心中烦扰，神的呼唤，主的微声，何能听见？祷告成了形式，聚会也是应付，何等的危险！慈爱的父神在此时际，只好用这美好的方法，使他停止工作，停止忙碌，好专心向着祂、看见祂、此时方知这不是患难，乃是恩典；不是疼痛，乃是慈手；不再埋怨，只有赞美！心中明亮了，渣滓除去了，疾病也痊愈了，许多人在疾病中蒙召成了福音的使者，许多人在病中被炼尽，成了贞节的童女。在今年夏天，我自己因着神经疼痛的疾病，心灵停了烦扰，进入了安息，疾病真成了赐恩的使者，无怪乎一位圣徒曾说：“倘若我的病好了，却使我再走入世界，我真愿常受这贫病交加的痛苦，而使我生活在信心和依赖中，在慈爱和怜悯中。”诚哉斯言！在这里我们也看见，为有病的弟兄姊妹祷告，是当清楚的，是不可冒失发言的，属灵的事，非可一言而尽。

    第五节 用药的问题
    在这里附带着论一件事。有些药品，我们清楚地知道有滋养的功效；有一些疾病，我们也清楚地知道是缺少某一种营养，于是我们就采用这样的滋补品。这样去做，就等于我们吃质量好一点的饭，例如吃一点肉、鸡蛋、牛奶等等，这不是没有信心，这是普通的卫生常识，是我们可以做的。再如打预防针，小儿种牛痘等等，这也是可以做的。但有一件事是我们要注意的，什么时候我们倚靠调养的方法！倚靠那几种滋补的药品，而且过分的注意、因此而失去倚靠主的心，这是不应当的。有一位神的仆人，说到他自己的经验，不是绝对不找医生、他说： “我小病找医生，大病找耶稣。这并不是小病靠人，大病靠神，乃是因为小病知道它的病源，例如着了风寒，吃两片阿司匹林发发汗就好；大便有点乾结，吃一点泻药就好。这是很清楚明白的事，所以我就找医生吃一点药。但疾病的情形一复杂，我就完全放在主的手里，有些疾病是医生不能医洽的，有些疾病也是医生诊断不清的，与其死在医生的手里，到不如死在父神的手里。”这位所说的话，实在有道理，倘若有人生小病也不吃药的话，那也很好，是主赐给他的信心，我们将荣耀归给主；但人若心里十分清楚吃一点药，病一定得好．(十分显明的病)，却故意的勉强、拖延，这样的态度是不好的，若有自自然然的信心；一切的病都不用药，我们知道这是可能的！愿神的名得荣耀。

    第六节 医病的恩赐
    一、 恩赐由于圣灵，主权也由于圣灵
    在圣灵的恩赐中有医病的恩赐，这是为着神的荣耀和见证，这样恩赐的运用，或者多半是为不信的人，要使他认识耶稣基督是又真又活的主，或者是叫在他周围的人看见神的荣耀，神常把这样的恩赐给人，这是我们多次看见、听见的。有人说今天没有医病的恩赐，这话没有一点站立的地位，神从前能那样作，现在他照样的能那样作，不过是在神看为合宜的时候，是圣灵随己意分给各人的，不是我们随己意来拣选的。保罗自己有医病的恩赐，但保罗自己的病，神却不医治；提摩太的胃病，保罗也没有为他祷告，使他得医治，反到叫他稍微用点酒，不要照常喝水；保罗的同工特罗非摩病了，保罗把他留在米利都，我们知道保罗决不是忽略祷告，也不是没有信心，乃是凡事行在神的旨意中，恩赐是由于圣灵，主权也是由于圣灵。我们若要医病的恩赐，不把主权让给圣灵，而由自己滥用，这样就要破坏神的旨意，神也一定的不把这恩赐给这样的人。今日的教会，恩赐是太少了，什么恩赐也没有，我们应当省察，这是因为我们与元首的联络不正常，有间隔，有许多人不省察自己的生活，却说恩赐是圣灵随意给人的，用《圣经》的话作自己没有恩赐的掩饰，这是何等的愚味。你没有医病的恩赐，但是否有其它的恩赐？一样恩赐也没有，自己就应当省察，你千万不可自欺。
    二、教会当有各样的恩赐
    我们不敢说，一个人有各样的恩赐，但一个教会却当有各样的恩赐，《圣经》的话是这样说：“这人蒙圣灵赐他智慧的言语，那人也蒙这位圣灵赐他知识的言语。又有一人蒙这位圣灵赐他信心，还有一人蒙这位圣灵赐他医病的恩赐，又叫一人能行异能，又叫一个能作先知，又叫一人能辨别诸灵，又叫一人能说方言，又叫一人能翻方言，这一切都是这位圣灵所运行，随己意分给各人的。” 一个教会若是在属灵的情况中，一定有圣灵各样的恩赐运行，属灵的事是奇妙的，是言语不能尽述的。
    以上所论的．真不能说是完全；但是在我多日的思想、经验中，实在看出这是一个极大的问题。好些神的儿女，因为不明白神的救恩，以致被撒但用病折磨。他不知道抵挡，也不知道祷告，和世人一样的没有办法。愁苦、忧闷、失去喜乐，停止工作；自已受亏损，神的旨意也受亏损；自己忧伤，神也忧伤。有的教会不知道为病人祷告，有的传道人不知道如何处理信徒疾病的问题，因此限制了神的恩惠，不能使信徒正常地有权柄地活在神的恩典中。愿神怜悯我们，更多的启示我们，使我们在这一个问题上有更多的亮光！也蒙更多的赐福。我这一篇短少的文字，盼望能作神儿女蒙恩的启发；不是到此为止，乃是进入更深。
【上一章】　【下一章】


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

生命之道
序言
第一篇 神的基督
  · 第一章 基督为中心
  · 第二章 基督居首位
  · 第三章 基督是生命
  · 第四章 基督的宝血
  · 第五章 基督的十架
第二篇 神的圣灵
  · 第一章 圣灵的职位
  · 第二章 圣灵的事迹
  · 第三章 圣灵的使命
  · 第四章 圣灵的工作
  · 第五章 圣灵的引导
  · 第六章 圣灵的充满
  · 第七章 圣灵充满的意义、途径和结果
第三篇 神的教会
  · 第一章 神的教会
  · 第二章 教会的路线
  · 第三章 教会的聚会
  · 第四章 教会的开展
  · 第五章 教会的工人
  · 第六章 教会中同工的问题
  · 第七章 金银宝石的工作
  · 第八章 从妇女蒙头说到教会的权柄
第四篇 神的救赎
  · 第一章 得救的凭据
  · 第二章 新人的表现
  · 第三章 使你们知道
  · 第四章 奉献
  · 第五章 随时的洗净
  · 第六章 被成全的圣徒
  · 第七章 美好灵性的修养
  · 第八章 寄居的生活
  · 第九章 基督徒对疾病的态度
[信仰之门制作]