石头还在呼喊(旧约）

石头还在呼喊！(旧约篇)

钟鹏章编写

A。引言：

上帝的幽默：

(一)当以色列民讥诮先知以赛亚，不肯接受先知的劝导时，上帝说他以后要借异邦人的嘴唇和外邦人的舌头对百姓说话。(赛二十八：11)

(二)当主耶稣骑驴进耶路撒冷，众人拿着棕树枝出来迎接他，高喊和散那的时候，法利赛人要耶稣责备他们，耶稣说：若是他们闭口不出声，那些石头必要呼叫起来。(路十九：40)

(三)当自由神学主义、新正统神学、圣经高等批判学在过去两三个世纪横行无忌的时候，一些传统福音派的领袖也开始对圣经的“无谬误”(inerrancy)和完全真确性(infallibility)提出质疑，上帝遂用考古学家们从古代的废墟所发掘的石头，对我们讲述一个个圣经里被人认为虚构的神话故事。每一块石头印证了上帝话语的真确，使我们认定圣经是上帝权威的话语。

B。契机：

今年(公元2001年)六月，我们的教会(新加坡笃信圣经长老会协恩堂)来了一对上帝重用的仆人，Dr & Mrs Clifford Wilson。 Dr Wilson 是一位有多方面才能的演说家、教育家、作家和浸信会牧师。他从美国南加利福亚大学获得博士学位，又从Louisiana Baptist University 获得神学博士。一生致力于考古学、神学、教育和心理学方面的研究，著书达八十几本。曾任澳洲考古学协会的主任和Columbia Graduate School (现在的Columbia International University, SC) 的旧约和考古学教授。现任职于澳洲墨尔本的维多利亚圣经学院，负责校外课程。他坚定相信圣经的无谬误和完全真确性。他持守这样的立场，是因为在他考古挖掘的过程中，发现每一块石头都印证了上帝话语的真确。他们夫妇俩带来了许多珍贵的考古图片和著作，并详加解释，使教会弟兄姐妹大得造就。我怎么能够把从上帝的仆人那里所领受的占为己有，不跟大家分享呢？

在这里选了一些图片，加上说明，让大家也能一饱眼福。

C。石头还在呼喊：

图片 简单说明 点击图片进入页面
1.创世泥板

图(68KB) 		这是上个世纪70年代在叙利亚北部的Ebla所发现的创世泥板。板上刻着Lugal(至大者)从无变有创造了宇宙。这跟其他古代典籍，如巴比伦Eduma Elish 的荒诞怪异的创造神话完全不同。

Ebla 创世泥板 (1136 bytes)

2.史诗的残片

图(122KB) 		Gilgamesh 史诗的泥板是在尼尼微被发掘的。它记载了巴比伦式的洪水故事。这里的残片却是在以色列的Megiddo 被发现。这有什么特殊的意义？

Gilgamesh.gif (866 bytes)

3.吾珥城的遗址
图一(132KB)
图二(62KB)
图三(37KB) 		吾珥城是真有其城，还是一个虚构的地方？亚伯拉罕出生在此地，这是一个怎样的地方？

吾珥城的遗址 (10180 bytes)

4.哈兰城的遗址
图一(105KB)
图二(46KB)
图三(56KB) 		他拉带着亚伯兰和罗得，出了迦勒底的吾珥，来到哈兰，就住在那里。(创十一：31)哈兰是一个怎样的地方？

哈兰城的遗址 (9022 bytes)

5.闪族人来到埃及
图一(93KB)
图二(41KB) 		1890年英国人Percy A. Newberry 在尼罗河区域挖掘古墓时，发现了墓壁画。壁画画的是什么？

闪族人来到埃及 (838 bytes)

6.拉班的神像

图(95KB) 		雅各逃离拉班时，其妻拉结偷走了拉班的神像。(创三十一：19)为什么？

拉班的神像 (8279 bytes)

7.约瑟在埃及
图一(84KB)
图二(36KB) 		约瑟在埃及作宰相，何以在埃及的史籍中并无记载？

约瑟在埃及 (8378 bytes)

8.出埃及
图一(142KB)
图二(75KB)
图三(43KB)
图四(63KB) 		摩西率领以色列人出埃及的时候，谁是法老王？

出埃及 (15766 bytes)

9.走干地过约旦河

图(80KB) 		以色列民走干地过红海，又走干地过约旦河，这是虚构的故事吗？

过约旦河 (8275 bytes)

10.耶利哥古城
图一(133KB)
图二(37KB)
图三(26KB)
图四(88KB) 		从考古调查和发掘所收集的资料，怀疑派的专家学者认为，当以色列人攻取耶利哥城的时候，耶利哥城已是残垣颓壁，满目荒凉，根本不可能存在以色列人攻陷和血洗耶利哥城的悲壮场面。所以，圣经的这段记载纯属虚构，其目的是为了抬高以色列人的地位和声誉。难道耶利哥城的石头也会说谎？

耶利哥城 (10340 bytes)

11.赶尽杀绝在迦南
图一(148KB)
图二(56KB)
图三(42KB) 		耶和华吩咐以色列人将迦南地的居民灭绝净尽(申二十：17)，其野蛮残忍处令人发指，成为很多寻道者的绊脚石。迦南地的居民究竟是何等人，上帝非要把他们灭绝不可？

亚斯他录和巴力 (11175 bytes)

12.南征北伐在迦南
图一(99KB)
图二(58KB)
图三(61KB) 		约书亚记第十一章记载约书亚击杀夏琐王耶宾，但士师记第四章记载耶宾还在夏琐作王。难道圣经记载错了？

拉吉 (8090 bytes)

13.大卫王 - 真有其人？
图一(154KB)
图二(164KB)
图三(61KB)
图四(13KB)
图五(11KB) 		今年初(2001年)，以色列特拉维夫大学的考古学系会长Israel Finkelstein 和考古史学家兼记者Neil Asher Silberman 合著了一本书。他们说出埃及是虚构的，耶利哥城墙也沒有倒塌，大卫王只不过是呆笨的人。连“自己”的专家学者都如此说，我们的信是否真的徒然？

大卫王 (12703 bytes)

14.非利士人从哪里来？
图一(47KB)
图二(80KB)
图三(61KB)
图四(33KB) 		按圣经的记载，非利士人一直都是以色列人的大敌。他们究竟是什么人？是现在的巴勒斯坦人吗？

非利士人(7567 bytes)

15.钉在伯珊的城墙上
图一(96KB)
图二(11KB)
图三(32KB) 		撒上三十一：10 记载说非利士人将扫罗王的尸身钉在伯珊的城墙上。此城墙如今还在吗？

伯珊城 (9259 bytes)

16.圣经里的赫人是谁？
图一(141KB)
图二(68KB)
图三(56KB)
图四(68KB)
图五(51KB) 		圣经里提到赫人共四十七次之多，但直到十九世纪末，圣经外的史籍却对赫人只字不提。赫人是虚构的吗？

赫人 (10648 bytes)

17.乌加列的发现跟诗篇有什么关系？
图一(77KB)
图二(94KB)
图三(45KB)
图四(23KB) 		怀疑派的专家学者总是把大卫王的诗篇挪后八百年，因为诗篇里有许多词汇不可能出现在主前一千年的时期。石头有什么话要说？

乌加列 (13270 bytes)

18.亚当说希伯来语吗？
图一(144KB)
图二(52KB)
图三(47KB)
图四(100KB)
图五(62KB)
图六(79KB) 		旧约是用希伯来文写的。希伯来文是世界上最早的文字吗？

所罗门王日历 (10919 bytes)

19.在基遍(Gibeon)池旁
图一(100KB)
图二(71KB)
图三(49KB)
图四(49KB)
图五(52KB) 		撒下二：13 “洗鲁雅的儿子约押和大卫的仆人也出来，在基遍池旁与他们相遇。。”这是记载扫罗家和大卫家在基遍池旁争战的故事。圣经对地方细节的描述可靠吗？真的有基遍池子这回事吗？ 基遍池子 (8665 bytes)
20.先知的预言更确吗？(彼后一：19)
图一(69KB)
图二(14KB)
图三(35KB)
图四(50KB) 		“…所以我从古时将这事给你说明，在未成就以先指示你，免得你说：‘这些事是我的偶像所行的，是我雕刻的偶像和我铸造的偶像所命定的。’”(赛四十八：5)圣经的预言可说数之不尽。怀疑派的专家学者不是说这些预言都是在事后补上，就是说它们一个都没有应验。圣经的预言真的不足信吗？请听石头有什么话要说。 预言(11445 bytes)
21.先知預言埃及的挪弗(Memphis)所有的偶像都要被拆毁。
图一(38KB)
图二(9KB)
图三(7KB)
图四(9KB) 		古埃及有两个大城，就是挪弗(Memphis，或孟斐斯)和挪(Thebes，底比斯)。她们都是埃及的行政和宗教中心。两城满天神佛，充斥偶像。先知以西结預言两城都要一片荒凉，不同的是，挪弗(Memphis)所有的偶像都要被拆毁，挪(Thebes)的偶像却能保留。这个預言有应验吗？ 兰塞二世 (3876 bytes)
22.(1)所罗门王的金子知多少？
(2)圣殿里的“调羹”(王上七：50)有何用？
图一(98KB)
图二(92KB)
图三(3KB)

(1)圣经记载大卫王为了筹备建圣殿，预备了金子十万他连得；推罗王希兰又从俄斐运来金子420他连得给所罗门王。。当时有这么多的金子吗？
(2)王上七：50记载了内殿里有“调羹”。原文是“Kaph”，是手掌的意思。究竟“调羹”是匙羹，还是手掌？有什么用处？ 		调羹 (7381 bytes)
23.所罗门王的马兵城
图一(136KB)
图二(121KB)
图三(112KB)
图四(49KB)
图五(135KB) 		王上九：15 - 19记载了所罗门王重建夏琐(Hazor)、米吉多(Megiddo)，并基色(Gezer)三个马兵城。 基色 (4127 bytes)


Ebla 创世石板

The Ebla Tablet

创世泥板

创世石板 (68832 bytes)

这是1970年代在叙利亚北部的Ebla，又名Dilmun 的地方被发掘出来的千多块泥板之一。它跟别的泥板有什么不同？向来人们都以为圣经的创世记第一章有关上帝创造天地的说法是不可信的——从别的古代民族流传下来的创世故事，都是荒诞怪异，如巴比伦的Enuma Elish 神话(刻在七片泥板上)，说巴比伦的主神Marduk 将 Tiamut 女神割为两半，一半拿来造天，一半拿来造地，菜蔬、动物、光等东西是本来就有的，人却是用造反的神Kingu 的血与泥掺和后做的，所以人心也是充满邪恶。由于各国都有这样的神话故事，以致见怪不怪，反而是圣经里的从无变有的创造被人认为是荒诞不足信！

Ebla 泥板的被发掘，经过意大利的古铭文研究专家Professor Pettinato 的解读，证明板上刻的是有关创世的故事：有一位至大者 Lugal 从无变有创造了天地。这些泥板在亚伯拉罕之前就以存在，推翻了过去专家认为创世记的创造故事是在主前五百年以斯拉时期才有的说法。这个发现被登载在时代周刊的封面，震惊整个考古学界。

叙利亚有关当局以书面坚决要求Prof Pettinato 和这些泥板的发掘者不得将此泥板的信息拉跟圣经旧约作任何的挂钩，或以此引申说犹太民族跟叙利亚人是远房亲戚。Dr Clifford Wilson 存有此信的副本。

曾几何时，圣经里的故事、人物和地点都被批判派学者质疑和攻击。但大家可否注意到，在众多古籍史书当中，只有圣经是广泛被考古学家引用，作为发掘时的参考地图，并且屡次证明记载的资料确实无误。你可曾听过考古学家根据《封神榜》找寻历史中的哪吒，或根据《淮南子》研究月亮中的嫦娥。。若是真的有，将会叫人笑掉大牙。

芝加哥圣经无谬误宣言：

第一条：

我们认定圣经是应该被人看作上帝权威的话语。

我们否认圣经的权威是由教会、传统、及其他出自人的东西而来。

今天的石头还在呼喊！凡有耳的，就应当听！


石头还在呼喊！

Gilgamesh 史诗的残片

Gilgamesh 史诗的残片 (122068 bytes)

Gilgamesh Epic (史诗)的泥板是在尼尼微被发掘，它记载了巴比伦式的洪水故事。但这故事的结尾却说，洪水之后，众神如一群苍蝇来到巴比伦王Utapishtim 所造的祭坛上大快朵颐。这跟圣经记载挪亚立坛献祭，敬拜耶和华大相径庭(创八：20)。这也不足为怪，因为不敬虔的世人已经不认识上帝，把洪水的故事完全歪曲。

这幅图片显示的是Gilgamesh Epic 泥板的残片，但它不是在尼尼微发掘的，乃是在以色列北部的米吉多(Megiddo)找到，约主前1400 的泥板。这就奇怪了，尼尼微的泥板怎么会搬家来到巴勒斯坦？这个发现有什么特殊的意义？

怀疑派的专家学者向来都质疑创世记前十一章所记载的族谱是怎样来的。摩西如果是旧约前五本书的作者，他怎么可能知道洪水之前的族谱？就算上帝的灵给他默示，他也不可能将族谱逐字记录下来。所以专家学者时常把这当作笑柄。这块泥板的发现告诉我们一个非常重要的事实：亚伯拉罕的族长时代，在巴比伦和巴勒斯坦之间，已经有了人畜迁移的迹象。Gilgamesh Epic 的泥板既然能够在米吉多找到，族谱被人从巴比伦带到巴勒斯坦，又有什不可能？从创世记记载族谱的方式，“亚当的后代记在下面。。”(创五：1)“挪亚的后代记在下面。。”(创六：9)“闪的后代记在下面。。”(创十一：10)，我们可以推测族谱的泥板是一代传给一代。摩西在圣灵的默示下书写五经的时候，这些泥板就是他写族谱时所根据的。上帝的话是绝对真确，一点都不假！

石头还在呼喊！凡有耳的，就应当听！


石头还在呼喊！

吾珥城的遗址

吾珥城的遗址 (136062 bytes)

(一)吾珥城的遗址

数学泥板 (63678 bytes) | 十二弦琴 (37888 bytes)
(二)数学泥板 | (三)十二弦琴

在1900s 年代，当怀疑派借用了尼采(Friedrich Nietzsche 1844 - 1900)的理论，宣称“神已死”，认为圣经是神话，圣经的记载错误百出的时候，上帝却静悄悄地在1923年，使用一群由考古学家Sir Charles Leonard Woolley 所率领的探测队，来到伊拉克境内的一个沙丘 Tell al-Muqayyar 上，开始了漫长的挖掘工作。1929年的春天，皇天不负有心人，在黄沙滚滚的沙丘之下，出现了五座神庙，围绕着King Ur-Nammu 高耸的神坛(Ziggurat)。最大的一座，面积是100 x 60 yds，这些神庙供奉的是月神Nin - Gal。以后的挖掘证实了这里是圣经的吾珥城(创十一：31)。

吾珥城重见天日，其规模之大，真叫考古学家们震惊不已。别以为吾珥城的居民是“未开化”的初民，从发掘的东西，如图片(二)的数学泥板，上面竟然有像希腊数学家Pythagoras 的直角三角形定理(就是两边的平方和等于斜边的平方。)虽然泥板不是直接将此定理如此陈述，但从泥板上的文字所描述的，我们可以知道当时的居民已经知道这条定理，并且懂得应用此定理在建筑上。吾珥城道路两旁还可以看见两层楼的建筑物，这就是一个明证。

在所挖掘的许多物品中，有一支十二弦琴(Twelve-stringed Lyre)。(图片三)过去的专家学者总是怀疑大卫的诗篇里提到的十弦琴，这种弦琴只出现在很晚的历史里，所以他们说大卫的诗篇绝对不是主前一千年的著作。吾珥城出土的这支十二弦琴把怀疑派的论调完全推翻！

十二弦琴前有一只雕刻非常精美的公牛头；出土的还有许多陪葬品，其工艺技术非常卓越。这显示了亚伯拉罕居住的吾珥城有高度的文化艺术。

考古学家的发掘并没有停留在吾珥城，他们继续往下挖掘，还发现了“皇帝之墓”(The graves of the king of Ur)，洪水留下的泥土断层等证物。

吾珥城的石头今天还在呼喊！凡有耳的，就应当听！


石头还在呼喊！

哈兰城的遗址

哈兰城的遗址 (108284 bytes)

(一)在哈兰城遗址上的现代蜂巢式小屋

Eshnunna 法规 (47430 bytes) | Nuzi 泥板 (56878 bytes)
(二)Eshnunna 法典 | (三)Nuzi 泥板

二十世纪的前半部是上帝的手猛烈掴打那些对圣经怀疑批判的学者专家的时候。这些狂妄、藐视上帝的人说圣经里的亚伯拉罕、雅各等事迹，全无事实根据，只能当作为比喻一个时代的化身，如中国的有巢氏、伏曦氏等。继吾珥城的重见天日之后，在中东地区的圣经考古研究大放异彩，更多的遗址被陆续发掘出来。考古学家的发现不单证实了这些族长确实存在过，当中的资料更引证了圣经记载的准确性。就连圣经中形容亚伯拉罕时代的风俗习惯，也和新近发现的近东文献所记载的完全吻合。考古学家Professor Nelson Gluek 说：“在三十年的考古生涯中，我一手拿铲，一手拿圣经，从历史的观点来看，我还没有发现圣经有记载错误的地方。”你知道吗？Professor Nelson Gluek 是一个犹太拉比，不会随便替基督教说一些好话，但他说的实在一点都不假，因为他挖掘的石头还在呼喊！

从1933 年至1939年，在考古学家Professor Parrot 的率领之下，伊拉克境内，距离Abu Kemal 七里的一个山丘Tell Hariri ，开始了日以继夜地挖掘工作。在这里出土的第一件珍贵古物是King Lamgi-Mari 的石头雕像。雕像上刻有文字说：我是King Lamgi - Mari，马利王国的皇帝，敬拜Ishtar 神。以后的发掘证实了这里是马利城，是巴比伦和亚述帝国的文献里时常出现的一个地方。在这里还发掘了比著名的亚述王Ashurbanipal 图书馆还多的泥板文献，达24000块！这个主前2000年的马利城，就像吾珥城一样，有高度的文化艺术。住民是Amorites，亚摩利人，也是敬拜月神。专家解读了那些泥板后，发觉创世记里所提及的哈兰、拿鹤等地方都是相当繁荣的城市。哈兰(在土耳其)是亚伯拉罕出吾珥城，到迦南地途中的半途站Half-way house。图一显示的是在哈兰遗址上，我们可以看见的一些蜂巢式的现代建筑物。

图二是一块在离巴格达附近的Eshnunna 所发掘出来的泥板，约主前1900年。泥板上记载的是当时的一些法典条文。怀疑派的专家学者认为在摩西时代不可能有那么完整的诫命和律例，所以他们以为五经是以斯拉时代的产物。虽然后来发现了Hammurabi 法典(约主前1700年)，但和摩西的律例典章相比，还是有很大的差异。Eshnunna 的法典里有许多和圣经里记载有关族长时代的风俗习惯完全吻合的条文，譬如，撒莱因没有生育，向亚伯拉罕提议，叫他和自己的使女夏甲同房就是一例(创十六：2)。

图三是在巴格达北部150里的一个地方，名叫Nuzi，所发掘出来两万件泥板之一。(Nuzi 是主前1500 年 Mitanni 王国里属于Horite 族的一个城市)泥板上记载了一些比族长时期稍后的东西，但却跟创世记里许多习俗相似，如有人因三只羊出卖自己长子的名分(创二十五：27 - 34)，临死前在床头上祝福孩子(创四十八：章)。还有，拿鹤、哈兰、他拉、西鹿(创十一：23)等地名都有出现在泥板上，可见当时大家都已经很熟悉这些名字。

芝加哥圣经无谬误宣言：

第十一条：

我们认定圣经既然出于上帝的默示，圣经必定是真确的(infallible)，所以圣经不但不会导我们于错误，而且所讲的一切都正确和可靠。

我们否认圣经同时是真确，而同时也是有谬误的。真确(infallible)和无谬误(inerrancy)的意思虽可有分别，但两者却是不能分割的。

哈兰的石头今天还在呼喊！凡有耳的，就应当听！


闪族人来到埃及

石头还在呼喊！

闪族人来到埃及！

壁画 (95502 bytes)

(图一)尼罗河畔Beni - Hasan一座王子墓穴里的壁画

一只石骆驼玩具 (42314 bytes)

(图二)在希伯伦发掘出来的一只石骆驼(stone camel)玩具

1890年，一位英国专家 Percy A. Newberry 被差派到埃及探寻一些在尼罗河区域的埃及古墓。在一座属于一个尊贵的埃及人Khnum-hotpe的墓穴里，他发现了许多壁画。其中一幅有如图一所示的，画中的人不是埃及人，他们肤色比较白，衣着也不一样，前面有两个埃及官员似乎在介绍这些外地人给那位尊贵的主人。解读壁上的象形文字之后，考古学家们才知道埃及人称这些外地人为Sanddweller，就是闪族人或犹太人。画中人栩栩如生，许多细节如手中的弦琴(好像电视机)、彩衣、女人的头发装饰、男人穿的凉鞋(sandal)、女人穿的深褐色靴子等都很清楚的被描绘。墓穴的主人Khnum-hotpe 是法老王Sesostris II时代的人，所以这幅壁画是主前1900年的物件。圣经里告诉我们亚伯拉罕因饥荒就下埃及，带着许多仆婢、牛、羊、驴、骆驼(camel)。(创十二：10)我们可以从这壁画想像当时他们下埃及的情景。

一提到骆驼(camel)，怀疑派的专家学者总是把这作为笑柄，说创世记不可能是摩西所写的。理由是骆驼(camel)之成为家畜是很久以后的事，不可能发生在亚伯拉罕时代。(创二十四：10 说亚伯拉罕的仆人以利以谢带了十匹骆驼往拿鹤城为以撒取亲。)图二所示是Dr Clifford Wilson 在希伯伦所获得的一件石头做成的骆驼玩具(stone camel)，属于亚伯拉罕时代的东西。从另外一些相似的玩具，如骆驼跪在主人面前，都驳斥了这些专家的论点。

所以，我们说圣经无谬误，意思是圣经不会有虚假和错误，这保证圣经一切话真实无讹，信而有征。


石头还在呼喊！

拉班的神像

拉班的神像 (97344 bytes)

一种类似拉班家里的神像Teraphim

上一个世纪七十年代的西方福音派掀起了一场有关“圣经无谬误”的激烈信仰争辩。有些学者，如William Hull 和Dewey Beezle 认为圣经不但在涉及科学和地理学事物上有错误，而且在信仰和生活上的教导也是有错误的。在争辩的过程中，有些福音派的学者开始采取模棱两可的态度。他们用动听的词句、传统的福音派用语来谈论圣经，但用更多话和更多观察力也不能判断出他们这些用语的准确意思。他们说：

“圣经是上帝的话，但不是全部；

圣经是上帝的启示，但不是完全真确和无谬误的；

圣经是上帝所默示的话，但并不绝对是；

圣经是属正典的上帝的话语，但正典的范围仍然可能扩大；

圣经是有权威的上帝的话语，但它只在某方面或某些程度上反映出上帝的思想；

圣经是教义性的上帝的话，但只是可能而已。”

从他们所说的话，你根本就不知道他们持的是什么立场。如果他们还有耳朵，最好听听石头的一声声呼喊！上帝的话语是不会有差错的。

创世记第三十一章14 节说，拉结和利亚向雅各埋怨，如果她们就这样离开拉班的家，那她们在父亲的家里就没有产业，被当作是外人了。以后，拉结就偷了拉班家里的神像(Teraphim)，这神像有如上图所示的。有神像在手中，就表示自己对家里的产业有应得的一份。偷神像在当时是可被判死刑，从雅各在32节说的：“至于你的神像，你在谁那里搜出来，就不容谁存活。”可以看得出来，因为“不容谁存活”的动词是加强语意式(intensive form)。

在进入伯特利之前，拉结把神像埋在示剑(Shechem)，因为伯特利是上帝的殿，不允许有任何外邦神的像污秽那地方。

圣经里的这些风俗细节都准确无误的被记录下来。凡有耳的，就应当听！


石头还在呼喊！

约瑟在埃及

多坍野地的坑 (85911 bytes)

(图一)多坍(Dothan)野地的坑，约瑟在此被哥哥丢在坑里

膳长的用字，对吗？ (37366 bytes)

(图二)约瑟在狱中替膳长解梦，“膳长”的用字对吗？

在诸多文明古国里，埃及算是一个最特别的国家- 从主前3000年开始，她的每一位法老的名字都被准确地记录下来。奇怪的是，从主前1730年至主前1580年，埃及的这段历史却是空白的。究竟发生的什么事呢？原来埃及在这段时间，被外族Hyksos 许克所斯所侵占。约瑟入埃及的事迹就是发生在这个时候。

当约瑟在埃及作宰相的时候，在位的法老王很可能是Sesostris III 。若不是Hyksos 外族的侵占，埃及人称为sanddweller 的闪族人约瑟，根本就不可能成为宰相。

图一所示的是多坍野地，在左方有一个坑，传统的说法是约瑟的哥哥们把他丢进坑里，后来以二十舍客勒银子把他卖给路过的以实玛利人。(创三十七章)

从创世记三十九章开始，我们看到有许多古埃及词汇。譬如，约瑟被卖到波提乏(Potiphar)之家，(创三十九：1)埃及名是Pa-di-pa-re，意思是Re 神的礼物。在创四十：2 提到的膳长(Chief baker)，怀疑派的学者认为当时的埃及并没有这个衔头。图二所示是Amun神庙的膳长(Chief baker)从庙祝签收小麦的字据，驳斥了怀疑派学者的说法。

在埃及的石头还在呼喊，凡有耳的，就应当听！


石头还在呼喊

出埃及

时代周刊封面 (145668 bytes)

(图一)时代周刊1995年五月二十九日的封面

法老兰塞二世 (76754 bytes) | Hatshepsut 公主 (44347 bytes)
(图二)在开罗的埃及博物院里展示的法老兰塞二世的干尸 | (图三)发现婴儿摩西的埃及公主Hatshepsut ?

Thutmose III? (64255 bytes)

(图四)出埃及时的法老Thutmose III ? 还是Amenhotep II?

从1988年开始，在开罗的美国大学古埃及学专家Dr. Kent Weeks 的率领下，一群考古学家在尼罗河畔的底比斯(Thebes)附近再度挖掘那久已废置的第五墓穴。这墓穴是在Valley of the Kings，埃及许多法老王安葬的地方。第五墓穴(Tomb 5)是法老兰塞二世(Ramesses II)(图二)埋葬他的五十个孩子的所在地。1820年，英国的考古学家James Burton 曾挖掘此墓穴，但因为没有什么发现，就把它废置一边。这次在Dr. Kent Weeks 锲而不舍地的挖掘下，1995年五月终于发现了这墓穴原来是别有洞天，里面隔着许多“房间”，每个房间是法老兰塞二世的一个儿子的安葬之处。房间之多足以容纳他的50多个孩子。这个惊人的发现立刻被时代周刊登载在当年五月二十九的封面(图一)，也再次挑起圣经考古学家们的好奇心，因为有的专家认为法老兰塞二世很可能是摩西率领以色列人出埃及时的法老。如果这次能找到法老的大儿子Amen-hir-khopshef 的干尸，就是在逾越节的晚上被天使所杀的长子，他们就可能证实这一点了(继承法老兰塞二世的是他的第十三个儿子 Merneptah)。

到现在为止，圣经考古学家还不能下定论说法老兰塞二世就是出埃及时的法老。专家学者分成两大派：出埃及晚年派和出埃及早年派。晚年派的认为法老兰塞二世是和摩西交手的法老。早年派则把时间推前将近200年，认为他是Thutmose III 或 Amenhotep II。(图四)

现在，我把早年派的出埃及和大家分享：

A。约瑟被立为埃及宰相和雅各跟众子一行七十人下埃及居住的时候，埃及的法老可能是中王国时期(Middle Kingdom) ，第十二王朝的 Sesostris II (1897- 1878 BC) 和 Sesostris III (1878 - 1843 BC) 。

这是埃及在艺术与手工艺的黄金时期。

B。接下来，埃及经历一个间断时期(大约由主前 1786 - 1567 年)，这里包括第十三至十七王朝：

在十三与十四王朝，埃及衰败。

在第十五与十六朝代，埃及被许克所斯(Hyksos, 就是牧羊王朝) 所征服将近一个半世纪，直至底比斯( Thebes) 王的太子背叛。

C。埃及的亚模西士一世(Ahmose I) 在底比斯定都，开始了新王国时期(New Kingdom) ，第十八至十九王朝。这是埃及历史上最辉煌的朝代之一。

在第十八王朝时期，发生了以色列人出埃及的事件。这是埃及人民族主义的新浪潮时期，他们取代了牧羊王朝容忍外国人的政策。埃及人着手建造他们的帝国，他们使用希伯来人作苦工，叫他们建造防御工事以及皇宫。

D。摩西大约是诞生在 1520 BC。法老是杜得模西士一世。(Thutmose I 1525 - 1508 BC) 他的女儿是著名的哈特茜普苏德 (Hatshepsut, 1504 - 1482 BC) 公主(图三)。她可能是当时尼罗河边发现婴儿摩西得那位公主。

E。当杜得模西士二世逝世的时候( 1508 - 1504BC) ，杜得模西士三世(Thutmose III 1482 - 1450 BC) 非常年轻。他的继母哈特茜普苏德遂与他一同 作王直至 1482 BC。他自己单独作王到 1450 BC。在位时，他在皇宫中大举清算，要使他继母的名字从埃及地除掉。摩西可能就在这个不安定的时候逃到米甸(出二：15)

F。杜得模西士三世由亚曼念纥二世(Amenhotep II, 1450 - 1425 BC) 继位。 他就是以色列人出埃及时期的法老。(主前 1446 年)

G。继承他的是杜得模西士四世，有趣的是，他的石碑 (Dream Stela) 上说神明在梦中告诉他，将来有一天他会作王。如果他是长子，便是当然的王储，他根本无须借此证明自己有继承王位之权。所以，我们可以合理地推论他不是亚曼念纥二世的长子，因为长子已在 逾越节的晚上被杀。(出十二：29)

   在不久的将来，石头还要呼喊，告诉我们谁是出埃及时的法老。让我们大家拭目以待吧！


石头还在呼喊

走干地过约旦河

约旦河 (81947 bytes)

约旦河的拦河坝

摩西率领以色列民走干地过红海，向来都被怀疑派的学者专家拿来嘲弄的一件圣经事迹。由于苏伊士运河的建造，整个红海芦苇沼泽地带都已面目全非，现在要从圣经出埃及记第十四章重新设想当年过红海的情景，已经不容易了。我们还是拭目以待，看石头以后会说写什么？

至于约书亚率领另一代的以色列民走干地过约旦河，怀疑派的学者又有什么话说呢？这些目中无神的人，当然说怎么可能？有的认为约旦河不是很宽，有许多处可以涉水而过，特别是在旱季，在耶利哥对面的河宽可能才30尺。这些人没有详细研究经文，书三：15 说：“他们到了约旦河。。。原来约旦河水在收割的日子涨过两岸。”当时河水涨过两岸！其实，根据史丹福大学(Standard University)Professor Amos Nur 查考过去的历史，约旦河因地震而河堤陷塌，大量的泥沙充塞河道，兴起一道拦河坝(如图所示)，曾发生在1160年、1267年、1546年、1834年、1906年、1924年、1927年。既然这是自然界的现象，上帝在约书亚率领以色列民过约旦河的时候，“那从上往下流的水。。撒拉但旁的亚当城那里停住，立起成垒；那往亚拉巴的海，就是盐海，下流的水全然断绝。。。以色列众人都从干地上过去。。”(书三：16 - 17)又有什么不可能的呢？跟天然现象不同的是：这是上帝按他的时间，说有就有，命立而立，走干地过约旦河固然是一件神迹，等到所有人横渡后，祭司的脚一离开河床，水流就恢复也是一件神迹。

一件神迹或可勉强说成罕见的巧合；几件神迹一起发生在同一群人身上，我们最好竖起耳朵，听听上帝要用石头对我们说些什么？


石头还在呼喊！

耶利哥古城

耶利哥古城遗址 (136263 bytes)

(图一)耶利哥古城的遗址

耶利哥古城的横切面 (37907 bytes) | 城墙倒塌后 (26468 bytes)
(图二)耶利哥古城的横切面 | (图三)城墙倒塌后

出土的后铜器时代的陶器 (89689 bytes)

(图四)在耶利哥古城出土的后铜器时代的陶器

难道石头真的说谎？不是的，是人把“考古”问题炒起来，耸人听闻。譬如，今年(2001年)六月，墨西哥的玛雅文明在北京展览，有报纸以《玛雅人与中国人五千年前是一家》为副标题，并援引北京师大一外语老师的说法：“通过语言、考古、历史等方面研究，我认为玛雅人和中国人在5000年前极可能是一家。”考古求证最讲究“实事求是”，来不得半点浮躁。仅凭两个文明出土的饰物有些相像，便妄称谁是谁的传承，实在是夸大其词和盲目炒作。

耶利哥古城的考证也是一样。基于圣经的记载，十九世纪以后，考古学家们不断涌来，探寻这座古城遗址。1867 - 1870年，欧洲人沃伦率先在耶路撒冷及其周围地区展开了调查发掘工作，但是一无所获。

1907 - 1909年，德国的厄恩斯特.塞林教授(Prof Ernst Sellin)和Prof Karl Watzinger 揭开了耶利哥城的发掘序幕。他们发掘出耶利哥城的里外两面的城墙，相隔10 - 12 尺，内墙有12尺厚，外墙则有六尺厚和25 - 30 尺高。由于当时学者还未熟悉铜器时代的防御设计，两个考古学家不能确定整个防御工事的运作。

1930 - 1936年以及1952 - 1958年，英国的加斯唐(Prof John Garstang)和凯里扬Kathleen M Kenyon 分别率领一支考古队继续发掘此古城，揭示出从新石器时代直至圣经约书亚记第六章所描述的毁城时代为止的完整序列。原来耶利哥城比5000年前在幼发拉底河与底格里斯河之间的苏默(Sumeria)各城还早4000年！

耶利哥城又叫棕树城(士三：13)，它的存在全拜苏丹泉的淡水之赐。泉水在一座形状奇异的椭圆小山山脚下涌出，小山名苏丹山，就是耶利哥古城的所在地。从耶利哥遗址丰富的文化层，我们可以推想过去在这里是一个怎样的地方：

(1)前陶新石器文化层：是最古老的耶利哥。在这一层中，发现有直径五米左右的圆形竖穴居室，和厚二米、高四米的石砌城墙。

(2)有陶新石器时代：繁盛一时的耶利哥城在主前7300年左右突然衰落。在主前4500年左右，这里又重现人类活动的踪影。居民已会制作陶器。

(3)古青铜时代：主前3000年的青铜时代，这里开始形成一座城市，居民用干土坯垒砌的城墙在地震和外敌的攻击下，屡废屡兴，最终被阿摩利人的一把火烧掉。

(4)中期青铜时代：主前1900年，有来自叙利亚的民族占领了这座城，这是耶利哥最繁荣的时期，很快，城市高度发展，成为重要的贸易中心。

(5)好景不长，主前1560年左右，从埃及来的许克所斯(Hyksos)人攻入耶利哥，混乱中，城市毁于大火，化为焦土。

(6)后铜器时代：当约书亚带领以色列人攻城的时候(约主前1400年 )，耶利哥城是残垣颓壁，满目荒凉，根本就没有圣经所记载了那幅场面吗？这是怀疑派的专家学者所说的。

怀疑派的人是根据英国考古学者Kathleen Kenyon的研究而下的结论。她因为在耶利哥的遗址上找不到后铜器时代的代表性陶器，所以才说耶利哥城在主前1400年早已不存在，圣经中有关希伯来人攻城的记载均属虚构。基于Kenyon 本人的学术地位及声望，耶利哥古城一度成为质疑圣经历史真确性的力证。

石头是不会说谎的！公元1990年，中东考古学家Bryant Wood 考察耶利哥遗址，并根据最新及完整的出土资料，证实耶利哥出土的陶器，有明显的后铜器时代制作的特色，其中包括著名的Cypriot bichrome ware (一种由Cyprus入口的陶瓷)(图四)，是学者公认为鉴定后铜器时代的代表性陶器。Kenyon 当年之所以没有发现，是因为她只在贫民区中一极小范围内发掘(两个26尺乘26尺的平方范围)，故此找不到这种视为珍贵的Cyprus 陶器。而Bryant Wood 发掘的地方是当年耶利哥的王宫所在地。

至于上文所提有关1907 - 1909年德国的厄恩斯特.塞林教授(Prof Ernst Sellin)和Prof Karl Watzinger 所发掘的城墙，现在已经证实是当年被以色列人发声震倒的城墙。图二所示是城墙的横切面，图三显示内外城墙塌毁，倒下来的石头让希伯来人可以“往前直上”耶利哥城。(书六：20)这些倒下来的石头是红泥砖头，被Kenyon发现在外围护土石墙之外，数量之多，足够形成外墙和内墙！最重要的是，这些砖头是在石墙之外，证明了城墙不是被攻陷，而是塌陷！

石头是不会说谎的！凡有耳的，就应当听！


石头还在呼喊！

赶尽杀绝在迦南

亚斯他录和巴力神 (151199 bytes)

(图一)迦南地居民敬拜的亚斯他录(Ashtaroth)和巴力神(Baal)

迦南地的主神El (57273 bytes) | 小孩被当作活祭烧给迦南神 (42746 bytes)
(图二)迦南地的主神 El | (图三)小孩被当作活祭烧给迦南的神衹

在进迦南之前，上帝早已告诉以色列民，他要“领(以色列民)到亚摩利人、赫人、比利洗人、迦南人、希未人、耶布斯人那里去，我必将他们剪除。你不可跪拜他们的神(图一和图二)，不可事奉他，也不可效法他们的行为，却要把神像尽行拆毁，打碎他们的柱像。”(出二十三：23 - 24)以后，他一而再地告诉他们必须遵守这个命令，如利二十：23，申十二：1 - 4“我在你们面前所逐出的国民，你们不可随从他们的风俗；因为他们行了这一切的事，所以我厌恶他们。”迦南人行了什么事，以致上帝厌恶他们呢？只要我们读一读所有上帝命令以色列人不能触犯的律例典章，就一目了然了：

  • 利二十：1 - 21，如人与兽淫合。。

  • 申十八：10 - 13，如使儿女经火(图三)。。

迦南人是地上最污秽淫乱、邪恶阴毒，无可救药的人。上帝拣选了以色列民，要在迦南建立一个神权的国度，使以色列成为一个祭司的国度，圣洁的国民。(出十九：6)这是他所以要命令以色列民赶尽杀绝迦南人的缘故。上帝有至高的主权，按他的旨意来行事，就如当以色列民造金牛犊，向它下拜献祭时，上帝对摩西说：“我看这百姓真是硬着颈项的百姓。你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。”(出三十二：9 - 10)让我们铭记保罗说的：“你这个人哪，你是谁，竟敢向上帝强嘴呢？受造之物岂能对造他的说：‘你为什么这样造我呢？’窑匠难道没有权柄从一团泥里拿一块做成贵重的器皿，又拿一块做成卑贱的器皿吗？”(罗九：20 - 21)

现在的世人当然也不会比迦南人好多少？何以上帝又任凭他们犯罪作恶呢？这是因为耶稣基督已经在十字架上成就了救恩。上帝如今是宽容他们，不愿有一人沉沦，乃愿人人都悔改。(彼后三：9)上帝没有赋予教会任何权柄，高举基督的旌旗去打圣战，把外教或任何敌基督的人和国家赶尽杀绝。

我曾在《网上灵粮》的《疑難解答》第五题回答一个弟兄同样的问题，大家不妨拿来参考一下。


石头还在呼喊！

南征北伐在迦南

南征北伐在迦南 (98863 bytes)

(图一)南征北伐在迦南

拉吉城的土墩 (59499 bytes) | 夏琐王耶宾造的神像(62123 bytes)
(图二)拉吉城(Lachish)的土墩 | (图三)夏琐王耶宾(Jabin)造的神像

俗语说：“鸡蛋里挑骨头。”怀疑派的专家学者由于不信上帝，他们就在圣经里故意挑剔毛病。约书亚记第十一章既然记载了约书亚击杀了夏琐王耶宾，士师记第四章又怎会说耶宾还在作王呢？圣经一定是有问题！有的人挑骨头挑出瘾来，他们竟然把整个迦南战役说成是虚构的，理由是迦南地的艾城、伯特利、伯士麦、夏琐、拉吉和许多地方，在约书亚的军队还没进攻之前，早已有被严重破坏，大肆蹂躏的迹象。这样的说法跟对耶利哥古城的说法如出一辄。有怀疑派的解经家甚至引用书八：33 “以色列众人，无论是本地人、是寄居的、和长老、官长，并审判官，都站在约柜两旁。。一半对着基利心山，一半对着以巴路山，为以色列民祝福。。”说约书亚怎么可能召聚“以色列众人”(all Israel)和“本地人、寄居的。。”来到山下？他们不是刚踏足这应许之地，击杀了当地的人吗？所以这些专家学者认为，以色列人的踏足迦南是分几个阶段的涌入，所谓“本地人”其实是前一批涌入的以色列民。圣经说的辉煌战役全是虚构，只是为了抬高以色列人的声望罢了！

石头是不会说谎的！怀疑派的学者忽略了一点，以色列人虽然是迦南最可怕的敌人，却并非唯一的。在1930s 年代，英国的探险队在James Lesley Starkey 的率领下，挖掘在耶路撒冷西南三十里的拉吉(图二)。他们在废墟中发现一个碗，上面刻有埃及法老王Merenptah 第四年，也就是主前1230年的日期。在开罗博物院的一块记载此法老王在利比亚(Libya)的一场胜利战役的颂赞诗中，有提到“迦南已经被毁。。以色列地已经荒芜，他们没有后裔。。”这首诗的写作日期是主前1229年！这是发生在士师记时期，不是约书亚入迦南的时期。换句话说，怀疑派的人将约书亚的战役和士师记的记载混淆了，以致作出错误的结论。拉吉其实是约书亚南征时所攻占的其中一个城市。(书十：31 - 33)(请看图一)

南部战役告一段落后，约书亚挥军北上，攻打夏琐。(书十一：10)这是离加利利湖北面约十里的一个迦南重镇。1953年在耶路撒冷希伯来大学的Yigael Yadin 的领导下开始发掘，在土丘下一共发现21 个断层，换句话说，这个城市经历21 次的毁坏和重建。书十一：10说约书亚击杀了夏琐王耶宾，此耶宾并非士师记第四章23节的耶宾，其实考古学家一共发现三个耶宾，同名同姓在古时一点都不足奇。图三显示的是 Prof Yigael Yadin 发掘出来的一个塑像，有神的名字刻在上面，这大概是耶宾所造的神像。


石头还在呼喊！(旧约篇)

大卫王 - 真有其人？

大卫王 (154063 bytes)

(图一)在耶路撒冷Citadel Museum 的大卫铜像

《时代周刊》有关大卫王的报道 (239025 bytes) | “但”(Dan)在哪里？ (61265 bytes)
(图二)《时代周刊》1995年12月18日第48页有关大卫王的报道 | (图三)“但”(Dan)在哪里？

Tel Dan 碑文 (12662 bytes) | Tel Dan 碑文 (10760 bytes)
(图四)Tel Tan 碑文 | (图五)Tel Dan 碑文(近观)

今年初(2001年)，以色列特拉维夫大学(Tel Aviv University)的考古学系会长(Chairman of the Archaeology Department)Israel Finkelstein 和考古史学家兼记者Neil Asher Silberman 合著了一本书，名为“The Bible Unearthed : Archaeology's New Vision of Ancient Israel and the Origin of its Sacred Text”。这本书有如一枚炸弹投掷在考古学界和以色列国中，震撼人心。书上说：出埃及是虚构的；耶利哥城墙也沒有倒塌；就算有大卫王其人，他也不过是个呆笨的人(King Davis was a nebbish!)；所谓联合王国，其实不过是个小小的部落小国。怀疑派的专家学者向来都持这样的论调，现在连以色列自己的专家学者都如此说，怎不叫人恐惧不安，因为以色列国的建立是扎根在旧约圣经的基础上。对基督徒来说，若圣经的记载是虚构的，我们的信不也是徒然吗？

奇怪的是，当“自己人”也唱出异调的时候，向来对圣经的记载提出质疑的“外人”《时代周刊》，竟然在几年前(1995年)的一则专题报道中，承认大卫王是一个活生生的历史人物，因为在考古学上的证据确凿，不容人置疑。(图二)

《时代周刊》提出的两件证据是什么呢？

(一)但城土丘的石碑(Tel Dan Steles)：

但城(Dan)在哪里？请看图三，它位于加利利海的正北约四十公里，现今哥兰高地的北部边界上，是一个水源丰盛，风景优美的地方。但城的废墟是一个大土丘，高出周围约二十五公尺，从1965 - 1983年，一共被发掘了十八次。最重要的发现是在1993年，由考古学家 Professor Avraham Biran，Director of the Nelson Glueck School of Biblical Archaeology of the Hebrew Union College 所获得的石碑碎片，共三块。(图四)最大的一块，高32 厘米，宽22厘米；其他两块是 20厘米X14厘米 和 10厘米X9厘米。其上共有十三行亚兰文字(Aramaic)，经过亚兰文碑铭研究专家Joseph Naveh 的解读后，证明所记载的是有关王下八：28 - 29 ，犹大国王亚哈谢(Ahaziah)和以色列王约兰(Jehoram) 同往基列的拉末去，与亚兰王哈薛(Hazael)争战，亚兰王在打败以色列和犹大军队后，就立这石碑以纪念这场胜仗。石碑是主前九世纪至八世纪的物件，上面写着：“我击败约兰，以色列王亚哈的儿子；我击败亚哈谢，大卫王室约兰的儿子。”这是圣经以外，“大卫王”(House of David)的名字第一次出现在外邦人的石碑上。虽然也有考古学家认为碑上的字“BYTDWD”(House of David)，中间沒有分割号(BYT - DWD)，所以不应当读为“大卫家”，而是另指一物，但现在大部分的亚兰铭文专家都一致同意，沒有分割号是很正常的写法。难怪《时代周刊》的编者都要承认，大卫王是却有其人！

(二)摩押石碑(Mesha Stele or Moabite Stele)：

这是1869年被发现的，碑上记载的是有关王上二十和二十二章，以色列王亚哈和犹大王约沙法跟亚兰王便哈达争战的事。过去，专家们无法辨认碑上其中一个字“House of D____”，现在经过法国学者Andre LeMaire 的研究后，认为这是指“大卫家”。我们以后要更详细地介绍这块石碑。

但城的石碑当然被以后的以色列王打碎。考古学家所发现的三块碎片，只是小部分罢了。我们相信有更多的碎片会被挖掘，石头还是会一再地呼喊！凡有耳的，怎能塞耳不听呢？


石头还在呼喊！(旧约篇)

非利士人从哪里来？

非利士人的土制人像棺材 (48414 bytes)

(图一)非利士人的土制人像棺材

非利士人的陶器 (81567 bytes) | 非利士的兵士 (62082 bytes)
(图二)非利士人的陶器 | (图三)埃及壁画里的非利士人士兵

非利士地位置图 (33305 bytes)

(图四)在地中海东南沿岸的非利士地

从士师记开始，非利士人就很显著地在地中海东南岸的一块平原上落户。他们有五个大城，就是迦萨(Gasa)、迦特(Gath)、亚实基伦(Ashkelon)、亚实突(Ashdod)和以革伦(Ekron)。(图四)参孙跟非利士人的争战是大家所熟悉的。以后，他们一直都是以色列人的大敌，在非利士人最强之时，曾入侵到伯珊、基利波山、密抹等地。

从出埃及的记载，非利士人并不是迦南地的原住民。那么，他们究竟是从什么地方来的呢？根据创世记十：14 说：“含的儿子是古实、麦西、弗、迦南。。。麦西生。。。迦斯路希人、迦斐托人；从迦斐托出来的有非利士人。(英文圣经是..Casluhim (from which came the Philistines) and Caphtorim)亚伯拉罕和以撒都曾经跟非利士人打交道(创二十一：32、34，二十六：1、18)，但他们只是昙花一现，在迦南地并沒有什么显著的地位。但在士师记，我们就看到他们已经成为以色列人的死敌。从圣经以外的资料，我们可以知道他们是从哪里来的。

原来古埃及是第一个跟非利士人打交道的国家。兰塞II(Ramesses II，1279 - 1212BC)和他儿子Merneptah 两个法老在任期间，就曾跟他们打过战。埃及称他们为“海上之民”(The Sea People)。他们似乎源自爱琴海地区，乘船侵入埃及尼罗河畔、地中海沿岸的赫人(Hittites,在土耳其)地区、Carchemish、Cyprus(塞埔鲁士)，和迦南地。出没的时间大约在铜器时代后期(1400 - 1200BC)和铁器时代前期(1200 - 1150BC)，刚好是圣经的士师记时代。在埃及兰塞III(Ramesses III)当法老的时候，他就曾在1175BC 与非利士人大战，并杀死近12000名士兵。在埃及的壁画上，我们还可以清楚看到非利士人兵士的模样，他们头戴羽毛状的头饰，手持长矛和锥形的剑，以及一个圆盾。(图三)

埃及人把俘虏的非利士人迁徙至迦南地的西南，那里也是非利士人落户之地。从出土的物件，特别是陶器(图二)，我们可以看到非利士人很快的就融入当地的文化。开始的时候，他们制作的陶器还有过去在爱琴海岸时的特色，但以后发掘的陶器就渐渐自成一格。图一所示是一副在Bethshean 发现的非利士人的土制人像棺材，很像埃及人的木乃伊。

撒上十三：19 - 20 “那时，以色列全地沒有一个铁匠；因为非利士人说，恐怕希伯来人制造刀枪。以色列人要磨、犁、斧、铲，就下到非利士人那里去磨。”从这节经文可知，非利士人是精通铁器制作的，是他们引进了冶铁技术和大量的铁器到迦南地。

非利士人不断的搅扰以色列人，一直到撒下八：1，我们才看到大卫王把他们治服，从他们手下夺取了京城的权柄。但在大卫王国分裂之后，非利士人又重新抬头。在摩一：6 - 8，先知预言他们“所余剩的必都灭亡。”经过了亚述帝国的统治后，历史上“非利士”的名字就不再出现了。主前五世纪的希腊史学家希罗多德(Herodotus)提到迦南地西南部分的住民时，他说那里住的是阿拉伯人(Arabians)，可见非利士人已经被取代了。

从1996年开始，在Dr. Aren M.Maeir (Institute of Archaeology, Bar Ilan University) 的率领下，考古学家们在非利士地的迦特(Gath)土丘，Tell es - Safi 进行挖掘，收获颇多。挖掘显示，在主前八世纪左右，此城受到极大的破坏，跟圣经王下十二：18 “那时，亚兰王哈薛(Hazael)上来攻打迦特，攻取了。。。)的记载很吻合。在土丘周围，还发现攻城时敌军所挖掘的壕沟(trenches)，研究工作还在进行当中，相信不久的将来，石头还会对我们说话。

严格说来，现在的“巴勒斯坦人”(Palestinian)并不是过去的非利士人(Philistian)。他们跟以色列人的恩恩怨怨，大概要等到主再来的时候，才能获得解决。


石头还在呼喊！(旧约篇)

钉在伯珊的城墙上

伯珊的城墙 (96540 bytes)

(图一)伯珊的城墙

伯珊城的位置 (10760 bytes)

(图二)伯珊的位置图

伯珊的罗马拜占庭遗址 (32631 bytes)

(图三)游客参观的罗马时代的遗址

撒上三十一：1 - 13 “非利士人与以色列人争战。以色列人在非利士人面前逃跑，在基利波有被杀仆倒的。非利士人紧追扫罗和他儿子们，就杀了扫罗的儿子约拿单，亚比拿达，麦基舒亚。势派甚大，扫罗被弓箭手追上，射伤甚重，就吩咐拿他兵器的人说，你拔出刀来，将我刺死，免得那些未受割礼的人来刺我，凌辱我。但拿兵器的人甚惧怕，不肯刺他。扫罗就自己伏在刀上死了。拿兵器的人见扫罗已死，也伏在刀上死了。这样，扫罗和他三个儿子，与拿他兵器的人，以及跟随他的人，都一同死亡。住平原那边并约旦河西的以色列人，见以色列军兵逃跑，扫罗和他儿子都死了，也就弃城逃跑。非利士人便来住在其中。次日，非利士人来剥那被杀之人的衣服，看见扫罗和他三个儿子仆倒在基利波山，就割下他的首级，剥了他的军装，打发人到（或作送到）非利士地的四境，报信与他们庙里的偶像和众民。又将扫罗的军装放在亚斯她录庙里，将他的尸身钉在伯珊的城墙上。基列雅比的居民听见非利士人向扫罗所行的事，他们中间所有的勇士就起身，走了一夜，将扫罗和他儿子的尸身从伯珊城墙上取下来，送到雅比那里，用火烧了。将他们骸骨葬在雅比的垂丝柳树下，就禁食七日。”

扫罗王被非利士人所杀，尸身被钉在伯珊城墙的过程是大家所熟悉的。(可参考图二的地图一窥整个战役。)由于伯珊城(Tel Beth Shean)地处水源充足，土地肥沃的地方，加上在耶斯列东南之谷口，控制了东西和南北两条通商大道，所以自古就是一个繁盛的城市，也是兵家必争之地。从主前十五世纪，埃及法老Tutmose III就已经设立他的行政中心在这里。在士师记一：27节，玛拿西支派并沒有取下此地，迦南人执意住在这里。从圣经的记载，我们知道非利士人以后占据了此城，扫罗王的尸身曾被钉在这里。来到王上四：12 ，伯珊城就已经落在所罗门王的手中。以后，圣经再沒有提到伯珊，但伯珊城的土丘(Tel Beth Shean)却给考古学家们留下许多珍贵的历史资料。在土丘下发掘出整个罗马和拜占庭时期的城市，看图三。很多游客都来这里参观。但是由于土丘陡峭，沒有人愿意到丘上。其实，在丘顶遗留了当年非利士人钉扫罗王尸身的城墙。(看图一)

离Tel Beth Shean 的南边五公里，考古学家们正在发掘另一个土丘，名Tel Rehov，是以色列最大的土丘。圣经里沒有Rehov 这个地名，但现在却成为考古学家们研究大卫王和所罗门王朝最热闹的发掘地。相信在不久的将来，这里的石头将会给我们提供很多珍贵的资料。凡有耳的，请预备洗耳恭听。


石头还在呼喊！(旧约篇)

圣经里的赫人是谁？

守卫赫人帝国首都Boghazkoy 城门的石狮子 (141366 bytes)

(图一)守卫赫人帝国首都Boghazkoy 城门的石狮子

主前八世纪在迦基米的赫人浮雕像 (68422 bytes) | 主前八世纪的一个赫人皇帝 (56471 bytes)
(图二)主前八世纪在迦基米的赫人浮雕像 | (图三)主前八世纪的一个赫人皇帝
赫人帝国位置图 (68304 bytes) | 赫人帝国首都Boghazkoy遗址 (51315 bytes)
(图四)赫人帝国位置图 | (图五)赫人帝国首都Boghazkoy遗址

大家对赫人有印象吗？还记得大卫和拔示巴的故事吗？拔示巴的丈夫乌利亚就是赫人。(撒下十一：3)其实，早在创世记，我们就已经有看到赫人的名称。创世记第二十三章，我们曾读到亚伯拉罕和赫人打交道，出钱买下一块地安葬撒拉。以后的许多经卷，赫人的名称共出现四十七次之多。

在王下七：6 “这必是以色列王贿买赫人的诸王和埃及人的诸王来攻击我们。”当亚兰王派兵围困撒玛利亚的时候，耶和华用先知以利沙使亚兰军弃营逃命，因为他们以为以色列王贿买了赫人和埃及人来助战。怀疑派的专家学者向来都认为这里的“赫人”应该是“亚述人”，因为直到十九世纪末，沒有一本史籍有提到赫人的名称，他们认为这是圣经的作者虚构的国民。这是真的吗？

“赫”不是一个地方名，它其实是一个帝国的名字。早在主前两千年以前，就出现在米索波大米雅(Mesopotamia)。最强盛的时期是主前1600 - 1200年，他们打倒了古巴比伦帝国，势力扩展至叙利亚和巴勒斯坦。他们建都在Hattusa，就是现在土耳其的Boghazkoy。(图四)侵占了巴比伦后，他们却采纳了巴比伦的文化、法律、宗教和习俗，所以索马利亚(Sumerian)的文化能够继续传开。很可能是赫人开始懂得冶铁的技术，用铁制造兵器。他们在战场上非常勇猛，但他们也精于经商，通过这个渠道，他们将文化、法律、思想带到其他地方，如迦南地。当以色列民进入迦南地时，迦南地的居民或多或少，都受到赫人文化的影响。亚述帝国在主前1300年逐渐兴起后，赫人的势力就开始衰退，但他们的一些城市仍然繁荣昌盛，直到主前717年被亚述消灭，赫人才从历史上消声匿迹。当亚兰王围困撒玛利亚的时候，在Hama 的地方有一个强盛的赫人皇帝，他是大马色的心腹之患，所以为什么有王下七：6 “这必是以色列王贿买赫人的诸王和埃及人的诸王来攻击我们。”的说法。

赫人在历史中重新被发现应归功英国的一个学者A.H.Sayce。1876年，在叙利亚的Aleppo 和Hama (图四)，他发现一些石壁上的图画文字，认为这跟旧约里的赫人有关。1906年，在德国的考古学家H.Winckler 的率领下，在Boghazkoy 发掘出整万件的楔形文字土板，其中记载了埃及法老兰塞II(Ramesses II)和赫人立约的条文，从主前1400 - 1200 年间的赫人皇帝的名字也一一地被记录下来。从这些土板，我们对赫人帝国的文化、语言、法律、宗教有更深一层的认识。

过去一些怀疑派的专家学者说，摩西五经里的律法典章太过精细，不可能是主前1400年的产品。现在大家研究了赫人留下的律法条文，再沒有人对这点提出质疑了。石头还是在说话，凡有耳的，就应当听！


乌加列的发现跟诗篇有什么关系？

石头还在呼喊！(旧约篇)

乌加列(Ugarit)的发现跟诗篇有什么关系？

乌加列皇宫遗址 (76974 bytes)

(图一)乌加列皇宫遗址

乌加列的位置图 (94305 bytes) | 乌加列的铜制女神像 (45310 bytes)
(图二)乌加列的位置图 | (图三)乌加列的铜制女神像

乌加列的字母泥板 (23481 bytes)

(图四)乌加列的字母泥版

在圣经里是沒有“乌加列”(Ugarit)这个名称。它是一个在地中海东岸，离开大马色不远的叙利亚古城(图二)。但它的被发现，却对旧约的研究起着非常巨大的影响。大家都知道，旧约是用希伯来文写的，一路来我们都找不到同时期相近的文字跟它作比较，所以有许多字词和用语都不能完全明白。一些怀疑派的专家学者，因为诗篇里的词汇只能在马加比时期才找到，他们就把《诗篇》的写作挪后八百年。幸亏石头还会说话，不然我们对这样的说法真的无言以对。

1928年的春天，一个农场工人在地中海东岸的Minet el-Beida 犁地的时候，无意中发现了一个墓穴，里面藏有许多陶器。就这样，开始了一段长时间的考古挖掘工作。在Ernest Schaeffler , Charles Virolleaud 等人的率领下，离开Minet el-Beida 一千公尺的Ras Shamra土丘上，他们找到了乌加列古城。此城最光荣的时期是主前1200年，但不久就在历史上消失得无影无踪。

从乌加列城发掘出来最珍贵的东西，不是皇宫遗址，也不是陶器之类的东西，而是1500 多块刻有字母的土版(cuneiform)，如图四。这是比楔形文字更进一步的文字，从主前1600 - 1200年逐渐形成。圣经里的希伯来文跟乌加列文字极度相似，研究乌加列的土版记录，对学习旧约的字词和用语非常有帮助。《诗篇》里有许多词汇，过去被人认为是马加比时代才有的，现在却出现在乌加列的土版上。希伯来人诗歌的平行对句体裁，也出现在乌加列的诗歌里。被世人公认为考古学前辈的Prof William Foxwell Albright 说：“那些认为《诗篇》的写作日期是在马加比时代的(主前二百年)，简直是荒谬(absurd)。”

除了对学习词汇有帮助外，土版还记录了许多他们的宗教习俗，使我们对迦南人的文化宗教习俗有更深一层的了解。圣经里的神El 也是他们对主神(the chief god)的称呼。

好了，我不要多说了，让石头继续说话吧。凡有耳的，就应当听！


亚当说希伯来话吗？

石头还在呼喊！(旧约篇)

亚当说希伯来语吗？

stone18_1.gif (147020 bytes)

(图一)所罗门王时代的基色(Gezer) 月历(主前十世纪)

stone18_2.gif (53444 bytes) | stone18_3.gif (48565 bytes)
(图二)埃及El-Amarna 文件(主前1400年) | (图三)King Hammurabi's Law Code(汉摩拉比王法典)(主前1800年)
stone18_4.gif (102569 bytes) | stone18_5.gif (63143 bytes)
(图四)在乌加列城发现的泥板之一(主前1600- 1200年) | (图五)在埃及Thebes发现的Merenptah法老王的石碑(主前1200年)，“以色列”国名第一次出现。

stone18_6.gif (81132 bytes)

(图六)摩押石碑(主前九世纪)

亚当说希伯来语吗？上帝跟亚当和夏娃说希伯来语吗？你别以为这是笑话，的确有许多人如此好奇地想知道。不但我们这一代的人如此问，就算以前的人也是这样问。根据希腊史学家 Herodotus的记载，主前六世纪的埃及王 Psammetichus 为了要找出这个问题的答案，就曾作了一个实验：他随意找来两个初生婴孩，把他们交给一个牧羊人看管，还严格吩咐他只用山羊奶喂养他们，把他们与人完全隔绝，不让他们接触任何人的声音。王希望孩子在这样的环境下长大，会促使他们自然地发出人类原来的语言。听说，两年后，孩子的第一句话是：“Bekos”，并且伸出他们的双手。王研究之后，原来“Bekos”是一个Phrygian 文字，意思是面包。Phrygia 是主前十二世纪在小亚细亚的国家，Phrygian 是他们的语言，一种印欧语言的分支。于是王得出结论：Phrygian 是世上第一种语言。我们可别把这当真，学者说这是史学家Herodotus 为了抬高希腊人的地位和声誉，故意虚构的故事，因为希腊人和Phrygian 是亲属关系，他们想把自己跟埃及的关系疏远。历史上除了埃及王的这个实验，还有蒙古Akbar Khan 可汗(16世纪)、德国Frederick the Second 大帝(13世纪)、苏格兰的King James IV (15世纪)等人的实验，结果如何，谁也不会认真看待，我们把这些当作是茶余饭后的谈话资料就好了。

有一个时期，的确有一些虔诚的犹太人和基督徒相信希伯来语是世上第一种语言和文字。他们还振振有辞地说，在圣经里，夏娃是被称为Hawwah，意思是“众生之母”(创三：20)。“女人”的希伯来文是 ishshah ，因为她是从“男人”(希伯来文是ish)身上取出来的。犹太拉比说，除了希伯来文，世上沒有任何一种语言，“男人”和“女人”是出自同一个字根的。所以他们认为希伯来语是世上第一种语文。你同意这种说法吗？

我还是把语言学家对希伯来文的研究跟大家分享一二：

希伯来文是闪语(Semitic)的一支。闪语是古时米索波大米亚(Mesopotamia)、叙利亚、巴勒斯坦和亚拉伯这片广大地区民族的日常用语。按地区，我们可以将闪语分成三支：

A。东闪语(East Semitic)：源自米索波大米亚的阿卡德人(Akkadian)，分成两小支，即亚述语(Assyrian)和巴比伦语(Babylonian)。我们对它们的认识全是从石头或泥板上的楔形文字得来的，如图二在埃及的El Amarna 发现的文件(主前1400年)和图三的Hammurabi 法典(主前1800年)。从主前3000年，它们就是当时国际的外交用语，以后被亚兰文(Aramaic)完全取代。

在巴勒斯坦的希伯来文受到Akkadian 的影响，这是从图二的El Amarna 文件看得出。这份文件属于埃及法老Amenhotep III 的时期(主前1400年)，是埃及在巴勒斯坦和叙利亚等地的藩属国，写信请求埃及法老帮助他们对抗要来侵犯的敌人，大概是以色列民。文件是用当时的Akkadian 写的，但因为写信的文士不很通晓Akkadian ，所以在信上有许多迦南文字的翻译和注脚。这对研究当时在迦南地的希伯来文，如文法和语音有很大的帮助。

B。西北闪语(Northwest Semitic)：分为两支：

1。亚兰语(Aramaic)：通行在叙利亚，最古的亚兰文文件是在主前八世纪，直到主后650年的整一千年，亚兰语是近东的官方语言，以后才被亚拉伯语取代。圣经里的一些经文，如但以理书，就是用亚兰文写的。

2。迦南闪语(Canaanite)：通行在摩押(Moab)、腓利基(Phoenician)、迦南、乌加列等地。

(a)摩押(Moabic)：我们从主前九世纪留下来的King Mesha 摩押石碑(图六)认识他们的文字。这块石碑是在1868年，在死海附近的Dibon 发现的。碑上刻有三十四行字，记载了摩押王在战场上击败了以色列王的事迹。(王下一：1，三：5)碑上的摩押文跟圣经的希伯来文，不管是文法还是文风，都极度相似，是研究希伯来文的极佳资料。

(b)腓利基(Phoenician)：是叙利亚和小亚细亚的通用语言，主前十二，十四世纪的文字还有存留。图一是1908年在耶路撒冷西北约31公里的基色(Gezer)所发现的一块月历。这是所罗门王时代，一个学生用腓利基文所写的全年农耕时序。这大概是用字母书写保存得最久远的一件物品(主前十世纪)：

“Months of vintage and oil harvest;
Months of sowing
Months of spring pasture;
Month of flax pulling;
Month of barley harvest;
Month of wheat harvest and measuring;
Months of pruning;
Month of summer fruit.”

总共是十二个月。(months = 两个月，month = 一个月)

(c)希伯来文(Hebrew)：这是迦南地的通用语言。据创十：15 - 18，“迦南生长子西顿，又生赫和耶布斯人、亚摩利人、革加撒人、希未人、亚基人。。。”这些居住在迦南地人的语言就是以后踏足在巴勒斯坦地的以色列民先祖如亚伯拉罕、以撒、雅各所学习和使用的语言。我们称为希伯来文，所以在创四十：15 ，约瑟说：“我实在是从希伯来人之地被拐来的。。”虽然那时以色列民还沒有进入迦南地。我们可以说，亚伯拉罕从米索波大米亚迁移至迦南时，迦南居民的语言对他们绝对不会很陌生，经过不断的适应、改进、发展，迦南地的语言就被称为希伯来文。

(d)乌加列文(Ugaritic)：这是1928年在叙利亚地中海东岸的乌加列城发掘出来，主前1600 - 1200年的泥板文字。这是比楔形文字更为进步的字母文字(Alphabetic cuneiform script)，不但有子音(consonants)，还第一次出现一些元音(vowel)。泥板上有许多词汇用语在圣经里也可找到，图四是其中一块泥板，记载了一系列耍蛇的咒语。从其他的泥板，我们还可以认识到迦南地的宗教习俗，对研究旧约有非常大的帮助。譬如出二十三：19 “不可用山羊羔母的奶煮山羊羔。”在乌加列的泥板上有诗说：“a kid in milk, a lamb in butter”，这是异教求风时所用的东西，是以色列人禁止用的。

C。西南闪语(Southwest Semitic)：这是亚拉伯语。

总的来说，希伯来文是以迦南地的语言为主，加上受到邻近许多闪语民族的直接和间接的影响，才逐渐成为以色列民的日常语文。

亚当和夏娃是不是说希伯来语，对我们来说一点都不重要。但我们可以肯定，当摩西在西乃旷野写五经的时候(主前1400年)，他的确是用希伯来文写的，那时已经有整套的希伯来字母，也有文法之类的东西。 世人会说谎，石头可不会！


石头还在呼喊！(旧约篇)

在基遍池旁

基遍池子的阶梯 (100728 bytes)

(图一)基遍池子的阶梯

gibeonpool.jpg (71710 bytes) | Gibeonwatershaft.jpg (49329 bytes)
(图二)基遍的池井 | (图三)另一个池井
Gibeonwatershaft2.jpg (49596 bytes) | GibeonWine.jpg (51927 bytes)
(图四)螺旋形的阶梯 | (图五) 基遍的酒窖，直径六尺，深六尺， 可藏约19000加仑的酒。

撒下二：12 - 17 “尼珥的儿子押尼珥和扫罗的儿子伊施波设的仆人从玛哈念出来，往基遍去。洗鲁雅的儿子约押和大卫的仆人也出来，在基遍池旁与他们相遇。一班坐在池这边，一班坐在池那边。押尼珥对约押说：‘让少年人起来，在我们面前戏耍吧！’约押说：‘可以。’就按着定数起来：属扫罗儿子伊施波设的便雅悯人过去十二名，大卫的仆人也过去十二名，彼此揪头，用刀刺肋，一同仆倒。所以，那地叫作希利甲哈素林，就在基遍。那日的战事凶猛，押尼珥和以色列人败在大卫的仆人面前。”

圣经对一些细节的叙述究竟有多可靠？像这段有关扫罗家和大卫家在基遍池旁的争战，有的解经家说是虚构的，因为基遍根本就沒有什么池子。石头是不会永远静默不语的。从1956 - 1962年，经过考古学家James Prichard 的考察后，终于在El - Jib，位于耶路撒冷西北约十公里的地方，在酒窖里找到31个酿酒用的手柄(Jar handle)，上面刻有基遍的希伯来文，证实那里就是圣经的“基遍”(Gibeon)。

基遍在圣经里是一个响当当的地方。在这里，约书亚祷告上帝，使日头停住。(书十：12)所罗门建圣殿之前，会幕的器皿都是放在基遍。当所罗门王登基时，他做的第一件事，就是去基遍献祭。(王上三：4)在那里，耶和华赐给他智慧，使他能辨别是非。

在撒下二：12 - 17，扫罗家和大卫家各自挑选了十二个勇士在基遍较量，他们当然是选择一个城里最显著的地方，就是池子。果然，James Prichard 找到了一个直径37公尺的池井(water shaft)，是从坚硬的岩石中凿出，深入地下82尺。从地面有螺旋形阶梯79级，直达池子。池深约25公尺，在其底部有长约50公尺的引水隧道，再有93级的阶梯通到水源，可说是一个非凡的供水工程。(看图一 至四)除了水池，James Prichard 还找到酒厂，现已发现63个酒窖，每个可容酒四十二罐，每罐35公升。(图五)这个发现被《圣经考古学评论》(Biblical Archaeology Review)视为十大圣经考古发现之一。

所以，圣经里的每一个细节都是真实可靠的。凡有耳的，就应当听！


石头还在呼喊！(旧约篇)

先知的预言更确吗？

时代周刊1999年7月5日的封面 (70893 bytes)

(图一)《时代周刊》1999年七月五日的封面

A。先来一点轻松的：

九一一恐怖事件之前，你知不知道在互联网上的搜索引擎被人查询最多的是什么东西？。。。。

答案是：SEX(性)！

九一一事件之后，最多人查询的是什么呢？。。。

答案是：Anthrax(炭疽症) 和 Nostradamus(诺斯特拉达姆)！(资料来自《时代周刊》Nov 12, 2001)

每每有大事件发生，诺斯特拉达姆这个名字就好像鬼魂一般跳出来。他究竟是何方神圣，被人如此重视？

B。诺斯特拉达姆是十六世纪法国的预言家。1503年出生于法国南部普旺斯省(St Remi)。由于父母都是犹太人，年少时受到宗教逼迫，改信罗马天主教。从祖父Jean 身上，他学习各国语文、星象学、天文学和数学。以后，他还在University of Montpellier，完成医科学业，成为医生，并在1545年，在马赛住下来。1546年，埃克斯市爆发黑死病，诺斯特拉达姆竟然想出妙方把鼠患扑灭，立时名声大噪。1547年，他在沙龙市(Salon)定居下来，而且与一位寡妇结婚。婚后两年，他再踏上旅途，去了意大利。1550年回到巴黎，开始专心研究占星术。话说他每年预先观察天象，推算下一年的流年，编辑成书，交给出版社发行。最初的书篇幅不多，没有惊人之处。但到了1555年，他开始增加预言，成了全书的特点。而《诸世纪》头四卷就在此时于里昂出版。当时欧洲夜空正出现肉眼可见的彗星，人们视之为不祥之物，再加上新旧教的斗争日趋激烈，人民心中惴惴不安。所以《诸世纪》一出，立时成为抢手货，人人都想从书中知道未来如何，这是逃避苦恼现实的一个永恒办法。1558年，他又完成了第五至第七卷，诺氏名气如日中天，从此再无柴米之忧。以后，他继续写了第八至第十卷，在1566年与世长辞。

C。《诸世纪》(Les Siecles)是一本怎么样的书？这是一本预言诗，共有十卷，每卷有百余首的四行小诗，每首都是预言未来即将发生的可怕事件。按诺斯特拉达姆自言，预言的时间是从1555年到3797年，时间跨度有2000多年。全书语言非常复杂，有法语、拉丁语和希伯来语，写得晦涩难明，翻译起来非常困难，比中国文言文的《推背图》、《烧饼歌》还不好理解。由于字面有许多灾难的词语，人人都知道大难临头，就是不知道何时、何地、何事！这种神秘感令《诸世纪》更具吸引力。也有人说，因为诺氏的诗句含义模糊晦涩，解读的人要怎样说就怎样说，所以根本不能分辩预言的真假。

就因为他的诗句模糊晦涩，所以每逢有什么大灾难发生，人们都能在《诸世纪》里找到相应的字句。他死后四百多年，几乎每件大小事，人家都可以从书中的小诗找到蛛丝马迹。譬如：文艺复兴、法国大革命、两次世界大战、希特勒命运、日本突袭珍珠港、原子弹轰炸日本、推到柏林围墙、盟军战胜伊拉克胡先、中国六四事件。。。还有许多科学发明，如汽车、蒸汽火车、飞机火箭、原子能等。据说，书中的预言已经有三分之一得到应验。这样看来，他真的独得天机，我们不如丢掉圣经，改读《诸世纪》，不是更好吗？

等一下，让我引用他的预言诗句，看看他是不是名副其实的预言家：

第十卷第七十二号诗如此写道：

The year 1999 seven months
From the sky will come the great King of Terror.
To resuscitate the great king of the Mongols.
Before anf after Mars reigns by good luck.

1999年七月，
恐怖的大王从天而降；
为了复活安可摩尔的大王，
在其前后的期间，马尔斯在幸福之名下统治。

这是一首非常奇怪的诗。我相信你只看懂第一行的“1999年七月”，至第二行的“恐怖大王”、第三行的“安可摩尔的大王”、第四行的“马尔斯在幸福之名下统治”等隐藏着何种意义，可就令人百思不解了。

现在你看人家怎样利用这首诗，作为预言世界大事：

图一是《时代周刊》1999年七月五日的封面。由于在1995年三月，在日本东京地铁发生邪教Aum Shinrikyo 发动的沙林毒气(Sarin gas)攻击事件，以致12人死亡，5500人受伤，日本人突然对诺斯特拉达姆的预言产生浓厚的兴趣。他们说诺氏的诗是预言在1999年七月，将有大灾难从天而降，那将是世界的末日！我们当然知道，当年七月什么事都没有发生。有的人死不甘心，说诺氏的预言一定会应验的。有个日本人五岛勉对这首诗另行解释，说在1999年八月十八日，太阳、月亮和九大行星将组成一个十字架的形状，并称这种“恐怖十字架”将给地球带来毁灭性灾难。世界各地的天文学家证实，当年的八月十八日没有发生什么特殊的天文现象，更没有什么大灾难。诺斯特拉达姆的预言破产了！

今年九一一事件发生后，互联网上立刻有人引用诺氏的诗句：

第九个月十一日，
两头铁鸟冲撞入，
两座大雕像，
世界不久要完结。

正当人们找寻原诗的出处时，网上又出现另一首预言诗：

新世纪第九个月，
天上降下大灾星，
四十五度天焚烧，
火灾迫近大新城。

诺氏的这两首预言诗与九一一的纽约大灾难出奇的相似，似乎世界末日的预言快要应验了。但人们很快就发觉上当了，诺氏预言诗中其实并没有这两首诗，是人撷取《诸世纪》中一些句子，模仿其文体杜撰而成。

从这一两个例子，大家可以明白诺斯特拉达姆的预言是否站得住脚。

D。诺氏的预言准不准是一回事，无论如何，每每有大事件发生，人们所热衷的话题之一便是“预言”。作为基督徒，我们一定要对“预言”有正确的认识。我建议大家参考一下《网上灵粮》的《释经学原理》第十一章有关圣经预言文体的解释，至少要明白圣经的预言跟诺氏和其他人预言的不同点。

其实，在诺斯特拉达姆之前，甚至在摩西时代，就有许多假先知说预言，行神迹奇事。申命记第十三章就曾这样警告以色列人，不要随便听信这些人的话：

“你们中间若有先知或是作梦的起来，向你显个神迹奇事，对你说，我们去随从你素来所不认识的别神，事奉它吧。他所显的神迹奇事虽有应验，你也不可听那先知或是那作梦之人的话。因为这是耶和华你们的神试验你们，要知道你们是尽心尽性爱耶和华你们的神不是。。。”

就算这些人说的预言和行的神迹奇事有应验的(我相信魔鬼会利用这些人，使他们说的和做的会应验)，上帝一再警告我们不要听信他们的说话！

E。现在回到正题：跟诺氏这些预言相比，圣经里先知的预言是更确吗？(彼后一：19)

怀疑派的专家学者总是对圣经的预言诸多挑剔。预言有应验的，他们就说出于巧合。预言跟历史事实不符的，在还没有详细研究之前，他们就对圣经和基督教大肆攻击。

只要你稍微仔细地读一读新约，就会发觉使徒们经常使用基督生活中的两件事，来证实拿撒勒的耶稣就是弥赛亚。一是他由死里复活，另一是他应验了旧约中有关弥赛亚的一切预言。圣经学者告诉我们，旧约圣经中有超过三百次以上论及弥赛亚的记载，均一一在耶稣身上应验。由于篇幅有限，我不在这里讨论这些。但我要在这里把一个鲜为人知的预言，怎样在历史上准确的应验和大家分享。

F。这是有关推罗(Tyre)的预言：

推罗的位置图(14305 bytes) | 在推罗石堤上的拱门 (35232 bytes)
(图二)推罗(Tyre)的位置图 | (图三)推罗石堤上的亚力山大拱门

连接新旧推罗的石堤 (50547 bytes)

(图四)连接新旧推罗的石堤(Causeway)

推罗(Tyre)在哪里？参看图二，推罗是腓利基的极优良的远洋海港，位于利巴嫩山西麓的地中海岸边上，在西顿(Sidon)之南约34公里。推罗建城甚早，可能是在主前2700年。人民善于航海，又精于贸易，出口上乘的染料，闻名于世的紫色布匹和利巴嫩的香柏树木材，都是从这里转运出口，所以是一个国际化的大商埠。

对于推罗这样一个大商埠，圣经有什么话要说？旧约的先知对推罗说了很多话。最为人津津乐道的是以西结书二十七和二十八章，上帝用先知严厉地斥责推罗，为她作了一首哀歌。以后有许多解经家还把二十八章视为描绘天使长魔鬼撒但的犯罪坠落。如此大的商埠，先知竟然预言，说她会成为净光的磐石！在当时就算是杰出的时事评论家，也不敢下如此的定论。就好像亚述和巴比伦帝国，当她们如日中天的时候，谁会料想到她们有一天竟然会像先知以赛亚所预言的，从地上消灭。

我们看看先知以西结(主前590 - 565年作先知)怎样说到推罗的結局：

结二十六：3 - 14 --

“所以，主耶和华如此说，推罗阿，我必与你为敌，使许多国民上来攻击你，如同海使波浪涌上来一样。他们必破坏推罗的墙垣，拆毁她的城楼。我也要刮净尘土，使她成为净光的磐石。她必在海中作晒网的地方，也必成为列国的掳物。这是主耶和华说的。属推罗城邑的居民（原文作田间的众女八节同）必被刀剑杀灭，他们就知道我是耶和华。主耶和华如此说，我必使诸王之王的巴比伦王尼布甲尼撒率领马匹车辆，马兵，军队，和许多人民从北方来攻击你推罗。他必用刀剑杀灭属你城邑的居民，也必造台筑垒举盾牌攻击你。他必安设撞城锤攻破你的墙垣，用铁器拆毁你的城楼。因他的马匹众多，尘土扬起遮蔽你。他进入你的城门，好像人进入已有破口之城。那时，你的墙垣必因骑马的和战车，辎重车的响声震动。他的马蹄必践踏你一切的街道，他必用刀杀戮你的居民。你坚固的柱子（或作柱像）必倒在地上。人必以你的财宝为掳物，以你的货财为掠物，破坏你的墙垣，拆毁你华美的房屋，将你的石头，木头，尘土都抛在水中。我必使你唱歌的声音止息，人也不再听见你弹琴的声音。我必使你成为净光的磐石，作晒网的地方。你不得再被建造，因为这是主耶和华说的。”

先知以西结写下这段预言后，过了不久(主前587年)，巴比伦王尼布甲尼撒率军进攻推罗，把她围困十二年，将她毁灭，正如二十六章所描述的。大军退后，推罗人决定不在岸上的原址重建推罗，他们很有智慧地选择在离岸半里的小岛上建立新推罗。这样，与陆地隔了一道海峡，新推罗的防守固若金汤，敌人就不容易进攻了。

又过了两百年，在主前322年，亚力山大帝由海上攻城，仍未能得手，于是改用从陆上的旧推罗遗址，筑堤进攻新推罗。他们将旧城的石头、木头、残垣瓦片抛到水中，筑起200尺宽的石堤。(见图三和四)新推罗就这样被毁，正如先知以西结所预言的！

诺斯特拉达姆说的预言，含义模糊晦涩难懂；先知以西结说的预言，在二十六至二十八章，说得清清楚楚。你自己分辨一下，谁是真先知，谁是假先知？

上帝用先知耶利米这样说：(耶二十三：9 - 32)

“论到那些(假)先知。。。万军之耶和华如此说，这些先知向你们说预言，你们不要听他们的话。他们以虚空教训你们，所说的异象，是出于自己的心，不是出于耶和华的口。。。我已听见那些先知所说的，就是托我名说的假预言，他们说，我作了梦，我作了梦。说假预言的先知，就是预言本心诡诈的先知，他们这样存心要到几时呢。。耶和华说，我的话岂不像火，又像能打碎磐石的大锤吗？。。。。”

愿上帝的大锤敲醒那些被诺斯特拉达姆之类的假先知所蒙骗的人。我们有先知更确的预言，不只是对推罗的预言字字定准，下一篇，我还要把先知对埃及的Memphis (挪弗，或孟斐斯)所作的预言和大家分享。

石头还在呼喊！凡有耳可听的，都必要听！


石头还在呼喊！(旧约篇)

先知預言埃及的挪弗(Memphis)所有的偶像都要被拆毁

挪弗(Memphis)和挪(底比斯Thebes)的位置图 (39357 bytes) | 在挪弗(Memphis)的兰塞二世石像(9270 bytes)
(图一)挪弗(Memphis)和挪(底比斯Thebes)的位置图 | (图二)在挪弗(Memphis)的兰塞二世石像

在弗(Thebes)的两公里长的狮身人面像大道 (7400 bytes) | 在弗(Thebes)的Temple At Dusk (9516 bytes)
(图三)在挪(Thebes)的两公里长的狮身人面像大道 | (图四)在挪(Thebes)的Temple At Dusk

先跟大家介绍古埃及的两个大城：

A。挪弗(Noph)：这是希伯来文，出现在圣经的赛十九：13，耶二：16、四十四：1、四十六：14、19，结三十：13、16 七处。翻译成希腊文和拉丁文则是Memphis，中文是孟斐斯。现在的名字是Mit Rahineh，位于尼罗河的西岸约三公里，距三角洲的顶点约27公里，在开罗以南不远的地方。(请看图一)古城约是在主前3100，由统一上下埃及的Mems 王所建，所以又名Memphis。她是第四、五、七、八等王朝的首都(主前2625 - 2130年)，即使后来首都搬迁至底比斯(Thebes)，这里一直都是埃及的宗教和行政重镇。 主前670年被波斯帝国所占后，她还是一个国际性的大都市，人口众多，经济繁荣。直到亚力山太城(Alexandria)兴起，这里才逐渐衰落。

B。挪(No)：出现在圣经的耶四十六：25，结三十：14、15、16，和鸿三：8 五处。中文是底比斯(Thebes)，是现在的Luxor 及 Karnak。她位于尼罗河的中游，看图一。此城的历史可追溯至主前3000年，埃及十八王朝的阿米士将其增建，作为埃及文化及军事中心。从主前十六至十二世纪，这里是埃及的首都。亚们神(Amon)是这里奉拜的主神，也就是太阳神。有多位法老在这里兴建了巨大的亚们神庙。亚述王以撒哈顿在主前672年征服埃及时，曾劫掠此城。然后在主前525年和主前30年，这里相继被波斯和罗马人所毁。

好了，让我们看看先知是怎样对这两个城市说預言：

耶四十六：25 - 26 “万军之耶和华以色列的神说，我必刑罚挪的亚扪（埃及尊大之神）和法老，并埃及与埃及的神，以及君王，也必刑罚法老和倚靠他的人。我要将他们交付寻索其命之人的手和巴比伦王尼布甲尼撒与他臣仆的手。以后埃及必再有人居住，与从前一样。”

结三十：13 - 16“主耶和华如此说，我必毁灭偶像，从挪弗除灭神像。必不再有君王出自埃及地。我要使埃及地的人惧怕。我必使巴忒罗荒凉，在琐安中使火着起，向挪施行审判。我必将我的忿怒倒在埃及的保障上，就是训上，并要剪除挪的众人。我必在埃及中使火着起。训必大大痛苦。挪必被攻破。挪弗白日见仇敌（白日或作终日）”

从这两段经文，我们可以清楚看到，挪和挪弗都要被毁，但有一点不同的地方：挪弗的神像要被除灭！挪的神像却没有提及。

我们看看历史是怎样记载：

以西结书是在主前590 - 565所写的。先知預言后将近一千年，挪和挪弗的神像仍然满城都是。但现在你若到这两个地方，你会很惊讶地发现：在挪(底比斯Thebes)，仍然到处是神像和神庙(看图三和图四)；在挪弗(Memphis)，所有的神像和神庙都被拆毁，连兰塞二世的石像也被拉倒！(看图二)究竟发生了什么事？

原来在主后640年，阿拉伯人侵占了埃及，他们恨恶偶像是人尽皆知的，所以他们决定在埃及建立一个没有偶像的首都，称为 Fostat，在挪弗(memphis)以北数里的地方。建筑材料从哪里来？当然是附近挪弗的神庙和神像咯！所以他们把拆下来的材料，用“驳船”运载，从水路搬到Fostat。300年后，另外一群阿拉伯人(Fatimite Caliphs)再度入侵，他们决定把首都从Fostat 迁移至更北的地方，就是现在的开罗(Cairo)。建筑材料从哪里来？当然还是挪弗(memphis)的神庙和神像！

上帝的话语真是奇妙。同样是大城市，但结局却是完全不相同。人所料想不到的，上帝却能在一千多年前，用他的先知一一说得明明白白。你说，先知的預言是不是更确的呢？

凡有耳可听的，都必要听！


所罗门王的金子和调羹

叙利亚Ebla 的遗址 (97977 bytes)

(图一)叙利亚Ebla 的遗址

A。所罗门的金子：

人家说：“书中自有黄金屋”，我想这句话用在圣经是最恰当不过了。从属灵的角度来看，上帝的话语当然是比精金还珍贵；从字面上来看，出埃及的会幕已经是满“屋”黄金，来到列王记上/历代志上的圣殿，更是满纸黄金。圣经记载了那么多黄金，叫那些怀疑派的专家学者提出质疑，说圣经夸大其词，不足为信。

会幕里有多少黄金？出三十八：24 说：“为圣所一切工作使用所献的金子，按圣所的平，有二十九他连得并七百三十舍客勒。”

旧约一他连得(Talent) 等于约三十公斤(kg)

一他连得 = 3000 舍客勒(shekels)

圣所用的黄金 = 29X30 + (730/3000 X 30) = 877 公斤

你说多吗？可能不多。

所罗门王时代的金子有多少？

代上二十二：13 “我(大卫)在困难之中为耶和华的殿预备了金子十万他连得。。”(十万他连得约等于三百万公斤，或3000公吨！)

王上九：26 - 28 “所罗门王在以东地红海边，靠近以禄的以旬迦别制造船只。希兰(推罗王)差遣他的仆人，就是熟悉泛海的船家，与所罗门的仆人一同坐船航海。他们到了俄斐(Ophir)，从那里得了四百二十他连得金子，运到所罗门王那里。”(四百二十他连得是一万二千六百公斤，12.6公吨)

王上十：10 “于是，示巴女王将一百二十他连得金子和宝石，与极多的香料，送给所罗门王。”(一百二十他连得是3600公斤，或3.6公吨)

王上十：14 “所罗门每年所得的金子共有六百六十六他连得。另外还有商人和杂族的諸王，与国中的省长所进的金子。。”(六百六十六他连得是约二万公斤，或20公吨)

你说多吗？非常多，简直难以想像。

于是有人挖空心思，要找出这些金子的来源地。王上九：26 - 28说，金子来自俄斐(Ophir)，有人说这是非洲东南角的索马利亚，隔红海与耶门相对；有人说是在红海边，靠近耶门的一个地区；有人以为是印度，更有人大作文章，说是南美的秘鲁(Peru)。有一点我们是肯定知道的，犹大国王约沙法(主前874 - 850年)当政时，他还知道俄斐是一个什么地方，因为王上二十二：48 说：“约沙法制造他施船只，要往俄斐去，将金子运来；只是没有去，因为船只在以旬迦别破坏了。”

还是让石头告诉我们，金子有多少？

还记得1970年代在叙利亚北部的Ebla，(看图一)又名Dilmun 的地方发掘出来的千多块泥板吗？其中之一是著名的“创世泥板”。有的泥板记录了一些有关金子交易的事项，数目竟然比所罗门王时代的金子还多！难怪著名的考古学家Prof Yigael Yadin 说：“所罗门王金子的历史性愈来愈证据确凿，被更多人所接纳！”

B。圣殿的调羹：

内殿前的调羹 (92148 bytes)

(图二)内殿前的调羹(spoons)

王上第七章和代下四章记载了一些圣殿里的设备，如盆、铲子和盘子。。。最叫解经家百思不得其解的是：内殿前用精金做的调羹(spoons)(王上七：50，代下四：22)有何用处？

调羹的原文是Kaph，意思是手掌。调羹是匙羹，还是手掌呢？有什么用处呢？有的人以为所罗门王的故事是后人杜撰的，我们不需要太过在意这些琐碎的东西。如果你也有同感的话，那就大错特错了。圣经里的每个细节都是真确无误的。像王上九章提到的希兰(第27节)，他是推罗王(Hiram the king of Tyre)，是圣经之外的典籍也可找到的名字。他帮助所罗门王建造圣殿和提供许多设备，绝对不是虚构的故事。调羹是什么？我们还得劳驾考古学家来告诉我们。

图二是亚述人用的调羹，手掌形，尾端有一孔可以连接木柄。祭司用调羹盛香，倒在香炉里。(见图三)所罗门王的调羹是放在内殿前的金坛附近，用法应当跟亚述人相似。其实在出埃及记第二十五章29节，圣经早有记载“调羹”这回事，它是放在陈设饼的桌子上。圣经的记载前后一致，绝对不是杜撰的。

祭司用调羹盛香 (3019 bytes)

(图三)祭司用调羹盛香

凡有耳的，就应当听！


石头还在呼喊！(旧约篇)

所罗门王的马兵城

米吉多的马厩遗址 (136602 bytes)

(图一)米吉多(Megiddo)的马厩遗址(下图是复制品)

所罗门王继位后，在全国战略地点建造防御工事。王上九：15 - 19记载了他在夏琐(Hazor)、米吉多(Megiddo)和基色(Gezer)建造马兵的城。图二是它们的位置图：

夏琐、米吉多和基色的位置图 (121437 bytes)

(图二)夏琐、米吉多和基色的位置图

从1950s 开始，在著名的考古学家Prof Yigael Yadin (1917 - 1984年)的带领下，许多考古学家，如Prof Nelson Glueck 和Prof George Ernest 都曾参与这些地方的挖掘工程。米吉多(图一)的挖掘是最先完成的，这里是自古以来兵家必争之地。在遗址中发现了所罗门王时代所建的卫所与城门，城墙坚固，设计巧妙，是迦南地区有史以来所见最精良和完美的防御工事。考古学家还在这里发现所罗门王所建的马厩，有450个石制的马食槽，可见当时军力的强大。

Prof Yigael Yadin 不但是个杰出的考古学家，他还是一名骁勇善战的将军，在六日战争中他是以色列军的参谋总长(Chief of the General Staff)，有一段时期他还是以色列的副总理呢！他相信圣经的记载是无误的，所以挖掘米吉多完成后，他大胆地作出推论，其他两个防御城市，夏琐和基色，必然有着相似的结构。于是在那里，他预先标明挖掘城门和卫所(gateway and guardrooms)的范围，然后才叫那些阿拉伯工人动铲。果然不出所料，城门和卫所的位置完全正确，那些工人还以为他有未卜先知的本领！请看图三和图四：

基色的遗址 (112479 bytes)

(图三)基色(Gezer)的遗址

夏琐的遗址 (48696 bytes)

(图四)夏琐的遗址

Prof Yigael Yadin 在一本考古学杂志上说，他的挖掘证实了圣经的记载是完全可靠的。请看图五：

Prof Yigael Yadin 的名言 (135151 bytes)

(图五)

Prof Yigael Yadin 在考古学杂志Biblical Archaeology Reader 的名言：

参与基色的挖掘工事的，还有著名的考古学家Prof Nelson Glueck，当时他是American Schools of Oriental Research 的主任。在一个星期六早上的讲座中，针对旧约记载的可靠性，他对140 名学生说：“I have excavated for 30 years with a trowel in one hand and a Bible in the other. In matters of historical perspective.. I have never yet found the Bible to be in error。”(三十年来的挖掘中，我一手拿着铲，一手拿着圣经；从历史的层面来看，我从来没有发现圣经有任何错误的地方。)石头还在说话，它是不会骗人的！

骗人的是谁呢？

有人电邮给我，说这些圣经考古一点也不够“刺激”，他们问我为什么不引用业余考古学家Ron Wyatt 的发现，它们不是护教更有力的佐证吗？有的弟兄姐妹可能对Ron Wyatt 很陌生，他是美国人，本来是一名麻醉师，不知怎的，在1977年开始，他突然对考古学发生兴趣，特别是圣经考古，传闻他到中东地区作了100多次挖掘研究，死于1999年。在他的网址上，他声称自己发现了约柜；在毗邻亚腊山的一个山上发现了挪亚方舟；在Aquaba 湾发现出埃及时法老王的战车部件；在沙地阿拉伯发现了真正的西乃山；在死海附近发现了所多玛和蛾摩拉的遗址。。。网页上图文并茂，加上影视，真是叫人目不暇给。你有兴趣吗？网址是：

http://wyattmuseum.com/

http://www.anchorstone.com/index.html

基督复临安息日会的一个弟兄还把资料翻译为中文，放在自己的网页上(http://china.sdaglobal.net/evangelism/arch/index.html) ，虽然他说文章内容不代表自己的立场，只供参考，我想他一定以为这样的内容才够“刺激”，才能证明圣经的可靠性。

只要我们冷静地想一想，如果这些考古发现是真有其事，世界上的报章杂志怎么不会把它们刊登在头条新闻呢？外邦人都能够觉察出这些发现是虚假的，我真不明白何以一些基督徒和宗派的领袖不能慎思明辨，反而帮他大卖广告？

如果所罗门王的三个马兵城都有着相似的城门和卫所，这些“芝麻绿豆的细节”都如此真确，你还敢说圣经的其他记载不可靠吗？

首页 结束


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]