石头还在呼喊(新约)

石头还在呼喊！(新约篇)

钟鹏章编写

圣经：虚构乎？事实乎？

圣经 - 虚构的，还是事实？ (67521 bytes)

这是《时代周刊》1995年十二月十八日的封面，标题是《圣经是事实，还是虚构的？》内容是根据考古学家们的最新资料，说圣经里的故事什么已经有确切的证据证实是无误的，什么则是虚构或有待考证。我最惊讶的是：像《时代周刊》这些向来带着有色眼镜看待圣经的人，现在对圣经里的许多事迹已经不再否认了。哈利路亚！石头的呼喊是不能被掩盖的，有耳可听的，必定听到！按照该期的内容，新约里有关耶稣、彼拉多、希律王等的记载都是在考古学上可以考证的。譬如：

1。1990年，在耶路撒冷旧城的犹太人区挖掘出一个藏尸骨的瓮，上面刻有“约瑟，该亚法的儿子”(Joseph Son of Caiaphas)。这是考古学上首次证实有大祭司该亚法此人，他是在犹太公会上主审耶稣。(图一)

该亚法 (53781 bytes)

(图一)藏尸骨的瓮

2。1961年，在该撒利亚(Caesarea)挖掘出一块匾，说某个建筑落成时由巡抚彼拉多主礼。(Pontius Pilatus，Prefect of Judea)(图二)

彼拉多 (61590 bytes)

(图二)刻有彼拉多名字的匾

在这个新约篇章栏内，我将要介绍给大家许多新约考古学上的资料，以印证圣经的可靠和无误性。

图片 简要说明 点击图片进入页面
1.耶稣，真有其人？
图（10KB） 		有的人说：除了新约四福音书之外，其他历史典籍根本沒有耶稣这个人。你说是吗？

2.路加医生 - 第一流的史学家

图（96KB） 		不要因为外邦人的史籍少有记载耶稣的事迹，就像怀疑派的人说耶稣不可信。其实，路加福音书的作者不是泛泛之辈，被人视为世间最伟大的一位考古学家蓝赛爵士(Sir William Ramsay)称路加为第一流的史学家。何以见得？

路加-第一流史学家 (8650 bytes)

3.居里扭作叙利亚巡抚

图一(161KB)
图二(38KB) 		史学家们认为路加在描绘耶稣诞生前的情形时(路二：1 - 3)离谱太远。他们找不出历史上有申报户口的事，居里扭也未曾作过叙利亚的巡抚，当时百姓也沒有要各归各乡的事。难道路加写到昏了头脑！

居里扭 (13163 bytes)

4.大希律王

图一(103KB)
图二(41KB) 		罗马皇帝亚古士督曾刻薄地说：“做希律的猪，还比做他的儿子好得多。”这个希律王究竟是何方神圣？

大希律王 (8154 bytes)

5.耶稣降生在伯利恒

图一(110KB) 		对耶稣降生在伯利恒的地方，现在已经很少人提出质疑。至于圣诞节在什么时候，却是众说纷纭。

伯 利 恒(7727 bytes)

6.迦百农的会堂
图一(96KB)
图二(101KB)
图三(122KB) 		对于迦百农这个耶稣行过不少大能奇事的湖边小城，竟然还有专家学者说他们对它的正确位置不敢肯定。

迦百农的会堂 (8530 bytes)

7.灯和灯台

图一(42KB)
图二(32KB) 		耶稣说：“…人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。”(太五：15)他指的是什么灯？

灯和灯台 (6807 bytes)

8.在格拉森赶鬼入猪群

图一(94KB)
图二(38KB) 		耶稣在格拉森赶鬼入猪群是众人皆知的事，但考古学家对格拉森在哪里却争论不休。如果格拉森是在今天约旦的Jerash，当年的猪群就要跑上37英里才闯下山崖，投在海里。难道耶稣罚它们跑马拉松？

格拉森 (7105 bytes)

9.John Rylands 蒲草纸碎片

图一(99KB)
图二(80KB) 		珍藏在英国曼彻斯特(Manchester) 图书馆里有一片蒲草纸，上面写着什么东西？埃及有一只鳄鱼会说话，它在说什么？

JohnRylands蒲草纸碎片 (9524 bytes)

10.在毕士大池边治好病人

图一(123KB)
图二(30KB) 		约五章记载耶稣在耶路撒冷的毕士大池边治好一个病了三十八年的人。毕士大在哪里？

毕士大池边 (10832 bytes)

11.“你往西罗亚池子里去洗”
图一(121KB)
图二(101KB)
图三(18KB)
图四(52KB) 		约九章记载耶稣叫一个生来是瞎眼的人往西罗亚池子里去洗，他去一吸，就看见了。西罗亚池子在哪里？

西罗亚池子 (17559 bytes)

12.两千年前在加利利湖边的渔船

图(46KB) 		“耶稣站在革尼撒勒湖边…有一只船是西门的，耶稣就上去，请他把船撑开…”(路五：1，3)1986年考古学家在加利利湖边挖掘出一只2000年前的渔船。这是耶稣站过的船吗？

渔船 (17333 bytes)

13.十字架！十字架！永是我的荣耀！
图一(4.4KB)
图二(68KB)
图三(64KB) 		历史书记载了罗马人惨无人道的十字架酷刑。奇怪的是，考古学家却挖不到实物来印证这回事。难道石头也掩面不忍心看那幅凄惨景象。直到有一天…

十字架 (12288 bytes)

14.“谁给我们把石头从墓门滚开呢？”
图一(112KB)
图二(82KB)
图三(111KB)
图四(33KB)
图五(17KB)
图六(36KB)
图七(104KB) 		根据马太福音的记载，耶稣是被安葬在财主约瑟的新坟墓里。(太二十七：57 - 60)这个坟墓是在哪里？

滚动的墓石(11609 bytes)


耶稣真有其人

石头还在呼喊！(新约篇)

耶稣，真有其人？

耶稣真有其人 (10400 bytes)

如果你还以为除了新约四福音书有记载耶稣的事迹，其他的历史典籍都只字不提，那你真的是过时了。话又说回来，就算只有四福音书有他的记载，这些记载的详尽和可靠性根本就不是其他历史典籍所记载的历史人物，如亚力山大帝、该撒大帝等可以相比的。

F. F. Bruce 是英国曼彻斯特大学赖兰荣誉教席的教授(Rylands Professor)，也是圣经批判与训诂学的权威。他说：“有些作家喜欢把基督的存在当作神话看待，其实他们是不敢根据历史的证据作进深的研究。基督的历史性与该撒大帝的历史性，在未存偏见的历史学家们看来都是一样可以证实的事，因此很少历史学家会宣传基督的存在是一个神话故事。”

我在这里提供一些非基督教资料考据耶稣的历史性：

1。塔西图(Cornelius Tacitus，生于主前52 - 54年间)是罗马史学家。他在记述尼罗王史迹时，提及耶稣之死及基督徒在罗马的情形：

“所有来自人的安慰，太子的礼物，供给众鬼神的香烛都无法赎清尼罗王焚烧罗马城的罪名。当时基督徒人数愈来愈多，招致罗马人的厌恶，为了压制自己焚烧罗马城的谣言，尼罗王假加焚城之罪于基督徒身上，并对他们酷施严刑。基督教的创始人基督，在罗马皇帝提庇留(Tiberius, 主前14 - 37年间)在位期间，被统管犹大地的罗马巡抚本丢彼拉多 (Potius Pilate)处死。这种迷信虽曾一度被压制下来，但后来又死灰复燃，不但是在犹大地，且一直蔓延到罗马城。” - 编年史十五卷.44 (XV.44)

2。陆西安(Lucian)是第二世纪时的讽刺家，常讽刺基督及基督徒们。他提到基督徒与巴勒斯坦犹太会堂的关系，并描绘基督是：“。。。因为创立异端邪教而被钉十字架上的一个人。尤有甚者，基督是该教的立法者。他劝服信徒离弃希腊诸神，转而敬拜被钉十字架上的自己就能得到神的饶恕，同时宣称凡遵守他所定之律法者皆为弟兄。”

3。约瑟夫(Flavius Josephus 生于主后37年)是犹太史学家，十九岁时成为法利赛人。主后六十六年，他成为加利利反抗罗马帝国统治的犹太军队司令，被掳后则归附罗马军总部。在他著的《犹太古史》十八卷三十三章(Antiq xviii 33)有如下的记载：

“这时犹大地出现一位名叫耶稣的智者(如果我们能这样称呼他的话。)他能行神迹与奇事，又是许多喜欢追求真理之人的导师。跟随他的人除了犹太人之外，也有不少是希腊人。这人就是基督，但罗马巡抚在我们民间领袖的怂恿下，判钉他十字架。从起初就爱他的那群人一直沒有离弃他，因为他在死后第三天又复活了。众先知曾预言他的复活以及许许多多有关他的神迹奇事。基督徒就是从基督得名的，直到今天仍然未完全绝迹。”

4。他勒(Thallus)生于撒玛利亚的一位外邦人史学家。他的作品都是在主后52年左右写成，可惜如今都已失传。我们只能从其他人的作品中略知其零星的片断。主后221年曾有一位名叫犹非利加纳斯(Julius Africanus)的基督徒作家引用他勒的话：

“他勒在其所著的史书第三卷中，对耶稣受难时，遍地变黑的情形解释为日食，照我看来似乎不合理。(当然不合理，因为日食不可能发生在满月之际，而基督死时正逢满月时节。)”

我们不要以为有了一些外邦人所写的有关资料，就把耶稣的历史性建立在其上。真正第一流的史学家其实是路加医生，他所写的路加福音书和使徒行传的可靠性是专家学者所公认的，绝对不是那些怀疑派的人所说的，是路加凭空虚构的神话故事。你看一看下一篇就明白。


路加-第一流的史学家

石头还在呼喊！(新约篇)

路加 - 第一流的史学家

路加-第一流的史学家 (96234 bytes)

(图一)使徒行传里被考古资料证实的实例

千万不要因为外邦人的史籍少有记载耶稣的事迹，我们就像怀疑派的学者，说耶稣是不可信的。其实，圣经里写路加福音书和使徒行传的作者路加医生，跟其他史学家相比，他的治史态度是非常严谨的。现在学术界均一致同意，路加虽是一名医生，但他是以一个史学家的工作态度从事写作，且曾正确地使用各式可靠的参考资料。若不是因为他写的是有关耶稣和基督教会的史迹，他这两本书可以媲美世上任何一本历史典籍。

你看他在这两本书的开头怎样写：

路一：1 - 4 “提阿非罗大人哪，有好些人提笔作书，述说在我们中间所成就的事，是照传道的人，从起初亲眼看见又传给我们的。这些事我既从起头都详细考察了，就定意要按着次序写给你，使你知道所学之道都是确实的。”

徒一：1 - 3 “提阿非罗啊，我已经作了前书，论到耶稣开头一切所行所教训的，直到他藉着圣灵吩咐所拣选的使徒，以后被接上升的日子为止。他受害之后，用许多的凭据，将自己活活的显给使徒看，四十天之久向他们显现，讲说神国的事。”

蓝赛爵士(Sir William Ramsay)被人视为世间最伟大的一位考古学家。他在十九世纪的德国历史学校中受教，在校期间他学得使徒行传乃属主后第二世纪中叶的作品，他不仅深信此说，并且决心要证明此说。然而经过他的努力，收集了无数的证据之后，他反而推翻了自己以往的信念，他这样说：“当我最初开始从事此项研究工作时，丝毫沒有想到路加的作品应属第一世纪。相反的，我反对这种说法，别出心裁与听来完善的托宾根(Tubingen)理论完全把我说服，我已沒有兴趣对使徒行传写成的时间再去仔细研究。直到近来因研究小亚西亚一带的地势、古迹及社区情况，我才再度有机会详读使徒行传，无意中却发现其中的记载是出人不意的真实。事实上，我一直视此书为主后第二世纪的产品，根本不信其中所包括的证据能印证第一世纪时的实况，但我却慢慢发现这本书实在是研究费解难题的一位良友。”(St Paul the Traveler and the Roman Citizen, Baker Book House, 1962)

蓝赛对路加写作历史的能力甚为佩服，他说：

“路加是位第一流的史学家，他所写的资料不但真实可靠，他也拥有史学家应有的历史感。他把注意力集中在控制历史演进的一些理想和计划上，又能适当处理每一件重要的历史事迹。他能掌握住重要的事件，据实长谈，对不足轻重的史迹，他则轻描淡写地一笔带过，有些则完全删除不记。总之，路加的名字应与世间伟大的史学家同列。”

下表是根据澳洲考古学协会的前任会长Dr John Thompson 的著作 《路加 - 史学家》(Luke the Historian)所编写的。表中说明路加在使徒行传所记的是何等的真确可靠：

项目

经文(使徒行传)

1。 | 使用正确的地理和政治词汇：
A。省份(Provinces) | 十六：6 - 8，十五：41，十六：2
B。地区(Regions) | 十三：49
C。城市(Cities) | 十四：6
2。 | 对地方习俗有真确的认识：
A。以哥念人(Lycaonians)的言语 | 十四：1
B。一个雅典的妇人信从耶稣 | 十七：34
C。以弗所(Ephesus)的称号：看守大亚底米的庙 | 十九：35
3。 | 对地方上官员的称号有真确的认识：
A。居比路的方伯(Proconsul of Cyprus) | 十三：7
B。腓立比的官长(magistrates at Philippi) | 十六：20，35
C。帖撒罗尼迦的地方官(Politarchs of Thessalonica) | 十七：6
D。亚该亚的方伯(Proconsul of Achaia) | 十八：12
E。哥林多的以拉都(Erastus of Corinth(Aedile)) | 十九：22，罗十六：23
F。以弗所的书记(Town clerk of Ephesus) | 十九：35
G。马尔他岛上的岛长(Chief Man at Malta) | 二十八：7
4。 | 对事件发生的时间有真确的认识：
A。革老丢年间的大饥荒(Famine in days of Claudius Caesar) 十一：27 - 30

5。 | 对宗教习俗有真确的认识：
A。路司得人对丢斯和希耳米的崇拜(Zeus and Hermes worshipped together at Lystra) | 十四：11，12
B。以弗所的亚底米崇拜(Diana of the Ephesians) | 十九：28
C。做宗教偶像的生意(Trade in religious images) | 十九：26，27
6。 | 对司法程序有真确的认识：
A。在腓立比的集市受审(Trial in market place at Philippi) | 十六：19
7。 | 对地方上的建筑和地点有真确的认识：
A。腓立比的集市(Market place at Philipi) | 十六：19
B。腓立比的城门和河流(Gate and River at Philippi) | 十六：13
C。雅典的集市(Market place at Athens) | 十七：17
D。雅典的亚略巴古(Areopagus at Athens) | 十七：19，22
E。哥林多的集市(Market place at Corinth (place of judgement)) | 十八：12
F。以弗所的戏园(Theater at Ephesus) | 十九：29
G。以弗所的大亚底米庙(temple of the Great Goddess at Ephesus) | 十九：27

无怪乎奥克兰大学(Auckland University)的古典文学教授柏莱洛克(E.M.Blaiklock)这样说：“路加是位彻底的史学家，他的独特之处使他可与世间其他希腊作家齐名。”

有这样一位治史严谨的史学家写路加福音书，你还敢放肆地说耶稣的事迹是虚构的吗？

所以，当你要开口质疑新约圣经的真确性时，最好先问问那些石头：“石头啊！石头，你有什么话要说？”

凡有耳的，就应当听！


石头还在呼喊！(新约篇)

居里扭作叙利亚的巡抚

居里扭 (164029 bytes)

(图一)刻有居里扭是叙利亚巡抚的石碑文

主后104年蒲草纸碎片 (38083 bytes)

(图二)主后104年在埃及被发现的蒲草纸碎片，记载天下人民报名上册的事

路二：1 - 3 “当那些日子，该撒亚古士都有旨意下来，叫天下人民都报名上册。这是居里扭作叙利亚巡抚的时候，头一次行报名上册的事。众人各归各城，报名上册。”

怀疑派向来都对路加的这则报道嗤之以鼻，他们说历史上根本沒有居里扭作叙利亚巡抚这回事；也沒有申报户口的事，更沒有什么百姓要各归各乡的事。他们说路加写得太离谱了。幸亏石头还在呼喊，请你洗耳恭听。

(1)居里扭是当时叙利亚的巡抚吗？

是的，考古学家在彼西底的安提阿(Antioch in Pisidia)找到一块碑文(图一)，上面刻着差派居里扭任巡抚职“Praefect of the Governor and P. Sulpicius Quirinius”。蓝赛爵士(Sir William Ramsay)估计这块碑文是属于主前11 - 8 。考古学家Jerry Varaman 也发现了一枚钱币，上面刻有居里扭是叙利亚和Cicicia 的巡抚(Proconsul)，时为主前约11年。在这块碑文发现之前，大家都认为居里扭只在主后6年才成为巡抚，这是根据犹太史学家约瑟夫(Flavius Josephus)的记载。其实，居里扭曾两度担任叙利亚的巡抚，一次是在主前七年左右，另一次是在主后六年，后来那次他是当Civil Governor。

(2)有报名上册这回事吗？

有。怎么知道呢？在埃及的蒲草纸碎片发现载有户口登记的规条。图二所示是现藏在英国博物院的蒲草纸，上面记载了主后104年的户口登记。原来，当犹大(Judaea)成为罗马一省的时候，居里扭就组织了第一次户口登记，约瑟夫说是在主后六年。以后每隔十四年，都按时举行户口登记。考古学家有证据显示在主后104年、(90 和76年的户口登记还未找到)62年、48年、34年、20年、6年。所以，倒数回来，前一次应该是在主前10或9年。但由于叙利亚内战的关系，户口登记也相当费时，所以耶稣诞生时的报名上册可能是在主前9 至6年之间。(一定在主前4年之前，因为那是大希律王去世的日子。)

(3)有百姓各归各乡这回事吗？

有。何以见得？在埃及蒲草纸上有跟路加福音几乎相同的记载：“Galus Vibius Maximus, Prefect of Egypt(说)由于报名上册之时已近，凡因故远离家乡，远居各地之人都应准备回乡，以俾完成全家户口登记的手续，如此才可保留他们的耕地。”

你现在还质疑路加的记载吗？石头还在呼喊，凡有耳的，就应当听！


石头还在呼喊！(新约篇)

大希律王

stone24_1.gif (105634 bytes)

(图一)从迦密山至该撒利亚的一双导水管

希律王重建的圣殿模型 (42071 bytes)

(图二)在Holy Land Hotel 几乎可以乱真的希律王所重建的圣殿模型

太二：1 “当希律王的时候，耶稣生在犹太的伯利恒。有几个博士从东方来到耶路撒冷。。”这是福音书里第一次提起希律王。不管是史籍，还是考古学的发掘，都给了我们许多丰富的资料认识大希律。何以罗马皇帝亚古士督那么刻薄地说：“做希律的猪，还比做他的儿子好得多。”？请听我慢慢道来。

主前63年，罗马大将军庞培(Pompey)托词说犹大地的两名马加比家族(Hasmonaean family)的成员(Hyrcanus II 和Aristobulus II)兄弟阋墙，遂率兵南下，直捣圣城耶路撒冷，犹太地终于沦陷，成为罗马的一个属地。庞培将军任命作大祭司的许尔湛Hyrcanus II管理加利利、撒玛利亚和犹太地。许尔湛手下有一个精明的大臣，就是以土买人(Idumaean)安提帕特(Antipater)，他晓得如何机巧地讨好罗马，特别是Julius Caesar，使自己的家族获利。Julius Caesar 封他为犹大地的总督(Procurator)，还给犹太人许多的特权，如减少税收。该撒和安提帕特相继在主前44 和43年被暗杀，Mark Antony 接管了罗马东方的属地，安提帕特的两个儿子法赛尔(Phasael)和希律(Herod)被任命为犹大区分封的王(tetrarchs)。

主前40年，帕提亚人(Parthians)入侵叙利亚和犹大地，法赛尔丧命，希律则逃到罗马。帕提亚人将Aristobulus II 的儿子Antigonus立为祭司和犹太王。主前37年，在罗马军队的支援下，希律重夺犹大地和耶路撒冷，在以后他作为犹太王的34 年里，他建立了一个极度亲罗马的政权，深得罗马皇帝Octavian， 即以后的亚古士督(Augustus)的欢心。但他由于是以土买人，也就是一半犹太人和一半以东人的血统，所以得不到犹太人的支持，认为他篡位，将本来属于马加比家族的Antigonus 的王位夺走。希律王死于主前4年。1967年考古学家发现了一块石秤，上面刻着“希律王32年，捐助人，忠于该撒，市场的稽查员，3 Minas。”这里的32年等于主前9年。

大希律王是一个怎样的人？老实说，他是的确配得称为“大希律”，因为在巴勒斯坦的众领袖中，他是唯一能平定混乱和维持秩序的君王，可能他和父亲安提帕特一样的机巧，懂得怎样讨好罗马和处理国事。他也是一位伟大的建筑师，在国内和国外他都建造了许多建筑和设施。最著名的就是重建耶路撒冷的圣殿(图二)。根据约瑟夫的记载，建筑工程始于主前23 - 22年，在耶稣洁净圣殿的时候，工程已进行了46年(约二：20)，完工时大约是主后63年，离开圣殿被烧毁才七年的时间。这座圣殿比所罗门王的还辉煌，占据35英亩的土地。除了圣殿，在以色列其他地方，共有21个建筑是跟他有关联的，其中六个特别值得一提，那就是靠近耶利哥城的皇宫古堡Herodium，这是他的埋葬处，也是罗马帝国第三大的皇宫；耶利哥的冬宫；死海西部的Masada堡，在主后73年，960名犹太人宁愿死在堡中也不肯向罗马军投降；该撒利亚的海港(Caesarea Maritima)，为了提供食水给此城，他建造了庞大的导水管(Aqueduct)(图一)；重建撒玛利亚城，改名Sebaste；在希伯伦，靠近亚伯拉罕、以撒、雅各安葬的地方(Cave of Machpelah)建造了一道宏伟的纪念墙。如今，这些建筑都成了很多圣地观光客必到之地。

但这个人不是因为这些建筑而流芳百世，他是因生性嫉妒，无理性的猜疑别人而遗臭万年。太二：16说：“希律见自己被博士愚弄，就大大发怒，差人将伯利恒城里并四境所有的男孩，照着他向博士仔细查问的时候，凡两岁以内的，都杀尽了。”只要他猜疑某人是篡他权位的敌手，他就立刻把这人消灭。他曾谋杀他的妻子Mariamne 与她的母亲Alexandra，也暗杀了他的长子安提帕特(Antipater)和另两个儿子Alexander 与Aristobulus。所以罗马皇帝亚古士督才会刻薄地说：“做希律的猪，还比做他的儿子好得多。”


石头还在呼喊！(新约篇)

耶稣降生在伯利恒

耶稣降生在伯利恒 (112621 bytes)

(图一)伯利恒的主诞堂(Church of the Nativity)

现在几乎沒有什么人对耶稣降生的地点提出质疑，大部分的学者专家都同意伯利恒的主诞堂(Church of Nativity )就是当年马利亚到那里的时候，“产期到了，就生了头胎的儿子，用布包起来，放在马槽里，因为客店里沒有地方。”(路二：6 - 7)

这间主诞堂是罗马天主教所建立的。耶柔米(Jerome)和Paulinus of Nola 都有提供证据，说主诞堂下面有一个洞，就是当年耶稣降生的地方。罗马皇帝哈德良(Hadrian 117 - 138AD)为了要亵渎这个神圣的地方，故意在这里栽种了一片树丛，和在其上为异邦之神Adonis 筑了一座庙宇。第二世纪的游斯丁(Justin Martyr 100 - 165AD)在他的书里也曾说这里是耶稣降生的地方。第四世纪初期，罗马帝国成为基督教的第一个国家，第一位基督徒皇帝康士坦丁(Constantine)和他的母亲Helena 在这里建造一间大教堂。现在的主诞堂是由拜占庭(Byzantine)皇帝Justinian 527 - 565 AD 所建的。在1934 年的一次考古挖掘中，在主诞堂的下面找到当年康士坦丁教会的地基。

摩尔顿(H.V.Morton)叙及他如何往伯利恒造访主诞堂的经过。他走到一道大墙的地方，墙上有一个很矮小的门，即使一个矮子也得弯着腰才能进去。进了门，在墙的另一边就是教堂。在教堂里，高耸的圣坛下面，便是那个洞。朝圣者下到洞里，就可以看到一个约有十四码长四码宽幽暗的洞穴，点着53盏银灯。洞穴的地面有一颗星，周围用拉丁文写着：“耶稣基督在此为童貞女马利亚所生。”

“在伯利恒之野地里有牧羊的人，夜间按着更次看守羊群。”(路二：8)从这节经文，我们可以肯定圣诞节绝对不会在十二月二十五日，因为从十一月至明年三月，牧羊人多数是把羊群关在羊圈。约瑟和马利亚也不会选择十二月的冬天从拿撒勒来到伯利恒。根据传统的说法，有把圣诞节放在五月二十日，或四月二十日，或一月五日。考古学家到今天都不能给我们一个完满的答案。

至于降生的年份，根据路二：2 说居里扭作叙利亚的巡抚和头一次行报名上册来推算，应该是主前9 - 6年。有许多人根据太二：2 说的，三个博士因在东方看到一颗星，推断这是土星和木星在天空的会合，时为主前七年。我们实在不需要靠这样的资料来推断，况且圣经里的星(原文是aster) 是单数，不是astron，一组星。那颗星既然能在博士面前向前行，又能停住，可见这是一个神迹。

路加还给我们一个时间的指标，就是路三：1 “该撒提庇留在位第十五年。。。那时，撒迦利亚的儿子约翰在旷野里。。”奥古士督(Augustus)死于罗马年767 八月29日。加上15年，施洗约翰应当是在罗马年781，提庇留在位的时候开始他的事工。由于祭司的职任是从三十岁开始，所以减了30年，也就是罗马年751便是约翰出生的年份。问题来了，奥古士督让提庇留跟他一同执政了两年，才把皇位完全交给他。那么提庇留在位十五年应当从什么时候算起呢？可以是罗马年781，也可能是779。约翰的出生年份可以是罗马年751，也可能是749。最大的可能性是749，因为从巴勒斯坦的观点来看，提庇留的权位是在779年就生效。罗马年的749 是等于主前 5年。耶稣比约翰年长六个月，所以耶稣应该是在主前6 - 5降生。

如果大家有兴趣，不妨看看《疑难解答》第二十一题，庆祝圣诞节是不是违反圣经的教导？


石头还在呼喊！(新约篇)

迦百农的会堂

迦百农会堂 (98270 bytes)

(图一)迦百农的会堂(四世纪的建筑)

一世纪的会堂遗迹 (103543 bytes) | 迦百农遗址 (124838 bytes)
(图二)在迦百农的会堂现址下挖掘到更早的会堂遗迹(一世纪) | (图三)从空中拍摄到的迦百农遗址

迦百农(Capernaum)的正式名称应当是迦弗农(Capharnaum)，前者的名是直到主后第五世纪才出现的，但如今迦百农反而更为人所熟悉。关于迦百农的位置，过去曾引起许多争辩。有的学者认为迦百农应当是在刚民耶(Khan Minyeh)，位于贴尔胡姆西南方两英里半之处，但现在经过考古学家的研究，已经很少人还持这样的看法。大家都一致认为迦百农是现在的Kefar Nahum (希伯来文)或Talhum (阿拉伯文)，Kefar 是乡村，Nahum 是那鸿，所以迦百农就是那鸿的乡村。现在已经不知道那鸿是谁，是不是就是旧约的先知那鸿？沒有人敢肯定。它位于加利利湖西北岸，约旦河西五公里。过去，这里也叫Tanhum，或Talhum，后来又念着Tell Hum(那鸿的废墟)。总之，迦百农已经成为圣地一个很著名的地方，耶稣当年在这里教训人的那座会堂已经被考古学家发现。(可一：21)

图一所示是现在你可看到的迦百农会堂。它是完全以白色石灰石(limestone)建成的，而不是如周围的平民住屋用黑色的玄武石(basalt stone)。会堂的装饰如楣(lintels)、檐口(cornices)、柱顶(capitals)等都叫游客看得入迷。会堂分四个部分：祷告室、庭院、门廊和旁室。祷告室是23米×17米 的长方形。1968年之前，大家都以为这座就是主后一世纪的会堂。但经过考古学家 Virgilio Corbo 和 Stanislao Loffreda 从1968 至1986 年的挖掘，发现这建筑物的下面有另一座会堂的遗迹(图二)。那座会堂的四面黑色的玄武石墙和它的大鹅卵石地面(cobblestone floor)和一些陶器都被挖掘出来，证明了这才是一世纪、当年耶稣在迦百农传道的地方！现在看到的其实是四世纪时才建立的会堂。

顺便一提，考古学家在会堂的附近可能也找到了当年彼得居住的地方。后人在那里建立了一座八角形的教堂(Octagonal Church)作为纪念。这座教堂也被挖掘出来。(图三的M 是教堂的遗址，H 是四世纪的会堂， I 是一世纪的会堂。)


石头还在呼喊！(新约篇)

灯和灯台

灯在灯台上 (43288 bytes)

(图一)灯在灯台上

灯在斗底下 (32429 bytes)

(图二)灯在斗底下

福音书绝对不是虚构的故事。书里的每个细节、每个地方、每个词汇都是实实在在，有迹可寻的。当耶稣说“你们是世上的光”时，他所引用的灯和灯台就是一个很好的例子。

太五：14 - 16 “你们是世上的光。城造在山上是不能隐藏的。人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。”

巴勒斯坦的房屋十分黑暗，只有一个小小圆形的窗户，可能直径只有十八寸。灯是船形，好像一只酱油碟子那样，里面盛着油、浮着灯芯。在火柴尚未发明之前要重燃一盏灯并非易事。人们外出的时候，就把灯从灯台上拿下，放在斗底下(图二)，使点燃的灯不致在他们回来以前发生危险。


石头还在呼喊！(新约篇)

在格拉森赶鬼入猪群

格拉森 (96716 bytes)

(图一)今天的格拉森(El-Kursi)

哪个加大拉？ (39423 bytes)

(图二)哪个加大拉？

太八：28 “耶稣既渡到那边去，来到加大拉人(Gergesenes)的地方，就有两个被鬼附的人从坟茔里出来迎着他，极其凶猛，甚至沒有人能从那条路上经过。”

可五：1 “他们来到海那边格拉森人(Gadarenes)的地方。”

路八：26 “他们到了格拉森人(Gadarenes)的地方，就是加利利的对面。”

解经的人向来都被这几节经文搞糊涂。耶稣赶鬼入猪群的地方究竟是在哪里？加大拉，还是格拉森？传统的说法是：加大拉和格拉森是同一个地方，它们的希腊名非常相似，很可能在抄写的时候弄错。大家也都认为加大拉就是现在约旦的Jerash ，在加利利湖东南约37英里(图二)。若真是如此，那些猪群可要比跑马拉松的人还辛苦了！也有人认为加大拉是现在约旦的Umm Qeis，在加利利湖东南约五英里，路虽然短得多，但还是不能解释“于是那群猪闯下山崖，投在湖里淹死了”的说法。(路八：33)

好了，还得靠考古学家来解决这个疑难。在1970年，Tzaferis 在迦百农东南九里，靠近加利利湖边，挖掘一间拜占庭教会的时候，在300 码远的地方，发现了一处从未被人挖掘的土丘，就是现在的Tell el - Kursi(图一)。从1971年开始，Tzaferis 就在这一带工作，证实了这里就是当年耶稣赶鬼入猪群的地方。在加利利湖东岸，只有这里有个山崖，直泻入海。根据史书的记载，这间教会是当地的一个坐标，纪念耶稣在那儿行的神迹。Saint Saba 在主后491年曾拜访这里，在教会祈祷。在教会后院半山坡，还有一块巨大的砾石，高约22尺，被围起来。Tzaferis 认为这是五或六世纪时被人立起，以标明耶稣行神迹的地点。

那么是加大拉，还是格拉森呢？最可能的解释是，两个都对，因为其中一个是在另一个管辖的区里。


JohnRylands蒲草纸碎片

石头还在呼喊！(新约篇)

The John Rylands 蒲草纸碎片

JohnRylands蒲草纸碎片 (100993 bytes)

(图一)The John Rylands 蒲草纸碎片

会说话的鳄鱼 (81719 bytes)

(图二)会说话的鳄鱼

石头固然会说话，印证圣经的无误和真确性，蒲草纸也不甘落后，存留下来的片片碎纸都一一印证了圣经话语的真确。凡有耳可听的，都要听！

图一是珍藏在英国曼彻斯特(Manchester)John Rylands 图书馆里的一片蒲草纸。在与蒲草的茎平行的那面写着约十八：31 - 33 “彼拉多说：‘你们自己带他去，按着你们的律法审问他吧。’犹太人说：‘我们沒有杀人的权柄。’”在与蒲草的茎垂直的那面(也就是背面)写着约十八：37 - 38 “彼拉多就对他说：‘这样，你是王吗？’耶稣回答说：‘你说我是王。我为此而生，也为此来到世间，特为给真理作见证。凡属真理的的人就听我的话。’彼拉多说：‘真理是什么呢？’”

这片蒲草纸的列号是p52，大小是2寸半 X 3寸半，是现存最早的圣经碎片，估计是主后125年，有专家甚至认为是主后40年的原稿！当然这是不可能的，因为约翰福音是相当迟才完稿的。碎片是Bernard P Grenfell在1920年在埃及买来的。它是抄本中(codex)的一小片，而不是卷轴中(scroll)的一部分。

石头在呼喊，蒲草纸也在说话，现在连鳄鱼也要加入阵营了！考古学家在埃及发现了一只涂上防腐剂的鳄鱼，肚里藏有新约的蒲草纸碎片(图二)。最重要的发现是，新约是以当时的普通希腊文写的(Koine Greek)，所以平民百姓都能看得懂。

你知道圣经的手抄本有多少吗？罗拔逊(A.T.Robertson)是精通新约希腊文文法的一位学者。他说：“拉丁通俗译本圣经的手抄卷凡八千件，另外至少有一千卷其他更古的抄本，再加上四千卷希腊手抄本的经卷，总共一万三千种部分新约圣经的手抄本。此外，我们还可从早期基督徒作品中收集不少的新约经文。”

新约圣经抄本之多，简直不是其他古典文学作品可以比拟的。该撒的《高卢之战》(Gallic War)约写于主前58 - 50年间，但如今所存抄本无几，其中只有九十一本能算是较好的版本，而最好的抄本约在该撒去世几百年后方才写成！罗马史学家李维(Livy)(主前59 - 主后17年)曾著有罗马历史一百四十二册，却只有三十五册流传下来，手抄本的数目则不超过20本，其中仅一本包括第三至第六章的一片段史记。罗马史学家塔西图(Tacitus)约在主后一百年写成十四本史书，但只有四册半存留下来，他另著有十六本年鉴，有十本被完整地保留，另二本只是部分的抄本。

怪不得新约学者拥有资料之丰富，连他们自己都有点洋洋得意。还有，不像那些古典作品，两抄本之差起码隔了一千年，我们的一些圣经蒲草纸抄本上面所含的部分新约经文，其抄写的时候与原典书成之日，相距在一个世纪内！所以，弟兄姐妹们，我们根本不用对手上的新约圣经有任何怀疑，它是绝对真确的！


石头还在呼喊！(新约篇)

在毕士大池边治好病人

毕士大池 (123339 bytes)

(图一)毕士大池

毕士大池在哪里？ (30840 bytes)

(图二)毕士大池在哪里？

约五：1 - 6 “这事以后，到了犹太人的一个节期，耶稣就上耶路撒冷去。在耶路撒冷，靠近羊门有一个池子，希伯来话叫作毕士大，旁边有五个廊子。里面躺着瞎眼的、瘸腿的、血气枯干的许多病人。在那里有一个人，病了三十八年。耶稣看见他躺着，知道他病了许久，就问他说：‘你要痊愈么？’”

毕士大池还在吗？解经家对约五：2 向来都有许多争议：这个池子的名字是毕士大(Bethesda)，伯沙大(Bethzatha)，还是伯赛大(Bethsaida)？不同的抄本就有不同的名字。耶稣是在池边治好病人，还是在附近的建筑里治好病人，也有不同的看法。这是翻译的問題：新英文版本(NEB)认为原文里的池子(pool)(kolumbethra)是间接受格(Dative case)，不是主格(Nominative case)，所以他们将句子翻译为，Now there at the Sheep-Pool in Jerusalem there is a place，在耶路撒冷靠近Sheep-Pool，有一个地方。最后，我们还是要劳动考古学家来解决这个难题。

在昆兰(Qumran)发掘的死海古卷里(The Copper Scroll，AD25 - 68 写成)，我们发现Bethesda 毕士大池子的名。古卷里也说：“At Beth Eshdathayin, in the pool where you enter its small(er) reservoir... near there at west entry of the porch of the triclinium( the dining room).”Beth Eshdathayin 是希伯来字，意思是双子池(House of the Twin Pools)。这就是当年耶稣医治那个病人的地方。

在二十世纪初，考古学家White Fathers 开始在今圣安妮教堂(Church of Saint Anne)附近，离圣殿山北墙一百码的地方发掘(图二)。他发现了两个相连的大池，向南的大池有215尺X160尺，向北较小的池子有175尺X130尺。许多柱廊，柱头，鼓形石块散布四周。在四世纪的书卷(如Eusebius 和Bordeaus Pilgrim)都有提到这个毕士大池和双子池。

现在的毕士大池是在一个废墟的大坑中，坑中有石砌的墙壁、大柱子及拱顶等(图一)。为什么呢？这是因为原来的地面不断的填高，如今已比水池高出约十公尺之多。不过，水池仍保留原状，长宽各约110 及 60 公尺，中间有道隔墙，将池平分为二，沿中墙有走廊，与圣经所述，有五个廊子的说法相符。水池是用来收集自北方流来的水，以供居民之用，多余的则流往南方的羊池(Sheep Pool)，用来洗涤献祭的牛羊。

石头还在呼喊！凡有耳的，就应当听！


你往西罗亚池子里去洗

石头还在呼喊！(新约篇)

“你往西罗亚池子里去洗”

西罗亚池 (104319 bytes) | 西罗亚池(近观) (123953 bytes)
(图一)西罗亚池子 | (图二)西罗亚池子(近观)

西罗亚池的位置 (18658 bytes)

(图三)西罗亚池子在哪里？

希西家水道墙上的碑文 (51831 bytes)

(图四)希西家水道墙上的碑文(1.32米X0.21米)

约九：1 - 12 “耶稣过去的时候，看见一个人生来是瞎眼的。 门徒问耶稣说：‘拉比，这人生来是瞎眼的，是谁犯了罪？是这人呢？是他父母呢？’耶稣回答说：‘也不是这人犯了罪，也不是他父母犯了罪，是要在他身上显出上帝的作为来。趁着白日，我们必须作那差我来者的工。黑夜将到，就没有人能作工了。我在世上的时候，是世上的光。’耶稣说了这话，就吐唾沫在地上，用唾沫和泥抹在瞎子的眼睛上，对他说：‘你往西罗亚池子里去洗。’（西罗亚翻出来，就是奉差遣）他去一洗，回头就看见了。他的邻舍，和那素常见他是讨饭的，就说：‘这不是那从前坐着讨饭的人吗？’有人说：‘是他’；又有人说：‘不是，却是像他。’他自己说：‘是我。’他们对他说：‘你的眼睛是怎么开的呢？’他回答说：‘有一个人，名叫耶稣，他和泥抹我的眼睛，对我说：<你往西罗亚池子去洗。>我去一洗，就看见了。’他们说：‘那个人在那里。’他说：‘我不知道。’”

耶稣治好生来瞎眼之人的故事是我们大家很熟悉的。西罗亚池子是在哪里？是位于耶路撒冷城的南面，(看图一，图二和图三)地面之下约八公尺，长十五公尺，宽六公尺的一个浅池，四面围有石砌的高墙，在北墙下方有一拱门，既是希西家水道的入口。这条水道可大有来头。在主前701年，希西家王(Hezekiah)(王下二十：20，代下三十二：30)为了保证在战时耶路撒冷城内供水无缺，就建了一条隧道，长约550公尺，将城外基顺泉(Gihon Spring)的水引导至西罗亚池。这条隧道宽约1.2 公尺，高约2 公尺，先向西流入城内，然后再转向南，在尾端有一个大转弯，全线坡度非常平缓，仅下降9 公分，简直是鬼斧神工。挖掘工程是由两端同时进行，在中间准确地连接。连接时在墙上刻有碑文作为纪念，此碑文在1880年被发现(图四)，现存土耳其伊斯坦布尔(Istanbul)的Museum of the Ancient Orient 。


石头还在呼喊！(新约篇)

二千年前在加利利湖边的渔船

加利利湖边的渔船 (142601 bytes)

(图一)在以色列提比哩亚海边的Yigal Allon 博物院内所展示的渔船

“耶稣站在革尼撒勒湖边，众人拥挤他，要听上帝的道。他见有两只船湾在湖边；打鱼的人却离开船洗网去了。有一只船是西门的，耶稣就上去，请他把船撑开，稍微离岸，就坐下，从船上教训众人。”(路五：1 - 3)

新约四福音书记载了许多有关加利利湖的捕鱼和耶稣跟门徒坐船渡海的事。(如太十四：25，可四：37，约六：19等)但考古学家一直都不能拿出耶稣时代渔船的实物给世人观看，难道加利利湖边的石头都不再说话？

在1986年的冬天，经过一场大干旱后，加利利湖水降至历来的最低水平。有一天，两个业余考古学者走过他们的集体村庄(Kibbutz - Ginosar)，在加利利湖的西岸，靠近Magdala 的地方，他们在烂泥床中发现了一只船的轮廓。这项消息如野火一般蔓延开来，不久报章上就有头条新闻“耶稣的船被发现了！”惊动整个考古学界。这真是耶稣的船吗？

不是！沒有证据显示这是耶稣曾经站过的船。但是，经过考古学家Shelly Wachsmann 的研究后，这只船的确是两千年前的船(主前100 - 主后70年)。船身长8.2米，宽2.3米，深1.2米，可载约15个人。挖掘过程非常复杂，但最终还是将圆形船尾的下半身给保存下来。经过了防腐加工后，这只船尾现在展示在离挖掘地点不远的Yigal Allon Center Museum，供游客观赏。根据海事考古学家，Professor Richard Steffy 的研究，这只船是耶稣时代在加利利湖上的典型船只。按照约瑟夫(Josephus Flavius)和当时的一些典籍，加利利湖上估计有2000 艘各种各样的船只。我们可以肯定，耶稣和门徒所坐的船，大概就是这种类型。

加利利湖边的石头还是会说话！凡有耳的，就应当听！


石头还在呼喊！(新约篇)

十字架！十字架！永是我的荣耀！

人被钉在十字架上的可能方式 (4444 bytes)

(图一)人被钉在十字架上的可能方式

“到了一个地方，名叫骷髅地，就在那里把耶稣钉在十字架上，又钉了两个犯人：一个在左边，一个在右边。”(路二十三：33)

“于是彼拉多将耶稣交给他们去钉十字架。他们就把耶稣带了去。耶稣背着自己的十字架出来，到了一个地方，名叫髑髅地，希伯来话叫各各他。他们就在那里钉他在十字架上，还有两个人和他一同钉着，一边一个，耶稣在中间。彼拉多又用牌子写了一个名号，安在十字架上。写的是‘犹太人的王，拿撒勒人耶稣’。有许多犹太人念这名号；因为耶稣被钉十字架的地方，与城相近，并且是用希伯来、罗马、希利尼三样文字写的。犹太人的祭司长就对彼拉多说：‘不要写犹太人的王，要写他自己说：我是犹太人的王。’彼拉多说：‘我所写的，我已经写上了。’”(约十九：16 - 22)

十字架的刑罚是发源于波斯。由于他们认为土地是供祭祀奥马兹德神(Ormauzd)的，所以要把囚犯举起来，免得污秽土地，亵渎了神灵。这种残酷的刑罚从波斯传到北非的枷太基(Carthage)，罗马人就是从这里学来的。不过罗马人只用这刑罚在反叛者、逃跑的奴隶，从来不用在自己的公民上。

当一个罪犯被判钉十字架后，按照惯例他就要背负他的十字架的横木，直的那根木头早已放在刑场等候着。他处死的罪名被写在一块板上，以后要钉在十字架上面。彼拉多是用拉丁文写下“犹太人的王，拿撒勒人耶稣。”(按约翰的记载，共26个字母，没有空格)至于板上的希腊文和希伯来文，大概是百夫长写下的。按路加的记载，希腊文有30个字母(路二十三：38 “这是犹太人的王”)；按马太的记载，希伯来文有19个字母(太二十七：37，“这是犹太人的王耶稣”)(请看图二)

十字架上的牌子 (68285 bytes)

(图二)十字架上的牌子(最上是希伯来文，中间是拉丁文，最下是希腊文)

问题来了。根据史学家约瑟夫(Josephus)在Antiquities 的记载，Alexander Jannaeus 曾在耶路撒冷将800名犹太人钉在十字架上；在主前73 - 71的一次奴隶叛变后，有近六千名奴隶被钉在十字架上，有如一行行的电线柱。虽然有那么多的十字架，考古学家却一直都挖不到一件物证，难道石头真的掩面，不忍心看到那种凄惨的情景。

直到有一天。。。在1968年，一些建筑工人正在耶路撒冷的北部郊区工作的时候，无意间发掘出一个犹太人的坟墓。在以色列古物局(Israel Antiquities Authority)的考古学家 Vassilios Tzaferis 的监督下，他们找到了一个骨瓮，里面藏有一具属于年约24 - 26岁，5尺6寸男性犹太人的尸骨，他的脚后跟还被钉刺穿！是主后7 - 70年之间的坟墓。骨瓮上刻有他的名：“Yehohanan , the son of Hagakol”。脚后跟和2000年前的那枚铁钉现存东耶路撒冷的Rockefeller Museum。(请看图三)

脚后跟和铁钉 (64105 bytes)

(图三)脚后跟和铁钉- 在东耶路撒冷的Rockefeller Museum 展出

另一个问题来了：人是怎样被钉在十字架上的？根据专家的研究，一般上有三种方式(请看图一)。由于骨瓮中的两个脚后跟的内侧是相连的，铁钉先穿越右脚后跟，再穿左后跟，所以专家推断在十字架上，两脚不是分开，乃是像图一B 的方式并合一起，靠在一边，由一小木块稍微托住左臀，一面支撑整个身体，一面延长被钉的人在十字架上的痛苦。至于一般图画上所显示的掌心被铁钉刺穿是不大可能，因为身体的重量会撕裂掌肉，使人从十字架上跌下。从所发现的尸骨可推断，铁钉是穿越手腕上方，这样就能支撑整个身体了。圣经只是记载：“伸过你的指头来，摸我的手。。”(约二十：27)耶稣也没有说是掌心呀！当然我们不排除其他钉十字架的方式，毕竟到今天，考古学家们还没有发现另一件物证，可以用来比较的。

最后一个问题。十字架是什么形状的？是传统的十字形？请注意图一A 和 B ，十字架其实是 T 形！

当考古学家 Vassilios Tzaferis 拾其那根穿破脚后跟的铁钉时，上面还沾有一点橄榄树屑(Olivewood)(？)，叫他整个人不寒而栗。他说：“If you have all this in your background, then you feel more deeply in your belief。”老实说，就算找不到这根铁钉和脚后跟，所有史书的记载已经足以叫我们相信，耶稣被钉十字架不是虚构的！

接下来，我还要跟大家一起到耶稣的空墓走一趟。稍后见。


石头还在呼喊！(新约篇)

谁给我们把石头从墓门滚开呢？

stone214_1.gif (111768 bytes) | stone214_2.gif (82529 bytes)
(图一)圣墓纪念堂(Church of the Holy Sepulchre) | (图二)花园墓(Garden tomb)

(图三)坟墓的位置图

“到了晚上，有一个财主，名叫约瑟，是亚利马太来的。他也是耶稣的门徒。这人去见彼拉多，求耶稣的身体。彼拉多就吩咐给他。约瑟取了身体，用乾净细麻布裹好，安放在自己的新坟墓里，就是他凿在盘石里的。他又把大石头辊到墓口，就去了。”(太二十七：57 - 60)

“到了晚上，因为这是豫备日，就是安息日的前一日，有亚利马太的约瑟前来，他是尊贵的议士，也是等候神国的。他放胆进去见彼拉多，求耶稣的身礼。彼拉多诧异耶稣已经死了。便叫百夫长来，问他耶稣死了久不久。既从百夫长得知实情，就把耶稣的尸首赐给约瑟。约瑟买了细麻布，把耶稣取下来，用细麻布裹好，安放在磐石凿出来的坟墓里。又辊过一个石头来挡住墓门。”(可十四：42 - 46)

“有一个人名叫约瑟，是个议士，为人善良公义。众人所谋所为，他并没有附从。他本是犹太亚利马太城里素常盼望神国的人。这人去见彼拉多，求耶稣的身体。就取下来用细麻布裹好，安放在石头凿成的坟墓里，那里头从来没有葬过人。”(路二十三：50 - 53)

“这些事以后，有亚利马太人约瑟，是耶稣的门徒，只因怕犹太人，就暗暗的作门徒，他来求彼拉多，要把耶稣的身体领去。彼拉多允准，他就把耶稣的身体领去了。又有尼哥底母，就是先前夜里去见耶稣的，带着没药，和沈香，约有一百斤前来。他们就照犹太人殡葬的规矩，把耶稣的身体，用细麻布加上香料裹好了。在耶稣钉十字架的地方，有一个园子。园子里有一座新坟墓，是从来没有葬过人的。只因是犹太人的豫备日，又因那坟墓近，他们就把耶稣安放在那里。”(约十九：38 - 42)

从四福音的记载，耶稣是被安葬在财主亚利马太的约瑟(Joseph of Arimathea)的新坟墓里。按犹太人的传统，安葬地必定是在耶路撒冷的城外，不能在城内。根据约翰的记载，坟墓是靠近被钉十字架的地方，就是髑髅地，又名各各他。考古学家能告诉我们坟墓是在哪里吗？

一向来，大家都对圣墓纪念堂(图一)就是各各他深信不疑。直到1876年，半路杀出程咬金，英国的哥顿将军却说，花园墓(图二)才是真正耶稣安葬的地方。究竟哪一个才是耶稣安葬的地方呢？我们要仔细地分析一下：

(1)圣墓纪念堂：

看图三，它是在耶路撒冷旧城西北基督教徒区的中间。史书对这个地方留下了很多记载。从主前七世纪，这里就是一个石灰石的采石场，直到主前一世纪才被填满，改为花园墓地。此地被视为耶稣的埋葬地有着长远的历史。据考证，主后135年罗马皇帝哈德良(Hadrian)故意在此建立一座丘比得(Jupiter)的神庙，以图湮灭圣迹。以后教父Jerome 和史学家Eusebius 都有记载，说在主后326年，君士坦丁大帝(Constantine)的母亲海伦娜(Helena)被人指引到这里，看到主耶稣受难的地点。她下令拆毁神庙，建造了一座大纪念堂。我们不要忘记的是，在主耶稣受难之后约十五年，希律王(Herod Agrippa I)在耶路撒冷的北部建筑了一道新墙，将各各他耶稣受难的地方围在城内。海伦娜是不会在城内找寻各各他，除非这里的确是受难的地方。主后614年，罗马人又将纪念堂毁坏，过后虽有重建，直到1149年，十字军才建立现在这座大纪念堂。在1852年，土耳其政府为了解决宗教纠纷，遂将纪念堂分给六个宗教团体来管理(如方济会，希腊东正教，亚美利亚教等)。以后，各个宗教团体在自己管辖的地方加建和改建，整个纪念堂变得乱糟糟。图四是现在纪念堂的平面图：

圣墓纪念堂的平面图 (32731 bytes)

(图四)圣墓纪念堂的平面图

从图上，我们看到主耶稣的坟墓在大圆顶的下方；至于各各他(Calvary)则在图的左下方，相距不很远。

(2)花园墓：

1883年，英国的哥顿将军在大马色城(Damascus gate)门外东北方约100码处，发现了一个叫加略山的小山，在山崖上有三个小洞穴，远看好像人的头颅(看图五)；在不远处的花园又找到一个空坟墓。于是他即刻宣布这里就是真正的各各他。从他在1885年发表的一篇文章里，我们可以看到他的结论是完全没有考证的，只是凭他的直觉推断。后来的考古学家从地点、结构等的研究显示，花园墓绝对不是第一世纪的墓穴。

(图五)远看像头颅吗？

尽管没有足够的考证，更正教徒(新教)都偏爱这个地方，认为是主耶稣的埋葬处。理由是：圣墓纪念堂里浓厚的天主教气氛和大厅的暗淡无光，七零八落，毫无秩序，很不适合敬拜。反而是花园墓，那里纯朴清幽，又有一个美丽的花园，非常适合默思和祈祷。

好了，现在回到这篇的题目：谁给我们把石头从墓门滚开呢？考古学家发现700 多座，第一世纪像主耶稣这种凿在磐石里的墓穴。封闭墓门口的是一块圆形的大石头，如图六。

墓穴前的圆形大石块 (36149 bytes)

(图六)墓穴前的圆形大石块

石块重约1 - 3 吨，可以在墓前一条中央微陷的细沟中滚动。这就是为什么在七日的头一日，当抹大拉的马利亚和雅各的母亲马利亚并撒罗米来到坟墓时，她们彼此说：“谁给我们把石头从墓门滚开呢？”(可十六：3)圣经没有明说是谁挪开了石头，我们猜想不是天使，就是耶稣自己，或者是圣灵上帝吧。Frank Morrison (莫理逊)，那位本来不信耶稣复活的英国刑事律师，开始时想写一本书来永远推翻耶稣复活的，写到半途，却被种种确凿的证据敲醒，改而信了耶稣，写下《坟墓的秘密》(Who moved the Stone?)。他说：“墓前的石头是一个无声，无误的见证……”

考古学家还给我们留下一件非常有趣的石头。请看图七：

(图七)Nazareth Decree 拿撒勒法令

在1878年，有一位古物收集家 Froehner ，在拿撒勒(Nazareth)找到这块名为 Nazareth Decree (拿撒勒法令)的石碑。(现存法国的 Louvre 博物馆)根据考古学家的研究，大部分都认为这是罗马皇帝Claudius Caesar (革老丢，徒十八：2)在主后50年左右所颁布的政令，禁止人盗墓、转移尸体。。若被发现，将会受严厉的惩罚。这大概是我们所知道的耶稣复活之后，罗马皇帝所颁布的第一道回应基督教有关空坟墓传闻的法令。无独有偶，徒十八：2记载的“革老丢命犹太人都离开罗马。。”是发生在主后49年。古罗马传记作家苏埃托尼乌斯(Suetonius)写道：“既然犹太人经常在Chrestos (基里斯督)挑唆之下发动骚乱，革老丢把他们赶出罗马。”没有人会怀疑，他所指的其实是 Christos，(基督徒)。在这个背景下，革老丢才会颁布这个“拿撒勒法令”，以防基督徒继续“造谣”生事。

首页 结束


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]