前言与使用说明

序

前言
当你发现英文很破时，你可能会选择一些方法来加强英文能力。不同的选择带来不太一样的结果，选对了方法，学得高兴进步快；选了次好，嘟着小嘴苦着脸多少也能有点进步。
在人生的摸索中，选读英文的结果只影响你一段时间，然而人生的意义、永存价值的追寻，却关系你一生的方向。选择了造物之神，生命将清晰而丰盛。
本书各单元将告诉你，不只你在找他，他已亲自来找你。

使用说明

本材料共十二课，取材于圣经四福音书，以耶稣的事迹为主要内容，文章部分曾刊登于佳音杂志263～275期，因以前的校园同工宋义哲、傅丽秀曾在同一刊物上写过耶稣的神迹和比喻专栏，所以我这部分就因篇幅有限而略过。
每课先有一篇文章阅读，综合了主耶稣该段事迹的各种资料，稍作背景说明及疑难经文之解释，您可以多买几本给学员阅读，或作为短讲之参考。文中都注明相关经文出处，您可选其中一段，请学员齐声朗读，或分配角色轮读，亦可再以演剧或画图等活动加深印象(约20分钟)。
每课均附有讨论题目，可将学员分成4至8人小组进行(约30分钟)。若您觉得问题的答案需参考资料，请翻阅最后所附的答案说明，但有些是让学员个别发挥的应用题则不列答案。
 各小组讨论完可推派一人简要报告收获，请带领者作总结及祷告。亦可小组员轮流祷告，以作为决志或认罪之机会。(约15分)
本材料可做小组一学期之课程，亦可选其中几课穿插在每个月聚会，若您需要选择，以下提供您作参考：

 类别 选用课别
 三次 第十、十一、十二课或第二、九、十一课
 四次 第一、四、九、十一课
 五次 第六、九、十、十一、十二课
 六次 第七～十二课
 国中生 第二、三、十、十二课

若有某课的讨论题目太多，超过您们聚会容许的时间，标出“△”的题目可略过。有些课提供暖身活动，是为激发学生学习兴趣及帮助思考，请在5～10分钟内完成，以免影响讨论及祷告的时间。
「上帝在基督里，叫世人与自己和好，不将他们的过犯归到他们身上，并且将这和好的道理托付了我们。」(林后五19)愿道成肉身的基督耶稣，成为我们聚会传讲的重点，使多人归信他而得生命。

 校园福音团契同工
 蔡识珍敬上


【上一章】　【下一章】


一．造物之神

【阅读】

一、我从哪里来

浩瀚宇宙不停息地在运转，嫩嫩的小草一代又一代穿过坚石硬土而长出，而你身体的设计可就更精巧了，只瞧瞧最常见的皮肤吧！就有调节体温、自动除旧更新、自动补破口……等功能，所以你不必担心今年长高了5公分，要订制一套新皮肤，或跌破了皮，要买一块新的来缝上；夏天流汗好舒服，游泳时水却不会随污腺渗进体内……。思想周遭各种奇妙的现象吧！这么奇妙的设计，怎可能是无中生有，随意出现而拼凑在一起的呢！让我们一起来寻找宇宙的创造主。

二、何处寻觅

凭人有限的智慧、短暂的一生如何去寻见超越时空、永恒的造物主呢？很难。有些人就地取材，以看得见的日月星辰、先烈伟人、高龄树石、孤魂野鬼聊以充数；有些人正可推说找不到所以不存在，自封为神——要作自己生命的主宰。然而造物者并不沉默任人胡猜，他已将自己向人类彰显，藉着他所造的万物说明他的存在，更藉着「圣经」和神子亲自临到世上，说明他的性情、慈爱、公义，使人类可清楚认识他。

三、他亲自来了

从来没有人见过神，所以造物主就以内眼能见的方式进入人类的历史中，这就是道成肉身。耶稣基督在将近两千年前来到世界上，生活了三十年，具体地表达了造物主(约一18)。那么耶稣基督是不是两千年前才有呢？原来基督竟与造物主同时存在，在还未有时间、空间形成之前他就存在了，而且就是造物者自己呢！(约一1～3)因为宇宙万物都是藉着他造的，他就是星球、原子、生命……的设计师、工程师，他创造人类，赋予他们生命的意义价值。他来到自己所造的地球，但许多人却不认识他，甚至他出生的犹太民族也不接纳他，因为他不是以王子的型态出现。为了体会人生的疾苦，他出生在贫寒的马槽，长在木匠之家，他有呼风唤雨、医病赶鬼、改变质量的大能力，却不用来满足自己的欲望，只帮助他所爱的人类，甚至冤屈地被钉死在十字架上，这实在跟当年以色列人的期望相距太远了。他们期望着政治上的弥赛亚，救他们脱离罗马的统治、复兴以色列国，但耶稣却不受他们的期望所左右，他要作生命的主，而不是人的傀儡，所以他们弃绝了他，至今仍在等那位不会再有的弥赛亚。
但是那些接纳耶稣基督、信他作救主的人虽然不多，却会惊奇的发现，因着耶稣的救恩，自己竟恢复了与造物主生命的关联，成为神的儿女(约一12)，多么大的权力啊！就好像灰姑娘突然成了公主，你也能经历这么大的转变，试试看这条有福之路吧！你的选择将对你的一生，甚至永生，带来巨大的影响。

四、我的选择：我期望我的一生是

□锦衣玉食，追求物质满足，做钱的奴隶。
□迷糊的过一天算一天。
□找到生命之主，投资在永恒的价值上。
□服务社会，以小我完成大我。
□其他

【暖身活动】
脑力激荡——30秒列出人眼看不见，人耳听不到，却真实存在的有哪些？(例如：红外线、超音波、风……)

【讨论题目】

1．你认为有一位造物之神存在吗？请说说你如此认为的原因。
2．由约翰福音第一章1至18节，找到有关耶稣基督的描写(或形容)，请每位提供一项你的发现。(可以轮流说，也可以用一张海报纸或黑板写出，并互相展示。
3．11至12节提到世人对主耶稣的两种反应——不接待他或接待他，在你周围有这两类型的例子吗？若有，请说说为什么他们这么做？若想不起来，说说你自己对耶稣的看法亦可。
4．如果你已经信耶稣了，请分享你由未信到信的过程，及你有把握自己是上帝的儿女了吗？
如果你还不是基督徒，请说说对你最困难克服的是哪方面？(例如：父母反对、还没把握、不喜欢受拘束……)

【背经】约翰福音第一章18节


二．上帝到人间

【阅读】
翻开新约圣经，会被第一段的家谱吓一跳吧？这段是用来证明主耶稣的身分，正是旧约圣经所预言要来的弥赛亚(救世主)，若你有兴趣研究，请参看创世记第十二章3节神对亚伯拉罕的应许，撒母耳记下第七章16节神对大卫王的应许。

1、童女马利亚(路一26～56)

宇宙的创造者选中犹太童女作肉身的母亲，他先派天使征求马利亚的同意，因为这件差事会使她成为未婚妈妈，马利亚必须考虑被未婚夫休了的可能，考虑亲朋好友的误解嘲笑，但是她问清楚是藉圣灵感孕的神迹，生出道成肉身的神子，她就以使女顺服主人的虔敬，勇敢地接下这任务。之后马利亚按天使所说，去求证于亲戚以利沙伯，这不孕的老太太竟然怀孕了，而且印证马利亚所怀之胎是主上帝，马利亚不禁从心中涌出赞美的祷告，她真的要成为弥赛亚的母亲了！真是太奇妙了。

2、约瑟娶妻(太一18～25)

正直厚道的约瑟，准备与婚前怀孕的未婚妻解除婚约，但神以梦说明：马利亚是贞洁的，神迹婴儿要取名「耶稣」(耶和华的拯救)，他要将自己的百姓从罪恶的捆绑中解救出来，使人与神恢复关系，实现「以马内利」(神与我们同在)，所以约瑟就娶马利亚过门，但未同房履行夫妻之实，直到生了耶稣。

3、耶稣降生(路二1～20)

耶稣的父母住在加利利省的拿撒勒城，神却用罗马皇帝下令户口普查这件事，把约瑟夫妇老远给调回老家伯利恒，正赶上生在旧约所预言的弥赛亚降生地(弥五2)。主耶稣降生在贫寒的虔诚人家，以马房为育婴室，以马槽为婴儿床，他亲身体会人间的贫苦，好成为体谅我们的大祭司。
第一批来朝拜圣婴的，是一身羊膻味儿的牧羊人，荣耀的天使诗班向他们报告佳音，他们急忙来寻找马槽中的救主，他们也真的找到了。若牧羊人不信救主会生在马房，自作聪明的跑到王宫寻找，必要失望。你在哪儿寻找救主？若你像这群牧羊人，相信圣经所说真理，你也必能找到这位救主。

4、博士来拜(太二1～23)
有几位星象学家从东方来寻找救主，他们找到希律王宫去，狡猾的希律王装好人，探问出圣婴所在地，准备屠婴保全自己王位，天使却早一步带约瑟一家离开伯利恒，逃亡至埃及，后来转回拿撒勒原住处定居，所以耶稣又被称为拿撒勒人。

5、你的回应
1．救主已来到，你是否愿意他进入你生命，以恢复跟宇宙主宰的和谐关系呢？若还没有，请翻开约翰福音第三章16节读两次，祷告求主耶稣成为你的救主。
2．你对自己降生的家庭满意吗？环境比主耶稣的好多了吧！本周内找个时间谢谢你妈妈，她生你养你也很辛苦哦！(帮她作点家事、画张小卡片送她……)

【暖身活动】
a．每组选一段经文，以彩色笔画图表达。
b．说故事比赛：每人选一段经文，加油添醋，比手画脚地说出情节。

【讨论题目】
1．你对自己出生的家庭满意吗？若有机会选择，你会选别人的父母吗？
2．你认为如果造物之主要来人世间，社会以什么形态出现？(例如：出生王室……)
 你想主耶稣为什么会选择降生在贫穷的马利亚家？
3．在耶稣基督降生的记载中，圣经列出哪些点来印证他就是造物主赐给世人的救主？试从大家找到的资料，来综合出结论——他到底是谁？
4．为什么耶稣降生是件大喜的信息？(这信息包括的范围有多广？带来怎样的影响？请参考路二10～11；太一21)

【背经】约翰福音第三章16节


三．少年耶稣

 ——他也是这样长大的
【阅读】

童年在欢笑中，一天天溜过，渐渐进入青涩的少年时期，一面期望着快快独立，却又珍惜着无忧无虑的岁月；我们都是这样长大的。而道成肉身的神子耶稣，是怎样由圣婴长成当代的风云人物呢？让我们来一起发现——原来他也是这样长大的！
圣经四福音书中，只有路加福音第二章40至52节提到耶稣的成长过程，细心的路加医生注意到未成名前耶稣的隐藏岁月，使我们对主耶稣能有更进一步的认识。

一、没有捷径

耶稣的童年(1～12岁)，就如其他的犹太男孩一般，他在敬虔的父母教导下，熟读旧约律法，并遵守各种节期的宗教礼仪(参考申六6～9；利二十三)。男孩耶稣在保守的犹太教家庭中，渐渐长大，他的身高、体重与正常人一样成长，跟我们一样牙牙学语、学走路、掉乳牙长恒齿、变声……，在妈妈的照顾、关怀中茁壮；马利亚又惊又喜地看着这个神迹婴孩长大，他是那么可爱、乖巧，对旧约律法充满兴趣，常问一些令妈妈都答不出来的问题，耶稣对周围事物的观察学习是那样认真，真是个充满智慧的孩子。虽然生在贫寒的木匠之家，长在默默无闻的拿撒勒小城，小耶稣却在神的恩典中满有喜乐。

二、成年礼
十二岁生日，对犹太男孩是个重要的日子，他要参加一项特别的典礼(bar-mitzvah，意思是律法之子)，从此他由一个孩子的身分转变为成人，要接受社会的权利和义务，自己负担起宗教上的责任。十二岁以前是由父母代替他作决定，引导他认识神，但从此以后，他要与天父建立个人的关系了。孩童耶稣此时可以跟父母上耶路撒冷圣殿守节了。逾越节是犹太人的大节期，不论远近都会上来守节，这可能是长大的孩童耶稣第一次到耶路撒冷，他已开始体会到自己与天父特殊的关系，此次上到圣殿，意义非常重大，以致于他竟脱队失踪了。原来犹太人守节，都是成群结队步行，妇女小孩走前面，男人及大男孩走后面，一面走一面吟唱着上行之诗，或谈论耶路撒冷城的雄伟，圣殿的见闻……，热闹而有趣，到晚上要住宿过夜时，男人们才散去找妻小，女人们也各自散去找家人，一家团聚。就在回程的第一天晚上，约瑟夫妇发现耶稣不见了，一夜不知问了多少亲朋好友，就是没有下落。约瑟夫妇判断儿子可能没跟上回程的队伍，所以只好回头再走一天，第三天终于又累又急的回到圣殿；当他们发现耶稣竟悠哉的坐在圣殿中，和一群博学的圣经教师讨论，而且问答之间，头头是道，甚至他的论点那么清晰而深入，以致老师们都大感惊奇。马利亚在惊奇中，仍忍不住伤心的问耶稣：「我所生的爱儿啊！你怎么不声不响的就留在这儿，没跟我们回家呢？你老爸和我着急的找了你一两天，心里七上八下的挂虑，怕你遭遇不测啊！」耶稣面对着爱他的生身之母，体会到他们只是平凡的父母，不能了解他此刻对天父的深爱及渐趋明朗的救世大任，耶稣仍试着向马利亚说明：「妈妈，这才是我该回的家啊！难道你不记得我的身分了吗？你应当了解我跟天父的独特关系啊！」但约瑟夫妇仍是不明白，他们养育了十二年的孩子，理当跟他们回拿撒勒的家，怎会以圣殿为家呢？耶稣知道父母的有限，是出自爱心的要求，他就顺从他们，回到故居。

三、装备期

十三至三十岁青年时期的耶稣，在默默的岁月中，尽他身为长子的家庭责任，继承父亲的职业成为木匠，将木头雕制成牛轭，或其他木制品，在工作的闲暇，继续他所热爱的圣经研读。日子是艰苦的，但他在艰苦中成长得如此完美，智慧与身量，并神和人喜爱他的心，都一齐增长。从心灵方面来看，他的节制、勤劳、好学，使他成为身体力行的饱学之士；从身体方面来看，操劳而粗糙的双手，结实的身体，都成为日后游行传道、体会百姓疾苦的基础。从人际关系来看，他满有恩慈，与人相处成熟有爱心；而对神的救世大计，更是准备好了，要全力以赴。

四、默想

一、主耶稣能体会你的感受，他经历青春期与你一样，只是他没有犯罪，他胜过了，他乐意帮助你，你可以将你的心情和需要在祷告中尽情陈诉，你将体会到他是你最好的朋友。
二、过去你与神的关系，是建立在父母或朋友身上吗？若是，你需要亲自与父神建立个人的关系，接受耶稣基督作你个人的救主，你已经长大了，该为自己负起责任来。

【暖身活动】
a．一分钟脑力激荡：写下你最在乎的五件事或物。
b．以1～10分标出上述各项中，你父母了解与接纳的程度。

【讨论项目】
1．你的父母了解你吗？(例如：你的想法、所看重的事……)请说说你们之间的关系及给你的感受。
2．主耶稣也经历与你一样的青少年岁月，他有哪些地方可成为你的榜样？
a．当父母不了解自己的想法时
 b．一展抱负前的隐藏岁月
c．与父神、与人的关系
3．是谁带你来到教会(或团契)？你对父神的信仰是建立在他们身上吗？你可以朝哪些方面成长，使自己从心里「以父的事为念」？(注：如何与父神建立直接的关系？)

【祷告】：主耶稣能体会你的感受，将你的心情和困惑在祷告中向他陈诉，他垂听且有能力帮助。

【背经】希伯来书第四章15节


四．就职典礼

【阅读】

炎炎盛暑是烤季，太阳烤得试场中的同学们挥汗如雨，高中联考、大学联考、专科联考……，几年的苦读，就在这两三天中，表现你累绩的成果，好紧张哦！也许三年来，隐藏的努力不为人知，挑灯夜读或呼呼大睡也只有自己晓得，但考验的时刻来到，你的金榜题名将证明几年来的勤奋，配得上进入期待中的学校。耶稣基督的头三十年，也在隐藏中默默努力，作为一个木匠家的长子，他是否勤奋于木工，以孝养父母？作为一个青少年，他是否胜过人性常有的叛逆、情欲呢？三十年是个漫长的岁月，历经人生最不稳定、最容易犯错的成长期，他真的没有犯罪、毫无瑕疵吗？检验的时刻来到了。

一、先锋约翰(太三1～12；可一1～8；路三1～20)

君王出巡，有先锋开路；人类期待已久的救世主准备进行救世大计，也有施洗约翰先来预备人心。当各地的人们正享受华屋、美食、娱乐，或弱肉强食、互相欺凌时，约翰选择了贫苦孤寂的旷野生活，专心体会真神的圣洁、真理，出来传悔改的洗礼。他指责罪恶之清晰有力，吸引了许多人来到约但河边，他们承认自己的罪。这是一群预备好的天国子民，他们在等待中问施洗约翰：「你就是基督(救世主)吗？几百年来终于出现的大能先知啊！」约翰却谦卑的说：「我不是，我也在等。」

二、耶稣受洗
(太三13～17；可一9～11；路三21～22；约一19～34)

在约但河畔。悔罪的人群中，施洗约翰突然发现一人，是那样的圣洁、完美，当他们目光相视，指责人罪的先知突然惊惶失措，施洗约翰在这位完人面前，感受到自己才是需要悔罪受洗的人。难道是基督出现了？这时耶稣开口了：「我虽然无罪，不需要接受悔改的洗礼，但我愿意跟你们一样受洗，成为你们中间的一份子。」又惊又喜的施洗约翰，大概是发抖着双手，为他的君王施洗。当耶稣侵入约但河中，再从水中上来时，从来未有的现象展露在人们眼前——他们当中有许多人也是这样受洗的，从没发生过什么事，但这位耶稣，何等的不同——真神的荣耀显露出来，圣洁的灵如可见的鸽子，温驯的降在他身上，证明他确实圣洁无瑕。这是耶稣在世三十年生活的验收，确定在罪人中终于有了一位完人，他自己胜了罪，足堪担任救世大计。(世人为自己的罪挣扎还来不及，那能承担别人的罪？)
从天上又有声音为耶稣作证：「这是我所膏立的儿子，就是要给你们的君王、救主，他这三十年来的一举一动都是我所喜悦的。」
施洗约翰惊讶地注视着这些事情发生在耶稣身上，他想起真神曾启示他，以圣灵的降下长住，来判别谁是神子弥赛亚，而这事正发生在眼前，原来耶稣就是他及众人所等待的救主，这平凡的约但河畔，正是弥赛亚就任大典的进行地点呢！

三、胜过试探(太四1～11；可一12～13 ；路四1～13)

人类长期沉沦在罪恶中，成为黑暗权势的俘虏，所以耶稣第一个任务，就是面对魔鬼的挑战。这是一个王见王的紧要战役，黑暗之王使出所有诡计，以防耶稣夺回它所控制的罪人。耶稣以四十昼夜禁食祷告，来面对此挑战及一生使命的开始。
第一项试探——口腹之欲。魔鬼被形容为「那试探人的」，他的专长就是找到人的弱点进攻。当时耶稣饿了，你试过一餐、一天、一周没吃吗？那种空腹、饥肠辘辘、手脚酸软的感觉可真不好受，耶稣的肠胃显然在渴求食物，但耶稣看穿魔鬼的诡计，他用不着以变石为饼来证实他是神的儿子。(在耶稣往后的几年中，也未曾使用过一次神迹来满足自己的需要，他的神迹总是用在他所爱的世人身上。)耶稣用旧约圣经的话做武器，说明了人活着，不只需要食物，更需要真神的话；人虽需要物质维生，但不应只活在物质的层次上；与其违背父神的旨意吃饭，不如选择继续挨饿。圣经中也一再应许我们，物质的需要天父知道，不必忧虑，「先求神国」的人还没听说有饿死或当乞丐的(申八3；太六31～32；摩八11～12)
第二项试探——真假信心。魔鬼继续以「你若是神的儿子」来挑拨耶稣对父神的信心。它用窜改的经文，鼓励耶稣去尝试一些惊人之举，证明他是神的爱子。耶稣再次识破它的诡计，用圣经的话说明，这样做是故意试探神。在耶稣往后几年中，他也多次拒绝表演神迹(太十二38～39；路二十三8～11；太二十七39～43)。对神的真信心，是能安静的忍耐等候，不需要强求一些神迹，或一些眼见耳闻的惊人之举来加强信心(来四15，十一6)。
第三项试探——提供捷径。耶稣的使命就是要将自己的百姓从罪恶中救出来，魔鬼针对这使命，提供一速成之法，它已控制了罪恶的世界，只要耶稣做一件事，它就拱手相让。耶稣看清魔鬼的控制权只是暂时的，其实世界仍在神管理下，而且一拜它就降服于它，怎救得了罪中人？耶稣再次以经文说明神的主权，将撒但斥退，因它在这三阵中已用尽诡计，全然落败了。魔鬼暂时退去，但仍伺机而动，一再以不同面目出现，想阻扰耶稣的救世大计(太十六33)。

四、默想
在你心目中，哪一项是你非常看重的？
□学业□娱乐嗜好
□亲情□物质享受
□友情□其他

【讨论题目】
1．你知道受洗的意义吗？施洗约翰的洗礼与目前教会的洗礼有何意义上的不同？
若你已经受洗了，请说说你如此决定的原因、经过的情形及感受如何。
2．施洗约翰将耶稣介绍给当代的犹太人，你可以将主介绍给哪些人？施洗约翰有哪些榜样是你可以效法的？
3．由耶稣的受洗与受试探，可以对他有哪些认识？
4．由魔鬼的三项试探，你能认出其中隐含的陷阱吗？你是否因着太看重某些事物，而正让魔鬼对你提出难以抗拒的试探呢？你想那些付出什么代价？(或带来什么影响？)
5．耶稣来到就是要救我们脱离魔鬼的辖制，你由他的榜样学到哪些得胜的秘诀呢？如何落实在你个人的生活中？(请列出未来一个月的可行计划)

【背经】罗马书第六章4节


五．王的宣言

【阅读】

总统就任，会发表就任演说，说明政策，犹记得李总统登辉先生的记者招待会，当着全国记者及电视机前的我们，他侃侃而谈，慈祥亲切的笑容、开明的态度、简明扼要的政见，都深深赢得全国百姓的心。
耶稣基督在三十岁要出来传道的开始，他也以天国之君王的身分，发表他的就职演说。在蓝天为盖，青草为椅的山边，他对一群渴慕真道的跟随者，宣示了他的登山宝训。其中包含了他一切教训的缩影，而他工作的三年半，正是以此为依据，实行在他的传道生涯中。所以登山宝训是认识耶稣基督很重要的资料，四福音也以相当多的篇幅登载，但因本文有限，只酌取马太福音的八福解说，其他部分若读者有兴趣，请自行研读马太福音五至七章及路加福音第六章，参考书亦有《学习作王》、《活像基督》……专书讨论，祝你更认识这位天国之王。

天国子民的品格(太五3～10)

面对着山下的穷苦百姓，耶稣开始与身旁的门徒说起真正有福的人，福气、快乐不在于因为他们拥有什么，而在于他们有没有天国子民的品格，而这些品格是一项引致下一项的，累积八福成为天国子民的共同特色：
1．心灵感到贫乏的人有福了！他们知道自己在造物主面前是一无所有，只有谦卑降服，承认自己不足，这样的人就会成为天国的子民。(倚靠善行财富自满的人有祸了！他们无分于天国。)
2．为自己的罪恶失败感到哀恸的人有福了！他们虚心的面对圣洁的神之后，觉悟到连自己的义都只如破旧衣裳，自己的罪恶缺失无法隐藏，从内心感到忧愁与悲恸，存着无助的心向神认罪，这样的人就会得到从圣灵而来的安慰，心灵得着赦罪的平安与喜乐。(不愿面对自己罪恶真相的人有祸了！他们的快乐是肤浅易逝的。)
3．柔和谦卑的人有福了！他们在虚心及哀恸中，已体会到神的赦免与接纳，所以他们不用再戴假面具与人相处，刻意保护自己不完美的真相，他们不再老是计较自己是否伟大受尊重，是否得着权力名位，这样的人好像失去许多，却正是承受神所赐产业的人，他们拥有今生来生各样属灵的福气。(靠武力诡诈争取权益的人有祸了！他们即使赚得全世界却赔上自己。)
4．迫切渴慕圣洁像神的人有福了！他们在圣洁的神面前，感到虚心哀恸时，神的荣美就吸引了他们，带来对属灵生命的渴慕，期望能拥有神圣洁公义的性情，这样的人必要饱享神所赐的义，他们因信耶稣取得公义的地位，可以坦然无惧到神面前，而圣灵也在他们生命中渐渐结出义的果子来，使他们愈来愈像基督的荣美。(饥渴物质享受的人有祸了！他们会愈来愈没有属灵的胃口。)
5．体会到神白白的恩典，而以之怜恤人的人有福了！他们效法神的爱，来服事受苦的人，饶恕恶待他们的人，为恶人担忧，这样不以自身福利为中心的人，必要得着神与人的怜恤。(骄傲自私的人有祸了！他们会有落难而需怜恤的时候，却得不到怜恤。)
6．专心一意对神忠诚的人有福了！他们的心因耶稣宝血洗净而成圣洁，可以坦然无惧来到神面前，享受与神同在的喜乐。(心持二意的人有祸了！他们的心被世界搅混了，愈来愈不能体会到神。)
7．在纠纷中制造和平的人有福了！他们体会到人类都陷于罪中，彼此猜忌、混乱、争战而无法自拔，与神所要赐的平安有何等大的差距，因此他们挺身而出，止息纷争与谣言，搭起人与人之间沟通的桥梁，这样的人正显出了天父的性情，他们配称为天父的儿女。(制造纠纷的人有祸了！他们正显出自己是魔鬼的儿女。)
8．因为活出天父的荣美而遭逼迫的人有福了！他们从神而来的新生命，表达出属天的公义圣洁，使周围的罪人感到尴尬刺眼，不愁不得安宁，这样的义人似乎在地上没有他们容身之处，天国却是他们的，这些天国小民在天上的赏赐是大的，所以在逼迫的痛苦中，仍可以有盼望而欢喜踊跃。(大家都称赞的基督徒有祸了！他们避而不谈敏感的真理，使罪人不知有神的审判，正步上了假先知的老路。)

默想
对照清点一下自己目前的状况，有哪几项对你而言，是「有祸了」而非「有福了」？

虚心□福□祸
哀恸□福□祸
温柔□福□祸
慕义□福□祸
怜恤人□福□祸
清心□福□祸
使人和睦□福□祸
为义受逼迫□福□祸

【暖身活动】
角色扮演——一位名利双收的恶人，一位辛劳穷苦的工人。

【讨论题目】
1．你认写什么样的人是蒙神赐福的？一般人(甚至包括基督徒)对「有福」的看法，与耶稣在此表达的有哪些出入？
2．试着整理这八福，它们有哪些共同的特色？由此说明真正的福气是什么？
3．耶稣称为有福的人，具有哪些共同点？试着揣摩他们在对神、对人的关系上，对财物名利得失的态度上如何表达出天国子民的品格？
4．你有这些天国子民的品格吗？你觉得耶稣的要求是否太高了？涉及你生命中最难舍难放的心结吗？对你来说最困难的是哪一项？请说出代祷事项。

【背经】马太福音第五章3～10节


六．认出基督

【阅读】
在中国民间小说中，常有皇帝微服出巡的故事，为了访查民间的疾苦，辨明官员的忠奸清廉，隐藏身分的皇帝会看到真正的一面；近代爱情故事中，则常有富家女、富家子隐藏身世，以寻求真心爱他而非爱钱的人；这些都表达出人性中的诡诈，待人的友善常因对方是否有钱有权而改变，待人者本身的品格、生命状况常内外不一。
当耶稣基督在世上传道的三年多中，他也隐藏住天上的荣光，以便与一般人生活在一起，不致惊世骇俗。在旧约中，摩西在西乃山耶和华上帝那里四十天，下山时连摩西的脸都发光了，光到以色列百姓都畏惧(出三十四29～30)；在新约启示录中，使徒约翰见到救主的威荣，就仆倒在地，像死了一样。主耶稣不以这样的荣光出现在人群中，他知道人的有限和诡诈，他要的是真心跟随他的人。

一、我是谁？(路九18～21)

十二门徒已陆续跟随耶稣三年，与耶稣同住同行，亲眼见耶稣行神迹，亲耳听他讲天国的道理，对耶稣该有深切的认识了；耶稣亲自主持期中考，考题简明而重要，由外围再往内。耶稣出的第一题是「众百姓们说我是谁？」，门徒们七嘴八舌的提供答案，包括了普受尊敬的施洗约翰、旧约大能的先知以利亚……，总之是很伟大的先知再生了。耶稣并不满意于这些恭维，他再深入追问第二题：「你们说我是谁？」门徒们尚苦思如何作答时，彼得带头说出：「是神所立的基督」，是以色列人期待了几百年的弥赛亚，全人类的救世主啊！彼得这宣告真是神来之笔，只有天上之神的启示，才能使人认出这位满面风霜的加利利木匠，竟是荣耀的神子。耶稣欣慰之余，叮咛门徒暂且守密，以免影响余下六个月的救世大计。

二、预言受难(路九22～27)

门徒正在兴奋跟对了救世主，往后前途无量，耶稣却语重心长的开始警告他们，他的救世大计，是经由苦难才达到荣耀，他将被当时的政治、宗教领袖拒绝并杀害，但第三天社会从死里复活，将来还会在荣耀中降临得国，但在这过程中，跟随他的人必须舍己，有如罗马帝国的死刑犯，背着自己的十架刑具，跟随那位为世上罪人舍命的救主。这样的人似乎丧掉生命，却是将自己的命从罪中救回来，成为神永恒国度的子民。而那些在基督受苦过程中，为保己命而把救世之道当作可耻的人，基督在荣耀中再临时，也要把他当作可耻的，看他不配成为神国度的一分子。

三、高峰会议(路九28～36)

门徒宣认耶稣是救世主后的八天，他们印象深刻的记得，面貌平凡如常人的耶稣，显露出他原有的荣光，有如毛毛虫蜕变为美丽的蝴蝶，耶稣的外貌整个改变了，在夜幕中光芒四射，耶稣仍继续向天父祷告，门徒在一旁吓呆了，久了竟打起瞌睡来，突然他们发现摩西和以利亚也在场，这二位先知是旧约的代表人物，他们正与耶稣谈论他救世大计的最后步骤；在这三十多年中耶稣已完满的活出人的典范——圣洁无罪，世上唯有他有资格来拯救其他的罪人，他要在耶路撒冷舍自己的命代替世人的罪死，然后退出这世界，回复他降世之前的荣耀。瞌睡刚醒的门徒彼得，冒失的建议搭棚久留，以同时受教于三贤足下，正在这时，神荣耀的云彩围绕他们，神亲自为耶稣作证说：「这是我儿，我所选立的救世主，虽然世人反对、迫害他，你们仍要听从他。」之后门徒见只剩耶稣一人，已回复平凡的面貌，叮咛他们暂且守密就下山了。

四、彰显神能(路九37～45)
山上的荣光尚回绕心头，山下却已有人间疾苦等着他们，魔鬼的恶势力正欺压一对父子，无人可解，耶稣为世人之苦而叹息——神照他荣耀所造的世人，竟在罪中沦落到这种地步。耶稣以神能斥责污鬼，立刻就把孩子治好了，交给惊喜的父亲带回，围看的众人都很诧异这明显的神迹，而门徒则确认耶稣是弥赛亚(救世主)了！这时耶稣再一次提醒他们，谨记这些弥赛亚标记，因为他受难的时候愈来愈近了。

【暖身活动】
猜猜我是谁，每人写自己的特征3～5项在小纸片上，收集后分发，猜是谁写的。

【讨论题目】
1．你想耶稣为什么要问「你们说我是谁？」耶稣满意彼得的答案吗？试着说说看彼得的回答表达了什么意思？
2．耶稣为什么要门徒先弄清楚他的身分，才宣示他所要受的苦呢？这两件事的关联如何？(若门徒期望的是位民族英雄、轰轰烈烈做大事的伟人，他们对耶稣受苦至死的未来会怎样反应呢？)
3．你跟从耶稣期望得什么？若是需要舍弃一些权益，你会怎样？例如：表明基督徒身分而被嘲笑、考试不作弊得不到高分数、礼拜天没得去郊游……，对你来说，可能是在哪些方面较困难？
4．当你与所寻得的救世大恩相比时，你觉得这些舍弃值得吗？主说了哪些应许与警诫帮助你坚持下去？(23～26)

【背经】路加福音第九章26节


七．骑驴进京

【阅读】
「受难周」是四本福音书共同的重点，约有五分之一的篇幅直接记载受难周所发生的事件，再加上间接提及的经文，可能占了福音书的一半篇幅，因为这一周所发生的事实在太重要了，耶稣基督的身分、使命都在此表达得淋漓尽至，这一周所发生的，也改变了犹太民族及全人类的前途。
耶稣出来传道的三年半中，他较多以「人子」自称，只在私下的门徒训练中说明自己的弥赛亚身分，为的是避免太早引起反对势力的正面冲突，而现在时机成熟了，他在地上的工作已接近完成，是进行最终救世大计的时候了，他以引人注意的行动，按着旧约所预言的弥赛亚特征——骑着驴驹进到耶路撒冷，这是犹太人直接面对弥赛亚的时刻，他们不能再逃避敷衍，必须决定是接受或拒绝，多么严重的选择。

一、骑驴的王来到(可十一1～11)

驴子是贫穷人载货用的交通工具，当代的君王将领都是骑马或坐马车，以示威武豪华，但耶稣基督却选择了行动柔和的驴子为坐骑，以棕树枝和即兴铺下的穷人衣裳为大道，慈祥柔和的进到犹太京城——敬拜耶和华的代表城市。旧约撒迦利亚书预言，弥赛亚(所期待的救星)，将骑驴谦和的来到耶路撒冷，主耶稣当时所为正清楚的表达了他的身分，所以百姓们都很兴奋，拥到城门外夹道欢呼赞美神，他们包括了耶路撒冷的居民和从各地赶回来过逾越节的犹太侨民，欢乐的群众并不了解耶稣的使命，他们期待的是政治上的拯救、社会的复兴、安舒的日子；耶稣知道这样的拥戴场面是肤浅而易变的，是从自私、利用的立场所发出的，并非委身于他的王权。面对热闹的场面，耶稣感受到热闹背后的拒绝，热爱之心使他为耶路撒冷将来的下场哀哭，这群拒绝神的选民，几十年后(70A.D.)将遇到罗马军队的杀戮，而他们再也等不到另一个弥赛亚来拯救了。
耶稣离开群众，来到圣殿视察，这是称为他名下的地方，却堆置了许多买卖用的桌椅，夹杂着牲畜的臭味。天色不早，耶稣暂忍怒气，带门徒出城到临近的小镇伯大尼住宿，那儿有马大一家接待，他能安静的与门徒作最后的相聚，有许多宝贵的真理要教导他们，特别是关于他必须舍命得国的方式，对期待当左右丞相的门徒还是那么迟钝难解，而危难却已逼近眉梢了。

二、无花果树枯死(可十一12～14、20～26)

礼拜天晚上耶稣住伯大尼，礼拜一早上回耶路撒冷时，耶稣在路旁的无花果树找果子吃，这树却空有枝叶而不结果子，耶稣就咒诅它，第二天彼得发现，这棵树连根都枯干了。这是耶稣生平中很特殊的事件，在他一生中从不为满足自己的需要行神迹，更何况是破坏性的神迹，所以我们需要去探讨是否有更深的含意。
旧约圣经常用无花果树来比喻以色列国，就好像我们以梅花表达中国，见樱花想到日本；而当时的耶路撒冷正像这棵空有枝叶的无花果树，号称神的选民，有华美的圣殿、热闹的宗教仪式，却丝毫结不出荣神益人的果子，耶稣正是以这棵树为实物教材，一方面向门徒表明他对选民的失望与审判，另一方面显明信心祷告的大能，以预备他们在变局中不失去对他的信心。成就祷告的信心是来自垂听祷告的神，要遵行主所颁彼此饶恕的命令才能祷告无碍，坦然来到赦罪之神面前，经历祷告所结出的果子。

三、洁净圣殿(可十一15～19)

逾越节是犹太人三大节期之一，寄居各地的侨民都尽可能赶回耶路撒冷朝圣，他们不方便老远赶着献祭用的牲口来，所带的外币也要兑换成本地钱才能奉献，生意脑筋动得快的商人就和祭司家族挂钩，把做为外邦进教者敬拜用的外院充作市集，在其中以不合理的汇率兑换钱币，以高价出售祭牲，搞得外邦人院吵杂又脏臭，慕名来敬拜神的外邦人只好失望而回，认为以色列的独一真神也不过如此。
耶稣在礼拜天骑驴进京时，就来视查过，怒气隐忍到第二天才发作，这些犹太人为了自己宗教仪式的方便，而随意弄脏外邦人院，他们根本不认为其他种族的人有资格来敬拜神，耶稣心中却没有这样的种族歧视，甚至他因着这些外邦人的敬拜受阻而大发义怒，他是多么一视同仁的爱着各种人类，珍惜他们虔诚来寻求他向他祷告的心意，生气的耶稣一反柔和的举止，动手翻桌子推椅子，把奸商赶出去，把摊位拆除，真是大快人心的义举，但宗教领袖们更恨他了，本来就是眼中钉，这下子又破坏了他们的钱途，非除掉他不可了，但他们又怕拥戴耶稣的百姓，而不敢公然抓他，就在这种矛盾中过完了礼拜二。
危机四伏，究竟耶稣如何应对？请看下一课。

【暖身活动】
预先收集国家元首出巡，群众夹道欢呼的图片，展示并说明其特点。

【讨论题目】
1．翻看四本福音书，找找看记载「受难周」的篇幅，四本都记吗？由第几章到第几章？(提示：以骑驴进京为起点，至埋葬于坟墓为止。
 你想圣经为什么以如此多的篇幅记载？
 这对基督徒的信仰有何重要性？
2．耶稣骑驴进耶路撒冷，又洁净圣殿，这一连串事件，引起当代的人哪些反应？耶稣这样做与他弥赛亚身分的表明有何关联？
3．试着对比似乎不相称的一些细节，你对耶稣增多了哪些认识？例如：耶稣骑的驴要去借才有，耶稣饿了找果子吃，发怒推倒桌椅赶出作买卖人……。
4．如果耶稣到你的教会、团契中来，可能他要调整哪些？

【背经】彼得前书第一章15节


八．针锋相对

【阅读】

在法庭上辩才流畅、为弱者主持正义的律师，是这几年影视热门题材之一。温文年轻的律师，面对庞大的恶势力、复杂扑朔的案情、被买通的证人……，似乎身陷于敌对者的重重包围中，却能一步步突围而出，化险为夷，取得最终的胜利，真是大快人心，男主角也因而成为许多少女心仪的偶像级明星。
其实在一千九百多年前，就有一位比这些律师更机智勇敢、临危不乱的雄辩家，单人独门整个政治、宗教、学术界的联手，实况记录之紧张精彩更甚于近代这些虚构的小说情节，男主角的表现尤其让人佩服得五体投地，他就是耶稣基督。你不信？看下去就知道。时间发生在主后三十年左右，地点在耶路撒冷圣殿，受难周的礼拜二。

一、质问权柄(路十九47～二十18)

上期提到，耶稣基督以弥赛亚的姿态骑驴进耶路撒冷，又洁净圣殿赶出作买卖的奸商，使得忌恨他的宗教领袖(祭司长)、政治领袖(民间的长老)更加寝食难安，决心要杀害这眼中钉。但耶稣天天到圣殿去教导百姓有关神国的福音，告诉他们神的主权就要实现在他们中间了，百姓都感受他所流露出的属天权柄，他们离开了文士(经学教师)口是心非的贫乏课程，愈来愈多的人们围绕在耶稣周围，倾听且拥戴。人群中夹杂着祭司长派来的窥探者，不断回报情况的严重发展，祭司长再也不能忍受了，他们气势汹汹地来找耶稣。
旧约出埃及记中，神选立摩西的哥哥亚伦及其后代担任祭司的职务，发展到建殿时，祭司长已成为圣殿的最高管理阶层，日久世袭他们忘了圣殿真正的主人是神，他们只是受托管理而已，竟以主人般的气焰对耶稣提出质问：是谁允许你在这儿演讲的？你提出申请了吗？谁准许你的？
面对着来势汹汹的这群官长，耶稣知道他们的恶意，若坦承由神而来反会被控亵渎罪，他以另一个反问为回答，他的先锋施洗约翰曾亲口向百姓证明他是神的爱子，那么你们认为施洗约翰的权柄是不是由天上来的呢？
当着围观的百姓，设陷阱的自己掉入了陷阱，犹太领袖心虚地答「不知道」，当时犹太民族正因约翰的施洗带来普遍的属灵觉醒，这么影响重大的事，这些自认是属灵领导者的人竟厚着脸皮推说不知，正显露出敬虔面目后的不诚实与硬心，是故意拒绝真理的投机分子。
耶稣继续以比喻说出神对犹太领袖的审判，他们就如言而不行的小儿子，如杀害主人之子的凶恶园户，神要治其罪，收回所托的管理权。这可更把宗教领袖气坏了，高压行不通，转而进行更阴狠的毒计。

二、杀机重重(太二十二15～46)

法利赛人是主张遵守旧约律法的党派，希律党是拥护希律子孙的政党，而撒都该人则是受希罗文化影响的掌权派祭司，这三股势力在犹大社会中彼此竞争，平日互不相容，在面对耶稣这超级强敌时，竟破例联手，各展所长要置耶稣于死地。原来犹太人在罗马统治下，虽有自治权却不包括死刑，而罗马官府对犹太宗教之争向来不愿多加干预，只在涉及叛乱罪时严刑重罚，很快就宣判死刑。所以犹太领袖的计谋就是要诱使耶稣说出叛国言论。
首先登场的是希律党人，他们以纳税这敏感的政治问题来请教耶稣，若耶稣要讨犹太百姓喜欢而说不必纳税给凯撒大帝，就有了叛国罪证，若耶稣说该纳，犹太百姓就不再拥戴他，亦可轻易抓他了。耶稣看出这是奸细的恶意，冷静地说出适用古今的名言：「凯撒的物归凯撒，神的物归给神。」税银既刻罗马皇帝图像，表示其统治之权，治下人民理当分担政治费用；但人是照神形像造的，更应将自己奉献给神，为神而活。耶稣智慧的回答使希律党人败阵退下。
再次登场的是撒都该人，他们不相信死人能复活(就像今日许多自命科学的人)，拿出他们最得意的难题来问耶稣，七兄弟都娶同一妻而去世，复活后算谁的妻？若有复活简直会天下大乱！面对着洋洋得意的撒都该人，耶稣以旧约圣经说明，复活时人与人不再有往日的婚姻关系，就如同演完了话剧到后台，台上的剧情不会影响台下的真实生活。围观的百姓都因耶稣的妙答希奇叫好，撒都该人也灰头土脸地走了。
第三批登场的法利赛人，他们以精通旧约条文的经学教师为主要成员，以「律法之最」来考问耶稣，没想到耶稣立刻清楚地答出尽全力爱神、爱人如己，把律法精要一语中的地表达出来，也揭露了法利赛人只守律法条文而忽略爱神爱人的弊病。
轮到耶稣主动出击了，问他们大卫王怎么称自己的子孙为主呢？各方敌手无一能答，知难而暂退，但仍硬心拒绝耶稣到底。
综观四福音记载这段经过，窥探、恶意、奸细、试探……字眼不断出现，可见当时的环境真是险恶至极，但结束时却是众敌哑口，耶稣大获全胜。

三、默想
1．你是基督徒且遭遇各种问难嘲笑吗？主耶稣在世遭遇过比你多的逼迫，你的心情他能了解且安慰。
2．我们身处污染的社会，你感受到陷阱了吗？如何儆醒靠主做正确的处理呢？例如：
 ·考试不会时，大家都在作弊嘛！
 ·老师在课堂上批评基督教……。
 ·好友成群谈天，讲黄色笑话。

【讨论题目】
1．当你面对自己或别人对主耶稣的疑问时，你能分辨这些问题背后的心结吗？(或诚心问道、或受伤的往事、或好奇聊聊……？)你想主耶稣会如何回答这些问题？
2．试着由路加福音第二十章19至26节找出描写当时紧张情势的字词。想想你若在现场，是耶稣身边的一门徒，你的感受会如何起伏？
3．由发问的敌对者，你找到哪些鉴戒？你觉得一个诚心问道的人应该跟他们有哪些不同？
4．由耶稣的独战重雄之妙答，你学到哪些榜样？当以后你再碰到信仰的选择题时，有哪些新的应对之策？
5．试归纳出主耶稣的回答中，如何表达了他弥赛亚的身分、他与神的关系？

【背经】彼得前书第三章15节


九．最后晚餐

【阅读】

主耶稣肉身在世的最后一周，白天极忙碌紧张，有心灵渴慕的百姓环绕着要听他讲道，也有妒恨的犹太教领袖要抓他把柄置之死地，但每晚耶稣带门徒出城去，在安静的伯大尼做最后的门徒训练，这些跟随他三年多的爱徒，尚未预备好面对他受害得荣耀的艰苦过程，而时间已到最后一天，只剩礼拜五的傍晚到深夜了。

一、逾越羊羔

主前1600年以色列人在埃及沦为奴隶，耶和华神垂听他们的呼求，差派摩西去拯救他们，以十种灾殃逼得残暴的法老王不得不放人，就在他们离开埃及的前一夜，神命令以色列各家庭宰杀羊羔，抹羊血于门框，聚集全家吃烤羊肉及未曾发酵的面饼。当夜，神进入埃及各家庭击杀长子(第十灾)，门框上有羊血为记号则越过不入内杀长子，所以后来称为「逾越节」，以色列人代代遵守，以记念神的拯救；每逢犹太历正月十四日傍晚，各家庭都团聚用餐(有些类似中国人过农历除夕团圆饭，但不像我们大鱼大肉摆满桌)，十五至二十一日共七天要吃未发酵的硬饼，停止日常工作聚在圣殿敬拜，所以又称「除酵节」。(出十二6～14；民二十八16～25)
主耶稣和门徒的最后晚餐，正是逾越节的家筵时间，是按旧约习俗宰逾越羔羊那一天，这仪式所表达的赎罪，即将实现在神子耶稣身上，他亲自成为逾越节的羔羊，代替堕落罪中的人类承受罪罚，倚靠他十架舍命之血的人，将如以色列人过第一个逾越节般，逃过神对罪的惩罚。

二、犹大卖主

从主耶稣以弥赛亚姿态骑驴进耶路撒冷，到洁净圣殿，针锋相对，与犹太领袖的冲突已达到顶点；他们开会决议要杀害耶稣，只是碍于百姓甚拥戴他，所以迟迟不敢下手。这时背后真正的主谋者——黑暗之王撒但助了他们一臂之力，它耸动心有不满的加略人犹大卖主，在耶稣最亲近的小团体中产生了叛逆与裂痕。圣经在此揭露这一切冲突背后的来源，是与神为敌的撒但，它不甘心让沦陷罪中的人类被救回，尽其阴险毒计要拦阻耶稣在世上的救世大计，它的计划似乎得逞了，耶稣正一步步被逼向死亡陷阱，从这世上被除去，不再有影响力。撒但没有神的全知全能，它的有限无法透视耶稣正以任凭来掌管、以被动为主动，似乎处在挨打地位却正在得胜的路上。

三、餐前预备

主耶稣在地上生活了三十多年，医病赶鬼行神迹，却没有为自己留下什么，连最后晚餐的屋子都是借来的，但神的预备总是够用，耶路撒冷城内已经有一屋子为他们准备好了，很可能就是马可家的楼房，但为避免犹大得知去通风报信，主耶稣很技巧的告诉彼得约翰联络之法——找那位拿水瓶的男人(通常是女人打水)。
犹太人穿草编之鞋走路，脚上易沾尘土，晚筵是以斜卧于榻的姿势进餐，所以照惯例当有仆人或地位最低的一位来为大家洗脚，十二门徒谁也不愿去做，各人想着主耶稣即将得国，要争着当左右大臣，怎可在此时示弱？就在这一片尴尬中突然有一位离席去打水，开始帮众人洗脚了，竟是最不该轮到的那位——他们的老师，在门徒的惊视中耶稣安静地洗着一双双的脚，以降卑的服侍来表达对门徒的挚爱与赦罪，之后他教导门徒当彼此相爱，因为人世间的权位之争并不适用于神的新家。

四、旧筵新意
终于可以进餐了，耶稣边吃边向门徒表达他心中的忧愁——你们中间有人要出卖我，其他门徒似懂非懂，犹大仍不悔悟，趁空溜出屋子，打算去通风报信。不配参与新契约的人走了，耶稣拿起晚餐用的饼和杯，设立圣餐，表达他即将舍身流血是为救赎人类，从此人们可藉信靠他而与圣洁的父神恢复和好的关系，这新的约是以主耶稣的代死为基础，不会像旧的约因着人的罪一再被破坏。旧约的逾越节被新约的圣餐所取代了，从此基督徒代代相传，以圣餐来记念主为我们舍命，存着感恩的心等候他再来。
彼得感受到主耶稣的忧愁与沉重，赶紧安慰主说还有我们忠心的跟随，怎会让你受害？没想到主反而劝勉彼得，你会三次不认我，但你要回头，我要赦免且继续使用你，成为使徒的领导者，为复活的主作见证。主耶稣再以旧约预言做最后的劝勉：他将成为罪犯任人杀害，救世大计看似破灭，其实正照着神的预言，一步步应验成就。

五、最后时刻

晚餐后主带门徒出城，到常去的客西马尼园，他希望门徒和他一同儆醒祷告，门徒却一再睡着，主只有孤单迫切的祷告，前面的十架酷刑对他的肉身是艰苦的挑战，承担世人之罪与圣洁之父神暂隔更是永世未曾有过的痛苦，他以遵父旨意的顺服结束了这段祷告；夜深了，众徒皆睡倒，而犹大已带兵迫近园子。
(以上请参看路二十二1～46；约十三1～17；太二十六14～46；可十四10～42)

【暖身活动】
若你即将永别，请写一段话给你最挂心的人。

【讨论题目】
1．你参加或看过礼拜堂中守圣餐的仪式吗？由耶稣在最后晚餐中的说明，可帮助你了解多少圣餐的含义呢？
2．试着去揣摩体会，耶稣在最后晚餐中的心情如何？你想门徒能了解吗？为什么？
3．对这些尚不成熟的门徒，耶稣如何在最后相众中，一再表达对他们不灰心的爱？
4 ．你已经发现耶稣在最后晚餐所立的「新约」与你有关吗？为什么？请分享。
5．由本段你发现哪些可效法的榜样或该避免的鉴戒？(例如：在你周围有些事是该做而很少人愿去做的——聚餐的善后清理、收拾诗本椅子……)

【背经】路加福音第二十二章20节


十．谋害之审

【阅读】

法庭是使冤屈者得平反之处吗？不一定，即使至近代我们仍可看到不少极权政治下的不公，先认定囚犯有罪，再开庭审理，开庭并非为审明案情，只为向大众表态，宣告既定的罪刑，这种情况下的被告，任他有天大的反证也翻不了案。耶稣基督当时的被审，正是在这种情况下之，犹太宗教领袖已经定意要杀害耶稣，他们的审问只是想抓住把柄定罪，耶稣要如何应对呢？以下就是经过的情形(可参考路二十二47～二十三25)。

一、趁夜捉拿

耶稣深受百姓拥戴，为免激起众怒，祭司长白天恨眼看耶稣在圣殿讲道，却不敢下手，正好犹大来出卖主，就让他趁着黑夜无旁人在时，带着大队人马去围捕；耶稣在客西马尼园正祷告完，为保护门徒不被抓，他亲自出来面对他们，以旧约耶和华的自称「我是」来回答他们(出三14)，这些兵是执行宗教任务的圣殿守卫或祭司长的仆人，当然懂得这回答所表明的意思，所以吓得退后倒地，他们竟奉派来抓他们所事奉的神？但上命难违，他们还是硬着心抓耶稣。
耶稣阻止了彼得及众徒的武力相抗，告诉门徒他有能力差十二营多的天使来，只是他不愿反抗罢了，他已决心走上这条十字架的路，(旧约列王纪下第十九章35节曾提到，一个天使一夜就杀了十八万多来犯的亚述大军，解救了当时的犹大国，以这个数目来乘以十二营，是足够毁灭的庞大武力了。)耶稣束手就缚，门徒仓惶逃逸，黑暗掌权了，光明之子似乎无奈的落在罪恶之王撒但的控制下。

二、连夜私审

犹太人的规矩是在白天公开场合审问犯人，但耶稣竟连夜被带到大祭司的私宅，早有宗教领袖在那儿聚集等候，即刻找来假见证人，诬告了半天还是抓不到耶稣的把柄，因耶稣的言论及品格高超是众百姓皆知的，假造不了罪案，耶稣又一言不答，无从断章取义入罪，大祭司用最后一招，指着永生神起誓问他「你是神的儿子基督不是？」旧约利未记第五章1节提到起誓下不答是罪，所以耶稣不再保持沉默，清楚地回答「我是神子，是坐在权能神右边的那位，将来还要再临。」
耶稣的承认就成了他的罪名——僭妄罪，因犹大领袖不愿接受他是神，所以就判他自称是神为亵渎罪，撕裂衣裳以表愤恨悲痛，认为竟然为有人敢冒充神，这罪按旧约是唯一死罪，达成了私审的目的——杀害耶稣。彼得远远的看着受冤屈的耶稣，在惊惧中三次向问话的旁人否认与耶稣有关，正应验了耶稣的预言，耶稣转身温和地看彼得一眼，彼得出去痛哭，以悔罪之心再跟随主；犹大见老师真要被自己害死，去向大祭司忏悔被拒，上吊而死，这是与罪恶共谋的悲惨下场。

三、被判死刑

犹大地当时在罗马帝国统治下，虽有部分自治权，却不包括死刑，所以犹太领袖只好一大清早再把耶稣解送罗马总督彼拉多处，耶稣单独地进总督府受审，犹大众人怕进外邦人家不洁净而留在外面等，彼拉多三次出来宣告查不出耶稣有什么罪，打算放人，犹太领袖却耸动众人大喊钉他十字架。彼拉多政绩一向不佳，怕犹太人上告罗马皇帝毁了他的前程，众人又诬告耶稣禁止纳税，自称为王叛乱，彼拉多只得屈服，洗手表明无干，任凭他们带耶稣去钉十字架。
在这过程中，所有人似乎都站在撒但那一边，要除掉神子，甚至神的选民更以大祭司为代表，拒绝神所赐的救主，他们似乎高坐审判台上，其实正显露出自己罪恶的真面目，判定自己是死在罪中的罪奴。而基督耶稣在此四面楚歌中，仍一秉救世人的爱，坚忍地走向十字架酷刑。

四、默想
犹太领袖为利拒绝耶稣，彼拉多写前程放弃耶稣，彼得害怕不敢承认耶稣，你呢？在你的同学、朋友、家人面前，你如何待耶稣基督？

【暖身活动】
当你被好友出卖，或被诬赖时心情如何？

【讨论题目】
1．试着找出跟犹大一起来拿耶稣的是哪些人？由他们的身分你发现耶稣所面临的是怎样令他伤痛的情势吗？
2．当犹大带兵来捉耶稣时，为什么耶稣不反抗？为什么他们要趁夜无人来捉拿耶稣？
3．宗教领袖判耶稣什么罪名？那是什么意思？
 罗马总督彼拉多判耶稣什么罪名？为什么？
4．耶稣被判死刑的真正原因是什么？
 他有实际的恶行被揭发出来吗？
 (由一再的判决中，哪些记载显明他是完全无罪的圣者？他的敌人也这么认为吗？)
5．耶稣是否无罪受害，与我们的信仰有何影响？

【背经】哥林多后书第五章21节


十一．舍身流血

【阅读】

有一小婴孩被老鹰抓上绝壁的巢内，救援队皆放弃，但有一位妇女拼命抓爬上了绝壁，浑身受伤仍坚忍地救下那个婴儿，因为她是婴儿的母亲。何等令人感佩的爱！不用羡慕别人，你也正被这样舍命的爱寻找，那就是耶稣基督，最爱你的救主。
耶稣基督拯救人类的方法，不是指挥许多人去牺牲生命，而是他亲自牺牲——全人类唯一无罪的圣人，被显露罪恶狰狞面目的世人害死，并且是死在十字架酷刑上。

一、荆棘冠冕

耶稣至死坚称他是神的儿子，是天国的王，罗马官府要讨犹太众人的喜欢，将耶稣头戴荆棘尖刺编成的冠冕，用骨刺鞭打得他浑身是血，再穿上君王的紫色袍讽刺他，然后游街示众，挂着自己的罪状，背着十架刑具，在众人辱骂中由耶路撒冷城内走到城郊的小山丘，在路上耶稣终于开口说话了，不是为自己的冤屈怨天尤人，而是安慰警告那些正为他惨状哀哭的耶路撒冷妇女，他的预言在四十年后都应验了，主后七十年罗马大军围攻耶路撒冷，大部分的住民都死于那次战祸。

三、被钉十架

耶路撒冷城外有一形状似死人头骨的山丘，耶稣就被钉在那儿，位于交通要道旁，许多路过的人都停下来观看，此种刑罚有杀鸡警猴的作用，犯人挂在木架上通常要经几天的风吹日哂雨淋，渐渐失血失水，呼吸困难，枯竭而死，对身体、心理都是极为残酷的慢刑。圣经并未详述耶稣所受的痛苦，而多述及耶稣在这痛苦中仍一秉爱人无我的心，为钉他的人祷告，求天父赦免他们的无知。
三个十字架被竖立在小山上，路过的犹太人困惑的围观，几天前他们才在圣殿听他讲道；犹太宗教领袖则得意洋洋嘲讽耶稣，这个深得民心、能行各种神迹的眼中钉终于要除去了，在人看来十字架死刑是悲惨的结束，所以他们笑耶稣想救别人却救不了自己；在耶稣心理却深深知道，十字架之死只是过程，并非终结，他是生命的主，他不绝望于即将临到的死亡，为救人类他必须完成代死的任务，所以在四面八方涌来的嘲笑中，他仍挺着头、尊贵而默默的承受着身心的痛苦。

三、死犯得救

与耶稣同钉十字架的其余两人，都是罪行重大的犯人，他们像一般被钉十架者一样的呼喊咒骂，以身上唯一能自由操作的器官——嘴巴，来发泄痛苦及怨恨，其中一人甚至骂到后来，连同钉在中间的耶稣都骂进去，真是恶行至死不改；另一侧的同伴突然责备他，承认他们二人受刑是罪有应得的，该想想死后还要面对审判世人的神，而钉在他们中间的这人，头上竖着「犹太人的王」之罪状，表明是因自称是神于基督而被害，这悔改的犯人愈观察愈有把握耶稣就是他所宣称的身分，所以向耶稣说出最有信心的请求，求这位垂死君王记念他，多么宝贵的信心！在耶稣众叛亲离将孤独死于被咒诅的十字架时，这犯人仍看出耶稣就是那位大能的天国之王；沉默的耶稣立刻向他的信心有了回应，很有把握的应许他，当天必离此世界，同他到为义人灵魂预备的安息乐园，这是生命之主才能肯定预知的。

四、天地变色

耶稣于上午九点钟被钉于十字架，中午开始出现特殊天候，直到下午三点钟耶稣断气后才恢复正常；这些现象包括天昏地暗、太阳失去光辉，更特别的是在耶稣断气的同时，圣殿的幔子由上而下的分裂为二，表明了神与人之间的隔离除去了，这幔子是犹太人在圣殿敬拜上帝时，隔开圣所与至圣所用的，每年大祭司只能穿过幔子一次，进到至圣所代表人向上帝献上赎罪的祭牲，这仪式的赦罪含义就在耶稣被杀害时完成了，从此人不必靠祭牲来悔罪，只要倚靠耶稣就永远有效，可坦然无惧的来朝见圣洁的创造主了。
在昏暗中耶稣大声喊着父神，为何离弃他，显出心中伤痛至极，三位一体的真神从创世以来都同心同在，如今却因圣子承担世人众罪，而必须与圣洁的父神暂离，这心痛远大于十架对身体的苦楚；在伤痛中耶稣感到死亡已至，就说「成了」，是救世大任完成了，而非完蛋了，然后他祷告天父，交托自己的灵魂，就断气在十字架上了。
旁观的犹太众百姓及执行死刑的罗马百夫长目睹耶稣的死，都感受到这是义人之死，天地同悲，捶着胸自责，而另两位犯人在傍晚前也都死了，他们是被兵丁打断腿窒息而死，正应验了耶稣的话，三人中有两人当天都到了乐园，但那个死不悔改的犯人却再也没机会了。

五、埋于新坟

有两位暗地信耶稣的犹太领袖去向罗马总督求耶稣的尸体，总督彼拉多询问百夫长，得知耶稣确已死亡，就允许他们领去尸体，埋在山丘旁的墓园。这两位信徒预备了大量的薰尸香料，用细麻布夹入香料，把耶稣的身体层层包裹，有点像埃及的木乃伊，然后用巨石档住墓门，他们就匆匆回去准备守安息日了。
犹太祭司长想起耶稣曾说过，他三天后要复活，就去求罗马总督派兵轮班看守，察验后用封条贴在巨石上，以防有人偷尸。

六、结语

耶稣的一生是否就此盖棺论定？如果这就是结束，我们只能凭吊感佩耶稣舍己救人的精神，却无法靠死去的救主得救，而当时耶稣的门徒已四散逃亡，如何会有今日的基督教呢？这其间的关键扭转，就在于耶稣死后三天复活了，究竟耶稣如何突破死亡与巨石、重兵而出墓呢？我们将在下一次详细谈及。
(以上请参考圣经太二十七27～66，可十五16～47，路二十三26～56，约十九17～42。)

【暖身活动】
请标出以下对你伤害的严重程度(1～10)
□不慎被刀割伤手指 □最爱的人不爱你了
□考试失败 □家庭失和
□得了绝症 □被看为无能或不存在

【讨论题目】
1．试着去感受耶稣被钉十架的痛苦，形容一些当时的情形(或用图画表达)，你认为对耶稣来说，最大的痛苦会是什么？
2．为什么耶稣受害不反抗？不从十架上下来证明他的大能呢？
 当时围观的众人可能对他有怎样的评价？
 若你是他的门徒会因而失去信心吗？
3．耶稣面临死亡时，他认为自己的任务是失败了还是完成了？为什么？
4 ．有哪些细节显示十架上的耶稣是上帝的儿子？当时在场的也有些人这么认为吗？
5．对耶稣基督舍命的爱，你的感受如何？
 你能体会到他的受害与你有关吗？

【背经】罗马书第五章8节
以弗所书第二章13节


十二．突破死亡

【阅读】

「人死不能复生」，这是我们常用来安慰失去亲人者的话，透露了人类对死亡的无奈；许多人害怕看到死人，那临死前的恐惧留在冰冷僵硬的苍白脸上，使生者突然感受到莫名的震撼，想到自己也会有这一刻而战栗；对一些迷信的人，「死」甚至是不吉利的，父母亲友临危时，宁可留他孤寂痛苦地在医院咽下最后一口气，也不敢让他回家享受最后亲情的温馨，怕他死在家中带来噩运，「死」对人类的影响真是太大了。
人类会死，是因犯罪悖离了赐生命的创造主，人们是否世世代代就如此无可奈何的面对死亡？生命的主耶稣就是为了救我们脱离死亡的恐惧而亲临世上，他舍己身代我们承受罪罚，又从死里复活，证明他已胜过死亡，有能力拯救我们。历代以来的救主、伟人，遗留坟墓供人凭吊，然而耶稣的坟墓却是空的，他不在那里，他已经复活了，基督徒所信的不是死的教主，是活的救主，基督教不是传布一种教条，而是建立人与神的新关系，因这位救主永远活着，有效的引导人到神面前。
复活、永生——对人类实在太陌生了，以致部分人嗤之以鼻，但这若是真的，对你可就关系重大，值得花功夫好好探究，请翻看圣经马太、马可、路加、约翰四卷福音书的最末一章。

一、膏尸奇遇

耶稣被钉死于十字架，是礼拜五下午三点钟左右，当晚门徒匆匆埋他于新坟，因犹太人的安息日是从礼拜五日落算起，按旧约律法规定守安息日不可做工，犹太人因此繁衍出许多细节，以传统订定许多限制，因此跟随耶稣的妇女们虽深爱他，也只好先回去了。就这样耶稣的身体留在坟中过了两夜，到礼拜日算第三天。礼拜日清晨，妇女们就迫不及待地带着薰尸香料来到坟墓，她们对死去的救主以为只能尽些人事，将爱表达在妥善照料尸体上，但她们到达时却惊讶地发现，封坟巨石滚开在一边，守卫的罗马兵昏死在地上，出现光芒四射的白衣天使，告诉她们耶稣已经复活了，吓坏了的妇女们边跑边想起耶稣生前的预言，他在死前六个月内一再告诉门徒，他受害死后三天必复活；圣经在此详列出妇女们的芳名，以示证人当时仍存活，可以求证无疑。
彼得、约翰闻报，赶往坟地，心中以为是妇女们吓昏了胡说八道。进到空坟一看，耶稣的裹尸布依旧捆着留在原地，包扎头部及身躯的一小一大布卷，因香料的重量稍为下陷，显出内中已无尸体，耶稣的身体有如金蝉脱壳般消失了。
守坟的罗马兵丁去见犹太领袖，说明所遇见的奇事，坟墓空了是因不可抗拒的神迹，犹太领袖却关说贿赂兵丁，要他们谎称是睡觉时门徒偷走尸体，其实这话是经不起考验的；罗马军纪森严，轮班守卫时睡觉是死罪，再加上门徒手无寸铁，早吓得逃命四散，根本无力偷尸，甚至后来门徒为坚信耶稣复活而宁死不屈，若非耶稣真的复活了，岂有为自己偷走的死尸殉道之理？

三、耶稣显现

礼拜日早上，大家来看过空坟都回去了，抹大拉的马利亚却不舍得走，站在坟外哭着回想耶稣曾如何赶走她身上的污鬼，这样大能拯救她的主难道不能实践他自己的复活预言？就在这时耶稣出现安慰她不用再哭，快乐的马利亚奔回告诉门徒这好消息。
礼拜日白天，有两位门徒往乡村走时，耶稣亲自过去同行，一路谈论基督受害又复活的圣经预言，直到傍晚耶稣才突然离去，二人兴奋地赶回耶路撒冷通报其他门徒。
礼拜日晚上门徒聚在一处讨论当天所发生的怪事，想弄清楚耶稣是否真的复活了，因怕犹太领袖追杀，门窗紧闭以策安全。耶稣却突然出现在他们当中，为了证实他不是鬼魂，他伸出手脚显示十架钉过的痕迹，又拿了他们的烧鱼当场吃下，证明他确是有血肉之躯，是真的复活了，门徒由悲转喜。
八天后，耶稣再次出现在门徒的聚会中，向不信的多马显示钉痕，折服的多马跪地拜他是主是神。
又有一次门徒出海打鱼，耶稣在岸上指引抓到满船鱼，且为他们预备早饭吃，与彼得长谈以后的传道重任。
另有五百多人聚会时，耶稣也显现在他们当中，众目共睹，
复活后四十天内，耶稣一再地显现，在白天、在晚上、在房内、在户外、在少数人时、在许多人时，他出现不只像幻像般稍纵即逝，而是久留教导圣经中有关基督(救世主)的真理，使门徒经由他的死及复活，明白了他正是他们等候已久的弥赛亚。

三、还要再来

四十天的相聚，耶稣完成对门徒的最后叮咛，在众人送别中，被云彩接上天，在门徒离情依依时，有白衣天使出现，说明他还要这样驾云回来。
由道成肉身到受难复活，主耶稣的救世大计已经完成，凡承认自己是罪人接受他救恩的人，都能经历罪得赦免，与圣洁的父神恢复和谐的关系。
现在耶稣仍在天上，坐在天父宝座的右边，成为基督徒的代求者，等到世界的终了，他会再回来，迎接信他的人进入天国，并审判不信的人入永死。「神爱世人，甚至将他的独生爱子赐给他们，叫一切信他的，不至灭亡，反得永生。」

四、默想

若死亡不是结束，你将如何面对永恒？

【暖身活动】
请几位同学于一周前种绿豆于小杯子，当天带发芽的豆子来展示，并说观察的感想。

【讨论题目】
1．你害怕死亡吗？「死」使你联想到什么？
2 ．耶稣复活与否，对耶稣是否可信有多大的影响？(复活对基督教信仰有何重要性？)
3．你认为耶稣确实是身体复活了吗？(不只是鬼魂或门徒误认？)有哪些证据显示耶稣确实复活了？
4 ．相信耶稣确已复活，对当代的门徒带来哪些影响？对你自己呢？

【背经】罗马书第一章4节


带领者指南

一．造物之神
1．因为a.物质界的精密宏伟显示有位超越物质之上的创造者，b.圣经清楚宣告「起初上帝创造天地」(创一1)。
2．主耶稣在宇宙起源前就存在，就是上帝本身。他是生命的光，赋予人类生命与生存的价值……。
3．相信接受耶稣是上帝所赐的救主，包括承认自己得罪上帝需要赦免，并接受上帝在耶稣基督里所赐的赦罪，这样的人得着权柄可以称上帝为天父，由断绝关系的外人转变成家中蒙爱的儿女，拥有上帝子民的身分与福气。
注：「道」，The Word，上帝的自我表达，由造物者所发出之有位格的活的话。

二．上帝到人间
1．因约瑟及马利亚都是大卫王的后代，符合旧约预言(太一19～20)，他们虽贫寒却是敬畏上帝的义人。也因耶稣愿体会人间的贫苦，好成为怜恤的大祭司(来四15～16)。
2．主耶稣卑微的降生，表达了上帝因爱世人，愿凡事与贫苦的大多数人认同，以亲身体会他们的疾苦；他来不是要指使人效劳，而是要服事人，且作多人的赎价(来二17；可十45)；也为应验旧的预言(太二4～6)。
3．童女生子应验旧约预言(太一23)，取名耶稣表达耶和华的拯救(太一21)，生在犹太的伯利恒(太二4～6)，降生时天使报佳音(路二10～12)。
4．因耶稣降生是关系全人类的，是上帝所应许要拯救人类脱离罪恶的救世主；人类的祖先违抗上帝而犯罪后，神与人之间的关系断绝了，罪人只有面对死亡及将来永远的审判，救主的来到正表明人类绝处逢生。

三．少年耶稣——他也是这样长大的
1．a.他就同他们回来，并且顺从他们(路二51)。
b.耐心等待成长后的时机，锻炼强健的体魄，认真研习圣经真理，多方面的学习预备。
c.爱慕上帝，常亲近体会上帝的恩典，并以这样恩慈的态度与周围的人相处。
d.他在聚会中认真聆听，又勇敢发问，应对得体的台风也很令人羡慕。
2．建立你个人与天父的关系，可藉着有计划的研读圣经、祷告，发问有关信仰的疑难(认真去找答案)，参加基督徒聚会，向辅导请教……，直到你确认主耶稣正是你寻找的生命之主，按圣经(约一12)所应许，信而接受救恩，成为天父的儿女。
3．要好好研读圣经、不要受自己的私欲辖制，相信上帝的方法胜过魔鬼的捷径，认识魔鬼利诱后面的陷阱……。个人每天固定时间的灵修生活，减少看电视时间，书报只看国际大事……。

四．就职典礼
1．基督徒受洗是向众人表明心中相信耶稣为他死而复活的救恩，从此归入上帝名下(太二十八19，罗六3～4)。施洗约翰的洗是表明对罪懊悔，但因当时耶稣尚未受难，所以只有悔罪而缺少归信基督的含义。
2．施洗约翰以简朴刻苦的生活表达不同流合污的分别态度，所以他有正义的立场来指出当代人的罪恶。他也谦卑的承认自己只是先锋，而不是众人所期待的救主，并欢欣的把跟随自己的群众推介给后来的耶稣。他很敏锐于上帝的工作，谨记并耐心等待弥赛亚出现的记号。
3．耶稣受洗时有上帝亲自印证是神子，受试探时以圣经坚拒魔鬼的利诱，只敬拜独一的上帝。

五．王的宣言
1．一般人注重今生、看得见的福气，如考上好学校、聪明才智、美貌健康、温馨的家庭、高级的物质享受等。但耶稣并未谈及这些可见之福。
2．耶稣认为的福是有关属天的新身分，以及内在的生命改变，是不分贫富愚智都可拥有的。这些福不是人努力强取而得的，反而是为上帝放弃自己权益时从上帝赐的，不止在今天有效，也是存到永恒的。
3．他们似乎正失去福乐，在忧愁挣扎中寻找出路，在纷乱的社会中为坚持原则而有所损失，他们因认识上帝而有新的生命目标，新的生活表现，认定永恒比今生的得失更重要。

六．认出基督
 1．以问题为启发思考与引起学习兴趣是犹太教师常用的方法之一，也是耶稣要门徒经由思考而回答以加深对他弥赛亚身分的确认。「基督」是希伯来文「弥赛亚」的希腊文音译(约四25)，就是「救世主」的意思，是犹太民族所等待应验旧约预言的那一位永恒的君王(赛九6～7)。
2．当代犹太教认为旧约预言的拯救者是政治上、经济上的，要带领他们脱离罗马帝国的统治，成为世上第一强国。他们把旧约有关弥赛亚受苦的部分归属于另一位受苦之仆(赛五十三)。所以耶稣先要他们肯定没跟错救主，继而调整他们在犹太教中所受的错误观念，认识耶稣得荣耀是藉着舍命而非军事革命。
3．保留自己生命为要赚取世上福乐，以致不敢承认自己是基督徒的，将失去永恒的生命，因上帝也不承认他。为坚持基督信仰而失去世上的享乐的，却正发挥了生命的最高价值，并且主耶稣再来时要被承认是天国的一份子。

七．骑驴进京
1．太二十一～二十七；可十一～十五；路十九～二十三；约十二～十九，共约25章之多。耶稣在世三十多年，前三十年记载很少，三十岁出来传道后三～四年是四福音共同的重点，而最后一周更是详细记载，因为耶稣受害代罪人舍命又复活是基督徒信仰的中心(可十45b；路二十四25～27；罗四25)。
2．亚九9预言弥赛亚将骑驴驹进耶路撒冷，所以百姓看出耶稣终于公开承认他是他们所等待已久的救主，拥到路上迎接他。但祭司长文士等宗教领袖很嫉妒耶稣深得民心，又因耶稣赶出殿里做买卖的人，破坏了他们的利益，所以想法子要除灭耶稣(可十一18)。耶稣洁净圣殿亦表明他是圣殿所敬奉的主上帝(可十一17；赛五十六1～8)，他也看重来寻求神的非犹太人。
3．万有的主不为自己保留什么，耶稣也有人性的一面。生理的需求与我们一样，他的慈爱并非溺爱到善恶不分……。

八．针锋相对
1．想要下手拿他、窥探耶稣，打发奸细装作好人，要在他的话上得把柄，好将他交给巡抚(20)，耶稣看出他们的诈计(23)。若我是主旁边的门徒，会很紧张而害怕，因为来质问者是犹太社会的最高领袖，若耶稣答错，就会被送罗马政府为叛乱死罪；但也会因耶稣的智慧回答而更佩服信靠耶稣真是神子(路二十26)。
2．敌对者的问题不在问道，而在想扳倒耶稣，设计有圈套的问题要陷害他，但他们的问题正暴露出自己的有限、不正确、不坦诚。诚心问道者的问题，是为确认所信而问，存着对真理的渴慕，谦卑的承认自己不完全，需受教导，当他们在问题思考中遇见了主，就会成为主的跟随者。
3．a.以问题使对方表明问问题的心态用意。
b.不被是与否问题(二选一)所限制，以智慧提出第三种超越的答案。
c.以圣经中的思想说明神与人看法之不同，指出是人错了，而非神错了。
4．旧约以犹太选民为葡萄园，耶和华为其园主，耶稣在此用比喻说明自己是园主的爱子(路二十9、13；赛五7)。他也是神所拣选的房角石——整个建筑最重要的一块基石，这也是旧约弥赛亚经文之一(路二十17；赛二十八16)。
 耶稣又以知道「在上帝那里人都是活的」之见证来回答撒都该人，表明他是从上帝那里来的(路二十38)。耶稣再以「基督是大卫子孙又是大卫之主」来提示人子也是神子。

九．最后晚餐
1．圣餐杯中的葡萄汁代表耶稣为救罪人舍身所流的血，擘开的饼代表耶稣舍身十架而死。旧约中人达不到律法要求被判有罪，新约却是主耶稣代替我们完成，信者接受即生效，恢复神与人之间的和好。
2．主耶稣的挣扎、伤痛、依依不舍之心，大概门徒难以体会，因他们正在争谁为大。
3．主以最后几小时陪伴教导，以亲自为门徒洗脚来平息争大，以晚餐来预备他们接受他的受害，也勉励将三次不认主的彼得要回头
4．主耶稣舍命所立的新约，使所有基督徒信而得救，能成为天父的儿女。
5．榜样：耶稣谦卑的服事，不灰心的爱。
 鉴戒：门徒争大、打盹；犹大卖主不悔改。

十．谋害之审
 1．(路二十二52)「祭司长们、守殿官」是在圣殿带领敬拜上帝的宗教领袖，「长老」是犹太民族的自治领袖，他们代表上帝所拣选的选民全面悖弃上帝所赐的救主。
2．(路二十二53)耶稣知道黑暗掌权的背后仍有上帝的计划，他是顺从上帝而非无力反抗。耶稣受群众拥戴，怕引起公愤。
3．犹太领袖判耶稣僭妄罪(可十四61、64)，因他自称是上帝的儿子，(利二十四16)旧约律法规定亵渎上帝圣名者死罪。
罗马政府判耶稣判乱罪，因犹太人告他想作犹太人的王，即革命罪(路二十二2)。
4．(约十一47～48、53)是因犹太领袖怕众人拥戴耶稣而失去既得的权位，早就决定杀耶稣。彼拉多三次宣布查不出耶稣有罪，犹太领袖也提不出耶稣有任何罪行。
5．只有无罪的圣子之死才具有代死的功劳，能洗净我们的罪(彼前二22～24；林后五21)。

十一．舍身流血
1．最大的痛苫是与圣父暂时的隔绝，因十架上的耶稣承担了全人类的罪，以致圣洁的神离弃圣子，这是三而一真神从未有过的分离，所以耶稣大喊，心裂而死。
2．为顺服上帝的旨意，完成拯救罪人的大功。即使当时人们失望，门徒四散逃亡。
3．他说成了，成就了父神的托付，喝尽了苦杯，相信父神必使他复活，证明他是救主。
4．十架上的名牌「犹太人的王」就是弥赛亚(救主)的意思，下午遍地黑暗的奇异天象，死时圣殿幔子裂开，耶稣在十架上仍一直向天父祷告。同钉的一囚犯、罗马百夫长、围观的众人也改变了，知杀错义人。
5．罗五8；林后五14～15；加三13。

十二．突破死亡
1．绝望、恐怖、离别……
2．(林前十五14、17、19)耶稣若没有复活，我们所信便是枉然，只是心灵寄托，不能救我们离罪归向上帝。
(罗一4)耶稣复活显示他是赐生命的主，是上帝所荣耀的圣子。(腓二8～9)复活亦证明耶稣被害时仍坚持的身分——他是上帝的儿子，上帝亲自以复活来证明圣子的身分与圣洁(约十17～18)。
3．空坟，卷着的裹尸布，亲眼见到复活主的门徒们、妇女们，耶稣吃烧鱼为证，耶稣显示手脚及肋旁伤痕，由躲藏立刻变勇敢宣传主复活的门徒们，连当时的敌对者都无法反证……。
4．当代门徒转悲为喜，不再躲藏，到圣殿公开传扬，称颂上帝的救恩。确信靠主耶稣我能罪得赦免，成为天父的儿女。知道自己生活有盼望，因所祷告的对象是永活的基督。

【上一章】　【全文完】


控制条

78 5 《祂是谁》--耶稣生平聚会材料/带领指南 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

序
一．造物之神
二．上帝到人间
三．少年耶稣
四．就职典礼
五．王的宣言
六．认出基督
七．骑驴进京
八．针锋相对
九．最后晚餐
十．谋害之审
十一．舍身流血
十二．突破死亡
带领者指南