宣教历史

[点击上图进入阅读]

    庄祖鲲博士，福建省晋江县人，出生于台湾。1983年获美国西北大学化工博士学位，后返台担任高级研究主管。1990年，蒙神呼召，再度赴美攻读神学，并于1995年获得三一神学院的文化学博士学位，随后被按立为牧师，并应邀在波士顿牧会迄今。现已出版了《契合与转化》、《宣教与文化》、《宣教历史》、《宣教神学》等著作。

    今日华人教会越来越重视宣教，因此莫不想积极地推动宣教。正因此缘故，无论在神学院，或是在教会，有关宣教方面有系统的教导，就成了非常重要的一步。我们如果要探究基督教选教学，就必须研究宣教历史。因为选教学本身是由三个主要的学术领域交集而成的：（1）宣教历史；（2）宣教神学；（3）文化人类学及社会学。在这三个领域中，宣教历史提供有关宣教的历史回顾；宣教神学提供宣教的圣经及神学基础；文化人类学及社会学则分别由文化和社会运动的角度对宣教运动提供新的透视。

[感谢著者授权信仰之门]

书籍名称：宣教历史
作者：庄祖鲲
出版社：基督使者协会

页面制作：【 信仰之门/GODoor.net 】


第一章 序论

    今日华人教会越来越重视宣教，因此莫不想积极地推动宣教。正因这缘故，无论在神学院，或是在教会，有关宣教方面有系统的教导，就成了非常重要的一步。我们如果要探究基督教宣教学 (Missiology)，就必须研究宣教历史，因为宣教学本身是由三个主要的学术领域交集而成的：
    (1) 宣教历史
    (2) 宣教神学
    (3) 文化人类学及社会学
    在这三个领域中，宣教历史提供有关宣教的历史回顾；宣教神学提供宣教的圣经及神学基础；文化人类学及社会学则分别由文化和社会运动的角度对宣教运动提供新的透视。
    然而在我们开始探讨宣教历史之前，必须先厘清三个重要的问题：为何(Why)要研究宣教历史？如何(How)去研究宣教历史？什么(What)是宣教历史的主要模式(paradigms)？

1. 为何(Why)要研究宣教历史？
在推动宣教事工或拟定宣教策略的时候，很多人忽略了从历史中汲取宝贵的资源及教训。因为许多现今的事工模式，我们可以由历史中找到它的渊源。即便我们想做一些变革，至少我们可以避免以傲慢、鲁莽、粗率的态度去推动。同时，日光之下无新事，我们所以为是新的创见，常常在过去已经实施过。因此过去历史中的一些作法，可能会提供我们许多新的亮光及启发。例如今天很流行的「小组教会」，其实就是初期教会模式的翻版。
    所以在宣教课程中，我们必须加入宣教历史的部分，因为借着宣教历史的回顾，可以让我们鉴古知今：消极方面可以从过去的失败中吸取教训，避免重蹈覆辙；积极方面可以从先贤的洞见中吸取智慧，以继往开来。
    历史可以成为一面镜子，使我们避免错误的重演。今天当我们差派宣教士进入落后国家时，我们要避免殖民主义时期宣教士的种族优越感，以及全盘排斥原有本土文化的错误。但是那些宣教士披荆斩棘、筚路蓝缕的见证，却仍然可以激励我们奋勇向前。他们所采取的一些宣教策略，有许多仍然值得我们学习和采用。

2. 如何(How)研究宣教历史？
    「宣教历史」的研究方法与角度与「教会历史」不同，虽然他们的取材是类似的，但是两者也有明显的差异。宣教历史的研究重点有两方面：
    (1) 有关宣教的重大事件，及其留给我们的属灵原则。在研究方法上，教会历史可能是比较「微观式」(microscopic)的，描述所有发生的事件。宣教历史则是选择性的描述，而且是比较「宏观式」(macroscopic)的，强调这些事件对教会的拓展，及福音广传的影响。因此有许多教会历史所探讨的事件，例如中古世纪教廷内部的纷争、初期教会神学思想的演变等，在宣教历史中却是次要的题材。
    (2) 焦点不是教会内部，而是教会与外界的互动关系。教会历史会探讨许多教会内部的事件，因为这关系到教会内部的纷争、发展及人与事。然而，如果这些事件，对教会向外的发展无关，或影响不大，在宣教历史的描述中，往往会省略的。相反的，一些开疆辟土的宣教勇士和事迹，虽然在教会历史上他们可能只是默默无闻的无名小卒，却可能是宣教历史上值得大书特书的事情。
    因此，就方法论来说，宣教历史是以重大宣教事件或人物为纲，以社会环境(包括政治、思潮及习俗等)为背景，来描述不同时代的主要宣教模式。这些宣教模式的发展，固然有人的创意与局限，但是也有圣灵的带领。换句话说，宣教历史是「使徒行传」的续篇！

3. 什么(What)是基督教宣教历史的主要阶段？
    要将教会两千年的历史，特别是从宣教的观点作个分段，不是件容易的事。德国神学家孔汉斯(Hans Kung)曾主张[1]，基督教的宣教模式在不同的时代，都曾进行一些类似孔多马所倡议的「模式转移」(Paradigm Shift)。
    芝加哥大学的教授孔多马(Thomas Kuhn)专门研究科学发展史，他曾在1970年代提出「模式转移」的概念[2]，来描述近代科学的发展。他认为科学的发展不是渐进的或「累进式」(cumulative)的，而是「革命式」(revolutionary)的。而新的模式并不是一小群人创造出来的，而是因着环境的改变，旧模式的局限性及缺陷逐渐凸显，于是有越来越多的人提出质疑或新理论，到了某个时候，一夕之间，新的模式就取代了旧模式。如今这种「模式转移」的概念已被广泛应用在各行各业上，以致于这个概念成为众人耳熟能详的名词了。
    孔汉斯认为，基督教的宣教模式在不同的历史环境中，曾发展出六种不同的模式：
(1) 初期教会时期的「启示录(Apocalyptic)模式」
(2) 教父时期的「希腊模式」
(3) 中古世纪的「罗马天主教模式」
(4) 基督教宗教改革时期模式
(5) 启蒙运动时期模式
(6) 当代「超宗派 (Ecumenical)模式」
    在这六个时期，信徒对基督教的信仰，都有其特定的认知，也因此对宣教有不同的理解。这些人对信仰的认知，往往与他们的「参照体系」(frame of reference)有密切的关系。这参照体系包括他们生长的环境、个人的经历、历史的事件等等。因此这六个时期的差异，大部分来自于参照体系的不同，只有少部分来自个人信念和社会阶层的差异。由于在这六个时期，教会及信徒的神学思维模式，都与前一个时期迥然有别。既然如此，这也必然左右他们对宣教的看法。
    南非的宣教学家薄戴维(David J. Bosch)基本上认同而且采用孔汉斯的架构，然后将之略加修饰，将宣教历史分为：初期教会(或使徒时代)、教父时期、中古世纪、宗教改革时期、启蒙运动时期及超宗派时期等六个阶段，详加讨论不同时期的神学概念及策略。他的巨着《转化中的宣教》[3]，是极佳的宣教学作品。
    本书基本上系参照孔汉斯及薄戴维的分段，但为了便于叙述，乃将之切分为九个时期。同时又另辟一章，专门讨论基督教早期在亚洲的宣教活动。我们希望借着深入的剖析，不但能对过去的事件有更清晰的认识，更重要的乃是对未来的宣教策略能得到一些借镜之处。我们也盼望借着历史的回顾，能看见神那「看不见的手」如何牵引历史的巨轮，引导历代的众圣徒，一起迈向神荣耀的国度。

参注：
1 原著系德文，来自Hans Kung于 1984年的论文，及1987年的著作Theologie im Aufbruch: Eine okumenische Grundlegung, 引用自Transforming Mission: Paradigm Shifts in Theology of Mission, by David J Bosch. Orbis Books (1991). Pp.181-183.
2 The Structure of Scientific Revolutions, by Thomas S. Kuhn. The University of Chicago Press (1970).
3 Transforming Mission: Paradigm Shifts in Theology of Mission, by David J Bosch. Orbis Books (1991).
中文版《转化中的宣教》，白陈毓华译，校园，2000年。

【上一章】　【下一章】


第二章 使徒时代 (30-100 AD)

    基督教是脱胎于希伯来人(即现今之犹太人)的古老信仰，因此，基督教最初是由一小撮犹太裔信徒开始的，后来才逐渐在其它民族中传开。这些基督徒自发性地组成了「教会」，而初期教会的领袖，都是那些跟随过耶稣的十几位「使徒」(原意是「奉差遣的使者」)。这些使徒都曾经历不同程度的逼迫，而且大多数最后都为信仰受苦甚至殉道。其中活的最久的一位使徒乃是耶稣最亲近的门徒之一：「约翰」。著名的《约翰福音》及《启示录》即出自他的手笔，他大约死于主后95至100年左右。因此基督教发展的第一个阶段称之为「使徒时代」。

I. 时代背景
    在使徒时代的一百年内，基督教之所以能迅速传遍罗马帝国的每一个角落，有其特定的时代背景。其中最主要的有四方面：交通便利、语言无碍、宗教混杂、信徒真诚。
(1) 条条大路通罗马
    罗马帝国为了四处征讨，建造了无数极为便利的公路网。因此人称「条条道路通罗马」。这种便利的交通网，不但有助于军事及贸易活动，也有助于宣教事工。而且在公元第三世纪以前，基本上罗马帝国处于太平盛世，没有重大战争，称为「罗马承平时期」(pax Romana)，治安良好，盗贼不兴。因此宣教士旅行极为安全便利。
(2) 人人都讲希腊文
    虽然罗马帝国在军事上，征服了地中海沿岸原属希腊帝国的国家，但是在文化及语言上，却仍是希腊文化主宰一切。因此希腊文(而非罗马人的拉丁文)是当时的国际语言，而这种希腊文当时通称Koine，意思是「普通话」。这种状况大约维持到第三世纪。
    这种状况非常有利于福音的传播。一方面，《新约圣经》都是用希腊文写的，而《旧约圣经》也早在主前一、两百年就已有了希腊文译本。事实上，耶稣本人及保罗所引用的旧约圣经，都可能是希腊文译本，而非希伯来文版的圣经。所以在将福音传向各地时，并不需要翻译成各地方言。这不但节省宝贵的时间，而且也避免因翻译造成教义上的混淆。
    另一方面，只要是能操流利希腊文的信徒，不需要特殊的语言训练，都能成为福音的使者。因此初期教会「人人传福音」的现象，就可以比较容易理解了。然而，也正因为如此，基督教很快地由巴勒斯坦的犹太信徒中间，传播到罗马帝国全境不同种族的人群中去了。
(3) 总总异教尽低俗
    当时罗马帝国征服了许多国家，各国的战俘和奴隶，也就充斥在社会上每个角落。所以各地的奇风异俗以及宗教，也都被引进到罗马帝国，而罗马人原来的宗教，并没有占绝对优势的地位。因此，在宗教上，第一世纪的罗马帝国是处于「百家争鸣」的时代。那么基督教在这种激烈竞争的情况下，光景如何呢？
    首先由于基督教所提倡的是一种富有伦理实践精神，又强调神圣超越之爱的一神信仰，这与当时民间流行的精灵崇拜式的原始宗教、希腊罗马式的多神宗教、东方式的神秘宗教或希腊哲学家们的泛神论式宗教，都大异其趣。在宗教和思想相互激荡冲突的过程中，基督教的优越性也逐渐表现出来。以至于著名的历史学家威尔杜兰，在讨论到罗马帝国时期的宗教时，会说：『除了基督教以外，在人类中没有更吸引人的宗教了。』[1]
    总而言之，基督教与当时的其它宗教相比，她的优越性在于它的「合理性」及「伦理性」。
    基督教虽然重视神秘的宗教经验，但是也强调理性思考；前者是主观的经历，后者是客观的验证。基督徒行事为人是依据《圣经》白纸黑字写下的原则，而非依赖异教祭司经由神秘方法获得的的「神谕」(Oracles)；基督徒运用理性的判断，多过用直觉去感受。因此，单从知识探索的方法论而言，基督教是最合乎理性的。所以基督教在罗马帝国的传播，不仅有助于宗教迷信的破除，也有益于民智的开启。
    至于「伦理性」方面，基督教与犹太教都是因信徒的圣洁生活，而广受称道的。因为大部分的民间宗教，都是「非道德性」的宗教，对道德问题通常不置可否。它们基本上还是以人为中心的，所强调的是实用性及有效性，因此道德伦理问题，往往成为次要的考虑。所以，重视道德伦理成为基督教与犹太教在罗马帝国中，独树一帜的原因之一。然而犹太教的「犹太种族中心主义」，又使之自绝于外人。基督教则没有这种包袱，所以能吸引了各族裔人士的加入，即便屡经迫害，教势依旧蒸蒸日上。
(4) 各个信徒皆真诚
    使徒行传中记载许多初期教会信徒的榜样，是值得后世学习的。他们『恒心遵守使徒的教训，彼此交接、擘饼、祈祷。』(2:42)；而且他们『都在一处，凡物公用。并且卖了田产家业，照个人所需用的，分给各人。』(2:44-45)他们美好的见证，吸引许许多多的民众归信基督教。这些信徒也热心传福音，甚至在遭遇逼迫被迫流亡时，他们也随走随传地将福音带到各地(8:4; 11:19-21)。
    但是当基督教与犹太教逐渐分道扬镳之际，基督教开始遭到罗马政府的迫害。使徒彼得与保罗都在公元64年左右为信仰殉道，死在尼录(Nero)皇帝手中。从此展开了为期长达两百五十年的基督教血泪史。在此之前，基督教是在犹太教的影子下，不受注意地默默发展，甚至受到保护。因为罗马人的宗教是多神的宗教，后来甚至连皇帝也被视为神祇，成为人们顶礼膜拜的对象。然而犹太人是不拜偶像的，所以在犹太人叛乱之前，罗马帝国给犹太人特权之一，就是容许犹太人不参与祭拜神祇的仪式。由于早期基督教被视为犹太教的一支，因此也享受到同样的自由与特权。可是后来基督教与犹太教的冲突日增，基督徒的人数也增加到相当引人注目的数量时，罗马政府直接针对基督徒的逼迫也就开始了。但是总的来说，在使徒时代，罗马帝国逼迫基督教的例子，大致上是零星的、局部的，而且为期不长。
    但是信徒们坚贞的信仰态度，使他们毅然决然、前仆后继地走上殉道之路。他们的血，孕育出丰盛的果实，使教会在逼迫下，反而日益壮大。

II.主要领导人物
(1) 巴勒斯坦的犹太裔使徒及教会领袖
    使徒们绝大多数是来自巴勒斯坦北部加利利省的犹太人，他们文化水平不高，受希腊文化的影响程度也较低，因此他们传福音的对象，主要都是在巴勒斯坦，但是有些使徒也向散居各地的犹太人传福音。大多数的使徒，除了彼得和约翰外，最后都不知所终。约翰晚年在爱琴海上的拔摩海岛上被拘，他曾在今天土耳其半岛的(当时称为「小亚细亚」)众教会中事奉过。另外依据可靠的传说，彼得是在罗马殉道的，可见他的脚踪也到过罗马帝国许多地方。
    多马是使徒中较特殊的一位。依据早期教会的传说，以及近代发现的《多马福音》[2]残卷，多马很可能去过印度。有人甚至说多马死在中国(当然这或许有点夸大)！但是多马的宣教对象，主是罗马帝国以东地区(如巴比伦、波斯)的犹太人，大致上应该是很可信的。
    除了使徒之外，另外一位值得注意的教会领袖是耶稣的亲兄弟雅各布。他和其它的兄弟在耶稣生前，并未信从耶稣。但是耶稣复活时，曾特别向他显现(林前 15:7)。之后他成为耶路撒冷教会的主要领袖(徒 15:13)，甚至与彼得、约翰并列为教会的「柱石」(加拉太2:9)。他也是犹太信徒中保守派的领袖。新约圣经中的《雅各布书》就是他所写的。至于《犹大书》，则是耶稣另一位兄弟犹大所写。
(2) 讲希腊文的犹太裔使徒及教会领袖
    初期教会也有许多教会领袖是讲希腊文的犹太信徒。耶路撒冷教会，有许多信徒是由外地来耶路撒冷朝圣的犹太人，却因五旬节圣灵浇灌的神迹而信主的。这些信徒曾因受忽略而抱怨过(徒 6:1)，因此教会选出的第一批「执事」，如司提反、腓利等人(徒6:5-6)，大多数是讲希腊文的犹太信徒，因为他们的名字都是希腊人的名字。其中以司提反和腓利最著名。
    司提反是教会历史上第一位殉道者。腓利则是第一位跨文化宣教士，他不但将福音传到撒玛利亚(徒8:5-12)，并且也传给了衣索匹亚的太监(徒8:26- 39)，最后他定居在罗马军队的驻防城该撒利亚(徒 8:40)。
    巴拿巴是另一位著名的讲希腊文的犹太裔教会领袖。他出生在居比路(徒4:36，今称赛浦路斯)，因此精通希腊文。所以当第一个巴勒斯坦以外的教会在叙利亚的安提阿成立时，耶路撒冷教会就派他前往督导。后来安提阿教会在他的领导下，不但教会蓬勃发展，也成为宣教的中心。
    还有一位著名的人物是亚波罗。他出生于埃及的亚历山大(徒 18:24)，那里不但有数十万的犹太人，更是北非著名的学术重镇。因此亚波罗的希腊文造诣，必然不在话下。后来亚波罗也成为神所重用的布道家。
    但是最主要的人物仍是使徒保罗。他诞生于大数城(在土耳其东南的海边)，这是当时罗马帝国境内三个著名的大学城之一(另外两个是希腊的雅典，及埃及的亚历山大)。所以在使徒中，他受希腊文化的熏陶最深。但是保罗也同样受过严紧的犹太教训练，他是受教于当时最孚人望的犹太「拉比」(即「教师」之意)迦玛列门下。正因他具备这种双重文化的背景，保罗成为向非犹太裔的外族人传扬基督福音的最佳人选。
(3) 外邦人信徒领袖
    另外也有一些不是犹太人的教会领袖，例如保罗的同工百基拉(徒 18:2)、路加(歌罗西4:14)、腓利门，及保罗的门生如提多、提摩太、特罗非摩等人。这些人日后都逐渐取代犹太裔的教会领袖，成为罗马帝国内教会的新一代领袖。

III. 主要宣教里程碑
(1) 耶稣升天前宣告的「大使命」(徒 1:8)。
    有关「大使命」的经文，除了马太福音28 章19-20节之外，其实使徒行传1章8节也是极为重要的经文。在这段耶稣最后的吩咐中，耶稣已经展示给门徒们有关宣教的蓝图。换句话说，从耶路撒冷、犹太全地、撒玛利亚、直到地极，所代表的，不仅是地理上由近及远，也是由同文化至异文化的宣教事工。事实上，整本使徒行传就是在描述，这由耶路撒冷直到「地极」的宣教历程。
(2) 五旬节圣灵降临，三千人信主(徒2章)。
    五旬节的神迹，是极重要的划时代事件。就宣教而言，这是神自己主动安排的突破性事件。在当天有三千人信主，其中有许多来至各地的犹太人。这些人当中，固然有些人后来留下来定居在耶路撒冷(例如巴拿巴、司提反等人)，但是也必然有些人回到侨居地传福音，甚至建立了教会。
    在罗马帝国以东的米所波大米和帕提亚(即波斯)等地蓬勃的教会，非常可能就是由这些在五旬节信主的信徒们回去后建立的。其它如北非的吕彼亚(即利比亚)，甚至罗马的教会，也可能都是他们创立的。因此，五旬节吹响了普世宣教的号角，宣教士们开始前仆后继地迈向福音工场，直到今日。
(3) 司提反殉道，门徒四散(徒8:1-8; 11:19-26)。
    司提反殉道，不仅是基督教与犹太教分道扬镳的开始，同时在宣教历史上也是重要的里程碑。由于受到逼迫与压力，信徒被迫流亡，结果却使福音被传到撒玛利亚(徒八章)，及安提阿(徒十一章)。也就是说，神好像搅动了鹰巢，迫使幼鹰离巢习飞。神迫使信徒们离开耶路撒冷，离开犹大，进入撒玛利亚人及外邦人中间，以执行神的大使命。
    值得注意的是：在这个时期的宣教事工，都是草根性、自发性的，而不是有策略的、有组织的活动。主要的宣教活动，都是由一般信徒，而非专职宣教士来进行的。
(4) 安提阿教会差派巴拿巴和保罗去远方宣教(徒13:1-3)。
    安提阿教会差派巴拿巴和保罗去远方宣教，是教会首次主动差派宣教士外出宣教，因此也是另一个划时代的事件。自此之前，安提阿教会是由教会信徒建立的(而非由传道人或宣教士创立的)。耶路撒冷教会是在被动的情况下，才差派巴拿巴前往探视的。
    然而保罗和巴拿巴的宣教之旅，却是在圣灵的带领下，教会首度主动差派宣教士前往福音未达之地。后来这成为教会宣教的主要模式，也就是由宣教士作前导，前往未得之民中间建立教会。
(5) 耶路撒冷会议确立文化与信仰之分际(徒15:1-31)。
    随着基督教快速的成长，非犹太裔的信徒日渐增加，两种不同文化背景的信徒，为了是否仍须严格遵守各种犹太礼仪引起了争执。其中争论最大的问题是犹太人对食物的禁忌和割礼。最后在公元49年的耶路撒冷会议中(徒15:1-29)，教会领袖们才达成共识。他们采纳了以使徒保罗及彼得所提的建议，将「信仰」与「文化」作适当的区隔，不再要求外邦信徒遵守犹太人的文化和习俗，才解决了这个争议。
    耶路撒冷会议是基督教历史上划时代的事件，这个决议也成为日后基督教在不同文化中宣教的准则。从此外邦信徒开始大量涌入教会。因此，在公元60年左右，除了巴勒斯坦的教会之外，罗马帝国版图内的教会，都已转变为以非犹太人为主体的教会。

IV. 主要宣教策略
(1) 以城市为中心
    保罗传教的基本策略有两个：(i)以大城市为中心，(ii)以犹太人聚集的会堂为起点。他宣教的脚踪大多停留在大都市。譬如说，他停留最久的两个都市：哥林多及以弗所，分别是罗马帝国亚该亚省及亚细亚省的首府。他的目的，是要尽快地在都市中建立坚强的教会，让他们能够自立。换句话说，保罗不但重视传福音，他也极为看重门徒训练。这却是今天宣教事工中最容易产生的「盲点」。
    他的都市宣教策略，日后形成了以城市教会为中心的教会体系。这些城市教会，将负起继续在乡村及都市外围地区宣扬福音的责任。这种唇齿相依的关系，一方面使基督教迅速传至都市及村庄，另一方面也逐渐形成日后中古世纪的「教区」制度。
(2) 以犹太会堂为起点
    保罗以犹太会堂为起点的策略，是促使基督教在罗马帝国迅速广传的重要因素之一。
    在当时，犹太人散居在罗马帝国各大城市之内，总数约有七百万人，占帝国人口的百分之七[3]。在犹太人的小区中，几乎都有犹太教的会堂。同时在犹太会堂中，也还有一些归依犹太教的外族人士，他们被称为「虔诚人」[4]。因此，每当保罗在犹太会堂中宣扬基督福音时，不仅可以吸引一些犹太信徒，往往也得到许多「外邦」信徒。然后就从这些信徒开始，保罗建立了许多各地的教会，发展极为迅速。因此，最早期的基督教，犹太色彩浓厚，外人很难分辨犹太教与基督教的差异，而教会领袖也多半是犹太裔的信徒。所以依据使徒行传11:19的记载，最早期的基督教，主要仍是在犹太人中传播。这现象不仅在巴勒斯坦的教会是如此，即便在巴勒斯坦之外亦然。
    到公元100年左右，教会最兴旺的地区，仍然与犹太人群居之地有许多重迭之处。直到第二世纪，教会才开始扩展到没有犹太人的地区发展。
    但是后来由于下列三个因素使得基督教与犹太教渐行渐远：
(i) 教义上的冲突，
(ii) 犹太民族的排外性，和
(iii)在巴勒斯坦发生的反抗运动。
    在教义方面，基督教和犹太教最大的冲突在于耶稣的身份问题。对基督徒而言，耶稣是「弥赛亚」(系希伯来文之音译，即「受膏者」之意，希腊文之音译为「基督」)，是神的独生子。祂是神成为人的形状，来到人间，为替全人类赎罪而被钉死在十字架上。因此，基督教的基本信仰乃是建立在基督的救赎、基督的复活及基督的再来等信念上的。而犹太教徒则期盼一位「民族救星」式的弥赛亚，他们无法接受一位为救赎人类而被钉十字架的基督。同时，犹太人的「独一神论」也使他们难以接受神是「三位一体」的概念。这种教义上的差异，使得两者越来越水火不容。
    其次，犹太人的民族性极为排外，这是由于他们经历亡国之痛，因此更希图保持信仰及血统的纯正。他们以「神的选民」自居，即使在落难他乡之际，仍然能挺身昂首，傲然卓立。他们拒绝与那些未受割礼的「外邦人」吃喝交往，更不屑于与他们称兄道弟的。然而基督教却是一个向万国万民开放的普世福音。那些基督徒秉持着耶稣及使徒的教训，不分种族、文化、贫富、贵贱、男女，彼此以兄弟姊妹相称，亲如家人。这在极端保守的犹太教徒看来，是匪夷所思的。因此，排他性强的犹太教与包容性大的基督教，自然发生冲突。
    最后，使犹太人与基督徒分道扬镖的最重要因素，乃是发生在巴勒斯坦的犹太人革命战争。犹太人在罗马帝国的铁腕统治下，曾有近百年相安无事的日子。但是由于罗马巡抚的横征暴敛，终于在公元66年暴发了叛乱。罗马军队在敉平这场暴乱时，约屠杀了六十万至一百二十万犹太人[5]，并且焚毁了圣殿。在这个时期的犹太裔基督徒却逃离了故乡，群居在约旦河东岸的比拉城。犹太人指责基督徒的叛逆与懦弱；基督徒却将圣殿之毁灭，视为耶稣预言(马太福音24: 15-22)之应验。双方的仇恨日益加深，而基督徒也希望与叛乱的犹太人划清界限。至此，基督徒乃与犹太教徒完全仳离。到第二世纪初，许多犹太人的会堂，已经明文规定，不准基督徒到他们会堂中一起敬拜神。
(3) 以生活见证及使徒教训为基础
    使徒时代的教会还在雏形阶段，因此很少有专职宣教士(保罗是例外)，福音的广传，主要是依赖一般信徒。这些信徒没有专业的宣教训练，连基本信条都尚未确立，因此他们传福音主要是以生活见证的「友谊式布道法」。
    使徒行传中记载许多初期教会信徒的榜样，是值得后世学习的。他们「恒心遵守使徒的教训」(2:42)，而且「凡物公用」(2:44-45)。他们美好的生活见证，固然吸引人来归信，但是其动力及指导原则，都来自圣经的教导。这一点是与民间宗教大异其趣的。民间宗教通常没有严谨的经典为其教义的核心，而是以灵异及教主的个人魅力，来吸引群众。基督教之所以能维系两千年而不变质，就在于坚持以圣经为基础的教训。
    同时在道德方面，基督教不但重视个人的操守，也强调公共道德。基督教自始就鼓励信徒捐献，并且关顾穷人、孤儿及罪犯。并曾在早期某些地区实施共产主义式的小区生活，但是主要还是以自由捐献的方式。这种捐献，用现代术语来说，是一种自愿的「财富再分配方式」，对于减少贫富悬殊，有明显的效果。这些见证及榜样，在不信主的群众中间，也普受好评与重视。
(4) 以文化「适应」(Accommodation)为原则
    在这个时期，基督教与罗马文化广泛的交流还不太明显，但与希腊文化的交流，则已经展开了。基本上，这个时期基督教的宣教策略是采取「适应」的模式[6]。也就是说，如果当地习俗与基督教的教义不相抵触，教会会采取宽容的态度；但是如果有冲突，则教会也绝不轻易妥协。然而我们必须注意的是：在这个时期，整个罗马帝国大致上是以希腊文化为主流文化，「同构型」很高。因此在宣教过程中，因为文化差距太大而造成宣教的障碍情况还不多。
    这个时期一个文化适应的范例，乃是《新约圣经》中的《约翰福音》。与《马太福音》、《马可福音》及《路加福音》三本耶稣传记相比，《约翰福音》有明显的希腊色彩。他以希腊哲学家所熟知的「道」(希腊文是logos)，来介绍这位成为肉身、活现在人面前的基督，可以说是匠心独具，而且贴切地将希腊人和犹太人对神共有的概念表达出来。
    因此，《约翰福音》和使徒保罗的书信，都可以说是文化适应的最佳范例。在公元100年以前，《新约圣经》的二十七卷书，都已先后完成了，且广泛地在各教会间流传。藉此，希腊文化和希伯来宗教之间，找到了共通点，可以作为以后进行更深刻的文化会通的基础。

参注：
1 威尔杜兰(Will Durant)：《世界文明史：基督时代》，台北幼狮书店，1973，247页。
2 《多马福音》可能是主后第二或第三世纪的伪经，内容虽然也有些耶稣的言行录，但是故事的神秘色彩及荒诞成分较多。或许这是早期教会未将之列为正典的原因。
3 《世界文明史─基督时代》，162页。
4 譬如像使徒行传10:2的意大利军官哥尼流，就被称为「虔诚人」。
5 《世界文明史─基督时代》，161页。
6 Louis J. Luzbetak: The Church and Cultures, Maryknoll, NY: Orbis. 1991. p.86.


第三章 希腊教父时代 (100-300 AD)

    所谓的「教父」(Church Fathers)乃是初期教会的一些领袖，他们有些是思想家，有的是「护教者」，其中有多人也成为殉道者。这个时期，不仅是基督教的快速成长期，也是基督教「征服」罗马帝国的时期。其中又以罗马皇帝君士坦丁的「米兰诏谕」(公元313年)，下令停止对基督教的迫害，为这个时期的分水岭。在此之前，基督教不断受到无情的逼迫。初期教父们的作品大多是用希腊文写的，因此称为「希腊教父时期」。但在君士坦丁归信基督教之后，基督教却摇身一变，成为受政府保护且拥有特权的宗教。而且在这个后期的教父作品，大多以拉丁文为主，因此被称为「拉丁教父时期」。

I. 时代背景
1. 犹太教与基督教的关系
(1) 主后70 年以前：
    在基督教刚开始的时期，仍被视为犹太教中一个派别─「拿撒勒党」(徒 24:5)，因此固然基督徒与主要的犹太教派系(如法利赛人与撒都该人)之间常有冲突，但在外人及罗马政府看来，基督教仍是犹太教中的一支(徒18:14-16)，所以基督徒也享有犹太人不敬拜偶像的特权。
    同时，基督徒在此阶段仍被容许在犹太会堂中聚会，甚至宣讲。保罗就常利用这个机会，宣扬基督的福音(徒13:14-43; 14:1; 17:1-4,10-14; 18:4; 19:8)。因此使徒时代的第一批信徒，大多来自于会堂的成员。而作为「外邦人使徒」的保罗，他固然因着犹太人的抗拒而转向外邦人(徒18:5-6; 28:25-29)，但是他传福音的策略却一直是「先向犹太人，也向外邦人」。
(2) 主后66-70年及130-132年的两次犹太战争之后
    在主后66-70年及132年，先后发生过两次惨烈的犹太人反抗罗马统治的战争。犹太人不仅死伤惨重，而且大多数犹太人被逐出巴勒斯坦，从此浪迹天涯，远离家园。在战争之后，犹太教与基督教的关系也进入一个新的状况。
    首先，由于文化及种族的认同问题，基督教开始与犹太教分道扬镳。犹太人指责犹太裔基督徒的懦弱，未曾积极支持犹太抗暴运动。基督徒却不愿意采取暴力行动，而选择置身事外。他们也将主后70年圣殿之毁灭，视为耶稣预言之应验。双方的裂痕日益加深，渐行渐远。
    因此，到了第二世纪以后，犹太拉比已明令犹太会堂不再接纳基督徒在他们当中聚会。而且此时的教会，是以非犹太人的外邦人为主，信徒传福音的对象，也不再以犹太人为优先了。
2. 基督徒在罗马帝国中的地位
    自主后64 年开始，罗马帝国就对基督徒由宽容转变为局部性的迫害。但是自第二世纪开始，就更由局部性的迫害，逐渐转为全面性的迫害。然而，虽然基督教遭受到血腥的迫害，教会仍快速地成长。
    初期教会原以中下阶层人民为主，但是逐渐地，在罗马中上层人士中，同情或归信基督教的人数也日渐增加[1]。到第四世纪初，他们已成为教会的中坚份子[2]。他们绝不是像某些人所讥称的「人类中的渣滓」。相反地，他们大多洁身自爱，奉公守法，是帝国内的模范公民。
    在这两百多年间，基督教成长极为迅速，但是分布并不平均。依据统计，在主后250年，罗马帝国人口中，只有2%左右是基督徒。但是到主后300 年时，安提阿城人口中，已有将近一半是基督徒[3]。在小亚细亚(土耳其半岛)，基督徒也占人口的四分之一。但是在罗马本土(意大利)及以西的高卢(今日的法国及德国)，则基督徒较少，只有5%左右[4]。这是因为，相对而言，西方在这两百多年间，比东方战乱少，希腊罗马文化的根基也较牢固，基督教较不易渗入。
3. 罗马帝国的宗教及希腊哲学
(1) 罗马帝国的宗教：
    在当时，罗马帝国的社会正面临着越来越明显的道德崩溃的危机。因为罗马人原本朴实、勤勉的民族性，已随着帝国版图的扩大，而变得奢侈、淫逸、自大。罗马帝国的原始宗教，是属于「精灵崇拜」(Animism)。但是在接触到希腊文化后，罗马人就将希腊众神吸收到与它们相似的罗马诸神中。然而这种希腊罗马宗教也只有少数罗马公民及自由人才会信奉，对大多数的奴隶阶层而言，反而是来自东方(中亚一带)和埃及的神秘宗教及占星术，最为流行[5]。这些宗教大多是功利主义式的「非道德性宗教」，无法提供高尚的道德准则。因此罗马帝国的道德不是靠宗教，而是靠哲学思想来维系。
(2) 希腊哲学派别
    在哲学方面，这时期更是百家争鸣的时代。当时罗马帝国境内流行的哲学思想，主要有新柏拉图派、以彼古罗派、斯多亚派及犬儒主义等几种。
    A. 新柏拉图派(Neo-Platonism)的思想强调灵肉二元论，认为灵魂是善的，肉体是恶的。并且要认识神袛，必须依靠神秘经验。
    B. 以彼古罗派(Epicureanism, 或译为「伊璧鸠鲁派」) 则是在公元前三百年左右创立的。其宇宙观与近代的物质主义者及科学主义者相似，基本上他们否定永生，肯定今生；追求实时行乐，以致于后来倾向于纵欲主义。
    C. 斯多亚派(Stoicism)则强调理性与自我节制，其道德水平颇高，与基督教伦理有颇多相容之处。类似中国儒家的思想。
    D. 犬儒主义(Cynicism)则主张以无欲为最高的德行，他们自甘过穷困的生活，是极端的禁欲主义者。
    所以在罗马帝国之内，对于伦理道德的观念，可以说是众说纷纭，莫衷一是。社会上所充斥的，往往是在道德上近乎真空的各种异教，或是道德败坏的纵欲派，要不就是严酷的禁欲派等。相对的，基督教却不分种族和阶级，强调平等、博爱、节制和谦卑等美德，因此基督教成了最有吸引力的新兴宗教。即便在压迫及威胁之下，基督教的发展仍然极为迅速。

II. 基督教所面对的挑战与问题
    在这个时期，教会正面临内忧及外患。若不是神的恩典，教会是很难存活下来的，更谈不上成长了。教会外面所遭受到的，主要是政府无情的打压及迫害。但是同时，教会内部也有许多的异端兴起，造成信徒信仰上的混淆。
1. 外在的逼迫与攻击
    教会之所以受到外人污蔑与攻击的理由，主要来自误解与毁谤。首先，许多民众因为信徒不拜偶像，而称他们为「无神论者」。对大多数多神论者或泛神论者的背景来看，基督徒敬拜一位无形无相的造物之主，是匪夷所思的。当然也有人认为基督徒是迷信的神秘宗教信徒。
    其次，信徒彼此相爱的生活，也被毁谤为「淫乱与乱伦」。由于信徒彼此互称「弟兄姊妹」，甚至夫妻间也是如此，因此有人误以为他们真的是兄妹通婚。另外，信徒之间的「亲嘴问安」，也被误解为乱搞男女关系。还有，由于在圣餐时，主礼的人在拿起饼和杯时，会说：『这是主耶稣的身体，我们要以恭敬的心来吃；这是主耶稣的宝血，我们要以恭敬的心来喝这立约的血。』，因此他们谣传基督徒的圣餐是在「吃人肉」。诸如此类穿凿附会的谣言很多，因此许多基督教的「护教者」就为此提出答辩。
    但是最严重的指控，则是基督徒对罗马政府的忠诚问题。由于基督徒拒绝向罗马皇帝的雕像敬拜，鲜少参加公众集会(因为这些集会往往有令基督徒难以苟同的暴力或色情行为)，甚至还有些信徒拒绝当兵(事实上有些教会拒绝接纳高级军官和政府官吏的加入)。凡此种种，都给那些反对者很好的攻击把柄。因此，每当有天灾人祸，或是政治上有任何风吹草动，基督徒总是成为替罪羔羊，会遭到无情的逼迫。
2. 内有异端及极端兴起
    另一方面，从第二世纪开始，基督教内部就开始出现许多在信仰上有偏差的「异端」，或在生活或作法上较偏激的「极端」团体出现。其中最著名的有下列四个：
    (1) 诺斯底派(Gnosticism)：他们受希腊哲学「灵肉二元论」的思想影响，强调所谓「隐藏的知识」(希腊文的「知识」一字即gnosis)或「奥秘」，并受新柏拉图主义的影响，主张肉体是败坏的，因此倾向于禁欲主义。他们在教会中引起的纷争最多，也是初期教会领袖们最主要辩驳的对象。诺斯底派的余毒今日仍然影响着基督教，特别是在那些特别强调属灵追求，及高举独到的「属灵亮光」的信徒中间。
    (2) 孟他努派(Montanism)：这是一个倾向禁欲的灵恩派，是由孟他努(Montanus)于主后172年在小亚细亚开始的。他们高举先知的恩赐(特别是女先知)，并强调末世的信息。他们并非异端，但是也的确造成了教会的分裂。到第五世纪之后，他们才逐渐消失。孟他努派是历代灵恩运动及二十世纪「五旬节运动」的前驱，其功过得失也仍是争论不休的问题。
    (3) 马吉安派(Marcionism)：主后140年马吉安(Macion)在罗马，开始宣扬他自己的一套反犹太教的教义，吸引了不少跟随者。他深受诺斯底派的影响，认定物质世界本质上是邪恶的。他还主张耶稣是受造的「次级的神」。所以他及他的跟随者否定旧约的教训，将耶和华与耶稣对立起来，高举保罗的教训。因此马吉安所接受的新约圣经，就只有删减过的《路加福音》，和保罗的十封书信。其它的经卷都因有倾向犹太读者的嫌疑，被他摒弃了。马吉安派又禁止嫁娶，因此在活跃了数十年后，就逐渐式微了。
    (4) 摩尼教(Manichaeans)：这是由波斯人摩尼(Mani)于在主后第三世纪中开始建立的。他的教义接近诺斯底主义，又参杂了波斯祆教(拜火教)的色彩，强调光明与黑暗两个国度的争战。当他于主后276年被杀后，他的信徒大批地由米所波大米亚进入北非，影响很大。摩尼教是一种混合式宗教 (Syncretism)，与今日流行于伊朗及欧美的「巴哈教」(Ba’hai)极为神似。奥古斯丁本人在信主前，就曾经是个摩尼教徒。摩尼教在中亚、西域一带十分活跃，曾在唐朝时期与「景教」(就是基督教中的「涅斯多流派」)先后传入中国。当唐武宗在835年展开「灭佛运动」时，景教教士都被逐出中国，从此一蹶不振。摩尼教的教士却中途逃亡，因此在中国苟延残喘地留下来了。后来摩尼教又与佛教的一支「弥勒教」结合，产生了白莲教(今称「一贯道」或「天道」)。

III. 主要领导人物
1. 教会领袖：
    这个时期的教会领袖，如安提阿的伊格那修(Ignatius)、示每拿的波旅甲(Polycarp)、爱任纽(Irenaeus)、亚历山大的革利免(Clement)、居普良(Cyprian)等人。他们有些是第一代使徒们的学生(例如波旅甲是使徒约翰的学生)，而且大多先后为主殉道。他们除了牧养教会之外，通常也扮演护教者的角色。他们所留下的作品，帮助我们了解初期教会的光景。
2. 护教者(Apologists)：
    这个时期的教父，更主要的贡献，乃是将基督教神学思想，以希腊哲学的逻辑推理方式，将之系统化。特别值得注意的，乃是一些被称为「护教者」的人士，例如爱任纽、殉道者游斯丁(Justin)、特土良(Tertullian)、俄利根(Origen)、亚他那修(Athanasius)等人。他们都是饱学之士，也都有精深的希腊文化造诣。他们的心志乃是一方面要与反对基督教的人士为真理而辩，另一方面又要驳斥基督教内的异端份子。他们最主要的影响，乃是在基督教的教义方面。由于真理是愈辩愈明的，因此许多最重要的神学问题，诸如有关耶稣的神性、三位一体的观念等，都是在这段期间被确立下来的。
    特土良是其中较为特殊的一位，他是这个时期少数用拉丁文写作的护教者之一。他的杰作是《护教辞》(Apology)，和《反马吉安论》。但是他自己极端严谨的道德观，却使他晚年加入了孟他努派。

IV. 主要的成就
在这基督教创立的头三百年之中，有三件影响深远的大事[6]，就是：
(1)确立了新约正典；
(2)确立基督教的基本教义；和
(3)建立教会组织。
1. 新约正典逐渐形成
    新约「正典」(Canon)是指被众教会共同认可的新约圣经书目。自基督教开始传播以来，虽已有许多教会领袖(尤其是使徒们)的著作在教会中流传，但是其真伪和价值仍需鉴定。虽然新约正典是在希波会议(公元393年)和迦太基会议(公元397年)才追认确立的，但在此之前，教会及众信徒间的共识早已形成了。除了少数几卷书(如希伯来书、雅各布书、彼得后书等)因争议性较大，共识建立较慢外，大部分的书卷，在主后250年已经广受接纳了。这在视圣经为「神的启示」之基督教而言，确立圣经的权威性，是至关重要的事。
2. 基本教义逐渐确立
    为了面对来自异端的挑战，教会必须把正确的信仰，清楚地表明出来。因此，异端的挑战，反而促成了基督教正统信仰观念的成形。《使徒信经》(Apostles' Creed)和《尼西亚信经》就是在这样的情况下，到第四世纪被众教会所接纳而产生的。其实《使徒信经》并非使徒们亲自写的文献，而是后来的教会领袖们，综合了使徒们的教导，以精确的文字，勾勒出基督教信仰的纲要来，成为历代信徒的共同信念。
3. 教会结构逐渐定型
    至于教会的组织，也是逐渐发展的。最初的教会组织是很松散的，各地方性的教会只有长老和执事两种职份。后来由于教会人数日增，其中一位长老便成为长老团的主席，称为「主教」(Bishop)。到了第四世纪，大城市的主教也再进一步成为整个区域的「区主教」。这些教会的大教区，往往是与罗马帝国的「省」平行的。这种层次分明、组织严密的教会结构，是受到罗马政治文化的启发。到了第五世纪中，当西罗马帝国灭亡时，这种教会的结构，也在取代地方政府来从事抚恤、关怀、教育民众等功能时，发挥过极大的作用。

V. 主要宣教策略
1. 以希腊哲学为桥梁，向知识分子传播基督福音。
    这个时期的希腊教父们，如亚历山大的革利免及俄利根等人，对希腊哲学的态度是十分友善的，他们认为希腊哲学是基督教的「先驱」或「启蒙师父」[7]。这是他们采取「调适主义」的基础。所以，他们强调两者的相似之处。例如柏拉图的永恒概念、实体与表相的区分，都曾被俄利根借用来解说基督教的思想；而斯多亚派的道德观念，也被视为与基督教伦理相互辉映。亚历山大的革利免也认为，『神将哲学给予希腊人作为「启蒙师父」，以将他们引向基督，正如律法对希伯来人一样。因此哲学是一个预备阶段，铺了一条路，借着基督将人带到完全的地步。』[8]
    许多流传至今的希腊教父作品，可以看出他们的苦心及技巧。例如殉道者游斯丁就曾说，神把「理性的种子」，洒在每个人的心中。因此不仅以色列的先知，各国的哲学家们，也都拥有神所赐的洞识(insights)。所以他将许多希腊哲学家，例如苏格拉底等人，与亚伯拉罕、摩西、伊莱贾并列。然而他也强调，这些哲学家们所得的启示仍是有限的，而且是不完整的。只有当那位「道成肉身」的基督来到，那完全的启示才真正呈现在我们面前。
2. 以爱心及美德的生活见证，吸引世人接受基督。
    当时大部份基督徒都过着有规律而且勤勉的生活，并以金钱资助穷困的教会[9]。在道德方面，基督徒的道德生活大体上很好[10]。他们禁止堕胎、杀婴，而且收容许多弃婴，抚养他们长大。在家庭方面则儿女孝顺，夫妻互敬互信。甚至当时奉命捉捕基督徒的官员普林尼(Pliny)，也向罗马皇帝报告说，基督徒实在可算是「模范公民」[11]。另一位异教徒格林(Galen)也曾如此形容基督徒：『他们如此不断地自律自制，他们如此强烈地渴望达到道德上最完美的境界，以至于他们几乎不亚于一个真正的哲学家。』[12]
    因此，基督教在主后三百年之前，所以能遍传各地，主要必须归功于一般信徒的见证。他们的福音策略，类似今日所谓的「友谊式布道法」(Friendship Evangelism)。他们能够极为成功地将福音的种子，洒遍在他们所生活的小区中，而且结实累累。
    但是为了确保信徒们的信仰是真诚的，初级教会有极其严格的「认信」(catechetical)过程。这过程相当于今天教会的「受洗班」，但是时间长得多。一般而言，通常由慕道至受洗，可能需要三年，有的甚至要六年。依据一份主后217年的文献显示，在认信过程中，教师不仅要传授信仰真理，而且要考核慕道者的生活见证，以及他们信主的动机[13]。而推荐他们归主的信徒，也需要证明这些慕道者能够而且愿意聆听真道。
    这种严谨的认信过程，在教会正在大遭逼迫时，是绝对必要的。同时，这种严谨的程序，也比较能对信徒们有个有效的「质量管理」过程，免得滥竽充数，破坏基督徒美好的见证。这是初期教会能持久不衰，保持纯正信仰的秘诀。今天许多教会草率地大量吸收信徒的作法，是值得再思的。
3. 以殉道者的血，培育福音的种子。
    自第二世纪开始，基督教受到越来越严酷的逼迫。分析其原因，则有好几方面的因素。第一，罗马帝国在经历将近两百年的太平盛世之后，开始遭遇到一连串的天灾人祸，基督教就成了替罪羔羊。罗马皇帝及官员认为，是因基督徒拒拜偶像，致遭天谴。当然这是推卸责任的话，但在无知的群众里，也的确发挥了转移注意力的效果。
    第二，基督徒拒绝对罗马神祇献祭，也不肯在皇帝雕像前烧香，这在罗马人看来，是拒绝对罗马帝国效忠的表现。在内战外患频仍，民众忠诚度大为降低的时代，「对国家不忠」是极重的罪名。但是事实上，在基督教受尽逼迫的两百多年中，基督徒很少反抗。而犹太人在公元66、132及156年，就引发了至少三次反抗罗马的革命战争，每次都死亡枕籍。
    第三，基督徒对世俗生活采取「隔离」的态度，教会领袖劝基督徒避免去竞技场观看残酷的决斗，或去戏院看猥亵的表演，特土良甚至要基督徒不要从军。凡此种种，都曾被指责为搞分裂的行动。
因此，有两百多年的时间，许多的基督徒被火烧死、被野兽撕裂、被斩首、被监禁或被鞭打，然而正如特土良所说的：『殉道者的血，好似一粒粒的种子。好像草被割下来时，它会像「春风吹又生」一般地，更加繁茂。』[14] 虽然有少数基督徒变节，但绝大多数的信徒都坚持到底。殉道者对信仰的忠贞，激励了许多信心动摇的信徒，并且在后来，赢得越来越多的支持。这些基督徒不屈不挠地忍受试炼，默默地加添人数，以言词对抗武力，以盼望对抗残暴，最后击败了这个历史上最强盛的帝国。这是人类历史上，最伟大的一出戏。[15]
4. 以一般信徒，作为主要传福音的使者。
    在第四世纪前，虽然那些学识渊博的「护教者」，在思想及信仰上贡献卓著，但是对福音广传居功最大的，仍是一般的信徒。大多数的慕道者，是透过他们的见证而信主的。而地方性教会的长老及执事，则负责牧养他们。
    然而，第二世纪开始，也出现了一些所谓的「巡回布道者」(itinerant evangelists)。这些巡回布道者，效法早期使徒们的榜样，将福音带到「未得之民」当中，建立教会，按立长老、执事，然后再奔前程。
    可是这些巡回布道者大多是一般信徒，并非正式经由会众选举出来的，完全是出于个人的感动及呼召。因此教会不会在经济上支持他们。然而他们立志过清苦的日子，随走随传。每到一处，当地的信徒及教会就接待他们(当时没有今日的旅店)。因此他们的脚踪遍及各地，成为非正式(未受差派)的「宣教士」。至于正式由教会差派的拓荒宣教士，是到第四世纪以后才有的。
    当然，为了避免少数滥竽充数的巡回布道者，到处骗吃骗喝，在初期教会留下的文献中曾规定，所有的巡回布道者，教会只能接待一至二天。超过三天者，及向信徒索取金钱者，都将被视为「假先知」。[16]
5. 以信徒的家庭为主要聚会地点。
    在教会屡遭逼迫时，信徒大多在家中聚会。直到第三世纪，才开始在少数地区有教堂建筑物。目前考古学发现的最早教堂，可能是在幼发拉底河上的一座建筑，大约是主后232年左右建成的。但是这乃是在罗马帝国版图之外的地区。在逼迫最严重时，许多罗马城内的教会，甚至是在地下洞穴中的。这是名符其实的「地下教会」。直到君士坦丁皇帝在313年发布宽容基督教的「米兰召谕」后，教堂建筑才如雨后春笋般地纷纷出现。
    正因如此，早期的教会都是「家庭教会」。这是情势所逼，并非因为家庭教会一定是最好的教会模式。因此，今日的教会，要从早期家庭教会的优点中去学习，并且融会贯通，才能有效地运用在今天不同的社会结构中。切忌生吞活剥式地套用，否则将未见其利，但见其弊。
    家庭教会每个聚会点人数不会太多，但是机动性很强，彼此的联系很密切，向心力也够。所以早期教会虽然没有后期那种组织严密的结构，但是却满有活力，信徒的参与感很深。在这样的光景中，教会欣欣向荣，逐渐征服了整个罗马帝国。

参注：
1 威尔杜兰(Will Durant)：《世界文明史：基督时代》，台北幼狮书店，1973，239页。
2 R. Grant, Early Christianity and Society. Harper & Row, 1977, p.88.
3 同上，p.11.
4 《世界文明史：基督时代》，249页。
5 滕慕理：《新约综览》，香港宣道书局，1976年，67页。
6 祁伯尔：《历史的轨迹─二千年教会史》，李林静芝译，台北校园书房出版社，1986，22页。
7 David J. Bosch, Transforming Mission: Paradigm Shifts in Theology of Mission. Maryknoll, NY: Orbis, 1991. P.193.
8 引述自Aylward Shorter, Toward A Theology Of Inculturation, Orbis, 1994, p.139.
9 同上，239页。
10 同上，242页。
11 同上，243页。
12 同上，243页。
13 海天书楼：《基督教二千年史》，1997年，117页。
14 《世界文明史─基督时代》，319页。
15 同上，320页。
16 Michael Green, Evangelism in the Early Church, Eerdmans, 1970, p.168.


第四章 拉丁教父时代 (300-500 AD)

    君士坦丁归信基督教，不但是基督教发展史上的一个重要的转折点，也是极为戏剧性的过程。依据历史家优西比乌(Eusebius)的记载[1]，在公元312年一场争夺王位的决战前夕，君士坦丁看见天空有十字架，并有文字写着：「靠这记号，就必得胜。」翌日，君士坦丁的军队，就拿着有基督记号的盾牌，高举有十字架与X和P两个字母(这是希腊文「基督」的头两个字母)的旗帜，与对手决一死战。结果君士坦丁的军队大获全胜。过了一年，君士坦丁就在米兰下了一道诏谕，宣布停止对基督徒的逼迫，并赋予基督徒在法律前与众人平等的地位。
    同时也在此时，拉丁文已逐渐取代了希腊文，成为帝国内通行的主要语文。当时的「教父们」，也都是以拉丁文来写下他们的主要神学作品，因此这个时期称为「拉丁教父时期」。

I. 时代背景
1. 罗马帝国与基督教的关系
(1) 自313年君士坦丁颁布「米兰诏谕」后，皇帝就由基督教的逼迫者转变为保护者了。
    君士坦丁的行动究竟是出于宗教信仰或是一种圆滑的政治手腕？很多历史家认为是后者[2]。因为一方面，他的军队中以基督徒为主，支持基督教对鼓舞士气、团结人心有益。另一方面，基督徒的品格及对执政者的顺服，也有助于巩固君主专政的政权。何况这个新的宗教，或许还可以净化罗马的道德，并强化婚姻与家庭关系。
    不管他的动机如何，他对基督教的支持，似乎是与日俱增的。他赋予主教在教区内有审判的权利，豁免教会的不动产税，圣职人员又可免除某些公民义务。他自己还捐赠给教会大笔金钱；在君士坦丁堡及耶路撒冷兴建宏伟的教堂；并定星期日为圣日，使百姓可以不作工，而去教堂作礼拜。这一切措施，都让当时的基督徒欢欣不已，向神感恩赞美。
    但是君士坦丁并未将基督教列为「国教」。这是到七、八十年后，才逐渐演变的现象。然而，大多数的罗马皇帝，都以基督教的捍卫者自居，因此打击异端及异教徒绝不手软。教会领袖也往往请求皇帝将背叛为异端者，处以监禁或流放的惩戒。
(2) 罗马皇帝介入基督教的内争越来越深、越来越多。
    由于基督教内部的纷争，最后往往找皇帝仲裁，使得罗马皇帝的介入越来越深。首先发生冲突的是有关「多纳徒派」(Donatist)的纷争。「多纳徒派」是一个严谨自律的教派，强调圣洁及与世界分别的生活。他们请求皇帝废除一位曾在大逼迫中放弃信仰的人为主教。结果皇帝所授权的主教会议，却维持原议。后来这些「多纳徒派」的领袖说：『皇帝与教会有什么相干？』因此受到打压。
    另外一个例子是有关「亚流派」(Arian)的异端问题。为了协调这个争议，君士坦丁在325年于尼西亚召亲自主持了第一次大公会议。在会议中一方面确定「亚流派」为异端，另一方面也制订了「尼西亚信经」，作为正统教义的宣告。但是君士坦丁却一直想包容「亚流派」，甚至将坚决反对「亚流派」的亚他那修予以放逐。这是教会与皇帝之间微妙关系的例子。
    因此，君士坦丁与他之后的罗马皇帝们，一向认为自己不但是教会的保护者，也是教会争论最后的仲裁者。在东罗马帝国治下的东方教会(即后来的「东正教」)，似乎默认了这个事实。然而以罗马教皇为首的西方教会，却一直用各种方式来抗拒这个观点，虽然最后往往有时还是只有屈服。但到了西罗马帝国于476年灭亡时，情势就完全改观了。
(3) 罗马主教的地位日益高升，在第六世纪左右逐渐在西方独霸一方，最后形成「教皇」。
    在初期教会时期，耶路撒冷及安提阿两个教会有独特的地位。然后随着信徒人数的增加及分散，埃及的亚历山大和罗马的教会的影响力，也逐渐提升。到了君士坦丁皇帝迁都君士坦丁堡之后，无形之中，君士坦丁堡教会的地位也更加重要了。所以在第五世纪初，基本上这五个教会的主教的地位应该是平起平坐的。虽然罗马主教屡次以「彼得继承人」自居，期望取得优越地位，但是却未被其它地区教会所接受。然而第五世纪后半情势的发展，却使罗马的主教逐渐成为独树一帜的「教皇」。
    首先，当罗马皇帝无法保护罗马城时，却是罗马的主教利奥一世(Leo I, 446-61)救了她。因为那些先后入侵西罗马帝国的蛮族，有许多原先已经接受基督教的信仰。像东、西哥德人，在第四世纪初，就已经接受了基督教，且有了哥德文的圣经，只是他们是属于被列为异端的亚流派[3]。还有同属日耳曼族的汪达尔人及布根地人，也是亚流派的基督徒。因此这些蛮族对罗马的主教都还很尊重，才能略有节制，免得生灵涂炭。所以，教会在西罗马帝国烽烟四起、群龙无首的关键时刻，却仍然能屹立不动，成为乱世的中流砥柱。而罗马的主教的角色与地位，更是无可替代了。
    另一方面，回教在第七世纪中崛起，迅速地席卷中东、小亚细亚及北非。因此五大教区失去了三个，仅剩君士坦丁教会可以与罗马教会分庭抗礼。因此自第八世纪开始，罗马的主教就被尊称为「教皇」(Pope)，领导西方世界的教会。
2. 罗马帝国的政治情况
(1) 北方及西方蛮族日益猖獗，迭次入侵。
    然而在政治和军事方面，罗马帝国从第四世纪开始，已经日暮途穷了。在罗马帝国的外围有许多蛮族，其中最主要的是日耳曼裔的哥德人。公元376年，西哥德人因受匈奴人的压迫，而越过多瑙河入侵罗马帝国。这些哥德人虽然最后被逐出东罗马帝国，但是他们又联合了其它的日耳曼部族攻打帝国的西方。
    在第五世纪开始，西罗马帝国就多次遭到蛮族的入侵，其中影响最大的有下列几次：
    410年 西哥德(Goth)国王阿拉利(Alaric)攻占罗马城
    452年 匈奴王阿提拉(Attila)进攻意大利
    455年 日耳曼人汪达尔族(Vandals)劫掠罗马十四天
    476年 罗马军队的蛮族将领叛变，西罗马帝国灭亡
    公元410年，阿拉利率领西哥德人攻占罗马城，六天六夜之久，蛮族洗劫了这个大城。对罗马帝国内的百姓而言，这是令人震惊的事。许多异教徒责怪基督徒背弃了罗马神明，致遭此劫。奥古斯丁为了回应异教徒的控诉，就写了他的不朽名著《上帝之城》(The City of God)。他强调地上的国度或教会，并不等同于上帝的国度，只有真信徒才是上帝之城的子民。
    然而，西罗马帝国并没有因罗马的沦陷立刻灭亡，还苟延孱喘了六十多年之久。公元452年，匈奴王阿提拉入侵意大利，准备进攻罗马，后来因罗马教皇利奥一世的交涉才撤兵。公元455年，另一支日耳曼裔的汪达尔人继侵占西班牙和北非之后，渡过地中海进攻罗马。这次又是因着教皇利奥一世的求情，才使罗马在经过十四天的揉躏之后，还幸得保存。到了公元476年，罗马军队的蛮族将领叛变，自立为王，强迫罗马皇帝退位，西罗马帝国至此正式灭亡。但是东罗马帝国(或称「拜占庭帝国」)则还延续了一千年之久，直到公元1453年，君士坦丁堡才沦陷于土耳其人手中。

(2) 帝国国势日衰：人口锐减、道德败坏、阶级斗争、赋税烦重、战争频乃
    罗马帝国为何衰亡？这是历史上的热门话题。吉朋(Edward Gibbon)在他的名著《罗马帝国兴衰史》中断言，是基督教毁了罗马帝国[4]。他说基督教不但对古典文化宣战，又使人们从积极的现实生活转变为消极地准备世界末日的来临。正当罗马帝国号召人去作战时，基督教却散布和平与不抵抗的观念，并鼓励人拒服兵役。因此，基督教的胜利，就是罗马帝国的灭亡。
    上述这些评语，的确有部份属实。但是正如名历史家威尔杜兰的看法，基督教的成长，与其说是罗马帝国衰颓的「原因」，勿宁说是罗马帝国衰颓后所造成的「结果」[5]。因为在基督教开始传播之前，罗马帝国的宗教与道德已经瓦解，所以基督教才能快速地发展。公平地来说，基督教对罗马帝国伦理道德的重整，颇有裨益，但是并不能力挽狂澜。实际上，罗马帝国的灭亡，不是由于外力的摧毁，而是由于内部的腐蚀所造成的。
    罗马帝国倾覆的基本原因，是在于她的人口锐减、道德风气败坏、阶级间的斗争、赋税繁重、战争频仍[6]。人口减少是因为中上阶级的节育、堕胎，加上瘟疫与战争，使帝国西部人口锐减。到第四世纪左右，大部份的罗马军队都是日耳曼人或其它外族的雇佣兵。罗马人原有的纯朴、刚健的性格，也在耀眼的财富中消失殆尽。同时，为了上层人士的奢侈享受，国民税负极重，民不聊生，阶级间的矛盾日增。加上内战频频，耗损极大。所以，罗马帝国的败亡，内部的因素才是主要原因。
3. 语言
    到第四世纪开始，拉丁文以取代希腊文的地位，成为罗马帝国最通用的文字。这种情况延续了一千多年，直到十七世纪，所有欧洲各国的法律、外交、学术文件，都是用拉丁文。举例而言，所有牛顿的科学作品，都是用拉丁文写的。因为拉丁文是当时的唯一国际语言。
    因此这个时期教父们的著作主要都是用拉丁文写成的，其中最著名的是奥古斯丁和翻译拉丁文圣经的耶柔米。而且从四世纪中叶开始，西方教会中的崇拜，也都改用拉丁文来进行。可是以君士坦丁堡主教为主的东方教会，仍然保持以希腊文进行崇拜及著述。这语言上的差异，后来造成东西方教会的误解及裂痕，最终在1054年东西方教会完全决裂。
    然而采用拉丁文的结果，也使西方教会中很少人再花心血去研究希腊文及希伯来文，即便是神职人员及圣经学者，也都完全依赖拉丁文圣经来教导会众。这种情形直到十三、十四世纪的「文艺复兴运动」之后才开始改观。

II. 基督教所面对的挑战与问题
1. 异端的分争—亚流派(Arianism)：
    这是在318年由亚历山大长老亚流所创的异端，影响极大。他主张只有圣父是真神，基督只是受造物，但是他比一切受造物为早。可是他坚持基督并不与神同等。亚流的思想在教会中流传甚广，争议性也很大。为此君士坦丁召开了第一个尼西亚大公会议，来专门处理此争端。
    尼西亚会议的结果，判定亚流派为异端，并订立了「尼西亚信经」，明确提出「三位一体」的神学观，以对抗亚流主义。但是直到今天，亚流主义的异端仍然在基督教圈子中借尸还魂，最明显的就是「耶和华见证人会」及「摩门教」。这两个异端都否定耶稣的神性，认为祂只是天使长，是受造之物。我们必须防止亚流主义的异端再现。
    亚流本人虽被流放，但是他的影响力并未消失。相反地，特别在东方教会及亚美尼亚一带，亚流主义往往是主流派思想。同时罗马皇帝中，不乏亚流主义的支持者或同情者。因此亚流主义一直在罗马帝国中阴魂不散。而且到了第五世纪，许多在罗马帝国版图外围的蛮族，如西哥德人归信了亚流派的异端，以后更使大多数日耳曼人都成为亚流派的信徒。在西罗马帝国灭亡后，这些亚流派的蛮族，却在罗马主教的感化下，渐渐转到正统的基督教信仰，亚流派的异端在欧洲才慢慢消失。
2. 异教的混杂(Syncretism)
    对基督教的发展来说，君士坦丁的「米兰诏谕」是利弊互见的。由于作基督徒突然成为一种殊荣，而且有各种物质的、政治上的好处，因此成千上万的人涌进了教会。但是「量」的增长却同时带来「质」的降低[7]，教会领袖们开始有争权夺利的事情，信徒们也有世俗化的倾向。同时，因为大批的异教徒涌进教会，许多异教之风也带入了教会。
(1) 节日和庆典
    君士坦丁在归信基督教以前，极为崇拜太阳神。因此他在许多地方似乎将基督与太阳神视为一体。例如他在321年把每星期的第一天定为假日，称之为「崇敬太阳日」(星期日，Sunday)。大约在336年前后，十二月二十五日的太阳神生日也被改为「圣诞节」[8]。同时，原来罗马人在十二月下旬庆祝农神节的习俗，如送礼、点蜡烛、花饰等，也都变成圣诞节的习俗之一了[9]。
(2) 圣母及圣徒膜拜
    譬如说受异教多神信仰的影响，教会在第四世纪末开始敬拜圣徒、殉道者和圣母马利亚[10]。崇敬马利亚可能脱胎于希腊与罗马神中的黛安娜(Diana)女神或亚底米(Artemis)女神。但也有人认为是出自被称为「伟大童女」及「上帝之母」的埃及女神伊西斯(Isis)。
    而对圣徒及殉道者遗物(诸如骨头、头发、衣服碎片等)的迷信，也逐渐流行起来[11]。虽然教会从来没有教导信徒去敬拜圣徒，但是有些人却说这些圣徒有特殊地位，能听取信徒的祈祷，并把祈求直接呈给上帝，如同宫廷中的大臣一般。这种观念误导了许多信徒，甚至直到如今，仍有许多天主教和东正教的信徒根深蒂固地持守此观念。

III. 主要领导人物
这段期间，最出名的教会领袖乃是亚他那修、耶柔米和奥古斯丁三位「拉丁教父」。有人说希腊教父使基督教比较神学化、形而上学化及神秘化；而拉丁教父则使得基督教较为伦理化、法律化和实用化[12]。
1. 亚他那修(Athanasius, 300-373)：「三位一体论」的捍卫者
    亚他那修是尼西亚大公会议的参与者，及尼西亚信经的起草者。他为信仰的纯正而努力不懈，曾五次为坚持真理而被放逐。他大部分的著作都是以反亚流主义为目标，其中最著名的是《道成肉身》。
2. 奥古斯丁(Augustine, 354-430)：提出「原罪论」及「预定论」的神学家
    奥古斯丁是基督教最重要的神学家之一，宗教改革时期的神学家如马丁路德等人，都从他的思想得到启发。他出生于北非，在罗马信主，原为摩尼教徒。后来他被派到北非的希波担任主教。他最主要的作品是《忏悔录》及《上帝之城》。他为了辩驳伯拉纠主义(Pelagianism)的偏差，所提出的「原罪」及「预定论」的观念，是基督教最主要的教义之一。
    但是他为了解决多纳徒派的争议，所提出有关「教会论」的教义，却引起争议[13]。他坚持有形的、有组织的教会，与救恩是密不可分的。他的观点呼应第三世纪的居普良(Cyprian)的名言：『教会之外，没有救恩』。这种观点迄今仍是天主教的基本观点，也是天主教宣教神学的立场。
3. 耶柔米(Jerome, 345-420)：翻译拉丁文圣经
    耶柔米晚年定居于伯利恒，过着隐居的修道生活，并同时向犹太拉比学习希伯来文。因此他几乎是西方教会唯一懂得希伯来文的人。他最伟大的贡献，乃是以二十三年的努力翻译了拉丁文圣经，称为「武加大译本」(Vulgate)。其中旧约部分，他没有采用希腊文的「七十士译本」，而是直接由希伯来文翻译过来。迄今，这个「武加大译本」仍是被天主教视为最具权威的拉丁文译本。
IV. 此时期主要的里程碑：「大公会议」
在这期间，教会召开四次重要的国际性「大公会议」：尼西亚会议(公元325年)、君士坦丁堡会议(公元381年)、以弗所会议(公元431年)和迦西墩会议(公元451年)。这些会议都是为了教会内的教义之争而开的，大会结束时所制订的「信经」，至今仍为希腊东正教、罗马天主教和大部份的基督教(新教)所共同接受。直到这个时候，基督教内部的教义之争，才算大致平息。
    1. 尼西亚会议 (325)：
    这是第一次的大公会议，而且是由君士坦丁亲自主持的。主要的目的就是处理亚流派的异端。会议最后通过「尼西亚信经」，确认基督具有神性，并且宣布亚流派为异端。这是第一份写成为文字的信经，有划时代的意义。
    2. 君士坦丁堡会议 (381)：
    虽然尼西亚会议已经定亚流派为异端，但是争论并未平息。在君士坦丁堡召开了第二次的大公会议。会议中除了再度确认「尼西亚信经」之外，更宣告了「圣灵具有神性」的信仰。至此基督教「三位一体」的基本教义才完全确立。而亚流派在罗马帝国版图内，在这次会议中才正式被清除。
    3. 以弗所会议 (431)：
    这次大公会议，主要是要处理因教会派系权力斗争，而引发的涅斯多留派教义之争。涅斯多留(Nestorius)是安提阿学派的传道人，在看待基督的神人二性时，强调基督有完全的人性，这与亚历山大学派以寓意法解经，偏重基督的神性大异其趣。但是到了涅斯多留在428年被指派为君士坦丁堡主教时，就爆发了激烈的权力斗争。为了解决此争议，才召开了这次大公会议。在以弗所大公会议上，亚历山大主教以卑鄙手法将涅斯多留及支持他的叙利亚主教们，都列为异端，革除教籍。这次大公会议争议性很大，引起后患无穷。但是由于安提阿教区的主要势力在罗马帝国之东，及波斯帝国之内，因此涅斯多留派的影响力并未消失，只是迫使他们东移，大举迁入波斯帝国境内。但是他们日后却成为向亚洲传福音的主要力量。
    4. 迦克墩(Chalcedon)会议 (451)：
    这次会议仍是要处理基督的神人二性问题。在这次会议中，通过了以罗马教皇利奥一世观点为主的「迦克墩信条」。这信条较平衡地地表达了正统的教义，肯定基督具有完全的人性，也具有完全的神性，但是只有一个「位格」。「尼西亚信经」和「迦克墩信条」成为基督教信仰的基本信条，为罗马天主教、希腊正教及大部分的基督教派所共同接受。甚至后来波斯教会(即涅斯多留派)也原则上接受此信条。但是涅斯多留本人及涅斯多留派并未被平反，所以教会也仍处于分裂状态。

V. 主要宣教途径
1. 透过教区发展乡村教会
(1) 以城市教堂为中心，发展外围乡村教会。
    直到第四世纪初，基督教才开始发展乡村教会。在此之前，教会主要集中在大都市。由于罗马皇帝对基督教采取优容的态度，大批信徒涌入教会，教会人数暴增。到了第四世纪中，整个罗马帝国的基督徒比例急速增加。因此乡村教会的建立，似乎是水到渠成，没有太大的阻力。以现代的名词来说，这可以说是一种「群体归主」(Mass Conversion)的运动。
    然而也因为如此，信徒们的质量及对真理的理解程度，也大为降低。无论在都市或乡村，第五世纪之后，成年人的洗礼逐渐减少，而被婴儿洗礼取代了。因此，教会固然建立了，根基却不扎实。到了第七世纪中，当回教帝国席卷大半罗马帝国的版图时，大部分的教会也就像摧枯拉朽般消失无踪了。这是值得警惕的。
(2) 以主教或圣职人员为主力，取代平信徒的巡回布道者。
    也是在第四世纪开始，平信徒自发性的传福音工作也就渐渐停止了。因为教会合法化之后，以圣职人员为主的「圣品阶级」就逐渐形成了，教会的主要事奉都由圣职人原来承担，平信徒的参与越来越少。所以乡村教会的建立，多半是由于主教外出旅行布道的结果。而乡村的圣职人员都是由城市的主教们指派和控制。以城市为中心的教区制度也就慢慢成形了。
    但是后来渐渐增多的「修道士」，却在某些程度上取代了早期的平信徒巡回布道者，成为向蛮荒地区宣教的主力。
(3) 大型教堂在城市纷纷建起，教会并在乡村拥有土地。
    当教区逐渐形成之后，城市中主教的权势也就越来越大，大型教堂也就纷纷建立起来。在第四世纪初期，有些教堂是接收异教的庙宇后改建的，但是后来君士坦丁捐献了许多宫殿给罗马教会，历代君王也斥资修建了不少宏伟的教堂，例如君士坦丁堡的圣索非亚(St. Sophia)大教堂，就是由东罗马帝国皇帝于537年建成的。当然大多数的教堂仍是由教会自己建造的，而且相当简朴。
    同时，除了信徒的奉献之外，君王的捐赠及政府的补贴，也成为教会主要的财源。教会财源大量增加后，也开始在乡间购置土地，然后出租给农民耕种，俨然变成地主阶级了。这对后来教会的腐化，有推波助澜的效果。
2. 修道士团体逐渐兴起
(1) 苦修的隐士(Hermit)取代殉道者，成为民间信徒景仰的对象。
    到基督教被接纳为国教之后，为了抗拒世俗化的潮流，「修道主义」(Monasticism)开始兴起，而且很快地传到罗马帝国各地，尤其是东方。而这些自愿脱离尘世，立志过圣洁生活的修道士，便代替了早期的殉道者，成为信徒敬重、崇拜的对象。最早的修道士可能是埃及的安东尼，他在公元270年开始过「隐士」般离群索居的日子。后来逐渐有修道士群居的情形，这是后来修道院的滥觞。
    早期的隐士多数是平信徒，大多是独居在沙漠或旷野中，偶尔会在一起领圣餐。大部分的时间是独自默想、读经及祷告。但是后来有些隐士们开始聚集在一起生活，逐渐形成修道士团体。
(2) 有些修道士团体逐渐发展成修道院(Monastery)的型态。
    团体的苦修主义是由帕科缪(Pachomius)在320年创立的[14]。他给后来的修道院建立了基本架构。但是对东方教会的修道主义贡献最大的乃是大巴西流(Basil the Great, 330-79)。他曾修道多年，但是后来被任命为主教。他将教会与修道团体的关系连接起来，使修道院正式成为教会体制内的一部份。
    西方教会的修道院开始较晚，但是也很快发展开来。但是东方修道院比较注重个人灵修，西方的修道院则更强调群体生活及组织。东方修道院相当依赖国家的支持，西方的修道院则相当独立，比较不受政府甚至教皇的节制。同时，西方修道院纪律严谨，生活圣洁，成为培养主教的温床。奥古斯丁及耶柔米都曾在年轻时参加过类似的修道团体。
(3) 有些修道士团体兼有传福音的功能。
    在高卢(今日的法国)建立修道院的都尔的马丁(Martin of Tours)，是西方修道主义最著名的人物之一。他所建立的修道院，不仅是修道士静修之处，间接地，也成为他们向大多数未信主之法国农村传福音的基地。
    但是最著名的修道团体却是塞尔特人(Celts)所建立的修道院。由于第五世纪罗马帝国的战乱，许多杰出的圣经学者来到偏远的爱尔兰避难，因此建立了欧洲最好的修道院。这些在爱尔兰的修道院，培育出极多优秀的修道士。在第五世纪后，他们的脚踪遍及欧洲每一个角落，建立修道院，向未开化的蛮族传福音。所以他们在欧洲「基督化」的过程中，扮演了极重要的角色。
    另外帕提克(St. Patrick, 389-461)的故事，也是极戏剧化的例子[15]。他曾在年幼时被俘虏到爱尔兰为奴，后来回到故乡英格兰。但是由于神的呼召，又回到爱尔兰担任主教，将基督教传至爱尔兰人当中。他极为看重布道工作，并且全力推动修道主义，培育出许多人才。
3. 「异端份子」反而成为积极向罗马帝国之外宣教的主力
    当罗马帝国境内的教会，正忙于处理教会内部的纷争，或在争权夺利，以致于无暇向外传福音的时候，却是两个所谓的「异端团体」，承当起向外传福音的责任。
(1) 亚流派将基督教传给哥德人，后来传至欧洲各地。
    由于亚流派在尼西亚会议中被定为异端，他们在罗马帝国境内的活动空间大为紧缩，因此他们大量外移，与帝国外围的蛮族有了接触。他们积极传福音的结果，大批的哥德人归主。主教乌斐拉(Ulfilas)更以拉丁字母，为哥德人创立文字，并为他们翻译了哥德文的圣经。后来当这些哥德人攻陷罗马城时，由于他们已经归主，才对罗马教皇利奥一世礼让三分，否则罗马更将生灵涂炭了。
    因此，在西罗马帝国灭亡前，其周围的蛮族大多数是亚流派的信徒，但是他们的文明则刚刚起步而已。亚流派的宣教成果，是令正统教会汗颜的。后来由于亚流派的热潮渐渐消退，而且在正统基督教的领袖们的努力之下，才使这些蛮族后来都改回正统信仰。
(2) 涅斯多留派信徒将基督教传至波斯、中东、北非，锡兰、甚至中国。
    涅斯多留派的信徒，是以安提阿教会为中心。自使徒时代以来，他们传福音的脚踪就遍及印度、中亚、波斯一带。当涅斯多留派在以弗所会议被不公正地定为异端时，他们以幼发拉底河东岸的伊得撒(Edessa)为中心，建立了新的基地。后来又进一步被迫迁往波斯，成立了波斯教会。
    这些涅斯多留派的信徒，极有宣教的热诚，他们在亚洲的宣教成果斐然，足为后世学习。至于其细节，将另在第五章详述，在此就不赘言了。

参注：
1 祁伯尔：《历史的轨迹─二千年教会史》，李林静芝译，台北校园书房出版社，1986，
28页。
2 威尔杜兰(Will Durant)：《世界文明史：基督时代》，台北幼狮书店，1973，324页。
3 《历史的轨迹》，61页。
4 Edward Gibbon, "The Rise of Christianity and Decline of the Roman Empire", in Issues in Western Civilization: Vol.1 (edited by Leon Apt. Boston: Holbrook Press, 1974), p.219-232. 原文系取自The History of the Decline and Fall of the Roman Empire, Vol 2, p.1-2, 54-70.
5 《世界文明史：基督时代》，340页。
6 同上，338－340页。
7 《历史的轨迹》，31页。
8 《基督教两千年史》，海天书楼，155页。
9 同上，141页。
10 同上。
11《历史的轨迹》，52－53页。
12《世界文明史─基督时代》，263页。
13 约翰?甘乃迪：《见证的火炬—二千年教会的属灵历史》，刘志雄译，1996。120-121
页。
14《基督教两千年史》，214页。
15 同上，337页。


第五章 基督教在欧洲：中古世纪前期(500-1000 AD)

如今西方教会站在中世纪的门坎前，面对的是一个野蛮的异教世界，教会肩负着双重使命：一方面要把基督教的信仰介绍给他们，另一方面还要教育这些人。但是教会已失去了罗马帝国的保护，教会本身也有一些腐败的现象，只是教会仍有健全的教义、强大的组织和一批热诚的福音使者。所以在接下来的一千年中，他们在这双重使命上，有辉煌的成就。在蛮族倾覆罗马帝国后五百年，欧洲的新兴国家几乎都成了基督教国家。再过五百年，即公元1500年左右，这些新兴国家也都已发展出其独特的民族文化。所以，在中古世纪，教会不仅是宗教的捍卫者，也是文明的缔造者。

I. 背景说明
1. 战国群雄
在第六世纪初，在原来的西罗马帝国版图内的蛮族并起，除了哥德人及部份日耳曼人，如布根地人(Burgundians)、汪达尔人(Vandals)均属基督教亚流派之外，大部份的蛮族都是异教徒。这些信异教的蛮族，在罗马帝国版图内的，有在高卢北部的法兰克人(Franks)，在荷兰东部的撒克逊人(Saxons)，和在不列颠的盎格鲁撒克逊人(Anglo-Saxons)；在罗马帝国版图以外的蛮族，还有住在爱尔兰、英格兰诸岛的塞尔特人(Celts)等。
到了第九、十世纪，又有在东欧的马札尔人(Magyars)、匈奴人(Huns)，骚扰攻击欧洲各地。这些人有可能是原来住在中国北方及西北的鲜卑人、突厥人及匈奴人，后来迁居中亚、东欧。另外住在北欧的斯干地那维亚人(Scandinavians)，又称为维京人(Vikings)，也在这段时期烧杀掳掠欧洲沿海一带，使欧洲民不聊生，造成极大的威胁。
因此，向这些蛮族传福音，不仅是为了实践耶稣的大使命，也是消除他们所带来的威胁之必要手段。
2.回教帝国
从外在形势来说，从主后五百年开始的这五百年间，欧洲的情势可以说十分惨淡。除了在西方有蛮族的争伐；在东方，则有回教帝国的攻击。自从穆罕默德于632年死后，一百年之内，回教已建立起一个庞大的帝国。在第七世纪末，回教已囊括了小亚细亚、叙利亚、巴勒斯坦、埃及和北非。到公元718年，回教的军队又由北非攻占了西班牙，开始进攻高卢(即今日之法国)。幸而于公元732年，法兰克王手下的大将「铁锤查理」(Charles.Martel)所率领的军队，在都尔平原挡住了回教精锐的骑兵，才挽救了西欧。但是基督教已经元气大伤，失去了小亚细亚、中东及北非一半以上的教区及信徒。而西欧又甫经战乱，整个欧洲形势可以说是坏到极点。
3.查理曼帝国
    「铁槌查理」之子丕平(Pepin) 于751年篡位，并被教皇认可。但是教皇也接受丕平的保护。丕平为教皇收复了意大利许多被蛮族伦巴人(Lombards)占据的土地，并将之捐献给教皇为他的领土。丕平也曾在宣教士波尼法修的协助下，开始进行教育的改革，但是在教育方面最有成果的，还是丕平的儿子查理。
    查理继位后，于800年被教皇加冕，为「神圣罗马帝国」之始。他被称为「查理曼」(Charlemagne)，即「伟大的查理」之意。他曾消灭伦巴国；将回教势力推到西班牙庇里牛斯山之外；又打败德国北部的撒克逊人，并强迫他们接受基督教。此外，他努力地为西欧人民取得三件无价之宝[1]：法律、文化和基督教。
    在文化方面，他大力提倡教育，并特别自英格兰礼聘神学家阿昆(Alcuin)来主掌皇家学院。阿昆在皇家学院中栽培了许多优秀的人才，后来他们都成为修道院及学校的领导人。因此，虽然后来查理曼帝国不久就分裂了，但是阿昆及他的学生所带来的教育改革，却产生了所谓「查理王朝的文艺复兴」(Carolingian Renaissance)[2]。
    因此，查理曼大帝在某方面来说，几乎是第二个君士坦丁皇帝，他对西欧的影响，在以后的五百年间，无人可以与之相提并论[3]。
4.罗马教皇
在政治方面来说，教会在第六至十世纪之间，势力日渐高涨。主要原因有三个：第一，罗马教皇的地位已明显地凌驾在其它主教之上，只有君士坦丁堡的大主教勉强可与之分庭抗礼。第二，在欧洲陷入各立为王的战国时期，教皇的地位反而变得举足轻重。尤其是教皇大贵格利(Gregory the Great )，他在公元590至604年间担任教皇，并取得政治大权，指派都市行政首长，并与蛮族缔订和平条约，权倾一时。他竖立了教会及教皇绝对的权柄；强调圣徒及圣物的崇拜；重视苦修主义。但是他也极为重视宣教，他曾差派奥古斯丁去英格兰宣教，使英格兰基督化。第三，教皇在第八世纪开始为君王加冕，使教皇的地位更是如日中天。后来尼古拉一世(Nicholas I, 858-867) 更鼓吹「教皇至上论」不余遗力。
    然而自第九世纪开始，封建制度渐渐发展，形成诸侯割据的局面。而891-955年间教皇就曾一度被意大利诸侯所控制，其间有超过二十位教皇。这是教会最混乱的时期。直到962年教皇若望十二世(John XII)结合了德国国王奥图(Otto I)的力量，才挣脱意大利的辖制。教皇后来虽封他为神圣罗马帝国皇帝，但是也使日耳曼君王拥有教皇之决定权，两年后教皇若望十二反而被奥图免职。政教之间的权力斗争，从此一直不断。
    在东方的教会则完全不同。在回教兴起后，他们失去了大多数的教区及信徒。但是在政教关系方面，东方教会则一向屈服在东罗马帝国之下，东罗马皇帝完全控制君士坦丁堡主教长及教会。而东西方的教会关系一直很微妙，若即若离，明争暗斗。到了公元1054年，由于教皇利奥九世与君士坦丁堡主教长交恶，双方关系才正式决裂。

II. 主要宣教里程碑
当时这些欧洲的蛮族大部份没有文字，但有自己的宗教及神话，也有法律和制度，只是不懂得读与写，因此没有高度的文明[4]。要教化这些蛮族是一项艰巨的使命，但是在五百年内，教会却逐步地完成了这项任务，欧洲各蛮族都先后接受基督教。以下是其中一些主要的民族归向基督教的时间：
     爱尔兰人　　第五世纪末
     法兰克人　　第六世纪初
     英格兰人　　第七世纪初
     荷兰人　　第八世纪初
     日耳曼人　　第八世纪中
     斯拉夫人　　第九世纪末
     斯干地那维亚人 第十一世纪初

    1. 爱尔兰人基督化：
    「爱尔兰使徒」帕提克(St.Patrick)几乎像保罗一样，只手建立了爱尔兰教会。他曾在16岁时被俘虏到爱尔兰为奴，六年后才逃回到故乡英格兰。但是由于神的呼召，他在432年再度回到曾经被掳为奴的爱尔兰宣教，经过三十多年的努力，使大多数的爱尔兰人归信基督教。他建立了无数的教会及修道院，培育出许多人才。这些修道院后来在第六、七世纪，成为欧洲宣教的主要基地。
    2. 法兰克人基督化：
    法兰克王克洛维(Clovis)原是异教徒，后在主教的安排下，娶了一位基督徒公主克罗蒂达(Clotilda)。经由克罗蒂达的影响，再加上他戏剧性地赢得了一场决定性的战役，克罗维乃在公元496年，率同三千名部属同时受洗[5]。这是中古世纪「群体归信」(Mass Conversion)模式的开始。因此过去都是个人接受基督教的信仰，在这段时间，常常是只要国王信了基督教，全族或全国的人也都同时归信。这种用婚姻为手段，来达成传教的目标之策略，在中古世纪曾用了不止一次。这与唐朝时代，笃信佛教的文成公主下嫁西藏，结果使西藏完全佛化，有异曲同功之妙。
2. 苏格兰人及英格兰人基督化：
    不列颠曾经拥有相当不错的罗马─拉丁文明，及一些基督教的小区。但是在第五世纪，当西罗马帝国濒临崩溃时，驻守英格兰的罗马军队撤回意大利，因此欧洲大陆的蛮族盎格鲁人(Angles)、萨克逊人(Saxons)先后入侵并占领不列颠，情形就大为改观。他们几乎摧毁了全部的拉丁文明，基督教的痕迹也几乎荡然无存。
    第六世纪中，爱尔兰籍「苏格兰使徒」科伦巴(Columba)开始向苏格兰宣教，后来及其弟子爱丹(Aidan)及其修道院的宣教士，也开始由不列颠北部向入侵英格兰的盎格鲁、萨克逊人殷勤不懈的宣教。之后597年教皇大贵格利又派40人，在奥古斯丁的率领下也赴英格兰宣教，翌年不列颠南部的肯特王受洗[6]。但是北部群众间原有的塞尔特教会简朴信徒，与隶属罗马教廷的南部上层基督徒之间，仍存在一些张力[7]。然而后来英格兰全部归顺罗马教廷的领导。到了第八世纪之后，英格兰接续爱尔兰，成为向欧洲大陆蛮族宣教的主要基地。
    4.德国人基督化：
    英格兰籍的「日耳曼使徒」波尼法修(Boniface)在八世纪初前往德国宣教，并在722年被封为主教。他曾勇敢地将日耳曼人所虔信代表陀尔神(Thor)，且被视为至圣的大橡树砍下，而毫发无伤。藉此引领迷信的日耳曼人信主。他对异教的事物毫不容忍，他摧毁了异教的庙宇。但是他在四十年间也设立了几所著名的修道院，并教导当地人畜牧、农业及家事等技术，建树颇多，为德国教会建立结实的基础[8]。
    5.荷兰人基督化：
    692年英格兰宣教士卫利勃罗(Willibrord)在法兰克王的支持下开始到荷兰宣教，并在乌特瑞区(Utrecht)设立修道院，但多年后才有些人归主。他先后设立了四间修道院，作为宣教中心。波尼法修也曾短时间在荷兰宣教，并最后于754年在荷兰殉道。后来还是因为查理曼大帝以武力征服了萨克逊人及荷兰的弗利然人(Frisians)，并强迫他们归信基督教，荷兰才真正完全基督化。
    6.斯拉夫人基督化：
    斯拉夫人属于印欧民族，语言与日耳曼语和波斯语相关。由于经常迁移和争战，斯拉夫发展出不同的语言，但是仍有相通之处。861年东罗马帝国派两位出生于帖撒罗尼迦的希腊正教宣教士，即「斯拉夫使徒」司瑞尔(Cyril)及美梭丢斯(Methodius)兄弟两人，赴莫拉维亚(今捷克)的斯拉夫人宣教。他们虽不是第一个将福音带到莫拉维亚的人，但他们却是使基督教信仰在莫拉维亚真正奠基的人。865年保加利亚王就受洗了。他们以希腊文字母为基础，发明了斯拉夫文字，为斯拉夫人奠定了文化的根基。这是继哥德人归主后，又一次最成功的「文化宣教」。
    司瑞尔及美梭丢斯将希腊及罗马的宗教礼仪翻译成斯拉夫文，并为他们制订了法律及教会规章，设立学校，训练并按立本地的神职人员。当869年司瑞尔死了之后，美梭丢斯还进一步将整本圣经译为斯拉夫语。他们的行动与罗马教廷的一贯的「拉丁化」策略有所抵触，因此曾被召回罗马审讯。但是最后他们幸而并未被定罪，反而被教皇尼古拉一世封为主教。司瑞尔死后也被安葬在罗马教会的墓园中。但是美梭丢斯后来还是曾被德国主教监禁了几年。
    俄罗斯君王则在十世纪末才归主。988年基辅大公乌拉底米尔一世，为了迎娶东罗马帝国皇帝之妹，乃归信基督教，这是俄罗斯基督教的开始[9]。但是后来俄国在君士坦丁堡沦陷后，不但成为东正教最主要的教区，也成为东方教会的保护者。因此俄国大主教也渐渐成为东正教实质上的「教皇」。
    7.斯堪地那维亚基督化：
    北欧一带的野蛮民族—「维金人」(Vikings)，一度是欧洲人人闻之色变的大患。他们飘洋过海，烧杀掳掠无所不为。而且不像当年「半基督化」的哥德人对教堂会手下留情，相反的他们特别喜欢攻击教堂和修道院(也许因为他们建筑得特别富丽堂皇)。所到之处不仅哀鸿遍野，而且所有的文明毁于一旦。他们成为欧洲的梦魇，也成为基督教最大的挑战之一。
    然而福音的大能，是无坚不摧的，至终这些斯堪地那维亚的野蛮民族也成为基督徒了。823年开始首先有英格兰宣教士前往北欧宣教，后来法籍的「北欧使徒」安斯加(Ansgkar)，于831年奉教皇之命，前往瑞典及丹麦宣教。花了他花了将近四十年时间在瑞典及丹麦耕耘，但是到他865年死的时候，似乎仍未开花结果。直到934年丹麦王终于在德国君王的压力下信主，后来挪威、瑞典等国的国王也先后归信。但是教会却又花了几个世纪的功夫，来教导群众基督教的教义，并设立教会组织。因此直到十二世纪左右，丹麦、挪威、瑞典、冰岛等地才真正全国基督化。芬兰由于种族、语言及文化都与其它北欧国家不同，因此接受基督教也较晚。约在1155年当瑞典控制大部分的芬兰地区时，基督教也开始传入那里。但是直到1291年第一位芬兰主教被按立，芬兰才算基督化了[10]。

III. 主要宣教团体
在这欧洲诸王群龙无首之际，教会扮演了调和鼎鼐的角色，在政治上有举足轻重的地位。但是从文化的角度来说，在中古世纪，真正挑担了文化承传和宣教之双重重任的，却是修道院。其实，修道院在中古世纪的欧洲，几乎同时承当了「宣教中心」、「教育中心」和「文化中心」的三重角色。其中以爱尔兰及英格兰的修道院居功最伟。
1. 爱尔兰修道院：
    自从圣派垂克在公元432年将基督教传入爱尔兰之后，修道院在文化较落后的当地，有极大的影响力。在爱尔兰的教会里，由院长领导的修道院，而非主教的教区，成了教会的基本单位[11]。后来因欧洲大陆的战乱，许多饱学的僧侣逃至爱尔兰，使爱尔兰的修道院水平大为提升。而且在第六至八世纪之间，爱尔兰的修道院收纳来自英国及欧洲大陆的青年学子，施予最好的教育。因此爱尔兰的修道院成为当时的宣教与文化的中心。
    自第六世纪开始，这些塞尔特僧侣所到之处都兴建修道院，一面训练宣教士，一面研究圣经。其中以科伦巴于563年在苏格兰外海爱奥那岛(Iona)所设的修道院，及科伦巴努(Columbanus)在欧洲大陆所设立的许多修道院贡献最大。他们的修道院比较像「出家的小区」[12]，没有严谨的神职祭司制度。他们以简朴劳苦的生活，及对神话语的热心称着。
    第六、七世纪，在爱尔兰修道院的塞尔特裔(Celtic)宣教士将福音传至欧洲大陆每个角落，他们是欧洲福音化贡献最大的一群人。通常，这些塞尔特僧侣并不是由教会正式差派出去的，而是自动自发地外出宣教。而且这些塞尔特裔的修道士与欧洲大陆的僧侣不同，他们不愿意在一个地方待太久，他们常常十二个人一组，出去作「流浪修道士」(peregrini)或「基督的朝圣者」[13]。他们主要的动机，是为了作苦行僧，宣教其实是附带的结果。他们勇往直前、披荆斩棘的精神是可佩的，然而却忽略了扎根与巩固的工作，这是美中不足之处[14]。但是在宣教方面，爱尔兰的修道院的确竖立了极为成功的典范。
2. 英格兰修道院：
    自第八世纪开始，英格兰裔宣教士接续爱尔兰的宣教士，成为宣教的主力。有一些修道士，是由教皇特派到未闻基督福音之处。例如被尊称为「日耳曼人的使徒」之波尼法修，就是由教皇在八世纪，为了扩张教区到德国而差派去的。这些英格兰修道士有严密的组织和纪律，并与罗马教廷有密切关系。同时英格兰修道士在宣教区停留较久，因此影响也更深远。因此有人说：『爱尔兰人将巡回讲道者转为宣教士，英格兰人将宣教士变成植堂者。』[15]

IV. 主要宣教策略
1. 由上而下的途径
    自法兰克王克洛维信基督教以后，中古世纪罗马教廷的宣教策略，就偏重以王室为首要对象的「由上而下」策略，以达到「群体归信」的目标。为使君王归信，通常采取软硬兼施的手法，一方面借着已信主的皇后或公主劝服君王；另一方面则藉武力迫使战败之一方接受基督教。例如查理曼(Charlemagne，公元768－814年)就强迫他所征服的地区人民以受洗来表示顺服。
    当然，在这个时期，纯粹以武力为手段来宣教的，并不多见。通常都会与其它方式(譬如派修道士去教化百姓)，综合运用。但是不容否认地，自从教皇大贵格利宣称，「为了扩张基督信仰的领域，采取战争行动是合法的行动」之后，这种「直接的宣教战争」(Direct Mission War)是越来越普遍了[16]。因此后来到了十五世纪开始的殖民地时期，以武力为前驱的宣教方式，几乎成了天主教宣教的典型模式。
    所以基本上，在整个中古世纪的教皇及教会，都是采取先针对统治阶层的「由上而下」的宣教途径[17]，这与基督教在十八世纪开始所用的「由下而上」的策略是大相径庭的。但是这种「由上而下」的宣教策略，不可否认的，的确达到了「群体归信」的效果，使得欧洲在五百年内全部基督化。当然，我们也不可忽略修道院在农村基层所发挥的影响力，没有这些修道士在基层教化百姓，全民「基督化」的目标是不可能达成的。
    这种「由上而下」的策略，直到十九世纪，还是天主教主要的普世宣教策略。例如自利玛窦来华，一直到清朝末年，天主教在中国都是将注意力放在皇帝及官员身上，期望借着他们的改信基督教，能重演当年欧洲蛮族先后全族归信基督教的事迹。只是因为中西文化和环境的差异，事与愿违，功败垂成，此为后话。
2. 以修道院为中心
    中古世纪的修道院同时承担了「宣教中心」、「教育中心」及「文化中心」的三重角色。到了在中古世纪，一般信徒在传福音的事工上，所参与的角色是微不足道的。相反的，修道士的宣教方面的贡献，却是无可取代的。这些修道士，往往在不是受教廷差遣之情况下，自发性地、成群结队地前往蛮族之地宣教。他们了解，虽然透过「由上而下」策略，可以迅速达到「群体归信」的目标，但是教会往往得花几百年的时间，才能使基督教信仰真正在人民心中扎根。而这个责任往往会落在修道院的身上。
    在教育方面，从一开始，修道院就很看重教育。这些修道院不但设在后方，也遍设在福音战场的前线。最初修道院只收有心加入修会作修道士的男孩，但是到了第九世纪，修道院也容许那些只是为受教育而来的人入学，但是教育的目标仍然是宗教[18]。至于在课程安排上，仍以传统的七个学科为主，并以拉丁文来教学(此时已很少人会希腊文了)。自第六至第十一世纪，那些修道院的学校，几乎主导了整个欧洲的教育界。其中最著名的学校，分别设在法国、德国、意大利、英国、爱尔兰和苏格兰等地。
    至于文化方面，修道院的贡献也不可忽视。第一，修道士在印刷术未发明前，抄写许多的圣经经卷和各种古典著作，为文化留下了无价之宝。第二，他们为了教化蛮族，甚至为蛮族创立他们自己的文字。这种以创立本族文字系统的宣教模式，是基督教(新教)自十九世纪以来，一直采用的方法，对没有文字的文明落后地区的文化传承，有极大的贡献。
3. 文化与宣教并进
    这个时期由于基督教所面对的，是文化水平上相对较低落的蛮族，因此宣教士们往往要承担「宣教」与「教化」的双重责任[19]。他们有时得为蛮族创立文字(如哥德文及斯拉夫文)，并且也透过教育的方法，来教化人民、培育人才，进而提升本土文化。但是更多的时候，这些宣教士一面传播福音，一面传授拉丁文字与文明。对他们而言，以拉丁文化取代蛮族的文化，似乎是另一项神圣的任务。
    在西罗马帝国解体以前，世俗的教育基本上是由政府负责的。当时的课程是延续希腊式的教育理念，要学习初级的「三学科」(Trivium)，即文法、修辞和逻辑；还有高级的「四学科」(Quadrivium)，即算术、几何、天文和音乐。这七门课程，在中古世纪结束以前，一直是西方世界人文教育的核心课程。在西罗马帝国灭亡后，欧洲各国便越来越依赖教会来提供受过教育的神职人员襄赞公务，而修道院也逐渐成为教育中心。
    著名的爱尔兰宣教士哥伦班(Columban, 540-615)，在他接受欧洲最好的教育，精通了文法、几何、圣经和修辞学之后，四十五岁才开始赴法兰克王国宣教。难怪他以及其它的中古世纪宣教士，很容易地能与君王贵冑对话，有时甚至被延揽为大臣或建立学校。
    因此，基督教在开头的五百年里，主要是在思想上，和已发展到高度水平的希腊罗马主流文化会通，形成一个新的「希伯来─希腊─罗马」文化，并逐渐占据主导地位。自第六世纪开始，情势有了新的转变。如今基督教所面对的，是在文化水平上相对较低落的蛮族文化。所以，这个时期的基督教是以「强势文化」的身份，来提携、濡化甚至改造本地的文化。因此，今日所谓的「西方文化」，其实有很多是以基督教思想为主体，所创造出来的新文明。

参注：
1 祁伯尔：《历史的轨迹─二千年教会史》，李林静芝译，台北校园书房出版社，1986，
86页。
2 Harry Rosenberg, "The West in Crisis", in Eerdmans' Handbook to the History of Christianity, Grand Rapids, MI: Eerdmans, 1977, p.229-230.
3 Ralph D. Winter, “The Kingdom Strike Back: Ten Epochs of Redemptive History,” in Perspectives: The World Christian Movement, William Carey Library, 1999, p.205.
4《历史的轨迹》，64页。
5 同上，65页。
6 屈勒味林:《英国史(上册)》，台湾商务，1926，59-66页。
7 约翰-甘乃迪：《见证的火炬—二千年教会的属灵历史》，刘志雄译，1996，127页；《基
督教两千年史》，海天书楼，1997年，231-32页。
8 Louis J. Lutzbetak, The Church and Cultures, Orbis, 1991, p.90
9 威尔杜兰：《世界文明史─黑暗时代及十字军东征》，幼狮书局，1974。174页。
10 Stephen Neill, Christian Missions, Eerdmans, 1964, p.109.
11 《基督教两千年史》，219页。
12 《见证的火炬》，126页。
13 The Church and Cultures, p.90.
14 《基督教两千年史》，237页。
15 David J. Bosch, Transforming Mission: Paradigm Shifts in Theology of Mission, Maryknoll, p.236. NY., Orbis Books, 1991.
16 同上，p.224.
17 Eugene Nida, Message and Mission: The Communication of Christian Faith, Pasadena,CA: William Carey Lib., 1990, p.166.
18 Kenneth O. Gangel and Warren S. Benson, Christian Education: Its History & Philosophy. Chicago, IL: Moody, 1983, 108.
19 Christopher Dawson, The Formation of Christendom. Sheed & Ward, Inc. 1967, p.160.


第六章 基督教在亚洲 (100-1400 AD)

    在基督教界，教会史及宣教史一向有「重欧轻亚」的倾向。在西方所出版的有关教会史及宣教史的书籍，有关于福音在亚洲传播的材料极少，甚至付之阙如。究其原因，除了「西方本位主义」作祟之外，原始资料的欠缺、二十世纪前亚洲的信徒相对而言较为稀少等等，都是重要的因素。加上亚洲地区现今是回教、佛教及共 产 主 义的地盘，在收集资料和田野研究工作的进行上都极为困难。
    其实，很少人知道的事实是：亚洲拥有现今已知的第一座教堂建筑物、第一本新约译本(叙利亚文)、第一个基督教君王、第一本基督教诗集、以及可能是第一个基督教国家。而且当西方的教会仍在蛮族的肆虐之下苟延残喘时，亚洲的基督徒就已经将福音传至中国和印度。
    同时，中亚、南亚及东亚的政治、文化及宗教情况也与罗马帝国大异其趣。总的来说，基督教在亚洲所受的逼迫，并不亚于西方教会的头三个世纪所遭遇的。然而相反地，亚洲的教会，却从未享受过西方教会在第四世纪后，因君王的归信基督，所拥有的特权与保护。
    此外，中亚一带，先后曾是佛教、波斯祆教、摩尼教的大本营，第七世纪后，又落入回教之手。教会在这样艰困的情况下，却坚苦卓绝地继续生存发展。因此，亚洲教会的这段历史，是不可抹灭的。

I. 叙利亚教会时期(A.D. 100-216)
1. 政治环境
    主前二十年，罗马帝国的奥古斯都皇帝(Augustus)征服了亚美尼亚，然后与帕提亚帝国(Parthian)的皇帝订立和约，双方以幼发拉底河为界。帕提亚人与之前曾统治波斯的波斯—玛代王朝(主前549-330)及希腊王朝(主前312-238)不同，他们是野蛮的游牧民族，文化水平很低，没有自己的宗教，大多数是文盲。但是或许也正因为如此，帕提亚帝国却成为基督教发展的温床。
    但是初期的教会，却是先由介于罗马帝国与帕提亚帝国之间的一些小附庸国家开始的。这些附庸国家都分散在米所波大米亚的两河流域一带，而且都有很大的犹太小区，很自然地成为犹太基督徒传福音的优先对象。
2. 初期的信徒：
    最早期的信徒，可能是在五旬节时信主的犹太人，使徒行传记载其中来自两河流域的犹太人，就有住在玛代、以拦、帕提亚以及米所波大米的 (徒 2:9)。这些信徒受洗之后，有些留在耶路撒冷，但是大多数可能回到了侨居地，在犹太人的小区中，开始传扬福音。
    据传说，使徒多马有可能是最早往中亚及印度宣教的使徒。在伪经《多马福音》中，曾叙述多马遇见了印度国王甘大发(Gundaphar)的事。目前考古学的确在阿富汗发现了一位曾在第一世纪统治北印度的君王甘大发的银币。而在印度西南一带的古代基督教会，也自称是使徒多马所建立的。因此这个传说的可靠性，正逐渐被越来越多的人肯定。
    虽然初期的叙利亚教会信徒及福音媒介，是犹太裔的信徒，但是到了第二世纪后，正如罗马帝国境内的教会一样，教会内的主要群体，已逐渐转变为讲叙利亚文的本地信徒了，其中有很多是由波斯祆教教徒转为基督徒的。
3. 主要的教会中心─伊得撒(Edessa)
    伊得撒是在安提阿以东170哩，靠近哈兰(只有25哩)，是132 B.C.才独立的的一个小国奥色红(Osrhoene)的首都。奥色红位于罗马帝国与帕提亚帝国之间，是臣属于帕提亚帝国的小附庸国。
    据历史家优西比乌(Eusebius)在324年所写的《教会史》记载，最早将福音传至奥色红的宣教士乃是阿戴(Addai)，他是多马的门徒，也是耶稣七十个门徒之一(路加10:1)。但是优西比乌所引用的材料可能有点不太可靠，因此日期可能也太早了些。另外还有一份大约是390-430年间写成的叙利亚文《阿戴教义》，也叙述了阿戴的宣教事迹。因此合理的推论是：一位多马的门徒阿戴在第一世纪末将福音带到奥司红。后来他的门徒阿该(Aggai)接续他的事工，甚至为主殉道。
    奥色红的国王阿伯噶八世(Abgar VIII, A.D. 177-212)可能是第一个基督徒君王，比罗马皇帝君士坦丁还早一百多年。他当政时，帕提亚帝国积弱不振，他亲罗马帝国的立场，使他被称为「罗马之友」，有许多证据显示，他很可能接受了基督教[1]。
    在奥色红的首都伊得撒城里，还有一个基督教最早、影响力最大的神学院，也同时是宣教的中心，许多宣教士由这里将福音传到各地。
    另外一个值得注意的城市是阿贝拉(Arbela)，这是另一个小附庸国家艾迪宾(Adiabene)的首都。阿贝拉位于埃得撒东边，在底格利思河(Tigris)以东。这也是最早期的基督教中心之一。据第六世纪的《艾迪宾教会史》的记载，福音传到艾迪宾是借着另一位阿戴的门徒波基大(Pkidha)。他在大约104年成为阿贝拉的第一位主教。
4. 主要的领导人物
(1) 塔天(Tatian,110-180)：
    他是殉道者游斯丁的学生，他是第一位将新约圣经翻译为叙利亚文的人。当时新约正典尚未被公认，因此他不是直接翻译四本福音书，而是在大约170年左右编译了一本「四福音合参」(Diatessaron)。因此第一种希腊文之外的圣经译本乃是叙利亚文的。由于叙利亚文是当时中东一带主要的通行语文，因此叙利亚文的圣经，数百年来，也成为亚洲教会的通用圣经。其地位与重要性，有如西方教会的武加大版的拉丁文圣经一般。
    (2) 阿戴及他的门徒
    依据早期的纪录，多马的门徒阿戴及他的门徒阿该、波基大、玛立(Mari)等人，是最早将福音传至叙利亚及波斯的宣教士。正如上文所描述的，他们不但在伊得撒及阿贝拉建立了教会及神学院，他们也派门徒将福音带到米所波大米以东的地区去。

III. 波斯教会时期(A.D. 216-640)
1. 政治及宗教的变动
    奥色红的独立国地位在216年被罗马帝国剥夺，以致于沦为罗马殖民地，然后在226年左右，帕提亚帝国也被新兴起的波斯帝国撒沙王朝(Sassanian)推翻，情势就有了很大的改变。除了罗马与波斯两个帝国间的战乱增加之外，教会也开始东移。教会的中心转移到波斯帝国的首都色路西—塞西封(Seleucia- Ctesiphon)，两百年后神学教育中心也由伊得撒迁到尼西比(Nisibis)。
    但是同时在第三世纪初，亚美尼亚(Armenia)成为第二个基督教的国家。其中主要的关键人物是被称为「启蒙者」的贵格利(Gregory the Enlightener, 240-332)，他曾在罗马帝国境内受教育并成为基督徒。当亚美尼亚脱离波斯帝国的统治时，他回到祖国宣教，并一度被囚。到了301年，亚美尼亚国王信主受洗，于是全国逐渐转向基督教。在406年，圣经学者开始翻译亚美尼亚文的圣经，410年新约译成，433年全本圣经也翻译好了。直到今日，亚美尼亚仍旧持守着基督教的信仰。
    另一方面，在第三世纪以前，因为帕提亚帝国对宗教比较宽容，所以基督徒很少受到严酷的逼迫。可是到了撒沙王朝时期，由于罗马帝国与波斯帝国间的冲突加剧，而且四世纪之后，罗马帝国的君王又成了基督徒，因此波斯帝国境内的基督徒开始受到怀疑与逼迫。同时，撒沙王朝的波斯君王采取「政教合一」的策略，将祆教列为国教，因此波斯原有的祆教开始复兴，宗教间的竞争与冲突，使得教会的处境更加艰难。
    第一次的大逼迫，是从340年开始的。其中罗马皇帝君士坦丁信主是主要的导火线。波斯皇帝先是要求基督徒要付双倍的重税，然后强迫他们拜太阳神(祆教的主神)。当色路西—塞西封的主教西门拒绝时，大屠杀就开始了。在344年，西门及其它五位主教及一百位传道人被砍头。直到401年第一阶段的大逼迫结束时，总计至少已有十九万基督徒殉道。其牺牲之惨烈，比起西方教会，有过之而无不及。
    但是由于匈奴人的侵扰，对罗马及波斯帝国都构成极大的威胁。所以在第五世纪前半，两个帝国有将近五十年的和平时期，波斯教会也藉此稍微得到喘息的机会。在这个时期波斯教会才更有组织，结构也更健全。然而在419-22及445-48年间，还是有几次迫害，规模也很大，有十几万人殉道。但是也在第五世纪，波斯教会与南印度教会之间又恢复了联系，有许多信徒及教会领袖，为了逃避逼迫而前往印度，对孤立而摇摇欲坠的印度教会，带来了复兴[2]。
    到了撒沙王朝的晚期(620-650年)，由于外患频乃，基督教也已成了信徒数目可观的第二大宗教，波斯帝国的君王才开始改用怀柔的手段，以操纵代替逼迫，想要控制教会。教会除了尽力设法自主之外，也展开了积极向外的宣教工作。因此宣教士被差往中国、印度以及蒙古。他们在这些地区的宣教，大放异彩。
2. 与西方教会决裂
    波斯教会之所以最后会与西方教会分道扬镳，并非因为政治或地理甚至语言的差异，而是来自西方教会内部的教义及权力斗争，最后波及了波斯教会，使波斯教会也被卷入这场基督论之争。以致于直到今天，波斯教会仍被冠上「涅斯多留派教会」的称呼。
    当431年，君士坦丁堡的涅斯多留(Nestorius)大主教因为他的「基督—神人二性论」而被以弗所大公会议列为异端，并被放逐时[3]，他的跟随者(主要系安提阿教会及叙利亚教会的信徒及领袖)也被列为异端而定罪。这造成西方教会的大分裂，并且纷纷扰扰了几十年之久。最后借着451年的迦克墩(Chalcedon)大公会议的妥协与调解(但是并未平反)，及多人多年的努力，西方教会才逐渐平息这场教义之争。然而在北非的埃及和衣索匹亚的教会却从此转向「基督一性论派」(Monophysite)的极端；波斯教会则在错综复杂的因素之下，被推向另一个极端—「涅斯多留派」，以致于波斯教会永久性地与西方教会隔离。这是非常可惜的事。
    由于这个时期的东罗马帝国皇帝及主教，多半倾向「基督一性论派」或迦克墩教条，对涅斯多留派信徒常常有许多逼迫，因此这些所谓的「涅斯多留派」信徒就大量东移，越过边境进入波斯。486年，波斯教会在他们自己的大公会议中决议接受涅斯多留派的神学观，与西方教会划清界限。从此，波斯教会就成为「涅斯多留派教会」，直到如今。
3. 主要的教会中心：色路西—塞西封(Seleucia-Ctesiphon)
    由于政治上的变化，东方教会的中心，就逐渐由伊得撒东移至波斯首都色路西—塞西封，而色路西—塞西封的教会也自然而然地成为波斯的「中央教会」，据称规模甚至大于罗马及君士坦丁堡教会。而色路西—塞西封的主教也就成为波斯教会的「宗长」(Catholicos)。
    波斯教会的成长，可以由他们的统计数字看出来。在410年，波斯教会举行第一次的大公会议，当时有五位总主教和三十八位主教。到了650年，也就是回教征服波斯时，已经有九位总主教和九十六位主教了[4]。
4. 主要的神学中心─尼西比(Nisibis)
    此外，虽然东方教会逐渐由叙利亚东移，伊得撒仍是东方教会的神学中心。每年有数以百计的学生由波斯越过边境，到伊得撒就读。但是当倾向「基督一性论派」的东罗马皇帝哲诺(Zeno)，于489年下令关闭伊得撒的神学院时，神学院的数百名师生就被迫东迁至40哩外，波斯境内的尼西比(Nisibis)。但是神学院继续欣欣向荣，学生人数高达千人之众。
    除了尼西比神学院之外，伊得撒神学院的外移，也产生了好几个新的神学院。其中最重要的有两个：一个在尼西比神学院不远的伊兹拉山(Mt. Izla)修道院，另一个是在首都色路西—塞西封的神学院。
    尼西比神学院继承安提阿学派的传统，与西方教会的亚历山大神学院分庭抗礼，后者以「灵意(allegorical)解经」出名，尼西比神学院则以「历史─文字解经法」称着(这也是今日福音派主流的解经法)。但是与西方教会不同的是，波斯教会的圣经正典旧约部分少了历代志，新约部分则缺彼得后书、约翰二、三书、犹大书及启示录。
    同时，尼西比神学院的属灵操练也是非常严谨的，他们的学校更像是个严密的「基督徒小区」。另外，尼西比神学院的神学思想以宣教称着，他们造就了许多宣教士，脚踪遍及中亚、印度和中国。
5. 波斯教会主要的特色：是宣教导向的教会
    波斯教会在宣教上的成就是极为可佩的。但是由于数据的欠缺，我们只略知一二。我们可以确知的是，这些波斯教会的宣教士，曾将福音传至阿拉伯、印度、中国及中亚的突厥人、匈奴人及蒙古人中间。从第五世纪末，到第八世纪，有两百多年的时间，波斯教会的宣教工作极为活跃。直到回教帝国兴起，基督教的影响力才逐渐式微。
    这些宣教士，除了正式受封的主教外，也有平信徒宣教士的参与。例如有两位平信徒宣教士，曾在匈奴人中间宣教长达三十年，他们不但传福音，还为匈奴人创造文字，并教他们读和写[5]。

IV. 回教时期(A.D. 640-1200)
1. 政治与版图的扩张
    回教的兴起，不但使基督教的发源地—巴勒斯坦—沦陷，更重要的是：基督教连续六百年的扩张受到顿挫。例如中亚、北非这些基督教曾经蓬勃发展的地区，如今都成为回教坚强的势力范围，原有的基督教痕迹几乎已完全消失无踪。但是在回教发展的初期，基督教并非如我们的想象立刻受到致命的打击。
    当632年穆罕默德死的时候，他只控制了部分的阿拉伯半岛。当他死了之后，在继任的几位「哈里发」(Caliphs，意思是「继承者」)领导下，回教帝国开始扩张。636年安提阿、638年耶路撒冷相继沦陷。640年回教军队攻占波斯首都色路西—塞西封，650年波斯帝国灭亡。回教势力向东不仅延伸到巴基斯坦、印度、阿富汗，甚至直达西域，与中国相接。在唐朝时，回教帝国被称为「大食帝国」。
    在北非方面，回教帝国的扩张也极为迅速。698年迦太基沦陷之后，回教势力已控制了整个北非，直达摩洛哥。715年回教军队甚至攻占了西班牙，朝向欧洲的心脏地区迈进，西方世界及教会大为震动。幸而732年回教的大军被「铁槌查理」阻于法国都尔，才挡住了回教急速扩张的浪潮。
    另一方面，当穆罕默德死了之后，继承权的问题就引起了纷争。头四位哈里发都是穆罕默德的亲戚：头两位是他的岳父，后两位是他的女婿。尤其后两位哈里发—阿什曼(Uthman)与阿里(Ali)—之间的斗争，不但导致两人先后被谋杀，也造成伊斯兰教内部永久的分裂迄今。目前主流派的回教教派是「逊尼派」(Sunnites)，他们将古兰经与穆罕默德的「言行录」(Sunna)都视为权威。他们最初主要是支持阿什曼的阿拉伯裔家族王朝，因此阿拉伯色彩较浓。另外一个主要的少数派是「什叶派」(Shiites)，意思是「阿里的支持者」。后来什叶派的人多半是伊朗(波斯)人。这些回教的派系之争，也影响到他们对基督教的态度。
    阿里被谋杀后，661-750年是「伍麦亚王朝」(Umayyard)的时期，这是延续第三位哈里发阿什曼的阿拉伯家族，他们将首都由麦加移至叙利亚的大马士革。在这段期间，回教帝国的范围扩展至最大：东至印度、西域一带；西至西班牙，甚至一度到达法国；在地中海部分，则占领了赛浦路斯及西西里岛。
    后来这个王朝被「阿巴斯王朝」(Abbasids)所推翻，并迁都至巴格达。但是回教帝国却一分为三：最大的是阿巴斯王朝(750-1258)所控制的领域；另外在西班牙，有伍麦亚王朝硕果仅存的一位王子所建立的小王国(750-1031)；最后还有在埃及和北非的什叶派「法蒂玛王朝」(Fatima, 909-1171)。阿巴斯王朝比伍麦亚王朝在遵循伊斯兰教的教规上更严谨，而且他们重视宗教的虔诚过于血统，因此兼容并蓄了许多不同的族裔在他们的统治阶层之中。
    945-1055年被称为「波斯文艺复兴时期」，因为这个时期波斯裔的什叶派掌权，哈里发只是傀儡而没有实权。第十世纪末，突厥人兴起。这些突厥人是在伊斯兰教的宣教士影响下转信回教的。他们先在丝路一带建立了国家，后来在1055年攻进了巴格达。突厥人的领袖自称为「苏丹」，却没有攫取宗教领袖「哈里发」的称号。然而这些苏丹们各自划地为王，回教帝国也还保持一分为三的局面，因此成了一盘散沙。所以十字军东征(1095-1291)初期所以还能节节胜利，就是因为乘虚而入的结果。最后回教的阿巴斯王朝于1258年，亡于蒙古铁蹄之下。
2. 教会状况
    在回教发展的初期，基督教及犹太教受到保护及善意的对待，因此教会将回教视为「解放者」，使他们免于受波斯祆教的压迫。回教帝国对波斯祆教的压迫则严重的多，因为他们认为波斯祆教不但是拜偶像的，而且是波斯人的民族主义温床，必须除之务尽。对基督徒则仅要求他们交重税，并且限制传教及发展而已。结果，波斯祆教徒纷纷转信回教，其人数远多过基督徒。不多久，绝大部分的波斯人都成了什叶派的回教徒。
    在伍麦亚王朝时，他们将民众分为三等：最上层的是阿拉伯人，中层是信回教的非阿拉伯人；最下层则是所有的非回教徒。但是由于阿拉伯人是游牧民族，文化程度较低，因此在很多特殊专业领域，如医生、音乐、科学、艺术、文书及商业方面，极为依赖基督徒及犹太人。所以很多基督徒仍然在回教王朝中担任重要职务时。另一方面，在叙利亚的基督徒多属于「基督一性论派」，过去他们因为被视为异端，曾饱受东罗马帝国及教会的逼迫，所以他们很欢迎回教的政权来临。其实基督徒除了有许多法规的限制外，最大的压力是要付双倍的税。
    总的来说，即使是在宗教上更严谨的阿巴斯王朝接替了宗教政策较宽松的伍麦亚王朝之后，基督教也并没有遭遇到大逼迫。因为在阿巴斯王朝的头一百年，整个教育系统还是极为依赖基督徒。因此教会虽然发展受限制，却没有被取缔或受到全面的打压。基督教的宣教士也仍然活跃于回教帝国之外的印度、中国边境及蒙古一带，而且似乎欣欣向荣。
    所以，教会虽限于孤立状态下，但是直到十三世纪，中亚仍有零星的涅斯多留派教会存在。印度南端的教会则以独特的种性阶级(Caste)型态存在。然而由于基督徒在通婚及传福音方面的限制，因此人数日渐减少。加上教会内部的腐化，信徒养尊处优的生活，使得教会在回教世界中，最后逐渐萎缩。

V. 基督教(涅斯多留派)在中国(A.D. 635-900)
1. 唐朝时期的「景教」
    东汉灭亡之后，中国处于积弱不振的时期，北方多半是由匈奴、蒙古、及突厥人所统治。直到589年隋朝兴起，才再度统一天下。但是隋朝旋即为唐朝所灭。唐朝的创建者李渊是一位汉人与突厥人的混血种，他的母亲—独孤氏—是来自蒙古突厥豪门，而且据说是涅斯多留派的基督徒[6]。
    但是涅斯多留派的基督教(后称「景教」)正式传入中国，据称是在635年由波斯主教阿罗本带入中国的。唐太宗对阿罗本相当友善与支持，曾资助他翻译经典的工作。事实上，在唐太宗统治的二十二年间，他采取宗教宽容政策。因此，佛教在唐朝时期也极为兴旺，不但禅宗及净土宗大放异彩，而且玄奘自印度取经回国后，也创立了「唯识宗」。另外在631年，波斯祆教已在京都长安设教。因此当阿罗本进入长安时，正是宗教在中国「百花齐放」的时期。
    在武则天篡位的期间(683-705)，由于她亲佛教的立场，景教第一次受到打压，但是持续不久，规模也不大。到了唐玄宗即位之后，景教在中国有蓬勃的发展。依据781年所刻下的「景教碑」的记载，当时景教约有百间修道院，在十州有数以万计信徒。虽然唐玄宗末期的「安史之乱」，曾造成中国的人民生灵涂炭，但是对景教的发展却没有明显的负面影响。原因之一是，唐朝中兴的功臣郭子仪，对景教极为亲善。他手下的三支主力部队，分别来自西域的佛教、回教及基督教国家。郭子仪手下有一位将领伊斯，就是涅斯多留派的基督徒。伊斯的儿子就是设立「景教碑」的著名景教僧「景净」。
    当时西域的回纥国(Uighurs，又称回鹘，今称维吾尔)，以摩尼教为国教。只是回纥人也有些人信了景教，最后大多数又改信了回教(事实上，伊斯兰教在中国被称为回教，就是因为中国人认为这是回纥人的宗教)。
    然而845年唐武宗的「灭佛」御旨，才造成景教一蹶不振的结果。其实唐武宗的「灭佛」主要是冲着佛教来的，结果佛教固然大受打击，景教、摩尼教等外来宗教却遭受池鱼之殃。依据日本和尚圆仁所撰的《入唐求法巡礼行记》所载，武宗灭佛的主因是佛道之争。但是武宗灭佛的另一个重要因素乃是经济因素。依据《新唐书-食货二》所记，当时有僧尼二十六万五千人，田数千万顷。这样多的土地、人口不为政府所有，当然会严重影响政府的税收来源。武宗对这个问题极为重视，这恐怕才是他灭佛的根本原因。
    会昌五年，唐武宗开始了大规模的灭佛运动。一方面下令二十六万多僧尼还俗，所有三千多外国僧侣也全数遣送回国。据《旧唐书》记载，被勒归俗及遣返的僧尼包括大秦(即景教)、穆护(即回教)和祆僧(即波斯祆教)。由于当时景教与摩尼教被视为佛教的一支，因此他们的僧侣也同时被遣返，导致景教的中断。几乎两百年来所建立的一点点根基，转瞬间全部荡然无存。但是到878年，一位阿拉伯的旅行家曾报导，当黄巢攻陷广东时，曾屠杀了十二万回教、景教、摩尼教、祆教及犹太教徒。可见当时仍有许多景教徒在中国。
2. 景教与佛教的关系
    景教最初被称为「波斯教」，后来改称「大秦景教」。「大秦」系指罗马，这是因为叙利亚当时属于罗马，而景教僧侣仍用叙利亚文，因此称为「大秦景教」。但是在中国，景教却一直被误以为是佛教的一支派，其幸存的景教残卷，不但与其它佛经一起藏在敦煌石窟内，且在宋朝时还被收入佛教的「大藏经」内。
    景教在最初翻译经典时，过度地使用佛教的词汇，甚至用「佛」来翻译「基督」，也很容易令人混淆。由于初期的佛教僧侣也多为西域人士，与景教一样，再加上经典用词也雷同，所以在唐朝，景教很自然地被误以为佛教的一个派别。当然另一个可能的原因是，这些初期来华的波斯或西域的景教宣教士不通中文，他们在翻译经典时，只好求助于同样来自西域的佛教僧侣，因为这些佛教僧侣很多是精通中文的。因此在翻译时，大量的佛教词汇也就出现在景教经典中。
    但是同时佛教可能也受到景教的影响。例如源自中亚的「净土宗」，就可能受景教的影响。他们教义中明显的「他力拯救」色彩，与其它佛教宗派及原始佛教都大异其趣。此外，由于唐朝初年，日本来华取经的僧侣很多，因此他们与景教僧侣往还的机会很大。所以甚至日本的天台宗及净土真宗，也都可能受到景教的影响。
3. 景教的宣教策略及失败的原因
    景教的失败，学者们有不同的看法，莫衷一是。其中主要的观点是：
    (1) 景教思想与中国文化的会通不足。
    在传福音方面，因为在翻译时不得不借重懂叙利亚文的西域佛僧，因此多依附或藉助佛教的词汇及思想体系，而非儒家或基督教的世界观，并缺少与中国知识分子交流的管道。唐朝是佛教蓬渤发展的时代，中国文人与佛教人士辩答往还的文章著作极丰，然而迄今却未曾发现有关景教僧侣与中国知识分子间任何来往交流的片纸只字。由此两点看来，景教在与中国文化会通方面，可以说是完全失败的。
    (2) 在「本土化」方面，进展太慢。
    景教太依赖波斯及西域的教士，对本地教会领袖的栽培太少、太慢。虽然景教在教义、会堂布置、救济事业等方面相当地努力，然而，直到唐武宗时代，景教的教士仍清一色是波斯人或西域人﹝当时称「色目人」，即「有色眼珠的夷人」﹞。因此，当这些教士全部被遣送出境时，在中国的教会就瓦解了。历经两百年，景教却仍未能培养出中国的景教教士，不能不说是一大败笔。比起同一时期的佛教，景教真是相形失色。
    (3) 经典的译述，与同时期的佛教相比，质与量都大为逊色，造成传福音的困难。
    景教现存的七部经典都非圣经译本，而是神学撰述。另外已译而失传的二十多部经典中，可能有部份是新旧约经卷的译本。早期的经典教义较纯正，但是多用音译，诲涩难读。但是许多景教初期经典的用词甚粗俗，如将「耶稣」译为「移鼠」之类的。而且许多词汇的音译，不易明白，譬如《序听迷诗所经》的书名及内容，迄今仍未有定论。因此，解读景教经典，至今还是一门极为专门的学问。对当时的平民大众及知识分子而言，景教的经典大概不会引起很多人的兴趣吧！景教后期作品虽文字典雅，中文水平提升很多，但是教义与词汇则多与佛、道教混杂(如将基督译成「佛陀」)。至于景教僧侣和儒家学者间，则因语言及思想的障碍，恐怕也没有什么沟通的管道，也就谈不上什么会通了。
    (4) 太依赖官方的支持。
    有人认为景教依赖皇室的保护过深，以致于当政府的宗教政策一改变，由于缺乏草根性基层的本地信徒，教会就「树倒猢狲散」，一败涂地。当然当时儒、佛、道三教莫不依赖朝廷的支持，并不是只有景教如此。
    (5) 由于景教「处境化」(Contextualization)程度太深，倾向于宗教混合主义(Syncretism)，以致于失去基督教的特色。
    由于基督教引入时机不佳，时不我予，必须在儒、释、道的夹缝中求生存，以致于景教在翻译经典时，过度地使用佛教的词汇，甚至用「佛」来翻译「基督」，很容易令人混淆。若非十七世纪的耶稣会教士从西安「景教碑」的叙利亚文记载中看出端倪，否则景教将一直会「妾身未明」的。

VI. 蒙古时期(A.D. 1200-1400)
1. 蒙古帝国的兴衰 (A.D.1200-1400)
    蒙古帝国的兴起，曾引起基督化的欧洲之大恐慌，称为「黄祸」。其实蒙古帝国曾给予基督教在亚洲最佳的发展机会，也几乎将回教势力逐出巴勒斯坦，甚至北非。可惜历史的巨轮却未如此发展。
    蒙古帝国的版图横跨欧亚两洲，其创建者成吉思汗(原名铁木真)，曾被信奉景教的蒙古克烈族酋长收留保护。在1206年，他征服统一了蒙古族。然后他征服了在中国西北信奉喇嘛教的西夏国，以及中国东北的金国。他并没有接着挥军南下中国，反而率军西征。先后征服了西域诸国，并在1220年征服了花剌子模(Khwarazmia)，这是他征服的第一个回教国家。然后他直接面对的就是庞大的回教帝国。
    成吉思汗的孙子，也就是忽必烈的二哥旭烈兀，在1258年攻破巴格达，使回教帝国灭亡。他的叔叔拔都也攻占了俄国。这是蒙古帝国势如中天的时期。然后旭烈兀挥军直向大马士革，攻占之后又南下巴勒斯坦。结果因为蒙古帝国的蒙哥大汗逝世，旭烈兀急于回国，便率大军东返。结果剩下的蒙古军队在加利利被埃及的回教军队击败，便退回中亚。从此蒙古帝国再也没有机会进入巴勒斯坦和埃及了。
    旭烈兀后来统治波斯。由于他的母亲及妃子都是景教徒，因此对基督徒相当宽容[7]。因此1258年到1295年，涅斯多留派的基督教会在波斯仍然有很好的发展。当时在朝廷中，有许多景教徒担任高官。同时，1281年，在波斯的教会甚至推选了一位蒙古裔(事实上是成吉思汗的嫡系子孙)的景教徒为最高的「宗长」。这都有助于教会与帝国之间的关系。但是好景不常，当1295年，波斯的蒙古可汗改信回教之后，基督教就再度遭遇严厉的迫害。
    此时涅斯多留派的基督教会已逐渐失去活力及宣教的异象，因此真正使教会衰退以致于荡然无存的原因，恐怕还是因为教会内部的腐败[8]。罗马天主教教廷派往蒙古帝国的使节团，返国之后的报告，以及马可波罗的游记，都曾详细地记载了这些事实。因此基督教在中亚，就逐渐地消亡了。
2. 元朝时期的也里可温教(A.D.1278-1368)
    景教在九世纪末虽被逐出中国，却仍旧在中亚及蒙古一带很活跃。其中蒙古—突厥族人中就有克烈(Kerait)、乃蛮(Naiman)、蔑儿乞(Merkit)和汪古(Ongut)四个部落信奉景教[9]。例如克烈族是在第十一世纪初，因为景教宣教士的影响，由酋长率领二十万族民受洗。所以克烈族被称为「景教蒙古族」。忽必烈的母亲别吉太后就是克烈族的公主，也是景教徒。她嫁给了成吉思汗的幼子拖雷，生了三个儿子。她的另外两个儿子，蒙哥作了蒙古帝国第三任的「大可汗」，另外旭烈兀则作了波斯蒙古帝国的可汗。
    当蒙古人于1278年灭了宋朝，建立元朝时，采取宗教宽容的政策。于是大批的蒙古及中亚、东欧的景教徒也来到中国。其实蒙古的王公贵族，多数是信奉他们自己的萨满教(即精灵崇拜)，或西藏的喇嘛教。当时的基督教称「也里可温教」，又称「十字教」。「也里可温」是蒙古语「有福之人」的意思。
    依据元朝的文献记载，在1280年前后，单单在江苏镇江就有也里可温教徒约两百多人。在1315年，全国共有七十二所会堂。其中甘肃、宁夏信徒最多，甚至福建、广东、东北及各处都有景教的「十字寺」。因此当马可波罗来华时，他看见不少景教徒，但是这些景教徒大都不是汉人，而是被称为「十字回回」的边疆民族或外国商人。他们虽已汉化，但正如回教徒一般，系被当作少数民族对待，成为中国社会中自成一系的「边缘人」。而景教徒一旦被孤立起来之后，就与主流社会隔离了，也无法进一步地与中国文化交流，或向汉族的中国人宣扬基督的福音了。
    另外天主教也曾从1245年开始，多次派专使与蒙古王朝接触，其中大多是方济会的教士。但是其中最著名，而且成效最好的，乃是在1294年来华的孟高维诺(John of Montecorvino)。他到达北京时，是忽必烈在位的最后一年。忽必烈曾要求教廷差派一百位宣教士来华，但是当时交通不便，消息传递甚慢，教廷反应也不积极，结果不了了之。孟高维诺在北京住了三十四年之久，虽然施洗了数千人，但是汉人甚少，大多是蒙古人及西域人。
    天主教除了在华北之外，另外在福建泉州(当时海上丝路的起点)也有很有果效的事工。然而当1368年，元朝被明朝所灭后，大部分的也里可温教徒就随蒙古的军队撤至西域及蒙古一带。所留下在中国的少数也里可温教徒及天主教徒，在明朝的排外政策及逼迫下，也就逐渐地凋零了。

1 Samuel H. Moffett: A History of Christianity in Asia, Vol. 1. Orbis, 1998. p.57-59
2 同上，267-69页。
3 见本书第四章。
4 A History of Christianity in Asia, Vol. 1, p.255.
5 同上，208页。
6 同上，291页。
7 同上，422-23页。
8 同上，358-61页。
9 《中国基督教史》，杨森富着。台湾商务印书馆，1968年。34-35页。


第七章 罗马天主教的宣教模式 (1000-1800 AD)

I. 重大历史事件
1. 罗马天主教与东正教(Eastern Orthodox)正式决裂
    罗马天主教与东罗马帝国境内的东正教一直是貌合神离、明争暗斗，但是直到1054年，因教皇与君士坦丁堡宗主教间之私怨，引发两人彼此开除对方教籍之举。这次分裂使双方从此分道扬镳，各行其事。后来的十字军东征，不但未能使双方前嫌尽弃，反而留下更深的烙痕。
    西方拉丁教会与东方希腊教会分道扬标后，希腊教会在回教压力之下，没有太大的发展，只有在斯拉夫民族间，仍有宣教工作继续进行。所以俄罗斯及许多东欧国家，迄今仍属希腊东正教(Greek Orthodox)的范围。但在其它地区，希腊正教只能勉强维持原有的局面，无法进一步开展。然而在西方的拉丁教会，不但在教皇的权势上，依然如日中天；而且在文化的贡献上，又有更进一步的发展。

2. 十字军(Crusader)东征
    当然在这一段时间，最重大的事件之一，可能是「十字军东征」了。十字军东征的远因，是因为在东方，土耳其帝国代替了阿拉伯人占领了小亚细亚和巴勒斯坦，并且对来自欧洲的朝圣者非常不友善。近因则是由于土耳其帝国军队围攻东罗马帝国，东罗马帝国皇帝向教皇求援，因此教皇乌班二世(Urban II) 在公元1096年发动了第一次的十字军东征。
    固然第一次东征夺回了耶路撒冷，但也只勉强维持了八十年。之后，两百年间，又先后有七、八次的十字军东征[1]。但是总的来说，军事上及政治上的成果是乏善可陈的。然而在宣教上，十字军东征却是遗害千年。因为对回教徒而言，所造成的恩怨，迄今成为向回教徒传福音的最大障碍。但是在文化交流上，却间接促成了西方的「文艺复兴运动」。
3. 蒙古帝国横扫欧洲
    成吉思汗所建立的蒙古帝国，在十三、十四世纪统治了横跨欧亚的大帝国。一方面严重威胁欧洲各国，另一方面却也使欧亚之间的通道更加流畅。在中国历史上，这时期的亚洲基督教称为「也里可温教」，因为蒙古语的「也里可」是有福的意思；「温」则是人的意思。这些「也里可温教」的信徒，其实就是在中亚一带残余的涅斯多留派信徒。在唐朝之后，景教徒被迫退出中国，许多人就逃往西域及中亚一带。所以有许多蒙古部落是景教徒。元世祖忽必烈也容许天主教在北京设立座堂。
    罗马天主教在此时期曾派教士到蒙古、波斯、印度及中国宣教。当时蒙古贵族中，有不少人信主，看来情势似乎大有可为。然而后来西部的蒙古人成了回教徒，开始阻止传教士通过。蒙古帝国也逐渐分崩离析，使天主教在亚洲的宣教工作再度受到挫折。
4. 大学及经院哲学(Scholasticism)兴起
    十二世纪开始，由大城市的主教们所设立的「主教学校」，已取代修道院，成为欧洲的教育中心。因为当教会稳定下来的时候，主教们就在自己的座堂(Cathedral)设立学校，因此称为「主教学校」或「座堂学校」(Episcopal or Cathedral School)[2]。 随着都市的发展，有些大城市的主教学校增长得很快，无论是财力或人力，都不是任何一个修道院可以比拟的。因此到十二世纪后，欧洲的教育中心已经是主教学校了，其中有一些更成为欧洲著名的学府，诸如巴黎、牛津、剑桥、布隆那等地。这些主教学校不仅训练圣职人员，也培育人文学科和神学的师资。
    由于这些主教学校发展得很大，许多主教就指定校长来督导校务，学校也越来越有自主权，所以后来许多主教学校就转变为今天著名的大学。当时校中的师资全部都是修道士，尤其是道明会及方济会的僧侣。所以近代欧美的高等教育，事实上是基督教教育之产物。到公元1300年时，已有大学在巴黎、里斯本、剑桥和牛津等地成立了。这对欧洲文化的提升，是非常重要的发展。
同时，十三世纪之后的文艺复兴，不但刺激许多青年人求知的欲望，也使希腊哲学，尤其是亚里士多德的哲学思想体系，再度成为当代思潮的主流。那个时代也是「经院哲学」(Scholasticism)主导的时代，著名的学者如安瑟伦(Anselm)、埃布尔拉德(Peter Abelard)和阿奎那(Thomas Aquinas)等人，都是经院哲学的代表性人物。他们尝试将神学与希腊哲学揉合为一个统一的思想体系，发展出「基督教的人文主义」。他们的思想，主宰了中古世纪的知识分子。而阿奎那的《神学总论》(Summa Theologica) 就是其中的代表作。迄今，这巨着仍是天主教的神学基本教材[3]。
5. 文艺复兴运动(Renaissance)
    十字军东征的副作用，是促成「文艺复兴运动」。东征的武士们，第一次接触到文化水平更高的东罗马帝国及回教国家。他们在东方发现被遗忘已久的希腊文化，及高度发展的阿拉伯文明，以致于引发了西欧在十三、四世纪开始的「文艺复兴运动」。事实上，欧洲的文艺复兴，从某个角度来说，也是文化的「复古运动」或「寻根运动」。因此学习希腊文和用高雅的拉丁文写作，蔚为时尚[4]。因此在东西文化冲击下，欧洲的绘画、雕塑、文学、哲学方面，都大放异彩。
    文艺复兴对欧洲文化的影响是很广泛的。第一，文艺复兴带来新的思想，其中很多是与中古世纪的禁欲主义反其道而行的。因此文艺复兴在某种意义上是一种思想解放运动，也是十八世纪「启蒙运动」的先声。
    第二，文艺复兴也带来了艺术的黄金时代，米开郎基罗的雕塑，达文西、拉菲尔等人的画，都在教皇的支持下蓬勃发展，写下了欧洲艺术史上最灿烂的一页。
    第三，文艺复兴也引起研究圣经原文(希腊文和希伯来文)的兴趣，但是在研读圣经及早期教父的著作时，许多圣经学者和神学家发现，当时教会的仪文、传统和规条，往往与圣经的教训及初期教会的作法大相径庭。这些新的发现，引发了一波波的争议及改革呼声，使教廷官方的立场受到挑战，渐渐导致十五、六世纪的宗教改革浪潮。
6. 天主教教廷内部的纷争
    十三世纪末，由于欧洲政治和经济情势的变化，各国王室对于教廷的权势，越来越不肯屈就，而教皇波尼法修八世(Boniface VIII, 1294-1303)的强硬作风，引起了他与法国国王的斗争。他死后，教廷在法国的压力下，选出了法国人革利免五世(Clement V)为新的教皇。革利免将教廷迁往亚威农(Avignon)，之后有七十年之久，教皇就驻跸在亚威农，这就是所谓的「亚威农被掳」时期。在这个时期，法国人支配了教廷。当时的枢机主教中，法国人超过百分之八十，意大利人只占百分之十三。
    后来教廷虽然迁回罗马，也再度选出意大利人乌班六世(Urban VI, 1378-89) 为教皇，但因他专断独裁，枢机主教团又选出革利免六世为教皇。革利免六世再度将他的教廷迁往亚威农，于是就造成了分裂。1409年，为了结束长期的分裂状态，枢机主教团在比萨开会，罗马与亚威农的教皇都拒绝出席，于是枢机主教团又选出了第三位教皇。这种丑闻到康士坦斯会议(Copuncil of Constance, 1414-18)选出新教皇后才结束。
之后虽然教廷内的纷争减少了，但是十五世纪的教皇，关心文艺复兴的绘画及富丽堂皇的建筑，远多过宣教及信徒的灵性生活。尤其是声名狼籍的亚历山大六世(Alexander VI, 1492-1503)，更是放荡不羁、穷奢极欲。在这样的背景下，宗教改革的呼声，就响遍了全欧洲。
7. 宗教改革运动(Reformation)
    宗教改革的前驱，最有名的是英国的威克里夫和捷克的胡司。威克里夫(John Wyclif, 1329-84)是牛津大学的教授，他最著名的作品是英文版的《威克里夫新约圣经》，这是第一本英文的圣经译本。其重要性，可以与马丁路德的德文圣经相提并论。他主张每个人都应该有一本用自己的文字写的圣经。威克里夫的跟随者被称为「罗拉德派」(Lollards)，意思是「低语者」[5]。他们虽然饱受逼迫，但是他们却将宗教改革的火炬流传下去。
    威克里夫的跟随者之一，就是捷克人胡司(John Hus, 1374-1415)。他是大学教授，也担任教会圣职。他强调圣经才是教会的权威，谴责教廷的腐败及民众的迷信。他也抨击教会贩卖赎罪卷之举。因此他被教廷控诉，在皇帝的保证下，胡司出席了1415年的康士坦斯会议。结果胡司被判为异端，并被当场处以火刑烧死。胡司的殉道，激起捷克教会的反弹，组成了胡司派教会，成为宗教改革的先锋。
    公元1517年德国威丁堡大学神学教授马丁路德，为了反对教廷的一些措施(包括卖赎罪卷)，提出95条神学议题，要求公开辩论。由于1455年古腾堡活字版印刷术的发明，马丁路德的95条神学议题立刻传遍全欧洲。教廷强迫路德收回原议，被路德拒绝。西班牙籍的神圣罗马帝国皇帝查理五世，要定罪路德，却受到德国诸侯的抗议。因此，新兴的路德教派，又被称为「抗罗宗」(Protestant)，基督徒却自称「更正教」。在德国诸侯的保护下，路德翻译了德文圣经。这些后续的发展，就引发了「宗教改革运动」。
    「宗教改革运动」使北欧各国、瑞士及英国脱离了天主教的势力范围，对天主教打击极大。直到1650年，「三十年战争」结束后，欧洲才又恢复平静，天主教才再度开始扩展。这对普世宣教产生了重大的影响[6]。
    在此风雨飘摇之际，天主教设立了「宗教裁判所」(Inquisition)，藉此镇压异己份子。另外1545-63年举行的「天特(Trent)大公会议」，开始了所谓的「反宗教改革运动」(Counter-Reformation)。在会议中通过以阿奎那的神学为天主教的正统神学；并以耶柔米翻译的《武加大拉丁文圣经》为标准。同时，为了维护天主教会内部的「合一」，他们颁布了极为严谨的规条，强迫各地的教会「拉丁化」，所有的仪式、弥撒都要统一。这种不合时宜的作法延续了四百年之久，直到1962年的梵缔冈二次会议才改弦易辙。
8. 帝国主义与殖民主义浪潮
    十六世纪开始，西班牙及葡萄牙的海外探险，使他们成为海上霸权，并积极向外发展，先在中南美洲，后来在非洲及亚洲都建立了殖民地。教廷也认可他们的行动，期望补偿他们在欧洲失去的广阔地区。教皇将已经发现的，以及尚待探索的国土一分为二：非洲、亚洲及巴西归葡萄牙；中南美洲及菲律宾群岛则归西班牙。葡萄牙人及西班牙人极度依赖武力来达到这个目标，但是对天主教的宣教事工，却有无可取代的影响力。
    后来荷兰、法国、德国、英国势力先后崛起，各领风骚。但是十八世纪开始，英国势力最强，拥有最多的殖民地。
    基本上，殖民主义的思想，可以算是十字军精神的延伸，也是政治经济野心与宗教热忱的混合物。因此宣教士的脚踪，往往亦步亦趋地随着殖民地的开拓而延伸。这对于宣教的拓展固然很有帮助，但是却留下「文化侵略」及「以武力来宣教」的不良印象，难以洗刷。

II. 罗马天主教内部的重大变革
1. 修道院的改革运动
    欧洲在中古世纪前期(500-1000年)，不仅其政治可以说是建立在教会之上，而且主教法庭之超然公正，也取代了由罗马帝国政府的空缺，成为黑暗时代秩序与和平的主要泉源[7]。
    然而自十三世纪开始，教会就饱受政治屈辱与道德腐化之困扰。为了扩充财源，教廷向各教区及修道院收重税。这使得教会恶名昭彰，而且怨声载道。英国国王爱德华三世曾因此提醒教皇：『耶稣十二使徒的后继者(即教皇)，乃受托来引导主的羊群走向草原，而非剪取其毛。』[8]
    尽管有少数教皇及红衣主教们曾苦心孤诣地力挽狂澜，但是教廷之罪过，仍随着十五世纪之将近终结而日渐增多。因此，随着信仰之消退，整个欧洲乃陷入分崩离析的局面，既无超越国界的道德法律，就注定日后五个世纪的战争。要对文艺复兴时期的教皇做一公正之批判，必须了解当时之背景。威尔杜兰认为，这些教皇之中，虽然有些在个人信仰上很虔诚，但是大多数却接受文艺复兴时期的信念，认为虽然这个世界有眼泪与邪恶，但终究还是个美丽的境界。因此他们恣意享受奢华的生活及教皇的权位[9]。
    因此从基督教对欧洲文化的贡献来说，在这段期间，教会内最主要的影响力仍是来自修道院。只是这时的修道院，与第六、七世纪时代的修道院已有很大的改变。在第九世纪左右，许多修道院已逐渐世俗化，腐败的风气也开始蕴酿，因此改革的呼声也就越来越响。因此在十世纪和十一世纪分别有「克吕尼运动」和「熙笃修会」两次的修道院革新运动。
    (1)「克吕尼运动」(Cluny Movement)
    在法国克吕尼开始的「克吕尼改革运动」，是由于一位敬虔的亚奎丹公爵，在公元910年于法国东部的克吕尼，创立一所新的修道院开始的[10]。他们严格执行禁欲主义，但是的确唤起当代灵性的觉醒。从另一个角度来看，克吕尼运动是一种「体制内的改革」，期望恢复修道院和教会的自主性，可以不受地方政治势力的操纵。在最兴旺的阶段，克吕尼运动曾一度统管了两千多所修道院。在十至十一世纪之间，许多教皇是克吕尼运动的支持者，也使这运动的影响力达到最高潮[11]。但是在十二世纪之后，这个运动的势力也开始衰微了。
    (2)「熙笃修会」(Cistercian Order)运动
    与克吕尼运动相当不同的是「熙笃修会」。这个新的修会是在公元1097年创立于法国的熙笃(Citeaux)。他们强调劳力而非学术，看重私祷而非公祷，要求每个修士亲手耕作、织补、煮食，不得假手仆役[12]。他们生活十分清苦，因此赢得百姓的敬重，在十二世纪末，有几百间西妥修道院散布在欧洲各地。可是在十三世纪后，由于西妥修会已变得很出名，又很有钱，所以原初的宗旨不再能够维持，声势也就下坠了[13]。
2. 新的修道会兴起
    事实上，在中古世纪后期，最有影响力的团体，乃是一些新兴的修道教团，其中最著名的有「方济会」、「道明会」及「耶稣会」。他们的修道士与早期的僧侣不同，这些修道士被称为「传道士」(Friars)[14]，因为他们在街道、在教堂、在学校，到处讲道或教导群众，影响力很大。后来他们也几乎垄断了大学的教席，许多著名的教师，都是来自这几个修会。
(1) 方济会(Franciscan Order)：
    「方济会」由亚西西的圣弗朗西斯(Francis of Assisi, 1182-1226)于公元1209年 创立的。他出身富家，但献身后立志过贫穷的日子，并赒济穷人。因此方济会的修道士自称为「小僧侣」(Minor Friars)，又称「灰袍僧」(Grey Friars)[15]，因为他们经常穿灰袍，并且赤足。这些修道士以安贫乐道起家，但是到了后来，他们也发现不容易保持过清贫的生活，于是方济会也容许他们拥有财物。只有少数坚持遵从弗朗西斯最初之会规的僧侣，就分裂出去，自成一派，但备受逼迫。方济会原以慈善工作为主，所以有「反智」的倾向。可是到后来，为了训练年青的僧侣，也开始注重教育，因此渐渐和道明会僧侣采取类似的作法。英国的哲学家培根(Roger Bacon)就是方济会著名的学者之一。
    (2)道明会(Dominican Order)：
    「道明会」是由西班牙的道明(Dominic de Guzman, 1170-1221) 在公元1220年所创立的 ，他的心志乃是训练一批受过良好教育的修道士，借着讲道来教化人心。因此他们的修道士都称为「讲道僧侣」，又称「黑袍僧」(Black Friars)[16]，因为他们都穿黑袍。道明会修道士以博学著称，许多中古世纪经院哲学家出身于道明会。其中最著名的是多马阿奎那(Thomas Aquinas)。同时，由于他们有护教的热诚及口才 ，所以他们也专门作对付异端的工作。十三世纪之后成立的「异教裁判所」，就是由道明会主持的。在清朝康熙年间，为了祭孔与祭祖问题，和耶稣会教士闹出「礼仪之争」的，也就是道明会的修道士。
(3)耶稣会(Jesuit Order)：
    「耶稣会」是由罗耀拉(Ignatius of Loyola)在1540年创立的。他们是有献身热忱的精英团体，有军人的纪律及组织。他们主要工作是教育、宣教及对抗宗教改革的「更正教」。他们发展很快，到1556年罗耀拉逝世时，成员已由六人增加至一千五百人。耶稣会是天主教的宣教团队中最有创意及活力的一群，在十八世纪时人数最多曾高达二万二千多人。耶稣会除了在宣教工作上极有成就外，在教育方面也是成果丰硕。到了1626年他们已设立了400所学校，到了1749年更增加到800所。十七、十八世纪，许多欧洲的社会菁英，都是耶稣会造就出来的。但是由于他们的宣教策略较「激进」，可是成果斐然，以致于遭到其它修会之嫉妒，导致到了1773年一度被教皇勒令解散，造成宣教事工的顿挫，是非常可惜的。
3. 传信部成立
    1599年，为了对抗宗教改革运动的扩张，教廷希望成立一个新的机构，来统合向外宣教的力量。但是随着教皇的更替，并没有真正的进展。1622年教皇贵格利十五为了避免天主教国家(特别是西班牙和葡萄牙)之间的竞争，也为了扩大在未开拓地区的宣教工作，乃正式成立了直接由教廷控制的「传布信仰神圣部」(Congregation de Propaganda Fide)，简称「传信部」。
    到了传信部首任秘书英哥利(Francesco Ingoli)于1649年逝世时，传信部已成为扩展中天主教最强大的组织。他们为了避免因赋予西班牙与葡萄牙皇室任命圣职人员的「圣职授予权」制度所带来的弊端，尽量在不是西班牙与葡萄牙统治的地区设立「教区代牧」的职务。这些代牧往往选自非修道院出身的圣职人员，以免卷入修道会的争执中。例如其中有一批的宣教士是来自法国的「外方传道会」，被派往越南及中国宣教。
    传信部坚持用和平、非武力的方法传教，对当地的文化也比较能够接纳。但是他们的策略与天特会议的原则有些抵触，因此往往不能贯彻始终，甚至引发中国的「礼仪之争」等争端。
    传信部的辖区极为广大，基本上涵盖所有非天主教国家，特别是那些新殖民区，如北美洲、中南美洲、东印度群岛、太平洋岛、非洲、印度、亚洲等地。因此传信部成为罗马天主教最有势力的差传机构，直到今天。

III. 主要宣教策略
1. 殖民主义与宣教工作并行
    由于自奥古斯丁以来，天主教一向是采取「政教合一」的观念，因此执政的君侯都必须承诺愿意承担宣教的责任。同时他们也越来越常用武力的手段，来达到宣教的目的。其实奥古斯丁所提出的「正义之战」(Just War)概念，只限于自卫，并未认可以武力来宣教。然而第六世纪末的教皇大贵格利，却是第一位提出「防卫甚至扩张基督教国度是君王的责任」之观念的人。从此，直接的或间接的「宗教战争」似乎有了名正言顺的理由[17]。所以查里曼强迫撒克逊人接受基督教，及丹麦国王强迫瑞典、挪威人归信，都是循着同一个思路被接纳的。因此，当这些天主教国家在征服殖民地时，他们也认为这是神圣的使命。
    无疑的，十五世纪以后的天主教海外宣教工作，往往与殖民主义密不可分。自哥伦布发现新大陆后，西班牙与葡萄牙成为海上霸权。为了避免冲突，也为了鼓励他们在海外拓展新教区，教廷采取「圣职授予权」的制度，赋予西班牙与葡萄牙皇室任命圣职人员，并承担引领属下殖民地属民归信的责任。因此到1650年左右，墨西哥、中南美洲、菲律宾，及部份非洲、加勒比海诸岛，都成为天主教国家。
    教廷所差派的宣教士，往往与殖民地政府官员合作无间。但是他们在殖民地事物及教会方面，也是非常种族中心主义的。例如葡萄牙宣教士在殖民地所建立的教会，完全是葡萄牙式的。他们使信徒在本地人当中，被视为异类。这种印象，使日本早期葡萄牙人建立的天主教会，后来遭到怀疑，甚至极无情的迫害。
2. 以修道会为宣教主力
    这段期间天主教的宣教工作是以耶稣会、道明会、方济会及奥古斯丁会四个修会的教士为主。后来虽有传信部成立，但是宣教士多半仍来自各修会。但是各修会的宣教策略并不一致，效果也不尽相同。一般而言，耶稣会较为灵活，对当地文化也比较尊重，在1626年，他们就有一万五千名宣教士活跃于印度、中国、巴西及非洲各地。其中以沙勿略(Francis Xavier, 1506-52)、利玛窦(Matteo Ricci, 1552-1610)，及到印度的诺俾里(Robert De Nobili, 1577-1656)三位最有代表性。
    沙勿略曾在印度、马六甲及日本(1549-51)宣教，并在日本留下一小群信徒。后来借着其它耶稣会宣教士们的努力，到了1600年左右日本已经有三十万人受洗。但是在十七世纪初开始，日本的统治者怀疑外国(主要是葡萄牙籍)宣教士的企图，所以信徒开始受到严酷的逼迫。几乎所有的宣教士不是被逐就是殉道，大部分的日本信徒也被迫变节放弃信仰，但是仍有少数信徒残存。沙勿略晚年非常渴望进入中国，但是到达广东的上川岛之后，就不得其门而入，最后抑郁以终。
    后来耶稣会教士再接再厉的努力，罗明坚(Michel Ruggieri)成为第一位能说流利华语，并在广东肇庆设立教堂的宣教士。利玛窦于1580年奉派来华襄助罗明坚，翌年即一同进入肇庆。利玛窦短时间内就学会华语，并以儒服周旋于士大夫之间。他精于天文、历算、地理和机械之学，因此除了研究中国文化之外，也因为他精通这些西方科学，吸引了很多学生。他在1601年终于到达北京，明神宗万历皇帝极为赞赏他。当利玛窦于1610年逝世时，已有数以千计的人受洗，其中不乏官宦及皇室成员。他可以算是基督教在中国宣教的划时代人物，也是耶稣会传教士的最佳典范。
    诺俾里是意大利籍的耶稣会宣教士，1605年到达印度，很快就熟悉塔米尔语。他在南印度有五十年之久，是最有影响力的宣教士，与利玛窦齐名。他弃绝当时宣教士要求印度人「葡萄牙化」的宣教策略，而采用类似利玛窦的方法，脱去洋袍西履，穿上印度圣人的袈裟，「向印度人做印度人」。由于他精通多种印度方言，很多印度人，甚至包括一些最高阶层的婆罗门族受洗归主。他并没有要求他们放弃种性制度的隔离政策，及一些饮食生活的禁忌。他的作法后来引起当地印度人及宣教士疑虑，争议后来平息。虽然他一生可能只为近千印度人施洗，而且其中有一些人后来又放弃了信仰，但是他是第一个能成功地引导婆罗门族的人信主的宣教士[18]。
    但是到了1800年左右，天主教的宣教活动就逐渐萎缩了。其中原因不只一端。例如基督教国家的势力兴起，渐渐取代了西班牙及葡萄牙的海外势力。还有各修会之间因路线之争所造成的斗争，以致于耶稣会被教皇勒令解散，所有的宣教士完全被逐出宣教区。但是最致命的打击，是因为十八世纪中叶启蒙运动带来的世俗主义，以及法国大革命时的没收教产、强迫神职人员还俗、反修道院等一连串行动，使欧洲地区的天主教势力一蹶不振。
3. 「调适主义」和「西方文化中心主义」两条路线之争
    十七世纪初，耶稣会教士由于面对高等的中国及印度古老文明，乃采用「调适主义」(Adaptation)的策略，而且极为成功。利玛窦初到中国时着和尚的袈裟出入，后来改穿儒服。他认为儒学有如希腊哲学，可以成为传播基督教的媒介及桥梁，因此对祭孔和祭祖都采取宽容的态度。利玛窦过世之后，耶稣会教士如印度的诺俾里及依索匹亚的培兹(Pedro Paez)大多仍采取类似他的策略。
    但是到了十七世纪中，这种策略逐渐受到道明会及方济会教士的质疑，引发很大的争议。道明会及方济会教士基本上比较倾向于「西方文化中心主义」的观念，他们要求归信者应该和他们的传统民族文化断绝关系。因此他们对于所有与西方基督教文明有异的文化象征，都采取拒斥的态度。他们认为祭孔和祭祖都是异教之风，是属于迷信与拜偶像之流，必须禁止。
    传信部曾于1659年发了一套训谕[19]，采用利玛窦的办法，劝传教士学习当地的语言文化，不要急于改变当地居民的风俗和文化。但是这份训谕却引发争议，并未能制止争议，也未能获得教廷的支持。后来耶稣会教士与道明会及方济会教士的路线之争越演越烈，双方都上告于教皇，请求仲裁。最后教皇在1742年下令废止耶稣会的传道方法，禁止天主教徒祭孔和祭祖。由于这场「礼仪之争」，导致清朝康熙皇帝下令驱逐所有教士出境(除了少数耶稣会顾问)，也使基督教在中国的发展被冻结了一百五十年，这是极为可惜的。
    但是不可否认的，这种「西方文化中心主义」的立场，的确反映出天特会议之后罗马天主教的观点。他们曾尝试将全世界的天主教区都予以「拉丁化」，强制规定所有宗教仪式都必须采用拉丁文，连圣经也不允许(至少是不鼓励)翻译为各国语文。因此像利玛窦、诺俾里及培兹等先驱人物的开创性宣教策略，最后都功败垂成，非常可惜。这种保守的作法，也直接或间接地导致天主教的海外宣教事工，在十九世纪下半之后逐渐沈寂下来。反倒是基督教的宣教事工开始大放异彩，大步向前迈进。

参注
1 祁伯尔：《历史的轨迹─二千年教会史》，李林静芝译，台北校园书房出版社，1986，144页。
2 Kenneth O. Gangel and Warren S. Benson, Christian Education, Chicago: Moody, 1983, p.108-09.
3《历史的轨迹》，156页。
4 同上，180页。
5 《基督教二千年史》，344页。
6 同上，181－84页。
7 威尔杜兰：《世界文明史─从威克利夫到路德》，幼狮书局，1977。4页。
8 同上，7页
9 同上，17页
10《历史的轨迹》，112页。
11 Robert G. Clouse, "Flowering: The Western Church", in Eerdmans' Handbook to the History of Christianity, 252-53页。
12 同上，259页。
13 同上，260页。
14 同上，261－62页。
15 同上，263页。
16 同上，263页。
17 David J Bosch, Transforming Mission: Paradigm Shifts in Theology of Mission, Orbis, 1991, p.223-25.
18 Stephen Neill, Christian Missions, Eerdmans, 1964, p.183-87.
19 《基督教二千年史》，470页。


第八章 基督教的宣教模式(一)：宗教改革时期(1500-1750)

    从基督教与欧洲文化的会通的角度来说，欧洲在十二世纪在表面上已「基督教化」了，但是民众的思想尚未完全被转化。因此，这是一个从「质变」到「量变」，再由「量变」到「质变」的过程。换句话说，到十二世纪时，基督教在欧洲「量变」的目标已经达成了，但是要使基督教的思想在群众心里深刻化的任务，则还有待努力。到十六世纪时，借着教育的手段，进一步的质变工作已经大致上完成了。
    十六世纪之后，马丁路德的「宗教改革运动」，在欧洲文化的发展上，是非常重要的，可惜在一般的历史书中，其重要性往往被有意或无意地淡化了。首先我们必须了解，宗教改革不仅是基督教内部的教义之争，以致于造成基督教阵营的大分裂。更重要的是：宗教改革乃是一个「思想解放运动」，同时也是一个「民族文化运动」。

I. 宗教改革运动的前因及后果
1. 宗教改革的先驱
(1) 威克里夫(John Wyclif, 1329-84)：
    他是英国牛津大学的学者，是著名的改革家。他攻击圣职人员的腐败，并且质疑一些中世纪教会的主要教义，特别是圣餐的「化质说」。因此受到迫害，1382年被迫离开牛津大学。他另一个重要的贡献是将拉丁文圣经翻译为英文，称为《威克里夫圣经》。其跟随者被称为「罗拉德派」(Lollards)，意思是「低语者」。
(2) 胡司(Jan Hus, 1374-1415)：
    他是捷克的学者，受威克里夫影响很深，反对教廷许多观点。他强调圣经的权威地位，及圣徒敬虔生活之重要性。他谴责圣职人员的腐败，及出售赎罪卷之举。因此在1415年被招至康士坦斯会议接受询问，虽然皇帝曾颁发安全通行证给他，结果教廷仍没有给他答辩的机会，便将他处以火刑。胡司殉道后，激起捷克人民的反感，成立了波希米亚的胡司派教会。
2. 宗教改革的背景因素
(1) 教廷腐败：
    为了争权夺利，1381年教廷分裂成两个，1409年甚至于有三位教皇同时并立。而宗教改革前夕任职的教皇亚历山大六世(Alexander VI, 1492-1503)更是所有教皇中最声名狼藉的。因此民众对教会不满的情绪，达到最高点。
(2) 欧洲天灾人祸不断：
    1347年欧洲鼠疫横行，以致于西欧三分之一人口丧生。民众普遍认为这是「天谴」。1453年土耳其人攻陷君士坦丁堡，1480年甚至占据意大利南端。因此土耳其人的侵袭，也成为欧洲人的梦魇。
(3) 印刷术：
    1445年活字印刷术在德国古腾堡发明后，思想的传播更加迅速。因此当马丁路德的「九十五条论点」，贴在威丁堡大学教堂门口后，两周之内已传遍全欧洲了。因此活版印刷术对宗教改革的推动至关重要。
3. 宗教改革的关键人物
(1) 马丁路德(1483-1546)：
    马丁路德在1505年加入奥古斯丁修会，1512年开始在威丁堡大学担任圣经教授。奥古斯丁的神学思想，启发他领悟「因信称义」的教义。因此当教廷为了扩建圣彼得大教堂，而大肆销售赎罪卷时，促使马丁路德在威丁堡大学教堂门口贴出「九十五条论点」，并非为了号召宗教改革，而是希望与教廷深入地讨论。但是教廷在1520年欲强迫马丁路德收回原议，后来又在1521年开除他的教籍，使得对立的情况变得无可挽回。。
    虽然神圣罗马帝国的皇帝西班牙王查理五世想以武力逼他就范，但是德国的诸侯却支持他、保护他。他们群起的抗议行动，使得宗教改革运动被称为「抗罗宗」(Protestant，意思是「抗议」)。
    由于德国诸侯的保护，他才得以自由地翻译德文圣经，并出版许多重要的神学著作。借着印刷术之助，他的书籍和小册子风行全欧洲，使宗教改革的风潮势不可挡。
(2) 加尔文(1509-64)：
    加尔文是法国人，1533年接触到路德的教义，信仰开始有了改变。然后在1536年出版了他的《基督教要义》(Institutes of the Christian Religion)。这是第一本完整地介绍宗教改革思想的神学作品，后来曾修订三次。这是有关加尔文神学及宗教改革思想最重要的一本经典之作，对基督教(新教)而言，其地位有如阿奎那的《神学总论》(Summa Theologica)在天主教里的地位一样。
    加尔文后来大部分时间住在瑞士的日内瓦，在那里他不仅牧养教会，而且几乎等于统治日内瓦市。他尝试在那里建立一座「上帝之城」。同时他也在那里写了许多圣经注释书，影响很大。
    加尔文对基督教最大的贡献，是他的神学思想。他晚年创立了日内瓦学院(Geneva Academy)，这是第一所基督教大学。学校的经费，都来自日内瓦市民的奉献。开办不久，就有九百多位学生自欧洲各地注册入学。由于日内瓦学院，使宗教改革的影响力，以及加尔文神学的思想遍及全欧洲。他对于「预定论」的强调，成为改革宗神学的特色，因此加尔文神学成为基督教的主流思想。另外，他对教会组织的观点，也影响了长老会系统的教会。
4. 宗教改革的后果
    宗教改革的直接影响之一，是政治上的大变动。马丁路德原来只想在天主教圈子内作「体制内改革」，结果事与愿违。由于教廷的威信扫地，加上各国的民族主义思想抬头，因此使得宗教改革运动有如野火燎原，一发不可遏止。再加上政治经济利益的冲突，欧洲引发了很多的战争。战争持续了一百多年，直到「三十年战争」结束，各方签订了「韦斯发里亚合约」，宗教自由才获得确认，基督教各宗派与天主教获得同等权利与地位。
    经过宗教改革运动之后，欧洲的宗教版图重划了。北欧诸国中瑞典和丹麦最先接受宗教改革的洗礼，先后于1527年和1536年将路德宗列为国教，后来又扩展到挪威及冰岛。荷兰在经过一番浴血奋斗后，才在十六世纪末摆脱天主教和西班牙国王的压迫，成为加尔文派的大本营。瑞士及德国北部也都归属基督教(新教)的势力范围，其中路德派与加尔文派各半。

    英国的情形比较特别。英国受到威克里夫及罗拉德派的影响，倾向于改革的声浪很大。然而英王亨利八世却倾向于天主教。可是在1534年，英王亨利八世却因欲与西班牙籍的皇后离婚问题，与教廷决裂。他自立为英国教会之首，既不属天主教，也没有加入宗教改革的阵营。他死后，他的儿子爱德华六世即位(1547-53)，才在大主教克蓝麦协助下引进了宗教改革。但是爱德华六世在位太短，他的姊姊玛丽女王又试图将英国拉回天主教的圈子，杀害了许多宗教改革领袖。幸而她的妹妹伊利莎白女王继位之后(1558-1603)，终于永久地确立了英国教会的宗教改革立场。
    但是伊利莎白女王采取折衷的立场，使英国教会在组织和礼仪上保持天主教的传统，教义上却采取宗教改革的观点。后来的「清教徒」(Puritans)则希望进一步地改革英国教会，简化崇拜礼仪，过一个以圣经为中心的圣洁生活。这个以平信徒为中心的「清教徒运动」，不但影响英美两地，后来也衍生出长老会、公理会(Congregationalists)、浸信会、及贵格会(Quakers)等新的教派。苏格兰则在1560年，于诺克斯(John Knox)的领导下，也完成了宗教改革的行动。
    然而在宗教改革派的阵营中，也曾一再地发生分裂，以致于基督教教派林立。十七世纪后，大致上德国北部及及北欧各国是属于路德派信义宗。加尔文派则衍生出改革宗(Reform Church)及长老会，例如荷兰改革宗，及苏格兰长老会等宗派。英国国教则又称安立甘教会(Anglican)或圣公会(Episcopal)。
    另外还有一些最激进的宗教改革份子被称为重洗派(Anabaptists)，因为他们反对婴儿洗礼，又坚持「政教分离」的政策，使他们受到天主教和宗教改革派双方面的攻击。这些重洗派后来演变成门诺会(Mennonites)及弟兄会(Brethren)等派别。今日在北美仍以群居方式务农的「阿密须人」(Amish)，即来自其中一个派系。但是今日人数众多的浸信会，则是源于十七世纪初的英国浸礼会。

II. 宗教改革运动的主要观念
1. 圣经是最高的权威
    宗教改革家强调圣经的权威性，因此所有的基督教传统和仪文，都必须在圣经的准则下，重新经过检验。天主教则除了圣经之外，也接受传统(即教宗及大公会议的谕旨)的权威性。宗教改革家则否定教宗的权威性，同时也排斥所有没有圣经依据的教义和礼仪，如赎罪券、圣母及诸圣的中保地位、圣餐化质说、炼狱、圣职人员守独身、告解等等。
    这种「批判式思考」的立场，对天主教教庭的威信是极大的挑战，但对每位信徒而言，则是独立思考的开始。因此，从一个角度来说，宗教改革运动是一个思想解放运动。而宗教改革家为了使圣经更普及化，使信徒人人可以读圣经，乃用各种语文翻译圣经。在很短时间内，德文、英文、法文圣经已经译妥，这对促进各民族发展各自的民族文化，有极大的鼓舞。在这之前，天主教的教庭为了表现出「大公教会」(Catholic Church)的统一性，坚持各国各民族的教会都只能使用拉丁文圣经，也必须用拉丁文举行宗教仪式。以致于只有圣职人员才能看懂圣经，一般平民则无法窥其堂奥。宗教改革促使信仰更能落实到每一个民族的文化中，同时也间接地助长了正在萌芽的民族主义思想。
2. 因信称义
    宗教改革的第二个重要观念，就是人的得救全靠神的恩典。这也就是马丁路德所提出的「因信称义」的观念。其实天主教也同意「因信称义」的道理，只是他们同时也强调善行的功劳。因此以积功德或买赎罪券来逃避炼狱观念，深植于天主教徒的心目中。但是宗教改革家强调，善行只是称义的结果与证据，却不能当作称义的条件。从另一个角度说，天主教看重人的罪行(sins)，而宗教改革家更看重人的罪性(Sin)。
3. 信徒皆祭司
    宗教改革家如马丁路德和加尔文等人，还强调「信徒皆祭司」的观念。这打破了神职人员的独特地位，也消弭了神职人员与平信徒之间的阶层区隔。同时路德也将天主教的七种「圣礼」，减至两种：洗礼与圣餐。
    同时，加尔文也强调所有的职业都是神圣的，都是出于神的呼召，因此信徒可以用敬虔的心去从事各种职业。这观念鼓舞了基督教(新教)信徒从事各行各业时，有一股新的动力和「敬业精神」。在英国，这是清教徒大批投入科学研究，导致近代科学在英国突飞猛进的主因[1]，同时，这也是资本主义在欧洲兴起的推动力[2]。

III. 主要宣教团体及领袖
1. 「敬虔派」及丹麦哈勒差会
    敬虔主义(Pietist)是在1648年「三十年战争」结束之后，于欧洲(特别是德国)兴起的灵性复兴运动，为的是纠正基督教国家教会死板的形式主义。被称为「敬虔主义之父」的施本尔(Philip Jakob Spener, 1635-1705)是德国神学家，他强调信徒应有重生的经历、灵命的培养及宣教的热诚。他后来在1694年，与富郎开(August Francke, 1663-1727)共同创办了哈勒(Halle)大学，不但成为敬虔主义的教育中心，也成为十八世纪基督教宣教的基地。哈勒神学院成为德国最大的神学院，栽培了六千多名敬虔派的传道人，其中有些人成了宣教士[3]。
    由于受德国「敬虔派」的影响，丹麦国王拟征召宣教士前往印度，后来在「敬虔派」的大本营德国哈勒大学终于找到两位宣教士，乃在1705年成立了「丹麦哈勒差会」(Danish-Halle Mission)。这是基督教第一个正式的超教会差会。但是可惜的是，在德国及丹麦的信义宗教会却不支持他们。在印度的丹麦殖民地，他们也遭遇抵制。在这种艰困的情况下，他们仍然坚持下去。十三年后，当其中一位宣教士死在宣教工场时，当地已经有350 位信徒了。到1800年为止，共有约六十位宣教士被差派到海外，其中大多是德国人。
2. 莫拉维亚差会
    德国贵族亲岑多夫(Zinzendorf, 1700-60)是「敬虔派」的信徒，也是哈勒大学的毕业生。他在1727年收容了一批莫拉维亚的难民在他的农庄，乃成立了莫拉维亚教会，并在1732 年开始差派宣教士到海外宣教，包括西印度群岛、格陵兰、非洲及美洲。虽然他们人数不多，但是在1760年之前，却已差派226位宣教士到十个国家，是这个时期最活跃的基督教宣教团体。这些莫拉维亚传教士自我牺牲的精神，爱心和对宣教的生命奉献，在宣教史上无可匹敌。
    莫拉维亚教会认为，向普世传福音是全体信徒的责任。后人曾评论说，莫拉维亚差会二十年所做的宣教事工，比英国国教与基督教会过去两百年所做的还多[4]。到1930年为止，莫拉维亚教会已经差派了三千位宣教士出去，而宣教士与信徒的比例是一比十二[5]。
    莫拉维亚教会的宣教士多半来自中下阶层，教育水平不高，但是刻苦耐劳。他们也强调「个人归主」，反对「群体归主」。但是他们的缺点是忽视了系统性圣经的教导[6]，以致于所建立的教会不够成熟。但是他们也已经开始注意到跨越文化宣教的问题，也尝试着以有创意的、适应本地文化方式去传递福音信息。虽然结果乏善可陈，但其用心是可嘉的。
3. 英国差会
    由于陆续有英国人到北美洲殖民地，因此英国在1649年就成立了「新英格兰福音传道会」(Society for the Propagation of the Gospel in New England)，专门向印地安人传福音，直到美国独立战争后才结束。英国安立甘教会也在1698年成立一个以文字工作为主的「宣扬基督教知识差会」(Society for the Promoting Christian Knowledge, SPCK)，主要以英国移民为对象，从事文字与教育事工。另外英国安立甘教会在1701年又成立了「国外福音差传会」(Society for the Propagation of the Gospel in Foreign Parts)，这是英国国教第一个差传会，主要是以英国移民及印地安人、黑人为对象，范围包括美国、加拿大及西印度群岛[7]。

IV.主要宣教策略
1. 随着贸易公司将福音传至海外
    基督教的海外宣教主要采取两条途径，其中第一个最常用的方式是随着贸易公司的脚踪，将福音带到海外[8]。如1602年成立的「荷兰东印度公司」，曾声称以宣教为目标，并在1622-33年间资助人到传教士训练中心受训。他们公司聘有牧师，因此在马来西亚、印度尼西亚都建立了一些当地人的教会。到了1800年，约有二十万信徒。另外他们在锡兰也有很好的事工，到十八世纪中叶，约有三十万信徒。
    在荷兰人占据台湾的短暂期间，他们也曾向原住民传过福音，但是却未有向汉人传福音的记载。后来由于荷兰人被郑成功逐出，不久台湾又被清朝所统治，所以功亏一篑，未能结出福音的果实来。在1750年后，荷兰东印度公司逐渐式微，牧师人数也逐渐减少。最后荷兰东印度公司于1798年解散。
    可是规模更大的「英国东印度公司」却规定：牧师们只负责公司职员的宗教生活，而不得向当地人民传福音，以免妨碍他们公司的商业利益！近代宣教之父克里威廉，即因此愤而辞去英国东印度公司的工作，在印度自立更生，反而结出累累的果子来。所以由于上述诸般条件的限制，基督教宣教成果与同时期的天主教相比，就显得大为逊色。
2. 随着欧洲移民将福音传至海外殖民地
    基督教的海外宣教的第二个途径，是随着欧洲移民的脚踪，将福音带到北美洲新陆。因此英国清教徒、德国敬虔派信徒，及莫拉维亚的宣教士先后来到北美。他们除了在欧洲移民中建立教会外，也向印地安人宣教，成果斐然，他们一度曾建立了十二个基督徒村落与四千位印地安人基督徒[9]。可惜由于1675年欧洲拓荒者与印地安人之间的战争，使得他们多年宣教的心血，前功尽弃。
    同时，十六世纪也是帝国主义高涨的时代，以西班牙和葡萄牙为首的海上霸权，开始向美洲、非洲和亚洲开拓殖民地，天主教的教庭也同时派出宣教士到这些地区传教。之后，英、法、德、荷等基督教国家也向外开拓殖民地，而新教的宣教士也在十八世纪开始积极宣教，甚至有后来居上之势。

V.这个时期基督教宣教活动不积极的原因
1. 内争外斗，无暇外顾：
    宗教改革后，基督教国家与天主教国家间有长期的宗教战争，基督教元气大伤。尤其德国经过三十年战争之后，经济与社会一片混乱，因此无力向外展开宣教工作。加上基督教内教派对立，信义宗与改革宗之间彼此壁垒分明，使福音工作大受拦阻。
2. 缺乏与非基督教世界接触的管道：
    教廷因为在欧洲失去将近一半的疆土，因此在海外更积极开拓新教区。由于此时葡萄牙及西班牙两个天主教国家，势如中天，又是是海上霸权，而且西班牙及葡萄牙国王都全力支持海外殖民地的基督化。因此使天主教的海外宣教事业大有进展。
    相反地，十六世纪时，那些基督教国家尚无力建立海外殖民地，也没有机会向欧洲以外的地区宣教。直到十七世纪后，荷兰及英国势力兴起，局势才逐渐改变。但是荷兰及英国都只重商务，不重殖民，因此宣教的果效不彰。
3. 缺乏专门宣教的差会
    宗教改革初期的基督教，没有像天主教组织严密、财力雄厚的修会，做为宣教的前锋及后盾。在退出修道院及修会之后，基督教成了一盘散沙，没有神学院作为训练中心，也没有差会作为宣教中心。直到德国的敬虔主义兴起，这种状况才有了改变。
    这个时期基督教最大的宣教团体是莫拉维亚差会，但是他们的宣教士仍必须以「织帐棚」的方式自立更生，养家活口。加上他们普遍知识水平不高，无法像方济会及耶稣会那些饱学多闻的修道士(如利玛窦之流)，能够在短时间内学习新的语言，又能以欧洲的先进科技，使异邦人士信服。所以他们在宣教的成果上，自然无法相提并论。
4. 神学思想的误导：
    有些学者认为，路德的「末世观」及加尔文的「预定论」，都使基督教对海外宣教的态度比较消极。其实公允的来说，这并非事实。路德的确在他的著作中从未提及宣教，但是他却提供了宣教学很重要的神学基础[10]。加尔文也是如此。虽然在宗教改革开始后的头两百年，似乎基督教在宣教上乏善可陈，但是这不能算是路德与加尔文之过。
    但是不可否认的是，后续的信义宗神学家似乎使宗教改革运动轻忽了宣教的使命。例如一位著名的路德神学家尼可拉(Philip Nicolai, 1556-1608)，就曾提出下列观点[11]：
    1)「大使命」是耶稣对使徒们的吩咐，也已经在使徒时代完成了，所以对当今的教会没有约束力。
    2)所有救赎的事工，都应该是由神来主导。换句话说，信徒不应该主动到处旅行寻找「宣教工场」。
    3)历史发展的远景是黯淡的，因为主来的日子近了。事实上尼可拉深信主在来的日子大约在1670年左右。
    5)外邦的异教徒若是失去救恩，也没有任何的借口。因为神已经透过自然的启示，及使徒们的教训，将神显明在他们中间。因此如果他们沦丧，只能怪他们自己的顽梗不信，拒绝福音。
    无疑的，这些容易产生误导的神学思想，的确阻碍了基督教的宣教事工的发展。幸而敬虔主义的兴起，纠正了这些错误，才将基督教的宣教工作带入另一个高峰，后来甚至超越了天主教的成就。
    敬虔派的人一方面不再认为宣教是殖民地国家或教会机构的责任，而是每个信徒的责任；另一方面他们展开了超宗派(ecumenism)宣教事工的新页，积极而且全心地投入宣教。使得十八世纪后半，基督教的宣教事工大步往前迈进。

参注：
1 中国科学发展史的权威学者，英国的李约瑟博士(Joseph Needham)曾提出此观点。
2 这是德国社会学家韦伯在其名著《新教伦理与资本主义之兴起》(Protestant Ethics and the Rise of Capitalism)的主要论点。
3 《宣教学概论》，贾礼荣着，黄彼得译。东南亚圣道神学院，1979年。133页。
4 《基督教两千年史》，海天书楼。1997年，482页。
5 同上，135页。
6 《见证的火炬》，241页。
7 《基督教两千年史》，478-79页。
8 同上，474-75页。
9 同上，477页。
10 David J. Bosch: Transforming Mission, Orbis 1991, p.244.
11 同上，p.249-52。


第九章 基督教的宣教模式(二)：启蒙运动时期(1750-1850)

I. 主要历史事件
1. 从理性主义到启蒙运动
    自十七世纪开始，许多思想家如笛卡儿(Rene Descartes, 1596- 1650)、斯宾诺沙(Baruch Spinoza, 1632-1677)、莱布尼兹(Gottfried Leibnitz, 1646-1716)等人都强调人理性的功能，于是产生「理性主义」(Rationalism)的思想。
    笛卡儿是法国的数学家，也是虔诚的天主教徒。他为了响应当时的怀疑主义，而提出「我思故我在」(Cogito ergo sum)的名言。斯宾诺沙是被逐出犹太教的泛神论者[1]。他否定超自然神的存在，而相信大自然就是神的实体。莱布尼兹则是德国的基督教徒，他以本体论证明神的存在，并认为神是所有物体之源，祂是那最高的「纯体」。
    当理性主义主宰欧洲大陆的哲学思想时，英国也产生了「经验主义」(Empiricism)。经验主义哲学家强调人类感官的经验在知识产生中的作用。因为理性不能单独运作，必须藉助于经验所取得的数据或证据，才能去判断或解释。在英国最有名的经验主义哲学家，包括如清教徒哲学家洛克(John Locke, 1632-1704)、爱尔兰主教柏克莱(George Berkeley, 1685 -1753)，及怀疑论者休谟(David Hume, 1711-76)等人。休谟的怀疑论，影响了十八世纪的康德，及二十世纪的罗素。
    在神学上，则有「自然神论」(Deism)的兴起。持这种观点的人认为，神在创造这个世界之后就离开了，并任由人去管理和发展。因此他们虽然不否定神的创造及存在，但是否定神迹、道成肉身、预言及祷告的功效等。美国的开国元勋之中，如杰佛逊、富兰克林等人，大多是自然神论者。自然神论甚至在宣教策略上，也曾产生重大的影响。
    到了十八世纪，这些理性主义和经验主义的思潮风靡全欧洲，后世称之为「启蒙运动」(Enlightenment)。启蒙运动的主将是法国的鲁索及伏尔泰。鲁索(Rousseau, 1712-78)是个言行不一的思想家。他曾经是基督教徒，后来改信天主教，最后成为自然神论者。他自由放任的儿童教育理念，对近代教育有长久的影响，但是他却将自己的五个孩子遗弃在孤儿院里。他在1762年出版的《民约论》中，所提倡的突破性观念，即政府是一种「社会契约」，成为1776年美国《独立宣言》，及1789年法国大革命的理论基础。
    伏尔泰(Voltaire, 1694-1778)虽是他的笔名，而不是他的本名，但是后人却只知道他叫伏尔泰。伏尔泰与鲁索相似，虽相信有神，却拒绝任何教条与教规，他也无情地攻击教会。他为当年风行一时的《百科全书》(Encyclopedia)撰写的文章，鼓吹自由思想、启蒙观念，引发了法国大革命的浪潮。
2. 民主革命运动
    在十八世纪下半，美国独立战争(1776年)及法国大革命(1789年)是影响重大的两个事件。两者基本上都是启蒙运动思想在政治改革上的实践，但是结果差异很大。
    美国独立战争是在美国灵性的「大奋兴」之后发生的，又有后续的「福音复兴运动」支撑，因此民众的灵性及道德基础较稳固，所以民主的改革较能够循序渐进。《独立宣言》虽然采用鲁索的政治哲学，但是仍以神为最高权威，并以「不证自明的真理」来证明他们的要求正当。另一方面，美国宪法第一条规定政教分离，并准许言论和集会结社自由。因此美国成为世界上第一个世俗化的现代化国家。
    法国大革命却在人民灵性低落的状况下产生，以致后来功败垂成，与美国独立战争两者有鲜明的对比。法国大革命的背景因素之一是经济因素，当时贵族及教会拥有全国大部分的土地，贫富悬殊严重，引起农民及中产阶级不满。1789年革命爆发后，所通过的《民权宣言》，虽然高唱「自由、平等、博爱」，教会却并没有拥有自由。结果天主教会财产被查封，神父和修女被迫还俗，宗教团体被查禁。暴民甚至将巴黎圣母院教堂的圣母像砸碎，另外雕了一座「理性女神」取而代之。1792-93年间，革命党将法王路易十六、贵族和主教们，全部送上断头台。在1993-94年，暴民的恐怖统治达到最高潮，巴黎的「人民法庭」将数万人送上断头台，甚至革命党的领袖也被砍头。在人人自危的情况下，战争英雄拿破仑在1795年，取得了政权，又恢复帝制，法国的民主革命终告失败。
    另一方面，由于拿破仑在欧洲各地引发战争，使欧洲各国自顾不暇，天主教及基督教的海外宣教都大受影响。再加上理性主义思想的冲击，欧洲教会灵性低迷，敬虔主义的热潮也消退了。因此使基督教宣教的基地由欧洲大陆(原以德国为主)，转至英、美两个英语系国家。因此十九世纪以后，80%的基督教宣教士来自英、美两国。
3. 工业革命
    由于近代的科学，是在基督教(新教)为主的地区内，特别是英国开始发展的，所以很自然地，「工业革命」乃是在十八世纪从英国开始萌芽的。「工业革命」的影响深远，特别在下列几方面：
    (1) 社会由农业社会转型至工业社会，许多城市社会开始出现。贫富悬殊的现象更趋严重，贫民窟开始出现。而且工人薪资低、工作时间长，许多童工在龌龊的环境下工作生活，苦不堪言。劳工阶层成为社会上最受欺压的一群人，而教会也忽视他们的存在及需要。
    (2) 由于原料及廉价劳力的缺乏，导致英国的殖民主义及奴隶贩卖的兴起。为了获得廉价的劳力，非洲的黑奴被俘虏、贩卖至英国、加勒比海及美国。为了掠取工业生产的原料，英国积极地在印度、非洲各地建立殖民地。因此十八、十九世纪的殖民主义，与十七世纪以前的殖民地不同。之前是为了建立通商的基地，现在是为了掠夺资源。
    (3) 最后，欧洲工业国家的富强，也逐渐带来他们的种族优越感及帝国主义思想。甚至在宣教事工上，也都直接地或间接地造成不可磨灭的影响。

II. 两次基督教的灵性大复兴运动
1. 美国的「大觉醒」运动(Great Awakening, 1726-1760)
    美国的「大觉醒」是由爱德华滋(Jonathan Edwards)在纽英伦区展开的，之后怀特菲尔德(George Whitfield)在大西洋两岸又掀起另一波大奋兴的浪潮。这些灵性的复苏运动，对1776年的美国独立战争，有正面的影响。
    十七世纪的美洲殖民地人民，几乎都来自于英国，其教会背景以清教徒的「公理宗」(Congregational Church)，和英国长老宗(Presbyterian Church)为主。另外还有英国国教，及由威廉斯牧师(Roger Williams)领导的浸信会(Baptist Church)，其成员很多来自英国浸礼会。
    十八世纪初开始，新英格兰地区的教会，已逐渐失去拓荒者原有的宗教热诚。因着商业的发展，物质主义使得教会死气沉沉，人们对信仰的事很麻木，去教会的人数不到百分之五。「大觉醒」起先是由纽泽西州的荷兰改革宗教会开始的，后来扩及沿海的东岸各州。但是使「大觉醒」运动造成极大的影响力的关键人物却是爱德华滋。
    爱德华滋(1703-58)出生于新英格兰的康涅狄克州的牧师家庭中，他在1724年毕业于康涅狄克学院(即后来的耶鲁大学)，1727年接任他的外祖父担任麻州北安普敦公理会的牧师。在1734年，他讲了一系列「因信称义」的道，因此点燃了属灵大奋兴的火。
    爱德华滋是一位学者型的牧师，著作极丰。他讲道绝不煽情，乃是逐字读他的讲稿。但是圣灵的工作，却使人们成群地接受耶稣基督。爱德华滋后来自己记述说：『神似乎亲自来到镇上：人们从来没有像那时那样充满爱心，也从来没有像那时那样充满快乐，可是又充满痛苦。几乎在每间屋子里，都可以见到神在那里工作。』[2]
    「大觉醒」影响到麻州及康州，并在1740年达到高峰。在新英格兰约三十万人口中，有二万五千至五万人决志信主加入教会。也在同一年，怀特菲尔德来到新英格兰旅行布道。怀特菲尔德(1714-70)出生于英国，与韦斯利兄弟先后毕业于牛津大学。他是十八世纪最伟大的巡回布道家，也是第一个用露天布道的方式，向群众布道的人。后来十九世纪的慕迪(D. L. Moody)，及二十世纪的葛理翰(Billy Graham)，也都沿用他的方式举行布道大会。
    怀特菲尔德的巡回布道恩赐，使新英格兰「大奋兴」的火，更是燃遍了北美洲殖民地的各处。他于1738年至1770年曾在美国有七次旅行布道，对美国的「大觉醒」运动，扮演了极重要的角色。数年之内，约有一百五十个教会受到影响。许多牧师被复兴，教会再次恢复了活力。宣教事工受到激励，教派间的隔离被打破，高等教育受到重视，宗教自由为政治自由铺路。这一切都为美国独立战争，建立了坚实的属灵和道德基础。
2. 英、美国的「福音复兴运动」(Evangelical Revival, 1787-1825)
    几乎与美国的「大觉醒」运动同时，圣灵也在大西洋彼岸的英伦三岛，掀起了一个影响深远的「福音复兴运动」。首先在1735年开始，在韦尔斯有一个「韦尔斯大复兴」，怀特菲尔德就是在这里信主的。然后在1738年，约翰韦斯利(John Wesley)也在一个莫拉维亚宣教士的分享会上，被这股属灵的热流所复兴。
    约翰韦斯利是一个勤奋的布道家，一生中曾骑马旅行布道达二十五万哩之远！他也极擅长组织，将教会的会众编组成「小组」及「班」，以便彼此督促、互相代求。他的弟弟查尔斯韦斯利则是多产的圣诗作者，共写了七千多首圣诗。有人说赞美诗对福音奋兴运动的贡献，不下于讲道。后来由于英国国教抵制约翰韦斯利，不准他在英国国教的教堂讲道，他被迫只好在户外的帐棚中布道，结果大批的劳工及下阶层人士信主。这批信徒虽然都在英国国教的体制内，却不被接纳。后来当约翰韦斯利逝世后，就成立了「循理会」(Methodist Church)。循理会打破传统，使用许多平信徒讲员，并设立了「巡回讲员」的制度。
    这个「福音复兴运动」不但是近代福音派运动的先驱，而且在社会改革上(如禁止贩奴、狱政改革、改善劳工环境等)，贡献良多。在废除奴隶制度的奋斗上，英国上议院的威伯福士(William Wilberforce)爵士，是贡献最大的一位基督徒。他经过三十多年不屈不饶的努力，终于使英国国会在1807年通过了禁止贩奴及蓄奴的法案。这些社会改革及大批的中下阶层人士的归主，也遏止了英国政治及宗教的大灾难。
    另外一个重大的贡献，乃是基督教教育方面「主日学」事工的兴起。这个原本是为失学的劳工及农人预备的「识字班」，后来却成为教会中基督教教育最重要的一环。主日学是由循道会的会友包尔(Hannah Ball)发起的，然后由圣公会的雷克斯(Robert Raikes)发扬光大。英国的「主日学协会」是在1803年成立的。英国的主日学运动，带动整个社会向全民义务教育跨出第一步。美国的「主日学协会」则是在1824年成立的。
    这个「福音复兴运动」(美国有人称之为「第二次大觉醒」)，十九世纪初也在北美洲有极其深远的影响力。由于「福音复兴运动」的影响，在1800年左右，美国民众去教会的人数，已经比独立前增加了一倍[3]。另外单单是循道会的信徒人数，就由1800年不到三千人，增加到1830年的十七万五千人，其中还包括印地安人及黑人[4]。也建立了许多福音派的神学院。

III. 克理威廉及近代宣教运动
1. 克理威廉 (William Carey, 1761-1834)
    在宣教方面，这些一波波的灵性复苏运动所埋下的种籽，更使十九世纪初开始的「近代宣教运动」蓬勃展开。其中被称为「近代宣教之父」的克理威廉是一位传奇性的人物，因为他几乎独力开创了一个新的宣教世代。他的宣教理念及作法，迄今仍是基督教宣教策略的主流。
    克理威廉1783年受洗，原为鞋匠，没有受过多少正规的教育，但是后来经由自修成为牧师。他深受爱德华滋神学的影响，因此萌生海外宣教的异象。1792年他所发表的有关宣教异象的论文：《基督徒当竭尽所能引领异教徒归信》(An Enquiry into the Obligation of Christians to use Means for the Conversion of the Heathen)，打破过去因为偏激的加尔文主义带来的固步自封的观念。他强调耶稣的「大使命」，适用于所有的基督徒。同年他在一次讲道中，提出「期待神作大事，竭力为神作大事」(Expect great things from God, attempt great things for God.)的名言。
    因着他的激励，「浸信传道会」(Baptist Missionary Society)在1792年创立。这是「福音复兴运动」所创设的第一个海外宣教组织，而克理威廉也成为该组织的第一个宣教士。他于1793年到达印度孟加拉国，四十年之久，他殷勤地工作。他开设染布厂，以「织帐棚」的方式自立更生。并且学习各种印度方言，到他去世之前，他与同工已完成总计约三十几种语文的全部或部分的圣经译本。另外他还出版了几种字典、文法及印度书籍英译本[5]。他虽然没有受过很多的正规教育，但是神所给他的语言恩赐，却是空前绝后的。
    克理威廉在其它方面也有许多建树。他开办基督教学校，创建一所大学；1820年成立印度农学会，改良农业；研究植物学，后来甚至获得英国皇家科学院「植物学院士」的荣衔。他也领导废止杀婴、童妓、寡妇殉葬等陋习的运动，在1829年获得成功。他成为激励他人投身宣教的「触媒」，也成为近代宣教士的典范，因此被称为「近代宣教之父」。
2. 宣教组织 (Voluntary Mission Societies)
    在「浸信传道会」成立之后的一、二十年内，欧洲各国都纷纷开始成立宣教组织，并差派宣教士到海外，蔚为风潮。这些自愿的宣教组织，有一些共同的特色，其中最主要的是：
(1) 平信徒扮演重要的领袖角色；
(2) 有明确的宣教目标，并能招聚广泛的支持；
(3) 大多数是不在宗派教会的组织内，较能集中资源。
    例如在英国成立的差会就有伦敦传道会 (London Mission Society, 1795)、伦敦圣教书会(Religious Tract Society, 1799)、英国圣经公会(British & Foreign Bible Society, 1804)等。而圣公会及循道会也设立了他们宗派内的宣教组织。在欧洲方面还有荷兰差会(1796)、巴色差会(Basel Mission Society, 1815)、巴黎传道会(1822)等组织的建立。
    美国的各宗派，也在属灵复兴的浪潮下，都纷纷成立宣教差会。十八世纪末，有好几个宣教组织成立，都是针对印地安人的宣教而设的。到了十九世纪初，目标就转向普世宣教。于是新的宣教差会开始成立，例如以公理会为主的「海外传道会」(American Board of Commissioners for Foreign Missions)于1810年成立，并在三十年内差派了694位宣教士。另外美国的「浸信差会」是在1814年创立的，其中最有名的宣教士，是到印度及缅甸宣教的耶德逊(Adoniram Judson)。而美国圣经公会则是在1816年成立的，对协助宣教士翻译圣经及印刷、发行圣经，贡献极大。
    但是值得注意的是：这个时期的宣教士，义无反顾地迈向宣教工场，牺牲极为惨烈。据统计在1790-1850的六十年间，到达非洲的宣教士，只有极少数活过两年以上[6]，大多数在疾病、野兽及土著的攻击下殉道了。然而前仆后继地，有更多的宣教士接替他们迈向宣教工场，因此开启了这个伟大的宣教世纪。

IV. 主要宣教策略
    克理威廉是基督教最伟大的宣教士之一，他采用了许多非常有创意的宣教策略。因此以他所采用的这些策略，不但可以代表这个时期的方针，很多直到如今仍是基督教宣教策略的主流。他在基督教宣教史上的地位，就好比利玛窦在天主教的地位一样崇高。也有人将他与马丁路德相提并论，认为他对宣教的先知性创见，使他被称为「近代宣教之父」并不为过。
    1. 广传以当地语文翻译的圣经
    由于受到宗教改革家的影响，以各国的文字翻译及发行圣经是基督教圈子里宣教士的共识。克理威廉终其一生，全力以赴地翻译圣经，他甚至将宣教中心变成语言中心。他首先完成了孟加拉国语的圣经翻译工作，后来又与其它同工合力翻译了另外五种语言的全本圣经、二十三种语言的新约圣经，及十种其它语言的部分圣经。各国的圣经公会则赞助其印刷及发行。
    迄今，圣经的翻译及发行，仍然是基督教海外宣教的最首要工作之一。因此目前圣经已经有将近三百种语文的全译本，另外还有两千多种语文的部分译本，其中大多数是由圣经公会及威克里夫翻译社(Wycliffe Bible Translators)所译。天主教由于政策的缘故，在圣经的翻译方面就相当保守，一直到将近二十世纪中叶，才开始改变。
2. 用各种方式及途径传福音
    为了经济上自立，克理威廉建立了染布工厂，又设立农场及学校，这是近代的所谓「创启式宣教」(Creative Access)的雏形。他认为宣教士应该尽可能在经济上达到自给自足，后来有些宣教士也效法他的作法，纷纷建立医院、学校，以教育、医疗、农业、科技，甚至贸易的途径来配合宣教。
    由于「福音复兴运动」的影响，当时的宣教士，并没有把「传福音」与「社会改革」视为截然对立的，相反地他们认为这两者应该是是相辅相成、齐头并进的事工。所以克理威廉在印度极力地为寡妇殉夫、童妓、种性阶级歧视等社会上不公不义的现象大声疾呼，并竭力奔走，终于获得成功。
3. 尽快建立当地的教会
    早期莫拉维亚宣教士不喜欢成立有组织的教会，宁可维持一种松散的信徒团体型态。克理威廉则强调教会的重要性，并依据浸信会的组织结构，建立自主性较大的本地教会。这些教会虽然与英国的浸信会有关连，却不在其管制之下。这种比较独立的教会型态，与其它差会所建立的教会相比，更显示出其优越性[7]。
    但是他的观念显然是超越时代的，大多数的宣教士并未沿袭他的观念和作法。因为大多数的宣教士是由各宗派所差派，所建立的教会也就自然隶属于各国的不同宗派。因此后来也渐渐造成宗派间的竞争，影响彼此的合作与合一。同时，由于启蒙运动及工业革命的影响，西方宣教士的种族及文化的优越感渐渐明显，他们往往将殖民地的教会视为未成年的「孩童」，总是将最后的决策权牢牢抓住，不肯尽早赋予本地教会自主权，这都影响到本地教会的成长。
4. 尽快培育本地同工
    虽然当时还没有所谓的「三自政策」(自立、自养、自传)，但是克理威廉却有先见之明，极力培育本地同工。他施洗的第一位信徒，后来成为当地极有恩赐的巡回布道家。他也重用女宣教士，去向那些被局限在深闺里的妇女传福音。这在当时也是个创举。在1805年他就已经开始宣告他的这种策略，1819年他更设立了「西蓝波学院」(College of Serampore)，以训练本地的同工。
    因此当天主教的宣教仍在强调「适应」(Accommodation)的策略时，基督教却已开始强调「本土化」(Indigenization)的策略。前者要求各地教会尽可能仿效西方罗马天主教的型式，后者则在原则上鼓励本土化。当然在实际运作上，基督教并没有比天主教好多少。因为西方宣教士仍然以西方教会的组织，移植到本地教会上；在本土化的程度上，西方宣教士也拥有最后裁决权。但是至少本地信徒可以用自己的语言来唱诗、读经、崇拜。
5. 了解当地「非基督徒群体」的文化、背景及思想
    克理威廉同时代的宣教士往往将西方的文化强加在本地信徒身上，他们禁止非洲部落的舞蹈、太平洋群岛的花环、印度尼西亚的族屋，视之为「异教习俗」。克理威廉却认为，要向印度人传福音，不仅要学会他们的语言，而且要学习他们的文化及思维方式。克理威廉本人对印度的语言、文化、习俗、植物极为精通，他和他的同工甚至将许多印度文学及印度教经典译为英文[8]。虽然他为此曾遭受批评，但是他认为这是建立本土化教会所不可或缺的，而且事实上这对他的宣教工作帮助极大。
    但是后来他的观点逐渐被别人接受，有许多的宣教士仿照他的方式，开始对当地文化予以深入的研究。因此十九世纪时期的「文化人类学家」，很多是出身于宣教士的背景。

参注：
1 《基督教二千年史》，海天书楼。1997年，487页。
2 同上，441页。
3 David Bosch, Transforming Mission, Orbis 1991. p.279.
4 《历史的轨迹》，438页。
5 《基督教二千年史》，572页。
6 Ralph D. Winter, “Four Men, Three Eras, Two Transitions: Modern Missions,” in Perspectives on the World Christian Movement, William Carey Library, 1999, p.255.
7 Stephen Neill, Christian Missions, Eerdmans, 1964, p.264.
8 Great Leaders of the Christian Church, ed. by John D. Woodbridge, Moody 1988. p.311.


第十章 基督教的宣教模式(三)：殖民主义时期(1850-1950)

I. 主要历史事件
1. 西方殖民主义大肆扩张
    所谓的「殖民主义时期」(Colonialism)到底指什么时间？学者有不同的看法，有人认为是从1858年到1914年，也有人认为是从1840年到1950年。其实从十六世纪开始，随着航海家的探险活动，西方国家就已经开始在海外建立殖民地了。然而随着西方国家工业的发展，产生了新一波的殖民主义浪潮，并在1880年到1920年达到最高潮。西方列强为了取得资源及垄断市场，巧取豪夺地分割了亚、非洲各国的土地。整个非洲除了衣索匹亚及赖比瑞亚两个独立国外外，已全部被欧洲列强瓜分。大部分亚洲国家也被列强控制，连中国都快要被吞灭了。
    但是十九世纪的殖民主义，与十五至十七世纪的殖民主义有明显的差异。早期的拓展殖民地的国家多半是天主教国家，对他们而言，占有殖民地不但有政治的目的，也有宗教的目的。因此他们将传教列为优先项目，并强迫当地人民接受基督教，如今几乎所有他们的殖民地今天都成为天主教国家。相反地，十八世纪以基督教国家为主的殖民地，则完全是为了世俗的目的。他们大多是由贸易公司作为开路先锋，随后才有殖民地政府。而且为了商业利益，这些贸易公司往往拒绝宣教士进入[1]。例如英国东印度公司，就对宣教士不甚友善，使克里威廉不得不将他的宣教总部，搬到丹麦殖民地中去！
    当然并不是宣教士与政府之间，都能水乳交融地相处。许多时候宣教士对殖民地政府的批评，也让政府不是很欢迎宣教士。但是基本上，除了美国差会外，宣教士很少在原则上反对扩张帝国统治的。但是殖民地政府通常觉得本国的宣教士仍然是他们统治殖民地的最佳拍檔，而宣教士也很乐于有机会扩展新的宣教领域。例如在英法联军之役后，中国于1858年被迫签订「天津条约」，其中明文准许宣教士进入中国内地自由传教及置产。戴德生的「中国内地会」，就是利用这个时机，率先差遣宣教士进入中国内地宣教。所以很容易给人的印象是：「宣教士的脚踪，往往随着国旗走」，而且是在炮舰与贸易公司之前或之后进入这些殖民地的。
    因此基督教与欧洲文明无可分割地交织在一起，这种殖民主义与基督教的过份密切关系，在二十世纪民族主义风起云涌时，造成很大的反弹。当那些新兴国家抛弃欧洲的文化、政治制度的同时，他们也往往将基督教视为敝履一并撇弃！这是值得我们反省的。
2. 西方文化帝国主义兴起
    随着西方国家的发展，以及启蒙运动带来的「乐观主义」及「社会进化」思想，逐渐地产生「西方文明是世界上最优秀的文明」的观点。因此，西方各国莫不期望以她们的政治(如民主制度)、经济(马克思主义或资本主义)、科技，或宗教，来改造或拯救其它「落后的国家」。例如德国哲学家黑格尔，他承认世界历史是由东方走向西方的，因此文明的「儿童期」是由中国、印度、波斯、希腊和罗马开始的，但是「成年期」却是西欧。换句话说，「历史是由亚洲开始的，终结(最高峰)却一定是欧洲。」[2]
    当西方国家拥有科技的绝对优势时，这种「西方文化帝国主义」的思想，在那个时代的西方人士，几乎无人幸免，连宣教士也在内。事实上那时的宣教士，也分不清宗教优越性与文化优越性有何不同。直到今天，这种「文化优越感」的幽魂，可能依旧存在于少数人心中。
    在西方宣教士心中，福音既然使西方国家富强，同样的结果也能在其它国家重演。因此当他们解释「丰盛生命」时，常常解释为透过西方式的教育、医疗、农业制度，所能带来的丰富生活享受。他们也的确出于爱心，积极地想把这些好东西带给那些穷乏的国家。
    然而可惜的是，这些西方宣教士毕竟是那个时代之子，无可避免地也有自己的「盲点」。他们不自觉地带着西方「民族中心主义」(ethnocentrism)的思想，缺乏对自己文化深刻的反省，也不懂得欣赏分辨别的民族的文化。在福音与文化的关系上，更没有拿捏适当的分寸，以致于将西方文化与福音之间错误地划了等号。这是我们的前车之鉴。
3. 两次世界大战
    由于列强之间彼此的利益冲突，先造成了一些局部的冲突，如争夺中国东北的日俄战争，及为菲律宾而引发的美西战争。但是冲突的规模日益扩大，使得世界大战在所难免。第一次世界大战(1914-18)及第二次世界大战(1938-44)，不仅使欧洲元气大伤，也使得殖民主义划下一个休止符。另一方面，因为两次大战都起源于欧洲文明的摇篮—德国，使人们对世界将在西方国家的领导下，迈向和平、进步、繁荣的梦想幻灭了。
    在哲学上，从启蒙运动以来一直主宰西方思潮的理性主义，战后也受到致命的打击。因此，1950年之后，有所谓的「西方文化危机」的论调，而「存在主义」、「后现代主义」等反理性主义的思潮，也随之崛起。这些新思潮对现代社会的思想影响极大。
    在宣教方面，由于两次的世界大战，使所有主要的基督教国家都被卷入，因此二十世纪前半的宣教工作受到很大的影响。除了两次大战之间约二十年的喘息时间外，战争期间的宣教事工几乎都暂时停顿下来。加上1930年代，全世界性的经济大萧条，也大大地削弱了西方国家的经济能力。虽然如此，整体而论，1850-1950年基督教的宣教工作，仍然算是非常蓬勃地发展着。
4. 自由派神学兴起
    十九世纪开始，一些欧洲及美国的基督徒，在面对启蒙运动、圣经批判学及进化论的挑战时，将传统的基督教教义作了大幅度的修改，以迎合社会的思潮。基本上他们对人性采取比较乐观的态度，对超自然的神迹则比较怀疑甚至否定，也对当代社会文化比较愿意妥协。
    到十九世纪末，自由神学开始渗透到宣教机构里，引发极大的争议。到1920年代，自由神学在美国的影响是非常明显而且广泛的。在1890年时，美国的神学院除了哈佛之外，都是福音派的。但是到了1920年，这些神学院已全部变成自由派的神学院了。
    自由神学不仅掌控了许多主流的宗派，也在许多超宗派的福音机构增加了影响力，其中最明显的就是「学生志愿宣教运动」(SVM)和青年会(YMCA)。以致于这两个原来有清晰的宣教异象的福音团体，后来渐渐失去动力，几乎完全退出宣教有关的事工，令人扼腕不已。

II. 主要宣教运动
1. 信心宣教(Faith Missions)运动
    十九世纪中叶之后，由于西班牙及葡萄牙的势力衰退，加上法国大革命及启蒙运动的影响，天主教的宣教活动逐渐沈寂下来。相反地基督教的宣教活动更加积极，而最早的宣教差传组织大部份是超宗派的「志愿团体」(如伦敦差会)，然而后来十九世纪初，许多宗派纷纷成立他们自己的宣教差传组织，情势就有很大的改变。基本上，宗派的宣教组织，成为宣教士主要的来源。例如1925年时，75%的美国宣教士是来自于各宗派的宣教差传组织。
    但是在十九世纪中叶，开始兴起许多新的超宗派「信心差会」，而且是由英国开始的。如1852年成立的「西拿拿医药传道会」(今为「圣经医药传道会」)、1860年成立的「英叙差会」(今为「黎巴嫩传道会」)。但是最著名的是1865年戴德生创立的「中国内地会」(China Inland Mission)。到二十世纪初，英国总共有二十几个「信心差会」。
    美国方面，最早的是1860年成立的「妇女联合宣道会」(今为「基督徒事工联合会」)。其它较著名的有「宣道会」(Christian & Missionary Alliance, 1887)、「苏丹内地会」(Sudan Interior Mission, 1893)、「非洲内地会」(Africa Inland Mission, 1895)等。
    他们成立的主要原因之一，是因为宗派没有向「未闻福音之地」传福音的异象，所以这些信心差会强调「内地」的宣教。另一个原因是许多宣教领袖注意到许多宗派受自由派神学的影响越来越大，他们盼望成立福音派的宣教团体。因此这些信心差会都是「福音派」的，与主流教会划清界限。第三个原因是经费方面。许多宗派给宣教士的经费不够，因此这些新的差会强调以「信心」的原则，不募捐、不举债，完全仰望神的供应，所以称为「信心差会」。二十世纪中叶之后，这些信心差会逐渐取代宗派的差会，成为基督教宣教的主力。
2. 学生志愿宣教运动(Student Volunteer Movement)
    学生在宣教上的影响，其实由来已久。例如德国敬虔派的哈勒大学的学生，就参与了莫拉维亚的宣教；韦斯利兄弟及怀特菲尔德都是出身于牛津大学的「圣洁社」(The Holy Club)；西缅(Charles Simeon)在剑桥大学长达五十四年的事奉，影响了无数的学生。
    1884年慕迪(D. L. Moody)到英国剑桥大学布道，有名的「剑桥七杰」(The Cambridge Seven)蒙召献身到中国宣教，在英国掀起学生参与宣教的热潮。而美国方面，1886年在麻州黑门山举行的灵修会中，在参加的二百五十位学生中，有一百位在慕迪的呼召下决志献身海外宣教，被称为「黑门山百人团」(The Mount Hermon Hundred)。第二年献身者更达到2,100人，并在1888年正式成立「学生志愿宣教运动」(Student Volunteer Movement, 简称SVM)。
    穆德(John R. Mott, 1865-1955)不但是「黑门山百人团」之一，也是「学生志愿宣教运动」最主要的发起人及推动者[3]。他全力推动SVM的口号：「在这一代将福音传遍世界」。他也同时积极参与青年会(YMCA)的事奉达四十年之久，其中担任总干事十六年。他也是1910 年爱丁堡「国际宣教会议」的主要催生者及主席。他对基督教宣教事工的贡献，是无法忽视的。
    从1891年到1936年，SVM每四年举行一次宣教大会。最高潮是在1920年，那年一共有6890位学生参加，其中2783位献身宣教。总计到1936年为止，SVM共差派两万名学生到海外宣教。
    但是十九世纪末开始盛行的自由神学，已逐渐侵蚀了学生的宣教热诚。因此在1921年尚有637位学生进入宣教工场，到了1934年却只有38位；虽然1920年有2783位献身宣教，1938年却只有25位学生献身。二次大战更使「学生志愿宣教运动」后继乏力。1959年SVM并入其它机构，完全消失了。但是战后才成立的美国「校园团契」(InterVarsity)，开始在伊利诺伊州的俄巴拿(Urbana)举行三年一度的学生宣教大会，取代了SVM的角色，继续推动学生参与宣教的异象。
3. 「社会福音」(Social Gospel)运动
    早期的宣教士，在传福音之外，通常也同时从事社会改革的工作。也有一些机构(如「救世军」)，是专门从事社会救济工作的。只是到了十九世纪末，由于受理性主义、启蒙运动及自由神学的影响，有越来越多的宣教士对圣经的权威性采取批判的态度，对拯救灵魂的优先性也开始质疑，因此对传扬福音的热诚也大为降低。相反的，他们对西方文明的优越性却笃信不疑，深信使这些落后的国家尽速「西化」，才是帮助他们进步的快捷方式，因而把重点摆在社会改革上。对他们而言，从事这些社会工作，就等于是传福音，所以又被称为「社会福音派」。
    在末世论方面，由于对未来的发展怀着乐观的态度，因此他们绝大多数是属于「后千禧年派」，期待美好的远景(即「千禧年」)即将来到。他们在教育、医疗、社会改革及政治参与上贡献很大，但是却逐渐失去宣教的热忱，最后终归消声匿迹了。
4. 「基要福音」(Fundamentalism)运动
    一波波福音奋兴运动的浪潮，借着芬尼(Finney)、慕迪(Moody)等布道家，曾直接间接地推动了宣教的事工。但是由于自由神学的兴起，激起极保守的「基要派」(Fundamentalist)与之抗衡。在1909-15年间，这些持守传统信仰的人出了一系列「基要信仰」(The Fundamentals)的小册子，所以他们被称为「基要派」。
    「基要派」(又称「福音派」)的宣教士们，则坚信圣经的权威性及福音的必要性，因此他们认为医病、教育都只是辅助性的「手段」，最后「目的」仍是要以基督的福音来改变人心。在末世论方面，基要派绝大多数是持「前千禧年派」及「时代论」的观点，对社会未来的远景，多半持较悲观的看法。他们在宣教方面的重点，乃是拯救个人灵魂，但是难免对社会整体的病态显得有点漠不关心。然而他们宣教的热忱，却一直有增无减。
    由于美国的主流教派，除了美南浸信会之外，多半是由「自由派」掌权，因此这些「基要派」的独立教会(很多称为「圣经教会」)，多半鼓励他们的宣教士加入信心差会，以致于信心差会的宣教士大多数是来自于「基要派」的教会。
    与此相关的是1880年代开始的「圣经学院运动」[4]。到1962年，在加拿大及美国共有247间圣经学院。其中最早的是1882年于纽约州成立的乃益(Nyack)，1886年成立的慕迪(Moody)，1894年于加拿大成立的多伦多等圣经学院。这些圣经学院一向注重宣教、布道和圣经，也成为信心差会宣教士的主要来源。其中慕迪自1890年开始迄今，已有超过五千多名校友在二百四十多个差会的一百多个国家中宣教。

III. 主要的宣教领袖及事件
1. 慕迪(D. L. Moody, 1837-99)
    慕迪出生于美国麻州一个穷困的家庭，少年时代没有受过多少教育，然而后来他却成为十九世纪最伟大的布道奋兴家。1865年他迁至芝加哥，成为一个成功的生意人。后来他开办主日学，将一千多位流浪街头的孩子招聚在一起，带领很多人信主。
    1873-75年他去英国巡回布道，回国之后，就成为国际知名的布道家。他一生带领数十万人信主，其布道的影响力，只有当代的葛理翰(Billy Graham)牧师可以与他相提并论。他虽然未曾作过宣教士，但是对推动宣教事工，却是功绩卓著。例如著名的「剑桥七杰」，就是他在1884年在英国布道时献身的。美国学生献身海外宣教的头一波「黑门山百人团」，也是因为他在1886年呼召时献身的。而1886年他所创立的「慕迪圣经书院」，迄今每年仍有数百人献身宣教。他可以说是十九世纪末，基督教宣教运动主要的「推手」之一。
2. 戴德生(Hudson Taylor, 1832-1905)
    戴德生出生于英国一个敬虔的基督教家庭。他在1853年加入「中国布道会」到中国宣教，后来退出改以独立传教士身分继续在中国事奉。1865年他创立了「中国内地会」，这是第一个真正不分宗派的信心差会，也成为后来如雨后春笋般的众信心差会的典范。在他的鼓吹及推动下，有大约四十个信心差会成立了，而且都竭力将福音由沿海地区推向「内地」。因此，正如克理威廉一般，他成为这个时期宣教运动的代表人物。
    他的差会有许多创新的做法，例如宣教士都要穿中国衣服(甚至扎辫子)；经费需要完全依靠信心，从不募捐；将总部设在上海，而不设在英国。「中国内地会」的宣教士人数最多时超过一千多人，是中国最大的宣教团体。在义和团事件中，内地会就有79人殉道。但是他们所结的果子，迄今仍然在中国的家庭教会中清晰可见。
3. 爱丁堡国际宣教会议(1910)
    1910年在英国爱丁堡由穆德(John R. Mott)主持的「国际宣教会议」，不但是第一个基督教超宗派的宣教大会，也是后来「教会合一运动」的先声。当时有世界各地、各宗派的一千两百多位代表参加，包括159个宣教组织，盛况空前。但是除了17位亚洲代表外，全部是西方国家的代表。
    会议结束后，有两个后续的运动[5]，第一个是在1921年成立了「国际宣教协会」(International Missionary Council, IMC)。这个机构曾在基督教的宣教工作上，发挥了很重要的协调功能。但是随着自由神学的影响，冲突逐渐加剧。1928年的耶路撒冷会议，有些代表认为非基督徒并不是「失落的」，也不需要福音。后来「社会福音派」更主张以社会改革来代替布道。后来当1961年「国际宣教协会」并入「普世基督教协会」之后，其宣教的异象及功能就逐渐失去了。
    另外一个运动则是「教会合一运动」(Ecumenical Movement)。 首先是在1925年及1927年，分别召开了「生活与事奉」(Life and Work)大会，及世界「信仰与教制」(Faith and Order)大会。后来两个运动合并，成立了「普世基督教协会」(World Council of Churches, 简称WCC)。但是由于第二次世界大战的影响，「普世基督教协会」拖延到1948年才开始运作。其中包含来自44个国家的147个教派。

IV.主要宣教策略
1. 「三C」(Christianity, Commerce, Civilization)策略
    十九世纪宣教组织的宣传数据常常提到「3C策略」(即基督教、贸易与文明三管齐下的策略)，而在非洲探险及宣教的李文斯顿(David Livingstone, 1813-73)，更是推动「3C策略」最不遗余力的人。他的目的是希望以贸易来消除奴隶贩卖的恶习。在许多其它地区，这也成为宣教士提升当地生活水平，以及对抗不良恶习(如贩卖鸦片)的手段。例如巴色传道会甚至在非洲科特迪瓦设立了农场，出口棉花。
    但是后来宣教士发现，有时商业利益往往会与宣教目标发生冲突。同时一旦宣教士成了老板，本地信徒成了员工(甚至奴隶)，彼此原为教会内肢体的关系就变质了，这对教会的发展有负面的影响。因此后来大多数的宣教团体，就放弃这种3C策略，而转向纯粹传福音为主的策略。
    不可否认的，十九世纪的西方宣教士普遍都有「西方文化中心主义情结」。然而从正面的角度来看，他们对当地教育、医疗、社会改革及民主政治的贡献，却是不容抹杀的。例如印度的基督徒不多，但是1920-30年代，教会学校对社会的革新，确有极大的贡献。中国基督徒在二十世纪初，只占全国人口的千分之一左右，但是参加巴黎和会的中国代表团，却有三分之一来自基督教大学。可见当时基督教对中国高等教育影响多大。
2. 「三自」(Three-Self)政策
    最早提出「自立、自养、自传」的「三自政策」的人是范恩(Henry Venn,1796-1873)及安德生(Rufus Anderson, 1796-1880)，他们强调宣教士的主要责任，不是要去维持一个教会，而是要尽快让教会能自立，而且训练本地传道人接手。但是实际上真正运用此原则最成功的是美国长老会宣教士聂维斯(John Nevius, 1829-93)，他在山东曾提议用「三自政策」植堂，但是其它宣教士反应很冷淡。后来他应邀到韩国去分享，却广受欢迎。以致于福音传入韩国虽较晚，教会发展却远比中国好。
    这种「三自政策」虽然一直是十九世纪末之后基督教正式的宣教政策，但是并未真正落实。以至于在大部份宣教地区(除了韩国以外)，本地教会对西方差会的依赖性依旧很大，教会发展缓慢，而且有一些畸形的现象存在。在中国，1920年代开始有独立教会(如真耶稣教会、聚会所、耶稣家庭、王明道的教会等)兴起，「三自精神」已开始萌芽。
3. 「社会福音」与「基要福音」路线之争
    十九世纪末，「社会福音派」与「基要派」的路线之争，由西方国家延烧至宣教地区，往往彼此水火不容。以中国为例，「福音派」以内地会创办人戴德生为代表，主张传扬「纯正福音」，虽他们也办学校、建医院，但却是附属在福音工作之下的。「社会福音派」则以广学会的李提摩太(Timothy Richard)为代表，主张社会服务、 文字工作与传福音并重。后期「社会福音派」的宣教士，甚至主张以社会服务来取代传福音。两派争执不下，最后在二十世纪初，终于分道扬镖，各行其是。后来许多「社会福音派」(如青年会)已渐行渐远，几乎完全丧失福音的使命与信仰立场。
    在十九世纪，大部份的在华基督教宣教士属于「福音派」，但是到了二十世纪初，越来越多的「社会福音派」宣教士来华，从事医疗、教育等类的工作。这个路线之争，后来也出现在中国教会领袖之间。例如基督教青年会的吴耀宗是「社会福音派」的典型代表，而北京的王明道、聚会所的倪柝声、学联会的赵君影则是「福音派」的领袖。两派虽然都对基督教在中国的传播各有其贡献，但是在基督教与中国文化的会通上，两派都做得还不够。
    譬如说李提摩太致力于介绍西方的文明、科技到中国，并与上层人士多有往还，对梁启超等维新派人士影响很大。可是中国知识分子却采取「接纳西方文明、撇弃基督教」的两面手法。而到了1900年之后，广学会的报纸和书籍，已渐被中国人自办的商务印书馆等所取代；官办的中、高等学校数目也渐渐远超过了基督教办的学校(尤其在1920年代「收回教育权运动」之后)，所以「社会福音派」在中国的影响力大为削弱。相反地，内地会近千名的宣教士在中国各地，很少和上层人士来往，也不太与知识分子打交道，因此在文化会通上，贡献也不多。
    然而值得注意的是，这些「福音派」的宣教士们，曾引领了数十万中国人归信基督教。到了1950年之后，当所有的外国宣教士全遭驱逐出境时，这些中国信徒就成为福音的「种子」，经过文革的冬眠时期，在1980年代开始蓬勃发展。今天在中国农村已有超过数千万的基督徒，其中大都是经由那些「福音派」的宣教士所结的果实，再繁殖出来的。

参注：
1 David Bosch, Transforming Mission, Orbis 1991, p.303.
2 同上, p.292.
3 Ruth A. Tucker, From Jerusalem to Irian Jaya, Zondervan, 1983. p.268-73.
4 《宣教学概论》，贾礼荣着，黄彼得译，1979，154页。
5 《基督教两千年史》，657页。


第十一章 现代宣教的新模式 (1950-2000)

    宣教学家温特(Ralph Winter)曾经称二次大战结束后的时期为「难以置信的二十五年」[1]。的确这段期间对普世宣教曾经是一段痛苦的过渡时期，特别需要创意、弹性及正面的期待。但同时，从二次大战后直到如今，也是基督教宣教事工爆炸性发展的时期。

I. 主要背景因素
1. 国家主义与民族自决风起云涌
    自第二次大战结束后，欧洲国家列强势力大衰，加上国家主义与民族自决的风潮涌起，因此西方列强纷纷由殖民地退出，因此又称为「后殖民主义时期」(Post-Colonialism)。当联合国成立时，就有75个新兴国家加入。总计在二次大战结束后短短的二、三十年内，亚洲和非洲总共成立近百个新国家。到1970年，全世界人口中已经有99.5%脱离了西方殖民地的统治。
    随着民族主义的高涨，传统文化及宗教成为民族的象征，因此其中有很多国家甚至排斥基督教和西方宣教士进入。而且民族主义的高涨，也使各新兴国家的教会产生剧烈的变化。首先这些教会先后脱离欧美的差会而独立，有些仍与原来的差会保持关系，但是也有些教会则完全自立。由于这种改变，宣教士的角色也由主人，退居为同工，甚至是仆人。这使得许多宣教士及宣教机构一时适应不过来。
    其次，民族主义也使一些国家的基督徒和教会遭受逼迫，他们被视为「西方帝国主义的遗毒」。有的国家禁止向本国人传福音(如大多数的回教国家)，或不发给宣教士签证(如印度)，甚至驱逐所有的宣教士，并将教会领袖监禁或杀害(如大多数的共产国家)。因此本土教会在这种新的情势下，必须自立更生，靠神的恩典刚强壮胆向前迈进。
    民族主义及「后现代思潮」所带来的多元主义，也使「本土化神学」在世界各地有如百花齐放，蓬勃发展起来。其中较著名的如菲律宾的「水牛神学」、韩国的「民众神学」、非洲的「黑色神学」，还有台湾的「乡土神学」等。但是最著名、影响力最大的莫过于拉丁美洲的「解放神学」了。这些「本土化神学」多半是自由派神学思想的延伸，因此政治的色彩很浓厚。譬如「解放神学」就是以马克斯主义作为分析社会问题的「透镜」，再以断章取义的方式由圣经寻求神学依据。最后所导致的结论，是要以武力斗争的手段，推翻资本主义社会，建立无产主义社会的「地上乐园」！这就是他们所宣扬的「福音」！这种「解放神学」对拉丁美洲的天主教影响极大，也使得天主教会介入政治斗争过深，引起极大的争议。
2. 共 产 主义的急起急落
    自1917年苏联共 产 党革命成功后，1949年至1989年的四十年间，共 产 主 义国家曾一度席卷三分之一的世界版图，并与自由民 主国家分庭抗礼，造成长达四十年的「冷战时期」。
    所有的共 产 主 义国家都激烈地迫害教会，视教会为潜在的敌人。因此「铁幕国家」成为福音的禁地，所有的宣教士都被驱逐出境，大部分的教会被关闭，大部分的牧师、传道人被下监甚至杀害。单单在苏俄，就有一千两百万的东正教、天主教及基督教信徒殉道[2]。在这些共 产国家，基督教的发展都呈现萎缩的现象。即使在自由世界，马 克 思主义也成为基督教思想最强悍的挑战者。拉丁美洲的「解放神学」盛行一时，就是一例。
    但1989年柏林围墙的倒塌，象征共 产 主义的破产，也使马 克 思主义急速退潮。如今大部分的东欧国家开始对福音有限度地开放，宣教士被容许进入这些国家，虽然有时还是得用一些较不惹人注意的身份进去。俄国东正教开始恢复活力，但是离俄国共 产革命之前的光景，仍然相去颇远。但是天主教在波兰则已成为举足轻重的势力。但是最令人兴奋的情况却是发生在中国。
    中国在1949年左右，基督徒人数约在七十万到一百万之间。经过五十年共 产 党的统治，及无神论的教育，基督徒的人数却暴增至五千万以上[3]。虽然这仅占中国人口的4-5%，但是已经比1949年增加了五十倍以上了！我们只有赞美神奇妙的作为！
3. 「后现代」(Postmodernism)思潮兴起
    自启蒙运动开始，到二十世纪上半，受启蒙思想影响的「现代主义」，不但主宰了西方两百年来的政治、经济和社会发展，也主导了西方宣教运动的方向及策略。但是二次大战后，「现代主义」开始受到挑战与质疑，这种新思潮称为「后现代主义」。
    「后现代主义」的发展是渐进的，十九世纪的两位哲学家：德国的尼采(Friedrich Nietzsche, 1844-1900)，和丹麦的祈克果(Soren Kierkegaard, 1813-55)是这个思潮的「先驱」或「先知」，他们都对理性主义大肆鞑伐。祈克果除了强调神是无法用理性验证之外，也主张必须以「信心的跳跃」(Leap of Faith)来体验神。后来祈克果成为二十世纪神学家巴特(Karl Barth)所提倡的「新正统神学」(Neo-Orthodox Theology)的启蒙师傅。
    二次大战后，欧洲理性主义的幻灭，使「后现代主义」思潮随之风行。一九六○年代的「存在主义」，席卷西方的知识界，连亚洲国家的校园也受波及。到二十世纪末，「后现代主义」的影响，已经是无所不在了。不但是文学、音乐、艺术、宗教，连科学界也受到震撼。
    基本上「后现代主义」是对现代主义的反弹，因此自启蒙运动以来，众人所视为理所当然的观念，都受到挑战。人的理性的客观性及可靠性，受到怀疑。感性取代了理性，成为人们选择的主要基准。绝对真理的存在也被普遍怀疑，「一切都是相对的」之观念反而大行其道。是非分明的「二元论」，被包容性高的「多元论」取代了。
    在宣教方面，「后现代主义」成为基督教的新挑战及新的契机。过去理性与科学对基督信仰的挑战，现在有了新的切入点。人们对神秘的主观经验，不再呲之以鼻，反而开始认真寻求。但是现代人对绝对真理的排斥，也使圣经及神启示的权威性受到质疑。这是我们必须面对的挑战。

II. 主要宣教有关动态
1. 超教派事工组织(Para-church Ministries)的兴起
    1940年之前，全世界共有228个各种宣教组织，但是1940-80年间又增加了478个。依据另外一份资料的统计，到2000年，单单海外宣教组织就可能高达4800个！[4]由于宗派主义逐渐式微，目前最有活力的福音团体，都是这些新兴的超教派事工组织。其中最著名的有世界展望会(World Vision, 1950)、学园传道会(Campus Crusade for Christ, 1951)、威克理夫翻译社(Wycliffe Bible Translators, 1935)等。他们一方面承继信心差会的传统，积极招募宣教士及奉献，又有明确的事奉对象与策略，因此果效卓著。
    但是这些超教派基督教事工组织与教会之间，也产生微妙的张力。以美国为例，到1998年，美国超教派基督教事工组织的每年总奉献收入，已达到一千亿美元，略为超过众教派及所有地方教会的总奉献收入。这是一个划时代的变化。因此有些缺乏宣教异象的教会，难免会排斥超教派基督教组织的事工。但是大势所趋，是无法挽回的。
2. 美国「主流派教会」(Mainline Church)日趋衰微，福音派教会兴起
    在美国，除了美南浸信会之外，其它的「主流派教会」(如联合卫理公会、长老会、美国(美北)浸信会、圣公会、联合基督教会等)，因为受到自由神学的侵蚀，教会会员人数逐年减少。反之福音派教会(包括美南浸信会、神召会，及许多独立教会)，则蒸蒸日上。人数大幅度增加。
美国各大宗派会员人数(千人)
宗 派 　　 　　　　 1960　　 2000
天主教　　　　　　　　42,105　　 59,889
美南浸信会　　　　　　 9,732　　 16,802
联合卫理公会　　　　　　 10,641　　 8,265
福音路德会　　　　　　 5,295　　 5,112
长老会(PCUSA)　　　　　　 4,162　　 2,234
圣公会　　　　　　　　 3,269　　 1,587
联合基督教会　　　　　　 2,241　　 1,525
路德会(Missouri Synod)　　　　 2,391　　 2,504
基督门徒会(Disciples of Christ)　　 1,802 　　899
神召会(Assemblies of God)　　　　509　　 2,663

    影响所及，上述的六大主流派教会的海外宣教士，也由1958年的4548人，减为1971年的3160人[5]。目前的人数更少。海外宣教士减少的原因，除了宣教工场的事工日益困难之外，最大的因素还是自由神学的误导，造成「普世得救论」的盛行，使宣教士们宣教的热诚及动力大幅度萎缩。加上主流派教会人数及奉献的减少，对宣教的支持也就减弱了。
    在宣教机构方面，福音派的信心差会也有大幅度的成长。例如1935年成立的「威克里夫圣经翻译会」(Wycliffe Bible Translators)，目前有三千多位宣教士；1942年成立的「新部落差会」(New Tribes Mission)，现有一千多位宣教士；「学园传道会」也有四千多位宣教士。总的来说，以福音派教会为主的两个宣教联盟「跨宗派海外宣教协会」(IFMA)及「福音派海外宣教协会」(EFMA)，在1985年的海外宣教士共有一万五千名，约为以主流教会为主体的美国「国家教会协进会」NCC)的四倍。
3. 天主教的改革
    天主教教廷于1962-65召开「梵谛冈第二次会议」(Vatican Council II)。这次「梵二会议」对天主教影响极为深远。它抛弃了旧日反宗教改革的封闭心态，开始采取比较开放与合作的新立场。他们做了许多内部改革，如鼓励信徒查经、弥撒改用各国语言、翻译圣经为各国文字等。
    另外天主教希望借着推动教会合一的运动，以挽回他们日益衰颓的趋势。因此不仅展开与WCC的联系，甚至展开与其它宗教的对话。但是教廷对神职人员守独身问题的保守立场，及神职人员涉及性丑闻的事件，都使神职人员大量减少的现象日趋严重。这对天主教的发展，造成极大的困境。
4.「灵恩运动」对宣教的影响
    二十世纪初开始的「灵恩运动」发展迅速，目前全球约有五亿多五旬节派(Pentecostal)或灵恩派(Charismatics)信徒，分散在各教派之中，占全球基督徒的四分之一左右，约为福音派的一半[6]。灵恩派在南美洲及拉丁美洲发展特别快，而且有超宗派的凝聚力。据估计，目前中南美洲的基督徒中，至少有70%是属于灵恩派[7]。但是他们发展很快的原因，主要是他们所采用的方法及策略，而不是他们的教义。
    一般而言，灵恩派教会比较强调个人的见证，教会比较少依赖外国经济援助，对社会的中下阶层人士特别关注，而崇拜方式比较情绪化，充满欢乐气氛，对感情丰富的民族(如拉丁民族、非洲人)特别有吸引力[8]。虽然有许多教会不赞同他们对方言、神医及其它神迹奇事的观点，但是有些教会的崇拜，也开始采用他们的敬拜赞美方式。
    但是灵恩运动也有潜在的危险，那就是以神秘经验取代圣经，作为真理的根基[9]。这是非常危险的，因为一旦偏离了圣经所启示的真理，就不再是基督教了。有些教派就因此走向「混合主义」(Syncretism)，甚至异端的方向。在非洲撒哈拉沙漠以南，就有七千个独立教派，大部分都是灵恩派的。然而有许多教派在「先知」的领导下，掺杂了原始的精灵崇拜，变成近乎异端的混杂宗教。所以对信徒们有系统地在真理上的栽培造就，将是灵恩派教会的当务之急。
5. 基督教「合一运动」(Ecumenical Movement)的发展
    「普世基督教协会」(World Council of Churches, WCC)在1948年成立，是基督教合一运动的里程碑。为了尽量包容所有的基督教教派于其内，WCC将教义的岐异减至最低。但是这样一来，自然龙蛇杂处，失去了福音的异象。而且后来WCC被自由派教会领袖把持，采取「普世得救论」的立场。在1973年的WCC大会中，更将「救恩」定义为「社会、政治、经济的福份」。而「与神和好」、「因恩典成圣」、「永恒荣耀的盼望」等福音信息已被摒弃了。因此福音派教会一直对WCC和「合一运动」颇有疑虑。
    而另一方面，早在1917年美国首先由一些信心差会联合成立了「跨宗派海外宣教协会」(Interdenominational Foreign mission Association, IFMA)，后来在1945年「福音派海外宣教协会」(Evangelical Foreign Mission association, EFMA)也成立了。这两个是美国福音派最有代表性的组织。在全球性组织方面，则在1950年成立了「世界福音团契」(World Evangelical Fellowship, WEF)，美国的「全美福音派协会」(National Association of Evangelicals, NAE)，就是WEF的会员。另外葛理翰牧师在1974年也成立了「洛桑世界福音会议」(Lausanne Committee for World Evangelization, LCWE)。LCWE虽也包含了部分主流派的教会，但是仍以福音派信仰为基调。
    关于「合一运动」的远景，持乐观看法的人认为，现在福音派对社会关怀的立场，已经与WCC的人士逐渐接近，愿意更积极地从事社会关怀。而且在许多宣教议题上，也能够取得一些共识。因此教会的合一问题，在他们看来似乎「情势大好」。
    但是也有一些人持悲观的看法。他们指出，自由派的教会对宣教的热诚已经逐渐冷淡，他们1988年所差派的宣教士，只有1969年的一半不到。相反的，福音派的宣教的热诚却有增无减。因此在1990年代美国所差派的约四万名宣教士中，有百分之九十是来自福音派的教会[10]。另外在对圣经的权威性及对异教的观点方面，福音派与自由派仍有无法跨越的鸿沟。
6. 洛桑福音会议(Lausanne Congress)
    1974年的「洛桑福音会议」是福音派宣教运动的转折点。在此之前，基督教的宣教活动多半由偏向于「自由神学」的大宗派所主导。而福音派教会在二十世纪初「社会福音」与「基要派」之争中，多半站在居于弱势的基要派立场。但是在二次大战后，福音派的教会更加壮大，也更加成熟了，因此开始发展出更整全的福音派宣教神学。
    1966年由葛理翰牧师发起，卡亨利(Carl F. H. Henry)主导的「柏林福音会议」(Berlin World Congress on Evangelism)是洛桑会议的前驱。这次的会议首次将全球的福音派教会集合在一起，商议福音大计。柏林会议之后，又在新加坡、明尼阿波利斯、渥太华、阿姆斯特丹等地召开了一系列的地区性福音会议。因此洛桑会议成为一个高峰，不再是由欧美的国家唱独脚戏，而是由全球的福音派领袖一起参与的。
    洛桑会议的四个主要方向是[11]：
    (1)整全(holistic)的宣教观。除了维持福音派看重传讲福音的立场外，也注意门徒栽培及领人进入教会的必要性。
    (2)强调合作，包括教会与跨教会福音机构之间、主流派教会与福音派教会之间、灵恩派与改革宗教会之间的合作。
    (3)普世的胸怀，也就是亚洲、非洲及拉丁美洲教会的兴起。
    (4)慎重看待宣教地区的社会处境问题，也就是针对不同的环境，提出适切的宣教策略。
    洛桑会议之后，又有一连串的福音谘商会议，是由思想家及福音工作者一起来构思宣教策略与原则。另外对华人教会而言，洛桑会议的重大成就之一，是「世界华人福音事工联络中心」(Chinese Coordination Centre of World Evangelism, CCCOWE)的成立。这是第一个全世界性华人教会的组织，由王永信牧师担任首任总干事。二十多年来，透过这个组织的协调，的确促成普世华人教会的合作。
7. 第三世界福音派教会的爆炸性增长
    二次战后，第三世界(包括亚、非、拉三洲)的基督徒人数暴增，使得全世界基督徒的分布重心有明显的转移。依据统计[12]，1970年全球基督徒有56.4%在欧洲及北美洲；但是到了2000年，这个比例降到39.7%。在这三十年间，亚洲基督徒增加了2.2倍，非洲增加了1.9倍，拉丁美洲则增加了80%。
    亚洲方面基督教最主要的增长来自于韩国及中国。韩国是最早成功地实施「三自宣教政策」的国家，因此虽然经过日本殖民地的统治(1910-45)以及韩战(1950-53)，基督徒的人数却急速增加。在1972年全韩国有一万间教会，三百万信徒。到了1978年已经增加到二万二千间教会，七百三十万信徒，平均每年增长率是12.5%[13]。到2000年更增加到五万五千间教会，一千七百万信徒，占全国人口的32%[14]。
    中国是另外一个神迹。在1949年的正式统计，中国的基督徒约有七十万人，另外有天主教徒三百万人。经过五十年后，目前的估计是基督徒约六千万至九千万，还有天主教徒约七、八百万。因此，这等于五十年内基督徒增长了一百倍之多！在1966-76的「文化大革命」期间，所有的教会(连政 府掌控的「三自教会」)都关门了，从外面的世界看来，基督教已经在中国的土地上消失了。然而到了八○年代初「改革开放」期间，教会却如雨后春笋般地出现了。这是圣灵的工作，也是圣徒的祷告及他们为主受苦所结的果子。目前中国信徒有四分之一左右参加三自教会，多数是参加独立的「家庭教会」。
    拉丁美洲这五十年来也有很大的变化，其中最明显的是天主教的衰微，及福音派/灵恩派的增长。1960年代，福音派基督徒只占拉丁美洲人口的4%左右，现在已增加到11%。以个别国家而论，巴西的福音派基督徒有二千一百万(占人口的12.6%)，阿根廷有四百万(11%)，智利有二百五十万(17%)，危地马拉有三百万(26%)，萨尔瓦多有一百四十万(22%)。

III. 主要宣教议题
1. 传福音与社会责任
    早期信徒(特别是十八世纪的爱德华兹)往往不将「传福音」与「社会责任」一分为二，而视为宣教事工不可分割的一体。但是到了十九世纪末，特别在基要派的教会中，「传福音」逐渐地成为最主要的重点。这是对过份偏重社会改革的「社会福音派」的反击，但是却使得宣教事工忽略了神对基督徒的另一项吩咐—关怀社会与弱势族群。
    二十世纪开始，自由派信徒强调宣教事工的「先知性」层面，也就是指责罪恶，注重社会关怀；基要派信徒则强调宣教的「神秘性」(Mystical)层面，看重拯救灵魂。换句话说，自由派强调信仰的水平面，注重「今世解放」；基要派则强调信仰的垂直面，注重「他世拯救」。
    到了1966年，在柏林世界福音大会上，葛理翰牧师提出传福音与社会关怀的关连性。因此后来以史托德牧师(John Stott)为首的有些福音派神学家，在1974年的洛桑世界宣教大会，就提出宣言主张宣教的「双重任务」(Two Mandates)，但是仍强调「福音责任」的首要性及根本性[15]。然而既然传福音是首要的，似乎暗示社会责任是次要的，或是可有可无的。
    在1983年福音派神学家们，在「世界福音团契」(WEF)的谘商会议中，签署了「惠顿宣言」(Wheaton Statement)，强调「人类的罪性不仅潜伏在个人生命中，也存在于社会结构中。因此不但个人需要圣灵的更新，社会结构也需要被转化。」至此宣教的「双重任务」才真正达到一个平衡。
2. 布道(Evangelism)与宣教(Mission)
    在早期的基督教圈子中，通常把「宣教」等同为「海外宣教」，而「传福音」或「布道」则是本地的教会事工。但是也有人将两者混为一谈。其实正确的观念应该是[16]：
(1) 「宣教」比「布道」涵盖面广，因此不能视为等同。
(2) 「布道」涵盖见证神过去、现在及将来的作为，因此「布道」固然期待人的反应，但是也不应该只是以眼前的果效来定成败。
(3) 「布道」不等同于教会增长，也不是强调「归依」某教派，而应看重神国度的扩张。同时「教会增长运动」过份强调量的增长，而忽略信徒灵性质量的提升，这是误解了「布道」的真义。
(4) 「布道」不仅要口传，也需要生命的见证，及社会公义的落实。但是只有人能够对福音的信息有反应，因此我们是呼召人悔改，而不是呼召社会悔改。然而宣扬福音与行公义，却是不可分割的。
3. 「本土化」(Indigenization)与「情境化」(Contextualization)
    1970年以前，所有的宣教事工都强调「本土化」，因此「三自政策」是主要的途径。1970年代之后，WCC的一个神学教育小组，在台湾神学家黄彰辉领导下，首先提出「情境化」的概念，来取代「本土化」的名词。他们认为「本土化」比较偏重福音在不同文化中的表达，「情境化」则也兼顾到福音在社会、政治及经济层面的应用问题。
    因此，「处境化」是一个更宽广的名词，较能涵盖宗教在文化中传播所需要探讨的各项问题。虽然目前仍有少数人对于「处境化」这名词有所保留，大多数的基督教宣教学家和神学家，无论是属于自由派或较保守的福音派，都已能接受「处境化」的概念。然而问题是：所有的人对「处境化」的理解都不相同，造成莫衷一是的现象。由于神学立场的差异，不同派别的神学家对「情境化」的意义及方法也有很大的出入。我们可以列举如下[17]：

                    福音派 　新正统派(Neo-Orthodox) 自由派
    情境化的意义　　使徒型　　　　先知型　　　　　　综摄型(Syncretic)
情境化的方法 教导法　　　　辩证法　　　　　　对话法(Dialog)
    对圣经的立场 圣经是神的话 圣经包含神的话　　圣经是有关神的话

    (1)福音派：
    「福音派」的神学家坚持圣经是圣灵所启示的书，虽透过人手所写，却是神自己的话。「处境化」的目的，就是要将那福音中不变的真理，也就是「使徒」们所传的福音，在不同的文化及社会处境中忠实地表达出来。作为一个福音的传播者，乃是透过「教导」(Didactic)的方法，将福音的本质及其应用传递出去。他首先必须充份了解圣经作者当时的处境，才能掌握住作者的原意；然而他也必须了解读者或听众现今的处境，使圣经的教训能落实在他们现实生活中。
    (2)自由派：
    自由派的神学家以批判的角度来看圣经，对他们而言，圣经全然是人的作品，是记载那些作者对宗教和神的体会而已。这派的神学家否定基督教的独特性，他们认为基督教与其它宗教一样，都含有一些宝贵的真理。因此，他们希望借着与其它宗教或文化「对话」(Dialogic)的方式，去探索真理。对他们而言，「处境化」乃是「综摄化」(Syncretism)的意思。
    (3)新正统派：
    这是由德国神学家巴特在二次世界大战后所领导的新神学思潮，深受存在主义哲学家的影响，强调个人的、主观的、现今的体验。他们认为，圣经是独特的书，其中「包含」了神的话，但他们不承认圣经就是神的话。对他们来说，「处境化」就是扮演先知的角色，针对所处的政治、经济和社会现况发出响应。他们用「辩证法」的方式来发掘真理，但往往由社会现况着手，而非借着圣经的启迪。「解放神学」就是一个典型的例子。
4. 宣教与文化
传统上宣教士对当地原有文化往往有三种可能的态度：
(1) 全面排斥：拒绝「情境化」
    早期的宣教士对当地的原有文化通常采取全面排斥的态度，因此鼓声、舞蹈、服饰、仪式、葬礼等等，都被视为与原有宗教有关，而与基督教互不相容。这种态度有两个问题，第一，这会造成「文化真空」的状态，以致于只好用宣教士的文化及习俗来取代。于是信徒都穿上西装洋服，弹风琴、唱巴哈的圣乐，教堂都是欧美式建筑。难怪基督教被视为「洋教」，当地信徒也被视为异类，遭到本族人的孤立。
    第二，这会迫使原有文化走入「地下化」，最后甚至与基督教仪式结合成混合式的宗教。例如墨西哥人所虔信的「黑色马利亚」，其实是原始宗教与天主教结合的产物。有时这种混合宗教造成的后遗症更多。
(2) 全盘接收：「非批判式情境化」(Uncritical Contextualization)
    近代有许多宣教士，尤其是自由派的宣教士，往往对当地文化不加思索地采取「照单全收」的政策。这种方式忽略原有文化中受罪性污染的成份，并促使综摄式宗教(Syncretism)更加猖獗。同时这样做也忽略了文化与个人一样，都有罪的污染。许多社会中存在着奴隶制度、雏妓、种族歧视等罪恶，也有拜偶像、巫术等异教迷信，宣教士除了希望将福音以当地可接受的方式传达外，也必须对这些罪恶发出挑战。
(3) 选择性接收：「批判式情境化」(Critical Contextualization)
    对当地原有之传统文化的第三种态度，乃是在接受或排除之前，都要先经过慎重的检验，这称为「批判式的处境化」。最适合做这种工作的人，不是外来的宣教士，而是本地的信徒领袖。因为只有他们对自己的文化了解最深，对各种符号、仪式的涵意感受最切，所以任何的改变或决定，他们的参与是绝对必要的。福音派宣教学家希伯指出[18]，「批判式处境化」的步骤包括下列几个：
A. 文化的解析。也就是将文化的符号及意义，仪式与功能加以诠释。
B. 圣经的诠释。这要从圣经作者的时代背景、字义、文法中去解析，以找出作者原意。
C. 批判式的回应。也就是依据由圣经所得的新亮光，去重新评估自己的文化。
D. 处境化的应用。将基督教的内涵，以适合当地文化与处境的新形式或新符号表现出来，也有可能以原有的符号系统，经由新的诠释，赋予新的(基督教的)意义。
    所以，在「处境化」的过程中，一些传统习俗可能会被排除，因为其中隐含着不妥当的成份。也有一些习俗会经过修改而保存下来，但是已被赋予新的涵意。例如基督教在十二月底庆祝圣诞节，其实那原是罗马异教神祇的生日，如今已被「借用」了；基督教的礼拜方式，是仿照早期犹太教敬拜的仪式；还有十八、十九世纪英国的「循理会」大奋兴时期，韦斯利兄弟用了一些民歌的曲调，配上基督教的歌词，就成了争诵一时的「圣诗」。另外，还有些习俗可能会被其它符号或仪式取代。例如在台湾，许多客家庄的基督徒用家谱取代祖先牌位，放在原有的神案上，藉以表示「慎终追远」之意，这都是极具创意的作法。

1 Ralph Winter, The Twenty-Five Unbelievable Years: 1945-1969, William Carey Library, 1970, p.11-13.
2 John M. Terry, E. Smith and J. Anderson, Missiology, Broadman & Holman, 1998, p.247.
3 中国基督徒的人数一直是个争论不休的问题。依据官方「三自教会」的统计，至2000年中国基督徒约有一千四、五百万。但是家庭教会的估计则由五、六千万至一亿左右。实际的数字可能无从估算，但是平均五、六千万应该是合理的数字。
4 David J. Hesselgrave, Today’s Choices for Tomorrow’s Mission, Zondervan 1988, p.33.
5 《宣教学概论》，贾礼荣着，159页。
6 Missiology, p.252.
7 Patrick Johnstone, Operation World, Zondervan, 1993, p.65.
8 J. Herbert Kane, The Christian World Mission: Today and Tomorrow, Baker, 1981, p.148-49.
9 David J Hesselgrave, Today’s Choices for Tomorrow’s Mission, Zondervan, 1988, p.127-29.
10 Today’s Choices for Tomorrow’s Mission, p.107.
11 Samuel Escobar, “Evangelical Missiology: Peering into the future at the turn of the century,” in Global Missiology for the 21st Century (ed. William D. Taylor), WEF 2000. p.105.
12 资料来源：International Bulletin of Missionary Research, January 2003. David B Barrett.
13 《韩国教会增长面面观》，卢凤麟编着，华神出版社，1985，87-88页。
14 Patrick Johnstone & Jason Mandryk, Operation World: 21st Century Edition, 2001, p.387.
15 David J. Bosch, Transforming Mission, p.404-05.
16 同上，409-20页。
17 David J. Hesselgrave & Edward Rommen, Contextualization: Meanings, Methods, and Models, Baker, 1989, p.144-57.
18 Paul G. Hiebert, Anthropological Reflections on Missiological Issues, Grand Rapids, MI: Baker, 1994, 88-92页。


第十二章 结论：二十一世纪宣教的前瞻

    当我们跨入二十一世纪时，许多事情正急速地变化中。有人形容本世纪是：「后西方、后宗派主义、后基督教国家、后殖民主义、后意识型态、后现代思潮」的时代[1]。而最重大的变化还包括：
* 电子通讯及生物医药科技的发展日新月异；
* 回教世界与西方世界的冲突加剧；
* 冷战后期世界政治局势的演变；
* 基督教的中心逐渐移向亚洲，特别是韩国及中国；
    这些变化，对于未来的宣教事工必然产生冲击。因此我们必须以史为鉴，寻求对策，以迈向未来。

I. 普世宣教现况分析
1. 基督徒全球分布状况
    目前全球广义的基督徒(含天主教、东正教、更正教等)约有20亿，约占总人口之33%。其中约半数是天主教徒，基督徒约占1/3，另外是东正教徒及其它(含异端)的信徒。其中广义的基督徒比例较高的地区是拉丁美洲(91%)、北美洲(71%)、欧洲(77%)、非洲(48%,主要在南部)、加勒比海(69%)、太平洋群岛(67%)，及部份亚洲国家(如菲律宾、南韩)。而基督徒比例最低的地区是亚洲及中东。
    我们若是比较目前基督教与世界其它主要的宗教的发展趋势，下表可以看出整体的状况[2]：

宗 教 | 2000年信徒人数 | 1900年比例 | 2000年比例 | 年增长率
广义基督教 | 20.0亿 | 35.0% | 33.0% | 1.45%
回教 | 11.9亿 | 12.0% | 20.0% | 2.15%
印度教 | 8.1亿 | 13.0% | 13.5% | 1.84%
中国民间信仰 | 3.8亿 | ? | 6.2% | 1.21%
佛教 | 3.6亿 | 8.0% | 6.0% | 1.13%
无神论/无宗教 | 9.2亿 | 0.2% | 15.2% | 0.78%
新兴宗教 | 1.0亿 | 0.4% | 1.7% | 1.12%

    值得注意的是，由于回教徒及印度教徒的生育率特别高，因此若是剔除因生育而造成的增加率，则他们真正因传教而导致的信徒增加率分别为0.08%及负0.09%。换句话说，回教徒及印度教徒人数的增加几乎完全来自于生育。佛教及中国民间信仰，也有类似的现象。无神论或无宗教信仰者，在1989年共 产国家解体后，则有明显地减少的趋势。
    因此，当扣除生育的因素之后，基督教可以说是世界主要宗教中，唯一真正有成长的宗教，这是令人鼓舞的现象。而在广义的基督教圈子中，天主教及东正教则近乎于停滞，甚至有衰退的迹象。而独立教会(以福音派及灵恩派为主)则增长甚快，下表可以看出其趋势[3]。因此整体来说，福音派教会及灵恩派教会增长最快，其增长率(扣除生育率后)分别为0.423%及0.588%。

基督徒占世界人口比例(%)

 | 1900 | 1960 | 2000 | 2010(预测)
天主教 | 16.5% | 18.1% | 15.2% | 14.6%
基督教(各宗派) | 6.2% | 6.1% | 5.6% | 6.0%
独立教会 | 0.4% | 1.4% | 4.8% | 5.3%
英国圣公会 | 1.9% | 1.4% | 1.1% | 1.1%
东正教 | 7.7% | 4.0% | 3.4% | 3.0%
其它(含异端) | 0.2% | 0.3% | 0.6% | 0.7%
总 计 | 34.5% | 34.6% | 32.5% | 32.6%

2. 普世宣教动态
    虽然基督教在这一百年来增长很快，可是我们不要忘记，现在全球仍有1/4人口是属于福音「未得之民」(Unreached People)。然而二十世纪的一百年间，透过基督徒的齐心努力，到公元2000 年，在福音广传方面，我们至少已经达到下列成果[4]：
* 全世界有80%的人口已经有用他们自己的语文印刷的全本圣经，拥有新约圣经的则有90%。圣经的译本目前共有2800种语言，而且每年还继续增加18种新的语言。预期到2025年，可以达到让「所有的族群都有他们自己的圣经」的目标。
* 目前全世界有99%的人口有用他们的方言的福音广播节目，而且有96%的人有用他们的方言录制的圣经录音带。至于流传最广的「耶稣传」录像带，已经有558种语言的版本，已经有217个国家、33亿人口看过。不久99%的人可以用他们的方言看「耶稣传」。
* 1995年开始推动的「乔舒亚方案」，是针对约1600个人口超过一万人而基督徒少于5%的族群，进行建立教会的联合事工。这1600个族群总人口约为22亿。到2000年年底为止，有88%的族群已经开始有宣教的行动了；66%已经有「植堂小组」在当地展开工作；而且有30%已经建立一百人以上的教会或团契。但是反过来说，还有265个族群(共有四千五百万人口)尚未有人开始针对他们展开行动；有539个族群(八千万人)尚未有「植堂小组」在当地展开工作；有1117个族群(三亿八千万)尚未有一百人以上的教会或团契。
    另外，从宣教事工的角度来看，全球基督教超越文化宣教士人数在1990年约为二十八万左右，其中一半左右是天主教的宣教士。值得注意的是，其中有十八万(60%)是短期宣教士。但是基督徒的奉献只有5.6%用在超越文化的宣教，而用在福音「未得之民」地区的更低。
    而且宣教士在宣教工场上的分配也非常不平衡。在宣教士当中，只有26%是在「未得之民」当中传福音。以每一百万人口来计算，宣教士最少的地区是在回教徒(2.73人)、佛教徒(5.29人)、印度教徒(5.64人)中，相对的在原始部落(50.91人)及基督教国家(185.6人)则多得多[5]。
3. 共 产国家对基督教逐渐「门户开放」，但是回教国家对基督教依旧封闭
    目前基督徒比例最低的地区，大部份在亚洲的地区及回教国家，通常称为「10/40之窗」(10/40 Window)。自从柏林围墙倒塌后，大部份共 产国家开始容许宣教士以不同方式进入，目前只有七个共 产国家(如古巴、北韩、越南、寮国等)还有严格限制。但是回教国家大部分(42个国家)仍然严禁宣教士的进入[6]。因此总数高达13亿的回教徒，将是下一世纪宣教的主要目标。
    然而基督徒受逼迫的情况，依旧十分严重。在大部分的回教国家中，当地民众是没有宗教信仰自由的。在沙特阿拉伯及阿富汗，政府可以将一个改信基督教的回教徒处死。许多回教国家的基督徒会被民众杀害。即使最开化的马来西亚，也会剥夺任何一个信基督教的马来人的公民权甚至判刑。在印度及尼泊尔，有些激进的印度教徒会迫害基督徒。古巴、北韩、越南等共产国家，会监禁甚至杀害基督徒。因此，基督徒在二十一世纪所遭遇的逼迫，不会比第二和第三世纪的罗马帝国时期好到哪里去。这是我们必须面对的事实。
4. 第三世界逐渐成为基督教的主力
    1900年的时候，全世界基督徒有77%在欧洲及北美。到了2000年，第三世界的基督徒目前已占全球基督徒的60%以上，将来这个比例还会增加。同时，1990年，来自第三世界的宣教士人数约达三万八千人，占全球基督教超越文化宣教士的13.3%，到2000年，这个比例可能增加至25%。此外从一些数字也可以看出这个大趋势：
* 1950年代在巴西成立的「新部族差会」(New Tribe Mission)，原来有80%的外籍同工，如今他们的五百位同工之中，只有20%是外籍同工。
* 韩国籍的宣教士已经从1990年的1,645人，增加到2002年的10,745人，几乎增加了七倍。
* 由于外籍宣教士的减少，印度已经有超过四万本地的宣教士，其中有一半是从事超越文化的宣教工作。
5. 「灵恩运动」对宣教的影响
    二十世纪初开始的「灵恩运动」发展迅速，特别是在1980-2000年间有爆炸性的成长。目前全球约有五亿多五旬节派(Pentecostal)或灵恩派(Charismatics)信徒，分散在各教派之中，占全球基督徒的四分之一左右。预期到2025年，其比例可能超过三分之一。目前五旬节派或灵恩派信徒最多的是在拉丁美洲(一亿四千万)、亚洲(一亿三千万)及非洲(一亿三千万)。
    目前在基督教的宣教士中，约有30-40%是属于灵恩派的，因此有人称他们是宣教的「第三波」力量(另外两股力量是天主教及基督教)。的确，若是从最新的统计数字来看，我们可以看见这个明显的趋势。目前两个属于五旬节派/灵恩派的宣教组织，其宣教士人数都极为庞大，如青年使命团(Youth With A Mission)11,808人；及神召会(Assembly of God)3,546人[7]。

II. 未来普世宣教之挑战
1. 异教及新兴宗教之挑战
    二十世纪末的宗教热潮，不仅传统宗教(如佛教、回教)复苏，许多新兴宗教也有如雨后春笋一般崛起，对基督教构成极大的挑战。目前除了基督教之外，其它主要宗教有回教(12亿)、印度教(8亿)、佛教(3.5亿)，及新兴宗教(1.3亿)。二十世纪的一百年中，回教徒及印度教徒几乎增加好几倍，但是其中主要的因素是来自于他们特高的生育率。但是由于人口移动，这些异教徒也随之散布至各大洲。但是基本上，信仰回教、佛教与印度教的人，仍限于传统上信仰这些宗教的族裔，不容易跨越文化及种族界限。
    但是由于文化的冲击、民族主义的浪潮，及政治局势的变化，无形中促使佛教、印度教及回教这三大传统宗教在二十世纪末，有复苏的迹象。佛教在台湾的蓬勃发展，连圣严法师都感叹：「这是唐朝以来所未见的盛况！」而夹着台湾的经济力量，台湾佛教界正试图向东南亚、中国，甚至北美、非洲大力宣扬佛教。而藏传佛教(喇嘛教)也在西方世界开始流传。
    回教方面，这些年间，特别是最激进、保守的「基本教旨派」，势力大增。他们在伊朗、阿富汗、土耳其、巴基斯坦、阿尔及利亚等国都成为主导的政治势力。而在马来西亚、沙特阿拉伯、伊拉克、埃及等国，基本教旨派也蠢蠢欲动，有可能在本世纪内赢得政权。这些情势的发展，是令人怵目惊心的。哈佛教授杭廷顿在1996年出版的《文明的冲突》(The Clash of Civilization)[8]一书，曾预言在二十一世纪国际间将不再是意识型态的斗争，而是以宗教为背景的「文明」之间的冲突。他特别指出回教世界与西方世界的冲突，可能迫在眉睫。最初很多人认为他危言耸听，但是到了2001年的纽约世贸大厦崩塌的惨剧发生后，大家才看出危机之严重性。因此向回教国家宣教，也就格外重要了。
    不仅如此，二十世纪末许多新兴宗教团体的崛起，也是值得注意的。日本二次大战前创立的「日莲正宗」(又称「创价学会」)，目前信徒号称千万以上。至于像放毒气弹的「奥姆真理教」等新兴宗教教团，在日本数以千计。欧美盛行一时的「新纪元运动」，虽是西方式的印度教，跟随者也是数以千万计。在华人当中，最活跃的团体包括清海无上师领导的「观音法门」；经常改头换面的「一贯道」(又称「天道」)；还有李&洪&志创立的「法&轮&功」等。
    这些传统宗教及新兴宗教团体，都对基督教的宣教事工构成极大的挑战。过去佛教在传教方面比较消极被动，如今他们不但很积极，甚至效法基督教，采用基督教的诗歌、主日学、查经、小组活动等方式，因此令人一新耳目。回教方面，他们一方面协助穷困国家兴建清真寺，并且派宣教士赴各地宣教。目前他们在中亚及非洲，都有相当快速的成长。
    基督徒及宣教士，必须深入了解这些宗教的特质，拟定适当的宣教策略，才能有效地向那些异教徒传扬福音。
2. 都市化的挑战
    1950年时，全世界只有83个都市人口超过一百万。今天已经有280个都市人口超过一百万，到2015年，这些数字可能还会加倍，而且在那时21个人口超过一千万的超大城市中，有17个是在第二及第三世界，因此「都市化」的情形在这些地区特别明显。在南美洲的乌拉圭、巴拉圭、秘鲁、阿根廷及智利，几乎有全国人口的一半或三分之一住在首都附近。因此虽然在1900年时只有5%的人口住在都市，现在则有50%住在都市。预计到2050年，全世界将有80%人口会住在都市。
    但是这些大型都市，通常人口中有40%以上是极贫困的贫民。他们离乡背井从农村来到都市谋生，失去了乡村里极为亲密的家族和乡里关怀网；又因缺乏教育，只能从事最粗重、低贱、劳苦的职业。因此他们除了灵性的需要之外，物质及心理的需要也极其迫切。我们必须有整全的宣教策略，以「全人关怀」的方式，来推动宣教事工，才能有果效。
    然而都市也是中产阶级和知识分子聚集的所在，因此对这些专业人士，可能必须有一种不同的福音策略，才能吸引他们。当然，一般而言，目前的教会对这些中产阶级的福音工作似乎比较有把握。但是社会的变迁及思潮的冲击，会使得情势变化得很快。许多新兴宗教团体，都是在都市的环境中发展出来的。我们要记得耶稣的警告：『今世之子往往比光明之子更加精明！』所以教会必须随时掌握时代的脉动，来传播这历久常新的福音。
3. 移民潮及难民潮的挑战
    1970年有三百万国际难民，1994年增加至二千三百万，而且尚未包括二千七百万流落在本国的难民。另外由于经济问题，目前又有数千万的人移民到外国工作及定居。依据国际迁移组织的最新报导，自1965年以来，共有一亿七千五百万人迁往其它地区或国家工作或生活，其中单单欧洲就有五千六百万外来人口。这些旅外人口每年汇回母国的款项高达八百亿美金，可见经济因素是造成移民潮及难民潮非常重要的原因。
    移民潮发生的原因很多，其中战乱、政治逼迫及经济因素都是主要的驱动力。二十世纪除了两次世界大战之外，各种大小规模的战争不计其数，因此由战争所产生的逃亡潮是可以想象的。另外由于各种的政治逼迫，也有许多人流亡他乡，其中单单犹太人就高达数百万之多。但是上个世纪末，最大的移民潮却是因为经济因素造成的。菲律宾有超过一百万的女佣及劳工在外国工作；印度尼西亚及泰国几十万的劳工也充斥亚洲国家；中国的非法移民每年有十万以上偷渡到欧洲及北美各地。随着贸易「全球化」的发展，低度开发国家的失业率大增，这种移民潮将更是有增无减。
    由于这些移民或难民离乡背井，脱离原有宗教及文化的捆绑，因此是向他们传福音的良机。但是他们身、心、灵的需要都很大，需要投入大量的心力，这对教会及宣教机构都造成很大的挑战。
4. 现代科技的挑战
    现代科技(尤其是大众传播媒体及电子通讯)的发展，一方面是传福音的利器，但也是一种威胁。如何善用现代科技于宣教上，将是未来宣教机构的挑战。
    由于「网络」(Internet)科技的发展，使得信息的传播达到空前便利的地步。许多过去严格禁止基督教书籍和宣传资料进入的国家，现在已经不容易防止这些数据的输入了。因此，科技的发展带给我们崭新的机会，可以运用我们的创意，发展各种文字及影音的宣教事工。其它如远距离神学教育、上网听福音信息及主日信息等等，也都成为宣教的另一种管道。
    但是，这些科技有可能取代人与人之间面对面的交往吗？网上「虚拟的教会」有可能取代传统的教会吗？如何在这样的世代作「门徒造就」的工作？这都是我们必须面对的挑战。

III. 下世代宣教策略之刍议
1. 「短宣」与「带职宣教」的型态
    目前以「短宣」与「带职宣教」的型态参与宣教的比例越来越高。1988年美国派出的海外宣教士约有71,000人，其中有43%是短宣。将来这个比例还会增加。这趋势负面来说，影响长期宣教士的支持经费。但是正面来说，却也开拓出许多新的宣教途径及管道，并鼓励更多人参与宣教。另外，「带职宣教」则在许多地区是唯一的切入途径，因此又称「创启型宣教」(Creative Access)。
    其实在初期教会，大多数的宣教士都是像保罗一样「织帐棚」的，那时几乎没有现在的「专职宣教士」。即使到了第六世纪，那些爱尔兰的宣教士，也是依赖自给自足的方式，每十二个人一组出去拓荒宣教。十八世纪初莫拉维亚的宣教士，也是成群结队地去宣教，他们或务农、或做工，甚至卖身为奴，总之都是自食其力。克理威廉也是以同样的方式维持自己的宣教基地的开支。这种型态的宣教士，我称之为「自助型」的宣教士(Self-support Missionaries)。
    由于宣教的开支大增，宣教士募款日益困难，而且传统的宣教方式「经济效益」值得再思。将来这种「自助型」的宣教士将会越来越多，虽不至于完全取代传统的「专职宣教士」，但是这种「复古」的新型态，肯定会在未来的世纪成为宣教的生力军。
    事实上，在1940年代，聚会所就曾以「福音移民」的方式，招募医生、厨子、理发师及各行各业的人，集体前往中国西北及西南一带开拓教会，成果斐然。最近也有人在中国训练一些人开杂货店、美容院，并借给他们创业基金，然后在大都市的外围地带开拓教会，也很有果效。
    我们需要更全面地、更有创意地思考这种「带职宣教」的可能性，以及完整的配套措施，使「艰困地区」的宣教工作，能开创出新的局面。
2. 文化与宣教的配合
    在未来「后现代主义」的世纪中，「文化宣教」将再度成为重要的议题，因为这是一个「多元文化」的时代。我们必须从历史中学到教训，要厘清文化与宣教的关系，以「批判式处境化」的方式，针对不同的文化及环境，拟定不同的宣教策略。同时，我们也需要加强对其他宗教及文化的认识，以对话、沟通甚至于说服的方式，来向人传扬福音。
    在过去，文化与宣教并不是不相干的两件事，更不是对立的。可惜的是在十九世纪末「基要派」与「社会福音派」之争时，许多福音派的宣教士就在「因噎废食」的心态下，排斥透过文化的途径来传福音的策略，甚至不加考虑地就排斥当地原有的文化形式。这种历史性的错误，我们应该避免。今日，在「文化宣教」的策略上，我们可能有下列几种方式：
    (1) 对那些文化较低落的整个族群，透过为他们创造文字、翻译圣经、施行教育的方式，可能仍是非常有效的方式。过去西方蛮族的归主，都是透过这种方式。但是如今当地政府可能会有政治性的干预，是一个必须考虑的因素。
    (2) 对一些教育水平较低落的基督徒社群，可能必须以非正规的教育途径，来提升信徒的识字率。这不仅有助于他们认识圣经及真理以防备异端，也可以提高他们的社会地位。过去约翰韦斯利曾以此方式，借着「主日学」将循理会中占多数的矿工、农夫及劳工，施予教化。今天中国农村许多信徒是文盲或半文盲，家庭教会应该设法教导他们读圣经，提升他们的文化水平。另外在印度大多数的基督徒是属于低层的阶级，也可能有同样的需要。
    (3) 对未信主的知识分子及异教徒，我们必须以「对话」的方式，与他们进行思想交流或激荡，来达成信仰上的「撒种」和「深耕」的工作。无论是对传统文化，或是新兴的思想潮流，基督徒都不应该故步自封、不闻不问，反而应该跨出我们的「安乐窝」，积极地去与他们沟通，正如保罗在雅典一样。
3. 针对移民潮的宣教策略
    由于大量的移民潮，使得传统的「差传」观念必须修正。未来的宣教，不再有前线与后方之分，因为许多西方国家需要「再宣教」，而且移民潮也将许多异教徒带到我们的门口来。目前在欧美有将近一千万回教徒移民，若在欧美国家向这些回教徒传福音，就远比在他们的家乡更自由又容易许多。但是目前很少有宣教团体看到这个契机，投入人力物力在那些回教徒移民中间传福音。
    海外华人事工则是一个比较成功的典型例子。目前据估计，在美国来自中国大陆的知识分子中，已经有10%左右信主，这是华人教会与美国教会及宣教机构通力合作的结果。但是在欧洲及日本，传福音的果效就不如在美国，这是因为欧洲人和日本人的教会比较缺乏宣教的热诚及异象，而当地的华人教会也比较软弱的缘故。后来许多在海外信主的知识分子回到国内也开始传福音，甚至在校园中成立查经小组。
    同样的情形也在其它的族裔中发生。在2002年波士顿的一项宣教会议上[9]，许多在波士顿的移民族群教会分享他们所经历的祝福。巴西人在大波士顿地区有二十多万人，他们在过去十几年一共建立了三百多间教会！其它海地人、越南人、柬埔寨人、俄国人也有类似的见证，他们有些甚至差派宣教士回到自己的祖国去传福音。
    因此这一种宣教的「迂回路线战略」—也就是先向新移民传福音，然后差派这些信主的移民回到自己的故乡去做宣教士—或许将是未来宣教更有效的新策略。因为这些人没有语言及文化的障碍，很容易渗入社群之中，将是极优秀的宣教士人选。这是值得考虑的策略。

参注：
1 “Where Are We Now: Evaluating Progress on the Great Commission,” by Luis Bush, Mission Frontiers, June 2000, p.13-14.
2 “An Overview of the World by Religious Adherents”, from The 2000 Edition of the World Christian Encyclopedia. 引述自 Mission Frontiers, June 2000, p.21.
3 Operation World: 21st Century Edition, Patrick Johnstone and Jason Mandryk, Paternostwe Lifestyle, 2001, p.4.
4 “Where Are We Now”, Mission Frontiers, June 2000, p.13-19.
5 “Finishing the Task: The Unreached Peoples Challenge,” by Ralph D. Winter and Bruce A. Koch, Mission Frontiers, June 2000, p.31.
6 Operation World, p.2.
7 ibid., p.743, 746.
8 Samuel P. Huntington, The Clash of Civilization:Remaking of World Order, Simon & Schuster, 1996.
9 这是2002年11月9日在波士顿召开的会议，主题是：「使徒行传在波士顿」(Boston’s Book of Acts)。

【上一章】　【下一章】


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

《宣教历史》
庄祖鲲 著
第一章 序论

第二章 使徒时代 (30-100 AD)

第三章 希腊教父时代 (100-300 AD)

第四章 拉丁教父时代 (300-500 AD)

第五章 基督教在欧洲：中古世纪前期(500-1000 AD)

第六章 基督教在亚洲 (100-1400 AD)

第七章 罗马天主教的宣教模式 (1000-1800 AD)

第八章 基督教的宣教模式(一)：宗教改革时期(1500-1750)

第九章 基督教的宣教模式(二)：启蒙运动时期(1750-1850)

第十章 基督教的宣教模式(三)：殖民主义时期(1850-1950)

第十一章 现代宣教的新模式 (1950-2000)

第十二章 结论：二十一世纪宣教的前瞻
[信仰之门制作]