宣教历史

[点击上图进入阅读]

    庄祖鲲博士，福建省晋江县人，出生于台湾。1983年获美国西北大学化工博士学位，后返台担任高级研究主管。1990年，蒙神呼召，再度赴美攻读神学，并于1995年获得三一神学院的文化学博士学位，随后被按立为牧师，并应邀在波士顿牧会迄今。现已出版了《契合与转化》、《宣教与文化》、《宣教历史》、《宣教神学》等著作。

    今日华人教会越来越重视宣教，因此莫不想积极地推动宣教。正因此缘故，无论在神学院，或是在教会，有关宣教方面有系统的教导，就成了非常重要的一步。我们如果要探究基督教选教学，就必须研究宣教历史。因为选教学本身是由三个主要的学术领域交集而成的：（1）宣教历史；（2）宣教神学；（3）文化人类学及社会学。在这三个领域中，宣教历史提供有关宣教的历史回顾；宣教神学提供宣教的圣经及神学基础；文化人类学及社会学则分别由文化和社会运动的角度对宣教运动提供新的透视。

[感谢著者授权信仰之门]

书籍名称：宣教与文化
作者：庄祖鲲
出版社：基督使者协会

页面制作：【 信仰之门/GODoor.net 】


第一章 宗教与文化之关系

    谈到宗教与文化的关系，我们首先必须对文化的特质要有一个明确的了解，才能进行实质的讨论。在这方面，我们将从各个不同的角度─尤其是文化人类学─来探讨文化的定义、文化的演变，以及文化与宗教的互动关系。

第一节 文化的定义

    何谓「文化」？这是一个见仁见智的问题。一般的人会说：『我们去听交响乐，吸收一点文化。』我们也会评论一个人说：『她看起来举止很优雅，很有文化气息。』在这种观念中，文化乃是社会精英份子的行为模式。但是专家学者对文化的定义则宽广的多。
    一般人文学者(尤其是文、史、哲学方面)讨论的文化概念，往往指的是精致文化中最精微的思想(价值)层次。在他们眼中的文化，主要也就是思想家与典籍文献的研究，期望能阐明这些思想观念在文化传统中的定位问题，进一步在思想脉络上能发掘出比较周全的解释。
    但是相对于人文学者的研究，社会科学学者(尤其是文化人类学者)所指的文化概念，却广泛的多。在他们看来，文化不仅是精致深刻的思想或价值观，还包括生计与现实的基本需要；不仅是精致文化与「大传统」，同时也还包括了大众文化与「小传统」。
    依据人类学家克罗伯(A. L. Kreober)的统计，文化的定义高达一百六十种之多［1］，似乎中外学者间尚无基本的共识。现列举一些比较有代表性的看法：
    (1)大英百科全书的定义：『人类社会由野蛮至于文明，其努力所得之成绩，表现于各方面的，如科学、艺术、宗教、道德、法律、学术、思想、风俗、习惯、器用、制度等，其综合体，则谓之文化。』
    (2)克罗伯说：『文化是一些经由学习及传递而有的反应、习惯、技术、思想和价值，以及所引致的行为。』［2］
    (3)人类学家泰勒(E. B. Taylor)说：『文化乃是一团复合物(Complex Whole)，其中 包括知识、信仰、艺术、道德、法律、风俗以及其它，凡人类因为社会的成员而获得的才能及习惯。』［3］
    (4)人类学家希伯(Paul G. Hiebert)认为：『文化是一个经由学习，且反应社会特质的行为、思维以及产品的综合体系。』［4］
    (5)文化历史学家道森(Christopher Dawson)说：『文化乃是人类为了适应自然环境 和经济需求而有的共同生活方式。文化代表着生活及思想的复合物──包括行为方式、信仰形式、价值标准、技术、符号及机构。』［5］
     (6)中国儒家学者钱穆先生说：『文化是我们大群体人生的一总合体，亦可说是此大群体人生精神的共业。此一大群体人生是多方面的，如政治、经济、军事、文学、艺术、宗教、教育、道德等皆是，综合此多方面，始称做文化。』［6］
综合上述意见，宣教学家路兹别克(Louis J. Luzbetak)将「文化」定义为： 一种生活的篮图，其中包含了一系列的规范、标准和相关的信仰，以应付生活上各种不同的需要。同时，这文化是由一个社会群体所共有，是个人由社会中学习到的，而且被汇总成一个动态的控制系统。［7］

    因此，那些艺术作品、可观察的行为反应、仪式、社会关系等，都只是文化的「表现」，而非文化本身。文化其实是潜伏在行为之下的理念指令(Ideational Code)。所以，路兹别克在上述的文化定义中，总结出文化本质上的三个特性［8］：
    1)文化是人生的蓝图或规划；
    2)文化是社会所拥有的；
    3)文化是是经由学习得来的。

    洛桑的世界福音大会的Willowbank报告［9］，则对文化提供了一个综合性的定义：
文化是一个整合性的信念(对神或终极意义)、价值(对于真理、好坏、美丑)、习俗(如言语、行为、服装、工作等)及组织(如政府、法庭、学校、教堂等)，这些因素能将社会结合在一起，并赋予它尊严、安全感、定位(identity)及延续性。

第二节 文化之演变

1. 名词与定义
    首先，有一些有关文化交流、适应及调整的名词，必须先介绍一下。这些名词之间有或多或少的重迭，在不同的圈子里，也有不同的偏好。其中文译名也不统一，因此有时会令人感到眼花撩乱。
    (1) 濡化(Enculturation)：这是社会学上的名词，是指个人学习新的文化的过程。其中除了正规的教育及学习外，也还包括许多非正式及无意识状况下的耳濡目染。例如宣教士到宣教区之后，学习语言及风俗的过程就可称之为「濡化」。
    (2) 文化会通(Acculturation)：这通常是指文化间的交流及相互影响，因此往往是文化变迁的主要来源。但这并非是个人的选择，而是集体的行动。虽然常是不经思索、下意识的行动，然而仍是一个复杂的历史过程。例如西方摇滚乐对亚、非洲社会的影响，台湾青年人的「哈日风」，都是一些典型的例子。
    (3) 适应(Accommodation或Adaptation)：就是将一种观念或作法(甚至福音)带入另一个文化中时，采取一种入境随俗的作法。例如适应美国人口味的中国菜，就是一个很好的例子。这曾经是早期宣教士常用的方法，现在却普遍被认为过时或落伍了，有时甚至遭到「削足适履」的批评。
    (4) 处境化(Contextualization或Inculturation)：通常在基督教的圈子里较喜欢用contextualization，但是天主教人士则常用inculturation这个词。简单来说，这是指信仰与文化间持续的会通。更完整地来说，这是福音信息与文化间创意性、动态的关系。因此，这暗示福音信息能转化文化；文化也能赋予福音信息新的诠释及包装。

2. 文化演变
    文化历史学家道森认为，所有的文化都不同，但是都有能力可以扩展和改变，也可以调适和融入［10］。当然有人会以中国为例，指出有些文化似乎有「免疫力」，以致于它可以维持数千年之久，不因外来文化的影响而改变。其实这种「文化免疫力」是相对的，因为即使是较静态、较稳定的文化，也无时不在改变。而且文化越进步，他们融入及接受其它文化的能力也更强。
    道森还进一步地指出，文化的传统可以一代接一代地传递下去，越高的文化，它们所累积的文化传统也越多。很多人认为「传统」是保守的，是阻碍的力量。然而道森却认为，传统是导致改变的主要渠道。并不是说传统本身会自动改变，而是当两种以上的文化相遇时，它们会设立一个改变的程序与机制，而产生新文化来［11］。
    同时，道森又提醒我们，近代的人类学家在讨论文化的发展时，有越来越偏重「外来的扩散」(External Diffusion)，而非「内在的演化」(Internal Evolution)的趋势［12］。实际上，当我们说「文化扩散」时，我们指的是一种文化传统，在另一种文化传统中的扩张或沟通。
    在最近四个世纪以来，我们看见欧洲系统之外的世界文明都有大幅度的改变。所有这些改变都不是因着内部的演化，而都是因为来自欧洲的文化扩散。借着殖民、通商或征服，欧洲文化扩散至美洲、非洲和亚洲。事实上，这种文化扩散模式，自史前时代就早已存在了。
    但是值得注意的是：并非所有较高的文明都一定能征服较低的文明，有许多实例是恰好相反，一个较先进的文明被较「野蛮」或「落后」的文明所征服，譬如日耳曼蛮族征服罗马帝国，还有蒙古人倾覆宋朝等。另一方面，文化扩散也不都是借助武力或殖民方式的，有些是以宗教的宣教活动，将一个高级文化扩散出去。例如拉丁式的基督教经由爱尔兰及英国宣教士传至欧洲的各蛮族，还有印度的佛教传入中国，再经由中国传入日本。
    有关于文化的演变问题，路兹别克曾有详尽的讨论［13］，在此只作一些概略的介绍。首先，在文化演变的一般性方面，他指出所有的文化都有「变」与「不变」的双重特性。而文化的变化随程度、速度、方式有许多不同的类别。但是最重要的是：文化演变基本上是知识与态度的改变，是有关于社会行为之新思想的产生和诠释过程。
    其次，在文化演变的过程方面，路兹别克指出有三种不同的过程：
1)主要的或创新的过程：其中有由内部自发的，也有由外界扩散进来的；
3)最终过程：也就是发展和稳定化的过程，使文化演变的最终成果呈现出来。
    最后，在有利于文化演变的因素方面，他也提出许多值得注意的地方。一般而言，有利于改变的因素有：社会普遍求变的心理、行动和探索的自由、新旧传统之优劣对比、天灾人祸等。对文化扩散来说，值得注意的因素有：文化接触的对象群体之社会地位，文化接触的密度，文化扩散的诱因，以及所传递之观念的「可扩散性」(Diffusability)等。
    此外，著名的社会学家伯格(Peter Berger)曾指出［14］，面对文化的冲突时，人们可能采取三种反应：
A. 演绎法(Deductive)：就是「以不变应万变」的保守心态，拒绝沟通。
B. 化约法(Reductive)：也就是随波逐流，任由外来的文化之冲击。
C. 归纳法(Inductive)：就是采取「对话」的方式，这才是最健康的作法。

第三节 尼布尔的「基督与文化之关系」的五种模式

在宗教信仰与文化的相互关系上，首先我们要讨论当代神学家尼布尔(Richard Niebuhr)所列举之基督徒看文化的五种态度［15］。大致上，它们是依照其主导历史的先后次序而排列，但是另一方面这五种态度，在每个时代都同时出现过，而且都有各自的理论依据。

1.「基督与文化对立」(Christ-Against-Culture)的态度

    第一种基督徒的立场是神与文化「对立」。他们认为要忠于神，就只有排斥文化，因为文化是属于这个堕落而且即将灭亡之世界的。这是在初期教会时代，当基督徒备受迫害时，他们对希腊罗马文化最普遍的态度。特土良是其中最典型的代表人物。早期的基督徒坚持应该效忠于基督，而拒绝向西泽皇帝低头。他们拒绝当兵、拒绝参与政治、排斥希腊哲学与通俗文化。这种与「世界」划清界线的偏激态度，在历史上曾多次出现。例如中世纪以前的修道院，就是许多人逃避世界，追求圣洁的「道场」；宗教改革后出现的「重洗派」(Anabaptist)，以及由之衍生出的「门诺会」(Mennonite)信徒；英国的「贵格会」(Quakers)；还有俄国文豪托尔斯泰等，都曾坚持与周遭文化完全隔离。直到今日，在美国及加拿大仍有不少坚持遵守原始「门诺会」信仰的人──称为「亚美须人」(Amish)，他们迄今仍然拒绝现代文明的事物，他们坚持不用电，不开车，与世隔绝，务农为生。
    持有这种态度的基督徒曾不自觉地在社会改革及建立基督教文化上，有很大的贡献。他们不妥协的态度，成为社会的一股清流，促使民众去反省，于是新的风气及制度就渐渐形成了。但是尼布尔也指出［16］，由于他们排斥理性及文化，他们有倾向神秘主义或灵恩运动的趋势。例如特土良晚年加入一个极端的灵恩宗派「孟他努派」。另外如贵格会强调「属灵亮光」等。然而正如克拉夫所指出的［17］，那些持有这种态度的基督徒还不经意地犯了三个错误：
    1)将「文化」与「世界」视为等同；
    2)误以为文化只是外在的事物、形式和制度，不知道其实文化还包括了内在的信仰、价值等东西；
    3)误以为既然魔鬼可以利用文化，那么文化本身也必然是邪恶的。因此，这种基督徒不自觉地陷入一个困境之中：自以为身体已离世而居，却不知「世界」正在他的心中。

2.「基督在文化之内」(Christ-of-Culture)的态度

    这种立场与前面那种「基督与文化对立」的立场恰好相反，持此观点的人认为文化与教会之间完全可以互融，并不存在任何张力。他们一方面透过基督来诠释文化，另一方面又透过文化来认识基督，因此他们选择性地挑选一些与当代的文明兼容的耶稣言行或基督教教义。第二、三世纪的「诺斯底主义」，就是一个典型的代表，他们将基督教变成一种哲学思想体系。然而宗教改革之后的基督新教圈子里，采取类似立场的思想家很多。例如英国洛克(John Locke)的名著《基督教的合理性》(The Reasonableness of Christianity)，就是一个代表作。其它如莱布尼兹、康德、杰佛逊以及有「自由神学之父」称号的士莱马赫(Schleiermacher)都属于这个范围。巴特称之为「文化基督教」(Culture-Protestantism)［18］。从他们的角度来看，耶稣是伟大的教师及思想的启蒙者，基督教只是一种宗教及哲学体系，虽然有其优越性，却仍是众多宗教及哲学体系之一。大多数近代的自由派的神学思想家，都采取这种观点。
    费尔巴哈甚至认为「神是人照自己的形像所造出来的」，不同文化的人，会将自己不同的世界观和价值，投射到所创造的「神」身上。所以神(或宗教)只是文化的产物。因此黑格尔、马克思等人都将基督教视为西方文明的产物，正如印度文化产生印度教和佛教一样。
    另外有些人则将某些特定文化「神圣化」了。譬如犹太人认为犹太民族和文化是神所特选的。第五世纪之后欧洲的基督徒，则认为基督教与希腊罗马文化最能兼容，因此把保存和推广希腊罗马文化视为己任。还有最近几百年来，许多西方宣教士常将「西方文明」与「基督教文化」当作同义词，所以，接受基督教也得同时接受西方的文化和习俗。
    这种观点，固然清楚地分辨出基督教和非基督教之间的主要文化差异，但是却未曾看出文化「本质」，和文化的「形式」(基督徒也利用它来表达特定信息)之间的差别。因而这种立场最大的弱点是，在分辨某种文化是否像基督教文化时，往往以文化的「形式」(Forms)而非「功能」(Functions)来解释。其实，用「功能」和「动机」可能更能正确地衡量那一种文化较符合基督教精神。

3.「基督在文化之上」(Christ-above-Culture)的态度

    由于前两种态度都似乎较极端，因此有些人采取折衷的中间立场。较著名的代表人物有第二世纪亚历山大的革利免(Clement of Alexandria)，及十三世纪的阿奎那(Thomas Aquinas)。革利免认为基督并不是与文化对立，而是利用文化中的优良成分(例如亚里士多德和柏拉图的哲学思想)为工具，来达成祂的目的。他关心的不是「文化基督化」，而是基督徒的文化。
    阿奎那更是这种立场最卓越的代表。他一方面同时完全接受基督与文化两者，但是又坚持基督远在文化之上。他和其它的经院哲学家们，认为亚里士多德的哲学思想体系，以及人的理性，都是神的恩赐，应当毫不犹疑地接受。但是他又认为教会凌驾于国家之上，因为教会提供迈向永恒的途径。阿奎那的观点，无疑代表中古世纪的天主教立场。
    但是克拉夫指出，持这种观点的人固然强调「该撒的物归给该撒，神的物归给神。」但是他们确信福音可使文化臻至完美。持此观点的人，固然对文化及神的权威性都很尊重，只是他们容易将相对的东西绝对化了，也将「基督」制度化了，以致于变为「神倡议某种文化」(God-endorse-a-Culture)的错误立场中去。
    另外还有一种可能的延伸，就是有些人认为神不但在文化之上，甚至也在文化之外。换句话说，神乃是高高在上，不理人间事的神。因此，人只能自求多福。许多非洲原始宗教，以及一些自然神论者(Deist)，都持此种观点。这种观点，与世俗的人文主义者的人生观很接近，但与基督徒的看法有很大的出入。

4.「基督与文化在张力之下」(Christ-and-Culture-in-Paradox)的态度

    反对上述这种「神在文化之上」的妥协立场最激烈的人，往往强调善恶二元论(Dualism)的观点，他们认为神是全善的，人类及文化却是罪恶的。这种人(例如马丁路德)，强调人类是全然堕落，无可救药；但是神却是全知、全善的。而基督徒正活在两个世界之间，是处于一种「悖论」或「二律背反」(Paradox)的张力之下。尼布尔说：「他既是罪人，又已被算为义人；他既相信，又有疑问；他既有得救的确据，又好像沿着不确定的刀锋上行走。在基督里，一切都变成新的了，然而万事又好像与起初没有两样。」［19］
    从这种观点来看，作为基督徒，既是神国的子民，又是整体人类的一份子，因此他们既属于这文化，也无法置身事外。基督徒有责任与所有的人共同参与这个堕落世界所必须奉行的制度，并不是因为这个制度或组织是完美的。相反地他们对人间的所有制度或组织看法都很悲观，因为受到罪的污染是无可避免的。但是正如保罗所说的，这些不完美的制度或组织，主要的功能却是防止罪恶的无限制扩散和蔓延(罗13:1-7)。正如旧约律法的功用不是引人进入神圣的公义，而是使人「知罪」一样。
    马丁路德在这种观点下，鼓励信徒参政、从军、经商，从事几乎大部分的正当职业。他认为基督在福音里已经释放我们得自由，所以每位基督徒可选择任何的行业。我们应该忠心地去服事别人，但是不要误以为这些制度或组织是完美的。这种不能不与现今的世俗世界妥协的图画，往往正是许多基督徒现今的写照。在这种张力下，基督徒的伦理是动态的，没有既定的规则可循。
    然而持这种立场的最大困难是不容易维持平衡。后人往往将「属神(基督)的」和「属人的」(即「文化」)两个领域，视为平行而且没有交集的独立领域。例如有人将科学与宗教划分为二：一个是理性的范畴，一个是信仰；前者是探索自然界，后者是探索超自然界。此外，建立美国罗得岛州的威廉斯牧师(Roger Williams)，他大力提倡「政教分离」的观念，如今成为美国宪法的精神。但是这与马丁路德的观点，是恰恰相反的。
    此外，站在这种立场的人，由于对文化采取消极、悲观的态度，很容易被视为文化的「保守派」，没有改革精神。事实也确是如此，马丁路德曾反对农民起义。因为文化及制度既然是暂时的、此世的、不可能完美的，为何要采取激进的态度呢？虽然因着他们的影响，社会的确改进了，但是这并非他们刻意去推动的计划或运动所造成的。

5.「基督能够转变文化」(Christ-Transforms-Culture)的态度

    最后一种人尼布尔称他们为「转化派」(Conversionist)，因为他们虽然也有上述的二元论观点，但他们同时也强调文化可以被「转化」。他们的观点主要依据三个神学信念［20］：
    (1) 从创造论来看，神所创造的万物(包括文化)原是美好的，虽然它们受到罪的侵蚀。耶稣基督的「道成肉身」于人类的文化中，就是在继续这创造的工作。
    (2) 从人的堕落来看，文化是因罪受了污染，并非它们本质上是恶的。因此神要救赎它，而不是取代它或毁灭它。
    (3) 从历史的进展来看，人类的历史是神主动的作为，加上人对神的响应之结果。因此历史的发展显明神救赎的心意，及祂对人的期待。
    所以持这种观点的人(例如奥古斯丁、加尔文和韦斯利都属此派)强调，文化虽是堕落的，却是可以被转变的，甚至有可能藉神的能力及恩典被救赎。换句话说，文化虽然有污点，但其本质并非罪恶，而历史正是显示神在转化及更新人类及文化的实况。
    事实上圣经中以色列的先知们苦心孤诣地呼唤，正是不断地提醒世人：神不仅关心每个人的得救，也期待文化和社会风气都得救赎。耶稣也提醒门徒们：他们是世上的「光和盐」，因此他们在这个堕落的世界中，有特定的角色需要去扮演。同时也暗示，经由他们的影响，这个世界及其上的文化，有可能被转化。

第四节 结论与评估

    尼布尔的分类提供我们一个很好的蓝图，帮助我们理解历代基督徒(特别是西方的)的立场及演变。但是值得注意的是，并没有上述那一种态度，可称之为唯一合乎圣经的立场。因为每一种模式，都是在特定的时空环境下发展出的，也都有其特定的意义和价值。所以每一位基督徒也必须在他所处的特定时空及时代环境中，去发展出他自己对当代文化之响应。
    除了尼布尔之外，还有其它的宣教学家也提出他们自己独创的「宗教与文化模式」。譬如富乐神学院的克拉夫(Charles H. Kraft)教授，在评介尼布尔的几种模式之后，也介绍他自己的「神在文化之上，也透过文化」(God-above-but-through-Culture)的模式［21］。其实这模式与上述尼布尔的第五种观点(转化派)很接近。但是克拉夫强调，文化的「结构」在本质上是中性的，没有善恶之分，文化与神之间也没有敌友之别。但是文化之「应用」则不然，因人的本性已受罪的污染，所以文化的应用也就被污染了。由于文化是动态的，是随时因人的改变而变动的。因此，若有一群人的思想起了重大的变化，整体社会在文化的应用上，也会有较明显的转化。同时不可忽视的是，这位超然于文化之上的神，却选择用人类的文化(既有限又不完美的文化)来作为向人类启示自己的渠道和媒介。
    但是尼布尔的模式，并未考虑多元文化的社会。纽必津(J. E. Lesslie Newbigin)提出一个「福音—文化—教会」的三角关系模式，来描述这三者的互动关系［22］。

    在文化与福音间的第一个轴线，被称为「转化—会通轴」，它是既有挑战性又有关连性的。因为福音在特定文化中，与福音信息接收者必须是有关连性的，但是福音也会对他们所处的文化发出挑战。福音如果只是具体落实在特定文化中，却没有对它发出挑战，会导致「混杂」(Syncretism)；但是如果福音只发出挑战，却无法具体实现，就变成没有关连性。
    在教会与福音间的第二个轴线，被称为「互惠—关系轴」，因为教会是一群以圣经为生活准则的社群，他们形成一个教会与圣经间的「诠释圈」(Hermeneutical Circle)，同时也向他们的文化诠释福音。而在文化与教会间的第三个轴线，被称为「宣教—对话轴」，宣教士的文化与本地文化必须进行对话，甚至新成立的教会要与宣教士的教会完全独立，虽然所有地方教会都必须与普世众教会有交通。
    三一神学院的希伯(Paul G. Hiebert)教授则在讨论基督教福音的关系时指出三个要点［23］：
(1) 首先，「福音」应与「文化」作明确的区分，否则容易陷入上述尼布尔所说「神在文化之内」模式的错误中。
(2) 其次，福音无可避免地必须以文化的形式来表达。文化是传达福音的工具，有时福音需要从一个文化传译到另一个文化，而这种传译的过程称为「本土化」(Indigenization)或「处境化」(Contextualization)。
(3) 最后，福音呼吁所有的文化都需要被更新。因为人罪性的缘故，所有的文化都免不了在结构和运作上参杂了邪恶的成份，例如奴隶制度、种族隔离、经济压迫和战争等。因此，所有的基督徒都应该肯定各个文化中的优良成份，但也应该明确指出其中的缺点，并设法改正，使文化得以被更新。

本章参注：
1 参见克罗伯等人所著《文化：关于概念和定义的探讨》(Culture: A Critical Review of Concepts and Definitions)。另外殷海光的《中国文化的展望》(香港文星书店)中，也有简 介。
2 Louis J. Luzbetak, The Church and Culture, Maryknoll, NY: Orbis, 1991. P. 134.
3 同上。
4 Paul G. Hiebert, Cultural Anthropology (2nd ed.), Grand Rapids, MI: Baker, 1983. P.25
5 Christopher Dawson, The Formation of Christendom, P.34.
6 引自李道生着《圣经与中国文化》，台北，中国主日学协会，1987, P.197.
7 Louis J. Luzbetak, The Church and Culture, P.156.
8 同上，p.157.
9 “The Willowbank Report”, in Perspectives on the World Christian Movement, William Carey Library, 1999, p.484-85.
10 Christopher Dawson, The Formation of Christendom, P.36.
11 同上, p.51-63.
12 同上, p.51.
13 Louis J. Luzbetak, The Church and Culture, P.292-373.
14 Peter Berger, The Heretical Imperative, London, 1980. 引述自 Toward A Theology of Inculturation, by Aylward Shorter, Orbis, 1994, p.48.
15 H. Richard Niebuhr, Christ & Culture, Harper San Francisco, 2001 (Expended Eddition).
16 同上, p.80-82.
17 Charles Kraft, Christianity in Culture: A Study in Dynamic Biblical Theologizing in Cross-Cultural Perspective, Maryknoll, NY: Orbis, 1994. P.103-115.
18 H. Richard Niebuhr, Christ & Culture, p.84.
19 同上，p.157.
20 同上，p.191-95.
21 Charles Kraft, Christianity in Cultur, p.113-115.
22 引述自George R. Hunsberger, “The Newbigin Gauntlet: Developing a Domestic Missiology for North America”, in The Church Between Gospel and Culture, ed. by George R. Hunsberger and Craig van Gelder, Eerdmans, 1996, p.8-10.
23 Paul G. Hiebert, Anthropological insights for Missionaries, Grand Rapids, MI: Baker, 1985, p.52-56.

【上一章】　【下一章】


第二章 基督教与西方文化之会通

    谈到宗教与文化的会通，基督教在欧洲的传播及发展，是一个成功的范例。但在讨论基督教与欧洲文化的会通时，值得注意的是：基督教不仅在初期遭遇到希腊罗马文化的挑战，而且后期也成功地教化了先后入侵罗马的蛮族，最后才逐渐形成今天以基督教为中心的西方文化。在会通的过程中，宗教与文化的交互影响是必然的。因此我们也将探讨其会通的过程与结果。

第一节 基督教在欧洲的传播

    有关基督教在欧洲传播的历史，在许多中、英文的教会历史书中，都有详细说明。另外笔者所著的另一本姊妹作《宣教历史》［1］，也从宣教观点详述不同阶段的宣教策略及进展。在此仅作简要的综览。

1.使徒时代(公元30－100年)

    基督教是由一小撮犹太信徒开始的，后来才逐渐在其它民族中传开。这些基督徒自然地组成了「教会」，而初期教会的主要领袖都是那些跟随过耶稣的十几位「使徒」。这些使徒都曾受到不同程度的逼迫，而且绝大多数最后都为信仰殉道。其中活的最久的一位使徒乃是耶稣最亲近的门徒之一「约翰」，著名的《约翰福音》及《启示录》即出自他的手笔，他大约死于公元95至100年左右。因此基督教的第一个阶段称之为「使徒时代」。
    这些使徒们几乎全部是来自巴勒斯坦北部加利利省的犹太人，他们文化水平不高，受希腊文化的影响程度较低，因此他们传福音的对象，主要都是散居各地的犹太人。唯一例外的是使徒保罗。他诞生于大数城(在土耳其东南的海边)，这是当时罗马帝国境内三个著名的大学城之一(另两个是希腊的雅典及埃及的亚历山大)。所以在使徒中，他受希腊文化的熏陶最深。但是保罗也同样受过严紧的犹太宗教训练，他是受教于当时最孚人望的「拉比」迦玛列门下。正因他具备这种双重文化的背景，保罗成为向非犹太裔的外族人传扬基督福音的最佳人选。保罗传教的基本策略有两个：
    (1)以大城市为中心，
    (2)以犹太人聚集的会堂为起点。
    他的都市宣教策略，日后形成了以城市教会为中心的教会体系。另外他以犹太会堂为起点的策略，更是促使基督教在罗马帝国迅速广传的重要因素之一。
    在当时，犹太人散居在罗马帝国各大城市之内，总数约七百万人，占帝国人口的百分之七［2］。在犹太人的小区中，几乎都有犹太教的会堂。而在犹太会堂中，也常还有一些归依犹太教的外族人士，他们被称为「虔诚人」(徒 10:2)。因此，每当保罗在犹太会堂中宣扬基督福音时，不仅可以吸引一些犹太信徒，往往也得到许多「外邦」信徒。然后就从这些信徒开始，保罗建立了许多各地的教会，发展极为迅速。因此，最早期的基督教，犹太色彩浓厚，外人很难分辨犹太教与基督教的差异，而教会领袖也多半是犹太裔的信徒。所以依据使徒行传11:19的记载，最早期的基督教，主要仍是在犹太人中传播。这现象不仅在巴勒斯坦的教会是如此，即便在巴勒斯坦之外亦然。
    但是随着基督教快速的成长，非犹太裔的信徒日渐增加，两种不同文化背景的信徒，为了是否仍须严格遵守各种犹太礼仪引起了争执。其中争论最大的问题是犹太人对食物的禁忌和割礼。最后在公元49年的耶路撒冷会议中(徒15章)，教会领袖们才达成共识。他们采纳了以使徒保罗及使徒彼得所提的建议，将「信仰」与「文化」作适当的区隔，不再要求外邦信徒遵守犹太人的文化和习俗。
    耶路撒冷会议是基督教历史上划时代的事件，这个决议也成为日后基督教在不同文化中宣教的准则。从此，外邦信徒开始大量涌入教会。因此，在公元60年左右，除了巴勒斯坦的教会之外，罗马帝国版图内的教会，都已转变为以非犹太人为主体的教会。即便如此，到公元100年左右，教会最兴旺的地区，仍然与犹太人群居之地有许多重迭之处。直到第二世纪，教会才开始在没有犹太人的地区发展。
    但是后来由于下列三个因素使得基督教与犹太教渐行渐远：
(1)教义上的冲突，
(2)犹太民族的排外性，和
(3)在巴勒斯坦发生的几次反抗运动。
    在教义方面，基督教和犹太教最大的冲突在于耶稣的身份问题。对基督徒而言，耶稣是「弥赛亚」(系希伯来文之音译，即「救主」之意，希腊文之音译为「基督」)，是神的独生子。祂是神成为人的形状，来到人间，为替全人类赎罪而被钉死在十字架上。因此，基督教的基本信仰乃是建立在基督的救赎、基督的复活及基督的再来等信念上的。而犹太教徒则期盼一位「民族救星」式的弥赛亚，他们无法接受一位为救赎人类而被钉十字架的基督。同时，犹太人的「独一神论」也使他们难以接受神是「三位一体」的概念。这种教义上的差异，使得两教越来越水火不容。
    其次，犹太人的民族性极为排外，这是由于他们经历亡国之痛，因此更希图保持信仰及血统的纯正。他们以「神的选民」自居，即使在落难他乡之际，仍然能挺身昂首，傲然卓立。他们拒绝与那些未受割礼的「外邦人」吃喝交往，更不屑于与他们称兄道弟的。然而基督教却是一个向万国万民开放的普世福音。那些基督徒秉持着耶稣及使徒的教训，不分种族、文化、贫富、贵贱、男女，彼此以兄弟姊妹相称，亲如家人。这在极端保守的犹太教徒看来，是匪夷所思的。因此，排他性强的犹太教与包容性大的基督教，自然发生冲突。
    最后，使犹太人与基督徒分道扬镖的重要因素，乃是发生在巴勒斯坦的犹太人革命战争。犹太人在罗马帝国的铁腕统治下，曾有近百年相安无事的日子。但是由于罗马巡抚的横征暴敛，终于在公元66年暴发了叛乱。罗马军队在敉平这场暴乱时，约屠杀了六十万至一百二十万犹太人［3］，并且焚毁了圣殿。在这个时期的基督徒却逃离了故乡，定居在约旦河东岸的比拉城。犹太人指责基督徒的叛逆与懦弱，基督徒却将圣殿之毁灭视为耶稣预言之应验。双方的仇恨日益加深，而基督徒也希望与叛乱的犹太人划清界限。至此，基督徒乃与犹太教徒完全仳离。
    但是也就在基督教与犹太教分手之际，基督教开始遭到罗马政府的迫害。使徒彼得与保罗都在公元64年为信仰殉道，死在尼录皇帝手中。从此展开了为期长达两百五十年的基督教血泪史。在此之前，基督教是在犹太教的影子下，不受注意地默默发展，甚至受到保护。因为罗马人的宗教是多神的宗教，后来甚至连皇帝也被视为神祇，成为人们顶礼膜拜的对象。然而犹太人是不拜偶像的，所以在犹太人叛乱之前，罗马帝国给犹太人特权之一，就是容许犹太人不参与祭拜神祇的仪式。由于早期基督教被视为犹太教的一支，因此也享受到同样的自由与特权。可是后来基督教与犹太教的冲突日增，基督徒的人数也增加到相当引人注目的数量时，罗马政府直接针对基督徒的逼迫也就开始了。但是总的来说，在使徒时代，罗马帝国逼迫基督教的例子，大致上是零星的、局部的，而且为期不长。
    值得注意的是：在公元100年左右，基督教在罗马帝国内已有显著地成长。其中有两个重要的因素，第一，罗马帝国四通八达的公路，有助于信徒往来传播基督福音。第二，在公元三百年之前，希腊文是通行全国的语言，而基督教的《新约》圣经就是用希腊文写的。至于耶稣之前写就，与犹太教通用的《旧约》圣经，在公元前两百年左右，已有希腊文译本。因此，在传播福音时，可以直接用希腊文讲述，不需要藉助于经典的翻译工作，这是基督教在罗马帝国传播，比印度佛教在中国传播有利之处。
    在这个时期，基督教与罗马文化的交流还不太明显，但与希腊文化的交流，则已经展开了。基本上这个时期基督教的宣教策略是采取「适应」(accommodation)的模式［4］。如果当地习俗与基督教的教义不相抵触，则教会采取宽容的态度；但是如果有冲突，则教会也绝不妥协。另外一个文化适应的范例，乃是《新约》圣经中的《约翰福音》。与《马太福音》、《马可福音》及《路加福音》三本耶稣传记相比，《约翰福音》有明显的希腊色彩。他以希腊哲学家所熟知的「道」(Logos)，来介绍这位成为肉身、活现在人面前的神，可以说是匠心独具，而且贴切地将希腊人和犹太人对神共有的概念表达出来。

2.教父时代(公元100－500年)

    所谓的「教父」乃是初期教会的一些领袖，他们有些是思想家，有的是「护教者」，其中有多人也成为殉道者。这个时期，不仅是基督教的快速成长期，也是基督教「征服」罗马帝国的时期。其中又以罗马皇帝君士坦丁的米兰诏谕(公元313年)，下令停止对基督教的迫害，为这个时期的分水岭。在此之前，基督教不断受到无情的逼迫，而教父们的作品大多是用希腊文写的，因此称为「希腊教父」。但在君士坦丁归信基督教之后，基督教却摇身一变，成为受政府保护且拥有特权的宗教。在这个时期的教父作品，大多以拉丁文为主，因此称为「拉丁教父」。

    自第一世纪末开始，基督教受到血腥地迫害，但是教会仍快速地成长。初期的信徒，主要是以下层人士为主，但也有中产阶级和少数上层人士。但是后来中产阶级越来越多，到第四世纪初，已成为教会的中坚份子5。他们绝不是像某些人所讥称的「人类中的渣滓」。相反地，他们大部份过着有规律而且勤勉的生活，并以金钱资助穷困的教会［6］。在道德方面，基督徒的道德生活大体上很好。他们禁止堕胎、杀婴，而且收容许多弃婴，抚养他们长大。在家庭方面则儿女孝顺，夫妻互敬互信。甚至当时奉命捉捕基督徒的官员普林尼，也向罗马皇帝报告说，基督徒实在可算是「模范公民」［7］。另一位异教徒格林也曾如此形容基督徒：『他们如此不断地自律自制，他们如此强烈地渴望达到道德上最完美的境界，以至于他们几乎不亚于一个真正的哲学家。』［8］
    在当时，罗马帝国的社会正面临着越来越明显的道德崩溃的危机。因为罗马人原本朴实、勤勉的民族性，已随着帝国版图的扩大，而变得奢侈、淫逸、自大。罗马帝国的原始宗教，是属于「精灵崇拜」(Animism)，这是一种「非道德性」的宗教，因此无法提供高尚的道德准则。但是在接触到希腊文化后，罗马人就将希腊众神吸收到与它们相似的罗马诸神中。然而这种希腊罗马宗教也只有少数罗马公民及自由人才会信奉，对大多数的奴隶阶层而言，反而是来自东方和埃及的神秘宗教及占星术，最为流行［9］。
    同时，在哲学方面，这时期更是百家争鸣的时代。当时罗马帝国境内流行的哲学思想，主要有新柏拉图派、以彼古罗派、斯多亚派及犬儒主义等几种［10］。新柏拉图派(Neo-Platonism)的思想强调灵肉二元论，认为灵魂是善的，肉体是恶的。并且要认识神，必须依靠神秘经验。以彼古罗派(Epicureanism, 或译为「伊璧鸠鲁派」) 则是在公元前三百年创立的，其宇宙观与近代的物质主义相似，基本上他们否定永生，追求实时行乐，以致于后来倾向于纵欲主义。斯多亚派(Stoicism)则强调理性与自我节制，其道德水平颇高，与基督教伦理有颇多相容之处。另外犬儒主义(Cynicism)则主张以无欲为最高的德行，他们自甘过穷困的生活，是极端的禁欲主义者。所以在罗马帝国之内，对于伦理道德的观念，可以说是众说纷纭，莫衷一是。
    因此，在当时罗马帝国所充斥的，是在道德上近乎真空的各种异教，或是道德败坏的纵欲派，要不就是严酷的禁欲派等。相对的，基督教却不分种族和阶级，强调平等、博爱、节制和谦卑等美德，因此基督教成了最有吸引力的新兴宗教。即便在压迫及威胁之下，基督教的发展仍然极为迅速。据估计，到公元三百年左右，即君士坦丁登基之前，在罗马帝国东方(小亚细亚及巴勒斯坦)，大约已有四分之一是基督徒。在都市，基督徒人数更多，譬如叙利亚的安提阿城，基督徒约占了一半左右［11］。但是在西方却只有二十分之一［12］。这是因为，相对而言，西方在这两百多年间，比东方战乱少，希腊罗马文化的根基也较牢固，基督教较不易渗入。
    这个时期的教父，乃是一些被称为「护教者」(Apologists)的人士，例如爱任纽(Irenaeus)、殉道者游斯丁(Justin)、俄利根(Origen)、特土良(Tertullian)、亚他那修(Athanasius)等人。他们最主要的贡献，乃是将基督教神学思想，以希腊哲学的逻辑推理方式，将之系统化。特别值得注意的，他们都是饱学之士，也都有精深的希腊文化造诣。他们的心志乃是一方面要与反对基督教的人士为真理而辩，另一方面又要驳斥基督教内的异端份子。他们最主要的贡献，乃是在基督教的教义方面。由于真理是愈辩愈明的，因此许多神学问题，诸如有关耶稣的神性、三位一体的神等，都是在这段期间被确立下来的。
    这些希腊教父对希腊哲学的态度是十分友善的，他们认为希腊哲学是基督教的「先驱」或「启蒙师父」［13］。所以，他们强调两者的相似之处。例如柏拉图的永恒概念、实体与表相的区分，都曾被俄利根借用来解说基督教的思想；而斯多亚派的道德观念，也被视为与基督教伦理相互辉映。
    此外，在这基督教创立的三百年之中，确立了新约正典、「使徒信经」(Apostles' Creed)和教会组织三件影响深远的大事。「使徒信经」并非使徒们所写的，而是综合了使徒们的教导，以精确的文字，勾勒出基督教信仰的纲要来，成为历代信徒的共同信念。新约「正典」(Canon)则指被众教会共同认可的新约圣经书目。自基督教开始传播以来，虽已有许多基督徒的著作在教会中流传，但是其真伪、价值仍需鉴定。虽然新约正典是在尼西亚会议(公元325年)和老底嘉会议(公元363年)才追认的，但在此之前，共识早已形成了。这在视圣经为神的「启示」之基督教而言，确立圣经的权威性，是至关重要的事。
    至于教会的组织，也是逐渐发展的。最初的教会组织是很松散的，在各地方性的教会只有长老和执事两种职份。后来由于教会人数日增，其中一位长老便成为长老团的主席，称为「主教」。而大城市的主教也再进一步成为整个区域的「区主教」，至于教会的教区，往往是以罗马帝国的「省」来划分的。这种层次分明、组织严密的教会结构，是受到罗马政治文化的启发。在面对政府的逼迫和异端的挑战时，这种教会组织，曾发挥极大的作用。
    自第二世纪开始，基督教受到越来越严酷的逼迫。分析其原因，则有好几方面的因素。第一，罗马帝国在经历将近两百年的太平盛世之后，开始遭遇到一连串的天灾人祸，基督教就成了替罪羔羊。罗马皇帝及官员认为，是因基督徒拒拜偶像，致遭天谴。当然这是推卸责任的话，但在无知的群众里，也的确发挥了转移注意力的效果。
    第二，基督徒拒绝对罗马神祇献祭，也不肯在皇帝雕像前烧香，这在罗马人看来，是拒绝对罗马帝国效忠的表现。在内战外患频仍，民众忠诚度大为降低的时代，「对国家不忠」是极重的罪名。但是事实上，在基督教受尽逼迫的两百多年中，基督徒很少反抗，而犹太人在公元66、132及156年，就引发了至少三次反抗罗马的革命战争，每次都死亡枕籍。
    第三，基督徒对世俗生活采取「隔离」的态度，教会领袖劝基督徒避免去竞技场观看残酷的决斗，或去戏院看猥亵的表演，特土良甚至要基督徒不要从军。凡此种种，都曾被指责为搞分裂的行动。
    因此，有两百多年的时间，许多的基督徒被火烧死、被野兽撕裂、被斩首、被监禁或被鞭打，然而正如特土良所说的：『殉道者的血，好似一粒粒的种子。』［14］虽然有少数基督徒变节，但绝大多数的信徒都坚持到底。殉道者对信仰的忠贞，激励了许多信心动摇的信徒，并且赢得更多的信徒。这些基督徒不屈不挠地忍受试炼，默默地加添人数，以言词对抗武力，以盼望对抗残暴，最后击败了这个历史上最强盛的帝国。这是人类历史上，最伟大的一出戏［15］。

    君士坦丁归信基督教，不但是基督教发展史上的一个重要的转折点，也是极为戏剧性的过程。依据历史家尤西比(Eusebius)的记载［16］，在公元312年一场争夺王位的决战前夕，君士坦丁看见天空有十字架，并有文字写着：「靠这记号，就必得胜。」翌日，君士坦丁的军队，就拿着有基督记号的盾牌，高举有十字架X与P记号(这是希腊文「基督」的头两个字母)的旗帜，与对手决一死战。结果君士坦丁的军队大获全胜。过了一年，君士坦丁就在米兰下了一道诏谕，宣布停止对基督徒的逼迫，并赋予基督徒在法律前与众人平等的地位。
    君士坦丁的行动究竟是出于宗教信仰或是一种圆滑的政治手腕？很多历史家认为是后者［17］。因为一方面，他的军队中以基督徒为主，支持基督教对鼓舞士气、团结人心有益。另一方面，基督徒的品格及对执政者的顺服，也有助于巩固君主专政的政权。何况这个新的宗教，或许还可以净化罗马的道德，并强化婚姻与家庭关系。
    不管他的动机如何，他对基督教的支持，似乎是与日俱增的。他赋予主教在教区内有审判的权利，豁免教会的不动产税，圣职人员又可免除某些公民义务。他自己还捐赠给教会大笔金钱，在君士坦丁堡及耶路撒冷兴建宏伟的教堂，并定星期日为圣日，使百姓可以不作工，而去教堂作礼拜。这一切措施，都让当时的基督徒欢欣不已，向神感恩赞美。
    然而对基督教的发展来说，君士坦丁的「米兰诏谕」是利弊互见的。由于作基督徒突然成为一种殊荣，而且有各种物质的、政治上的好处，因此成千上万的人涌进了教会。但是「量」的增长却同时带来「质」的降低，教会领袖们开始有争权夺利的事情，信徒们也有世俗化的倾向。同时，因为大批的异教徒涌进教会，许多异教之风也带入了教会。譬如说受异教多神信仰的影响，教会在第五世纪末开始敬拜圣徒、殉道者和圣母马利亚。而对圣徒及殉道者遗物(诸如骨头、头发、衣服碎片等)的迷信，也逐渐流行起来［18］。
    为了抗拒世俗化的潮流，「修道主义」(Monasticism)开始兴起。最早的修道士是埃及的安东尼，他在公元270年开始过「隐士」般离群索居的日子。后来逐渐有修道士群居的情形，这是后来修道院的滥觞。到基督教被接纳为国教之后，修道主义更是很快地传到罗马帝国各地，尤其是东方。而这些自愿脱离尘世，立志过圣洁生活的修道士，便代替了早期的殉道者，成为信徒敬重、崇拜的对象。这些修道士，在第五世纪后，欧洲「基督化」的过程中，扮演了极重要的角色。
    这段期间，最出名的教会领袖乃是安波罗修(Ambrose)、耶柔米(Jerome)和奥古斯丁(Augustine)三位「拉丁教父」。因为在此时，拉丁文逐渐取代了希腊文成为帝国内通行的语文。有人说希腊教父使基督教比较神学化、形而上学化及神秘化；而拉丁教父则使得基督教较为伦理化、法律化和实用化［19］。
    安波罗修(公元340－397)是尼西亚信经的支持者，为信仰的纯正而努力。他最脍炙人口的事迹，是禁止屠杀无辜百姓的皇帝狄奥多西领圣餐，直到皇帝公开认罪为止。耶柔米(公元340－420)最伟大的贡献，乃是以二十三年的努力翻译了拉丁文圣经，称为「武加大译本」(Vulgate)。迄今，这仍是被天主教视为最具权威的拉丁译本。奥古斯丁(公元354－430)是基督教最重要的神学家之一，宗教改革时期的神学家如马丁路德等人，都从他的思想得到启发。他最主要的作品是《忏悔录》及《上帝之城》。他所提出的「原罪」观念，是基督教最主要的教义之一。
    在这期间，教会召开四次重要的国际性「大公会议」：尼西亚会议(公元325年)、君士坦丁堡会议(公元381年)、以弗所会议(公元431年)和迦克墩会议(公元451年)。这些会议都是为了教会内的教义之争而开的，大会结束时所制订的「信经」，至今仍为希腊东正教、罗马天主教和大部份的基督教(新教)所共同接受。直到这个时候，基督教内部的教义之争，才算大致平息。
    然而在政治和军事方面，罗马帝国从第四世纪开始，已经日暮途穷了。在罗马帝国的外围有许多蛮族，其中最主要的是日耳曼裔的哥德人。公元376年，西哥德人因受匈奴人的压迫，而越过多瑙河入侵罗马帝国。这些哥德人虽然最后被逐出东罗马帝国，但是他们又联合了其它的日耳曼部族攻打帝国的西方。公元410年，阿拉利(Alaric)率领西哥德人攻占罗马城，六天六夜之久，蛮族洗劫了这个大城。对罗马帝国内的百姓而言，这是令人震惊的事。许多异教徒责怪基督徒背弃了罗马神明，致遭此劫。奥古斯丁为了回应异教徒的控诉，就写了他的不朽名著《上帝之城》。
    罗马帝国为何衰亡？这是历史上的热门话题。吉朋(Edward Gibbon)在他的名著《罗马帝国兴衰史》中断言，是基督教毁了罗马帝国［20］。他说基督教不但对古典文化宣战，又使人们从积极的现实生活转变为消极地准备世界末日的来临。正当罗马帝国号召人去作战时，基督教却散布和平与不抵抗的观念，并鼓励人拒服兵役。因此，基督教的胜利，就是罗马帝国的灭亡。
    上述这些评语，的确有部份属实。但是正如名历史家威尔杜兰的看法，基督教的成长，与其说是罗马帝国衰颓的「原因」，勿宁说是罗马帝国衰颓后所造成的「结果」［21］。因为在基督教开始传播之前，罗马帝国的宗教与道德已经瓦解，所以基督教才能快速地发展。公平地来说，基督教对罗马帝国伦理道德的重整，颇有裨益。实际上，罗马帝国的灭亡，不是由于外力的摧毁，而是由于内部的腐蚀所造成的［22］。
    罗马帝国倾覆的基本原因，是在于她的人口锐减、道德风气败坏、阶级间的斗争、赋税繁重、战争频仍［23］。人口减少是因为中上阶级的节育、堕胎，加上瘟疫与战争，使帝国西部人口锐减。到第四世纪左右，大部份的罗马军队都是日耳曼人或外族雇佣兵。罗马人原有的纯朴、刚健的性格，也在耀眼的财富中消失殆尽。同时，为了上层人士的奢侈享受，税负极重，民不聊生，阶级间的矛盾日增。所以，罗马帝国的败亡，内部的因素才是主要原因。
    然而，西罗马帝国并没有因罗马的沦陷立刻灭亡，还苟延残喘了六十多年之久。公元452年，匈奴王阿提拉(Attila)入侵意大利，准备进攻罗马，后来因教皇利奥一世(Leo. I)的交涉才撤兵。公元455年，另一支日耳曼裔的汪达尔人(Vandals)继侵占西班牙和北非之后，渡过地中海进攻罗马。这次又是因着教皇利奥一世的求情，才使罗马在经过十四天的揉躏之后，还幸得保存。公元476年，罗马军队的蛮族将领叛变，自立为王，强迫罗马皇帝退位，西罗马帝国至此正式灭亡。但是东罗马帝国(或称「拜占庭帝国」)则还延续了一千年之久，直到公元1453年，君士坦丁堡才沦陷于土耳其人手中才结束。

3. 中古世纪(公元500－1500年)

    当罗马皇帝无法保护罗马城时，却是教皇救了她。因为那些先后入侵西罗马帝国的蛮族，有许多原先已经接受基督教的信仰。像东、西哥德人，在第四世纪初，就已经接受了基督教，且有了哥德文的圣经，只是他们是属于被列为异端的亚流派(Arian)。而同属日耳曼族的汪达尔人及布根地人(Burgundians)也是亚流派的基督徒。因此这些蛮族对教皇都还很尊重，才能略有节制，免得生灵涂炭。教会在此烽烟四起、群龙无首的关键时刻，却仍然能屹立不动，成为乱世的中流砥柱，准备承当双重使命：一方面要把基督教的信仰介绍给他们，另一方面还要教育这些人。所以在接下来的一千年中，他们在这双重使命上，有辉煌的成就。在蛮族倾覆罗马帝国后五百年，欧洲的新兴国家几乎都成了基督教国家。再过五百年，即公元1500年左右，这些新兴国家也都已发展出其独特的民族文化。所以，中古世纪的教会不仅是宗教的捍卫者，也是文明的缔造者。

    在第六世纪初，除了哥德人及部份日耳曼人是属基督教亚流派之外，大部份的蛮族都是异教徒。这些信异教的蛮族，在罗马帝国版图内的，有在高卢北部的法兰克人(Franks)，在荷兰东部的撒克逊人(Saxons)，和在不列颠的盎格鲁撒克逊人(Anglo-Saxons)；在罗马帝国版图以外的蛮族还有住在爱尔兰的塞尔特人(Celts)、住在北欧的斯干地那维亚人(Scandinavians)等。
    这些蛮族大部份没有文字，但有自己的宗教及神话，也有法律和制度，只是不懂得读与写，因此没有高度的文明。要教化这些蛮族是一项艰巨的使命，但是在五百年内，教会逐步地完成了这项任务，欧洲各蛮族都先后接受基督教。以下是其中一些主要的民族归向基督教的时间：

        爱尔兰人　　　第五世纪末
        法兰克人　　　第六世纪初
        英格兰人　　　第七世纪初
        荷兰人　　　第八世纪初
        日耳曼人　　　第八世纪中
        斯拉夫人　　　第九世纪末
        斯干地那维亚人　　第十一世纪初

    值得注意的是，过去都是个人接受基督教的信仰，在这段时间，常常是只要国王信了基督教，全族的人也都同时归信。譬如说，法兰克王克洛维(Clovis)原是异教徒，后在主教的安排下，娶了一位基督徒公主克罗蒂达(Clotilda)。经由克罗蒂达的影响，再加上他戏剧性地赢得了一场决定性的战役，克罗维乃在公元496年，率同三千名部属同时受洗［24］。这种用婚姻为手段，来达成传教的目标之策略，曾用了不止一次。这与唐朝时代，笃信佛教的文成公主下嫁西藏，结果使西藏完全佛化，有异曲同功之妙。
    另一种有效的传教方式，是以武力为后盾的策略。例如查理曼(Charlemagne，公元768－814年)就强迫他所征服的地区人民以受洗来表示顺服。当然，在这个时期，纯粹以武力为手段来宣教的，并不多见。通常都会与其它方式(譬如派修道士去教化百姓)，综合运用。但是基本上，在中古世纪的教皇及教会，都是采取先针对统治阶层的「由上而下」的宣教途径［25］，这与基督教在头三百年所用的「由下而上」的草根性策略是大相径庭的。这种由上而下的宣教策略，不可否认的，的确达到了「群体归信」(Mass Conversion)的效果，使得欧洲在五百年内全部基督化。
    这种由上而下的策略，直到十九世纪，还是天主教主要的普世宣教策略。例如自利玛窦来华，一直到清朝末年，天主教在中国都是将注意力放在皇帝及官员身上，期望借着他们的改信基督教，能重演当年欧洲蛮族先后全族归信基督教的事迹。只是因为中西文化和环境的差异，事与愿违，功败垂成，此为后话。
    从外在形势来说，在这五百年间，欧洲的情势可以说十分惨淡。在西方，有蛮族的争伐；在东方，则有回教的攻击。在第七世纪末，回教已囊括了小亚细亚、叙利亚、巴勒斯坦、埃及和北非。到公元718年，回教的军队又攻占了西班牙，开始进攻高卢。幸而于公元732年，法兰克王「铁锤查理」(Charles Martel)在都尔平原，挡住了回教精锐的骑兵，才挽救了西欧。但是基督教已经元气大伤，失去了一半以上的教区及信徒，而西欧又甫经战乱，整个形势可以说是坏到极点。然而就在这欧洲诸王群龙无首之际，教会却扮演了调和鼎鼐的角色，在政治上有举足轻重的地位。
但是从文化的角度来说，在中古世纪，真正挑担了文化承传之重任的，却是修道院。其实，修道院在中古世纪的欧洲，几乎同时承当了「宣教中心」、「教育中心」和「文化中心」的三重角色。
    在宣教方面，爱尔兰的修道院竖立了极为成功的典范。自从圣派垂克(St. Patrick)在公元432年将基督教传入爱尔兰之后，修道院在文化较落后的当地，有极大的影响力。后来因欧洲大陆的战乱，许多饱学的僧侣逃至爱尔兰，使爱尔兰的修道院水平大为提升。在第六至八世纪之间，爱尔兰的修道院收纳来自英国及欧洲大陆的青年学子，施予最好的教育。但是爱尔兰教会的另一个特性就是富有宣教的热诚。这些塞尔特裔的修道士与欧洲大陆的僧侣不同，他们不愿意在一个地方待太久，他们常常十二个人一组，出去作「基督的朝圣者」［26］。他们主要的动机，是为了作苦行僧，宣教其实是附带的结果。然而自第六世纪开始，这些塞尔特僧侣将基督教传到了英格兰、苏格兰和欧洲大陆每个角落。所到之处都兴建修道院，一面训练宣教士，一面研究圣经。所以修道院成为当时的宣教与文化的中心。通常，这些塞尔特僧侣并不是由教会正式差派出去的，而是自动自发地外出宣教。但有一些修道士，则是由教皇特派到未闻基督福音之处。例如被尊称为「日耳曼人的使徒」之波尼法修(Boniface)，就是由教皇为了扩张教区到德国而差派去的。他设立了几所著名的修道院，并教导当地人畜牧、农业及家事等技术，建树颇多。
    在教育方面，修道院的贡献，更是功不可没。在西罗马帝国解体以前，世俗的教育基本上是由政府负责的。当时的课程是延续希腊式的教育理念，要学习初级的「三学科」(Trivium)，即文法、修辞和逻辑；还有高级的「四学科」(Quadrivium)，即算术、几何、天文和音乐。这七门课程，在中古世纪结束以前，一直是西方世界人文教育的核心课程。在西罗马帝国灭亡后，欧洲各国便越来越依赖教会来提供受过教育的神职人员襄赞公务，而修道院也逐渐成为教育中心。
    从一开始，修道院就很看重教育。最初修道院只收有心加入修会作修道士的男孩，但是到了第九世纪，修道院也容许那些只是为受教育而来的人入学，但是教育的目标仍然是宗教。至于在课程安排上，仍以传统的七个学科为主，并以拉丁文来教学(此时已很少人会希腊文了)。自第六至第十一世纪，那些修道院的学校，几乎主导了整个欧洲的教育界。其中最著名的学校，分别设在法国、德国、意大利、英国、爱尔兰和苏格兰等地。
    其实法兰克王「铁锤查理」的儿子丕平(Pepin)在波尼法修的协助下，就已开始进行教育的改革，但是最有成果的，还是丕平的儿子查理曼。当查理曼在公元800年被加冕为神圣罗马帝国的皇帝之后，他努力地为西欧人民取得三件无价之宝：法律、文化和基督教［27］。在文化方面，他大力提倡教育，并特别自英格兰礼聘神学家阿昆(Alcuin)来主掌皇家学院。阿昆在皇家学院中栽培了许多优秀的人才，后来他们都成为修院及学校的领导人。因此，虽然后来查理曼帝国不久就分裂了，但是阿昆及他的学生所带来的教育改革，却产生了所谓「查理王朝的文艺复兴」(Carolingian Renaissance)。
    至于文化方面，修道院的贡献也不可忽视。第一，修道士在印刷术未发明前，抄写许多的圣经经卷和各种古典著作，为文化留下了无价之宝。第二，他们为了教化蛮族，甚至为蛮族创立他们自己的文字。譬如被称为「斯拉夫教会之使徒」的司瑞尔(Cyril)和美梭丢斯(Methodius)，就是由希腊正教于公元860年派往斯拉夫族的莫拉维亚人(即今之捷克)中间，去传播基督教的。他们兄弟二人就为斯拉夫人发展出一套通用至今的斯拉夫字母，为斯拉夫人奠定了文化的根基。此外，哥德人所用的哥德文字，也是由宣教士发明的，并为他们翻译了圣经。这种以创立本族文字系统的宣教模式，是基督教(新教)自十九世纪以来，一直采用的方法，对没有文字的文明落后地区的文化传承，有极大的贡献。
    因此，基督教在开头的五百年里，主要是在思想上，和已发展到高度水平的希腊罗马主流文化会通，形成一个新的希伯来─希腊─罗马文化，并逐渐占据主导地位。自第六世纪开始，情势有了新的转变。如今基督教所面对的，是在文化水平上相对较低落的蛮族文化。所以，这个时期的基督教是以「强势文化」的身份，来提携、濡化甚至改造本地的文化。因此，今日所谓的「西方文化」，其实有很多是以基督教思想为主体，所创造出来的新文明。
    在政治方面来说，教会在第六至十世纪之间，势力日渐高涨。第一，罗马教皇的地位已明显地凌驾在其它主教之上，只有君士坦丁堡的大主教勉强可与之分庭抗礼。第二，在欧洲陷入各立为王的战国时期，教皇的地位反而变得举足轻重。尤其是教皇大贵格利(Gregory the Great)，他在公元590至604年间担任教皇，并取得政治大权，指派都市行政首长，并与蛮族缔订和平条约。第三，教皇在第八世纪开始为君王加冕，使教皇的地位更是如日中天。
    然而自第九世纪开始，封建制度渐渐发展，形成诸侯割据的局面。而教皇就一度被意大利诸侯所控制，直到教皇若望十二世结合了德国国王奥图(Otto I)的力量，才挣脱意大利的辖制。但是政教之间的权力斗争，却一直不断。在东方的教会则完全不同，他们一直用希腊文，在回教兴起后，更失去了大多数的教区及信徒。在政教关系方面，东方教会则一向屈服在东罗马帝国之下，东罗马皇帝完全控制君士坦丁堡主教长及教会。而东西方的教会关系一直很微妙，若即若离，明争暗斗。到了公元1054年，由于教皇利奥九世与君士坦丁堡主教长交恶，双方关系才正式决裂。

    自西方拉丁教会与东方希腊教会分道扬标后，希腊教会在回教压力之下，没有太大的发展，只有在斯拉夫民族间，仍有宣教工作继续进行。所以俄罗斯及许多东欧国家，迄今仍属希腊东正教的范围。但在其它地区，希腊正教只能勉强维持原有的局面，无法进一步开展。然而在西方的拉丁教会，不但教皇的权势依然如日中天；而且在文化的贡献上，又有更进一步的发展。当然在这五百年间，最重大的事件，可能是「十字军东征」了。十字军东征的原因，是因为在东方，土耳其人代替了阿拉伯人占领了小亚细亚和巴勒斯坦，对来自欧洲的朝圣者非常不友善，因此教皇乌班二世(Urban II) 在公元1096年发动了第一次的十字军东征。之后，直到十三世纪中期，共有八次左右的十字军东征，前后持续了二百年之久。
    从政治和军事的角度来看，十字军东征可以说乏善可陈，因为固然第一次东征夺回了耶路撒冷，但也只勉强维持了八十年。然而从文化的角度来看，十字军东征使许多西欧人第一次接触到文化水平更高的东罗马帝国及回教国家，不但促进了东西文化交流，也因此吸收到久已失传的希腊文化，以致于引发了西欧在十三、四世纪的「文艺复兴运动」。事实上，欧洲的文艺复兴，从某个角度来说，也是文化的「复古运动」或「寻根运动」。因此学习希腊文和用高雅的拉丁文写作，蔚为时尚。
    然而从基督教对欧洲文化的贡献来说，在这五百年间，最主要的影响仍是修道院运动。只是这时的修道院，与六、七世纪时代的修道院已有很大的改变。在九世纪左右，许多修道院已逐渐世俗化，腐败的风气也开始蕴酿，因此在十世纪和十一世纪分别有「克吕尼运动」(Cluny Movement)和「西妥修会」(Cistercian Order) 两次的修道院革新运动。
    克吕尼运动是由于一位敬虔的亚奎丹公爵，在公元910年于法国东部的克吕尼，创立一所新的修道院开始的。他们严格执行禁欲主义，但是的确唤起当代灵性的觉醒。从另一个角度来看，克吕尼运动是一种「体制内的改革」，期望恢复修道院和教会的自主性，可以不受地方政治势力的操纵。在最兴旺的阶段，克吕尼运动曾一度统管了两千多所修道院。在十至十一世纪之间，许多教皇是克吕尼运动的支持者，也使这运动的影响力达到最高潮。但是在十二世纪之后，这个运动的势力也开始衰微了。
    与克吕尼运动相当不同的是「西妥修会」。这个新的修会是在公元1097年创立于法国的西妥(Citeaux)。他们强调劳力而非学术，看重私祷而非公祷，要求每个修士亲手耕作、织补、煮食，不得假手仆役。他们生活十分清苦，因此赢得百姓的敬重，在十二世纪末，有几百间西妥修道院散布在欧洲各地。可是在十三世纪后，由于西妥修会已变得很出名，又很有钱，所以原初的宗旨不再能够维持，声势也就下坠了。
    事实上，在中古世纪后期，最有影响力的团体，乃是一些新兴的修道教团，其中最著名的有「方济会」(Franciscans)及「道明会」(Dominicans)。他们的修道士与早期的僧侣不同，这些修道士被称为「传道士」(Friars)，因为他们在街道、在教堂、在学校，到处讲道或教导群众，影响力很大。后来他们也几乎垄断了大学的教席，许多著名的教师，都是来自这两个修会。
    道明会是由西班牙的道明(Dominic de Guzman, 1170-1221) 在公元1220年所创立的，他的心志乃是训练一批受过良好教育的修道士，借着讲道来教化人心。因此他们的修道士都称为「讲道僧侣」，又称「黑袍僧」(Black Friars)，因为他们都穿黑袍。道明会修道士以博学著称，许多中古世纪的著名神学家，都出身于道明会。其中最著名的是阿奎那(Thomas Aquinas)。同时，由于他们有护教的热诚及口才，所以他们也专门作对付异端的工作。十三世纪之后成立的「异教裁判所」，就是由道明会主持的。在清朝康熙年间，为了祭孔与祭祖问题，和耶稣会教士闹出「礼仪之争」的，也是道明会的修道士。
    至于「方济会」则由亚西西的弗朗西斯(Francis of Assisi, 1182-1226)于公元1209年 创立的。他出身富家，但献身后立志过贫穷的日子，并赒济穷人。因此方济会的修道士自称为「小僧侣」(Minor Friars)，又称「灰袍僧」(Grey Friars)，因为他们经常穿灰袍，并且赤足。但是到了后来，他们也发现不容易保持过清贫的生活，于是方济会也容许他们拥有财物。只有少数坚持遵从弗朗西斯最初之会规的僧侣，就分裂出去，自成一派，但备受逼迫。方济会原以慈善工作为主，所以有「反智」的倾向。可是到后来，为了训练年青的僧侣，也开始注重教育，因此渐渐和道明会僧侣采取类似的作法。
    值得注意的是，在中古世纪的后期，西欧的教育中心，已经逐渐由修道院转移到「主教学校」了。因为当教会稳定下来的时候，主教们就在自己的座堂设立学校，因此称为「主教学校」或「座堂学校」(Episcopal or Cathedral School)。随着都市的发展，有些大城市的主教学校增长得很快，无论是财力或人力，都不是任何一个修道院可以比拟的。因此到十二世纪后，欧洲的教育中心已经都是主教学校了，其中有一些更成为欧洲著名的学府，诸如巴黎、牛津、剑桥、布隆那等地。这些主教学校不仅训练圣职人员，也培育人文学科和神学的师资。
    由于这些主教学校发展得很大，许多主教就指定校长来督导校务，学校也越来越有自主权，所以后来许多主教学校就转变为今天著名的大学。当时校中的师资全部都是修道士，尤其是道明会及方济会的僧侣。所以近代欧美的高等教育，事实上是基督教教育之产物。到公元1300年时，已有大学在巴黎、里斯本、剑桥和牛津等地成立了。这对欧洲文化的提升，是非常重要的发展。
    十三世纪之后的文艺复兴，不但刺激许多青年人求知的欲望，也使希腊哲学，尤其是亚里士多德的哲学思想体系，再度成为当代思潮的主流。那个时代也是「经院哲学」(Scholasticism)主导的时代，著名的学者如安瑟伦、埃布尔拉德和阿奎那等人，都是经院哲学的代表性人物。他们尝试将神学与希腊哲学揉合为一个统一的思想体系，发展出「基督教的人文主义」，而阿奎那的《神学总论》(Summa Theologica) 就是其中的代表作。迄今，这巨着仍是天主教的神学基本教材。
    文艺复兴对欧洲文化的影响是很广泛的。第一，文艺复兴带来新的思想，其中很多是与中古世纪的禁欲主义反其道而行的。因此文艺复兴在某种意义上是一种思想解放运动，也是十八世纪启蒙运动的先声。第二，文艺复兴也引起研究圣经原文(希腊文和希伯来文)的兴趣，但是在研读圣经及早期教父的著作时，许多圣经学者和神学家发现，当时教会的仪文、传统和规条，往往与圣经的教训及初期教会的作法大相径庭。这些新的发现，引发了一波波的争议及改革呼声，最后导致公元1517年马丁路德的「宗教改革运动」。第三，文艺复兴也带来了艺术的黄金时代，米开郎基罗的雕塑，达文西、拉菲尔等人的画，都在教皇的支持下蓬勃发展，写下了欧洲艺术史上最灿烂的一页。

4. 宗教改革之后(公元1500年迄今)

    从基督教与欧洲文化的会通的角度来说，欧洲在十二世纪在表面上已「基督教化」了，但是在深层思想或世界观方面，则尚未完全被转化过来。因此，这是一个从「质变」到「量变」，再由「量变」到「质变」的过程。换句话说，到十二世纪时，基督教在欧洲「量变」的目标已经达成了，但是要使基督教的思想在群众心里深刻化的任务，则还有待努力。到十六世纪时，借着教育的手段，进一步的质变工作已经大致上完成了。
    到了十六世纪初「宗教改革运动」以及随后发生的「启蒙运动」，才使整个情势开始改观，教会开始逐渐落居被动的地位。教廷的腐败和教会的分裂，使天主教自顾不暇，新教则实力尚弱，均乏力兼顾文化的工作。民族主义的浪潮，使教育的主权逐渐转移到各国政府的手中，公立学校开始出现。大学也越来越独立自主，渐渐脱离教会的管制，世俗的人文主义开始萌芽。到了十八世纪，启蒙运动的先锋们，强烈地批判教会，天主教会在内忧外乱中逐渐趋于守势，倒是新教逐渐开始展现活力，积极向海外宣教。但是欧洲的文化中心，已由教会转移到大学，至此，教会主导欧洲文化的时代性任务，终告结束。
    同时，十六世纪也是帝国主义高涨的时代，以西班牙和葡萄牙为首的海上霸权，开始向美洲、非洲和亚洲开拓殖民地，天主教的教廷也同时派出宣教士到这些地区传教。之后，英、法、德、荷等国也向外开拓殖民地，而新教的宣教士也在十八世纪开始积极宣教，甚至有后来居上之势。但这些基督教在欧洲之外的宣教活动，不属本章主题范围之内，故在此暂且按下不表。
    另外，十七、十八世纪开始的「启蒙运动」，以及之后兴起的新思潮如理性主义、虚无主义和存在主义，虽然都对当代欧洲思想有重大影响，但是也因与基督教和欧洲文化之会通关系不大，所以只有将来另行专文讨论。

第二节 基督教在西方文化发展中的角色

    基本上，基督教和欧洲的西方文化之间，自第一世纪到现在为止，有四个阶段，每个阶段都约有五百年左右。而且基督教在欧洲所扮演的角色，不仅是古代西方文明的「继承者」，更是近代西方文化的「缔造者」。

1.「文化交会」时期──道德的重整

    基督教在西方发展的初期五百年，是属于「文化交会」的时期。在这个时期，希腊罗马文化对基督教有许多影响和贡献。正如有些学者所指出的：基督教由希腊吸取了她们精确的观念及清晰的语言，将之用于教义的说明上。基督教也由罗马撷取了法律及政府组织的概念，藉此建立了教会严密的组织结构。但是其宗教及灵性方面的核心思想，却全然是来自希伯来的宗教。
    然而同时，基督教也对当时的罗马帝国，产生了深远的影响。首先在宗教方面，基督教所提倡的是一种富有伦理实践精神，又强调神圣超越之爱的一神信仰。这与当时民间流行的精灵崇拜式的原始宗教、希腊罗马式的多神宗教、东方式的神秘宗教、或希腊哲学家们的泛神论式宗教，都大异其趣。在宗教和思想相互激荡冲突的过程中，基督教的优越性也逐渐表现出来。
    基督教与当时的其它宗教相比，她的优越性在于它的「合理性」及「伦理性」。基督教虽然重视神秘的宗教经验，但是也强调理性思考；前者是主观的经历，后者是客观的验证。基督徒行事为人是依据《圣经》的原则，而非依赖异教祭司的「神谕」(Oracles)；运用理性判断，多过用直觉感受。因此，单从知识探索的方法论而言，基督教是最合乎理性的。基督教在罗马帝国的传播，不仅有助于宗教迷信的破除，也有益于民智的开启。
    至于伦理性方面，基督教与犹太教都是因信徒的圣洁生活而广受称道的。只是犹太教的「种族中心主义」，使之自绝于外人。基督教则吸引了许多教外人士的加入，即便屡经迫害，教势依旧蒸蒸日上。在道德方面，基督教不但重视个人的操守，也强调公共道德。基督教自始就鼓励信徒捐献，并且关顾穷人、孤儿及罪犯。并曾在早期某些地区实施共产主义式的小区生活，这是以一种自愿的「财富再分配」的方式，过群体生活，这对于减少贫富悬殊，有明显的效果。因此，在这基督教与西方文化会通的第一个阶段，基督教最主要的贡献，乃是在社会伦理的重建和道德的重整上。虽然基督教所带来的这些改革，并未能挽救西罗马帝国亡于蛮族的命运(因为那还牵涉到经济、政治和军事等多种因素)，但是基督教至少帮助东罗马帝国的国祚延长了一千年之久，并且也帮助西欧文化的重建。

2.「文化承续」时期──民智的启发

    基督教在欧洲的第二个五百年，是教化蛮族的时期。基督教在这五百年内，不仅使整个欧洲基督教化，而且成功地保全了希腊、罗马和希伯来文明的精华，没有毁于蛮族之手。这对文化的传承，有不可磨灭的贡献。因为如今基督教所面对的，是在文化水平上相对较低落的蛮族文化。所以，这个时期的基督教是以「强势文化」的身份，来提携、濡化甚至改造各地区的原有文化。
    因为在中世纪的欧洲，当西罗马帝国倾覆，国家教育系统停摆时，却是基督教的修道院承当起「传道、授业、解惑」的重任，维系了文化的命脉。修道院在中古世纪的欧洲，几乎同时承当了「宣教中心」、「教育中心」和「文化中心」的三重角色。不仅如此，基督教更将拉丁文化及教育理念，推广到欧洲各个角落。基督教的宣教士不仅前仆后继地前往蛮荒地带传教，而且为许多没有文字的民族创立了文字，并设立了修道院作为教育中心。使未开化的蛮族，诸如北欧的维金人，英国的萨克森人，高卢的哥德人、法兰克人等，在短短的几百年内，都成为文明国家。
    所以基督教在这个时期，是欧洲文化的「主导者」及「奠基者」，这种说法，并不算夸大。因此，今日所谓的「西方文化」，其实有很多是以基督教思想为主体，所创造出来的「新文明」。

3.「文化再造」时期──教育的推广

    自十一世纪开始，由于十字军东征导致的东西文化交流，和继之而起的「文艺复兴运动」，使这个时期的欧洲文化彷佛枯木逢春，百花争妍。希腊文化经由阿拉伯学者再度被引介回欧洲，引起复古的热潮。这是欧洲「文化再造」的时期，许多欧洲最精致的艺术作品，也出自这个时代。
    在文艺复兴时期，基本上基督教仍然扮演着主导文化发展的角色，特别在教育方面。因为许多早期的大学都是脱胎于教会的主教学校，而学识最好的学者，也都出身于道明会或方济会等天主教修会，「经院哲学」更是主宰当时学术界的主流思想。所以基督教的影响力，透过教育的管道，仍然无与伦比地主导着整个西方世界。

4.「文化更新」时期－－思想的解放

    十六世纪初的「宗教改革运动」，不仅在基督教的发展上，是一个重要的分水岭，在西方文化史上也是一个「思想解放运动」及「民族文化运动」。因为一方面宗教改革家强调圣经的权威性，所有的基督教传统和仪文，都必须在圣经的准则下，重新再检验。这种「批判式思考」的立场，对天主教教廷的威信固然是极大的挑战，但对每位信徒而言，则是学习独立思考的开始。因此，宗教改革运动是一个思想解放运动。
    同时，这些宗教改革家，如马丁路德和加尔文等人，强调所有的职业都是神圣的，都是信徒可以用敬虔的心去从事的。这观念鼓舞了基督教(新教)信徒从事各行各业时，有一股新的动力和「敬业精神」。在英国，这是清教徒大批投入科学研究，导致近代科学在英国突飞猛进的主因。另外，德国社会学家马克斯威伯也在他的名著《新教伦理与资本主义兴起》中，力言宗教改革家们的思想，是资本主义在欧洲兴起的推动力。
    除此之外，宗教改革家为了使圣经更普及化，乃用各种语文翻译圣经，在很短时间内，德文、英文、法文圣经已经译妥，这对促进各民族发展各自的民族文化，有极大的鼓舞。在这之前，天主教的教庭为了竭力维护「大公教会」(Catholic Church)的统一性，坚持在各国各民族都用拉丁文圣经，也只能用拉丁文举行宗教仪式，以致于后来只有圣职人员才能看懂圣经，一般平民则无法窥其堂奥。宗教改革不但使信仰更能落实到每一个民族的文化中，同时也间接地助长了正在萌芽的民族主义思想。

第三节 希腊、罗马文化对基督教的影响

    基督教原本是脱胎于希伯来的宗教，因此，在与希腊和罗马文化会通时，必然会发生交互的影响。本节就是要探讨，在基督教发展的过程中，希腊和罗马文化对基督教所起的作用，以及基督教思想在传播的过程中，如何利用希腊罗马文化的框架和思维方法，来达到传教的目的。

1. 希腊文化对基督教的影响

    自从马其顿的亚历山大大帝建立了一个横跨欧亚非三洲的希腊帝国之后，他及后继的君王都强力地推动希腊化运动，而希腊文就成为当时的国际性语言。甚至当希腊帝国灭亡，罗马帝国取而代之以后，希腊文依旧是帝国内主要的语文。直到第四世纪之后，拉丁文才渐渐取代希腊文成为罗马帝国的主要语文。
    因此，当基督教开始传播时，希腊文化是当时的主流文化。但是当时的希腊文化已非古典的希腊文化，而是一个包容当时整个文明世界的世界性文化。希腊文化之所以能主宰整个罗马帝国，主要是透过教育的途径。那时希腊文不仅是知识分子的共同语言，也是通商用语。而且希腊的教育理念，和以七门人文学科为主的课程内容，更成为所有知识分子标准的学习项目。
    至于基督教与希腊文化之间长时间的对话，第一阶段是从一些「护教者」开始的，第二阶段是由在埃及亚历山大以革利免和俄利根为首的基督教学院接棒，最后则是第四、五世纪的希腊教父们接续这项工作。
    在那些护教者(特别是殉道者游斯丁)看来，在基督教与希腊哲学之间，存在着许多共通的真理。这是因为他们认为，一些最睿智的希腊哲学家，也可能约略领悟那内住于人心的真理，也就是「道」(Logos)。但他们坚持这真理仍只有借着「道成肉身」的耶稣，才能将之完全彰显。亚历山大学院的革利免则进一步地主张，只有借着希腊哲学概念，才可能完全理解基督教信仰。
    但是尝试将希腊哲学引入基督教最力的人物却是俄利根，他深受在亚历山大的犹太哲学家费罗(Philo)的影响，想把新柏拉图主义与基督教思想结合。但是他对「道」的看法，由于深受新柏拉图主义的影响，以致于使「道」有低于父神的倾向，而违反了基督教「三位一体」的信仰，因此后来俄利根被判为异端，被逐出亚历山大。然而他对基督教与希腊哲学的会通之贡献，是不容抹杀的。
    希腊文化对基督教最大的影响是文字和语言方面。在古代，希腊文是哲学语言；在基督教世界，希腊文则是神学语言。希腊文是非常精确细致的，适于表达复杂的概念。基督教的《新约》圣经及最早期教父的著作，都是用希腊文写的，这对基督教在罗马帝国的传播，有很大的帮助。同时，为了应付教会内部神学的争议，许多的神学作品都以希腊文写成，这对基督教基本教义的确立，有极大的贡献。
    其次，希腊哲学对基督教信仰的传播，也扮演了重要的角色。早期教父常把希腊哲学视为基督教信仰的「启蒙师傅」或「开路先锋」。例如柏拉图哲学的永恒概念及对真理的认知，对介绍基督教信仰有很大的帮助；而斯多亚学派的伦理观，也与基督教有相通之处。也有学者指出，基督教之所以能和希腊哲学特别亲切，是因为一方面，没有其它文化像希腊文化一样，能提供一个有关人的特质及人性的哲学；另一方面，也没有那个宗教像基督教一样，有「道成肉身」的教义。
    过去很多人指出希腊人和希伯来人的世界观是全然相反的，但如今大多数学者同意，这些差异是被夸大了。许多被认为是希伯来思想的特异之处，其实在希腊思想中也有。反之亦然。因此，固然差异仍有，但是没有想象中那么大。

2. 罗马文化对基督教的影响

    当基督教在罗马帝国与希腊罗马文化会通时，正如有些学者所指出的，基督教由希腊吸取了她们精确的观念及清晰的语言，将之用于教义的说明上。基督教也由罗马撷取了法律及政府组织的概念，藉此建立了教会严密的组织结构。但是其宗教及灵性方面的核心思想，却全然是来自希伯来的宗教。

(1) 教会组织

    的确，罗马文化对基督教的影响，比较明显的是在教会的组织及运作上的。譬如说罗马帝国是以城市为中心的政治体系，教会亦然。罗马帝国逐渐地由比较有自主权的「城邦政治」，转为中央集权的政治形态。基督教的教会也是先由自主性较高的地方性教会，渐渐演变为以罗马教皇为首的中央集权式教会体系。而各地主教们教区的分划，也是依据罗马帝国的行政组织系统，两者平行并列。
    这种层次分明，结构严密的宗教组织，在其它宗教里是少见的，甚至可能是基督教独有的。相对的，中国佛教即使是在最高峰时期，也从未发展出类似的组织来。基督教的这种组织，在君士坦丁归信基督教之前，就已发展得略具刍形。但在第四世纪之后，便加速定型下来。这种教会组织结构，在西罗马帝国灭亡后，曾发挥极大的作用。当罗马帝国解体，群龙无首时，各省市的主教们可以立刻代替行政官员执行安民抚恤的工作。因此，自第六世纪开始，有一千年之久，罗马教廷几乎扮演了西罗马帝国实际统治者的角色。
    这种教会组织固然在基督教信仰的传播上，起过重大的作用，但是也带来不少后遗症。首先，这种集权式的组织，必然导致滥权和腐败，即便在教会之内也是如此。因为教会也是由一些有「罪性」的人组成的，与世人没有两样。唯一不同的是，这些基督徒是「蒙恩的罪人」，他们深知自己的软弱，也深知罪性之深重，故而不敢自恃自傲，错误或可减少。自从罗马教廷越来越视自己为「神的代言人」，甚至发展出「教皇无误论」的观点后，腐败的倾向已是无可避免了。教会的腐败，引发了改革的呼声，这就是十六世纪宗教改革的原因。
    其次，组织化也容易造成「僵化」的现象。教会不仅是一个「组织」(Organization)，也应该是「生命体」(Organism)。生命体是有机体，不是没有生命的架构或物质；是能生长的，而非定型不变的个体；是动态的，而非静态的。基督教在第五世纪后，有逐渐僵化失去活力的倾向。幸而后来风起云涌的「修道院运动」，才发挥了再造的功能，使教会再度生机蓬勃。许多修道院和修会(如方济会和道明会)的创立，都是自发性的，并非由教廷设立的。还有一些修道院的改革运动(例如「克吕尼运动」)，也是由平信徒发起的。虽然这些修道院或修会最后也都得到教廷的认可，但那也只是教廷顺水推舟之举而已。其实，这些都可视为一种「体制内的改革」。至于马丁路德及加尔文所领导的「宗教改革」则算是一种「体制外的改革」。

(2) 教会信条

    罗马文化的另一个特色是她的法治精神，因此罗马的思维方式比较偏重条理性，其应用则偏重在法律及政治演说上。这对基督教的直接影响是，在第四世纪的「尼西亚会议」之后，产生了许多「信条」(Creed)。这些信条或「信经」，对教义的辩明上，的确有拨云见日之效；对教会内部的异端，也产生了辨别之功。这都是罗马文化之赐。
    所以，在基督教发展的初期，极为重视教义之教导，最早的基督教学校称为「学道班」(Catechumental School)，后来又发展出以问答式教学法为主的「教义学校」 (Catechetical School)，都是偏重信条的传授。直到今日，天主教和一些基督教宗派，在信徒受洗前，仍需先上此种课程。当然这种偏重教条教规的方法，也有可能失去平衡，会产生一些「伪信徒」，就是那些虽然已受洗，却可能只能在理性上认同教义，但在生活上却无法表现出基督徒的样式，在灵性上也无法感受到神的同在的人。但是这种「学道班」的课程，对初期教会的发展，的确却发挥了重要的「质量管理」功能。因此，它的价值是不容抹杀的。
    所以从一个角度来说，希腊文化使基督教「神学化」，促使基督教的思想更深刻、更逻辑化；罗马文化则使基督教「教条化」，注重生活的规范及教义的灌输。但基督教信仰的精髓，却是来自希伯来宗教的「个人化」，也就是人神之间的独特关系。只有在这种关系上，人才可能感受到神的超然圣洁，及人的罪孽深重，从而体会到神的赦罪之恩。因此，基督教不是讲思想或智慧的宗教，也不是讲教条或戒律的宗教，而是讲人神关系的宗教。

(3) 教会的仪式及艺术

    罗马帝国在征服希腊帝国之后，也吸收了许多希腊的宗教、艺术、文学及建筑，从之发展出优美的拉丁文明来。基督教也从这些希腊罗马文化继承了许多东西：例如异教徒的袈裟、法衣、圣水、圣坛前的蜡烛、节日，古希腊式的会堂建筑，拉丁式的音乐、诗歌等等。基督教并不排斥这些文化表层的东西，反而将这些东西融摄而成基督教的仪式和艺术，然后藉此表达基督教的宗教情操和意境。不容否认的是，希腊罗马的文明，的确使基督教在仪式和艺术表达上更加丰富。到中世纪后期，基督教本身的艺术，更发展到极高的水平，成为今日文明的瑰宝。
    同样地，这些宗教仪式和艺术固然都有其独特的价值，但是也有喧宾夺主的危险。天主教和希腊东正教后来发展出许多繁文缛节的仪式、富丽堂皇的建筑和装饰，以及衣彩缤纷的服装，都使原来极为朴实的基督教大为走样。因此，中世纪许多的修道院及僧侣，都以非常简朴的形态出现，就是一种「反璞归真」的表现。宗教改革之后，许多新兴的基督教教派，也都改采较为朴实的建筑，简化的仪式，并废除某些节日，这也都是经过反思之后的行动。
    除了上述三方面之外，罗马文化对基督教的影响还有教育方面。罗马人将希腊的人文教育简化为七个基本科目，这些科目后来成为西方人文教育的核心课程。甚至在中世纪，教会独力承担教育的重任时，这七学科依旧是基本科目。 但是这对基督教的影响是间接的，因此不在此详细讨论。

第四节 结论与评估

    与印度佛教在中国的发展来比较，发源于犹太地的基督教，能在拥有高度文明的罗马帝国内迅速传播，更是文化交流史上的异数。因为基督教在开头的三百年间，可以说是历经各样的逼迫，不像佛教在中国几乎没有遭遇太大的阻力。即便佛教史上几次的「教难」，其受逼迫的程度，也无法与基督教在罗马帝国所遭受的血腥镇压相提并论。但是基督教却在殉道者之血的浇灌下成长，遍及罗马帝国的每个角落。
    值得注意的是：基督教在罗马帝国传播的时候，借用了希腊的语文、词汇和思想，来表达希伯来的宗教思想，却没有与希腊哲学掺杂、妥协或综摄(Syncretism)的迹象。这一点与佛教在中国的发展，是截然不同的。究其原因，我个人认为大概有两方面：一个是词汇和语言问题，另一个是思想的融会问题。
    第一，在词汇方面，佛教最初在中国的传扬，语言的困难很大。有些词汇采用音译，以致语意暧昧不明；也有的是借用道家词汇，导致佛道不分，造成混淆。基督教在初期的传播，则困难较少。一来，《新约》圣经及大部份神学作品，都是直接用希腊文写成，没有翻译上的困扰。二来，《旧约》圣经早在公元前二百年就已译好，并广泛流传于罗马帝国之内，因而许多特殊词汇早已耳熟能详，不需另行借用希腊哲学用语。只有少数关键性词汇，如「道」(Logos)，才须借用，因此与希腊哲学产生混淆或参杂的机会较少。
    其次，在思想的融会方面，佛教在中国也比基督教在欧洲所面临的问题大得多。因为印度佛教在传入中国以前，就已有大小乘之分，而且宗派林立，基本教义差异极大。相对的，中国本身却有思想致密而且根深蒂固的儒道思想。在此情况之下，佛教必须找到适当的「切入点」，因此凡不适合中国民情习性的宗派，自然很快就消失无踪，其它各宗派也在儒道两教的强大压力下，被迫有所妥协与修正，最后形成所谓「具有中国特色的佛教」。
    基督教却不然。因为基督教本身虽屡经异端的挑战，但是基本教义很快就被厘清然后确立，异端也很快就势微了。相对的，当时的希腊哲学则五花八门，没有一个独领风骚的思想可与基督教抗衡，因此，基督教在各希腊学派之间反而容易左右逢源、各取所需。所以基督教在与希腊文化会通的过程中，不仅一直保持原有的特色与教义，而且能吸收希腊哲学的精华。这种拒绝妥协、参杂或综摄的立场，也是基督教与其它文化会通时的基本态度。因此，两千年来，基督教在世界各国，虽外表形态和仪式有不同的特色，但在基本教义上，却没有太大的差异﹝当然少数「异端」另当别论﹞。

本章参注：
1 庄祖鲲：《宣教历史》，基督使者协会，2004年。
2 威尔杜兰(Will Durant)：《世界文明史：基督时代》，台北幼狮书店，1973年，162页。
3 同上，161页。
4 Louis J. Luzbetak, The Church and Culture, P.86.
5 R. Grant, Early Christianity and Society, Harper & Row, 1977, p.88.
6 同上，239页。
7 同上，243页。
8 同上。
9 滕慕理：《新约综览》，香港宣道书局，1976年，67页。
10 同上，72-74页。
11 Early Christianity and Society, p.11.
12《世界文明史：基督时代》，249页。
13 David J. Boscj, Transforming Mission, 1991, p.193.
14《世界文明史：基督时代》，319页。
15 同上，320页。
16 祁伯尔：《历史的轨迹：二千年教会史》，李林静芝译，校园，1986年，28页。
17 《世界文明史：基督时代》，324页。
18 《历史的轨迹：二千年教会史》，52-53页。
19 《世界文明史：基督时代》，263页。
20 引用自Edward Gibbon, “The Rise of Christianity and Decline of the Roman Empire”, in Issues In Western Civilization: Vol. 1 (ed. Leon Apt. Boston: Hollbrook Press, 1974), p.219-232.
21 《世界文明史：基督时代》，340页。
22 同上，337页。
23 同上，338-40页。
24 《历史的轨迹：二千年教会史》，65页。
25 Eugene Nida, Message and Mission, Pasadena CA: William Carey Lib., 1990, p.166.
26 Church and Culture, P.90.
27 《历史的轨迹：二千年教会史》，86页。


第三章 佛教与中国文化之会通

    印度佛教与中国文化的会通，是另一个外来宗教与原有本土文明交流融合成功的范例。中国以往与外来文化接触，印度佛教当然要算是最重要的。佛教是在西汉末年传入中国的，之后和中国固有的传统思想─主要是儒家的思想及道家的思想，还有原有的传统宗教，相接触、斗争、融合。这不仅导致佛教本身的改造、变化、和发展，从而形成了独具特质的中国佛教。另一方面，也对中国文化产生了「催化作用」，促使中国人的人生观、思维方式，以致于文学、艺术都发生重大的变化。
    然而，当我们在探讨佛教思想与中国文化的会通与转化时，我们必须从历史、文化沟通等不同的角度同时来思考。而且我们所关注的，不仅是文化会通的「过程」，我们也关心其「内容」，也就是经过交流与转化之后，所形成的「新民族性」。因为文化沟通的过程，可以作为以后讨论中国文化与西方文化(特别是基督教思想)交流时的借镜；而文化交流后所产生的结果(譬如佛教思想对中国民族性的影响)，更是探讨中国文化的更新时，必须思考的问题。

第一节 佛教在中国的传播

1. 汉朝时代：

    佛教传入中国，究竟始于何时，史家众说纷纭。譬如说，西汉哀帝元寿元年(公元前二年)，便传说有博士弟子从月氏国使臣口授佛经[1]。然而近代大多数学者都认为，佛教正式传入中国，应该是在东汉明帝永平年间(公元58－75年)[2]。相传明帝因梦见佛陀而派人到西域求佛法，在月氏国(即今新疆伊犁河上游一带)遇见印度僧人迦叶摩腾和竺法兰，于是邀他们回洛阳，并用白马驼着许多佛经带回中国。永平十一年，明帝为两位印度僧人在洛阳建造了中国第一座佛寺，称为白马寺。这两位僧人曾翻译了一部份佛经，即今现存的《四十二章经》。但据近代学者考证，现存的《四十二章经》并非出于汉人手笔[3]。
    然而由史料来看，后汉桓帝年间(公元158至166年)，楚王刘英，崇奉黄老与浮屠(即佛陀)之教，桓帝宫中亦建有黄老及浮屠之寺。到了后汉献帝之世，又有笮融建佛堂，并率众修持颂经法会。以此可见，佛教传入中国，有信史可查至迟是在后汉桓帝时代。其实，佛教传入中国乃是渐进的，可能早在秦始皇时代，借着往来于西域的商人，直接或间接地带来了一些佛教的事物。至于中国人信仰佛教，大概是到后汉时代才开始[4]。
    汉朝末年传入中国的佛教主要有两个系统[5]：一个是安息国(在今伊郎境内)系统，另一个是月氏国系统。这些外国僧人的姓氏，均系中国人依据他们祖国的国名而安上去的。因此，安息国的人姓安，大月氏(音「支」)的人姓支，天竺(印度)的人姓竺，，康居国的人姓康。至于初期的中国僧人，也随西域来华的僧人而姓。直到晋朝中国佛教大师道安(公元312－385年)之时，才将中国僧尼姓氏，统一为姓「释」。
    安息系统是小乘学派，以安世高为代表。安世高是安息国太子，在后汉桓帝时到洛阳，在二十多年内，译出三十余部小乘「一切有部」的佛经。月氏系统是大乘学派，以支娄迦谶为代表，他与安世高同时期到洛阳，他也译出十三部十七卷佛经，主要是大乘中观学派的经典，尤其是《般若经》最受注意。他们是中国初期佛教的两大译经师，对佛教的发展奠定了基础。

2. 三国时代(公元221－265年)：

    在魏、吴、蜀三国鼎立的时代，佛教在中国有了进一步的发展，尤其是在北方的魏国及南方的吴国，有关蜀国的佛教史料则很少。由于曹魏建都于洛阳，所以魏国佛教可以说是汉代佛教的延续。在这个时期，仍有不少印度和西域僧人来华，从事佛经的翻译工作。其中最著名的是昙柯迦罗及康僧会。
    印度僧人昙柯迦罗是在魏废帝嘉平二年(公元250年)到洛阳，译出《僧祗戒心》，又请印度僧人担任戒师，依戒律规定为中国信徒受戒。这是中国佛教有戒律和受戒之始。当时受戒的有朱士行等人，而朱士行即为中国佛教史上第一个和尚，也是第一个到西域取经的汉人，只可惜客死于于阗国(今新疆和田)[6]。
    康僧会则祖籍西域，但出生于交址(越南)，他在吴国赤乌十年(公元247年)到吴国都城建业(今南京)。孙权为他建佛寺，号为建初寺。此为南方有佛寺之始。另一位著名的人物是支谦居士，他祖父是归化中国的大月氏人，他自己则生于中国，因此精通六国语文，是著名的译经大师。他在汉末由魏国避难至吴国，被孙权礼聘为博士，潜心译经，译出《阿弥陀经》、《维摩经》等佛经共四十卷。他们的译文典雅，而且能准确地表达出佛教思想的要义，对佛教在中国的传播，贡献很大。
    三国时代只有五十多年，从佛教的发展来说，尚属启蒙阶段，因此在思想的建树上，可述者不多。但值得注意的是，当时许多文人崇尚清谈之风，有名的竹林七贤，就是那个时代的人物。他们放浪形骸、隐遁山林，批判礼法不遗余地，又纵论老庄之学。当时儒家的地位极为没落，道德沦丧、风纪败坏，莫此为甚。由于在乱世生活太痛苦，因此人们兴起出世的愿望。佛教于此时传入中国时机上可算是「趁虚而入」，恰逢其时。然而，正如现代儒家学者韦政通指出，这也是后来的一千多年中，中国文化始终未能脱离出世倾向，甚至日趋衰危的主因[7]。

3. 西晋、东晋时代(公元265－420年)：

    西晋时的佛教活动，仍以译经为主。其中最杰出的译经师是竺法护。他长居在敦煌，并曾随师周游西域，通晓西域三十六种语言。他曾译出《般若》《法华》、《华严》、《涅盘》等经，共约一百五十多部、三百余卷经典。对佛教文化的贡献极大 ，因此被尊称为「敦煌菩萨」。
    东晋时期中国分为南北两个区域，南方为东晋所统治，北方则是由匈奴、鲜卑、羯、氏、羌等族所建立的十六国所管辖。这些北方的统治者，多数来自西域，同时他们也想利用佛教来巩固其政权，并与以儒道为主流思想的汉族相抗衡，因此，他们往往大力支持佛教的发展。其中后赵(公元319－352)的石勒、石虎，前秦(公元351－394)的符坚等人，更是提倡佛教不遗余力。因此，佛教在中国北方开始盛传。
    此段时间，正是儒家势力衰微，而神仙方术的庸俗信仰与老庄思想勃兴的时代，人们对「怪力乱神」的事大感兴趣。佛教是外来的宗教，它在此时大盛，也与此有关。日本当代佛教思想史权威柳田圣山认为，佛教之所以能强烈地吸引中国人的兴趣，恐怕不纯然是教理的理解问题，而与人们希望长生不老，喜欢探究超自然的能力有直接的关连[8]。佛教首先即以此通俗信仰的型态，生根于中国社会之间的。
    在佛教传入中国的初期，大半的高僧都是以译经为主，但也有不少是属于「神通类」的高僧。佛图澄即为其中最出名，影响也最大的一位。佛图澄是龟兹人，他未曾带一卷经典来华，未曾译过一句经文，却以神异称誉一时。他的受业弟子几达万人，又有释道安等高徒。因此，他可以算是中国佛教的奠基者之一。
    佛图澄于西晋末年到中国，被鲜卑族的石勒、石虎父子招迎。后来他就以石氏父子为中心，在华北教化百姓。他的神异据说是包括各类神通，诸如天眼通、天耳通、他心通等，他也以这些神异来化解胡人野蛮的习俗，来推广佛陀的慈悲教诲。因此，外来的佛教能立足于中国社会，在很多方面，都有赖佛图澄的神异能力。
    道安(公元312－385)是佛图澄最著名的弟子，也是中国佛教史上第一位大思想家。他不通梵文，却写了不少佛经的注释书。他还编集译经目录，为僧尼制订行仪，统一僧尼姓氏，使佛教完成组织化的教团。对佛教的发展，贡献很大。道安的弟子很多，但以庐山的慧远(公元334－417)最著名，他成立教团于江西庐山中，是东晋的佛学中心。
    东晋之世，除了道安及慧远，还有法显及鸠摩罗什(公元344－413)最为著名。法显西行求法，对中国文化有大贡献。鸠摩罗什则是龟兹人(今新疆库车)，被前秦符坚迎来中国。他在十二年间，译出了七十四部、三百八十四卷佛经，其中包括《般若经》、《维摩经》、《无量寿经》、《大智度论》等重要经典。直至今日，许多佛经诵本，仍采用鸠摩罗什的译本。他的弟子中，有号称「关内四圣」的僧肇、僧叡、道生和道融四位杰出的弟子。
    在这个时期，儒家的地位，随着汉朝的覆亡及三国鼎立的政治现实，而逐渐消退了。相对的，人们对老庄哲学则日渐感到兴趣。当时的知识分子，崇尚玄学与清谈。他们表面上仍是走传统儒学的路向，但却以儒家一向少加留意的「易经」为起点，以老庄哲学为根基，热烈地讨论形而上的「虚无」问题。因此，人们把大乘佛教的「空」，作为玄学的「虚无」一类东西来理解，也是极为自然的趋向。这种据老庄的「虚无」，来理解般若的「空」之方法，一般称为「格义」，也就是一种比较哲学。
    在这个时代的僧人，也喜欢用「格义」的方法来介绍佛教思想。如竺法雅曾以儒家的「五常」来模拟佛教的「五戒」。但是道安却极力反对用格义的方法，因为这会使佛教被消融到玄学里去。因为比较哲学的立场总是这样的：当我们处理两种思想的异同问题时，很容易便趋向同质方面的统一，而不大理会异质方面的区分。所以后代的佛教学者，大多反对用格义的方法。

4. 南北朝时代(公元420－580年)：

    东晋灭亡之后，继之而起的王朝，在南方有宋、齐、梁、陈。在北方，则先由魏统一五胡，然后再分裂为东西两半。东魏之后为北齐，西魏之后为北周，最后才由隋统一南北。前后共历一百六十年。
    这个时期的佛教，由于地域的分裂而产生南北两种传统，有「南义」、「北禅」的各自特点。南朝佛教继承东晋佛教的传统，偏尚玄谈「义理」。史谓「江东佛法，弘重义门」、「佛化虽隆，多游辩慧」，反映了这个特点。当时「涅盘」、「成实」、「三论」等学说都十分流行，关于涅盘与佛性，顿悟与渐悟等问题，也辩论得很激烈。同时，佛教界和知识分子间，也因为「因果报应」和「神灭论」等理论问题展开了争论，其规模之大和论战之激烈，在中国古代思想上是罕见的[9]。
    南朝的帝王，多信佛教并予以保护，特别是梁武帝(公元464－549)对佛教的重视和尊崇更是空前绝后的。他曾宣布佛教为国教，不但花费大量钱财建佛寺、佛像，举办法会，还有三次舍身到佛寺为奴，然后再由群臣以亿万钱奉赎回宫，从而充实了寺庙经济。
    北魏鲜卑族拓跋氏兼并北方诸国后，一方面尽力汉化，另一方面又利用外来的佛教来消除汉人的民族意识。所以自北魏建国者道武帝(公元371－409)起，北朝帝王也大都信奉佛教以收揽人心。虽然中间北魏太武帝及北周武帝曾有崇道毁佛运动发生，唯其毁佛时间，均不太长久，而且后代又往往很快恢复佛法，因此影响不大。总的来说，佛教在北朝统治者的扶持下，播范围极为广泛，并留下了许多伟大的佛教石刻艺术。如龙门石窟，即其一例。
    与南朝佛教相比，北朝佛教的特色是[10]：(一)重视「修禅」、「持戒」的宗教修行。与南朝的重义理、以玄解佛的风气，大相径庭。(二)偏重修寺造像，累积功德，追求今世及来世的利益。因此北朝修造寺庙、佛像数量之多，规模之大，都为南朝所不及。(三)北朝由于政教密切挂钩，因此有「人王即是法王」、「皇帝即当今如来」等观念。北魏僧人法果曾谓：「我非拜天子，乃是礼佛耳」。但在南朝，则有「沙门应否礼敬君王」之辩。道安的弟子慧远就是第一位倡导「沙门不敬王者论」的人[11]。
    在这个时期，由于西域及印度高僧的大量翻译，中国佛经便渐渐多起来了。佛经在西域甚至印度，原本即因学派不同而有出入，到了中国，自亦难免有宗派的分张。此时北朝流行的有依大乘《阿毘昙心论》而成立的「毘昙宗」，有依大乘《十地论》及《摄大乘论》而有的「地论宗」和「摄论宗」。南朝则有依大乘《中论》、《百论》和《十二门论》而有的「三论宗」；依小乘《成实论》而有的「成实宗」；以及依大乘《涅盘经》而有的「涅盘宗」。
    依据佛教的分类，「经」是佛陀为了适应不同根基的听众，所作不同角度的阐说开演。「论」则是佛陀弟子们依据各自的所学所证的心得而作成的。所以彼此立场的互有出入，乃是意料中事。但是在隋唐以前的中国佛教，仅有研究性的学统，尚无分河饮水的门派[12]。因此有人研究《地论》，同样也研究其它经论，不自局限于一经、一论的范围。

5. 隋唐时代(公元581－906年)：

    中国佛教在东晋、南北朝时期开始从印度佛教中独立发展起来，而在隋唐时期达到最高峰。事实上，直到隋唐时代，才有纯中国的佛教宗派出现。而南北朝时代的各宗，除了极少数之外，都逐渐被新兴的中国佛教宗派摄融，而失去了独立的精神。
    隋代虽然立国短暂，只有三十七年，但因为在政治上统一了南北，也促使佛教的南北两大体系被综合起来。南方佛教的思辩化，和北方佛教的实践性，至此达到有机性的统一。
    隋文帝自登基之后，就改变了北周武帝灭佛的政策，而以提倡佛教作为巩固其政权的方针之一。他甚至设立僧官以管理僧尼的事物。隋炀帝也笃信佛教，他曾尊称智顗为「智者大师」，对智顗创建「天台宗」提供不少助力。由于隋朝统治者扶持佛教的政策，使寺院的经济得到进一步的发展。然而也因此在隋末的农民战争中，僧侣地主与世俗地主一样，都成为农民起义军打击的对象。
    唐代初期也十分支持佛教。唐太宗(公元599－649)很重视佛经的翻译工作，特别为自印度取经归国的玄奘建立了大规模的译场。他也下诏在全国各广建佛寺，以悼念阵亡将士，安抚人心。由于唐太宗对各宗教都采宽容政策，因此景教(基督教)、摩尼教以及波斯祆教，都于此时经由西域传入中国。
    后来武则天更是崇佛信经。她一方面利用僧人怀义等所伪造的《大云经》和《宝雨经》为自己的篡权称帝辩护，自谓系得到佛的「授记」(预言)。但是另一方面，她也赞助《华严经》的翻译工作，并支持法藏创立了「华严宗」。
    中兴唐室的唐玄宗开始限制佛教的发展，但并未放弃对佛教的利用。然而由于寺院经济的过度发展，与国家经济利益的矛盾日益尖锐化，终于导致唐武宗会昌五年(公元845年)的「灭佛运动」。这是一次对佛教空前沉重的打击，绝大多数佛教宗派从此一蹶不振，所以是佛教在中国发展鼎盛时期的结束。因此，唐武宗灭佛的前因后果，是值得详加分析的。
    依据日本和尚圆仁所撰的《入唐求法巡礼行记》所载，武宗灭佛的主因是佛道之争。其实佛道之争，由来以久。早在两晋时代，就为了究竟是达摩(禅宗之祖)系老子的重生，抑或是老子乃佛陀之弟子，佛道人士起了争执。后来道教人士更以三个理由排斥佛教：
    (一)佛教不适合中国国情及生活。
    (二)道教比佛教根本。
    (三)灵魂的死灭(即「神灭说」)否定了轮回理论[13]。
结果佛道两教人士都为了要证实自己的论点，不惜伪造典籍，互相攻击。等到他们争吵到难以忍受时，公元574年北周武帝便下令两教的两万僧侣还俗。在唐代，佛道两方为要争取皇帝的青睐，也常常互相攻讦。所以唐初佛、道两教势力互有消长，有的皇帝重佛轻道，有的则重道轻佛。
    唐武宗笃信道教，而且他认为佛、道不能并存，所以他千方百计地利用道教排斥佛教。加上他认为佛教破坏了儒家极力维护的君臣、父子、夫妻关系的准则。为了维护儒家的正统地位，必须抵制佛教的发展。因此圆仁说：『今上(武宗)偏信道教，憎嫉佛法，不喜见僧，不欲闻三宝(佛、法、僧)。』
    但是武宗灭佛的另一个重要因素乃是经济因素。依据《新唐书?食货二》所记，当时有僧尼二十六万五千人，良田数千万顷。这样多的土地、人口不为政府所有，当然会严重影响政府的税收来源。所以《旧唐书-武宗纪》说：『晋、宋、齐、梁，物力凋瘵，风俗浇诈，莫不由是而致也。』武宗对这个问题极为重视，这恐怕才是他灭佛的根本原因。
    武宗灭佛并不是从会昌五年开始，也不只一次。事实上，自会昌二年起，武宗就接连下诏没收寺院财产，勒令僧尼还俗，并严禁百姓供养佛徒。到了会昌五年，又开始了更大规模的灭佛运动。一方面下令五十岁以下僧尼全部还俗，五十岁以上而无祠部牒者，也尽勒还俗。以致于有二十六万多僧尼被迫还俗，各寺最多留二十人，有的寺庙只准留三、五人。所有外国僧人也全数遣送回国。由于当时景教与摩尼教被视为佛教的一支，因此他们的僧侣也同时被遣返，导致景教的中断。另一方面则大毁佛寺，共毁寺庙四千六百间。单单长安城内，就有三百多佛寺被拆毁，损失极大。而天下所毁佛寺之铜像、钟磬，都委盐铁使铸钱，铁像用以铸造农器。连士庶之家的金、银、铜、铁佛像，也限一个月内交官。
    虽然会昌六年武宗就死了，继位的宣宗立刻收回成命，但是对佛教造成的打击已无法弥补了。因为在内乱频仍中，民生凋敝，灭佛之后，寺院佛经和佛像的恢复不容易，因此天台、唯识、华严等宗都衰弱了。独有禅者，山边林下，到处安身，过着专精、笃实的出家生活。因此，即便在武宗灭佛，各宗均遭摧残几尽之后，唯独禅宗仍能藉山林而繁兴不替。
    隋唐时代是中国佛教最鼎盛的时期，高僧辈出，宗派林立，各擅胜场。由于政治统一，经济繁荣，文化交流频繁，加上唐朝初年，歌舞升平，这都是促成佛教在此时蓬勃发展的原因。早期南北朝的诸学派，经过综合及淘汰，逐渐发展成大乘八大宗派：天台宗、法相唯识宗、律宗、华严宗、密宗、净土宗、三论宗和禅宗。
    「天台宗」是住在天台山的智顗(公元538－597)所创。天台宗以《法华经》为中心，佐以其它大乘经论，本着中国传统的「大一统」思想，尝试以「教判」(即宗教思想史批判学)的方法，将大小乘一切佛教，作了「矛盾的统一」[14]。智顗认为《法华经》包摄了一切佛教精意，因此天台宗是属于「圆教」，即最深、最高的佛教。当然这种分类教判的方法，是见仁见智的，因诸宗各自站在自己岗位上，多少均含有褒、贬他的意味。柳田圣山认为，中国佛教是以接受神异的印度佛教为其开端，至天台宗的开创，乃真正成为中国知识分子的宗教[15]。
    「三论宗」及「法相唯识宗」的理论基本上是延续印度大乘佛教的观念，并非新创。唯识宗系玄奘所传，思想严密，非有高深的哲学修养，无法窥其堂奥。因此很快就告衰弱了。「华严宗」系法藏(即普贤大师)所创，是另一个中国化的佛教宗派，曾盛极一时，但在武宗灭佛后，也和律宗、密宗、天台宗一样，逐渐衰微了。因此，在武宗灭佛之后，真正在中国的土地上能继续发扬光大的，只有禅宗与净土宗这两个中国化的佛教宗派。
    「净土宗」是由梁武帝时的昙鸾(公元476－542)开始的，但到了唐朝，才由道绰(公元562－645)及善导(公元613－681)集其大成，并予以推广至民间的。由于净土的信仰，只要学会称名念佛，便得信仰的受用，因此极受民间欢迎。即便在武宗灭佛之后，仍能保持声势不坠。
    「禅宗」则相传由印度僧人菩提达摩于梁武帝时传入中国，但胡适力斥其非。由于「禅」(即瞑想)是印度瑜迦术的一部份，因此很早即传入中国。但早期的禅经都是小乘禅，大乘禅经则迟至东晋才有。中国禅宗历传至五祖弘忍(公元602－675)才逐渐发扬光大。五祖之后分裂为南顿、北渐二派。北方的神秀(公元606－675)主张渐悟；南方的慧能(公元638－713)则主张顿悟。由于惠能的思想更契合中国文化的本质，所以广受欢迎。因为禅宗是活泼、生动、简朴、实在的一种信仰，所以它在中国，能盛行千年而不受政治及社会的影响。因此，禅宗也就逐渐演变为中国佛教的主流。

6. 五代及宋朝时代(公元907－1280年)：

    唐朝经过二百九十年而亡，其下则为后梁、后唐、后晋、后汉及后周，约五十年间，合称「五代」，然后就进入宋朝。五代时期，后周世宗又有一次「破佛运动」。然而宋太祖灭北周后，便又开始采取保护佛教的措施，并修建佛寺。中国的第一部雕版《大藏经》，共五千零四十八卷，就是在宋太宗太平兴国八年(公元983年)刊行完竣。
    后来，北宋徽宗曾强令佛教与道教合流，改寺院为道观，给佛教沉重的打击。但是不久佛教又恢复了元气。宋室南迁之后，对佛教采取利用和限制的两面手法。而与宋朝相抗衡的辽、金两国，也都采取保护佛教的政策。辽国时期，以五台山为中心的华严宗最为兴盛。金国时代最流行的是禅宗。西夏国也将全部《大藏经》翻译成西夏文字。
    但是总的来说，在这个时期，佛教已由高峰滑落。只是佛教在各个地区的兴衰情况不一，各个宗派的起伏也不相同，充份表现出佛教各宗派在不同时代的不同特色。天台与华严两宗，虽然曾有短暂的复苏，但是独领风骚的还是禅宗。
     这段期间，禅宗本身也起了很大的变化，不但由唐朝的五门(临济、曹洞、云门、法眼和沩仰)，开展出七宗，而且开始有「语录」的出现，称为「公案」。本来禅宗是以「不立文字、直指本心」号召的，只是为了方便教化，禅师不免有开示的法语。只是这种所谓的「禅问答」，竟大量地被保存下来，而形成了禅师的「语录」。中国佛教的资料，本来以汉译的「经」、「律」、「论」三藏为中心，再予以训诂和整理。禅语录的出现，使学佛的方法完全改观。
    禅语录的特色在于，它是第三者的笔录，是禅师与弟子相互间禅问答的记录。这充分发挥了《论语》等中国式思惟的特色。《论语》是孔子和他的弟子们的言行记录。中国人以这部语录，作为永远的人文主义之典范，却从未将之系统化为抽象的形而上学。而将这种思惟方式，推而致其极的，正是禅语录。唐代以后的禅语录，成为语录文学的模范，也影响到宋代以后儒家语录的形成。
    其后，一部份的禅问答被称为「公案」。北宋编辑而成的《景德传灯录》中就收集了一千多个公案，是当时最完备的禅宗书籍，也被收入《大藏经》中，与汉译的经律论并列。这显示出，禅宗已成为宋代佛教的代表。同时，由于在宋朝已有五山十剎一类的国立寺院，禅院的日常生活也趋于公式化。其中的禅问答(或称「参公案」)，也逐渐变成形式化的东西，开始明显地知识化了[16]。
    在此同一时期，清新的禅宗思想也摧化了儒家思想的再造，而形成了宋明的「理学」。有关宋明理学与佛教的相互影响，历代论著很多，不需一一列举。但确知的是：理学的大师周茂叔(公元1016－1073)、程明道(公元1032－1085)、程伊川(公元1032－1107)，以至于朱熹(公元1130－1200)，都或多或少地受到佛教的启发或影响。但是他们一方面受佛教影响，却又大力批判佛教；学禅又攻击禅宗。因此有些佛教学者批评他们是「坐在禅床上骂禅」[17]。
    当代的佛学大师印顺对此有较公允的看法[18]。他指出，程朱等人在易、大学、中庸、孟子的思想基础上，融摄了道学与佛学，特别是禅宗，发展为体系严密，内容充实的理学。儒家学者在这种风气中，一方面不能不接受禅宗，但同时又抗拒它。抗拒的理由一来是基于民族情感，下意识地轻视印度佛教；二来是对禅者重「自了」与「出离」的人生态度无法苟同。因此这些新儒家乃从辨夷夏、重伦常的立场，来抨击佛教。换句话说，是对禅宗的自私和遗弃人事的一种反弹。

7. 元、明、清朝(公元1280－1911年)：

    元、明、清三朝，中国佛教的情况，可以说是每下愈况。元朝对各种宗教都持宽容的态度，但是最受重视的，还是西藏喇嘛教(密宗)。因为元世祖忽必烈笃信喇嘛教，奉西藏名僧为帝师。但对佛教的发展来说，可以算是有害无益。同时，自唐朝末年开始蓬勃发展的秘密宗教，也结合了佛道思想，以反抗蒙古人统治的旗号，深入民间。这种非道非佛的秘密宗教，造成佛教的混乱。迄今，这种深入中下层社会的秘密宗教，仍极为活跃。
    明太祖原系僧侣，对佛教的护持应该是毫无疑问的。然而由于他出身秘密宗教之「明教」(系白莲教、一贯道之前身，与摩尼教和弥勒教有关)，深悉宗教力量庞大，乃再度以「既利用又限制」的两面手法来对待佛教。他规定僧尼「或居山泽，或居常住，或游诸方，不干于民」。这使得僧尼的经济只好建立在寺产和经忏上，而不能建立在广大的信众上，这造成佛教的没落[19]。同时他还曾露骨地表示：『释道二教，自汉唐以来，通于民俗，难于尽废，惟严其禁约，毋使滋蔓。』更使得佛教的发展，无形中受到许多的限制。
    清朝基本上继承了明朝的佛教政策。历代皇帝对佛教既有保护和扶植，但也有些限制。大清会典的律令规定：「僧道不得沿门化缘，不得外出，妇女不得到寺 庙进香礼拜。」等。乾隆皇帝更公开表示：「释道是异端」，并希望佛道人士可渐次减少。在这样的大环境下，佛教的衰颓，是在所难免的。
    这个时期的中国佛教，已经缩减混杂成净土一宗了。一般的说法是：「天华同信，禅净双修」。这就是说，大体而言，中国佛教徒在理念上，同时接受天台宗和华严宗的原理。但在修持上，又会依照禅宗的传统来坐禅，也依照净土宗的习惯颂念佛号。然而实际上，天台和华严的「一切即一」和「一即一切」的哲学，在中国佛教徒中，只有少数人明了。坐禅也退化为一种习常的静坐方式，唯一表现某种虔诚的，就只是佛号的颂念。但是对大多数人来说，连念佛都变成纯粹的形式，不再有任何意义与生命[20]。

第二节 佛教在中国本色化之过程与成果

    当我们研究佛教如何在中国「本色化」(Indigenization)时，首先我们要探讨的是其「过程」，也就是这源自印度的宗教，是如何逐步在中国文化中落地生根的。其次，我们要注意的是其「成果」，也就是由中国佛教的特色，来看中国文化在佛教思想中所留下的烙痕，并探讨这具有中国特色的中国佛教，与原始印度佛教的差别。

1. 佛教在中国本色化的过程

    佛教在中国传播已有两千年，要抽丝剥茧地追溯其传教的手法及过程，并不容易，但是仍然可以看出一些蛛丝马迹来。首先，慧皎(公元497－554)所撰的《高僧传》十四卷，是了解中国初期佛教的重要基本文献。此书收辑了自东汉至编者时代，有代表性的高僧259人的传记。慧皎把他们分类为下列十种：

      译经(翻译经典)　　　　35人
      义解(研究教义)　　　 101人
      神异(显示超人的奇迹)　　　20人
      习禅(实践瞑想)　　　　21人
      明律(通晓戒律)　　　　12人
      亡身(献身殉道)　　　　11人
      诵经(诵读经典)　　　　21人
      兴福(致力于社会服务)　　　14人
      经师(宗教音乐)　　　　12人
      唱导(说教与传道)　　　12人

由上述这些分类，我们可以看出，佛教在中国传布，所采用的几种主要手段及方法：

(一)译经

    首先可以看出，致力于经典翻译及教义研究的高僧，占总数的一大半。这是初期中国佛教的特色，因为印度佛教要为中国社会所接受，特别是得到上层知识分子的支持，翻译与教义研究的专业化，乃是必需的。因此，「译经」与「义解」的高僧，是中国佛教独有的，印度佛教恐怕都是以「神异」与「习禅」的高僧为中坚份子[21]。中国佛教早期的高僧中，以译经称着的有竺法护、鸠摩罗什、支谦及唐朝的玄奘等人。他们翻译的佛经数量又大，水平又高，对后期佛教在中国的传播，贡献极大。
    佛教初来中国时，多系口传，国人尚难解其真义，于是与当日流行的道教，彼此混杂。而且最初佛经翻译所用的词汇，也多借自道教。因此，早期的信众，多未能将佛道二教分辨清楚，视为出自一门。汤用彤在《汉魏两晋南北朝佛教史》中说：『佛教自西汉来华以后，经译未广，取法祠祀。其教旨清净无为，省欲去奢，已与汉代黄老之学同气。而浮屠(佛陀)作斋戒祭祀，方士亦有祠祀之方。佛言精灵不灭，道求仙却死，相得益彰，转相资益。』这正确地描述了佛教传入中国初期的情形。
    直到汉朝末年之后，佛教的翻译渐渐增加，研究义理的高僧居士也越来越多，于是佛教本身的教义才逐渐显明，才能从方术道士手下解放出来，而入于自立之途[22]。同时，这些译经的高僧，很多不仅精通佛理，并且也深悟中国哲学，为时流所敬重。在汉末三国时代，佛教徒在知识分子中没有甚么地位。直到两晋，名士僧人交游的风气才日盛。
    还有一点值得注意的是：在佛经翻译过程中，如果某些观念与中国文化格格不入，就往往被删掉或改编。例如「莲花妙尼」的故事，在更古老的巴利文版本中，有女儿与父亲结婚的情节，但是在中文版被删掉了，没有翻出来。还有宋朝的《高僧传》中唐朝善无畏的故事，有一位观音菩萨化身的「锁骨娘娘」，她以色诱的方式来引人入教。这在后来的版本中也被改编了。另外著名的「目莲救母」的故事，也是因为提倡孝道而被伪造出来。

(二)神异

    但是，在佛教传入中国的初期，真正能吸引一般普罗大众的，可能还是印度佛教的神通。因此，虽然在《高僧传》中，被列在「神异」类的人数不多，影响却更大。另外，有许多被归类为其它类别的高僧，也都有一些神通。例如早期的译经大师安世高，是位传奇性人物。据说他熟谙天文五行、医方异术，又能辨别鸟兽的声音。虽然有点穿凿附会，但也表示中国佛教徒非常看重神异的本领。可是在「神异」类的人物中，最有代表性的，可能还是五胡乱华时代的佛图澄了。当时胡族的统治者，对佛教的哲理所知有限，但对神异的魅力，却极有兴趣。佛图澄即以他的神通来教化百姓，使佛教在中国乃以一种新的通俗信仰，扎根于民间社会中[23]。
    值得注意的是：汉代以来，中国的士大夫阶级一向服膺孔子「不语怪力乱神」和「敬鬼神而远之」的教训。但是，东汉末年之后，直到魏、晋、南北朝时期，却正是「怪力乱神」横行的时代。所以佛教在此时以神通的魅力，吸引中国民族，进而在中国中下层社会扎根，是有一定的道理的。
    当然，对学佛的人来说，神通是佛教思想中最深奥，但也是最初步、最通俗的东西。因为印度佛教的神通，乃是通过禅修的实践，自然而然地得到的智慧。若是离开觉悟，这些神通便会有倾向种种怪诞的咒术的危险。因此，近代研究佛学的学者，大多对神通采取比较保守或轻视的态度。例如当代禅学大师圣严就说：『有神通并不就是开悟，甚至与悟境了不相干。』[24]

(三)格义

    然而，不容忽视的事实是：佛教之所以能深植于中国文化的土壤中，绝不仅是藉重神异的力量而已。而是自两晋时代开始，僧侣与文人之间的交流与对谈，不但使中国佛学进入一个新的阶段，也使中国的哲学与艺术，也都渐渐染上了佛学的色彩。
    魏晋时代，无论在学术研究上，在文艺创作上，以及在伦理道德上，都有一个共同的特征，那便是「解放」与「自由」。这种特征，有人称之为「浪漫主义」[25]。浪漫主义是以热烈的怀疑与破坏精神，推倒一切先前的制度、传统道德，和捆缚人心的经典。用极放任自由的态度，发展自己的研究，寻找自己的归宿，建立新的思想系统。正因为如此，玄学、文艺及宗教，都得到自由的发展。当时的士大夫，都竞尚虚无，谈玄说理。而老庄周易之学，更是当时文人必读的经典。同时，研究佛学的风气，也是非常流行的。
    在两晋清谈界的佛僧中，名望最大的是支道林。一时名流如谢安、王羲之、王洽等人，都乐于与他交游。支道林的受时流推重，并非因当日佛法兴隆之故。最重要的原因，是他精通佛理，又擅老庄，能够将佛道二家之学调合发挥，益见精彩。由于他取得了领袖群伦的地位，对佛法的传布，自然颇有俾益。因此，使佛法同中国哲学发生关系，支道林是关键的人物[26]。
    支道林以及当时的僧人，常以佛家所讲的「空」，来释明庄子「逍遥」的真义。相对的，他也用老庄之学，去解释佛法，让人容易了解。所以，慧远引庄子以讲「实相」义，竺法雅创「格义」之法，道安用「三玄」比附佛学，都是同样的用心。
    当然，这种以老庄的「无」，来理解般若的「空」之格义方法，容易造成对佛法中「空」的误解。鸠摩罗什的弟子僧肇在其名著《肇论》中，就曾批判当时对般若的三种误解。他指出，玄学尊「无」过于「有」，要以形而上的「无」为依归，作为「有」的根据。但是《般若经》所谓的「非有非无」，全是因缘的意思，是超越单纯的「有」「无」两极端，以相对关系看万事万物的观点。僧肇在批判了那些歧异的观念后，也提出他自己对「般若」(即「智慧」)的理解，就是所谓的「不真空」。他认为，一切法非「实有」，而是「虚空」，这才是大乘佛教的基本立场。因此，僧肇被称为对大乘「空」义理解的第一人。[27]
    僧肇把般若与玄学结合起来，是中国佛教的最初尝试。在《肇论》中，我们可以见到，印度式的涅盘与般若的内容，为老庄式的「无」所代替了；而老庄的「无」，也在印度式的瞑想下变了质[28]。换句话说，僧肇将佛教对「涅盘」的瞑想，置换为「物我同根、万物一体」的瞑想。这显然是老庄式的变质，但也因着这样，印度式的涅盘之瞑想，就被吸收过来了[29]。他的佛教，有显著的中国化色彩，那是无可置疑的。
    同时，僧肇在他的《涅盘无名论》中，将老子的「无为而无不为，由无为还归至为的世界」之观念，扩大至「不见之见、不闻之闻、不知之知」。这是中国式的「无」之体用论，也就是说：主体性的「无」，由于是主体，故恒常不失；而且本体的无，亦常在「有」的世界中，表现其作用。这种「无的体用论」，是在印度佛教与中国思想从未出现过的独特逻辑，却成了中国佛教各宗的基础[30]。
    当然，这种「格义」(比较哲学)的方法，也有一些避免不了的问题。因为纵使老庄与佛教表面上有若干相似之处，两者仍然是两种不同的思想体系。可是通常一个外来思想传入时，总是由于在本土固有思想中有些相似之处作引导，才容易引进来。迨至后来研究渐深渐清，自然会发现其实并不真正相同。或者说，先见其同，后见其异[31]。所以后来佛教学者都反对「格义」之法，想来是他们也发现这种「拟配」并不妥当。但是至少老庄思想对于佛教，的确扮演了引介的角色。

(四)禅修

    佛教在中国，尤其是在知识分子中间，禅宗是最受欢迎的一派，维持最久，传播最广，影响也最深。禅宗虽强调「不立文字」，然而反讽的是，在中国佛教诸宗之中，留下著作最多的也是禅宗。而且禅宗所引入及开创的诸般禅修之法，也是对中国知识分子极有吸引力的。
    依据日本禅思想史权威忽滑谷快天的分析[32]，中国禅宗可分三个时期：从达摩到六祖惠能称为「纯禅时代」，惠能之后到唐末、五代称为「禅机时代」，此后到宋朝叫「烂熟时代」。继而式微，直到今世。
    「纯禅时代」的特色是：
    1)不拘泥于经句，乃是活泼地掌握住佛教的精神所在；
    2)以提携全部佛法为着眼，而非企图建立一宗一派的门庭；
    3)有大乘济世化众的悲心，而非小乘禅者的厌世主义，也不是道家的闲云野鹤般的自然主义；
    4)鼓励坐禅的工夫，不以神异为号召，也没话头可看或公案可参[33]。
    禅宗六祖惠能是纯禅的代表人物。他不主张空心静坐，也不主张心外求佛。在《六祖坛经》中，慧能对「坐禅」的看法是：『心念不起名为坐，内见自性不动名为禅。』因此他反对有人坐禅时，教人看心观静，不动不起。同时，他重视开悟见性，不谈论禅定解脱。换句话说，他重视智慧见地的开发，而不重视修禅定，来达成解脱生死苦恼的目的。
    「禅机时代」是自惠能之后，以迄五代的末期，约二百五十年的期间。所谓「禅机」就是引用棒喝、机锋等手段，来帮助禅修者破除「我执」，以得到修禅的目的──即智慧的显现。这些禅师们对弟子的启发方式，不讲基本的佛教理论，也不谈戒定慧的原则，而是用直接用紧逼的方式，或挥拳、或脚踢、或用矛盾语、或用无意味语，来点破修行者的心理障碍，以达到悟的境地。这个时期，禅宗大师辈出，五家不同风格的宗派，也逐渐成型。这是佛教最有创意的时代，各种机用之法也十分引人入胜。因此，文人雅士多喜欢与禅师说禅论道，相互往还，留下不少佳话、典故。
    唐末之后，中国禅宗已发展到熟透的地步。但是由于华严宗的圆融观念，推动了禅净一致、显密同源的思潮。因此各种修持如持咒、念佛、礼佛、诵经、行道等，渐受重视，相对地反而偏轻了坐禅[34]。参禅者，只知依样画葫芦似地模仿禅师的棒喝，真正的禅宗精神，已不多见。因此到了南宋时代，为了挽救时弊，乃有公案禅与默照禅的产生。
    「公案禅」多用逼、用考、用口喝等工夫，把学生逼得走投无路，又非走不可。禅宗的临济宗，特擅此道。「默照禅」则多用松弛、用明晰，把妄想杂念，全部沉淀下去，使得心头平静如镜、清明如月、沉寂如潭。因此心中默然不动，而又历历分明。曹洞宗的宏智正觉(公元1091－1157)首倡此法。
    公案禅与默照禅其实各有千秋，难分轩轾。但是南宋以后的禅师，多用参公案之法。所谓「参禅」二字，即从参公案的方法而来。也由于参公案系用「非理性思考法」来看问题，有时的确可以在思想已走进死胡同时，有拨云见日的效果，而触发新意。所以许多中国知识分子也对参禅颇有兴趣。当然，有些人只是将参公案当作一种机智游戏，以逞口舌之快。以致于谈公案的人越多，体悟禅机的人便越少[35]。但是无论如何，禅宗的思想及思惟方式，广被中国知识分子所接受，更促使佛教成为中国知识分子的宗教。
    由上述佛教传入中国的过程来看，有许多值得深思的地方。首先，在文化交流的过程中，文字的功效是极大的。佛教在中国之所以能广为流传，大量佛经的翻译，功不可没。相对的，唐朝初年景教传入中国，在经典的翻译上，可以说乏善可陈，留下的中文经典，数量既少又语意含混。难怪在景教传入中国两百多年后，因为唐武宗灭佛的池鱼之殃，景教就此烟消云散，不知所终了。而近代基督教的传播，一向是以圣经的翻译为第一要务，如今已有两千多种语文的译本，是任何宗教所不及的，在基督福音的传播上，是极大的助力。这是由历史中所学习到的教训。然而佛教今日要在其它国家广传，最大的障碍也就是佛经的翻译了。如何将汗牛充栋的佛经翻译为各国语言，几乎是难以想象的事。因此，佛教如今要由亚洲传向世界各地，译经的问题将是一大难题。
    其次，佛教思想与中国儒道思想的交流，是佛教在中国生根的主因。在交流的过程中，或许有激烈的争辩，或许有穿凿附会的模拟，但是长久下来，终将会达到会通的效果。相反地，若是一个外来思想从未与本土文化有所交流，这种外来文化不是逐渐被湮没了，就是被孤立在一个群体中了。前者就像是景教，后者就像中国的回教。景教在华两百多年，却从未留下片纸只字，只有景教碑和敦煌石窟的景教经典被保存下来。似乎在中国知识分子间，景教在佛教的阴影下，从未引起注意。难怪景教最后是消失得无影无踪了。回教在中国则变成是少数民族的独特宗教，因此也就没有与儒道两家思想模拟、融摄等类的探讨。
    最后，任何一种外来文化要被引入，是需要有适当的时机，也要有适当的「切入点」。佛教传入中国是在儒学最低潮的时期，否则在儒学强大的势力之下(例如西汉或明清)，佛教是很难立足的，更谈不上发展。同时，佛教是由西域经由中国北方进入中原的，当时中国北部大多是由非汉族的夷狄之人所统治，因此对来自印度的佛教，比较不会排斥。这些社会的、历史的、政治的，以及哲学思想的因素，都是不容忽视的。

2. 中国佛教的特色

    佛教在中国传播将近两千年，其中为了迎合中国人的心态及文化，自然会有许多调适之处。因此，所谓的「有中国特色的佛教」，往往在某些方面，与原始的印度佛教大相径庭。张东荪在分析中国佛教的特性时，提到三点[36]：

(一)简化

    中国人喜欢简化，不喜欢繁琐；喜欢走快捷方式，不喜欢按步就班。印度佛教原来是极为繁琐的，逻辑推理十分严谨。玄奘所创的唯识宗，最能表现出这种特质来。但也因为太复杂了，唯识宗在中国很快就消失了。而净土宗和禅宗就是因为简单，合乎中国人的脾胃，遂致盛行。尤其是禅宗，更发挥了中国人的创意，而有所谓「顿悟」之说。虽其根源并不违背佛法本旨，但其发展却不能不归功于中国佛教徒的努力。
    中国人对佛法的简化，不仅是在义理方面，亦在修证方面。尤其禅宗把坐禅的方法简化了，这也颇为符合中国人的性格。净土宗更是只要学会念佛，便可如愿往生净土，因此，信之者众。今日中国的佛教徒，十之八、九都是信仰净土宗的，良有以也。禅、净二宗，也就成了东亚佛教独有的宗派了。
    但是当代佛教思想家印顺法师则严厉地批判这种以念佛为主的方法。他认为，成立于中国的净土信仰，是一种不重视现世人间，而看重死后往生净土的信仰。在修行上是属「易行道」。但信徒误以为少量的因地修行，即可获得功德，乃是一种投机取巧的心理。因此「易行道」难于成佛，「难行道」反而容易成佛[37]。

(二)包容

    中国人的第二个特征是喜欢包容，美之名曰「圆融」。最显著的是所谓「判教」。在印度虽有大乘小乘之分，但并未像中国这样判分，并由判分来表示包容。因此，天台宗的五时八教，华严宗的五教十宗，都是希图把佛教内部各种学说，包容在一个大体系之下。然而，虽然华严天台都将自己列为最高等级的「圆教」，但至少还给予其它宗派一个适当的地位，以示宽容。
    唐宋之后的佛教，更提倡「禅净双修」之说。早期中国佛教的禅净二宗是泾渭分明的，因为要同时实践坐禅与念佛这两种不同的瞑想，是不可能的[38]。直到今日，在日本的禅宗与净土真宗，仍保持截然不同的修持方式，绝不混杂。但在中
国，为了兼容并蓄，即使是看来南辕北辙的禅净二宗，也开始合流了。当代禅学大师圣严解释说：『禅者彻悟后求生净土，可免退堕；未悟的，以净土为归宿，时时发愿，这样是安全的。此乃自力与他力并重兼顾的法门。』[39]所以，「禅净双修」成为中国佛教的特色。
    这种讲求圆融的心态，还可以从历代都有人提倡「三教同源」看出来。自南北朝时代开始，佛教已与儒道鼎足而三，彼此发生迎拒离合的关系。佛教史上几次的「教难」，都是因佛教与儒道的冲突所引起的。但是逐渐地，佛儒道开始采取「和平共存」的政策[40]。道教教士顾欢(公元390－483)说：「道教与佛教经典彼此互补」。虔诚礼佛的梁武帝也坚持，起初三教的圣人都是同一人。因此，随着时代的进展，「三教合一」的观念深植于中国人的心中，以致于现在已很难分辨出谁是纯正的佛教徒来。甚至可以说今天大多数的佛教徒，都是「神佛不分」的香火客[41]。
    这种强调折衷融合的精神，固然避免了宗教冲突，但是也使佛教揉杂了许多外道成份，而失去了本来面目。因为在融合的过程中，很容易偏重同构型的统一，而忽视其相异之处。所以，虽然在融合各家学说时，希望能「去其糟粕，取其精华」，结果却可能只得到糟粕，而所有的精华早以荡然无存了。所以，印顺法师在提到他的老师太虚大师时，曾说：『太虚大师长于圆融，．．．但总不免为圆融所累』[42]。这真是「一语中的」的话。

(三)现实

    张东荪提到中国人注重现实人生，而不注重死后存在等超人生的事。儒家的思想，正有这个特质，而与印度超世的思想很不相同。宋明理学的兴起，就是对佛教出世思想的反抗。朱熹曾说：『佛家一切皆空，吾儒一切皆实』，充分表达出其根本的差异。但是唐宋之后的佛教，尤其禅宗，也渐渐地把出世色彩减淡，入世的气氛增浓。
    唐朝以来的禅宗，皆以祖师或佛祖来表示理想人格，以代替如来与菩萨。这是值得注意的，因为这代表禅与儒家透过相互的激荡，所表现出来的人文主义色彩[43]。现今台湾印顺法师所提倡的「人间佛教」，更是这种人文主义式的佛教，最清楚的表达[44]。
    其实，更具体地表现出中国人这种注重现世的人生观的，是中国人在烧香拜佛时，那种浓厚的功利主义心态。尤其在三教合一的潮流下，佛陀、菩萨与玉皇大帝并列，和关公、妈祖同祀。绝大多数人所要的，是能解救今日苦难的神明，管他是道、是佛、是何方神圣。至于涅盘与般若，恐怕只是少数人所追求的「终极关怀」。因此，「无事不登三宝殿」、「临时抱佛脚」等俗语，也就充斥民间，十足表现出这种看重现世利益的心态来。

    除了张东荪之外，印顺法师在论及中国佛教的特色时，也列举了三个[45]：
    1)理论的特色是「至圆」；
    2)方法的特色是「至简」；
    3)修证的特色是「至顿」。
印顺认为，在中国，信心深切的修学者，没有不是急求成就的。所以「立地成佛」、「往生净土」、「直指人心、见性成佛」等观念，也就大大传扬起来。而真正的大乘精神，在「至圆」、「至简」、「至顿」的传统思想下，是不可能发扬的。因此，大乘佛法普及了，而信行却更低级了[46]。他甚至认为，佛教的衰微，根本的原因乃是出在此思想的缺陷上[47]。换句话说，他认为佛教在中国，经过两千年与中国文化的会通，所产生的中国本色化佛教，不但已偏离原初印度佛教之精意，而且导致佛教在中国由盛转衰。印顺的见解是与众不同的，因为他「不为民族情感所拘蔽」，因此有人称他为佛教思想的「革命家」[48]。
    当然，中国特色的佛教究竟是否使佛教的原意丧失，可能是个见仁见智的问题。但是不可否认的是，本色化的佛教，的确有助于佛教在中国的传播。只是我们必须考虑的是：在会通的过程中，是否会造成「综摄现象」(syncretism)，以致于参杂不纯？

第三节 佛教对中国文化的影响

    经过两千年的时间，佛教对中国文化的影响可以说既深且广。但是要讨论其影响的层面，则得从文化的表层及深层来看。文化的表层，也就是艺术、文学、风俗等层面，这是文化的表现，也是人人都看得见的部份。文化的深层，也就是由价值观和信念所构成的人生观与世界观，这是内在的，也是不自觉的部份。我们将从这两方面来探讨佛教对中国文化之影响。

1. 佛教对中国表层文化之影响

    从中国文化的表现来观察，佛教的影子可以说随处都有[49]。从文学来看，佛教带来了形式及内容两方面的变化。在形式方面，佛教直接或间接地促成了戏曲、律体诗、通俗小说、语录等文体的产生。在内容方面，由于佛教的价值观与人生观之冲击与影响，许多文学都有浓厚的佛教思想，甚至是以佛教为主题。前者如《红楼梦》，后者如《西游记》。两者都是脍炙人口的古典名著，可见其影响之大。然而，近代有些学者指出[50]，佛教文学在深层的宗教心理方面，与杜斯妥也夫斯基的《罪与罚》，或托尔斯泰的《复活》等基督教文学相比，所反映的深度还不够。
    其次，在雕塑方面。佛教传入中国后，对中国原本水平很高的雕塑艺术，还是带来极大的冲击，也使得内容及技巧更为丰富[51]。这可以从敦煌、龙门、云冈等地的佛像雕塑看出来。当然，印度的佛像雕塑艺术是来自希腊，是在希腊的亚历山大大帝东征时，所造成的文化交流成果之一。所以中国乃因佛教的缘故，间接地引入了希腊的雕塑艺术。
    在绘画方面，佛教的影响也很大52。这不仅是在题材上，更是在绘画技巧和观念上。尤其是禅宗，带来了所谓的「禅画」，对唐宋以后的山水画及人物画，影响极大。譬如唐代诗人王维，被人称赞是「诗中有画，画中有诗」，就是一例。这种画风与强调写实的「工笔画」，是截然不同的。
    最后，在风俗方面，中国的传统习俗与佛教也因为交流相互影响。一方面造成一些中国佛教独有的仪式和习俗，另一方面也强化或转移了某些固有的中国民俗。譬如说佛教强调因果报应、轮回转世、西方净土、饿鬼地狱和吃素念佛等说法，某些习俗也就因应而生。由于中国人极注重孝道，因此为死去的父母诵经念佛、超度亡魂，便成了中国佛教的特色，后来也传到韩日两国。严格说来，超度亡魂与佛教靠自力得救的观念并不相合，然而为了适应中国的民情，也就只好从权了。
    另一个明显的例子是有关七月十五「盂兰盆会」的习俗。这个习俗源自西晋时代竺法护所译的《佛说盂兰盆经》，是他将「目莲救母」的故事引介到中国来。但是在原来经文中，目莲(是佛陀的十大弟子之一)救母只是一个引线，主要是要强调供养僧众之重要。但是在宋朝之后这习俗的重心有了转移[53]，变成以超度祖先亡魂为主，并且焚烧纸钱、器物，甚至以食物供飨四处游荡之孤魂野鬼(台湾民间称之为「好兄弟」，以免冒犯)。这除了迎合中国孝道的传统外，也与道教的「中元普度」相结合了。在日本，「盂兰盆会」因与祖先崇拜结合，成为一年中最大、最重要的节庆之一。近代佛教学者也不讳言地指出，其实《佛说盂兰盆经》中有许多是后人伪造的[54]。但唐代的宗密仍为此经作了注疏，藉此强调佛教的孝道，以提高佛教的地位。
    可见佛教在中国本土化的苦心，甚至不惜以伪造经典为手段。这在基督教、犹太教及回教看来，是不可思议的亵渎行为，但在佛教看来，这只是权宜之计，是无可厚非的。两者基本态度的差异，乃在于对经典的态度不同。在基督教、犹太教及回教看来，圣经或可兰经乃是一本完整的神圣经典，因此不可增减或伪造。然而对佛教而言，佛经乃是永无止境的智慧宝卷，至于它是佛陀本人的启示或后人伪作，却不关重要。因此，佛教在与其它文化会通时，比较容易采取从权的手段。

2. 佛教对中国深层文化的影响

所谓的「深层文化」也可称为「世界观」(Worldview)，这是由信仰及价值观等所构成，对人生、对宇宙以及对周遭所发生的各样事物所持的观点。从这个角度来看，中国人的世界观，在这两千年来，可以说是深受儒、道、佛三教的影响。在此我们要特别探讨佛教在其中所产生的冲击与影响。
    在论及佛教思想传入中国之原因时，张东荪曾提到儒家对天的态度。他认为，原始儒家把天推得远些，但是汉朝之后的儒家则又把天拉近了，提倡「天人感应」之说，以至于谶纬大为流行。后来天人感应论破产后，老庄思想及佛教才应运而起、趁虚而入。因此秦汉时代，于乱世生灵涂炭之际，在儒家所不屑于说的「怪力乱神」部份，以及儒家所不知的「死」的部份，佛教都提供了一些相当具有说服力的理论，填补了中国人世界观中原本所欠缺的空白，因而构成现今中国人世界观的一部份。其中最明显的，就是「轮回」的观念。
    中国人早有鬼神的观念，但是中国人对鬼神只讲祸福，不讲轮回报应。把轮回报应与鬼神连在一起的，是受了印度佛教之影响[55]。如今轮回的观念已深值于中国人的心中，所以一般中国人都有浓厚的宿命论色彩，这是受到佛教的影响所致，乃是不争的事实。这种宿命论式的人生观，容易导致消极、悲观的心态，趋于守旧，少求突破。
    事实上，也正是这种轮回观念，使印度世袭的阶级制度，沿袭至今，无法铲除。因此，两汉以后的中国社会，受灾异谶纬及轮回思想的影响，命运观念一直是一股主要的支配力量。不论是个人或国家，到了面临困境的时候，莫不归之于「气数」。这似乎是促使中国人流于消极自安的原因之一。
    另一方面，佛教思想也会因与某些中国固有思想起了共鸣，以致于使那种思想被强化，更根深蒂固地存在中国人的心中。譬如说，在知识论方面，儒家原本就有重直觉轻理智的传统56，所以孟子提出「四端」之说，王阳明则倡「良知」，其实都是诉诸于直觉的道德判断，对于理性的知识，则多少存着排斥的态度。佛教方面，尤其是禅宗，更有同样的「反智」色彩及直觉倾向。例如禅宗强调「不立文字」「直指人心」，至于佛教所追求的「涅盘」则是「灰身灭智」的最高境界。所以，经过儒学与佛教的「相乘作用」，宋朝之后的中国知识分子，唯心论的色彩益形浓厚。宋儒陆王一系主张「心外无物」、「心外无理」，完全排除经验知识。程朱一系虽也强调「格物致知」，但所追求的知识，乃是人生的绝对真理，而非科学知识。
第三，方立天曾指出，佛教的「心性论」是中国佛教理论的核心内容，也是与中国固有哲学思想旨趣最为契合之点[57]。佛教哲学思想主要是倡导「内在超越」的一种宗教，是重视人的主体性思维的宗教哲学，与同样高扬内在超越及主体思维的儒、道思想是异曲同工的。儒家学者虽有多人排斥佛教，但对佛教的心性论，则多持肯定的态度。如唐朝的韩愈，宋朝的朱熹都曾从佛教的心性论得到启发。因此陈寅恪曾说：『佛教于性理之学独有深造，足救中国之缺失，而为常人所欢迎。佛教实有功于中国甚大。』[58]这种看法，也代表许多中国学者的见解。
值得注意的是：佛教的心性论究竟是原始印度佛教的理论？或是佛教传入中国后才衍生的思想？这是近代佛教学者正争辩不已的问题。佛教的心性论，是源自「众生皆有佛性」的《佛性论》。但是《佛性论》这本重要的典籍，既无梵本，亦无藏本，出处存疑。而译出时间大约在公元557至569年之间[59]，即南北朝末期。因此近代许多日本佛教学者强烈批判这种《佛性论》，宣称它根本不是佛教思想[60]。我个人认为，合理的推论是：佛教的心性论并非来自印度佛教，而是中国的佛教大师们，为因应中国固有的人本思想，以极具创意的方式将印度佛学中的概念，与儒道思想结合而成的产物。这种心性论不但是中国佛教的特色，也的确对唐朝之后的中国哲学思想，发挥了很大的影响。

第四节 结论与评估

    经过将近两千年在中国的流传，佛教已经在中国人的人生观方面，起了重大的作用。刘小枫在《逍遥与拯救》[61]一书中，曾有鞭辟入理的讨论。刘小枫从《红楼梦》(原名《石头记》)的叙事中指出，中国人所向往的，乃是老庄和禅宗式的「适性逍遥」，在这个超时空、超生死的境界中，人将变成无知识、无爱憎的石头，对一切都无动于心[62]。这逍遥之境甚么都好，唯一缺乏的只是真情、纯情的温暖和对苦难世界的关怀。
    当然，有关西方文化中的「救赎」观念，将在下文中另行讨论，对刘小枫所提出的一连串问题，每个人或许也有不同的见解。但是大家至少都能同意，中国人的人生观，的确是在追求那无所窒碍的逍遥之境。无论是陶渊明的「悠然见南山」，或是贾宝玉的「飘然而去」，或是金庸武侠小说中侠客的「悄然隐退」，都指向同一个方向。这种阻断人对尘世的关怀，使个体心智进入一种清虚无碍的空灵之境的修为方式，固然是渊源于老庄思想，却是由禅宗佛学完成的63。换句话说，禅宗大大推进了道家「适意逍遥」的精神，强化了中国儒道精神中「自然本性」自足的立场。至此，中国人对人生的看法，经由儒释道三家的融通，逐渐形成这种出世的性格。这可能是佛教对中国文化最大的影响之一。

本章参注：
1 《三国志，魏书》卷三十：《东夷传》中裴松之所引的《魏略—西戎传》。
2 李宾汉：《中国思想与宗教》，中国社会科学出版社，1995，153页。
3 释圣严：《比较宗教学》，台湾中华书局，1970，323页。
4 同上，323页。
5 魏承思：《中国佛教》，上海，三联书店，1989，19页。
6 李宾汉：《中国思想与宗教》，155页。
7 韦政通：“阮籍的时代和他的思想”，《中国哲学思想论集》(项维新、刘福增 主编)，台北牧童出版社，1976，298页
8 柳田圣山：《中国禅思想史》，吴汝钧译，台湾商务印书馆，1992，49页。
9 李宾汉：《中国思想与宗教》，158－159页。
10 任继愈：《中国佛教史》第三卷，中国社会科学出生社，1993，42-43页。
11 释圣严：《比较宗教学》，325页。
12 同上，328页。
13 陈荣捷：《现代中国的宗教趋势》，廖世德译，台北文殊出版社，1987，226页。
14 释圣严：《比较宗教学》，329页。
15 柳田圣山：《中国禅思想史》，107页。
16 同上，181页。
17 释圣严：《比较宗教学》，339页。
18 印顺：“中国的宗教兴衰与儒家”，《佛教与中国思想及社会》(张曼涛主编，台北大乘文化出版社)，1978，194－96页。
19 同上，198页。
20 陈荣捷：《现代中国的教趋势》，83－84页。
21 柳田圣山：《中国禅思想史》，47页。
22 韩复智：《中国通史论文选辑上》，台北双叶书廊，1969，283页。
23 柳田圣山：《中国禅思想史》，53－59页。
24 圣严法师：《禅门解行》，林清玄编，台北圆神出版社，1991，16页。
25 韩复智：《中国通史论文选辑上》，273页。
26 同上，285页。
27 柳田圣山：《中国禅思想史》，85页。
28 同上，98页。
29 同上，98页。
30 同上，101页。
31 张东荪：“中国哲学史上佛教思想之地位”，《中国哲学思想论集?两汉魏晋 隋唐篇》，项维新、刘福增主编，台北牧童出版社，1976，351页。
32 圣严法师：《禅门解行》，14页。
33 同上，17页。
34 同上，39页。
35 同上，46页。
36 张东荪：“中国哲学史上佛教思想之地位”，361－368页。
37 印顺：《净土新论》，引自《当代佛教思想展望》，杨惠南着，台北东大图书 公司，1991，214－215页。
38 柳田圣山：《中国禅思想史》，109页。
39 圣严法师：《禅门解行》，99－100页。
40 陈荣捷：《现代中国的宗教趋势》，227－29页。
41 江灿腾：《台湾佛教文化的新动向》，台北东大图书公司，1993，119页。
42 杨惠南：《当代佛教思想展望》，119页。
43 柳田圣山：《中国禅思想史》，169页。
44 杨惠南：《当代佛教思想展望》，115页。
45 印顺：《契理契机之人间佛教》，台北正闻出版，1989，44－45页。
46 同上，41页。
47 杨惠南：《当代佛教思想展望》，121页。
48 同上，125页。
49 方立天：《中国佛教与传统文化》，台北桂冠图书公司，1990。
50 如台湾之江灿腾在《台湾佛教与现代社会》，与刘小枫在《逍遥与拯救》，都提到这一点。
51 方立天：《中国佛教与传统文化》，333页。
52 同上，357页。
53 江灿腾：《台湾佛教与现代社会》，165页。
54 慧天：“中国社会的佛教伦理形态”，《佛教与中国思想及社会》，张曼涛主编。216页。
55 张东荪：“中国哲学史上佛教思想之地位”，358页。
56 韦政通：《儒家与现代化》，台北水牛出版公司，1989，55页。
57 方立天：“心性论─佛教哲学与中国固有哲学的主要契合点”，《中印佛学泛论》，台北东大图书公司，1993，101页。
58 同上，104页。
59 释恒清：“《佛性论》的研究”，《中印佛学泛论》，台北东大图书公司，1993，45页。
60 可参考侉谷宪昭：《本觉思想批判》，大藏出版社，1989。松元史朗：《缘起与空：如来藏思想批判》，大藏出版社，1989。
61 刘小枫：《逍遥与拯救》，台北风云时代出版公司，1990。
62 同上，28页。
63 同上，6－15页。


第四章 宗教与文化更新

    当我们正迈入二十一世纪之际，我们站在一个历史重要的转折点。不仅中国文化面临危机，事实上，全世界的文化都在进行全面的反省。因为我们所面对的挑战，固然有些是我们中国社会独有的问题﹝譬如我们历史和文化的包袱﹞，但是还有很多问题是全球性的，例如都市化和工业化所造成的社会的、环保的、家庭的、教育的种种问题。
    然而不容否认的是，由于时空和环境的因素，中国在这个关键性的时刻，感受到的「文化危机感」，似乎特别的沉重，也特别地紧急。因此文化问题是目前海内外中国知识分子共同关心的「热门话题」。1980年代，中国大陆有所谓的「文化热」，许多人热烈地讨论中国文化的利弊得失及何去何从，其热烈的程度，可能是五四运动以来所仅见。
    因此，中国的知识分子，无论国内海外，从未像现在这样同心协力地来全面展开对中国文化的思考与改革。再加上东亚经济的发展，引起西方国家对以儒学为主体的东亚文化之关注与兴趣。正如中国大陆学者汤一介所说的[1]，『中国文化更新已成为全球多元文化体系中，一个格外另人瞩目的话题。』
    今天中国社会，不容否认地，也正面临极大的危机。我们的挑战不仅是科技的、经济的、政治的，其实我们最大的挑战乃是文化层面的。因此，从一个新的、全方位的角度来探索「文化更新」这个问题，对我们深具意义，因为这是以往中国学者较少涉及的方法。我们期望能帮助当代的中国基督徒知识分子，知道如何面对文化危机的挑战，并以积极、正面的态度去响应。并在未来中国文化更新的使命上做出贡献。

第一节 由宗教角度来思考文化更新问题

    但是当谈到「文化更新」的问题时，我们很容易马上由哲学的角度来探索，很少人由宗教的角度来思考。北大哲学系的张志刚在〈当代宗教─文化研究的逻辑与问题〉一文中[2]，以文化历史哲学家道森(Christopher Dawson)、神学家田立克(Paul Tillich)，和历史学家汤因比(Arnold J. Toynbee)为例，指出宗教研究在文化研究的重要性。
    道森深信「宗教是历史的钥匙」[3]，他认为过去的学者往往轻视或低估了宗教信仰的社会功能，他相信『凡在文化上富有生气的社会必有一种宗教，而这种宗教又在很大程度上决定着该社会的文化形式。那么有关社会发展的全部问题，便必须由宗教与文化的关系问题着眼，来重新加以研讨了。』
    有「当代西方神学界的康德」之誉的田立克，致力于「文化神学」的研究。他认为宗教所探究的，乃是人类精神生活的底层，也就是他所谓的「终极关怀」。他指出[4]，文化活动与宗教信仰事实上都根植于终极关怀的经验，而且『作为终极关怀的宗教，是赋予文化以意义的本体，而文化则是宗教基本关怀之自我表达的总和。简而言之，宗教是文化的本体，文化是宗教的形式。』
    汤因比是本世纪最有影响力的历史学家，他长达十二卷的《历史研究》就是以宗教的文化功能，来解释各种文明形态及其起源、生长、衰弱、解体的一般规律。他认为文明社会的结构主要由政治、经济和文化三个层面所组成，其中「文化」乃是文明社会的精髓[5]。「文化」是某一个文明社会特有的精神活动，而此精神活动的标志乃是以宗教信仰为基础的「价值体系」。因此他指出，真正使各个文明得以形成与发展的生机泉源，乃是宗教信仰。
    张志刚指出，这三位当代的学术泰斗，均以一种新的方法论来探讨人类文明的问题，也就是将宗教与文化的关系问题推至首要地位，作为整个解释过程的基本关系。他们三人都是因西方文化的危机而展开他们的研究的。所谓「西方文化的危机」，是指二十世纪上半期，西方世界经历了两次世界大战以及1930年代的经济「大萧条」，使得西方人的心灵有极大的转变：由乐观到悲观，从自信到焦虑，从崇拜科学到怀疑科学，从高举理性到审视理性。德国历史哲学家斯宾格勒(Oswald Spengler)的名著《西方的没落》，清楚地描绘出二十世纪上半西方文化危机的景况。汤因比等人，就是尝试对西方文化的危机予以再思，并提出他们的响应。
    几乎所有关心中国前途的有识之士都能同意，中国在迈入二十一世纪的同时，也面临一个极为重要的转折点。因为整个华人社会(包括中国、台湾、香港、新加坡及海外华人小区)都正面临极大的挑战。我们都关心，在现代化、都市化、国际化的种种压力下，中国未来的远景如何？其实这是一个普世性的挑战，不仅是中国，所有先进的西方国家，和较落后的第三世界国家，也都面对同样的挑战。因此，大部份的中国知识分子或许都能同意，今天身为中国的知识分子，我们不能「抱残守缺」地说：「我们中华民族五千年悠久的文化，足可应付当今的问题。」但是，我们也不能天真地以为，只要引进一套现成的西方制度或思想，现今的种种问题就可迎刃而解。我们都体认到，中国文化需要被「更新」，需要被「转化」，才足以面对当前的挑战，并开创一个崭新的局面。因此从文化与宗教的这个新的角度，来探索「文化危机」与「文化更新」这些问题，是深具意义的。

第二节 从基督教观点看「文化更新」

    早期西方宣教士所建立的教会，往往反映出这些西方宣教士的文化，多过于这些新信徒自己的文化。但是许多二十世纪的宣教学家，例如马盖文(Donald A. McGavran)、尼达(Eugene A. Nida)等人都反对将西方教会的形式移植到这些宣教地区，而大力提倡「本土化教会」(indigenous church)的概念。近代的宣教学家如希伯(Paul G. Hiebert)、克拉夫(Charles H. Kraft)等人，则进一步提出「功能取代」(functional substitutes)及「处境化」(contexualization)等概念[6]。
    克拉夫主张文化是中性的，他认为文化是「地图」，是人们藉以沟通的媒介。然而我们若进一步分析就可以发现，文化的组织及结构并不是中性的，人们会为了维护个人或团体的利益，而定规人际关系的规范。所以文化不但是人类所创造的，也因此受到罪的污染。换句话说，人的罪性会渗透、蔓延到社会的文化上。这是为什么圣经很清楚的表明，福音与社会及流行的世界观常常是对立的。
    希伯则强调[7]，基督教信仰对于人生及文化，提供新的「诠释」(Hermeneutic)和新的「透视」(Perspective)。耶稣基督的死与复活，对每个人、每个文化都提供了一个新的亮光。耶稣来到世上，不是要拯救文化，而是拯救人类。但祂可以透过人「更新」或「转化」(transform)文化，使它更能表达祂的形象。
    因此，从基督教的观点来看，「文化更新」不是文化的「移植」，而是人们在他们生活及工作的环境中，透过对人生的重新界定与重新整合，所获致的一种新诠释[8]。所以，「文化更新」是目的，「文化转化」则是过程。
    然而，正如克拉夫所指出的，信仰上的转变往往会导致思想的「转化」，最后也会在价值观和行为上产生变化9。这种「思想」也就是潜伏在行为、言语和价值观之下，更深一层的意识或「世界观」。所有能持久的、能造成冲击的「转化」作用，无论是个人的或群体的，都必须在「世界观」这个层次内发生变化。
    接下来，这种「转化」也会产生行动，在社会环境中造成影响。耶稣曾在天国的比喻中(马太福音13:33-35)，以「面酵」为例来说明其作用。少数的信徒在社会中，好比少许面酵在面团中，但是这些面酵却能使整个面团都发起来了。耶稣的比喻有一个重要的意义， 那就是说，每一位信徒都该是「面酵」，也就是「生物性催化剂」，来「催化」整个社会的转化作用。
    但是基督教所说的「转化」是渐进的，而非速成的；是潜移默化的，而非立竿见影的。十八世纪末英国的威伯佛思爵士，连合了一群基督徒国会议员，为了废除贩卖及蓄养黑奴的制度，痴而不舍地在英国国会奋斗了三十多年的时间，至终在1807年通过了全世界第一个类似的法律。这个历程是漫长的，但却是持久的。反观同一时期的法国大革命，虽然在革命初期也曾废除贩卖及蓄奴的法律，但是不久又自行恢复了旧法，使所有的改革成了「昙花一现」而已。
    当然，很多人争论的另外一个问题是：到底有没有一种所谓的「基督教式的社会和政治体系」？在过去的历史中，马丁路德、加尔文、约翰韦斯利等人，都曾认定他们所组织的教会团体，最能代表这种「体系」。然而几个世代过去之后，证明他们的教会或小区，只能反映出当时德国、瑞士或英国的社会，而非那普世性、永恒的、又被圣灵所更新的「属灵社群」 [10]。
    事实上耶稣曾说：『我的国不属这世界』(约 18:36)。这表明，耶稣否定了这种地上的「基督教式的社会政治体系」的存在。祂只是提醒每位跟随祂的信徒，要常常不断地被圣灵「更新」，因为包围着我们的这个已被邪恶所污染的「世界」，正企图逼我们就范。因此保罗说的很清楚：『不要被这个世界所同化，而要不断地被圣灵所更新和转化。』(罗马书12:2，自译)
    所以，基督教对这个世界所能提供的，不是一套历久不变的经济方案或政治策略，不是一种划一的文化形式，而是一些「新人类」。他们在信仰上被更新，成为新人，因为『若有人在基督里，他就是新造的人；旧事已过，都变成新的了。』(林后 5:17) 因此他们对人生有新的透视，新的领悟。透过他们，更合乎时代需要的经济和政治方案可以被提出来，更优美的文化也可以被创造出来。
    换句话说，基督的福音不是要提供一套既成的文化的、政治的、经济的「形式」，而是提供新的「人类」。这些「新人」乃是从内心开始被圣灵「更新」，因此他们有崭新的价值观、人生观和世界观。但是经由这些「新人」，许多新的外在形式﹝诸如文学、艺术、政治体系、经济方案、科技等﹞可以源源不断地被创新。这才是「文化更新」的意义。

第三节 文化更新的模式

１. 「文化的再造」(Cultural Revitalization)的模式：

华勒斯(Anthony Wallace)在提到「文化的再造」时，曾采用 一个五阶段的模式[11]：
    2)危机状态。通常由于天灾、外来文化入侵或社会快速变迁所引起，这时许多人都经历到难以承担的压力，而原有文化似乎不再能提供满意的答案，有人开始寻求其它的答案。但是他们又担心，新的文化未必比旧的更管用，而且完全放弃原有的生活形态和价值观，也是令人忐忑不安的。
    3)文化解体状态。当面对长期的压力又没有令人满意的答案时，人们开始各寻出路。比较保守的人会持守原有的文化传统；比较开放的人逐渐接受一些改变；有的人变成酗酒，逃避社会；有的人甚至以暴力方式来反抗。因此社会上各不同的群体间的冲突增加了，导致压力更加上升。人们开始对自己的世界观感到幻灭，也失去了生活的意义。
    虽然许多新宗教运动都失败了，但是有些新宗教运动成功地带来文化更新，并引入一个新稳定状态。从某个角度来说，共产党、回教、佛教及基督教(包含各教派)，都可以说是「文化再造运动」的产物。

2. 「创造的转化」的模式(Creative Transformation)：

    对于「中国文化要如何更新？」或「中国文化何处需要被更新」这类的问题，学者意见纷纷，鲜有共识。海外学者林毓生在1970年代左右，就提出「创造的转化」的观念。二十多年来，经过他的反复倡导，有越来越多的的海内外学者开始采用他的名词和观点，来讨论中国文化更新的问题。因此我们要先讨论林毓生的「创造的转化」这个概念，并就其模式提出一些个人的管见。
    依据林毓生的说法，「创造的转化」(Creative Transformation)一词最早系宗教社会学教授彼拉(Robert Bellah)所用的[12]，但林毓生将之用来表达中国传统创造的转化， 曾受其恩师殷海光的激赏，殷海光在他写给林毓生的私人信件中说：
    『自五四以来，中国的学术文化思想，总是在复古、反古、西化、反西化、或拼盘式的折衷这一泥沼里打滚，展不开新的视野，拓不出新的境界。你的批评，以及提出「创造的转化」，就我所知，直到现在为止，是开天辟地的创见。』[13]
    后来在〈民主自由与中国的创造转化〉一文中，林毓生曾进一步地解释说，文化传统创造的转化『是把一些中国文化传统中的符号与价值系统加以改造，使经过创造的转化的符号与价值系统，变成有利于变迁的种子，同时在变迁过程中，继续保持文化的认同。这里所说的「改造」，当然是指传统中有东西可以改造、值得改造。这种改造可以受外国文化的影响，却不是硬把外国东西移植过来。』[14]
    在另一篇文章中，林毓生指出，有关「创造的转化」这个复杂的观念『第一，它必须是创造的，即必须是「创新」，创造过去没有的东西。第二，这种创造，除了需要精密与深刻了解西方文化之外，而且需要精密而深刻地了解我们的文化传统。在这个深刻了解交互影响的过程中，产生了与传统辩证的连续性；在这种辩证的连连续中，产生了对传统的「转化」；在这种转化中产生了我们过去所没有的新东西，同时这种新东西，却与传统有辩证地衔接。』[15]
    对于未来中国的远景，林毓生于〈在转型时代中一个知识分子的沉思与建议〉一文中，提醒我们，这种「创造的转化」是无比艰苦而长远的工作，不是任何一个人、一群人、或一个时代的人所能达成的。他还指出，如果我们要建立个现代化的、合乎人道的新中国，需要从事两大建设：「民主与法治的制度」和「中国文化传统创造的转化」[16]。最后他沉重的呼吁：
    『我们真得以开阔的胸襟，高瞻远瞩，为建立一套民主与法治的制度，和为推行文化传统「创造的转化」而切实的奋斗！如果我们这一代中国人，不愿对历史交白卷，今后必须超脱「民族的自尊与自卑，及文化的自傲与创伤」，根据对未来的取向，重振中国知识分子特有的使命感，每人立大志，为建立明日的新制度、新文化而尽最大的努力！』[17]
    关于「创造的转化」这个概念，海内外学者直接或间接的都有些响应。例如李泽厚在《走向未来》1986年创刊号中，就以相似的「转换性的创造」一词，指出对传统文化应有的态度[18]。海外学者如余英时、杜维明、刘述先等人，不但赞同「创造的转化」之概念，并从不同角度予以申论。
    另外傅伟勋在〈外来思潮的冲击与多元开放的文化创新〉一文中，也间接呼应了林毓生的观点，他说[19]：
    『今天中国所面临的思想文化危机，既不是甚么「资产阶级的文化污染」，亦不是什么「中体」的迷失，而是我们面对外来思潮与外域文化的挑战冲击，还未找到适当响应的办法。如更深一层的分析，我们根本还未摸到外来思潮与外域文化的本质，只在边缘尝尝味道而已，遑论「批判的超越」(Critical Transcendence)？』
这与林毓生强调对西方文化传统真正实质的了解，是迈向「创造的转化」的基本功夫，是不谋而合的。
    此外傅伟勋还建议以「多元开放性」(Pluralistic Openness)来代替容易导致相对主义和主观主义的「多元主义」(Pluralism)。并且他主张在中国全力推动的「四个现代化」之外，加上以政治体制的改革为主的「第五个现代化」，及以文化思想教育改革为中心的「第六个现代化」[20]。这第五和第六个现代化，也与林毓生所呼吁的「民主与法治的制度」与「传统文化创造的转化」两大建议有神似之处。
    假如我们都同意，「创造的转化」是中国文化的更新之路，那么我们是否能从历史中找到证据并学习到一些宝贵的经验？我们是否能从现今社会的各种病症中，看出中国文化的病根？这将是我们需要继续思考的问题。

3. 「动力学」的模式(Kinetic Model )：

    我个人曾参照华勒斯的模式，并以化学转化「反应动力学」的观点，提出一个文化转化的「动力学模式」(Kinetic Model )[21]。依据化学反应的动力学，甲物质在原有稳定状态下，通常会维持不变。但是当外来能量(通常是热能)逐渐加大时，甲物质开始进入「动荡不安状态」，其中有少部份会转为乙物质。如果外来能量大于「活化能量」时，则大部分的甲物质将转为乙物质，且进入一个新的稳定状态下。
    当此模式应用在文化更新时，有类似之处。通常任何的传统文化都有很强的稳定性，除非遭遇极大的外在变动时(例如战争、天灾等)，使原有的信仰体系、价值观及世界观都不再适用了，大家都觉得「乱了套」了，那时人们就会开始积极寻求新的人生观及世界观。于是群众的「新文化运动」开始展开。
    在中国历史上，「五四运动」及文化大革命后所引发的「文化热」，都是在这种情况下引发的。「五四运动」的背景是中国受列强的欺压无力反抗，导致西方新思潮的涌入。文化大革命的动乱则使社会主义的理想幻灭，造成「信仰危机」，于是人们开始再思中国文化的缺失。在这两个时期，中国民众对外来的思想、事物、观点，有超乎寻常的开放态度。而新的文化及思想模式，也逐渐形成。

化学反应动力学模式

第四节 文化更新的过程

    我个人将「文化的更新」过程， 分为「启」、「承」、「转」、「合」四个阶段。其中「创造的转化」偏重在第三个阶段，但是前面两个预备阶段对「转化」的成败，有决定性的影响。最后一个阶段系集大成之「合」，也会对所创造之新文化的「稳定性」造成差异，因此需从整体来看，一并讨论。
    为了进一步检视上述这些文化更新的模式是否符合史实，我们将先从历史来考察。在人类历史上，经由宗教与文化的会通，开创了新的文化，进而导致整体社会在政治、经济、文艺上的新发展之范例可能很多，但是仍以佛教在中国与基督教在欧洲两个实例最为突出，对比也最为强烈。本书前两章已详细介绍了佛教与基督教分别在中国和欧洲发展之过程，也论及两教在各自时空环境下与当地原有文化会通的过程。若从「文化的更新」的观念来看，我们不但可以比较其异同之处，也可由两教在两种背景中，对传统文化所起的「转化作用」，得到新的透视与了解。

1.「启」的阶段：

    在谈到「文化之演变」时，文化历史学家道森曾强调，文化的演变及更新，「外来的扩散」比「内在的演化」影响力更大。因此，从文化的更新角度来看，「启」的阶段最重要问题的是：如何使外来的宗教或文化找到适切的机会及「切入点」，使之得以立足于原有的传统社会之中？这个问题牵涉很广，但是我认为基本上有「社会之文化危机意识」和「新观念之传播方式」两大关键因素。
(1)「社会之文化危机意识」：
    这是指一个民族或社会，只有在面临危机时，才会有较开放的心胸去尝试或接纳新的观念。这就是孔恩的「模式转移」(Paradigm Shift)的意思[22]。换句话说，每个社会都有一套既成的思想「模式」(即「世界观」)，不但用以解释在这个社会中所发生的每一个事件，也藉此规范这个社会中每一个人的行为。直到某段时间，有越来越多的情况已无法用原有的「模式」予以解释或约束人的行为时，这时就发生了「危机意识」。于是有一部份的人，就在原有之模式之外寻找「新模式」，一旦找到了，又经过更多别人证实，这个新模式就取代了旧模式，「危机」也就暂告解除了。经由类似的心路历程，在科学上，爱因斯坦的「近代物理学」取代了牛顿的「古典物理学」；在宗教上，有些人则在遭遇家庭变故后「出家」了[23]。
    同样地，就整个社会而论，也必须在传统的主流文化面临危机时，外来文化或宗教才有机会「趁虚而入」。佛教在东汉末年入华，直到唐朝之前，有四、五百年的时间都是战乱频仍、民不聊生，儒学也正陷于低潮，因而老庄玄学与佛教才能大行其道。到了唐朝，儒学再度中兴，当时虽有韩愈等儒家学者排斥佛教，但是佛教羽翼已丰，足以与儒家分庭抗礼了。但唐朝才入华的景教则在佛儒道三教的强大势力下，虽然企图在夹缝中求生存，可惜时不我予，功败垂成。
    基督教在罗马帝国的头三百年，也正逢希腊哲学的低潮时期，因此当时异教纷起、道德扎乱。基督教的思想却成为社会上的一股清流，赢得广大群众的心灵，以致于在血腥的逼迫中，却能愈挫愈奋，最后征服了罗马帝国。
    所以这些社会的、政治的外在因素所造成的「社会危机」，将形成一个心灵的「虚空状态」，外来的文化或宗教，就比较容易在本地「落地生根」。从这个角度来看，中国大陆在文革后所造成的「三信危机」，是造成大陆一连串的「文化热」、「基督教热」和「气功热」的背景因素之一。
(2)「新观念之传播方式」：
    在传播新观念方面，最重要的乃是典籍的翻译。佛教在传入中国之初，致力于佛教典籍的翻译，因此译经人才辈出，如竺法护、鸠摩罗什、玄奘等人，所译之佛典又多又精，对佛教在中国的传播，奠下了坚实的基础。基督教在罗马帝国则没有译经的困难。因为《旧约》圣经早在公元前200年以前就已译成希腊文，且在罗马帝国各地的犹太会堂中每周诵读。至于《新约》圣经，也陆续在公元100年以前，由几位不同的作者分别以希腊文写就，手抄本也在众教会中流传。在公元250年左右，众教会已达成对「正典」的共识，可见《新约》圣经已极为普遍。同时，初期教父的护教作品及圣经注释也都是以希腊文写的，对基督教思想在罗马帝国的传播，有莫大的帮助。
    相对而言，唐朝景教的衰亡，与译经之量少质劣大有关系。波斯的景教文典共有五百三十部，到晚唐时期的景教僧景净也只翻译了三十部而已，但是只有少数存留至今。依据香港道风山汉语基督教研究所翁绍军所编的《汉语景教文典诠释》指出，由现存的两部景净翻译的经文《宣元至本经》及《志玄安乐经》来看，固然文采炫丽，却充斥着佛道思想，原有的基督教神学已荡然无存[24]。而早期景教僧阿罗本的译本，则虽忠于真理，但译名低俗难懂，无法卒读。在这样的条件下，景教当然无法对中国文化起任何会通的作用。

2.「承」的阶段

    在「文化创造的转化」过程中，外来文化必须与本地传统文化衔接，并产生「共鸣」或「共振」现象，才能进一步达到「转化」的结果。在这个阶段，外来文化是「客体」，本地传统文化是「主体」，而最重要的问题是：外来文化与传统文化有何契合之处？两者在那些地方可以达到相辅相成的结果？
    佛教自两晋时代开始，常以「格义」之法，将佛教与当时极为流行的老庄玄学作模拟，以老庄的「无」来解释佛教的「空」。虽然后来的佛教学者认为，这种「格义」之法，有使佛教被融摄在道家思想中的危险，因此多持反对的态度。但是老庄思想的确扮演了引介印度佛教进入中国的角色。
    基督教则以希腊哲学作为媒介，尤其是柏拉图的宇宙观与斯多亚派的伦理观，巧妙地将陌生的基督教信仰，引入希腊─罗马文明世界。那些希腊教父，特别是亚历山大学派的俄利根，在这方面居功甚伟。然而，同样源自希腊哲学的诺思底主义，却一直是初期基督教内部威胁很大的「异端」，常常阴魂不散地困扰着教会。
    因此，在承接的过程中，永远有「主体文化」将「客体文化」(如佛教与基督教)融摄、消蚀、变质的危险。如何避免因为与主体文化会通，而失去原有客体文化的特色，将是一个很大的挑战，特别是遇到包容力特大之中国文化的时候。另外一个可能的状况是，由于主体文化过强，因此客体文化就采取「隔离政策」，尽量减少与主体文化的接触与会通，以「明哲保身」。回教在中国的发展就是采取这个策略，因此它固然可以生存下来，但已失去「转化」主体文化的可能性了。

3. 「转」的阶段

    从文化更新的角度来看，外来文化或宗教能否促使传统文化产生「创造的转化」，关键就在这个「转」的阶段了。当然前面「启」与「承」两个阶段的预备功夫作得够不够扎实、够不够深入，对于「转」的阶段之成败，是有很大的影响的。但是在我看来，在「转」的阶段，最决定性的因素乃是「人才」的问题，而且牵涉到人才的质与量两方面。
    正如林毓生所强调的，传统文化「创造的转化」所需要的是创新，而人的「素质」就直接影响到思想的创新能力。没有新的「创意」，就只会制造「生吞活剥」式的文化「烩饭」，而不能产生真正的文化「美食」。然而，另一方面，人才的「量」也不可忽视，因为要带来整个社会思想、文化的转变，人数上需要达到某种程度的「临界质量」[25]，否则无法产生「连锁反应」，也就无法造成新文化的风潮。
    在佛教传入中国四、五百年之后，中国佛教界开始人才辈出、宗派林立，许多新兴的中国佛教宗派也在此时纷纷创立。值得注意的是，虽然在隋唐时期西域僧、天竺僧依旧很多，但是独领风骚的却都是中国高僧。例如玄奘、惠能、善导等大师，都是不世出的天才型人物，他们发挥创意，建立了独具风格的中国佛教。因为「创造的转化」不是外人能做的，只有精通外来文化的本土人才，方堪担此重任。外来的和尚充其量只能作「引介」的工作，也就是「启」的工作。到了最重要的「承」与「转」的工作，本土人才就必须当仁不让地挑担起来。
    但是佛教对中国文化的「转化」工作，直到宋朝之后才真正看出效果来。宋朝的「理学」或「新儒学」，就是儒学受佛教思想转化后的成果。虽然许多理学大师曾严词批判佛教，可是不容否认的是：像二程、朱熹、陆九渊、王阳明等理学大师，无一不受佛学(尤其是禅宗)的启发。至此，传统中国文化「创造的转化」工作才算是告个段落。但是正如黎锦熙以吃饭比方中国文化消化印度佛教的情况说的：「这餐饭整整吃了一千年。」[26]
    在基督教方面，自君士坦丁大帝至西罗马帝国灭亡之间的一百五十年间，基督教已在地中海沿岸建立了坚固的基础，但是「转化」文化的工作却是在西罗马帝国灭亡之后才开始。但是这个「转化」的过程又分为两个阶段。在第一阶段，基督教所面临的是蛮族的文化，而非佛教所面临的高度文明的儒家思想。然而基督教也花了五、六百年才将欧洲的各蛮族都「基督化」了。当时推动文化更新的主力乃是修道士，而修道院也在乱世中成为文化中心及教育中心，因此几乎大部份的一流人才都在修道院里受教育，并以宣教和文化传播为神圣的「天职」，他们对文化的传承与创新，贡献卓著。各蛮族的文化也借着宣教士的努力，逐渐被转化、被提升到相当高度的水平。
    第二个阶段的文化「转化」工作，与第一阶段大不相同。十二世纪开始的十字军东征所造成的「文艺复兴」，对基督教的冲击很大。如今基督教所面临的，是失落已久、但水平极高的的希腊文化，而不再是水平较低的蛮族文化。基督教与希腊文化二度相互激荡、交流的结果，就产生了以阿奎那、安瑟伦等人为代表的「经院哲学」。在这个时期，亚里士多德的哲学思想及宇宙观，几乎主宰了当时的学术界。同时，方济会和道明会的僧侣，就成了当时最主要的文化传播者，他们在「主教学校」以及随后由之发展而成的大学中，扮演了极重要的角色。至此，基督教与以希腊─罗马文化为主体的欧洲文化，才真正完成了「转化」的工作。算一算，同样也花了一千多年的时光！
    因此，正如林毓生所说的，传统文化「创造的转化」需要漫长的时间。而基督教进入中国，已经少则四百年(自利玛窦算起)，多则一千四百年(自景教入华算起)了，所以基督教在中国应该已经进入「承」到「转」的阶段。我们还需要多久才能完成这转化的过程呢？当然以今天传播媒体的发达，文化交流之速、之广、之频繁，或许不需要另一个一千年才能达成中国文化转化的工作，但至少这任务也绝不是短短的二、三十年就能完成的。

4. 「合」的阶段

    这里的「合」是类似黑格尔辩证法里的「正」、「反」、「合」的第三个「合」字，也是整合、融合、契合之意。换句话说，当两种文化经过长期的冲突、激荡、调适、融摄之后，终于达到另一个「新的稳定状态」，这就是「合」的阶段。但是所形成的新文化是否能保持生生不息的活力，就取决于它是否有「多元开放性」及「自我批判度」了。
    「多元开放性」是借用傅伟勋的名词，是指在思想发展、学术探讨及文化创新上，承认有多元不同的表现，但仍需评比高低、优劣。「自我批判度」是指在文化发展过程中，这个文化容许自我批判的程度。因为一个文化若能接受经常的、理性的自我批判，也就能拥有「自我更新」的能力。一个「多元开放性」与「自我批判度」都很低的文化，将面临「僵死」的危机。
    佛教在元、明时代就已与儒道思想达到「合」的阶段，但是也是在这个阶段，中国文化开始进入「僵化」的情况。因为中国在传统上有「泛道德化」和「泛政治化」的倾向，思想上的独断性很强。到了明清时代，一方面「释儒道三教同源」的说法极为盛行，固然三教彼此和平共存，但是对其他的外来思想则一概予以排斥，因此这个时期的中国文化基本上是一个「封闭系统」，而非「开放系统」；是强调「华夷之分」的「二元论」，不是有包容歧见的「多元开放性」。同时，明清时代杀人如麻的「文字狱」，更显示出在这个阶段，中国知识分子根本无法发挥「自我批判」的能力，非不能也，时不予也！
    因此，原本创意迭出、活泼自在的禅宗，到了明清时代，和尚们却只能抱着祖师们的禅公案穷参，于是「枯禅」、「狂禅」之辈很多，真正能开创出另一番新见地的禅师已经近乎绝迹了。至此，可以说佛教已失去生命力了。民初的太虚法师就是有鉴于佛教的没落，才兴起重振佛教的心愿的。同时，儒家的情况也好不到那里去。八股取士使得知识分子多为功名而读书，而严酷的政治环境更使许多人埋首于训诂之学，原本强调经世致用、诚笃务实的儒学，就只剩下「吃人的礼教」的躯壳了。也就是在此情况下，到了清末民初之际，已僵化的中国文化，已不足以应付当时国内外的情势和需要，乃有了一场惊天动地的中西文化的冲突—「五四运动」。
    基督教在欧洲的发展就很不同。在文艺复兴之后紧接着的乃是宗教改革、资本主义的兴起和现代科技发展。李约瑟和黄仁宇都认为这四件事是「成套」的[27]，也就是彼此息息相关，前后呼应的。其实在这中间还有一件大事就是「启蒙运动」，这启蒙运动对西方文化及思想的影响很大，但它也是继承上述四件大事而来的。但是一般学者总是有意无意地忽视其中最具关键性的「宗教改革」，其实宗教改革才是资本主义、现代科技发展和启蒙运动背后的「驱动力」。
    在文艺复兴之后，当时的教廷及其影响下的欧洲文化也有「封闭式二元论」的倾向，绝不容许任何的批评。因此天主教的「异教裁判所」用火烧死特立独行的捷克教会领袖胡司(Huss)；将私自翻译英文圣经的威克里夫(Wycliff)予以「鞭尸」；并将伽利略定罪、软禁。因此历史学家称中古世纪为「黑暗时代」，虽然有夸大、偏颇之处，但是在十六世纪前，欧洲的确有思想僵化的倾向。
    十六世纪发生的「宗教改革」，带来了一股新的气息。它所造成的结果，不仅是基督宗教阵营的分裂，更是思想的「解放」。纷纷崛起的一些新教宗派，始终未定于一尊，也未有共同的组织，教义上则在「大同」之中容许有「小异」，具备了「多元开放性」的特色。同时，主张「以圣经为唯一权威」的基督教(新教)团体，也不再将「传统」视为权威，容许向传统挑战和批评，也就是鼓励「批判性的思考」。这使得新教所塑造的文化，充满了活力，富有积极进取的精神，也有追根究底的态度。
因此韦伯在其名著《新教伦理与资本主义的兴起》中，认为新教的精神，是资本主义发展的温床。中国科学发展史专家李约瑟则认为，基督教的「创造论」及新教领袖马丁路得和加尔文的「天职」(Calling)观，间接促使现代科学在欧洲(尤其在新教范围内的英国)蓬勃发展28。而富批判精神和理性主义色彩的「启蒙运动」，也是由宗教改革的精神进一步发展的。
    由于具备了「多元开放性」和高「自我批判度」两种特质，西方文化因此拥有较高的「自我更新能力」。所以自十六、七世纪以来，西方国家虽然也经历了许多危机，但都能化险为夷。所藉助的不是「外来文化的扩散」，而是「内部文化的演化」，这都是因为西方文化具有这种「自我更新」的机制所致。
    然而我们传统的中国文化，经过近两千年儒、释、道三教的交会后，却逐渐发展成一种类似金观涛所说的「超稳定结构」29，保守性极强，却缺乏了那种「自我更新」的能力。以致于只有借用外来文化的刺激与转化，才有可能更新。而且往往要以较激进的「革命手段」，才能打破这种「超稳定结构」。依我个人的看法，以儒家思想为中心的中国文化，原是渊源于小农社会的环境中，而中国有两千多年一直保持农业社会的形态，因此尽管改朝换代，只是「政权转移」而已，基本社会结构及伦理关系依旧不变。但如今中国面临现代化的挑战，整个社会迅速进入工业化社会，社会结构全然改观，原有的伦理关系不再适用，这才是今日中国文化危机所在。

第四节 结论与评估

    中国人是现实的、是急功好利的，我们没有耐心去从根本作起。所以从一百年前的「自强运动」开始，我们所要的只是「船坚炮利」。「中体西用」之说迄今仍是主流思想，我们不认为中国文化有需要﹝或是因为求功心切而认为来不及﹞被「转化」或被「更新」。我们不加思索地迎接了西方的科技，却峻拒西方的精神文明；我们穿上了西装，但是仍然是「满肚子不合时宜」。
    五四运动之后，热情的爱国青年到处寻找「救国良策」。于是共产主义、西方的自由主义、三民主义，甚至基督教都被拿到擂台上去比试一番。当然，很快地基督教早早在头一回合就被淘汰出局了，因为基督教拿不出一套明确可行的经济、政治方案，来挽救风雨飘摇中的中国。经过一番激烈的竞争后，中国大陆热情地拥抱了马克思共产主义，台湾则坚守孙文的三民主义。可是将近五十年后，海峡两岸虽先后都有了高速公路、大厦、现代科技和摩登享受，但是我们的思维方式和价值观，仍然少有变动。
    在中国即将迈入二十一世纪的前夕，所有对中国的前途关心的知识分子必须自问：甚么是今天中国最急切需要的？我深信不是科技，虽然科技可以改善国家经济；不是民主政治，虽然民主政治比较合乎人性。今天中国所需要的是以新的文化来塑造的「新民族性」。现代科技的梦魇已逐渐在中国展现，民主的闹剧和丑闻也在台湾的政治舞台上不断上演，其共同的病根就是中国人的民族性。因此，我们迫切需要「文化更新」，但不是外在的形式，而是内在的心灵。
    所以，今后中国传统文化「创造的转化」的目标之一，就是要在我们中国文化中，植入这种「自我更新」的机制。但是正如下文所将进一步阐释的，这种「自我更新」的机制，与基督教思想有非常密切的关系。所以，今后基督教与中国文化的会通，将更是任重道远了！

本章参注：
1 汤一介：《论中国传统文化：中国文化书院演讲录第一集》，北京三联书店，1988，4
页。
2 张志刚：〈当代宗教—文化研究的逻辑与问题：对二十世纪文化的一种批判思路〉，载于《维真学刊》(1996年第一期)，41-52页。
3 Christopher Dawson, Progress and Religion (New York, 1929)，引自张志刚上文，42页。
4 Paul Tillich, Theology of Culture (Oxford, 1959) ，引自张志刚上文，42页。
5 引自张志刚上文，43页。
6 Sherwood Lingenfelter, Transforming Culture, Baker, 1992. P.14-15.
7 Paul Hiebert, “The Missiological Implication of an Epistemological Shift.” TSF Bulletin (May- June 1985): 12-18.
8 同上。
9 Charles H. Kraft, Christianity in Culture, 348-50页。
10 Sherwood Lingenfelter, Transforming Culture. P.19.
11 Anthony Wallace, "Revitalization Movements", American Anthropologist, 58 (1956), 264-81.
12 Robert Bellah (ed.), Religion and Progress in Modern Asia, New York: The Free Press, 1965, p.210. 但林毓生将原书的 “Creative Reformation” 改为 “Creative Transformation.”
13 林毓生：《思想与人物》，台北，联经出版社，1983，320页。
14 同上，288页。
15 同上，86页。
16 同上，323-40页。
17 同上，339-40页。
18 李泽厚：《中国现代思想史论》，台北，风云时代出版社，1990，40页。
19 傅伟勋的文章收集在陈奎德主编之《中国大陆当代文化变迁》(台北桂冠图书公司，
1991)中。
20 同上，19页。
21 这是我在美国就读三一神学院的博士论文之一部份，后来以英文发表，书名系Ripening Harvest: Mission Strategy for Mainland Chinese Intellectuals in North America, by Tsu-Kung Chuang, Paradise, PA: Ambassadors for Christ, Inc., 1995.
22 Thomas S. Kuhn, The Structure of Scientific Revolutions, University of Chicago Press, 1970.
23 有关于因为个人危机而造成宗教信仰之转移，在许多宗教心理学及宗教社会学的书多有
论及，如有兴趣可参考Meredith B. McGuire, Religion: The Social Context (3rd ed.), Wadsworth, 1992, 27-51页。
24 翁绍军，《汉语景教文典诠释》，汉语基督教文化研究所，1995，39-40页。。
25 所谓的「临界质量」(Critical Mass)和「连锁反应」(Chain Reaction)都是化学名词，是指原子弹如果达到一定的数量时，其原子分裂所释放出的热能，就足以使核分裂反应持续 下去，最后导致爆炸。这个最低质量叫「临界质量」。
26 引自张广达〈唐代的中外文化汇聚和清末的中西文化冲突〉，《中国传统文化再检讨(下)》(香港，商务印书馆，1987)，216页。
27 黄仁宇：〈我对「资本主义」的认识〉，《中国传统文化再检讨(下)》，150页。
28 详细的讨论请参阅本人所撰之〈基督教与近代科学发展〉《海外校园》(第一期，1993年2月)，22-23页。
29 金观涛、刘青峰：《兴盛与危机》，湖南人民出版社，1984。


第五章 超越文化的沟通

    文化差异会影响信息的传递，因为每一个社会都透过自己的语言及文化，来看这个世界。但是没有一个文化是没有偏见的，因此跨越文化的传译和沟通，绝不是容易的事。文化差异会在好几方面影响所传递的信息：第一，除非传信息者用接收者所能理解的形式来沟通，否则接收者无法接收信息。第二，信息本身必须经过翻译，而且扭曲的程度必须达到最低。第三，信息也要适应当地文化的处境，在建筑物外形、崇拜形式、诗歌和领导方式都要有所调整。而外来宗教在本地文化中的沟通，所遭遇的困难，与这些是相似的。

第一节 沟通的艺术

    希腊哲学家亚里士多德认为沟通有三个要素：说话者，信息和听众。这是一个虽然简略，却很有用的基本架构。近代的沟通理论则有更深入的分析。例如贺色格芮夫(David J. Hesselgrave)指出[1]，除了上述三要素之外，应该还有「加码」(Encoding) 和「解碼」(Decoding)两个要素。「加码」是将传递信息者心中的意念和思想加上某种「密码」(Code)，使之以语言、手势甚至鼓音表达出来。「解碼」则反其道而行，将用密码传达的信息解译，使接收者将信息储存于思想中。下图可表示这五要素之相互关系：

             沟通的过程

    另一方面，希伯指出[2]，文化沟通包含三个层次：理性、情感和意志。在理性层次主要是传达信息和意义；在情感层次是感受的分享；在意志层次则是价值判断的传达。通常在沟通时，这三个层次是同时进行的。
    在理性层次传达信息时，最主要的方法是语言(无论是说或写)，因为只有透过文字，人类抽象的概念才能传达。但是往往在传递信息的同时，我们的感受也借着表情、姿态或动作等「肢体语言」传达出去了。不但如此，我们的价值判断也传达出去了，我们认为对方是否在说实话，我们喜不喜欢对方，或我们认为对方是正直的还是诡诈的，都经由我们的用字遣词显明了。所以，沟通的时候，我们所传达出去的东西，常常比我们所想象的要多。我们可能集中注意力在信息的传递，但是许多其它层次的东西也传出去了。
    但是当我们在传播福音时，不仅有信息提供者与接收者两种文化，还有圣经作者当时的文化。因此贺色格芮夫提出一个「三元文化」的沟通模式[3]。在这个模式的第一阶段乃是圣经以宣教士们所理解的语言和文化向他们说话。第二阶段乃是宣教士以「解经」的技巧，回到圣经文化中，将福音信息「解碼」。第三阶段则是宣教士的翻译及沟通工作，他们得设法以信息接收者所能理解的语言及文化，以「加码」的方式再将福音信息传递过去。在这个过程中，宣教士要尽可能避免将他自己的文化也同时传送出去。

第二节 跨越文化沟通

    贺色格芮夫在分析跨越文化之沟通时，提出一个包含七个层次的模式。他指出，当某一信息由甲文化传至乙文化时，这信息会经过七层的「滤网」来解碼。因此，影响信息传递的两大决定性因素是：甲方对乙文化了解的程度，和乙方对甲文化了解的程度。换句话说，如果乙方对甲文化有充份的了解，当他们在「解碼」时，比较能正确地解读信息的原意。或者因甲方对乙文化有深入的认知，所以在甲方「加码」时，已采用乙方习用的密码，使乙方在解读时容易正确地掌握原意。
    贺色格芮夫的七层滤网包括世界观、思考方式、语言形式、行为模示、社会结构、传播媒体和决定诱因等。在此我们只能作简略的介绍，详细的讨论请参见原著。

1. 世界观4

    「世界观」是文化中最深层的部分，其中包含许多被人们视为理所当然的前提假设，透过这些，人们来透视周遭的一切事物。换句话说，「世界观」好比是人们看世界时所带的「眼镜」，透过它，所有的事物都清晰了，很多事情也有了较合理的解释。
    不同民族和文化都发展出其独特的世界观。譬如说，中国人的世界观深受儒道二家的影响，道家强调「阴阳」、「道」和「无」等概念，儒家则强调「忠恕」、「孝道」和「性善」等观念。因此当佛教进入中国时，自然而然地，中国人用道家的「无」来看佛教的「空」；道家的「阴阳」之理被视为与佛教的「因缘」「轮回」相呼应；儒家的「人性论」也强化了佛教的「佛性论」。换句话说，中国人透过中国人的世界观来看佛教，来理解佛教，至终产生了中国佛教。这是世界观影响文化沟通的一例。
    我们可以列举一些不同的世界观，作为比较：
    (1) 自然主义(或物质主义)世界观：典型的代表就是马克斯主义者及实证主义者。他们相信物质及空间是永存的。至于超自然的事物都被视为未开化民族的迷信而嗤之以鼻。自然界除了提供人类生存所需的物质外，也被视为需要人类去征服的对象。因此「人定胜天」的口号，成为进步、成功的代名词。当然近代环境保护的意识抬头，开始调整人类与自然生态的关系为共存共荣。在传递福音时，首先宣教士必须面对的，乃是科学与信仰的冲突问题。幸而最近流行的「后现代主义」思潮，提供不少有利的论证，可以戮穿这种「泛科学主义」的神话。
    (2) 原始民族的世界观：他们大多数是多神论或精灵崇拜者，对他们而言，人与动物及神灵是共存的，而且界线也不明显。因此对他们而言，很重要的是不要去惊动或惹恼那些神灵或祖先，否则会引祸上身。所以他们禁忌(taboo)很多。生病、收成不好或灾难，都被认为是得罪神灵的结果。在这样的环境中宣教，「灵界争战」(Spiritual Warfare)是关键性的问题。很多在这种地区的宣教士，当他们经历过神迹奇事，然后再宣讲至高神的权能之信息时，往往就能收到很好的果效。
    (3) 印度教的世界观：印度教徒是一种一元论(Monism)式的泛神论，相信宇宙万物原为一体，他们也相信轮回，以及人前生的恶行会造成「业力」(karma)，甚至影响到今生。他们认为时间是循环式的，这个世界是无始无终、周而复始的，因此没有创造，没有末日。他们对人生主要是寻求解脱。在这样的世界观中，最大的挑战是如何介绍这位独一的三一真神。
    但是克拉夫提醒我们，在超越文化的宣教事工上，世界观的差异，是最难处理的问题[5]。因为正如戴眼镜的人，往往不自觉自己戴着眼镜，我们也很少怀疑我们根深蒂固的「世界观」，除非我们的先验假设遭遇到重大的挑战。例如中国大陆在二十多年的社会主义、毛泽东思想的灌输下，所建立的共产主义世界观，在经历文化大革命的冲击之后迅速瓦解，造成了「信仰危机」。这不但促成中国人民新世界观的建立，也带来福音在神州大陆传播的良机。

2. 思考方式[6]

    有许多人研究东西方人士思考方式之异同[7]，古立克(Sidney L. Gulick)认为西方人注重科学的、理性的思考，东方人则偏重神秘的、直觉的思考。诺斯若普(F. S. C. Northrop)则认为东西方人士都由感官经验入门，但是西方人偏重系统性理论的推敲，东方人却偏重在审美方面的涵意。因此东方宗教强调神秘主义、直觉思维和情感。而且东方人是实用主义的，他们强调实用的技术，少去研究其背后的理论基础。
    史密斯(F. H. Smith)则提出三种对实体的思考方式：抽象观念、直觉和具体关系。他认为西方人、印度人和中国人代表三种不同的典型，他们思考方式的优先次序如下：
西方人：抽象观念、具体关系、直觉
中国人：具体关系、直觉、抽象观念
印度人：直觉、具体关系、抽象观念

    学者指出中国哲学，无论是道家或儒家，都以「具体的经验」来探索真理，不像西方人依据前提假设或概念，也不像印度人依靠神秘经验和直觉。因此，中国禅师会教导门生「劈柴挑水，无不是禅」，这恐怕不是印度禅师所能传授的，而这正是中国禅的特色。从另一个角度来说，宋朝理学家所说的「格物致知」，所强调的也同样是借着观察万物，以求得对真理的认知。
    同时，中国人强调人际关系及物我关系。例如儒家重视「礼」，并以此为其所有教训的落实。而所谓的「伦理道德」，几乎完全是谈到如何达到人际关系的和谐，而很少论及处理事务本身的对与错。因此像「职业伦理」和「生命伦理」等类的问题，在中国传统伦理观念中，是很难找到答案的。但是在这种思维方式之下，中国人读圣经马上会想到的也是在伦理道德上的应用，而很少联想到其中的神学思想及属灵原则。
    印度人的思维则将知识分为高、低两类。高等的知识是神秘的，必须透过禅修(如瑜珈术)的方法，凭直觉获得的。低等的知识则包括哲学、数学及科学，是经由理性思考获得的。因此要向印度人传福音，不要过份强调哲学与神学，有时候宣教士分享自己重生的经历，还有读经时灵里的亮光及启示，都会得到共鸣。

3. 语言形式

    语言与文化的关系，是近代学者激烈争辩的问题[8]。渥夫(Benjamin L. Whorf)强调语言形态的歧异性，他认为语言的差异导致不同的世界观，因为语言不仅表达意念，也塑造我们的思想。但是琼斯基(Noam Chomsky)则强烈批判渥夫的理论，琼斯基认为，语言的差异只是表层的，它们的深层结构是兼容的。所以，琼斯基强调语言及人类的相似性，而非其相异性。近代的语言学者似乎较多倾向于琼斯基的观点。
    当然，不可否认地，语言也的确表现出文化的差异。例如中国文字常以具体事物来表达抽象概念，许多佛教术语很清楚地反映这一个特色：人的真实本性称为「本来面目」，寺庙称为「丛林」，肉体的生命叫「臭皮囊」。另一方面，中国字是形声字，所以有些抽象概念在翻译时，容易造成某种程度的误导。像基督教中非常重要的「罪」之观念，就是一例。「罪」从字根来看，是「非」在「四」之下。「四」在小篆是「网」字，也就是「网」字之意。而「非」即「匪」之意。因此在中文「罪人」就是指「被逮住的匪类」，而且是人赃俱获的现行犯。但是在基督教圣经中的「罪」，在希腊原文却是「射不中的」之意，意思更近乎「人非圣贤，孰能无过」的「过」字。可见跨越文化的语言翻译是困难重重的。
    有些圣经的词句，若是直接照原文字面意思翻译，可能没有对等的词汇，必须用其它相似的词汇。例如非洲有一些部落没有见过「雪」，因此「洁白如雪」只好翻译成「洁白如羊毛」。另外在某些地区，要翻译「我(耶稣)站在门外叩门」(启 3:20)时遇见困难。因为在当地只有窃贼才会叩门，客人只会在门外「叫门」。因此，那段圣经在当地就被译为「我(耶稣)站在门外叫门」。这种的翻译方式，一般称之为「动态对等译法」(Dynamic-Equivalence Translation)[9]。
    「动态对等译法」希望不但忠于原作者及他的信息，也希望能忠于信息对最初的读者期望造成的冲击。因此他们使用接收者(读者)文化中的语言，来传递与作者原意相「对等」的意义，以带来对等的冲击。这种的翻译，主要是朝向对等的「回应」，而非朝向对等的「形式」。目前英文译本中，比较接近这种「动态对等译法」的版本有New English Bible， Phillips， Today’s English Version，及最新出版的New Living Translation等。

4. 行为模式[10]

    传统上，西方的「修辞学」(Rhetoric)偏重言语的表达，特别是讲台上的言辞。亚里士多德非常重视在讲台上的修辞和逻辑，至于台下的行为，则不足挂齿。罗马的演讲大师西塞罗(Cicero)，固然注意到演说时非语言的肢体动作，但是对近代的非语言的沟通理论影响很小。奥古斯丁在信主前也是教修辞学的教师，后来他教学生讲道时，鼓励学生模仿雄辩家，不仅是他们的修辞，也包括他们在台上的动作、表情及风度。
    但是有研究指出，在人与人之间的沟通里，只有少于百分之三十五是语言的部分，其它的都是非语言的部分。近代传播学大师豪尔(Edward T. Hall)在1959年代，发表了他的名著《寂静的语言》(The Silent Language)[11]，引起大众对「非口述之语言」(Nonverbal Language)之新认知。他指出，许多的文化是在非正式的层次上传达的，诸如姿态、手势、表情、站的位置、时间、声调，甚至眼神，都在传达重要的信息。
    他的传播学理论中，将沟通的媒介区分为十个「主要信息系统」(Primary Message System，简称PMS)，其中只有「交流」一项是属于语言的方式。他也指出，每一个PMS都是深受文化所影响的，都反映出个别文化的特质来。同时，每一种PMS都是透过三个方式来沟通或学习的：正式的(错误与更正)、非正式的(模仿)及技术性的(透过学校或教师)。其中大部分的文化，是经由非正式的方式(即模仿)学到的。
    因此许多跨越文化沟通上的误解，也可能由这些外在行为而造成。譬如许多印度人在赞同别人的意见时，常常会摇头，不了解的人会以为他们反对呢！拉丁语系的人，对时间的观念，和欧美人士大不相同。南美洲人的宴会常会延后几小时才开始，而且通常过了半夜还意犹未尽。这是强调守时的西方人所难以接受的，甚至认为是失礼之举。日本人极重视送礼，而且认为礼物的价值与对方的身份是有密切关系的，美国人则礼轻情重，这是文化差异之故。
    另外有人作了一个有趣的实验，他们将一位拉丁美洲的女士与一位美国男士放在一个大厅的中间，让他们聊天。半个小时之后，几乎没有例外地，他们一定会局处在一个角落里。研究的结果是：北美的人普通异姓朋友间一般谈话的「安全距离」是三呎，但是热情的拉丁美洲人喜欢亲近一点讲话，美国男士们就会下意识地后退，拉丁美洲的女士却往往「得寸进尺」，最后结果当然是这位美国男士被逼到墙脚里了。
    所以贺色格芮夫曾列出七种在跨越文化沟通中宣教士要注意的事项：
(1) 外表：如蓄长发合适吗?讲道可以穿凉鞋吗?一定要打领带吗?
(2) 肢体语言：可以用手指指人吗?哪根指头是不能用的?讲话时眼睛可以注视对方吗?看哪里?
(3) 触摸：可以摸孩子的头么?异姓间的拥抱合适吗?问安时可以脸贴脸吗?
(4) 空间：两人对话时应该保持多少距离才合适?我们应该保留私人空间吗?宴客时的首席在哪里?办公室要隔间还是要用屏风?
(5) 时间：聚会准时非常重要吗?讲道超过时间是过失吗?
(6) 表达方式(Paralanguage)：讲话的腔调、速度、音调、表情等。
(7) 环境因素：如教堂建筑外型及色彩、房间的家具布置、甚至化妆品的使用，都可能造成某种印象。
    做为一个宣教士，我们要如何在行为模式方面帮助我们进行有效的跨越文化沟通呢?第一，我们必须忠于圣经的教导及良心的提醒，也就是过圣洁的生活，言行一致，行事为人合乎圣徒的体统。第二，在无关对错的行为上，以「入境随俗」的态度，采取对当地人而言适当的行为模式(如服装、发型、手势等)来进行沟通。第三，如果你对当地的某些行为模式的正当性有所怀疑(例如中国人为了礼貌，有时言不由衷，近乎于撒谎)，你要先深入地了解当地文化。如果必须予以纠正，也需要从非正式管道(如竖立新的典范)着手，加上全面、深入的教导，才能有果效。

5. 社会结构

    每个社会都有其特定的社会结构，每个人在他的社会中也有他特定的角色及地位，这都会在沟通上造成影响。有些社会，像日本，对人的称呼是随其社会地位高低而异的。在中国，顶多只有「你」和「您」两种称呼，在日本则对平辈、长辈和晚辈的称呼都不同，女人称呼男人与女人称呼男人也有分别，说错了是严重的失礼。印度结构复杂又界限分明的「种姓阶级」制度，在沟通上也是一大困扰。
    另外，社会结构也会影响新观念的传递及扩散速度。语言学家尼达指出[12]，每个社会对该由谁向某个阶层的人说些甚么事，都有其特定的规则。因此，有效的沟通(尤其是宗教的传播)，必须透过适当的人经由合适的社会管道传递。一般而言，人们比较多与同阶层的人沟通，也就是「平行式沟通」。至于「垂直式的沟通」，则比较有影响力的沟通，大多数是由上而下的，较少是由下而上的。
    罗马天主教一向的宣教策略就是偏重上级阶层，再由上向下传播福音。这种策略曾有效地带领许多欧洲蛮族的全族归信基督教。但是在目前的南美洲，由于天主教过于和上层社会靠拢，因而导致中下阶层人士对教会的疏离感。基督教(新教)的宣教策略则一向由中下阶层着手，与政治当权派保持「若即若离」的关系。然而经由教育的手段，信徒在社会中的地位很自然会逐步上升，因此也同样能达到向上扩散福音的目的。
    宣教士在选择传福音的对象时，也要考虑到其可能的后果。如果教会的主要成员是社会上的「边缘人士」(marginals)，如醉鬼、流浪汉、黑社会份子、舞女等人，这些人对福音的反应一般比较热烈，但是社会上的中坚份子，却可能因此拒绝加入教会。在印度，大多数的基督徒是来自于最低的「贱民」(Untouchables)阶层，但是最高的婆罗门阶层却很少人信主就是一例。但是北美偏重中产阶级专业人士的华人教会，却又会使蓝领阶级的基层人士望之却步。
    另外，我们也要注意不同文化中，个人和「小区」(Community)与「社团」(Association)关系之差别。在西方国家，通常偏重「社团」关系，人们喜欢与同阶层的人打交道。他们认为信仰是个人的选择，而教会往往就是他们所选择加入的一个新「社团」。但是在许多比较传统的农村或部落地区，「小区」关系(如亲属及村里)就远比「社团」来得重要的多。对他们来说，信仰往往是群体的决定，而非个人的选择。这就是所谓的「群体归主」(Mass Conversion)。这在印度及中国的农村，是屡见不鲜的。
    尼达曾对这种农村/部落的「亲密小区」宣教策略提出四个原则[13]：
    (1)有效的沟通必须基于个人友谊；
    (2)最初接触的对象，必须是大家族中能有效地传递信息的人(通常是家族中的长辈)；
    (3)必须容许他们有时间去消化及扩散这些新的思想；
    (4)任何有关信仰或行为的改变，必须是向有决策权力的人发出挑战。

6. 传播媒体[14]

    传播学大师麦卢汉(Marshall McLuhan)指出，在讨论「沟通」的问题时，我们要区分「信息」(Message)与「媒体」(Media)。传播媒体本质上是中性的，没有善恶之分，只有「冷」「热」之别。热媒体(像字母、相片和收音机)含有较丰富而且明确的信息，「冷媒体」(包括图画、卡通与电视)则信息较不明确，需要接收者的参与，才能将其含意显明。但是目前冷媒体的快速发展，表示现代人注重「感觉」多过于「条理性的知识」。这对文化沟通与传播，构成很大的冲击。
    同时，大众传播媒体的发展，已使今日的文化扩散完全改观。中国古人所谓「秀才不出门，能知天下事」，已经成为事实。但是关于不同社会阶层人士应用传播媒体之癖好，仍是值得研究的问题。依据一项在美国的调查显示，社会中最高阶层的份子，主要依靠印刷媒体(报纸、杂志和书籍)，中下阶层(占总人口百分之五十以上)，则偏重电子媒体(电视和收音机)。在菲律宾的类似调查显示，在都市和乡村，收音机和电视是最主要的传播工具，报纸和杂志的阅读率很低。因此，在文化的传播方面，媒体的选择及使用方式，实在是一门专门的学问。
    若是谈到传播的「速度」，收音机和电视肯定名列前矛。但是若论及信息储存的「永久性」，则次序变成书籍、影片、杂志、收音机和电视，刚好与前述的次序相反。另外，如果我们的目的是教学，那么传送速度慢、参与度低、永久性高的媒体应该列为优先。然而如果我们的目的是报导，那么就应该优先选择速度快、参与度高、永久性低的媒体。但是现在快速发展的计算机网络，是另一个极有潜力新的媒体。因为它兼具电子媒体的快速功能，和文字媒体的永久性。同时，它既可以传送文字，又可以传送影音。当然计算机网络也还是有它本身的局限性。所以我们的结论是：没有一种媒体在各方面都是超乎其它媒体的，而综合使用各种互补性的媒体，才是最理想的策略。
    在我自己的调查中也发现[15]，大陆的知识分子远比台湾的知识分子更喜欢经由小册子及录音带来接触福音。可能因为在阅读习惯方面，台湾的知识分子阅读报纸及杂志比书籍多，大陆的知识分子则显然比较不信赖报纸及电视新闻，因为官方对新闻的严格箝制，使新闻的可信度偏低。
    从跨越文化沟通的角度来说，宣教士要避免先入为主地以为，在自已的文化中最有效的传播媒体，在另一个文化中也一样有效。譬如在美国影响力很大的电视布道，在其它国家就未必吃香。其次，不要被社会上比较勇于发言的群体误导，以致于夸大了某种媒体的功能。在中国，固然计算机网络在都市精英份子中快速发展，但是农村仍然大多依赖传统的媒体。

7. 决定的诱因[16]

    在跨越文化的环境中传福音时，最后的关键问题是：如何使听众决定接受这个救恩之道？文化的沟通必然带来思想、价值观和行为模式的冲击，但是要不要接受新的文化(包括宗教)，却有待人的决定。但是究竟是哪些因素影响人的决定？不同民族的文化在决策的过程有何差异？这是许多近代学者所探讨的问题。
    有些学者从种族心理学(Ethnopsychology)的角度，来分析不同种族和文化，在价值取向和动机上之差异。东尼(Ferdinand Tonnies)指出，西方民族和非西方民族的基本差别是：前者是以「社团」(Association，德文是Gesellschaft ) 为中心的，后者是以「小区」(Community，德文是Gemeinschaft ) 为中心的。前者强调个人，后者强调集体；前者是属于工业社会的，后者属农业社会的。

F. Tonnies的模式

「小区」(Community) | 「社团」(Association)
群体关系是首要的 | 群体关系是次要的
面对面的，全面的关系（好像家庭关系一样） | 彼此的关系仅限于特定的社会角色部分
比较多在乡村的环境 | 比较多在都市的环境
前工业化的农业社会 | 工业化社会
个人被群体包围；社群原则主宰社会关系 | 个人可以自由选择
强调「群体导向」 | 强调「个人导向」
非西方社会 | 西方社会

    后来有许多学者也尝试用类似的分类法来区分不同文化之差异。例如班尼狄(Ruth Benedict)在比较美国及日本文化的差异时指出，美国人比较着重「罪恶感」(Guilt)，日本人则偏重「羞耻心」(Shame)；前者强调公义，后者则更注重和谐。另一位中国社会学家将人类社会区分为「抑制型」(Repression)及「压制型」(Suppression)两种。前者如美国及德国，他们比较偏重以个人内在的良知，做为控制行为的力量。中国及日本则属于后者，强调以外在的压力使人就范，他们的行为规范视按情况而定的。

    Ruth Benedict的模式

「罪恶感」(Guilt)社会 | 「羞耻心」(Shame)社会
关心个别的、独立的行动 | 关心整个自我形象
涉及违反某些规范及禁忌 | 涉及无法达成理想目标
涉及一连串的行动；透过以对的行为代替错的，提升到健康的品格。 | 涉及全面性的响应(包括洞见)；不是累积就可以达到的。
重视决策；认为任何决定都比迟疑不决好 | 强调耐心，也就是能忍受迟疑不决及焦虑的能力
强调在工作、休闲的经验内容 | 强调经验的素质比内容重要
克服罪恶感能引至「义」 | 超越羞耻可以引至自由及角色认同(identity)

    贺色格芮夫则综合上述几种不同的分类，将人类社会之分为四类：
A. 群体─祖先导向﹝譬如中国人﹞：看重「传统」和群体的和谐，避免「有辱先人」，倾向于集体决策。
B. 群体─同辈导向﹝如当代的美国人﹞：看重「受欢迎度」和被同伴接受度，避免被团体排斥，虽是个人作决定，但以时尚为依归。
C. 个人─直觉式﹝如印度人﹞：看重直觉及罪恶感，寻求内心的和谐，倾向于个人作决定。
D. 个人─客观式 (如过去的美国人) ：看重法律和罪恶感，寻求外在的公义，但倾向于个人作决定。
    当然每一种分类法都有其先天的限制，因为每个社会都是由不同的个人及团体组成的，成份极其复杂。而各种的分类法都试图将各个复杂的社会，用简易的方法将之分别开来，有时难免失之牵强，或「见树不见林」。但是，这些分析至少提醒我们，在文化传递和扩散的过程中，各民族的民族性，会影响他们对外来的新观念或新宗教之取舍。
    譬如在台湾，基督徒在不同族裔中的比例差异很大，在宗族意识极强的客家人中，基督徒的比例最低﹝约0.5%﹞；在讲闽南语的台湾人中，基督徒也只有1%；但在讲普通话的「外省人」中，基督徒比例较高﹝约4.6%)；比例最高的是山地原住民，比例高达23%[17]。这种现象，与各族裔的文化及社会情况都有关系。
    做为一个宣教士，我们还需要注意下列几点：
    (1)「决志信主」是一个过程，而非仅仅是一个瞬间的决定，因此「福音预工」非常重要。最有效的福音工作需要时间让慕道者透过适当的管道去接触福音，也给她们足够的时间去反省和思考。
    (2)布道会若仅看重当场决志人数多寡，而忽略了事后的跟进栽培，很可能会白欢喜一场。因为依据葛理翰布道团自己的统计，大型布道会中决志的人当中，最后只有千分之一的人真正进入教会。
    (3)决志的方式也要考虑社会及文化因素。西方福音派教会惯于要求决志的人走到台前来，但是中国大陆来的人，要在群众中公开表态是令人畏缩不前的。依据我的调查[18]，有一半中国大陆来的慕道友，是在私下的场合决志信主的。

本章参注：
1 David J Hesselgrave, Communicating Christ Cross-Culturally, Grand Rapids, MI: Zondervan, 1978. 29页。
2 Paul G. Hiebert, Anthropological insights for Missionaries, 159-169页。
3 Communicating Christ Cross-Culturally, 73-78页。
4 同上，121-96页。
5 Charles H. Kraft, “Culture, Worldview and Contextualization,” in Perspectives on World Christian Movement, Orbis, 1999, p. 387.
6 Communicating Christ Cross-Culturally, 199-236页。
7 同上，205－209页。
8 本段之讨论系引自 Communicating Christ Cross-Culturally, 258-261页。
9 Charles H. Kraft, Christianity in Culture, Orbis, 1994, p.261-75
10 Communicating Christ Cross-Culturally, 277-320页。
11 Edward T. Hall, The Silent Language, Greenwich, CN: Fawcett, 1959.
12 Communicating Christ Cross-Culturally, 354-356页。
13 同上，370页。
14 同上，383-407页。
15 Tsu-Kung Chuang, Ripening Harvest: Mission Strategy for Mainland Chinese Intellectuals in North America, AFC, 1995, p.93.
16 Communicating Christ Cross-Culturally, 426-43页。
17 史文森：《台湾教会面面观》，卢树珠译，中国主日学会，1981年，51页。
18 Ripening Harvest, p.94.


第六课 宗教「处境化」的探讨

    由于宣教学学者早已注意到文化与宗教之间的错综复杂关系，因此如何使宗教在不同文化中，能适切地被传达甚至被接受，就成为广受重视的问题。早期的学者常常讨论有关「本土化」或「本色化」(Indigenization)的问题，但是近代的基督教宣教学者则多半集中在讨论「处境化」(Contextualization)的问题。

第一节「处境化神学」的发展

    「处境化」的名词最早是在1971年出现在「普世基督教协进会」(WCC)的一份有关神学教育的的建议书上，值得注意的是，在这个神学研究小组中领衔的，是台湾的神学家黄彰辉，成员中还包括诺贝尔和平奖得主南非的图屠(Tutu)主教。这个小组希望针对各地区政治、经济和社会不同的状况，特别是第三世界的情形，提出有关未来神学教育的方向及建议。
    在他们提出的建议书中，明确地要求以「处境化」来代替早期惯用的「本色化」这个名词。他们认为，「本色化」主要是由传统文化的角度，去回应基督教的福音；「处境化」则除了考虑这点之外，还加上从政治、经济、科技和社会公义等其它角度来响应。因此「本色化」强调「自立、自养、自传」的「三自原则」；而「处境化」则进一步期望发展自己的神学体系[1]。但是在最初的报告书中，又将处境化神学分为「进化式」(如政治神学等)及「革命式」(如解放神学、妇女神学、黑色神学等)两种附属分类。但是每当提到处境化神学时，特别是自由派神学家们，几乎都是提到「革命式」的观点。
    事实上，自从士莱马赫提出「神学是受时空环境所左右」的观点之后，神学家们已经越来越注意到，「处境」(contex)对经文的解释及应用的影响。但是二十世纪的诠释学大师雷寇(Paul Ricoeur)主张，每当读者在读一段经文时，他事实上是在「创造」经文。经文的解释不仅是文学的演练，更是社会、经济、政治的演练。因此处境化神学其实是代表神学思维的一种「代模转移」。
    处境化神学宣称它们与传统神学的知识论已经分道扬镳了。他们(尤其是自由派神学家)强调传统神学是由上层菁英份子传递下来的；主要的来源除了圣经之外就是哲学；而主要的对话者是受教育的非信徒。处境化神学则是由下层上来的；主要的理论基础是社会学；而主要的对话者是穷人及社会上的「边缘人士」[2]。
    包胥(David J. Bosch)指出[3]，这种新的知识论产生下列一些影响：
    (1) 越来越多的人怀疑：不仅西方的科学和哲学，甚至西方的神学都可能只是为西方「服务」的。
    (2) 新知识论拒绝接受「这世界是一个等候解释的静态对象」的观点。
    (3) 强调向穷人及边缘人士委身，重点不再是「教义的纯正」(Orthodoxy)，而是「实践上的正当」(Orthopraxis)。而「实践上的正当」的目标，是借着知识和爱转变历史，来医治数以百万计的无辜受害的群众。
    (4) 在这个模式中，神学家不再是屋顶上的孤鸟，他的神学只能在他与受害者站在一起时才能建立。
    (5) 重点是「做」神学(doing theology)。换句话说，用「行动」来诠释，比认知或说话都重要。
    (6) 处境化神学的优先次序是借着所谓的「诠释圈」(Hermeneutical Circle)，由实际经验(特别是第三世界的边缘化经验)开始着手，然后才进到「反思」的第二阶段。传统神学是以理论优先的，但是处境化神学则反其道而行。然而理论与实践(praxis)却是相辅相成、携手同行的。
    无疑的，这种激进的知识论及处境化神学的观念，一方面受到后现代主义及存在主义思潮的影响，另一方面也延续自由神学对圣经的批判态度。虽然如此，我们也不能因此排斥处境化神学所给我们的启发。
    因此，「处境化」是一个更宽广的名词，较能涵盖宗教在文化中传播所需要探讨的各项问题。虽然目前仍有少数人对于「处境化」这名词有所保留，大多数的基督教宣教学家和神学家，无论是属于自由派或较保守的福音派，都已能接受「处境化」的概念。

第二节「处境化神学」的意义与方法

    然而问题是：所有的人对「处境化」的理解都不相同，造成莫衷一是的现象。在基督教神学家中，对于「处境化」的意义与方法，随着他们的神学立场，大致上可分三种不同的看法[4]：

 | 正统派 | 新正统派 | 自由派
对圣经的立场 | 圣经是神的话 | 圣经包含神的话 | 圣经是有关神的话
处境化的意义 | 使徒型 | 先知型 | 综摄型
处境化的方法 | 教导法 | 辩证法 | 对话法

1.正统派：

    「正统派」的神学家即一般称为福音派或保守派的神学家，他们坚持圣经是圣灵所启示的书，虽透过人手所写，却是神自己的话。圣经的启示固然有作者本身的文化背景，但是真理却是由神直接启示，是超越文化的。
    对他们而言，「处境化」的目的，就是要将那福音中不变的真理，也就是「使徒」们所传的福音，在不同的文化及社会处境中忠实地表达出来。他们体认到圣经的启示，并不是「非文化」(acultural)的，但是他们更强调福音信息的「超文化」(Supracultural)特质。因此这种处境化的方法称为「使徒型」(Apostolic)的。他们强调要竭力保守使徒们一次交付的真道，并以最适切的处境化方式将信仰落实在信息接收者的文化中。
    作为一个福音的传播者，乃是透过「教导」(Didactic)的方法，将福音的本质及其应用传递出去。他首先必须充份了解圣经作者当时的处境，才能掌握住作者的原意；然后他也必须了解读者或听众现今的处境(包括他们的信念体系)。在方法上他要建立一个沟通的桥梁，才能使圣经的教训能落实在非信徒现实的生活中。最后的结果是他们灵性的更新。

2. 新正统派：

    这是由德国神学家巴特(Karl Barth)在二次世界大战后所领导的新神学思潮，也是当今福音派之外的基督教神学思想主流。他们深受存在主义哲学家如齐克果(Soren Kierkegaard)等人的影响，强调个人的、主观的、现今的体验。他们虽然认为，圣经是独特的书，其中也「包含」了神的话，但他们不承认圣经就是神的话。因为他们主张：圣经也是人的作品，是有缺陷的。
    对他们来说，「处境化」就是扮演先知的角色，针对所处的政治、经济和社会现况发出响应。他们尝试着去分辨神对他们的处境所说、所做的，然后去宣扬，甚至去做出必要的改变。其中有一些解放神学家，可能看重在现实环境的挣扎所得到的亮光超过于圣经。但是也有一些神学家偏重由圣经反省所得的亮光。
    他们在处境化的过程中，往往先由社会现况的苦难着手，而非借着圣经的启迪。南美洲的「解放神学」就是其中一个典型的例子。他们寻求的是生活环境的改善，而非人性的「再生」(regeneration)；他们强调「社会结构性的罪」多过于个人的罪性。他们对历史的解释是透过马克斯主义，然后经由阶级斗争，用「辩证法」的方式来创造新的处境。因此处境化的结果乃是对福音的「政治诠释」。

3. 自由派：

    在中国早期又称之为「新派」，他们以批判的角度来看圣经，否定历史教义的传统及「圣经是圣灵所启示」的观点。对他们而言，圣经全然是人的作品，是记载那些圣经作者对宗教和神的体会而已。这一派的神学家否定基督教的独特性，他们认为基督教与其它宗教一样，都含有一些宝贵的真理。因此，基督教的教义必须随人的认知及文化倾向而改变。
    因此，他们要借着与其它宗教或文化「对话」(Dialogic)的方式，去探索真理。他们想要包容各种文化、宗教及意识型态，去芜存精地选取各家精华，以产生一个新的信仰，甚至超越原有的任何一个。因此多玛(M. M. Thomas)公然地称之为「基督为中心的综摄主义」(Christ-centered Syncretism)。所以对他们而言，「处境化」就是是「综摄化」的意思。而建立处境化神学的途径就是「宗教对话」。

第三节 「处境化」在文化上的应用

    一般而言，处境化的应用有文化上的及神学上的两个不同的层次。在神学层次上应用的问题，在下一节将另行讨论。在文化层次上，当宣教士到达一个新的宣教地区时，马上会与当地原有的文化接触。通常他们对当地「旧文化」的反应大致上有三类：「全面排斥」、「全盘接收」或「批判式处境化」[5]。

1. 全面排斥：拒绝处境化

    早期的宣教士对当地的原有文化通常采取全面排斥的态度，因此击鼓、舞蹈、服饰、仪式、葬礼等等，都被视为与原有宗教有关，而与基督教互不相容。宣教士采取这种立场的部分原因是「种族中心主义」作祟，另外一个原因是对当地文化的了解不够深入。
    这种态度有两个问题，第一，这会造成「文化真空」的状态，以致于只好用宣教士的文化及习俗来取代。于是信徒都穿上西装洋服，弹风琴、唱巴哈的圣乐，教堂都是欧美式建筑。难怪基督教被视为「洋教」，当地信徒也被视为异类，遭到本族人的孤立。
    第二，这会使原有宗教仪式和文化走入「地下化」，最后甚至与基督教某些仪式或习俗结合成混合式的宗教。例如墨西哥人所虔信的「黑色马利亚」，其实是原始印地安宗教与天主教结合的产物。有时这种混合宗教造成的后遗症更多。
    第三，全面禁止传统文化的结果，会使宣教士及教会领袖成为「警察」，要常常取缔信徒们不合适的行为。这使得信徒们灵性无法逐渐成熟，因为他们总是无法自己来分辨、做决定。

2. 全盘接收：「非批判式的处境化」(Uncritical Contextualization)

    近代有许多宣教士，尤其是自由派的宣教士，往往对当地文化不加思索地采取「照单全收」的政策。他们对所有的文化采取尊重的态度，而且认为原有的文化基本上都是好的，所以变动越少越好。
    这样做也有两个显著的弱点：第一，它忽略了文化与个人一样，都会被罪所污染。许多社会中存在着奴隶制度、雏妓、种族歧视等罪恶，也有拜偶像、巫术等异教迷信，宣教士除了希望将福音以当地可接受的方式传达外，也应该要对这些个人的及集体的罪恶发出挑战。
    第二，这种照单全收的方式，也很容易鼓励混合式宗教的蓬渤发展，以致于造成鱼目混珠。许多过份强调「处境化」的宣教士，往往走入这个误区，以致于无形中促成综摄主义的结果。

3. 选择性的接收：「批判式的处境化」(Critical Contextualization)

    对当地原有之传统文化的第三种态度，乃是在接受或排除之前，都要先经过慎重的检验，这称为「批判式的处境化」。最适合做这种工作的人，不是外来的宣教士，而是本地的信徒领袖。因为只有他们对自己的文化了解最深，对各种符号、仪式的涵意感受最切，所以任何的改变或决定，他们的参与是绝对必要的。
    福音派宣教学家希伯指出，「批判式处境化」的步骤包括下列几个：
    (1)文化的解析。也就是将文化的符号及意义，仪式与功能加以诠释。其中包括丧礼、婚礼、成年礼、音乐等。这最好由当地的信徒集体来进行，宣教士则只担任原则性的辅导工作。
    (2)圣经的诠释。这要从圣经作者的时代背景中去解析，以找出作者原意。这通常需要由宣教士或牧师来主导进行。
(3)批判式的回应。也就是依据由圣经所得的新亮光，去重新评估自己的文化。这个阶段最好也是由当地的信徒集体来进行，因为他们必须自己做决定。因为若是他们以共识做出决议，就比较不会在暗中偷偷又重操旧习。
    (4)处境化的应用。将基督教的内涵，以适合当地文化与处境的新形式或新符号来表现出来，也有可能以原有的符号系统，经由新的诠释，赋予新的(基督教的)意义。这可以由当地的信徒与宣教士共同来决定。
    所以，在「处境化」的过程中，一些传统习俗可能会被排除，也有一些习俗会经过修改而保存下来，但是已被赋予新的涵意。例如基督教在十二月底庆祝圣诞节，其实那原是罗马异教神祇的生日，如今已被「借用」了；基督教的礼拜方式，是仿照早期犹太教敬拜的仪式；还有十八、十九世纪英国的「循理会」大奋兴时期，韦斯利兄弟用了一些民歌的曲调，配上基督教的歌词，就成了风靡一时的「圣诗」。在台湾，许多客家庄的基督徒用家谱取代祖先牌位，放在原有的神案上，藉以表示「慎终追远」之意，这也是很有创意的作法。
    在讨论如何向回教徒传福音时，帕夏曾讨论处境化的程度问题[6]。他引用了另一位长期在回教徒中宣教的宣教士所发展的C1到C6的处境化指标来比较：

类型 | 特 质
C1 | 典型的西方式教会，有部分回教背景的信徒参与其中，但与回教小区壁垒分明。
C2 | 除了语言采用当地通俗语言外，与C1几乎完全相同。大多数在回教世界的教会都是C1或C2型的。
C3 | 他们除了语言外，也采用一些经过过滤，较为中性的文化方式（如服装、民俗音乐、艺术作品等）在崇拜中。在此型的教会中，大多数的信徒都是回教背景的。
C4 | 与C3型类似，但是也用了一些圣经许可的回教形式（如举手祷告、禁食、不吃猪肉、不喝酒、不养狗，甚至用一些回教术语等）。教会及信徒虽然相当处境化，仍被小区中的回教徒视为「非回教徒」。
C5 | 他们将回教教义中与圣经抵触的部分予以排斥或重新解释，并承认耶稣为主。有时仍参加回教徒的礼拜。他们往往被回教徒视为神学上的「异端份子」，因此最终仍有可能被逐出回教小区。
C6 | 这是个别的或小群的「隐藏的」或「地下的」信徒。他们对自己的真实信仰往往保持沉默，因此很容易被其它回教徒仍然视为回教徒。

    在上述六种典型中，C1和C2是属于「拒绝处境化」的，C3和C4是属于「批判式处境化」的，而C5和C6则属于「非批判式处境化」的类型。其中争议性较大的是C4和C5两型。帕夏反对C5型的教会，因为研究者发现，在这种类型的教会中，仍有一半人接受《可兰经》为圣书，并认穆罕默德为最大的先知，而且每周五参加清真寺的礼拜。虽然他们也都称耶稣为「救主」，却仍有一半的人不能接受「三位一体」的真理。这是明显的宗教上之「混杂」(syncretism)现象。所以，处境化需要属灵的智慧。

第四节 「处境化神学」之商榷

在基督教圈内，有关「处境化」的发展问题，基本上虽有共识，但是不可否认地，在神学层次上如何去发展也还有许多争议。兹略举比较重要的几点申论如下：

1. 处境化神学「相对化」的危机

    争论最多的，莫过于各民族是否应发展各自的「处境化神学」的问题。长久以来，西方神学不但是主流神学，而且被认为有普世的价值。换句话说，传统以来认为：具有永恒性及不变性的基督信仰，已经以最终的形式宣告了，那就是历代的信条、教会规章等。
    但是从处境化神学的角度来看，神学应该是连续性、实验性的。因此，处境化神学不应该像系统神学一样，将所有有永恒价值的系统，全部涵盖在内。但是这样会导致无数的彼此排斥的所谓「处境化神学」出现。这种「相对主义」的危机，不仅出现在第三世界，也在西方自由派圣经学者中出现。
    有些处境化神学家主张，每一个民族或族群都应该发展其自己的「处境化神学」，因为每个民族都有其独特的历史和社会状况，基督教的福音必须针对这些不同的社会问题，有所响应。于是许多不同地区的「神学」纷纷出笼，诸如菲律宾的「水牛神学」，韩国的「民众神学」，台湾的「乡土神学」，南美洲的「解放神学」，还有「黑色神学」、「非洲神学」等，不一而足。问题是：这些不同的神学系统，除了表现出多元化的特色之外，是否有「标新立异」之嫌？是否偏离了正统神学的立场？他们对其他地区的信徒有何启发作用？对普世的教会有何贡献？
    对赞成「普世得救论」及「相对主义」的自由派和新正统派的神学家而言，上述问题都不算是问题。因为对他们来说，神学的「多元化」正是他们所追求的目标。但是对较保守的福音派学者来说，上述问题正反映出他们对「处境化神学」的疑虑。因为福音派学者深信，必然有些信仰的传统，是所有的信徒(不分族裔、国家)所共同持有的，我们应该予以尊重与保留。因此在肯定神学的处境化特质的同时，我们应该也确认神学有普世性及超越处境的层面。真正好的处境化神学，应该是能兼顾神学的这个「辩证的」(dialectic)特质[7]。

2. 处境化神学「绝对化」的危机

    与上述「相对主义」的危机相反的，是将某些特殊时空环境下发展出来的的处境化神学「绝对化」了。正如过去西方宣教士，曾将西方的神学立场予以「普世化」，强迫其它人接受一样，今天一些第三世界的处境化神学家也在重蹈覆辙。
    例如在1980年的墨尔本会议上，拉丁美洲代表强调他们的「解放神学」有普世的性质。这引起亚洲一些国家代表的反弹。他们认为，拉丁美洲的「解放神学」如果用来取代西方的神学，也要硬套在亚洲国家里是不恰当的。因为亚洲国家所面临的，是不同的社会状况与压迫。
    另外一种绝对化的危险，特别出现在「解放神学」及亚洲神学的例子上。正如何光沪在批判宋泉盛的《第三眼神学》、《耶稣，被钉十字架的人民》等书时指出的[8]，宋泉盛过于简单化及绝对化地将社会阶级划分成两种人：富人、统治者、上层人士、男人、白人都是一切社会苦难的根源；而穷人、被统治者、下层人士、妇女、有色人种都成了正义的化身。这种过度简化的划分，不但无助于人类的和解，相反地会带来暴力与革命(如文化大革命)。而这种错误，许多从事处境化神学的学者，都曾经有意无意地犯了同样的毛病。

3. 如何发展处境化神学的争议

    有越来越多的福音派学者认为，发展「处境化神学」不仅是可行的，也是势在必行的。当然在作法上、观念上会与自由派或新正统派神学家大相径庭的。譬如希伯就曾大声疾呼，各民族都应该自行发展自己的「处境化神学」，他称之为「自立、自养、自传」之外的第四个「自」，或可称之为「自学」[9]。他认为一个成熟的教会不仅能独立自主，也应该有能力发展他们自己的神学。但是应如何进行呢？希伯建议首先要了解《圣经》与神学之差异，其次要在人的处境中发展神学[10]。
    也就是说，首先基督徒要了解，《圣经》与系统神学在本质上是完全不同的。《圣经》是记载神所启示的客观真理，系统神学是人对客观真理的「归纳与解释」。因此，从福音派基督徒的立场来说，《圣经》是无误的，是有绝对权威性的；但是系统神学却不是无误、无偏见的。相反地，系统神学却是被历史、文化及社会现况所局限的，必然免不了带有某种特定的眼光，同时也是在反应某些特定的需要及问题。
    其次，既然没有一种神学(包括西方的系统神学)是完全的、是绝对客观的真理，因此，每个文化或社会，都应该在其处境中发展自己的神学，以用来响应特定处境下的特定问题。例如在中国，「祭祖」是一个特定的社会问题，是必须面对的神学问题。
    但是值得注意的是，现在大多由自由派和新正统派神学家所发展的各种「处境化神学」，最为人诟病的，首先乃是缺乏圣经的依据。很多这类的神学是由社会现象或病症着手，而非由圣经为起点。即便引用《圣经》，也常是以「断章取义」的方法，任意扭曲圣经的原意及整体的教训，以自圆其说。因为自由派和新正统派神学家传统上对圣经的批判态度，使他们怀疑圣经经文能用来判断处境。福音对他们而言，不是我们带给处境的信息，反而信息是由处境所导引出来的。但是我们认为，圣经中的福音信息才是「规范中的规范」。处境固然也是规范之一，却是引伸出来的(derivative)，而且应该受福音的批判。
    其次，许多「处境化神学」只偏重在特定时空环境下的特定问题，而非以各民族的共通经验或共同问题为探讨重点，使得这些神学固然展现出多元化的特质，却缺乏普世的价值。但是按照福音派的观点，在不同文化下发展「处境化神学」的目的，就是要产生一种「超越文化的神学」(Transcultural Theology)或「超神学」(Metatheology)来[11]。这种「超神学」仍必须是以《圣经》为本位的，是忠于圣经的。但同时它却是超越文化界限的，其眼光也不是局限在一时一地的特殊处境或问题，而是跨越时空的神学。因此，不同社会及文化下的「处境化神学」，可以彼此对话、彼此学习，以建立一个更整全的，或「全方位」的神学体系。

第五节 其它宗教对「处境化」的态度

    由于不同宗教对其宗教经典的评价及态度各不相同，因此，对于宗教在不同文化时空环境中「处境化」的必要性及作法，也有很大的出入。在此我们将简略地介绍日本神道教、印度教、佛教和回教的态度及实例[12]。

1. 日本神道教
    日本神道教所代表的，是一种以神话故事为骨干的宗教，这些神话的来源通常无可考证，但是在人们的心中，它们仍代表着神的启示。日本神道教所依据的是八世纪左右的《日本志》等神话故事，大多数学者都同意，那些神话的历史记录有许多穿凿附会之处，目前也很少日本人会很认真地相信那些神明的存在，但是日本人仍习惯性地在节期到神社去顶礼膜拜一番。
    在太平洋战争期间，日本军国主义者以「处境化」的方式，将日本天皇与神道教的上古神话故事结合，说服日本人相信天皇是神明的化身，藉此发挥了极大的效用，数以百万计的日本人为天皇献身。二次大战末期，日本「神风特攻队」的自杀式攻击，都显示出这种策略的影响力。但是日本军国主义者，是如何说服日本的知识分子相信这种狂热的神话故事的？他们当然没有尝试去考证那些神话的历史性，他们只是巧妙地利用这些神话作为象征性符号，而引导群众产生信念。这就是神道教「处境化」的实例。

2. 印度教与佛教
    印度教与佛教虽在基本教义上有别，但是两者都强调只有「悟道者」(印度教大师、佛教的禅师或活佛)才能指点迷津，而非透过自己在经典的钻研可以窥其堂奥。同时，两者都是包容性极大的宗教。印度教囊括了很多不同的神明、经典及宗教仪式，因此，严格说来没有一个可以明确规范的宗教可称之为「印度教」，它是一个大杂烩。在某个程度来看，佛教也有类似的特征。
    印度教的经典分成几种类别，最重要的称为《吠陀经》(Vedas，中译《智论》)，共有四部，都是在公元前1500至500年左右编辑而成的，最具权威性。另外还有一种叫作《经书》(Smriti)，其中又分《法经》、《天启经》和《家庭经》三大部。这些《经书》不但数量极多，而且可以继续扩充。佛教的经典也有类似的分类法，分为《经藏》、《律藏》和《论藏》三种。《经藏》是释迦的教训，经文都以「如是我闻」开始；《律藏》是释迦所讲的戒律；《论藏》则是注释、论著等。因此《经藏》与《律藏》的权威性最高，《论藏》则可以随意添加，永无止境。
    但是在印度教与佛教中，这些经典的目的不是要提供客观的、权威式的知识，而是要帮助人达到「悟」(Enlightenment)的经验。因此，经典价值是取决于它的实用性、有效性及冲击性，而不在于其是否为「原著」。由于印度教与佛教的这种特色，使得这两种宗教在翻译及注释经典时，有极大的「自由度」。因此在「处境化」时，那些已经有悟道经验的大师，几乎可以随心所欲地将自己的领受与经验，添加在翻译及注释上，有时甚至与经典原意完全南辕北辙。
    日本禅学大师柳田圣山就曾指出，鸠摩罗什所译的《法华经》有「常好坐禅，在于闲处，修摄其心。」的字句，这与梵语原文完全相反。这在以启示性经典为主体的基督教或回教人士看来是不可饶恕的错误，但是对佛教人士而言，这却只是「处境化」的运用而已。或许这就是所谓「万千法门，莫非是佛」的意思吧！
    正是在这种精神之下，禅宗才提出「直指人心，不立文字」的主张。禅师在指点门生之时，可以完全随意发挥，不受任何的限制。也是因着佛教这种特质，使得佛教在中国可以发展出独具特色的中国佛教来，但是与原始印度佛教已大异其趣了。
3. 回教
    在「处境化」的态度上，与印度教和佛教恰恰相反的乃是回教。回教徒们将《可兰经》视为神直接透过先知穆罕默德所启示的，是绝无错误的。对回教徒而言，《可兰经》是他们信仰和生活的最高权威，同时，《可兰经》是不能翻译为其它文字的，因为他们认为阿拉伯文乃是天上的语言。
    正因这些特性，正统回教在处境化方面采取极端保守的态度：任何要接受回教信仰的人，严格来说，都必须先学会阿拉伯文及阿拉伯文化。因为《可兰经》是需要教导、解释、传讲的，但是不许翻译。所以目前少数几种语文的《可兰经》译本，都只被视为《可兰经》的「注释」，而不是「翻译」。
    不但在经典的翻译上，回教采取极为保守的态度，在生活上，许多回教徒也采取非常保守的作法。直到今天，许多较保守的回教国家，仍采用一千多年前的回教法律及生活方式。在沙特阿拉伯，偷窃的人是要被砍断手腕的；在伊朗及阿富汗，女人要遮住脸及全身。换句话说，对这些保守的回教徒来说，「处境化」就是回到过去《可兰经》的时代处境中。

第六节 结论与反省

    当我们谈到基督教与任何文化会通时，我们强调，宣教士在传扬基督教的福音时，必须使用与当地文化兼容的途径，才能有效地传播。若将西方式的基督教全盘性地「移殖」到别的文化中，不仅行不通，也会水土不服。但是「本色化」与「处境化」也有其本身的潜在危机，其中最需要提防的，就是为了迁就当地文化，而逐渐失去其原有的特质，最后成为一个「僵死」或「变形」的本色化教会。
    一个典型的例子，就是波斯传到中国的「景教」。波斯基督教的宣教士在唐太宗年间来华，其本色化的程度不能说不深，但在两百多年后，唐武宗「禁佛」的时候，景教也遭池鱼之殃，从此景教在中国被连根拔起，荡然无存。学者在追究景教失败的原因时，很多人认为，部份的原因是由于宣教士们在力图本色化的过程中，牺牲了太多基督教的特色之故。事实上，有一千年之久，中国人一直把景教视为佛教的一支，许多景教的经典甚至被列入佛教《大藏经》之内。直到明末天主教耶稣会教士来华，才从《景教碑》的叙利亚文文字中，看出端倪。这是「本色化」却导致失败的实例。
    正如华斯(Andrew Walls)所指出的，今天的教会正处于「本色化」 与「朝圣化」 (Pilgrim)两个原则的张力之下[13]。「本色化」固然帮助各地的教会自立，但也使地区性教会有陷于各自孤立的危险。「朝圣化」则企图保持基督信仰的普世性色彩，鼓励各教会在忠于圣经教训的前提下，朝向建立合神心意之教会的路上迈进。「本色化」强调「三自」原则，「朝圣化」则强调「普世」精神；「本色化」着重「现世」(this-worldliness)，「朝圣化」则注重「超世」(other-worldliness)。
    因此，「本色化」和「三自原则」应该是基督福音在不同文化中广传的「手段」，却不是「目的」；是「途径」，而不是最终目标。那甚么才是最终目标呢？许多福音派学者，尤其是那些持尼布尔所谓的「转化派」立场的人，认为促使文化的「转化」(Transformation)或「更新」(Renewal)应该是基督教信仰对各个不同的文化，当仁不让的责任。

本章参注：
1 Paul G. Hiebert, Anthropological Insights for Missionaries, Baker, p. 195-224.
2 David J Bosch, Transforming Mission: Paradigm Shifts in Theology of Mission, Orbis, 1991, p.423.
3 同上，424-25页。
4 David J Heessslgrave & Edward Rommen, Contextualization: Meanings, Methods and Models, Baker, 1989, p.144-57.
5 Anthropological Insights for Missionaries, Baker, p. 183-90.
6 Phil Parshall, “Going Too Far?”, in Perspectives on the World Christian Movement, edited by Ralph D. Winter & Steven C. Hawthorne, William Carey Library, 1999, p.655-59
7 同上，428页。
8 何光沪：〈「本土神学」管窥〉，《汉语神学学刊》第二期，1995，156-57页。
9 Anthropological Insights for Missionaries, p. 193-224.
10 Paul G. Hiebert, Anthropological Reflections on Missiological Issues, Baker, p.98-100.
11 同上，101-03页。
12 Contextualization: Meanings, Methods and Models, p.130-37.
13 Andrew Walls, "The Gospel as the Prisoner and Liberator of Culture." Missionalia, 10/3 (Nov. 1982): 92-105. 引述自Sherwood Lingenfelter, Transforming Culture, Grand Rapids, MI: Baker, 1992, 16-17页。


第七章 现代化对文化的挑战

    当宣教士进入一个不同的文化环境时，我们必须了解：文化不是静态的，它会随时随地变动的。而在今天传播媒体极为发达的二十一世纪，外来文化的扩散对本地文化的影响是无可抗拒的，其中「现代化」对开发中国家和低度开发国家的挑战特别显著。因此身为一个基督徒必须了解「现代化」对传统社会的影响是什么？我们在宣教事工方面如何面对「现代化」的冲击？
    但是在思考「传统文化与现代化」这个大问题时，我们将先讨论：「什么」(What)是现代化的要素？然后才再探讨：「如何」(How)现代化？

第一节「现代化」的意义与要素

    二次大战后，「现代化」成为中外学术界最流行的观念，然而如何去了解何为「现代化」，迄今仍议论纷纭。很多人仍误以为「现代化」的社会是由一些外在、有形的事物所堆砌而成的。因此，对一般人而言，「现代化」的指标似乎是：多少人拥有电话、彩电、冰箱、汽车，或是平均国民所得，或是教育水平，或是政府体制。如果以这些标准来看，中东产油国家大概都该列入「现代化国家」之列。但是我想大多数人会同意，其实这些国家离「现代化」还有点距离。那么到底甚么才是「现代化」的要素？
    有人将「现代化」视为工业化或经济发展的代名词。这一看法当然失之偏窄。比较深刻的了解，还是来自十九世纪末、二十世纪初德国的社会学家韦伯的「理性化」观点。他认为近代西方的发展，其实就是一个「理性化」的趋势，也就是以人类的理性对自然和社会环境，加以征服并控制所做的种种努力。这种理性的观点包括「价值理性」和「目的理性」两方面。「价值理性」是人类理性所共同认可的终极价值；「目的理性」则是依据效果或效率之得失优劣，来评估抉择。我们也可称之为「功效理性」。
    学者认为欧美近代的科技发展、法律制度、民主政治和资本主义经济制度，最足以代表这种「功效理性」。同时，也是由于此种理性的精神，我们看到西方近代文明中特有的自我转化、自我调节的能力。
    那么所谓的「现代化」，其实关键在于「思维模式」。基于这种思维模式，许多科技的产品能被发展出来，至终成为现代人的生活必需品。但是，那些有形的事物和制度，都只是「现代化」的「果」，而不是它的「因」。而且那些拥有现代用品的人，并不代表他们的观念及思想已经「现代化」了。那么什么才是「现代化的思维方式」呢？对此北大赵敦华教授曾有简要但精辟的分析1。他认为「现代化思维」的特征是：
    (1)以「自我意识」代替「神圣主体」；
    (2)以「工具理性」排斥「思辨理性」；
    (3)以「科学经验」判断「感情经验」。

    依据赵敦华的分析，「现代化」是「世俗化」的过程。在这个过程中，自我意识引发了追求自由、民主、人权的运动，工具理性带来了迷信「理性」的「理性宗教」，注重科学经验也产生了「实证主义」和「科学主义」。现今中国社会无疑地已具备某些现代化社会的特质，但在「自我意识」方面，因受封建社会及中国传统文化的影响，显得较为薄弱，也是有待加强之处。
    然而赵敦华也指出，「现代化」一方面带来了社会物质的进步，但也同时带来了精神空虚、道德低落的弊端，而造成「后现代主义」的兴起。因此在1970年代之后，欧美社会已被「后现代性」(Post-Modernity)所超越。但是这种富有游戏精神的「后现代主义」，是一种非稳态的文化型态，至终将再度被超越，甚至被基督教所超越。
    中国目前仍处于「前现代化」的阶段，因此特别关注「现代化」的问题，但是后现代主义者对「现代化」的批判，也是值得中国知识分子注意的。希望中国在迈向「现代化」的过程中，能避免一些现代主义的「迷思」(Myth)，例如过份迷信「理性」与「科学主义」等。

第二节 「现代化」对传统农业社会的挑战

    从另一个角度来看，「现代化」对中国的挑战，不仅是个人思维方式的改变，也是社会结构的变迁。与传统的社会相比，现代化的社会有「工业化」和「都市化」两大特征。而中国的传统社会，乃是农业社会。欧洲国家由农业社会过渡到现代社会，经过了两百多年的调适，中间还经历了许多惨痛的经验。而中国及其它许多开发中国家却希望在短短的数十年中，完成这件「壮举」，其将付出的代价是巨大的。我们可以比较工业社会与农业社会特质的差异如下：

 | 农 业 社 会 | 工 业 社 会
家庭单位 | 大家庭 | 小家庭
人口流动率 | 极低 | 极高
主要群体关系 | 家族和乡里 | 公司和工厂
伦理关系重点 | 家庭伦理 | 工作伦理
人际关系 | 紧密而固定 | 疏离而流动
道德之维系力量 | 群众的压力 | 法律的制裁
行为之抉择 | 个人导向 | 群体导向

    「工业化」对社会的影响是极大的，它彻底地改变了原有农业社会的人际关系。譬如说在农业社会常见的「三代同堂」和「世居故里」现象，在现代社会已很少见了。过去关系最密切的乡里「父老亲友」，现已不如工作单位的「同志」重要了。原来做坏事怕人耻笑，现在则认为「只要我喜欢，有甚么不可以？」所以在快速转型的社会，极容易发生「脱序」或「乱套」的现象。因为社会结构的改变，使得原有的伦理法则不管用了，大家共同的感觉是：「社会乱了！」
    因此，这种现代的工业社会对中国农业社会的传统伦理道德，构成了极大的挑战。中国原来以「孝」为中心的家庭伦理，如今在现代社会的小家庭制度及工作流动率极高的情况下，变得窒碍难行。相对的，现代社会所需要的「主仆关系」、「职业道德」等工作伦理，在中国传统文化中，又付诸缺如。另外过去儒家的道德在中国之能发挥极大的作用，除了系以「教化」来发扬个人「良知」的功能外，还得藉助「十目所视、十手所指」造成的群众心理压力，以防止人作奸犯科。但在人口流动率高、人际关系疏离的现代社会，群体意识很淡薄，道德约束力也就大减。因此就导致于犯罪率大增，社会风气大坏。
    除了「工业化」带来的冲击外，「都市化」是现代化对社会造成的另一大威胁。事实上，「都市化」是「工业化」的后遗症，特别在第三世界国家或开发中国家，由于工作机会集中在都市，因此「都市化」的情形最明显，情况也最严重。依据预测，到公元2000年，全世界人口最多的十大都市如下：

            人 口　　　贫民窟人口比例
    墨西哥　　　2千6百万　　　　46%
    圣保罗(巴西)　　2千4百万　　　　 7%
    东京/横滨　　　1千7百万　　　　 ？
    加尔各达(印度)　　1千7百万　　　　67%
    庞贝(印度)　　　1千6百万　　　　45%
    纽约/纽泽西　　　1千5百万　　　　 ？
    汉城　　　　1千4百万　　　　29%
    上海　　　　1千4百万　　　　 ？
    里约热内卢(巴西)　　1千3百万　　　　30%
    德里(印度)　　　1千3百万　　　　36%

    从上表来看，前十大都市中，只有东京及纽约两个在已开发国家；而在前二十大都市中，也只有三个在先进国家(另一个都市是洛杉矶)。而且越落后的国家，人口越集中在大都市。中国除了上海之外，名列前茅的还有北京(1千1百万)及天津(9百万)。另外，值得注意的是，大都市贫民窟人口比例极高。除了圣保罗及三个没有统计数字的都市之外，其它六个大都市的贫民人数都在30%到67%之间。这是因为乡村的「盲流」不断涌入都市寻找工作，最后都寄身在贫民窟里。这不但会造成治安问题，也对国家及社会构成极大的压力。这是落后国家在现代化过程中不可避免的后遗症，如要解决「都市化」所带来的困境，需要智慧与爱心，这就是宗教发挥影响力之处。
    因此，当现代化的浪潮席卷世界各地后，理性化、世俗化、工业化和功利主义，已成为举世追求的目标。传统的制度与价值都受到了根本的摧毁。而且只要现代化继续发展下去，这个潮流就无法遏止。

第三节 中国文化在现代化过程中所表现的缺失

    当前中国正在积极推动「四个现代化」的政策，许多民运人士则热烈鼓吹民主与政治体制改革这个「第五个现代化」。其实一百年前的「洋务运动」、「自强运动」不也是要引进高科技吗？「维新变法」不也是要引进新体制、新法律吗？我们可能忽略了更根本的「第六个现代化」─就是「心理的现代化」。换句话说，我们在迈向现代化时，只注意到引进一些外在的现代形式─例如科技、制度、法规等，却忽略了将群众教育成为「现代化的国民」。
    譬如以许多人引以为傲的「台湾经验」为例。台湾被公认是已经现代化的社会，特别在经济方面，的确有值得称道之处，这是尹仲容、李国鼎等人高瞻远瞩的远见，加上正确的政策所造成的成果。但在政治方面，则出现矛盾的现象：一方面言论自由的尺度宽松许多，人权也受到较多的尊重；可是另一方面民主政治的表现却令人失望，寡廉鲜耻的政客充斥于政府和议坛上，政治「恶质化」和「金权化」的趋势每况愈下。几乎所有民主政治的缺点，在台湾政坛全部赤裸裸地表现出来：国会议员公然打架，喧腾国际之间成为笑谈；高级官员只会争功诿过，从不会引咎辞职。当然全世界没有完美的政府，我们也不能过份丑化台湾政坛。但是公平地来说，至少以一个以「礼义之邦」为傲的社会而言，我们不能不感到汗颜！
    同时，台湾选举「买票」之风难以禁绝，因为人民道德意识薄弱，他们认为「不拿白不拿」。甚至认为拿候选人的钱不算「不道德」，但是拿人的钱却不投票给他才是「不道德」！凡此种种乱象，固然可以归因于「民主素养不够」，或「教育水平不够」﹝事实上台湾平均教育程度并不低于欧美日等国﹞，但是我们也必须坦诚地自问：为何我们人民的道德意识如此薄弱？
    我们深信，问题不是民主制度本身不好，也绝不能说中国人有「奴性」，不适合民主政治﹝这是近乎作贱中国人的话！﹞，问题出在人民心中缺乏有自制力的道德意识。然而没有自制力，「民主政治」将变成「暴民政治」，「自由」也将造成人欲横流的借口，社会也将沦为人间地狱。换句话说，台湾虽然在经济上、科技上、甚至在政治上已达到所谓「现代化国家」的标准，但是台湾人民却还未「现代化」！
    中国传统文化在过去两千多年来，已经被证明是一个相当有包容力、稳定性与再生力的文化，这使得中华民族在历史的潮流中挺立不动。但是如今中国社会在「现代化」的洪涛骇浪中，似乎有点摇摇欲坠的样子。不可否认的，中国文化正面临空前的挑战，而中国传统社会的弱点，也从未像此时此刻那样明显地曝露出来。
    用通俗的说法，在现代化的冲击下，中国传统文化的缺失，或许可以借用毛泽东的一句话来形容，那就是：『和尚打伞，无发(法)无天』。我认为，从某个角度来说，这句话可以相当传神地表达出中国传统文化的缺失，也就是「无法」(缺乏法治精神)和「无天」(缺乏超越的上帝)。

1.「无法」─缺乏「法治精神」

    中国社会的第一个缺失就是「缺乏法治精神」。当代中国知识分子都注意到，海峡两岸的中国社会一直到今天，基本上仍然是「人治」的社会，而非「法治」的社会。因此在台湾流行的话是：『立法从严，执法从宽。』；大陆的顺口溜则是：『上有政策，下有对策。』在中国人的心目中，「法」是死的，「人」是活的。所谓「法律的神圣性」观念，对中国人而言，根本是不存在的。因此，同样的法律和制度，很可能从西方国家一搬到台湾或大陆，就全变了样了。
    很多学者指出，中国传统文化中本来并不缺乏法治观念，但自从汉朝提倡「罢黜百家、独尊儒家」的政策后，「法家」的思想就被压抑了，甚至常是批判的对象。当然正如许多人说的，自汉以后，历代朝廷其实都以「阳儒阴法」的方式统治中国，像韩非子的「三纲」之说，也成为中国传统「三纲五常」伦理的一部份。但是，像法家所强调的「王子犯法，与庶民同罪」，在中国历史上很少实施过，即便有，也是极为罕见的特例。
    另一方面，牟宗三也指出，先秦法家思想的法治，与西方近代的民主制度中的法治精神根本不同[2]。现代化的民主制度中的法治精神，其基本意义就是司法独立，并承认基本人权。但是先秦法家所谓的「法」，不是根据承认基本人权，或依据宪法而来的法，而乃是治道上的法，吏治上的法(即所谓的行政命令)。
    西方国家的法治观念，一来是源自于罗马文化的精神，二来是由于犹太─基督教的思想。在犹太─基督教的观念中，法律上的「约」(Covenant)是极为神圣不可轻犯的，因为神与人「立约」。圣经的许多作者，常在描述神的性格时，说祂是「守约施慈爱」的神。更特殊的是，那本基督教、天主教通用的圣经被称为《新旧约》圣经，系用法律的名词来称这部宗教经典。凡此种种都说明基督教是非常重视法律的，而且视法律为神圣的，因为神是「信实」的，祂也尊重祂与人所立的约。
    同时，犹太─基督教是有「神权政治」的背景的。远在以色列国建国之前，率领以色列人出埃及的摩西，就警告以后要作王的人，要「诵读神的律法书，并谨守遵行」(申17:18-19)。而第一位君王扫罗于公元前一千多年登基时，先知塞缪尔就提醒他要顺从神(撒上 12:14)。塞缪尔及以后的先知们，都曾严厉地当面指责在位的君王。虽有先知因此而殉道，但针贬时政却成为先知的角色与职责。因此，在犹太─基督教的信仰中，君王与庶民只是角色的不同，而非价值或权威的不同。在神的客观真理(即《圣经》)之下，人人都得顺服，没有人可例外。这就是美国独立宣言中提到的，「在上帝面前人人平等」的观念。
    所以在君士坦丁大帝归信基督教之后，就曾有多次西方君王屈服于教会权柄之下的例子。如第四世纪末的安波罗修主教，因罗马皇帝狄奥多西屠杀帖撒罗尼迦数千无辜百姓，不准皇帝领圣餐，迫使皇帝公开认罪。因此，在西方国家「君权」不是无限大的，乃在「神权」之下。中古世纪时期神权的代表是罗马教廷或教皇，到了十六世纪宗教改革之后，神权的代表则是圣经。因此，圣经的教训和原则，成为王公贵冑以至于贩夫走卒共通的道德基准。只是圣经的解释及如何运用在现实生活上，就成了重要的问题。因此自宗教改革初期，加尔文统治日内瓦开始，就由民众代表实施「立法权」来共同决议，这是民主政治的先声。
    因此，在这样的背景下，西方国家继承了罗马帝国的法律和制度，又借着基督教的熏陶，强化了他们的法治精神。所以，像美国总统尼克松，因说谎袒护部属而被迫下台的事件，只会发生在重法治的西方国家。在中国社会，这种事情不过是「小事一桩」，大概不会影响身居高位的执政者吧！
    此外，中国文化中「人治」色彩浓厚，或许与儒家的道德理想主义有关。儒家认为，道德实践很困难，因此冀望少数人可以克服困难，成圣成贤。而圣贤一旦出现，就应该把权力交给他，让他做统治者。这就是「内圣外王」的观念，也是他们解决政治的基本途径。由于儒家对于人性黑暗面的感受与反省不够深，忽略了人享有权力之后堕落腐化的可能性，因此这个「内圣外王」的理想，在中国历史上从未曾实现过，而民主政治也无法在此氛围下展开。
    相反地，基督教对于原罪的观念，使西方国家对于人性中的阴暗面有深刻的认识和警觉。英国阿克顿爵士曾说：『只要有权力就会腐化，绝对的权力也绝对会腐化。』因此西方国家对人性的看法是现实的。惟其如此，它才能就外在制度上，求防范、求约束。在这一点上，西方国家发挥了极高度的政治智慧。也因此，西方国家能够一步一脚印地逐步走出一条民主政治的康庄大道来。

2.「无天」─缺乏超越的上帝

    中国传统社会的第二个缺失是，对外在而超越的上帝(也就是西方概念中的「创造之神」)观念极为模糊甚至近乎否定。有关于中国古籍《尚书》、《诗经》等书上之「天」或「上帝」，究竟是否等同于犹太─基督教的「造物主」的问题，自利马窦以来，一直是争论不休的问题。有一些基督教人士及天主教神父认为，周朝以前的「天」与「上帝」和犹太─基督教的「神」很类似。但也有很多中国学者认为，这种「比附」是一种曲解。姑且不论在先秦以前的古人究竟是否有「造物主」的概念，至少绝大多数的学者们同意，这种「神是造物主」的观念，自儒家兴起之后，已越来越淡薄，甚至近乎绝迹了。
    以孔子来说，对犹太─基督教概念中的「神」，他几乎可算是个「不可知论者」。他「不语怪、力、乱、神」；对死亡之后的事，他认为：「未知生，焉知死？」；他对鬼神的态度是：「敬鬼神而远之」。他是务实的人，他重今世而轻来世；对鬼神之事，他不置可否。与孔子相比，孟子近乎「神秘主义者」，荀子则接近道家的「自然神论者」。后来在两汉时期，阴阳五行之说盛行，「天」的观念又退回到原始宗教的「精灵崇拜」里去了。到了宋儒，则进一步将「天」转化为人内在的「天性」，因此他们已近乎「无神论者」。
    只是在儒家的「大传统」之外，魏晋之后的平民百姓，受佛道两教的影响，却生活在满天神佛、遍地鬼魅的「小传统」中。可是，总的来说，中国人传统上对于「是否有一位创造宇宙的独一真神？」之问题，大部份不是采取多神论的立场，就是倾向于无神论，很少是「独一神论」的。
    在这样的环境下，中国人缺乏一种对「外在的、超越的、创造的」神之概念。因此中国人寻求的是一种「内在的超越」，而非「外在的超越」；是「自力式」的拯救，而非「外力式」的救赎；是循环不已的自然界之「道」，而非匠心独具的创造主之「旨意」。这种宇宙观的差异，也导致中国和西方国家，在科学发展及伦理道德实践上的不同。
    在科学发展上，英国的中国科学发展史权威李约瑟认为，宋朝之后中国的科学发展一直是缓慢前进，却无法像西欧于十六、七世纪一样突飞猛进，是肇因于中国人没有「造物主」的观念，以致于缺乏寻根究底的科学精神[3]。西方人由于坚信有位造物主以精心巧思创造世界，因而他们以传道者研究《圣经》的热诚，去研究另一本「天书」(就是大自然)。这种信念在英国清教徒科学家中特别明显，因此在十七、十八世纪，包括牛顿在内，几乎大多数英国皇家科学院的院士都是清教徒。
    另一方面，由于缺乏「外在超越」的神之概念，中国的道德伦理容易在应用上产生僵化和种种偏颇的现象。在五伦关系中，由于没有超越人间之上的神，所以很自然会将「君臣」和「父子」等关系绝对化了，提倡「君要臣死，臣不得不死；父要子亡，子不得不亡。」的说法。这种「愚忠」、「愚孝」的行动，不但造成「礼教吃人」的结果，甚至会产生「造神运动」，将人间的君王塑造为无误的「神明」。所以在文革期间，数亿人民每天「早请示、晚汇报」地向毛主席相片行礼如仪，这在无神论教育下的中国，不能不说是个异数！
    相对的，基督教的伦理观是以神为中心、为参考点的，所有的伦理规范都必须在这个绝对真理之下被检验、受修正。因此，圣经《以弗所书》第六章提到：作儿女的，要「在主(基督)里」听从父母；作父母的，要按照「主的教训和警戒」养育儿女；作仆人的，要甘心服务，好像「伺候主」；作主人的，也要公平地待仆人，因为「主」在天上察看。换句话说，基督教虽也有与中国传统相似的伦理关系，但所有的人都得向神负责，没有任何人拥有绝对的权柄，也没有人可以滥权。
    进一步来说，中国传统的多神或泛神宗教观念，因缺乏明确而绝对的道德观念，所以在宗教学上被称为「非道德性宗教」(Amoral Religions)。在台湾，选举时斩鸡头，在神明前赌咒发誓，都可以轻易地用法术予以化解，况且「有钱能使鬼推磨」的观念深植中国人的心中。在这样的宗教文化氛围中，要达到清廉公正的民主选举，是非常困难的。
    由此看来，「无法」、「无天」是中国社会的特征，也成为我们迈向现代化的绊脚石。因此，当我们谈到基督教与中国文化的会通时，我们必须思考如何在这两方面来补中国文化之不足。

第四节 基督教与中国现代化

    目前中国正全力地推动「四个现代化」，因此有关「现代化」的种种课题就都成了热门话题。1994年10月10日至14日，中国社会科学院世界宗教研究所特别与爱德基金会合办了「基督教文化与现代化」的国际研讨会，会中热烈讨论了基督教与现代化关系中各方面的问题。可见有越来越多的知识分子关心这个问题，而且从文化更新的角度来看，我们也的确该问：基督教的思想和人生观适合现代社会吗？对促进现代化能有贡献吗？本节拟先从历史的回顾来回达这些问题，再由前瞻的方式来尝试提出一些思考及响应。

1. 基督教在清末民初对中国现代化的贡献

    关于中国在清末民初逐步迈向现代化的过程中，基督教究竟是否有所贡献？是一个见仁见智的问题。有些学者认为，基督教和天主教的传教活动，基本上是属于一种「文化侵略」，而且宣教士们所宣扬的，是违反科学的「迷信」，所以对中国的现代化可以说「过大于功」。然而另外有些学者指出，在引进现代科技、建立现代化教育、传播民主思想、消除封建迷信等方面，基督教的贡献是有目共睹，也是不可抹杀的。然而正如金陵神学院陈泽民院长所指出的[4]，这种正面的评价，有时也会有夸大、失真之处。因此，我们需要慎重地依据史实，来正确地评价基督教过去对中国现代化的贡献；同时，我们也应探讨基督教未来在中国面对现代化的问题时，所将面临的挑战与所应扮演的角色。
    谈到过去在中国迈向现代化的过程中，基督教所提供的贡献，已有许多专门著述讨论这个问题，现在只能摘要地列举一些重要的部份，简略地介绍一下。有兴趣者可自行参阅各种专著[5]。

(一) 教育方面

    基督教对中国现代化教育的贡献，王忠欣在《传教与教育》一书中，已有详尽的说明[6]。总的来说，基督教在十九世纪为中国提供了现代化教育的观念、师资及学校，进入二十世纪后，教会大学依旧是中国高等教育的主体部份，且位居领导地位[7]。在中华民国成立之初，基督教和天主教一共开办了一万两千多所学校，学生人数约二十五万人，与官立学校学生比例约为一比六，比重很高[8]。在高等教育方面，在1921年时，公立大学只有三所，私立大学有五所，教会大学却有十六所之多。因此在1919年第一次世界大战后，赴欧参加巴黎合约谈判的中国代表团中，绝大多数的团员系出身于教会学校，其中有三分之一是基督徒！可见在早期基督教和天主教对培育中国的人才方面，有很大的贡献。
    当然，后来随着官办学校的增加，教会学校的比例逐渐降低，但是教会学校的影响力(尤其在高等教育方面)，仍然是不可忽视的。透过教育，教会协助中国引进了新的科技，提升了医疗的水平，建立了现代化的基础。因此，无论怎么说，基督教和天主教在中国的教育方面，投入了庞大的人力及财力，也为中国的现代化提供了巨大的贡献。

(二) 医药方面

    中国的现代西方医药技术，也几乎全是由基督教和天主教的宣教士引介到中国来的。1889年时，中国的教会医院有61家，病人达35万人。但是最重要的是，中国近代的医疗技术是由基督教传教士，以及他们所创立的医学院所培养出来的。1900年以前，全中国所有的西医，都是由基督教办的医学院毕业的，甚至到了1930年，还有十分之一的医学院毕业生是来自教会学校[9]。
    不但中国近代的医术和药学是由传教士所引进的，这些基督徒医生还树立了优良的传统，表现出仁心仁术的典范。例如台湾彰化的兰大辟医生，为抢救一位严重烫伤的男童，勉强接受兰医生母亲所自愿捐出的大块皮肤，将之移殖到男孩的身上，挽救了他的生命。像这种可歌可泣的例子在传教士医护人员中不胜枚举。

(三) 科技方面

    自利马窦开始，宣教士们就在引进西方科技方面扮演极重要的角色。近代的数学、天文、物理、化学等，无不是由这些宣教士介绍到中国来的。甚至到清朝康熙皇帝驱逐天主教教士离开中国时，他还留了一些教士担任朝廷的「钦天监」，负责星象与天文的工作。事实上，直到清朝被推翻为止，清朝历任的钦天监，大多是天主教的教士。
    到清朝末年，为了推动洋务运动而设立的江南制造局，其中有许多的教席，都是由基督教传教士担任，其中最有名的是林乐知(Young John Allen)、李提摩太等人。同时，他们还利用报纸(即《万国公报》)来介绍新知，并翻译大量西方重要科技书籍，对我国科学的发展，居功甚伟。事实上，在我国留学生于1920年代开始陆续返国之前，这些西方传教士对中国引进现代科技，扮演了极重要的「媒婆」角色。

(四) 政治方面

    在这方面，学者的意见很分歧，主要是牵涉到宣教士与帝国主义之间的错综复杂关系。有人认为基督宗教是随着炮舰进入中国的，因此基督教的传教士和中国信徒，都是帝国主义的「走狗」。这种「一竿子打翻一船人」的简单论调，是经不起严格的历史考证的。公平的来说，的确有部份传教士有挟洋欺人之嫌，其中以天主教引起的国际纠纷较多。然而基督教的各宣教团体，因受内地会戴德生的影响，在大部份情况下，多不向本国政府申诉[10]。如义和团之乱时，内地会有58位传教士被杀，但内地会仍拒绝清廷对生命及财产的赔偿。所以不能一概而论的说传教士仗势欺人。
    另一方面，不容否认的是，民主思想及现代国家的组织及运作，都是由传教士们介绍到中国来的。例如林乐知于1875年发表于《万国公报》的的〈中西关系略论〉，积极鼓吹变法维新，经多次再版流传很广，对戊戍维新运动产生了「催生」作用。王树槐在所著《外人与戊戍变法》一书中，特别提到《万国公报》对批评时政与推动变法之深远影响[11]。但是值得注意的是，康有为、梁启超等人虽不否认在思想上曾受到《万国公报》等基督教报刊的启发，然而并不代表他们对基督教整体有好感。相反地，康有为晚年极力推行「孔教」，梁启超对基督教也常有严厉的批评[12]。
    民国成立前后，基督教对推翻满清的专政，建立民主的中国，也有很大的贡献。许多革命党人本身即基督教徒，除孙中山先生外，第一位牺牲的革命烈士陆皓东也是虔诚的基督徒。而参加广州之役而殉难的「七十二烈士」之中，仅仅依职业来看，就有十几位是基督教的牧师或传道人[13]。当时基督徒在中国人中比例极少，而有这么高比例的传道人参与「革命」，是令人感到惊讶的。不仅如此，当时有些教会以各种方式，或明或暗地支持革命党的活动。因此在民国成立之初，基督教与国民政府间，曾有段非常友好的关系。
    但是到了五四运动前后，不仅传播民主思想的工作，已由更激进的中国人所办的报刊所取代。而且由于反传统的思潮也波及到基督教，以致于基督教在中国，忽然间由现代化的「前卫性」角色，一下子变成妨碍现代化之「守旧」、「落伍」的象征。这种转变是很有反讽意味的。因为，在那种爱国心切的气氛下，基督教除了提供人权、自由、平等、博爱等基本概念之外，似乎拿不出具体可行的「救国方案」来，因而就被知识分子弃之如敝履。

(五) 社会改革方面

    如众所周知的，在清朝末年，由于朝廷腐败、民生凋敝，基督教和天主教在社会慈善工作方面──如孤儿院、医院、养老院、残障救济等，主动承担了许多责任。甚至到对日抗战前，这些由西方教会出钱出力支持的慈善事业，仍在中国扮演举足轻重的角色。另外，在破除不良的社会习俗及旧道德方面，基督教也是贡献很多。例如外国传教士与山西秀才席子直推动的「戒烟运动」[14]，民国时期晏阳初的「平民识字运动」[15]，都是极为成功的例子。其它像纳妾、缠足等封建遗毒，都是由于传教士们的大声疾呼，才开始引起社会的注意及反省。
    当然，客观的来说，最后这些恶习的根除，并不完全是基督教单方面的功劳。五四运动以来，知识分子严厉的批判(例如鲁迅、老舍、巴金等人的小说)，以及1950年代之后海峡两岸政府的大力推行现代化教育，才是扭转乾坤的决定性因素。但是，基督教在清末民初之际，能开风气之先，展开对这些封建时期的旧习俗的批评，对中国「民俗现代化」方面的助力，仍然不容抹杀。
    从上述的五个方面来看，基督教在中国迈向现代化的初期，的确有很显著的贡献，特别是扮演了「催化剂」或「红娘」的角色，引介了许多西方教进步的科技、制度、习俗和观念，因而推动了中国的「现代化」这个大雪球。但是到了1920年代，当「现代化」的雪球开始滚动之后，似乎越滚越快，感觉上基督教好像反而落后了，只能在后面穷追猛赶，希望也能搭上「现代化」这班列车。
    因此，五四运动似乎是「中国现代化运动」一个重要的分水岭。在这之前，基督教被视为「西方文明」的代表，在与中国保守的传统文化抗争的过程中，基督教被视为推动「现代化」的「先驱」，是代表较先进的思想。在五四之后，许多留学归国的中国知识分子，受到二十世纪初西方的科学主义、马克思主义、理性主义的教育与影响，并以这些观点来批判基督教。基督教因此被描述为妨碍「现代化」的「累赘」[16]。直到今天，许多中国知识分子在论及基督教与现代化的关系时，基本上仍延续五四时代的论调。
    何光沪曾分析1920年代中国知识分子这种一方面热情欢迎「德、赛」二位先生，却又将其介绍人视为仇敌的矛盾心理[17]。他认为系「民族主义情结」造成了认识的障碍与矛盾，因为中国这个长期封闭的社会，在面临外来冲击时会产生过度的自保反应。所以1920年代「非基同盟」的激烈反基督教言论，与义和团的「灭洋」暴力，几乎是在同一水平上的。基本上，何光沪的见解是很正确的。因此，要谈到未来中国现代化与基督教的关系时，我们要竭力避免这种「民族主义情结」，以免犯了五四时代相同的错误。

2. 基督教未来对中国现代化的影响

    在许多讨论基督教与现代化的文章中，有一些中国的基督教三自教会人士显然模糊了焦点。一来他们未能认清中国现代化应有的重点是什么，二来他们没有也看出现代化对中国社会的冲击是什么，最后他们对基督教及教会的独特角色也认识不清或没有把握。例如阚保平在〈现代化对教会的挑战〉一文中，消极地指出基督教文化永远不会主导中国文化，基督教在中国所能做的，「就是为社会主义中国的建设作贡献」[18]。他没有说明如何作贡献，该不是搞合资企业吧？另外陈泽民则很谦虚(或心虚地)地说，中国教会只求能在现代化的过程中生存下去，当然不敢说对实现「现代化」的目标能有甚么贡献[19]。
    但是相反地(也是反讽地)，连一些非基督教界人士，都对基督教有很正面的看法。譬如中国社科院的卓新民认为基督教的原罪观、拯救观、超越观、终极观和普世观都能对中国社会现代化有贡献[20]。同属社科院的何光沪则对基督教可以矫正现代化过程中的某些弊病感到乐观[21]。北大的赵敦华则认为，基督教不但能超越世俗的「现代性」和「后现代性」，为价值规范提供神圣保障，而且能将神圣文化与世俗文化融汇成一种新的文化类型[22]。
    我的看法与卓新民、何光沪、赵敦华等人较为接近，因为我们都认为，中国现代化关键性的问题是在于「国民性」能否现代化的问题。而在这方面，基督教当然有可借镜之处。毕竟「现代化」是首先发生在基督教气息浓厚的西方国家，而且基督教在西方国家(尤其美国)，仍旧扮演着极重要(虽非独占性)的角色。至于那一些基督教的观点可以补充或转化中国文化面对现代化时的缺失，将在下一章详细讨论。
    除此以外，在实际工作上，基督教与天主教至少还可能在「平民教育」方面，对国家现代化有所贡献。如众所周知，中国迄今仍有三亿多人口系文盲或半文盲，这对于国家现代化将构成极大的阻力。由于数千万的基督宗教信徒大部份遍布在农村，其中多半就是文盲或半文盲，如能透过教会开办「识字班」，并施予各种的教育(特别是现代化的生活观)，则将对中国现代化提供不少助力。
    事实上，历史上就有一个成功的实例。十八世纪末由韦斯利(John Wesley) 所领导的「循理会运动」(Methodist Movement)，在英国影响了数十万人归信基督教，其中大半的信徒都是不识字的矿工、农夫和工人。因此韦斯利要求他辖下的数千家教会，在每个星期天下午开办「主日学」，其实就是「识字班」，用的课本就是《圣经》，这就是今天一般教会「主日学」的由来。多年后，循理会的信徒不但都识字了，他们也都成为优秀的好公民，很多更升格为中上阶层的人士。这在英国「工业革命」的初期，对英国社会贡献极大，是历史家所公认的。
    因此，基督教不仅曾在十九世纪末、二十世纪初，中国迈向现代化的初期，曾扮演了「媒介」的角色，还将可在二十世纪末，中国进入现代化的关键性阶段，提供具体的贡献，特别是在培育「现代化的国民」方面。

本章参注：
1 赵敦华：〈超越的循环：基督教、现代性和后现代性〉，《维真学刊》，1995第三期，23-31页。
2 牟宗三：〈中国传统思想与西方民主精神之汇通与相济问题〉，《文化传统的重建：中国文化的危机与展望》，周阳山编，时报出版公司，1982年，第270页。
3 相关的讨论请参阅周小安着之〈创造论传统在欧洲近代科学革命中的作用：兼论近代科学为何未发生在中国〉《维真学刊》(1994年第二期)，13-24页，及本人所著之〈基督教与近代科学发展〉《海外校园》(1993年2月)，22-23页。
4 这是陈泽民发表于1994年10月「基督教文化与现代化」国际学术研讨会上，后刊载于〈中国基督教会面对现代化的挑战〉，《金陵神学志》(海外版)，第21期(2/1994)，19页。
5 例如林治平：〈基督教与中国现代化〉，《基督教与中国论集》(台北，宇宙光出版社，1993)；魏外扬：《宣教事业与近代中国》(台北，宇宙光出版社，1978)。
6 王忠欣：《传教与教育─基督教与中国近现代教育》，基督教与中国文化丛书(温伟耀、陈荣毅主编)，加拿大福音证主协会，1996。
7 同上，276页。
8 同上，188页。
9 同上，248页。
10 Paul A. Cohen:〈戴德生与李提摩太宣教方式之比较〉，98页。
11 王树槐：《外人与戊戍变法》，台湾中央研究院近代史研究所，1965。
12 详见Chi-yun Chen着(周如欢译)〈梁启超与基督教教育〉，收集在《基督教入华百七十年纪念集》(林治平编)，台北，宇宙光出版社，1977，161-200页。
13 这是我凭记忆，在台湾商务印书馆所出的《人人文库》中一本论及「黄花岗七十二烈士」的书中所见，书中列出每位列士之籍贯及职业。但因手头无该书，很抱歉无法举出原著之书名、作者及出版时间。
14 请参考林治平：〈基督教传教士与中国禁烟运动〉，《基督教与中国论集》，367-388页。
15 魏外扬：〈平民教育的先驱──晏阳初〉，《他们写过历史》(台北，宇宙光出版社，1993)
16 有关中国知识分子对基督教态度之转变，可参考吕实强着〈近代中国知识分子反基督教问题的检讨〉，收存于《基督教入华百七十年纪念集》(林治平编，台北，宇宙光出版社，1977)，275-297页。
17 何光沪：〈基督教与中国现代化〉，《维真学刊》，1995第三期，41-51页。
18 阚保平：〈现代化对教会的挑战〉，《金陵神学志》(海外版21期，2/1994)，26页。
19 陈泽民：〈中国基督教会面对现代化的挑战〉，《金陵神学志》(海外版21期，2/1994)，19-22页。
20 卓新平：〈基督教对中国社会现代化的意义〉，《维真学刊》(1995第三期)，32-40页。
21 何光沪：〈基督教与中国现代化〉，《维真学刊》(1995第三期)，48 页。
22 赵敦华：〈超越的循环：基督教、现代性和后现代性〉，《维真学刊》(1995第三期)，30页。


第八章 中国文化的特质与危机

    中国的文化源远流长，其主流以儒、道、佛三者为主，这是不容置疑的。但是要讨论中国文化的特质，则得从文化的「深层结构」来看。文化的表层，也就是艺术、文学、风俗等层面，这是文化的表现，也是人人都看得见的部份。文化的深层结构，则是由价值观和信念所构成的人生观与世界观，这是内在的，是不自觉的，但也是最重要的部份。我们将从这深层结构方面，来探讨中国文化之特色。

第一节 中国文化的特质

    当代儒学大师牟宗三认为[1]，中国文化的特质是它首先把握「生命」，而西方文化泉源之一的希腊则首先把握「自然」。因此中国的古圣先贤强调以「正德」或「修己」来对付自己的生命，以「利用厚生」或「安百姓」来调护、安顿人民的生命。因此，中国文化里之注意生命把握，是一种道德政治的把握。
    但是金耀基则指出[2]，中国文化传统其实包括许多不同的质素：先秦以来的儒、法、道、墨，以及隋唐以来的佛，乃至明清以来的西方思想，都是构成中国思想行为的源头活水。它们在中国政治、文学、艺术、宗教等各方面发生不同程度的影响。因此，中国文化传统具有多样性与异质性。
    当然，自从汉朝罢黜百家，独尊儒家之后，儒家即成为中国的主导性文化，儒家的经典也成为中国主要的「规范性」(normative)文化(即「大传统」)。佛教东来之后，并未能改变儒家在中国的主导性地位，但它无疑地也成为中国一个次传统，而成为中国人信仰及行为的重要因素。
    因此，我总结各家的说法，将当代的中国文化简略地归纳为下列四个主要的特质：

1. 富有轮回色彩的宿命论

    在论及佛教思想传入中国之原因时，张东荪曾提到儒家对天的态度。他认为，原始儒家把「天」推得远些，因为孔子说：「敬鬼神而远之」。但是汉朝之后的儒家则又提倡「天人感应」之说，以至于谶纬大为流行。后来天人感应论破产后，老庄思想及佛教才应运而起。所以，从一个角度来说，原始儒家将天推远之后，在人心灵中将造成一个空缺，恐怕这正是造成《易经》、老庄和佛教趁虚而入的主因。
宣教学学者希伯(Paul G. Hiebert)曾提出他的的看法。他认为近代西方人士受了理性主义的影响，将宗教以及创造之神推到很远，而日渐扩大的则是由宇宙自然律所控制的物质世界。但人类在经历各种的灵异现象及生死问题时，却不知所措。希伯将此现象称之为「被排除的中间层」(The Excluded Middle)。这「中间层」乃是介于物质世界与神之间的部份，也是解答有关生死祸福问题的钥匙。以至于到了二十世纪末，西方世界掀起对宗教及灵异现象的狂热追求。究其原因，乃是人们误以为科学知识已能解释一切现象，并且能解决人类的各种问题(包括物质的和心理的)。殊不知人类所能掌握的知识仍极有限。因此在物极必反的原则下，反而导致追求灵异的热潮。现今中国大陆的「气功热」，许多人一窝风地追求特异功能，或许也可作如是观。
因此，秦汉时代，于乱世生灵涂炭之际，在儒家所不屑于说的「怪力乱神」部份，以及儒家所不知的「死」的部份，佛教都提供了一些相当具有说服力的理论，填补了中国人世界观中原本所欠缺的空白，因而构成现今中国人世界观的一部份。其中最明显的，就是「轮回」的观念。
中国人早有鬼神的观念，但是中国人对鬼神只讲祸福，不讲轮回报应。把轮回报应与鬼神连在一起的，是受了佛教之影响。如今轮回的观念已深值于中国人的心中，所以中国人有浓厚的宿命论色彩，这是受到佛教的影响所致。这种宿命论式的人生观，容易导致消极、悲观的心态，趋于守旧，少求突破。这种轮回观念，使印度世袭的阶级制度沿袭至今，无法铲除。因此，两汉以后的中国社会，受到灾异谶纬及轮回思想的影响，不论是个人或国家，到了面临困境的时候，莫不归之于气数。这似乎是促使中国人流于消极自安的原因之一。

2. 重直觉的知识论

在知识论方面，儒家原本就有重直觉轻理智的传统，所以孟子提出「四端」之说，王阳明则倡「良知」，其实都是诉诸于直觉的道德判断，对于理性的知识，则多少存着排斥的态度。牟宗三先生也认为：在西方，因为强调观察自然，因此是一种「智的系统」，智的一面特别突出。而智的全幅领域就是逻辑、数学和科学。但是在中国，无论道家、儒家，智的「知性形态」(Understanding-form)却始终未曾转出[3]。例如老子所谓的不可道之「非常道」，是不用逻辑去认知的，而需要用「智的直觉」。这种直觉形态的智，不是辩解的，不是逻辑的，牟宗三先生称之为「圆智」或「神智」[4]。
    佛教方面，尤其是禅宗，更有同样的「反智」色彩及直觉倾向，例如禅宗强调「不立文字」、「直指人心」。至于佛教所追求的「涅盘」，则更是「灰身灭智」的最高境界。所以，经过儒学与佛教的「相乘作用」，宋朝之后的中国知识分子，唯心论的色彩益形浓厚。宋儒陆王一系主张「心外无物」、「心外无理」，完全排除经验知识。程朱一系虽强调「格物致知」，但所追求的知识乃是人生的绝对真理，而非科学的知识。
这种强调内省功夫的思维方式，当代儒家学者韦政通称之为「内向观点」，与近代科学的「外向观点」大相径庭。「外向观点」重经验不重先验，重印证不重臆度，重怀疑不重信古，重实效不重空论。这种外向观点的思考，才是促成科学发展的主要推力。但是在中国，由于儒释道三家对知识问题有不约而同的见解，更使得内向观点成为两千年来中国思维方式的主流，使科学发展更加滞碍难行了。这是中国科学无法大步迈进，以致于逐渐落后于西方国家的原因之一。

3. 以性善为主的人性论

    中国自古以来有关人性论的观点极为分歧，尤其在春秋战国时期，更是百家争鸣，莫衷一是。譬如孟子从人皆有之的「恻隐之心、羞恶之心、恭敬之心、是非之心」，大力提倡「性善」之说。两千多年来被视为儒家道德实践的基本前题假设。孟子之后的荀子则因为人有耳目之欲、自私之心，所以他认为人是「性恶」的。他认为善乃是『生于圣人之伪，非故生于人之性也。』而由「本性」到「行为」(即经学习而得之者是「作做之伪」)，得藉助教化之功，这是他格外重视「礼教」的原因。法家学说之集大成者韩非子的「法治」政治哲学，也是建立在人皆有自私本性(「自为心」)的基础上的。他与荀子的不同在于：荀子因人「性恶」，故提出以「礼」来约束；韩非则主张顺应人性的「自为」，来达到法治的目的。因此以荀子为桥梁，从儒家过渡到法家学说，是很自然的事。
    但是到了后来，随着汉朝「罢黜百家，独尊儒术」，以及科举取士的制度确立之后，「性善」的人性论就逐渐成为官方钦定的主流派观点，很少人敢质疑其正确性。然而事实上，中国两千年来，都是采取「阳儒阴法」的办法治国。一方面倡导「性善」之说，在法令执行上，却似乎又认定人皆「性恶」。
    王峙军在其《比较人论》一书中曾指出[5]，由孔子重仁，孟子重义，荀子重礼，到韩非子重法，其实像是一条「退化路线」。这代表古圣先哲对人性的颓败，所流露出的一种无可奈何的情感。难怪老子以尖锐、深刻的口气指出：『失道而后德，失德而后仁，失仁而后义，失义而后礼。夫礼者，忠信之薄，而乱之首。』
    另一方面，佛教是一种倡导「内在超越」的宗教，是重视人的主体性思维的宗教哲学，与同样高扬内在超越及主体思维的儒道思想是异曲同工的。而佛教的「众生皆有佛性」的心性论，不但是中国佛教理论的核心内容，也是与中国固有哲学思想旨趣最为契合之点。儒家学者虽有多人排斥佛教，但对佛教的心性论，则多持肯定的态度。
    然而当代学者韦政通曾指出，这种「人性本善」的观点，特别是与基督教比起来，对生命的体验较为肤浅，对罪恶的剖析不够深刻。他还说儒家的思想多「知常」而不「知变」，能「应常」而不能「应变」。殷海光先生也认为[6]，儒家所谓「性善」之说，根本是戴起道德有色眼镜来看人性所得到的说法。因为他们唯恐人性不善，所以说人性是善的。

4. 向往逍遥的人生观

刘小枫在《逍遥与拯救》一书中，曾从《红楼梦》(原名《石头记》)的叙事中指出，中国人所向往的，乃是老庄和禅宗式的「适性逍遥」，在这个超时空、超生死的境界中，人最终将变成无知识、无爱憎的石头，对一切都无动于心。这逍遥之境甚么都好，唯一缺乏的只是真情、纯情的温暖和对苦难世界的关怀。因此，刘小枫提出一个深刻的问题7：
    『「破对待、空物我、泯主客、齐生死、反认知、重解悟、亲自然、寻超脱」的审美精神，〔真的〕比在深切的苦涩和烦恼中，执着于不灭的爱心，无限关怀人与人类之可怕处境的宗教精神，更为高明？难道在一个还没有消除一切苦难、不幸和罪恶的世界中，一个人自寻审美式的逍遥应该是问心无愧的？难道中国人对荒唐、混浊、冷酷、不幸世界的变相，肯定得还不够？还需要我们去发扬光大？所谓的「中国化」真的那么可靠？庄禅式的「审美」态度，究竟要把世界的虚无强化到甚么地步才安心呢？』
当然，对刘小枫所提出的批判，每个人或许也有不同的见解。但是大家至少都能同意，中国人的人生观，的确是在追求那无所窒碍的逍遥之境。无论是陶渊明的「悠然见南山」，或是贾宝玉的「飘然而去」，或是金庸武侠小说中侠客的「悄然隐退」，都指向同一个方向。这种阻断人对尘世的关怀，使个体心智进入一种清虚无碍的空灵之境的修为方式，固然是渊源于老庄思想，却是由禅宗佛学完成的。换句话说，禅宗大大推进了道家「适意逍遥」的精神，强化了中国儒道精神中「自然本性」自足的立场。至此，中国人对人生的看法，经由儒释道三家的融通，逐渐形成这种出世的性格。这可能是中国文化最大的特色之一。

第二节 中国文化的危机

    正如本章一开头所说的，当今的中国存在着政治、经济、社会的各种问题。同时，在中国正努力朝向「现代化」的方向迈进时，「后现代主义」的思潮却已涌入了中国。许多人在思考的问题是：中国悠久的传统文化，在这现代化的浪潮中是否仍能挺立得住？中国的文化，能否为民族的未来发展提出甚么贡献？因此，中国文化目前正面临着空前的挑战，这是不争的事实。但是这是否算是「文化危机」呢？却是见仁见智的问题。
    其实，如果说「危机」所代表的意义是「危险」加上「机会」的话，那么或许我们都可以同意，中国文化正面临「危机」的说法。眼前的光景，或许正如英国作家狄更斯在其名著《双城记》的序言中所说的：
     『这是一个情势大好的时代，也是形势大坏的时代；
     这是一个智慧的世代，也是个愚昧的世代；
     这是一个光明的季节，但也是黑暗的季节；
     这是一个充满了希望的春天，但也是令人绝望的冬天；
     在我们面前似乎万事俱备，但又似乎一无所有。』

    有关当今中国文化的危机，杜维明有一番恳切的话，他很清楚地从历史的角度，说出中国文化危机之根源。他说：
    『无庸讳言，鸦片战争以来的一百五十年，五四运动以来的这八十年，特别是中华人民共和国成立以来的这四十年，深受西方思潮﹝包括自由民主与马列两大互相抗争的意识形态﹞影响的中国知识分子，因痛感中国经济、政治和社会〝处处不如人〞﹝不如西欧、北美﹞，在悲愤、急迫和焦虑的心情中倡导富强，并一致确信西方的今天是中国的未来，而且形成共识：只有西方的科学和民主才是中华民族救亡图存的不二法门。相形之下，中国固有的精神文明，不论儒道释三教，伦常道德，天地君亲师的民间信仰，乃至天人相应的宇宙观，都因不符合以现代西方思潮为典范的评价标准而被扬弃，成为有识之士不屑一顾的封建遗毒。即使所谓尚且有科学性和民主性的「精华」，也只是质朴粗糙的原始数据而已。』[8]
    哈佛大学的杜维明认为，中国知识分子的「危机意识」是由鸦片战争的失利开始的。之后由于遭遇列强的欺凌，引发了一连串的知识分子救国运动，由「自强运动」到「变法维新」，自「辛亥革命」至「五四运动」，但是在每一波的运动之后，似乎知识分子的焦虑感就越深，对自己民族文化的信心也越低。因此，五四运动成为中国文化发展史上一个极为重要的转悷点。中国文化在近两千年以来，从未曾遭受如此全面的、无情的批判。而且批判中国文化最厉害的，并非洋人，而是中国人自己；不是未受教育的愚夫愚妇，却是知识分子。
    当然有关五四运动的前因后果，已有极多的论著，在此就不多费唇舌了。但是，八十多年后的今天，五四运动的冲击，依旧在海峡两岸的中国人心灵中余波荡漾。「五四」的精神﹝特别是自由主义思想﹞透过傅斯年、胡适等人，在台湾大学薪火相传下来。在中国大陆，当19%8%9年的天%安$%门%群众运动发生时，「德先生」与「赛先生」这两大五四运动的主题，居然又在天$安@门广场上出现了，令人有时光倒流之感。
    但是自1990年以来，海峡两岸在经济方面都有足以傲人的成长，这种「危机意识」还存在于中国知识分子心中吗？依据我在1994年的一项调查[9]，在北美的大陆学生、学者中，有80%以上的人认为大陆有「三信危机」[10]。另外，有86%的基督徒和61%的非基督徒认为大陆有「道德崩溃」的危机。至于解决道德危机的出路，在非基督徒中，有64%回答「不知道」或「无解决办法」，认为「儒家思想」是答案的只有6%，但是认为「基督教」是解决之道的高达26%，而回答「佛教」或「共产主义」者都不到2%[11]。至于基督徒，则有84%选择「基督教」，作为解决大陆道德危机之路，这是可以理解的。值得注意的是，来自台湾的知识分子中，居然有92%的基督徒和77%的非基督徒认为台湾社会也正面临「道德崩溃」之危机。
    因此，显然海峡两岸的中国知识分子，都意识到中国的社会正面临同样的危机。概略而言，中国知识分子中，依地区来划分，可分成港台、大陆和海外﹝特别是北美﹞三大阵营，当然要将某种立场视为某个地区的代表性观点，有时可能会有「以偏盖全」的危险，但是不容否认的是，每个地区的确有某种共识或相似特质存在，以致于可看出其大同小异之处来。因此，中国知识分子都意识到中国的社会正面临危机。况且自五四以来，中国知识分子似乎一直持续不断地进行对中国传统文化的批判与反省。但是若要谈到「中国文化之危机何在？」这个问题，由于各人出身背景、立场、社会环境的出入，见解自然大异其趣。

1. 港台地区对中国文化危机之看法

    港台地区的中国知识分子，基本上是比较倾向于维护传统文化的，尤其在台湾。台港的知识分子，尤其是老一辈的学人如钱穆、牟宗三、徐复观等人，莫不以「捍卫中国文化」为己任。在他们来看，中国文化的确面临危机，但是危机的根源主要不是中国文化本身，而是当政者任意摧残中国优良的传统文化所致。只要好好培植，中国文化将来必有在世界各地发扬光大的一天。
    例如张君励曾说：『儒家思想的复兴，或许是中国现代化的先驱。』[12]而方东美在承认中国文化同中国的智慧有「断灭绝种」的危机的同时，也说：
    『在中国这一方面，假使这么一个精神能够建立起来，作为我们生活的途径、生活的标准、生活的理想同现实的榜样，那么春秋战国时代原始儒家、原始道家、原始墨家所建立的最高哲学智慧，可以复兴于今日，不必等到中国文化衰退之后、社会崩溃之后，要凭借外来的佛教来拯救、来支配我们。』[13]
    在一篇由牟宗三、徐复观、张君励和唐君毅共同签署的《中国文化与世界：我们对中国学术研究及中国文化前途之共同认识》宣言中[14]，他们一方面坦然承认中国文化确有缺欠，特别是在西方民主制度及西方之科学与技术两者。但是他们更确信西方应向中国学习的也很多。他们列举了五点，诸如「当下即是」之精神与「一切放下」的襟抱；「圆而神」的智慧；温润而恻旦或「悲悯之情」；使文化悠久之智慧；还有天下一家的情怀。
    因此，基本上，这些前辈大师级的学者，大多数对中国文化在现代社会的适用性，是相当肯定的。虽然他们也承认在某些方面，中国文化确有缺失，但是他们坚信：瑕不掩瑜，中国文化的优越性，仍是无可替代的。
    当然并非所有港台的学者都同意他们的乐观论调，譬如柏杨的《丑陋的中国人》和孙隆基的《中国文化的深层结构》，都对中国传统文化表达出相当深的反感。但是他们只是港台知识分子中的少数派，柏杨更非严格意义下的「学者」，孙隆基的「深层结构」之说，也被批评为缺少概念的准确性与方法的严谨性[15]。
    在港台中生代学者中，韦政通却是独树一帜的代表性人物，他曾明确地表示:
    『新儒家们因根本的目的在宣扬传统，因此着眼点都侧重在传统文化的优良的一面。但因缺乏理智的批判态度，有时就不免把那些优点过份放大。』[16]
    他特别针对儒家人生思想的主要部份(即道德思想方面，也就是大家似乎共信不疑的「精神文明」的核心部份)，作一番深入的探究。他指出儒家在道德思想方面有「对生命体会肤浅」、「道德工夫流于虚玄」、「泛孝的流弊」、「外王的消除」等缺失。除了道德层面之外，韦政通还对儒家思想与「泛道德主义」、「民主思想」、「知识论」等方面，提出鞭辟入理的针贬。
    在台湾，像他这样，能对中国文化的中心──儒家思想，提出这种深刻反省的学者并不多见。殷海光就曾推崇韦政通对儒家的解析，超越了民初的陈独秀等人。但是绝大多数的港、台学者，还是倾向于维护中国传统文化，甚至认为中国文化可以挽救「滨临崩溃的西方文化」呢！

2. 大陆学者对中国文化危机之看法

    在中国大陆方面，文革结束后，一九八○年代兴起的「文化热」，对中国文化有热烈而且深刻的讨论与反省。基本上，受到政治环境和社会现况的影响，大陆的知识分子中，反传统的倾向仍是主流。但是在思考的方式及思路方面，则各有不同。依据刘述先[17]和陈来[18]的分类，大陆的学者大致上有三种路线：

(1)「中国文化书院」派
    中国文化学院是汤一介在1985年初成立的，他主张重新检视中国传统文化，认为传统文化不应全面抹杀。中国文化学院曾举办了一系列的演讲，广邀一些海内外的知名学者，如冯友兰、梁漱溟、杜维明等人，哄动一时。「中国文化学院」派的代表性人物是汤一介、李泽厚、庞朴等人，他们并非五四时期的「国粹派」或「复古派」，相反的，他们都有深厚的马克思哲学的训练，他们期望在「发展马克思主义」的前提下，从传统文化中从事「取其精华，去其糟粕」的工作。他们对中国传统文化，无论从其本身的文化价值，还是对现代生活的社会价值，都给予了充分肯定。
    汤一介认为，中国哲学的优良传统，如宇宙论的「天人合一」，知识论的「知行合一」，美学上的「情景合一」，都有现代意义。「天人合一」的理念，在发展科技时，可以注意到人与自然界的和谐，避免破坏自然界生态的平衡。「知行合一」的观念，有助于道德与行为的一致；「情景合一」则强调主观与客观因素的结合。
    李泽厚是以启蒙时代以来的思想，来高扬人的主体性，并以这个角度来重新梳理中国的哲学思想。他的《中国古代思想史论》、《中国近代思想史论》和《中国现代思想史论》三本专著，是他的代表作[19]，在中国青年知识界影响很广泛。他的思想与「人道主义的马克思主义」和「自由主义的个人主义」都有关联[20]，有人甚至将他列入「新儒家」，但是他自认是个马列主义者。
    李泽厚曾提出所谓「西体中用」之说[21]，他认为「全盘西化」不可能，「中体西用」也行不通，只有「西体中用」才是出路。但是他所说的「西体」其实就是马克思社会经济观点下的生产力、社会结构之类的东西，「中用」则是要适合中国国情。刘述先认为他的「西体中用」之说只是个歪理[22]，因为「体」「用」是个整体，是难以分割的。但是李泽厚在大陆知识分子间的影响力，是不容置疑的。大致上，「中国文化书院」派的观点，是受到中国官方支持的。

(2)「走向未来」派
    第二个潮流是金观涛等人的「走向未来」派，他们通过编译的方式，发行了一系列的「走向未来丛书」，目的是向大学生介绍当代西方社会科学方法、理论及思潮。他们特别注重自然科学的分析和实证精神，企图以这种方法应用在历史及文化的研究上。金观涛和刘青峰夫妇合着之《兴盛与危机》是其代表作，他们以系统论和控制论来解释历史，并提出了中国社会的「超稳定结构」模式，来说明为何中国近代的发展停滞不前[23]。
    他们这种试图将自然科学的方法论应用在社会科学上，是非常大胆的尝试，也是极有创意的作法，但也引起很大的争论。刘述先对《兴盛与危机》一书曾有详尽的评估[24]。总的来说，自然科学与社会科学毕竟有很大的差异，其模式的理论效力，也有问题。他们对意识形态和道德层面的影响，也鲜少提及，这是最大的缺点。傅伟勋则认为[25]，金观涛以学自然科学的人，冒然进入哲学与诠释学的领域，未免太大胆了。即便如此，金观涛的观点，也的确有新的见解，有参考的价值。
    包遵信虽然同属「走向未来」的一群，但是他对中国传统文化的态度更加激进，他认为新儒家学者「屈理申情，用心固然可敬，却只能助长我们盲目自大的历史惰性，未必有助于我们的现代化。」因此他将大陆一些「封建」的东西通通归咎于儒家思想，然后加以鞑伐。但是正如刘述先所指出的，他对新儒家有很大的误解，对大陆的社会问题也有难言之隐，才会有此反应[26]。
    哄动一时的电视影集《河殇》编辑群，对传统文化的看法与包遵信非常相似。事实上，《河殇》的理论依据，就是来自金观涛的「超稳定结构」模式，而且金观涛和包遵信都曾在电视影集中接受采访。《河殇》以感性的诉求，表达出人们心灵深处的某种郁结、某种情怀，以致于一播再播，成为最有震撼力的电视集。虽然当时的编辑群都未曾在国外留学过，以致于对西方文明有近乎盲目的崇拜，他们以「内陆」与「海洋」的对比来探讨中国文化的没落，也过份简化。但是不可否认的，他们那种奔向「蔚篮色的海洋文明」的心情，正代表着许多大陆青年知识分子的心声。

(3)「引介西方文化」派
    这派所代表的是更年青、更激进的一派，其中有一群以甘阳为首的学者，自1986年起出版了一系列的《文化：中国与世界》丛书，全方位地引介西方学术文化。其涵盖之广、规模之大，为五四以来所仅见。这些编委都是受过专门学术训练的中青年学者，他们特别重视人文，尤其是哲学、社会学、伦理、宗教等领域，而且有明显的「学院派」风格。
    甘阳是研究「解释学」或「诠释学」的学者，他试图用解释学的方法来解决中国文化之现代化问题，并致力于引入西方文化来发展中国文化。他强调对传统文化的批判性，和对外来文化的吸收，在发展传统上的意义，因而提出「继承传统的最好方法就是反传统」之论点。所以，「文化：中国与世界」派的文化取向比较偏向西方文化，而且有相当明显的反传统色彩。但是刘述先认为甘阳对西方思潮有误解，或者观察得不够地道[27]。
    与甘阳等人无关，但是同样积极引进西方思想，同时严厉批判中国传统文化的还有刘小枫、刘晓波等人。刘小枫在他的《拯救与逍遥》[28]和《走向十字架的真理》[29]二书中指出，自五四以来，中国知识分子只看见中国需要引进西方的科学和民主的理性精神，却长期忽略或轻视西方精神文明中的犹太─基督教精神传统。他认为这是一个严重的偏差。同时，在他看来，无论是儒家的道德─历史形而上学，或道家禅宗的超脱主义，都不可避免地会陷堕到现代的虚无主义的死胡同去。因为儒家和庄禅都排除了超越的上帝和超验的神圣世界，而将道德或理性高抬至上帝地位的结果。
    刘小枫指出，失却了超越的绝对世界，会产生两重危机。第一是缺乏绝对的价值标准，善也好，罪也好，受难也好，得救也好，都没有实质的区分。第二是在遭遇人生的苦难时，人将完全没有批判和伸诉的余地。因此，他认为中国文化需要接受一次宗教洗礼，要把西方基督教的精神拿到中国文化当中来[30]。近年来，刘小枫致力于翻译一系列的基督教神学作品，特别是德国神学家的著作，就是着眼于此。可惜到目前为止，许多当代英美的福音派神学家并未列入。刘小枫所代表的是一批人数不少，而且正日渐增加的「文化基督徒」。他们在中国的影响力，也在增加之中。
    刘%晓波是另一位激烈批判传统中国文化，又同时强调全盘西化的青年学者。他指出：「中国人的悲剧，是没有上帝的悲剧。」[31]因为他认为，没有上帝的人不可避免地会造成「自我无限化」及「缺乏对人内在限制的觉醒」两大致命的后果。中国文化是以「道德人格」为核心的文化，以致于无论是新儒学、新佛学、新道学，都把中国传统文化对「人格自足性」的绝对肯定，「作为精华中的精华，无条件地接受下来。」[32]这种对道德人格的信赖，使中国人把社会的变革，寄托在某位掌权者的道德人格上，而不是寄托在制度本身上。在刘晓波看来，这是中国长期在政治上的「人治传统」之根源[33]。
    另一方面，由于对人的限制缺乏醒觉，也就缺乏「罪」的观念，因此中国人向来缺少真诚而自觉的「忏悔精神」[34]。在《选择的批判》一书内，刘%晓波更详尽地剖析了中国文化在儒家思想的宿造下，所产生的问题[35]。他严酷的批判了中国传统文化的三大支柱：民本思想、孔颜人格、天人合一。因此他强调要「全盘西化」，他说：
    『全盘西化就是人化、现代化，选择西化就是要过人的生活。....我把「西化」叫做「国际化」、「世界化」。因为只有西化，人性才能充份发挥。这不是一个民族的选择，而是人类的选择。』
    总的来说，大陆当代知识分子﹝特别是年青的一代﹞的言论，与五四运动时期的知识分子的观点，有显著的雷同之处。究其原因，梁家麟认为：
    『如同五四时期的新文化运动，是由于儒家模型的政治、社会、文化权威陷落所造成的；八十年代的新文化运动，也是在马克思主义的新权威崩溃后所带来的结果。』[36]
    五四运动的主题是「反传统」，那时的知识分子，以彻底与传统决裂的态度，反对旧道德、旧文化，批判传统的三纲五常。林毓生称之为「全盘性、整体性的反传统主义」[37]。八十年代部份中国知识分子，如刘%晓波、包遵信、甘阳等人，对中国传统文化的全面否定态度，几乎是五四时期的翻版。但若是从他们经过文革的心路历程去体会的话，他们之所以采取这种激烈的批判态度，也就不难理解了。
    但是近几年来，随着改革开放及经济成长的步调，中国大陆对儒家思想的态度也在逐渐改观中，拥护儒家思想的舆论明显地增加。下列是一些代表性言论：
    《人民日报》﹝海外版﹞1995年5月11日的新闻评论说：『中国进入社会转型期，中外学者几乎一致认为，中国传统文化有可能阻止「道德滑坡」。』
    《人民日报》1995年4月27日又有一篇辛冠洁﹝中国孔子基金会常务副会长﹞的文章〈孔子：儒家学说向世界的传播〉，他说：『面对【工业后的种种弊病需要医治】这种形势，一些头脑清醒的西方人士，把目光转向儒家文化，他们想从儒家文化中找到上述种种问题的答案。于是「儒家文化热」在近几十年中迭起，....』
    《人民日报》海外版1995年5月29日还有一篇王丽娜的文章〈东西方汉学家心目中的中国传统文化〉，文中得到这样的结论：『儒家文化是能够与时并进的，儒学是中国的文明之光，也是世界文化的一个重要组成部份。展望二十一世纪，儒家文化必将在全世界发散出更加夺目的光彩。』

    从上述这些说法看来，儒家简直就是「明日之文化」了。它对西方现代社会的疑难杂症，都可以「对症下药」，而且「药到病除」。这种「儒家文化救世论」，出现在九○年代中国的《人民日报》上，是令人惊讶的。因为这种论调，与台湾《中央日报》在七○年代的口吻极其相似。因此，往后中国知识分子对中国传统文化之负面态度，是否会因此逐渐改变，我们且拭目以待。

3. 海外学者对中国文化危机之看法

    在海外，特别是北美，中国的知识分子对中国文化的态度，与港台或大陆地区又有显著的不同。这些海外学者，如杜维明、林毓生、成中英、刘述先、余英时等人，都是学贯古今、中外兼修的高手。他们不但有完整的西方治学方法之训练，而且又在美国定居、任教多年，对西方文化耳濡目染颇深，在比较中西文化之异同时，自然更鞭辟入理得多。同时，正如林毓生所说的：『寄旅异邦，心情是寂莫的，但因客观环境的关系，也许容易免除人事和感情的纠缠，所以可能增加了一点研究的客观性。』[38]因此，大体而言，他们对中国文化的态度，比较不会陷入爱憎分明的两种极端里，在欣赏之余，仍有深刻而且极有见地的批判。现在仅列举一些代表性的人物及他们的观点，来了解海外学人的看法。

(一)杜维明

    其次，杜维明也指出，在这种心态下，只注重「富强」，其它东西都被「边缘化」，也因此在五四以来的这几十年来，精神性及宗教性的价值长期被轻视。一方面要全盘西化，却又拒绝基督教；看传统的中国文化，又觉得「糟粕何其多？精华何其少？」想引进西方文化的精华，又因对西方文化的理解太肤浅，心态也太功利主义，以致于只学到表面功夫，未得其精髓。在另一场演讲〈罪与善：人心性的探讨〉中，他还特别指出，应从基督教中学习「超越上帝的观念」和「原罪的概念」[41]。
    对于未来儒学的发展，杜维明是乐观的。他坚持「知其不可而为之」地在生活实践上体认儒学，他说：
    『我的基本思考重点，还不是使儒家在一个多元化的环境中，起某种积极的作用，或者让儒学对东亚的现代化，乃至中国的现代化，作出巨大的贡献，虽然我确实有这方面心愿。[我]还必须先站在一个更根本的基点上，就是儒家如果有第三期的发展，它要经过怎样一个创造的转化？在二十或是二十一世纪，儒家传统有无再生的可能？有无真正的生命力？这里除了很多客观的外在条件需要考虑外，我最为关注的是：在对儒学没有下最后结论之前，怎样对这一个精神传统进行一个全面深入的反思。』[42]
    但是他也指出新儒学发展的三个要点：
    1)儒家今后不应强调「成为圣贤」，而应强调作一个诚实的人，一个有独立人格的人，一个能发展价值和智能的人；
    2)儒家应引进西方的自由、平等、法治、公义、人权等价值；
    3)儒家应维持家庭、群体的伦理道德，以免堕入西方文化的弊端中。

(二)林毓生

    林毓生是另一位海外有影响力的人物，他曾受教于殷海光及海耶克(F. A. Hayek) 门下，是自由主义的热心推动者。他对五四运动的反传统思想研究颇深[43]，对「科学主义」、「实证主义」也有极为深刻的批判。事实上，五四时代的科学主义和实证主义，在当代中国知识分子间，仍是非常普遍的思想，对中国文化及社会的发展，产生了许多负面的影响。
    林毓生认为中国人文学科的内在危机是「权威的失落」[44]。由于五四运动是全盘性反传统主义，经过这个思潮的洗礼以后，我们传统中的各种权威，不是完全崩溃，就是变得非常薄弱。因此在维护传统与反传统两派间，常有非常情绪化，而且破坏性的争论。他同时指出，内在权威的失落，还会导致盲目地引进「外来的权威」。他特别批评胡适所谓「大胆的假设，小心的求证」之谬误，认为这在「科学方法」上，犯了「形式主义的谬误」[45]。
    林毓生对中国文化的未来，提出了「创造的转化」的概念，引起许多的回响，特别在海外学者中，是一个热烈讨论的问题。有关「创造的转化」的问题，已在第四章中详细讨论，在此不再做深入的探讨。另外，他还指出，中国人文的重建，要去除急功好利的功利主义心态，相反地，要有务实的、扎根的「比慢精神」。这是一针见血的见解，也是所有投身于中国文化更新运动的人，应有的心态，以免重蹈五四时期的覆辙。

(三)刘述先

    另一位值得介绍的海外学者是刘述先，他从来不自命是新儒家，但也因此对新儒学的发展，有其独到的见解[46]。他在一篇于新加坡发表的〈当代新儒家思想批评的回顾与检讨〉一文中指出，亚洲四小龙的经济成就，与其说归功于儒家的「大传统」，不如说是受惠于儒家的「小传统」，即伯格(Peter Burger)所谓的「粗俗的儒家文化」更为适当[47]。同时，他还主张，新儒家思想在当代缺乏真正的影响，是由于它在现实上始终提不出一套可行的办法来。如果不能适应当代的时势，弄出一点新东西来，那么新儒学是不会有前途的。这个见地是很中肯的。
    另一方面，他也在〈当代新儒家可以向基督教学些甚么〉一文中指出，在「外在超越」、「人性论」和「世界观」三方面，新儒学都可以向基督教学习到一些深刻的睿识，而造成自我的扩大与深化的成果[48]。杜维明在与基督教对话时，也多次提到刘述先的这些观点。

(四)梁燕城

    最后要介绍的海外学者是梁燕城，他对佛学、儒学和基督教神学都有很深的造诣，最近又主编《文化中国》杂志，对中国文化更新问题极为关切。他所代表的是一批在中国文化与基督教之对话方面有浓厚兴趣的基督徒学者，如温伟耀、林治平、吴明节等人[49]。
    他在与周联华、蔡仁厚合着的《会通与转化》一书中，曾提出以「非希腊化」的方式，来重新整理基督教信仰的教义，并在体验、心性、动态与和谐、历史与国度等四个重点上与中国文化相会通[50]。另外，他还在一些人性的概念上作了些区分，特别是「本体层次」与「存在层次」之分；还有基督教的「朗现天」与儒家经常提及的「默现天」之分。这些区分有助于观念之厘清和沟通，并使基督教与中国文化之会通，有新的契机。
    最近，在一篇〈历史共业与悔悟的更新〉的文章中，梁燕城提出「历史的共业」或称「历史的原罪」的概念[51]，指出历史的苦难是群体所造成的，大家共造，又大家共同承担其罪恶的后果。因此他认为突破之道乃在于对传统的错误有所警觉、有所悔悟，彻底正视民族文化的病源，而加以更新转化。

第三节 总结

    总结以上所述，在中国知识分子中间，对于中国文化是否面临危机，似乎有两极化的现象。以台、港为主的海外知识分子，有鉴于港台经济的蓬勃发展，以及政治民主化的推行，对中国文化的优越性及适应性，大多持比较肯定和乐观的态度。但是大陆知识分子﹝包括流亡或留学海外者﹞，则因对中国的灾难经历得较切，对中国问题的严重性也看得较深，所以对中国传统文化多半持比较负面的看法，批判性也较强。
    但是大部份的海外学者都认为，儒学和中国文化必须经过一番创造性转化和更新的过程，才能面对未来社会转型的挑战。而其中许多人认为，如何与宗教─特别是基督教─对话、会通，以至于被转化，将是未来中国文化的发展中，最重要的课题之一。

本章参注：
1 牟宗三：〈中国文化的特质〉，《文化传统的重建：中国文化的危机与展望》，周阳山编，时报出版公司，1982年，第3页。
2 金耀基：〈中国文化传统及其复兴之路〉，《文化传统的重建：中国文化的危机与展望》，55页。
3 牟宗三：〈中国文化的特质〉，《文化传统的重建：中国文化的危机与展望》，15页。
4 同上，19页。
5 王峙军：《比较人论》，加拿大福音证主协会(现改名「恩福协会」)，1996年。
6 殷海光：〈道德的重建〉，《文化传统的重建：中国文化的危机与展望》，91页。
7 同上，22页。
8 此系杜维明发表于一九九四年十一月十四日「中国文化与基督信仰对话研讨会」之演讲稿，后刊载于《文化中国》，二卷一期(1995年3月)，6-16页。
9 这是我在美国就读三一神学院的博士论文之一部份，后来以英文发表，书名系Ripening Harvest: Mission Strategy for Mainland Chinese Intellectuals in North America, Tsu-Kung Chuang, Paradise, PA: Ambassadors for Christ, Inc., 1995.
10 Ripening Harvest, p.75.
11 同上，p.78-79.
12张君励讲，王禹久译，〈中国现代化与儒家思想复兴〉，《中国文化的危机与展望：当代研究与趋向》，周阳山主编，台北时报文化出版事业公司，1981，76页。
13 方东美，〈中国哲学对未来世界的影响〉，《当代研究与趋向》，315-16页。
14 同上，103-61页。
15 请参考刘述先之〈论所谓中国文化的「深层结构」〉，收集在刘述先所著之《大陆与海外：传统的反省与转化》，台北，允晨文化公司，1989，165-177页。
16 韦政通：《儒家与现代化》，台北，水牛出版公司，1989，2页。
17 刘述先：《大陆与海外》，3-36页。
18 陈来，〈思想出路的三动向〉，收集在甘阳编选之《中国当代文化意识》，台北，风云时代出版公司，1989，371-79页。
19 李泽厚：《中国近代思想史论》，北京，人民出版社，1984；《中国古代思想史论》，北京，人民出版社，1986；《中国现代思想史论》，北京，东方出版社，1988。
20 陈奎德，〈文化热：背景、思潮与两种倾向〉，收集在陈奎德主编之《中国大陆当代文化变迁》，台北，桂冠图书公司，1991，37-61页。
21 李泽厚：《中国现代思想史论》，台北，风云时代出版社，1990，397-437页。
22 刘述先：《大陆与海外》，11页。
23 金观涛、刘青峰：《兴盛与危机》，湖南人民出版社，1984。
24 刘述先：《大陆与海外》，43-80页。
25 傅伟勋：〈外来思潮的冲击与多元文化创新〉，《中国大陆当代文化变迁》，15-16页。
26 同上，99-113页。
27 刘述先，〈关于「文化的批判」的反省──评《从理性的批判到文化的批判》〉，《大陆与海外》，81-91页。
28 刘小枫：《拯救与逍遥》，上海人民出版社，1988。另外台湾也有出版，分为《拯救与逍遥》及《逍遥与拯救》两册，台北风云时代出版社，1990。
29 刘小枫：《走向十字架的真理》，上、下两册，台北时风云时代出版社，1991。
30 刘小枫，〈中国文化的普世性与未来处境──中国当代文化与基督教讲座记录〉，《中国与教会》，71期﹝1989年5-6月﹞，6页。
31 刘%晓波，〈狂妄必遭天责──论中国文化的道德至上的致命谬误〉，《明报月刊》(1989年8月)，37页。
32 同上，35页。
33刘%晓波，〈中国当代知识分子与政治(上)〉，《争鸣》(1989年3月)，71页。
34刘%晓波，〈中国当代知识分子与政治(下)〉，《争鸣》(1989年4月)，35页。
35刘%晓波，《选择的批判》，台北，风云时代出版公司，1979，250页。
36 梁家麟，〈当代知识分子对基督教与救国问题的反省〉，《中国神学研究院期刊》，第十期，1991年1月，39页。
37 林毓生：《思想与人物》，台北，联经出版公司，1983，126页。
38 同上，140页。
39 杜维明的著作很多，以中文发表的有《儒家自我意识的反思》(台北，联经出版社，1990)、《儒学第三期发展的前景》(台北，联经出版社，1989)、《儒家传统的现代转化》(北京，中国广播电视出版社，1992)。英文著作主要的有China in Transformation (Harvard University Press, 1994), Confucian Thought: Selfhood as Creative Transformation (State University of New York Press, 1985), Confucian Traditions in East Asia Modernity: Moral Education and Economic Culture in Japan and the Four Mini-Dragon (Harvard University Press, 1996), The Confucian World Observed: A Contemporary Discussion of Confucian Humanism in East Asia (East-West Center: University of Hawaii, 1992), The Triadic Chord: Confucian Ethics, Industrial East Asia, and Max Weber (Singapore: Institute of East Asian Philosophies, 1991)等。
40 发表于1994年11月12日南纽英仑高科技交流会上。
41 系发表于1994年11月14日「道之交辉：中国文化与基督信仰对话研讨会」上，后转载于《文化中国》，1995年3月号，6-16页。
42 引自张凤所著之《哈佛心影录》﹝台北，麦田出版公司，1995﹞，57-58页。
43 林毓生的著作有关于五四运动的有《思想与人物》(台北，联经出版社，1983)及《中国意识的危机：五四时期激烈的反传统主义》(贵阳，贵州人民出版社，1986)。
44 林毓生：《思想与人物》，7-10页。
45 同上，18-25页。
46 刘述先，《大陆与海外》，12页。
47 同上，250页。
48 同上，259-271页。
49 林治平系台湾宇宙光出版社社长，他著作与编辑的书有《基督教与中国本色化》(1990)，《基督教与中国论集》(1993)，《近代中国与基督教论文集》(1981)等。吴明节牧师曾着《基督教与中国文化的接触点》(香港道声出版社，1990)。温伟耀则系《基督教与中国文化丛书》主编。
50 蔡仁厚、周联华、梁燕城：《会通与转化：基督教与新儒家的对话》，台北，宇宙光出版社，1985。
51 这是梁燕城于1994年11月12日在第三届纽英仑科技交流大会上发表的，后与杜维明之演讲稿共同刊载于《文化中国》(1995年3月)，6-16页。


第九课 基督教与中国文化之会通

从宣教的角度来说，对所有的中国的基督徒而言，我们最关切的问题之一，乃是基督教信仰与中国文化的会通，以及基督教能否转化中国文化的问题。因此，我们将先从历史的角度，来回顾基督教进入中国的三个时期，因为历史可以成为我们的借镜，帮助我们继往开来。
    然后我们将探讨基督教与中国文化可以会通的一些主要议题。一方面我们必须先澄清一些常见的误解，才能够展开建设性的对话。另一方面我们也必须深入反省，基督的福音对中国传统文化及当代的中国社会，提出了什么批判？指出我们什么盲点？提醒我们什么可行之道？

第一节 历史的回顾

    基督教最初进入中国，始自唐太宗贞观年间。但是之后由于各种原因，基督教只是断断续续地与中国文化有所接触。直到十九世纪鸦片战争后，才随着列强的势力，传教士们争先恐后地「涌入」中国。在本节中，我们将从历史的角度，回顾基督教在中国传播的过程，特别着重其传播的方式及其与中国文化之会通状况。
    从历史上来看，基督教在中国出现，有唐朝的「景教」、元朝的「也里可温教」、明末清初的「天主教」，以及清末的「基督教」﹝即宗教改革后之基督「新教」﹞。但是从宣教方法来区分，则可明显地分为景教、天主教和基督教三种不同的途径：

1. 唐、元景教的宣教策略

    「景教」是由在波斯的基督教宣教士，随西域商人，由丝路进入中国的。这些宣教士系属「涅斯多流派」，这一派的教义，在第五世纪初之尼西亚会议中，曾被判为「异端」。但从今天的角度来看，景教并没有明显地「离经叛道」的迹象。但是景教在华两百多年后，却因唐武宗的「灭佛」运动，所有的外籍僧侣、教士全部被驱逐出境，固然佛教因此受到重大的打击，但受害最深的却是景教。几乎两百年来所建立的一点点根基，转瞬间全部荡然无存。再者，唐朝是佛教蓬渤发展的时代，中国文人与佛教人士辩答往还的文章著作极丰，然而迄今却未曾发现有关景教僧侣与中国知识分子间任何来往交流的片纸只字。由此两点看来，景教在与中国文化的会通方面，几乎是一片空白的。
    景教的失败，学者们有不同的看法，莫衷一是[1]。有人认为景教依赖皇室的保护过深，以致于当政府的宗教政策一改变，就一败涂地[2]。但是当时儒、佛、道三教莫不依赖朝廷的支持，并不是只有景教如此。还有人说是因景教宣教士在中国所传播的，不是纯正的基督教福音[3]。但是依据近代学者的考证，这项指控是不正确的。近代历史家和宣教学者对景教宣教策略的失败，基本上已有了两点共识：一个是景教在教会组织上「本土化」的程度不够，另一个是它在信仰的「处境化」上失策。
    在「本土化」方面，虽然景教在译经、会堂布置、救济事业等方面相当地努力[4]，然而，直到唐武宗时代，景教的教士仍清一色是波斯人或西域人﹝当时称「色目人」，即「有色眼珠的夷人」﹞。因此，当这些外籍教士全部被遣送出境时，在中国的教会就瓦解了。历经两百年，景教却仍未能培养出中国的传道人，不能不说是一大败笔。比起同一时期的佛教，景教当然是相形失色。
    另一方面，在信仰的「处境化」上，景教也有过当之处。有学者指出，景教在翻译经典时，过度地使用佛教的词汇，甚至用「佛」来翻译「基督」，很容易令人混淆。由于初期的佛教僧侣也多为西域人士，与景教一样，再加上经典用词也大致雷同，所以在唐朝，景教常被误以为是佛教的一个派别。所以许多景教经典被收入宋朝佛教《大藏经》内，而如今幸存的景教残卷，也多存于佛教圣地的敦煌石窟内。
    当然一个可能的原因是，这些初期来自波斯或西域的景教宣教士不通中文，他们在翻译经典时，只好求助于同样来自西域的佛教僧侣，因为这些佛教僧侣很多是精通中文的。但也因此在翻译时，大量的佛教词汇出现在景教经典中。若非十七世纪的耶稣会教士从西安「景教碑」的叙利亚文记载中看出端倪，否则景教将一直会「妾身未明」的。
    另外，许多景教初期经典的用词也甚粗俗，如将「耶稣」译为「移鼠」之类的。而且许多词汇的音译，不易明白，譬如《序听迷诗所经》的书名及内容，迄今仍未有定论。因此，解读景教经典，还是一门极为专门的学问。对当时的平民大众及知识分子而言，景教的经典大概不会引起很多人的兴趣吧！
    景教后期经典的翻译则用词华丽，中文水平提升很多，但佛道色彩更浓，综摄化的倾向更明显。至于景教僧侣和儒家学者间，则因语言及思想的障碍，恐怕也没有甚么沟通的管道，也就谈不上甚么会通了。
    当然直到元朝马可波罗来华时，他仍看见不少景教徒，但是这些景教徒大都不是汉人，而是被称为「十字回回」的西域人士。他们虽已汉化，但正如回教徒一般，系被当作少数民族对待，成为中国社会中自成一系的「边缘人」。而景教徒一旦被孤立起来之后，就与主流社会隔离了，就无法进一步地与中国文化交流，也无力再向汉族的中国人宣扬基督的福音了。这就是景教在中国逐渐凋零的原因。

2. 明末清初天主教的传教策略

    天主教最初进入中国是在元朝时代。一方面，成吉思汗及其子孙的后妃中有很多是中亚一带的景教徒；另一方面，十三世纪时天主教教廷正在进行十字军东征，希望与蒙古王朝结盟，乃多次派使臣前往朝见。最后虽因种种因素结盟之议未成，但是元世祖忽必烈却于1293年，准许方济会教士孟高维诺(Joan du Monte Corvino)在北京从事传教工作。后来教皇又加派了七名教士于1307年来华相助，但最后只有三名平安抵达北京。经过多年的努力，据称在北京有六千人受洗，并建立两座教堂[5]。但是由于元朝国祚甚短，天主教在华的第一阶段传教事业，也就随着元朝的覆灭而遭到同样的命运。
    元朝时期的基督教称为「也里可温教」，因为「也里可温」是蒙古语的「有缘人」或「福分人」之意，后专指「奉福音之基督徒」。这个时期归信天主教的人中，其实有不少原先是景教徒。例如蒙古王室中的汪古部酋长阔里吉思，就在孟高维诺的劝说下，率大部份臣民由景教改信罗马天主教，并捐资兴建教堂一所[6]。虽我们无法确知，在元朝时期究竟有多少汉人归信天主教，想来为数一定不多。而且同样地，没有任何文献显示中国知识分子与也里可温教有所往还。因此，再一次基督教在与中国文化的会通上，交了白卷。
    又经过两百年左右，耶稣会最有名的宣教士沙勿略(Francisco Xavier)，在印度宣教。几年后，他又到日本宣教，但他觉得要使日本人信服基督教，需先传福音于中国。于是在1552年到达广东的上川岛，但因明朝严禁外人进入内地，沙勿略不得其门而入。同年年底，他含恨病逝于上川岛。但是耶稣会的教士们，继承沙勿略的遗志，在澳门建立了基地，俟机派教士进入中国传教。经过将近三十年的努力，最后终于有一批教士获准进入中国，其中最有名的是利马窦(Matteo Ricci)。
    利马窦系于1580年抵达澳门，先学习中文，翌年即随另一位耶稣会教士罗明坚到广东肇庆。在广东之二十年间，他致力于学习中国典籍，并教授天文、地理、几何、历算之学，从学者颇众。1601年，利马窦才到北京，直到1610年离世为止，他在北京与政府高官、士大夫往还颇密，并引领数千人归信天主教，其中包括徐光启、李之藻等名宦。利马窦是天才型的人物，他有过目不忘之能，中文造诣极深，数学、天文、地理，无一不精，又专擅钟表等精密机械(据说上海钟表业拜利马窦作祖师爷呢！)[7]，凡见过他的人，无不折服。因此，想与他结交的人很多，利马窦也来者不拒，广结善缘。天主教能在短短的几十年间，建立一个初具规模的传教基础，利马窦最其人的天份及魅力，扮演了极重要的角色。
    但是利马窦的最大贡献，乃是他开启了基督宗教与中国文化会通之门。他不但是第一个能用中文与中国知识分子坐而论道的西方教士，而且他也是第一个将中国文化的博大精深介绍到西方的人。他所创立的宣教策略，虽然在明末清初年间，曾在罗马教廷遭到攻击，引发所谓的「礼仪之争」，但是后来却成为基督教及天主教传教的新策略。因为以往中古世纪西方基督教所面对的，都是一些文明程度较低的种族或国家。如今在面对中国这样一个高度文明的国家时，在传教方法上，必须改弦易辙才行。所以，利马窦可算是天主教宣教史上，树立新「典范」(Paradigm)的划时代人物[8]。有学者指出，利马窦的「本色化」宣教策略包含三个要点[9]：
    (1)依据儒家的礼仪规范，而非佛教的服饰；
    (2)采用中国词汇及观念来翻译经典，如用「天」和「上帝」等名词；
    (3)接受大部份中国礼仪及风俗，例如祭祖和祭孔等。

    利马窦的策略是基于他对中国文化的了解，以及他敏锐的观察力。他初到广东肇庆时，身着佛教的袈裟，一副「洋和尚」的样子。但是不久他就发现佛教在明朝势力已衰，不复唐宋之盛况，而且当时和尚在社会上形像和地位不如儒者。因此他立刻换上儒袍，终生未曾易服，赢得士人的尊重与认同。换句话说，利马窦没有采用景教以佛道两教为依附对象的策略，而直接以儒家思想为对话和会通的对象，可以说是「直捣核心」，这是他策略成功的所在。同时，他也发现，基督教与儒家思想有许多共通点，与佛教则杆格之处很多。所以他致力在中国古代哲学中，寻找思想沟通的接触点。他认为，儒学才是基督教最好的「盟友」，而非充满着偶像崇拜及印度思想的佛教[10]。
    因此，在他看来，正如希腊哲学曾是基督教的「开路先锋」或「启蒙师傅」，帮助罗马帝国人民接纳基督教一样，儒家思想也可能在中国人当中，起了相似的作用。他及后续的耶稣会教士，对中国古代哲学及先秦「原儒」思想最有兴趣，他们认为，中国古籍中的「天」及「上帝」，即基督教中创造万物又是万物之源的真神，但是由于佛道思想的影响，使这两个名词染上泛神论的色彩，而逐渐失去原意。
    在利马窦去世之后，他极富创意的宣教策略开始招致天主教内外的夹击。在天主教内部，先有利马窦继任者龙华民掀起的「译名之争」，他反对用「天」或「上帝」之词，监持直接用拉丁文「神」之音译「徒斯」(Deus)。后来又有道明会及方济会教士因反对祭祖祀孔而引起的「礼仪之争」。礼仪之争从1645年开始，闹到1704年教皇颁布谕旨禁止祭祖祀孔，因而引起清康熙皇帝震怒。之后教廷虽与清室来往交涉二十年，谈判仍然破裂，康熙下令除少数被朝廷宠信又拥有特殊技能的教士(如名画家郎士宁及负责钦天监的教士)外，全部驱逐出境。使天主教的传教事业再度中辍，令人扼脕[11]。
    另外天主教也遭到许多民间教外人士的攻击，最早的是1616年的「南京教案」，后有1659年之「历狱」。前者幸有徐光启等大臣的维护，后者因钦天监汤若望教士深得朝廷宠信，才不致造成太大的伤害。但从康熙下令驱逐大部份的教士后，不但教案日增，迫害的程度和范围也越来越大，传教倍加困难。直到鸦片战争后，虽逐步开放外国教士来华，但是中国知识分子对基督教的敌意已深，教案更层出不穷，而且多半与天主教有关，使得双方鸿沟加深，基督宗教也就无法与中国文化坦诚、理性地会通了。
    直到今日，利马窦的传教方法仍是天主教在中国传教的基本策略。但法国汉学家坚尼特(Jacques Gernet)批评利马窦的「本色化」努力为「蛊惑」(Seduction)，因为他认为，中国的伦理与基督教伦理本质有别；「天」与「天主」也是两码子事[12]。但秦家懿则批评坚尼特有浪漫主义倾向[13]，对一个完全「复古」的中国寄以幻想。同时她认为，正如佛教在中国曾经过「适应」和「濡化」(Inculturation)[14]的过程一样，基督教在中国也需要经过类似的过程。然而紧接着，她问的问题是：佛教已经「中国化」了，基督教也该「中国化」吗？这是一个严肃的问题，是所有基督教和天主教的神学家应该深思的。
    回顾这段历史，我们可以说利马窦的宣教策略基本方向是正确的，若能持续更长的时间，或许能在中国文化与基督教的会通上，作出更大的贡献。可惜时不我予，在内外夹击之下，这次的会通可以说「未竟其功」。事实上，在这期间，天主教宣教士在向欧洲人士介绍中国文化，比向中国人介绍基督教信仰还要成功。这些教士们所写有关中国风土、人情和文化的书，在欧洲风行一时，甚至对启蒙运动的领导人，特别是伏尔泰，都有很大的启发。
    然而在向中国人介绍基督教信仰方面，天主教的成效却很有限。一方面，教案频仍，双方都无法平心静气地「坐而论道」。其次，天主教外籍教士中，很少再出现像利马窦那样品格、学识俱佳，又精通中国文化的人物。最后也是最重要的是，天主教的「信仰本色化」政策游疑不定：培养中国籍的教士又少又慢，而且到二十世纪初，望弥撒的仪式大多仍用拉丁文，连翻译整本的中文圣经都几乎费时长达三百年[15]！因此，天主教在利马窦来华三百五十多年后，仍未脱「洋教」的色彩。所以，虽然在1949年以前，天主教在中国宣称有三百万教徒，但是在文化上的影响力，并不比人数更少、来华更晚的基督教(新教)来得大。这是非常可惜的事。

3. 清末民初基督教(新教)的宣教策略

    基督教来华时间通常以马礼逊(Robert Morrison)1807年到达澳门起算，迄今不到两百年。在这期间，由于基督教宣教士来自不同国家(但以英国最多)、不同宗派，所以没有统一的组织及策略。然而正因如此，基督教的宣教士们反而不必像天主教教士一般，束手束脚地受到远在万里之外的教廷遥控。一般而言，基督教早期的宣教士，大体上都能入境随俗、各尽所能，劈荆斩棘地开创他们的宣教事业。
    在「本色化」的努力上，有些基督教的宣教士(特别是「内地会」)不约而同地采用与利马窦相似的策略：着华服、吃中餐、学中文(包括不同的方言)。不同的是，他们接触的中国人以中、下阶层为主，不像天主教采取「由上而下」的途径，先由皇室和士官绅着手。而且，大多数初期的基督教宣教士，知识水平并不高，不像那些学识渊博的道明会、方济会和耶稣会的教士们。只是基督教宣教士们在传教事工上，在服务社会、开启民智等方面的成绩，却一点也不比天主教的教士们逊色。后来到了十九世纪末，随着中国门户的开放，大批基督教宣教士拥入中国，素质也大为提升。英国著名的「剑桥七杰」，以及美国耶鲁大学、哈佛大学等名校的毕业生，都纷纷来华宣教。
    但是清末民初的教案显明，在宣教过程中，仍不可避免地产生了许多冲突。如一九○○年发生的「义和团事件」，就是一场巫术式的排外运动[16]。后来当1920年代中国知识分子中引发了强烈的「非基督教运动」时，显示出基督教与中国文化还有极深、极大的鸿沟。当时在各地的学生、学者联合组成了所谓的「非基督大同盟」，展开对基督教无情的、全面的批判。当时的领导人有陈独秀、戴季陶、朱执信等左、右两派人士。在那种激烈的反传统主义、反帝国主义、科学主义、民族主义的气氛下，基督教可以说是进退失据，应对无方。当然，在当时连中国传统的儒家思想，和在中国已流传达两千年的佛教，都几乎一起被「扫地出门」了。所以才进入中国三、四百年的基督教被排斥，也就不足为奇了。
    但二十世纪初，在中国的宣教士间，也发生了「福音派」和「社会福音派」的路线之争[17]。「福音派」以内地会创办人戴德生(Hudson Taylor)为代表，主张传扬「纯正福音」，虽他们也办学校、建医院，但却是附属在福音工作之下的。「社会福音派」则以广学会的李提摩太(Timothy Richard)为代表，主张社会服务、 文字工作与传福音并重。后期「社会福音派」的宣教士，甚至主张以社会服务来取代传福音。两派争执不下，最后在二十世纪初，终于分道扬镖，各行其是这是非常可惜的事。
    其实这个路线之争，乃是同时期欧美基督教界「自由派」(Liberalism)与「基要派」(Fundamentalism)神学思想之争的翻版。「自由派」的宣教士受理性主义及启蒙运动的影响，对圣经的权威性采取批判的态度，自然对传扬福音的热诚也大为降低。相反的，他们对西方文明的优越性却笃信不疑，深信使中国尽速「西化」，才是帮助中国进步的快捷方式，因此极为重视医疗、教育、文字等类的工作。对他们而言，从事这些社会工作，就等于是传福音，所以又被称为「社会福音派」。而「要派」(又称「福音派」)的宣教士们，则坚信圣经的权威性及福音的必要性，因此他们认为医病、教育都只是辅助性的「手段」，最后的「目的」仍是要以基督的福音来改变人心。
    在十九世纪，大部份的基督教宣教士属于「福音派」，但是到了二十世纪，越来越多的「社会福音派」宣教士来华，从事医疗、教育等类的工作。这个路线之争，后来也出现在中国教会领袖之间，例如基督教青年会的吴耀宗是「社会福音派」的典型代表，而北京的王明道、聚会所的倪柝声、学联会的赵君影则是「福音派」的领袖。两派虽然都对基督教在中国的传播各有其贡献，但是在基督教与中国文化的会通上，两派做得还不够[18]。
    譬如说李提摩太致力于介绍西方的文明、科技到中国，并与上层人士多有往还，对梁启超等维新派人士影响很大。可是中国知识分子却采取「接纳西方文明、撇弃基督教」的两面手法。而到了1900年之后，广学会的报纸和书籍，已渐被中国人自办的商务印书馆等所取代；政府官办的中、高等学校数目也渐渐远超过了基督教办的学校(尤其在1920年代「收回教育权运动」之后)，所以「社会福音派」在中国的影响力大为削弱。相反地，内地会近千名的宣教士在中国各地，则很少和上层人士来往，也不太与知识分子打交道，因此在文化会通上，贡献也不多。
    但是值得注意的是，这些「福音派」的宣教士们引领了数十万中国人归信基督教，到了1950年之后，当所有的外国宣教士全遭驱逐出境时，这些中国信徒就成为福音的「种子」，经过文革的冬眠时期，在1980年代开始蓬勃发展。今天在中国农村已有超过五千万以上的基督徒，其中大都是经由那些「福音派」的宣教士所结的果实，再繁殖出来的。如今这些基督徒大多工作勤勉、彼此相爱、忠诚朴实，在许多农村发挥很大的积极作用，难道这不是一种「文化转化」吗？难道宗教与文化的会通只能通过哲学性的探讨吗？这是值得反思的问题。
    总的来说，纵观整个基督教在中国的传播史，我们必须承认，到1950年代为止，基督教在与中国文化的会通上，实在做得太少、太慢。当然由于种种外在因素，使得基督教在中国的传播一直是断断续续的，未能像佛教在中国能有长时间的稳定发展，以致于在基督教与中国文化的会通上绩效不彰。但是在宣教策略上，基督宗教(包括景教、天主教和基督教)整体而言，也有可议之处。再加上二十世纪的前半，是反传统的革命思潮席卷全中国的时代，非常不利于宗教与文化的沟通。这些因素凑在一起，就使得基督教在中国的会通工作「未竟其功」了。

第二节 基督教与中国文化会通的课题

    基督教如自利马窦来华起算，已有四百年之久。如以文化更新的「启、承、转、合」四个阶段而言，目前应属从「承」到「转」的阶段。因此，寻找基督教与中国文化会通的交会点，应属现阶段首要的工作。基督教思想与中国文化在许多问题上，的确有十分不同的看法，但异中有同，不是完全没有交会点。而有关于基督教与中国文化的对话与沟通，刘述先、杜维明、赵敦华、梁燕城等许多当代海内外的学者，都曾从不同的角度来讨论这个问题。但不约而同地，他们都强调两个最重要的课题：一个是有关于「人性论」，另一个则有关于 「宇宙论」。
    台湾天主教的学者傅佩荣曾提出有关中国思想与基督教会通的十大基点19：(1)性善论与原罪说；(2)自立与他力；(3)内存与超越；(4)天人合一与神人合一；(5)总体和谐与冥合于神；(6)参赞化育与受造意识；(7)孔子与耶稣；(8)儒家的仁与基督的爱；(9)宗教依于道德与道德依于宗教；(10)知行合一与信行合一。
    但是归纳他的建议，仍然与其它学者的看法不谋而和，因此仍以「人性论」和「宇宙论」为焦点，来探讨中国文化与基督教会通的问题。

1. 人性论

    中国传统文化一向是以「人本主义」为出发点的，因此历代有识之士莫不在「人性论」方面下了极大的工夫去探索，这是中国文化的「瑰宝」之一。中国的传统文化，尤其是儒家的思想，对人性有一种乐观的态度，所以刘述先认为儒家是在传布一种「现世的福音」[20]。然而由于时空的演变，中国知识分子对人性显然逐渐达成某种「共识」(即「人性本善」的观点)，而这种共识又似乎与基督教的「原罪论」杆格不入。所以在基督教与中国文化会通时，「人性论」是一个必须探讨的热门话题。

(1)中国「人性论」的发展
    王峙军在《比较人论》一书中，曾详细分析中国人性论的发展[21]。其实在中国，自古以来有关人性论的观点极为分歧，尤其在春秋战国时期，更是百家争鸣，莫衷一是。但是到了后来，随着汉朝「罢黜百家，独尊儒术」，以及科举取士的制度确立之后，「性善」的人性论就逐渐成为官方钦定的主流派观点，很少人敢质疑其正确性。

A. 孟子的「性善说」
    孟子的思想是沿着孔子的仁学体系发展出来的。但是孔子本人鲜少谈及人性，所以子贡曾说：『夫子之言性与天道，不可得而闻也。』孟子则从人皆有之的「恻隐之心、羞恶之心、恭敬之心、是非之心」，大力提倡「性善」之说。两千多年来被视为儒家道德实践的基本前题假设。

B. 荀子的「性恶说」
    孟子之后的荀子则认为「生之所以然者谓性」，是属「不可学、不可事而之在人者」。因为人有耳目之欲、自私之心，所以他认为人是「性恶」的。他认为善乃是「生于圣人之伪，非故生于人之性也。」而由「本性」到「行为」(即经学习而得之「作做之伪」)，得藉助教化之功。这是他格外重视「礼教」的原因。

C. 韩非子的「自为心」
    韩非子是法家学说之集大成者，他的「法治」政治哲学是建立在人皆有自私本性(「自为心」)的基础上的。他与荀子的不同在于：荀子因人「性恶」，故提出以「礼」来约束；韩非则主张顺应人性的「自为」，来达到法治的目的。因此以荀子为桥梁，从儒家过渡到法家学说，是很自然的事。事实上，中国两千年来，都是采取「阳儒阴法」的办法治国。一方面倡导「性善」之说，在法令执行上，却似乎又认定人皆「性恶」。

D. 禅宗的「佛性论」
    自竺道生提出「人人皆可成佛」的概念后，佛教(特别是禅宗)所逐渐发展出来的「众生皆有佛性」的「佛性论」，便成为中国佛教的特色。但是这《佛性论》一书系南北朝末期译成的，学者考证的结果发现，此书既无竺本，亦无藏本，出处存疑。因此近代日本佛教学者强烈质疑《佛性论》非原始印度佛教思想。较可能的是，佛教为了因应中国「性善」的思想，乃以极具创意的方式发展出这种「中国特色的佛教思想」来。这「佛性论」固然有助于佛教在中国的传播，但也使「性善」的观念更深植于国人心中。

E. 宋明理学家的「人性论」
    理学固然被视为儒学的复兴﹝因此西方学者称之为「新儒家」﹞，但是理学其实是儒学与释道二家暗合的新版。而宋明理学家们的共识就是，人性是契合于天道的。张载就说过：『天所性者通极于道，天所命者通极于性。』因此这一契合于天道的「人性」中，已天然地具有了向善的本能。朱熹的人性论则结合了儒家的「性善说」，道家的「动静说」，阴阳家的「阴阳五行说」，及北宋理学家的思想，形成他「理一分殊」的理论。王阳明则以其「心一元论」发展他的理论，并主张「善恶只是一物」。他的「致良知」学说对中国及日本后来的思想，有很大的影响。

(2)中国传统「性善论」的再思与批判
    王峙军指出，由孔子重仁，孟子重义，荀子重礼，到韩非子重法，其实像是一条「退化路线」。这代表古圣先哲对人性的颓败，所流露出的一种无可奈何的情感。难怪老子以尖锐、深刻的口气指出：『失道而后德，失德而后仁，失仁而后义，失义而后礼。夫礼者，忠信之薄，而乱之首。』
    当代学者韦政通也指出，这种「人性本善」的观点，特别是与基督教比起来，对生命的体验较为肤浅，因为儒家对现实人生的种种罪恶，始终未能深刻的剖析[22]。因此，这种儒家「性善」的道德思想，对生活安适、痛苦较少的人，比较适合而有效；对生活变动幅度大，且也有深刻痛苦经验的人，就显得无力。连当代佛教大师圣严都慨叹说，佛教似乎都是在歌舞升平的太平盛世才大行其道，人们似乎把禅修视为烦忙人生里的「清凉剂」而已！
    韦政通还指出，中国以往两千多年来的传统社会变动性不大，儒家因缺乏社会变动的刺激，多「知常」而不「知变」，能「应常」而不能「应变」[23]。因此他不能不问：在这个复杂多变、焦虑不安的现代社会，这种传统的「性善」道德信念，是否还能足够应付？我们还可进一步追问：对经历过十年文革浩劫的人，「人性本善」的论调，能否解释这空前的人间悲剧是如何发生的？深受儒家思想熏陶的日本，在南京大屠杀之后六十年，仍死不认罪，也使我们怀疑：是否「性善」的观念会使人们失去了「忏悔意识」？
    傅佩荣则对先秦儒家的人性论提出他独到的见解[24]。他认为先秦儒家的人性论既不是「人性本善论」，也不是「人性善向论」，而是「人性向善论」。所谓的人性向善的「向」，是代表人性的「可能性」。他认为孟子的「心之四端」，不处于完成状态，而是具有扩充发展的倾向。荀子虽然提出「性恶论」，却是从人的情与欲的本能来看的。当荀子强调人与禽兽的差异，在于人有「辨」与有「义」时，就已经表示他也认为人性有善的倾向。

(3)基督教「原罪论」与中国「人性论」的会通
    基督教强调「原罪论」使得笃信「性善」的许多中国人，下意识地排斥基督教。可是许多当代学人对「原罪论」仍有不少误解，需要略加说明。
    首先需要澄清的是，基督教认为「人有原罪」，并不等同于荀子的「性恶说」。因为圣经一方面强调所有人类陷溺罪中无法自救的事实，但又同时肯定人类是依据神公义和慈爱的「形像」而造，因此人具备了神的道德本性，这就是宋明新儒家所强调的「良知」的功能。前者似乎接近「性恶说」，而后者又类似「性善说」。
    因此，有关「性善」与「性恶」之争，我认为基督教的平衡立场是：『人性本来「知」善；人性亦本会「行」恶。』梁燕城曾指出[25]，孟子的「性善」是指人的「心性本体」，也就是人的「应然层次」；反之，荀子的「性恶」是指人的「具体本性」，也就是「实然层次」。如依此分析，则儒家所见基本上与基督教所见略同。所以身为一个中国人，我们应该从一个新的角度，来重新检视这个有关人性本质的争论，而不要沿袭固有的成见。
    另一方面，圣经中「罪」(Sin)的希腊文原意与中国字的意义有所不同。圣经说人都有「罪」，并非说人都有作奸犯科的「罪行」(Crime)，而是说人都未达到神以自己形像造人的目的。因为，圣经的「罪」字在希伯来文与希腊文中，均指「射不中的」之意。换句话说，「罪」在圣经中，是指人没有达到作「人」应有的标准，而这标准正是神自己的「形像」。所以圣经《罗马书》3章23节说：『世人都犯了罪，「亏缺」了神的荣耀。』因此，这与孔子所说：『人非圣贤，孰能无过？』的观念是类似的。也就是说，儒家心目中的道德完人—「君子」或「圣贤」，其实隐隐约约就指向一位能充充满满地活出神的荣耀之人。从基督教的观点来说，只有耶稣基督，能达到这个地步(约 1:18)。
    然而同时基督教强调，罪恶也是一种由魔鬼所操纵的「权势」(power)。正如自然界的「重力场」和「电磁场」一样，所有的人类，好像都在另外一个「罪力场」的影响下，因此人们常常有「人在江湖，身不由己」之叹。所以使徒保罗也曾发出「立志行善由得我，但行出来由不得我」(罗 7:18)的感叹。这种道德行为上的「无力感」是人类共同的经验，也是我们在探讨人类的困境及出路时，最重要的共同出发点。
    基督教认为，人因始祖犯罪，就被赶出伊甸园，从此使得全人类都处于与神隔离的「死亡」状况下。这如同中风的病人，虽然头脑清醒，四肢却好像死了一般瘫痪了，因为脑溢血已经使中枢神经与四肢的神经系统联络中断了。所以在基督教的观点中，人要从罪恶的困境中得释放，首先必须打通瓶颈，重建与生命之源﹝即「神」﹞之间的关系，如此才能摆脱「无力感」。而重建此关系的途径乃是借着接受耶稣的救赎之恩。至于善行，则系在新生命的引导下，成为生命自然的流露，无需勉强，无需做作。换句话说，从基督教的观点来看，善行不能导致「得救」；相反地，善行却是得救之后的表现。这是基督教的救赎论。
    因此，在这样新的理解下，「原罪论」不但不会成为中国人接触基督教的「绊脚石」，反而可提供与中国文化的交会点。不仅如此，这种对罪的深刻体认，还能够产生高度的「自省精神」和「忏悔意识」，从而达到获取真正的自由与生命的更新。当然，「忏悔意识」是近来刘再复常常谈到的主题，许多在过去政治运动中，曾被迫作自我批判或自我检察的人，可能对「忏悔意识」有点反感。但是正如杜维明所提醒的，「忏悔意识」与政治上的「自我批判」是两码子事，不可混为一谈[26]。
    当代的中国人需要透过这种对人类根深蒂固罪性的体认，来强化我们民族的「自我批判」能力及「忏悔意识」。经过文革十年浩劫的悲剧之后，「原罪」的概念可帮助我们认识人类罪恶的真相。因此，卓新平曾指出，现今大陆文坛「忏悔文学」的出现，文化界「忏悔意识」的萌生，对中国社会是一大奇迹[27]。然而这正代表中国人经由痛苦的心路历程，开始对人性有一种新的、深入的领悟与体认。否则正如刘小枫所指出的，过去中国文人所追求的，往往只是那个人的「适意逍遥」，而非「救赎」经历，更无视于自我的罪孽深重，以及人间的苦难。这种「明哲保身」及「独善其身」的观念，是导致中华民族长期的苦难的因由。刘小枫的批判，是值得我们深思、反省的。
    刘述先固然不同意「儒家思想对人性有肤浅的乐观主义」的看法，但他也认为，儒家思想需要通过基督教对人性不同视域的刺激，发掘出儒家传统内部对人性黑暗面的照察，并加以进一步的扩大，才能够对于现代人所面对的情况有所把握，而予以有效的「对治」[28]。
    所以，对「人性论」的再思考，将是未来中国文化脱胎换骨的一个新起点。而在这方面，基督教的「原罪观」与「忏悔意识」，将对中国文化提供对人性极有深度的观察，作为新的转化点。重要的是，在中国文化中，也并非没有类似的体会。若能不怀成见地重新检视，不难促成中国文化的再造。

2. 宇宙论或天道观

    宇宙论所牵涉到的重要问题包括神是否存在、创造以及「超越观」等重要的问题。其中「超越观」对现代社会的人生观影响最大，在基督教与中国文化会通的历史上，也是冲突最大、争议最多的问题，因此特别需要详细地讨论。

(1)中国「天道观」的演变
    大部分的学者都注意到，中国古代原始的「天道观」与圣经中的「神」的观念其实极为接近。罗光主教认为无论是商朝的「上帝」或周朝的「天」，都与基督教的「耶和华」非常相似：祂们都是有「位格」的神；都是独一的神；都有公义和慈爱的属性；也都是造物主及万有的主宰[29]。
    傅佩荣的《儒道天论发微》也曾详细讨论中国古代的天帝观[30]。他认为周朝的「天」与「上帝」不仅可以互换，而且天还扮演了「主宰者」、「启示者」、「审判者」的角色。但是到了春秋时代，天的涵义也发生变化，使天丧失了原初的尊荣。主宰之天依然存在，但意义已弱；造生与载行之天则降为自然之天；启示与审判之天变为命运之天。这个时期，儒家与道家就以不同的方式重新来掌握天的意义。后来随着时间的进展，中国人的「天道观」更模糊、退化，演变成了泛神论、多神论或无神论，原有的独一神论反而逐渐消声匿迹了。因此，我们必须了解中国传统的天道观是如何演变的，使我们在讨论其异同时，知道如何正确地去理解。

A. 道家的「天道观」
    老子的天道观比较接近基督教神论的观点，我们可以说，从「一般启示」的层次来说，老子的观点可能已达到相当高的境界。但仍有一些对神的认知，除了藉助神的「特殊启示」，是无从得知的。老子以「道」来称呼这位神，他曾在《道德经》中指出这「道」的特质如下：
    (1)「道」是造化者：
『有物混成，先天地生。寂兮寥兮，独立而不改，周行而不殆。可以为天
地母。吾不知其名，强字之曰「道」，强为之名曰「大」。』
    (2)「无形」与「有象」：
    『大音希声，大象无形。』
『道之为物，惟恍惟惚。惚兮恍兮，其中有象。恍兮惚兮，其中有物。』
    『天下万物生于有，有生于无。』
    (3)「道」之奥秘：
    『视之不见名曰「夷」，听之不闻名曰「希」，搏之不得名曰「微」。此
    三者不可致诘，故混而为一。』﹝远志明认为夷希微可能是耶和华的译
    音﹞

    庄子也指出「物物者非物」(即造物者是超越物质之意)的见解，他曾说：
    『夫道，有情有信，无为无形；…..自本自根，未有天地，自古以固存。….先天地生而不为久，长于上古而不老。』
    但是天的启示者和审判者的角色，在道家思想中并未延续下去。而且在庄子的观念中，「造物者」和「道」及「自然之原理」是同一的，使造物者与受造物之间的藩篱被取消了。至于日后发展出来的道教，则与老庄思想没有太大的关联，基本上是由流行于下层社会的精灵崇拜(Animism)，借用一些道家的词汇，加上一些阴阳、五行、命理的观念揉合而成的一种多神信仰。

B. 儒家的「天神观」
    春秋战国时期的儒家，代表另一种中国知识分子现实主义的思想。其中在对「天」及宗教的态度上，孔子、孟子和荀子很明显地代表三种不同的典型：
    (1)孔子是「不可知论者」：孔子对宗教的基本态度是务实的，他的名言如『敬鬼神而远之』、『子不语怪力乱神』、『未知生，焉知死』、『天何言哉？』等。因此他论及「仁道」(即「人道」)远多过「天道」。
    (2)孟子似乎是「神秘主义者」：对孟子而言，无形的天道，就是人人可以努力追求而得的圣人之道。他常提到「天命」，他说：『天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行弗乱其所为，所以动心忍性，曾益其所不能。』因此对孟子来说，重点已经变为「天的角色如何成为人类自我提升之道的要求之终极来源」[31]。
    (3)荀子则近乎「无神论者」：荀子认为「天」只是自然界运行的规律及法则，是没有「位格」的，因此也就不是能造化万物、能施恩降灾的「神」。换句话说，「天」原来的几种性格都已经消失或被取代了：启示者和审判者的角色由君子或圣人取代，主宰者及统治者的角色则由「礼」来扮演。
    后来宋朝时期的理学家(又称「新儒家」)，则大多循孟子的思路，加上佛教、道教的影响，他们将「天」与「心性」几乎视为同义词了。因此陆九渊提出『宇宙便是吾心，吾心便是宇宙。』的观点。至此，在儒家的思想中已几乎看不到「天」的存在了。

C. 佛教的「神佛观」
    汉朝前后传入中国的佛教，对中国人的天神观也发挥了重大的影响。原始印度的佛教，与现今的中国佛教是大异其趣的。释迦牟尼本人的思想是近乎孔子的「不可知论者」。在其临终遗言中，他提醒徒众他对「有无鬼神」未赞一词，对「有无天堂地狱」也未表意见。换句话说，他觉得那都不重要，这近乎于孔子的「未知生，焉知死」的态度。
    但是佛教在中国的发展，由于和强大的中国文化相互激荡的结果，产生了所谓的中国特色之「大乘佛教」。中国佛教各宗对于神明的观念南辕北辙，其中以近乎无神的禅宗，及满天神佛的净土宗和密宗(即喇嘛教)，是目前最活跃的宗派。其实流行于锡兰和东南亚的「小乘佛教」，才保留了更多原始印度佛教的风味。而且在日本彼此泾渭分明的禅、净二宗，在中国却因强调「圆融」的缘故，融合成「禅净双修」混合宗派。
    其实在佛教及其前身的印度教，原本就没有「独一神」及「造物主」的概念。佛教沿袭了印度教的概念，也是采取同样的观念。所以达#赖喇嘛曾在美国接受访问时，直接了当地对美国记者说，佛教是无神论。他所说的「神」，是以西方的定义来说的。至于佛教徒口中有时提到的「神明」，只是在六道轮回中的「神仙」(称「阿修罗」)而已，因此当然比超越于轮回之外的「佛」低了一级。至于「佛陀」一字在印度文乃是「悟道者」之意，因此理论上「人人可以成佛」。

(2)基督教与中国传统「天道观」的会通
    在天道观方面，基督教与近代中国文化的观念的确是有不同，但是在上古时期，却可找到相似的概念，似乎来自同源。另外，从会通的角度来说，「拯救论」及「天人合一」则是两个需要更深入探讨的议题。

A.「自力拯救」与「他力拯救」
    如众所周知，中国文化一向强调以修练的途径来达到「自力拯救」的目的。因此儒家提倡先「内圣」然后「外王」，而且认为「人人可以为尧舜」；佛教则强调「明心见性」之法，认为「人人可以成佛」；道教也用「观照内心」之法，主张「人人可以成仙」。因此，三教都是提倡一种「自力拯救」式的宗教，其细节虽有差异，大体上却是极为相似的。当然佛教的净土宗强调借着念佛来支取阿弥陀佛的功德，有明显的「他力拯救」之倾向。这是少数的例外，而且也可能因为净土宗发源于中亚之时，已受到基督教思想的影响。
    基督教则强调「他力拯救」的途径，根本否定自救的可能性。因为人陷溺于罪恶的势力之下，是无法有「自知之明」或「自救之力」的，只有藉助于那位绝对「他在」的神，才能将人从罪孽的泥沼中救拔出来。这是纯然「他力」式的拯救观。但是基督教并未忽略人的责任，也没有低估人的行为和回应，在得救与称义的事上，所产生的影响(雅2:14；太7:21)。因此，在基督教里，得救纯然是「他力」的结果，而且神是主动者。在人这方面来说，我们是被动地响应神的恩典，人的响应称为「信」，这是属于「自力」的部分。所以人的得救是「本乎恩，也因着信」(弗 2:8)。

B. 「外在超越」与「内在超越」
    如众所周知，新儒家学者一向比较强调中国文化是用「内在超越」的途径来达到「自我提升」的目的。因为中国人喜欢强调，无论是儒家的「天」，或是道家的「道」，或是佛教的「佛性」，都内在于吾人的生命之中，不假外求。但相对的，他们认为基督教却与儒释道三教大相径庭，强调「外在超越」或「纯粹的超越」[32]。因为基督教认为，创造世界的神本身不属于这个世界。因此近代的新儒家学者，如牟宗三、唐君毅、刘述先等人，都强调这是基督教与中国文化的根本差异。牟宗三甚至认为基督教「只超越而不内在(immanent)」，而儒家则「既超越又内在」，因此是更优异、更圆善的[33]。
    所以乍看之下，基督教与中国传统文化几乎是互不兼容、彼此对立的两种思想体系。前者寻求外力的拯救，后者却认为靠自力就可以成圣。基督教强调神是至大、至上的，是存在于人心之外的；但宋朝朱熹则谓：『天道无外，此心之理亦无外。』。唐代禅师马祖道一也主张「心外无佛，自心是佛，佛外无心。」基督教重视神的「启示」，儒家和佛教则看重人的「领悟」。凡此种种，两者似乎难有会通之道。牟宗三甚至认为，基督教若不改为「自力教」，就永远无法在中国立足。
    其实若仔细观察，在「超越论」方面，基督教与中国文化之间，也并非没有交会之处，只是需要下功夫去正确地了解基督教的精意，同时对中国传统思想有较深刻的反省，才能看出其交会点。依我个人的看法，将基督教和儒道释三教放在对立面，再予以评比、对照，固然简易清晰，但并不完全恰当。但是由于许多当代中国学者对基督教了解并不深，尤其缺乏个人「第一手」的宗教体验，难免在看基督教时会有「人云亦云」或「见树不见林」之憾。
    例如基督教学者罗秉祥就认为，这种「内在超越」与「外在超越」的分类，是基于对基督教的误解，并且有碍于彼此的对话[34]。罗秉祥认为刘述先将神学家巴特(Karl Barth)所强调的神是”Wholly Other”译为「绝对的他在」是个误解。正确的翻译应该是「完全相异」[35]。因为神在本质上、道德上、本体上都是超越的，而且也超越我们知见的范围。当祂用「启示」的方式向世人沟通时，人虽然能够「感受」(apprehend)到神的存在及作为，却不能「全然掌握」(comprehend)神的心意。所以，基督教强调的神与人之「完全相异」，并非要凸显神与人隔离、超然于人或与人不相干之意。
    中国文化一向强调「天人合一」的理想境界，但是这往往是指着佛教的「自心是佛」或新儒家的「天道无外」的意境。也就是说「天道」与「人性」(或「佛性」)几乎无分不二，「大自然」与「人」也混然一体。从这个角度来看，新儒家学者所说的「天」就没有基督教那种「完全相异」的超越特质。因为他们一再强调天人同一、天人同体、天人同质，既然如此，这「天」并不超越于人的心性。因此罗秉祥认为新儒家学者的宗教立场较接近斯宾诺莎的泛神论观点[36]，而大多数学者都同意，斯宾诺莎的神是彻底的「内在而不超越」的。
    此外，基督教除了强调神与人「完全相异」的同时，也强调神的「普遍临在」(omnipresent)。它一方面强调神是「在众人之上、贯乎众人之中」(弗 4:6)，但另一方面也同时指出神「住在众人之内」的事实。因此「我们住在基督里，基督住在我们里面」(约壹4:13,16)的这种「互为临在」(Mutual Indwelling)关系，乃是基督教信仰的核心及奥秘之一，这也是一种「悖论」 (Paradox，或称「吊诡性」或「二律背反」)的真理。所以对基督徒而言，真正的「天人合一」之实现，乃是当我们能说：「如今活着的，不再是我，乃是基督在我里面活着」(加 2:20)的时刻。此时，信徒也能达到孔子所谓「从心所欲而不逾矩」的境界。
    若从这种「悖论」的特征去看基督教，我们就可了解，基督教乃是以「外在超越」的方法，来使人脱胎换骨得到生命的「更新」；再由这新生命来进行「内在超越」的「成圣」工作。还有，神既是与人类「完全相异」，但同时，祂又与信徒「互为临在」，正如耶稣对门徒们说的：「你们在我里面，我也常在你们里面。」(约14:20;15:5;17:21,23)
    近代新儒家学者，也看出中国文化一味强调「内在超越」的缺陷。因此也主张从基督教引入「外在超越」的观念，以对治「内在超越」的困境，并促成中国文化的更新。例如刘述先指出，儒家思想后来发展的结果是，「人」被无穷扩大，甚至到了一个地步，跟本见不到「天」了[37]。所以他认为儒家思想也应凸显出「天」的超越性，不可任其塌陷下去。基督教强调「纯粹的超越」，正可以提醒儒家不要听任「天」的超越性失坠[38]。他还指出，基督教排斥「偶像崇拜」是有深刻含意的，因为有限固然可以通于无限，并不意味着有限可以等同于无限，更不可将真正的无限，用有限来「形相化」的。
    余英时也说，在西方，基督教「外在超越」的价值系统，不仅没有因为现代化而崩溃，而且正是现代化一个极重要的精神泉源[39]。卓新平还进一步指出[40]，基督教「超越观」可以提醒人们，在建立「法治」的社会时，需要有一种超俗、绝对的价值观来作对比、参照，使得这些法律、制度、组织得以不断调整、修改和完善。
    也就是说，这些学者以及汤一介都认为，基督教所强调的「外在超越」，不仅不是个文化会通的「障碍」，反而可以藉此补足中国传统文化过份强调「内在超越」的缺欠。因此「超越观」是会通的交会点，也将是未来中国文化的转化点。

第三节 结论与展望

1. 基督教的「悖论」特性
    当我们要探讨基督教思想如何与中国文化会通时，首先我们要了解，基督教真理的特色之一，就是它的「悖论」特性。换句话说，基督教的许多观点，往往是以「似非实是」、「似反实正」的表达方式来叙述。未深入了解的人，就常常只知其「表」，不知其「里」，以致于严重地误解了基督教的观点。兹略举数例，便可理解。
    譬如很多人说基督教有「他世」情怀，儒家却肯定「现世」。其实基督教没有佛教「轮回转世」的观念，却强调「仅此一生」，因此基督徒特别重视在有生之年，如何善用自己的光阴、钱财在济世助人的事上。耶稣说：『你们是世上的光，是世上的盐。』(太5:13-14)离世前他又曾对神祷告说：『我不求你叫他们离开世界，只求你保守他们脱离罪恶。....你怎样差我到世上，我也怎样差他们到世上。』(约17:16, 18)当然基督教也的确强调「来世」的赏罚，但「来世」的赏罚却是以「今世」的贡献为基准的。因此耶稣说：『凡称呼我「主阿！主阿！」的人，不能都进天国。惟独遵行我天父旨意的人，才能进去。』(太 7:21)
    所以，强调「来世」情怀的基督教，在社会改革、慈善救济、捐资兴学上的贡献，却比一般社会大众高出许多，这是有目共睹的。反倒是肯定「现世」精神的儒家，正如韦政通指出的，却逐渐失去了救世的热情，不是存着「学而优则仕」的私心，就是受佛道两教的渗透，逐渐转为「出世」了[41]。
    另外一个例子是：有人说基督教否定人的价值和尊严，因为耶稣曾说：『若有人跟从我，就当「舍己」(原文也可译为「否定自我」)，背起他的十字架来跟从我。』(太 16:24)这与现代心理学强调的「自我肯定」，或德国哲学家尼采倡导的以意志来达到「自我超越」，或儒家的「自我修养」，或佛教的「自我参悟」，岂不是背道而驰？
    其实基督教的「自我否定」，乃是「先破再立」的意思，没有「大破」，如何能「大立」？这也是「先舍再得」的概念，先舍了旧的「老我」，才会得回一个崭新的「新我」。不单如此，基督教认为「死」是通往「生」的必经之路，因为种子如果不被「埋藏」在土里，焉能开花结实？同理，人若不肯「埋葬」自己的野心或私心，也就无法超越自我，去得到更高层次的丰盛新生命(约 12:24)。
    一个完全「舍己」、「无我」的基督徒，耶稣的许诺是：『你们若常在我里面，我的话也常在他里面。凡你们所愿意的，祈求就给你们成就。』(约 15:7)因此，强调要「舍己」、「自我否定」的基督教，最终所追求的人生目标，其实却是达到儒家所谓「从心所欲，不逾矩」的自由境界。换句话说，基督教与儒家，人生目标是一致的，只是途径却迥然有别。基督教是由人的「否定自我」入门，然后才逐步达到对自己新身份、新地位的「再肯定」，藉此而「超越」原先的自我。换句话说，「自我否定」是通往「自我肯定」甚至「自我超越」的途径。
    相反地，今天大众心理学「自我肯定」的误用，使许多人在「自我催眠」之下，变成「自我陶醉」甚至「自我膨胀」。尼采在四十多岁发现自己并非「超人」之后，郁郁寡欢地在精神病院中渡过余生。韦政通也批评儒家把修养工夫，看得太轻易了，以致于道德实践流于虚玄[42]。这是另一个基督教以「迂回方式」，表达一个「悖论」式真理的实例。透过这样来理解基督教，我们就可以找到许多可以与中国文化会通之处，甚至可以找到对治中国传统文化弊病之道。

2. 「文化基督徒」现象
    回顾基督教与中国文化会通的历史，虽然利马窦有很好的起点，但因教内教外的夹击，以致功败垂成。到十九世纪末、二十世纪初，基督教与天主教再度向中国叩关。这次虽然在促进中国现代化方面，基督教贡献颇多，却又在民族主义、科学主义、理性主义的浪潮下，被排斥、淹没了。
    然而目前却是一个基督教与中国文化会通「空前」的良机，因为民族主义所引发的盲目排外激情已远，大部份学者对西方文化的精华认识得也较深刻，基督教终于可以真正和中国文化彼此对话、会通，进而促成中国文化的更新与转化。因此最近中国出现一批所谓的「文化基督徒」，他们并不是有重生经历的信徒，而是对基督教思想或文化有浓厚的兴趣甚至好感的学者，其中也有许多是属于真诚的「寻道者」。虽然「文化基督徒」的涌现是一个可喜的现象，但也值得我们深思。
    有关「文化基督徒」的问题，曾在香港基督教界引发一场激辩，打了一阵子「笔战」。有关「文化基督徒」现象形成之历史，陈村富有详尽的分析[43]，许志伟则对之提出他的神学反思[44]。李平晔对当代中国知识分子认同基督教的心态，也作了番简析[45]。
    孔子在《论语》〈雍也篇〉说：『质胜文则野，文胜质则史。文质彬彬，然后君子。』依据我个人的观点，孔子的话恰好可以借用来形容三类的中国基督徒。「质胜于文则野」的信徒是指在农村的基督徒，他们有信仰的实质和体验，但文化水平不高，所以看起来很朴实粗鄙。「文胜于质则史」的人则指那些「文化基督徒」，他们虽文采学识甚佳，却缺乏信仰的体验，与神也缺乏实质关系。所以虽然文笔理论性很强，却没有属灵生命的深度。唯有文质「彬彬」(即平衡、兼备之意)的信徒，才是理想的基督徒知识分子之典范。
    然而「文化基督徒」固然将在基督教与中国文化的会通上会有所贡献，但是若要以基督教思想来转化中国文化，则恐怕不是「文化基督徒」所能做到的。因为毕竟「赞赏」基督教思想和文化是一回事，个人内在生命被基督信仰所「更新」，甚至能转化社会风气又是另一回事。而正如前文所说的，自己个人的生命若没有被圣灵所「更新」，也就无法承担做为文化之「转化者」的角色了。因此我诚恳地盼望，所有的中国基督徒知识分子，都能虚心地彼此切磋琢磨，以基督耶稣的福音，再创中国文化的另一个高峰，迎向二十一世纪。

本章参注：
1 有关之著作很多，例如杨森富：〈唐元两代基督教兴衰原因之研究〉，《基督教入华百七十年纪念集》(台北，宇宙光出版社，1977)，27-79页。
2 持此观点者有杨森富：《中国基督教史》﹝台北，台湾商务印书馆，1977，40页﹞及Samuel H. Moffett, A History of Christianity in Asia, Vol. 1: From Beginning to 1500 (San Francisci: Harper, 1992, 313 页)
3 早期的历史家如牛津大学的J. Legge持此观点，见Samuel H. Moffett, A History of Christianity in Asia, Vol. 1, 305 页。
4 杨森富：〈唐元两代基督教兴衰原因之研究〉，《基督教入华百七十年纪念集》，40-48页。
5 杨森富：《中国基督教史》，53页。
6 此系陈垣教授的〈也里可温考〉所述，系引自杨森富之《中国基督教史》54页。
7 参见Jacques Gernet, China and Christian Impact (Cambridge University Press, 1985), 83页。
8 「典范」一词系采用孔恩(Thomas Kuhn)在其名著Structure of Scientific Revolution一书中的概念。
9 Joseph Sebes：〈利马窦对「基督教在中国本色化」所作的努力〉，《基督教与中国本色化》(宇宙光出版社，1990)，196-231页。
10 参见Hans Kung and Julia Ching, Christianity and Chinese Religions (New York: Doubleday, 1989)，238页。
11 罗光：《与中国使节史》(光启出版社)；朱谦之：〈耶稣会对于宋儒理学之反响〉文载于《明代宗教》(学生书局，1968)，125页。
12参见Jacques Gernet, China and Christian Impact (Cambridge University Press, 1985).
13 秦家懿：〈本色化神学及其普世性〉，《基督教与中国本色化》，10-24页。
14 近代天主教宣教学及神学刊物多喜用「濡化」(Inculturatuin)一词，其意义其实与「处境化」并无太大区别。因此在本书中多用「处境化」代替之。
15 在1996年于东南亚召开的有关「译经」的国际性会议上，有学者指出，天主教自利马窦开始，陆续翻译圣经，但直到二十世纪中才译妥全本的白话的钦定版圣经，费时长达三百五十年左右！基督教(新教)则自马礼荪1807年来华起，至目前基督教通用的「合和本」白话文圣经于1919年问世为止，短短一百多年间，出现的圣经译本达数十种。因此，学者们认为，天主教圣经翻译得太慢，版本太少。基督教则翻译得太多、版本太杂。
16 金耀基：《从传统到现代》，时报文化出版公司，1986年，159页。
17 详见Paul A. Cohen着(苏文峰译)〈戴德生与李提摩太宣教方式之比较〉，收录于《基督教入华百七十年纪念集》(林治平编，台北，宇宙光出版社，1977)，81-107页。
18 同上，102-104页。
19 原文见〈中国思想与基督宗教之会通〉，《中国文化月刊》第五期(1980年3月)；引述自樊志辉：《台湾新士林哲学研究》，黑龙江人民出版社，2001年，460-62页。
20 刘述先：《大陆与海外》，262页。
21 王峙军：《比较人论：基督教人论与中国人性论》(加拿大证主协会，1996)。
22 韦政通：《儒家与现代化》，3页。
23 同上，7页。
24 原文见方克立、王其永主编：《二十世纪中国哲学》〈第二卷，人物志下，「傅佩荣」条〉(华夏出版社，1995年，612页)；引述自樊志辉《台湾新士林哲学研究》455-56页。
25 梁燕城、蔡仁厚、周联华：《会通与转化》，224-226页。
26 杜维明：〈重建理性沟通和开放心性〉《文化中国》(1995年3月)，10页。
27 卓新平：〈基督教对中国社会现代化的意义〉，《维真学刊》(1995第三期)，33页。
28 刘述先：《大陆与海外》，269页。
29 罗光：〈中国对天—帝的信仰〉，辅仁大学《神学论集》，第31期，77-103页。引述自樊志辉《台湾新士林哲学研究》198-99页。
30 傅佩荣：《儒道天论发微》，台湾学生书局，1985年；引述自樊志辉《台湾新士林哲学研究》450-54页。
31 同上，453页。
32 大部份的学者用「外在超越」来介绍基督教的特色，但刘述先则在《大陆与海外》中，以「纯粹的超越」来形容基督教。在本书中，我们将统一的以「外在的超越」一词，来提到基督教。
33 牟宗三：《圆善论》，学生书局，台北，1985，340页。
34 罗秉祥：〈上帝的超越与临在〉，《对话二：儒释道与基督教》，何光沪、许志伟主编，社会科学文献出版社，2001年，243-77页。
35 同上，254页。
36 同上，264页。
37 刘述先：《大陆与海外》，263页。
38 同上，265页。
39 余英时：《文化：中国与世界》辑刊，第一辑，89页。
40 卓新平：〈基督教对中国社会现代化的意义〉《维真学刊》(1995年第3期)，36页。
41 韦政通：《儒家与现代化》，57页。
42 同上，7-13页。
43 陈村富：〈SMSC现象形成的历史──文化背景〉《维真学刊》(1996年第1期)，14-23页。
44 许志伟：〈「文化基督徒」现象的近因与神学反思〉《维真学刊》(1996年第1期)，24-34页。
45 李平晔：〈当代中国知识分子认同基督教心态简析〉，《金陵神学志》(海外版，2/1994)，30-35页。

【上一章】　【下一章】


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

宣教与文化
第一章 宗教与文化之关系
第二章 基督教与西方文化之会通
第三章 佛教与中国文化之会通
第四章 宗教与文化更新
第五章 超越文化的沟通
第六课 宗教「处境化」的探讨
第七章 现代化对文化的挑战
第八章 中国文化的特质与危机
第九课 基督教与中国文化之会通
[信仰之门制作]