再思十架真义

[点击上图进入阅读]

《再思十架真义》
麦葛福 著/洪志生 译
校园书房出版

　「基督徒信仰的中心是十字架。」然而，十字架的意义是什么？如何才能明白？实在需要有人来指引，使我们进入十字架的丰富内涵。
　本书以简单易懂的方式，让十字架的最原始信息能回复新貌。本书亦从不同的角度再思基督的十字架，试图为信仰注入新的气息。
　作者麦葛福任教于英国牛津大学及威克理夫神学院，着有《怀疑》、《解惑》、《我思故我信》、《认识三一神论》(校园)，《宗教改革运动思潮》、《今日基督教教义》(基道)等书。

【 信仰之门/GODoor.net 】


前言

基督徒信仰的中心是十字架。然而，十字架的意义是什么？我们如何才能明白？许多基督徒认为，努力去弄清楚十字架的完整意义，必能使他们的信仰得着更新，并且更加深入。他们同意自己对十字架的理解仅仅是惊鸿一瞥而已，需要有人指引他们进入十字架的丰富内涵，他们渴望将这宝藏公开，让所有的人都能留意到它所放射出来的光芒。

如果你曾有上述的感受，那么，本书正是为你撰写的。它尽力想让十字架向我们传讲其最原始的信息，试图回复信仰的新貌，为已被搞成陈腔滥调的信仰注入新的气息。本书目的在将基督信息中十字架的丰富内涵，以简单易懂（但并非简化）的方式表明出来，这方式是彻底传统性的。就像在一座高山山脚下绕行的探索者，从不同的角度勘察这座山的坡度。本书亦从不同角度透视基督的十字架，目的不在标新立异，而是要让基督信仰中有关耶稣所接受。这是特别针对一般信徒与传道人的需要而写的，使他们的信心能够更加坚定。这些见解是传承给你的财富，写这本书是为了让你享受这些见解，进而增加你的理解与信心。

一九九○年十月二十二日，我在普林斯顿神学院发表演讲，其后将演讲内容加以大幅度扩充而完成此书。在该次演讲中，我开始思索一个问题，那就是：如何针对我们时代的需要来探讨十字架的意义，将被忽略或误解的传统方式作一些修正。我要感谢曾经热诚接待我的亚伦（Diogenes Alien）教授和吉莱斯皮（Thomas W． Gillespie）院长，以及听讲的学生，他们说服我写成此书。感谢纽波特（JU－liet Newport）为我指出许多文体上的错误，并免于过多的神学术语。

【上一章】　【下一章】


第 一 章

再 思 十 架

乏味，是许多现代基督教教义的致命伤，一些见解、文字、概念都已经失去新鲜感，刚发掘时那份白热化的兴奋，如今已冷却而失去光泽。难道是教义本身出了什么重大的差错？或是现代的基督徒在不情愿的情况下，被迫放弃以传统方式谈论耶稣基督为我们受死并复活？不是的！事实比这更令人困扰，甚至骇人听闻，那就是：这些伟大的见解、文字和概念都已变得陈腐，惨遭最可悲的结局——由于太为人所熟悉而变得枯燥乏味。我们将之视为理所当然，就像是被重复使用多年的铜板，已经被磨得黯淡无光。

然而此种情况是可以改变的，我们所面对的最大挑战之一是：去找出基督信仰中清新、直接且充满生命力的方式，来思想并谈论十字架；我们必须让它们再生——彷佛是初次经历般品尝其丰富而深刻的内涵；我们需要让欢欣鼓舞之情重现，叫那些因基督的死而深陷沮丧的人骤然明白，死亡不能辖制他；我们必须试着想像自己正初次发掘基督信仰的中心思想，当我们反覆思索其奇妙的含义，需要对神的爱、罪得赦免、永生的应许等观念，作进一步的了解并深刻的体验。

这意味着我们需要将信仰从黯淡的光景中拯救出来，如果要在福音上作忠心的管家，就得重寻那份美妙、敬畏、惊奇的感受。我们太容易因耳熟能详而失去对福音的兴奋，或许我们对福音早已知意，但还有人未曾听闻，等待着有人——也许就是你、我——去告诉他。

有益的神学，就是要将我们信仰思绪中累积得太多的灰尘清除掉。那些似乎习以为常而单调乏味的见解，有时会叫我们感到忧喜参半。矛盾的是，如果我们想要重新有透彻的了解，就必须将过去所学到的暂且抛开；惟有重新去感受基督福音的丰富与奇妙，才能充分理解其光芒与能力。且想像你正从口袋中掏出一枚毫无光泽的铜板，其表面的纹路已磨损，再想像这枚铜板刚从铸币厂出来时的清新、亮丽、耀眼，其上所设计的图案纹路皆十分清晰，那老旧磨损的东西竟变得闪烁发光了！

要重新发现十字架的意义，我们必须将自己已经知道的暂时搁在一边，这样才能够再一次完整地去发掘它。我们航行在探索的旅程中，重新认识十字架的意义。现在假设我们对有关复活的事一无所知，也忘却保罗对于罪得赦免的荣耀宣告，我们就当自己是初次经历十字架，并且将自己所看到的反应出来。

在很用心的为自己预备好这个有创意的遗忘步骤之后，就让我们的想像力带着我们走一趟耶路撒冷城之旅吧！我们将以一个在旁目击者的眼光来看十字架。这不只是探索的旅程，且是重新发掘与重新苏醒的旅程。当神的福音进入人世间酿成悲剧的伟大时刻里，让我们留意每一个画面。因此，请合上双眼，并假想……

在一个晚春的早晨，我们正站在古耶路撒冷城的第二道墙外，逾越节即将开始，神的百姓正回想神如何信守他与百姓所立的约，城内则正在准备宰杀逾越节所要用的羔羊。由于人们体认到耶路撒冷不再是个自由的城市，因此，这伟大节期的排场已不复当年。此城与周围区域皆在罗马军队占领下，并且此局面已经持续一段时间。

罗马人在此是不受欢迎的，虽然许多当地人都准备要忍受他们的统治，但也有不少人梦想寻求独立，并收复国家主权，他们谈论着神国度的来临，以及长久等候的救赎主来到，将他们从压制之下解救出来。这种期盼的情绪随时都可能爆发成为行动，造成叛乱。虽然暴动屡见不鲜，但都被罗马兵以残酷的方式碾平，而暴动的领导者则被处死。

将犯人处死的常用方式，就是所谓的「钉十字架」，更准确的说，就是合法的折磨。它可能是有史以来最邪恶的处死方式之一，使一个人在可怕的折磨中慢慢地死去，这个方法相当有效；从来没有人在被钉十字架之后还能活命的，它肯定能对那些想要抗拒罗马政权统治的人们产生吓阻作用。被钉十字架而死的尸体，被排列在大马路上示众，再没有比这个更能清楚地说明谋反者必然的下场！

大家都知道发生了什么事，他们已经听得够多了，许多人甚至曾经亲眼目睹。罗马兵了会将犯人腰部以上的衣服剥去，然后用鞭子抽打他，当然不是用普通的鞭子，而是上面有骨刺或末端系有金属碎片的那种，能将受刑者的背部鞭笞得血肉模糊，接着要他们背负自己的十字架到刑场。十字架的外型虽然有不同之处，但结构则相同；有一种是沉重的横木——罗马人称之为patibulum，与直梁连接在一起的。他们让受刑者背负这样沉重的横木到该地区的刑场（某个善于嘲讽者称之为骷髅地），它的确会令人形销骨蚀，且是刻意如此！

受刑人被带到该处，衣服被剥去，通常会引起围观群众的窃笑，那种公开的死刑竟然会吸引人群的围观！肉体的痛楚加上当众的羞辱，使被钉十字架所受的凌辱达到极点，如此增加了吓阻的果效。接着他们要将受刑者挂到十字架上，通常是从手腕处用钉子钉下去，如果从手掌心打钉的话，会因支撑不了受刑者的身体重量而将手掌撕裂，使受刑人掉落，那就得重来。他们想出一种方法防止受刑者坠落，那就是在主梁的中间位置加一个小支撑物，如此也可以使他们慢些死去。那种剧裂的疼痛甚至令他们难以呼吸，终因无法承受巨大压力而崩溃；且由于呼吸困难，窒息而死。

这样的景象，即使是冷酷无情的人看到，都会感到不寒而栗。就算是逾越节羊羔的宰杀方式，都比它更人性化——迅速的一刀，一下就解决了，临死的痛苦被减到最少。然而，他们将一个人钉死，却还要延长他死前的痛楚！但是，他们将受刑者钉死所花的时间还是有限度的，执刑者不可能整个晚上都留在刑场，所以罗马人想出一个方法，以免行刑的整个过程耗时太长。他们将那可怜人的腿打断，使他无法承受自身的重量，而胸部的压力大到超过所能承受的极限，于是肺部破裂，随即死去。

如此凄惨的景象正活画在我们眼前：三名受难者正踉跄的从我们面前走过，每个人都在十字架的重压下弯腰驼背，其中一位似乎处境更加恶劣，事实上他已经支撑不住了，于是罗马兵抓住一名旁观者，要他代为背负十字架。现在他们已来到刑场，他们将犯人的衣服剥下之后，就将他们钉在十字架上，那血腥的场面令人作呕，但群众却似乎很喜欢，他们正竭尽所能地咆哮辱骂——至少是针对其中的某一位，这是否意味着那人有特殊之处？

据说他原本是个木匠，这可真是讽刺：一个木匠被钉死在木头上——死于他自己的手工艺品，就好像是造物者被他自己所造之物杀害；但为何要如此大费周章的钉死一个木匠？另外两名是某类的罪犯，据说他们是犹太教的狂热分子，为反抗罗马的统治而发动革命。这第三个人，他正受到如罪犯般的处分，看来却与一般罪犯不同，他是谁？他又何以来到这里？

人们说他是个教师——因为他教训人正像有权柄的人，但这不可能是他被送上刑场的原因，因为从未听说他教人反抗罗马政权；事实上，他甚至与那些狂热的革命分子保持相当距离。这其中必定另有原因。当然，也有人说他发表僭妄的言论，自称能赦免人的罪，而大家都知道惟有神才能赦免人的罪，难道他自称是神？

现在你知道为什么大家会产生反感了吧！假设神来到世人中间，并且叫我们看见世人对他的认识是多么肤浅贫乏，想想看，这叫神学家多么难堪啊！他们所发表有关神的言论是偏差得多么离谱！假若这个人果真是神，那么就像是在神学家们的地盘上丢下一颗炸弹，将他们所一向自以为是的想法炸得粉碎！看看这个人所受的苦难，有谁听说过受苦的神？这显然太令人难以置信，神应该是高高在天上的啊！

然而，假如这是真的，岂不太奇妙吗？假如神真的来到人间探视我们，彷佛一位伟大的君王出巡访察他的子民；他像我们一样的来到人世间，以我们的生命方式，分享我们的悲哀、烦恼和忧虑，岂不更妙？神成为人的样式让我们可以触摸神、看到神、遇见他，岂不令人惊奇？这会使我们对神的想法完全改观。但事实并非如此，这只是我们一厢情愿的想法。总之，如果此人是神，他为何上十字架？

大家都晓得神是全能的，他以如此凄惨的情况出现是为了什么？想想他所受的屈辱！如果神是明智的，它必然不会让这种事发生。此人丧命于十字架的事实，足可证明他不是神！此外，传说此人曾呼喊说他被神所弃绝，如果还需要什么证明的话，这就是了。

然而，似乎大家都同意他的确是个很好的宗教教师，但他实在不该忘了身分，宣称自己是神，或做只有神才能做的事——那是妄想自大狂，会使他失去宗教领袖的资格。即使他只是做了什么或说了什么来暗示自己是神，我们也可能因此无法认真地把他当作教师看待。

但假若神就是神——那么我们应该会比较用心听他所说的话。首先，他会告诉我们有关神的第一手资料，而我们会对自己所得的第二手资料深思。毕竟，从来没有人看见神，也无人拥有与神相通的热线，没有人知道神的样子像什么，或他对我们有什么要求。我们都是凡夫俗子，但如果他是与众不同的——如果他知道我们所有的人所不知道的事。那将令一些人感到不安，会叫那些自命不凡的神学家们感到有损颜面。想想看，一个木匠竟然比他们更懂神的事情，这使他们多没面子！（如此或许我们就能了解为何神学家们都要钉他十字架。）

然而他不可能是神，神成为一个人——这想法多么荒谬。大家都晓得，你不可能同时既是神又是人，要是上帝想这样做的话，会使他自己陷入多重的逻辑矛盾中，若想要厘清神学上的问题，有什么方法能取代逻辑的处方呢？

那么，他到底是谁？他一定不只是个教师。整件事简直是个谜，彷若侦探推理小说，惟一的不同点是：侦探小说设法要找出凶手。（我们的疑点并非谁杀害了这个人，答案是罗马兵丁，不是吗？）我们所感到不解的，却是被害者的真正身分。他到底是谁？我们需要从一些线索着手。

我们可以从他的背景开始探讨。人们说他来自拿撒勒，这可不是个被看好的出发点。拿撒勒可发生过什么了不起的事？此外，对于他的出生也有一些流言，说他是个私生子，有人说他是某个低阶罗马兵和一名犹太女子恋情的结晶，简直糟糕透了。

但也有其他的传言，说他来自犹大地的伯利恒，而这个城镇与古以色列王室有长远的渊源，他或许就是以色列的新王？毕竟，在他头上钉着一个牌子，上面写着「这是犹太人的王」，但也许他们只是嘲弄他、羞辱他，就像他们给他戴上荆棘的冠冕一样。

也许他是某一类的宗教先知，谣传他是两年前在约旦河附近旷野为人施浸的约翰回来了。有些人认为他为神的百姓的历史开始了新的纪元，他们指望神会以异乎寻常的方式向他们说话，但约翰却曾说他只是开路的，那在他以后来的那位比他更大。这使人们十分兴奋，既然神要差遣一位使者在神面前预备道路，那么如果这家伙就是使者……，现在你该知道为何人们觉得有大事将要发生了！我的意思是，神来到他的百姓中间，真正的与他们同在，这真令人难以置信。可是如今发生的这幕可悲景象终止了这个故事，没有迹象显示神在他们中间。

然而还有其他的事情。被挂在十字架上的那个人曾用比喻对群众讲道，他教导他们时满有权柄，此外，人们似乎也期望有人——某个特别的人，以如此方式教导他们。他们还说他医治人——跛脚的、耳聋的、瞎眼的和哑巴的，这似乎对他们有某种意义，甚至可以说，他们正期待像他这样的人。

人们称呼他「耶稣」，这其中亦有文章。「耶稣」的意思是「神拯救」，人们似乎期待神会藉着他行大事——比如拯救他的百姓。但他们又说是百姓轻视并弃绝他，如此就毫无意义了。假若此人是众人长久以来所企盼的人物，为何却将他送上刑场？他不可能是弥赛亚，众人皆知弥赛亚是得胜的英雄，他会将自己的百姓从罗马的压制下解救出来，使他们得以自由。此外，加利利的提都（Theu- das）和犹大（Judas），也都宣称自己是弥赛亚；然而看看他们的下场，再看看耶稣的下场。还记得吗？他们曾问耶稣是否为弥赛亚，他并未回答他们的问题，他在控诉他的人面前静默不言，有些人认为这已经很明显了。

而现在他被挂在那里，他的跟随者弃他而去，据说其中有一位当众否认曾与他有任何来往。甚至，他似乎也被神所弃绝。事实上，人们说他是遭到天谴而死的，他被挂在木头上，承受剧烈的痛苦而死，并且被口出恶言的群众嘲笑辱骂，被自己的朋友和神弃绝，这是何等悲惨的结局啊！

当我们观看这一切，刑场上的太阳逐渐靠近地平线，此刻是安息日的前夕，神曾在安息日这天歇了他的创造之工。当影子渐渐拉长，罗马兵丁彼此对望，彷佛在交换某种讯息。然后他们将挂在两旁那两人的腿打断，却没有以相同的方式对待中间的那位，他已安静了相当长的一段时间，或许他已死了？那么他们就不必费事的去打断他的腿，他们用枪刺他，划出一道裂痕，从伤口可以看到似乎已凝固的血，如果他不是早已断气，现在也必定死了。尘归尘，就这么回事，我们每个人都不能免的，死亡令人束手无策。而这个人以如此可怕的方式死去，却很可悲。

任何被挂在十字架上的人，必死无疑，那些罗马兵丁十分清楚如何确定一个人是否死亡。我们再也听不到他的声音；至于他的跟随者，都是受到迷惑的可怜虫，据说他们曾经撇下一切所有的跟从这个耶稣，而今他死了，他们该何去何从？他们的希望和生命都动摇了。当我们转身离去时，几个有怜悯心肠的人将他的身体取下带走，消失在夜幕中。


第 二 章

再 思 复 活

因着那个黑色星期五所发生的骇人景象，我们黯然神伤的离开了犹大的山城耶路撒冷，走访附近的几处名胜。数日之后，我们回到耶路撒冷，此时大约是在被称为拿撒勒人耶稣的那个人被钉死一周之后，城内出现一些令人振奋的景象，有传言如野火般地散布开来，大意是说耶稣并未死亡，他们说他已从死里复活！这个说法使人们大为震惊。当然，我们不会去相信那些迷信的人所说的话，他们就是爱相信诸如此类不可理喻的故事。但是，由于每个人都期待复活之事的发生，因此他们很容易相信这个人已经从死里复活。

然而，此事并不如我们所想的那么合乎情理，如果此地居民曾经期待复活之事发生，那也应该是在历史终结时发生，而他们却说，耶稣确实是在此地耶路撒冷复活了，在这历史尚未终结的时候，当生命仍持续之时。这实在完全违反常情，完全出乎人意料之外，打破了一般人的想法。这里的人是相当固执的，一旦他们对某件事有了定见，除非有异乎寻常的事情发生，否则他们是不可能改变看法的，更别说是如此重大的一件事。那么，是否在该项传闻中，的确发生了什么？

假若此事当真，则有关的传言是会造成政局不安的，如果那被称为「犹太人之王」的人果真从死里复活，对罗马人而言将是个很坏的消息，它可能引发叛乱，百姓会极力主张神站在他们那一边，而变得顽强不屈。因此，罗马人一定会设法中止这些流言，他们只要将耶稣的尸首公诸于世，就足以使这项无稽之谈不攻自破，一劳永逸，而有关复活之事的臆测，就此销声匿迹，他们为何不这么做呢？

总之，这实在毫无道理可言。人们不可能从死里复活，过去从未发生过。此地有人说人死后会下到阴间，那是幽暗的深渊，与活人所在的世间截然不同，在那里所有的人都与神全然隔绝。也有人说，到世界末日时，会有复活发生，已死的人会在荣耀中复活。然而那似乎是相当遥远的事。另外有种说法，是关于神以某种奇妙的方法在「第三日」叫他的百姓复活，但似乎没有人能十分肯定其确实的含义。但有些人（撒都该人）则十分肯定根本没有复活之事，因此耶稣的死绝对是个悲剧，除了巴拉巴本人以外，因为耶稣代替他受死。

当然，在一些古老的故事中，记载着埃及或希腊的神邸们死去而又复活之事，曾有阿多尼（AdO－nis）在狩猎野猪时意外被害身亡，之后被允许由阴间回到人间达六个月之久。然而这类故事和耶稣复活的传言毫无相似之处，而埃及诸神的故事也只是神话，没有人会相信这一类的事情当真发生；无人告诉我们那些事何时会发生，也无人告诉我们发生于何处，更无人告诉我们有谁曾经目睹。但在此处争相走告的人们却宣称耶稣已从死里复活，就在此地耶路撒冷，他们并且坚定的为此事作见证。在这个地方，如果有两个人为某事作见证，那么这件事就足以确定了l，而眼前在此地约有一打左右的人到处宣称，他们都是此复活之事的见证。

不过，他们在公共关系方而似乎处理不当。这些人竟然清楚宣称复活之事的首批目睹者是几名妇女，而大家都晓得一个妇女的见证是不被重视的，你想，当他们在杜撰这个荒谬的故事时，难道没想到这一点吗？如此看来，令人不得不怀疑：如果他们将这整个故事稍加修改，岂不较容易（但不是很容易）叫人相信吗？何必要将妇女列为主要的见证人呢？

然而，我们都知道复活是不可能的。毕竟，我们从未有人见过任何人死去之后又活过来，假若我们晓得有谁曾经死去又活过来，那么情况就不一样了；我们会比较容易相信这些男人和妇女们所告诉我们的事。任何事情只要不是前所未有，都会比较容易叫人接受；假若我们正巧见过死人复活，那么，我们也就能够接受耶稣从死里复活的说法，可不是吗？

但是，假如复活是寻常之事，则耶稣从死里复活也就不足为奇了，他只不过是众多事例之—，既是司空见惯，何以使这一群人啧啧称奇、兴奋之情溢于言表？他们视此事为奇特，既为奇特，应无前例可循，自然会令人十分难以相信；如此，亦增加其可信度。假若真有此事，确实不可思议，也就足以解释为何耶稣的跟随者兴高采烈的，到处传扬他已复活的信息。

假如这群人曾经期待耶稣的复活，则复活之说较易被驳斥。然而当耶稣受害之时，他们显然极度沮丧，彷佛耶稣死在十字架上之事实，已在他们的人生和信仰上，都画上了永远的休止符；看来他们根本不期待有任何戏剧性，或出人意料之外的事情发生。事实上，当他们刚发现坟墓是空着时，他们显得难以接受。使他们相信耶稣已从死里复活的，并不完全是空的坟墓，他们说，他们已经遇见过他。

再从另一个角度来探讨，此地居民对于死去的英雄人物，一向极表哀荣。他们所尊崇的君王大卫死了，他的坟墓至今仍在耶路撒冷圣地，他们也在众先知的墓地进行崇拜仪式。但这批在耶稣生前曾经跟随过他的人，对耶稣的坟墓却毫无兴趣，他们的注意力完全在那复活的耶稣，而他们所传扬的信息总归就是一句：「他已复活了！」

当然，他们谈到耶稣曾经叫死人复活，其中一件是关于睚鲁的女儿，另一件是关于拉撒路；此事曾喧腾数周之久，但那只是某种暂时性的复活，拉撒路又活过来了，他的死只是延后罢了。然而当他们谈到耶稣的复活，却似乎相信耶稣是不再死亡；他们说耶稣胜过了死亡，那真正被钉死在十字架上的，似乎是死亡本身。

除此之外，假若耶稣已从死里复活，他应该也打破了时空的限制，也就是说，任何人在任何时候都有可能遇着他。或许你正行走在耶路撒冷数哩外的一条道路上，心中还想着自己的私事，就撞见了他。并非只有前半世纪居住于犹太地的居民才会遇到他。历史上的每一个人都有可能遇着他，这简直太神奇了！很明显的，这个人所带给人类历史的冲击要比任何人都大，以致人们以他的降生作为划分历史的标记，而不以其他的重要事件，如罗马帝国的建立。

然而这是不可能的事，一切纯属误会，这些容易上当的市井小民，实在是因妄想过度而产生错觉。这位曾经那么与众不同的耶稣，竟然被处死，他们无法面对如此残酷的事实，因而产生一厢情愿的想法。他是不折不扣的死了，罗马人已经确定了，并且就要将他的尸首公开示众，好引起人们的注意。

但紧接而来的想法是：这一套「集体产生错觉」的说词似乎不太有说服力，因为与他们的言词不符。他们不停地宣告：「他向我们显现！」他们所传递的讯息，并不意味他的同在是个人主观的体验；他们所著重的，并非看见耶稣的那个人，而是耶稣自己向门徒显现这件事。他们不断强调复活的客观性：此事发生于真实世界，而非仅止于个人内心。

这些人所目睹的事实使他们相信耶稣已然复活，无法用产生幻觉来解释，他们清楚地看见耶稣以可辨认的形式出现。最巧妙的说法是：耶稣被钉十字架时，由于人为疏失以致它并未确实死亡。不可否认的，这种情况相当罕见，罗马人在执刑时是相当审慎的，天黑以前他们会确定犯人已受尽凌虐并气绝身亡，而对于这名特殊的人犯岂不更加留意？想想看，人们对于此人的诸多议论，若不将他彻底处决，岂非自找麻烦？

我们最容易想到的解释是：他在十字架上只是晕过去了。我们很容易产生这样的想法：由于当时天气相当热，被钉十字架的剧烈疼痛使他再也无法支撑下去，于是在巨大的压力下，他终于崩溃而休克，执行死刑的士兵以为他已经死了，就没有进一步查明真相。因此当他被当作死人埋葬时，其实并未断气。

接下来所发生的事就不难想像了。他被放置在冰凉的墓穴内，或许是人们为他涂抹的香膏所发出的香气使他苏醒过来。总之，他是恢复意识了，于是他走出了墓穴，人们就以为他是从死里复活；有关他向他的跟随者显现的报导，他们相当的坚持，因此他们很可能有某方面的依据，颇耐人寻味。

在此提醒你，看来你是被误导才会以为他是从死里复活；但是，有谁看到某个被钉十字架而奄奄一息的人，会认为他还可能活过来？一个数日未曾进食，且因受重伤而大量失血的人，如何能以死亡征服者的姿态重新活过来？他很可能根本无法行走，想要叫人们相信他已击败人类终极的敌人，那就更别说了，那需要很多想家力的。他可能很快就衰竭而死，成为死亡——他曾宣称要打败的——的牺牲品，没有人会愚蠢得去相信他的复活，没有人会敬拜这样的人，想叫人们相信耶稣的确已从死里复活，而非延后死亡，实在需要一些好理由。

或许是墓穴搞混了，人们把埋葬耶稣的墓穴弄错了，要是有人决定将耶稣从他的墓穴移开，而葬在某个地方以表尊崇，也是很有可能的6。不过，这并不能说明这些人的转变。当他被钉在十字架上受苦时，他们只是几个临阵脱逃的懦夫，大家都晓得的；甚至他们中间带头的人，都当众否认和耶稣有任何关系。然而，现在他们却充满信心，如此的改变，需要加以解释。无论如何，时间也会使这个故事终止，神话是不可能维持太久的，不消几个月，他们就会对编造「亲眼看到耶稣」、「耶稣从死里复活」这类的谎言感到厌倦，他们的活动也将销声匿迹。

但是，假如那是真的呢？如果耶稣真的从死里复活……那岂不是要将我们的世界，以及我们的思考方式整个颠倒过来？那岂不表示的的确确有个活生生的人——并非神话故事中的人物——终于打破了死亡的捆绑？那岂不表示的确有个人曾经到过阴间然后又回来了？假如这是真的，那么，对我们有何意义？

我们且思想所谓的神「在第三日」会施行某个奇妙作为，神岂不是曾告诉亚伯拉罕将他的儿子献上为祭——而在第三日，他却另外为亚伯拉罕豫备了一项祭品，使他的儿子得以存活7？约书亚所领导的以色列百姓，岂不是在第三日进入应许之地？这是否表示神的百姓在历史上的一个崭新时期，实现了长久以来的一个应许8？过去的先知岂不曾作过奇妙的预言，说神应许必要在第三日使他的百姓苏醒并且兴起9？耶稣的复活岂不就是神施行拯救的大作为？

至于他死在十字架上又是怎么一回事？群众说那表示他死于天谴10，然而如果是神使耶稣从死里复活，那么神岂不是推翻了神自己的判决？也许他不愿公开证实耶稣的无辜？也许神以他自己的印记，对耶稣的所言所行表示赞同？无疑的，复活之事明白显示耶稣与神有独特的关系。过去从未有人如此复活、被高举11，在世人眼中，耶稣有一崭新的地位——被提升到荣耀里的那位，因此在十字架上所发生之事的完整意义，有必要重新作个彻底的思考。群众说，那表示耶稣受到神的谴责；然而从复活之事的启示看来，这个观点全然错误。那么十字架到底表示什么？眼前我们所要做的是用心去探讨十字架的意义，可能会得到令人振奋的结果。

首先，复活向我们透露有关耶稣身分的某些讯息，群众所期待的复活是发生于世界末日，也就是死人复活接受神审判的时候，然后神的荣耀终将显现12。然而，耶稣的复活不在末时，而在我们的历史上发生，此时此刻就已发生，那必然表示，其他的事情也伴随着发生了——世界受审判，神的荣耀显现。复活——或者是复活的基督自己——岂不是要审判我们？神的荣耀岂不是因着耶稣的复活而得着彰显？这岂不表示神和耶稣……嗯，这么说吧，两者是在相同的层次；也就是说，耶稣正在做惟有神才能做的事——拯救我们、审判我们，并且显出

属天的荣耀。

而这正是他们说耶稣曾做的事，即使在他受死之前也是如此。他们说他曾经宣告赦免人的罪——那是惟有神才能做的事。或许他的复活正是有意的向我们表明；也许我们就是应该在此亮光下，重新阅读耶稣复活的故事。

试回想施洗约翰曾说的——他来是为主预备道路13。众人皆受鼓舞，他们认得他们的先知，并且留意等候神的降临及救赎他的百姓，忽然间耶稣出现了，这似乎正是约翰所期待的，他好像已经知道某些有关耶稣的事——以致当耶稣出现要接受他的洗礼时，他感到犹豫。此事似乎颇具意义，好像他知道耶稣不需要受洗，也就是说他没有罪需要被洗去，如果说真是有人需要施洗，那么就是约翰需要耶稣来为他施洗14。此外，耶稣曾令人大为惊讶的宣称他有赦罪的权柄15，当时还导致群情激愤，每个人——包括耶稣本人——都知道只有神才能赦免人的罪。当他被钉十字架之后，这项宣告显得荒谬，甚至是亵渎。然而此刻，他已复活……必须用新的眼光看这件事，在一些人看来是自大狂的骗子，如今由至高者证实为无辜！

假若耶稣的确是神，则在你将他当作普通人而显得荒谬的事上，就全都有意义了。就他的言行举止来看，似乎耶稣已经表明他相信神在他里面动工——还不止于此，耶稣给人的印象是他拥有如同神一般行事和发言的权柄16，几乎可以说他已预料会有复活的结果——也就是说，他被授权如此发言并行事，群众岂不是说过他教训人带有权柄吗？

假若这是真的，它要向我们传达什么有关神的讯息？或有关耶稣的讯息？或有关我们自己？假若耶稣就是神，那表示我们得到神的启示，那启示是超乎一切、前所未有的。在耶稣之前，神以各种方式向我们说话——例如：透过以色列百姓的历史，藉着他的仆人摩西，或藉着一些伟大的先知；但这一切都只是间接的，是由别人告诉我们神到底是如何，由别人告诉我们神要我们做什么或相信什么，不像神亲自来到他的百姓中间，直接的告诉他们。假若他要这么做——那么他就必须成为人的样式，不是吗？否则他就无法和我们沟通。

假若耶稣是神，那就表示神已经直接向我们说话，并表示存在神与我们之间的鸿沟已经去除了，我们无须攀登属灵的阶梯以寻找上帝，因为他已经下来到我们的地方。他并未将我们留在原处，他乃是带着我们与他同上阶梯；神已经降临到我们的层次，亲自向我们说话。我们实在可以相信耶稣所告诉我们有关神的事情，因为他拥有前所未有、独排众议的内在智慧。

并且那表示，任何神离我们很遥远的想法都必须除去；过去我们总是将神当作是遥不可及，但如果耶稣是神，那么我们就必须将这种想法完全修改过来。创造者自己决定要进入他的创造物之中，这是多么的谦卑！如同罗马统治者将他的宫殿和美食安置于罗马，自己却往犹太的贫民区住了两年！

那也表示我们可以用一种过去不可能的方式，在我们的内心描绘神。我们能够以有意义且充满信心的方式谈论神的事情，当我们想谈论有关神的事情时，不会不知所云，我们可以针对耶稣这个人，说： 「神就是这样的。」当人们在谈及神的爱时，总是觉得难以言述，他们通常就以「无法形容」作为结论。这样说固然正确，但是对于那些真正想了解的人却没有帮助！然而，现在我们能够以一种权威的方式谈及那爱，我们能说神的爱就像人爱他的朋友，宁愿舍了自己的性命，使他的朋友得以存活18。我们已被授权如此发言！如同神已经说了：「我要你以这种方式谈论我，看看耶稣，我就像是那样！」

当然，不信者不会喜欢，他们会这么说：「神不可能成为人」、「教科书不会允许的」。嗯！我们得要重写教科书了。也有人会说：将神贬到与人一同受苦是大不敬；那么，此一想法亦应受到质疑，他们这想法到底从何而来19？谁说神不能受苦的？若耶稣受苦，则神也同受苦难。这是另一回事。假若神亲自体验受苦，则当我们受苦时岂不更能够向他祈求？我们不需要向他解释人类的痛苦是怎么一回事、被朋友出卖是怎么一回事、在困难的时候被离弃是怎么一回事，他皆已明了，他比我们先承受这些。于是我们便在确定他完全知道明白中归向他，我们的祈祷也开始变得不一样。

至于我们自己呢？我们的处境呢？我们注定要死亡，看来似乎毫无指望；无论你为什么事物而活，它都将离你而去，一切似乎都只是浪费时间。老前辈们说你这一生可以认识神，随后你却消失于神所弃绝的深渊中，那么你的结论可能就是再也不要经验神，一切都显得如此毫无盼望，也就难怪人们一点也不喜欢死亡这主意。

事实上，耶稣被钉十字架可说是世上一切罪恶的总结；这世界似乎没有公义，为什么像耶稣这么好的人要被钉十字架？如果像他这样的人，他们也要杀害，我们其馀的人还有什么希望？而他们在杀害他时所采取的令人作呕的手段，显示出隐藏在人性背后的残酷有多么可怕。耶稣——一个够资格活下去的人——被钉十字架，多少是一个讯号，显示出整个世界都错了。就此事本身而言，十字架就是代表失望与绝望的记号。

但是，假若耶稣从死里复活，那绝望的象征就变成了希望的象徵，它将代表着在世界最黑暗的时刻——彷佛一切都失落且再也无法复原——所出现的希望，它代表绝望的另一极端——喜乐——的诞生。十字架显明了我们以人性资源为基础的盼望是多么虚幻，复活显示神能带给我们无人能给的盼望。盼望并非冲动而肤浅的宗教狂热，而是讲求实际的现实；它是基于无法抗拒的喜乐，而这份喜乐似乎渐渐出现在目睹耶稣被钉十字架的人中间。在他们眼前被杀害的那个人再也不会死亡，战胜了死亡，为人类历史带来了新的局面；或许空着的十字架正象徵盼望与绝望在灵里的并列？

如果那是真的，就太奇妙了！只要想到神会成为和我们一样，进入人类历史中，简直是妙不可言。那不仅改变我们对神的观念，当我们生活在这疯狂而绝望的世界，因着它所带给我们新的盼望与信心，使我们的生命也有所改变。然而，那怎么可能是真的？简直是痴人说梦！政府当局随时都可能出示耶稣的尸首，则所有的悬疑都将尘埃落定，我们就再也不会听到有人提起他。至于有关我们对神或对我们自己的想法，那只是出现在人世暗夜的另一桩骗局罢了。可悲的是，这都不过是如意算盘而已，真可惜啊！在那些想法化为泡沫之前，曾经是十分令人振奋的。于是我们沮丧地等待着，等待着那被称为拿撒勒人耶稣的尸首被公开示众……。

我们已经等待了数日之久，隐约产生着兴奋之情。其实只需要一个动作——将被钉死的基督的身体示众——就能将复活的流言彻底瓦解，然而令人尴尬的是：竟然从缺；人们也注意到此点，复活必然会改变一切。如果耶稣的确已从死里复活，那么或许我们所有的人都有希望；也许他是某个开路先锋，为我们其馀的人开拓出一条能行走的道路；也许他已将某个障碍除去，使我们能迈向崭新而美好的未来。

然而该如何呢？我们当如何与他所成就的事衔接呢？我们如何能有分于这死而复活的盼望呢？想想看，假若我们此生已认识神，并在往后持续此一关系，这情形就如同我们开始进行某些不能被破坏或摧毁的事情——某些我们能把握的事。假若连死亡的力量都会被粉碎，遑论其他昔日的敌人。罪算什么？虽然它会以残酷的的手腕，将我们牢牢的攫住，使我们无法挣脱，但在那十字架上已发生了非常重要的事情，是那些目睹拿撒勒人耶稣死去的人，未曾留意或想像得到的，这可能为某件大事拉开序幕……。


第 三 章

所发生的事件与其意义

基督教的信仰肯定耶稣基督确实死过，并且确实已从死里复活，这并不是一厢情愿的想法——这是很棘手的历史事实，如果这些事未曾发生，则基督教信仰就完全不可靠。然而，福音并不是仅仅宣告这些历史的事实，或仅止于钉死与复活的事件本身而已，乃在于基督徒信仰的核心意义。耶稣的死是历史事件，耶稣为我们的罪而死则是福音20。

我们可以藉着罗马历史上的一个事件来探讨这一点。在基督降生前四十九年，凯撒（Julius Cae－sar）大帝从今日的法国率军南下，有一点值得注意，他们必须渡过一条河——义大利中部的卢比孔河（Rubicon），渡过此河并不困难，也不需要英雄式的作为，更不像美国西部拓荒者所遇见的广阔湍流。渡过卢比孔河的行动本身并无历史意义，然而那条河位于罗马元老院直辖区领土的边界上，因此，渡过这条国际性的界限无异于表示凯撒向罗马宣战；那看来并不重要的行动，却挑起了历史上最有名的内战之—。

当时，只有特别有见识的人，才能了解凯撒的行动所透露出的讯息，其他的人们都只注意到有一小群军队正渡过一条不重要的河流，每天都有人过河，即使是军队过河也没啥希奇的，何况那种事情正是部队操练的重要项目之—。

因此，我们所着重的并不止于发生的事件，而在于该事件应如何解释。原则是相向的，无论我们所探讨的是凯撒渡过卢比孔河，或是耶稣被钉死在十字架上，又从死里复活，皆应对该事件的历史意义加以澄清，在新约里我们可以看到这样的过程，尤其是在保罗的书信中。

首先，使徒在早期所传讲的福音围绕着一个简单的主题——他已复活！被钉死的那个人，他已从死里复活了。因觉察到此而产生的全然喜乐，是使徒行传中早期信息的主题，但渐渐地，我们看到开始有持续的反应。复活到底还有何意义？我们如何在复活的亮光下寻找十字架的意义？对十字架直接的解释——耶稣死于天谴——因着耶稣的复活而彻底被推翻，复活使那些反对耶稣的人所作的判断显得十分荒谬；因此，复活到底带给我们什么关于耶稣的启示？

在我们进一步探讨前，不妨先来思想一下21。首先，耶稣的复活证明了他——曾被钉死在十字架上的那位——是神。「以色列全家当确实地知道，你们钉在十字架上的这位耶稣，神已经立他为主，为基督了。」（徒二36）此处的「主」字非常重要，它是指至高无上的权柄，复活赋予耶稣一项权柄，那是当他传道之时就已经具有的，但并不为人所知。如今耶稣身分与权柄的秘密公开了，复活表明耶稣的言行具有与神相同的权柄——回想起来，这与他传道时的宣告完全相符。举例而言，耶稣曾宣称他能赦免人的罪，因而触怒了在场的许多人（毕竟，只有神才能赦免人的罪）22，如此看来，他这项行为是有确实根据的，虽然在当时并未为人所公认。

那么，耶稣是谁？复活之事清楚的指出：仅仅将耶稣当作是一位良善的宗教老师之任何想法，都是肤浅并错误的；这一位是以神的身分行事，以神的身分说话，他代表神并且将神表明出来。「人看见了我，就是看见了父」（约十四9）。新约里将此耀眼的内在光芒作了概要的叙述：耶稣是神的儿子；正如保罗所说，耶稣「因从死里复活，以大能显明是神的儿子」（罗一4）。在新约中用父与子的意象来代表神和耶稣基督，实在有重大的意义。这表示，虽然宣告耶稣与神同样都是神，但仍有所区别。复活证明基督的神性，这是新约圣经和基督教信仰最令人震撼的主题之一；此一亮光通常是以「道成肉身的教义」来说明。换句话说，神成为我们之中的一个——成为一个人——而这个人就是耶稣基督23。

若耶稣就是神，则一连串有关神的启示就明显地呈现在我们眼前，而其中的每一项都足够写一本书。在我们进一步探讨之前，先来思想其中的两项。其—，众所周知，要谈论神是极其困难的，部分原因是由于我们很难描绘他。对一般人而言，神只是一个抽象的概念，然而如果耶稣是神，我们立刻就有了前所未有、最佳的视觉辅助。耶稣就是神所给我们的视觉辅助，他要我们去运用，看见了耶稣就是看见了父。

新约圣经宣告，由基督的死可以看到神的爱，这是惊人的启示，是福音的主要依据，也是基督教会最珍贵的资产之—，而这一切皆奠基于基督的神性。假若耶稣基督不是神而只是人，则十字架只显示一个人对别人的爱，那是人的爱而非神的爱。十字架显明神对我们的爱，因为是神的儿子为我们上十字架；如果忽略基督的神性，将十字架意义的整全性予以淡化，则我们就只得着一半的救赎。

道成肉身的教义不只是生动地谈到神的爱，还包括谈到他的人性，世界的造物者决定来到他所创造的世界，不是以罗马皇帝的身分坐在大有威严的宝座上，而是以一个婴儿，诞生在帝国的某个偏僻角落的低贱处所。神自己降卑，卑屈的来到我们的地方与我们相会——因此，如果我们要与他相会，我们也必须谦卑。

由此看来，钉十字架与复活的事件都是向我们说明神的本质，但还不止于此。设若使徒行传的第一篇讲道主要是宣告复活的真实性，则其后面的写作，主要就是反映十字架的意义。耶稣基督已经为我们，以及为拯救我们而复活了，钉十字架与复活是分不开的，复活揭开了被钉者身分的秘密。神的儿子在加略山受苦受死，世人为何应该听信这些？又能从中得到什么益处？

这些都是基督教神学所要努力探讨的最重要、最核心的问题，复活向我们显明耶稣是神，告诉我们那位被钉死在十字架上的身分，明白显示他不是普通人，而是神道成肉身。当我们认识了那被钉死的是谁，能够从加略山得到什么亮光？十字架又如何带来改变？

改变生命的十字架

神学的参考书通常都是属于最枯燥的书籍，为什么？身为大学的神学教授，这个问题经常让我感到十分尴尬，「既然基督教的信仰如此美好，为何作研究的学者往往将它弄得单调乏味？」当这个问题提出时，我自己也包括在内。

此问题的答案，可能是由于参考书的作者们通常和一般基督徒的日常生活或崇拜没有接触，因此未能接收到基督徒生命中充满活力的脉动。不过，我认为还有其他的原因。人们提到基督教时，很容易把它当作纯属理论，当成某种哲学，仅适用在学术上。

但基督教之所以能够持续下去，是由于它拥有改变人们生命的能力，基督改变我们的方式，使我们想要了解十字架的意义。神学家之所以发展出十字架的理论，是因为他们必须解释十字架如何、又为何能让人们产生如此大的转变。

新约圣经记载了基督的十字架与复活对人们的影响，彼得、马利亚、保罗等人，他们的人生因而被扭转过来。如果你对基督教历史感兴趣的话，还可以将这份名单作大规模的扩充，包括我们自己在内，当时我们并不在加略山，我们透过信心而知道它。十字架将我们的人生整个颠倒过来，怎么会这样？假若它对人们有如此大的影响，则十字架与耶稣的复活必然存在什么来源与能力？简化是危险的，然而在「福音的旨趣在告诉我们耶稣对人们的影响，而保罗书信的旨趣在说明他为何能够有如此大影响」；这简单的看法中，却存在着真理。福音

关乎事实，保罗则提出理论以说明那些事实。

每一本神学参考书中都有一部分在探讨十字架的意义，最常采取的是「赎罪理论」（theories of the atonement）的笨拙说法；基于两个理由，我希望此一说法能完全被撇弃。第—，在普通的英文里面，「救赎」（atonement）一词已失去其意义，它听起来陌生而不达意，令人听了露出一付目瞪口呆、茫然不解的表情，或许这个词在过去曾代表某种意义，但现在却只会引起困惑。如果我们要向人传达十字架的意义，我们就不能使用那种对大多数人已失去意义的字汇。

第二个理由是有关「理论」（theory）二字的使用，好像必须一五一十地向我们说明，神到底如何透过基督的十字架来拯救我们。然而新约圣经并非如此，它所探讨的并非是有关救赎的错综复杂细节，它向我们呈现的一连串意念，表达出基督透过他的受死与复活为我们成就的事，它主要在宣告一项事实：基督的十字架与复活有能力改变我们。还有许多精采的事实为例，使我们能看到这个能力。

基本上，新约圣经所关心的有六方面：

1．它声称，因着耶稣基督的十字架与复活，有新事发生了。

2．它宣告，因着十字架，神和我们之间的关系已经有了戏剧性的改变。

3．它证实，十字架有能力改变我们。

4．它帮助我们思考，因着十字架的缘故，我们与神有新的关系。

5．它告诉我们当如何做，才能接受十字架的改变。

6．当我们得着改变之后，它带给我们新生命与新生活的指引。

神学家可以（或者说必须）试着将新约圣经中的意思想清楚，然后，他很可能最终发展出有关十字架意义的理论；这并不坏，因为透彻思索信仰的内涵是我们基督徒的责任。然而我们必须了解，即使是以新约圣经为依据，思索的过程事实上仍是在新约圣经之外的。神学家自由的谈论「赎罪理论」，毕竟，每一种专业皆有其专门用语；这些专门用语根本派不上用场，但他们却仍然使用于其言谈与写作中，即使他们的听众或读者早已感到困惑不解。

基于上述原因，我一点也不打算使用「赎罪理论」一词，我将以「拯救的意象」（image of salvat- ion）取而代之，以此方式描绘并说明，神藉着基督的十字架与复活为我们成就了什么。


第 四 章

十字架的意义：拯救的意象

一九八八年晚秋的一个明朗早晨，我前往佛罗伦斯（Florence）搜集十五世纪未出版的原稿，这些文件保存于此地的一座图书馆中，为文艺复兴时期最大的图书馆之一，其历史可追溯至麦第奇（Medi－cis，十五至十六世纪中义大利佛罗伦斯的望族）时期。图书馆座落于一小庭院中，有石板的人行步道，四周的建筑物上覆盖着佛罗伦斯着名的红色瓦片，像个隐士所住的修道院。大门对着一座小花园，园中植物繁茂，连石造建筑物上也长满植物。

怀着一份学者远赴海外进修的热情，我一大早便抵达图书馆，只好在庭院外围四处走走，等待图书馆开门。当我漫步时，注意到花园的不同风貌：从某一个角度看，它是以玫瑰花为主；从另一个角度看，又彷佛到处长满柑橘属的植物；若想窥其全貌，则必须顾及每一个方向。这个天井的每一扇透空的拱形巨窗正好为这座花园提供了不同角度的视野，将每一个视野当作一幅快照，全部统合在一起，才能拼凑出花园的全貌。

当图书馆人员到达之后，我将资料收拾好，准备开始一天的工作。然而我的期待之情骤然消失；他向我说明，由于是星期—，所以图书馆要比平常晚些才开门。我无精打彩的离开，漫无目的地走到附近的广场，那儿有许多露天餐馆，我点了一杯咖啡，想到那些手稿在图书馆里已经保存了五百年之久，当然也可以再多保存两个钟头。这广场的中心是第俄蒙（Duomo，文艺复兴时期的大教堂），从我的位置可以看到那伟大的景观——至少一部分景观。喝完咖啡再看看手表，我决定用剩馀的时间到大教堂附近去逛逛，探索其丰富的内涵，并且假想自己是福斯特（E．M．Forster）的小说《窗外有蓝天》（A Room wilh a View）中的露西，最后我回到已经开门的图书馆，将自己投入研究中。经过三日之后，我才明白为何经过五百年之久，这些手稿都没有出版——不过这又是另一个故事。

然而那天早上所发生的事情仍在我记忆中，似乎是某一件更大、更复杂，也是更困难的事，就是：一瞥中得其全貌。花园以简单明白的方式显出这个道理，大教堂则以更生动的方式呈现出来，无论到多么伟大的建筑物——如巴黎的圣母院大教堂、华盛顿国家大教堂，或伦敦的西敏寺皇宫——你都必须花时间和精神去欣赏它，若只是路过时从窗外、或从露天咖啡座上匆匆一瞥是无益的。你必须动身，不厌其烦地从各角度、各方向去加以观察，否则就看不到它丰富而奇妙壮观的宝藏，它也许被「看过」了，但是却没有真正的被了解或欣赏。

那些想法在我心中停留了一段时间。那个星期一的早晨，当我步行到图书馆时，我想到基督徒在充分思索基督的十字架时会遇到的难处，有关于基督十字架意义的那点理论有时似乎毫不适用。我曾经默想奥古斯丁（Augustine，早期的基督教思想家，对三一神论有重要的著作）的故事；据说有一天当他在海边散步，想必正深深的陷入沉思冥想时，看到一个男孩将海水倒入沙滩上的一个洞穴里，男孩在海边用双手将海水舀起，走回洞穴旁，让手中的水流掉之后，又走到海边去舀水；奥古斯丁看了他一会儿之后，就问男孩在做什么，男孩回答说：「我要将地中海的海水倒入这个洞里。」奥古斯丁大概忍住着笑说：「你是在浪费时间！你不可能做到的！你绝不可能将海水注入一个小洞里而。」那男孩意味深长地回答说：「那么你用笔来描述神不也是在浪费时间吗？你绝不可能将他写入一本书里面的。」

十字架彷佛是建筑物的一个重要部分，有的人从远处看一座大教堂，看到建筑物的全部，有的人则注意到尖塔和拱壁、壁画、祭坛饰物，或密室的特写等；这些都是同一座建筑物的一部分，外形不同且功能有别，就像是人体的不同部位，却都属于同一个整体。它们各有不同的功能，如果将某些部分拿开，就会给人不同的印象。许多探讨十字架的方法，与其说是错误的，倒不如说是不适宜的。有些人似乎以为只要用一个公式、一句话，或一个比喻，就能将有关基督十字架的一切——所要表达的与所能表达的——都包括在内，「这就是我从十字架所得到的一切。」接着则独断地宣告：「这也就是一切了。」然而十字架的意义远比我们所能想像的还多，它是取之不尽的，我们应该思想历世历代以来，教会为十字架所作的见证，而不是只听信一两个人的看法——甚至更糟糕的是，只有自己的看法——就以为是进入基督信仰核心的最佳指标。有些人早就对相同的问题下功夫探讨过，我们需要倾听他们的言论，或许能从中有所学习。

在这一部分，我们将要看新约福音书中所能找到的五类比喻，以及新约福音书的作者在每个比喻中，必须回答的三个有关十字架的奇妙问题：

1．这个比喻有何意义？

2．这在我们和基督之间有何关联？

3．我们如何能得着它所给予的恩惠？

由于第三个问题特别重要，因此我们稍后专章讨论。本章则探讨前两个问题。

A．战场的比喻

「感谢神，使我们藉着我们的主耶稣得胜。」（林前十五57）这一句话对耶稣基督的十字架与复活作了简单而庄严的解释。复活所带来翻天覆地的改变正是胜利的象徵，这项胜利似乎只属于基督，与我们并无关联。然而，随着对复活的信心而增长的能力，愈来愈清楚的显出，基督的得胜有能力改变人类的死亡，因着神的恩典，基督的胜利成为我们的胜利。

然而我们所谈论的得胜究竟是怎样的得胜？复活节是否仅是星期五事件的相反？是否为神的还击、为了将原先的情况复原？不！新约圣经中得胜的主题并非廉价的凯旋，像是庆贺某个入侵者暂时占领某个地区。我们必须彻底弄清楚，有一个人脱离了死亡的枷锁，这件事的重要性为何非比寻常？——每天都有成千上万的人死去，却没有带来同样的盼望。

对于这个问题的部分解答，有赖于我们透过此事了解耶稣的身分。不过，更重要的关键或许在于对基督在十字架上所得的胜利，作更透彻、更深入的解释，有一个比喻可以将我内心的想法呈现出来。

让我们想像有个国家正陷于可怕的灾难中，假设非洲地区正受到饥荒干旱的威胁，经济措施的失当摧毁了这个国家自给的能力。西方媒体不断向民众报导有关这项灾难的情况，北美地区具影响力的一家电视网也派出一架私人喷射机前往该区，并载出一名年轻人，以表达支持与同情；此外还有无数大众的关心。据说这名年轻人将会在西方的安定与繁荣中成长、茁壮，他将成为他们同胞希望的象征。

这项行动很直接、很富戏剧性，也很具新闻报导的价值，然而对于改善非洲本地的情况，却毫无帮助。这整件事不过就是某个人得以脱离本国人的困境，留在家乡者却无人受益；他们只能眼睁睁的看着这名年轻人被迁移到安全地区，而自己却仍然被留在困境，无助而绝望。总之，将这名年轻人撤离，与其说是团结一致的象征，倒不如说是放弃的象徵。

与此同时，大众媒体所忽略的救援队，则正在默默地辛劳工作；他们所关心的并非媒体为满足大众而耍的廉价噱头，而是关心如何解决该地盘根错节的问题，那些问题才是造成眼前危机的真正原因。透过一项种植计划，砍伐森林的行动必须遏止，整个国家的经济体系必须重建，人们必须获得勇气去面对困难，并获得器具去整顿已瓦解的农业。由于问题盘根错节、困难重重，解决问题绝非一蹴而几。眼前是漫长的崎岖路，贫穷与饥饿还会在这个国家蔓延好些年；然而救援队的工作人员却紧紧握住钥匙，好为这个受困的国家开启美好的未来。虽然没有受到媒体的关注，但他们会在那块土地上，不辞劳苦地引导并帮助这个国家做重建的工作。

未经思索地谈论耶稣胜过死亡之事，是很不妥当的，虽然看到此事辉煌的一面，却往往流于皮毛与肤浅。就如上述的例子，只对某一个人而言是好消息，对我们其馀的人却仍一筹莫展。我要一再强调的是，新约圣经并非如此看待复活，它乃将复活看作是神立下承诺的记号与保证，为了使他所造的人类归正。神就像是那批献身于国家重建的救援队工作人员，一点也不在乎眼前的困难重重，神的目的是要拯救人类脱离困境，而复活正是神荣耀与能力的象徵，它告诉我们：神愿意、也有能力重整我们破碎的生命。它向我们宣告，神正在解决人类忧愁与痛苦的根源。

然而复活并非仅止于象征，它确实发生，复活可能是整个救赎历史上，最震撼、最令人欢欣鼓舞、最引人注目的一件事。不过我们不能以为神的救赎始于复活，我们应该采取这样的看法：在神将偏行己路的人类挽回的漫长历程中，复活是神施恩的最高峰，这个历程始于亚伯拉罕和以色列百姓的历史，并且一直持续到我们的时代与我们的岁月。耶稣的复活显明，神要将他所造之物作完全且完整救赎的旨意与能力。正如死亡可以被看成世界遭受破坏的极致，复活则可以看作是神全然得胜的保证；胜过人类因堕落而造成的混乱和败坏。死亡是

最强悍的敌人，然而神藉着基督已经胜过了死亡；因此我们就有希望，我们所面临的其馀恶势力，同样也会被击败而瓦解。

十字架带来自由，它使我们从对神的误解中得着释放。它告诉我们神就在那里——无论别人怎么说。受难日似乎是肯定「神已经死亡、睡着、漠不关心」的想法，而复活日却显明神是活着、是美善的、是关爱我们的。十字架将我们从「人性充满罪恶」、「人类何去何从的复杂问题」、「神已无能为力」的想法中释放出来，那些理所当然捆绑着我们的悲观且苦闷的思想，都被十字架粉碎了。我们看到神以慈爱施行拯救，完全为了使我们得益处——而事实上，他已准备好进入受造者中间，从中拯救他们。为了拯救，造物者成了他所创造的世界万物中的一个人类。在客西马尼园之后，我们嗅到伊甸园的芬芳，耶稣在客西马尼园中被出卖，好将人类在伊甸园中悖逆神的行为抵销，复活正如再造的第一日。

那么，「神透过十字架为我们成就的一切」这个意象如何帮助我们了解罪？有关我们与基督分隔的现况，它向我们透露什么讯息？它使我们不再把罪看成奴役与压制；奴役是政治、军事或经济的，就像是以色列人在埃及饱受的压榨。今日在一些贫穷的国家，也有许多人受到同样的痛苦。这叫我们想起当欧陆在纳粹占领之下，那些黑暗的日子里，人们深沉的绝望与无助，它宣告：「罪恶就像这样！」它提醒我们，压迫的客观形势会演变成主观的感受，最先带来的就是绝望的感觉；而主观的感受不能改变实际的状况，除非我们的情况的确有所改变，否则不可能有真正的平安。

罪恶是一种势力，使我们受到捆绑，制造分裂；它使我们远离神，被淹没于罪恶过犯中。我们无法控制这个情况，就像是被一个强壮的人所掳获。惟有透过一个比他更强大的人，我们才能得到自由；耶稣的十字架与复活即粉碎了罪恶的势力！

但是，果真罪、死亡与邪恶的势力已被瓦解，则我们如何解释它仍然折磨着我们的事实？人类历史与基督徒的经验都告诉我们，我们一生中总是不停的与罪恶缠斗，即使基督徒亦不能幸免。这导致一种危机，那就是谈论所谓「信心的胜利」，到头来只剩下空洞的言词，凸显出信仰与经验之间的矛盾，我们要如何处理这个难题？

包括英国的鲁益师（C．S．Lewis）和瑞士的虞格仁（Antlers Nygern）在内的一群优秀作家们，发展出一个方法，有助于我们了解这个问题。他们发现新约圣经与二次大战期间的情形，有相当重要的平行关系，藉着基督的死而胜过罪恶，就像纳粹占领区的某个国家得到解放。我们必须揣摩威权统治的穷凶极恶与胁迫，人们在入侵者统治的阴影下讨生活；在此情况下所产生的痛楚，部分是由于全然的绝望。大伙皆束手无策，因为无人能与之对抗。

接着传来令人振奋的消息，在远方的战场上，由于形势扭转而发展出新的局面，入侵者正陷于一片混乱，主力也已瓦解。总有一天，纳粹政权会被彻底的赶出欧洲，只不过现在他们仍盘据在这块土地上。

就某种意义而言，情形并没有改变；然而就某种更重要的意义而言，形势却已全然改变。空气中弥漫着胜利与得救的气息，带来截然不同的心境。我记得有一次我遇见一个人，他曾经被关在新加坡的日本战俘营中。他告诉我，在一九四五年中，当其中的一名俘虏得知（他拥有一台短波收音机）日本战败的消息时，俘虏营中的气氛有多么惊人的改变。虽然营中的俘虏仍在囚禁中，不过他们知道他们的敌人已被击垮，他们的获释只是早晚的问题，据说那些俘虏开始又笑又叫，彷佛他们已得自由。

一九四四年六月，诺曼第桥头堡完成后一年，欧洲的第二次世界大战才告结束，然而在此之前的战区却已有了客观的改变——由于被虏者的心里和思想上皆产生了主观的改变。我们目前也是一样，就某一方面来看，胜利并未来到；就另方面来看，胜利已然来临。复活提前宣告神的全面得胜，胜过邪恶和压迫的势力——如死亡、罪恶和过犯。它们的桥头堡已被拆毁，我们知道自己受压迫的漫漫长夜将要结束，现在就可以开始生活在得胜的光明中。

B．法庭判决的比喻

当基督徒谈论救赎时，始终离不开的主题之—，就是神的公平与公义。神并非随随便便地救赎我们，乃是以一种能符合并表明他的公义之方式24。因此，当基督徒谈论十字架的意义时，自然会用到法庭上的措辞。

以此种方式来探讨十字架的意义，不容忽视的一点是关于罪的。我们可以从法律或刑事上的用语来了解犯罪的意思，它是对神的悖逆。千万不要将它与一般的轻率无礼混为一谈，而误以为犯罪只不过是冒犯了某人。犯罪相当于违反了宇宙万物的道德秩序，而这道德秩序是神自己在创世时所设立的。罪破坏宇宙万物的道德结构，并不仅仅是个人对神的冒犯而已。

用一个比喻或许能说得更明白些。假设我打算要绑架某人，藉此索取赎金，我就犯了个人伤害罪；然而我还犯了更大的罪，我破坏了社会的完整，很快就会有人有样学样。在这个例子中，个人的品德与公众的法律是分不开的。同样的，犯罪也绝非纯属个人私事，必须公开处理，因为它对宇宙万物道德律的维护造成威胁，而这道德律正是世界美好的保证。

所以，除非神自己违背道德律，否则神如何能宽恕人类的罪行？为什么神不能说饶恕人的罪就饶恕人的罪？为何不能干脆就宣告一切的罪——过去的、现在的与将来的——都被取消并赦免？因为那样做就完全忽视了罪的严重性，也无法保护被造物免受败坏与污染，公义的观念会变成只是一种虚假的形式，将罪恶伪装成纯属私事，与群体无关。

罪带来悖逆，必须要加以处理。很可悲的，在人与人的关系上，悖逆通常是指别人。事情发生时，假装悖逆不存在是没有用的，那就像是生活在一个完全不涉及人情冷暖的世界。当悖逆发生了，就必须去处理并疗伤（有关这一方面，当我们讨论人际关系的比喻时，将会作进一步的说明）。

这时候，十字架具有重要的地位，它判决罪恶，彻底揭发其严重性；看来或许是无足轻重的罪，却发展到一个情势，神自己被钉死在十字架上。因此，由于人类犯罪而造成宇宙万物的道德律被曲解、被混淆，最后就是被造物企图毁灭其创造者。必须从根本着手才能回复这世界的和谐，必须彻底根除罪恶，将其破裂性的权势予以粉碎。然而被造物深陷罪中，人性已然堕落到无法自拔的地步，无法摆脱重重的罪性、罪行，以及接踵而来的刑罚，就像是背负重债，债务愈来愈沉重，再也无法清偿而重新开始。若我们想要从自我的捆绑中得到释放，则必须有外来的行动。

十字架为我们的处境指示一个转机，我们与神的决裂在十字架上终止，神与我们的关系改变了——因而使我们与他的关系也得以改变。罪所造成拦阻我们与神和好的障碍，基督已为我们除去了。在耶路撒冷圣殿内的幔子，通常被视为一种象征，一般人不得进到神的跟前；当基督被钉死时，幔子裂开25，基督的死将罪的阻碍除去，为我们开启了一条道路，使我们能回转归向神。

神道成肉身，亲自背负人类罪恶的重担，基督在加略山上独自承担人类的过犯26，「神使那无罪的，替我们成为罪。」（林后五21）基督为了拯救罪人，情愿让自己被列在罪犯中27，「他被挂在木头上，亲身担当了我们的罪，使我们既然在罪上死，就得以在义上活；因他受的鞭伤，你们便得了医治。」（彼前二24）十字架显明了罪的严重性，也显明了神有能力也有决心对付罪，至终将其摧毁。在十字架上，我们看到确实的罪——我们的罪——得到确实的赦免；这是由神率先发起的，我们应该有所回应。神采取行动，因此我们也能有所行动。神已经爱我们，使我们也能爱他28。

神完成了惟有神才能做的事，他将人类所犯的罪和罪的权势都除去了；他并没有任何义务要这么做，然而他选择了这条道路，是出于他的怜悯与慈爱。神的公义并未打折扣，他因为爱我们的缘故，亲自承担了原本是我们所应该受的痛苦与磨难。正如保罗所写下的：「我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己。］（加二20）直到最后，我们还是无法完整地说明这惊人的改变是如何发生的。我们所应做的是双膝下跪敬拜、赞美，而非无穷无尽地推测神学的幕后到底发生了什么事；最优秀的神学家永远是那些懂得敬拜、尊崇被钉十架之基督的人，而非那些想将他纳入某个理论中的人。

然而，人类就是喜欢作神学性的思考，而在此课题上同时使用我们的理性与信心也是重要的。在此，就以三个主要的方式说明，十字架如何使我们能得着赦免：

（1）代表：在此基督被看成人类的立约代表，透过信心，我们成为神与人之间盟约的一部分。根据此约，基督透过十字架为我们所赢得的一切都是有效的，神如何与他的百姓以色列立约，他也和他的教会立约。基督代表他的立约子民，因着他在十字架上的顺服，为他所代表的人类赢得恩惠，包括使我们的罪得到完全而自由的赦免。

（2）分享：用保罗的话来说，藉着信心，相信的人是「在基督里」了。他们都在他里面，分享他复活的生命。结果是：他们有分于基督因顺服在十字架上而嬴得的一切恩惠，这些恩惠之一就是罪得赦免，我们透过信心而得以分享。有分于基督，就使我们罪得赦免，并有分于神的公义。

（3）代替：基督是我们的代替者，他代替我们上十字架，基督毫无设限地向我们人类认同。我们因犯罪的缘故，理当受刑罚，神允许基督取代我们的身分，将我们的罪加在他身上，使得他的义——因顺服在十字架上而得的——可以成为我们的义。基督来到我们人类的处境中，体验人世的忧愁、痛苦和罪恶，而这一切都被带到十字架上，伴随着为我们承担这一切的那 位，一起被钉在十字架上。因着他所受的鞭伤，我们得医治。

以上三方面，无论哪一方面来看，都显出无比的光芒。它向我们指出：我们如何藉着基督的死与复活而蒙受恩惠，我们的罪恶过犯如何被他的义所替代。关于何谓有分于基督与他的恩惠，我们将在下一章作进一步说明。现在则请将注意力稍作转移，从法律的用语——称义——来思索十字架与复活的意义。

基督「被交给人，是为我们的过犯；复活，是为叫我们称义。」（罗四25）保罗特别喜欢使用的名词「称义」，具有希伯来律法上的渊源，它原本是指（但并非仅限于此）法庭上判决一方胜过另一方的动作，由法庭宣布理由正当的个人为胜诉。由于这个名词与希伯来文有极深的渊源，因此很难用英文表达29。想一想这些观念，如：「被当成义」、「被宣告为义」、「赎回」、「被证实无罪」，当我们思想神藉着耶稣基督在我们中间，所为我们成就的一切时，这些词汇多少能丰富我们的思想。而新约圣经就是以称义的事实（而非某种称义的教义）为主，新约圣经的作者（尤其是保罗和雅各）可能更热衷于探讨称义的过程，甚于称义的先决条件。

然而，我们在此所关心的是，从十字架和耶稣基督的复活得到亮光。在现代英文中相当不寻常的「称义」（justification）一词，到底对我们有何属灵的意义？会不会有一种危险，那就是使「称义」和「救赎」一样，变成狭隘的基督教术语，而在基督徒的处境之外就不具真实的意义？如果是这样的话，会不会在我们表达福音真理时，造成种种的困难？毕竟保罗极力地使用「称义」，来说明十字架与复活的意义；而这个词在基督徒的圈子外则甚少使用，如此就形成沟通上的一大难题！到底，在现今的日常生活中，「称义」是什么意思？它可能是指在一场辩论中，或一桩法律事件中，对于个人立场所作的辩护，也可以是指沿着印刷品右缘对齐的过程。因此，这样一个经常使用于辩论或印刷品处理的名词，要如何使它与基督徒所寻求的十字架意义产生实际的关联？

眼前基本的观念是「使成为义」。英文的［称义」一词所要表达的，是旧约圣经中「在神面前得称为义」的观念，对神有信心就是与神和好——也就是以一种信靠神的态度生活。在神的眼中，信心就是正确的生活方式。这对于了解「称义」的意思可能会有帮助。同样的，「被称为无罪」可以解释为「与神和好的关系」。

然而「因信称义」一词，很容易被误解为：我们由于信心而被当作无罪；换句话说，把人类信心的行为，当作神决定使我们在他眼中得称为义的依据。如果是这样的话，那就相当于因行为称义的教义，而信心只是某一种好行为而已。

事实上，「因信称义」一词的意义绝非如此。我们与神和好完全是因着耶稣基督，而不是因着我们所做的，或必须做的任何事；但我们得以被称为无罪是透过信心：信心彷佛一条通道，让基督的恩典得以流向我们。信心是个方法，使基督的救赎之功得以成就在我们生命中。因信称义的教义不是依靠人类的功劳，而是依赖基督所为我们成就的一切。

然而「因信称义」的教义还不止于此，那使我们得称为义的信心本身依然是神的恩赐，信心不是我们自己所能获致的；它是神在我们里面所成就的。得救所需的一切，神都已经为我们预备了。信心是神在我们里面的工作，是神所赐给我们的通道，好叫「基督的恩惠」能传递给相信的人，或许用较长的词句——「透过恩典的信心而称义」可以说明得更清楚。

这个因信称义的教义，并不会削减人类道德行为的重要性，这个教义是告诉我们，我们并非靠自己的好行为称义，我们并非因着好行为而在神的眼中被接纳，我们乃是因着被神接纳，所以才渴望行善。因此好行为是我们得被称为义之后，适切而自然的反应；它们是称义的结果，而不是称义的原因。马丁路德用果树的比喻来说明这个道理，称义代表靠着神的恩典而建立起稳固的根部系统（信心），接着自然会长出好果子（好行为）。「我们必须有极好的表现才能进神的国」的说法，会把人压得透不过气来，因信称义的教义则使我们得着释放，但这绝非表示我们称义之后，就不需要为神而有好行为。

就算是对这个观念相当陌生吧！称义具有很可贵的潜能，可以将「十字架」的关键要素表达出来。假设我们决定将称义解释成「使之为正」（puttingright），或者译为「归正」（rectification），这意味着什么？这个具影响力的观念传达出万物内在本质的瓦解，包括人性本身。它表示对万物根深蒂固错误的认知——最糟糕的情况就是钉十字架。这个世界变得多么混乱！偏离了造物者的旨意有多远！以至于当神决定要造访并救赎他的子民时30，那些人竟然将他钉十字架。你几乎找不到比这更有力、更有效的起诉方式。罪恶是个人的，也是团体的，它反映出个人与社会是如何的分裂、瓦解与败坏，人类再也不能幸福而有效率地生活。谈到神对这种情况的改变调整，也是透过瓦解、崩溃来描述问题。事物皆已偏离了正轨，必须要有人着手将我们破碎瓦解的世界予以重新组合——包括道德上与灵性上。称义的教义告诉我们，神正从事该项工作，复活正如再造的第一天，老亚当的工作与世界皆已崩溃而被重新整合，一切皆因新亚当——耶稣基督——独有的、彻底的顺服。

当我们思索「称义」一词的意义时，所遇到的困难正凸显出一个问题：有很多被我们认为是想当然尔的专门用语，对于我们的听众而言虽不陌生，却不表示他们能够理解。例如：一般人对「拯救」一词都相当熟悉，然而要使人明白它对基督徒的特殊意义，却需要费一番口舌加以解释。鲁益师曾言：

我们必须学习听众所使用的语言，我一开始就要指出，预设「平常人」了解什么或不了解什么是无益的，你必须透过经验去发掘……你必须将你的神学理论一点一滴地转成日常用语，这是非常烦琐的工作……然而却是很重要的，对你自己的思想也很有帮助。我的结论是：如果你不能将你的思想转换为市井小民的语言，那就表示你的思路不清；语言表达的能力可以考验出你是否确实了解自己的想法31。

或许应该有个好方法，强迫我们将基督徒词汇中的每一个专有名词都思想过，好确定我们能说给非基督徒听，使他们明白。身为基督徒，我们最大的失败之—，是对「拯救」、「救赎」、「恩典」之类的名词争议不休，却很少费心思去弄清楚：那些名词对于听我们说话的人是否有意义？我们自己是否确实了解？

我们所要思考的第二个法律上的用语就比较容易了解——收养。藉着基督在十字架上所为我们成就的，我们被接纳为神的儿女（罗八23，九4；弗一5）。这个观念在法律上的意义不难理解，原本不属于某个家庭的个体，经过收养而取得这个家庭的合法身分，被收养意即个人在法律地位上根本的改变。一个穷苦的孩子被富裕的家庭收养之后，就有分于这个家庭的一切地位与财富，被收养同时也就是接受了与亲生子女相同的继承权。

我们看保罗在罗马书八章15一17节的极力呼吁，就可以明白为何需要以此种方式来思想十字架的意义。我们可加以阐释如下：想一想，从加略山开始、经过复活、到五旬节的圣灵浇灌，这一连串令人惊奇的事件，因着这些事，信者被接纳，获得神的儿女之身分；如果耶稣基督是神的嗣子，那我们就是被神所收养的子女。无论我们的身分是得自先天或法律，我们同为神的儿女，这表示我们都有相同的继承权，我们因此「就是神的后嗣，和基督同作后嗣」（罗八17）。

那是些什么权利？我们如何确定自己有分？保罗指出耶稣基督所拥有的，正是我们所能得的；神赐给耶稣基督——他的亲儿子——的，他也照样赐给我们。我们凭信心而有分于这些继承权，这项继承是受苦而荣耀的，正如基督在加略山受苦而带来荣耀，我们得荣耀之前也必须同受苦难。保罗认为通往荣耀之路不可能是廉价的，惟有透过苦难，才能得着荣耀。而他全面性的观点是肯定的：那些与基督同受苦难的人，将来必要承受基业、与基督同得荣耀。因此，就属灵方面而言，苦难并非可耻或有损颜面的讯号；反之，它是有分于信心基业的信号，「如果我们和他一同受苦，也必和他一同得荣耀」（罗八17）。

当我们与基督隔离时的身分是如何呢？以此种方式思索十字架和复活的意义，对罪有什么提示作用？有一个非常有力的基本观念，那就是：我们在神的眼中已失去合法的地位。罪恶具有法律的层面，它可以被当作是道德上的过失，藉着基督的死而除去；它可以被看作是判决有「罪」，是神根据我们所犯的罪而作的宣告；它可以被看作是「得罪神」，藉着十字架而转变为「与神和好」；它可以被看作无权承受基业，因着神的恩典，藉着基督在加略山上所成就的，使我们的情况和身分得以改变。

最后，有一项误解必须加以澄清。有些学者论及这种探讨十字架意义的方式，称之为「法律上的假设」，认为神以完全相反的情况来对待我们——这等于是欺骗他自己、也欺骗世人。当我们的确犯了罪，神如何能将我们当作无罪的？这是无法容忍的事，是法律上的假设。然而上述的看法是基于某种误解，让我们从一个相关的主题来加以探讨吧！

旧约圣经中有许多卷书皆使用所谓的「完美预言性」；当先知在异象中看到神将要为他的百姓做什么事，他的言语就开始改变了，明明是未来的事，却变成现在式，并且他视未来的动作为已经成就的。神已经应许——所以就被当作是已经完成的。由于神忠于他自己的承诺，那空中楼阁般的未来事件便能历历在目。

用法律来比喻救恩，是依据神救赎行动的一个类似比喻，神已应许要藉着基督所作之工救赎我们，他应许要将罪人从罪的权势与刑罚中拯救出来，这救赎的异象是发生于未来的，此刻，尚未完全实现；然而神的应许是信实的，也是真实的，在被赎之民的异象的亮光下，藉着基督在十字架上所成就的一切，眼前犯罪的事实，皆被洗刷了。

奇妙的是，虽然我们现在仍是罪人，但我们能确定那异象必然成为事实——可靠而完全的。因着这样的认识，我们现在就能喜乐；我们现在所知的罪人，终有一日必成为基督里的义人。神并非将我们当作无罪之人；他乃是宣告我们将成为义，我们现在就可以肯定这个事实，将要称义的罪人，因着有此盼望而欢乐，就如病人得着自己将要痊愈的保证，就大感安慰。这不是假设，而是神信实的应许，这位神差遣他的儿子为我们死，以表明他的信实。

C．关系的比喻

第三组比喻是由人际关系的领域推论而来，并且在整本新约圣经中皆被使用，尤其是在耶稣所说的比喻中。人际关系能帮助我们领悟我们与神的关系，以及透过十字架而带来的改变，其中有两则比喻特别重要。

第一则是保罗「和好」的观念。「神在基督里，叫世人与自己和好。」（林后五19）阅读保罗书信的人，对于「和好」的观念必然十分熟悉；正如我们今天一样，「和好」的意思是指将两个关系破裂的人重新拉拢，当保罗在另一处谈到曾经分开的丈夫与妻子和好时（参林前七11），再次使用这两个字，结局是两人的关系得着医治、复原与更新。十字架带来和好，它使我们与神破裂的关系得以复原及更新。因此，十字架在同一时间对我们加以非难并肯定，它的非难是告诉我们，我们与神的关系不对；而它的肯定是向我们指出：神为了使我们回转向他，而愿意付出何等大的代价。假若他是为了带领我们回家而经历加略山的痛楚，那就和我们有密不可分的关系了。

第二个比喻是有关饶恕。如果破裂的关系要完全复原，饶恕是必要的；当敌对产生，造成伤害时，除非我们注意到这份伤害与痛苦，并加以处理，否则是不可能复原的。惟有当被伤害者能向伤害者坦承所受的伤害与内心的痛苦，才会有饶恕；这是一项痛苦的率先行动——面对伤害者，允许一切的难过与伤痛，尽释前嫌。那正是神所采取的率先行动：差遣耶稣基督死在十字架上！

十字架全然显出神对我们的大爱，耶稣基督在加略山上所忍受的一切——并且明白这一切都是为了我们——可以反映出此爱的深长，加略山上的行动显出神的大爱。他同时带领我们归家，这显示我们对神有何等大的关系——我们曾何等的悖逆他。透过十字架所带来的饶恕，其代价是何等的大，这也表示加略山的受难是因我们犯罪的缘故。我们所得到的是对确实的罪真实的赦免，而不是云雾般虚幻吹擂的赦免。问题被解决了，而非被忽视，十字架是面对实际的难题。因着人的悔改和神的赦免，当人们流下喜乐的泪水时，人与神的关系就改变了，也许会有痛苦，但却很真实。

这个比喻同时会带来某种肤浅的说词：「何必那么麻烦？既然最终神会赦免你的罪，你就尽管放轻松。」这种恶劣的态度即使在人与人之间的关系上，尚且令人无法接受，更遑论人与神的关系了。那好像是说，我们不需要对饶恕有任何回应，对于神的赦免，我们连一个「好！」都不必说，因此忽略了罪得赦免、蒙悦纳的喜乐所带来的转变力量。一项关系的重建，必须要双方面都乐意情况才能有所改变，如果只有单方面的赦免，而没有另一方的接受，是不会有什么改变的。透过基督的十字架所赐给我们的慈爱赦免，要求我们有所回应，然而想到神的温柔慈爱，自己降卑来饶恕我们，对如此的爱我们怎能拒绝。

以这种方式探讨十字架的意义，使我们能体会另一个重要的主题。在耶稣的传道生涯中，有一项重要的工作，就是接纳那些被社会所弃绝的人，一次又一次的，耶稣与那些被社会所唾弃的人们坐席，或服事他们32。这并不是人际关系或社会关系的抽象理论，耶稣实际地与人们建立关系，而非仅仅和他们谈话而已，对于那些被大众所排斥的人，他能够也愿意与他们为友；如果神愿意与我们这样的罪人为友，我们也应该愿意与那些被排斥的人们为友。虽然我们犯罪，神仍看重我们，所以我们也应该学习看重别人。即使我们仍无法完全理解，神的爱已将我们紧紧包围。

有关被神所看为宝贵的观点，需要进一步的解释。我的妻子在牛津的一个复健单位工作，他们专门帮助那些头部受伤的病人。脑伤可能对病人造成十分悲惨的影响，这个单位所关心的对象，就是那些必须坐在轮椅上接受照顾的病人。他们原本能够自己照顾自己、尽情地享受人生，却因为脑部受伤而改变了一切。可悲的是，脑伤几乎是无法痊愈的。当他们的亲人看到这样的改变，震惊之馀，通常会提出一个很具杀伤力的问题：「他们要多久才会好起来？」答案会令人感到心寒，因为他们很可能再也无法复原。亲人们的悲剧部分来自：他们所认识的是过去那个身体健康、行动自如的人，而非眼前这个软弱无助的人。想到这些病人，不禁令人感到同情，由于他们所受的伤，使他们的整个人生破灭了。

现在你所看到的是遭受打击、希望破灭的生命，虽然一般人已将这些病人列入残废，但是病人们仍然受到复健中心人员的重视与关怀，他们花时间不厌其烦地照顾这些病人，即使最微小的进步迹象都能令他们欣喜。这是一般少见的的奉献，在这个团体中病人是有价值且被尊重的，他们在世人眼中是没有价值的，在此处却是被珍惜的。而我们，是生命支离破碎、失去价值的罪人，十字架向我们宣布一项惊人的信息：我们是关系重大的！虽然事实上我们并没有什么值得如此被关心、关爱之处，但在神眼中我们确是关系重大。神爱我们，这并非表示我们多有价值——重点不在此，而是反映出他的慈爱与宽大，神爱我们到一个地步，以致基督为我们而死33。

像我们这般已然败坏的生命，十字架使我们重新得着神的大爱，在世人眼中看为轻贱的，在神眼中却看为宝贵；在世人看来不值得费心的，神却不厌其烦地看顾。神拯救了世上软弱的和愚拙的，福音邀请我们为这项事实欢喜快乐：无论我们多么的失败与软弱，神仍然重视我们、肯定我们。福音也要求我们，将这份肯定的爱推广到世上卑贱的人身上；否则，在黑暗角落里的人，如何能知道神的爱呢？

这些个人关系与社会关系转变的比喻，对于我们与基督分离的状况，有怎样的说明？如果我们想要透过基督在十字架上的受死，而得到神的赦免并与神和好，它对我们目前的情况有怎样的说明？调解的使者向我们指出一项必经的事实。它告诉我们：我们和神的关系破裂；它告诉我们：我们与神远离，如同浪子离开父亲到远处去流浪；它告诉我们：我们与神的关系完全不如所预期的、所应当的，在名义上我们是神的儿女——而事实上，我们却是背离的儿女，我们并非生来就与神有和好的关系，这关系有待建立。我们的天然状态是与造我们的神远离，而他为我们安排了救赎。

让我们回到病人的比喻，它能帮助我们体会神对他的创造物的感受。这些病人的亲属都为病人的状况感到可悲，他们原本是健康而顺遂的，而今却是破碎而无助；神对他所造的儿女岂不也有相同的感受？从亚当的纯真到客西马尼园的背叛，神所造美好而健康的人类，如今却已变成支离破碎、软弱无力；此种处境下的极端悲剧，惟有以我们所经历的事实——我们拥有的——以及事情有何光明的展望来作比较，才会受到应有的重视。

长久以来，基督徒习惯以一则颇有帮助的概念，来表达这种疏离与败坏的情形，即「人类的堕落」。这个概念将圣经中有关人类的困境作个统合，它所表达的是：当我们仔细思考自己的处境时，将无可避免苦恼与悲剧的存在。耶稣被钉十字架正是向我们指出，我们堕落得多么严重。我们会认为，如果神要造访他所造的人类，我们当张开双臂欢迎他，为他安排好住宿；如果政府会为来访的国家元首举行宴会，当然我们也应如此对待神。若以此作为衡量的标准，则事实的差距是大得令人感到可悲的。当神造访他所创造的世界时，他被自己的人所囚禁、被自己的人所杀害，这叫我们看到人性是多么的堕落——多么需要被修复。这使我们豁然领悟到十字架与我们的需要有怎样的关系。

D．囚犯的比喻

以被囚禁的俘虏来比喻绝望的情形，应是最恰当不过了。约瑟在埃及被囚于监牢、以色列人在埃及为奴、耶路撒冷的居民被放逐到巴比伦——这些都使人对于自己的处境感到绝望而悲哀，连带着有对自由的憧憬。被看不见的邪恶势力所掌控的情绪，渐渐形成一股强大的力量，促使人思考罪恶的问题，以色列人民受到埃及或巴比伦等外族政权的统治，即为一例。另外一个例子是在耶稣时代，加利利附近有被污鬼所附的人。罪有支配人的能力，它就像一股隐藏的势力，能辖制我们的生命；当我们发现自己对此完全无能为力时，那份无力感就变

得难以忍受。

这一类的例子，能使我们强烈地感受到人类处境的绝望。人类没有能力改变自己的处境，这个主题在整部旧约全书中回响，强调我们需要仰赖上主的救赎、释放与更新。耶稣基督的十字架与复活，正是代表长久以来所期待与渴望的救赎行动。

那么，这项救赎的行动要如何解释？新约圣经所依据并加以延伸的，就是我们在旧约全书中发现一长串与属天救赎有关的行动：神的选民曾经在埃及为奴，他使他们得释放；神的选民曾经被放逐于巴比伦，他带领他们归家；而现在，他再次采取行动——透过耶稣基督的十字架与复活。总之，同一类型的救赎一再重复。十九世纪时，美国南方的黑奴从出埃及记的故事中得到许多的安慰与盼望，他们心里想着，总有一天自己也会从奴隶制度下得着释放。而从另一方面来看，还有更重要的意义：耶稣的十字架与复活，将我们从受压制与捆绑的网罗中释放出来，人类的苦境就是来自这个捆绑的势力。

当神将以色列人从埃及解救出来时，它是将他们从极大的压迫势力下释放出来。今天，并非每一个人都在埃及为奴，或许我们可以把出埃及记，看作被捆绑者从压迫下（比如美国南方的黑奴，或拉丁美洲的贫困）得解脱的一个模式34。然而我们不要只想到政治或社会方面的救赎，那只是帮助我们了解救赎的意义；更重要的是，除了政权的自由之外，还有真正的救赎。

十字架与复活，更深入地反映出人类的许多问题，这些问题远远超过在埃及或巴比伦的处境。人类的困境是由一些主要的势力所造成的，像是追逐权势、背离神；也包括不情愿完全信靠神，以及普遍对死亡的恐惧。这并不是在历史上某个特定情形下才发生的，而是人类堕落之后根深蒂固的特性。

如果你对人性存着天真的看法，很可能会以为：一旦以色列脱离埃及而在应许之地定居之后，一切都会变得甜美而光明，以色列人民的历史必会绽放出金色的光芒。其实一点也不是这样，正如旧约圣经中的先知——尤其是阿摩司和何西阿——清楚地指出：以色列很快就在自我中心的安逸生活中堕落犯罪，完全忘记它对神的责任。至少有一段时间，以色列脱离了外族的压制而得到自由——但他很快就成为其他权势下的俘虏。正如阿摩司所明明白白指出的，罪恶并不只是在以色列的境外蔓延，更是长期地侵蚀着神的选民。

因此，我们不免会想到一个问题：有没有什么方法，可以使我们摆脱那些能将我们箝制住的主要势力？我们能否逃离罪恶——它使我们无法体会作为神儿女的荣耀与自由——的捆绑？在很久很久以前，非常遥远的地方，或许神曾经拯救以色列人脱离捆绑；然而对于此时此地的我们，他要如何做呢？

新约圣经宣称：十字架与复活显明了神有能力，也定意要救我们脱离罪恶的权势。它以一连串强而有力的观念来探讨十字架在这方面的意义，最重要的两则是「赎罪」与「拯救」，我们将逐一的阐释。

马可福音是最触动人心的文学作品之—，部分原因来自马可以生动而温柔的方式，描绘出使徒们的软弱。他好像是说，当耶稣公开传道时，即使是在每一个重要时刻都陪伴在耶稣身旁的那些人，也都不太了解他！马可并未将使徒们定罪，他仿佛在提醒我们：他们其实就和我们完全相似，对于神的奇妙作为反应迟钝，并且因循苟且、不愿接受挑战。当耶稣预言他自己将要受难且被钉十字架时，使徒们的反应就是一个最明显的例子35。或许使徒们早已存着先入为主的看法，以为弥赛亚一定是位能征服敌人、耀武扬威的胜利者，因而始终无法理解耶稣所说的受难与受死，这怎么可能？所为何来？

或许耶稣当时已察觉门徒心中的疑惑，「因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。」（可十45）36这些话是什么意思？它和「赎价」有什么关系？有下列三点：

（1）释放：赎价是为了让一个被囚禁的人得到自由。假设有人被绑架，对方会要求一笔赎金，付了赎金之后，肉票就被释放。将耶稣的受死说成赎价，就是指着他的死能叫被囚禁的得自由，叫人们得释放，结束了不自由的监禁。我们则是已经从罪恶与对死亡的恐惧下得着释放。（罗八2；来二15）

（2）代价：赎价是为了让某个人得到自由而付出的一笔金钱，被囚禁的人愈重要，则必须付出的款项就愈大37。新约圣经上说，基督的死是为了使我们得自由而付出的代价38，因此，我们才明白我们得赎的代价有多么昂贵。神的儿子受死是为了使我们得自由，得着完整而自由的生命。

（3）赎金已经付给了某某：赎金通常是付给捕获者或其代理者，然而新约圣经并未暗示，耶稣为将我们赎出而付出的死亡，代价到底是付给了谁（比如说魔鬼）。然而前四世纪的学者们将类推法推至极限，因而宣称神将耶稣交付撒但，作为使我们从撒但权势下得释放的赎价。这个说法并无可供查考的根据，并且严重地扭曲了新约圣经中耶稣基督受死的意义，类推法因过度的使用而失去了意义。然而并非类推法出了问题，问题出在那些想要依据圣经，却又超越了圣经范围的人。

因此我们应该考虑，我们可以使用类推法到什么地步，才不会超越范围又误用它们。将赎金的比喻作适当的解释是十分有意义的，然而若是作过度的解释就会产生误导。但是我们怎么知道自己对于某一个比喻是否作了过度的解释？所幸这并不困难。圣经中有许多关于救赎的比喻，结合所有的比喻就能够组成一幅清楚的图画，显示出「藉着基督的死为我们成就的一切」；并且这些比喻是彼此关联、相辅相成的，如果我们对其中任何一个作了过度的解释，就会超出了它们所共同要表达的核心观念，在我们接下来要讨论的观念——救赎——中，也有同样的情形。

很多基督徒喜欢不加思索地使用「救赎」这个词，但这个词到底代表什么意思？它在希腊文里面的解释是：「从市场移开」，这个解释不太容易明白，除非你留意到这个观念的特殊背景，以及所指为何。它是指当一个奴隶获得自由，就得以「从市场移开」，不再被当成货品；同时，他能得到伴随自由而来的人性尊严。因此，救赎的观念涵盖了：由于摆脱了奴隶身分而得着的自由喜乐和人性的尊严。被救赎就是被当作一个人，而不是一件货物；不再是世界的奴仆，而是天国的子民。

在古老的社会中，奴隶是重要的商品，必须有人为他付出代价，他才有可能自由（可见这是一件相当不寻常、又非完全不可理喻的事情），因此，救赎的观念显明付出代价的必须性。救赎是昂贵的，愈好的奴隶，就需要愈高的赎金来赎他，以弥补主人的损失。当新约圣经使用「救赎」的观念来说明十字架的意义时，它同时强调两件事：其一，救赎是昂贵的，需要神的儿子为我们受死，我们才能得赎；其二，神对我们是多么的宽容，我们获释所需付出的代价，他完全为我们承担，神为我们的得赎付清赎金，将自由与尊严当礼物送给我们。

那么，谁是收取赎金的奴隶所有者？我们是从谁的辖制下得释放？新约圣经并未提及，类推法已行不通，若要作进一步的类推，就会有扭曲事实与误解的危险；负责任的神学是不会对悬疑的事情作无限度的推论，古谚「天使止步之处，愚者仍然奔驰」，是相当具有神学的智慧。

最后，让我们再多思考一下囚犯的比喻。你会对囚禁产生怎样的印象或联想？我们脑海中可能会掠过以下的影像：被囚在黑暗的斗室中，与外面的世界完全隔离，这种隔离导致绝望与悲哀，可能被脚镣手铐捆绑住。总之，那是一幅孤独、无助、失望的景象；然而福音使这一切都改变了！我们生命的牢门被撞开了，我们被请出去，在光明中自由地行走。查理·卫斯理（Charles Wesley）将这令人印象深刻的情景，写成一首有名的诗歌「何能如此」，正好可以作为本段的结尾：

我灵受困，黑暗幽冥，

被罪捆绑，不得释放；

救主慈目，发出恩光，

囚牢即刻，照耀辉煌；

锁链立断，我心自由，

起身前行，跟主脚踪。

E．医院的比喻

在圣经里面，经常以得医治来比喻得拯救。换句话说，基督的受死与复活为我们成就的一切，正与某个病人复原的过程，有类似之处。我们不可将耶稣医病的神迹看成是随意行使的能力，彷佛某种展示特异功能的人士；相反的，这些事件所造成的形势，和他后来在十架上受死、他的复活，都是相辅相成的。这些神迹使破碎的、有罪的、软弱的人得着整全的医治。对今日的基督徒而言，这样的医治仍然是十字架的主要意义。得医治和得拯救，这两个观念息息相关，我们皆曾被罪所伤，需要被医治。

然则，从英文的「得医治」（healing）和「得拯救」（salvation）的字眼看来，两者毫无关联，圣经的翻译者面对所有不同的问题，要将包含不同意思的字由希腊文翻译成别种语言，是极其困难的事。一个典型的例子是当耶稣回答尼哥底母时所说的：「人若不重生，就不能见神的国。」（约三3）在此希腊文的「重」（anbthen）字有两个基本的意思：「再次」和「从上面」——通常较为周详的译者会将两个意思都附加上去。然而，哪个正确？哪个错误？哪个才是原意？事实上，很有可能两者皆是。重生就是从上头生的，我们的第一次出生是从地上而生，是属世的自然事件；第二次的出生则是从上头来的，是天国的属灵事件。

同样的问题在希腊文的一个动词中也出现，它通常在福音书中代表救恩的观念。以路加福音七章50节为例说明，耶稣对那个「有罪的女人」（37节）说：「你的信救了你，平平安安的回去吧！」在此处被译成「救」的希腊动词sozein，所包含的意义包括：「治疗」或「使之完整」，因此这句话也可以译成「你的信使你得以完整」或「你的信医治了你」39。

如此说来，治疗的观念如何帮助我们了解十字架的意义？第—，它肯定基督的受苦带来改变的能力，因他受的鞭伤，我们得医治（赛五十三5）。我们将在下一章探讨这个主题。第二，它告诉我们，治疗的过程本身，就是福音强有力的见证，向我们显明神正为我们缠裹因罪而受的创伤，治疗我们属灵的疾病。

或许「治疗」这两个字的最简洁定义就是：回复健康。换言之，疾病代表失去健康的状态，是由某种病毒的入侵，或某个身体器官不能正常运作所引起的。我们如何能体会到自己有病？那是因为我们能和自己健康时的情况作比对，而发现不对劲的地方。也就是说有一个标准、一套常规，可以让我们去发现自己的情况不对。福音告诉我们：我们犯了罪（罹患疾病），需要救恩（治疗）。我们的处境不是我们所当有的。我们病了——然而我们可以是健康的，只要我们将自己投靠于加略山上受伤医生的温柔照顾之下，因着神信实的应许，以及基督在十字架上所成就的功效，虽然我们现今有病，我们仍有得痊愈的盼望，马丁路德对此作了相当好的阐释：

正如某个人病了，但他相信医生给他完全康复的承诺；同时，因着对这项承诺所持的盼望，他遵照医生的吩咐，他戒除了医生所吩咐应该禁止的事物，不致阻碍那项使他复原的承诺……。那么，这个病人康复了吗？事实上，他同时是病人也是康复者，他有生病的事实——然而因着医生肯定的应许，他康复了，他所信赖的医生也认定他已经得了医治40。

这个比喻能帮助我们思想那些已经成为基督徒的人。奥古斯丁曾将教堂与医院相提并论，一群愿意承认自己的罪和信靠指望得着医治的病人，所结合成的社团，他们愿意信赖自己所投靠的医生。批评基督教的人常说，信仰是某种拐杖，他们的意思是说，那是软弱病痛者所倚靠的东西，他们将基督徒贬为软弱者，在生命中不能缺少扶持。

然而，如果你的腿瘸了，你的确需要拐杖的支撑，你必须诚实的承认这项事实。福音向人们宣告：每一个人都犯了罪，每一个人都亏欠了神的荣耀，每一个人——接续我们前面的比喻来说——都瘸了腿，都需要拐杖。假装自己不是罪人，就像是在所有的症状都出现时，却仍然假装自己没有血液中毒一样的徒然，这种行为能挽回你的面子，却挽救不了你的生命。承认自己有病是得医治的先决条件，不承认自己有病，就不会有救命和医疗的药方；不承认有罪，也不会有天上的赦免。

基督徒即是能全然诚实承认自己需要帮助与照顾的人，并且他们很喜乐地发现，因着神的恩典而能够在基督里面得着。即使在新约时代，许多人对基督徒亦有许多的不满41，神竟然拣选了世上愚拙的和软弱的，简直骇人听闻！然而，正如耶稣所提醒我们的：「康健的人用不着医生，有病的人才用得着。」（可二17）一个人需要痛下决心才有可能承认自己有病，需要福音所提供的药方。

当我们想到十字架，我们就能相信这位医生是信实可靠的，而将自己投靠于他。旧约圣经中最动人的经节之—，就是先知论及神的仆人的受苦（赛五十三1—12），因着这位仆人的受苦，其他人得以回复完全。当基督教会在耶稣十架受苦的亮光下诵读这段经文时，这位奇妙受难者的身分立时清晰，那些目睹十字架事件的人们想起先知的预言：

他诚然担当我们的忧患，

背负我们的痛苦；

我们却以为他受责罚，

被神击打苦待了。

哪知他为我们的过犯受害，

为我们的罪孽压伤。

因他受的刑罚，我们得平安，

因他受的鞭伤，我们得医治。

这段经文的主题言简意赅：基督亲自承担我们的痛苦、惧怕和刑罚，当我们仰望在十字架上受死的基督，我们可以看到人类因堕落所产生与面临的根深蒂固之问题，而我们亦有分于人类堕落本性中的败坏与软弱，这些都可经由对十字架的思索而反映出来。

走笔至此，容格（Carl Jung）的句子浮现我心头：「惟有曾经病痛的医生才能给予治疗。」基督是曾在加略山上受伤的医生，他对我们的治疗方式是：进入人类的处境中、分担人们的愁苦与病痛；因此，那些跟从他的人就能得到新的希望。得知神在基督里受苦，对我们是一大安慰；当我们知道神了解我们做人的欢乐与悲苦，就比较容易将自己交托给这位医生来照顾，我们会对他有信心，理由何在？因为他曾经走过我们前面的道路，分担我们的疾病与伤痛。

我的一个朋友有气喘病，他常告诉别人他只给本地医院的某一个医生看病：「其他人都把我当作是大惊小怪、庸人自扰，只有这个家伙了解我。」原因何在？因为他自己也是一名气喘患者！你肯定能得到感同身受的接纳、真诚的关怀，以及真正用心的医疗处方；因为，如果你自己曾有过困难，就很容易关心其他有同样困难者的需要。在神学的领悟方面也有类似的情形，这正是为什么我们能够信靠那位透过十字架来医治我们的神。

最后，我们必须注意，治疗是需要时间的，当治疗的步骤开始了，我们就是处在一种过渡的状态：我们患了病，仍处于不健康的状况；但同时也是健康的，因为我们正行在康复的道路上。你可以想像一个正在好转的病人，他有病的同时，也是健康的。同样地，你也能够了解：一个罪得赦免的相信者，他是个罪人，同时也是个义人。马丁路德说明了这点：

所以这个人同时是罪人也是义人。他实际上是个罪人，但因着神的应许而成为义人，神应许要继续不断地将他从罪恶中释放出来，直到将他完全医治，因此他是绝对能得着健康，但实际上又是个罪人。

虽然有罪或疑惑的存在，但那未必表示信心跌倒、或不能完全交托给神42，那只不过反映出我们的确是不断地在与罪抗争，而这种挣扎正是称义与更新过程中的重要因素。让路德来为我们作结论：「就我们本身而言是个罪人，却透过对神的信心而成为义人，因为相信他应许要释放我们。但同时我们也与罪抗争，以免被罪所辖制，我们要尽力站立得稳，直到最后神将罪恶完全除去。」

以上就是救恩的五个比喻，这些比喻开启十字架与复活的真义，好叫我们明白十字架与复活，如何改变我们对世界与对白己的看法；每一则都从不同的角度给予我们重要的启示，有助于我们理解并宣扬福音。这些都是神给他百姓的礼物，好叫我们明白，透过信心能成就何等的事，也帮助我们向世人陈明这奇妙的信息，关于神藉着基督已经为我们成就的事，并向这个疲倦颓丧的世界显出神持续不断的作为。十字架能带来改变——很伟大的改变。


第 五 章

十字架带来改变

我们可以说十字架与复活为人类的历史划下了新纪元。或许苏格拉底教我们如何死得有尊严；耶稣基督却叫我们看他如何死而有盼望，概念的转变是我们所探讨十字架意义的核心。在前一章，我们以数种方式描绘有关转变的观念——如医治。说了这么多，似乎还隐含着一个问题，现在该是把这个问题表明的时候了，谁因十字架而改变？——是神？还是我们？

我们可以开始就十字架的主观与客观两方面作个分野，好回答这个问题。对十字架主观的理解认为是十字架改变我们，我们对事情的看法改变了，不是处境改变，而是我们对自己处境的看法改变。至于客观的看法则认为，是神以某种方式受到十字架的影响，以致我们外在的情况因十字架而改变了，但并非由于我们的认知，乃是我们的处境的确改变了。现在就让我们来看几个例子，作更清楚的区分。

对十字架纯粹主观的探讨，通常被称之为「伦理的」或「典型的」观点。这种方式在十九世纪理性主义者的圈子内一时蔚为风尚，其说法如下：十字架改变我们对神的看法。它向我们显示神到底是怎样的神。人们一向对神的认识可能十分杂乱混淆，而十字架能够教育我们，使我们免于对神理解错误。例如：我们可能认为神并不爱我们，但十字架却对我们作不同的宣告，改变我们的认知。

通常被称之为赎罪的基督胜利论（意谓「基督是得胜者」），则是对十字架作纯粹客观探讨的一例。此种方式在中世纪早期相当受欢迎，它对十字架的思考方式是：强调神藉着基督的复活，胜过了撒但。这是个非常有力的意象，许多人都觉得颇有帮助；然而它也有缺失之处，其主要瑕疵是有关人类在救赎中所扮演的角色。我们似乎成了神与撒但作战所要争取的奖赏，我们彷佛被当作战利品，而不是被当作人来看待。由于神的得胜，使得情势改变，我们由撒但的权势下转而归于神的管理下，情况是改变了——然而对我们并无太大影响，我们依然是被占有者。

很显然的，这两种探讨方式皆不恰当，值得信赖的探讨方式应该忠于新约。新约坚持的是：十字架不但改变实际的情况，同时也改变我们的看法。十字架兼具主观与客观的层面，我们与神的关系因十字架而改变，这种改变成为我们对神的经历。因此，十字架所带来的改变是内在的、也是外在的，我们以两则比喻来加以探讨。

第一则是由马克斯（Karl Marx）于一八四四年所撰写的《经济与哲学原稿》（Economic and Philo- sophical Manuscripts）。乍看之下，这似乎不太恰当，然而它对于当代基督徒信仰的界定与护卫，却有相当的价值。马克斯强调人类处境的特徵是「隔离」43，他将隔离区分为两种：一种是个人权力与财产的剥夺44——这是一种客观的隔离；第二种则是主观的，偏重心理层面的或内在的隔离，你感到自己被你自己所疏离。马克斯的看法很简单明了：你感觉疏离，因为你是被隔离的。如果你的社会与经济情况一败涂地，你就会感觉很糟。

马克斯接着强调社会与经济改革的例子，他的部分论点颇耐人寻味。他指出：若只就自己的情绪去加以修补，是解决不了问题的，隐藏在表面症状之下的，是更深层的问题，这些问题并不是靠情绪治疗就能解决的。如果你受到压制和剥削，你就会产生被隔离的感觉，去除这种隔离感的惟一方法是改变你的社会经济地位，客观的变革会带来主观的改变。

或许少些学理的推敲会比较实际些。假设你目前正负债累累：也许你有张信用卡，并让你积欠了大笔的款项；或者你曾经向银行贷款，但现在银行要强制收回；或者你为了替某个家人安排一个美好的假期，而必须向地下钱庄借高利贷。现在出大麻烦了，你的债主要求你立刻还钱，所积欠的债款必须立刻筹齐；信用卡公司和银行回绝了你的合法行动，而放高利贷的债主又以残酷的暴力要胁。你所面对的简单事实就是无钱还债，你根本就没有任何方法去筹到足够的钱还债，你的心情沉到谷底，你知道你是绝对还不了的45。

或许你个人曾经历这样的危机；或许当你的朋友在这类的挫折困境中搏斗时，你曾经陪伴在他身旁；或许你很幸运地未曾遭遇这般的难处。那么就试着设想，一旦你处困境时，将有何感受。你很可能感到沮丧与焦虑，你可能内心充满失望，夹杂着无助与绝望，以致将你淹没，你可能由于沉重的无力感而麻木。

现在，假设你的朋友听你述说这些感受，你会有何反应？如果他们像安慰约伯的方式对你发表长篇大论：「根本就没事，都是你想像出来的！别胡思乱想自寻烦恼了！想开点，振作起来过日子吧！」你会很讶异吧？他们竟然将你的困难当作想像中的，而非真实的，对方十分笃定的认为那完全是你的情绪。如果你的朋友当真想帮助你，他们所能做的就是将你所欠的大笔债务清偿，改变你的客观处境，那么你就会感觉好多了。

上述的比喻在神学上有重要意义。我们感到与神隔绝，是因为我们的确与神隔绝了；我们感觉到自己在他眼中有罪，是因为我们在他眼中的确有罪。用完全主观的方式探讨十字架的意义是不充分的，由于缺少了极为重要的事情，无法说明十字架带来改变的重要事实。在前面治疗的比喻中，我们已注意到：假若你病得很严重，你很可能心情变得很沮丧，这时如果有人为你提供情绪治疗法（「你很快就会好起来的，别担心，放轻松！］），而对于那一点一滴侵蚀你的疾病却毫不知情，更别说是解除你的困境。在此情况下，主观的保证丝毫改变不了客观的处境，你只不过徒然被骗罢了。

对于十字架意义周全的探讨方式，必须搜集各方面的事实。我们有罪恶感是因我们确实有罪——却因感受到十字架所带来的赦免，而得着喜乐，因为藉着十字架我们已被赦免。由于外在事实的改变，使我们对神的经历也改变了。我们的情绪感受乃是配合真实的情况——因着神藉基督为我们所成就的，我们的处境和感受皆转变了46。这还包括困扰着许多基督徒的疑惑。

十字架与疑惑

基督徒怀疑什么？这并非怀疑论——为怀疑而刻意怀疑一切；也不是不信者——考虑之后的拒绝。怀疑，如同其他过犯一般，是大多数基督徒共同的经验47，为什么会如此呢？

此处基本的困难在于人类想要弄清楚每一件事情的欲望——包括基督徒的信心。然而却没有人能够完全弄清楚关于神的事情。无神论者和基督徒对于神的存在与否持完全相异的看法，然而他们两者的主张都是基于信心，没有任何一方能证实自己的立场。当察觉到这点时难免会产生怀疑，我们对神的信念是无法了解得一清二楚的，因此自然会有所怀疑。我们是应该弄清楚到底自己是否做对，但当你让怀疑成为你的困扰时，问题就来了。

怀疑并非由于理智上的困难，它是更基本的东西，它乃出于人本性中对神的不信。这个本性很自然地就和任何理性上的问题产生关联，正是这个自我中心的本性使人们背离了神，这才是问题的所在。怀疑并非严重的心理问题，然而当它与人类的罪性缠绕在一起，就形成一股势力，要阻止人们亲近神。

在此，有两个比喻能帮助我们了解基督在十字架上为我们所成就的事。首先，让我们回到前面那则得自战场的比喻，且将怀疑看成像其他的罪一样，是我们的敌人。事实上，罪和怀疑就像是一个铜板的两面，两者皆为敌对的势力，企图瓦解基督徒的生命。设想有一军事指挥官正努力消除敌军的威胁，他可能设法拦截敌军的重要补给品、弹药和粮食，一旦资源缺乏，就能削弱敌人的势力，而解除严重的威胁。同样地，怀疑也在基督徒的信心和神的应许之间造成阻隔，军队填饱了肚子才有力量前进；同样地，靠着神的应许，基督徒的信心才得以成长。然而怀疑叫你不相信神的美善与信实，藉此阻断了你的信心补给品，如此下去你将得不到任何基督徒生命成长所需的属灵资源。

基督在十字架上胜过了罪、死亡和怀疑。试想基督受死时的情景，周遭的人期待神的干预，或者会有戏剧性的事发生，也许他们认为神会差遣天使天军从天而降，将基督从十字架上取下来。然而并没有这类的事发生，耶稣感受到被神所弃绝，然后死去，没有任何神干预的迹象；死亡、罪恶与怀疑似乎占了上风。

但是复活改变了一切，死亡被吞没了，罪恶被打败了，怀疑也被适当的定位。钉十字架使人们相信神不在加略山；而复活则表明神的同在、旨意和能力。神的应许克服了怀疑，只是仍然会有挣扎。基督徒仍然必须与罪恶的权势、死亡的威胁、怀疑的入侵而奋战，正如我们在前一章所提到的，基督的得胜是真的，却有待落实于我们的生活中。灵里抗拒的主要势力或许已经瓦解了，但敌对的力量仍然存在——所谓的「老亚当」仍然纠缠着。而怀疑就是仍然不能对神顺服的症状，也提醒我们需要更完全地相信神的应许。

另一则对我们有帮助的比喻是得自医院。我记得有一回读到麦贝蒂（Betty McDonald）所写的《黑死病与我》（The Pingue andl），书中对于专门收容长期病患的疗养院情形有极深入的描述。当贝蒂被诊断出感染此疾，被获准进入疗养院时，虽然最后得以完全康复，但却经过了相当长的的时间，绝非两三天就得医治。治疗是缓慢的过程，病人由一个所谓「有病」的状态，逐渐向所谓「良好」的状态移动，疾病的各项症状并非立刻消失，症状仍在，但其结构却有所改变，它们变得没有原先那么频繁、那么剧烈，却未曾完全消失。曾经罹患疟疾的人都十分明白，即使在他们被诊断为「痊愈」之后，其症状还有可能发作。

怀疑是老我本性尚未得赎的症状，它暴露出人类想靠自己的罪性倾向。基督的被钉十字架与复活使我们的创伤得着医治，然而即使我们已在恩典中得了医治，我们疾病的症状仍滞留不去，我们仍是罪人。罪恶不能像以往那么猖獗，但它仍蠢蠢欲动——如怀疑。只要有罪就有怀疑，但它未必是个问题，它就像个索求无度的孩子，你愈在乎它，它就要求越多。

受到怀疑所折磨的人，可以说是由于心态方面的问题。他们拒绝接受一个事实，那就是：我们每一个人——无论是基督徒或无神论者——都生活在一个对生命现象无法确实掌握的世界上。他们将自己因着在一个观念上：任何事情都必须经过证明之后才能当真。然而生命并不是这么一回事。处理怀疑的关键就是改以务实的态度去面对它，将它看成无可避免的事，提醒我们常会犯错，需要神的恩典，未来将是漫长的治疗。我们是严重的慢性病患者，但还不至于死，基督为我们在十字架上所成就的，是要叫我们得着完全，我们必须将自己交托给他看顾，因为知道那在我们心里动了善工的，必成全这工，直到耶稣基督的日子48。

因而，十字架所做的，除了向我们指出自己的光景之外，还能改变我们。诊断出严重病症的医生，只不过带给病人坏消息——除非他愿意、且有能力和资源来为病人治疗。福音所带来的好消息是：当我们的病情被诊断出来之后，紧接着便是宣告神有能力、也愿意改变我们。既然如此，我们当如何与十字架连结、让它来改变我们？十字架又如何切入我们的生命中？


第 六 章

与十字架连结

在很久很久以前，发生于很遥远地方的某件事情，如何能与今日的我们产生任何关联？藉着相信某个理论的真实性，如何能改变你的人生？我们又如何能因着理智上认定某件事情，就能因此得着苏醒、更新，并在神的眼中得赦免？简言之：我们如何与十字架并它的意义产生关联？

为了回答这个问题，我们必须重新探讨「信心」一词的意义。在一般基督徒的生活中，多半只将信心看成是某种类型的相信，是理智上的认同，相信某件事为事实。他们以为相信神就是相信神的存在，相信十字架就是相信十字架所发生的事，相信它并非出于某人过度想像的虚构；他们以为像这种常识层面的相信，就是所谓的信心。

而事实上，这种肤浅的看法完全忽略了基督徒信心概念的深刻内涵。由于受到启蒙运动的影响至钜，日常英语中的「信心」（faith）意谓某种「较低形式的知识」，然而在基督教的信仰中，此字有更深入的意义，这包括三个主要的成分：

（1） 信心是相信某件事为真

因此，当我们说我们相信神，我们至少相信他是存在的；又如，当我们说我们相信神的应许时，我们的意思可能只是承认或相信，的确有那些应许存在。如此说来，信心基本上只是赞同而已，「我相信神」意味着「我相信有神」或「我相信神存在」。这是一个很重要的起点，在我们对神的事情有任何了解之前，我们需要先假设有位神存在。然而很多不了解信心的人，却以为信心就是同意神的存在，以为基督徒的信心只不过是对一连串的主张——像是教条——打勾，这种对信心的了解是不正确的。

（2）信心就是信靠

当我说我相信神的应许，我就是在宣告我对这些应许的信赖。这并不只是得知这些应许的存在，而是觉察到它们是可以被信赖和倚靠的，如果只有单纯头脑理性的认知，而无法触及心灵的东西都不是信心。信心是我们全人对神的位格所作的回应，是我们对神藉耶稣基督彰显的大爱，所作出的喜乐反应；这个简单的回应就是撇下一切、跟从耶稣。信心是认知到因着耶稣基督的生命、受死和复活，而发生了奇妙的事，并且我们对这些事产生回应。信心是体会到神爱我们，并且对这爱有所回应。信心是信靠赐应许的神，但并非仅止于此。

（3）信心是进入神应许的人口

当我们认定了应许的存在及其可被信赖，那么就应该有所行动——去接受那些应许而得着益处。我可能相信神应许要赦免我的罪，我可能相信这应许的可靠性；然而除非我对此有所回应，否则我还是得不到饶恕。信心的前两个步骤是为第三个步骤铺路，若缺少了第三个步骤，就不是完全的信心。

用一个比喻可以作更清楚的说明。设想有一瓶盘尼西林，即弗莱明（Alexander Fleming）所发现的抗生素，首次在牛津问世供临床使用，许多曾受到不同类型血液感染，而可能丧失生命的人，都因这种药而被救活。我们以此为例，思想信心的三个步骤：我可能承认有这么一个瓶子存在，我可能相信它对于受到病毒感染的人，的确具有疗效；然而除非我接受了瓶子里的药，否则什么也不会发生。我必须让它进入我体内，将那一点一滴侵蚀我身体的细菌消灭掉，否则我的信心对我毫无益处。

当我们探讨十字架的意义时，信心的第三个要素至为重要。正如信心能将一瓶盘尼西林连结到患者的痊愈，信心也在耶稣基督的十字架与复活和我们个人之间，作了一个连结。信心将我们和复活的基督联合在一起，经由他的顺服和复活而得着的一切——就如饶恕、恩典和永生——都加给我们。这些「在基督里一切的丰盛」（用正统的话说）都藉着信心而成为我们的，它们并不是从基督身上分离出来、彷佛我们可以单独拥有；它们乃是由信心所带来、伴随他的救赎与同在，一并赐给我们的。

因此，与其说信心是教义的一部分，倒不如说它是「一只订婚戒指」（马丁路德语），象征着基督与信徒之间共同的承诺与联合，它是信靠神的人全人的回应，能使信徒得着基督真实的同在。马丁路德在威丁堡（Wittenberg）的同事墨兰顿（Philip Melancthon）写着：「认识基督就是认识他的丰富」；而加尔文对此作更深入的阐释：「基督使我们成为他身体的一部分，不但分享他的一切丰盛，也是分享他自己。」加尔文强调，基督「并非仅仅在我们的理解和想像中被接受；他所应许给我们的，并不只是增加对他的认识和了解，而是享受与他真实的交通。」49

这项基督教的中心思想——信心使信徒与基督的位格联合，也使信徒与基督的诸般丰盛联合——对我们有何意义？为了了解这一点，用人类的婚姻来作比喻是最恰当的，看见丈夫和妻子在婚约中一种类似的信心。马丁路德在其一五二○年所著《基督徒的自由》（The Liberty Of a Christian）一书中，对此有相当清楚的解说：

信心将信徒与基督联合，如同新妇与他的新郎联合，正如保罗教导我们的，基督与教会联合成为一体是极大的奥秘（弗五31—32）；而如果他们成为一体，如果这婚姻是真实的……则他们应该在每一方面都相同，无论是好的或坏的地方。因此信徒能夸耀基督所拥有的一切，彷佛那是他自己的一样，而信徒所具有的一切也被当作是基督的；让我们来看看这是怎么一回事，以及这对我们有何益处。基督是满有恩典、生命和拯救，而人类则是充满罪恶、死亡和咒诅；现在，当信心来到这两者之间，罪恶、死亡和咒诅成为基督的，而恩典、生命和拯救成为信徒的了。

人类的婚约并非法律上的虚构，它是两造之间真实而重要的关系，包含了人格的结合、共同的承诺、共同的生活，以及有福同享。其实这正是经由信心建立于信徒和复活的基督之间的关系；信徒得以进入基督里50，在相信的人和救赎的基督之间，形成了一种动态的连结，使我们有分于因着他的顺服所为我们取得的一切。

那么，我们如何能得着基督在十字架上所为我们成就的一切？此时我们以信心所作的回应，就是那个重要的关键了。信心是使我们与基督联合的接着剂，使他能亲自进入我们里面，并得着他为我们取得的一切特权与供应。信心就好像一个通道，将基督的义流到我们身上，成为我们的义，好叫我们在神跟前得以称义。信心好比是一只伸出去的手，紧紧的抓住基督所应许给我们的珍宝——饶恕、喜乐和盼望；又像张开的口，以基督所给我们的一切赏赐作为滋养的养分——如自由、得救和永恒的生命。

如果信心是紧紧抓住基督的手，则基督就是所赐给我们的礼物。福音素来就强调：我们所不可能成就或奢望得着的一切，都毫无条件地赏给了我们，这就是所谓的恩典——神的恩惠将我们所不配得、也不敢奢望的东西赏赐给我们。

现在就让我们来思想，这和我们在第四章所论及的救恩的五个比喻有何关联。我们在此只就其中三则来看，另外的两则就留给读者自己去探讨。

（l）战场的比喻

藉着耶稣的受死与复活，神已成就了争战的胜利，并且将得胜的果实当作礼物赐给我们；虽然我们并未参与这场争战，我们仍被邀请一同分享战利品。我们得到的战利品包括从被压制下得着释放，我们无需再靠自己挣扎，因为我们已被邀请进入一个新的世界和新的纪元；这不是我们靠自己的努力去开创或嬴得的，而是被当作礼物送给我们的。

（2）关系的比喻

我们大多数人都能亲身体验到，人与人之间的关系多么容易因误解而遭受破坏，像是愚昧无知或没有考虑到别人的感受等。然而受到破坏或中断的关系本身，具有更新关系的潜在可能，但其过程往往是痛苦的，要重新开始就得去处理伤口并面对有关的种种。当被冒犯者愿意饶恕冒犯他的人，透过两造的和好，就将破裂、疏离的情况改变。然而这份饶恕必须被接受，关系才有可能改变。饶恕是双向的动作，在关系破裂的苦毒中，蒙爱的人向饶恕他的那一方说出：「是的，请原谅我。」这就是信心。

（3）医院的比喻

当耶稣来到毕士大池边时，看到那个生来就跛着的人，他问了他一个简单的问题：「你要痊愈么？」51信心就是向这位提供治疗的大医生——曾为我们受伤的基督——说「是」；信心就是接受这活命的药——否则我们就会死掉。接受与相信促成信心最后的成分——进入应许，得着所应许要给我们的。因着基督在十字架上所成就的，神赐给我们痊愈、使我们得着完整的生命，但我们必须接受它，事情才会有转机。

上述的见解也适用于法庭的比喻和监狱囚犯的比喻，你的罪是否能得到赦免，在于你是否接受。你牢房的门已被撞开，你可以自由地离去——然而你必须自己走出牢笼，才能得到自由。

此处可能造成一项误解：如果一切都如同礼物般赐给我们，那么好像是说我们可以仅仅接受这些礼物，而无需做任何改变。神愿意将礼物赐给我们这些罪人——而非停留在罪中的人，这就导致我们进一步去讨论信心如何使人改变。

正如我们前面所说的，信心使我们与基督连结，它在基督与他的信从者之间，建立起最深刻、最亲密的连结，这种亲密的关系正是我们基督徒成长的关键。因为藉着与基督的连结，我们才能像基督；透过圣灵的能力、基督的同在而来改变我们，使我们更有基督的样式。

信心改变我们，使我们更像基督。「有信心」并不只是相信某个新观念，也不仅仅是相信神，它是两者兼有；并且藉着与复活的基督连结，因着他的同在而得着改变和更新，被重新塑成像他的形像和样式。然而我们并不会因此而失去个人的特质，反而因着与基督的关系，而使我们个人特质更加的充实。中世纪的伟大神学家阿奎那（Thomas Aqui－nas）曾写着：「恩典并不废去自然天性，乃成全自然天性。」惟有不成熟或不积极的信心才会仅仅相

信某些有关神的事情——仅此而已；然而活的信心是连结于、并交托于他所信的对象——长存又慈爱的神。

十字架与个人的需要

在第四章我曾经使用五个比喻，以帮助读者明白十字架的意义，而这些不同的比喻彼此并无抵触。比如说，十字架意味着自由和治疗，以及饶恕，因此关于这三方面的比喻是互相补充的，它们一起相辅相成地建构出完整的意义。所以，被十字架和耶稣基督的复活所改变，意思就是被释放、被治愈和被饶恕……等等。

记得有一年冬天的黄昏，我在南加州遇见某个人，姑且称之为彼特吧。当时我刚结束在圣地牙哥州立大学的一场大型演讲会，对我来说那真是漫长的一天，我已经十分疲累，因此并没有专心听他说话，然而他所说的话却惊醒了我！他非常详尽的描述他曾经发现自己多么糟。我无法完全引述他所说的话，亦不能表达其沉痛，但其内容大致如下：

他曾经染上古柯硷的毒瘾，也知道自己是身陷泥沼、挣脱不得，看来似乎没有任何方法可以改变现状，彷佛有一股看不见的力量箝制住他的生命，使他的意志不得不屈就于那个势力之下。他的希望已被腐蚀，求生的意志也被榨干，为了获取金钱满足毒瘾，他已经犯下无数窃盗的勾当；有好几次他觉得，只要能确保白粉——那已经成为他命脉的白粉——的供应不断，他连杀人都做得出来。他对毒品的渴求和恐惧煎熬着他，一点一滴的将他摧毁，缓慢而笃定。他自己心里明白得很，然而他就是无法除掉毒瘾；他是被毒钩勾住的人，再怎么挣扎也是于事无补，而正由于明白这个问题是解决不了的，他的意志也就崩溃了。他开始习惯以一种厌恶且悲伤的心情回顾自己沾染恶习——在他发现白粉之后的岁月，没有毒瘾缠身的日子似乎是好久以前的事，彷佛再也回不来了，他已走上吸毒成瘾的不归路，摆在他面前的是凄凉而孤寂的未来。因着沮丧和绝望，每一天的黎明对他而言都是黑暗的。

我之所以会记得那次的谈话，是由于两个原因。其—，这位年轻人绝妙的口才，将古柯硷毒瘾者难以形容的悲惨情况，描绘得栩栩如生。虽然我个人未曾有此经验，但他淋漓尽致的描述使我感同身受，彷佛自己正与他一起承受那残酷而绝望的事实；那种完全被自己无法抗拒的力量所掌控的沉重压迫感，深深触动我的心弦，使我好一阵子如同进入绝望者与被弃者的内心世界，确实是令人震撼的体验。

其二，是由于这个故事最后的结局。在他生动地述说了自己当时的光景之后，停下来问我：「听起来够凄惨吧！」我不得不表示同意，「不过，」他继续说：「现在我得着释放了，我已经戒除毒瘾，想知道如何办到的吗？」接着他告诉我，他是如何悔改归向基督，因着悔改信主，他得着释放，那曾迫使他吸毒的力量再也不能捆绑他。他已得着痊愈，成为一个完整的人，他的人生拨云见日。「我想我现在是上了耶稣的瘾，我希望你能知道那有多么棒！」他十分喜乐的要与朋友们分享这一切。

并非每个人都沉溺毒品中，但我们许多人都能觉察到自己生命中有某些类似的东西，我们都可能在某种情况下跌倒、陷溺其中。彼特沉溺于白粉，其他人则可能沉溺于较轻微却坚韧的习性，像是爱慕虚荣、追逐社会地位，以及追求他人肯定。彼特是人类普遍存在的问题中，一个比较极端的例子。

然而这个故事的重点，是在于它同时提示了两个复原的概念：得释放与得医治。他已经从毒瘾的捆绑下得着释放，并且得着医治。这两个概念有互相重叠的部分，它们是彼此连贯、密不可分的。本章的其他概念，亦可依此方式加以探讨。它们都是因耶稣基督的被钉十字架与复活而有的，并非我们擅自牵强加上去的。

十八世纪时，在剑桥三一学院的牛顿有一项重大的发现，他注意到一束白光穿透过三棱镜后可以分解成不同颜色的色光，这些不同颜色的色光是形成白光的成分。也就是说，彩虹的现象可以在实验室中藉着三棱镜而重演；然而，这片玻璃的三棱镜到底做了什么？它只不过将白光分解成其组成元素的各色光——红、橙、黄、绿、蓝、靛、紫——而已，而这些颜色原本就存在白色光束里，三棱镜只不过使它们分离出来，可以个别的被察验到。可见我们所熟悉的白色阳光是由各种不同颜色的光组合成的，三棱镜将它们彼此分离。这些色光在自然的状态下是结合在一起的，而在实验室中可以被分离出来。

神学也有相同的作用，它将十字架与复活的信息分解成各项组成的成分，好叫我们能逐一的弄明白。十字架的信息是合一的，却有相当复杂的内涵，必须逐项来探讨其个别的成分，才能较完整地了解信息的全貌。然而这些组成的成分并非我们自己发明出来的，它们只是被我们发现而已。它们并非某些过分热心的神学家想像出来的产物，而是已经存在，等待着我们去解析的十字架信息；神学家所做的就是将它们个别分离，使我们能个别地加以探讨。

前述的白光与三棱镜的故事还有未完的部分。没多久我们发现：能将白光分解成各成分色光的三棱镜，也能将这些色光再次合成白色的光束，用一个很简单的实验就可以证实这个说法：让一束白色光穿透过一个三棱镜，使它被分解成各种颜色的耀眼光谱，接着让这道彩虹般的色光再穿透过另一个完全一模一样的三棱镜，它们随即再度被合成一道白色的光束。

神学也有相同的作用，它将十字架的信息加以分解，陈明各样的恩典，使它们更容易被了解，接着神学家又将它们统合成十字架的信息。其实这还是原来的信息——只不过它现在更容易被了解、更容易被接受。但是，为何要不厌其烦地分析、探讨它？其用意何在？

这个答案是既重要且简明：因为我们要使信息与听者之间产生关联。我们需要确定，十字架的信息能尽其所能并有效地被传扬出去。因此我们要问：福音的接触点在哪里？我们如何确定是「搔着人们的酸处」？套句比较专门的用语：福音的宣扬应该以感官为导向，即尽可能把握住听者能接受的机会。

十字架信息的每一部分皆切合人类的光景，而每个人亦有不同的个别需要，例如：某人内心对死亡深感恐惧，福音就必须来处理他的这个情况。这是否意味着福音的范围缩小了？不！这表示它能在个别的生命中触及需要，并带来不同的后果；由于福音所带来的治疗，开启了信心的新生活。十字架信息中对惧怕死亡的人有帮助的部分，就像是一个楔子较细小的一端——一个切入点；是信息中被强调的一个重点，却是惟一的重点。它只是个起点——肯定是关键性的起点；就像是特洛伊的木马，在不信者完全向福音敞开其心门之前，先行潜入敌方的阵营，其他的结果便随之而来。

因此，如果我们希望更有效地宣扬福音，那么，将「十字架的信息」分解成几个方面来探讨，应该更能厘清观念。我们的当务之急是：如何使福音切合每个人不同的需要？我们不能用笼统的方式谈论福音——例如：用含混不清的字眼谈论「得释放」；我们应该要问：我到底是在向什么人传福音？他需要从哪里得着释放？这表示我们应该去了解对方和他的需要，我们所使用的比喻或言词要能符合他的情况。保罗卓越的言论取材于他的读者们的都市生活；耶稣智慧的比喻取材自加利利一带乡野百姓的日常生活52，他们都知道自己所要传讲的内容，也知道如何去表达，我们也应当如此。

因此，如何遣词用字是困难的所在，必须严谨而持续的努力，以确定听的人能完全领会十字架与复活所带来的震撼。首先，要对福音的各方面有完整的认识，才能集中于某个特别的情况；其次，是了解个人的状况，才能确保十字架的信息融入了听者个人的需要中。总之，要了解福音，并了解你的朋友。

与十字架的接触点

几乎所有基督教神学的书籍，都有陷入理论泥沼中的危险，使得对十字架与复活的看法经常退缩到内省与抽象的层面，而不再对世界产生具体的行动。十字架有多么丰富的内涵，它不应该被省略成抽象的理论、一种「只在头脑里面嘎嘎作响的知识」（加尔文语），它必须雕琢我们的思想与生命，改造我们，使我们以新的眼光和新的态度服事我们周围的人。

在本章结束之前，我们要来思想一个问题：因犯罪而堕落的人性中所可能面对的恐惧与焦虑。这些恐惧与焦虑都是真实的，而十字架却能带来亮光。就像是翻阅到一本书内的插图、忧伤者的速写，或人生苦恼的一面，当你得知基督也曾经历这些，就会重新感受到人性的尊严。恐惧与焦虑是我们对这个苦难世界的接触点，使人们有机会得知信心的喜乐。且举一例说明之，此例可说是深深切合西方的现代文明——即对死亡的恐惧。十字架与基督的复活如何能和某个惧怕死亡的人扯上关系？

擅长处理人类病态恐惧的当代美国制片家伍迪艾伦（Woody Alien），在《汉娜姊妹》（Hannahand her Sisters）影片中，为我们呈现难忘的一幕，一个男人在孤寂的深夜醒过来，当他想到——或许是随即想到——一个难过的事实：他就要死了，他放声喊叫：「我的上帝啊，我就要『死』了！」大概每个人终其一生，都曾在脑中闪过「死亡」这个可怕的念头，并且通常是在夜深人静之时，然而他们却无法处理这个问题。

许多事实证明，挚友或亲人的死亡是一个人生命中的转折点，朋友的过世使人体会到死亡是至终逃避不了的难题，因而引导出信心。死亡是我们必须面对的，然而有许多人会发现他就是无法处理这个可怕的事实，于是人类设计了各种机器，好延续自己的生命，希望不必面对「终有一天会死去」的事实。贝克（Ernst Becker）在其着名的作品《拒绝死亡》（The Denial of Death）中极清晰、深入地描述，许多人在私底下是惧怕死亡的俘虏。

十字架将我们从这种惧怕中释放出来。我们都有一个自然的倾向，那就是对于自己活在世上的处境感到焦虑与不安，而十字架正是针对这种焦虑与不安的强力解毒剂；它使我们能以平静安稳的信心面对死亡，因为知道死亡的毒刺已经被十字架所拔除了，而复活也带来了胜利。在希伯来书十分有力地说明，它宣称耶稣的死为了「要释放那些一生因怕死而为奴仆的人」。（来二14一15）

现在请留意这里所说的确实内涵，它并不是说：「让我们假装死亡已经被打败了，让我们假装它的势力已被瓦解，让我们就当作死亡不能烦扰我们似的过我们的生活。」这种想法等于是闭起双眼，不去正视苦恼的现实生活，而让自己活在幻想的虚假世界中，你彷佛走入神话故事或游戏中，那里面有拱门、城堡和游龙。不！这里所说的确实内涵可是完全不同的另一回事，它是说：「因着耶稣基督的十字架与复活，死亡的权势已被粉碎了。我们藉着基督而得胜死亡，我们无需再惧怕死亡，因为基督在十字架上曾与死亡搏斗，并且击败了死亡！」这并不是人类用其丰富的想像力所杜撰出来的虚假世界，而是真实的福音，由神自己所赐予并保证；对这事实的认识必能改变我们，并改变我们的思想方式和信念。

死亡已被驯服了，本仁约翰（John Bunyan）在《天路历程》（Pilgrim’s Progress）一书中，对此有深刻的描述。当基督徒正往前行，半路上出现一只凶猛的狮子拦住他的去路，他感到十分害怕，并且没有别的路可以让他逃避这只野兽的攻击，他在惊骇中后退；忽然他惊喜的发现，这只狮子是被栓住的，有一个人曾在他之前走过这条路，并且驯服了这只可怕的野兽。即使现在他也必须从这条路走过，然而先前的旅人已将这条路变得安全了，因为在他之前的那一位已和这头野兽交手过，并且将它制服。所以这狮子虽然还在，但先前的威胁却已除去了。

十字架将我们从死亡的蹂躏下解放出来，那将我们压迫得透不过气的邪恶力量，已被十字架粉碎了。新约福音书不断回响着这令人欢欣的事实：基督活着，我们也因此而活；基督打败死亡的权势，也就是我们的得胜。信心将我们与基督，并他所成就的一切连结——包括藉着死而击败掌死权的。在人生途中，我们是死的，这是真实的；然而更确实的是：在死亡途中，我们得着生命，我们开始经历福音所传达的永恒生命，并且没有任何事物——即使是死亡——可将之夺去，正如哥林多前书十五章54节所说：「死被得胜吞灭」。

因此，十字架的信息包含了攸关个人生死的成分，使人克服了对死亡的恐惧，因为基督的十字架与复活击败了压制我们的力量，并且向我们宣告耶稣基督的受死与复活所成就的一切。

我们也可以从现代社会中普遍存在的疏离感去加以探讨。有许多人已经深刻地警觉到这个社会出了问题，这种警觉在西方的文明中有很深的根源，探讨这方面主题的作品可说是汗牛充楝，在第二次世界大战之后引起人们特别的重视53，如：沙特（Jean－Paul Sartr）的《自由之路》（The Roads to Freedom）、格林（Graham Greene）的《布赖顿之石》（Brightom Rock）、卡谬（Albert Camu）的《异乡人》（The Outsider）等作品，都成功地刻画出这份疏离感。对沙特和卡谬而言，这种疏离感是人性中无可避免的特质，是无法克服的，我们只要活着，就注定一辈子都要活在疏离中。马克斯强烈主张改革可以克服疏离，然而经历了马克斯主义所主导的社会改革，人们所体验到的疏离不但没有被克服，反而更严重。

十字架肯定并指出这种疏离感，它更指出疏离是人类犯罪的徵兆，它不是经由人自己的努力所能够克服的，它必须由更基本之处着手——解决人类罪的问题。十字架与复活显示罪的真实与罪的权势，更显明神叫耶稣基督从死里复活的伟大事实与大能。

这就是基督的十字架与复活如何和人类的经验产生关联——因着信心认识神的救赎而改变。然而基本的策略是显而易见的：如果你要掌握传福音的机会，就必须同时了解你的神学和你的听者，并且肯定耶稣基督的十字架与复活，确有改变人的潜在能力。


结 语

各公司行号皆花费大笔经费设计商标，公司委托广告公司为它们的产品构思出一个标志，使大众在看到这个标志时，就能联想到与这产品有关的某些品质，像是：稳定、可靠、有进展的、积极的……，这个标志会出现在它们的信纸、产品上，并且明显地展示于总公司或各地的分公司。在一九八○年代，英国劳工党的工会急于与愈来愈不受欢迎的社会主义划清界限，于是放弃了它传统的标志——红色的旗帜——取而代之的是一朵红玫瑰。红旗使人联想到莫斯科红场上的军事演习；玫瑰则唤起英国人对柔情与感性的联想（通常是指他们对园艺的爱好，尤其是对玫瑰的偏好），他们拒绝使用会使人产生战争联想的标志，而选择了较为温和与同情的标志，以反映一个具有亲和性的政党形象。一个标志对于一个公司或组织会有很多的说明——至少说明了它希望别人如何看待它。

如果一个机构选用吊人的绳套、执行枪决的队伍、煤气室或电椅作为其标志，必然会令人感到十分倒胃口。神经病才会选择执行死刑的工具作为代表组织的标志，而那个组织的成员也必然被视为行为偏差、不健康的、对死亡有病态的妄想，或者是令人厌恶的虐待狂；其所造成的反效果也必然是广告公司的一场恶梦。一个组织除非是想尽其所能地加速本身的瓦解，否则不会疯狂到使用这样的一个标志。

然而眼前就有一个这样的标志，被全球公认为基督教的象征。基督徒是以十字架的标志受洗为基督徒，教堂以及其他基督徒聚集的场合不但有十字架，有的甚至建造成十字架的形状，很多基督徒在危险或忧虑时会在胸前画十字。基督徒的标志就是十字架，审慎研究基督徒象征记号的起源和发展，会很清楚的看到：从早期开始，十字架就被当作基督徒福音的象徵记号。

这到底是为什么？为什么要选用这样一个令人惊讶而不悦的象徵？为什么不选择一个较为亲和而感性的记号？在整个历史上，十字架一向都遭人议论，许多批评者辩称：基督教如果放弃这个荒谬的标志，其公众形象会好得多。即使在新约时代，人们对十字架的印象也是坏透了；保罗深知有两个重要的族群，将传扬十字架的基督徒视为惊世骇俗，在犹太人看来是绊脚石，在希腊人看来是愚拙（林前一23）。

既然世人普遍对十字架怀有敌意，为何不干脆放弃这个标志？为何不让公关和广告公司重新为福音设计一个能吸引大众的象徵记号？相信一定会有不少人持相同的看法。我们常听人说，如果有吸引人的包装，就比较容易在人生的市集上将福音销售出去，像死亡、受苦、受死这些粗鄙不雅的观念，只会使有知识的文明人感到不悦。将这些不愉快的联想除去，则基督教信仰的影响力和被接受的程度，将会达到一个新高点。

然而十字架本身有个不能抹灭的重要性，它是基督教信仰符合现实的有力象徵，它宣称：任何对生命的信念，若无法应付苦难与死亡的残酷事实者，皆不值一提。这个受苦与死亡的标志，正肯定基督教能够处理生命中残酷而终极的事实。它提醒我们一件切切不能忘的事：神进入我们这个受苦与死亡的人世间，为了带给我们生命的更新；还未接受基督信仰的人们需要明白——需要有人告诉他们——十字架对人类可悲的处境，有多么重要而有力的影响。十字架象徵隐藏的荣耀，它与这世界最恶劣的东西对抗，它向我们指出——也使我们能够走上——更好的道路。矗立的十字架是希望的象征，使这个沾染了太多悲伤与眼泪的世界改观。

想想十字架，它是死亡的象徵吗？不。它是受苦的象征吗？不。它代表死亡与受苦的世界吗？不完全是。在死亡与受苦的世途中一个希望的象征吗？是的！它是在黑暗的世界中神与我们同在的象征吗？是的！总之，十字架代表现实世界中一个真切的盼望。这个世界的一切都要过去，而这个盼望却永远长存。

附 注

l.申十七6，十九15；约八17。

2．参太二十三29。

3．可五22一24、35一43。

4．约十一l—44。

5.参林前十五5一8。

6．关于一般不信者的进一步推论，由Baldensperger在1932一34年间，发表于Revue d’Histoire el de Philosophie Re－ligieuses的一系列作品中。

7．创二十二4。

8．书三2一3。

9.何六2。

10．申二十一23；加三10一14。

11．请留意使徒行传二章22一39节中彼得所说的话，尤其是第24、31一33、36节。

12．希腊文apokalypsis一字的意思是「除去面纱」，意指神的脸至终向他的子民敞开，但目前只能一瞥神的背。参出三十三23；约一18。

13．可一2一3，注意其引用玛拉基书三章1节的话，可以清楚地看出这是指神来到他百姓中间。

14．太三13—14。

15．可二1—12。

16．对于这个重点的最佳讨论，参Wolfhart Pannenberg所著： Jesus-God and Man（Londo：SCM Press，1968）． pp．53一66．

17．可一22。

18．约十五13。约翰壹书四章8—9节值得细读，约翰宣告神是爱之后，继而指出这爱是表现在行为上。神差遣耶稣为我们死，显明他的爱。

19．圣经中完全没有神不能受苦的观念，此观念之由来，主要是在耶稣复活之后的前几世纪，有一些具影响力的基督徒作家受到希腊哲学的影响。现代神学则不厌其烦地探讨一位与自己百姓一同受苦的神。更进一步的细节，参Richard Bauckham所著：‘Only the suffering God can HelP： div－ine passibility in modern theology，Themelios 9（1984）， PP．6一12

20．林前十五3。

21．有兴趣的读者可参考C． F． D Moule所著： The Origins of Christology（Cambridge： Cambridge University Press，1977），该书有进一步的讨论。

22．可二1一12。

23．参Alister E．McGrath所著：‘Resurrection and Incarna- tion： The Foundations of the Christian Faith，载于A．Walker所编的Different Gospels（London： Hodder and Stoughton，1988），pp．79一96．

24．在此有两个与英语相关的问题：公义（righteousness）和正义（justice），大多数人只用其一（如iustitia,Gerechti-gkeit）。「公义」较倾向于指个人的美好品德，而「正义」则指对社会问题的关怀。新旧约圣经中的希伯来文和希腊文并没有作出这样的区别。因此，当谈及「神的义」（罗一17），保罗的意思包含了两者。

25．可十五37一38。

26．赛五十三10—12；彼前二24。

27.赛五十三12，注意福音书的作者如何温和地描绘出，耶稣在两个犯人中间被钉死在十字架上的情形，此处是这项预言的实现。

28．约壹四9—10。

29．相关的部分问题，参Alister E． McGrath， Iustitia Dei:A History of the Christian Doctrine of Justification（2 vols： Cambridge：Cambridge University Press， 1986）， vol.1, PP．4一16

30．路一68，英皇钦定本。

31．C．S．Lewis，God in the Dock（Grand Rapids：Eerdmans，1970），p．96．

32．参路七36—50，注意「耶稣是罪人的朋友」这主题，在前面几节已提到（路七34）。

33.约三16；罗五8；约壹四9一10。罗五7—8的论点特别有启发性，保罗在随后的字里行间宣称：若有人为别人舍命，是令人感到不可思议的。现在我们可以开始去了解，如果有一个人非常了不起，为他付出自己的生命，这或许还有点意义；但是如果有个人为罪人付出自己的生命——那可真是奇特了，或许我们应该将奇特换成「恩典」！

34.更正确的说是一种「型式］（type）。

35．可八31，九12，九31，十33。注意九章32节中门徒的迷惑，以及八章32一33节中彼得拒绝接受耶稣受苦与受死的预言。

36.同时注意这项宣告：基督「舍自己作万人的赎价」（提前二6）。

37．注意这主题在路七36一50再度出现，特别是第43节。此处的重点是：当我们被免除的债务愈多，我们对免除债务者的爱就愈大。

38．注意保罗在哥林多前书六章19—20节和七章23节所说的。

39.事实上，新国际本（NIV）在好几个重要之处，皆以此方式

翻译这一个动词。参可五23、28、34，六56；路十三14，十八42。

40．对于基督徒灵性的完整含义，参Alister McGrath， Roots that Refresh：A Celebration of Reformatlon Spirituality（London： Hodder and Stoughton， 1992）,第8—9章。

41.见林前一26一29。

42．有关怀疑的探讨，参麦葛福，《怀疑》，校园，1994（Ali- ster McGrath，Doubt:Handling it Honestly，Leicester：Inter－Varsity Press，1990），怀疑与信心二者并不矛盾！

43．有兴趣的读者可参考Bertell Ollman，Alienation（Cam．bridge： Cambridge University Press． 1976）．

44．马克斯的信徒发现，马克斯承认数种形态的疏离，例如，有关「客观的疏离」就有四大类（Entfremdung）。

45.马太福音十八章23—35节就是有关这种压力和其神学含义的精彩例子。

46．有关教义与情绪的探讨，参麦格夫，《今日基督教教义》，基道，1993（Alister McGrath，Understanding Doc－trine，London：Hodder and Stoughton，1991），pp．39一52.

47.有两本书值得参考，进阶级的参葛尼斯，《怀疑》，中主， 1978（Os Gumness． Doubl， Tring： Lion， 1979）；普遍级的参麦葛福，《怀疑》，校园，1994（Alister McGrath，Doubt:Handling It Honestly， Leicester： Inter－Varsity Press，1990）．

48．腓一6。

49．对十六世纪宗教改革有兴趣的读者，可查考Alister McGrath，Roots that Refresh：A Celebration of Reforma-tion Spirituality（London：Hodder and Stoughton，1992）．

50．在保罗式的观念里，所谓「在基督里」就是「与基督联合」、「被基督改变」，哥林多后书五章17节是对于这点的一个典型陈述。

51.约五3—6。

52．有关后者，参Kenneth E． Balley， Poet and Peasant（Grand Rapids：Eerdmans，1976）．

53.想进一步了解的读者可阅读R．Schacht，Alienation（New York：Doubleday，1970）

【上一章】　【下一章】


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


再思十架真义

再思十架真义(Making Sense of the Cross)
麦葛福(Alister E.McGrath)

目录

· 前言

1.再思十架
2.再思复活
3.所发生的事件与意义
4.十字架的意义：拯救的意象
5.十字架带来的改变
6.与十字架连结

· 结语附注