第一讲 基甸

“耶路巴力，就是基甸，他和一切跟随的人，早晨起来，在哈律泉旁安营。米甸营在他们北边的平原，靠近摩利冈。耶和华对基甸说，跟随你的人过多，我不能将米甸人交在他们手中，免得以色列人向我夸大说，是我们自己的手救了我们。现在你要向这些人宣告说，凡惧怕胆怯的可以离开基列山回去。于是有二万二千人回去，只剩下一万。耶和华对基甸说，人还是过多。你要带他们下到水旁，我好在那里为你试试他们。我指点谁说，这人可以同你去，他就可以同你去。我指点谁说，这人不可同你去，他就不可同你去。基甸就带他们下到水旁。耶和华对基甸说，凡用舌头舔水，像狗舔的，要使他单站在一处。凡跪下喝水的，也要使他单站在一处。于是用手捧着舔水的有三百人，其余的都跪下喝水。耶和华对基甸说，我要用这舔水的三百人拯救你们，将米甸人交在你手中。其余的人，都可以各归各处去。这三百人就带着食物和角。其余的以色列人，基甸都打发他们各归各的帐棚，只留下这三百人。米甸营在他下边的平原里。“(士七1－8)

“基甸听见这梦，和梦的讲解，就敬拜上帝，回到以色列营中说，起来罢，耶和华已将米甸的军队交在你们手中了。于是基甸将三百人分作三队，把角和空瓶交在各人手里，瓶内都藏着火把。吩咐他们说，你们要看我行事。我到了营的旁边怎样行，你们也要怎样行。我和一切跟随我的人吹角的时候，你们也要在营的四围吹角喊叫说，耶和华和基甸的刀。“(士七15－18)

刚才我读了两处的圣经，一处是士师记第七章一至八节，这一段主要之目的，是让大家看，主所要用的，是怎样的一个人。这段圣经内，主要看基甸带着一个军队和米甸人打仗，他的军队一共有三万二千人。出发的时候，神就给他说，跟随你的人太多。太多、如何办呢？你要向这些人宣告说，凡胆怯的，叫他们离开回去，于是有二万二千人回去，只剩下一万。神又对基甸说，人还是过多。过多，又怎么办呢？神要他们下到水旁，凡用手捧水，用舌头舔水，像狗舔水的，使他站在一旁，凡跪下喝水的，使他站在一旁。结果跪下喝水的一共有九千七百人，用手捧水，用舌头去舔的一共有三百人。神就给基甸指示，他用这舔水的三百人去对付米甸人。以后，基甸的军队只剩下三百人。这三百人都是神所要用的人。为什么神要用这三百人呢？从这两处圣经，你就可看出来。神既用这三百人，就给他们装备、用什么给他们装备呢。第一种，就是叫他们拿角。第二种就是他们拿空瓶。第三种，就是叫他们拿火把。所以这两处的圣经很清楚，一处是看人的问题，一处是讲装备的问题，从这两方面，我们可以去看一看。但在我没有给大家看人的问题与装备问题之前，我先要给各位从这两处圣经，来看看那个时代是怎样的一个时代。也可使我们将那个时代与今日这个时代比照一下。

〖 一、那个时代 〗

请看士师记五章8节：“以色列人选择新神，争战的事就临到城门。那时以色列四万人中岂能见藤牌枪矛呢？”再请看士师记六章11节：“耶和华的使者到了俄弗拉，坐在亚比以谢族人约阿施的像树下。约阿施的儿子基甸，正在酒榨那里打麦子，为要防备米甸人。”从这两处圣经，你就看见那个时代有着两种光景。一种光景是什么呢？五章8节“岂能见藤牌枪矛呢？”那时以色列四万人中看不见藤牌，也看不见枪矛。藤牌和枪矛，就是武器。所以那个时代没有武器。

还有一种光景。在六章11节说，基甸在酒榨那里打麦子。这似乎没有道理，你想，打麦子应当在麦场去打，如何在酒榨那里去打呢？但底下说：“为要防备米甸人”。为什么要防备米甸人呢？因为米甸人一发现他们的麦子熟了，割了，就去拿走。一被拿走以后，他们就没有粮。所以那个时代，是一个没有武器的时代；那个时代，也是一个没有粮的时代。

武器也没有，粮也没有。你看这两者很要紧。一件是武器，这是对外，一件是粮，这是对自己。如果没有武器，如何能抵挡敌人，如何能对抗敌人？如果没有武器，那只有受敌人蹂躏，受敌人践踏。另一件是粮。粮是藉以维持生命的。没有粮，生命就不能维持。所以这两者，都很要紧。一是武器，能与敌人对抗，一是粮，能维持自己的生命。

武器与粮，应当作如何解释呢？在圣经里面，武器是作道的解释－－拿着两刃的利剑，这是道。还有粮，作何解释呢？粮也是作道的解释。因为吗哪，这是粮。吗哪预表圣经，这是预表道。所以那个时代，没有武器，也没有粮。武器是预表道，粮也是预表道，所以那个时候，就是没有神的话。我们想没有神的话，你如何能抵挡仇敌。好像马丁路德，有一天晚上，很不平安，因为在异象中，看见魔鬼在他面前控告他。那时马丁路德准备作改教的工作，可是魔鬼控他不配，将他的罪状一样一样列出来，结果他就一样一样写在纸上，到了列出以后，魔鬼就告诉他说，像你这样的人，也配作神的器皿吗？像你这样的人，也配为神作什么呢？马丁路德就用红笔写了几个字“耶稣基督的血，洗净我一切的罪孽”，以后就扔了过去，告诉撒但：“去你的吧！”他如何与撒但作战呢？“道”－－神的话。所以如果我们没有神的话，我们就没有办法和撒但争战，这是一件事。

再有粮呢？从今天来看，今天人厌弃神的道。你从什么地方可以看出来呢？从一个地方就可看出来，那就是讲台。今天的讲台，从年初一，到十二月底，讲台在翻“得救的道”、“祝福”、“喜乐”的道，一直在那里绕圈子，好像参孙在监牢里一直在那里推磨，一圈、两圈、三圈还是一直在那里。我们想像，今天就和当时以色列百姓绕旷野一般，在旷野绕了三十八年，从埃及出来，一年还在那里，两年还在那里，三年还在那里－－现在信徒几乎就是这个光景，一直没有长进，他所需要的道，就是平安康乐的道，就需要神爱我的道，至于我爱神的道，他听不进去，需要神给我的道，至于我献给神的道，他听不进去。从这个地方来看，你就看见没有神的话。为什么没有神的话？因为人厌弃神的话。一没有神的话，你就在撒但面前，受他的蹂躏受他的践踏，你没有方法和他对抗。没有神的话，我们就看见因为信徒厌烦，不长进从这里就看出来。

再有一件事，基甸不是在麦场打粮，而是在酒榨里打粮。为什么他不到麦场去打粮，而在酒榨里打粮？因为怕敌人。可见那时敌人的权势很嚣张。因为敌人的权势很嚣张，所以他们打粮不敢被敌人看见。我们看见今天撒但的权势很嚣张。嚣张到什么地步呢？嚣张到有一点好像当时扫罗的时代，歌利亚在那里骂阵，没有一个人敢出去应战，就听他骂，任他骂。今天属灵的光景也是一样。罪恶的权势非常嚣张，从整个世界去看，无神的政治愈来愈扩展。在世界第二次大战以前，我们只看见一个俄罗斯，在世界第二次大战以后，我们所看见的却不止了，中国大陆也下去了。整个东欧也下去了，东德也下去了，亚洲的北韩也下去了。现在整个越南，北越南越都下去了，非洲国家一个一个地下去。所以从政治上，你就看见那恶者的权势就愈来愈嚣张。至于罪恶呢？因为人更加背道反叛神，走自己的道路，任凭人欲横流，罪恶更见日益嚣张。

〖 二、神所要用的人 〗

这个时代是一个没有神的话的时代，这个时代是敌人的权势非常嚣张的时代。就在那个时代，有基甸出来。你看，基甸出来，圣经中如何讲呢？灵降在他的身，以后他就出来吹角。一吹角，就有三万二千人出来跟随。所以从前的人，是靠神的灵在作工。靠神的灵作工，所以吹角，角声就有果效，就能够把人感动，就能够把人打动。今天这个时代，却靠口才，靠广告，靠方法，靠讲章。不错，这些纵能够吹得响，但人的心却吹不动。当时基甸他把角声吹响，也把人的心吹动。这动是为什么动呢？因为有能力来动。这能力是什么？这能力是圣灵。因为耶和华的灵降在他身上，所以角声就吹得动。今天则不是，是靠广告，靠口才，靠这一切，所以结果就变成没有果效。

那么，在这样一个时代，神要用怎样的人呢？你就可从基甸所带三万二千人这件事去看。基甸带着三万二千人，神说，跟随的人过多。你就看见属灵与属世的事不一样。属世的事，人愈多愈好，人越多力量也愈大，属灵的事，则不是。为什么不是呢？我在这里给各位看两个例子。一个例子就是以利亚要升天的时候，以利沙曾呼叫“以色列的战车马兵。”以利亚一个人就等于以色列一国的战车马兵。再有，在希西家的年代，已经被亚述包围了，那个时候，亚述就要将整个犹大国摧毁，希西家却叫人将以赛亚找出来，叫他扬声向神为余剩的民祷告。以赛亚就出来扬声为余剩的民祷告，神就差遣使者，一夜之间在亚述营中杀了十八万五千人，逼使亚述王西拿基立即拔营回去。一个以赛亚，加上一个希西家，就等于那么大的军队。所以你从这里看，基甸当时有了三万二千人，但神给他一个原则，属灵与属世的事不一样，属世的事需要人多，属灵的事不是讲人的众寡，而是讲人才。所以神给他说人过多。过多又怎么办呢？去对他们宣告说，凡惧怕胆怯的，可以回去，于是有二万二千人回去。这二万二千人为什么回去？因为他们胆怯惧怕。人为什么会胆怯惧怕？耶稣常常讲一句话：“不要怕，只要信”。可见“怕”，就是由于不信。信就不怕。所以这些人胆怯，就是怕，怕就是不信，没有信心。神所要用的人，不能没有信心，一没有信心，他就会怕。亚伯拉罕当时从米索波大米出来，如果他没有信心，他会怕－－怕迦南地不知气候是否适宜，人不知凶恶不凶恶，土壤是否合适，就会这样怕，那样怕。我们今天从事属灵的工作，如果没有信心，你会顾虑一大堆，顾虑这，顾虑那，结果什么都不能作了。神不能用没有信心的。没有信心的，害怕的，不能成为神的人才。我们看，今天争战，不是靠车，也不是靠马，乃是靠万军之耶和华。“靠”就是“信”字。信靠信靠，靠是由于信。

莫勒，就是办孤儿院的那个伟大传道人。一天，孤儿院的管事来向他报告：“莫勒先生，我们孤儿院今天没粮了，怎么办？”他回答说：“我又不是孤儿院的主人，神才是孤儿院的主人，你应当去告诉他。”这管事很不以为然－－眼看中午就要到了，要他去告诉神。到了中午时候快要到了，莫勒还在祷告，管事等得急不可待，又去问他：“现在已经十一点了，中午饭厅布置不布置？”“照样去布置”，到开饭的时候将到，又去问他：“吃饭的钟声打不打？”“准时去打钟”。管事觉得很不近情理，餐桌上一片面包也没有，奶油也没有，莫勒却叫他按时布置餐厅，准时鼓打钟声，等小孩子来了，给他们吃什么。当钟声一响，小孩子来到坐下，平时那里盘中有面包，瓶里有奶油，这时却没有面包，也没有奶油。以后莫勒先生进来时，孩子的眼睛都望他看，莫勒告诉他们，眼睛应当朝上看。于是莫勒先生领导孩子们跪下来谢饭，谢祷尚未完毕，门房领人进来，原来有家工厂罢工，厂长命将中午预备的面包奶油送来一车。在这里看，这位老人家一生靠万军之耶和华才有此胆量，所以对人才，神不能用没有信心的。因为没有信心，就不能作什么。

再者，第一次遣走了二万二千人后，只剩下一万，神说人还是过多，可见这一万人虽是不怕的、有信心，但也不能因此就成为神的人才。这怎么办呢？于是神要基甸带到水旁喝水，并指示他，凡跪下喝水的，使他们单站在一边，凡用手捧水，像狗一样用舌头去舔的，使他们站在一边。前者有九千七百人，后者有三百人。神用那用手捧水，像狗一样用舌头舔水的三百人。

圣经里面常常隐藏着属灵的意义。水是我们需要的东西。我们都知道，没有水喝，没有饭吃，和没有空气呼吸，都是很严重的。没有水喝，比没有饭吃，更严重。水是我们所需要的东西。凡跪下在那里喝水的，是要喝个痛快。用舌头舔水的，就是说，喝一点，也就够了。今天世人对身上所需要的东西，有两种人，一种人是要喝一个痛快，有一种人，够就可以了。弟兄姐妹，我不是在这里讲一个没有出息的话，够就可以了，今天这个世界会进步吗？够就可以了，我的家庭能满足吗？够就可以了，我们今天有这样一个光景吗？我就是因为不满足，所以才一直进取。如果我满足，我就不会进取。社会之会进步，就是因为我们有这个思欲。所以从前的人用油盏，现在的人进步用电灯，从前的人用步行，现在的人进步用飞机，从前的人住在树上巢居，今天的人住高楼大厦。这些进步，就是从不满足来的。怎么能说：“够，就行了”？弟兄姐妹，并不是和那一位反对，我乃是说，今天这个时代不容许我们向着肉欲的要求来求满足。好像以利沙对基哈西说：“这岂是受银子，衣裳，买橄榄园、葡萄园、牛羊、仆婢的时候呢？”(王下五26)这些虽然要紧，但今天不是得这些的时候，照样，今天这个时代，岂是只有为着肉欲要求打算的时候吗？不是神不满足人肉身的要求，可是今天不是这样的时代。所以我们从这个地方看，今天我们就常常看见人不满足，如我们家里的电视机是十八寸的，人家的电视机则是二十三寸的，我家里的房间只有两个，他家则是住豪华大厦，五房双卫。弟兄姐妹，我并不是在这样攻击说，我们不能有那样的东西，但是今天不是需求这些的时候。尤其是要作神的工人者，你若天天在那些地方打转，又怎能天天从圣经打转？如果天天为自己的肉欲去打算，又怎能天天为人的灵魂打算？所以我们在这里看，不是有信心，就能成为神的人才，你有信心，还要看这个人对物质的态度，才能决定是否能成为神的人才。神所要的人，是那种三百人一类。

再者，凡跪下喝水的和用舌头舔水的，另有什么分别呢？凡跪下喝水的，就是没有警觉，用舌头舔水的，是有警觉。凡跪下喝水的，就是放松，用舌头舔水的，就是不肯放松。亲爱的弟兄姐妹啊，凡跪下喝水的，就得把武器放下，就得将甲胄解开，仆倒在那里，左右都看不见；那用着手捧水，用舌头去舔水的，眼睛就不会被蒙蔽，左右都看见。所以跪下喝水的，就是放松，用舌头舔水的，就表示警觉。神要有警觉不放松的人。彼得书信有一句话，魔鬼寻找可以吞吃的人。那一种人，魔鬼可以吞吃呢？就是放松的人，不警醒的人，正是魔鬼吞吃的对象。什么叫作不放松？我发现我言语有过失，我不让它过去；我发现我对属灵没有渴慕；我不能放它过去；我发现祷告已经松弛，我不能放它过去；我发现读经没有亮光，不能放它过去。什么叫作放松呢？我发现言语有过失，让它过去？灵性已懈怠，让它过去；祷告不通，让它过去，读经不懂，让它过去。这一种人，不能成为神的人才。所以弟兄姐妹，今天神要的人才，就是有信心的，不贪爱世界，而且对自己一点也不肯放松的人。神所要的，就是这样的人才。

〖 三、装备 〗

有了人才，第二处圣经，就给他装备。因为有装备才有用，不装备，怎么有用。正如军队要有武器，没有武器怎能打仗呢？刚才第七章15－18节，讲到三项东西。第一件是角，第二件是空瓶，第三件是火把。基甸所率领的三百人，就带着这三项东西去打仗，我们觉得很可笑，出去打仗，不带刀枪棍棒，只带这三项东西，如何去打仗呢？这三项东西，也隐藏有属灵的意义。

1、角

角是代表什么呢？请看民数记十：1－2节：“耶和华晓谕摩西说，你们要用银子作两枝号，都要锤出来的，用以招聚会众，并叫会众起行。”原来从前的号就是角，以后用银子锤成号代替角。再早的时候用角，在这个地方看见有号。

号，第一功用是招聚会众，第二功用是带会众起行。角代表什么呢？代表神的话。我们看，神的话有两种功用，一种是把大家召集来，一种是把大家带领着走。神的道，也是一样，一个是代表福音，福音一传出，把各方各族的人能够招聚起来，招聚到神的救恩里面。有一个牧师，在一天晚上，来了一个女孩叩门甚急。开门后始知女孩的母亲已近弥留，要求牧师去帮助她进入恩典之门。可是这牧师是新派的，所谓新派，就是不信圣经上的话。那么他平日又用什么来牧养羊群呢？用那些待人处事之道去牧养羊群。所谓的新派牧师，也就能作到这一点。如今这女孩来要求他去带领母亲进入永恒，他没有这个经验，也没有这方面的常识，你若要叫他带领人如何待人处事，他可以讲得头头是道，你要叫他领人进入永恒，可就一窍不通。但是既然身为牧师，自也不能不去，去了以后，看见病人已很危急，又如何去和她讲呢？他仅用些出自人的安慰话“你放心呵，你已领过圣餐！”“你已受过洗！”“名字已列在教会名册，尽可放心！”但那妇人听了以后，还是没有平安。一个人有无平安，可从脸色显明出来。以后他看见她仍没有平安，怎么办呢？告诉她约翰福音三章16节：“神爱世人，甚至将他的独生儿子赐给他们，叫一切信他的，不至灭亡，反得永生！”他又解说：“你看见了没有？神既爱世人，又怎么忍心去让一个人灭亡呢，所以你尽管放心好了！”她还是没有平安。这个牧师到了这地步，如何帮助她进入永恒呢？－－气一断，她要进去，如何帮助她去进入呢？他想起小孩子主日学的故事－－耶稣钉十字架，耶稣在十字架，以义的代替不义的，就是那无罪的代替我们成为罪。这代替是如何代替呢？就是他的命为我们舍，他的血为我们流。这是他在主日学所听见的。于是他将主日学时所听见的这一段告诉她，这病人脸上立即有光彩。所以神的道一方面是将人从罪里抢救出来，这是神的道。

另外，这号作什么？带领会众起行。弟兄姐妹，我们走这条漫长属世的途径，需要神的话来带领。因为从信了那天，一直到离开世界那一天，跑这条路程，叫作旷野路程。你既然跑这条路程，要神的话带，如没有用神的话来带，你不会跑，不知如何跑。好像说属灵生活，一般以为做做礼拜，捐捐钱，就是属灵生活。但在圣经里，你就看不见做做礼拜捐捐钱，就是属灵生活。今天基督教会已落到一个地步，以为做做礼拜，捐捐钱，就功德圆满，基督教已坠落到犹太教的那种危机。所以神的道才能告诉你什么是属灵生活。

一个属灵生活，要过根的生活。为什么要过根的生活？根在英文是root，是看不见的部分。我在许多地方常常喜欢提到马太福音第六章，要小心三件事－－行善要小心，祷告要小心，禁食要小心。不可将善事行在人的面前，故意叫他们看见。祷告的时候，不可像那假冒为善的人，爱站在会堂里，和十字路口上祷告，叫人故意看见。禁食的时候，不可像那假冒为善的人，脸上带着愁容，因为他们把脸弄得难看，故意叫人看出他们是禁食、人前、十字路口、难看，这都是叫人看，这都是显露。我们今天有这样一个麻烦，行善事巴不得大家都知道我是一个行善事的人，祷告巴不得大家都知道我是一个会祷告的人，禁食巴不得大家都知道我是一个肯付属灵代价的人。这就都是显露。要小心，就是要隐藏自己。弟兄姐妹，属灵的事太多了，如果在这几件事上真的能作得好，可以说，在属灵事上，其他也都能作得好，这几件事若作不好，其他的属灵事上，也不可能相信他会作到好。有人觉得法兰西斯很了不起，看见他，有人觉得耶稣也不过是这个样子。因为他有一股很不能解释的感人力量，你看见他就受感。好像贾玉铭老师，有一个动人之处，他一上讲台，人就受感动，因为他有一股说不出的感人力量，正是别人所没有的。为什么呢？因为他有根的生活－－看不见的那种属灵生活。所以今天我们在这个地方看，神的道教导我们过这种根的生活。

神的道还如何教导我们呢？不但要过根的生活，还要过身体的生活。神的计划是基督。但他降生到世，受难，复活，升天，在世只有三十三年半，似乎已了结。但是你如果看以赛亚书第五十三章第10节：“耶和华却定意将他压伤，使他受痛苦。耶和华以他为赎罪祭，他必看见后裔，并且延长年日，耶和华所喜悦的事，必在他手中亨通。”他虽然在十字架上成了，作成我们众人的赎罪祭，但他的年日要延长。这延长是怎么样延长？就是身体的延长。所以想到神的计划是基督，你就应当想到神的计划，也就是教会，因为教会才把他延长。如果没有教会，在一千九百八十年前有基督，今天怎么有基督？如果没有教会，只有在耶路撒冷有基督，怎样今天在洛杉矶也有基督？教会将他扩张，所以到处都有基督。教会就是每一个肢体将其配搭的。弟兄姐妹，如果肢体不配搭，这个身体如何成功。手是在一个地方，脚也在一个地方，耳鼻口各在一个地方，这是什么身体呢？所以你在这里看，今天的基督教会，就看见一个很大的危机，就是只有聚会，而不是教会。主日崇拜、来了，散了、就没事了。这是聚会，不是教会。今天真正的教会有几个呢？因此，我们今天要有神的话来带，我们才知道说，一个人既要过根的生活，整体要过身体生活。但是今天看不见有身体的生活，要有神的话来带。

还有，如今异端邪说猖獗，你怎样来分辨呢？要有神的道才能分辨，没有神的道不能分辨，也不会分辨，以致你就很容易受迷惑。这是一个装备，用道来装备。所以我常常劝神学生，今天我们最要紧的，不是要知道这个方法，不是要知道这个历史，今天我们应当知道的，应当知道这本圣经。我很难看见今天神学栽培出来的一个神学生，他真的会讲圣经，很难，很难，这是我伤心的一件事。但这是一个装备。

2、空瓶

第二个装备是什么？是空瓶。这个武器很特别。我想要解释这个武器，只有从哥林多后书第四章第7－10节去解释：“我们有这宝贝放在瓦器里要显明这莫大的能力，是出于神，不是出于我们。我们四面受敌，却不被困住。心里作难，却不至失望。遭逼迫，却不被丢弃。打倒了，却不至死亡。身上常带着耶稣的死，使耶稣的生，也显明在我们身上。”你在这里看见瓦器，因为早期的瓶，不是玻璃的，也不是铜的，早期只有用土去烧。这空瓶就是瓦器。宝贝放在瓦器里，就显明莫大的能力，是出于神，不是出于我们。我们不过是瓦器。瓦器是很脆弱的，经不起打击，一击即破。我们在神的面前是瓦器，是那样的没价值、卑微，在撒但的面前，也是瓦器，非常的脆弱，不堪一击的。参孙到了那个宝贝从他身上出来，非利士人就把他绑起来，并将他挖去眼睛，放在牢里推磨，甚至拉他到戏院戏耍。这宝贝一从他身上出来，他就任凭敌人摆布，真是多么脆弱。所以神的灵一离开他，宝贝一拿出来，就变成这种光景。宝贝如何能放在里面呢？因为有地位，宝贝才得放进去。所以这里就讲空瓶，空瓶就是里面有空间，有容量，所以这个瓶一定要倒空。我们如果要作神的器皿，被神装备，一件事一定要作，就是要倒空。

腓利比书第二章讲倒空，第三章也讲倒空。二章是讲耶稣的倒空，三章是讲保罗的倒空。二章6节说：“他本有神的形象，不以自己与神同等为强夺的，反倒虚己，取了奴仆的形象，成为人的样式……”虚己这两字，就是将自己统统都倒出来，这是耶稣的倒空。耶稣有没有倒空呢？他从天上下来，这是把宝座倒出来。他在客西马尼园时，彼得伸出手来将大祭司的仆人砍了一刀，削掉了他一个耳朵，耶稣阻止他说，收刀入鞘罢，你想我不能求我父，现在为我差遣十二营多天使吗？…… 这是他将权柄倒出来。最后上到十字架，把他的命也倒出来。这是二章耶稣的倒空。三章则是保罗的倒空。保罗原来是扫罗，扫罗是大的意义，以后改作保罗，保罗是小的意义。大的扫罗如何变作小的保罗呢？因为他在倒。他说他原是希伯来人所生的希伯来人，这是在倒血统。他说，他原是法利赛人，这是在倒宗教的地位。所以他把他有的什么都倒空。他又说，他是加玛列的门生，他将被人尊重的地位也倒，把什么都倒。所以我们在这里看，要被神装备，“倒”是一件很要紧的事。

再者，基甸的军队三百人，和米甸人作战的时候，将空瓶打破。将空瓶打破，这是表示牺牲在所不惜。你在旧约看见亚伯拉罕和以撒，亚伯拉罕已经老了，而以撒那时正十五六岁，是他的盼望和依靠，但乐意遵照神的吩咐，将以撒带到摩利亚山上，为着神的原故，盼望和依靠都可牺牲。为着福音的原故，为着人灵魂的原故，我也可以舍，也可牺牲。马利亚也是一样，当天使告诉她在神面前已经蒙恩，从圣灵怀孕，虽则她已订婚而尚未出嫁，有着婚姻问题，羞耻问题和生命问题。婚姻问题，是虽已许配了，但约瑟如何能再娶她呢？羞耻问题，是她没有出嫁而有了这件事，如何能在人前站立得住呢。生命问题，但因国家的律法如此谨严，岂不是要被拖出来打死吗？但马利亚说：“我是主的使女，情愿照你的话成就在我身上。”为着神的旨意，只要满足神的心意，她什么都可摆上，牺牲就牺牲，死就死罢。所以打破空瓶，关键如此大。当法兰西斯要到麻疯院去时，他的父亲对他说：“你要到麻疯院去，这与我们的身份不合”，因他的父亲是贵族。他仍然要去。他的父亲又说：“那么我的财产，你不能继承”。他照样要去。他的父亲最后说：“你身上的衣服是我的，统统都剥下来。”他就在父亲面前把身穿的衣服一件一件脱下，以后就光着身子走出去。身份声望可以牺牲，父亲庞大的财产可以牺牲，甚至连一身衣服也可牺牲。你看这样的人怎能不被神用呢？神要装备一个人，不是没有原因的，所以空瓶要倒空，要打破。

3、火把

最后，火把又是什么呢？我想，这是解释圣灵。“圣灵降临在你们身上，你们就必得着能力。”保罗有这个能力，所以他说：“我们四面受敌，却不被困住：心里作难，却不至失望：遭逼迫，却不被丢弃；打倒了，却不至死亡……”为什么？因为里面有能力。刚才我们提到角声。但是角声代表道。我们发现一件事，有时角声把人吹不动，道把人讲不动。角声既然把人吹不动，那就换一个喇叭。是不是喇叭就能吹得动呢？今天我们这样，我们实在是这样，我们讲神的道，结果传不动，传福音传不动，培灵也培不动，如何办呢，换一个喇叭来吹，何谓换一个喇叭来吹？我们换上一些内容，传道人到了主日预备讲章时，就去找些故事，比喻，新闻，因为以为这道太陈旧了，今天应当去找些新颖的资料。传道人如落到这个地步，真是惨呢，简直和走江湖的没有两样。我们看，纵换上一个喇叭，但也是如此。基甸是最好的例子，他不是这枝角吹得动，而是耶和华的灵在他身上。就因耶和华的灵在他身上，一下子就有三万二千人被他吹动。灵降在身上，就有能力。“圣灵降在你们身上，你们就必得着能力……”(徒一8)这“你们”，就是他所找的人才，他所要的器皿。神拣选什么器皿？神拣选空器皿－－倒空的器皿。神拣选肯打破的器皿，不但肯倒空的器皿，而且肯打破的器皿，肯牺牲肯舍己的器皿。也许你说，如我有力量来倒，如我有力量来舍，那又何必靠圣灵呢？

弟兄姐妹，我问各位一件事。浪子回家，父亲和他接触，是在他洗澡换衣服以前，还是在他洗澡换衣服以后？是在他洗澡换衣服以前，那时他身上穿着破烂的衣服，一身都是臭气，这是代表他的罪孽。你要说，这是吴弟兄讲的话，我们满身罪孽也不要紧了。你应看见这一件事，我们虽知道这是在洗澡换衣服以前，只是你不要忘记，他是在想拿猪所吃的豆来充饥，也没有人给他时，就醒悟过来说：“我要起来到我父亲那里去，向他说，父亲，我得罪了天，也得罪了你……”(路十五18)从这件事，你就看见他有个回转的心志。弟兄姐妹，我觉得属世的事和属灵的事一样，属世的事要有一个心志，年青人要把书读得好，要下一个决心，每晨赶在太阳出来前早起，这心志就指挥着他，否则，单说要早起，以后太阳出来，纵是父母来催促，也不起来，一再拖延，这个心志是假的。所以心志非常要紧。那浪子其实虽身体尚没有洗，衣服尚未换，但那心志已经有了。我们今天也是一样，今天瓶尚未倒空，今天瓶尚未打碎，但心志已经有了。如果要成为神的器皿，我应当有一个倒空的心志，一个牺牲的心志，舍己的心志，而这个心志已经有了。有一个老宣教士，被主接去以后，遗产交给一个妇人接受，那妇人在整理他的遗产，看见有一个小盒珍藏着一封信，那是她约在四、五岁时写给他的，当然文体与辞句都欠佳美，为何老宣教士将这封文体与辞句都欠佳的信珍藏了数十年之久呢？因他所看重的，不是那封信的文体与辞句，而是写那封信的心。我想，我们这位主也是一样的。今天主看重我们的心－－我们有一个愿意倒空的心，一个愿意舍己的心。弟兄姐妹，这是一个很要紧的装备。从这里去看，在今天这样的一个时代，和当年时代有些一样，神需要像基甸和他率领的三百人一类的人才，有信心还不够，还要有一个不贪爱世界的心，还要有一个不放松的心，这是神所拣选的人才。这样的人才，神又给什么装备呢？以“话”给他装备，空瓶要它倒空，他才能装备。再有一个，就是火把，圣灵的能力要给他装备。地上一个国家，要军队出去打仗，没有不给它武器的。这位天上的神，要他的人才出去作工，没有不给他装备的。所以弟兄姐妹，人才非常要紧，有人才，他就装备。求主让我们这几天就一直这样下去，能够给我们从我们中间产出这样的人才，再让装备了来工作。

【上一章】　【下一章】


第二讲 摩西

读经

“法老的女儿说，可以。童女就去叫了孩子的母亲来。法老的女儿对他说，你把这孩子抱去，为我奶他，我给你工价。妇人就抱了孩子去奶他。孩子渐长，妇人把他带到法老的女儿那里，就作了他的儿子。他给孩子起名叫摩西，意思说，因我把他从水里拉出来。”(出2：8－10。)

〖 前言 〗

上讲我提到了“人与装备”，并以基甸为例。今讲仍让我们再来看“人的问题”。今讲我就要和各位一同思想这摩西。我们如果从旧约看神的仆人，常常会想到摩西；如果从新约看神的仆人，常常会想到保罗。这两位神的仆人中，一位在旧约中具有代表性，一位在新约中具有代表性。关于摩西的生平史实，有许多可以讲述，好像耶稣基督的事，就是世界的书也都容不了。我们如果要提到摩西，我想我们只能就所懂的，和自己比较有接触有感怀的，取两三项，来作一点思想。

〖 一、走属灵道路的人 〗

刚才所念的出埃及记二章8－10节讲到两件事，一件事是讲到摩西这个名字是从水里拉出来，一件事是讲到法老女儿要找一个妇人去奶他，这个妇人恰好就是他的生母。关于水的事情，他从水里拉出来。我想对水的事情，我们每个坐在这里的基督徒大概都会懂得一点。让我们看一节圣经：

“这水所表明的洗礼，现在藉着耶稣基督复活，也拯救你们。这洗礼本不在乎除掉肉体的污秽，只求在神面前，有无亏的良心。”(彼前 3:21)

这里讲到水所表明的洗礼。摩西是从水里拉出来，这水表明洗礼。洗礼这件事，大概坐在这里的弟兄姐妹很多人都领受过洗礼。一般人对洗礼的认识就是入教，领过洗礼就是加入教会，从此可以开始领受圣餐。我兄弟不是如此领受。这水所表明的洗礼究竟表明什么呢？我们常常举行浸礼，入水与出水－－这入水是同埋，出水是同复活。入水是死，出水是生。所以水礼表明我今天开始要走一条属灵的道路。这条属灵的道路是什么呢？一个就是死，一个就是生。死是向世界死，这件事很要紧。摩西是向世界死，他才会不要埃及王宫的财物。摩西向世界死，才会愿意去和神的百姓同受苦害。如果他不向世界死，他怎会去和神的百姓同受苦害呢。埃及的财物不是很宝贵吗？埃及的财物不是很可以享受吗？所以大会中所唱的边弟兄那首诗：“是我自己的手，放下世界的享受。”我们在这里看，这是一条路。死还有一个意思，除了向世界死，还有向自己死。向自己死，也很要紧。摩西他在带领以色列百姓的时候，途中没有水，他们就吵着没有喝，没有粮，他们就吵着没有吃，这样也吵，那样也吵，如果摩西他没有向自己死，他一定会发怒，一定会灰心丧胆，因他向自己死的原故，所以他也不会发怒，因他向自己死，所以他也不会灰心丧胆。这个属灵的道路，入水是死，出水是生。入水是向世界死，向自己死。

另外一面，出水，这是生，这是活，就是说，一个人向世界死了，一个向自己死了，他才能够向神活。所谓向神活，就是说，让神的旨意在他身上能够行得出来。神就藉着摩西将以色列百姓从埃及带出来，成为一族独居之民。

我们看一个被神所用的人，他是一个走属灵道路的人，所谓属灵道路，一个是死，一个是生。这是一点。

〖 二、在家里爱里成长的人 〗

另外，摩西的姐姐对法老的女儿说，我去在希伯来妇人中叫一个奶妈来，为你奶这孩子，这叫来的奶妈，就是摩西的生母。既是叫摩西的生母奶这孩子，就是给他成长。摩西在那里成长？在他母亲的怀里成长。“母亲”有两个解释，一个解释是“家”，一个解释是“爱”。摩西是在母亲的怀里成长，是在家里成长，是在爱里成长。植物的成长与土壤有很大的关系，同样的种籽，因土壤有差异，生长的情况不同。一个人的成长与环境有很大的关系。这家是什么？提摩太前书论及，这家就是永生神的教会，真理的柱石。弟兄姐妹，一个属灵生命的成长，与教会有很大的关系。耶稣在幼小时候，他的智慧与身量一起成长。如果一个人没有“家”的成长，只有智慧的成长，而没有身量的成长，这个人会长得很怪，很不正常。家的成长，他才能摸着属灵的实际，如果不是家的成长，就不能摸着属灵的实际。这话如何解释呢？好像说，在家的成长，在教会的成长，我们就和人配搭。在家的成长，和人配搭的时候，有时被人批评，你这时可学习活出忍耐；和人配搭，有时被人爬到头上，这时你可学习活出谦卑；在家的成长，和人配搭有时被人毁谤，你可学习活出饶恕或活出原谅；这是实际。如果一个人不是如此的成长，只是知识的成长，那有什么用处？好像我常常提到一件事，有一个神学生，当他念到马太福音11：29“我心里柔和谦卑”，异常高兴，边走边跳边叫，因为他觉得读到这里，就有到这里。属灵的事，不一定如此，不一定读到这里，就有到这里。一个神学院教授看见，就问他说，你在高兴什么？“我心里柔和谦卑－－今天我读到这里，就有到这里。”那教授拍拍他的肩膀说：“但愿如此。”次晨这神学生在楼下念圣经，昨天拍拍他肩膀的教授看见了，就把一盆洗过脸的水从楼上倾倒下来，使那神学生成为落汤鸡。神学生抬起头来又看不见人，就高声喊道：“是谁？眼睛长到那里去了，你难道没看见我在这里读圣经吗？”又喊又叫，脸色又赤又红。于是教授回答了：“且等一等，不要喊不要叫，那是我！”“就是你？难道你没有看见吗？”“不是没有看见，正是看见了。”“既然看见了，那你又为什么故意如此呢？”“我要试试看，你那柔和谦卑究竟到了什么程度？”所以我们若不是家的成长，而只是智慧的成长，那没有身量的成长。单单头的成长，而没有身量的成长，这一种叫作怪物。今日基督教会内，怪物一大堆。

再者，另一成长，是在爱里成长。在爱里成长也很关紧要，我常提到当世界第二次大战英国撒退的时候，一些孩子被撒退到澳大利，澳大利政府就予以最好的照顾和养育。但是希奇得很，那些孩子都喜欢发脾气。以后他们去追纵研究，营养也对，看顾也妥，环境也好，但为何小孩子会变得如此呢？经研究的结果，就在这些小孩子不是在爱里成长，不是正常的成长。一度协同会将孤儿院交给我们教会接办，我就看见孤儿院里的孩子们性格都有些怪僻，因为不是在爱里成长，以致都有些怪僻。我们今天也是一样。这个成长，应该在爱里成长，才不会怪。如果不是在爱里成长，就会变得很怪。摩西在爱里成长，他的心地很温柔，当他看见孤苦，能够表同情，及能动怜悯的心。你看，摩西一方面很凶狠，一方面很柔软。应该凶猛的时候，他很凶猛。当他从西乃山上下来，看见以色列百姓在拜金牛犊，就站在营门中说，凡属耶和华的，都要到我这里来，你们各人把刀跨在腰间，在营中往来，从这门到那门，各人杀他的弟兄，与同伴，并邻舍。他竟是这般的残忍，这般的凶狠！为什么会如此凶狠呢？因为对罪不能姑息，对罪不能原谅。用刀杀他的弟兄，就是弟兄染上了罪也应当杀，对罪一点也不姑息，对罪一点也不妥协。但是另外一面，因听见神对他说：“我看这百姓真是硬着颈项的百姓，你且由着我，我要向他们发烈怒，将他们灭绝，使你的后裔成为大国。”在出埃及记三十二章同章却记载：摩西又上耶和华那里为百姓赎罪，祷告说：“这百姓犯了大罪，为自己作了金象。倘若你肯赦免他们的罪……不然，求你从你所写的册上涂抹我的名。”他祷告到声泪俱下。你看他又是多么正常，这个人不是完全残酷，这个人不但不完全冷静，而且这个人也很热情，这是在爱里成长。

另外，在爱里成长，爱能舍己去为人。好像做妈妈的，她将自己的青春舍了，给孩子畏奶，不眠不休地予以照顾，结果自己很快地凋残衰老，把自己舍了，因她爱她的儿子，将青春给他，把什么都给他。

摩西听见神要把民灭绝，使他的后裔成为大国，按说他应高兴，但摩西不是这样，他在神面前恳求赦免百姓的罪……不然，宁愿从他的册上涂抹他的名字，这是舍己。所以我们从这里看，神要用的人，一个是走属灵道路的人，一个是在家里成长的人，在爱里成长的人。

〖 三、学会“我不能”而“神能”的人 〗

“摩西回答说，他们必不信我，也不听我的话，必说，耶和华并没有向你显现。耶和华对摩西说，你手里是什么？他说，是杖。耶和华说，丢在地上，他一丢下去，就变作蛇，摩西便跑开。耶和华对摩西说，伸出手来拿住他的尾巴，他必在你手中仍变为杖，如此好叫他们信耶和华他们祖宗的神，就是亚伯拉罕的神，以撒的神，雅各的神，是向你显现了。耶和华有对他说，把手放在怀里，他就把手放在怀里，及至抽出来，不料手长了大麻疯，有雪那样白。耶和华说，再把手放在怀里，他就再把手放在怀里，及至从怀里抽出来，不料，手已经复原，与周身的肉一样。又说，倘或他们不听你的话，也不信头一个神迹，他们必信第二个神迹。这两个神迹若都不信，也不听你的话，你就从河里取些水，倒在旱地上，你从河里取的水必在旱地上变作血。”(出4：1－9)

你在这里看见摩西学一个很要紧的功课，这功课有两面，一面就是说“我不能”，一面就是说“神能”。我想，这功课很要紧。被神用的人，当学会这功课很要紧。摩西开始时以为自己有学问，以为自己年轻有为，有当血气方刚，因此，他以为凡事都能作，以致当他出去时，看见埃及人在欺负打希伯来人一个弟兄，他左右观看，见没有人，就把埃及人打死了，藏在沙土里。第二天他又出去见有两个希伯来人争斗，就去干涉，并为他们进行排解。一个属血气的人以为他们什么都能，没想到一个属血气的人，不但不能作属灵的战士，而且一个属血气的人，也不能作属灵的事业。弟兄姐妹，我们要被神用，首先须认定这个原则。因此，你看当他领羊群往野外时，神用一个异象教导他，这异象是耶和华的使者从荆棘里火焰中向摩西显现－－荆棘被火烧着，却没有烧毁。这是被神用的一个原则。

摩西要被神用，神就将原则摆在他跟前。他看见了这个，就把这个异象当作一生一世为神所用的原则。荆棘被火烧着，却没有烧毁，这似乎没有道理。荆棘被火烧着，应当被烧毁，在此、荆棘既没有被烧毁，可见荆棘不是火的材料。好像我们用炭去烧火，炭就是火的材料，既然炭是火的材料，炭一定被烧毁，炭如果不被烧毁，那炭就不是火的材料。又如我们用油去烧火，油就是火的材料，如果油不被烧毁，那油就不是火的材料。现在荆棘不被烧毁，那荆棘就不是火的材料。这里，我们要进而把这两面讲一讲。火是属灵的事业，荆棘又是什么呢？你看，当亚当跌倒了以后，地必给他长出荆棘，既然地给他长出荆棘，就看见因人的罪受咒诅。为什么罪受咒诅？因属肉体的东西受咒诅。所以肉体的东西不能成就属灵的事业，不能当作属灵事业的材料。所以学问也好，天然的才干也好，这些都不能当作属灵事业的材料。这是神给摩西所摆下的一个原则。

你要为神作工，就应抓住这个原则。血气不但不能成就属灵的事业，血气也不能持久。如何不能持久呢？当那埃及人被摩西一出手打死了，这事又被人知道了，摩西便惧怕起来，逃往米甸地居住。所以血气不但不能做属灵事业的材料，血气也不能持久。当设立主餐之夜，耶稣对门徒说：“今夜你们为我的缘故，都要跌倒，因为经上记着说，我要击打牧人，羊就分散了'......“彼得说：“众人虽然为你的缘故跌倒，我却永不跌倒。”彼得这句话是不是出于真心？我百分之百地相信彼得给耶稣所说的这句话，是出于真心。但有没有兑现呢？并没有兑现。为什么没有兑现？因为血气的东西是不能持久的。最后，在婢女的面前，竟三次不认主，只等到鸡叫的时候，彼得想起耶稣所说的话，鸡叫以先，你要三次不认我，他就出去痛哭。血气的东西不但不能成就属灵的事业，而且血气的东西没有办法能够持久。所以神要摩西学一个功课，这功课就是“我不能”。我有的，只是血气的东西，所以我不能。摩西有没有学会？他学会了。怎么知道他学会了呢？出埃及记第四章，神叫他去见法老，他就觉得他不行，法老一定不听他，也不信他，因此他不能。一个自以为能的，血气不能持久，而且站立不住。然而一个单学了“自己不能”，“我这样不能，那样也不能”的人，也很糟。为什么很糟？一个以为自己不能的人，事情还没有作，他就想到一大堆困难。因而神就得再给他学一个功课。“你不能，神能。神用什么给他学功课呢？神问他，手里是什么？他说是杖。神叫他丢在地上。一丢下去，就变作蛇，摩西就跑开。

你在这里看见，蛇是代表撒但，一个靠自己的人，撒但的作为一现出来，就害怕，就跑开，并且站立不住。魔鬼的作为一现出来，是如此的。我没有忘记，我们教会先前就发生过这件事。那时有一位警察，原名中有一“魁”字，因为那字的部首是“鬼”字，以后身上的附鬼被赶去，就把名字中的那字改了。他原在中央印刷厂当一名警察，有一天被鬼附上身，就发疯了。只是被送往医院以后，竟检查不出有“精神分裂”，也检查不出他有“精神崩溃”，实在什么都检查不出来。其时教会每个主日下午去那工厂布道，厂里的人就说：“那些信耶稣的，不是说他们的耶稣很有本领，能赶鬼吗？现在这警察既然附鬼，为什么不请他们来试为他赶鬼呢？如果他们赶成功，就不要再讲，我们也自会信了。”以后他们就往宿舍去，因那宿舍里有许多爱主的姐妹，去后对她们说：“你们礼拜天常到工厂来讲道，说你们耶稣会赶鬼，现在我们这里有一位名XX魁的，既不是患精神崩溃，也不是害精神分裂，只是被鬼附，就请你们这些耶稣的信徒来赶鬼。”这几位姐妹不能说她们不会，或她们不能，否则从前所讲的算是白费了，只得硬着头皮去医院要把那鬼赶出去。一共有四个人前去，其中有一位姐妹建议，由她们三位跪在那里祷告赶鬼，她就留在那里睁眼看风守望－－如果有些什么动静，她就通知她们，可以知道跑。那三位姐妹就跪在那病榻前祷告，当鬼附上病人身体时，他就立时变形，毛发竖起咬牙切齿的那种情形，那看风守望的姐妹看得清清楚楚，她连要喊都喊不出来，结果一个人拔脚就跑掉了，剩下三位姐妹跪在那里，听到急促的脚步声，忙把眼睛睁开一看，连站都站不起来，就像狗一样地爬出去了。以后这成了笑柄的消息就传开出去。人们说：“她们赶鬼？竟被鬼赶跑了。”所以魔鬼的作为一显现出来，就跑。这里，神要给人看一件事，人不能，但神能。所以士师记内，以芴是用左手的，但他是士师，底波拉是位妇女，但她也是士师。左手是表明软弱，妇女也是表明软弱，软弱怎么呢？这就给人看见一件事，不是“人能”，乃是“神能”。

以色列人攻打耶利哥之役，不费一兵一卒一刀一枪之力，竟将坚固的城垒攻破了，不是人能，乃是神能。还有基甸率领三万二千人，以后遵照神的指示先淘汰了二万二千人，以后又淘汰了九千七百人，只剩下三百人，用以攻打米甸人，而米甸的军队虽像海沙那样多，但他们三百人竟将像海沙那样多的车队打垮，这是神能，并不是人能。所以神就给摩西学一个功课－－你不能，这个要学，还要学一个功课，神能，这也要学。神给他怎样学呢？神就用着这两件事教导他，就是杖变蛇，叫他丢在地上变作蛇以后，摩西就跑开，等下又叫摩西伸手抓蛇的尾巴，当他照作时，蛇又变作杖，这是一件事。还有一件事，神叫摩西把手放在怀里，他就照作，及至抽出来，不料手长了大麻疯，后来神又叫他再把手放在怀里，他又照作，及至从怀里抽出来，不料手已经复原。

这两件事给我们教导什么呢？从前有一个父亲带他那被哑吧鬼附着的孩子去见耶稣，他说，你若能作什么，求你怜悯我们，帮助我们，耶稣对他说，你若能信，……你固不能，但神能，只是你若能信。所以神的能是在信的人身上能。同时，神又教导另外的功课。神的能是在顺服的人身上能。因为神叫摩西去抓蛇的尾巴，他就去抓蛇的尾巴，叫他把手伸出来，放回去，他就把手伸出来放回去，这是顺服。神如何说，就如何行。又如以利亚有许多神迹。为何“神的能”能在他的身上显现呢？因为他听话、顺服，吩咐他去到基立溪旁，他就去到基立溪旁，喊他往撒拉法寡妇家去，他就往撒拉法寡妇家去，命他去见亚哈，尽管那时亚哈正要寻找他要索他的命，他就遵命去见亚哈。你看神如何吩咐，他就如何行。所以神的能是在信的人身上能，信的另外一面，是顺服，所以神的能是在顺服的人身上能。这能是什么？一个是抓住这条蛇，就是对付魔鬼的作为，就是说，“神的能”能在信他的人和顺服他的人身上，能对付魔鬼的作为。还有一个是大麻疯，大麻疯是罪，“神的能”能在他的身上能，能够把罪人从污泥祸坑中拉出来。还有大麻疯是病，能在他身上治病。所以，弟兄姐妹，这里有许多教导，这是第二件事。

〖 四、不妥协坚持到底的人 〗

第四件事，各位请看出埃及记八章25节：“法老召了摩西亚伦来，说，你们去，在这地祀祭你们的神吧！”这是第一次。又28节：“法老说，我容你们去在旷野祀祭耶和华你们的神，只是不要走得很远”这是第二次。第三次在十章10节：“法老对他们说，我容你们和你们妇人孩子去的时候，耶和华与你们同在吧。你们要谨慎，因为有祸在你们眼前，不可都去，你们这壮年人去事奉耶和华吧！”意思是说，你们壮年人去，妇人与孩子不要去。第四次见24节：“法老就召摩西来，说，你们去事奉耶和华，只是你们的羊群牛群要留下，你们的妇人孩子可以和你们同去。”就是说，你们男女老幼都去，但是你们的产业不要带去。你看，摩西要带领以色列百姓去旷野敬拜耶和华，法老给他讨价还价，他都没有应允。最后他说：“我们的牲畜也要带去，连一蹄也不留下”。神要用的人，是一个不妥协，坚持到底的人。

圣经里面有很多妥协的人，也有许多人没有坚持到底。但是也有很多人不妥协，坚持到底。例如当所罗巴伯并一切被掳归回耶路撒冷的人重建圣殿时，犹大和便雅悯的敌人听见，就去见所罗巴伯和以色列的族长，对他说，请容我们与你们一同建造。但所罗巴伯等却对他们说“我们建造神的殿与你们无干，我们自己为耶和华以色列的神协力建造，是照波斯王古列所吩咐的”(请参阅以斯拉记四章)这好像是孤芳独赏，好像是不懂人情，好像是唯我独尊，当你要重建圣殿时，有人要来帮忙，而却说这与你们无干，这又多么不近人情，其实所罗巴伯等不是孤芳独赏，也不是不讲人情，因为他们洞察敌人的阴谋诡计，要藉着请容他们来混杂参加一同建造，而图谋阻挠建殿之工的实际。当所罗巴伯等予以拒绝后，这些敌人就在犹大人建造时，使他们的手发软，扰乱他们，以后并上告于亚达薛西，一度因王令止工而停顿。这些敌人蓄有阴谋，怎能容他们在圣工上有份？这是与真理，和“你们和不信的原不相配，不要同负一轭，义与不义有什么相交呢，光明和黑暗有什么相通呢，基督和彼列有什么相和呢，信主的和不信主的有什么相干呢，神的殿和偶像有什么相同呢？……”的真理相抵触。既然与真理相抵触，就不能妥协。

又如尼布甲尼撒王造了一个金像，要行开光之礼，王曾命令各方各国各族的人，一听见角声等时就当俯伏敬拜，凡不俯伏敬拜的，必立时扔在烈火的窑中。可是但以理的三个朋友竟予拒绝俯伏敬拜，他们不是故意去抗拒权柄，也不是给自己找麻烦，只因圣经如此说，天上地下一切的形像都不可拜，既与真理有抵触，就不顾自己的安危得失，他们只有去卫护真理。至于我们今天的基督教会，今天的工作，真是看到是四不像，因为很多人遇到环境与真理抵触时，就低头妥协。旧约有这样的例，新约也复如此，保罗曾对加拉太教会说：“……若有人传福音给你们，与你们所领受的不同，他就应当被咒诅。”(加一9)你看这个人狭窄得不得了，若有人传福音与他所传的不同，他就不能容，那人所传的与保罗所传的不同，就该受咒诅。乍听起来，好像保罗心地很狭窄。弟兄姐妹，真理就是很狭窄的，好比二加二只能等于四，不能多于四，也不能少于四。神所要用的人，是一个肯固守真理的人，不但是一个能传扬真道的，抑且是一个固守真道的。圣经上有许多的人物，固守真道，一点也不妥协，纵然把人得罪了，甚至连命都要牺牲了，也都不愿，只是对真理不可牺牲。

圣经上有那些人物，今代也有这样的榜样。当我在留学生中讲道时，有人对我说：“吴弟兄，我问你一个问题。倪柝声和王明道都是很了不起的主仆，然而他们两位都有点像马太福音里所说的，把银子埋藏在地里，这是槽踏恩赐。如果倪柝声在大陆变色时不回去，那都好，今天全世界，不论中国教会和西国教会不是都可享受他的恩赐吗？因为主仆中间像他那样讲道，简直是罕有的。又如王明道，像他那样的见证，真是少得不得了。但他竟留在大陆，正好比银子埋藏在地里，真是何等可惜！”我听到留学生中这样议论，心里非常惊讶。我从来都没有听见过这样议论，只有听见人赞扬倪柝声王明道，从来未听见有人批评他们，而且这两位都是神所重用了不起的工人。我一定要给他们一个答复，不然，他们会对这两位神仆人有很大的误解。我就反问那些留学生说：“我们一生里面有两种东西，我要请你们选择一个。一个是工作，一个是见证，这两者比较起来，那个更是重要？请给我答复？”这些留学生思想很敏捷，一口气就回答我：“当然是见证更为重要！”我于是说：“这两位神的仆人，他们在大陆纵算没有工作，但是他们有没有见证？”他们就服了我给他们讲的话。

这两位主的仆人摆下了千古被人怀念的见证！所以在这里不但看见圣经的一些人物不妥协，我们看今代的人物有了不妥协的。谁不妥协？王明道！他写了一本“我们是为了信仰”，为了这本书竟被判无期徒刑。这本书内容因将大陆某些人给得罪了，那些人遂控告他，逼害他，终至被送到西北劳改，不久之前才被放出来。当掌权者告诉他可以回家时，他竟不肯出狱。“你们用罪状抓我监禁我，现在你们又要放我，用什么放我呢？我若回去以后，对自己的亲人，对主内的弟兄姐妹，又如何交代呢？”共产党只得用调销粮票的办法，逼使他儿子不得不将他父亲带出来。王明道坚持到底，抱着你们要我出来，我就是不出来，他坚持到这个地步！王明道何苦弄到如此，骨肉离散，家破人亡的地步？为了信仰－－我们是为了信仰。你看他的这本书，内中提到几件事。第一，基要派与现代派的信仰。基要派对圣经本身的看法，一字一句一章，整个都是神所默示的，因而没有冲突，全无错误。这是基要派，而不是王明道派。现代派却认为这本圣经，既有这么多作者，又经过了这么多年代，如果说它本身没有错误，那简直是不可思议的笑话。第二、关于耶稣降世，基要派认为圣经是超然的，妇女生、是自然，童女生、是超然，耶稣降生是神成了肉身。现代派却认为若是童女生的，这是超然，这是寓言，因之他们否认耶稣是神成为肉身。还有讲到耶稣的复活，基要派相信耶稣的复活是肉身复活，认定如果不能肉身复活，就不能证明耶稣胜过死亡。现代派也讲耶稣复活，只是精神的复活。基要派对耶稣的再来，相信是带着肉体再来，要建立国度。现代派却认为耶稣要再来，这只是象徵，象徵正义征服罪恶，这也是诗意的描述而已，并认为世界的进步系逐渐演变，到了一个地步，成为托尔斯泰那种的世界，他们不相信世界是蜕变的，至对耶稣再来是蜕变的，绝不相信。王明道因此说，你们(指现代派)的信仰是那样的信仰，我们的信仰是这样的信仰，怎么能够和你们站在一起，结果就把吴耀宗这批人得罪了，以后他们就想办法控告他，判他劳改，无期徒刑。弟兄姐妹，我们看神要用的人，是这样的人，不是模棱两可的人。今天基督教会坠落到这样一个地步，今天真能坚定不妥协、能够站立的人，在哪里呢？

我前几天在一个家庭礼拜中就谈到一件事，就是前一个时期我们台北要举行一个很大的布道会，发起人和主持人大半都是我们教会的一班年青弟兄，按理我应当竭力支持，但我对他们所拟敦请的讲员不敢苟同，因而深表不便赞同而且拦阻教会参与其事。这消息传出去，就有人议论：“吴长老这个人心胸狭窄得不得了，人家不请他做讲员，他就不高兴。”后来这些年青弟兄姐妹的领袖，就来和我谈，好不好由他们请那预定要请的讲员先来和我谈一谈，也许是我对他有误会，如果他有道理，那就不要再拦阻教会参与，而竭力予以赞助。我说，这可以，但不能让我和他两个人私下谈，否则，我们在谈些什么，谁晓得，孰是孰非，谁能分辨呢，最好请你们青年领袖一同在场，也好有个凭据。他们同意说，这样更好。以后这位讲员很谦卑地来到我家，青年领袖也都来了。他先开口讲话：“吴勇弟兄，我们工场虽不同，但是我们所服事的主相同，我们教会不同，但我们的目标相同。吴勇弟兄，你的工作，我很敬重，实在很敬重。” 我说：“这样的话，不要讲了，现在不是谈这方面客气的话。我现在要请问你几件事。第一件事，你在领一个聚会里，曾经说，我们现在要祷告，接下去你又说，你们统统低头，各人祷告各人的神，现在我们要作祷告。因为那是一个国际性聚会，有各国人，有各类宗教徒，如果他们的神也是神，那么，我们所信的神怎能称作独一的神？请你给我答复，这是第一件事。第二件事，你在政府设立的一个很大学校内讲过一篇道，这是有人告诉我的，不是我亲耳听见的，但如果是传闻失实，是我听错了那请饶恕我。他们告诉我，你说，天堂像在一座高山之峰，上去的路不止一条，如果你们要省一点事，省一点气力，我给你们介绍一条，就是信耶稣这条路是捷径，比较短一些，如跑别的路，则比较长，比较多费时间。这句话是不是你讲的？如果这句话是真理，那么耶稣说的：“除我(耶稣)以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。”这句话，又怎样解释？请给我解释！第三件事，是在你所写的一本书中，讲到西国人丧事聚会中，摆一张照片，中国人丧事聚会中，陈设一个木牌(灵主牌)。他们摆一张照片就可以，而我们设一个木牌位，又怎么不可以？西国人丧事，布置用鲜花，中国人丧事，布置用水果和食品供物，他们用鲜花被认为可以，而我们用食物，又怎么不可以。按我的领受，他们的照片，是让人怀思，他们的鲜花，这是对死者的敬重和使礼堂美观，而我国人的木制牌位是为祭奠，陈设的食物是供奉。我就问你这三个问题，就请你给我答复。”这个人今天不在这里，我从来没有看见过一个人怎么快就愿意谦卑下来，他说：“弟兄阿，你能不能给我一个机会，再另外写一本书，统统修改过来。”我于是说：“大家都听见了。如果到这个地步，我就没有问题，因为我乐意见到人回头。”

神要用的人，是不妥协的，不妥协就得坚持真理，摩西就是这样的人。

〖 五、接受别人善的建议之人 〗

“摩西的岳父说，你这作的不好。你和这些百姓都疲惫，因为这事太重，你独自一人办理不了。现在你要听我的话，我为你出个主意，愿神与你同在。你要替百姓到神面前，将案件奏告神。又要将律例法度教训他们，指示他们当行的道，当作的事。并要从百姓中挑选有才能的人，就是敬畏神，诚实无妄，恨不义之财的人，派他作千夫长、百夫长、五十夫长，管理百姓”(出一八17－21)

这是摩西作的一件笨事。他在审问以色列百姓时，被他岳父叶忒罗看见了，他岳父对他说，你这作的不好(一个人怎能对付众人呢，结果你也疲惫，百姓也疲惫，一天能审问几个案子呢)，我给你出一个主意。你看，摩西这么聪明的人，也会作出这么不聪明的事。所以有时一个人很聪明，也不一定事事都作得对。他的岳父给他有所建议，他接受了。上面，我们讲到坚持固执。这一点，讲到不能坚持己见，不能固执。我们对善应当坚持，应当固执，对恶就不应坚持，不应固执。有的人一点都不肯接受别人的意见，以为若接受别人的意见，就是减灭自己的威风。我们在这里看，摩西就不是这种人，对就是对，不对就是不对。对的，固应当坚持，应当固执，不对的，却不应坚持，不应固执。

有一次我在乘飞机时，邻座有位台湾乡下的旅客。当空中小姐端上午餐时，也带来许多小纸包，内中有的是白糖、盐、及湿纸手巾等。当他要想喝咖啡时，因弄不清各小包的性质竟拿了一包湿纸手巾。当我告诉他弄错了时，他却瞪了我一眼，并忙将那湿纸手巾丢在咖啡杯里，一口气就喝下去。他的意思是说：“干你什么事？！”有的人就是这样固执得不可想像。摩西不是这样的人，若这个意见或建议是对的，就予接受，并且从善如流。

弟兄姐妹，我们在这里看见，神要用的人，有很多很多的条件，我刚才不过就摩西几件事略提一提。一件事，他走属灵的道路，所谓属灵的道路，就是入水出水。一件事就是要在家(教会)里长，在爱里长。再者摩西学会一个“自己不能而神能”的功课。再者，这个人持守真理，对抵触真理的毫不妥协，在这样知识很高的时代，信仰动荡的时代，真是需要这样的人。还有这个人当以谦卑为怀，可以接受别人对的意见和建议。有的人却固执到一个地步，连错了都固执到底。神不用这样的人。所以古今圣徒，被神用来成就大事者，都不是偶然的。求主让我们向着古代这些先贤看齐，让我们能在当代作些什么，讨主的喜悦。


第三讲 以利亚

 “
第三讲 以利亚

“犹大王亚撒三十八年，暗利的儿子亚哈登基，作了以色列王。暗利的儿子亚哈，在撒玛利亚作以色列王二十二年。暗利的儿子亚哈，行耶和华眼中看为恶的事，比他以前的列王更甚，犯了尼八的儿子耶罗波安所犯的罪。他还以为轻，又娶了西顿王谒巴力的女儿耶洗别为妻，去事奉敬拜巴力。在撒玛利亚建造巴力的庙，在庙里为巴力筑坛。亚哈又作亚舍拉。他所行的，惹耶和华以色列神的怒气，比他以前的以色列诸王更甚。”(王上一六29－33)

“基列寄居的提斯比人以利亚，对亚哈说，我指着所事奉永生耶和华以色列的神起誓，这几年我若不祷告，必不降露不下雨”(王上一七1)

“过了许久，到第三年，耶和华的话临到以利亚，说，你去使亚哈得见你，我要降雨在地上。以利亚就去，要使亚哈得见他。”(王上一八1、2)

“以利亚对众民说，你们到我这里来，众民就到他那里。他便重修已经毁坏耶和华的坛。以利亚照雅各子孙支派的数目，取了十二块石头(耶和华的话，曾临到雅各，说，你的名字要叫以色列)用这些石头为耶和华的名筑一座坛，在坛的四围挖沟。可容谷种二细亚，又在坛上摆好了柴，把牛犊切成块子，放在柴上，对众人说，你们用四个桶盛满水，倒在燔祭和柴上，又说，倒第二次。他们就倒第二次。又说，倒第三次，他们就倒第三次。水流在坛的四围，沟里也满了水。到了献晚祭的时候，先知以利亚近前来说，亚伯拉罕、以撒、以色列的神，耶和华啊，求你今日使人知道你是以色列的神，也知道我是你的仆人，又是奉你的命行这一切事。耶和华啊，求你应允我，使这民知道你耶和华是神，又知道是你叫这民的心回转。于是耶和华降下火来，烧尽燔祭、木柴、石头、尘土，又烧干沟里的水。众民看见了！就俯伏在地，说，耶和华是是神，耶和华是神。以利亚对他们说，拿住巴力的先知，不容人逃脱。众人就拿住他们。以利亚带他们到基顺的河边，在那里杀了他们。”(王上一八30－40)

〖 前言 〗

今讲我要给各位看以利亚。

我刚才从列王纪上一共念了四处圣经。从刚才所念的经文，让我们分从两方面来思想－－一方面从十六及十七章，我要给各位看看那个时代的背景，从而来看今天的时代背景。另一方面，我要从第十八章，以利亚如何挑担那时代的任务，来看我们应如何挑担当前的时代任务。

〖 一、亚哈王朝的时代背景 〗

列王纪上十六章29－33节讲到亚哈的王朝。圣经记载，亚哈王行耶和华眼中看为恶的事，比他以前的列王更甚，犯了尼八的儿子耶罗波安的罪，他还以为轻，又娶了西顿王谒巴力的女儿耶洗别为妻。当耶洗别作了王后以后，他就跟从耶洗别去事奉敬拜巴力，在撒玛利亚建造巴力的庙，并在庙里为巴力筑坛。因为这样的原故，他就惹耶和华神的怒气。这是这段经文记载的。从这里，你就可看见亚哈王朝当时的光景。巴力原是所谓太阳神的偶像，太阳发光又发热，那时的人拜它，实则就是拜偶像。所以亚哈王朝的时代，是一个拜偶像的时代，他不但拜偶像，而且娶了耶洗别，耶洗别进了亚哈的王朝，利用她的权势，来拦阻敬拜真神，不但拦阻敬拜真神，而且逼害当时的先知。在大陆文化大革命的时候，就有那些红卫兵逼害那些传道人，有的拉去游街，有的被斗争清算，甚至有人被处死，因这样的原故，在大陆上很多传道人就不敢抛头露面，只有潜入地下，若不如此，他们的性命就几乎无法得着保全。还有，在那个时候，不但在撒玛利亚地方建巴力庙，且在庙内筑坛，这件事是王室利用政治的权势所作的。我们看见那个时候的背景，政治和拜偶像几乎合在一起，利用政治的力量来推广拜偶像的事。不但如此，他们还拜亚舍拉。亚舍拉是当时的一个女性偶像，当时在民间的各山岗或青翠树下，普遍树立亚舍拉。当时拜偶像的风既然如此鼎盛，结果就惹神的怒气。而且惹神的怒气比前更盛，这是当时的背景。

此外，当时还有什么背景呢？以利亚对亚哈说，这几年我若不祷告，必不降露不下雨。既然不降露不下雨，地就无法耕种，也就没有什么出产，引起很大的饥荒。你从两件事，可以看见。一件就是以利亚。神叫他到基立溪旁，那条基立溪都干涸，不降露不下雨，变成干旱。还有一件事，就是神叫以利亚到撒拉法去，在那里遇见一个寡妇，曾求她拿点饼给他。她说，她没有饼，内只有一把面，瓶里只有一点油。你看，那时饥荒到一个地步，连面也没有了，油也没有了，饥荒的程度是非常严重的。为什么有这饥荒呢？因为惹神的忿怒。他们既拜偶像，与神作对，以致神也与他们作对，用饥荒来惩罚亚哈的王朝。民以食为天，而这时老百姓竟没有食物，神就藉着这样，给这王朝制造苦难，来惩罚它。这是当时的光景。

想到今天的光景，也是一个拜偶像的世代。就如东南亚半岛，你看见越南是拜偶像，寮国是拜偶像，高棉也是拜偶像的，结局是惹神的忿怒，带来灾祸。在那个地区上，看见共党倡乱，战祸频仍，以致田园荒芜，人民流离失所，无家可归。难民一批一批跑出来，有的乘船出来，逃不到目的地，就死于海上，或在海上遇见盗贼，妇女被强奸，财物遭洗劫，纵或逃到了目的地者，又如会场展示的泰国难民营照片，他们凄惨的生活，我们完全可以看出。能被迁移到第三国家去的，仅不过是极少数的人，多数人在那里渡着漫长的岁月，就等于活着没有指望。为什么呢？因要到第三国家去，必须具有很多的条件，例如须有何种特殊技能，须在当地有作担保的人士……如果不能符合那些特殊的条件，那就得在难民营中度过漫长的岁月，度过那种没有希望的生活。不但是高棉越南柬埔寨那些地方拜偶像，就是泰国也是如此。你看，那个地方拜偶像，我在时代杂志上，就看见北部和南部都布满了异动份子的势力，时代杂志不讲是异动份子，而讲是共产份子的势力。如果你看那地图上画黑的，就是布满了那种邪恶的势力。所以这个国家，有外患有内乱，现在越南就常常藉故常常越境入侵，而且情势日趋紧张……除了东南亚半岛，台湾民间拜偶像之风也是十分鼎盛，按中央日报发表的统计数字，平均每二点二平方公里就有一个庙宇，若依人口算则是平均每一千人就有一个庙宇，而且这种趋势，目下愈来愈严重。那些东南亚半岛拜偶像国家，惹神怒气所召致的灾祸，堪供吾人警惕与猛省，亟须将福音速速传开，使同胞离弃虚妄的偶像，全国归向真神，然后民族国家才能真正蒙福复兴。

当时亚哈王朝，有亚哈支持，和神作对，神就和它作对，用饥荒来惩罚。饥荒就是由于不降露不下雨而来。地上的饥荒，我们从属灵去解释，就是天上没有东西下来，神不将恩典赐下来。今天的饥荒，如果神不将恩典赐下来，教会就一定荒凉，好像说天上没有雨水下来，地上就荒凉，神如果不将恩典降下来，教会就照样荒凉。你看见从前使徒的时代，圣灵赐下来，教会就兴旺，如果没有圣灵的工作，在教会就只见到自然的事，不能看见超然的事。使徒时代，你就看见当时在路司得的地方，保罗曾医治了一个瘫子，那瘫子被医治了以后，人就在那里大喊：“有神藉着人形，降临在我们中间了。”为什么？当有超然的事，人就看出神的作为。这不是人的作为，如果没有圣灵的工作，就只有人的作为，没有神的作为，只有自然的事，没有超然的事。如没有神的作为，教会就只有衰退，教会不能向前。如没有神的作为，一个教会就会落到一个光景，旧的人带不起来，新的人带不进去！这样，你这个教会又是多惨！如果没有神的作为，你就看见教会连维持都不能，如何使其增长？我们看今天的时代，就是这样的一个时代。

〖 二、如何挑担并转移时代的使命？ 〗

在这样的时代我们靠什么呢？不是靠势力也不是靠才能。如果在这样的时代，要挑起使命，不是靠方法，也不是靠组织。我常常说，今天不是说不要方法，而是过分讲方法了。要知在今天这个时代，要挑担这个使命，不是靠方法，也不是靠组织。我们既靠圣灵得生，就得靠圣灵行事。唯有靠圣灵行事，才能挑担这个时代的任务。当时以利亚怎样能挑担这个时代的任务呢？是圣灵，是因为这把火下来，这是在王上十六及十九章讲的。

至王上十八章，讲到神选用以利亚。想到以利亚，我们一定会有一个思想，以为他一定是个有学问的人，或一定是个大有才干的人，否则他如何能挑担并转移时代的使命呢？但雅各书告诉我们“以利亚与我们是一样性情的人，他恳切祷告，求不要下雨，雨就三年六个月不下在地上。他又祷告，天就降下雨来，地也生出土产。”(雅五17、18)我们想到以利亚一定非凡，但圣经明明给我们说，以利亚与我们是一样性情的人。我们常常有人以为自己平常，但你不要忘记以利亚也是平常。我们常常觉得我们自己一无所有，但不要忘记，以利亚与我们一样，也是一无所有。我们看见神能用这样的人来把整个时代转移，既然他与我们一样，难道神不能用我们使时代转移吗？因他与我们一样，神能用他作这样的事，难道不能用我们作这样的事吗？

如果我们觉得以利亚一个人还不够印证，我们可再举出一个人来，那就是以利亚的接班人。因为神告诉以利亚去膏以利沙作先知接续他(王上一九16)以利亚到那里去找以利沙呢？到乡下，去的时候，看见以利沙在那里赶牛、耕地。所以以利亚是从以利沙在赶牛耕地中，把他找出来，膏他接续作先知。这样看起来，以利沙也是我们一样性情的人。如果说，我们平凡，以利沙也一样平凡。以利亚找以利沙去跟随他，以利亚曾向以利沙说，在他未被接去以前，要他为以利沙作什么只管求他。以利沙说，他要感动以利亚的灵，加倍的感动他。既然是加倍，就是双倍，以后以利沙的事迹，查考圣经，恰好是以利亚的双倍。从这句话，我们就想到保罗的话，他曾说，不要看自己过于所当看的。我觉得这句话有两方面的意思，一方面是不要把自己过于看为了不起，另一方面是不要把自己过于看为没有用。为什么？今天的问题，是如我愿意为神用，而神如愿意用我，我就是没有用，也会有用。如果神不愿意用我，我如果纵是有用，也没有用。所以今天的问题，就在这里，不是说，我这个人如何如何。乃是我这个人有没有心志要被神所用，另一方面，乃是说，神有没有心来用我。如果神要用我，我又要为神所用，我就是没有用，也能够变成有用，这是我们能清楚查出来的。

以利亚为神所用。为什么他为神所用呢？神告诉他一件事，你去见亚哈。见亚哈这件事并不简单，因为亚哈把当时的旱灾归罪在他头上，因此亚哈准备要找他算帐，遍贴告示，到处在寻找他。现在叫他去见亚哈，岂不要他去送命？我们在这里看，当时以利亚有胆量才能去见亚哈，没有胆量，就不能去见亚哈。当时以利亚不顾自己的得失，才能去见亚哈，如果顾虑自己的得失，就不能去见亚哈。所以我们在这里看，今天神要用人，虽然我这几天讲了很多的条件，其实内中有一个很要紧的，就是胆量，另一个很重要的，就是不顾自己的得失，就是将神的利害放在前面，不是把我自己的利害放在前面。今天为什么我们不能被神所用？今天我们不能被神用，就因将我们自己的利害放在前边，而将神的利害放在后面，但以利亚不是这样的。所以我们从这里看，以利亚之能被神用，就是不顾自己的得失，不以自己的得失为念。在这样的一个时代，神到底要用什么样的人，虽则条件很多，但这是一个基本的条件，这是一个先决的条件，不把自己的利害放在神的前头。以利亚怎能被神所用呢？就是那把火。迦密山顶那把火一下来，这作为就出来。故此，这装备，我觉得很要紧。这把火一有了，作为就出来了。可是我们在这里看，圣经说，不是靠势力，不是靠才能，这把火就是代表圣灵，靠神的灵，才能成事。

今讲，我要和各位看两点，一点是这把火怎样下来，一点是这把火作什么事。就是说，神的灵怎样降下来，和神的灵降下来作什么事？

第一件事，以利亚重修毁坏的坛。刚才所读的王上十八章30－40节，一开头就是重建毁坏的坛。这坛毁坏，为什么坛会毁坏呢。好像房屋毁坏。房屋为什么会毁坏呢？因为无人居住，房屋就毁坏。房屋没有人居住，就是没有人用，它就毁坏。房屋如果有人住，就不毁坏。没有人住(用)，就毁坏。住就是用，没有人用，它就毁坏。照样，坛为什么毁坏呢？没有人用，所以坛就毁坏。人用坛作什么呢？人用坛，在那里敬拜神：用坛在那里和神交通，用坛在那里献祭。坛没有人用，就是那坛，他们不在那里敬拜，他们也不在那里献祭物，他们也不在那里用来和神交通，所以就毁坏。我们今天也是一样。今天我们的坛为什么毁坏呢？因为在你没有去用。何谓你没有用呢？在那里，你没有敬拜，在那里也没有祭物，在那里也没有交通，这坛自然就毁坏了。从这个地方看，坛是献祭物的。好像玛拉基书中有句话“徒然在坛上烧火”。何谓徒然在那里烧火。因为坛上既没有祭物，神在那里烧火作什么。所以叫作徒然烧火。我们今天省察，我们有没有祭物－－有没有生活的祭物？有没有工作的祭物？就是说，在我们的日常间，有没有生活的祭物，在那里献给神？有没有工作的祭物，在那里献给神？如果生活上没有祭物，工作上也没有祭物，那就是说，神徒然烧火。神若徒然烧火，那么这个坛留来作什么？

另外是交通。坛没有用，就是没有去用，就是没有交通。既然没有交通，就是没有用，坛就毁坏。我们今天的交通是什么？灵修是交通。我们的灵修，一个是读经，一个是祷告。因为我们灵修，藉着读经及祷告与神交通。既然说没有交通，就是没有灵修，圣经也不读了。祷告也不作了。今天一个神的儿女，还不至于连圣经也不读，祷告也不作，读是读，只是有口无心念经式的读，走马看花的读，像这样的读，等于不读，他读是读，没有读到有心得的读，没有读到有引导、命令、启示的读，像这样的读，就等于不读，这是坛毁坏。再有，祷告作是作，但是等于不作。因为跪下来，不知道要作何祷告，站起来也不知道作了什么祷告。像这样，祷告作是作，等于不作。这种光景，坛就毁坏。所以我们要火降下来，先应省察，我这个坛如已毁坏，应当把它重修。怎么能知道我这个坛有没有毁坏，我这个坛有没有用，就看我这个坛有没有祭物，我这个坛有没有交通。如果祭物也没有，交通也没有，这就等于毁坏。我们应当省察，赶紧把它重修起来。

再有，他怎样筑坛，系用十二块石头。你刚才念了三十节以后，就看见以利亚筑坛的时候，他用十二块石头，底下括弧，这是以色列的十二支派。为什么要这样作呢？为的是提醒你，以色列支派在那个时候已经分作南和北，在罗波安的时候，因为他不接受以色列人的意见，以后耶罗波安就把以色列人带领了，分作北国，罗波安就在南国。那时以色列是分裂，合一被破坏。如今以利亚把这十二块石头放在一起，这表明合一再恢复。合一，坛一重修火就下来。合一这件事，实在很要紧。火降下来你就看见诗篇第一三三篇所说的“看哪，弟兄和睦同居，是何等的善，何等的美。这好比那贵重的油，浇在亚伦的头上，流到胡须，又流到衣襟。”所以和睦同居，这膏油就降下来、流下来、浇灌下来。还有我们在五旬节，看见同心合意的祷告，火的舌头就下来，照样火就下来。今日合一真是何等的重要！既然合一是如此重要，我们应当省察，有什么意见的原故，破坏这合一，有何血气的原故破坏了这合一，有什么亮光的原故，破坏了这合一。弟兄姐妹，我们应当抓住一件事－－今天所重要的不是我，我不是重要，既然我不是重要，什么是重要？教会是重要。今天不是意见重要，乃是圣灵重要。但我们常常以为重要的是我的意见，不是圣灵，重要的是我，不是教会。因为这样的原故，看我比教会重要，看意见比圣灵重要，以致于我们就把合一毁坏了。现在不论是一个团体，不论是一个教会常常落到这个里面。我们在这里看，他把十二块石头摆在一起，火就下来。这是第二件事，他们所作的。

第三件所作的是挖沟。挖了沟，他们就倒水－－倒了第一次，又倒第二次，又倒第三次，一直倒到水流在坛的四围，沟里也满了水。挖沟的意思，沟就是容量。弟兄姐妹，容量非常要紧。我给各位看一处圣经：“显我为义的神啊，我呼吁的时候，求你应允我。我在困苦中，你使我宽广。”(诗四1)宽广那两个字，就是容量。底下我们再看下去：“你使我心里快乐，胜过那丰收五谷新酒的人。我必安然躺下睡觉，因为独有你耶和华使我安然居位。”底下讲什么？它说“你使我心里快乐，胜过那丰收五谷新酒的人”，就是说，你有容量，五谷就是各样的恩赐，你就有各样的恩赐，新酒是喜乐与能力，你就有喜乐与能力。再有，安然躺下睡觉，这是对自己。一个有容量的人，就是这样。一个没有容量的人，不能安然躺下睡觉。人家一句话，他会想上半天，人家一个态度，结果会使他饭吃不下，觉睡不好，只为他没有容量。宽广－－一个是对神，对神来说，神能给你五谷，各样恩赐，神能给你新酒，喜乐和能力。还有一个是对自己，如有容量，你就能安然躺下睡觉，就是说，你的情绪不必操纵在人手里。很多人的情绪，是操纵在人的手里。为什么？如果他今天对我好些，我就快乐，如果他今天对我不好，我就连饭也吃不下，觉也睡不好。今天有许多人常告诉我的儿女说，你们好可怜，生在传道人家庭，没想到你们每个人的情绪都操纵在人的手中。这是一个很可怜的事！容量要怎么办？要挖！你愈挖容量就愈大。如何去挖？妒嫉人的心，把妒嫉挖出来，猜疑人的心，把猜疑挖出来，怨恨人的心，把怨恨挖出来，……好叫我们能够容得人，容得神！你不能容得人，就没有办法容得神。你容得人，才会容得神，若连人都不能容，怎能容得神。神的灵赐给人是没有限量的，既然神的灵赐给人是没有限量的，你这么狭窄，怎能容得他呢？这是第三。

第四，火如何降下来？他就把牛犊献上，就把水倒上去。牛犊献上，按照利未记所定规，要切块。牛犊献上，这是燔祭。燔祭在新约里面叫作奉献。但我常常说，新约中所讲的，有时是个原则，旧约所讲的，有时是个细则，旧约所讲的，有时是个原则，新约所讲的，有时是个细则。所以并不一定说，新约比旧约详细，也并不一定说，旧约比新约详细。罗马书十二章一节“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭”这节圣经是个原则。“你们如此事奉，乃是理所当然的”“事奉”那两字，在利未记是称作“承接圣职”。亚伦的子孙承接圣职的时候，亚伦把油抹在他耳朵，把油抹在他手姆指和脚姆指。因为“奉献”这词太过笼统，所以利未记就补充将细则讲了出来。何为奉献？奉献是事奉。事奉作什么？要用耳朵去听他的吩咐，要用手去作他的工，要用脚去走他的路。这是一点，我们在这里看出来，把牛犊摆上去。

再有，圣经说，“水要浇上”。在干旱的时候，水是很宝贵的，既然水很宝贵，将水浇上，就是将很宝贵的献上。好像亚伯拉罕献以撒，以撒是他很宝贵的，他就将很宝贵的献上，以后神就说：“论福！我必赐大福给你……”为什么论福，他要赐大福给亚伯拉罕呢？因为亚伯拉罕没有留下他最宝贵的独生儿子以撒不献给神！今天我们就应当省察，我们有没有留下自己最宝贵的不献给神呢？我们自己知道，这也许是我们的享受，也许是我们当前蒸蒸日上的事业，有没有留下认为最宝贵的不献给他呢？在此，连“水”也献上，浇在那里。

弟兄姐妹，等到以利亚把这几件事作了－－第一件事，重修毁坏的坛，第二件事，他用十二块石头放在一起，第三件事，他挖沟，第四件事，他将燔祭献在那里，把水浇上去－－这四件事都作成，火就降下来。哦，还有一件事，就是他来到神前祷告。这个祷告很简单，他先尊称神为亚伯拉罕、以撒、以色列(雅各)的神。这是什么意思？神曾和亚伯拉罕立约，到了以撒时代，他没有废约, 他守约, 到了雅各的时代, 他没有废约, 他守约。所以他是立约的神，他是守约的神。这约是一个应许。然则我们今天如何去支取这应许，如何支取这个祝福，就得凭信心。以弗所书第一章明明讲到信心，要用着信心去支取这个祝福。圣经说，他来了，是要荣耀我(神)！以利亚就祷告说：“亚伯拉罕、以撒、以色列的神，耶和华啊，求你今日使人知道你是以色列的神……”这句话是什么意思？他当日所求的目的，不是要叫他们知道他是个大先知，他当日所求的，乃是要以色列的百姓知道耶和华是神，这是要荣耀他，所以求的目的，不是为自己，是为荣耀他！他所求的，不是明天，而是今天。他所求的，不是将来，而是现在。弟兄姐妹，我们愿意这把火降下来，若你把毁坏的坛重修了，若你已将十二块石头摆在一起了，若你已把沟挖了，若你已将燔祭和水都摆上去了，那么你可以不必等到明天，你今天就可以向神去要。今天的时代是邪恶的时代，是灵性非常低沉，不但我们看见这个光景，我们的心非常迫切，神看见这个光景，他的心一样很迫切，而且他的心会更迫切。既然如此，我们把坛修起了，把十二块石头摆在一起了，把容量扩大了，我们将身体献上了，我们将最宝贵的也摆上了，这时就凭信心来求，求这把火降下来！以利亚求了，这把火就降了下来。

这把火降下来以后，他成就大事了。他成就了什么事呢？我们不讲很多，只讲一点点。它把什么都烧干净－－燔祭烧干净，木柴烧干净，尘土烧干净，水烧干净，石头也烧干净。所以这把火一下来，这一切都烧光，连沟里的水也烧光。你从这里看，这一把火一下来，它的功用很大，也可说圣灵自己所作的工作很广很大。大到什么地步呢？木柴能够烧，连石头也能够烧。木柴能够烧，这是作得到的，石头也可以烧，这是作不到的。你看，圣灵的工作，不但作得到的，他作得到，连作不到的，也都作到。好像昨天讲的基甸，他带三百人去攻打像海边的沙一样多的米甸人，这怎么可能，而他竟能打胜仗，因为神的灵在他与他的同工身上，就把不可能的也变成可能。我想，我们今天实在是这样，所以这把火能完成这样的事。

还有，这把火一降下来，以色列众民看见了，就俯伏在地说，耶和华是神，耶和华是神。这把火一降下来，他们就归向神。你看，今天的人，心向着玛门，你怎么能叫他转过来向神呢？今天的人，向神是屈强，怎么能使他向神低头呢？今天的教会，工作推不动，你怎能使今日的教会工作推得动呢。是这把火，所以人的心刚硬，它也能低头。这个不可能，也能变成可能，完全就是这把火。

我曾经带领聚会所一个很重要的弟兄江XX信主，现在台北聚会所的那个地方，原是他的产业，以后盖起来的。他是个老板，以后如何能够归主呢？他原来是个公子哥儿，从父母那里得到一笔产业，从事生意买卖，但好赌博，又好消遣，酒肉什么都来，他的太太因此不能容他，成天和他打架。有一夜，竟打架到天亮，他深觉没有意思，就跑到外边，从他开封亍家里跑到了许昌街，我们在那里刚刚有一个青年团契，他在门口听见唱诗就进去了，我那天在那里布道，他就此接受信主了。信主后按理应当很快乐，但因他母亲很古板守旧，听见他儿子信了洋教，她清早起来就搬了一把椅子，坐在门口痛哭，于是围了大堆路人，他儿子知道了，就下去问她：“娘你哭什么？”她说：“我哭什么？我死了以后，你叫我吃什么？”因为信耶稣的人，对长辈死了以后，没有斋供，这叫她吃什么？她说：“娘，你想一想我信了耶稣，又有什么不好。从前生性好睹，我们家里有钱，能供我睹到什么时候呢？没有信耶稣以前，和你媳妇，一天到夜打架，自信了耶稣，我们夫妇已归和好，家里已见太平，又有什么不好”“我不管你这些，我只操心死后没有斋供！”一直在那里哭得很惨。以后，他来到我家，将这事告诉了我，并说：“弟兄，这该如何办？”我如何答复他呢，终于我说：“我也不知道如何办。只是今晚有祷告会，你就在我家吃晚饭，吃过晚饭，一起去祷告会，把这问题带到神的面前。”他同意这样办，吃罢晚饭就一同到祷告会去。我们弟兄姐妹内有位曾经作过尼姑的赵姐妹，她说：“吴弟兄，好不好让我去向这位老太太传福音？”“你的湖南口音太重，叫他们如何听得懂？”“不要紧，我可将我的见证摆给她听。”“你要去，感谢主，就靠主加给你力量去！”次日，赵姐妹就靠主加给的力量前去他家找那老太太。她一踏进门，就说：“老太太，我来看你。”“你从那里来？”“我从礼拜堂来。”“那不必讲了！”“我还没有讲，老太太怎么叫我不要讲了呢？”“我刚才已想通了！”“你老人家怎么想通了呢？”“我越想，我的儿子越有道理。只为他的好睹，又和他的媳妇成天打架，我已在台北所有庙宇，拜遍所有的大小菩萨，没有一个菩萨能改变我的儿子，所以我想这个洋菩萨应是真的。我想，我不要再拜原来所拜的那些菩萨，要来拜你们的洋菩萨！”她的心已预备好了，以后我们赵姐妹就告诉她，这位并不是什么洋菩萨，而把耶稣的恩惠福音传给了她，她就此信主了，全家得救。她怎么想通了呢，这是圣灵的工作，圣灵工作就叫她转向过来，把不可能变成可能。以后这位江弟兄，将大生意收起来，专心去作主的工作。

我们从这个地方看，这把火可以作很多的事，但是这把火下来，不是徒然的。以利亚作什么事呢？他重修那毁坏的坛，那十二块石头放在一起，在那里挖沟，把燔祭摆上去，把水浇上去。因为这样的原故，他祷告说：“亚伯拉罕、以撒、以色列的神，耶和华啊，求你今日使人知道你是以色列的神……”以后，火就降了下来。所以我们从这个地方看，像这样的时代，不是靠势力也不是靠才能。像这样的时代，也不是靠方法，也不是靠学位。像这样的时代，需要像以利亚这样的人。圣经怕我们以为以利亚如何了不起，以利沙如何了不起，故此它告诉我们：“以利亚是与我们一样性情的人”。我们平凡，以利亚也平凡，我们一无所有，但以利亚有的，就是一个心志。我这两天，一直都在讲这个心志。这个心志是什么心志呢？就是说，他以神的事为念，他以神的利害放在前面，不以自己的事为念，把自己的利害放在后头。我觉得今天被神使用的，这个心志非常要紧。虽然我已讲了很多，但这样的一个心志实在太要紧，今天我们把自己的利益，自己的享受，自己的事业，我自己的一切放在前头，而以利亚不是，连他的命都不摆在前头，所以他竟然去见亚哈。以斯帖能够把骨肉之亲救起来，就因她冒命去见亚哈随鲁王，她也是把自己的得失放在后面，而将神的旨意放在前头，结果这样一个软弱的女子，就成为以色列民族的救星，以后，神用她将以色列民族拯救出来。

弟兄姐妹，神要用我们，不要看自己过于所当看的，今天的装备，是要火来成就。但是火怎样降下来？我刚才已经说了，你要这样预备，让火降下来。把坛修起来，省察你的坛有没有毁坏？把十二块石头放在一起，省察你与人有没有隔膜，合一有没有被破坏？刚才也已说过，不是我的意见要紧，是教会要紧，但我们今天看见并不是如此，常常是我要紧，我的意见要紧，我的面子要紧，对圣灵对教会都不要紧，我们有没有破坏这合一呢？再有，他挖沟，让容量宽广。神的灵是无所限量的，要一次的挖，再一次的挖，再一次的挖，一直将容量挖广。我觉得我们今天没有恩赐，就因为我们没有容量，这是一点。再有一点，燔祭(奉献)要摆上去，我的耳朵是应当听他的吩咐，手是要作他的工，脚是要走他的路，他吩咐什么，手要去作，脚要去行。到最后，水浇上去，有什么被我看为最宝贵的，把它浇上去！求主给我们有这样的心志！


第四讲 保罗

“亚基帕王啊，我故此没有违背那从天上来的异象。”(徒二六19)

“扫罗仍然向主的门徒口吐威吓凶杀的话，去见大祭司求文书给大马色的各会堂，若是找着信奉这道的人，无论男女，都准他捆绑带到耶路撒冷。扫罗行路，将到大马色，忽然天上发光，四面照着他。他就仆倒在地，听见有声音对他说，扫罗、扫罗，你为什么逼迫我。他说，主啊，你是谁。主说，我就是你所逼迫的耶稣：起来，进城去，你所当作的事，必有人告诉你。同行的人站在那里，说不出话来，听见声音，却看不见人。扫罗从地上起来，睁开眼睛，竟不能看见什么，有人拉他的手，领他进了大马色。三日不能看见，也不吃，也不喝。”(徒九1－9)

〖 前言 〗

上讲我讲了以利亚。今讲我要讲保罗，还是着重在装备的方面。以下这二讲，我将要讲到差遣的方面。

刚才念了两处圣经，一处是使徒行传二十六章19节，那里讲到保罗所说：“亚基帕王啊，我故此没有违背那从天上来的异象。”这异象就记载在使徒行传九章1至9节。这段经文讲到保罗带了文书去拘捕信奉耶稣基督的门徒，以后主就在他将到大马色的路上向他显现，主用异象，也就是用光去照他，他就仆倒下来说：“主啊，你是谁？”主答复他说：“我就是你所逼迫的耶稣。”以后他从地上起来时，眼睛就瞎了，竟不能看见什么。主又告诉他：“你所当作的事，必有人告诉你。”

我们从保罗身上，看见神所作的工作－－最主要的，是藉一个异象，在他身上工作。关于“异象”这一词，在俄巴底亚书第一节提到“俄巴底亚得了耶和华的默示”，在哈巴谷书一章一节也提到“先知哈巴谷所得的默示”，可是这两个“默示”在英文就不一样，前者是Vision(异象)，后者却是Burden(负担)。先有异象，以后才有负担。没有异象，就没有负担。负担是出于异象。所以保罗之对主的工作有负担，最主要的，就是由于他看见了异象。神就藉着异象给他负担。

〖 一、异象对付了保罗 〗

我在这里所要提的，就是这异象究竟在保罗身上作了些什么工作？这异象首先对付了保罗，－－(一)给他看见，先是看见自己，以后看见了神。(二)这异象又使他仆倒下来，(三)当从地上起来时，虽睁开眼睛，竟不能看见什么，他的眼瞎了。

(一)、异象使他看见

异象使保罗看见。究竟看见什么？那些他从前以为是“是的”，以后就看见那是“不是”：从前他以为“对的”，现在他看见这是“不对的”。从前的保罗，以为什么是“是”，什么是“对”呢？我们知道保罗原是法利赛人，法利赛人从年幼就接触律法，而保罗所接触的律法，又和一般法利赛人所接触的律法并不一样，一般法利赛人所接触的律法是在外面的，而保罗所接触的律法却是在里面的，这是不一样之处。保罗和一般法利赛人之不一样。就是说，法利赛人的律法，是外面有，里面没有，这是法利赛人当时所接触的律法。至于保罗所接触的律法，不是说，外边有而里面没有，乃是因为里面有，以后才外边有。所以保罗所接触的律法，是这样的一个律法，这律法对保罗不但灌输在头脑内，而且是组织在整个保罗的身上，这又是多么大的不同。旧约的律法，对保罗不仅是一种教育，也不仅是一种知识，而变成保罗的整个人。所以保罗这个人，他活的是律法，他作的也是律法，这就是保罗这个人。所以他所接触的律法，你从这个地方去看，与一般法利赛人完全不一样，他以前以为律法可以救他，以为律法也可以救别人，被这光一照，他才发现律法不能救他，律法也不能救别人，律法仅不过使他知道他和别人都需要被拯救，这是他的发现，也是被光照以后的看见。

保罗这个人，并不是无神派，他信神。就因为信神，所以他才逼迫使徒，且要将他们置诸死地，原来他以为这样作，就是热心，就是忠心。既然信神，就应当热心，应当忠心。热心与忠心，又如何才能表明出来呢？他认定这些人与神作对，所以要逼迫他们，且要置他们于死地，这样作，才能证明他是热心与忠心。保罗这个人，原以为他会读圣经，就是认识神，初以为逼迫使徒，就是事奉神。这个光给他看见，其实他并不认识神－－虽然他会读圣经，其实他并不认识神。这个光给他看见，他不是在事奉神，乃是在事奉自己，不是在为神，乃是在为自己。他不是在事奉神，乃是在反对神。光就给他如此的看见。很多的时候，我们也是一样。我们还以为既然热心又忠心地在事奉神，但等到被神光照的时候，就发现这份热心与忠心，是在事奉我们自己。我们说是爱神，其实是在爱自己：说是为神，其实是为自己。你看，一个人不爱神，一个人不事奉神，这种人或者对他还有一点办法，如果一个人，自以为他是爱神，自以为是事奉神，其实他是在爱自己，为自己，这种人，你对他一点办法都没有。所以光要给他看见，他自己这个人究竟是怎样的一个人。保罗，神就给他先看见。看见什么呢？他曾问：“主啊，你是谁？”他说：“我就是你所逼迫的耶稣。”你看这句话，就是说，这个异象就给他看见真理。他很诧异，他所逼迫的是司提反、彼得等使徒，何曾逼迫过耶稣呢？主给他启示，他逼迫司提反就是逼迫主，逼迫彼得就是逼迫主，所以神光照他，给他看见真理。这真理是什么呢？你怎样对待弟兄，就是对待主－－善待弟兄，就是善待主，恶待弟兄，就是恶待主。主耶稣在马太福音中曾经讲过：“你们这蒙我父赐福的，可来承受那创世以来为你们所预备的国，因为我饿了、你们给我吃、渴了、你们给我喝，我作客旅、你们留我住，我赤身露体、你们给我穿，我病了、你们看顾我，我在监里、你们来看我。”义人就问：“主啊，我们什么时候见你饿了给你吃、渴了给你喝，什么时候见你作客旅留你住，或是赤身露体给你穿？又什么时候见你病了，或是在监里，来看你呢？”主回答说：“我实在告诉你们，这些事你们既作在这弟兄中一个最小的身上，就是作在我身上了。”同时也说：“……你们这被咒诅的人，离开我，进入那为魔鬼和他的使者所预备的永火里去。因为我饿了、你们不给我吃，渴了、你们不给我喝，我作客旅、你们不留我住，我赤身露体、你们不给我穿，我病了、我在监里、你们不来看顾我……我实在告诉你们，这些事既不作在我这弟兄中一个最小的身上，就是不作在我身上了。这些人要往永刑里去。”所以他就发现一个真理，就是说，怎样对待弟兄，就是怎样对待主。所以我们今天善待弟兄，就是善待主，恶待弟兄。就照样是恶待主，藐视弟兄也就藐视主，服事弟兄就是服事主，这个真理就摆了出来给他看见。

另一方面，他既是在弟兄身上，也是在我身上，彼得属于主，主就在他身上，我也属于主，主也就照样在我身上。今天将什么摆给人看，是将自己摆给人看，还是将主摆给人看？既然主在我身上，我们应该思想我将人带来，认识我自己，还是认识主，这是一个真理。在这里，主藉着异象，就给他看见真理。你去作在弟兄身上，就是作在主身上。所以将主摆出来，不是将自己摆出来，使人认识的是主，使人认识的，不是我自己。他藉着异象，把真理摆了出来。

(二)、异象使他仆倒

神选召一个人，他先用光照他，光照他尚不够，还使他仆倒。

关于保罗的出身，我们在腓立比书里看得很清楚。他是以色列族，便雅悯支派的人，是希伯来人所生的希伯来人。他的父亲是罗马的公民，家境非常富有，家庭间讲希腊话，也懂得亚兰文，是属于大数的一个贵族阶级，他本人在加玛力的门下受教育，而加玛力又是当代的大师。这是他的出身，家庭背景与所受的教育，都是第一流的。他又说，就律法上的义说，他是无可指摘的。这是说，他的信仰是纯正的，就律法言，既无可指摘，足见他自以为品德是完全的。这一种人很不容易低头的，只有神、光使他低头，光使他折服，光使他仆倒。好像说，一个人受很高的教育，一个人有很好的地位，就社会言，他有社会上的地位，就教会言，他有教会里的地位，才能也属出众，而且就本份言，也在事奉主。这种人，你对他最没办法，对他无可奈何，因为这种人最不易低头，也最不易折服，但是神能，神的光能使他折服，神能。我们在这里看见，光能使人仆倒下来，光使人仆倒以后，继续下去，给他试验，不但给他看见，给他仆倒，而且给他试验。好像帖撒罗尼迦前书说，验中以后才托付，托付须先验中，没有验中，就不能托付。神如何给他试验呢？他仆倒时，在那里曾问神一句话，这是中文圣经没有译出来的－－他问主：“我当为你作什么呢？”主怎么答复他呢？有没有对他说，你要为我作这样作那样？并没有。主只说：“你所当作的事，必有人告诉你。”为什么主不直接告诉他呢？为什么主给他绕圈子呢？为什么主给他摸不着头脑呢？为什么主会这样作呢？很简单。因为生命是有定律的，好像植物的果子要成熟，必须要先结实。到了结实了，以后就慢慢成熟。生命也是一样，连生命都还没有，如何能谈到生命的长进呢？生命刚刚长出来，如何能谈到生命的成熟呢？一个孩子刚从妈妈的肚子生出来，如何能谈到叫他去大学受教育呢？如何能谈到他理应去找事就业呢？所以生命是有定律的，我们在这里，先是得生命，然后才能谈到生命的成熟。生命要成熟，不是一步登天的，不但我们如此，连保罗在内也是如此。他还需要一段时候，才能承当得起。因此，主没有立刻告诉他应去作什么。属灵的生命是没有止境的，要一步一步往前，没有可以躐登的，这是不可能的。耶稣没有立刻指示他，只说：“你所当作的事，必有人告诉你。”这是一点。

另一点，他看见，他仆倒，他试验。为什么我说试验呢？他虽得大马色的经历，但是还需要接受人的带领。从前广州神学院，有一晚，神学生在那里追求圣灵充满，神那晚就给他们有个这样的经历。第二天，他们就说，院长没有他们属灵，因为他们已有过这样的经历，而以为院长没有这样属灵。我们今天在神学上受教育，神学上有许多东西，这些东西也不一定是一般人所能懂的。当从神学出来时，我们不要以为这些人不如我，那些人也不如我，很容易出这个毛病。我曾经到一个教会去讲道，这教会在一般人认为是往生命里走，进深里走的，但当一站起来时，就看见底下的味道完全不对，所以我尚未开口讲之前，他们就来给我一个下马威。为什么会这样呢？因为他们认定他们的亮光是先看见的，亮光既比别人先有，你来了，我们有的，你怎么会有？你怎能配在这里作出口，来对我们教导呢？就有这样的味道。保罗要受试验。他得到了一个大马色的经历，就有这样的危险。他有这样的一个经历，如果有人要来告诉他，谁才配来告诉他呢？如果不是彼得，至少也当是雅各，没有想到，竟差一个从来没有被人听过的亚拿尼亚去告诉他。你在这里看见，这是一个试验。结果保罗有没有接受亚拿尼亚的带领呢？接受。既然接受，就验中，验中才有托付。各位亲爱的弟兄姐妹，我们也是这样，神要将一个责任托付在你的身上，因为你还未被验中，所以他不能托付，验中了后，才能托付，没有验中，就不能托付。我们刚才说过，他的出身、教育、才干，他的严谨法利赛人的律法，自以为他是无可指摘。这样的人，一定很自负。好像台北有一位身份很大的人，他的太太在我们教会，我们曾问他，听道已经这么多年了，你为什么还一直不下决心归主呢？是道理不好吗？不是道理不好。他个人没有需要吗？也不是没有需要。那为什么直到现在他还未下决心。他说：“等一等，且到六、七月葛理翰大布道家到台北开奋兴大会时。”好像说，没有葛理翰这样大布道家，谁配叫他到台前决志呢？以后，葛理翰来了，我就看见他到台前决志。可是这个决志，有点不是味道，这个决志是带着一个很大的毛病前往决志的。所以我们从这个地方看，他的出身仆倒下来，他的才干也仆倒下来，他的宗教也仆倒下来，统统都仆倒下来。藉着这一件事神将他试验，澈头澈尾完全仆倒。

(三)、异象使他瞎眼

神要我们这样一个人，在他面前完全仆倒。保罗在仆倒以后，从地上站立起来时，眼睛瞎了。可见这个光一定很厉害。好像说，中午的时候，太阳那么大，你朝着太阳看，一转眼之间，前面一片乌黑，太阳很厉害。保罗眼瞎，不是一小时两小时，也不是一天两天，乃是好几天，这个光比太阳的光还厉害。这瞎是什么意思呢？这是肉体的眼睛瞎，肉体的眼睛瞎，灵性的眼睛才开启。如果肉体眼睛不瞎，灵性的眼睛不能开启。肉体眼睛瞎，意谓对世界看同无有，因为前边的东西，这是世界，对世界的东西看同无有。然后对属灵的事物才能看得明亮，详细与清楚。这是一个比喻。我们今天常常被自己、世界所挡，因而我们对属灵的事物才看得不清楚，倘不被自己、世界所挡，才能对属灵的事物看得清楚。保罗对属灵的事物看得清清楚楚，所以从罗马书一直到腓利门书，新约中书信大半是他执笔的，为什么他写得这么多呢？就因为他看得了这么多。又为什么他能看得这么多呢？只为对世界看同无有，对属灵的事物，就能看得非常明亮。他就将他所看见的都写了下来，这是他的纪录－－他属灵看见的记录。所以保罗能够说：“就我而论，世界已钉十字架；就世界而论，我已钉十字架。”他没有被自己挡，因为自己已钉十字架，也没有被世界挡，因为世界也已被钉十字架，以致他对属灵的事物看得透澈明亮，看得清楚明白。这个光使他看见，使他仆倒，也使他眼睛瞎。异象就对付了这样一个人。

〖 二、异象造就了保罗 〗

异象也将保罗这个人才造就出来。他被造就成一个怎样的保罗呢？我在这里，至少在他后来的性格上，可以看到七点的造就。

1、谦卑

在大马色路上以前，他原名扫罗，这个字是大的意思，表示骄傲。大马色以后，改名保罗，保罗这个字是小的意思，显明谦卑。原名扫罗，历史上的扫罗长得高人一头，以色列民要选王时，看见他人长得高人一头，就将他选出为当时的王。这位主的工人保罗当时在各方面突出都高人一头，无论身份，教育，才干和宗教都高人一头，而今藉着异象使他统统仆倒下来，就变成保罗，保罗是小的意思。

关于谦卑的事，倘从两处圣经去看，似乎有点矛盾。在林前一五章9节说：“我原是使徒中最小的，不配称为使徒，因为我从前逼迫神的教会。”又在林后十一章5节却说：“但我想，我一点不在那些最大的使徒之下。”乍看起来，天南地北，简直是牛头不对马咀。如你看林前十五章，你要认为保罗是假谦卑，那时是如此说，后来又那样说。比如有人说，介绍这位是吴勇弟兄，我连说不敢不敢，甚实心中在说：“你今日有眼，才认识泰山”，那就是我的假谦卑了。保罗是不是假谦卑呢？如果不是假谦卑，为何前后矛盾呢？我想，这并不是假谦卑，也不是前后矛盾。那这件事又如何解释呢？因为他从基督所领受的位分，不能给人轻看。一个真谦卑的人，他不觉得自己多高多大，也不在乎别人看他多高多大，也不愿意人家看他多高多大，但他是基督的代表，就不能给人看为低贱，以致影响到基督的荣耀。战国时代的晏子，有一次出使到一个邻国，那个国家的人要捉弄他，因他长得又矮又小，就开了一个小门，叫他进入。晏子并没有进入，他站在那里说，我不是到狗国，为何叫我进狗门呢？你看他多傲，因他今天代表国家的身份，若他真的躜了进去，那不是有辱于国家吗？所以他不进去，因而不独没有伤害到他，反而伤害到侮辱人的国家。所以我们今天看见，真正的谦卑，不一定是任人什么都看为低贱卑鄙，不是的，因他有基督耶稣使者的位分，不能被人轻看。为此，保罗是谦卑的，这是应在这里注意的。

2、胆量

保罗被造就的性格上，具有胆量。一个被选的人，胆量很是要紧。耶利米很有胆量，传一个弱国的信息。他说：“无论那一邦，那一国，不肯服事这巴比伦王尼布甲尼撒，也不把颈项放在巴比伦王的轭下，我必用刀剑饥荒瘟疫刑罚那邦，直到我藉巴比伦王的手，将他们毁灭。这是耶和华说的。”(耶二七8)“我就照这一切的话，对犹大王西底家说，要把你们的颈项放在巴比伦王的轭下，服事他和他的百姓，便得存活”(耶二七12)这不是岂有此理！他传了这个消息，惹到杀身之祸，要遭白头见杀，但耶利米在百姓面前如此传，在君王面前照样传，这是多大的胆量。还有米该雅，当时犹大王约沙法，与以色列王亚哈要去出征合攻基列的拉末，王叫许多先知说预言，其中有西底家造了两个铁角，说耶和华如此说，你要用这角抵触亚兰人，直到将他们灭尽。所有的先知为讨好王也都这样预言说，可以上基列的拉末去，必然得胜，因为耶和华必将那城交在王的手中。王一听见如此吉利话，大为开怀。今天我们传道人很可能也这样，讲一些使人高兴的话。以后召到米该雅，那去召他的使者，指点他识相一些，眼睛放明亮一些，众先知既一口同音的都向王说吉言，他不如与他们说一样的话。他说，我指着永生的耶和华起誓，耶和华对我说什么，我就说什么。以后他对王说，我看见以色列众民散在山上，如同没有牧人的羊群一般，耶和华说，这民没有主人，他们可以平平安安的各归各家去。(列上二十二章)这个凶言一传出来，王就发怒，将他下在监里，这是胆量。

带领以色列民出埃及的摩西，曾在基利心山一面宣布祝福的话，一面宣布咒诅的话，不是单单只有祝福的话，还有咒诅的话。祝福的话，大家都喜欢，咒诅的话大家都不喜欢。今天我们很容易会单单讲人喜欢的话，就不敢去讲人不喜欢的话，但是一个有胆量的人，不是如此，而保罗具有胆量。你看，先知亚迦布拿保罗的腰带，捆上自己的手脚，说预言。他说，圣灵说，犹太人在耶路撒冷，要如此捆绑这腰带的主人，把他交在外邦人手里。保罗的同工和那本地的人，听见这话，都苦劝保罗不要上耶路撒冷去。保罗说，我为主耶稣的名，不但被人捆绑，就是死在耶路撒冷，也是愿意的。还有，当保罗定意要往耶路撒冷去时，曾从米利都召聚以弗所教会的长老与他们话别时，曾说：“......现在我往耶路撒冷去，心甚迫切，不知道在那里，要遇见什么事。但知道圣灵在各城里向我指证说，有捆锁与患难等待我。我却不以性命为念也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事”你看，多么有胆量。明明知道前面有祸患摆在前面，但还要面向着祸患去行，这是多么有胆量。

我和 Dr King (宣道会的会长)去年曾一起领一个夏令会，我向来没有听见过一个西国人讲道讲得如此可怕，那天他呼召青年人奉献，他说：“我今天和你们讲的，准备去被人杀头来奉献。”你看，他竟讲这样的话。他讲到在纽印里时，他们宣道会几个宣教士已听到日本兵已经上去，局势危险紧急，宣道会已下令他们速即撒退，但他们刚带着一批逃难的人，又怎能将这些人撇下而自顾性命，以致这几个宣教士不得不抗拒他们总部的命令，以后日本兵进去，那三个宣教士被捉去杀头。他说，他们的坟墓上，直到今天，我们还是常常在那里纪念，为福音的原故，这是一个胆量。

有一年，柏林要开福音会议，但我来到美国后，要去巴西讲道，不打算去柏林了，但他们要我将在巴西的住址留下。以后才知道葛理翰的办公室，送我一张从圣保罗返纽约的机票，又在纽约为我安排了搭便机到柏林。当我在候机室的时候，在那里有几个人，不知曾在那里见过似的，而且愈看愈不对，以后我就站起来，到对面去。有一位姐妹站拢过来，坐到我的旁边。“朋友，你认识他们吗？”“我不认识。”“那么刚才为什么一直对他们看呢？”“好像在那里看见过呀！”“是呀，你看见过的，否则你不会对他们一直盯着瞧，你且想一想”当我在想的时候，她提起了“奥卡。”我想起五个美国青年宣教士曾在奥卡被杀。“这几个呢？” “就是那杀五个美国宣教士的凶手。” “哦！”我这才想起我曾看见过杂志封面上所刊载的杀害美国宣教士凶手的照片。“现在已不是凶手，而是牧师了。你要到柏林去？”我说：“是。”“他们也要到柏林去，公开作见证－－如何从杀人的凶手，转变成从事参加救人的工作”怎么会呢？原来五个美国青年宣教士被杀后，他们的家眷继往开来，前往那里去将那几个凶手找出来，用神的大爱去感动他们，终至他们的心被神的大爱完全溶化。这几个凶手，虽然生长在野蛮民族中，没有文化和知识，但爱是他们知道的，以后他们就改变了，就在奥卡地方当传道。这是胆量。

3、雄心

神的工人性格上，要有雄心。但雄心和野心很难分辨。野心和雄心都是出于欲望的支配，野心不达目的，不肯罢休，雄心也是不达目的，不肯罢休。野心不满现状，雄心也不满现状，完全一样。弟兄姐妹，保罗有雄心，不是有野心，野心和雄心又如何分别呢？野心是为着满足自己的私欲，而雄心是为着满足主的要求，讨主的喜悦，这是不一样的。虽则这两者很难分别的，但保罗这个人，具有雄心，这是他受造就后的性格。

4、宽广

诗篇第四篇1节说：“神啊，求你使我宽广！”我出来传道时，曾读到那篇诗篇，直到今天还在祷告。我为主作工已有三十多年，还常常发现我的心胸不够宽广，所以求主给我宽广！扫罗和大卫，一个是狭窄，一个是宽广，这两个人的结局你可看见，两个人所蒙的福，你也可看见，谁得的恩典多，你也可看见。大卫打死了歌利亚同众人回来时，妇女们从以色列各城里出来，欢欢喜喜打鼓击磐，歌唱跳舞，迎接扫罗王。众妇女舞蹈唱和说，扫罗杀死千千，大卫杀死万万。大卫并没有因人在唱他杀死万万，而将他自己看大。没有。扫罗就甚发怒，不喜悦这话，就说：“将万万归大卫，将千千归我，只剩下王位没有给他了。”从这日起，扫罗就怒视大卫。以后扫罗蓄意阴谋，准备将女儿嫁给大卫，作他的网罗。扫罗吩咐臣仆，你们暗中对大卫说，王喜悦你，王的臣仆也都喜爱你，所以你当作王的女婿。扫罗的臣仆，就照这话说给大卫听。那时他并没感觉“不嫁给我，嫁给谁”，他只说：“你们以为作王的女婿，是一件小事么？我是贫穷卑微的人！”他自感不堪，自感不配，在他刚刚打败歌利亚回来而能讲这样的话，可见没有因为万万而把自己看大。可是扫罗却因千千，以为人家将他看小，以致不能容忍，欲置大卫于死地，而将他视如眼中钉一样。

一个心胸狭窄的人很苦，看这个不对，看那个也不对。一个心胸狭窄的人，对人容不下去。保罗的宽广，就是能容。但是保罗的容，不是对也容，错也容，这和谦卑的解释一样。不是对也容，不对也容。从雅各那里的人，未到安提阿之前，彼得和外邦人一同吃饭，及至他们来到，他因怕奉割礼的人，就退去与外邦人隔开了。但保罗一看见彼得在那里装假，行的不正，与福音的真理不合，就在众人面前指责他。因福音包括犹太人，也包括外邦人，如果这样作的话，就等于福音只有对犹太人，这与福音的真理不合。如果保罗不讲话的话，就等于默认彼得所作的是对的，如果默认他所作的是对的，那么福音的基本真理，被彼得的行动破坏了。所以保罗见到彼得有可责之处，就在众人面前当面指责他，纠正他。所以宽广，并不是对的也容，不对也容。

一个宽广的人，承认别人的工作，欣赏别人的成功。弟兄姐妹，这是很要紧的。今天我们看见在属灵的领域内最可怕的，就是以为只有我的工作才是工作，你的工作就不是工作，如果你成功了，不要说看见都不痛快，连听见都不舒服。所以我常常看见社会的狭窄，教会有没有像社会那样狭窄，就是说，只有我的工作才是工作，别人的工作不是工作，只有我才准成功，别人谁都不准许成功，最好统统都垮，只剩我一个在那里就最好。我们在这里看，保罗的心胸宽广。

5、工作态度

保罗所说的话讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证，叫人们的信不在乎人的智慧，只在乎神的大能。他传道的对象不拘多少，传道的地方不嫌好坏。这是他工作的态度。总没有说，人多他就讲，人少他就不讲，地方好，他就去，地方不好，他就不去。保罗不是这样的人。他传道，很热情，用感情，他常常流泪，为着骨肉之情，曾经有三年之久，在那里流泪，很热情。他传道，不是在那里演说，而是用说服性的。他不是使你听见就算，乃是如同亚基帕王对他说的：“你想少微一劝便叫我作基督徒啊”保罗说：“无论是少劝，是多劝，我向神所求的，不但你一个人，就是今天一切听我的，都要像我一样，只是不要像我有这样的锁链。”保罗的希望，并不是他一个人，乃是每一个听他讲道的，这是他传道的态度，他不拣地方，他不用高言大智的言语，他用感情，而且具有说服性，这是保罗的工作。

6、坚定

轮船公司要物色一个船长，要求他会开顺风船也要求他会开逆风船，要他会在风平浪静时航行，也要他在狂风骇浪中行驶。它要求这样的人才。保罗有着很多的难处，担子重的非常，他不但传道，而且要织帐棚，供给他自己和同工。他没有违背那从天上来的异象。因为没有违背那从天上的异象。他不走律法的路，就走恩典的路。他既走恩典的路，就把犹太教开罪了，犹太教就转过来反对他，攻击他，控告他，甚至要他的命。有好几次要准备暗地把他杀害，要他的命。他在一个地方不能安居下来，就好像一个亡命之徒到处流荡，而他们又到处在寻索他。这是他的难处。他受成功的遗弃，巴拿巴因马可的原故离开了他。他也受同工的遗弃，底马因贪爱世界而离开他。还有受银匠底米丢斯所煽起的骚动所逼迫，铜匠亚力山大的多多加害，他受假师傅的困扰，也受一般软弱信徒的责问－－甚至责问他：“你到底是不是使徒？”他受的难处这么多，但并没有因此而违背那从天上来的异象。他自始至终，屹立不动摇，不灰心，不丧胆。这是他坚定的性格。我们常常看见许多主的工人中途跌倒，因为他不坚定，很多事物会将他弄垮，世界会将他弄垮，艰难也会将他弄垮，甚至连自己的身体问题也会弄垮。所以我们常常看见许多主的工人半途压垮，然而保罗担子如此重，却没有被压垮，一点未被压垮，这是他的坚定。

7、祷告

保罗的祷告，不是为应付工作的需要，乃是生命的呼吸，他祷告乃是与他相爱的相交。这是保罗的祷告。祷告不自私，不是常常想到自己，乃是常常想到别人。他说，众教会的事都挂在他身上，又说，有谁软弱而他不软弱呢？他是一个祷告的人，这样的人才是一个祷告的人。

〖 结语 〗

弟兄姐妹，像这样的工人，是异象将他引领出来，像这样的工人，是异象将他造就出来。所以他改变成为一个澈底的大使徒，成为一个深奥的神学家，成为一个最有力量的护教者，成为一个不折不挠的宣教士。异象将他带成这样的人物。

主工场上的人物，统统都是由于得自异象。但各人所得之象，例如保罗之得异象与摩西之得异象，尽管有所不同，但也有其共同点。这共同点是什么呢？这共同点，就是摩西出去用手打死人，保罗带着文书出去逮捕基督徒，前者认为这样作，就是对神忠心，后者认为这样作，也是对神忠心。所以他们有一共同点，这共同点，就是有一个为神的心志。神将异象给谁呢？就给有这样心志的人。

今天曾和一位从洛杉矶来的弟兄交通，我就用一个自己的见证和他交通。当年我要出来传道时，也有很多的难处，顾虑也是很多，但以后我想，如果神若能够给我一个清楚的启示，清楚的凭据，就可成为我跑这条传道道路的信心资本。我就为着这事在神前面切切祷告。那时我还在铁路局任事，有一天，有一个名叫许宝文(在台北航空局担任收发电报)的人进来找我对面办公桌的同事杨君，我告诉他：“杨先生还未到，不知有何交代？”他说：“不要紧，我有点事想和他磋商，等他来后请转告他我来找过他，有方便就请他打个电话给我。”说完这话，就告辞。在礼貌上，我把他送到铁路局大门口。送到了门口，我就和他握手，他先是说“再见！”，但接着又大嚷“提摩太后书二章十五节”我忙问：“你说什么”，他诧异地反问：“我说了什么？”“你说－－提摩太后书二章十五节”“对不起，对不起，我要对你说谢谢，怎么说这样莫名其妙的话？”以后，我怕得不得了，回去忙打开圣经，那节经文写着：“你当竭力，在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。”那天我浑身发软，没有办法上班，就请假回家祷告。这就是神给我出来传道的凭据。弟兄姐妹，虽然那个时候，我忽东忽西，考虑这、考虑那，但我实在有一个心志，愿将自己献给主，因有这个心志，神就藉着那时一个尚未信主者的口将这样清楚的凭据，将我引导出来。所以弟兄姐妹，心志很要紧，神的异象，只有向有志的人显明。你若没有奉献事主的心志，他又将异象向你显明作什么。这异象使你看见，使你仆倒，使你瞎眼，这异象也将你造就成合乎主用的工人性格的人，好使你能作一个好的宣教士，作一个能被神所用的人。求主让这个保罗作为我们的好榜样。


第五讲 以赛亚

“当乌西雅王崩的那年，我见主坐在高高的宝座上。他的衣裳垂下，遮满圣殿。其上有撒拉弗侍立。各有六个翅膀，用两个翅膀遮脸，两个翅膀遮脚两个翅膀飞翔。彼此呼喊说，圣哉、圣哉、圣哉、万军之耶和华，他的荣光充满全地。因呼喊者的声音，门槛的根基振动，殿充满了烟云。那时我说，祸哉，我灭亡了。因为我是咀唇不洁的人，又住在咀唇不洁的民中。又因我见大君王万军之耶和华。有一撒拉弗飞到我跟前，手里拿着红炭，是用火剪从坛上取下来的。将炭沾我的口说，看哪，这炭沾了你的咀，你的罪孽便除掉，你的罪恶就赦免了。我又听见主的声音说，我可以差遣谁呢，谁肯为我们去呢，我说，我在这里，请差遣我！”(赛六1－8)

〖 前言 〗

我已经讲了好几个人物，第一个人物是基甸，第二个人物是讲摩西，第三个人物是讲以利亚，第四个人物是讲保罗，现在我要讲以赛亚，之后我就不讲人物，拟讲“跟随主”的问题，以为结束。

我要在这里引用以赛亚书。以赛亚书这卷书范围甚广，它讲预言，信息和历史，涉及的范围甚广，可是以赛亚书第六章，讲到他自己的经历，蒙召的经历，因为神召他。我想，神召他，神也照样召我们。当他听见主的声音说，我可以差遣谁呢，谁肯为我们去呢？以赛亚就答应神对他的呼召，巴不得今天这简短的信息，也是神对我们的呼召，也有人像以赛亚一样的答应神的呼召。这八节的圣经，我们可以把它分成三点来思想－－第一点，一至四节，见异象；第二点，五至七节，生命的转机，－－在这里，我们看见以赛亚生命的改变；第三点，第八节，奉献－－接受差遣。

〖 一、见异象 〗

上讲我给各位看保罗见异象，这异象对保罗作了好几个工作－－第一，叫他看见自己，看见神，看见真理。第二、叫他仆倒。第三、叫他眼瞎。第四、这异象造就他成为一个满有内容满有性格的仆人。

现在要讲以赛亚见异象。圣经里面，见异象的人物很多。例如雅各也见异象，他看见一个天梯，以后那个地方就叫伯特利，用石头去浇油，那是启示一个教会的异象。再有，摩西也见异象，这是我前天所讲的。摩西见异象，就看见荆棘在火的里面，而荆棘没有烧毁，这异象就启示一个神的仆人服事原则。但以理也见异象，但以理所见的异象，是讲将来的预言，将来所要发生的事。

讲到以赛亚见异象。他什么时候见异象呢？在乌西雅王崩的那一年见异象。为什么要到那个时候见异象呢？因为他与乌西雅有亲戚的关系，他在乌西雅王朝内为官，有地位。所以我想，他之在这时才见异象，可见说这时地位失去了，关系断绝了，才见异象。很多时候，我们被很多的事物拦阻，见不了异象，到了有一天，这些事物已经挪开了，以后我们就看见异象。他当时所看见的异象有两个。第一个异象是看见宝座，万军之耶和华高高坐在宝座上。第二个异象是撒拉弗，用两个翅膀遮脸，两个翅膀遮脚，两个翅膀飞翔。关于宝座的异象，在启示录这卷书，对宝座讲得很多，宝座是神掌权的所在，神行政的所在，神在宝座上掌权，在宝座上行政。为什么神给他看宝座呢？因为在以赛亚第一章内，看见那时社会和教会的光景。如一章二、三两节“天哪、要听，地哪、侧耳而听。因为耶和华说，我养育儿女，将他们养大，他们竟悖逆我。牛认识主人，驴认识主人的槽，以色列却不认识，我的民却不留意。”还有第十三节：“你们不要再献虚浮的供物，香品是我所憎恶的，月朔和安息日，并宣召的大会，也是我所憎恶的，作罪孽又守严肃会，我也不能容忍。”再有第二十一至二十三节：“可叹忠信的城变为妓女。从前充满了公平、公义，局在其中，现今却有凶手居住。你的银子变为渣滓，你的酒用水搀对。你们官长居心悖逆，与盗贼作伴，各都喜爱贿赂，追求赃私，他们不为孤儿伸怨，寡妇的案件也不得呈到他们面前。”第一章里，就把那时属灵的光景讲出来，那时属世的光景也讲了出来。那时属灵光景，就是牛认识主人，驴认识主人的槽，而神的民却不认识。这个不认识，就是忘恩。

恩典是我们被激励的力量，我们之能往前走，是因恩典，也是我们被保守的力量，我们因恩典而得保守。我们今天受激励往前走，是因恩典，我们今天蒙保守，也是因着恩典。到了把恩典忘记，问题就严重，走也不能走了，保守也不能蒙保守。那时人的光景是忘记神的恩典。所以牛认识主人，驴认识主人的槽，而百姓却不认识神。那时属灵的光景是什么呢？一面守严肃会，一面作罪孽，完全一片虚假，完全没有内在的真实，只有一个样子，没有一个实在。属灵的光景固是如此一个光景，而那时的社会如何呢？那时的社会诡诈，银子变为渣滓，酒用水搀对，那时的官长居心悖逆与盗贼作伴，那时的社会没有公平，没有公道，一片乌黑，所以以赛亚在那个时候很灰心。对灰心的程度，好像前几年，我来洛杉矶参加游行，因为美国在那时喊出一个口号，就是“神已死了”，可是有一位牧师带领游行，他对我说：“你也来参加！”我去参加时，他叫我拿一块木牌，我也拿起这，木牌在手里这木牌上写着“神还没有死！”。其实，那时我也觉得这行动很幼稚。那时看见属灵是如此光景，属世又是如此光景，人很灰心。以赛亚当时很灰心，神就给他看宝座，为的是使他知道神还在掌权，神还在作事。其实这从很多处可以看见的，譬如中国大陆和苏俄能这样分开，是神在作事，若没有这样一个光景发生，今天中国大陆的人力和苏俄的武力密切合作在一起，今天世界恐不是这样一个局面。还有，在一九六五年时，印尼在酝酿政变，听说那时连他们将发行的钞票也已经印好了，政变后的宣告电文也拟就了，但没料到一转念之间，这政变就告失败了，这是神还在作事。如果不是如此，今天东南亚也不是这个局面。所以神给以赛亚看见一个异象－－宝座，神还在掌权，他还在作事，叫他不要灰心。

另外，给他看见撒拉弗的异象。既然时代是这个样子，属灵的光景和属世的光景是这个样子，教会和社会的光景是这个样子，所以需要有使者来被他用。神就把撒拉弗的异象放在他跟前。撒拉弗是侍候神的天使，神就将这使者的形象摆给他看，神要这种天使来被他用。撒拉弗用两个翅膀把脸遮了，两个翅膀把脚遮了，两个翅膀在飞翔，就是说，神需要使者，这使者应当是这个样子。两个翅膀遮脸，这是敬畏。在圣殿里，有一种人是法利赛人，抬头望天，在那个地方向神说，我一个礼拜禁食两次，我所得的捐十分之一，我不向人勒索，也不向人奸淫，但他们在那个地方狂傲。还有一种是税吏，他们连抬头望天都不敢，用着他的手捶他的胸，求神开恩可怜他这个罪人，连抬头望天都不敢，可见他是蒙脸这是敬畏。什么叫作敬畏呢？好像约瑟在波提乏家里，波提乏的妻子见他年轻，长得英俊貌美，就加勾引，但约瑟却对她说：“我怎能作大恶，得罪神呢？”他之不敢犯罪，不是怕丢脸或在人前站不住，乃是因为怕神，这是敬畏。今天的人不敢犯罪，是因为怕利害，怕受损失，因怕法律会向他算帐，是因怕在亲戚朋友之前站不住。但“敬畏”却不是如此，他对罪的看法，只是不敢得罪神。还有，什么叫作敬畏呢？就如亚伯拉罕在摩利亚山上，把以撒带到那里就伸手拿刀，要杀他的儿子，这时神的使者从天上呼叫他说：“你不可在这童子身上下手，一点不可害他，现在我知道你是敬畏神的了，因为你没有将你的儿子，就是你独生的儿子留下来不给我”。所以敬畏的解释，就是对神的吩咐，不敢不行，纵要付代价也得行，纵是蒙受损失也得行，这是敬畏。

另外，两个翅膀遮脚，这是谦卑。什么叫作谦卑呢？两个翅膀遮脚，就是“自己”看不见。谦卑的解释，就是“自己”看不见。好像说，以西结书四十七章讲到他手拿着准绳往东出去的时候，量了一千肘，使他趟过水，水到踝子骨。他又量了一千肘，使他趟过水，水就到膝。再量了一千肘，使他趟过水，水便到腰。又量了一千肘，水便成了河，使他不能趟过，因为水势涨起，成为可伏的水，不可趟过的河。你看，这愈来愈深，灵性愈来愈深。什么叫作灵性愈深？不是地位增高，也不是知识加多。灵性愈来愈深，深的解释，就是“自己”看不见了，这叫作谦卑。所以谦卑的解释，就是自己这个人消失。谦卑的例子是什么？我们可以举马可和大卫为例。你看，马可这个人谦卑，从那里看见他谦卑呢？因为保罗巴拿巴和马可同工的时候，有一天，保罗就决定马可这个人不能要。你看，一个年轻人被人看为不能要，自尊心多受打击，但是马可以后又回去和保罗同工，保罗曾对他有过这样的看法，但马可为什么以后又回去和他同工呢？因为一个谦卑的人，被人贬值的时候，没有看见别人的不是，只看见自己的不是，这叫作谦卑。再有，大卫也是谦卑。怎么样谦卑呢？他在拔示巴的身上犯罪，以后先知去责备他：“为什么藐视耶和华的命令，行他眼中看为恶的事。”大卫被一个先知如此责备，他竟在先知面前低下头来：“我得罪耶和华了”！当他的罪被人揭露，他不敢恼羞成怒，他的罪被人揭露，他不敢抗拒，只有低头认罪，这叫做谦卑。所以撒拉弗这个使者，一是敬畏，一是谦卑。

还有，两个翅膀飞翔。飞翔一个意义是服事，一个意义是迅速。我们今天该怎么服事呢？我们不敢把俗世所剩余的时间才来服事，我们不敢有闲情才来服事。今天一般人的服事，是有余的时间就服事，没有剩余的时间就不服事，今天心情好，有闲情就服事，今天心情不好没有闲情就不服事。我们看撒拉弗对服事，却不是如此，它把翅膀展开在那里，等候在那里，一有吩咐，就去遵行。像这样的时代，神要这样的使者。这样的使者，就是说，它是敬畏、谦卑、会服事的使者。

撒拉弗就在那里呼喊：“圣哉！圣哉！圣哉！”它在那里赞美！圣哉是神的圣洁，这是神内在的心情。耶和华的荣光充满全地，这是神外在的光辉。所以这一个神的使者，在那里赞美神内在的心情，因为它认识他，在那里赞美神外在的光辉，因为它看见他。赞美的结果是什么？门槛的根基震动，殿充满了烟云。所以如果有这样的使者，他一赞美，就和保罗一样，保罗在腓立比监牢半夜起来，祷告赞美神，忽然地大震动，甚至监牢的地基都摇动了，监门立刻全开，众囚犯的锁链也都松开了。这是说有这样的使者出来赞美，就发生这种果效－－不但神的宝座被震动，地狱的根基也被震动。有这样的使者出来赞美，叫人的心门打开，叫人身上捆绑的锁链能够脱落。

前些日子我去看一个病人，他本人是台北法庭的庭长，为人自负傲慢，他的太太却是在我们教会的一个姐妹－－一个重生得救的基督徒。她关怀她所亲爱的人的灵魂。但无论如何三请四邀，他却从来没有一次被请到礼拜堂。他非常关切这个问题，但无论如何提出在祷告会千祷告、万祷告，结果仍见不到有何果效。有一天，他患了肺里的毒瘤，热度发得很高，性命已危在旦夕。这太太在祷告会里要弟兄姐妹再为她先生祷告，大家都为他逼切祷告，这太太本人也逼切为她先生呼求，但终于哭了，因为她先生气一断，就要进入地狱，所以呼求得异常逼切。我知道神听了这祷告把地狱的根基震动，那祷告能叫地狱的门打开，那祷告能叫被捆锁的人锁链脱落。以后她就带我到医院里去，盼望去抢最后一口气，盼望抢最后一个机会，如从火里抽出一根柴。她带我去到那里的时候，我看见她的先生已上气不接下气，眼睛是闭着的，脸是发红的，因为热度高到一百零几度，她催我说：“吴弟兄，快一点！”我这个人本来很容易紧张的，领大聚会、紧张，领小聚会，我也紧张，她愈催逼，我愈紧张，连话都不知从何讲起。“吴弟兄，快一点！”我看看她，又把头转过去。“吴弟兄，快一点！”我看看她，又把头转过去。以后，她不但催逼我快一点，也用双手来推我。她很有道理，因为看见他最后一口气就要断了。这时，我说：“主啊，你已听了祷告，就叫我开口吧！”我第一句话，就是“法官啊，你知不知道你是一个罪人？！”他原来是高坐法庭上，向犯人说：“你知不知道你是罪人”的，如今有一个人站在他面前问他：“你知道不知道你是罪人”时，他就把眼睛打开了，他一把眼睛打开时，我就着急，我这个人怎么如此没有智慧，怎么对一个法官说：“你知不知道你是一个罪人？！”呢。但这话既已说出去，我又怎么能收回呢？他两只眼睛打开，一直朝着我看。你知道法官一向是威严的，他的咀就拉下来了。但我放心，因他已是爬不起来，这时我朝着他看，他也朝着我看，结果看了很久的时候，他就点头道“是的，我是罪人！”我想到了这地步，有办法了。我就说：“某某法官，既然你知道你是个罪人，你带罪进永生，怕不怕？”我又重复了一句：“你带罪进入永生，怕不怕？”我就看见他很不平安，恐惧害怕的面孔显出来了。以后我就说：“报告你一个好消息，罪是可以解开的！”接着，就把主耶稣恩惠的福音传给他，他就这样平安离开世界。最多只剩下两分钟把一个人从地狱的门口拉回来，这是神大能的作为。因为教会的祷告，那祷告的声音震动地狱的根基，那祷告打开阴间的门户，那祷告叫他身上的锁链脱落。

还有呢，殿里充满烟云，烟云是上面降下来的。这种使者出来祷告，能够把天上神的恩典支取下来。所以我们从这里看，这时以赛亚看见异象，就是为着突破当时的光景。他灰心，那个时代他灰心，神就使他看见需要这样的使者。

〖 二、生命的转机与改变 〗

第二点，生命的转机与改变。为什么转机呢？那时他灰心失望，软弱无能，所以希望从灰心失望转过来，从软弱无能中转过来。为什么会灰心失望呢？好像以利亚先知在迦密山顶试假先知之真伪，又在基顺河边，杀了假先知，使天降下大雨后，以后耶洗别要他的命，他就起来逃跑，来到一棵罗藤树下，受到此打击挫折，灰心失望，就坐在那里求死。还有，为什么会软弱无能呢？那参孙软弱无能，他曾和大利拉勾在一起，以后非利士人拘捕他，挖他的眼睛，带他到牢里推磨，又把他拉出来戏耍，他任凭非利士人摆布，这是软弱无能。参孙为什么会软弱无能？因他犯罪作恶。所以灰心失望，这是打击和挫折的原故，软弱无能，这是犯罪作恶的原故，会造成这种光景，那么在这种光景下需要转机。就是说今天晚上坐在这里的，也许有很多弟兄姐妹灵里黑暗。什么叫灵里黑暗？因为好像神离开得很远，灵里枯干？因为读经读不下去，祷告没有话说，这是灵里枯干。一个人有生命，如果有这种光景，那是很苦的，这种人需要转机。还有，好像今天晚上有人对真理知道得很清楚，也知道服事是肢体的本分，所以他在教会里有服事，但是他的服事是勉强的而不是甘心的，他的服事不是负担而是重担，这种人也需要转机。还有，今天晚上若有人觉得人生很空虚，他需要转一个方向去追求，盼望在主的身上得到饱足，因为唯有主能使心灵得到饱足，可是他又一直得不着边际。很多人今天对在社会里，属世方面固一无所得，灰心失望，到了教会，盼望在属灵上得着满足，然而因摸不着边际，一无所得，结果发现两头落空。属世无所得，属灵也无所得，我觉得这种人很惨，实在需要转机。

弟兄姐妹，这个转机怎么转得过来呢。乌西雅王崩的那年，这是说，他原是王亲国戚，在朝里有地位，如今乌西雅王崩了，地位垮了，关系断了，受到这种打击，常常成为一个人灵性的转机。所以我们常听人说，人的尽头，就变成神的起头。好像我兄弟本人，神一再呼召要我传道，而我一再的逃避，因为我考虑得很多。我考虑得很多，因而我向神要求个凭据，神也实在给了我凭据，有了凭据以后，我还赖在那里，不肯接受神的呼召，就这样跑出来。直到一九五一年我患了大肠的毒瘤，这场病就变成我的转机，因为既到了这个地步，就把自己的一切，被这个病逼到神的面前。当一个人能来到神的面前，就有希望。就如摩西来到神的面前，神就向他显现，他就仆倒，因他看见神，也看见自己。还有，以赛亚来到神的面前，他就看见神，看见自己。“祸哉，我灭亡了，我是咀唇不洁的人，我又住在咀唇不洁的民中，又因我眼见大君王万军之耶和华”看见神，就看见自己，好像约伯来到神的面前，就说：“我从前风闻有你，我现在亲眼见你，我就在炉灰中懊悔自己！”所以很多的挫折，很多的打击，很多的遭遇，无非逼使来到神的面前。你一来到神的面前，神就对你显现，神一对你显现，你就看见神，第二件事，就是看见自己。以赛亚就在那里说：“祸哉，我灭亡了，我是咀唇不洁的人，又住在咀唇不洁的民中。”因为生命没有转机，灵耳是聋的，一定要到生命有转机，灵耳就会开的，所以灵命的转机，非常要紧。当以赛亚说祸哉的时候，有一撒拉弗就飞到他跟前，手里拿着红炭，是用火剪从坛上取下来的，将炭沾他的口，说：“看哪，这炭沾了你的咀，你罪孽便除掉，你的罪恶就赦免了。”这个炭有两个解释，因炭是红色的，这红炭预表宝血，所以我常常说，没有一种罪不能得到赦免。只有一种罪不能得到赦免，不肯认罪不能得到赦免。如果凡肯认的罪，没有一种罪不能得到赦免。所以他一开口撒拉弗就告诉他说，罪孽已被除掉，罪恶已被赦免。

另外一个呢，这块炭是一个火。弟兄姐妹，不知你有没有这个经验，我们常常知罪，以后就认罪，认了罪后，我们又犯罪，犯罪以后，我们又认罪，认罪以后又犯罪，犯罪以后，我们又认罪，认罪以后又犯罪，犯罪以后又认罪，到了一个地步，就不好意思认了。那么，在这光景，怎么办呢？印度有一个乡村发生瘟疫，以后政府卫生人员把它消毒了，瘟疫停止以后民众就都回去。可是次年瘟疫又来了，政府卫生人员又把它消毒，无事了，民众又搬回来。到了次年，这瘟疫又来了……所以他们苦恼得不得了，因为好像春草一样，割了又长。以后，这乡村突然发生一场大火，就好像难民营里的大火一般，一把火把他们烧光。结果发现一件事，瘟疫以后就不再发生，因为火的洁净是很厉害的。我们属灵的光景也是一样，我们知道认自己的罪，神是信实的公义的，一定要赦免我们的罪，但是认罪又犯罪又认罪……我们很苦恼。可是神告诉我们说，圣灵的火要把我们洁净，只要一个人肯来到神的跟前，向他开口，这火要把我们完全洁净，这是一个很要紧的转机。

〖 三、奉献－－接受差遣 〗

第三是奉献－－接受差遣。八节神说：“我可以差遣谁呢，谁肯为我们去呢？”我刚才说，一个人生命转机了以后，灵耳就开通，一个人生命没有转机，灵耳是封闭的。灵耳一开通，就能听见神的声音，若灵耳是封闭的，怪不得听不见神的声音。神买赎我是为着什么？也是为着要使用我。我们如果考查圣经创世记第二章，你看见比逊河旁有金子有宝石有珍珠。这些东西又在启示录第二十一章，那从天而降的圣城耶路撒冷，在那城就看见有金子有宝石有珍珠。只是在比逊河旁，所看见的金子宝石珍珠是在地上的，而你在圣城里所看见的金子宝石珍珠是在蔷上，也是在门上看见。这些东西代表神看我们好像金子宝石珍珠，就是说，一个基督徒，神看他如同金子宝石珍珠一样。可是，弟兄姐妹，比逊河旁的金子宝石珍珠，和圣城里的金子宝石珍珠，两者不同，一个是在地上，一个是在蔷上门上，你就明白这些东西不是放在那里欣赏，乃是要让神把它使用，因为到了蔷、到了门，是让神把它使用。弟兄姐妹，我们这些人，不是被神欣赏的。欧洲国家比美国严肃一些，他们去礼拜时，妇女一定要戴帽，男子一定要正式穿西装，以后才鱼贯入场，端正坐在那里。但是摆在那里，不是给神欣赏的，如果要欣赏，天使比我们更加可欣赏。摆在那里，要去听听神有什么吩咐，如叫我们去作去行。所以，弟兄姐妹，我们在这里看见，神要使用。他要使用谁呢？天上有千千万万的天使，他若要使用，何必一定要使用我们呢？主祷文内首句：“我们在天上的父”，看见我们就是他的儿女，神不使用天使，他要使用他的儿女。神为什么要使用他的儿女呢？天使没有神的生命，不能承受享用神的产业。好比一个富豪，他有很多的仆婢，只是仆婢没有他的生命，不能承受享受他的产业，儿女不同，儿女能够承受享用他的产业。所以服事要有他的生命的，要他儿女去服事。服事是什么？就是福音工作。你看，千古以来，不知有多多少少神的儿女，应他的召，去把福音广传，好叫神的家能够多有神他的儿女。

神在那里怎么呼召呢？“我可以差遣谁呢，谁肯为我们去呢？”为什么神不直接这样说：“以赛亚，你为我去！”这原因很简单，他要我们自甘情愿，自己愿意。好像雅歌书上所说：“……不要惊动，不要叫醒我所亲爱的，等他自己情愿……”(歌二7)一个人对神的服事，一个人去作神的使者，乃是要他自己情愿的，不是出于神的勉强。所以神不对以赛亚说：“我要差遣你，你为我去！”他只说：“我可以差遣谁呢。谁肯为我们去呢？”还有一点，我们很觉得希奇，他不是说：“我可以差遣谁呢，谁能为我们去呢？”。而是说：“我可以差遣谁呢，谁肯为我们去呢？”在这里不是说谁能，而是说谁肯。如神是说：“谁能为我们去呢”，你会说：“神啊，我怎么能呢？怎么配呢”，你会觉得你不能，你不配。如果神这样问，不但你失望，我也失望，谁能呢？但是神没有这样问，神问谁肯？因为人肯，神就能。人不肯，神怎么能呢？神之能，是能在肯的人身上。

我信主耶稣以后，清清楚楚悔改得救了。之后，主席在报告，下个主日起要办一个主日学，如果有兴趣愿意的，请上楼，那里有个主日学，凡要报名参加的请举手，全堂只有我一个人举手。因为就只有我一个人举手，目标很显着，等到那传道人一下台来，就找到我了。他说纵是一个人也好，宝贵得不得了，下主日你就自己上楼。下个主日我就自己上楼，一共到了七个人，这是我们台北教会的前身。七人当中有一位姓邬的，年纪比我们大，那时我只有二十几岁，而他已有三十几岁，他的家人从前在上海慕尔堂为会友，因此他比我们懂得多，教会就派他作主日学教员，他就用圣经教导我们。再下一个主日，他因公事的原故被调走，所以主日学没有教员了。六个学生坐在那里，群龙既无首，只是你看我，我看你，以后有一个人说：“这样看下去，不是办法，我们必须推一个人起来作教员。”以后就有人说：“那就是你吧！”“不行，不行，我信耶稣才两年，对这本圣经还一窍不通，怎么叫我呢？”这个人推辞，又推到那个人，那个人忙说：“这更不能，我信主才一年，怎么可以呢？”这个也推，那个也推，推来推去，就推到我了。等推到了我，我说：“要我？”“是啊，这个不来，那个也不来，只好请你来了。”“要我来，就我来吧！”那时我信主大概有三个礼拜，不要说新约还没有读完，就连马太福音都还没有读完。以后我就在那里拿一段我曾经读过的，不知所云的，就讲了一大堆。讲完了以后，居然有一个说：“讲得不错！”。另外有一个说：“实在讲得不错，下个主日还是由你来讲。”我回去告诉内人，她说：“你这个南洋人，真是天不怕，地不怕，信耶稣才三个礼拜，连马太福音都还没读完，就要做主日学老师！”我说：“不是，我是撑场面呀，这个也推着不来，那个也推着不来，这主日学不是要瓦解了吗？为着撑场面，我只有把它挑起来！”以后，我问吴太太怎么办呢？“怎么办呢，你去和太阳竞赛！”这句话，我听不懂。“我怎样去和太阳竞赛？”她说：“每天早晨，太阳还没起身，你就先起来。”我问“先起来作什么？”她说：“你去和神交通，读圣经，听听神对你说什么话？”从那一天开始，太阳还没起身，我就先起来，一直到现今，已几十年了。以后，我就这样肯，神就这样能。你若不肯，神又怎样能呢？所以神没有问：“谁能为我去？”他只问：“谁肯为我去？”

以赛亚因肯，而接受神的呼召，出来传道。但也许有人想，这个人地位没有了，关系也断了，穷途末路，结果才来传道，也许人以为以赛亚受了打击，才来传道。我举一例，我在追求吴太太的时候，我曾到她家里去，但我怎么开口和她母亲求婚呢。我这个人不是很有口才的，不像寇世远弟兄出口成章。在她母亲的面前，下巴一直在抖，连一句话也讲不出来。吴太太就跑过来，捏我一把，以后我是不得不讲了。我一讲了出来，她的妈妈第一句话，就是“不！”还有，她的脸色很难看。那时，我好像受到晴天霹雳，竟像被打倒在地一样，面子不知丢到那里去，以后连“再见”都不敢说，就溜出来了。受到这严重的打击！一个人受到打击，他是会突变的。我那时是怎样突变的呢？那时我国正在抗战，政府在号召青年从军，有一天早晨，我实在闷得不得了，没有地方出气，就在朝会中对学生演讲。那时我在培元中学教书，就在朝会中演讲，我说：“国难当头，匹夫有责……”我就讲了一大堆，最后我说：“要报效国家的，我跑在前面，你们举手跟我去！”一下子，有八十几个人举起手来！次日的报纸刊登出来的标题是：“爱国青年吴某，……”头号大字。以后吴太太叫她弟弟带一封信来，说：“我妈妈有些回心转意了，你可再来试试！”我接到这信，就又去试了，一试之下，居然就成功了。不成功还不算惨，成功了就惨了。为什么成功就惨呢？因为倒底要去当兵，还是要去结婚呢？这一下子，很惨。最后我并不像我自己所说的，什么国难当前，匹夫有责，那个样子，这不过是口号而已，受到打击后一时的感情冲动。以后我就去乡下办喜事，和吴太太结婚了。那是在乡下，吴太太的样子，还不太难看，结果没有想到竟被一个南洋人娶去。次日泉州日报在第一版竟刊登出，它说：“吴勇的勇，勇到了那里去？勇到了洞房去！”我一下子变成了泉州的名人。但这个名人不好作，当一上街，后面的小孩跟随了一大堆。“就是这个－－就是这个！”纵你要想躲，也无法躲开。为什么会这样呢？一个人受到了打击，他会突然间转了个方向。所以我想，以赛亚当时也会考虑，这时去作传道，人不是会说，这个人官没有做了，才去作传道，这是一种想法。再有，今天这个社会，是以钱来衡量的，比如某某人，一个月月薪四千美金，人家就会向他行注目礼，刮目相看，因为钱多，就表示他的身份高。这个社会就是这样的。如今的传道，收入大概都比一般低很多，实在是低得多。人的衡量也就少了。其实，弟兄姐妹，传道是使者，这使者不是一国元首的使者，乃是万王之王、万主之主的使者。将来地上的国要成为我主基督之国，他是这一位的使者，所以我们的身份是很特别的。

有一年，巴西请我去讲道，而巴西和阿根廷很近，我要就近去阿根廷。那时阿根廷的领事馆还设在台北，以后我就走了进去，向那领事请求一个签证。他说：“把你的护照拿出来！”我就把护照给他，他一看是中国护照，就丢还给我，说：“中国人不能前去！”我说：“先生啊，你是领事，在这里就是办这些事的，怎么中国人不能前去？”他很不高兴地说：“我没有时间来和你解释！”我说：“那不要紧，我今天很空，就坐在这里等你，等你事情办完后再向我解释。”他站起身来就走，是到楼上去。我在那里坐了半小时多，才看见这个人下楼了，他是摇摇晃晃摸着墙壁走下来，原来他酒瘾发了就上楼去喝酒，直到喝得醉醺醺的才跑下楼来。他一看见我，就问：“你是谁？”我反问：“你忘了吗？我刚才和你说我要到贵国阿根廷去。”“你说什么？”“我要到阿根廷！”“去阿根廷？你知道地球吗？从这一头到那头，远得不得了。你要到我们国家去，真是难得，赶紧把护照拿出来？我就把护照拿给他。他看看，我是一个传道人，竟说：“你是一个传道人。我向你要钱，不好意思！你放心，让我来找一个法令，可以不要钱的！”他就取出一本书来翻，但翻来翻去，也翻不出什么。他又说：“你放心，总有办法的！”这时他又去找那印戳，因他已喝醉了，脑子也不清楚，眼睛也看不清楚，找来找去也不知印戳放在那里。”“好不好，让我来帮忙去找？”以后就在他的抽屉内，把他那签证的印戳找了出来。我又说：“可以不可以由我自己来盖上？”他说：“可以，可以！”我就把印戳盖在我的护照上。盖完了以后，他就拿一枝笔要写些什么，因为酒醉得浑身都在发抖，究竟写了什么，一点都看不出来。他以后又把铁印盖上了。反正有了铁印，我也就放心了，不管他是写了些什么。接着，他就把护照递还给我，并说：“祝你一路顺风！”我道谢后，就告辞了，他还跑到门口，向我行了一百八十度的礼。我到了阿根廷，移民局的人员也看不出护照上究竟写些什么，问这个，这个也看不出，问那个，那个也看不出，以后又问一个人，他答是一个外交使节，他就对海关人员说：“这个人的行李，不能看！”不但如此，还派了两个人把我的行李提了进去。以后，我进入阿根廷国境时说：“主啊，天国的使者怎么变了地上国家的使者呢？”我就这样进入了阿根廷。弟兄姐妹，这也给了我一个启示，作神的仆人是很荣耀的，不是低微的，有人就怕被人看为低微而踌躇不前，脚步不肯跨了出去，但作神的使者是很荣耀的！

最后，我觉得心志非常要紧。因为你的心志会操纵你一切。我们在传道上对是与不是，可与不可，要与不要，常常在那里踌躇不前，所以很觉为难。我在一个美国某地夏令会上讲道，有一个女孩子来找我，她说：“吴勇弟兄，我可以不可以和你谈谈？”我说：“好的，那你就跟我来，我的宿舍里，有一个客厅，我们就在那里坐一坐。”她在客厅里跟我说：“我有一个好朋友，可以说，感情已经很好了，但有一个缺点，就是他是天主教徒。在这几年间，我无论怎样努力，可是没有办法把他挽回过来。”她又说：“你看这件事，我该怎么办呢？我是和他分手，还是不和他分手呢？”在美国的女孩子，要找一个男朋友，也不是怎么简单的。我若说：“你和他分手吧”，我怎么也说不出口，但信仰所在，又怎么办呢？终于我说：“你男朋友这次有没有来？”她回答：“没有。”我说：“好不好这样，什么时候我可以看他？”她说：“那不必，他明天会到这里来看我。”我说：“他来了，最好，当他明天来时，你就带他来和我谈谈，我想帮帮忙，看看能不能把他挽回过来，让你们不至于破裂。”她说：“好的，谢谢！”我和她做了一个祷告，她就走了。到了次日下午，她的朋友来了，就把他带到了我的宿舍。我一看见他的朋友，长得又高又帅，脸又白，不但她喜欢他，连我都喜欢他。你看，这样一个男孩子都可爱，他虽然在美国很久，但还保有中国传统，我就请他们两个都坐下。我开头就直接讲，没有绕一点圈子，我说：“某某先生，你是天主教徒。”他说：“是的！”“你的女朋友是基督徒。”他说：“是的！”我说：“现在我和你们分析一下，将来你们结婚了，你的妻子要去做礼拜，那你怎么办？”“不要紧，我会跟她去！”我说：“好的。”我又问那女孩子：“你们若结婚了，他是你的先生，他要去望弥撒，你怎样办？”“我不跟他去！”我对那男孩子说：“你听见没有？这很困难！她作礼拜，你跟她去，你去望弥撒，她不跟你去。一个家庭走两条路，这家庭会美满吗？所以你们能不能让我现在对天主教和基督教作一个简要而彻底的批评，以后你们来作一个决定－－还是她放弃基督教，还是你放弃天主教，总得两边放弃一个，不能两者都保留！”他们没有讲话，我就讲了。我就先批评基督教。今天的基督教，已面临一个危机，就是一个形式，而没有一个内在，因为对神的话只是听听，根本不当它一回事。我这样批评了，就问那个女孩子：“我现在已把基督教批评了，你要不要放弃你的基督教？”她说：“吴弟兄啊！你所讲的，只是人的不好，而非圣经的不好，我不能放弃！”接着我就对他说：“她已这样讲了，我就来批评你的天主教！”我就讲天主教，天主教有很多可以讲的，我告诉他说：“我到日本时，有一位朋友住进天主教的修道院里面，我就和王峙弟兄进到修道院内，准备把他抢救出来。我们到修道院见到这位朋友，王峙弟兄和我两人尽量用真道和他谈并问他为何要走这条路，我又说，你明明知道它的不对，神和人中间只有一个中保，为何要多出一个马利亚来作中保呢？这不是违反圣经吗？他对我说：'不是啊，因为马利亚是耶稣的母亲，母亲去和耶稣讲，必较有果效些！' 我说：' 这在圣经上有什么根据？' 可是他又讲不出来！我说：' 这不对，圣经没有这样讲，你偏偏要这样讲' 。”以后我就问那男孩子：“你要不要放弃你的天主教？”他就说：“不行哪！我之到美国留学，是天主教神父替我办成的，这个恩情高如山，深如还，我怎能离弃呢？”我说：“她也不你也不，这怎么办呢？”我再问一遍：“你要不要放弃你的基督教？”她说：“不！”“我再问一遍，你要不要放弃你的天主教？”他也说：“不！”“若是有一边说是要，这问题就解决了。我再问一遍，你要不要放弃你的基督教？”她仍说：“不！”“你要不要放弃你的天主教？”他也仍说：“不！”我说：“我没有办法了，我已尽我所能做了。”这女孩子站起来说：“吴勇弟兄，谢谢你，我明天就去办手续回台湾！”她站起来，一转身就走。那男孩子站在那里看到他的女朋友的背影，眼泪直流。这是我在那里遇见并亲眼目睹的。这女孩子为什么这样作呢？她为着真理，她为着圣经，坚决的心志作了这样的决定。所以，各位，今天大片的工场需要人，今天很多失丧将亡的灵魂在那里呼喊，谁答应神的呼召呢？神没有说，谁能为我去，神只说，谁肯为我去，我巴不得今天晚上这句话是对你说的－－“我可以差遣谁呢？谁肯为我们去呢？”你能不能说：“主啊，我肯！”神今天需要宣教士，能够继续往普天之下的工场去，能作传福音，救灵魂的工作。今天晚上这样的人在那里？


第六讲 跟从主

“从那时候耶稣就传起道来，说，天国近了，你们应当悔改。耶稣在加利利海边行走，看见弟兄二人，就是那称呼彼得的西门，和他兄弟安得烈在海里撒网，他们本是打鱼的。耶稣对他们说，来跟从我，我要叫你们得人如得鱼一样。他们就立刻舍了网，跟从了他。从那里往前走，又看见弟兄二人，就是西庇太的儿子雅各，和他兄弟约翰，同他们的父亲西庇太在船上补网，耶稣就招呼他们。他们立刻舍了船别了父亲，跟从了耶稣。”(太四17－22)“于是耶稣对门徒说，若有人要跟从我，就当舍己，背起他的十字架，来跟从我。因为凡要救自己生命的，必丧掉生命。凡为我丧掉生命的，必得着生命。”(太一六24－25)

〖 前言 〗

马太福音第四章和第十六章里，讲到有两种不同的跟随。

马太福音第四章，记载耶稣在加利利海边行走，曾召两对兄弟跟从，一对是安得烈和彼得，一对是雅各和约翰。这一段圣经记载他们的跟从主，立刻就把船舍了，网也舍了，和父亲也别了，这是一种的跟从。马太福音第十六章也呼召人去跟从，这跟从是如何的跟从呢？当舍己，背起他的十字架来跟从。我们在这里看见两个跟从。圣经在罗马书也讲两个奉献。一个在罗马书第六章所讲的奉献，要将肢体作义的器具献给神。罗马书第十二章也讲奉献，那个奉献是将身体献上当作活祭。所以罗马书第六章讲奉献，第十二章也讲奉献；马太福音第四章讲跟从，第十六章也是讲跟从。既然已经是跟从了，为什么又叫他们跟从呢？我在这里只有这样说，第四章的跟从，可称为“初步的跟从”，第十六章的跟从，可称为“进一步的跟从”，这是两种在程度上不同的跟从主。今天就来思想这两点：

〖 一、初步的跟从 〗

马太福音第四章所讲的跟从，是初步的跟从。主耶稣开始传道时就说，天国近了。人怎样才能进天国呢？约翰福音第三章告诉我们说：“人若不重生，就不能见神的国。”(约三3)又说：“人若不是从水和圣灵生的，就不能进神的国。”所以这天国是怎样进去的呢？是从重生进去的。既然是从重生进去的，要有生命才能进去，没有生命就不能进去。生命的样式很多。约翰壹书特别讲生命。“凡信耶稣是基督的，都是从神而生。凡爱生他之神的，也必爱从神生的。”(约壹五1)约翰壹书主要讲生命。从第一章到第五章，每章都在讲生命的样子。五章一节就在那里说：“凡信耶稣是基督的，都是从神而生，凡爱生他之神的，也必爱从神生的。”一个人有生命，你就可看见他有两方面的爱，一是爱神，一是爱神生的。何谓爱神？“我们遵守神的诫命，这就是爱他了。”(约壹五3)爱神就会听从神的话，就会遵行神的命令，这就叫作爱神。还有呢，就是爱从神生的。从神生的是谁呢？就是弟兄姐妹。好像说，我们爱父亲，就爱从父亲生的。从父亲生的，就是我们的同胞兄弟和姐妹，我们的骨肉之亲。所以这是一个凭据。

主呼召我们进入天国，要作什么呢？要叫他们得人如得鱼。在英文里，这个叫作make，这词是“造就”，要造就他们得人如同得鱼。从前他们得鱼，现在呼召他们去得人，从前他们是为自己活，现在是呼召他们去为人活。一个人进入天国，神就要造就他，不是光为自己活，而为人活。什么叫为人活呢？为人活，就是用口去讲耶稣，好叫人知道耶稣，认识耶稣。为人活，就是用身体去活出耶稣，使人羡慕耶稣，叫人去追求耶稣。

主耶稣呼召谁呢？安得烈与彼得这两兄弟，雅各和约翰这两兄弟，两个两个的。昨天屈弟兄对我们说呼召是两个两个的。什么原因要两个两个的呢？神造了亚当，以后又造了夏娃，为什么又造夏娃呢？为的是要夏娃去帮助亚当。两个两个的，就有帮助。怎么帮助呢？我们在属灵的道理上，有时会软弱，那一个可以扶持；我们在属灵的道路上，有时会错误，那一个会指正；我们在属灵的道路上，有时会伤心，那一个去安慰；我们在属灵道路上，有时会跌倒，那一个去帮助，这是彼此帮助。

这两个两个的，一个是撒网的，一个是补网的。彼得的恩赐在撒网，他一天撒网有三千人五千人悔改。他把这网撒在犹太人中间，犹太人三千五千人悔改。他把这网撒在哥尼流家中，哥尼流一家就都悔改，这是在外邦人中间撒网。约翰作补网。有撒网，也有补网。如只有撒网而没有补网，那么网破了，怎样办呢？如只有传、而没有栽培，那又怎么办呢？所以约翰就作补网的工作。你在圣经，看见许多书信，从罗马书，到哥林多前后书，加拉太书……直到提多书，腓利门书希伯来书，其后又来一个约翰书信。约翰壹书讲生命之道。为什么讲生命之道？你去看书信里面，哥林多教会出了多大的问题，你在加拉太书，看见信仰出了多大的问题，这一切问题，就都是生命问题。所以约翰壹书就讲生命。生命怎么会出问题呢？约翰壹书二章十二节说：“小子们哪，我写信给你们，因为你们的罪藉着主名得了赦免。父老啊，我写信给你们，因为你们认识那从起初原有的。少年人哪，我写信给你们，因为胜了那恶者。”书信里面，提到小子，提到少年，提到父老。生命为什么会出问题呢？在这里，小子，少年和父老，明明是讲到长进。生命出问题，都在长进的上面。

这里提到小子。小子的意思有两个，一个是说，小子应当受教，一个是说，小子应当长大。为什么要受教？因为我们是父家里的人，我们才知道怎样过父家的生活，因为我们是父的儿女，我们才知道怎样过儿女的生活。好像说，我到日本传道时，曾住在一位教授的家里。每天早晨有一辆豪华的轿车来到我们那条街上的一个地方就停了，停下后，轿车上就有几个穿礼服的人进入一个宅邸，以后有一女孩走出上车，车门关上后就驶走了，每天差不多都是如此的。我就问何弟兄，这是怎么一回事。他说：“你不知道吗？隔壁住着的，是正田智义子。”我问：“她是谁？”“你没有在报纸上看见过她的名？这是日本的准王妃，因她已许配给明仁太子。”“每天带她去作什么？”“带她去受教－－受教后来日才能过王宫的生活。他要被带到王宫去受教，如不受教，来日怎能过王宫的生活呢？”我们也是一样，我们已是神家里的人，应当受教，才能知道如何去过神家儿女的生活，要受教。小子就要长，你不能不长的。好像说，我们家里的孩子，生下来，七坐八爬九长牙，就是说，七个月会坐，八个月会爬，九个月长牙，到周岁时，差不多会喊“爸爸”了，也有少数仍在喊“呀！呀！”，若他们到了两岁还在喊“呀！呀！”到了三岁若仍在喊“呀！呀！”，那作父母的一定很着急。三岁了，还在那里“呀！呀！”的，这一定是有问题，所以要长。我们得救，一年知道得救，感谢主；若两年后，还是只知道得救，那这就有点问题了。因为在圣经里面，单是得救，这是不够的，还要得荣耀，要进入，要成长。我们从这地方看，一个是撒网，一个是补网，撒网好像是传福音，补网好像是栽培，各种恩赐的齐全，才会正常。如果恩赐不齐全，就会变成不正常。

主呼召，人跟从，你在圣经里看见－－“立刻”。所谓说“立刻”，就是感动不要让它消灭，因为这感动是会消灭的。从前在一间教会讲道，那里有位老弟兄，他是我国名歌唱家的老师，既然能教出名歌唱家，教教诗班的小弟兄，当然是不成问题的，赶紧把他请来教唱诗班。他这位老兄教唱诗班，第一堂教下去，次日早晨就起不来了。原因年事太老，喉咙一喊就沙哑，怎么还能带领诗班呢？第二堂他就不能来了。所以你若在年青力壮的时候不服事，到了老年晚年，你纵想服事，也就没有机会了，也就不能服事了。所以对这感动的反应应当要快，若是一拖再拖，到了最后你就会发现没有机会了，为时已经太晚了。

他们怎能跟从主呢？如果你从圣经去看，他们舍了船舍了网，还有别了父亲。这个跟从，船和网是物质，别了父亲，这是亲情。所以我们看，跟从主，有物质的拦阻，还有亲情的拦阻。我想，对付物质的拦阻是很难的，对付亲情的拦阻也是很难的，对付两者都是很难的。为什么？因为今天走上这条宣道的路，你会看见那不可能像我们在社会上作一个工程师或另作一个什么，有那样的享受。物质、他要舍。法兰西斯如果当时没有舍，你想，这条路怎能跑上去？他的爸爸已明明对他说，如果他真的要走这条路，和他的关系就此割断。他爸爸是一个富豪，倘来日继承他父亲的财产，那他的财富还得了！我在英国领伦敦夏令会的时候，那营地大到不得了。是一个圣公会的牧师奉献的。那圣公会牧师只有二十多岁，据说是姑母去世时，将其遗产留交给他的。他取得这笔遗产后深感这些财富成为重担，因此就把这笔遗产完全捐献出来给教会作营地。他本人则服事神。你看，他这笔遗产，给他一辈子都会用不完，但这物质没有变成他的拦阻，就把这个完全都捐献出来。亲情也是一个拦阻。我前天在一个地方聚会中提到，世界二次大战时，有一个伟大的年青人被神感动要到麻疯岛去工作，他大学毕业时对他未婚妻说起他的心志，未婚妻说：“你拣选、好了－－有麻疯岛就没有我，有我就没有麻疯岛。”以后，他拖着沉重的心情，离别了他的未婚妻，就跑到麻疯岛去工作。三、五年后就死在那里，因他被麻疯染上了。这种男女的恋情能够舍，因此他能走上这样的路。我们看，这是一个初步的跟从。

〖 二、进一步的跟从 〗

马太福音十六章说：“若有人要跟从我，就应当舍己，背起他的十字架，来跟从我！”(太一六24)

我们刚才在那里看见，这初步的跟从，就是听到呼召，就把船舍了，网舍了，与父亲也别了，这表明说，把物质看轻了，对亲情也得胜了，这是初步的跟从。但是还有进一步的，就是舍己。那段圣经就讲耶稣要到耶路撒冷去。“从此耶稣指示门徒，他必须上耶路撒冷去，受长老祭司长文士许多的苦，并且被杀，第三日复活。彼得就拉着他，劝他说，主阿，万不可如此，这事必不临到你身上。耶稣转过来，对彼得说，撒但退我后边去罢。你是绊我脚的。因为你不体贴神的意思，只体贴人的意思”。(太一六21－23)所以在这里，你看见这段的前面是讲舍己。为什么耶稣要讲舍己呢，因为“己”发生三个难处。

第一个难处，就是耶稣说，他必须上耶路撒冷去受害。彼得就拉着他说，这事必不临到你身上。所以这“己”发生一个难处。耶路撒冷的路是苦的路，是难的路。这“己”反对苦，也反对难。这“己”不要苦，也不要难。于是耶稣对彼得说，撒但退我后边去罢！所以“己”是撒但的工场，撒但工作的所在。因此说，撒但退我后边去罢！还有呢，“你是绊我脚的，因为你不体贴神的意思，只体贴人的意思。”(太一六23)所以“已”要舍。

刚才说，彼得要去拉耶稣，去拦阻耶稣，就因为耶稣说了，他必须要上耶路撒冷。这是一条苦的路，也是难的路，也是一条死的路。拉是什么意思？就是说，“己”不要走这条路。“己”反对这条路。刚才提过。要叫他们得人如的得鱼一样，这在英文里叫make(造就)－－要他们作成得人如得鱼一样。如果一个人反对苦的路，如果一个人反对难的路，就不能得造就。雅歌书说：“北风阿兴起，南风阿吹来！”(歌四16)我们不是单单藉南风来造就，也要用北风来造就。所以罗马书讲过一句话“我们晓得万事都互相效力，叫爱神的人得益处。”(罗八28)万事，不仅是顺境的事，也是逆境的事。万事不但是福的路，而且也是苦的路，方才能得造就。我是在南洋长的，南洋一带的气候是平线的，不是曲线的，从正月初一，直到十二月三十一日，每日都气候差不多，大概都是八十几度、九十度，这样平线的气候，对植物不是很好，对动物也是不很好，为什么？就如南洋的白菜，就没有像国内的甜。又如南洋的猪肉，就没有国内猪肉的香。这是很希奇的，照样，我们属灵的道路，平线造就不出人才，只有曲线才造就出人才。你可从约瑟去看，他在家里穿彩衣，以后就穿囚衣，他在家庭里的温暖，监牢里的凄凉。从大卫去看，他在家庭时多舒服，以后离家到外，多么辛苦。所以这些人物，都是在曲线里造就出来。但是这个“己”反对，这个“己”阻挡，不肯走这条路。因为这个“己”所要的，就是舒服畅快。所以这个“己”如果不舍，这条路上一定跑不好。

另外，耶稣说：“撒但退我后边去罢。”彼得怎么是撒但呢？但这里又明明指着他说撒但。因为彼得那句话是撒但制造出来的，所以“己”是撒但制造机会的所在。撒但来败坏人的灵性，就是藉着人里面的“己”。撒但在教会里争地位，就是藉着人里面的“己”。人会被他败坏，是“己”让撒但有机会。教会让撒但有地位，就是藉人里面的“己”。所以“己”会到什么地步呢？“己”会使撒但用来把神驱逐，从我们里面把他赶出去。所以这个“己”当要舍。

法国有一个神枪手，名哈拿披尔，普法战争爆发时，他就入伍，当了一名炮手。当他守着一个碉堡阵地时，他的指挥官对他下了一个命令，要他将炮口对准桥旁的一幢很精致的楼房时，他脸色忽然变了，手在发抖，但他仍遵命将那炮口对准那方向。等到指挥官一声令下，开炮轰击，那楼房就应声毁灭了。他这时把炮抱起出声大哭，指挥官很不明白说：“这炮打得很准，一点没有偏差，而且已把那幢楼房整个摧毁，你又哭什么呢？”他说：‘那是我的房子’。那指挥官虽然很同情他，但那是敌人掩护的所在，倘不这样作，就不能摧毁敌人的掩护的所在。我们这个“己”，就是敌人(撒但)掩护的所在，我们不能不把它摧毁，如果不把它摧毁，他可藉它来制造许多问题。因为“己”有成见，就用它来制造纷争，“己”有脾气，就用它来制造冲突，“己”有各种各样的毛病，就用它来制造各种各样的问题。所以“己”是撒但工作的所在，应当要舍，否则，他就可藉着这个“己”在我们身上制造许多难处。

还有，“己”是什么呢？“不体贴神的意思，只体贴人的意思。”我们在属灵的路上走，这是很难的。怎么很难呢？好像说，我们要奉献时，“己”怎么说？“奉献这么多，若不让人知道，那何异于把钱丢进井里，连碰的一声都不响”所以这个“己”要让人知道。灵怎么说呢？“左手所作的，不让右手知道。”你倒底是要听“己”呢，还是该听“灵”呢？好像说，你在教会里面受了委屈，己怎么说呢？“去申辩，或去争论，给对方一些颜色看看，不然，对方不知我这个人如何厉害。”灵怎么说呢？“主说，伸冤在我，我必报应。”倒底是听谁呢？这也是一个很难的事。我们实在有这个难处，到底是神或人，人或神，听己或听灵。马利亚也是一样。当天使告诉她“你要怀孕生子”时，那“己”的意思是“那不能呀！，此时若怀孕生子，她这未婚妻的身份，立刻就要被休了，家人也立时要将她赶出，而且当前严禁的律法，她立刻要被人拿石头打死”，这是“己”的意思。可是我们看见她没有照着“己”的意思，而回答天使说“我是主的使女，情愿照你的话成就在我身上。”(路一38)主耶稣也是一样的。当他在客西马尼园祷告说“我父啊，倘若可行，求你叫这杯离开我，然而不要照我的意思，只要照你的意思”(太二六39)有己的意思，也有你的意思，到底要照己的意思，还是要照你的意思。主耶稣照父神的意思，没有照己的意思。

我们都知道余慈度姐妹，当她在圣约翰大学毕业后，她家庭要她去英国学医，她自己也复如此。以后就搭一艘法国邮轮，往英国出发。但在一路之上与神摔跤，因为神要呼召她去救灵魂，不要叫她去救人的身体。救身体的人，多的是，而救灵魂的人却少的是。庄稼多，工人少，就是这种光景。神要呼召她从事救灵魂的工作。结果那场摔跤是神得胜。船到法国的马赛时，她对船长说，她要下船。船长说：“你要在这里下船？”“不是，我要回上海去。”船长说：“你不是刚从上海来的吗？怎么又要回上海去？”她知道这是和他说不清楚的，以后她下船，拍了一个电报给她的父母，就搭别的船回上海了。他父母接获电报时，还认为她是发疯了。当船抵吴凇江口时，竟没有人去接她。这是余慈度。你在这里看，她是体贴神的意思，不体贴人的意思。因为她对价值的观念，认定灵魂的价值与身体的价值是无可比拟的。要照神的意思，就要把“己”舍，如“己”还在那里，那就会体贴人的意思，不会体贴神的意思。

这“己”到底要舍在那里呢？“舍己，背起十字架”，要把这“己”舍在十字架。什么叫作十字架呢？我常在教会中听见一些弟兄姐妹作见证时，提到他们的十字架，我实在不能和他们一同响应。如同他们说，他们今年有很多的十字架。什么十字架呢？如什么时候病了，那是十字架，什么时候生意不好，那也是十字架，什么时候孩子不听话，也是十字架。呀，有那么多的十字架？这十字架，难道就是这回事吗？十字架有两个意思。是钉在那里的人，头不顶天，脚不立地，表明这人是天不要地不要的人，所以十字架就是被弃绝的意思。另一个意思，十字架就是被藐视的意思，被憎恶的意思。

印度孙大信这样一个伟大的圣徒，他的信仰很坚定，准备要受洗归主，他父亲是一个贵族的波罗多门徒(印度一个很大的宗教)徒。以后他父亲知道这已无可挽回，仅提出一个要求，只要他不受洗，只要他不公开，就可容他，因为受洗就是在众人面前见证他是如何归于基督。结果他拒绝了父亲的意思去受洗。他父亲见他不听话去受洗，那天晚上就给他办丧事，叫他吃过最后一顿晚饭，就赶他走，并且在最后一餐饭中摆下了毒药。当他被赶出后，毒药发作，他就一直撑到一个教士的门口，教士施以急救，这才没有丧命，这是孙大信。那么你看，他是被弃绝，被憎恶，父亲替他办丧事，办完了丧事后，给他吃最后一餐饭，就在这最后一餐饭中，放下毒药要毒死他，这是十字架。弟兄姐妹，在这个崇尚物质的时代，人只知道这肉体应该如何去享受，人只知道去如何使明天比今天更舒服，人只知道如何去争取使能让肉体有高度的享受。所以只要能让肉体有高度的享受。所以只要能够谋取得更高度的享受，能够谋得明天比今天更好，至于时间牺牲精神牺牲都不要紧，甚至连人格操守都不认为要紧。只要能够舒服一些，那又有什么关系呢？管它什么人格操守，只要明天能比今天舒服，就什么都可以作出来，所以男盗女娼一大堆，这是今天一般的光景。

如你要走这条传道的道路，人家看你是没有出息，人家会认为你是傻瓜，因为一个人活在这世上，就是这短短几十年，若不去争取些物质上的享受，那活着又有什么意思呢？但我们这些被认为是傻瓜，没有出息的人，我们愿意被人这样看我们，这是十字架。

再有，十字架是什么意思呢？十字架还不止是弃绝，藐视和憎恶，十字架还就是死。圣经有三次提到从天上来的声音，都与死有关系。第一次，当“耶稣受了洗，随即从水里上来……从天上有声音说，这是我的爱子，我所喜悦的。”(太三16－17)第二次，当耶稣登山变像，有摩西与以利亚在那里与耶稣谈论他去世的事时，“且有声音从云彩里出来说，这是我的爱子，我所喜悦的，你们要听他。”(太一七5)第三次，当安得烈和腓力告诉耶稣，有几个希利尼人要去见他时，耶稣说：”一粒麦子不落在地里死了，仍旧是一粒，若是死了，就结出许多子粒来。“(约一二24)其后，耶稣祷告说：”父啊，愿你荣耀你的名！“当时就有声音从天上来说”我已经荣耀了我的名，还要再荣耀！“(约一二28)我们在这里看，荣耀的路是什么呢？荣耀的路，有三次从天上来的声音见证，约但河受洗起来，这就是死，谈论到耶稣去世的事，这是死，一粒麦子落在地里，这也是死，所以天上就有声音说。死为什么这么重要呢？弟兄姐妹，神有一个计划要在耶稣身上成全，但是这个计划要在地上通行，就得这个”己“要死。这计划就是十字架。他在客西马尼园祷告说：”倘若可行，求你叫这杯离开我，然而不要照我的意思，只要照你的意思。“(太二六39)那么我的意思怎么办呢？我已经埋在约但河里面了。如果不是如此的话，神的计划在他身上就不能成就。神在主的身上有一个计划，在你我的身上也一样有计划。耶稣不止要降生在你的心里，他还要成形在你心里；耶稣不但要叫你站在真理的开端，他也要叫你达到完全的地步；耶稣不但要叫你和家人蒙福，他也要叫万人因你得福……这是他的一套计划。但“己”怎么能呢？“己”是欢喜安逸，“己”贪图舒服的。己是能适应顺境，却不能适应逆境的，如果“己”没有把它钉十字架，神的计划怎么能在你的身上成功呢？所以“己”要舍在那里？把它摆在十字架。这是进一步的跟从。所以初步的跟从，舍船舍网这是物质，别父亲这是亲情；进一步的跟从，告诉我们要把己舍，舍在十字架。弟兄姐妹，求主给我们看见这点。今天神召人跟从主，背起十字架去跟从他，因为只有我们把“己”舍了，才不会体贴人的意思，才会体贴神的意思。

弟兄姐妹，我们今天跑这条路是艰难的，不容易的。但主要我们跟从他，今天需要人来跟从主，很多的地方需要人来跟从主！。

【上一章】　【下一章】


控制条

78 5 结束阅读


目录

『差遣与装备』
吴 勇
第一讲 基甸
一、那个时代
二、神所要用的人
三、装备

第二讲 摩西
前言
一、走属灵道路的人
二、在家里爱里成长的人
三、学会“我不能”而“神能”的人
四、不妥协坚持到底的人
五、接受别人善的建议之人

第三讲 以利亚
前言
一、亚哈王朝的时代背景
二、如何挑担并转移时代的使命？

第四讲 保罗
前言
一、异象对付了保罗
二、异象造就了保罗
结语

第五讲 以赛亚
前言
一、见异象
二、生命的转机改变
三、奉献－接受差遣

第六讲 跟从主
前言
一、初步的跟从
二、进一步的跟从