风火信心

    唯一能够打动神的，就是人的信心，而非对于教义的了解，也不是意志力。

    《风火信心》的作者辛杰米牧师，一次又一次地亲眼目睹信心的大能显明在他教会中各个凡夫俗子，以及他自己的生命。他亲眼见到吸毒者、妓女、同性恋者……得释放、夫妻复合、罪人被耶稣基督的爱所改变等事实；这一切都凭借着彻底、鲜活的信心。

• 辛杰米是一位令人振奋的提醒者，他告诉我们：神极愿意以超越自然的方式，赐福给任何忠心信靠主的跟随者，并大大使用他们。《风火信心》让你深刻了解：真正合乎圣经教导的基督徒，与复活的基督之间，存在着一份充满活力的个人关系。

——白立德(Dr.Bill Bright)，学员传道会创办人兼总裁

• 辛杰米的真诚无伪，使《风火信心》能如此洁净人心！他在大都市的中心区、人性挣扎的所在地，传讲并建立一种宛如赤子、真心爱耶稣且合乎圣经的信心。

——海福德(Jack Hayford)，道上教会主任牧师

• 在这本激励人心的《风火信心》，辛杰米提醒我们，虽然我们都喜欢提早将每件事规划，但基督徒的生命却非关公式，乃在于信心。

——隆梅尔(Dr. Ron Mebl)，比福顿四方教会主任牧师

• 在这些篇章，你会看见一些平凡的人亲身经历神行出不凡的作为，响应他们单纯的信心。《风火信心》邀请你信靠神，并以一种全新的方式，在生命当中经历祂的大能。

——魏华伦(Warren W. Wiersbe)，知名作家暨讲员

[点击上图进入阅读]

   书籍名称：风火信心Fresh Faith
作　　者：辛杰米、梅定恩
翻　　译：韩甲华、杨高俐理
出 版 社：雅歌出版社

页面制作：【 信仰之门/GODoor.net 】


第一部分 前我失丧

〖 1、宝物遭窃 〗

    我住在一个财物常遭偷窃的城市里。我们教会座落在富来布雪大道上，每天汽车失窃、打劫、抢夺皮包、强闯公寓的事件层出不穷。
    有一个星期天晚间，我在讲道的时候犯了一个错误——我请会众中有破财遭劫经验的人举手。百分之九十八的人高举着手，引起哄堂大笑。问纽约客这个问题，真是够愚蠢的!
    爱妻凯萝和我住在皇后区，我们家位于拉瓜地亚机场(La Guardia Airport)和大都会棒球队(Mets)主球场的谢亚(Shea)体育馆东侧。几年前的一个早晨，当我步出家门，走向停在屋前的车子时，注意到车子已被撬开。打开车门，进入车内，发现方向盘中央装置安全气囊的地方开了一个大洞。
    吸食夸克古柯硷(crack cocaine)成瘾的人最喜欢偷安全气囊，因为气囊最易脱手。他们可在几分钟之内进入一间「零件厂」——一种非法买卖二手汽车零件的车行，将偷来的气囊换成两百美元现钞。这只是夸克蹂躏纽约市和美国其他大城市的一个例子。海洛因是一码子事，吸食古柯硷又是另一码子事，但是都比不上夸克所带来的破坏力。
    这份损失让我嘀咕不已，可是当我去找汽车保险业务员时，他却大刺剌的说：「纽约生活就是这样，司空见惯啦!」填妥损失申报单又预约零件后，我没问下次保险费会涨多少，我真的不想知道。
    几个月后，我终于得空开车进厂维修，总算把车子修复妥当了。
    你知道吗?三个星期不到，我又遭窃了。就在自家门前的同一个停车位，同一个窗户被撬开，我几乎肯定是同一个小偷干的勾当。
    这一回我连向保险公司申报的麻烦都省了，自掏腰包取出八百块钱修车，以免保险费涨成天文数字。
    我甚至自我解嘲地向人说：「说不定我该在前座为这个家伙留一杯咖啡和一片蛋糕，再附上一张纸条，写着：『嘿!咱们交个朋友吧!假如我供应你别的东西去变卖，你就不必时常光顾我的车子了!』」
不只是货品
    幸好安全气囊可以重装。不管你多么憎恨这份损失与不便，生活还是会逐渐回复，一年之后，你甚至不会记得有这回事了。
    但是在属灵的领域里，许多的生命彷如遭窃，情况比这更严重。撒但最专门的行业就是打劫、破坏那些价值远远胜过安全气囊的宝贝，那是它的天性；正如耶稣在约翰福音10章10节所述：「盗贼来，无非要偷窃、杀害、毁坏。」
    显然，撒但不要汽车零件，它不要你的房子，它不住在房子里；它不需要你的汽车，因为它另有交通工具。它对你的衣着不感兴趣，因为它是一种灵体；它更不在乎你的投资，钱对它有什么意义呢?

在属灵的领域里，许多的生命彷如遭窃。撒但最专门的行业就是打劫我们。

    但是，它却对于偷窃属灵的财宝非常有兴趣——那些在神眼里有价值，且具有永恒意义的东西，比如我们生命的目的。撒但喜爱抢夺在你我的城市中，行走在路上的男男女女——具有潜力和未来的人，要把他们变成眼目茫然、生命漫无目标、日复一日的流浪者。他们终夜躺在床上，瞪着天花板，说：「生命有什么意义?只为求温饱吗?只为传宗接代吗?为什么?」
    人们因为不明白生命的意义，便转而追求毒品与酒精。另有人转而追求事业成就、享乐、物质主义……等，或是任何可以填补空虚的事情，但是并不见效。神创造人，是为了敬拜他并永远享受他的同在。可惜这份领悟，已经从世人的认知中被窃而失落了。
    请注意约翰福音10章10节中描述的过程：撒但最初仅稍稍施展窃技，一旦得逞，接着便杀伤，进而大规模的毁灭。「偷窃……杀害……毁灭。」这个结局皆始于偷窃。
「起初的爱」怎么了?
    即使在基督徒当中，撒但也有一套偷窃策略。例如，身为牧师，我屡屡见识基督徒对耶稣失去「起初的爱」的悲剧。过往的生命中，我们曾经有一度比现在更深爱耶稣，那时我们对神的话语极为渴慕，对神的家极其热爱，对传福音的渴望是那样炽烈……。而今如何呢?是的，我们仍然爱主，仍旧上教会，但那份活力和热情到哪儿去了呢?
    这就是耶稣在启示录2章2-5节中对以弗所教会提到的问题：「我知道你的行为、劳碌、忍耐……。然而有一件事我要责备你：就是你把起初的爱心离弃了；所以，应当回想你是从哪里坠落的，并要悔改，行起初所行的事；你若不悔改，我就临到你那里，把你的灯台从原处挪去。」
    那「起初的爱」到哪里去了呢?我们的热情与挚诚不会蒸发掉，是撒但把这份炽热的爱情和委身偷走了；我们遭窃了。

圣经上没有记载退休计划。神能维系他的子民火热地爱他，并持守他们的敏锐和热情。

    有人或许会说：「你要了解，我当初认识耶稣的时候，还是个精力旺盛的青少年而已。世事变化，随着年岁增长，当年的豪情已经消溶掉了。」此话当真?圣经说，神对我们的计划是使我们都「变成主的形状，荣上加荣，如同从主的灵变成的」(林后 3:18)。他在我们身上所要彰显的大能是无止境的。圣经上没有记载退休计划，神能维系他的子民火热地爱他，并持守他们的敏锐和热情。我们必须诚实承认所发生的事实，没有必要欺骗自己，我们的确已遭贼头打劫了。
褪色的呼召
    神在每个基督徒的生命里安置了一份独特的呼召——那份奉主名服事别人的恩赐，而现在又到哪里去了呢?十年前，你内心曾有过激动，神曾给你一个人生使命的梦想。也许他要你教导儿童，也许是歌唱，也许是为别人的需要站在破口上的祷告勇士，甚至踏入圣灵亲自孕育的宣教工场。
    然而，后来你灰心丧气了，有人令你失望，教会生活问题重重。你一再地尝试解决问题，却遭到批评，以致梦想如飞而逝，呼召不再真确，曾经有过的感动与激励都消失无踪了。
    有时我会遇见处在这种情况的牧者——披着旧时的空壳，活力已荡然无存，仅是机械式地行使牧者的职责罢了。
    你可能以为这主要是因为牧师遭受太多挫折，又被繁重的工作进度表压榨而烧尽。事实上，这只是撒但使用的两个策略，用来对付羊群的牧者。它还有许多其他的技俩。
    多年前，我在一个大城市遇见一位牧师，他表现得相当诚恳，又不辞辛劳地建立信徒会众。神显然祝福他的讲坛，教会开始兴旺。
    数年后，我再次参加这位牧师的聚会，却发觉情况已明显不同。他开始自命不凡，照在自己身上的聚光灯也已多过对基督的高举。信息的传达者竟高过了信息本身，真是可悲。
    会后我们聊了一下，他单刀直人地问我对于他教会的方向有何看法。我极力鼓励他，接着说：「请记住，我的朋友，不要把自己看得过重。是神的灵在人的生命中作工，吸引他们更靠近耶稣。我们只是蒙召来服事众人，只需忠心传讲他的话，然后就隐退至后台，让神得到完全的颂赞。」
    对于我最后的一段话，他并不怎么感兴趣。
    不久之后，有限的名气似乎进占了他的脑海。很快地，他早期竭力为主工作的单纯诚恳及赤子般的信心，竟变得圆滑做作，严重地破坏了传扬基督的果效。这位牧者传道的能力和属灵的果子，很快便消失得无影无踪。
    到底是如何消失的呢?有件非常宝贝的东西从他的生命旅途中被劫走了。
    魔鬼总是企图窃走神赐给我们的祝福。它一旦得逞，圣灵的恩赐就消逝了，于是我们的注意力便一天二十四小时都被物质所占有。
家庭遭劫
    我们可以看看婚姻问题。根据研究员巴乔治(GeorgeBarna)最新的调查，上教堂聚会者和一般社会大众的离婚率根本相差无几。如果我是无神论或不可知论者，我就会说：「你看!难道耶稣无法保守你俩白首偕老吗?你不是常说『神多奇妙』吗?……」
    为什么基督徒夫妻会分手?难道是他俩最初就不该结婚吗?还是因为他们都出身于功能不良的家庭，缺乏良好的角色模式?原因不仅是这样；盗贼来偷窃了!

    上教堂聚会者和一般社会大众的离婚率根本相差无几。如果我是无神论或不可知论者，我就会说：「你看!难道耶稣无法保守你俩白首偕老吗?」

    事实上，即使我和凯萝已并肩服事主廿五年，撒但还是强烈地企图要摧毁我们的婚姻，这就是属灵争战的事实。只有基督的大能，能够保守我们按照神所计划的结合在一起，使我们胜过撒但破坏的势力。任何诚实的福音使者，都不会否认撤但曾大肆攻击其婚姻的事实。这样的事通常在众人面前无法启齿。但是，当魔鬼的恶势力打劫他的婚姻、名誉、工作果效时，真诚的神仆在争战之中，不知要流下多少泪水，并向神献上多少祷告。
    我们的儿孙又如何呢?过去他们曾被献在神的祭坛上，那时我们站在牧师面前，由衷地说：「神啊!这个婴孩是属于祢的。」然而随着时光荏苒，如今这个年轻人并没有为主而活——我们毋须假装他们仍然为主而活。
    我们不要闭着眼睛，假装情况没有这么糟。在我们看见神成就惟有他能成就的大事之前，我们必须对于事实的真相做出属灵的诊断。一味否认事实并不是真基督徒生活的表现。
最严重的事：信心到哪里去了?
    以上提到的这些损失中，最严重的一项就是：我们属灵生命中最具决定性的要素——信心，竟无声无息地失窃了。什么是信心?信心就是完全仰赖神去做那神奇、超自然的工作。具有信心的人，能发展出第二种视力——灵里的视觉，他们不只看到环境，而能看到神与他们同在。他们能证明吗?不能；但是藉着信心，他们知道神一直在那里。
    希伯来书11章6节强调说：人非有信，就不能得神的喜悦。若是失了信心，事情就失去了意义。信心是基督徒生命唯一的根基，在此之外，就算投入大量精力或自我努力也无法替代，因为没有任何力量可以比儿女单纯、全心全意的信任，更能打动父亲的心。
    我曾看到有人不论任何事情，样样都祷告，甚至连掉了眼镜，也求神帮忙寻回；奇妙的是，眼镜就出现了。但是，这样的人现在竟然不相信神凡事都能做了!
    没错，这些人仍然会给你一个标准的信心宣告：「是的!我对神有信心，他应允祷告。」但是过去那份活泼的信靠与期待不存在了。他们不再说：「来吧!我们奉主的名解决这些困难。」因为他们被恶者打劫了。
    在撒母耳记上结尾处，有一个晦涩难懂的故事，生动细腻地表现出这个重点。大卫的人生如乘云霄飞车，骤起骤落，此时正处在低点。当年战胜巨人歌利亚的年轻战士，如今落魄得四处逃避扫罗王，性命大受威胁，常和死亡擦身而过……。他在以色列境内已无藏身之处，只好在非利士人中间躲了一年。
    大卫有个六百人的小型自卫队，再加上各人的妻儿，都安顿在洗革拉。当非利士人要和以色列人打仗时，很令大卫为难，因他是非利士王亚吉的战士兼护卫长，必须站在王的阵列之中。非利士的首领瞥见他，就质问他们的国王：「大卫在这里干啥?」
    「你这是什么意思?」
    「扫罗王顶顶大名的女婿，对吧?他怎么可能和我们同心出征呢?」
    亚吉王尝试为大卫的忠贞辩护，但是讲不通。首领们说：「你没听过传遍以色列的歌谣吗?『扫罗杀死千千，大卫杀死万万』，我们的脑袋说不定也算在这万万里呢!他绝对不能和我们一齐出征。」
    大卫和他的自卫队因此被遣返回家。
    接近洗革拉时，他们开始看到浓烟从地平线上升起，便疾走快奔。不久后，他们发现一件可怕的事——每家的妻子、儿女、牛羊都不在了。曾有人来偷袭，把全城烧成一片焦土，把所有人口和财物洗劫一空。
    这些为人夫、为人父的战士因眼前的疮夷而震慑不已。想想看，他们的妻子、女儿竟被一群流窜的土匪掳走，真是情何以堪!他们的心碎了。我可爱的妻子失踪了！我十四岁的女儿此刻会遭遇什么厄运呢？他们只能猜测妻儿遭遇了多么残暴无情的暴行，因而几乎哭干泪眼。他们感受到极大的蹂躏。
    大卫也家破人亡，丧失一切。
    纷杂的情绪，伴随着痛苦翻搅，使得怒气填膺、愤恨沸腾。当人们无法处理眼前的悲痛时，往往把满腔怨恨指向当权者的身上。难以承受的痛，转化成责难。大卫的手下开始斥骂：「我们为什么要出征?是谁出的聪明点子，叫我们加入非利士人的军队?我们原该留在这里照顾家庭的。都是大卫的责任!用石头砸死他!」
    然后，撒母耳记上30章6节出现一句美妙的话语：「大卫却倚靠耶和华他的神，心里坚固」。面临生命遽变残破时，大卫必然退到一个安静之地祷告，在神面前重新振作。
    无论你多么沮丧，身旁的一切都崩溃，有人拒绝你、毁谤你——神却能鼓励你。他会帮助你脱离困境，他能触及你心深处，助你刚强。
    在回归宁静，灵里平稳之后，大卫去见祭司，求神指教他该怎么做。每当大卫行在恩典中，他从不莽撞行事；他总是先寻求神。任何人若不确知下一步的方向，寻求神便是正确的做法。
    他问道：「我该追赶那些掠劫我们家园的人吗?如果去追赶的话，追得上吗?」这是一个非常明智的问题(想想看：假如我们行大卫所行的，当可避免多少可怕的后果)。
    神答道：「可以，去追——你一定找得着他们。」
    他们就上路了。途中穿过沙漠，发现一位半昏迷的埃及奴隶。他们灌点凉水救醒他之后，他便提供了重要的情报：「我追随亚玛力人劫掠这片区域。我们烧尽了洗革拉——然后我病了。」
    「你肯帮助我们，来交换你的一条命吗?」
    这人不需多加思索，便答应做大卫和军队的向导，他们于是再次上路。不久来到山脊，从峭壁俯视下方，只见亚玛力人正在狂欢庆祝、纵酒淫乱。
    大卫奉主的名，带领他的人马冲下山坡击杀他们，整整二十四小时——整夜加上次日整天——重创亚玛力人。
凯旋而返
    就在这一天，大卫发现神不仅是创造者、护庇者，不仅是他在诗篇中所称呼的磐石、坚固的高台；也不仅是他逃避扫罗毒手的保护者。
    大卫领悟出强而有力的真理：神也要为我们寻回被窃的失物，神有办法使劫后复原。敌人所偷走的，唯有神能收复。
    最令人喜出望外的是：大卫发现每一家的妻子、儿女都还活着!真奇妙!甚至连一只羊都没有遗失。
    请看圣经描述当时的情景：那位埃及的奴隶……

    领大卫下去，见他们散在地上，吃喝跳舞，因为从非利士地和犹大地所掳来的财物甚多。大卫从黎明直到次日晚上，击杀他们，除了四百骑骆驼的少年人之外，没有一个逃脱的。亚玛力人所掳去的财物，大卫全都夺回，并救回他的两个妻来。凡亚玛力人所掳去的，无论大小、儿女、财物、大卫都夺回来，没有失落一个。大卫所夺来的牛群羊群，跟随他的人赶在原有的群畜前边，说：「这是大卫的掠物」。(撒上30：16-20)

    多么辉煌的胜利!不仅失物复得，大卫和他的军队还从亚玛力人夺下数量庞大的战利品，当他们返回洗革拉时，甚至带回了掠物，足以分给众人。人人赞美主，欢呼道：「看看神所赐的!」他们带回的财物远胜过失落的。
    为什么我要向你讲这个难懂的旧约故事呢?乃是为了指出一个要点：大卫和他的手下在关键性时刻选择站起来，并追回失落的宝物。
    你我也会面对同样的时刻，问自己说：「且慢——我岂能只坐在这儿自怨自怜吗?奉主的名，我要索回我的女儿、儿子、孙子；奉主的名，我绝不放弃我的呼召、我生命的潜能。撒但，你要交回那些宝物，我奉主的名抵挡你、对抗你。」
    请记住，我们不是与血肉缠斗，乃是与属灵气的交战。值此廿一世纪之初，在你我的生命中，必须有人站出来，拿着信心与祷告的利器，为失丧的宝物奋战。你必须对撒旦说：「够了!我要效法大卫，追回被窃的宝贝。」骑上你的战马吧!
    我们的仇敌撒但绝不心软，你若不对抗，它就经年累月的吃定你，执行它穷凶恶极的工作。然而耶稣来到，带给我们生命——丰盛的生命。他能复苏你的婚姻，重燃你灵魂的火焰。你灵里的呼召将再次如花盛开。
    你可以寻回撒但窃夺的信心。我指的不是心理上赞成那些一再听到的圣经真理，而是指再次以生龙活虎、发自内心的信心及赤子般的信赖，相信这位复活、奇妙的基督。这是一种改变你的生活、谈吐和感受的信心。

    值此廿一世纪之初，必须有人站出来，拿着信心与祷告的利器，为失丧的宝物奋战。

    撒但处心积虑要掳走信心，因它知道「义人必因信得生」(罗 1:17)，它很清楚「人非有信，就不能得神的喜悦」(来 11:6)。它也深知真实的信心是我们连接神的恩典与大能的命脉。倘若它能斩断这信心的连系，便可获得大胜。它知道我们生活中若没有活泼的信心，祷告的动力就消灭了。很快地，我们便只是机械式地行使表面的宗教礼仪，无法经历神的大能。
    然而，若我们恳求神，他能用清新的信心复苏我们的灵魂，藉着他的话语带来活泼的信心，就如罗马书10章10节的宣告：「信道是从听道来的，听道是从基督的话来的」。在神没有难成的事。事实上，你会如大卫一样地发现：神所追回的，将超过你失落的；因为圣经上应许我们：「靠着爱我们的主，在这一切的事上已经得胜有余了」(罗 8:37)。唯一的问题是，你我真的相信神会寻回我们失落的宝物吗?或是我们自以为无药可救了?
    因此，我要告诉你一个名叫亚美丽雅的女子的故事；这是我一生所见过最奇妙的复原经历之一。无论你生命中曾遇到多么惨重的掠夺和洗劫，可能都比不上她受过的极度创伤；但是她的经历却表明出神的大能可以扭转一切困境。

〖 2、亚美丽雅的故事 〗

    「有个人接连两个星期来到教会，她非常需要和你谈谈。」一个星期二下午，长期共事的柏加乐牧师步入办公室对我说：「你若同意，我邀请她今天下午六点，在祷告会开始之前和你见面。她的身世我略知一二，真是不可思议!但是神确实已经开始在她的生命中动了善工。」
    我一辈子住在纽约市，又牧会多年，再怎么离谱的故事都无法令我惊骇。然而，我必须承认，那天晚上所听到的故事的确令我吃惊。一位神情强悍、面貌姣好的年轻女子步人我的办公室，隐约地传达出一种混杂的怪异讯息；她显然曾在「陋街窄巷」混过，在紧身衣和浓妆之下，难以掩抑的是脆弱的无奈和噬心的伤痛。
    「嗨!亚美丽雅」，我轻声招呼她，示意她坐下：「我是辛牧师，他们说你想和我谈谈。」她微微点头，坐下，拉了一下贴身的裙角。
    「如果你愿意，能不能先介绍一下自己?我能为你做什么?」
    她开始以一种低沉、沙哑的声音，开启那令人难以置信、极为晦暗的过往。以下就是我在接下来的一个小时中所听到的……。
※
    我成长在纽约市东南的史密斯都市计划区(注：史密斯都市计划是政府规划的贫民住宅社区，耸立在纽约市，居住品质恶名昭彰；她居住的地点大约在曼哈顿南边的唐人街、小义大利和华尔街之间)。我是家中七个孩子的老三，全家一起挤住在位于第十六楼的公寓里。我父亲在一间大旅馆的厨房里打工，他和母亲都来自波多黎各。
    对这个家最深刻的记忆，就是无休止的打闹和争吵。父亲是个酒鬼，陷全家于悲惨之地。他有根木棍，要是谁让他不顺心或是惹恼了他，他就像疯子一般挥起木棍痛打我们。记忆里，全家不曾同桌吃过一顿饭。成长的过程中，我感到极度茫然困惑，整天小心翼翼的躲开麻烦，免得吃苦头。
    父母常为金钱争执，因为父亲似乎从未交给母亲足够的钱，让孩子有衣有食。天主教的慈善机构有时会救济我们。虽然我们没有钱添购必需品，但父亲买醉的钱却从来不能少；这当然导致父母两人的争执更加剧烈。每当看见他粗暴地推打、痛殴母亲时，我就冲入自己的房里，怒不可遏。
    九岁时，我第一次与父亲正面冲突。在他们争吵之中，我对他说：你如果伤害妈妈，我会宰了你!」当然这只是气话，我哪里知道如何杀人呢?
    接着我转向母亲，说：「就这么办——你睡我的床躲开他，我睡你的床。」我自以为帮忙解决问题了。母亲是位甜蜜慈祥的女人，我很希望能保护她。
    但这却是我这辈子最大的错误——因为那晚在父母的卧室里，父亲开始侵犯、蹂躏我。我当时无法了解他在做什么，也不知道他为何如此。我不知道该说什么——毕竟，我只是个四年级的孩子啊!
    我勉强撑过了那夜，但是在情绪上我已残破不堪了。
    不久家中争吵又起——现在我该怎么办呢?我告诉自己应该再次努力保护母亲；说不定这次情况会不一样。
    结果并非如此；一个丑恶的模式就此定型了。而我唯一能说的就是：「不，爸爸，我不要。」
    「好，你如果不要，」他会说：「我就揍你妈。」就这样，我陷入了圈套，只好顺着他的愿望。
    不久之后，他便会假装真要开始和我母亲争吵，只是为了让我们换床睡觉；或是，索性从他的房间公然地大声喊叫：「过来这里，亚美丽雅。我要你来这儿陪我。」终于，我战栗欲呕地了解：自己竟以一种病态的方式代替了母亲。
    「不准告诉你妈这件事!」他语带命令，「如果你泄露一个字，我就杀了她。」由于我原意是为了保护母亲，就只好噤若寒蝉、一声不吭。
    家中发生的种种，使得上学成为一种痛苦的经验。我根本无法专心；坐在教室里，原本该听老师上课的，心里却想着：喔，惨了——再过两小时我又得回家了，心里既混乱又沮丧，不知怎么办才好。我没有机会正常的长大、当个快乐的小女孩、玩着洋娃娃。我的内心已经麻木了。
    有一次放学后，我到一个朋友家玩，她的名字叫珍娜。令我讶异的是，在她家里看不见丝毫的争吵，却充满平和温馨，家人笑容可掬地倾听、交谈。我忍不住心生羡慕：喔！我多么渴望能生活在这样的家庭里啊！
    待在那儿实在太美好了，使我流连忘返。当我惊觉时间已晚，匆匆忙忙赶回家时，母亲已经站在门外等待。「你到哪里去了?」她语带忧急地问我，「你爸爸大发雷霆，正在找你!」
    我前脚才踏入家门，他便一把抓住我，猛拉进他的房里，拳脚交加，一顿毒打。当我走出来时，已浑身是血。妈妈看了我一眼，立刻把我扶到浴缸里，怜惜地清洗我手臂、双腿、脸和头发上的血迹。
    事情发展到一个地步，每当我得知那晚必须和父亲过夜时，我就在床垫下藏一支螺丝起子或刀子，企图杀掉他。我告诉自己：没错，他是我的生父，但他做的事绝对是错的，他如此的邪恶，理当该死。

    我告诉自己：「没错，他是我的生父，但他做的事绝对是错的，他如此的邪恶，理当该死。」　　　　　　　　　　　　　　　　　　　　　　　　　　——亚美丽雅

    但是，每当真要举起利器时，我就是鼓不起勇气。夜复一夜，我不断慑服于他的淫威。全家的姊妹中，就属我的天性最羞怯又顺服；我就是无法反抗父亲。
    这样过了好几年，直到十六岁时，我和其他兄弟姊妹一样，热切地计划着尽速逃离这个家。就我而言，逃脱的方法就是藉着一个叫理查的男孩——他和我同校同年，就住在对面的那层楼。在父亲极度不悦之下，我们开始约会出游。据我所知，唯一能让理查接纳并爱我的方法，就是把我的身体给他。难道这不是天下男人所要的吗?
    我们很快地便找到一位牧师证婚，在社区活动中心举行了一个盛大的波多黎各式茶会。我记得父亲甚至没有出席盛会，因为他总是敌视我每个男友，我的新婚丈夫当然也不例外。
    我们负担不起蜜月旅行，只能迁入一栋远亲借我们住的房子。我的求学过程至此便画下句点。理查在大都会医院找到一份工作，我心里盘算着从此他可以照顾我了，我实在不需要完成高中学业。生命中任何可能成就的梦想都慢慢腿色远离。
    要和我年少的丈夫有正常的性关系，实在非常困难；任何亲密关系都会勾起我对父亲的记忆。从一开始，我们的婚姻就注定要失败。
    同时，理查介绍我使用毒品，从大麻入门。最初我不喜欢，可是他不停地劝诱，不多久我就体会出这玩意儿至少能让我暂时忘记烦恼。接着是迷幻药和古柯硷；我也试过注射海洛因——但我不喜欢，因为它使我精神低落，我要的是能振奋精神、带来快乐的东西。
    和理查的婚姻只维持了一年多。我和其他男人，也和几个女人私通。理查和我分手，不久就加入军队。接着我和一个又一个男人有染，试着让自己廿四小时都处在亢奋之中。必要时，就打些零工——在鞋厂、甜甜圈店，只要是我有限的学历可以找到的工作都好。任何男人只要对我稍施甜言密语，或提供一个住处，就可以得到我。如果他还能供应毒品，那就更好了。
    我以夸张的衣着吸引路人的注目。我曾在四十七街和百老汇街交叉口的「超级飞虫」服饰店当店员，店里出售时髦又大胆的衣饰，使我保持最新潮的打扮。渐渐地，我也因为和拳击手约会而出名。一天晚上，我在一家地下迪斯可舞厅，有位世界级的拳王走进来，他的朋友激我去邀他跳舞，我做到了。当天晚上最后，他邀我到他的旅馆去。
    那晚，我和别的男士有约在先，所以婉拒了他。数天以后，他出现在我工作的店里，引来街上一大群拳迷。他的到访意不在购物，而是要邀请我外出共进晚餐，我接受了他的邀约。那个晚上，在一间豪华餐厅里就座后，他说：「这颗药丸给你。吞下去——它会让你感到美妙无比。」
「这是什么?」我问。
    「相信我，你一定会喜欢。」他答道。
    结果和他期待的效果正好相反，不到几分钟，我就在厕所里吐得一塌糊涂!整个晚餐都觉得不舒服。之后，他把我带回他的旅馆房间。那晚当然无法有任何「行动」——因为我的胃实在太难受，最后我告诉他我一定得乘计程车回家。我向他要一点现金，他十分厌恶我，就冷冷的拒绝了，我只好自己付了车钱。
    在那段日子里，我还有另一个约会的对象；是个皮条客，但当时我并不知道。外出时，他将凯迪拉克停在西四十二街旁，盯着一些妓女瞧，令我感到疑惑：为什么？难道他对我没兴趣吗？当时我不了解，原来那些女人是他的摇钱树!直到他试着要我也加入他的事业，我才醒悟过来，不再与他约会。
    那时我已经二十五岁左右了，我开始了解这种疯狂的生活并不如我想像的那么美好。我打定主意要找个稳定的工作，所以报名参加调酒课程。我憎恨天下所有的酒鬼为什么还要上这种课呢?我自己也不知道。
    结业并取得证书后，我却找不到工作。当时很多地方还难以接受女调酒师，城中一个叫「大都会」的酒馆也拒绝我的申请，不过愿意雇我做端酒女侍。由于缺乏自信，我便答应接受这份工作。
    直到上班报到后，我才了解酒馆中央那个小舞台是做什么用的：原来这是一间上空秀酒吧。这下子，我把自己搞到什么地方去了？我自问。但横竖这也是一份工作——而我的确很需要一份工作，所以便去上这个班。
    那里的男客对我很友善，有时还会说像这样的话：「嘿!你为什么不也站上去?」
    我望一下舞台上的女孩……，不多久就完全了解那里才是真正赚钱的地方。我在这儿拼命，为了每周两百美金的薄薪加上小费，累得像个奴才一样，而她们除了固定的薪水外，还加上客人在她们热舞时塞进舞衣里的廿元、五十元大钞。我有些害怕，但是怂恿接连而至，没有多久我便找酒馆老板要求换工作。
    第一回站上舞台时，我紧张得要命。要不是我先服了兴奋剂，可能会跳不下去。但是随着时间一分分地流逝，客人开始爆出欢呼声，并大方地丢钱给我，我发现了这行业的赚头。
    这就是我在过去四年中所做的事。我并不喜爱这份工作——然而我还能做什么呢?有时，我扪心自问：怎会落到这步田地？自甘堕落，并不是我真心想要的啊！我变得沮丧郁闷，并觉得没有出路。父亲已经毁掉我对自己的所有梦想，我不在乎陷入泥沼多深了……。但另一方面，我却还很在乎。你懂吗?
    数年前我的经济严重受损，起因于在大都会酒馆认识的男友吉尔伯。我被他所吸引，于是我们开始约会。然后，有一个晚上，正在跳舞的时候，我在舞台上昏倒了。
    我猜想也许是那晚喝了太多黑俄罗斯烈酒，但真正的原因是：我怀孕了。之前我曾怀孕多次，为了保住工作，每一回都将胎儿拿掉。但是这一次有些不同，不知道为什么，我想留下孩子，看看有个孩子会是什么样子。

    之前我曾怀孕多次，为了保住工作，每一回都将胎儿拿掉。但是这一次有些不同，不知道为什么，我想看看有个孩子会是什么样子。

    吉尔伯不愿意被孩子绑住，很快便弃我而去。我完全崩溃了，觉得孤独凄凉，又因为怀孕无法工作。最后，由于付不出电费，连电源也被切断了。我实在悲惨到谷底了，于是认为自杀是唯一的上上策，不论割腕或从桥上跳下去都好。我手持刀片开始割手腕，鲜血汨汨流出，但我却鼓不起勇气割深一点了断生命。
    走投无路之际，只有低声下气请求母亲让我搬回家(此时父亲已经和她分手——她多次召来警察制止父亲的暴行，最后他终于离开纽约市)。她接纳我回家；但我承认，我常将怒气发泄在她身上。有一天她问我，为什么不能不带一个脏字的讲完简单的一句话?我们两人陷入剧烈的争吵。我想我心底仍旧为多年前的往事怨恨她。
    瓜熟蒂落，我产下一个健康的男孩，取名维尼，这是生命中最美好的经验。望着怀抱里的他，我禁不住对上帝满怀感恩。
    如今我自问：如何把他养大?要教导他什么?我心中困惑不已……。
    为了抚养他，我只好重拾旧业。每天在我上班时，母亲便帮忙照顾婴儿。
    有一次，在与母亲争执之后，我冲向住所的楼顶，望着十八层楼底的街道，想到自己未善尽母职——清晨三点酩酊大醉回家，把所有的母职丢给母亲承担。或许我应该就这样跳下去!我开始颤抖哭泣。
    最后我还是让自己离开了现场，下了楼，走到母亲常去的一间天主教堂，独自坐在寂静之中，继续不停地颤抖哭泣道：「神啊，为什么我要经历这些?祢怎能让我的生命如此失控?这一切都是祢的错。」
    接着我的新男友和我分手，我再度崩溃，并更加困惑。我认真地策划自杀，企图从桥上跃入束河(East River)。我很害怕这么做，但是更怕继续活下去。
    过去姊夫米奇常找我一同参加派对，但现在他成了基督徒；我的老友佳曼也一样。突然间她对于相偕吸毒制造亢奋不再感到兴趣，却赞不绝口地对我谈论基督。
    因此，就在几个礼拜前，米奇邀请母亲和其他家人来到你的教会。于是我说：「好吧，我也去。」
    我们坐在包厢的座位。我的穿着大概不适宜教会的场合，但——管不了这么多了。米奇显得很开心，坐在那儿脸上堆满了笑容。我实在不懂是什么原因。
    你走上讲台，开始传讲神的爱，我仔细地聆听。记得你提到「耶稣爱你，无论你曾做过什么事，他都会宽恕你，并且带你超越过去生命中所有惨痛的经历。」
    很快地，我便开始想着：他怎么知道我的经历？米奇向他透露我的过去了吗？还是别有原因？我无法相信神真的了解我狂乱的生命。我内心涌出一连串的疑问。
    然后，毫无预警地，我哭了起来。这一点也不像我——我是相当强悍的人。但是我却禁不住流泪，连脸上的妆也弄糊了。
    当你呼召人们上前来祷告时，我起身跟着其他人一同走到台前。一位女士过来把手放在我的肩上，吓了我一跳——因为我不习惯这样。但她只不过是为我祷告而已。
    回到家，我继续不断想着这一切，有些事仍旧困扰着我。第二天，教会中有一位牧师打电话来谢谢我参加聚会，并问候一番。交谈结束时，他问道：「你准备好将生命托付给基督了吗?」
    「嗯，我觉得还没准备好，」我答道。毕竟过去沉醉在迷幻药的亢奋中时，我曾经嘲笑过基督教的电视节目。但我内心深处真的发生了某些变化，我决定要回到你的教会去，至少要查究一下我是否被「设计」了，你们是不是对我安排了什么圈套。
    因此上个礼拜天我又回来了。你当天的信息讲的是身的平安。
    同一位牧师又见到了我，他问我是否愿意和你谈谈。我试着很酷地回答说：「嗯，有必要吗?」但内心里我知道自己需要这么做。

    看着这可怜的女人，被罪恶和撒但这般地凌辱，我心都碎了。她转向我，彷佛说道：再来要做什么呢?我是不是无药可救了?

    事情若不快有转机，那么——牧师，我真的活得一塌糊涂。我老实告诉你——我觉得自己即使在你的办公室里，还是非常肮脏污秽。我不知道是否该告诉你这些事，但是……无论如何……嗯，可能我该就此打住……。
※
    亚美丽雅讲述她的故事时，泪水一直不停地在我的眼眶里打转；喉头哽咽，使我说不出话来。我们安静地对坐着，两人都陷入深思。在我看来，她似乎活过了三、四辈子，但全都恐怖得难以置信。
    看着这可怜的女人，被罪恶和撒但这般地凌辱，我的心都碎了。她转向我，彷佛说道：再来要做什么呢？我是不是无药可救了？你要把我踢到街上去吗？还是怎么样？
    我瞥了时钟一眼，觉察到祷告会就要开始。突然，我完全知道怎么做了。
    我说：「亚美丽雅，我们现在去参加祷告会，求神行一个神迹。耶稣基督能洁净你，使你成为合他心意的女人。他带领你到这里，就是为了让我们向你指出脱离困境的途
径。」
    「你若想要基督拯救你并改变你，那么现在就跟我来，我要让全教会为你祷告。」
    她若有似无地点点头，我们便离开办公室，沿着教堂中央的走道走上前去，在最前排坐下。四周的人们正此起彼落地祷告。
    之后，我拿起麦克风，宣布今晚神带来一位特别来宾，立刻，亚美丽雅站在全体会众前。关于她的生平，我一字不提，只说她的生命面临危机，愿意接受基督为救主。于是全体同心祈求，敬拜这位「慈悲的父，赐各样安慰的神」(林后 1:3)，这真是一段美好的时光!
    后来亚美丽雅告诉我，那夜她回家时，见到正在看顾小维尼的母亲，就宣称道：「妈妈，你猜我今晚做了什么事？我把心交给了耶稣基督，他拯救了我!他洁净了我!我已经不一样啦!」
    她母亲说不出话来——这个问题女儿果真改邪归正了吗?
    「那是我生平睡得最香甜的一夜，」亚美丽雅这样描述，「因为我觉得很乾净，是耶稣成就的!不再梦魇(音/眼)连连，不需仰赖毒品，不再憎恨自己，也不再绝望了。」
    在柏牧师和妻子英桂安排之下，亚美丽雅参加周一晚间在他家的门徒训练小组。我们看见她的生命起了极大的转变：她看起来不同了，双眼发出光芒，穿着也改变了。她开始呈现出敬虔的年轻女子的气质，而不再是罪恶满盈的惨状。她在一家小型的法律事务所找到一份接待员的工作，后来转到华尔街的保险公司上班。
    最终，亚美丽雅加入布鲁克林会幕教会诗班。一、两年之后，诗班在无线电城音乐厅举行公开演唱时，请她做见证。在她讲完自己的故事之后，诗班演唱了我的妻子凯萝所创作的诗歌，名为《我已洁净》：

    有一宝血，洁净的宝血——涌流自各各他，
    宝血里蕴含拯救的大能，
    它洗涤我洁白又使我明净……
    喔，我今站立，内心清明；
    藉着耶稣所流宝血，我真正得享自由。

    当诗班献唱时，大银幕上打出亚美丽雅提供的一系列幻灯片，一张接着一张放映出她往昔日积月累的刚硬和堕落；刹时峰回路转，镜头缓缓地变成如今这位美丽的女子，穿着镶嵌白色亮片的诗班礼服。在场六千人几乎都禁不住泪流满面。
    得救之后数年，亚美丽雅在教会中邂逅一位牙科技术员，他们相恋，后来结婚。主赐给他们一个儿子，成为维尼同母异父的兄弟，之后他们全家于1987年迁往别州，继续与主同行直到今天。目前他们在我的好友牧养的教会里敬拜并服事神。
    我详尽地讲述亚美丽雅的故事，是为了说明一点：无论恶者多么彻底地摧毁了一个生命——无论它从多么年幼的孩童期就伸出毒爪，也不管它多么可怕地腐蚀了人的灵魂——神都能够收复这些失窃的宝贝。
    如果神能够改变亚美丽雅，那么你所面临的情况对他岂会是「难成的事」?如果神以慈悲和恩典回应她的哭求，又有什么能阻拦你现在呼求他呢?神正邀请你呼求他的名，今天正是最佳良机。请听他慈爱的邀请：「在患难之日求告我；我必搭救你，你也要荣耀我」(诗 50:15)。

    无论恶者多么彻底地摧毁了一个生命——无论它从多么年幼的孩童期就伸出毒爪，神都能够收复这些失窃的宝贝。

    你会看见耶稣基督证明他的能力远远胜过那个偷窃的贼。现在正是关键时刻——就在你读这段故事的时候。请你面对自己灵命的真实景况，按照神的点醒，将撒但狡诈地窃走的宝物一一追回。你过去对主的热爱可以复原；以生命肩负起特殊的使命来服事主，这份呼召仍然可以实现。
    另外，此刻呼求神寻回你失落的儿女，也为时未晚；无论他们在何方、在做些什么。如果你现在站出来，凭着信心求告他，破碎的家庭对耶稣基督而言绝非难事，他将收复窃贼所盗取的宝物。神要为你成就，而你也将以一种崭新的方式赞美他。

〖 3、无人关切的问题 〗

    大部份人在检视自己的灵性时，往往只注意表面肤浅的事项。我们强调的是一些行为模式，比如：是否搬弄是非、忠于婚姻、勤读圣经、实行十一奉献等等。我们专注外在的作为，却忘了这些事只是更深层的灵性因素所结的果子。
    在组织完善的教会里，太多牧师只对出席人数有兴趣，其实出席率和教会的健全毫不相干，重要的不是有多少人出席，而是这些人对于所事奉的真神是否具有鲜活的信心。你可以轻易让建筑物塞满了人，但不一定能讨主的喜悦，因为人多并不等于属灵。
    看到保罗差遣提摩太去查看新建立的帖撒罗尼迦教会(保罗在此地仅待了三个星期，就受到逼迫匆忙离去)，你可能认为保罗会先询问教会的增长：他们是否盖了专属的会堂?有多少人参加主日敬拜?收到的奉献足够支出吗？此外，信徒表现如何?是否已经改掉咒骂、酗酒、狂的 欢恶习?是否还去观看低级的娱乐?或是淫乱苟合?
    都不对!使徒保罗在帖撒罗尼迦前书3章表示，他最关心的乃是他所珍爱的重生者的信心层次。保罗要测量他们属灵健康的热度，信心便是他所寻找的目标；他不因为这些人是基督徒，就想当然耳地认定他们活在坚强的信心中。请听他的话语，看看他的作法对于我们现代人是多么陌生：

    ．「打发……提摩太前去坚固你们，并在你们所信的道上劝慰你们。」(2节)
    ．「为此，我既不能再忍，就打发人去，要晓得你们的信心如何。」(5节)
    ．「但提摩太刚才从你们那里回来，将你们信心和爱心的好消息报给我们。」(6节)
    ．「所以，弟兄们，我们在一切困苦患难之中，因着你们的信心就得了安慰。」(7节)
    ．「我们昼夜切切的祈求，要见你们的面，补满你们信心的不足。」(10节)

    这一章从头至尾，保罗只围着一个简单的字眼打转。事实上，提摩太被差派出去，并不仅为了巡视和督察，更为了「坚固和劝慰」信徒务必行在所信的道上——换句话说，为了尽力帮助教会交出一份漂亮的成绩单。
    我们从以上的经文得知，提摩太带回令人欣慰的报告。这里没有提到帖撒罗尼迦的建筑物，也没有只字片语提到音响设备、灯光或地毯如何，而是将注意力集中在他们的信心上。但即便如此，保罗仍觉不足。第10节说到他计划再次造访那城，为了「要见你们的面，补满你们信心的不足」。信心、信心、信心、信心……o
    为何这样强调信心呢?
什么能打动神的心
    保罗知道一件我们似乎常常忘记的事，那就是：基督徒的行为偏差，退回到罪恶的生活中，或是对神冷淡，都是始于信心的瓦解。有人情绪失控而怒火中烧，问题的症结不在于脾气不好——隐藏在里面的是一颗软弱的信心。我们会远离圣洁的生活也是同样的原因。
    我牧养布鲁克林会幕教会的目标，并不是用人数把教堂填满，乃是要以使人在基督里建立信心的方式，传讲神的话语。神并不需要教会诗班的美妙歌声，若想要绝妙的音乐，他可以命令天使唱歌，天使当然绝不会荒腔走板。然而，神寻找的是对他有坚固信心的人。

神并不需要教会诗班的美妙歌声，若想要绝妙的音乐，他可以命令天使唱歌。

    你认为什么东西能让耶稣惊喜?追根究底，全世界和人类都是藉着他创造的，他永恒地居住在天堂里。他来到人间时，有什么能令他印象深刻，以至于欢呼说道：「哇！真是不同凡响」?在四福音书里，耶稣从未因任何人的公义而惊异；毕竟，唯有他是全然纯净、圣洁的。从未有任何人的智慧和学问让他佩服：他从没说过：「哇，马太可真是聪明，不是吗?我可真是挑到了一个理财奇葩。」
    然而耶稣曾为一件事情而惊异：人的信心。
    当他告诉罗马百夫长，要亲自去他家医治他的仆人时，百夫长谦辞，不敢劳驾耶稣光临，表示他只要说一句医治的话就足够了。耶稣「就希奇他，转身对跟随的众人说：『我告诉你们，这么大的信心，就是在以色列中我也没有遇见过』」(路 7:9)。耶稣身旁的犹太听众或许不乐意被这个罗马人比下去，然而，事实就是如此。

    在四福音书里，耶稣从未因任何人的公义而惊异，从未有任何人的学问让他佩服；然而耶稣曾为一件事情而惊异：人的信心。

    另有一位「外国人」，是迦南的妇人，为被污鬼附身的女儿恳求耶稣，不愿接受耶稣的拒绝。耶稣最后宣告说：「妇人，你的信心是大的!照你所要的，给你成全了罢!」(太 15:28)
    另一方面，耶稣回到生长的地方——家乡拿撒勒，「就在那里不得行甚么异能，不过按手在几个病人身上，治好他们。他也讶异他们不信」(可6：5-6)。你可以肯定的是，在神的儿子看来，没有任何疾病是绝症，没有任何魔鬼势力太顽强。但是那一天在拿撒勒，人们的不信使他不得不束手。事实上，耶稣说了这句声明作为首要原则：「照着你们的信给你们成全了吧!」(太 9:29)
    我们不能在神学上扭曲这个故事，藉此说：「嗯，说不定神的旨意是不要治愈拿撒勒的百姓」。经文没有指出这个意思，而是清楚地记载耶稣在当天受到限制，不得行异能。
    唯有信心能启动神的大能释放出来。正如彼得写道，「(我们)因信蒙神能力保守」(彼前 1:5)。我们的努力、奋斗、承诺都不管用——信心才是神所看重的。信心是我们和他建立关系的钥匙。
不只是言语
    我所指的不只是言语；信心远超过言语层面。有时候，我们比以赛亚时代的百姓强不到哪里去——神论到他们说：「这百姓亲近我，用嘴唇尊敬我，心却远离我。」(赛 29:13)
    就某些层面来看，这个时代的人对信心的整个概念已脱离正轨，变成强调说出特定的话语、做出「正面的宣告」，或针对健康、兴盛及各种祝福做一些过度自信的描述。

    就某些层面来看，这个时代的人对信心的整个概念已脱离正轨，变成强调说出特定的话语、做出「正面的宣告」，或针对健康、兴盛及各种祝福做一些过度自信的描述。这就像一种属灵陷阱，将「圣经如何带来好处」当作公式，放在正中央的位置，却甚少强调真诚由衷的信心，以及与永活基督的相交。
    这个公式不是新约的精神或信息，而且会将人引导至极其荒谬的地步。这样的公式事实上已使许多信徒对真诚的祷告会的渴慕大打折扣。人们不能为自己的问题呼求神的答案，因为根据这样的教导，我们甚至不该说自己处于困境；坦承自己有病痛或困难是不好的，如果口出消极的话，便不算「活在信心中」。
    假使这样的教导是正确的，使徒雅各为何宣告：「你们中间有受苦的呢，他就该祷告……。你们中间有病了的呢，他就该请教会的长老来，他们可以奉主的名用油抹他，为他祷告」(雅5：13—14)?若不先承认自己正面对一些真正的问题，我们怎能真诚地呼求，或请别人代祷呢?而显然地，这正是新约中信徒所做的事。
    一位牧师曾告诉我，人们来到他教会的讲台前请求代祷时，他训练他们不说「我感冒了」或「我患了糖尿病」这一类的话，而是说「我有感冒的症状」，或是「我有糖尿病的症状」；否则，就不算是行在「信心中」(我猜想，如果有人停止呼吸两个星期，他也仅是「具有死亡的症状」罢了吧) 。
    在我看来，这样只不过是一种心智游戏。神要我们拥有的信心，不会因为面对现实困难而退却。亚伯拉罕目睹自己年岁流逝而家中仍无子嗣时，他没有说：「看来我和妻子有不孕的症状」。相反的，他完全直截了当：「他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱；并且仰望神的应许，总没有因不信心里起疑惑，反倒因信心里得坚固，将荣耀归给神，且满心相信神所应许的必能做成」(罗4：19—21)。
    这可真是一段充满能力的经文，不是吗?务实地面对问题，绝非丝毫反对信心，反而让亚伯拉罕说道：「喔，神哪!唯有祢能改变这境遇。请来帮助我们，我们恳求祢!」
    保罗和其他的圣经作者都没有提倡「幻想的信心」或是「超强的信心」；帖撒罗尼迦前书3章中，完全未提到那城 的基督徒如何谈论或宣告。保罗看重的是更深刻的东里西：真实的信心。
不断挣扎吗?
    相反地，许多人虽然上教堂，信心却早已沉睡。当然，他们绝不会承认；他们会宣称自己相信神和他的话语，也在主日早晨站在教堂里诵读使徒信经。
    但是你如果仔细观察，就会发现一种混杂的基督教信仰。你会看到有人以为基督信仰的宗旨就是每天读圣经，尽量过一个良善的生活，以赢取神的认可。

    宗教改革的真理精髓，不就是世人不能靠自己的办法赢得神的青睐，乃要凭着信心接受它的恩典吗?
    他们描述基督徒生活时，最常用的关键字眼就是「挣扎」。他们会说：「我挣扎着顺服神、行他的旨意。我尽力做到最完善的地步。我们都在挣扎，你是了解的。」这种话显示出他们把信仰专注在自己的能力上，而非神的能力。
    宗教改革的真理精髓，不就是世人不能靠自己的办法赢得神的青睐,乃要凭着信心接受他的恩典吗?我们就像加拉太人一样,偏离了极重要的真理。难怪使徒保罗写给他们一封严厉的信,说道：「你们既靠圣灵入门,如今还靠肉身成全吗?你们是这样的无知么?」(加 3:3)
    真正的基督教就是：认识基督并信赖他、倚靠他，承认自己所有的力量都是从他而来。这样的信心不只讨神喜悦，也是让神的能力流人我们生命中的唯一管道，使我们能够为他过得胜的生活。这正是保罗的原意，因此他写道：「我靠着那加给我力量的(基督)，凡事都能作」(腓 4:13)。
    本书的撰文者梅定恩最近参加一个婚礼，新郎、新娘立誓约时并不按照传统回答「我愿意」，而是说：「靠着神的帮助，我能够」。拟定婚礼仪节的牧师深知，在今日的世代中，单靠人的努力不足以保守这对年轻夫妻一生，「直到死亡将你们分开」，所以他指导这对璧人求告神的帮助，以建立美满的婚姻。

    大部份基督徒在生命濒于瓦解时，都只是一味地「更加努力」；那真要靠运气了!要怎么更加努力?

    这个誓约与所罗门奉献圣殿时的宣告相得益彰：「愿耶和华我们的神与我们同在，像与我们列祖同在一样，不撇下我们，不丢弃我们；使我们的心归向他，遵行他的道，谨守他吩咐我们列祖的诫命、律列、典章」(王上8：57—58)。在这段话里，所罗门表现出伟大、睿智的见解，就是神必须亲自将人心转向他，否则我们就会在歧途中彷徨。
    大部份基督徒在生命濒于瓦解时，都只是一味地「更加努力」；那真要靠运气了!要怎么更加努力?我曾在自己的内心寻找，但现在已不再寻找了，因我里面没有良善或是可用之处。相反的，如果我转个方向，开始「仰望为我们信心创始成终的耶稣」(来 12:2)，便能找到我所需要的一切。
    仅用律法或是拿地狱作为威胁，并无法约束、导正人的行为，无法使人戒除或改变自己的坏习性。而义人是如何过活呢?就是「凭着信心」。

    最伟大的基督徒不是最有成就的人，而是最有领受的人。

    在我成长的过程中，总以为最好的基督徒就要抬头挺胸，以显示内在有无限的力量和权能，并能随时引用圣经章节，走路虎虎生风。后来我才领悟到，最成熟的信徒其实最能屈身、紧紧倚靠主，且坦承若非基督，自己就全然没有能力做任何事。最伟大的基督徒不是最有成就的人，而是最有领受的人。神的恩典、慈爱和怜悯充充满满地从他涌流而出，因为他活在完全的信靠当中。
    还记得多年前的一个下午，神把这个真理鲜活地烙印在我的心版上。那天，我正行驶在纽泽西的一条大道上，同时聆听着一位英国牧师的广播。这位长者年高德劭，丰富的著作早已使我这年轻的小牧师得到许多祝福。当时，广播电台播放的，是他在晚年出席美国一个著名的圣经研讨会时所讲述的信息。
    老牧师谈到，多年来他成功地服事神，从事教职，讲解神的话语，但后来罹患了慢性疾病，迫使他滞留家中。原本排满演讲、旅行和写作的繁忙行程，发生这样的改变，使他开始慢慢地有抑郁的倾向。他努力挣扎着专注在神的话语上，企图藉此克服忧郁，但是虚弱的身体使之困难重重。
    「突然，」他说，「彷如下水道的盖子掀开了，丑陋的试探、恼怒和邪恶的念头蜂拥而出，群起围攻我。」这么一位饶富盛名的圣经教授、作家，开始与多年未曾面对的邪恶事物奋力争战。他几乎在哽咽中分享了心中极为惊骇的原因：这样的试探，几乎令诅咒冲口而出，这是他一生中未曾发生过的——即使在未信主之前亦然。
    「怎么会这样呢?」他向主哭喊，「长年累月地从事基督教事工，又严谨地研究圣经，我为何坠入这样绝望的争战里?」
    在他寻求主时，神让他看到一个事实——他的天性从未真正改变过。噢，是的，「若有人在基督里，他就是新造的人」(林后 5:17)，但一定要有基督在他里面，作为永远同住的救主与帮助者。
    那天下午，我把车停在路边，抽泣良久。这位我心目中的信仰英雄，以他的软弱震撼了我。同样地，我必须承认辛杰米这个人从来没有改变——这个「老我」、这个肉体、充满罪恶的天性。离开了神的恩典和大能，我也一样无望。
    事实上，神绝不会使用我们的「肉体」，或老我的天性——可见它们败坏的程度。正因为如此，客居地上的天路历程中，我们毫不间断地需要圣灵的大能；若和他每日的恩典隔绝，就永远达不到得胜生命的境地。只有圣灵能在我们里面并透过我们结出他的果实，使我们成为神所要的样式。神必须时常让我们明白自己的贫乏与不足。
    伟大的使徒保罗，也需要学习这看似矛盾的真理——神的能力就表现在人的软弱处。他在哥林多后书12章9-10节写道：「他对我说：『我的恩典够你用的，因为我的能力是在人的软弱上显得完全。』所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦为可喜乐的。因我甚么时候软弱，甚么时候就刚强了。」保罗并非过分的谦卑或自贬。他发现了一个秘诀：我们受造，只是成为领受的器皿；在我们里面没有任何能力，仅是靠着神时刻添满我们的需要。保罗也知道，神使用各样的困难与试炼，来帮助我们变得更敏锐，好能凭着信心使用从神而来的资源。
    现在，不要因为你觉得软弱或压力太甚而放弃；如果你愿意相信，并以全然的信靠呼求主，神的大能就要在这困境中支撑着你。如赤子般对神有信心，不单能讨神的喜悦，也是我们获取力量和能力的秘诀。
「主啊，帮助我!」
    如果我们只对付因不信而产生的症状——比如在教会内爆发的各种罪恶，我们就无法触及根本原因。这就是律法式的讲道永不能产生真实美好的灵性的原因——一时之间可能看似有效，却无法持久。基督徒只有凭着信心领受神的恩典，在当中亲眼目睹继而真正了解，才能够日渐茁壮。

    如果我们只对付因不信而产生的症状——各种罪恶的爆发，我们就无法触及根本原因。律法式的讲道永不能产生真实美好的灵性。

    几年前，我牵着小孙女苏西散步的时候，一群流浪汉迎面走来；他们肮脏的外表使苏西觉得害怕，她幼小的心灵以为自己会受到伤害。她的小手原已握在我的手里，但是立刻，我感觉到她把小身躯向我紧靠，同时抓着我的腿。「爷爷!」她轻唤着。当然，我用手臂环绕着她，告诉她不会有事。不久后，那些流浪汉平安无事地和我们擦身而过。
    喜悦充满我心。她在瞬间如反射般地向我求助，意味着她认为我可以处理一切的困难。这份礼物的珍贵，远胜过在圣诞节送我一件毛衣。她表现出对我有深厚的信心，相信我会解救她、抒解她的燃眉之急，也会照顾她。
    这正是讨神喜悦的心态。当我们藉着信心的祷告，投奔他的怀抱，他就满心欢喜。他不要我们单打独斗来赢得他的奖赏，他要的是我们愿倚靠他，尽可能紧紧地跟随他行走。他感兴趣的不是我们的作为，而是要我们从他领受。毕竟，若不先到施恩宝座前，领受恩典成为随时的帮助，我们怎能行事、说话或克服困难呢(来 4:16)?而一切的领受，正须通过信心方能成就。
    或许目前在你的生命里，也需要停止靠自己的力量挣扎下去。那么，就放手吧，以单纯的信心来呼求神。要记得，信靠他的人，没有一个觉得失望的。整个人类历史中，没有一个人依靠神之后，竟发现神让他失望的。没有!一个也没有!
    请面对这个明显的事实：你的问题和需要实在太大，绝非你自己所能处理的。就以你的不足作为跳板，藉着崭新、全心的信靠，跃入神永不落空的应许里吧!

                      为此，凡虔诚人
                      都当趁祢可寻找的时候祷告祢；
                      大水泛溢的时候，
                      必不能到他那里。
                      祢是我藏身之处：
                      祢必保佑我脱离苦难，
                      以得救的乐歌四面环绕我。
                      我要教导你，指示你当行的路；
                      我要定睛在你身上劝戒你。
                      你不可像那无知的骡马，
                      必用嚼环辔头勒住它：
                      不然，就不能驯服。
                      恶人必多受苦楚：
                      惟独倚靠耶和华的
                      必有慈爱四面环绕他。
                      你们义人应当靠耶和华欢喜快乐；
                      你们心里正直的人，都当欢呼!
(诗32：6-11)

【上一章】　【下一章】


第二部份　超越拦阻

〖 4、走出伤痛的过去 〗

    我们把信心和神的应许是多么奇妙美好描述得很清楚，但我知道有时仍有人充耳不闻。很多人带着过往的疮疤过日子，常常感叹命运不仁。若有人说神会为他们的缘故行使大能，他们会立刻认为：这种想法未免太美妙了，不可能成真。这种事或许会发生在别义身上，但没有我的份。别人的祷告会蒙应允，但我没这个命。现在，我的生命无法有什么改变了！发生的事故太多，有太多事做错了……。
    每当遇见这样的人，总让我想起约瑟生命中一个奇特的秘密。即使这个人曾听过约瑟的故事，我还是会再讲一次，重述约瑟在典型的「功能失调家庭」中长大的经过。他的童年生活环境多半非自己所能掌控——毕竟他在十二个儿子中排行十一，什么都轮不到他作主。
    约瑟的父亲雅各偏爱他。由于某些特殊的原因，约瑟拨动了雅各内在温柔的心弦——他是雅各老年时所得的儿子，而且是他最深爱的妻子拉结所生的头胎儿子。
    父亲全心的呵护反而成为约瑟的咒诅，而非祝福。他穿上父亲给他的特制外衣，变得特别醒目。雅各为约瑟付出的越多，哥哥们的妒恨也就越深(手足之间对于任何一顶点的不公平总是特别敏感，不仅能够立刻察觉，而且感到愤恨不已)。
    约瑟十七岁的时候，他把哥哥们在田野间所做的坏事向爸爸打小报告(参：创37：2)。约瑟这么做，显然不可能改善和哥哥们的关系。没有人喜欢通风告密者，更何况他是爸爸最宠爱的人。
    尤有甚者，神开始给约瑟许多有关未来的异梦。这些梦不是他求来的，而是自然出现的。年少无知的他犯了一个大错——向人谈论他的梦：所有的禾捆都向他的禾捆下拜，还有太阳、月亮和星辰都向他下拜。第二个梦的内容，甚至使他父亲火冒三丈：「醒醒吧，儿子!」雅各说：「你的意思是说，你要管辖我们全家?甚至连你的母亲和我以及你所有的兄弟都要向你俯伏下拜吗?」(我按照他的原意改写)
    「我不懂这梦是什么意思，父亲。我只是把看见的向你报告罢了。」
    显然，这个家庭运作得并不和乐。相信每个在艰苦中成长的人，以及每个曾被家人伤害过的人，都能够了解个中滋味。约瑟的兄长看不见他的任何长处，也从不会对他说半句和睦的话；这一切都冲击着约瑟温柔的心。
阴谋加剧
    一天，约瑟被打发去探望在野外牧放羊群的兄长们。走了几个地方后，他在多坍附近找着他们。当他走近时，兄长们抬头看见那件彩色的外套。「爸爸的儿子来了，」有人咆哮着，愤怒再度沸腾。广阔的原野里只有他们，这是一个完美的复仇机会，不到片刻，一个计谋就成形了。他们不只是冷淡对他、诅咒他、甚至揍他——这一次，他们要杀掉他。
    片刻之间，他们抓住他，并把那可憎的外衣撕碎。那时约瑟十七岁，毫无疑问地，他必定拼命地与他们打斗。他挣扎，却没有用；显然他寡不敌众，势必被重殴一顿。几位哥哥亟欲当场置他于死地，但是最年长的流便，建议把他丢到一个地下的深坑里，这原是个贮水池。约瑟一下子滑落人泥泞的深坑里，内心恐惧地狂跳着，他感受到兄长的愤恨步步逼近。
    约瑟，这样一位敏感的年轻人，却真实地听见自己的亲哥哥讨论着如何谋杀他。想想看，如果是你蜷伏在那里，无助地倾听自己的亲骨肉说出这些话，你的情绪会受到怎样的戕害!对约瑟稚嫩的心灵而言，这是多么严重的打击啊！
    在此同时，他的兄长们竟冷酷地坐下享用中餐(创 37:25)。
    正在吃午餐的时候，一队贸易商旅走近来。四哥犹大突然灵机一动：「兄弟们，我们若是不杀他，把他卖给这些商人做奴隶，就可以省掉一些麻烦了!而且，成交以后还有一些利润可赚哩!」
    我们可以想像，约瑟被他的哥哥们从坑里拉上来，满身破衣，泥泞不堪，双眼惊恐地看着哥哥们和商人讨价还价：「模样儿挺俊的孩子，不是吗?你要出多少钱买他?才十二舍客勒啊?噢，不会吧，他的价码不只这个数字!少说也值二十五。」
    此刻，约瑟的心麻木了，他的亲兄弟竟然出卖他，要把他推下为奴的火坑。讨价还价僵持不下，最后，以二十舍客勒成交。「卖啦!」
    约瑟看着兄长们数着白花花的银子，眼眶里满是泪水。这不可能是真的吧?他回不了家了!陌生人粗鲁地抓住他，把他当成一块肥肉，用力推向他们的商队。
    (幸好他不知道哥哥们回家后向雅各说了什么话：「父亲，你看!我们找着约瑟这件沾满血迹的外衣，看来他已经遭遇不测了。」当他们的父亲伤恸流泪而崩溃时，他们还胆敢装模作样地陪着父亲哀伤道：「父亲啊，愿神和你同在。这真令人难过，我们了解!他是位多么好的弟弟……。」这群年轻人还真会讨人喜欢呢!)
前途无亮?
    但是，圣经创世记39章2节说：「耶和华与他同在。」几经波折之后，约瑟站在埃及奴隶市集的街头，最后被有钱有势的波提乏买下。
    数月之后，却发生了一件奇特的事情。他的主人注意到，凡事只要约瑟经手，都会兴旺。波提乏体会出这个年轻的希伯来奴隶很值得信赖，便逐渐给他更多的责任；终于，他擢升约瑟为全家的总管。
    唯一的问题是，波提乏的妻子显然对约瑟另有企图，他的年轻俊美令她难以忘怀。她开始主动示意；约瑟坚拒了，但她却不轻易被劝退，仍然不断挑逗。直到有一天，波提乏外出工作，又四下无人，只留下两人独处。突然间，她靠近约瑟，拉住他的衣裳，坚持要约瑟降服于她的欲念之下。
    但是约瑟不愿羞辱神和主人波提乏，故而不向她屈服。他深知如果失去了神的肯定，将丧失生命中一切有价值的事物。他立刻奋力脱身，扔下外衣跑到外面去。
    (很有趣的是，约瑟常常因外衣而烦恼，可不是吗?)
    波提乏的妻子恼羞成怒，当场放声叫喊：「非礼啊!非礼啊!」其它的仆人冲了进来，当天晚上波提乏便听信了这个女人歪曲事实的版本。次日，约瑟的生命遭逢第二次重创——立刻被捕并且下到监里。
    他现在心里怎么想?怎么会这样？为什么？然而，即使在监狱里，神仍然与约瑟同在。他的才华和诚实出类拔萃，当初令波提乏刮目相看的特质也引起典狱长的注意。不久，约瑟被指派掌管他的监狱。这个地方不比波提乏的屋宅豪华，这是当然的，但他至少可有个回旋的空间。
    岁月继续流逝。约瑟夜夜失眠，思索着自己的遭遇；那天在多坍城外旷野的灾难、随着商队往埃及的旅程、为波提乏工作期间无端被粉碎的希望。现在他是个罪犯，他的家人不知他在何方，而且大部分的家人根本不在乎他流落何处。他无法诉诸司法单位，更没有法庭指派的辩护律师。在这一切之中，神在哪里?年幼时作的那些梦要如何成真?

    约瑟夜夜失眠，思索着自己的遭遇。在这一切之中，神在哪里?

    有一天，监狱里出现了两个新犯人，因为法老王恼怒他的膳长和酒政(酒政的工作就是先试饮法老王的酒，以确定酒中没有下毒——多么棒的谋生方式啊!)这两个犯人在同一夜里各作了一个梦，膳长的梦和烤面饼有关，而酒政的梦和酒有关；两人都怀疑自己的梦含有某些重要的意义，却都百思不得其解。
    约瑟自告奋勇地靠着神为他们解梦：其中一人会有悲惨的结局，另一人则以欢喜收场。结果两个预测都实现了。
    当酒政手舞足蹈地走出狱门奔向自由时，约瑟说：「求求你，朋友……离开此地之后，请你记得我，好吗?我从来不曾犯法，实在不该在这里受罪。」
    「当然，别担心——包在我身上。」
    约瑟的心因为充满期待而雀跃不已。说不定这将是他的大转机。
黑暗更深
    但是，实在令人难以置信，酒政不知为何竟「遗忘了」。约瑟在监牢里憔悴枯槁，又多待了毋需有的两年。
    我们认为自己碰到问题了吗?别人忘了感激我们?如果有人接受你的帮助后，却立刻遗忘了你的存在，你有何感想?
    两年之后，神亲自介入，扭转了人的过失。这一回，法老王自己作了一个清晰生动的梦。事实上，这个梦有着重复的情节：首先他看见七只肥壮的母牛从尼罗河里上来，后面跟着七只干瘦的母牛把那肥壮的吃尽；接着他看见同一个情节，只是母牛换成了穗子。
    他召来埃及最好的魔术师和占星家——埃及文明中的一项专长，要求他们为他解梦。这些人全都困惑不解。
    那位酒政在某个角落里自言白语说着：「梦……梦……噢，我想起来了!法老!我完全忘了那个在监牢里的希伯来少年，他解梦的本领可真希奇哪。」
    就这样，约瑟站立在法老的宝座前，说：「这不在乎我，神必将平安的话回答法老」(创 41:16)。接着，约瑟将神对未来十四年谷物收成的预言缓缓揭开：第一个七年是祝福和丰硕的日子，紧接着七年是饥馑和贫乏的日子。约瑟建议法老事先做好完善的规划，如此不仅能避免严重的饥荒，还可以使埃及成为整个地区的粮食供应者。
    就在那一天，约瑟成为全埃及中权势第二高的人物。法老立刻命令他上任宰相，并授权准备应付全地即将发生的饥荒。
    文武百官瞠目结舌地看着这位年仅三十又来历不明的希伯来人，被赐予一只象徵权柄的皇家印戒、一条戴在颈子上的金链子、一部宫廷马车，还有一件细麻袍(他终于得回一件外袍，这次可是非常昂贵的一件!)。几小时不到，当他的马车叱吒驶过时，街上的民众都必须下跪敬礼。
    正如约瑟的预测，丰年的出产开始涌进，于是他忙碌地管理丰收的物产。中东各处的期货生意都以他马首是瞻，许多资深经理人员在他的办公室外等候，职员们每月呈交报告。各个谷仓稳定地囤积未来所需的粮食。
报仇的机会?
    如果你拥有这样的权势，你会怎么做?假设你是约瑟，此刻你会想做什么事?
    让我告诉你我可能会做出什么事。我会说：「马车夫，我要去几个地方。请你载我去波提乏夫人的豪宅，我们有些旧账要清算。这个女人害我被关到监狱里，使我虚度了一大段黄金岁月。终于到了报仇的时候了!」
    然后我会奔回皇宫对法老说：「对不起，如果你不介意的话，我需要一个礼拜的休假。我要带几队骑兵到迦南去；我期待有机会探视我的兄弟们已经很久很久了。」哇，这该有多棒——复仇时刻终于来了!
    但约瑟没有这么做。
    圣经上记载：「荒年未到以前，安城的祭司波提非拉的女儿亚西纳给约瑟生了两个儿子。约瑟给长子起名叫玛拿西，因为他说：『神使我忘了一切的困苦，和我父的全家』。」(创41：50—51)
    约瑟将头胎的男婴抱在臂弯，他说：「我要给这个男孩起名叫玛拿西，因为神使我忘记一切邪恶的伤害。」

约瑟将头胎的男婴抱在臂弯，给他取名叫玛拿西，发音和希伯来文的「忘记」相同。那个时代的人选取名字并不为了好听悦耳，而是为了它的意义。
    约瑟可以给儿子取名「丰田」或「金宝」或是「成功」，但他没有这样做，他所专注的是神在他生命中成就的最美好的事情。当约瑟怀抱着小婴儿，回想过去所发生的一切时，他挑选的是神最美好的祝福，因而说道：「我要给这男孩取名玛拿西，因为神使我忘记一切邪恶的伤害。」
    他不是说他已学会忘记过去了，也没有说他曾报名参加了七个步骤的课程，或是去找精神医师进行治疗，而是说：「神使我忘了。」神仍然能以超自然的能力触摸我们，深入任何治疗师所无法探触的地方。
    约瑟也不是患了失忆症；发生过的事实并未从他的记忆中抹去。然而神将毒钩拔除，就不再有苦毒；从凶恶的灵里来的试探已被胜过了。在约瑟的心思中，由于遭受苦待而可能滋生的一切溃烂残渣，都被神清除了。若是他成了一个苦毒愤恨的人，如今的财富地位又能带来什么幸福呢?
    今天，撒但也会用一个狡猾的手段来阻碍我们，就是在我们脑海里一遍又一遍地播放令人不悦的录音带。夜晚，很多人躺在床上，观看着自己内心银幕上的陈年旧事录影带；开车出门时，望着窗外却一无所见，因为心思总是漫游在曾经遭害、吃亏、受苦的往事之中。别人伤害的话语一次又一次的进入耳中；恐怖、丑恶的情景时时、日复一日、年复一年地重覆呈现在脑海里。

    神能使你忘却过去；他不涂抹这些往事，但是他能将你从过去的瘫痪中救赎出来。

    你可能正被过去痛苦的人生篇章纠缠不已；以往你或许曾遭遇到如地狱般可怕的事故，昔日种种可能多半不是你所能掌控的。无论是哪一种情况，我希望你毫无疑惑地认知一件事：神能使你忘却过去；他不涂抹这些往事，但是他能将你从过去的瘫痪中救赎出来。
    在第二章中，我曾向你提到亚美丽雅，她的故事还不只如此。我还记得在她和主同行的最初几个月里，每个主日我站到讲坛，一举头就看见她坐在同一个包厢座位上。每看到她举起双手赞美主，又仔细地倾听神的话语时，我的内心就欢呼快乐。
    每个礼拜一晚上，她都参加家庭门徒训练小组，她的生前有了重大的改变。
    几个月后的一个主日聚会时，她却不在那个包厢里，我有些担心。我默默的祷告：神啊，求你看顾亚美丽雅！
    再下来的那个主日，她回来了。我在大厅上遇见她。「嗨!辛牧师」，她的脸上带着灿烂的笑容。
    「哈罗，亚美丽雅，上个礼拜我很挂念你，一切都好吧?」
    「是的，我到外地去了。你在讲道中阐述了神的爱和饶恕——所以我搭乘巴士到纽约州，去我爸爸住的地方。」
    她爸爸?她竟然提及他，使我大吃一惊!
    「是的——我必须走这一趟。他目前和他姊姊同住在那里；他天天坐在一部乡间的小拖车外喝着啤酒。这么多年之后，我强迫自己去见他。」
    「结果如何?你说了什么?」我问。我真想不到她会去那个地方。
    「我非常紧张，终于在晚餐之后，我说：『爸，我需要和你谈谈一件事，我希望你认真听。你知道吗，我仍然记得我小时候所发生的事。那些年实在难熬，我必须承认我很狠你——』」
    「『噢，不用担心，』他插嘴道：『那是很久以前的事了；我们现在不需要谈这个。』」
    亚美丽雅感觉到内心的愤怒再次涌起，但是她保持冷静，继续说：「要，我们需要谈!爸，这件事伤害我非常深，好几次我真想杀死你……。但是这个周末我来到这里，因为我要告诉你，我现在已是基督徒了。我把心交给了上主，他改变了我的生命。」
    「过去你总出现在我的每个恶梦里，使我几乎天天想到你。但是现在，神使我忘记了……。爸，你过去的所作所为是错的，但是我不再恨你了，我原谅你了!神也能改变你的生命并饶恕你，爸，我爱你!……」
    这个男人局促不安地坐在椅子上，听着这个成年女儿的表白。他迅速地找到一个方法逃避这个话题，好让气氛轻松一点。他始终没有道歉过，因此最后还是只有单向沟通，让亚美丽雅极为失望。时间随着短暂的拜访流逝，却未得到所期盼的突破或和好。
    然而，亚美丽雅带着一颗平安的心灵回到家，因为她知道自己做了正确的事，神话语的种子也已经撒播出去了。
遗忘的时刻
    亚美丽雅之所以能够这么做，唯一的原因乃是：神是玛拿西的神，这位神能让我们忘记过去。
    如果你被自己的过去所捆绑而瘫痪，如果撒但不断重播旧时的录音带，来摧毁你的恩赐和呼召，你实际上是挨了双倍的毒打。过去的伤害是一件事，但你现在又容许自己受到记忆的二度伤害，使人生道路脱轨。
    今天在教会中，有许多人走到各处都带着刺人的「棱角」——某些内在的愤怒，或永无休止的暴躁。另外有一些人，因为曾在某时某地发生了某件事，因而心灵总是陷于沮丧之中，丑陋的记忆像锁链般捆绑着他们。我们不可对撒但的伎俩掉以轻心，这些丑恶的记忆就是它军械库中的主要武器之一。
    今日，神要提醒你，那位曾对付你过去的每件罪恶和罪行的神，也有能力使你忘却生命中负面和痛苦的往事。神的恩典能战胜这些折磨你的权势。

    神的百姓总是发现，最珍贵的果子往往生长于极度艰困之中；在阴霾的日子里，信心成长得最美好。

    约瑟后来得到次子，也为他取了一个饶富意义的名字：「他给次子起名叫以法莲，因为他说：『神使我在受苦的地方昌盛』」(创 41:52)。神教导约瑟，只要把生命交在他手中，最严重的损伤也能转变成美善；甚至在最贫苦之地，你仍能结出灵性上的累累果实。事实上，神的百姓总是发现，最珍贵的果子往往生长于极度艰困之中；在阴霾一定日子里，信心成长得最美好。永远不要忘记以法莲这个名字——「在受苦的地方昌盛。」
    每个人在生命中都有痛苦的经验。只要你还活着，还有一口气，一定曾在某时被某人伤害过。在我所住的这个大城市里，粗鲁恶劣的行径处处可见；但就算你不住在纽约市，也会有被人伤害的经验——这份痛苦可能来自你自己的家庭、你的亲戚，以及你真诚关心的每个人。
    如果你活在那些伤害里，如果往事总是重复地播放，终究你会因而瘫痪。每当圣灵触动你，要你凭信心踏出脚步，完成神要你做的事时，这个怪异的往事枷锁便会阻拦你，使你得不到神对你生命最大的祝福。
    你相信神能释放你得自由吗?或者你仍然要成为过去的牺牲品?神是玛拿西的神，他能使你忘记。你可以放胆来到他的施恩宝座前，寻求他的恩典在你需要之处帮助你。

〖 5、我能信靠神的引领吗? 〗

    虽然第一眼可能不易看出来，但是，一个人在生活中作决定的方式，就透露出他对耶稣基督的信心如何；抉择的过程往往显示出一个人的「信心热度」。圣经上如何教导我们这个重要的主题呢?
    当然，有些抉择是关乎道德的议题。例如，我能从雇主那里顺手牵羊吗?我们不须为这种事情祷告——只要读圣经就够了；也不需要问：「主啊，能不能用强横的态度，对付青少年的儿女?」圣经已经给我们答案了。
说谎是不对的，我们不必为此向神要求特殊的悟性来了解。关于恨恶人、歧视偏见、嫁娶非基督徒等等，也是一样的道理。热恋中的年轻女子有时会对牧师说：「喔，他现在不是信徒，但是主指示我，婚后他会信主的。」神不可能说这样的话，因为这违背了他在圣经里表明的真理。如果一件事情与圣经教导相违，就一定是错的；不必浪费时间去为这种事情祷告。神已经给我们一封很长的「信」，记载着各式各样的道德指示；我们只要去读这封信就够了。
    每一个道德上的抉择、每一次的所谓圣灵工作、每一篇传道人的信息——不论多么灵巧或多么有能力，都要以神的话语来判断。造就是构成神学与信仰实践的依据，而不能遵循宗教传统或世俗的哲学。
失落的标准
    我常在全美各处旅行，令我讶异的是，常常遇见一些基督徒，他们在追求灵性的事情上，竟然不以圣经为指引和依归，只是随从自己出生环境中的属灵文化，从未仔细地和圣经上的范本作比对。事实上，许多人不遗余力地贯彻自己行事为人的原则，就像那是从圣经上发现的真理似的。他们的信心是陈腐的，因为他们所依靠的，并非透过圣经向我们显现的那位又真又活的神。
    打一个比方：我出生于布鲁克林医院，父亲是乌克兰人，母亲是波兰人。我并没有要求双亲有东欧血统，也没有要求作为白种人，那只不过是出生时的偶然。若要对我的皮色和文化背景大作文章，根本没有意义。我只是按照天意，如此来到人间。若有人要吹嘘这些，那真是自我膨胀；这样的人若天生就是另一种肤色，或是在不同的国家长大，也同样会以此自夸。
    同理，我们与生俱来的属灵环境也是如此。我们最初的教会或宗派，正巧是我们最初领受神救恩时的地方。就像我们的出生背景一样，这个起初的环境对我们的认知有着深远的影响。我们所属的第一个教会中的气氛，以及其中的牧师和教师们，很自然地决定了我们对许多重要字眼的定义，譬如：祷告、敬拜、教会、布道、神的权能、信心，甚至连基督徒本身亦然。我们对这些概念的了解，最初大多是从教会环境学习而来的，而非从圣经本身而来。我们不知不觉地吸收了长老会、浸信会、拿撒勒人会或五旬节教会对这些重要字眼的理念。
    直到今天，每当我们听到这些字眼时，从前的第一印象仍会一跃而出，占据我们心思的最前方——无论是否合神心意。因此，原本该像稚子般聆听圣经上的话语，呼唤「神啊，教导我」，我们却只努力搜寻武器，来护卫自己既有的观念。往往我们的主要目标变成让前辈留下来的传统能永久常存，并不真的那么愿意接受改变和成长。
    当我还小的时候，父母亲带我去一间小教会，那间教会保有一些很好的特质，不过会众都是东欧血统的白人，虽然教会位于全美最有名的黑人社区——白德福史大维森(Bed-ford-Stuyvesant)中。教会中的每个成员显然都想让教会保持原貌，对「不同」的族群兴趣缺缺。

    站立在神面前时，我们不会被问道，「你是虔诚的福音派信徒吗?」或是「你是虔诚的灵恩派信徒吗?」而他在乎的是，我们是否真诚地让神的话语来塑造我们灵性的思想。

    虽然我在这个教会中学到许多圣经真理，但难道只因为那里是我最初认识耶稣之处，就表示我现在应该将生命投入，以效法过去的传统为目标吗?当我站在神面前时，神不会问我：「你是虔诚的福音派信徒吗?」或「你是虔诚的灵恩派信徒吗?」事实上，神并不认同我们的分门别类；他的呼召是要我们学像基督，而不是在人所创的一些宗派里成为优秀的会友。
    真正要紧的事，在于我们是否真诚地寻求神的话语，让它塑造我们灵性的思维和价值观。基督徒生活中的一大争战乃是：不带预设立场地读圣经，让它塑造我们，而不是用自己来塑造圣经。
    伟大的约翰卫斯理(John Wesley)——1700年代循道卫理公会觉醒的催生者，曾说过一段深得我心的话：「愿神使那些分裂基督徒世界的所有宗派名称、不合圣经的话语和形式，全部被遗忘……。若是循理者(Methodist)这个名字永不再被提及，而埋没在永恒的遗忘中，我也将欢欣快慰。」(注1)一个世纪之后，同样伟大的浸信会布道家司布真(CharlesSpurgeon)曾在讲坛上疾呼：「至于浸信会的名字，就让它消失吧，但是让基督的名字留传万世。我欣喜盼望着那个不再有任何浸信会友(Baptist)的日子。」(注2)
    这类言论可能会戳破某些虚荣的气泡，但真理告诉我们：你我的个人背景都不是准则!圣经的教导，才是我们必须追求的。在我们接触新奇或不同的事物时，我们该问的不是「在教会里，我对这方面习惯吗?」而是：「这一点有圣经根据吗?」
灰色地带的处理
    生命中有些抉择虽和道德无关，但却必须通过圣洁的判断。
    譬如，圣经上并未明确规定我们每天应准时上班，但你若了解神对「栽种」和「收获」所定的原则，就会准时工作。此外，在工作时就要像是服事主一般。
    圣经上并没有告诉我们，在各种情况中要如何回应自己的伴侣。然而，倘若你的丈夫或妻子觉得恼怒或失望，你最明智的作法便是提供安慰与支持。
    那么，在这个基础上，如何做第三类问题的抉择，决定那些没有对错可言，也没有圣经章节可直接应用的重要情况?在人生的岔路上，如果我们希望每件事都合乎神的旨意，究竟该怎么做?今天，很多人在做这类的抉择时，压根儿就没有寻求神旨意的念头。他们以为只要不说谎、不杀人、不偷窃、不犯奸淫，便是行在神的旨意里了。他们在生活中作抉择时，只根据普通常识；有时甚至连普通常识都不顾，只管「我觉得喜欢」、「我的朋友都这么做」、「这个世界认为这样才算『成功』」。
    我们若没有把神放在考虑中，便不是真正行走在信心里。如此，我们便未能从神伟大的智慧之源汲取活泉，只仰赖人的想法。
    若是以为神愿意把他的独生子赐给我们，却不关心我们的生活细节，这岂不是很愚蠢的想法?
    一位充满信心的基督徒会诚挚地祷告，直到他明白神对以下各样事物的旨意：

    ．换工作。
    ．面对难以教养的孩子。
    ．为儿女选择学校。
    ．搬迁。若你有机会到外地工作，你只需考虑到更高的薪水、更优良的居住品质、攀升到更高的职位吗？
    ．和哪位基督徒结婚(你或许无法在圣经上找着他[她]的名字)。
    ．购买房子。神对我们的生命有个巨细靡遗的计划，就如对圣经里的人物一般。他要保护我们不在错误的时机来到错误的地点。
    ．加入教会的事工，比如诗班、青少年事工，或基督徒教育。

    这位全知的宇宙创造者很乐意向我们指出这些事情的正途。他有全盘的计划，要把我们放在合宜之地。因此我们需要寻求他的指引。
一颗求问的心——向神
    圣经上记载了一个敬虔人寻求神心意的最佳实例，就是大卫在基伊拉面对一个重大问题的故事。这段鲜为人知的故事记载在撒母耳记上第23章，当时大卫正在逃避扫罗的追杀。大卫要保护他手下的小小兵团，不被以色列大军杀害，就已经够麻烦的了；现在又有消息传来：非利士人将要侵犯基伊拉。
    大卫求问神：「我应该去攻打那些非利士人吗?」(2节)。请注意，他并不因自己曾受到神的先知膏抹，就认为自己无论何时何地都能打胜仗。他深知在每一个新的状况当中，顺从神的带领是多么重要的一件事；并非每场战役都得有他的投入。
    这个真理对我们也十分重要。并非每个以基督徒为名义的活动、每个募款的要求——无论动机多好——都是我们该毫不犹豫回应的。
    大卫也知道，如果神引领他进入一个新的境地，供应便会接踵而至。无论神引领我们到什么地方，一定会有一把保护与供应的大伞，驻留在我们头顶上，在这把伞下有属神的智慧、恩典、财力资源，以及完成神的吩咐所需的一切。
    这并不代表我们不会遭遇困难和问题。但是，无论神领我们去何处，他必定会帮助我们。然而，这把大伞只出现在神领我们去的地方；倘若神要我们往右，我们偏要转左，就不应期待神会支持我们自订的计划。
    今天的基督徒往往就是这样：自己单方面地做了人生的抉择，却想拉着这把大伞跟着走，这是行不通的。一个人自称为基督徒，并不意味着神有义务供应你自做主张的需求。

    倘若神要我们往右，我们偏要转左，就不应期待神会支持我们自订的计划。

    布鲁克林会幕教会曾录制一首诗歌，歌词出自诗篇119篇133节：

    用祢的话命令我的脚步，亲爱的主；天天引导载，带领我。
    我谦卑地恳求祢，教导我祢的旨意：当祢作工时，助我安稳。
    用祢的话命令我的脚步。

    最近有个教会的音乐事工主任告诉我的妻子，这首歌带给他个人很大的祝福，但是他的主任牧师却要求不要使用这首歌，因为他认为「只要你说出信心的言语，便不需要求神命令你的脚步」。换句话说，他的意思就是：如果你在属灵上极为刚强，便可以按照自己的选择去做任何事，神必定要跟着你走!
    这种想法并不合乎圣经。你不能告诉神做什么、去哪里；这纯粹是属灵上的傲慢表现。我们很容易忘记自己并不是宇宙的中心，神才是。所以，我们永远不可偏离真理的正轨：「这世界和其上的情欲都要过去，惟独遵行神旨意的，是永远常存。」(约壹 2:17)
    大卫是一个「寻求神心意的人」(参：撒上13：14、徒13：22；译注：希伯来原文直译即为「寻求神心意的人」)，因为他谦冲自持，恳求神指引每天的生活。他知道若失去了神供应的大伞，他无法继续和基伊拉城外的非利士人对峙。因此他求问神的计划；这一次，神说：「可以——勇往直前吧。」
    即使如此，大卫又回到神面前说：「神啊，我的手下对这个主意的反应并不热烈。他们说，我们被扫罗王追杀，烦恼已经够多了——所以，为何我要去收拾非利士人？我真该这样做吗?我真的听到祢对我说话吗?」
    答案仍是肯定的：「起身下基伊拉去。我必将非利士人交在你手里。」(撒上 23:4)
    这个事件提醒我们，属灵引导的首要原则之一，就是：承认自己可能犯错。大卫极为谦虚，因而对自己说：「我可能听错神的话了，我最好再检查一次。」他并没有假装廿四小时不断和神充分沟通，以致没有半点出错的可能性。

    属灵引导的首要原则之一，就是承认自己可能范错。

    几年前，我曾读到一篇报导，有一个全国新闻杂志的记者，访问一位大有能力的电视布道家说：「如果你觉得神呼召你去做一件事，可是董事会全数反对，你怎么办?」这位传道人立刻夸口：「我就开除全体董事。」听来像是信心坚强，言下之意却是：自己绝不可能有错。不久，这个人的事工就因丑闻而崩溃殆尽。
    寻求确认并非软弱的表现。其实，如果能够找一位祷告同伴，或是打电话给牧师，请他们验证你对神旨意的领受，将是个明智的作法。
    在我刚听说布鲁克林市中心，有一座可容纳四千人的戏院待价而沽，或许可解决教会拥挤的问题时，我感到非常兴奋。即使这栋建筑物屋况很糟，需要数百万美元来整修，我仍看见它有可能成为新的布鲁克林会幕教会。
    我很快地通知几位副牧师说：「你们自己去看看，然后向神祷告。如果你们六个人都觉得神有同样的带领，我们才需要向会众提起这件事。」这么重要的事情，难道神会向其他牧者同工隐藏，而单单只透露给我吗?我相信不会如此。我也带了我所尊敬的大卫·韦克森(David Wilkerson)等几位牧师去看这栋建筑物，以便确认这是神的带领。不久之后，我们觉得在灵里对于踏出这一步有一致的感动，所以，虽然对方开价很高，我们仍然怀着信心行动。
    基伊拉的事件让我们看到，大卫的心思对于诗篇25篇9节的内容深信不疑：「他必按公平引领谦卑人，将他的道教训他们」。另一处，大卫又写道：「因为这神永永远远为我们的神；他必作我们引路的，直到死时」(诗 48:14)。大卫战胜了非利士人，并拯救了基伊拉的居民，这都是因为他先求问神。他靠着信心，而非靠着眼见生活。
更多的抉择
那时，扫罗王正处在严重的灵性错觉中，他听说大卫突然变得易于加害，因为大卫进人了城墙包围之内，而不是在城外起伏的丘陵之间。扫罗脸上出现了得意洋洋的笑容，内心竟自欺地将此事归功给上主：「神将他交在我手里了」，他说(撒上 23:7)。
    神当然不会这样做。不祷告又不顺服神旨意的人，常会归纳出各种错谬的结论。神保护大卫逃避扫罗，而扫罗竟毫不知情!他立刻召集军队去捉拿他的眼中钉。大卫仍旧求问神说：「神啊，我听说扫罗来了，但是我不确定。他真会来吗?」
    答案：会。
    接着他又问：「我刚救了基伊拉居民的性命，他们会保护我吗?还是会把我从城墙上丢出去给扫罗呢?」
    答案：他们会拱手交出你。
    大卫立刻聚集手下，火速离开基伊拉城。
    多么奇妙啊!神竟会为我们指出谁是真正可信赖的朋友、哪些人是不可信赖的；他会警告我们防备别人背后的暗算。
    因此扫罗未能成功地捉拿大卫。换句话说，成功不在于倚靠才能、权力、电脑或智商，乃是倚靠神的灵(亚 4:6)。扫罗王虽然武器更精良，军队更众多，然而大卫胜利的秘诀是靠圣灵的引导，他与万王之王紧密联结着。
神仍带领吗?
    在今日的教会中，我们面对这位说话的活神，却严重地缺乏信心。牧师及平信徒都一样，不完全相信神真的会带领，指引。巴乔治的研究指出，上教会的基督徒当中，只有不到百分之十的人，在作重要的人生抉择时，是根据神的话语并寻求他的旨意。换句话说，超过百分之九十的基督徒作抉择时，是根据自己的聪明、同侪的意见、一时的兴致、个人的想像等等。他们祷告不超过十分钟，就决定了婚姻、迁居等人生大事。这些人每个主日都坐在教会的长板凳上，高唱着：「他无论带领我何往，我必跟随。」

    有太多的教会领袖，由于某一群人过份的狂热而关闭心门，不相信圣灵活泼的工作；这是因噎废食的反应。

    有太多的教会领袖，由于某一群人过分膨胀的宣告和狂热而关闭心门，不相信圣灵活泼的工作；这种因噎废食的反应，导致有人提到圣灵的引导时，就会遭到揶揄。今日，如果有人说出保罗在使徒行传16章所说的话——圣灵要他去这个城市，而不去那个城市——恐怕会被视为精神失常。我们擅长表达正确的教义立场，却疏于强调每日追随圣灵引导的必要。
    我要肯定地说：神没有死，他今天仍旧真实地和我们交通；他对你生活中的每一部份、你的房子、经济情况及所有的抉择，都深感关心，而不仅关注你道德上的问题。他的眼光总是投注在你身上，他要带领你。但是你必须先相信一点：当你以信靠的祷告和顺服他旨意的心，在他面前等候时，他的确会对你说话。
    我很担心那些以圣灵感动为名却不合圣经的事，把本该认识圣灵的人吓跑了。现今的牧师进行教会的敬拜时，往往是如此僵化，以致圣灵无法自由的带领：节目按程序进行，分秒不差；挑选的诗歌在几天前就定案如山；不容许神带领任何人往其他任何方向走——遑论是在聚会当中了。我们瞄准的目标是「流畅」与「漂亮」，最重视的是完美的系统组织以及「步调一致」。
    我不止一次提过，如果神带领以色列人在旷野渡过四十年，他当然能带领我渡过一次的主日崇拜，不过，神就必须一遍又一遍地教导我在这方面所需的敏锐度。

    如果神带领以色列人在旷野渡过四十年，他当然能带领我渡过一次的主日崇拜。

    两年前的一个夏天，某主日下午的崇拜中，我们的诗班即将唱诗时，凯萝从我身旁经过，走向指挥台，我问她选了什么诗歌，因为她常在聚会时感受到神的指引而临时更换诗歌。她提出两首诗歌后，我就在前排坐下，以便好好享受诗班的服事。
    第一首诗歌是关于神伟大救赎之爱，由韩凯文(Calvin Hunt)独唱，这个年轻人曾和我们的诗班合作录音，现在全时间四处巡回服事主。我闭上眼睛，沉醉在歌词里。
    大约在唱第二节的时候，我感觉到圣灵对我说话：去，传讲福音——就是此刻，上去告诉人们神的爱。
    起初我以为大概是因为这首歌太动人心弦，使得我情绪激动；或者撒但正试探我，要我做出古怪的行为。
    我又想到：天哪，我们还没有收奉献呢！这不是讲道和呼召的时刻；那是安排在聚会的结尾，不能这么早！(好像神搞不清楚在他自己的教会里该如何行事!)
    但是这个意念坚持不休。三十秒钟后，我觉得如果拒不回应，会让圣灵忧伤。我默默地祷告说：神哪，我不愿意因为不遵行你的旨意而违背你。这首诗歌唱完时，我就上去。假如我弄错了，请设法阻止我。我觉得该顺服，但是要打乱聚会程序，仍然令我紧张不安。
    就在最后几个音符结束的刹那，我快步跳上台阶，站上讲台。凯萝带着怪异的表情瞥了我一眼，我抢下独唱者手中的麦克风，说道：「凯文，在你离开之前，请简短地将神在你生命中的作为告诉大家。」
    他开始讲述过去曾经吸食夸克古柯硷成重瘾，以及神如何解救他的经过(详细见证内容请见第九章)。奇怪的是，他讲得十分流畅，好像早已为这个时刻准备好一般。他见证神救赎的大能，非常震撼人心。
    他讲完之后，我用了大约十分钟阐释福音，接着便邀请人接受耶稣为救主。风琴手轻柔地弹着，整个过程中，诗班安静地站在原处，等着看接下来会发生什么事。许多人开始从礼堂的四面八方走向圣坛，他们被圣灵感动，走向前来归入基督，啜泣声不绝于耳。我们一起祷告，这是一个满有祝福的属灵丰收时刻。圣灵祝福了这段简单的福音信息，带来深刻又真诚的悔改。
    最后，我请他们回到座位上，说：「嗯，我们还满有收奉献。我们现在就一边听诗班唱另外一首诗歌，一边收奉献。」聚会持续进行，直到结束。
    接下来那个星期的某一天，办公室的电话响起，我的女儿苏珊当时是音乐部的同工，她接起电话，听到一个男人的声音说：「我希望得到一份某某诗歌的歌谱，是你们教会唱过的，我要转给德州这里的教会。」
    苏珊回答说：「真是对不起，我们唱的诗歌，大部份都没有用谱记下来，我们是靠背诵演唱的；只有在灌唱片时，出版商才制成乐谱发售。」
    这人显然相当失望，又说：「上个星期，我在你们教会才听到这首诗歌。我真的很想拿到这首诗歌。」
   苏珊试着找话题接下去说：「好，我会转告我母亲，说不定她可以把这首歌安排在诗班下一张唱片里。」
    电话那头沉默了片刻，说：「『你的母亲』?」这位男士问：「对不起，请问你是谁?」
    「我是苏珊佩翠，我是辛牧师和辛凯萝的女儿，我在教会工作。」
    这时，这位男士有些情绪激动，说：「能否请你带个话给你父亲?」
    「可以啊!」
    「我们全家上个周末到纽约市去了一趟。我们有一个十九岁的儿子，对神全然硬心。我们教养他成为基督徒，可惜他迷失在相反的方向里，使得我们非常忧心。」
    「这一次纽约之旅，我们邀他同往，我答应他会拨出时间，全家一起在这个城市中玩玩。其实，我们真正的目的，是在主日带他到你们教会去，盼望神能触摸他。」
    「星期六一整天，我们在城里尽情观光，主日就搭乘计程车前往你们教会，参加下午的崇拜。路上，我再查对一下飞机票，才发现犯了一个重大的错误——我们无法全程参与崇拜，否则就会错过返家的班机。」
    「我因没有计划妥当而懊恼不已。我儿子可能听不到信息了，而这却是此次旅游的目的!」
    「没想到，崇拜开始不久，你父亲不知从哪儿来的灵感，就这样走上讲台，并且开始分享福音。突然，我儿子站起来，同其他的人走到台前，在主面前哭起来，呼求神的赦免。等他回到座位时，已经变了一个人了。」
    「几分钟后，我们不得不离开，奔向机场。请告诉你父亲，飞回德州的路途上，我们的眼光都无法离开坐在身旁的儿子。这个转变实在太不可思议了，我和妻子都为神的伟大作为而狂喜不已。」
    神变动那天下午的整个聚会，只为了一个十九岁的孩子。神知道他生命的需要，知道班机的时间，也知道非更动崇拜程序不可。神知晓我们绝对预想不到的事情；我们若不按照信心寻求主的指引，便完全错过他要成就的大事。
让神引导
    你现在面对的是什么处境呢?是否正走到人生的岔路，需要决定何去何从?请记住，许多看似无关紧要的抉择，却会有远超出我们想像的后果。我们可以想想，世人对于什么是真正该做的事，所知是多么有限!我们今日彷佛「对着镜子观看，模糊不清」(林前 13:12)，不明白许多的复杂情况，看不清背后隐藏的实情，对明天一无所知，对将来如何也只能凭空臆测。而我们仍须不断地面对抉择。
    但我们的神是全知全能的神，且能「随意支配君王的心」(箴21：1，现代中文译本)。神完全知道他为你设计的人生蓝图，他向你所怀的意念是「赐平安的意念，不是降灾祸的意念，要叫你们末后有指望」(耶 29:11)。这位慈父的心意，就是要与你分享这个得福的计划。
    若要让神的计划得以实现，便先要降服在他对我们生命的旨意之下——这是必然的；然后我们才能听见他的声音，并感受到他的指引。同时，这也意味着要学习等候，并在他的临在中倾听。不过，有一天我们要与一群喜乐的人会合，都要「不饥不渴，炎热和烈日必不伤害我(他)们，因为怜恤我(他)们的，必引导我(他)们，领我(他)们到水泉旁边」(赛 49:10)，这是多么大的福份啊!

〖 6、聪明代价高 〗

    在这样一本书上提到全心信靠神的带领指引，听来似乎满好的，但老实说，做起来却可能令人丧志。我们的朋友可能斜眼望着我们，心里想(有时甚至说出来)：在这些「属灵」的事上，我们未免走火人魔了。寻求神的指引，和现代人「一切靠自己」的想法格格不入。我们的文化总是教导我们：要自己掌握人生、做自己的主人。
    圣经上记载，大卫之后不到一百年，出现了另一个国王，他和大卫向来敞开心思求问神的习惯有尖锐的对比。他本来有可能与大卫同样伟大，可惜他决定以自认为精明聪敏的方式行事，而不选择听从神。我们知道，大卫的儿子所罗门继承他的王位，后来远离了神。神曾警告所罗门不要多立嫔妃，尤其是异族女子，因为她们会诱惑他离弃真神。最后，异族神只的混杂果然成了所罗门的致命伤，因为他在耶路撒冷——神所拣选作为他的居所之处——为嫔妃的诸神建立庙宇。
    所罗门在晚年时，注意到一位有领导才能的年轻人，名叫耶罗波安，便提拔他管理内政。有一天耶罗波安天真地在田野行走，突然间一位先知迎面走来，脱下外衣，撕成十二片；这个举动十分古怪。先知将其中十片交给耶罗波安，并说神不久就要审判所罗门的所作所为，并且分裂他的国家；此外，还有更惊人的事：耶罗波安会做王，掌管十二支派中的十个。接下来还有一个从主而来的奇特应许：

    我必拣选你，使你照心里一切所愿的，作王治理以色列。你若听从我一切所吩咐你的，遵行我的道，行我眼中看为正的事，谨守我的律例诫命，像我仆人大卫所行的，我就与你同在，为你立坚固的家，像我为大卫所立的一样，将以色列人赐给你。(王上11：37-38)

    耶罗波安一定当场愣住，吓得张口结舌。为什么会是他?他和皇室完全沾不上边，无缘无故地被选为神所立的至高掌权人。在他人生的起点，这可是个极大的「突破」哪！
    试想，对这个年轻人而言，这些应许是多么美好！与伟大的大卫王曾领受的一样尊贵：统治全国、一个延续的王朝，神永远同在的应许……。耶罗波安的前途真是大有可为!
扎心的斥责
    现在我们要将这段历史向前快转许多年，看到列王纪上第14章。正如亚希雅先知那一天在田野中的预言，耶罗波安果真已荣登北国(十个支派)王座。但是，此时此刻，他却完全离弃了神。在这一章里，我们看见这位大权在握的君王和他的妻子正面临家庭危机：他们的小儿子病得很严重，这对忧急的父母很怕他一病不起。
    耶罗波安对妻子说：「也许那位老先知能帮得上忙。当年他向我说预言时，显然确实和神有不错的关系。你何不去找他，请求他来为我们的儿子祷告?」
    耶罗波安心知自己的生活方式早巳与敬虔相去甚远。他在亚希雅眼前声名狼藉，如果他的妻子登门拜访，先知很可能会责备她或是口出恶言；所以他交待她乔装成别人。
    事实上，大可不必如此，因为这时亚希雅年事已高，双日已经失明，根本看不出耶罗波安夫人像个王后还是清洁工。而另一方面，亚希雅仍然和神有密切的沟通，无人能在他面前矫饰。人的演技就算像金像奖得主一样高超，神也能立刻看透所有的把戏。当这女人走进先知的前门那一刻，亚希雅就大喊：「你好，假装成别人的耶罗波安太太!请进吧!」
    这位王后可能在那里紧张地干笑，或是试着和先知闲话家常，即便如此，也拖不了多少时间，不久后，话题就变成非常严肃。她只好目瞪口呆地听着亚希雅发出令人震惊的预言：

    「我奉差遣将凶事告诉你。你回去告诉耶罗波安说： 『耶和华以色列的神如此说：我从民中将你高举，立你作我 民以色列的君，将国从大卫家夺回赐给你：你却不效法我仆 人大卫，遵守我的诫命，一心顺从我，行我眼中看为正的 事。你竟行恶，比那在你以先的更甚，为自己立了别神，铸 了偶像，惹我发怒，将我丢在背后……。』
    「所以你起身回家去吧!你的脚一进城，你儿子就必死了。以色列众人必为他哀哭，将他葬埋，凡属耶罗波安的人，惟有他得入坟墓：因为在耶罗波安的家中，只有他向耶和华——以色列的神显出善行。
    「耶和华必另立一王治理以色列。到了日期，他必剪除耶罗波安的家，那日期已经到了。耶和华必击打以色列人，使他们摇动，像水中的芦苇一般：又将他们从耶和华赐给他们列祖的美地上拔出来，分散在大河那边；因为他们做木偶，惹耶和华发怒。因耶罗波安所犯的罪，又使以色列人陷在罪里，耶和华必将以色列人交给仇敌。」
    (王上14：6-9，12-16)
    多么扎心的斥责!这位老先知说完话时，耶罗波安夫人一定泣不成声了。几个小时之内，她将丧失爱子；再不久，她丈夫的王权将成过眼云烟，而且整个国家都要崩溃。
    我们读到这样的故事时，不禁要纳闷地问：这种事怎么会发生呢?究竟是什么事造成的?耶罗波安原本被神拣选为下一任国王，最后，竟由同一位先知口中清楚指出：他已经铸成大错，因而被神厌弃，只等着被丢入历史的垃圾桶里，毫无挽回王权的希望，甚至连性命也难保了!
    神正是告诉他：耶罗波安，一切到此为止。你惹我发怒，现在我要废除你敛王位。事实上，我要惩罚你全国的百姓，因为你使他们追随年犯罪。
    这个人究竟出了什么天大的错?
自作聪明的危险
    答案在列王纪上第12章，有八小节记载他第一次和最后—次见到亚希雅之间的作为。那时耶罗波安作以色列的王，有一天他盘算自己的政治地位：不错，他现在稳坐在王位上，但是由于王国分裂，神的圣殿不在他的领土内，乃是在南国的首都耶路撒冷。每一个圣日(一年里有两、三次)，每当他的百姓去圣殿敬拜时，便要进入他对手的领地。神曾经明白晓谕以色列人不许随处任意敬拜献祭，必须去他所选定的唯一处所——耶路撒冷。「嗯——」
    圣经上记载：
    耶罗波安心里说：「恐怕这国仍归大卫家；这民若上耶路撒冷去，在耶和华的殿里献祭，他们的心必归向他们的主——犹大王罗波安，就把我杀了，仍归犹大王罗波安。」
    耶罗波安王就筹划定妥，铸造了两个金牛犊，对众民说：「以色列人哪，你们上耶路撒冷去实在是难：这就是领你们出埃及地的神。」他就把牛犊一只安在伯特利，一只安在但。这事叫百姓陷在罪里，因为他们往但去拜那牛犊。　　　　　　　　 (王上12：26-30)

    在「他(耶罗波安)心里说」(26节)的这几个字底下，埋伏着多么沉痛的悲剧!他的整个败落，就是从玩弄小聪明开始的。他开始筹划策略，尝试着自己「解决问题」，而非信靠神的应许——否则，似乎有损他的权势。这个悲剧的开端就是：他「心里说」，而忘了神以及他应许的话。
    以人的聪明取代对神的信心，是非常可怕的。有一首古老的福音诗歌说得真好：它劝我们「信靠顺服，除此无别条路在耶稣里蒙福」。
    耶罗波安最后终于创立了自己的宗教——一种将真假信仰巧妙搀杂的混合体。接下来的经节记载他「将那不属利未人的凡民立为祭司」，又「定八月十五日为节期，像在犹大的节期一样」(31-32节)。在耶罗波安创立的宗教里，要成为领袖并不需被神呼召，只要付钱就能被按立。
    在十诫的第二条中，神清楚地申令：绝对不可制作任何偶像代替他自己；但耶罗波安现在却造了两个金牛犊，来套牢百姓的忠诚奉献。事实上，神是个灵，若要敬拜他，就如耶稣所说，「必须用灵和真理拜他「(约4：24，原文直译)。任何的物质永远无法和这位眼不能见的伟大真神相提并论，即使用纯金制作，在神眼中仍然是错误的。他不在意外貌形像或是披金戴银，他看的是人的内心。我曾听过葛萝安(Anne Graham Lotz，葛培理牧师的女儿)说，神一定不把金子看在眼里，因为他用金子做为天堂铺地的材料，让众圣徒永恒地在上面四处行走。
    神把耶罗波安的故事放在圣经里，彷佛一盏闪烁的红灯，对我们发出警讯：若疑惑和不信进入领袖或任何人的心里，它会导致第一个坏的抉择，然后是第二个、第三个……，至终，罪恶的动能将累积到难以控制。神那日曾在田间对耶罗波安说：「你若听从我一切所吩咐你的，遵行我的道，行我眼中看为正的事……，我就与你同在。」但是耶罗波安选择制定自己的游戏规则，因而神最后对他大发雷霆，严厉地斥责他，以至我们读到这段话时，都会不寒而栗。
    以人的角度来想，耶罗波安的作法在逻辑上很正确。每个国王都会想要小心地监测人民的动向，不是吗?光是信靠神会按照应许而建立王国，看起来似乎太过简单了，因此耶罗波安决定当下就自己设法维系领导地位。事实上，不信常常披着「聪明」的外衣，我们用聪明遮掩信心缺乏的痕迹。但是有谁比神更有智慧呢?

    不信常常披着「聪明」的外衣，我们用聪明遮掩信心缺乏的痕迹。

    身为牧师，有时我看见某些会友身兼两、三份工作，希望在经济上富足。他们扩大生意、赚大钱以备不时之需，或是这儿买一块出租产业、那儿从事一份副业，因而资产迅速增加。但是，这同时也意味着错过主日聚会、错过和孩子相聚的时光，而他们却引用俗话说：「我们可不是生来要混日子的。」他们常告诉我，不久后就会把时间表排松一点，便可多费点心思在神的话语和祷告、服事主、婚姻、教养孩子的责任上……；只要再不多久，但此刻还不是时候，目前他们需要为万能的金钱而鞠躬尽瘁。圣经上说：「你们要先求神的国和神的义，这些东西都要加给你们了」(太 6:33)，而这些人却深信自己可以把神的公式修改得更好。
    耶罗波安一定是觉得自己非常聪明，懂得在但和伯特利——他的领土内的两座城——设立牛犊为偶像。他告诉百姓，这可使他们免于长途跋涉前往耶路撒冷的艰辛。但，这种新式宗教绝非救恩法门，反而危险地扭曲了对神的真实敬拜。

    在今日的教会中，我们仍然如同耶罗波安一样，忙于发明新式的宗教。这种新的模式既合乎逻辑，又「易懂好用」。

    在今日的教会中，我们仍然如同耶罗波安一样，忙于发明新式的宗教，这些新的模式既合乎逻辑，又「易懂好用」(“use-friendly")。我们都说，必须让人觉得轻松一点，毕竟，我们得使教会适合忙碌的现代生活型态，不能期待有人为救主牺牲宝贵的时间和精力。「舒适方便」很微妙地取代了神，变成了我们行动的中心。若是周间晚上的祷告会不对你的胃口，那么……；嘿，神无所不在，不是吗!就留在家里做自己的事吧。
    再说，为什么要有祷告会?那只是为了古老的圣经时代而设的。
    「耶罗波安宗教」的核心，就是为了保有群众而不择手段。如同耶罗波安的悲剧性策略更改了神对他百姓的计划，我们也有教会增长的谘询专家，他们知道如何高明地玩弄数字游戏，对于怎么做才能「有效」十分专精。但悲哀的是，他们盲目地看不出事实真相：只有神才真正「有效」。
    出席的人数无法隐藏一个事实：这种新式的基督教信仰完全不合乎圣经，并且令圣灵伤痛。全美国的教会中，若是主日早晨崇拜超过一小时又十分钟，聚会的人就如左针毡，可是要这些会友在电视机前看三个小时足球赛却毫无问题。在新约圣经中，哪里能找到这种心态?
    我深信目前在许多地方，「耶罗波安宗教」已经完全建制化了，以至许多教会领袖对于何谓真正的、圣灵充满的教会该是什么样子，根本毫无头绪。
自说自话
    疑惑不信者只对自己说话，而不对神说话。如果耶罗波安分析自己的恐惧后，将之带到神面前，岂不好得多？假如他曾祷告说：「喔，神啊，我没有要求作王，但我知道是你把我放在这个位置上。在目前的情况下，如果我的百姓继续长途跋涉去耶路撒冷，我可能会失去一切。但祢曾说过会与我同在，并且建立我的王朝；那么请告诉我该怎么办。」
    耶罗波安并没有这么做，却只是自说白话。

    一个走错方向的人，永远能找到几个赞同、支持的伙伴。

    在自说白话时，我们并不是在和一个非常聪明的人对话，因为人的见解很有限。但如果我们和神对话，就是和一位全知者交谈，他知道自己最初的应许，无论在什么样的环境中，他都知道如何确实成就这些应许。
    耶罗波安也向几位顾问请教(王上 12:28)，他们使他的悖逆更加坚定。一个走错方向的人，永远能找到几个赞同、支持的伙伴。耶罗波安需要的是一个敬虔的祷告伙伴，会冷静地阻止他说：「等一等——神不是在起初就给你应许了吗?错误的行为怎能带出什么好的结果呢?」
    这个故事无关盗用公款、在汽车旅馆和女人幽会或吸毒等罪恶，故事的主角只是远离神和他的话语。是的，我知道神说了什么；但在目前的情况下，我真的觉得需要这样做。我们本应专注在神的信实上，却专注于四周环境发出的指令。
    但是，信心能使我们越过困境之巅，定睛在神身上。我们如果只看到问题，就会变得沮丧，开始做出错误的抉择。当我们有信心时，就会看见神大过任何高山险阻，也深知他必定会看顾我们。

    你若行在疑惑不信中，起床时就会想着：「噢，糟了！我今天是否将丧失一切?」心中总是患得患失。

    如果神站在你这一边，地狱里有多少魔鬼反对你就不重要了；如果神站在你这一边，就不必在乎你的对手在别人耳际如何私语。疑惑不信能以邪恶的方式引人陷入悲观负面的想法。你若行在信心中，早上起床时自然会想到：「我一生一世必有恩惠慈爱随着我，我且要住在耶和华的殿中，直到永远」(诗 23:6)；但是，你若行在疑惑不信中，起床时就会想着：「噢，糟了!我今天是否将丧失一切?」心中总是患得患失。
    行走在信心中的人依然很务实，他们往往坦承自己并不明白每件事会如何成就，但他们仍然坚信神必会供应。
聆听信心之声
    耶罗波安的忧虑终究导致灭亡。他先是想像会失去百姓的效忠，一段时间后，竟开始害怕「他们把我杀掉」(王上 12:27)!疑惑不信总是涂抹出最黯淡的图画，也使我们自言自语说：「我办不到；我知道以后会变得一团槽；未来一定会把我毁掉。」
    我要告诉你，神在你里面开始一个美好的工作，他不会现在就喊停。神派遣独子为你的罪而死，用难以置信的高昂代价赎回你之后，怎么会在现在让你失败呢?
    就在此刻，让我们向聪明——戴着面具的疑惑不信——宣战。你可以像小孩子一般，把问题带到神面前，怀着全然的信心，相信惟有他能修补复元任何破碎残缺。打开圣经，让圣灵在你心中撒下清纯信心的种子，只要你愿意等候神，它就会如花绽放。不管你觉得「采取行动」的压力有多大，都不能放弃祈求、寻找、叩门。
    我们的天父岂能袖手不顾我们出于信心的持续祷告?耶稣说：

    「难道神不会替那些日夜向他求援的子民伸冤吗?他会延迟援助他们吗?我告诉你们，他一定尽快为他们伸冤。可是，人子来临的时候，他能在世上找到这样的信心吗?」
    (路18：7—8，现代中文译本)

〖 7、信心的时钟 〗

    还记得那位来自德州的父亲，领着迷途的儿子去教会，一面担心赶不上飞机吗?他学到一门令他大开眼界的功课：神的时间表往往和我们的计划有所出入。由于起飞时刻在即，他以为自己的祷告落了空；然而，不管情况看来多么不妙，神都能把一切控制得恰到好处，最终达到它的目标。
    我们之所以与信心交战，常常和时间有关。至少我们在理论上都相信神会成就应许，但，是什么时候呢?如果神的应允不如我们所期待的迅速，恐惧就开始袭来，很快地我们便陷入试探中，想要「丢弃(我们)勇敢的心」，不顾将来「必得大赏赐」(来 10:35)的事实。你为儿女的得救祷告过多少次?你仍为此祷告吗?你真的相信神会垂听吗？
    如果我们都承认需要学习神做事的方法，那才算是明智之举。圣经上将撒迦利亚和以利沙伯的故事描写得淋漓尽致，对神的步调做了最好的诠释。路加福音对这两位老年人的记载，几乎与记载马利亚和约瑟的篇幅一样长。路加为何不像马可在福音书里言简意赅的指出：「神差遣了施洗约翰为先驱，叫世人悔改，预备迎接伟大的弥赛亚来临」？这样不就够了吗?

    我们之所以与信心交战，常常和时间有关。至少我们在理论上都相信神会成就应许，但，是什么时候呢？

    不够，神要藉着这个故事的每个细节，教我们一些独特的功课。
    老祭司撒迦利亚没有子嗣，城里的人自然都认为他和妻子永远不可能拥有一个完整的家庭了，因为以利沙伯一直不孕，现在又上了年纪，更无法生育。
    有一天，撒迦利亚在圣殿执行祭司职务时，一位天使出现，从神那里带来惊人的信息：「撒迦利亚，不要害怕；因为你的祈祷已经被听见了。你的妻子以利沙伯要给你生一个儿子，你要给他起名叫约翰。你必欢喜快乐，有许多人因他出世也必喜乐」(路1：13-14)。这个男孩就是后来的施洗约翰。
神奇特的选择
    这个故事立刻显示出神和我们行事的方法大相迳庭；他对事情先后的安排方式也蕴含了特别的教导。
    倘若你是神，从天堂往地上查看，可以在以色列全地任选一对夫妻，让他们养育这位重要的使者，你会挑选谁?毫无疑问地，我们中意的女子必定健康又年轻，大约廿三、四岁，正值生育巅峰期，体力充沛，即使在三更半夜也能一跃而起，善尽母职。我们相中的丈夫应该大概廿四、五岁，身体强健，事业有成。另外，这对夫妻还要相当富裕，并且有良好的教育程度，能给孩子一个具有启发激励的环境。他们应该住在郊外环境安全的高级住宅区，附近还有最好的学校，各种文化活动荟萃。
    长子出生后，这对夫妻最好计划再添一、两个孩子，让长子不会孤单地成长，毕竟有同辈相伴成长是相当重要的。要记得，这个小婴儿的一生负有神圣的使命。
    但是神怎么做呢?他望遍以色列全地，却找了一位无法生育的女人!在这沙漠小镇上，她的每个朋友都怀孕生产了，她仍膝下无子。然后，神等啊等，直到她过了生育的年龄，即使她能够怀孕，也为时已晚。若要做个不凡的母亲、生个不凡的孩子，以利沙伯可谓双重地不够资格。
    而天上的神却说：「就是她!在这个男孩哺乳到长大成人的过程中，他的母亲会一次又一次地对他讲述出生的故事——在他年迈双亲身上发生的神迹。如此，他柔弱的幼小心灵必能刻骨铭心地记得：『在神没有一件事是做 不到的』(路1：37，现代中文译本)。」
    在人生的经历中，神经常等着让情况愈来愈糟——甚至超过最后极限了，以至于我们会说：「现在这件事绝对没有办法解决了。」但是就在这个点上，无所不能的神介入我们的绝境，说：「哦，真的吗?你看看……!」
    神最关心的并非施洗约翰的学校教育、音乐教育等等，而是要他在一个充满赞美和敬拜的敬虔气氛里成长。每天至少一次，这对年迈的虔诚夫妻会看着这个小男孩，藉说道——或者，至少心里想着：「我们的神真是令人敬畏的神！他的名是应当称颂的!」
    因此，当我们处于紧急危难之境，情况看似全然绝望时，往往反而是在一个特别的计划中；神要做一件伟大的新事，并彰显他的大能，好让世人用崭新、更美好的方式称颂他的名。我们的下一代会听到这一切；毕竟，栽培他们的灵性，远比单单供应物质更重要。你知道吗?父母亲可以每天提供孩子营养丰富的三餐，又让他们穿上价值一百二十美金、最时髦的球鞋，但在属灵上却剥夺了孩子的需要。如果不让儿女认识这位创造他的神是多么美善又慈爱，这就是最要不得的父母。不管孩子是否接受了高等教育，他们若要活得好，就不能没有耶稣。
    因此，当我们处于紧急危难之境，情况看似全然绝望时，往往反而是在一个特别的计划中。神要做一件伟大的新事。
    神要透过我们的生活处处作见证，彰显他的大能与救恩，甚至达到我们家庭以外之处。他要超越我们头脑对圣经章节的认识，明白地显示他自己从来不曾改变。下次面对「不可能」的情况时，千万不要忘记：我们的神现在仍是一位可畏的神。
神被祷告吸引
    请注意，这个故事以祷告和敬拜为中心铺陈展开。
    老祭司撒迦利亚蹒跚地从家里走到耶路撒冷的圣殿，按照班表供职，根据路加福音1章9节的记载，他当天的职务是「烧香」——一种敬拜的行动，将香料投人祭坛上的火中，产生一种甜美的香气升到上主前。上香的同时，在圣殿的庭院里，有一大群人「在外面祷告」(路 1:10)。他们都尽可能地将心敞开，向上与神沟通——这是人类所能作的至高举动。
    就在此刻，天使出现了。神随时都可以显现，但是圣经上一再地记载，他在人们开始祷告时彰显他自己。

    ．彼得到屋顶上祷告(徒10章)，神给他一个异象，指示他向不同的族群传福音。
    ．初期教会受到逼迫后，信徒都聚在一起祷告。突然，指聚会的地方震动，他们就都被圣灵充满」(徒 4:31)。
    ．十二使徒从未要求耶稣教导他们讲道，但他们曾说：「求主教导我们祷告」(路 11:1)。他们看见耶酥与父神的沟通是那么美好，因而忍不住地求道：「帮助我们像祢那样祷告。」

    天使出现的那一刻，撒迦利亚极为惊惶。天使中口说出的第一句话是：「不要害怕，撒迦利亚，因为你的祈祷已经被听见了」(路 1:13)。什么祈祷?显然，多年来，他无数次为以利沙伯能怀孕生子而恳求。
    人生到这个阶段，撒迦利亚可能不再奢望成为父亲。但是，没关系，过去多年他凭着信心的恳求仍然算数!祷告发自诚挚的内心时，便能升到神的宝座前，而且保留在那儿。你祷告越多，在天堂累积的也越多；它们不会像汽油般挥发而消失，而是存留在神面前。记得吗，另外一位天使对罗马百夫长哥尼流说：「你的祷告和你的周济达到神面前，已蒙记念了」(徒 10:4)。这些祷告并不会漂流消逝，而是一点点地累积起来，最后神便打发一个使者来见他。
    当我们寻求神的回答时，必须恒心祷告，日复一日，祷告涓滴汇集，最后形成翻腾怒潮，冲倒所有的拦阻困境。难怪神说他的殿是祷告的圣所——不仅是为讲道和唱诗，更是为祷告而设。我们若不坚持不懈地祷告，怎能收到神的大好回音呢?

    每个主日，世界各地的教会里聚集了这么多人，但其中真诚祷告的却微乎其微，不知神会作何感想?

    每个主日，世界各地的教会了聚集了这么多人，但其中真诚祷告的却微乎其微，不知神会作何感想?会众每个星期排出的时间表，从篮球联赛到瘦身课程琳琅满目，却找不出—个时段作为祷告会!主正等着祝福他的子民，赐下丰盛的供应，但我们却不花时间把领受的管道打开。圣经上的话语，竟成了可怕的墓志铭：「你们得不着，是因为你们不求」(雅 4:2)!
    神被祷告吸引，他喜欢和我们沟通。祷告能开启他的祝福，使之流人我们生命中。
神不喜悦猜疑
    撒迦利亚提出反对意见(路 1:18)，泄露了一个事实：近来他并没有为子嗣祷告。在他的想法中，远在家乡小镇的以利沙伯已不再年轻。
    我觉得，他的问题——「我如何能肯定这事呢？」很合乎逻辑。你或许以为加百列会如此回答：「这个嘛，老先生，我告诉你：神将帮助你，并加给你们夫妻能力，万事都会顺利的。」
    不，天使已经代表神宣布将成的事，没有商榷的余地。事实已被清楚布达：以利莎伯将要生一个儿子，你要给他起名叫约翰，他在上主的眼中将要为大……等等，整件事就此定案。
    但是，撒迦利亚质疑神的能力，因而立即引来强烈的反应。天使宣布，这位老祭司要丧失语言能力九个月之久！如果加百列来自布鲁克林，他可能会说：「你有没有毛病啊？我是加百列，是神派来报告好消息的天使，如果你不肯相信，就让你完全不能说话，直到看见新生儿为止。」
    当神传达神圣的应许时，若他的子民不相信，会令他非常哀伤、痛心。听到自己的孩子说：「这个，可能……我希望如此……；但是，怎么可能?是真的吗，就在现在？……是的，神曾说要把我的女儿带回来——但是，你也知道，她非常叛逆……」时，他的慈父心肠会为之心碎。
    神向你宣告将成就某事，难道还不够吗?他不需要事先向你解释方法。你可记得圣经上说：「在他没有难成的事」?

    基督徒若是拒绝相信，或质疑他话语的真实性；或者在神说他将成就某事之后，又自行决定倒车，都会令神非常恼怒不悦。

    撒迦利亚的口被封住了。这个反应使得我们常引用的希伯来书11章6节更具意义：「人非有信，就不能得神的喜悦。」基督徒若是拒绝相信，或质疑他话语的真实性，或者在神说他将成就某事之后，又自行决定倒车，都会令神非常恼怒不悦。上主想对我们呼喊：「你可以单单信靠我吗?在神有难成之事吗?」
    曾有一位女士的弟弟死亡多日，她认为耶稣即使要施救也已太迟；耶稣却对她说：「我不是对你说过：你若信，就必看见神的荣耀么?」(约 11:40)然后，耶稣来到墓园，把拉撒路从坟里呼唤出来。
我们的属灵生活中，最大的争战就是「你相信吗?」，而不是「你要加倍努力吗?」或「你能让自己配得吗?」事情的关键，完全在于相信神会成就惟有他才能行的事；这才是神所看重的。他看重那些敞开心门回应他的人，他找寻那扎根在他话语上、等候他亲自行事的坚固信心，因他按时成就美事。
天真的风险
    我永远难忘那个主日下午，我们终于说服个性害羞又低声细语的艾温蒂(Wendy Alvear)，请她站在一千五百位会众面前，述说自己的故事。她带着些许的迟疑，娓娓讲述在威廉士堡(Williamsburg)渡过的成长岁月。此地紧临布鲁克林，位于通往曼哈顿南区的威廉士堡桥东侧。街坊之间，怪异却和谐地混杂住着最保守的哈西定派(Hasidic)犹太人，以及像温蒂父母一样的波多黎各移民。在她记忆中，甚至吸毒者对街边玩耍的孩子也很和善。

    我们的属灵生活中，最大的争战是「你相信吗？」， 而不是「你要加倍努力吗?」或「你能让自己配得吗？」

    温蒂在四个孩子里排行老二，她形容自己是个「很浪漫的人」，梦想着有一天可以嫁给一个英俊的丈夫，生养一屋子的孩子。她热爱小孩，是个热诚的家庭保姆。每星期有三、四个晚上，她和母亲、手足都去参加一间西班牙语教会的聚会，教规虽然严厉，但只稍许压抑她那开朗的天性。她在那里认识耶稣，当时教会虽然列出一大堆规条要她遵守，她仍然很快地迎接主耶稣进入她的生命中。她的父亲不是基督徒，但不介意家人上教堂。
    那个教会的规矩之一，是女性必须穿裙子。九年级时，温蒂全班去游乐园郊游，她觉得穿裙子不大方便；有位朋友热心地说：「我从家里带些裤子来借你，好吗?」她欢天喜地接受了。
    「麻烦的是，旅程拖了时间，」温蒂回忆道：「我们没有按照预定时刻返回，好不容易抵达学校，妈妈早在那里等着接我回家，我进退两难，无奈地下了巴士，准备忍受一切后果。」
    从那时起，这个迷人的年轻少女要求从此不再到教会去；她的父亲当然支持这个请求。不过，当她独自在卧室中时，还是觉得该向神道个歉： 「我下了这个决定，真是对不起！但是我保证，结婚后一定回教会来。」
    高中最后一年，温蒂的生活塞满了舞蹈社团、抽烟喝酒等，但是她向神保证：不去碰「硬性毒品」(“harddrugs")。她第一个真正男友的西班牙小名叫帕波，当时正努力戒掉海洛因。「我自以为能帮助他」，她露出浅浅的微笑，「我求他不要再吸毒了，折衷的办法是：俩人结伴饮酒来代替。」结果，帕波是少吸食了一点海洛因，而他的黑发女友却成了稳定的酗酒者。
    有一晚，他俩和一大群朋友在麦卡伦公园相聚，时过子夜，男孩们打篮球，女孩在一边聊天，每个人都喝了不少。温蒂轻松地躺在公园长凳上，不一会儿，甜甜的沉人梦乡。其他的人一个个地离开，留下她一个人在公园里。睡梦中，她觉得有双男人的粗手在她身上移动，吓得她跳起来，双眼圆瞪。四处一望，不见帕波和那群朋友，眼前只有这个陌生男子，企图对她非礼。
    「惊惶中，我苦思逃身的方法。突然，灵机一动，我对他说：『好哇，好哇，够酷!但是你知道吗?我必须先上个厕所……。我家就在几条街道外，我们一起走吧!』」
    希奇的是，这个楞子竟然同意了。实际上，距离至少有十五条街道以上!「他跟着我，走了一段漫长的路，抵达我住的那栋楼，我开心地说：『我快跑上楼，马上就回来！』感谢上天，他不够灵光。」一踏人父母的公寓，锁上门，温蒂当然很快地就上床睡觉去了。
    第二天早上，她清醒地告诉自己：「哇!昨晚可真危险!帕波怎么会把我一个人留在公园长凳上?」要寻找一个好男人作终身伴侣，这个过程比表面看来可要困难得多了。
终遇佳偶?
    第二位男朋友，至少在某些方面好一点：他不吸毒，也有个卖鞋的正当职业。他的名字叫约翰，温蒂上高中时就认识他，家人也觉得他为人有礼、值得尊重。约翰比温蒂大四、五岁，曾有一段复杂的过去——一次短暂又波涛起伏的婚姻，现在肩负抚养一个女儿的责任。不过，两人的未来仍然看好。
    「我开心极了!」温蒂说：「这是我梦寐以求的男人。我在纽约人寿保险公司有份稳定的职业，而他也收入颇丰。情人节那日我俩订婚，这是我生命中最得意的一刻。」
    他们着手准备在夏日举行婚礼。可是，不知为了什么原因，约翰的脾气变了，对待温蒂开始变得不亲切，性情急躁，诸多苛求。难道是过去婚姻的痛苦记忆，扰乱了他的内心?温蒂也说不上来。约翰想要有亲密的肉体关系，而温蒂坚持要等到成婚之夜，于是他甚为不悦。
    不到三个月，温蒂得知约翰开始在别处寻欢作乐，当即解除婚约。
    「我真的很寂寞，」她说：「我和神的关系不够亲近，不足以求他帮助我，只有更耽溺于杯中之物。每回一喝酒，我就变得暴躁易怒且具攻击性，以致搞砸了一些派对，又和朋友越来越疏离。渐渐地我变得退缩抑郁，每天下班回家就窝在卧室里，直到第二天早晨。」
    温蒂郁郁寡欢的日子持续到廿五岁，她的父亲突然生病过世；而在这之前不久，他才刚成为基督徒，父女两人曾享受过几次温馨的谈话。父亲的去世，对温蒂是一个沉重的打击。
    父亲下葬两周后，温蒂终于预备好来倾听主的声音。隐约中，她似乎听见神说：「温蒂，是该回家的时候了。」她回应了慈父的呼唤。长久被她冷落的天父，竟欢迎她回到他的怀抱中，让她的心灵得到很大的释放。
    接下来的那个主日，她就来到布鲁克林会幕教会，这里没有陈旧的律法规条——她甚至看到女士们穿着长，只有裤神的爱和恩典充满着。温蒂开始在主里成长，在基督里建立友谊，也加入单身团契和诗班。
    几年过去，温蒂成为我们中间的祝福。当然，内心里，成婚的愿望仍然强烈，她常自言自语说：「神哪，他在哪儿？」对这发自内心深处的问题，神好像默然不语。同时，她却眼睁睁地看着朋友们一个接着一个在教会举行婚礼。
    然后，温蒂过了卅岁的生日……，转眼间卅五也过了。现在她开始担心，或许神对她一生的计划并不包括婚姻或母职。这个可能性使她非常沮丧，于是，她脸上的笑容变少了。
    一个礼拜六，她自己一个人在家里，便拨出一些时间独自寻求主。她有几个姊妹正面临困境，她想为她们代求。但更重要的是，她想要与神谈谈独身的问题。她开始发怨言，结果，这次的祷告「成为一个充斥着哀怨自怜的盛会」，她承认道。
    主似乎回答她说：「温蒂，你觉得受伤，是因为你的眼光离开了我，而投注在现实的景况上。你忘了我是所有幸福的源头。目前的环境不重要，只要定睛在我身上。」
    她回应主说：「好吧，主，我愿将寻找丈夫的心意摆在祭坛上，完全献给祢。请将这心愿如同祭物一般地烧尽!我从此不再嘀咕这件事。」话一说完，全部阴霾一扫而空。
    平安又返回她的心灵，温蒂照常过日子。唯一改变的是，她辞去从事十七年的纽约人寿工作，受邀成为布鲁克林会幕教会的同工，也成为教会更大的祝福。
当然不是……
    一年之后，有个人来到我们位于皇后区的分堂——基督会幕教会，寻求杜麦可牧师(Michael Durso)的协助。在牧师的办公室中谈话时，他把自己的生命献给基督。他的名字叫艾约翰，而他正是过去曾出现在温蒂生命中的那位约翰。
    不久，约翰便来到布鲁克林会幕教会找寻温蒂。几位诗班团员将话传给她时，她突然担心起来。她想：「约翰想重回我的生命中吗?噢，不行，我无法应付这件事。这一定是恶者那仇敌布下的陷阱!有人告诉我，他已经得救，目前正在服事主。但是……。」
    温蒂躲避约翰好一段时间，最后终于同意与一大群友人一起和他出去。约翰的态度确实不同了，他已经在基督里成为一个新造的人。他和温蒂开始约会，温馨的真情如花绽放。
    温蒂对于和「基督里的初生儿」来往还是不大放心。毕竟，她与主同行十年有余，已有成人的生命；而约翰在基督里的生命才四个月大。因此，她力促他和布鲁克林会幕教会的副牧师欧丹恩(Dan lampaglia)牧师谈谈。
    约翰和丹恩共进午餐。次日，温蒂在办公室里询问他们谈话的情况。
    「他显得很和善又诚恳，」艾牧师说：「我相信他是真诚地与主同行。」
    但是，这样还不够，温蒂想和我谈谈。我告诉她：「不要惧怕神在你生命中的作为。约翰是位特别的男人。」
    温蒂仍然担心，不知道经过这么多年之后，是否真能找到神为她的生命安排的人选。然后有一天，约翰打电话到她办公室来，他们谈到彼此的关系，他极其恳切地说：「我只愿竭力遵从神对我的计划——那是我生命中最重要的事。事实上，我一直深爱着你，但是我迫切地渴慕神的意旨，即使他的旨意并没有包括你在内。」当时，他的声音哽咽，流下眼泪，温蒂也哭了。
    就是这样，温蒂在卅七岁时终于当了新娘。他们的婚礼充满极大的喜乐，在我们教会历史上这是多么特别的一对佳偶!
    温蒂害怕蹉跎了太多时光，无法生儿育女；但是第二年，小珍妮利百加便被迎进他们家中。卅九岁时，温蒂又生下约翰艾力克。最近他们在布鲁克林港对面的史泰登岛(Staten lsland)购置了新居。
    那天晚上，温蒂在教会作见证结尾时说：「无论作什么事，都要不断地为你的生活寻求神的意旨，他必会成就一切！不要以其他次等的东西为满足。要等候神，他知道如何赐给你上好的福份。」
让神亲自成就
    信心最难做到的部份往往就只是「等候」。问题是，若不等候，我们便自己采取行动解决问题，然后便越搞越糟。我们若把情况弄得更复杂，神就要用更长的时间来补救；这还不如一开始就安静等候。
    神所安排的时刻，对我们往往是个奥秘，有时甚至会带来挫折。但是千万别气馁，绝不要自己安排解决之道，要不断地相信并等候神。若我们忍耐等候神在他计划的时刻赐下答案，我们必不致孤单。历代的圣徒因着等候神而使信心受到考验并得以炼净，我们也要加入他们的行列之中。
    大卫曾见证说：「我曾耐性等候耶和华」(诗 40:1)，就是这个意思。他没有将困难握在自己的掌心里，或对神的救助绝望，而是学会了静候神在他的时刻完成他的计划。不久之后，神便如常地证明了自己的信实，因此大卫继续写道：「他垂听我的呼求。他从祸坑里、从淤泥中，把我拉上来，使我的脚立在磐石上，使我脚步稳当」(1-2节)。他所看见的是完全的荣耀，但这只有在凭信心等待后才会临到。

    神所安排的时刻，对我们往往是个奥秘，有时甚至会带来挫折。但是千万别气馁，绝不要自己安排解决之道。

    千万别放弃，也不要向不信和焦急的声音投降。多年来我一直锺爱一首诗歌，其中的歌词是我们该牢记的；

    在你知道是真理的事上，要不断相信：
    要不断相信，因你知道神会眷顾你。
    当困难来临，令你手足无措，
    只要不断相信，必能安然渡过。(注1)

〖 8、克服灰心丧志 〗

    在纽约市，若有人说了怪异荒诞的言谈，经常可以听见别人调侃他说：「正经一点吧!」或「实际一点吧!」换句话说，就是叫这个人「回到地球来」，和我们其他人一样，用一点理智吧。无论你住在哪儿，我相信你一定听过类似的批评：某人「不实际」，不像我们这些聪明人，在这世上脚踏实地、快乐地生活着。
    我要告诉你一个很久以前的故事：有一群非常聪明的人，他们根据明显的事实，做出极为实际的表现，结局却惨痛无比。当时，摩西回应了神要赐美地给希伯来人的应许，便带领百姓离开埃及。从神领受十诫和其他的命令之后，摩西就派遣十二位探子去探勘迦南地。神已经说过要把这块地赐给希伯来人；其实远溯至几百年前，神便已对亚伯拉罕下了这个应许。
    摩西派遣了十二个人，只是要他们去搜集资料，并未叫他们提出意见。他指定他们的任务只是「看看那是怎样的一个地方，有多少人住在那里，居民是强是弱。看看那地方是好是坏?居民是住在不设防的营地或设防的城市?看看那里的土壤是不是肥沃?有没有树木森林?」(民13：18-20，现代中文译本修订版)听起来，就像地理老师给五年级学生规定的作业，叫他们从百科全书收集资料。
    没有人要求探子做出结论，没有人要求他们评估军事成功的前景；神已经保证稳操胜算了。
    然而，当他们实地考察回来后，其中十位探子却逾越职责。他们首先确实地报告搜集到的资料，紧接着就很「实际」地说：「我们不能上去攻击那民，因为他们比我们强壮……。我们所窥探、经过之地，是吞吃居民之地；我们在那里所看见的人民，都身量高大……。据我们看，自己就如蚱蜢一样；据他们看，我们也是如此。」(31—33节)这个报告违逆了神的应许，于是，他们合情合理的务实论点便影响了整个世代的以色列人的命运。百姓开始恐慌、埋怨神。
    谁能预料到这些人竟因此转变了历史呢?又有谁知道这份令人灰心丧志的报告，激起神的震怒，甚至使神宣布说：「好，到此为止了!你们将不能进入迦南，而要在旷野流浪三十八年。事实上，你们中间绝大部份的人，永远无法进入应许之地。你们要老死在这些尘沙之间。」
    今人费解的是，这批人已经目睹神行了许许多多超自然的神迹了：他们曾亲眼见到埃及地发生十个惊人的灾难，也曾凭信心走在红海中，深信海水在他们左右所形成的墙垣必能神奇地坚立不摇，直到他们走过为止；他们见过神以雷霆万钧之势震撼山岳，也曾经看见摩西携回的石版，上面刻着神手指书写的神圣律法。
    而今他们却宁可相信人的报告，而不信神的应许。圣经上称这十位探子的结论为「报恶信」(民 13:32)；英皇钦定本(King James Version)甚至说的更重：「一份邪恶的报告(anevilreport)」。其邪恶何在?毕竟，报告的内容详尽又属实；从实际面来看，以色列人的确绝非迦南地各个强悍部族的对手。但是这些探子的报告充满了不信，在神的百姓心中产生了极大的消沉与灰心。神被他们的不肯信靠而大大激怒。

        我们是相信自己的感觉与环境，抑或是相信神应许要 成就的呢?

    经过数千年之后，神的百姓仍然鲜少改变：我们是相信自已的感觉与环境，抑或是相信神应许要成就的呢?
战胜致命的灰心丧志
    这个故事教导我们几件事：
    竞赛的开始不算数；结束才算数。这些向灰心低头的人，永远看不见神的应许成就在自己的生命中。今天，我们有时会用一种神学来欺瞒自己：「嗯，神总是有办法照顾到一切的。我们如何做都无关紧要，神有主权，不是吗？」不尽如此!
    事实是：若没有信心，就不可能讨神的欢喜。即使是神已经应允要给我们的赏赐，我们也一定要有信心，才能接受得到。耶稣就曾对两个瞎眼的人说的：「照着你们的信，给你们成全了吧!」(太 9:29)意思是说，我们的生命拥有神多少，端赖我们信心的大小。神的应许唯有靠着信心才能得着。神所寻找的子民，就是那些无论环境如何、不管别人怎么说，都相信他、将他的话语当真的人。
    探子中的「弱势份子」——约书亚和迦勒，就是将神的话语当真的人。虽然他们两人和其他的探子看到的是同样的敌人，然而两人却说：「我们立刻上去得那地吧，我们足能得胜」(民 13:30)。因此神在民数记14章24节中大大地赞许他们说：「我的仆人迦勒，因他另有一个心志，专心跟从我。」由于甘心与神的应许站在同一边，迦勒和约书亚才能够进入应许之地；而那十位探子和其余的一、两百万百姓，全部死在途中。
    在人的一生中，总有各方的压力迫使我们倒下、停下脚步。就算是世界上最属灵的人，也会陷入灰心的试探中。我曾在电视上看到布道家葛培理和他诚实愉悦的妻子路得接受访问，主持人符大卫(David Frost)问了一个这一类的问题：「你们两人按时一起读经、祷告。但是，葛夫人，请诚实的告诉我，这么多年和培理生活在一起，你们从不曾有过问题或争执吗?你从没有一次起过离婚的念头吗?」
    「一次都没有，」她反驳。「只有几次想杀了他，但从末想过离婚!」
    显然，即使在葛培理的家庭中，都有需要克服的挑战。你我也有自己的一份难处，但是最重要的是信靠神直到走完人生的道路，如同这位知名布道家和他的妻子一般。
    事实上，世界上最伟大的战争，不是发生在诺曼第海滩、硫磺岛或波斯湾，而是在你我心灵里的肉搏战：信心的搏斗。我们不仅要凭信心开始作战，也要持续因信而得生命(罗1：17，现代中文译本修订版)。信心对于日常生活和起初得救时是一样重要的。
    早期教父亚他那修(Athanasius)曾说：「若不是神时时刻刻的帮助，我什么也不能做。只要存活在世界上，我们岂有哪个片刻能说：我们能安全远离试探，能安全脱离罪恶？」(注1)只有神的恩典可以保守我们，而恩典就要藉着信心启动。
    迦勒毕生以信心的态度行事。约书亚记中描述了这位老人家，在探察迦南地之行多年之后，对与他同样年老的伙伴——掌管国事的约书亚，说了一段鼓舞人心的话：

    「我四十岁的时候，上主的仆人摩西差派我从加低斯.巴尼亚来侦察这地：我据实把所看到的向他报告。可是，跟我同去的人的报告使人民惧怕，我却全心顺从了上主——我的神……。」
    「现在请看，从上主对摩西说那些话到现在，已经过了四十五年。那时以色列人在旷野流荡。上主照着他的许诺保守我至今健在。看!我已经八十五岁了。今天我仍然健壮，像当年摩西派我出去时一样。我仍然强壮，可以打战或做其他的事。现在，请你把上主应许给我的山区给我吧，就是我和同伴回来报告那天上主所许诺的。那时我们向你报告，那地方有亚衲族巨人，住在高大的城墙里面。说不定上主会与我同在，我能够把他们赶出去，正像上主所许诺的。」
    (书14：7-8，10—12，现代中文译本修订版)

    迦勒从不曾退休!他不断前行，信心使他保有年轻，心志坚定。在人生将尽时，他仍要和上主的敌人一战，不管敌人的壁垒看似固若金汤，他知道神无所不能；只要能力所及，他必要参与神的行动。他灵性的充沛活力从来不曾因灰心丧志而减弱。
    我们现在便了解希伯来书中很重要的一节经文：「你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉。既知道那日子临近，就更当如此」(10：25)。上教会、参与基督徒的团契生活，绝不应令我们灰心气馁；生活周遭已经有太多灰心气馁的事了。即使神非常直接地鉴察我们心思意念里的罪，当我们离开教会时，仍然应该充满激励，因为圣灵一旦指出我们的悖逆，他就要把洁净和力量带进我们内心。他会使我们在一种崭新、明晰的亮光中，看到他的应许与大爱。
    圣灵主要的名字之一就是「安慰者」，而喜爱假扮成圣灵的魔鬼，它主要的名字之一就是「控诉者」。安慰者鼓励并建造我们，而控诉者却专门拆毁我们。

    圣灵主要的名字之一就是「安慰者」，而喜爱假扮成圣灵的魔鬼，它主要的名字之一就是「控诉者」。

    消极丧志的妻子，对整个家庭的伤害有时大过任何毒瘾；一位在言谈上侮辱家人又抗拒神应许的丈夫，则是行走在危险的灭亡之地。他们步上了那十位探子的后尘，同样地说道：「不错!可是……」，以及「听起来挺好的，但是我们无法……」。
    全球人民正奋力参与一场艰巨的战争，对抗「致命的癌症」；政府和人民正投入巨资，为的是对付这个侵袭数百万民众的恐怖疾病。在属灵的范畴里，我们若能投入相等的力量，以打击「致命的灰心丧志」，那该有多好!它残杀的不是身躯，而是灵魂；它恐怖地夺走神子民的数目，远超过任何人能计算得清的。

    唯一能治疗「致命的灰心丧志」的医院，就是充满神的话语，且由圣灵管理的医院。

    我常坐在办公室里，努力辅导那些明白自己有问题的夫妻。对于自己状况的表面事实，他们有完全正确的了解；但是他们却又如此的消极悲观，令我几乎想尖声大叫。这些人对于神应许要为他的子民做的事，毫无信心或期待。
    我们可以数算神在圣经中告诉我们多少次：「要勇敢」、「别胆怯」、「不要惧怕」。这场争战的要点，绝不在于降服于周遭环境所见的问题，而在于是否紧紧抓住神的应许。
    唯一能治疗「致命的灰心丧志」的医院，就是充满神的话语，且由圣灵管理的医院。只有这样的医院，能使我们的精神振奋起来。
草率的言论
    敌人常使用周遭的平凡人来令我们丧气。当时在旷野中，是谁引起这一切的问题呢?不是一些手持利器的魔鬼，只是一些人随意讲话。那些人是以色列群体中的成员，而非异教的陌生人。他们是每个人所熟识甚至尊敬的，更是摩西亲自拣选的。
    我们要慎选交谈的对象。有些声音对我们无益，有些人我们必须避开；那些消极又不真诚相信神的人，会对你的灵性造成影响。神必会赐你智慧，让你改变话题，甚至抽身离去，而不会冒犯对方。
失控的情绪
    灰心丧志是其他情绪反应的中心。民数记14章1节说：「当下全会众大声喧嚷，那夜百姓都哭号。」会众情绪崩溃，造成集体的哀怨自怜。圣经上说神非常看重眼泪，但这次的哭号却是出于不信和惧怕。
    我曾经听过某些人情绪化的祷告，由于他们缺乏信心，听来就像当时在会幕中的以色列人一样。他们并未凭着信心向神倾心吐意，而是发泄自己的恐惧及挫折。

    我们不要再责备过去的牧师、我们的童年，周遭的环境等等因素使我们不信。我们实在没有藉口不信靠主。

    以色列人的眼泪很快便导致亵渎。他们指责神把他们带出埃及，只是要任他们死亡(第3节)。想想看，他们竟说出这样亵渎的话!整件事的开头只是单纯的怀疑——神会做到他应许的事吗?后来，他们却沉沦得对以色列的神口出恶言。
    然后(第4节)，他们谈论着要除掉摩西。灰心丧志使他们从情绪化变成咒骂神，继而开始反叛，每个破口都出现了崩溃瓦解的现象。他们说：「都是领袖的错。」多少教会由于没有专注于神的大能而垮台，又急着弃牧师如敝屣？
    我们不要再责怪过去的牧师、我们的童年、周遭的环境等等因素使我们不信。我们实在没有藉口不信靠主。基督仍然向我们提出挑战，如同那天夜里，他在湖面上向彼得挑战一般。即使彼得已经走在水面上，「只因见风甚大，就害怕，将要沉下去，便喊着说：『主啊，救我!』耶酥赶紧伸手拉住他，说：『你这小信的人哪，为甚么疑惑呢？』」 (太14：30-31)
坚忍的信心
    现在我们终于了解，为什么圣经上这么多次提到坚忍的宝贵价值。这个美德现今很少被提出了，我们往往倾心于壮观、惊人之事，比如动人的讲道、活泼不凡的属灵恩赐等。但是，紧抓住神的坚忍信心，不论遇到多艰难的各样环境，都能坚心忍耐——这才是我们需要向神一再恳求的。
    罗文森和罗代芬便是那种处事稳重、如同世界上的盐一般的人，是每位牧师都喜爱的会友。他们住在皇后区；他毕生在邮局服务，是位可靠的邮差，而她为了三个孩子奉献自己，是位全职的家庭主妇。
    有一年夏天，文森在克兹寇(Catskill)山的儿童营会当义工，认识了一些没有父亲的孩子，因而心受感动。他和代芬谈到这些孩子很明显地需要爱和关怀。那时他俩正值四十出头，便向救世军提出担任寄养父母的申请。
    1988年的圣诞节前夕，当时他们即将结束寄养父母训练，半夜一点钟时电话忽然响起：有个可怜的女婴在贝丝以色列医院出生，她早产一个多月，而且因着母亲的缘故，对古柯硷丸、海洛因和吗啡有毒瘾；她需要一个家。此时，这个女婴终于长到五磅重，可以出院接受寄养照顾。她的生母年轻又有毒瘾，大部份时间都在街上拉客卖淫，当然不适合照顾她。文森和代芬愿意照顾这个女婴吗?
    「我们对于婴儿染上毒瘾的严重性一无所知」，个性像她丈夫一样安静的代芬说：「我们原本以为会得到贫苦家庭出生的健康小孩，对于将步入的情况毫无概念，就答应了。」
    第二天晚上十点钟左右，两位社工人员来到他们家门口，怀中抱着一个毛毯包裹。接下来的二十四小时，罗家人几乎什么都没做，只是在这小孩前徘徊打转，不住地欣赏赞美她!当她哭时——次数还真不少，全家人就轮流抱她。「我们觉得她好可怜」，文森说。「这个孩子是我们圣诞节的意外礼物，大家都很高兴，神把她带到我们家里来。」
    但是这女婴并不太像正常的婴儿，小脸蛋上似乎蚀刻着戒毒的压力。在她两个月大的时候，在一个主日下午的崇拜当中，她被奉献给上主，那时她已经六磅重了。当我把她举起献给上主时，忍不住泪流满面，全体会众都接纳她为自己的孩子。
    渐渐地，罗家的生活因为照顾这个非常麻烦的新生儿而陷入现实的问题之中。由于戒毒引发的痛苦，她不停地扭曲、抽颤和哭号。代芬对于夜半喂乳当然已有心理准备，但完全没料到需要每两个小时起床一次，以便冲泡更多牛奶来安定婴孩受损的神经系统。她常紧紧地抱着小婴儿，走来走去，给她安全感。一周一周地过去，这个考验比代芬所预期的更为严峻。但是，他们仍然觉得收容这个孩子是神的旨意。
    「我不停地对自己说，神的手覆庇在她身上，因为即使她出生时才两磅半，神还是让她存活下来」，代芬说。「她原本没有取名字，所以我们为她选了个名字，根据我们十几岁女儿的建议，我们为她取了一个美丽的圣经人名——哈拿。」
    代芬想到，若是在每天下午，当她十几岁的孩子们回家时，让他们照顾婴孩，她至少可以小睡片刻，为夜间储备体力。否则，晚上她最多只能有一个小时的睡眠，甚至连文森的睡眠也受到干扰。
    「但是，即使在精疲力竭或身体欠安时，我仍然坚持下去，」代芬回忆道。「我整天都试着用诗歌抚慰她。尤其是卓费尔(Phil Driscoll)所录制的诗歌专辑——《我赞美祢》，似乎特别可以让她在小床里的抖颤安静下来，我们每天都播放这首诗歌，她也都会停止哭叫。」
    每当我在教会遇见他们，询问近况如何时，代芬就耸耸肩说：「牧师，好难啊!她好像整夜都需要我，我得不到任何睡眠。」我很担心他们，并且不只一次要求会众继续把罗家的情况带到上主的施恩宝座前。
    慢慢地，哈拿的健康改善了，体重也增加了。一年之后，她终于能一觉睡到天亮。她爬行和走路的学习较一般幼儿为晚，也有过动儿的迹象，但这一切都在预期之中。
    在爱和祷告稳定的喂养之下，哈拿进入了学步期，但是想到日后进入小学的情况时，代芬开始烦恼：这个孩子能够安静坐着学习吗?她让哈拿接受注意力失调问题的测试，于是哈拿被安置在三岁半到五岁孩童的特殊教育班。这个课程的附加利益，是让整天守候、疲惫不堪的母亲有一个迫切需要的喘息机会。
    哈拿五岁时，文森和代芬正式收养了她，成为永久的全权监护人。收养证件上的墨迹犹未乾，又爆出了一个全新的问题。哈拿得了感冒，久治未愈，脸上乾燥又带有斑点，病况拖了很久，最后代芬带着她去看医生，要求做一次全身检查。两天后，护士打电话来：「你们得回来接受咨询。」
    「为什么?」』代芬问。「出了问题吗?」
    「嗯，检查报告中，有些地方看来不对劲，她肝内的酵素指数过高，需要复检。」
    不久，实情揭晓：这小女孩虽已奋力克服经由生母而得的硬性药物毒瘾，却受着C型肝炎的折磨。这种严重的疾病，会削弱精力，有时会导致皮肤、眼睛发黄，慢慢耗损肝脏。
    「噢，神啊，怎么会这样?」代芬哭着。「我们好不容易和哈拿一路走来，忍受了这么多苦；为什么不在她一出生的时候就发现呢?」
    问题很多，答案却太少。灰心丧志横扫着这个受尽折磨的家庭。当他们告诉我这个坏消息的时候，我体会到：另一场为哈拿展开的信心之战，正在我们整个教会开始。
    我们征召布鲁克林会幕教会祷告团(一个每周七日、每日二十四小时的代祷团体)、诗班成员，还有每个找得到的人共同协力帮助。我们一致同意，神既创造了这个孩子，又领她走出戒毒的惊惧，我们此刻就要凭信心一起站立，对抗这最新的威胁。我们宣告：「神必定计划使用她成就大事。」　　后来，救世军及时伸出援手，罗家得到长岛犹太人医疗集团史耐德儿童医院(Schneider Children's Hospital)的协助，由一位主任专家接手哈拿的病例，使用药物疗法对抗她的疾病。文森甚至硬着头皮，每星期为女儿注射三次，一连十八个月，哈拿的情况才稳定下来。
    在整个小学过程中，哈拿挣扎着跟上学习。学校的走廊上，常见代芬的面孔，她和老师携手合作，寻找解决之道帮助小女儿学习。哈拿的表现逐渐进步；无论什么新的障碍出现，他们从不放弃，断然拒绝停止为哈拿奋战。
    今天，哈拿的C型肝炎已被控制住，药物也已停用。她是一个美丽的女孩，有着可爱的圆脸和羞怯的笑容。文森说：「我们就只是信靠主会完全医治她。几年后，她将能做出多么美好的见证!有时，我告诉女儿：『有一天，你会站在城里最高的建筑物上面，向每个人宣告!』每次我这么说，她总是笑意盈盈，我也是。神迹正继续发生呢!」
持守在正路上
    使徒保罗深知，这种属灵的坚忍，是他的属灵儿女生死攸关的要件。他告诉他们，他从未停止为他们祷告：「愿你们从他荣耀的权能中得到坚强的力量，有耐心忍受一切。要以快乐的心，感谢天父。」(西1：11，现代中文译本修订版)他在祷告中温柔地领他们到神面前，使他们得以持续前进，不怕信心遭遇任何袭击。
    从长远来看，许多引人注目的恩赐和才能都算不得什么。随着年岁的增长，我越发宝贝那些单单与神同行的人。他们不会上上下下、或左或右，总是稳稳地行在正路上，不断地赞美主并信靠他的话

    从长远来看，许多引人注目的恩赐和才能都算不得什么。随着年岁的增长，我越发宝贝那些单单与神同行的人。

    正如同我们的肉体需要力量才能发挥功能，我们的灵性也需要坚忍。如果我们的信心因灰心丧志而削弱时，便难以坚立在神的应许上。我们挣扎地对试探说不，很容易向恶者低头。「致命的灰心丧志」会带来威胁，因而斩断我们属灵的生命。但是靠着神，我们就有对抗灰心丧志的能力。他能赐我们迦勒和约书亚的精神，面对艰难依然得胜。
    请注意，保罗为坚忍而祈求，因为他无法用言语将之传授给歌罗西的信徒，这美好的力量必须直接来自神的施恩宝座。
    只要我们持续恳求并且信靠我们的神，坚忍必持续临到。

〖 9、更大的恩典 〗

    许多时候，在我们的崇拜接近尾声时，我会在圣坛前遇见一些人，他们是那么羞愧，甚至不能直视我的眼睛。这些人的肩膀颓然下垂，眼光注视着地上。我感受得到，他们没有信心祈求基督的怜悯，赞美和敬拜似乎都不可能了。他们活在自己失败的重担下，毫无拾回生命的希望，自觉不配期待圣洁公义的神赐予任何祝福。
    我所指的并不是那些带有典型都会问题——诸如吸毒、买淫、或其他问题——的人；这些人乃是一般的平凡人，只是因为经常降服于罪恶的缠累之下，以至于认定自己永远无法胜过罪。
    往往，当会众在敬拜之中唱着「恩典，恩典，神的恩典——能赦免、洁净内心的恩典」这样的诗歌时，我注意到眼前的人并没有跟着一起唱，因为他无法肯定这首歌对自己是真实的。有时，我会温和地试着扶起他的下巴，或是扶起他的双手向上，向神敞开。
    我非常喜爱用一个圣经人物来提醒这些人。此人的生平常遭遗忘，你可能并不认为他是位失败者，因为，事实上他的名字就列在一群名声卓著的人物当中。新约第一页开宗明义记着：

        亚伯拉罕的后裔，大卫的子孙，耶稣基督的家谱：
        亚伯拉罕生以撒，
        以撒生雅各，
        雅各生犹大和他的弟兄，
        犹大从他玛氏生法勒斯和谢拉。
        (大1：1-3)

    看起来这是多么美好且井然有序。这段经文清楚地从犹太民族之父——亚伯拉罕，一路追溯到耶稣，因此在第一世纪时，人人都知道这位弥赛亚的的确确是一位如假包换的犹太人。在这一脉相承之中，便记载到犹大和他的家庭。
    然后，在新约的最后几页，使徒约翰写着：

    我看见坐宝座的右手中有书卷，里外都写着字，用七印封严了。我又看见一位大力的天使大声宣传说：「有谁配展开那书卷，揭开那七印呢?」在天上、地上、地底下，没有能展开、能观看那书卷的。因为没有配展开、配观看那书卷的，我就大哭。长老中有一位对我说：「不要哭!看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。」
        (启5：1-5)

    许许多多的人资格不合，唯有一个源于犹大支派的人符合标准，能够展开神的奥秘；这是多么美妙!当然，那个人就是耶稣基督。
    这位犹大肯定是一个十分敬虔的人，对吗?雅各的十二个儿子里，只有他的名字出现在耶稣的家谱中，其他十一位都末获神的青睐。在天堂的黄金历史中，其他各支派均未能通过资格考核，唯独犹大的后裔配得尊荣，接受欢呼。有一天，当我们进入天堂时，毫无疑问的，我们仍然会常听见犹大的名字。
    但是，你真的认识这位犹大吗?
下流的真相
    在圣经上，犹大一个人就占了一整章的篇幅——创世记第38章，而此处就是认识他的最佳材料。如果你的胃受得了，就看看这一章吧(你应该不会想在家庭祭坛时间，大声诵读这一章给孩子们听)!
    故事开始时，犹大离开家族，和一位迦南女子成婚(1-2节) ；这是他犯下的第一个错误。他的伯父以扫已是前车之监，娶了一位不服事真神的外邦女子，害得全家乌烟瘴气(参：创世记26：34—35)。因此，犹大的祖父母大大费周章，才确保另外一个儿子——雅各——不重蹈覆辙。夫妇俩毫不含糊地交待雅各避开迦南女子(创 28:1)，差遣他长途跋涉去寻找适当的妻子。
    犹大完全不顾长辈的建议，娶了「一个迦南人书亚的女儿」(创 38:2)。他们生下的孩子在成长的过程这所得到的，显然是真神和迦南偶像互相混杂的矛盾信息。恶果很快便出现在长子身上：他是如此的罪恶，以至于才步入成年，神就让他夭折了(7节)。
    他留下年轻的寡妇，名叫他玛。犹大要求次子按照当时的社会制度，迎娶嫂嫂。次子因自私而拒绝接受，因此，神也毁灭了他。
    此时犹大故意拖延，不愿叫第三个儿子示拉娶他玛。一年一年的过去，他玛依然等待，她的黄金岁月将逝，且非常孤寂。终于，她得知公公犹大要出门的计划。那是一个剪羊毛的季节，是从事羊毛生意人付工资的时候，融资大量流通，众人群聚取乐。在他玛看来，这似乎是个大好良机，有利于实行她心中那个可怕的计划。她用披肩蒙着脸，站在路旁摆出妓女的姿势。
    圣经上记载：「犹大就转到她那里去说：『来罢，让我与你同寝。』他原不知道是他的儿妇」(16节)。犹大付了服务费给他玛，结果他玛怀了双胞胎，犹大回家时却完全不知情。
    当他玛怀孕的消息传来，犹大义愤填膺：媳妇怎可如此大胆，辱没家声!「拉出她来，把她烧了!」他大发雷霆(24节) 。
    他玛被拉到公共广场时，镇静地取出犹大支付服务费所留下抵押的私人物品，指认出她的性伴侣的身份。犹大在众人面前羞辱难堪，因而不得不承认：「她比我更有义」(26节)。
丧失资格?
    你可能会想遮住双眼，不看这类的丑事吧?这真像是登在《明星周刊》(National Enquirer)上的八卦。如果你我的家族中，曾经有哪位祖先干了这档子事，我们绝对会闭口不谈，或许连他的照片也可能从家族相簿上删除，并且绝口不对子女提起他的名字，更但愿他们永远不会问起。这种私生活一团槽、也搞得别人一团糟的人，最好不提也罢!
    为什么神将这个晦涩的故事放在圣经里呢?这看起来根本不适合印成白纸黑字。或是，如果神一定要保留这个故事，为什么不在后面加上一段话，对我们这么说：「这段故事里有个严厉的教训，那就是：我圣子的家谱将是亚伯拉罕——以撒——雅各——便雅悯」(或是犹大的其他兄弟)。毕竟，犹大不是已经咎由自取，丧失资格了吗?
    如果按照自己的本相，我们之中的每个人，都可能在一个小时之内做出如同犹大这般自我毁灭之事。「没有义人，连一个也没有」(罗 3:10)。「我们都如羊走迷，各人偏行己路」(赛 53:6)。「我也知道，在我里头，就是我肉体之中，没有良善」(罗 7:18)。因此，读到犹大的故事时，我们不必自以为义地窃笑。

    我们也一样自义又自大。倘若把我们过去每一刻的所作所为都播放在教会的大银幕上，还有谁看起来很光彩呢?

    神已经清楚地举证出我们在他眼里的道德状况。但，遗憾的是，我们非常擅长责备别人的行为，而自己也照做不误：「教会里的某某人很自私……；某某人有种族歧视……；某某人是个伪君子……。」然而，我们从来不曾从镜子里照出自己的真面目。
    犹大听闻守寡的媳妇怀孕时，表现得义愤填膺，我们也一样自义又自大。我们不但极为软弱，还加上喜好论断!若能停止对所有人说三道四的批评，并谦卑地省察自己的良心，岂不较好?倘若把我们过去每一刻的所作所为都播放在教会的大银幕上，还有谁能看起来很光彩呢?
    此刻我所关切的是，我们已经忽略了神将这个丑陋故事收录在圣经中的原因。新约的信息正是：神的奇异恩典要改变并拯救污秽的人；而我们却逐渐远离这个信息，摆出一副道貌岸然、自以为义的样子，蔑视周遭过着可怕生活的群众。耶稣为有病的、不可爱的世人来到人间，成为属灵的医生，我们却未高举他，只是忙着背诵神的诫律，好像单靠诫律就能改变一个灵魂一般。人们所渴慕的是神的爱与恩典，我们却只提供律法。
    我们忘了一件事：神的专长就是处理像犹大那样的个案。我们应该放胆传讲保罗写给哥林多人的信息——请别停在以下这段文字的三分之二处，要继续读到荣耀的结局。

    你们岂不知不义的人不能承受神的国吗?不要自欺!无论是淫乱的、拜偶像的、奸淫的、作銮童的、亲男色的、偷窃的、贪婪的、醉酒的，辱骂的、勒索的，都不能承受神的国。你们中间也有人从前是这样；但如今你们奉主耶稣基督的名，并藉着我们神的灵，已经洗净，成圣、称义了。
        (林前6：9—11)
    早期基督教会中，也有一些「犹大」，但是「罪越增多，上帝的恩典也更加丰富」(罗5：20，现代中文译本修订版)。
超越理性的恩典
    魔鬼的专长就是纠缠着人，嘶吼道：「是你干的！你完蛋了!如果人家知道……，你不是外表上看起来的那种人。你以为逃脱得了吗?」魔鬼的受害者便觉得简直活不下去了，感觉不配去教会。他们逃避圣经，也觉得改变无望。
    撒但想遮掩一件事实：神的怜悯是为每个人生一团糟的人所预备的。天怎样高过地，照样神的道路也高过我们的道路(赛 55:9)；他喜爱怜悯。雅各写道：「怜悯原是向审判夸胜」(雅 2:13)。神的专长就是赦免，并将人的罪从他的眼前涂抹掉。他喜爱接受如犹大之流的失败者，将他们纳入他独子耶稣基督的家谱里。
    更令人惊奇的是，根据马太福音1章3节的记载，在耶酥的家谱中，承接在犹大之后的，不是他合法的儿子示拉，而是他玛的儿子法勒斯，一个因乱伦而生的孩子。多么不可置信!彷佛神向人宣告：「我要我的子民永远明白，我不但赦免如此不堪的事，我还接纳他们、触摸他们，并医治他们，并且把他们放在耶稣的嫡系血脉上。」撒但本意原是邪恶的，神却能加以改变并化恶为善(创 50:20)。
    直到今天，神仍喜爱听到犹大的名字回响在天堂的大厅中。他接受如你我的罪人，并端正我们。他将灰土和污染转变成圣洁，使弯曲的变成正直；他整理我们纠结杂乱的生命，并织入新的质料，因此我们得以新人的身份欢唱哈利路亚。我们爱神，不是因为我们有多好，而是因为他真好，他的怜悯永远长存。
    犹大支派中的「狮子」是来拯救的，而不是来定罪的。他将我们从过犯迷失中赎回，成就他自己的荣耀。他不但因创造、维系宇宙万有而得荣耀，更因将救恩赐给你我这样彻底失败的人而得到更大的荣耀。没有任何污渍斑斑的记录，或不可救药的个案，是他无法触及并赐下救恩的。

    他接受如你我的罪人，并端正我们。他将灰土和污染转变成圣洁，使弯曲的变成正直。

    当前美国杰出的福音歌曲演唱家韩凯文(Calvin Hunt)，即是神的慈悲怜悯所赢得的战利品。听众在欣赏他悠扬的男高音时，几乎无法想像他过去曾服用夸克古柯硷，摧毁自己的身体，并且糟蹋他的妻子和两个继子的生命。他的过去不只是使用毒品造成自我毁灭，还祸及一位单亲妈妈，和她无辜的一双儿女。这个女人正是他从她第一次受虐的婚姻中抢救出来的。
    遇见窈窕迷人的米莲和她的两个学前儿女时，凯文才二十岁。米莲的住处比凯文母亲的公寓低两层楼，她和凯文很快地就热络起来。小茉莉和费弟喜欢这个年轻英俊的建筑工人，他戴着硬壳工地帽的模样，让两个小孩发笑。凯文在周末时也是个音乐家，在夜总会里弹吉他演唱。
    当时米莲的离婚手续还未完成，她不只一次遭受失和的丈夫毒打，凯文便来安慰她。有一次，米莲的丈夫竟将她打昏了，于是凯文将米莲送去急诊。第二年，他俩的关系更为进步，甚至在凯文离开纽约到军队服役的一年当中，他俩的关系依然维持。
    「当我回到家时，」凯文承认：「最方便的莫过于搬去和她同住。我回到道路施工的行业，薪水足够每周末参加派对取乐。」除了狂饮之外，为了寻找新的刺激，他们便开始和友人一起吸食古柯硷，后来又加上大麻。有时为了要同时体验两种毒品的速效，就把吗啡洒在古柯硷粉上卷起来吸食。
    同居的状况维持了五年，少有变化。后来，米莲告诉凯文他们该结婚了，他们才在1984年完婚。
新玩意儿
    有一晚，他们婚礼的男傧相邀请他俩去家里，参加一个新玩意儿的派对：将古柯硷放在玻璃瓶中，先加热再吸食。凯文兴致勃勃地要求朋友给一剂，但是，他觉得新药好像没有什么效果；米莲尝试了一下，也觉得效果甚微。
    他们虽然这么想，却一直到第二天早晨七点半才离开朋友的公寓，整夜未睡，也用尽了凯文一个星期的工资720美元。于是，他们这才了解，自己所接触到的，是一种强烈吸引人且致命的东西——他们已经进入了夸克的世界。
    「记得在回家后，我整个周末心里都很不舒服，」凯文说。「星期一回到工作岗位，我就教训自己该更负责任一些。我有个家得养活，我需要恢复自制力。」
    「但是，你相信吗?之后的那个星期五晚上，当我把工资兑成现金后，就打电话给米莲，叫她早早把孩子送上床，因为我要带『那玩意儿』回家。我带了整套新配备回家，准备开始行动。在厨房的炉灶上，我照着朋友上周的方法，准备夸克古柯硷丸。因此，又是一夜未睡，星期六太阳升起时，我们又花光了整周的工资。」
    这样的生活型态持续了八个月，在这段期间，家中的账款未付，孩子没有御寒的冬衣，房租积欠逾时。米莲的哥哥是个基督徒，力劝她停止摧残自己；但是她和凯文都听不进去。

    只要口袋里有任何多余的钱，凯文都会花在古柯硷丸上。假如缺少现金，他就会从停在路边的车上偷窃轮胎或电池，加以变卖。

    凯文对毒品的依赖越来越强，不只在周末才如此，只要口袋有任何多余的钱，都会花在古柯硷丸上。假如缺少现金，他就会从停在路边的车上偷窃轮胎或电池，加以变卖，换一点钱。有些晚上，他根本不回家。
    显然地，凯文的工作表现低落。有一天，他的上司把他拉到一边，眼中含泪，小声地说：「你曾经是我最珍惜的员工之一。我不知道发生了什么事，也不想知道。但不管是什么原因，你最好把它处理好，因为你就快要丢掉工作了。」
    实情是，凯文的生命中来了一位新的超级上司——古柯硷丸。「我的体重锐减，」凯文说。「我在夸克毒窟里耗费生命，一待就是三、四天，有时甚至五天。是的，我有家、有妻子和两个孩子，但是，当我使用夸克时，就根本不想回家去。」
    「那些和我打交道的吸毒者，其实是极其可怕的一群人，强暴蛮横又丧心病狂。但是只要我享受着兴奋高潮，就全然视若无睹。」
负心人
    米莲越来越担心。这个她深爱的男人，曾经是她心目中身着闪亮盔甲的武士，现在到底怎么了?难道她和第一任丈夫经历过的风风雨雨还不够，所以现在又发生这种事吗?有一天晚上，米莲望着床上两个无辜的孩子熟睡着，而凯文和朋友们在厨房，正沉醉于兴奋的高潮里。很久以前学到的道德标准乍然浮现，警告她继续如此下去的后果。于是，她立刻把这些家伙连同凯文一起轰出去。
    米莲开始了解，她在一生中第二度被男人辜负了。第一个男人对她的身体施虐，第二个男人用毒瘾伤害她和孩子，甚至更深、更苦。凯文就像古时的犹大一般，由于他如同脱疆般地寻求刺激，使他的家庭受到严重的伤害和拆毁。
    「我求他悬崖勒马，」米莲回忆着：「我说：『凯文，这样下去，会要我们的命!我们的婚姻也会完蛋。』有时争吵剧烈得必须叫警察来赶他出去；我儿子也开始研究如何在门口加装更多锁，防止凯文进屋。」
    凯文抛弃家庭的那段期间，米莲开始信靠基督，她的属灵生命进深，祷告生活也加增。她找到一间教会，并且公开地呼求别人为她的丈夫从悬崖边缘挽回而祷告。她拒绝考虑其他任何解决的方法——分居、离婚或他的身亡，只单纯地相信神有办法拯救他们的家庭。
    她甚至开始对凯文说：「我知道神会让你从捆绑中得释放。」当然，这些话使他大怒。对她所播放的布鲁克林会幕诗班音乐，他也觉得厌烦。她喜爱这些音乐，并且会以敬拜来回应，有时甚至在赞美时流下欢欣的泪水；凯文就挖苦她说：「如果这玩意儿害你哭，为什么不关掉算了?」有时，他会把录音带从窗口扔出去，但米莲很快就会再补上新的带子。
    有一天，年轻的茉莉发现一张传单，上面写着：在星期五晚上，某个高中礼堂要放映电影，片名叫<自由的呼喊>，由皇后区基督会幕教会赞助。这个十二岁的孩子执意邀请父亲和他们一起去看，但被拒绝了。
    女孩心中的失望忽然一涌而出，于是说道：「爹地，还记得我们曾经一起做过许多美好的事情吗?现在我们什么美好的事都没了，你知道是什么原因吗?都是因为你和那些毒品!你的问题是，你被套牢了，无法自拔，而你又不肯承认!」
    凯文激烈的反驳：「你闭嘴!再这样讲话，我就打你一顿!」
    「打吧，爹地!」这勇敢的女孩回答。「你能打我、踹我，但是结束之后，你还是被那玩意儿套得死死的。」讲完，她就一溜烟地逃离厨房。
    凯文拿起桌上的传单，上面有个素描，是一个男子被困在一个用来吸夸克的瓶子里，满脸绝望地把双手压在玻璃瓶上。凯文的心稍微软化了一点，便不太情愿地勉强答应去看那场电影。
    直到开演前一分钟，凯文还想打退堂鼓，但是没有成功。电影剧情简直惊人地像极了韩家的翻版：一个丈夫对夸克上瘾，而从前也曾染上毒瘾的妻子如今为他祈求拯救。电影终场时，牧师进行呼召，凯文是第一个跪在台前的人。「其实我并没有要求耶稣进入我心，」他说：「只是自觉罪孽深重，至少应该祷告，承认我对每个人所造成的痛苦。我开始哭泣，米莲和孩子们也上前来，我们抱在一起痛哭。」
    接下来的主日，他们全家一起来到教会；米莲和孩子们虽喜出望外，凯文仍然不愿意对主认真。他告诉自己：神不可能为我做什么事的，我在这里干什么?下一个周末，他又故态复萌了。
折服
    于是，整个教会开始为韩凯文得救更迫切地祷告。凯文则学会算好家人去教会的时间，利用此时回到公寓。他偷偷地溜进去，取些乾净的换洗衣物，再迅速地离开。
    「我知道凯文等于是身陷囹圄，」米莲说。「我过去也曾染上毒瘾。没有认识他之前，我吸食海洛因，并深知毒品难以想像的威力，这就是为什么我这么努力祷告，呼喊神释放他，也动员我所有的朋友和我一起祷告。每餐饭前，我都和孩子一起祷告，每天睡前也不忘祷告：『噢，神哪！请释放爹地!』」
    又过了三年，凯文并未渐渐变好，反而是越来越惨，他甚至宁可睡在别人后院的一间大狗屋里，而不回家睡自己的床。他严重脱水、双颊凹陷，一付毒瘾者常见的孱弱模样。由于家中没钱，米莲和孩子必须申请粮食券和社会医疗救助。
    最后，有一个晚上，就是基督会幕教会每周的祷告会晚上，在妻子儿女出门之后，凯文又返回公寓的家中。寂静中，他在冰箱里找着一些食物，然后洗了澡，穿上干净的衣服。既然还有一点时间小睡片刻，他决定躺一会儿。
    但是不晓得什么缘故，他无法入睡；不久，他听见一点声响——从衣橱传出有人轻轻哭泣的声音。他坐了起来，心想或许米莲和孩子们根本一直都在家。
    他查看了孩子们的房间、床底下、每一个衣橱，都没有人，但是啜泣声持续着。他站在客厅里大声说：「我知道你们在这里，出来吧!」没有人出现。

    凯文想再躺回去，但是心里似乎有个声音说：假如你今晚睡去，就永远不能再醒过来。他极为惊恐。

    凯文开始毛骨悚然起来，他想再躺回去，但是心里似乎有个声音说：假如你今晚睡去，就永远不能再醒过来。他极为惊恐，便逃出门外，冲向三条街外的车站，想看看到底妻子和孩子们是否真的去参加祷告会。
    他冲进教堂，站在中央通道的后方，扫视着那些群众。突然，同样的哭泣声贯入他的耳里，而且比在公寓中听到的声音更大：整个会众正在热切地祷告，以信心向神呼喊他的名字!凯文受到极大的震撼，缓缓地走下通道，瞪着人们高举双手、紧闭双眼的祷告，泪水纵流在他们的脸上：「喔，神啊!不管韩凯文在那里，求祢把他带进这栋建筑!」他们恳求着，「不要让这个家庭再忍受一天这种可怕的日子。主啊！祢是大能的。求祢把他从捆绑中一次释放，永远释放!」
    不久，凯文发现自己站在前面，直接面对着讲坛。领会的牧师睁开双眼，看了一下，然后又向天仰望，并对着麦克风说道：「感谢主!感谢耶稣!他来了!」
    于是，全体会众都疯狂起来，他们正呼求主把凯文带到他面前，也亲眼看见神成就了这事。
    凯文双膝跪下，爆出无法克制的啜泣，米莲和孩子们也从座位中出来环抱着他。他祷告道：「喔，神哪!我已经成为自已过去不屑的那种人。我不要这样死去，请进入我的生命中，释放我。喔!耶稣，我非常需要祢!」
    1988年的那个夏夜，是韩凯文一生的转捩(lie折)点。米莲说：「他缓慢地步向教堂中央的通道，彷佛步人婚礼——和耶酥成婚，而耶稣正耐心地在圣坛前等着他。难怪我们都泪流满面!」
更新路上
    旧日的生命和生活型态，的确对凯文形成一些阻力，但基督会幕教会的牧师直截了当地劝他报名「青年挑战课程」，到宾州住一段时间，他同意后便前往参加。
    六个月之后，凯文重返纽约市，信仰坚定，并预备为主而活。他重新回到原来的道路施工行业。有好几个夜晚，我和妻子结束教会工作后开车回家，经过布鲁克林区和皇后区之间的高速公路时，都见他在施工人员当中。他在主里是如此的快乐!不久，他就把歌唱的天赋奉献出来为神所用。
    有一次在餐厅里，凯文进洗手间时，发现有人在一间厕所里吸夸克!在那一刻，旧时所有的欲念又开始蠢蠢欲动，但是他立即祷告：神啊，此刻我需要你及时的帮助！他把自己稳定下来。当厕所里的那个人现身时，凯文直视他的双眼，诚恳的说：「让我告诉你我亲身的经验——这玩意儿会毁掉你的一生。」
    「你在说啥，老兄?」
    「我是说真的。它会毁灭你，但是耶稣能帮助你战胜它。」
    接下来，凯文就冲到电话亭，拨电话给米莲，向她报告克服试探、终获胜利的经过。他们因着神赐下新的力量而同心欢跃。
    今天，韩凯文不再持着钻路机在纽约市的公路上工作。他录制了两张福音唱片，全时间在全国各地演唱，让听众知道如何在生命中走向神的大能。过去他曾唾弃我们的诗班，现在他却成为一个主唱者，并且也是十六位「布鲁克林会幕歌唱家」之一。他所到之处，人们的心灵都会振奋起来，赞美神在他生命中的得胜。
    如今凯文不再摧毁家庭，却是全家敬虔的领袖——家里还多了神后来赐给他和米莲的两个孩子。医生曾说，由于他们的身体都受到严重摧残，不可能怀孕了。然而，首先是女儿蜜儿的来到，几年后，儿子小凯文也出生了。回首过往，罪恶和绝望几乎吞噬凯文和米莲，但是，神却再度为犹大支派的狮子——耶稣基督——拯救的大能，竖起一个新的纪念碑。

    愿神将我们从自义的论断中拯救出来，使我们不论走到哪里，都满有怜悯地带着基督的救恩与自由。

    让我们四处广传信息：耶稣基督有拯救的大能!不论生命多么残缺，他的宝血能涂抹最晦暗的污点，他的灵能把新生命的气息吹入沉沦的男女心中。犹大不但道德失败，还是个伪君子，又羞辱全家并且羞辱神，但神仍是犹大的神。藉着犹大，我们更清楚地看到主爱的深厚，以及他那不可测度的丰盛怜悯。
    愿神将我们从自义的论断中拯救出来，使我们不论走到哪里，都满有怜悯地带着基督的救恩与自由。使徒保罗写道：「基督耶稣降世，为要拯救罪人」；他甚至认为自己是罪人中的「罪魁」(提前 1:15)。但是，我们要因着他对自己情况如此坦诚的原因欢喜，因为这些话也适用于你我身上：「然而，我蒙了怜悯，是因耶稣基督要在我这罪魁身上，显明他一切的忍耐，给后来信他得永生的人作榜样。但愿尊贵、荣耀归与那不能朽坏、不能看见、永世的君王、独一的神，直到永永远远。阿们!」(16-17节)


第三部分 蒙福管道

〖 10、信心之父 〗

    你曾在圣经上读到「大卫，信心之父」，或是「摩西，信心之父」、「但以理，信心之父」吗?
    无疑地，这些人都是神大能的勇士；他们都同列为神圣历史上伟大的战士、君王、先知以及领袖。但是他们没有一个得到「未受割礼而信之人的父……，按未受割礼而信之踪迹去行的人」的荣衔，得以「在主面前作我们世人的父，……多国的父」(罗4：11-12，17-18)。得到这个称谓的人，名叫亚伯拉罕。
    我们知道耶稣在世时，曾针对肉身的父亲这个头衔提出异议(参：太23：9)。然而，当使徒保罗写到罗马书第4章时，他似乎无法不这样描述：亚伯拉罕……他真是藉着信而活的表征……，我必须把他列在所有人之上；，他是一切相信神应许之人的属灵父亲。
    这位亚伯拉罕明显地是伟大的信心楷模；他到底如何对神建立起这样大的信心的呢?
他活在应许中，而非命令中
    在神对亚伯兰(亚伯拉罕的本名)说话的那个庄严伟大的日子，他说道：

    「你要离开本地、本族、父家，往我所要指示你的地去。我必叫你成为大国。
    我必赐福给你，叫你的名为大；你也要叫别人得福。
    为你祝福的，我必赐福与他：那咒诅你的，我必咒诅他。地上的万族都要因你得福。」
    (创12：1-3)

    神只指示亚伯兰做一件事——「离开」，换来的报酬则是：神要为他成就八件奇妙的事情。光是这个数目本身，便足以说明神的慈爱与美善。
    但是神要求亚伯兰离开他的家乡、同胞、亲人——换句话说，就是他的整个安全背景。他必须放弃自己最熟知的地方、成长的文化、熟悉的情景声息。靠信心而活的人往往会听到神的声音对他们说：「现在你必须离开；是继续向前进的时候了。」
    有时候这番话的意思与地理方位有关，就如同亚伯兰的例子。目前我们在布鲁克林会幕教会中，正经历这样的情形：我们正准备离开目前的建筑物，即离开从1979年至今一直使用的地方，搬到市中心一个更大的戏院，因我们相信这是神差遣我们前往的。我们买下了这座建于1914年的巨大房子，即使在我下笔的此刻，我们仍然不知道要如何募集翻修所需的数百万美元；我们必须靠信心前进。
    另有些时候，神指引他的百姓离开某个工作环境，脱离愉快的关系，或做一些困难的改变。当你靠信心而行时，神绝不会容许你驻足在高原上。正当你到达某个属灵境地，正决定要支搭帐棚、轻松度此余生时，神说：「离开。」这就是亚伯兰的写照。事实上，他终其一生从未被允许永久定居某地。

    当你靠信心而行时，神绝不会容许你驻足在高原上。

    但是我们毋需害怕。神能够照他对亚伯兰所做的，使我们被他的应许充满。看看神应许我们的奇妙作为：
    1．「……我所要指示你的地。」换句话说，神要指出我　　们的目的地。
    2．「我必叫你成为大国。」
    3．「我必赐福给你。」
    4．「叫你的名为大。」
    5．「你也要叫别人得福。」
    6．「为你祝福的，我必赐福与他。」
    7．「那咒诅你的，我必咒诅他。」
    8．「地上的万族都要因你得福。」
    就这样，亚伯兰一家人以一种「靠神的应许而活」的心情离开家乡。这就是他们的力量源头，也应该成为我们的。我们无法靠神的命令而活，而是要靠他的应许而活。神的命令向我们显示他圣洁的特质，但却不伴随能力。另一方面，神的恩典藉着他的应许涌流而出。神必会先为我们成就他所应许的，只有这样，我们才可能顺服他的命令而行。请记得，他是我们的源头——一切必须从他而来。
    没有错，神的道德命令指出我们的亏欠与罪愆；这是必要的——但却无法为人类的困境带来解决之道。唯有应许带给我们希望——如果我们如同亚伯兰一般，以信心来回应。就是这样的应许支持了亚伯兰的一生。当他到达迦南地时，神已经在原本的应许之上又加上另外一些了，他说：「我要把这地赐给你的后裔」(12：7)。他的丰富继续不断地涌流出来。
    但是，我们大多数人只知道要遵守命令。我们每天起床后，警觉到神的道德律，便努力照着做，好使他在一天结束时对我们认可；然而这是很大的挣扎。若是在每天早上醒来时能想到神奇妙的应许——他将在今天为我们成就他自己所说过的话，必能让我们做得更好，因他在我们里面的大能会温柔地指引我们过一个顺服、正确的生活。

    神的道德命令指出我们的亏欠与罪愆：这是必要的。但，唯有应许带给我们希望——如果我们以信心来回应的话。

    神对我们那份温柔的爱，就显明在他慈爱的应许中；这就是促使我们与他更亲近的唯一力量。单有公义的命令以及伴随而来的审判，会轻易地把我们吓跑。马丁路德最初认为神只发命令并审判、定罪，因而深感排拒，后来他看到「义人必因信得生」(罗 1:17)的真理，表明只要信神就可得到恩典与怜悯，从这一点便产生了宗教改革，翻天覆地地改变了整个世界。
    亚伯兰是如此的接近神，因此在伯特利与艾之间「为耶和华筑了一座坛，求告耶和华的名」(创 12:8)。亚伯兰的心在敬拜中迎向神；这位神对他如此美善、慷慨、肯定。亚伯兰不曾仰赖行为赚取任何应许或祝福，一切全都来自恩典，因此他无法不满怀爱慕地将自己的心与手举向神。
他没有通盘企划
    希伯来书告诉我们：「亚伯拉罕因着信……，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往哪里去」(11：8)。他没有地图，没有美国汽车协会AAA的路线指南，一路上也没有预约汽车旅馆。他们一行人只是朝着地中海西行，就是这样。神已经告诉他，当他到达目的地时，会指示他停下来。
    你我都会为此挣扎，不是吗?不只是针对渡假旅行，在事业上或教会前面的路程上，我们就是必须有一份完善的计划书。我常常听到牧师们说：「关于这项福音工作，我们来研究一下，会有怎样的回收率?这笔钱花得值得吗？我如何确定这会行得通?是否能取悦每个人?」我们很少靠信心行事。
    亚伯兰一点线索也没有。如果你碰巧在哪个绿洲遇见他们一行人，你们之间的对话可能是这样的：
    「亚伯兰先生，你要上哪儿去?」
    「我不知道。」
    「那么，你怎么知道你到了?」
    「我也不知道。神只说他会指示我。」
    「你的处境可真特别!当你果真到达目的地，谁会供应你所需的饮食?总之，如果你真的要在一个新的地方生存下来，该怎么解决吃的问题?」
    「我不知道，他只说他会看顾我。」
    「看起来，你实在没什么防御力。谁能保护你免于耶布斯人、赫人、亚摩利人，以及其他好战部族的攻击?」
    亚伯兰将会摇摇头，继续前行。
    信心就是：只知道有他同行，虽不知道往哪里去，却能快乐地踏出步伐。只要神强壮的手握住亚伯兰的手，一切都不会有问题。这一行人便靠着信心向前行。

    信心就是：只知道有他同行，虽不知道往哪里去，却能快乐地踏出步伐。

    我们喜欢掌控自己的人生地图，并事先知晓一切的事情。但，信心却是：只知道神的应许永不落空，便觉满足。当我们读使徒行传时，绝无法预测下一页会发生什么事。圣灵掌管一切，这便足够了。保罗对于如何传福音并没有一套公式，他只是靠信心前行，而神在一路上向他揭示路线。
    我曾受邀到一个大型的牧者研讨会演讲，整个会议的每一分钟事先都完全计划好了。打电话给我的那个人很有礼貌地解释道：「首先会以一首诗歌来开始，接着，我们宗派的一位领袖会讲十四分钟的教义主题，然后会有一点音乐，接着便希望由你讲二十分钟。你讲完之后，诗班会演唱你妻子的作品，之后第三位讲员再讲二十分钟。最后是祝福。」
    这个研讨会订于某个礼拜一举行，我想到在自己的教会主持四场主日聚会所消耗的体力，之后马上要飞一大段路去参加这个研讨会。神真的要我飞这么远、花费这么多，只为这样的一个场合吗?
    正当我迟疑不决时，这个人说：「喔，你的《疾风烈火》大大祝福了我们许多的教会，我们真的很希望你来。」
    「嗯，」我说：「我的问题是：一个听众在一段时间里能记得多少要点?我是说，你列了三位讲员，每一位都要做一些重要的陈述……。没有人能够同时深刻地感知太多真理。我想我知道你所要找的讲员类型，我觉得自己不是那种类型的人。我也不确定那是不是服事几千位牧者最好的方式。」
    「你的意思是?」他答道。
    「既然你提到我的书，我有个想法：你何不删掉几个节目，然后以一个祷告会来代替?我们这些牧者更需要的是神。全美各教会一般的属灵光景并不热切，也不怎么祷告。离婚率高涨，年轻人流失：牧师离职率空前的高——或许在你们的研讨会当中，最好的作法便是分别出一段时间，只用来祷告。何不求神裂天而降?他正是我们所需要的那位。」
    这个人和善地回答：「但是我们在研讨会不做那些事。」
    我说：「我对你们宗派的传统并不熟悉，但是我确实从圣经看到：伟大的应许已赐给那些呼求主并等候他祝福的人。」　　最后，我尽可能礼貌地回绝了这个邀请。
    一个礼拜之后，电话又响了。「我们决定调整聚会，」这个人说道。「你何不带你太太以及几位同工一起来?你可以自由运用时间，随你用什么方式来结束聚会都好。」
    我感觉主打开了一个很重要的事工之夜，我们同意前往参加。在聚会结束时，看到数千位牧者来到主的面前，真是动人的一幕。许多人屈膝跪下，不少人满脸泪水。「喔，主啊，我们的教会需要祢!」他们这样祷告，「在我们当中点燃祢的火!」我们都在同一艘船上，我不是以一个从纽约市来的外人或专家的姿态向他们演说，我需要做与他们相同的祷告。如果布鲁克林会幕教会不祈求神藉着他的灵来到我们当中，成就我们绝对无法做到的事，我们又有什么希望呢?
    使徒行传一开始的应许就是「但圣灵降临在你们身上，你们就必得着能力」(1：8)。难怪耶稣告诉门徒「要等候父听应许的」(1：4)——正如亚伯兰与他的妻子撒莱必须带着期待，等候神的应许。相信神的应许，正是任何教会、任何宗派的要诀与唯一的希望。
    许多教会并不是在寻找如同亚伯兰的信心、愿意无论往哪里去都信靠神的领袖；而是在找寻一些聪明、敏锐、善于组织的人。我们忘了基督的教会是从一场祷告会开始的，教会最早期也最成功的数年，是由一些充满信心与圣灵、平凡卑微的人所带领的。他们并没有专注于「教会增长的秘诀」，而是专注于接受神所应许的大能的秘诀。由于他们的信心，主便将能力与增长都赏赐给他们。

    我们忘了基督的教会是从一场祷告会开始的。

    保罗谦卑得足以向哥林多的教会承认：「弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传神的奥秘。……我说的话、讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证，叫你们的信不在乎人的智慧，只在乎神的大能」(林前2：1，4-5)。这种事奉的方式，及将信心之火点燃在神百姓身上的做法，在今天已经很少见。
    事实上，神对于他的百姓有一个奇妙的计划，但是他不一定非得将此计划完全告诉我们不可。他所要求出的只是我们握着他的手，凭信心与他同行；他会及时指示我们该做什么。
他一败涂地，却能再度站立
    如前所述，这个挑战不只要以信心开始，而是要继续行在信心中。圣经描述了亚伯兰生命里痛苦的下一页：虽然他有美好的开始，却为了一场饥荒下到埃及，令神失望。他感受到经济的压力，便做出反应。圣经上没有任何地方显示他在这件事上接到神的指示，他迳自作了主张，搬迁而去。
    每当我们不再靠信心而活，便单方面决定去做一些自以为聪明的事，或任由环境摆布。很快地，我们就会发现自己处在一个劣势的地位，不久后便陷入困境。
    当他们接近埃及边境时，亚伯兰瞧一眼自己美丽的妻子，说道：「撒莱，我看再来会有麻烦了，法老及他的部属会想要你，他们会想把我除掉，好能拥有你。所以我们最好骗他们说，你是我的妹妹，而不要说是我的妻子。」
    这一出小小的骗局只成功了一半——亚伯兰避免了丧命的危险，但可怜的撒莱却被带到皇家妃嫔当中。这样对待自己的妻子，是多么可恶、卑鄙啊!那些妃嫔们在皇宫里当然不会单单坐在那儿查经就可以了。亚伯兰救了自己一命，却拿撒莱的品德与未来去冒了一个险。
    神眼睁睁地看着这一团混乱的情况发展，决定要以审判来干预。
    此时，如果有人应该受惩罚，似乎应该是亚伯兰才对! 他表现得真像一个恶棍。但是，相反的，「耶和华——降大灾与法老和他的全家」(创 12:17)，因此法老很快地将亚伯兰召来。
    法老的怒气当面向亚伯兰发作：「你到底有什么毛病？为什么不告诉我她是你的妻子?还不赶快带她离开我的国家——现在就滚!」
    想像一下，这位伟大的信心之父竟然被一位外邦王怒斥——而且是罪有应得?这是多么重要的一个功课啊！我们竟可能从应许当中迷失流离，失败得如此惨重!从来没有人活出完美的信心生活，但重要的就是重新振作、重回正轨。亚伯兰——「一切相信之人的父」的表现，并不怎么足以作为借镜。
    他与撒莱匆匆忙忙回到原本居住的地方，「到了伯特利和艾的中间，就是从前支搭帐棚的地方，也是他起先筑坛的地方，他又在那里求告耶和华的名」(创13：3-4)。若不回到他曾经敬拜神的祭坛处——回到自己曾经信实地站立在神的应许上之处，他似乎便无法安息。

    无论我们何时跌倒而令神失望，重要的是立刻回到信 心与委身的祭坛，神正在那里等候我们。

    无论我们何时跌倒而令神失望，重要的是立刻回到信心与委身的祭坛，神正在那里等候我们，如同浪子的父亲等候儿子回家，他期待我们回到正途上。亚伯兰的伟大不在于他道德上的完美，而在于他回到神面前，并再一次相信他。
他没有强索特权
    不久，亚伯兰与侄子罗得之间产生争吵，因为他们的牛羊互相推挤。神给他们两个人的祝福之大(即使在亚伯兰出卖自己的妻子之后)，甚至使他们无法继续一同从事畜牧了。

    亚伯兰就对罗得说：「你我不可相争，你的牧人和我的牧人也不可相争，因为我们是骨肉。遍地不都在你眼前么?请你离开我，你向左，我就向右：你向右，我就向左。」
    (创13：8-9)

    罗得立刻挑了肥沃的平原——人的肉眼所看到的最佳土地，留下亚伯兰在岩石山脚下辛苦牧放羊群。
    但是亚伯兰没有抗议，他其实可以动用权炳的，毕竟他可是长辈，年轻人没有权利占他的便宜。相反地，亚伯兰让我们看到，当你对神有信心时，你知道神会看顾你，无论别人做什么选择。信心就是容让别人自行其是，而不觉得忧急操心，只将情势交在神手中。
    我们往往忧虑某人把我们忘了、某人没有归功于我们、某人占了我们的便宜。我们忘了一个事实：「惟有神断定；他使这人降卑，使那人升高」(诗 75:7)。无论是在世俗的环境或是教会的事工上，我们往往为着应当交在神手中的事情而担忧。忧虑总是啃噬信心的脚跟，想要将之扯下来。

    信心就是容让别人自行其是，而不觉得忧急操心，只将情势交在神手中。

    信心处理属于神的、肉眼见不到的事情，它拒绝受制于肉体的感官。信心是能够说：「你随便怎么做都行，因为我知道神会看顾我。他已经应许我，无论带领我到哪里，都要赐福于我。」要记得一个重点：即使地狱里所有的魔鬼都起来敌挡我，亚伯拉罕的神对于他自己的应许永远信实。耶酥基督凡事都能做，绝不令信靠他的人失望。
    何不就从今天开始，跟随「信心之父亚伯拉罕」的脚踪行?开始小心翼翼，以祷告的心来寻求神在圣经中的话语，求圣灵使神的应许鲜活起来，以致于让你凭应许而活，如同亚伯拉罕一般。
    若你不确知神要如何带领你、供应你时，请不要害怕。只要紧握住他的手，靠信心而行。不需要为别人在做什么而忧虑，这实在不重要，因为神已经应许要扶持你、保护你。
    最后，如果你曾「下埃及」——离开了原来对神的信靠与委身，那么，现在请立刻全心回转归向神；回到你曾经敬拜、降服神的祭坛处。他已经应许，必接纳藉着我们的主耶稣基督来到他面前的每个人。不要因为自己曾离开神多远，或曾做过什么事而犹豫。虽然你无法看见他，即使是在此刻，天父也正看着你，以怜悯与慈爱等候你回家。

〖 11、神更深刻的工作 〗

    我们已经看到一件事：行在信心中，就会带领我们进入神超自然大能的领域中。在我们里面的圣灵，会为我们成就人所无法理解的工作。神的确全能，他拥有一切大能。
    很多时候，我们对于那份能力的期望会稍被误导。基本上，我们总是期待神在创造的大工、身体的医治、为他的百姓预备一份工作、赏赐婴儿诞生到世上来……等等的事情上，显出他的大能——这些都是非常美好、奇妙的事。但是圣经上说，他最伟大的工作是内在的，不是外在的。以弗所书3章20节说：「神能……充充足足的成就一切，超过我们所求所想的」(我们都喜欢这一部份)，而且是「照着运行在我们心里的大力」。
    唯有内在的事物，能与我们一同进入下一个世界；我们无法拖着身体、车辆、房子或土地去。伟大的教会领袖慕安德烈(Andrew Murray)曾说：「你的心就是你的世界，你的世界就是你的心」，因为这里就是神在我们生命里工作的主要地方。
    神若医治你，并使你再活二十年，而在这二十年内你却活在不顺服当中，又有什么好处呢?若是空有外在的祝福，内心却没有神的平安与喜乐，又有什么好处呢?就算你升官发财，然而，你所拥有的豪宅却不是一个真正的家，只是一个争吵打架的拳击场，又有何用呢?
    有一些基督徒的见证只专注在外在事物，却忽略内心的实情；我自幼便觉得这种见证令人困扰。「为邮箱里接到的一百美元支票赞美神!」「赞美神，使我免于发生交通事故。」这些事情的确是祝福，但神等著着我们内心里成就更大、更美好的事。

    我们的问题不单是因为环境而造成，而是深植于个人本身的问题：解决环境往往并无法改善这个人。

    神知道我们的问题不单是因为环境而造成，而是深植于个人本身的问题；解决环境往往并无法改善这个人。事实上，有些人在逆境中会成长得更强壮；有些人虽处安逸却仍毁灭了自己。
玷污内在
    论及神在我们内心中的作为，圣经中再也没有人比大卫写得更坦白、更动人的了。他最困难的一篇作品或许就是诗篇51篇。
    如同我们每个人一样，大卫是个罪人。他不只一次向试探与压力让步；特别是在某一年的春天，他没有与手下的军队一同上战场，却留在家里，结果使自己惹上天大的麻烦。
    多年来，我一直注意一个问题，而大卫的故事恰足以做为警告：不到神差你前往的地方去，或者不去做他呼召你做的工作，会是一件危险的事。这一点在每个人身上皆然，不只针对牧师与宣教士。我曾看过诗班团员忠心、满有果效地唱了好一段时日，后来却说：「我觉得有些疲倦，我想请假一段时间。过一阵子，我会再参与教会其他的事工。」凯萝与我常常观察到，如果这些人没有参与神为他们所计划的下一个服事，最终他们便逐渐远离与神有关的一切事物，因为撒但会攫住那一刻，趁虚而入，使他们分神而离去。
    那些徘徊在教会里，到处闲逛而不肯积极投入神所呼召的服事的人，正处在一个非常危险的位置上。不论是像我这样受召去传讲福音，或是忠心地作个招待员，或是作个基督教教育工作者，神的回报是没有差别的。如果任何人从自己的呼召中退出，便是把自己摆在一个极危险的位置上。
    大卫王手边的时间太多，一天夜里，他睡不着。夜间有夜间的危险，你如果无法好好睡，我给你的忠告是：最好立刻开始赞美神。否则，忧心、焦虑及不洁的思想便很容易悄悄地侵入。
    如此，就在那天夜里，大卫出去到阳台上，看到拔示巴在洗澡。这个女人很美，他想要拥有她——由于身为君王，他能够拥有自己想要的任何事物、任何人。大家都知道再来发生了些什么事。
    当大卫知道拔示巴怀孕的事后，这位「属神的人」的举止真是可耻——这就是罪对我们的权势。大卫从前线召回拔示巴的丈夫赫人乌利亚，想要遮掩他自己的行为，结果没成功。因此大卫用酒把他灌醉，想以卑鄙的手段使他无法分辨；但这招也没有成功。最后，他把乌利亚送回他所属的部队，带着一封给将军约押的信——一封乌利亚自己的死刑令。大卫发出的命令就是「害死他」；这是个借刀杀人的事。
    大卫心想：一切都被掩饰下来了。
    接下来的几个月中大卫如何自处，我们实在难以理解。他曾谱写极为美好的诗篇，现在却有将近一年的时间过着与神隔断的日子。然后，神差了一位先知来质问他。

    大卫发出的命令，就是「害死他」；这是个借刀杀人的事。

    一直到那时，大卫才承认自己的罪过。我们终于在诗篇51篇中看到他开始自洁：「神啊，求祢按祢的慈爱怜恤我，按祢丰盛的慈悲涂抹我的过犯。求祢将我的罪孽洗除净尽，并洁除我的罪。」(51：l—2)从他灵魂的深处，大卫深深悔悟，祈求他所得罪的、满有怜悯的神赦免他。
    在这篇诗篇的中间，大卫提到三件绝对重要的事，这正是他极需从神得到的。他已经从自己可怕的失败当中学到功课，他所想要的是自己不可能做到的，必须由主为他成就。此外，这个工作必须成就在他里面。
    当你听到大卫的话时，你会感觉到今天在教会里，是多么不容易(如果还有的话)听到有人像这样祷告。不幸的是，我们不再向神祈求这些事；这不再是我们经常祷告的方式。但是大卫所祈求的这三件事，却正是每位得胜基督徒生活中的基石。
Ⅰ「为我造清洁的心」
    大卫求神「为我造清洁的心」(51：10)。大卫不仅祈求神洗净他被罪所玷污的心：他已经祈求神洗净罪孽(51：2，7)，他现在要更深入，他要求神让他重新来过，为他造一个全新的心，一个彻头彻尾清洁的心。他承认自己离开神之后，内心已经全然弯曲。他要以纯洁的双眼来看待世界上的每一件事，以圣洁的耳朵来听，并以属神的行动来回应。
    他的话远超过我们今天盛行的「誓约宗教」(vewreligion)中使用的言词：「哦，神啊，我保证自己将来会更好，我绝不再这样做了」；然而，有些人甚至在中央公园的树木换上新叶之前，就背弃了誓约!大卫并不期望自己有能力来转变，他呼求神在他里面创造出全新的东西。在这里所用的「这」字，与创世记1章l节「神创造天地」的「创造」，在原文中是同一个字，意即一种来自神的行动，从无之中带出某些美好、奇妙的东西。这个工作完全出自神。

    有些人甚至在中央公园的树木换上新叶之前，就背弃 了誓约!大卫却呼求神在他里面创造出全新的东西。

    容我这样说：从神得到一颗清洁的心，要比癌症得医治更美好，也比一夕致富更好；比传讲令人赞叹的讲章更好，也比写出畅销书更好。得到一颗清洁的心，就能使一个人在最核心的部份变得像神一样。
Ⅱ.「使我里面重新有正直的灵」
    大卫向神呼求的第二件事，就是在每天的属灵生活中，有神的坚固：「使我里面重新有正直的灵」(51：10)。我们都了解那种今天高潮、明天低潮的感觉；这个礼拜天天读圣经，下个礼拜却连瞧也没瞧一眼；老是上上下下像搭电梯一般。此处的「正直」在希伯来文中的意思就是坚固、强壮、直立、不移。大卫所求于神的，就是在他里面有恩典的工作，使他不至于像我们大部分人那样过着时上时下、高低起伏的生活。大卫不只想在某一天里抗拒试探，而是要每天都抗拒。他知道他无法靠自己做到——但是，靠着神，凡事都能。
    大卫知道自己已被洁净、被赦免，但是他觉得还有另外的需要：一个正直的灵。他不想做个疲软无力的果冻；他祈求神让他像磐石一样。这岂不也是我们想要的吗?我们不愿意在与神同行的路途上高低起伏，我们渴望神藉着他的恩典，为我们成就大卫所寻求的事。我们真的相信神能做到吗?
    耶稣对伯大尼的马大说：「我不是对你说过：你若信，就必看见神的荣耀么?」(约 14:40)我们绝不能只满足于希望，或只为自己软弱的灵命光景而哀叹；我们必须勇敢自信地来到施恩宝座前，深知神所应许的必能成就(来 4:16)。我们要求他赐下这正直的灵，扶持我们走过多变的人生道路。
Ⅲ．「赐我乐意的灵扶持我」
    大卫知道的第三件事就是，他无法在自己身上制造出「乐意的灵」(诗 51:12)；他承认必须由神赐下这灵。除了正直之外，他希望自己能乐意做神要他做的每件事。当神以手指指着我们生命里某件事，说：「你这里不好」，或「我要你做这事，或去那里」时，我们必须愿意接受他的旨意，我们不能在灵里继续不断地抗拒神。
    大卫了解，唯有神的大能可使他愿意顺服过此生。在腓立比书2章12—13节中，保罗劝我们：「当恐惧战兢做成你们得救的工夫。因为你们立志行事都是神在你们心里运行，为要成就他的美意。」神专门做使人「乐意」的工作——他的名真应受赞美!
    大卫承认他自己的心会背叛自己，他的意志会受世界与肉体的吸引而让步，因此他呼求神赐给他一个乐意的灵；这一点显然又与今天的基督教大为不同。今天的基督教总是拼命努力着，想做到只有神的灵能够成就的事。事实上；神必须使我们乐意，救恩是出于主的——自始至终皆然。我们若能尽快学会这一点，停止徒劳无功的努力，将自己抛到神强壮的双臂中，便能看到更好的结果发生。
    我们必须求神每天洁净我们、保守我们、扶持我们，并赐给我们一个乐意的灵，好使我们的心「往祢命令的道上直奔」(诗 119:32)，然后才能真正地渴望照他的旨意行。如此，我们才能与耶稣的态度接近——他说：「我的食物就是遵行差我来者的旨意，做成他的工……。我不求自己的意思，只求那差我来者的意思。」(约4：34，5：30)对耶稣来说，遵行父的旨意是件喜乐的事，而不是重担。
    圣灵想要将这同样的灵分赐给我们，好使基督教不致带来苦工或重担，而是一份喜爱美善、恨恶邪恶的生命。
有不可能改变的事吗?
    我们是否常像大卫这样祷告?我们现在岂不该以全新的信心说：「神啊，求祢给我一颗清洁的心：神啊，求祢赐一个正直的灵在我里面；神啊，求祢赏赐我一个乐意的灵来扶持我；主啊，不要让我摇摆不定；保守我坚强下去。」
    神能够逆转最邪恶的行为模式，以及最根深蒂固的思想。基督教传统中认为某些罪恶的严重性是神也无法改变的；甚至还有传道人对我说：「杰米，少来了!实话实说吧——你曾看过同性恋者真的改变吗?」
    「你这是什么意思?我当然看过!」我答道。「我们教会就有许多这样的人，现在正参与着各种事工。」

还有传道人对我说：「杰米，少来了!实话实说吧——你曾看过同性恋者真的改变吗?」

    有一位牧师坦白告诉我：「其实，我并不希望那些人到我教会里面来。他们一旦经历过那种生活方式，那种不洁就生了根。不管谁说他们已经得救了，我都会一直盯着他们的。」
    因着这样的不信与偏见，当然少有机会见证到神奇异恩典的行动了。
    不久前的一个礼拜天晚上，有一位外表修饰得很端正且聪明敏锐的男士——史提弟兄，与全场会众分享神在他生命中的作为。他出生、成长于华盛顿首府的西南区，在学校里却表现得出类拔萃，并赢得奖学金，得以进入宾州一所大学预校就学。他到当地时，正值十五、六岁。有一天，他向辅导老师坦承一件事：他觉得自己似乎会被其他男孩所吸引，不知该怎么办才好。辅导老师回答说这是很自然的事，不用担心。史提并不以为然，但也没说什么。
    史提优秀的成绩，使他赢得了奖学金，进入常春藤名校之一——位于新罕布夏州的达特矛斯大学(Dartmouth University)就读。他第一次的同性恋性经验发生在大一那年，邀请他的并不是个娘娘腔的人，而是一位运动明星——美国奥运代表队候选人。
    「第二天早晨，我觉得很空洞、很虚空，」史提回忆道。「本来是为了追求爱，但却没有带来满足。」
    那天，当他穿过校园，前往打工处的途中，他心里想到自己一定已经偏离正轨了，忽然有一个声音对他说：「赶快脱身!」
    但是，史提没有理会那个警告；再加上生命里没有什么心灵的停泊处，他便一次又一次地对同性恋的冲动让步。在他以荣誉学生的身份从达特矛斯大学毕业时，他已经是壁橱生活型态(closet lifestyle，译注：指同性恋的生活型态)的老手，但他仍不确定自己是否真的想一辈子就这样下去。
    这位身材高瘦、双眼犀利、笑容动人的男子，在舞蹈上特别展现出不凡的才华。于是在1978年6月，他搬到纽约市，接受世界知名的埃文·艾里(Alvin Ailey)美国舞蹈中心提供的奖学金(最后，他在著名的玛莎葛兰姆舞蹈公司[Martha Graham Dance Company]谋得一份工作，达十年之久)。
    于此同时，史提的一位表亲挑战他至少去看看圣经，他便开始有系统地从创世记开始，准备将圣经读过一遍。他总共花了一年半的时间，才读到启示录。在这期间内，他与其他四位舞蹈学生分租一间公寓，五个人都是「同志」，而他们也在这个小团体中建立一个很亲密的同志关系。
    「他们都是非常有前途的舞者，并且温暖地接受我进入他们的圈子里，」史提说道。「每当我们聊到深夜，我往往会提及在圣经中读到反对同性恋的教训，他们便回答说：『喔，别担心——你读错经卷了，应该读诗篇、箴言才好。神是慈爱的神，只要是有爱的事情，他都不会反对。』」
    「我觉得很有道理，于是渐渐说服自己，认为自己对其他男人的感觉必定是合神心意的。」
另一种的爱
    史提换了一个又一个伴侣，最后终于与一位非常有才华的艺术家固定下来。他们两人一起挑了一间公寓合住，与布鲁克林会幕教会只隔一条街。每到礼拜天，史提便不得不注意到拥挤的人群进进出出参加聚会，于是他便告诉自己，他想去探看一下。终于，在1980年的10月，他果真来了。
    「在我走进大门的那一刻，我便感受到神的爱。」他满怀惊奇地说。「在那里，神的临在强烈地表明出来。因此，我本能地想要待在那里。当我离开时，心中充满了喜乐！」
    史提持续地来教会。没有人要求他坐下聆听关于同性恋的教训；事实上，我想我们没有人知道他在私底下做了些什么事。他只是继续不断地来教会，沐浴在神的话语与同在当中——然后便越来越明白自己的罪。虽然他想参与在教会中，每次却都在聚会一结束便立刻冲出教堂，避免与其他基督徒接触。
    大约就在那时候，一场盛大的「同志荣耀游行」(Gay Pride Parade)即将在市区举行，史提的朋友催他同去。他知道自己并不想上街游行，但是他还是参加了在河边「村」(“the Village”)里——就是我们对于曼哈顿城里那一区的称谓——举行的盛会。
    「我看着那些同志群众手挽着手、听着狂热的演说，」史提回忆道，「却感觉到一辈子从未有过的孤独。在我的脑中有某个声音问道：十年之后我会在哪里?在这条街上『庆祝』同性感吗?当然不是！神正慢慢地雕琢我的信念。」
    在那之后不久的一个晚上，史提让自己进入一个愚蠢的情况里，使自己曝露在沾染性病的危险当中。于是，他得去「同性恋男士健康危机中心」作测试。当他环顾候诊室时，又一次觉得很不自在：我不属于这里，这里已不再是我该出现的地方了。
    史提很快地又回到我们周二晚上的祷告会来，在坛前扶手的一个角落向神呼求。他记得自己对神祷告说：「哦，神啊，我知道祢爱我；我愿意承认这是我生命中的罪。但是祢必须指示我脱离这罪的道路。在我自己里面，就是没有这个能力。」
    史提继续不断地与自己的情绪挣扎，对他而言，要走出同志生活并没有快速出口。有时他变得很沮丧，使体重下降不少，但是他决心相信神会从内心里改变他。靠着信心，他抓住在基督里所应许的自由，于是做了一个艰难的决定：停止所有的同性恋活动。
    然后，在1982年尾的一个乌云密布的日子里，他在上班途中，走过东五十九街著名的布鲁名岱尔百货公司(Bloomingdale's Department Store)前，就在那一刻，虽然没有特别显著的理由，他却感觉自己从捆绑中得到释放：「突然之间，我真的确知耶稣已经释放我了!」他说道。
    他与性伴侣的关系于是结束，对方也搬出去了。史提加入一个弟兄祷告小组，从中找到属灵的鼓励，他的生命开始涌流出圣灵的力量。后来，他参与一个曼哈顿的事工，专门在男女同性恋当中服事。耶利米书32章27节的应许在他身上活泼地表明出来：「我是耶和华，是凡有血气者的神，岂有我难成的事吗?」
    由于他那能言善道的出众口才，史提很快便成为这项事工的发言人，出现在大学校园与基督教电视节目中。他甚至受邀参与全美联播的<沙丽洁西拉非尔秀>(Sally Jessie Raphael Show)，录制「同性恋——生来如此?」这个单元。可以预见的是，结果他是节目里唯一曾为同性恋的基督徒。当他开始讲述耶稣的大能释放他得自由的那一刻，整个节目立刻变得混乱不堪；观众发出狂吼，其他的特别来宾对他也怒不可遏。
    「那天在回家的途中，我为整件事情感到悲哀；我想到那些我该讲却没讲的话。我真是太差劲了。」
    「但是，第二天早上，电话把我吵醒。有一个人从北卡罗莱纳州打电话来：『你昨晚上了电视吗?』」
    「『嗯，是的，就是我。』(怎么回事?他竟有办法弄到我的电话号码?)」
    「『耶稣真的能为人做成这样的事吗?』这个年轻人以一种几乎哽咽的声音问道。」
    「『是的，他的确能!』我答道，然后我继续向他讲解福音。或许前一天晚上我所说的并不全然没用!」
谁想像得到?
    几年之后，史提在我们教会认识了一位年轻美丽的基督徒女子，名叫荻思丽，她也有心服事爱滋病患者及HIV带原者。后来，他们便开始恋爱并论及婚嫁。
    史提因而陷人一种相当不安的困境：「我心里知道，过去多年来我曾经有过的每一位性伴侣，现在若非已经过世，也至少是HIV带原者。如果我与荻思丽的关系要更进一步，我知道自己必须再作一次测试。」
    「两个礼拜苦候检查结果，对于我来说真是煎熬。最后，终于到了看报告的日子，我到诊所去听取原本就心里有数的结果，而判决却是：没有HIV病毒！神的恩典多么奇妙!那么多年来，我竟然没有被传染HIV病毒!我系极而泣地离开那个诊所。」
    史提与荻思丽于1989年6月3日结婚。荻思丽事前已经知道史提的一切——却从来不曾犹豫过。她放下一份成功的行销工作，重返学校修习公共卫生的硕士学位。不久，他们便在我们教会开始一份新事工，在家中成立一个针对HIV带原者及爱滋病患的扶持小组，带领许多人归向主，并教导人为基督而活并非只是咬牙硬撑、束手无策，乃是根据神的计划，走在信心与喜乐当中——这无疑地是更好的选择。
    当然，带领这个群体，也意味着要面对失落。在某一年里，就有十五位成员死于爱滋病。
    最近，史提与荻思丽搬到离纽约市几小时车程的地方，以便他能接受东岸一所著名大学的助理教授职位。神赏赐给他们两个可爱的女儿，更加印证了神奇妙的爱。神的慈手以一种特别的方式临到这对夫妻以及他们的女儿身上。
    我的心里毫无疑问地相信：这个令人赞叹的男子已被神的大能改变了。他曾告诉我，有一次他参加在华盛顿市举行的全国宗教广播人大会时，某位基督教传道人上前到展示楼来，问了一些与他的事工有关的事，然后对史提问了我在先前提及的那个问题——只是方式稍有不同：「所以，你的意思是说你已经从同性恋得释放了?」
    「是的，赞美主!」史提带着明亮的笑容答道。「这真是神在我生命中所做的一件无比的大事。」
    这人当面看着他，丢下一句炸弹说：「我不相信。」然后，他就转身走开，而史提一个人愣在那里，一句话也说不出来。
    还好那一刻我不在场；否则，我身上仍存在的「布鲁克林性格」可能会表现出来。但是，若要给那个可怜人一句回答，引用使徒保罗在罗马书3章3-4节所说的话想必更为恰当：「即便有不信的，这有何妨呢?难道他们的不信就废掉神的信么?断乎不能!不如说，神是真实的，人都是虚谎的。」

    无论你的秘密有多深沉、多黑暗，无论某种罪曾击败你多少次，神都能够为你的生命带来改变。

    神的恩典比我们所想像的更深、更远。史提的生命提醒我们，神自己便能赏赐我们所真正需要的：一颗清洁的心，以及一个正直、乐意的灵。无论你的秘密有多深沉、多黑暗，无论某种罪曾击败你多少次，神都能够为你的生命带来改变，但一定要由他的圣灵从你的里面来工作，而不能由你自己软弱地尝试「下一次要改善」。神所要求的，只是将你自己可悲、一团糟的整个情况带到他面前，好让他能开始进行你所需要的灵命蜕变。
    不要尝试靠自己刚强，因为这正与你所需要的背道而驰。神总是被软弱者所吸引：「神所要的祭就是忧伤的灵；神啊，忧伤痛悔的心，祢必不轻看」(诗 51:17)。这一节经文乃是出自本章开始时所引用的同一篇诗篇；如果你愿意和大卫一样，以非比寻常的信心来祷告，你必能发现：神更深刻的工作将在你身上真实地成就。

〖 12、负负得正 〗

    在我们要买银制首饰时，都会走进布置诱人的店家，里面有高雅的灯光和穿着讲究的店员，等着向我们展示装在玻璃盒里的各式各样商品。在整个环境里，每一样东西都洁净又炫丽。
    不过，我们若回溯这种金属品的源头，一切却完全相反。银矿是一个黝黑、肮脏又危险的地方。在1859年间的淘银热潮中，许多作发财梦的人来到内华达州的勘思多克银矿(comstock Lode)，以及位于墨西哥的希尔达哥(Hildago)的丽奥曼第银矿(Real de Montey Pachuca，全世界最大的银矿)，或是圣经时代的古希腊与亚美尼亚地区的古银矿坑，而在这些地方命丧黄泉。
    等到这些矿石被掘出、带上地面后，离大功告成可还远呢——需要再经过辗碎、融合以及提炼的过程。银必须等温度到达摄氏960．5度时才会熔化；惟有达到那个高温，杂质才能开始分离出来。所罗门王与以赛亚先知写到神炼净我们内心与生命的程序时，都不约而同地想到提炼银子的过程：

    除去银子的渣滓，就有银子出来，
    银匠能以做器皿。
    除去王面前的恶人，
    国位就靠公义坚立。　　　　　　　　　　　　　　 (箴25：4-5)

    我必反手加在你身上，
    炼尽你的渣滓，
    除净你的杂质。　　　　　　　　　　　　　　　　　　 (赛 1:25)

    虽然我们都想要高品质的贵重首饰，却往往没有想到自己的内心也需要经过相似的程序。事实上，要谈到这方面的主题，一年比一年更难了，因为我们的教会已经被世界给制约了。「感觉很好」与「保持积极正面」已成为行事的标语；一论及神要在我们生命中做出重大改变时，我们很容易就觉得不悦。我们喜欢神说「我永不离开你，也不丢弃你……；你出你入我必保守你」之类的话；没错，神的确说过这些——但是属灵的事实还要更复杂一些。

    「感觉很好」与「保持积极正面」已成为行事的标语。一论及神要在我们生命中做出重大改变时，我们很容易就觉得不悦。

    神对待我们，正像负责任的父母对待自己的子女一般。有时候你要称赞，并拍拍背表示嘉许；然而有时候，你却必须做保罗叫年轻传道人提摩太所做的事：「并用百般的忍耐，各样的教训，责备人、警戒人、劝勉人」(提后 4:2)。我们喜欢这节经文的某个部份，对于其他的部分却不怎么热衷：我们很欣赏其中的「劝勉」以及「百般的忍耐」这些部分，对于责备和警戒的事却不够注意。
    今天的牧者往往只在对人说「和善的言语」时，才被视为善尽职分。有多少讲章及协谈辅导中包含了圣灵感动的责备与警戒呢?有太多时候，神职人员被贬抑为雇工了——因而他们只要继续提供人们想听的信息，便能继续受人欢迎(并且被雇用)。
少即是多
    但是，按照圣经上的记载，神的方式与美国教会的文化即是背道而驰的。他知道从我们的银子里除去渣滓是绝对必要的，一定得将我们加热到一个令我们不舒服的程度，好为我们「撇除熔渣」(赛1：25，New Living Translation 直译)。他先减除，以便能加增。我承认这样的数学很奇特，但在属灵的领域里却是事实。在神的数学里，你有时就会藉着减少一点而得到更多。
    我在《疾风烈火》中提到，当我与妻子在1972年来到布鲁克林会幕教会时，教会里一片混乱，只有不到二十人参加聚会。在一、两个月里，我便了解主要的问题就是出自这一小群人!有些人在聚会中任意地随兴而为，这既不合圣经也不能造就人。另外还有种族问题，以及某些人坚持自己领导地位的问题。
    面对这样的情况，年轻的我十分紧张。我猜想前任的牧师或许觉得无为而治是唯一的选择，因为任何纠正的作法都可能导致信徒离开，使得参加聚会的人数(以及奉献〕变得更少。但是我心里知道这样是不行的，过去打篮球的经验告诉我，有时候为了要赢球，你必须把某个人踢出球队——这个问题球员可能正在带坏其他人的纪律；他或许比一般人都有本事，但是在更衣室内与球场上，他都会带来坏的影响，并破坏球队的团结；他如果不改，便得走路。许多大学与职业球队都有这样的经验；少了一个球员有时反而却成为较佳的团队。
    我开始祷告说：「喔，神啊，求祢改变人，或是让他们离开吧。」主帮助我接受减少，好开始增加。这确实是后来真实发生的情况。
    银子如果被渣滓污染，就算继续将矿石加进去也无济于事：无论那一堆银子有多少、或者银匠付出多少努力，都绝对无法用那些银子做出什么美丽的成品来。有些东西就是必须被除去。只要不洁的渣滓还在，银子便无法光滑闪亮。
    我们在许多方面都能接受这个事实，但在属灵的事上我们却抗拒这个真理。想像一下，有个超重八十甚或一百磅的人去找医生，说：「请帮助我，让我觉得好过一点。今早我起床时，真的觉得自己沉重无比。请给我一些药丸，让我振作起来。」
    医生会说：「全世界任何药丸都无法使你恢复精力，你所需要的就是瘦下五十磅来，这还只是第一步。」
    「什么话?喂，我到你的诊所来是希望能好受一点!我可不能改变整个生活型态。你只要给我一点什么东西来帮助我，就行了。」
    这个人一定要藉着减少，而非增加，才能变得健康一点。
    想像一下另有一位癌症病人到医院来，想得到一些更有效的阿斯匹灵，以抑制疼痛。但那是没用的，因为癌细胞必须先除掉才行。如果病人抗议说：「你要知道，我不是到这里来失去身体上的某些部分的!」医生会回答说：「听着，你必须先失去身体的某些部分，那是癌细胞，一定得除掉才行。」
    「你的意思是说，你身为我的朋友、关心我，却要用刀割我?」
    「没错!如果不这样做的话，你就会死。」
说出不易接纳的真相
    很多人都很容易就高呼「哈利路亚」，并欢庆神的祝福；另有些人则在知识上紧抓住圣经的教义和教导。这些都很好——但我们却可能很容易便回避事实：如果我们的生命里有未除去的渣滓，那么世上的各种杂音或知识，都无法使我们成就什么。若我们心里没有主亲密、继续不断的炼净过程，世上一切的话语与谈论都不足以造就出一个属神的生命。
    我们有些人花费过度，另有些人则生活太忙碌。若想健康一点，唯一的方法便是减少债务，删减忙碌的事物。任何搅乱我们与神同行的事物，都是神炼净工作的目标。

如果我们的生命里有未除去的渣滓，那么世上各种杂音或知识，都无法使我们成就什么。

    有很多人都以为做得越多、得到越多，便越快乐。错了!这就是这么多基督徒看不见神所喜悦的目的实现在自己生命里的原因。他们能够引经据典，说明神所赐的平安超越人所能理解的，但是对其真正的意义却少有真实的经历。
    因为神爱你，所以他会对你单刀直入；他要告诉你真理。对于那些败坏他的恩典与祝福，使之无法涌流入我们生命中的事物，他绝不留情面。他的步骤就是先使之减少，以便加增；他绝不与我们隐密的罪恶订下妥协的条约。「非除去不可，」他会坚持到底，「你不能容许那件事继续存在生命里。渣滓若不除去，我就无法做出一件美丽的银器来。」
    当耶稣开始面对大众的事工时，根据约翰福音(第2章)的记载，他首先停留的一站就是混乱的圣殿。耶稣带着亮丽的新漆与昂贵的家具去布置吗?不，他清除了不属于那里的东西，将赚钱牟利的商人赶出去。那天，他表现出自己是一个不容妥协的精炼者，因为他深爱圣殿作为「万民祷告的殿」这个目的，他要恢复这个目的。

    因为神爱你，所以他会直对你单刀直入；他要告诉你真理。

    我们必须面对事实：他将会拿走不属于我们生命的东西，好使我们成为他所要的样式。在任何一个奉献给他的生命或事工中，我们都必须停下脚步，自问：「有没有什么态度使主忧伤?有没有什么习惯需要被打破?有什么不洁的事物必须除去?我们是否希望得到众人的注目、怀有争竞的欲念，或寻求自己的荣耀、掌声?我们对别人是否怀有成见甚至骤下论断?我们必须绝对的敞开，邀请神彻底鉴察我们，拿走他认为该拿走的一切。
    一个周六晚上，我正为隔天的聚会做准备而寻求神。当我重新再一次献上生命，试着更亲近主时，突然有三个人的名字浮现在我心里。他们没有一个住在附近，全都分散在美国各处，而我与他们之间的关系都不处于应有的状况。表面上没有什么问题，我与他们都有往来，但是在那位慈爱的神面前，我却站不住脚。我并不觉得自己真的得罪了他们，但是……。
    吉米，主似乎对我说，你知道自己与这三个人之间有一道墙，你们之间有问题。现在就打电话给他们！你必须修复裂痕。
    我立刻为自己辩护：「问题不是我造成的。我诚实地感觉他们的态度才有问题，不是我。」
    但是神却不让步：「打电话给他们，并为你引起的任何伤害悔改，无论你是有意或无意造成的。」
    接下来的这个礼拜当中，我打了这三通电话。这个降卑自己的经验对我有益，并使我更能明白神对付我生命的方法。当我容让神使渣滓浮现，最后并将之舀去，结果会带来一个多么美好的祝福!在这之后，我便立刻能以一种新的活力读经、祷告、讲道。
不舒服，但却必须
    请听玛拉基先知那番关于基督的预言是多么刺耳：「他来的日子，谁能当得起呢?他显现的时候，谁能立得住呢?因为他如炼金之人的火，如漂布之人的碱。他必坐下如炼净银子的，必洁净利未人，熬炼他们像金银一样；他们就凭公义献供物给耶和华。那时犹大和耶路撒冷所献的供物，必蒙耶和华悦纳，彷佛古时之日、上古之年。」(3：2-4)
    你的神学，包含耶稣坐在炼银者的凳子上，守着一个金属溶液的大锅，下面的火越烧越热吗?你能看到他拿着扁平的杓子，时时舀去浮现在表层的不洁泡沫吗?我们的信仰深刻到耐得住炼银者的烈火吗?
    我们在这个程序中能够一直感到自在吗?当然不!愉快吗?一点也不。但那正是我们的救主为我们去除生命中垃圾的方法。他的喜乐与平安将在这个过程之后立刻被体验——远比我们先前所知的更为深远。
    如果你为人父母，或许明白儿女若吃进太多垃圾食物会出现怎样的问题，因而决定必须加以限制。此外，你的孩子也可能在学校受到某些不良影响。在你采取行动时，并不会使你变得很受欢迎——但你还是竭尽所能地将这些事情从儿女的生命里减除。你这么做并不是为了毁掉儿女的快乐，而是因为你爱他们的缘故。
    圣经上说：「因为耶和华所爱的，他必责备，正如父亲责备所喜爱的儿子。」(箴 3:12)神为我们安排的目的，比我们目前所能感觉的更深刻得多了。他慈爱地允许压力与试炼，偶尔容许我们失败，使我们错误的反应立刻浮现出来。我们因而能看到自己缺乏信心，缺乏爱——这正是他的目的。
    神有意地将我们置于我们能力所不及之处，他允许困难临到我们的子女身上，于是我们说：「神啊，为什么？」他正在炼净我们，正在教导我们信靠他。他将我们从自己的力量拉开，转而倚靠他的力量。他全然知道该允许多少热度来熬炼我们的生命，他绝不会将我们灼伤，但如果我们因觉得太热而从某个炼锅里跳出来，他还是准备了别的炼锅等着我们。渣滓一定得除去。
    你知道古代的炼银者如何知道何时才算完工，终于可将热度降低吗?就是当他看着炼锅，能够从闪亮的银液是看到自己的倒影时。只要映照出来的影像模糊不清，有渣滓构成浮沫，他便知道自己必须继续工作。最后，当他的容貌终于能够清楚显明时，银便已经炼净了。
    我们属灵的炼净过程正是如此——神对我们的永恒计划便是「像他儿子的模样」(罗马书8：29，NIV直译)。今天耶稣基督仍然继续作他百姓的精炼者与洁净者，当他小心仔细地在我们生命里工作时，他继续不断地察看我们里面是否有他自己蒙福的形像。
    我们难道要继续抗拒这个精炼的过程，而不愿信靠基督、降服下来吗?请记得，这是一个出于爱的程序，为我们的生命带来美好、成长与扩大；这是神用来使我们成圣的方式。我们绝不能忘记一点：生命愈是圣洁，我们的里面便愈能经历真正的福气。正是属灵的杂质从我们身上盗取了神那上好的福份。
不要抗拒炼净的程序
    让我们面对事实——神绝不会任我们停留在今天的光景，这正是我们的生命需要炼净过程的原因。我们都还在「施工中」(有时我看到自己生命里还需要动工的许多大工程，便觉得有必要警告四周的人带上安全帽，以免被碎片击中)。

    神绝不会任我们停留在今天的光景，这正是我们的生命需要炼净过程的原因。

    若不去掉某些东西，我们便无法向前迈步。神仍然以减除来加增。与他相交是我们最大的需要，但是当中却存在着很大的阻碍，不是吗?有些人对于<改善家庭>(home Improvement，译注：一个知名的美国电视节目)的熟悉，远多于了解神要进行的灵命改造程序；他们对于热门球队与运动明星的知晓，远胜过对使徒、先知奉主名所教导功课的学习。在我们的信心竞赛中，这些重担便使我们慢了下来。我们对神的应许踯躅不前，因为我们的内心已被许多不造就人的习惯与非必要的事物所阻塞。
    人若顽固地抗拒神炼净的过程，一切都会变得很丑陋。当渣滓与杂质被当做宝贝般地紧握住时，前途便幽暗不详，那是一种属灵的自我毁灭。
    在布鲁克林会幕教会中，我们就经历过这种属灵船难。许多年前，我失去一位最亲密的同工，他在我浑然不觉当中，与一位刚信主的有夫之妇过从甚密。他的妻子慢慢地觉察到事情有异，但是他灵巧地以属灵的托辞替自己辩护，并责怪妻子好论断，而妻子也不曾对任何人谈起她的疑惑。
    当时教会比现在小得多，这位同工被所有的会众所熟识、喜爱。在一次同工会当中，我要求他带领大家祷告，他结结巴巴了一阵子，然后情绪便崩溃了。有某些问题正在发生——在他的魂里有着深刻的冲突。直到今天，我仍为当时没有仔细察验而悔恨；我并未以一个在基督里的好友与弟兄的身分质问他。
    在短短几个月内，这个属灵传染病便越来越猛、越来越险恶。突然，我接到一通电话——当时我正在休假期间，告诉我应该立刻启程回布鲁克林：这位同工与女友一同失踪了，留下了她的丈夫与两个孩子。他们从教会的帐户拿走了一万美元，留下一张可悲的便条，向我保证说「神了解我们在做什么」。
    好一出可怕的悲剧!罪的欺骗权势真是庞大!
    由于这位同工在教会相当活跃，我便面对了一项艰难的任务：必须尽我所能地在礼拜天向会众公开这个消息。当我宣布此事时，我在会众面前哭了起来。我还记得当时整个会堂充满了呻吟声与痛苦的哭泣。
    我常常想到，神必定对付过我的朋友许多次。他曾被圣灵警告过多少次?曾有多少个夜晚，他躺在床上，与认罪的良知交战?我们都知道，当圣灵试着救我们免于船难时，会有多么坚持。
    我不在乎全世界有几百万人着迷于《铁达尼号》凄美的剧情，以及它在那宿命的夜晚沉没于北大西洋冰冷海域的故事。许多男男女女极力闪躲精炼者的炼净之火，最后却发现自己流落到超乎想像的黑暗阴冷之地；与这样的属灵悲剧相较之下，《铁达尼号》只能算是出儿戏罢了。

    神啊，我求你洗涤、洁净我们的心与生命。、
    熔化渣滓，除去杂质——所有的杂质，
    无论是在行为、言语或思想上。
    拯救我们脱离自己的罪与无知，
    并靠着你强壮的右手，在公义中建造我们。
    我们谦卑地求告你，依靠你，奉靠耶酥的名，阿门。

〖 13、信心的氛围 〗

    基督徒生命的争战向来就不只在于相信，还要不断相信。这就是我们要在信心里增长茁壮，并看到神的应许真实地成就在我们生活中的方法。
    一路走来，我们从这本书上看到，如果我们要活在神的旨意中的话，信心在圣经里是多么强调、并且是多么攸关生死的必要。希伯来书的作者以一段著名的勉励将之做了总结：

    所以，你们不可丢弃勇敢的心；存这样的心必得大赏赐。你们必须忍耐，使你们行完了神的旨意，就可以得着所应许的。
        因为还有一点点时候，
        那要来的就来，并不迟延；
        只是义人(有古卷作「我的义人」)必因信得生。
        他若退后，我心里就不喜欢他。
        我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。
                     (10：35-39)
    换句话说，作者告诉我们不要像以色列人，只暂时相信然后便冷淡不信。使得他们永远无法进入应许之地的关键，并不是拜偶像的罪、不道德的罪或贪心的罪，而是因为可怕的不信之罪。虽然神应许要将那地赐给他从埃及拯救出来的百姓，他们却从未涉足那块地，因为他们长期缺乏信心。
    信心就如同将手向上伸，去接受神白白的应许。恶者如果能够将你的手向下拉回身旁，它就成功了。
    今天我们倾向于将「不信」视为比常见的软弱稍大一点的问题；我们常这样说：「史太太只是不太能够相信神会帮助她。」神不接受这种散漫的说法，他把这叫做「畏缩而后退」，并明白地让我们知道她不喜悦这样。事实上，拒绝他对我们的应许，比我们经常谈论的各种重罪都更具破坏性；圣经称之为「存着不信的恶心，把永生神离弃了」〔来3：12)。这番话乃是相当严肃、可畏的!
    现在我们可以了解，为何撒但的核心目标就是打碎我们的信心。它深知义人乃因信心而活，因此它的目标就是将我们与神之间的生命线截断。信心就如同将手向上伸，去接受神白白的应许。恶者如果能够将你的手向下拉回身旁，它就成功了；神原本要赐下的一切供应便停留在天上。
    请记得，这个信心不只是在心理上赞同圣经里的某些真理。很多人以为：「神说了某些话，而我在心里确认那是真实的，这样就是信心。」他们错了；就连魔鬼也能在心理上赞同圣经上的许多真理，然而它仍是撒但——我们的对敌。真实的信心就产生于当我们的心靠近神自己，并接受他在我们内心深处的应许之时。就在那里，靠着神自己的大能，他的话语开始超自然的工作。
    这种心里的信心一旦冷淡下来，我们便失去从神领受的容量。这折磨我们的慢性疾病并非因为缺乏工作或不够努力，乃是因为缺乏真实的信心。我们往往只治疗病征而没有对症下药——只处置外在行为，却没有处理其根本原因。
    我们正在信心的竞赛中奔跑，那些半途而废的人，正是不继续信靠看不见之神的人。没有人会希望自己的生命退后，或发生前一章中提到的船难。我们不仅渴望接受他最大的应许，得救恩进天堂，也想得到他一路给我们的各样应许。我们想要活在神的旨意当中。
    而我们没有很多时间可做到这一点，正如希伯来书所说的，耶稣基督快再来了。
信心跟着应许来
    在这场竞赛中奔跑时，我们绝对不能忘记一个重要的原则：由于神给了信心一个很独特的地位，他的恩典会沿着他的应许——而非他的命令——而涌流。神的命令的确显示他圣洁的本质以及我们的罪，但也仅限于此；命令本身没有能力促使我们顺服——这便使我们陷入一种困境之中。全世界有多少信徒此刻正体会到「立志为善由得我，只是行出来由不得我」(罗 7:18)而挣扎着!我们并非不知道什么是对的，或不想按照正确的方式过生活；我们的问题在于没有属灵的能力来顺服，而神的命令却无法给我们这个能力。事实上，「你当做哪些事」(“Thou shalts”)与「你不可做哪些事」(“Thou shalt nots”)这类的命令，在本质上并不会带来神的帮助，我们必须靠他恩典的应许所成就的工作才能得到。
    历世历代以来的圣徒在临终之时，并没有紧抓住神圣洁的命令，以及对于触犯命令之人的审判；他们更为珍惜的正是神藉着基督伟大的救恩所带来的应许与启示：

    如今，那些在基督耶稣里的就不定罪了。……律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案。
    (罗8：1,3)
我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义。　　 (约一 1:9)
    惟有不做工的，只信称罪人为义的神，他的信就算为义。
    (罗 4:5)

    这些都是蒙福的应许：当我们信靠神，他便释放出他超自然的恩典，充满在我们里面，并从我们涌流出来。
    使徒彼得虽然熟知基督的命令，却经常因为靠自己的力量而失败。他告诉我们蒙福的秘诀：「他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与神的性情有分」(彼后 1:4)。正是这些应许，使我们的心凭着信靠近神。事实上，这个要点——「相信」，就是新约的一大诫命。
    若不从神话语中的应许得到喂养，信心的生命便不可能强壮；若不活在他的话语当中，我们便不可能继续坚忍下去。从来没有哪个伟大的信心勇士不是凭着圣经的话语而活的。我的书架上排列着路德、卫斯理、芬尼、司布真、慕迪的传记，他们都勤读圣经、活出圣经、默想圣经，并且藉由神在他们心里运行的大能，在信心中成长、刚强。

    从来没有哪个伟大的信心勇士不是凭着圣经的话语而活的。

    当然，只靠白纸黑字，是不可能成功的。就是这个原因，使出埃及的以色列人无法得到神已应许给他们的土地「只是所听见的道与他们无益，因为他们没有信心与所听见的道调和」(来 4:2)。他们清楚地听到神的应许，但他们的心并未凭着信去接受。
    今天，一个人可以身为有名望的神学家并藉此谋生，但他的信心却可能比一只蜗牛还小。基督徒可以每个礼拜坐在教堂的椅子上聆听神的话语——甚至整个礼拜都有所谓的灵修生活，却并未超脱社会、文化中流行的嘲讽、沮丧、不信风气。我们可以在某些层次上了解神的话语，但我们心中必须要有一种氛围，使神的大能得以在其中释放出来。
    以色列民族伟大的领袖约书亚临终前的一席话，就充份流露出这种活力充沛的信心。当年出埃及的成年人中，唯一有两人真正成功进入应许之地，他就是其中一人。我们可以听听约书亚离世之前的指示，其中就表明了信心的氛围——意即能让信心开花、成长的环境。
在感恩中回顾
    首先，约书亚以一段令人难忘的话语开始他的临别赠言：「耶和华——你们的神因你们的缘故向那些国所行的一切事，你们亲眼看见了，因那为你们争战的是耶和华——你们的神」(书 23:3)。换句话说：「以色列百姓们!请回顾过去，想想看他所为我们成就的事。」
    我们现在就回顾一下，看看神在过去十二个月中为我们所做的事吧!共有几百个早晨，当你醒过来时，发现四肢有力，能够运用自如?你自己并未制造这种力量，那乃是来自神的恩赐。你上一次为自己的心神敏锐、记性正常、拥有工作技能感谢神是什么时候的事?「各样美善的恩赐，和各样全备的赏赐，都是从上头来的，从众光之父那里降下来的。」(雅 1:17)我们太常忘记这个真理了!如果我们不常常回顾过去，并为神所赏赐给我们的感谢他，我们如何能对将来有信心?
    我们对于他许多的赏赐已经麻木了。这个地球上有一半以上的人从来不曾打过电话呢!我们把日常生活的便利舒适视为理所当然，但这些事对于世界上很多人而言根本闻所未闻。事实上，缺乏感恩就是我们非常容易犯的一种罪。大部分的教会都未能在主日献上涌流而出的感恩与赞美，因为我们的心思太被自己的问题所占据了，只专注于自己所没有的，而未能「称谢进入他的门，赞美进入他的院」(诗 100:4)。
    有一天，在我们教会的前廊，有一个名叫唐娜的女人很兴奋地对我说：「辛牧师，我有了属于自己的小套房公寓——一个完全属于我自己的地方!赞美主!」我便开始与他一起为这件简单的福气——她终于有一个房间可住了——而高兴。你可能会觉得这有点奇怪，但那是因为你不知道唐娜的背景。几个礼拜以前，警察聚集在我们教会外面，因为有一个女人似乎决心要从我们隔壁楼上的窗台跳下来，了结自己的生命。
    我与其他的同工走出去，看到唐娜高高站在空中。她刚从那栋楼房里的心理治疗诊所走出来，很明显地，治疗师并未提供她所需要的答案；她既悲苦又害怕。
    我感觉神要我进那栋楼去，爬上楼梯，到警官正努力劝说唐娜从窗台上下来的位置。那位治疗师相当慌乱，无助地站在一旁。我请求准许向她说话，但是警察警告我，如果我靠近她时，不要伸手去抓她，因为她可能会拖着我向下跳。
    大约二十分钟后，神帮助我把她从窗台上带下来，带进我的双臂之中。一位同工与她一起坐进救护车，到附近的医院做检查。我们后来发现，她通常不是睡在朋友家的沙发上，就是与一个虐待她的男人同住；她的人生一直都很悲哀。但是，很快地她就接受基督为救主。我们也帮助她找到暂时的住处。请相信我，当唐娜进步到能够自己租一个房间住时，这可真是一个大日子，足以向神献上感恩的祭!
    你至少也有像唐娜那样该感谢神的福气吧!那么就赞美他吧!让他知道你在心底深处多么珍惜他的美善；敞开你的心与口。不管你的宗教传统是否包含这个部份，圣经却告诉我们要向主表达自己心里的感激。把自我意识与拘束抛在脑后，放开心来赞美主吧!绝不要因任何人而感到羞赧或受阻。
    数百万上教会的基督徒能够疯狂又毫不羞怯地为自己喜爱的球队加油，而赞美神时却沉默得像死人一样，这真是太悲哀了!我们可以读读圣经，看看天堂里的声音有多少分贝：当圣徒与天使「数目有千千万万」，并大声高唱「曾被杀的羔羊，是配得……」(启5：11—12)时，你若置身其中，是否会感到舒适自在?你愿意以敬拜、感恩的心，加入约翰所听到的「好像群众的声音、众水的声音、大雷的声音，说：『哈利路亚!因为主我们的神、全能者，作王了』」(启 19:6)吗?愿神帮助我们更多地赞美他。

    数百万上教会的基督徒能够疯狂又毫不羞怯地为自己喜爱的球队加油，而赞美神时却沉默得像死人一样，这真是太悲哀了!

    想想看，曾经有许多时候，我们陷在某些捆绑之中，在绝望中迫切祷告说：「噢，神啊，求求祢——如果你这一次帮助我的话，我要永远服事祢、感谢祢并荣耀祢。」如果你曾经历这样的过去，请别忘记神所成就的，而要「靠着耶稣，常常以颂赞为祭献给神，这就是那承认主名之人嘴唇的果子」(来 13:15)。
在期待中向前瞻
    接下来，约书亚将注意力转移到将来。你或许以为他在最后的年日中，能拥有这么多成就，应该满足了。在约书亚记的前二十二章中，说到他如何带领以色列民征服大半片的迦南地，一个城接着一个城都败在他的军队手里。
    但约书亚不以此为满足，他勇敢地宣告：「耶和华——你们的神必将他们从你们面前赶出去，使他们离开你们，你们就必得他们的地为业，正如耶和华——你们的神所应许的」(书 23:5)。在约书亚的晚年，他仍旧祈求神的应许，并且断言「耶和华你们的神」要征服这地。
    我们每个人如果诚实的话，都能指出在自己的生命中，还有许多事物尚未达到神所要的样子，还有许多「土地」有待征服。神要使我们更像救主，他要将那阻碍我们、损害我们学像基督的事物连根拔除。他要以一种我们从未经历过，甚至未曾梦想过的方式，使用我们去祝福、勉励别人；他要粉碎一切使我们瘫痪的混乱与畏惧；他要复兴并赐福各地教会的会众。
    并且，只要我们住在蒙他赐福的信心氛围中，他就要亲自成就这一切。
    在关于信心的许多定义之中，或许再没有比希伯来书11章1节更简明扼要的了：「信就是所望之事的实底，是未见之事的确据。」
    请注意，信心针对两个方面发生作用：

    ·将来的事物(「我们所希望的」)
    ·看不见的事物(「我们所看不见的」)

    信心不是关于眼前的事物，不是此时此刻可用照相机捕捉得到的东西，乃是针对神应许将来要发生的事——而信心完全确定这些事。信心使人产生确信，知道那些事将要发生，即使科学方法以及人类的知觉在此时此刻无法验证其确定性。

    信心不是关于眼前的事物，不是此时此刻可以用照相机捕捉得到的东西，乃是针对神应许将来要发生的事。

信心就是人能够将心灵向神敞开，并从神接收发自他话语、且因圣灵而鲜活的影响。这使我们能够超越感官知觉，凭藉超自然的力量确信某些事实必然发生。慕安得烈在一百多年前便这样说：「正如我们有感官，凭藉著感官知觉与物质世界沟通，信心即是属灵的知觉或器官。凭藉着信心，魂得以接触属灵世界，并被其影响。」(注1)换句话说，正如我们的视觉或听觉若未受到光线或声音的刺激，就会一直蛰伏沉睡；生发信心的能力亦然，同样处于蛰伏沉睡之中，直到我们将自己敞开，接受从那永恒、看不见的神而来的影响为止。
    然后我们就可知道某事将要发生，因为已经接收到神的话，并且启动这个称为「信心」的属灵知觉。现在，我们将自己的生命置于其上；若有人说：「证明给我看，」我们虽无法证明，但仍知道事情就是会这样发生。
    这就是摩西在几千年前所经历的，「他因着信，就离开埃及，不怕王怒；因为他恒心忍耐，如同看见那不能看见的主」(来 11:27)。你如何看到肉眼所不能看见的呢?不是用你头上的双眼，而是用更有能力的信心之眼。
    感官知觉——触觉、味觉、嗅觉、视觉、听觉——都与目前可见的事物有关，却无法得知任何关于将来的事物，也与属灵的真相无关。然而，信心基本上即是针对神在他的话语中已应许我们的事，这原是将来的、不可见的，但信心使这些事物对我们而言比今天的头条新闻更为真实。这个另类的「看见」就是所谓的信心，正如保罗在哥林多后书4章18节所说：「原来我们不是顾念所见的，乃是顾念所不见的；因为所见的是暂时的，所不见的是永远的。」
    信心可比拟为一个电晶体收音机，当你转开收音机时，就会有音乐出现。在那小盒子里有喇叭或吉他吗?当然没有；但是却有声波通过整个房间。人类的知觉完全无法察觉这些声波，但收音机却能收取声波。事实上，音乐并不在收音机里，乃是来自一个更大的、看不到的源头，然后透过收音机传来。
    信心也是如此。信心并不生发于我们自己里面，而是在我们接受他永活的话语进入我们内心时，从神那里来的。然后，一种超自然的「音乐」活现于我们内心，此即这份信心的产品。一个充满信心的人，对事物会有一种全然不同的看法，与只靠身体知觉而活的人大相迳庭。
    在布鲁克林会幕教会最艰困的时候，凯萝与我刚到这个小教会，主日早晨大约只有四十个人参加聚会，我们努力挣扎图存，那时我们的女儿克丽西大约两岁。一天早上吃早餐时，我们注意到她的眼睑下有一个疙瘩；隔天似乎更大了。我们没有加以谈论，虽然那个疙瘩不断地变大。
    「你想那会是什么?」最后有一天，凯萝语带忧虑地问道。
    「我不知道。」
    「我们最好带她去看医生，」她说道。问题是，我们没有健康保险。
    那天晚上，我花了一段时间为那个问题祷告，越祷告便越觉得不祥。我的小女儿是否得了什么肿瘤，会夺去她的视力吗?我向神说出正确的祷告词，但我知道在自己心理没有信心，只有挂虑。
    我们努力凑了一点钱，带她去看医生。医生确定地说：「没错，这是一种……(他提了一个医学名词)——这是不该有的。它不会造成生命危险，但是我们必须将它切除。」
    想到我的头胎小女儿要在离眼睛只有一公厘处挨一刀，我立刻觉得恐惧不已。此外，我还担心手术费要如何支付。
    那天晚上，在克丽西入睡后，我走回她的房间，把她抱起来，搂在我的怀里，安静地祷告：「神啊，医治我的女儿！」

    但是，当我站在昏暗的房间里，抱着我的孩子，看着她眼下的疙瘩时，我充满怀疑与惧怕。我需要真实、鲜活的信心。

    又一次，虽然我说着这些祷告词，我所能看到的仍然是一个疙瘩——现在已经像一颗小圆石一般大了。我知道神在圣经里对于医治怎么说，也曾经用这些经文讲过道。许多年前，有一次极富戏剧性的医病神迹，曾在我祖母信主的过程中扮演了重要的角色。但是当我站在昏暗的房间里，抱着我的孩子，看着她眼下的疙瘩时，我却充满怀疑与惧怕。我需要真实、鲜活的信心，而非理论上的信心。
    接下来的礼拜天，讲完道后，我们在聚会结束前一起唱诗敬拜。我带领会众为神的美善赞美他，凯萝弹着风琴。突然间，我的心充满一股从神来的光，强烈地将一种对于神的全新感受带进我的魂里。
    我被神震摄人的伟大所折服，这种伟大使地上的一切显得微小。然后，忽然间——神为我作证，我并未夸大编故事——我看到我的女儿在教会前面被代檮，然后我看到她被医冶了！这绝非我个人的情绪作祟，也不是令人毛骨悚然的灵异故事，这乃是真实、明确的一幕，是我内心的双眼所见的。神使我心里生发了某些东西。
    对着麦克风讲话时，我的心欢喜雀跃不已：「谁抱着我的女儿?」我问道(那时候我们教会小得很，没有照顾幼儿的安排)。
    在后排有个十几岁的女孩举起手。
    「快把她带上来给我，」我说。我们围绕着她，并为她抹油，一起求神医治她。
    在四十八小时之内，这个疙瘩便完全消失了，没有经过手术，没有医生介入，没有任何医药的辅助。这位渴望为自己的百姓行大事的神，再一次的激励我们去相信他。
    今天，在你我的教会中，如果大家都带着更大的信心来参加每次的聚会——带着一个期待的灵，相信神正要行出奇妙的事——又会发生什么事呢?在耶稣所到之处，人们既是以这样的期待来迎接他——人们争先恐后地要触摸耶酥，因为他们知道将要发生奇妙的事。如果我们将自己的心降服于他的话语与圣灵，而不只是机械式地重复过去二十年来一直沿用的敬拜程序，将会有什么事情出现呢?我的心理知道：情况必然有所不同。
    不幸的是，我从第一手经验得知，许多大力强调圣经，并强烈辩称圣经字句乃神所启示的基督徒，对于神将在教会中成就一件新事，却正是最不相信、最倾向于讥讽以对的人。他们处心积虑地保存传统，因此任何即席、自然流露的表现都被斥为「情绪化」。我的问题是：如果耶酥在今天仍与我们所为之辩护的圣经时代一样的话，我们为何不该相信他会在我们当中、并透过我们行大事，使我们能如同第一世纪的使徒一样，以大有能力的方式来触摸世人的生命呢？彼得不是什么完美的圣人，他曾不认耶稣便是最佳例证；今天的很多教会势必难以允许这样的失败者站在讲台上。然而神在五旬节拣选他，并大大地使用他——如果我们在内心以孩童般的信心仰望他，神也能在我们身上做同样的事。

    许多大力强调圣经的基督徒，对于神将在教会中成就一件新事，正是最不相信、最倾向于讥讽以对的人。

    早于二十五年之前，大卫·韦克森(David Wilkerson)牧师讲了一篇伟大的讲章，题为「神只使用失败者」。当然，那是真的——否则神还有什么可使用的呢?但是，如果我们敢于相信他，我们便能成为他手中贵重的器具。
往内看——但小心翼翼
    再来，约书亚呼召百姓仔细检查自己顺服的心志：

    「所以，你们要大大壮胆，谨守遵行写在摩西律法书上的一切话，不可偏离左右。不可与你们中间所剩下的这些国民搀杂。他们的神，你们不可提他的名，不可指着他起誓，也不可事奉、叩拜；只要照着你们到今日所行的，专靠耶和华——你们的神。」
(书23：6-8)
    与不属神的事有分别，是为了让希伯来人维持战力。与罪恶的事挂勾——就算只是颇受质疑的行为——都会使我们丧失力量，以至于在敌人面前变得软弱。如果容许错误的谈话继续下去，或让不当的关系存在，或着迷于有问题的主题或事物，我们的属灵动力一定会慢慢地被掏空；敌人已非常巧妙地偷走在「磨难的日子」可保护我们的「信心的藤牌」(弗6：13，16)。
    由于过去在艾城(约书亚记7章)所发生的事情，约书亚深知这一点。选民在耶利哥城获得欢腾的胜利之后，一个不顺服的士兵亚干竟阻断了整个以色列战争引擎的汽化器。这支军队意外地遭受了屈辱的败仗——不是因为神失去了大能，而是因为百姓与神圣洁的同在被隔断了。约书亚必须先停下一切，将罪连根拔起，然后才能再进行另一场战事。
    使徒约翰写道：「不要爱世界和世界上的事。人若爱世界，爱父的心就不在他里面了。因为凡世界上的事，就像肉体的情欲、眼目的情欲、并今生的骄傲，都不是从父来的，乃是从世界来的。」(约一2：15-16)如果爱世界或被其病态的价值系统与引诱所占有，必会使人的信心生命遭到毁坏。
    当然，内省是一支两刃的剑。如果我们只花费长时间往内看，就很容易变得忧郁，并且在灵里觉得沮丧。在一些特别的时刻，我们需要专注在这些事上——比方说，在领受圣餐时(林前11：28-32)，以及其他被圣灵光照的自省时刻。但如果这个过程太过独占地消耗我们的心神，撒但会很容易地占上风，成为我们的控告者，使我们整个心思都被自己的失败所盘据，而非被基督的赦免与能力所占有。
    我觉得很有趣的是，旧约中的领袖有时会用一整天的时间进行「严肃会」，在当中认罪、悔改、哭泣，但在新约里却找不到这个作法。是的，使徒们相信要与神有正确的关系、应该对付罪，但他们没有长时间地耽溺在其中。相反地，他们似乎是呼召人们在神面前涤净自己的心，然后便向信心与圣灵充满迈开脚步。毕竟耶稣留下了大使命让教会去完成，如果他的跟随者只是不断地向内注视着自己的过错与缺点，大使命怎么能完成呢? ，
转眼看耶稣
    约书亚最后的教训只是很简单的一句话：「你们要分外谨慎，爱耶和华——你们的神」(书 23:11)。我们的眼光必须一直放在他身上，因为他是那位行事的神。惟有当我们「仰望为我们信心创始成终的耶稣」(来 12:2)时，才是真正行在信心中。
    撒但希望我们专注在问题上，而非在这位供应者身上。它不断地指向表面上的事实，而非神已应许要成就的事。如果我们没有继续不断地在祷告中与主相会，这世界的忧烦会夺去我们的心思并支配我们，于是属灵的知觉便会死去，应许逐渐模糊、褪色。

    今天的基督徒之所以没有多一点的祷告，最大的原因就是我们没有抓住祷告与神的应许之间的关系。

     我非常深信，今天的基督徒之所以没有多一点的祷告，最大的原因就是我们没有抓住祷告与神的应许之间的关系。个人与教会都努力祷告，是「因为我们应该要祷告」，但是对于神的应许却没有一个鲜活的信心。有意义的祷告生活绝不可能靠这种「应该」的方式来维持，非要有对神的信心为基础不可。
    常有全美各地饥渴的基督徒打电话或寄信来告诉我：「辛牧师，我非常丧志，我已经去过这附近的十六间教会了，却找不到一间有祷告会的教会!」很明显地，虽然牧者与领袖心理上接受圣经中对于祷告的教导，却没有看到祷告可以从神得到那份潜在的大能。否则，他们便会带领会众这样行出来，而不只是传讲关于祷告的信息罢了。
    如果我们真的开始对神有信心，我们便会确信一点：当我们呼求时，他一定会回应；当我们求告时，我们便会得到；当我们叩门时，门就会打开。很快地，我们会发现自己花很多时间与他同在。我们为迷失的孩子能得救、为教会的聚会能更深刻地感觉圣灵同在、为属灵恩赐与能力能更多释放出来、为成就他的工作所需的经费……等等而寻求他。
    我的意思并不是要呈给神一张需求申请单。当我们单单等候神的临在，愿意花时间去爱他并听他的声音时，我们的信心便特别得以滋长。当我们单单敬拜主时，便会有力量涌流进人我们心中，使我们能够继续相信他。当圣灵将圣经上的应许带进我们心中时，这些应许便奇妙地真实起来。

    当我们单单等候神的临在，愿意花时间去爱他并听他的声音时，我们的信心便特别得以滋长。

    有些人觉得问题重重、负荷过重，不知道该从何寻得帮助，因而到我办公室来找我。有时我会说：「我希望你这么做：这个礼拜五晚上的午夜到凌晨两点，请到楼上祷告队的房间与他们坐在一起。」
    他们往往一脸震惊地说：「哦，辛牧师，我实在非常灰心，甚至无法相信明天太阳还会升起；我无法祷告两个钟头之久！」
    「我没有要求你祷告，」我答道。「我只是请你去坐在那里，祷告队会为你祷告。当你在神面前等候时，他会在你心里动工。」
    我有无数次听到这些人回来告诉我，当他们在那个氛围中等候时，神使他的话语及应许活泼起来，并且提振他们的灵，使他们生出信心；于是感恩的心开始涌流。他们开始回忆起神在过往为他们成就的美事。当他们等候那位能够随己意翻转生命中每件事的神之时，信心便得以复苏而涌流不断。
神正等候你
    你目前在生活中正面对什么无法克服的困难?我猜神正等候着在你的生命、家庭、工作和你对他的服事上成就某些事。何不让我们靠耶稣的名来面对自己的需要，并以清新的信心来到主面前!
    读过这些奇妙的故事与勉励之后，请不要犹豫不决、不敢真正信靠他，而要「存着诚心和充足的信心来到神面前」，因为「我们心中天良的亏欠已经洒去，身体用清水洗净了」；「也要坚守我们所承认的指望，不至摇动，因为那应许我们的是信实的」(来10：22-23)。至终，最重要的并不是我们的努力或誓言，而是一个奇妙的事实：神是信实的神。
    既是如此，我们该怎么做呢?我们难道只是暂时被激励，还是愿意以一种全新的、改变生命的方式抓住神和他的应许呢?毕竟，人生的悲剧往往并不是外在发生的事情所造成的，乃是因为不信而错失良机，没有看到神要帮助他们；这才是真正的悲剧。
    神今天明天都不改变，他仍旧一样爱我们，他满足我们的需要的大能从未改变。就在此刻，他的手正伸向我们，对我们说：「你们为何花钱买那不足为食物的?用劳碌得来的买那不使人饱足的呢?」(赛 55:2)让我们不要继续在神的答案之外作徒劳无功的追寻吧!让我们的心升起希望，记得这满有大能的「信心的道」并不遥远，也不困难，而是「离你不远，正在你口里，在你心里」(罗 10:8)。这就是那不只救我们脱离罪，还能使我们胜过生命中的每个阻碍的信心。正如圣经所说：「凡信他的人必不至于羞愧。」(罗 10:11)
   当约书亚以越来越高昂的语气结束演说时，他的心中必定深深感念神的信实：「我现在要走世人必走的路。你们是一心一意地知道，耶和华——你们神所应许赐福与你们的话没有一句落空，都应验在你们身上了」(书 23:14)。只要我们继续信靠那位应许永远真实的神，我们必能以同样有力的宣告来完成人生的竞赛。


结语　三十三个珍宝

    关于信心这个主题，我所能写出或传讲的内容，绝对不如直接宣告神话语的应许来得有价值。以下就是圣经里的许多宝石，这些年来一直激励着我的信心，并且构成我许多篇讲章的基础。
   在你研读的时候，请让这些经文穿透你的心与灵。请打开圣经，研读这个经节所在的整段经文。在你寻求坚固自己的信心生活时，也要常常回头来看。

      可见信道是从听道来的，听道是从基督的话来的。
      (罗 10:17)
        惟独使人生发仁爱的信心才有功效。
        (加 5:6)
    因为凡从神生的，就胜过世界；使我们胜了世界的，就是我们的信心。
    (约一 5:4)
    众人问他说：「我们当行什么，才算做神的工呢?」耶稣回答说：「信神所差来的，这就是做神的工。」
    (约6：28-29)
    投靠耶和华，强似倚赖人。
    (诗 118:8)
    信就是所望之事的实底，是未见之事的确据。古人在这信上得了美好的证据。
     (来11：1-2)
    人非有信，就不能得神的喜悦；因为到神面前来的人必须信有神，且信他赏赐那寻求他的人。
    (来 11:6)
    使徒对主说：「求主加增我们的信心。」
     (路 17:5)
    并且不懈怠，总要效法那些凭信心和忍耐承受应许的人。
     (来 6:12)
你们中间若有缺少智慧的，应当求那厚赐与众人、也不斥责人的神，主就必赐给他。只要凭着信心求，一点不疑惑；因为那疑惑的人，就像海中的波浪，被风吹动翻腾。
    (雅1：5—6)
你当倚靠耶和华而行善，
住在地上，以他的信实为粮。
当将你的事交托耶和华，
并倚靠他，他就必成全。
你当默然倚靠耶和华，耐性等候他；
不要因那道路通达的和那恶谋成就的心怀不平。
    (诗37：3,5,7)
你要把你的重担卸给耶和华，
他必抚养你；
他永不叫义人动摇。
(诗 55:22)
你们众民当时时倚靠他，
在他面前倾心吐意；
神是我们的避难所。
(诗 62:8)
雅各啊，创造你的耶和华，
以色列啊，造成你的那位，
现在如此说：
「你不要害怕!因为我救赎了你。
我曾提及你的名召你，你是属我的。
你从水中经过，我必与你同在；
你越过江河，水必不漫过你：
你从火中经过，必不被烧，
火焰也不着在你身上。」
(赛43：1-2)
因为我耶和华——
你的神必搀扶你的右手，
对你说：「不要害怕!
我必帮助你。」
(赛 41:13)
你要专心仰赖耶和华，
不可倚靠自己的聪明，
在你一切所行的事上都要认定他，
他必指引你的路。
(箴 3:5)
你们中间谁是敬畏耶和华、
听从他仆人之话的?
这人行在暗中，没有亮光。
当倚靠耶和华的名，
仗赖自己的神。
(赛 50:10)
我的眼目时常仰望耶和华，
因为他必将我的脚从网里拉出来。
(诗 25:15)
凡接待他的，就是信他名的人，他就赐他们权柄作神的儿女。
(约 1:12)
「信我的人就如经上所说：『从他腹中要流出活水的江河来。』」
(约 7:38)
又藉着信洁净了他们的心，并不分他们我们。
    (徒 15:9)
    如此说来，我们的祖宗亚伯拉罕凭着肉体得了什么呢?倘若亚伯拉平是因行为称义，就有可夸的：只是在神面前并无可夸。经上说什么呢?说：「亚伯拉罕信神，这就算为他的义。」做工的得工价，不算恩典，乃是该得的：惟有不做工的，只信称罪人为义的神，他的信就算为义。
    (罗4：1—5)
他在无可指望的时候，因信仍有指望，就得以作多国的父，正如先前所说：「你的后裔将要如此。」
(罗 4:18)
律法的总结就是基督，使凡信他的都得着义。
    (罗 10:4)
他们因为不信，所以被折下来：你因为信，所以立得住；你不可自高，反要惧怕。
(罗 11:20)
叫你们的信不在乎人的智慧，只在乎神的大能。
    (林前 2:5)
经上说：
「看哪，我把所拣选、
所宝贵的房角石安放在锡安；
信靠他的人必不至于羞愧。」
(彼前 2:6)
我们并不是辖管你们的信心，乃是帮助你们的快乐，因为你们凭信才站立得住。
(林后 1:24)
此外，又拿着信德当作藤牌，可以灭尽那恶者一切的火箭。
(弗 6:16)
并且我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心和充足的信心来到神面前。
(来 10:22)
「只是义人必因信得生。
他若退后，我心里就不喜欢他。」
我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人。
(来10：38-39)
耶稣进了房子，瞎子就来到他跟前。耶稣说：「你们信我能做这事吗?」他们说：「主啊，我们信。」
(太 9:28)
孩子的父亲立时喊着说：「我信!但我信不足，求主帮助。」
(可 9:24)

〖 注释 〗

5.我能信靠神的引领吗？
     1. The Works of John Wesley——CD (Franklin, Tenn.: Providence House, 1995); see also "The Character of a Methodist," The Works of John Wesley, 3rd ed., vol. 8, p. 339 (London: Wesleyan Methodist Book Room, 1872; reprint Grand Rapids: Baker, 1996).
2. Sermon entitled "The Eternal Name," preached on the evening of May 27, 1855, at Exeter Hall, London.
7.信心的时钟
     1. "Keep Believing" by Tim Pedigo (Nashville: Meadowgreen Music, copyright ~ 1985).
  8.克服灰心丧志
     1. Cited in Words Old and New, compiled by Horatius Bonar(reprint Edinburgh: Banner of Troth Trust, 1994), pp. 16-17.
  13.信心的氛围
     1. Andrew Murray, The Holiest of All (1894; reprint GrandRapids: Revell, 1993), pp. 441-42.

【上一章】　【下一章】


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

风火信心Fresh Faith
第一部分 前我失丧
  · 1、宝物遭窃
  · 2、亚美丽雅的故事
  · 3、无人关切的问题
第二部份　超越拦阻
  · 4、走出伤痛的过去
  · 5、我能信靠神的引领吗?
  · 6、聪明代价高
  · 7、信心的时钟
  · 8、克服灰心丧志
  · 9、更大的恩典
第三部分 蒙福管道
  · 10、信心之父
  · 11、神更深刻的工作
  · 12、负负得正
  · 13、信心的氛围
结语　三十三个珍宝
  · 注释
[信仰之门制作]