序言


张序

锐克斯(Robert Raibes,1735-1811)在十八世纪创办了主日学的工作，原意在于招聚主日游荡街头的青少年人，使他们在主日得闻基督的福音，可以改邪归正。后来，主日学的事工在北美洲蓬勃发展，成为很多教会兴旺和迅速增长的主要原因；美南浸信会在美国的增长，亦有赖于注重主日学事工的发展。

根据专家的研究，过去二十多年来美国很多教会的萎缩，就是由于对主日学事工的忽略或将传福音与栽培的主日学路线改变成为以栽培信徒为主的路线。从历史的角度看，主日学事工对教会的质和量的增长具决定性的作用，是教会事工中不容忽视的一环。

九龙城浸信会一直在主日学事工上都有出色的表现，在教学相长的原则下，每主日都有超过一千信徒参与主日学的「教」与「学」，陈婉仪姑娘过去十多年带领「城浸」主日
学部继往开来，使教会的主日学事工得以稳步前进，她的魄力和干劲，甚得同工和会友的赞赏。

但愿这本书能为所有从事主日学事奉者带来更美的祝福。

张慕皑谨识



再版自序



当许朝英社长再三催促我为再版的《更美的主日学》执笔写序时，我的心情委实太兴奋了！除了要一再感谢主之外，我实在无话可说了。从这事奉中，我得著无限的鼓舞和从上而来的力量；正如书中确定主日学的存在意义：「有目标、有计划、有系统的教导人认识真理。」我希望靠著神的恩典，今后能更有目标、有计划、有系统地为从事主日学事工的弟兄姊妹们写一点东西，请继续用祷告支持我，好使我第二本著作《更美的儿童布道》能很快面世。以下一段宝贵的经文最能道出我对主日学的心声：

我们传扬他，是用诸般的智慧，劝诫各人，教导各人，要把各人在基督里完完全全的引到神面前。我也为此劳苦，照著他在我里面运用的大能尽心竭力。(西一28-29)

 愿与主内同道共勉之！
陈婉仪谨识



自序

感谢主，近年来由于有较多机会筹办主日学教职员的训练班及讲座，使我深入了解到华人教会在主日学的当前急务，更深深感觉到有责任与别人分享主日学的异象。这股热诚驱使我摆上自己，努力为主承担这方面的工作。

自从一九七七年在教会负起主日学干事的职务以来，看到不少蒙恩得救的弟兄姊妹在主日学里接受造就，灵性得以长进，心里不期然充满喜乐与甘甜。为著主的缘故，我愿摆上自己，以办好主日学为我事奉的目标。

凭著这个心志，经过长时间的祷告，以及在属灵长者和不少弟兄姊妹的代祷与多方面鼓励下，我毅然执起笨拙的笔，编写这多年来搜集得到的资料；这些资料有部分是从书本中得来的，部分是一些多年任教主日学的兄姊的宝贵经验，再融合了自己在无数次失败中的经验而总结出的一点心得。深信这本书可成为从事主日学事奉者的良伴，更是主日学老师的教学指南。这书得以付印，全赖主的恩典。在此不忘感谢经年累月在旁鼓励和支持我的属灵长者(如张之信牧师、张有光牧师、张慕皑牧师)，特别多谢张慕皑牧师在百忙中为主日学校歌填词、张师母作曲，以及九龙城浸信会协助校对、抄稿等工作的众多兄姊；同时也多谢陈光振先生的精心校对。在此恭敬地把这书奉献主前，且诚恳地向每一位在主日学事工上有负担的兄姊发出更大的挑战，求主赐智慧的灵给我们，因应环境、时间、人物各方面的需要而活泼地选用这本理论与实践兼备的书，好使神所交付我们的主日学事工办得更美好。

陈婉仪谨识

【上一章】　【下一章】


1.不容忽略的主日学

〖 一. 主日学在教会的地位 〗

这些年来，透过参与主日学的事奉工作，我愈来愈感到主日学对信徒和教会的重要。众所周知，一年只有五十二个星期，大多数的会友只是每个主日来参加崇拜；这批年纪各异、个性不同的会众，由于各人的灵程、心态、年龄与教育程度都有差异，所以牧师所传讲的讯息，若要完全满足每一个人的需要，实在是不可能的。但在主日学分班授课的时间里，就能补这方面的不足。主日学所具有的优点实在是教会牧师与长执们所不可轻忽的。

会友对主日学的评价怎样，就要视乎主日学是否能肩负起传福音、栽培与教导的责任，即如歌罗西书一章二十八节所言：「我们传扬他，是用诸般的智慧，劝诫各人，教导各人，要把各人在基督里完完全全的引到神面前。」我们办主日学的人应该有这个理想：「务使教会里的每一分子，若不是当主日学的教员，就是做主日学的学生。」当然，目前距离这理想尚远，但是，我们若不定一个远大的目标，我们的工作就很容易失却异象与挑战。

若然教会在牧师领导下，传道同工与全体执事都能担任主日学教职员，那真是最好不过。这样一来，他们不但可以亲身体验到与班上十多个同学一起研经的乐趣，更可以深入地了解学员身、心、灵各方面的需要。所谓「教学相长」，教师看见学员在互勉互励下，灵性一天比一天长进，自己也得益，而主日学的价值也就再一次被肯定。正如米尔敦博士( John Milton)所说：「主日学一切学习的目的是让人认识神，从而爱它，学像他。」

再者，弟兄姊妹是否对主日学有正确的观念亦影响到主日学本身的地位。最近，我发觉他们不再认为主日学校单是讲圣经故事给儿童听的场所，许多教会都按著不同年龄会友的需要而开班；自牙牙学语的婴儿开始，以至手持拐杖的老年人都有适合的班级可读了。

不少人以为主日学纯粹是藉著有系统地研究圣经来栽培造就已信主的弟兄姊妹，其实，这并不尽然，因为许多有传福音心志的同学，常会带领未信主的亲友到来一起上课，因此讲授圣经的老师就要肩负让同学们明白救恩及接受基督的责任了。在我自己的教会里，最近一次受浸的弟兄姊妹有一百四十四个，其中四十二个是在主日学里决志信主的；他们虽然人数不多，但这高出四分之一的比率，证明了主日学确有传福音的功能。正如美国德州浸联会主日学部部长史本纳博士(Bernard M.Spooner)所主张：「主日学的目的是要完成福音的大使命，并进一步使人在真道上长进。」

〖 二 主日学宗旨 〗

1带领未信者个别认识及接受基督
主日学同学应该不忘领人归主乃信徒本分，积极带领未信主的朋友参加主日学。
2 栽培信徒及慕道朋友
同学们应该一面追求真理，一面关心未信主的同学；老师要在第一时间向新朋友讲解救恩，让他尽快接受主。
3 有系统地研究圣经
初信者与同学们切磋讨论，大家一起努力研究神的话语。
4 应用于日常生活上
新旧同学要在灵里彼此分享、互相激励，把学到的圣经知识应用在日常生活上，让灵命得以长进，大家同作基督精兵，带领更多人认识主。

〖 主日学校运作图 〗

1 神的心意从圣经的启示中显明出来
人有宝贵的灵魂，能明白神的爱，接受神的救恩，并且研读神的话。
2主日学教师有主的生命，爱慕神的话
主日学教员不仅自己努力研读圣经，并且籍著属灵书籍、主日学季本的提醒，再加上资料搜集与适切的教材，便能就著学生的需要和兴起，为他们预备丰富美好的灵筵。
3一些从未接触过福音的主日学同学
主日学老师应在第一时间帮助他们明白救恩，并接受主。那些渴慕追求神的话、愿意接受装备，好让自己日后也能承担教导职责的基督徒，除了专心上课、努力备课外，也要关心其他同学。同学们有主的生命，行事为人就能彰显基督的荣美。
4 不少亲友被他们的见证吸引到主日学来
 同学们不仅自己上主日学，也领其他亲友一起分享主话语的甘甜。


2.主日学的行政组织

〖 一.行政与组织 〗

 费理克博士对主日学组织的建议，反映出他远大的眼光，现列举如下：
1．主日学须由教会管理。
2．主日学须按年岁分级。
3．主日学须有合宜之上课地点。
4．主日学须选用最优良的教材。
5．主日学须使用圣经。
6．主日学教职员须接受训练。
7．主日学须定期召开教职员会议。

完善的主日学基本组织须包括会牧、干事。主日学校长、级主任、教员、班长、班书记、总书记及司库等。此外，教会主日学部最好设常务委员，商讨策划推进主日学事工。所以，要把主日学的组织弄清楚，首先要有标准的结构，清楚规划各班级之排列，并附教员的姓名，其次就是尽量选用贤才。费理克博士曾列举发展主日学事工五大定律，其中第四定律就指出要不断征集、训练同工，以适当的人选分配至各级，致使整个主日学的组织能有系统地发展。

〖 二. 会牧在主日学所扮演的角色 〗

会牧应关心、鼓励和注视整个主日学的发展，凡愿意委身事奉的弟兄姊妹都应坦诚与会牧商讨教会主日学未来的动向及方针，因为灵性美好的会牧，往往能提供深度而有建设性的意见。或许有人会说：你不要忘记会牧的工作是很繁重的，他们要花很多时间去准备讲章、牧养羊群，……所以那些琐碎繁杂的事情最好就不要麻烦会牧了。其实，一个真正关心弟兄姊妹的会牧，尽管极度忙碌，仍然十分乐意将事奉心得拿出来分享的。牧师可能由于聚会上编排频密，没法抽空在主日学里讲道，但至少可邀请他负责一两个祝福和祈祷项目，使他能参与并了解主日学的发展情况；然而，这不过是主日学要受教会管理的第一步。

〖 三. 干事与行政人员在主日学所扮演的角色 〗

在现今的华人教会里，有远大眼光而能全职事奉的主日学干事不多；事实上，我们需要一个真正有使命感、曾经接受神学训练的传道人来担负起这重要的职位。若果他能够担任全时间的主日学干事，这实在是教会的福气。可惜近代华人教会缺乏这类具远见的人，故多数由女传道兼任主日学干事。正所谓一身兼数职，她抽不出太多时间来策划、领导整个主日学事工，更谈不上有时间多阅读一些有关主日学的书籍或参加有关主日学事工的研讨班；教会兄姊们为著神、为著教会的缘故，应给予主日学干事属灵的权柄，让她自由地、专一地为领导及策划主日学事工而努力。如果没有能力聘请干事，这重任便落在义工校长身上了。主日学干事除需要教会代祷、支持外，还要有更多爱主而具各样恩赐的人来彼此配搭，使圣工更臻完美。这是神给予兄姊们各种恩赐的最终目的呢！主日学干事要以积极的态度，领导整个事工的策划，并且有条不紊地处理。他要备有一个行事历，仔细安排工作及分配时间。例如：主日学月的工作应怎样推动？甚么时候开退修会？预备教职员的资料、教材等等；先确立大目标，内容细则可容后再定。一个行政人员的要求低，主日学水准就相应降低；相反，要求高，水准就提高。行政人员的灵性好，整个主日学就会好。选贤学能，寻找、训练人才很重要，所以我们应该不断发掘更多对主日学有负担，与我们有同一异象的接捧人，彼此努力。

〖 四. 主日学行政组织 〗

当我们进一步研究主日学的行政组织时，柏伦博士的话可以作为我们的座右铭：“组织并不是主日学的能源，真正能源来自基督的同在和圣灵的工作。组织在天父手中不过是器皿，为要完成教会传福音的大使命；成员具有这个观念，才是那组织之福呢！」让我们彼此提醒，主日学组织的形成是为了更有效地完成神的工作。

现在让我们谈谈整个主日学行政人员的架构。在大型及中型教会里，主日学部乃教会众多部门之一，有十一个部员，其中四个为正校长一名，副校长两名及书记一名；另外加上主日学干事，便组成了主日学常务委员会。小型教会应按教会需要而厘订部员人数，小型教会(百人以下)的主日学部可以有四个部员，包括正校长、副校长、书记及一个部员；他们可能没有主日学干事，干事的责任多半由牧师或师母兼负。但无论怎样，我们都将这些负责行政的弟兄姊妹称为幕后英雄，因此，凡身为行政人员的，特别是常务委员，若要主日学有周详的计划和长远的发展，他们最好不要兼任教员之职(偶然代课也是深入了解学生的好机会)，应该专心致志办好主日学的行政。

一位成功的主日学行政领袖巴尼特博士(Dr.J.N.Barnette)曾说：「一个成功的主日学校长，首先要对他的地位(责任)有正确态度，然后接受领导主日学的重任；他了解主日学的情况后，才坐下来计划最有效的发展策略。」

行政人员的职责是领导，但是也要谦卑。不要自以为是，像高官在上指挥，应该本著爱人的态度去处事。身为领导人应该不断鼓励、支持和帮助主日学的老师，因为传道人的工作是事奉神。所以主日学干事、校长，要本著爱心，立下好榜样。行政人员需要遵守原则，如果不依原则去做就会杂乱无章。一个行政人员在学生面前要尊重你的老师，站在老师的立场上帮助学生，不要站在学生的立场来攻击老师，遇有比较轻弱的教员，身为行政人员，要尽量帮助他，使他重获信心。

〖 五. 有效率的主日学会议 〗

我们必须首先思想我们为甚么要常常开会呢？千万别流于因开会而开会的地步。我们各人要安静坐下来，谦卑寻求神的心意，互相坦诚交换意见来商讨主日学事工，使之更有效，更能供应教员与学生的需要。

开会前必须有充分的时间祷告和思想。干事、牧师与常务或部务委员，宜先有更深入的沟通，事前交换要商讨事情的意见。开会前一周要派发开会议程，给予各人祷告及思想的机会。若先开常务会议，几位比较深入了解主日学情形的核心人物就要拟订主日学部员及主任联席会议议程。
会议十式
 首要原则在公平六艺齐献莫姿整
 二人固执有得倾七上八落齐祷告
 三点发言勿长气八面玲瑰互尊敬
 四方意见要听清九霄壮志堪敬佩
 五分早到好准备十足代价事主成

首要原则在公平：人人有发表己见的自由，有一人一票的权利；勿轻易弃权。
二人固执有得倾：真理是绝对，但方法是相对的，不同意见各有长短，勿固执己见。
三点发言勿长气：积极、消极、正反；点到即止，让别人有机会发言，免使会议过长。
四方意见要听清：除少数情况外，能综合众人意见而成结论是皆大欢喜的高招。
五分早到好准备：会议前应有充足准备，早到五分锺预备场地，交通、祷告都佳。
六艺齐献莫姿整：各献所长，彼此配搭，互相承担；不要太谦卑或太保留自己。
七上八落齐祷告：遇有重大难题时，应多祷告，甚至押后讨论，让大家多祷告等候。
八面玲珑互尊敬：以柔拆毁，勿作破坏性批评；以刚建立，多作积极、建设性提议。
九霄壮志堪敬佩：不要轻易与低质素妥协，要有崇高、荣神益人的目标和方法。
十足代价事主成：天助自助者，议决的事，大家应尽力切实遵行，神必祝福。


〖 六. 有系统地处理档案 〗

外国人喜欢有系统地把东西整理后记下来，但我们中国人好像习惯了甚么都放在自己的脑子里，无论是辉煌成就也好，失败经验也如是，因此我们中国有不少家传秘方都失传了。有效的档案处理既能保存资料，又能方便翻查，使工作事半功倍。在主日学总部内(无论是一间宽阔的宗教教育室或仅仅一个大柜)，必须按需要而设置一些文件夹(file)，以减低工作上的混乱及提高工作效率。其次，学生记录也是不可缺少的。最后也要注意各类文具的放置和取用的方便。

文件夹(file)可储存下列各类资料：主日学五年计划、各部贝部会议程(每人一本)、历年教职员退修会资料(包括每次参加者签名、请柬、当日程序等)、主日学通告、主日学特别活动资料、延伸课程、来往信件、往来单据、历年教职员名单、教职员请假信、教职员服务年资记录、假期圣经学校资料、主日学月资料、准教职员名单、季本订单、师资训练班资料、教材制作小组资料、资料搜集小组资料、幻灯影音租借资料、图书目录、教材教具目录……等。

设置各种抽屉，用来放置用具，包括大小不同的颜色纸、各种色笔、粉擦、各种单张、各种邀请卡、各国地图、圣经地图、火柴洋烛、剪刀浆糊、万能胶、文具、槌、钳、插座、钉、大型圣经、手工材料、奉献袋、信封等。

〖 七. 新生注册 〗

当一个新的学生来注册报名时，我们应该为他预备一式三份的表格，详细列明他的个人资料，如年龄、地址、电话、是否信徒、属哪间教会，以及他个人家庭状况；这些资料是教会应该知道的。表格填妥后，一张交给总书记(存入主日学部总册)，一张交给主任，最后一张就交给负责教这学生的老师。这些记录非常重要，因为教会若缺乏这些记录，许多工作就无从著手。学生记录对教会来说应比银行户口更宝贵，因为它是一个宝贵灵册；为避免遗失，主日学总部应拥有一册。

〖 八. 主日学优美标准 〗

学生正式上主日学，班书记会在六积点分表上加上他的名字，在这份表上填上积分，这样，老师可以随时观察学生的灵程；所以优美积点记录表是值得推广的。究竟何谓六积点？就是：到主日学(二十分)、准时出席(十分)、携带圣经(十分)、主日献金(十分)、预备功课(三十分)、参加崇拜(二十分)，合共一百分。目的是提醒每一个主日学学生在灵性操练上要有一定的水准，又使老师可在这积分表上看到学生得著有多少，从而根据个人需要去帮助他们，特别是预备功课这方面。

主日学优美标准

主日学的优美标准有六点，称为六积点，用以衡量学生的成绩。这六点优美的标准就是：①到主日学，②准时出席，③携带圣经，④主日献金，⑤预备功课，⑥参加崇拜。主日学用这六点来训练及鼓励学生养成一个健全的基督徒生活，使他们的灵命淅浙长进。看起来好像很简单，但行起来，实在不容易；若能经常达到这优美的标准，就必能成为一个成熟的基督徒了。

学生姓名 ____________________ 教员姓名__________________
级 别 _______________________ 班 _______________________

〖 九. 优美标准成绩评核法的解释 〗

 1 到主日学
占百分之二十。鼓励学生出席主日学。(参诗篇一百二十二篇一节)
 2 准时出席
占百分之十。训练学生养成守时的好习惯。主日学按照规定时间上课，学生须依时到各指定课室上课。(参耶利米书四十八章十节)
 3携带圣经
占百分之十。训练学生多用自己的圣经。学生每次到主日学校上课时，都应携带新旧约圣经。因新约圣经只是圣经的一部分。(参以弗所书六章十七节)
 4主日献金
占百分之十。教导学生乐意奉献。在主日学开始时，每个基督徒同学均须奉献。(参哥林多前书十六章二节；箴言三章九节)
 5预备功课
占百分之三十。诱导学生自己深入研究神的话，并将所学的应用于日常生活中。学生对于主日学课本上所规定每主日的功课与解释，须至少阅读一次。(参诗篇一百一十九篇十一节)
 6参加崇拜
占百分之二十。鼓励学生从小养成敬拜主的习惯。各学生对教会在主日上午所举行的主日崇拜，均须踊跃参加。(参希伯来书十章二十五节)

上述各点的分数，由学生自已诚实地在表上填写，供教师跟进及年终颁发勤到奖之用。此外，班书记应填写一份较为详尽的教职员及学生基本记录表，以作主日学总部存留，甚至输入电脑存放。

* 身分一栏，请填教师、职员、受训教师(师资训练班)或学生。

近年有些教会感到应鼓励学生注重每日灵修、彼此关怀及个人见证。
 1 每日灵修
老师与学生均须注重个人灵修，追求灵命成长。
 2 彼此关怀
老师与学生之间、同学与同学之间，应彼此关心，互相建立，特别要关心灵性软弱的，以及缺席的同学。
 3 个人见证
鼓励老师领导同学常常传福音，向未信者见证基督。
所以新优美积点记录表计分如下：
携带圣经：十分
主日奉献：十分
预备功课：二十分
参加崇拜：二十分
每日灵修：二十分
彼此关怀：十分
个人见证：十分



婴儿与幼稚两级学生，只根据下列两点记分：
到主日学：六十分
准时参加：四十分
共计：一百分
启蒙级学生，就根据下列四点记分：
到主日学：三十分
准时出席：二十分
主日奉献：二十分
背诵金句：三十分
共计：一百分

为鼓励各级同学注重优美标准起见，本人曾作一歌谣：

主日学优美标准歌谣
礼拜天，起得早。晨更后，教会到。敬拜主，勿迟到。主日学，我最早。带圣经，勤献奉。对主话，要渴慕。备课好，灵性高。主爱我，早知道。勤读经，多祷告。靠恩主，做得到。主称赞，好！好！好！

由于每班级的要求不同，故现列出不同班级的主日学优美标准，以供参考。

1全校教职员
 出席：尽量于主日学时间前10分钟到合班崇拜课室。
携经：携带新旧约全书。
奉献：除十一奉献外，于崇拜及主日学中奉献。
备课：靠著圣灵并多方使用其他教材及将当教的课程预备妥当，背诵上周金句。
崇拜：参加早、午或晚堂崇拜。
每日灵修：每天用自己最优质的时间研读圣经、默想及祈祷。
彼此关怀：个别提名为学生代祷，藉电话、书信、探访或约见主日学同学或主内亲友。
个人见证：1．在生活上见证并表明自己是基督徒，或
 2．找机会向别人分享主的恩典，或
 3．邀请信主或未信主亲友参加教会聚会。

2成青组(17岁以上)
出席：出席及尽量准时到达主日学合班课室。
携经：携带新旧约全书。
奉献：除十一奉献外，于崇拜及主日学中奉献。
备课：最少阅毕课程之经文一次或完成教师指定之功课，背诵上周金句。
崇拜：参加早堂、午堂或晚堂崇拜。
每日灵修：每天用自己最优质的时间研读圣经、默想及祈祷。
彼此关怀：在该周内当为别人代祷，用电话或书信问候主日学或主内亲友。
个人见证：1．在生活上见证并表明自己是基督徒，或
 2．找机会向别人分享主的恩典，或
 3．邀请信主或未信主亲友参加教会聚会。

3少年组(12-16岁)
出席：出席及尽量准时到达主日学合班课室。
携经：携带新旧约全书。
奉献：于崇拜及主日学中奉献。
备课：最少阅毕课程之经文一次或完成教师指定之功课，背诵上周金句。
崇拜：参加早堂、午堂或晚堂崇拜。
每日灵修：每天研读圣经、默想、祈祷。
彼此关怀：为别人代祷，用电话或书信问候同学或朋友。
个人见证：1．在生活上见证并表明自己是基督徒，或
 2．找机会向别人分享主的恩典，或
 3．邀请信主或未信主亲友参加教会聚会。

4儿童组(5-11岁)
出席：出席主日学。
携经：携带季本(初四以上必须携带圣经)。
奉献：在儿童崇拜及主日学中奉献。
备课：背诵上周金句及完成老师指定的功课。
崇拜：参加儿童崇拜。
每日灵修：每天祷告(包括早起、睡前、每天三餐进膳前祈祷)。
彼此关怀：为别人代祷，用电话、书信关心家人、朋友或主日学同学。
个人见证：1．向亲友或同学见证自己是基督徒。或
 2．邀请亲友参加教会聚会。

5幼儿组(0-4岁)
出 席：准时到课室。
奉 献：在儿童崇拜或主日学中奉献。
备 课：背诵上周金句(3-4岁)。
崇 拜：参加早或午堂儿童崇拜。
每日灵修：进膳前感谢天父。

〖 十. 主日学教职员聘书 〗

为审慎起见，每年所有新教职员必须由牧师、主日学干事或主日学常务个别甄选，经多方祷告及考虑才放在新一年度的教职员名单上，然后提交主日学常务及主日学部务，经教会执事会通过，再提交教会月会兄姊接纳。由主日学部填妥各教职员聘书，并请月会主席、书记及主任签署，于新学年前派发给各教职员。教员在聘书上签名，放在自己的圣经中，以作提醒。

〖 十一. 主日学教职员信约 〗

 每年学期开始前一两周，在主日崇拜中举行教职员就职典礼，首先请所有教职员站到讲台前，脸向会众，由牧师或主日学干事领导全体教职员背诵信约，然后请主任牧师为教职员祷告。教员在信约上签名，放在自己的圣经中，以作提醒。

 这样一个简单而隆重的教职员就职典礼，意义深长，能提高主日学在教会的地位，教育众信徒踊跃参加主日学的事奉或学习；在众信徒的祷告支持下，教职员更感到有属灵的能力及责任上的重大。

主日学教职员信约
我深信引导人遵行生命之道的圣工，是值得竭力支持的。所以我乐意接受教会主日学的职守，并且靠著神的恩助，郑重立约如下。
一、嗣后行为举止应与新约教训相符，竭力靠赖圣灵的帮助，使工作完善有效。 (弗四1)
二、经常准时到校服务。倘不得已而阻滞，亦尽量及早通知校方。 (林前四2)
三、每周充分准备主日学季本及其他分内的工作。(提后二15)
四、上课时多用圣经，并帮助学生了解和喜爱它。(诗一一九16)
五、每主日带自己的献金来朝见神。 (诗九六8)
六、出席教职员同工的经常聚会或训练班。(来一○24—25)
七、经常访问勤到的学生，并每周尽力与缺席学生取得联络。(徒二○20)
．八、每年最少阅读一本主日学工作人员研究科书籍。(彼前三15 )
九、尽心尽力与校方的计划和活动配合。(林前三9)
十、忠心于教会一切的聚会，并竭力参加主日崇拜。(弗五25 )
十一、以领人归主为一个主要任务。(箴一一30 )
十二、经常为教会、主日学、教职员同工、学生，和学生的家庭祈祷。 (帖前五17)

——————————————————————————————————————

二0年月日 立约


3.敬献主日学教职员

在主里诚心替你高兴，无论你今年当选为主日学校长或担任教职员，容我在此提醒你一句：这是神自己的拣选，要藉我们去完成他重大的使命。你心中可能有一连串问题在盘旋著：我的工作范围是甚么呢？我当前的急务是甚么呢？我怎样去完成这艰巨的工作呢？我怎样使别人与我同心呢？我怎样去开始我的工作呢？盼望这书能给你一些实际的意见。

要作一个优秀的主日学教师，首先你必须是个基督徒，一个真正有主生命、有使命感的基督徒。让我们不要忘记，主耶稣是伟大的教师，是主日学教师的典范；其次以下提供几点给你参考：
 1 与神同工
首先你要明白你是与神同工，不是你去为主作甚么，而是要清楚神要你作甚么。使命、负担、异象都是从神而来的。
 2 美好灵性
你的灵性会直接影响你的主日学学生，甚至主日学的质素，因为你是肩负教导人认识真道、成为顺服主的门徒的要职。
 3为别人著想
要秉公行义，但切勿忘记你使命的对象是人，要领人归向神；因为学生的进步，就是你最大的喜乐。
 4 专一事奉
要全心全意为这事奉摆上自己，包括你的心志、力量、时间、体力和金钱；因为你是培育心灵的导师。
 5 力求进步
要不断进修，特别要多阅读研究圣经的书籍，因为圣经是主日学课本。勿忘涉猎古今中外讨论主日学的书籍，参加有关主日学的讲座，接受训练，与其他教会的行政人
员交换意见，参观各地主日学，不断力求改进。
 6 与人同工
成功的领袖不单是为主作工，乃是要寻找更多人与你同工，彼此配搭，完成神给我们的使命。


4.主日学教职员职责

〖 一. 教职员职责 〗

一). 干事
1．必须是一个清楚蒙召、对主日学事工极具负担及满有异象的传道人。
2．在属灵方面领导、辅助教职员。
3．使主日学与教会其他部门及事工保持联系。
4．协助推动主日学部的事工。
5．提供参考资料及分配有关之工作予义工一同事奉。
6. 发掘有恩赐的信徒参与事奉，并指导教职员推行各项工作，以达到所订定的长期及短期目标。
7．按时进行评估。

二). 校长（部长）
1. 协助全体教职员订立长期及短期目标，并厘定实践之方案。
2. 个别联络各级级主任，了解各级近况，给予鼓励和意见，藉参与各级教职员会议提供实际建议。
3. 提高教职员的质素，除了有定期的师资训练外，还要搜集外界举办之主日学教师训练资料，介绍教职员报名参加。
4. 报告部内工作概况及进展，鼓励会众给予支持及代祷。
5. 与干事一同策划教职员退修会或类似之栽培造就性聚会。
6．指导一般没有上主日学的会友之读经生活。
7．策划出版主日学部通讯。
8．如有需要，推动研究工作。

三). 主任
1. 领导全级员生遵照主日学部定下的目标完成各项活动。
2．深入地帮助全级教职员解决灵性上、教学上及生活上所遭遇的困难。常与教职员保持紧密联系与沟通，以爱心支持并鼓励他们的事奉。
3．了解主日学校整体的计划，切实执行主日学部的政策，并负起本级内的行政工作，领导全级致力于圣经真理的装备及遵行传福音的大使命。按时办妥主日学部所推行的事务。
4．负责编排分级之合班崇拜程序。应预先好好备课，合班时藉短讲、祈祷、诗歌等项目带出当天课程的重点，预备学生聆听真道的心。
5．带领及推动全级的活动，加深访工作、户外活动等。
6．定期举办级会及教职员祈祷会。
7．代表全级出席主日学部会议，报告该级的情形。
8．作为教会、主日学部及学生的桥梁，以谋求紧密合作。

四). 教师
1．清楚这是神拣选并托付给你牧养的一个事奉。
2．关心每个学生，在第一时间内帮助他们认识救恩、接受基督，并培养他们的灵命。
3．经常自我装备，多参加师资训练班及神学院的校外课程，并多阅读有关书籍。
4．教学计划必须以教会及主日学的目标与方针互相配合。
5．以基督的爱深入关心每一个学生，并以电话、写信或探访等方式联络他们，关怀他们身、心、灵三方面的需要。
6．在教学方面，多用实物教材，并尽量采用多种教学法，使学生能把握每一课的教训。
7．多参加有关主日学的研讨会，尽量改善自己在教学上、品德上的缺点。
8．准时上课。经常出席教职员退修会与教职员会议。
9．留意主日学的进展，并提供意见以协助推动主日学之校务。
10．参加祈祷会及其他对灵性有帮助之聚会。
11．对所教授之课程要先有充分的预备，并要善用教具及教材。
12．帮助学生建立基督徒人生观，并要以身作则，多参与教会事奉。
13．诱导班上同学彼此关心。
14．留意自己的言谈举止，甚至在装束打扮方面都要有信徒的榜样。

五). 书记
1．明白你是神所拣选的；神要你在主日学部负责很多重要而又隐藏的事奉。
2．于主日学前十五分钟到主日学办公室提取主日学每周通告及有关资料，并以第一时间协助主任完成通告中的事项。
3．于上课前到达课室，领导各员生布置课室，检查壁报、教具、黑板、门窗、冷气、光线、风扇、音响及座位等设备是否妥当。
4．负责级会会议记录并协助级主任提醒各老师推行主日学部所安排之活动。
5．整理全级学生六积点记录表，并把奉献金核算清楚，于下课前三十分钟交回注册总处统计总数。
6．负责填写各项资料分析表格，并于指定日期交回注册总处。
7．集合有关全级的进度资料、会议记录、各项活动、各员生个人记录等，归入档案备查。

六). 司琴
1．要明白是神给你有音乐恩赐，又拣选你事奉他。
2．及早与级主任联络，并提供配合每周主题的诗歌。
3．把有关诗歌练习纯熟。
4．课前十五分锺到达课室，先与领诗预习数次。

七). 司库
1．每周数点各级奉献并汇交教会入账。
2．支付主日学部各项费用。
3．在财政预算及钱财运用上，对职员及级主任提供意见。

八). 注册
1．登记新同学士个人资料。
2．第一时间寄发欢迎信予新来的同学。
3．整理学生资料记录卡。
4．向级主任提供资料，以便收取新生的工作进行得更顺利。
5．按新同学年龄编入适当班级。
6．统计及分析学生出席情况(包括新生人数)，让教职员了解一般情况，用作订定目标及计划时之参考。

九). 教材创作小组
1．制作、整理及有系统地编订教材。
2．添置教材，包括自制及购买新颖有用的教材。
3．负责借用教材之事宜。
4．物色更多义工协助制作教材。
5. 鼓励并教导教职员使用各种教材以配合课程。

十). 资料搜集小组
1．预先搜集有关主日学课程的参考资料。
2. 深入了解各教员在教学上的需要，如介绍工具书或注释书等。
3．订购新书，并刊印书评予以推介。
4. 有系统地整理主日学教师参考书，并给这些书编目。
5．按时分发有关资料予不同班级的教职员。

〖 二. 教学方法 〗

教学的七大定律

葛理奇(John Milton Gregory )所著的《七项教学定律)不但具备完全的教学原则，而且为教师提供最好的「自我评估标准」。
1 教师的定律
「教师必须知道他所要教的是甚么。」
2 学生的定律
「要使学生对所学习的功课有兴趣而且能够集中注意力。」
3 语言的定律
「 教导时所用的语言应该是教师与学生通用的语言。」
4课程的定律
「要藉著学生已知的真理来教授新的真理。」
5 教学程序的定律
「激起并引导学生自发的活动，凡是他们自己能够学习的事，千万不要告诉他们。」
6 学习程序的定律
「学生要把所学的真理消化，使之成为新的知识或技术。」
7 温习和实行的定律
「注重温习和实行，以便完成和巩固教学的果效。」

〖 三. 教材的搜集及使用 〗

主耶稣是一个最懂得用实物教材的人，他最会选择、搜集和使用资料，例如：
 1 无花果树(太二四32-36)
主耶稣带领门徒从无花果树学个比方。当树枝发嫩长叶的时候，人就知道夏天近；同样，当信徒看见更多天灾人祸发生时，就知道主耶稣再来的日子近了。
 2 庄稼(路一O1-2)
主耶稣与门徒在一起，他们见到一片熟透了的庄稼，主耶稣就告诉门徒传福音的迫切需要，并向他们发出要更多人收庄稼的挑战。
 3 麻雀(太六26)
主耶稣藉著人们常见、价钱便宜的麻雀，引述天父无微不至的照顾。

此外，耶稣还引用了很多很多人们熟悉的东西来作实物教材，使人更明白他讲道的内容，例如：稗子、麦子、活水、百合花、五饼二鱼等，都是主耶稣采用的活教具。
其实，使用实物教材的目的在于提高我们在教学上的果效，使学生明白，并能更深入吸收。
教育专家曾经研究过，学生若透过五官来学习，他们会学得更好。
耳＿＿＿听
眼———看
鼻一一一嗅
口一一一尝、说
手一一一做、摸
听一一一能学到30％
听十看一一一直自学到50％
听十看十说十做一一能学到90％。藉著重复的做，学生就能发展自己的技巧；也能学得更好了。

要利用各式教具、教材，包括投影机、放影机、幻灯机、录音机、录音带、磁石板、毛布画、布偶、玩具、挂图、金句卡、各国风景、各种动物图片、立体圣经人物模型、自制教具、地球仪、圣经挂图等。
按著课程的需要，藉著各式各样的教具和教材来提高学习气氛，让学生在一个轻松愉快的学习环境下有兴趣地学习。
我们又可以藉著手工配合课程的需要，因为这些都是学习活动(learning activities)，能使学生更具体深入地掌握课文的中心，并且必能收到卓越的教学果效。总括而言，在备课时好好祷告，神会赐我们智慧去选择一些简单的东西来配合课程的需要，让我们既帮助学生，又帮助自己，并且在教学上更了解神所要我们得著的。

〖 四. 主日学行政人员与教职员的关系 〗

主日学就像一个现成的实验室，在教会里不单协助会友传福音，训练练会友参与事奉，更是联合教会肢体在主里互相配搭的好机会。
柏伦博士曾指出同工间应有的关系如下：
1．要以谦卑、彼此配搭的精神与人同工。
2．要积极及踊跃参加定期举行的同工交通聚会。
3．要了解各同工的职责，彼此顺服，互相扶立。
4．同工之间要多沟通、了解。
5．要多多欣赏同工的好处。
6．要耐心扶立新同工。

〖 附表一：主日学实习教师教学意见调查表 〗

实习教师姓名： 填表人：_________ 日期：_____________
实习班级：___________ 级____________ 班____________

1．他有没有著重圣灵之带领(祈祷)？ 有口否口
2．他的教学方法如何？好口普通口不好口
3．他是否通用教案教学？少许口是口否口
4．开始授课时有没有引起学生的学习动机？少许口有口否口
5．教学时有否运用圣经？少许口有口否口
6．所还用的经文是否恰当？是口否口
7．解释圣经及回答学生的问题时，能否提供适切的答案？ 是口否口
8．有否利用实物教材？有口否口
9. 有否注意学生的学习反应？ 少许口 有口 否口
10. 学生有否参与讨论之机会？ 少许口 有口 否口
11．教学中有否帮助学生杷圣经真理应用于生活上？ 少许口 有口 否口
12. 是否有足够的教学准备？ 少许口 是口 否口
13. 在教学上是否有一个完美的总结？ 是口 否口
14. 有否鼓励学生回家备课及温习？有口 否口
15. 实习教员之义态及服饰是否合宜？ 是口 否口
16 对他有何建设性提议？ 有口否口


(备注：此表格乃专为了解实习教师教学情况而设，由实习班原有教师填写，事后交主日学总部保存，并由干事或主日学部部长个别舆实习教师商讨，好让他日后在教学上能有进步。)

〖 附表二：曼荣博士的教职员自我测验表 〗

1．你是不是一个能协助别人学习和活用圣经真理的人？
 不能1 2 3 4 5 经常能够
2，你是否体验到圣级是一本你能与人分享，而且充满亮光的会？
 不能1 2 3 4 5 经常能够
3．你是否爱舆别人分享有关属灵的恩赐和运用？
 不能 1 2 3 4 5 经常能够
4．你是否乐于与别人分享你研究圣经的心得和与圣经有关的资料，以期能影响他人的认识、态度和行为？
 不能1 2 3 4 5 经常能够
5．你是否以带领别人认识基督、作主门徒为满足？
 不能1 2 3 4 5 经常能够
6．曾否有人对你说：「你前些日子所讲的封我很有帮助」？
 不能1 2 3 4 5 经常能够
7．你是否易于已有条理的观念和思想组织起来，与人分享？
 不能1 2 3 4 5 经常能够
8．你是否有兴起于繁琐和精密的事工？
 不能1 2 3 4 5 经常能够
9．你是否能言行一致？
 不能1 2 3 4 5 经常能够
10．你是否能讲故事和运用不同的方法表达你的意见？
 不能1 2 3 4 5 经常能够

填写完毕后，请将数目加起来，再乘2，倘若你的部分是一百分，那你应该是个有教导恩赐的人，倘若你的部分是在八十五至一百分之间，那你应以教导为次要的恩赐并努力去认识教导恩赐。


5. 如何招募、训练师资

教育学家劳伦司说：「我们今日教会事工最大的需要，就是一些受过训练的教师，肯奉献他们全部的心意去准备、全部的精神去讲授、全部的生命去阐释圣经的教导。」因此招募、训练师资在主日学中是极重要的一环。

〖 一. 如何招募师资 〗

1 全民皆兵
务使教会里的每一分子，若不是当主日学教员，就是做主日学学生。每一个主日学学生都应该装备自己在若干年后能当主日学教师。」以上这两个观念若存在于主日学校里，相信日主日学老师肯定充足，师资的属灵质素自然提高，而学习神话语的风气也必定广泛。

 2 选贤与能
教会牧师。主日学干事、主日学校长及主日学老师都要有敏锐而属灵的眼光，知人善用。他们应该经常在祈祷会、主日学、团契、修会、夏令会等场合中，睁大属灵的眼睛，藉著交通、观察、同工的推荐，以及在个人祷告中，发掘一些真正有负担的主日学教员。教会切忌因主日学要解决「教师荒」而实行「大开门户，来者不拒」的政策，因为这样只会使主日学的质素逐渐走下玻。

米罗博士(Dr. william A. Mieror)说：「为了学生的生命和教会的未来，教员有责任以谨慎的态度和适当的方法装备自己。」

〖 二. 如何训练师资 〗

 1 师资的条件
宗教家司润(Edward Thrins )曾说：「教学是两个活著的生命相互的交往。因著生命相互的影响，教师本身的质素成了教学非常重要的条件，因为教师的生命，就是他教学的生命。」 参加主日学师资班是晋身成为主日学教师的必经之途。因此，师资班的入学尺度实在要仔细厘订。可定下报名资格：凡本会会友，真正爱人灵魂，有教导神话语的负担，曾参加本会主日学两年或以上者，可报名参加。另一方面，教会牧师、干事或主日学校长应个别约见申请者，作为对未来主日学教师之入门鼓励和进行最后甄别。

 2 师资的内容
 基督教教育家雪莱(Morsholl Shelley)认为：「基督教教育是帮助不同年龄的人清楚认识圣经真理，有效地实践及真诚地接受。」因此主日学应较具体和有系统地训练教职员。

〖 三. 师资训练班 〗

 1 时间
为期九个月，每周一个半小时。时间可按教会方便而定，可在周日晚上，其好处是任职多年的教员也可重修，准教师可一面进修一面实习。另一个时间是与主日学同时举行；这个时间的好处是方便管理，可是，除非主日学有足够的师资，不然在职的教师便不能接受训练，而准教师要采用上课时间来实习。

 2 训练内容
师资训练班至少需要三方面的训练内容：
1．对圣经全面的教导和应用。
2．了解学生特徵及身、心、灵的需要。
3．认识并应用各种教学方法。
例如：基督教教育心理学、如何运用圣经、新旧约导论、教员的资格、基础神学导论、备课与授课、辅导学导论、教具的使用及制作、主日学行政组织、工具书简介、活动教学法等。
 师资训练班可研读的书籍
书名作者出版者
准备教授圣经高信浸信会出版社
主日学教学法宾孙可仁中国主日学协会
教学的七大定律 葛理奇 浸信会出版社
了解学生(三册)葛伯特 播道会文字部
圣经史纲威林土编述 浸信会出版社
耶稣——伟大教师蒲赖施 浸信会出版社
怎样教主日学文芬理 浸信会出版社
主日学教学的果效艾芬理 浸信会出版社
教学与训练的设计浸信会出版社
旧约精览詹逊宣道出版社
新约精览詹逊宣道出版社
新约综览滕慕理 宣道出版社
高示圣经地图手册曾健士 高示公司

〖 四. 在职进修 〗

1．教会应每年至少举行四次主日学教职员退修会，内容配合他们的需要，包括灵性、圣经知识、教学技巧、了解学生等等，务使他们能学以致用；其次在退修会中更要常常提醒他们与神的立约及使命。例如：备课乐、教学士钥、以圣经为本的教学、以学生为本的教学等等。

2．任职多年的教师，可选修师资训练班的课程，作为进修的途径。

3. 提供短期训练。教会可按教师的需要，邀请专家负责为期两三晚或一个下午的讲座。可有不同形式，如专题讲座、核心讨论、分组讨论、回应等。例如：各级年龄探讨、浅谈辅导学、主日学教师使命、如何领儿童诗歌。备课与授课、季本课程研讨。

4. 鼓励主日学教师参加教会举办的课程，或教会以外由信仰纯正机构或神学院主办的延伸课程，例如：释经学、门徒训练、经卷研究、灵修生活等。

5. 鼓励主日学教师参观其他教会、机构，多逛基督教书室以搜集一些新颖的资料。

6. 鼓励主日学教职员旅行外地时多参观外地的教会或书室；行万里路，博览重书，对于教学是有一定价值的。


6. 假期圣经学校

〖 一. 假期圣经学校的价值 〗

假期圣经学校是以教授圣经为中心的学校，它的工作包括寻找、教导、拯救、发展等方面。在老师的带领下，它不但让学生从「做」中学习，使信与未信者在短短几天的时间内，在活泼的学习气氛下一同认识真理，让未信的朋友有机会听福音，从而接受基督。此乃全教会性的活动，有助发动全教会同心参与事奉，带领未信者与教会接触。因此假期圣经学校的价值大致如下：

 1 传福音方面
1．藉上课、活动、个别接触，帮助未信者了解并接受救恩。
2．为会友子弟提供一项浓缩的圣经课程。
3．鼓励学生日后参加主日学及教会各项活动。

 2 训练会友方面
1．刺激会友参与事奉，从而达到教学相长之益处。
2．为教会发掘会友的恩赐，例如：教导、美劳、助人、总务、音响、拍照、音乐、教材制作等，藉此促进教会肢体间的彼此配搭。
3．发掘及装备主日学教职员。此乃试验未来主日学老师的最好场所，可发掘有教导恩赐的弟兄姊妹，鼓励他们接受主日学师资训练班，从而加强主日学教师的阵容。

〖 二如何策划假期圣经学校 〗

 1 明确的目标
1．主题：例如：「我是主羊」、「天父爱我」、「跟随耶稣」、「耶稣是谁？」等简洁、使人容易接受及积极性的主题。
2．性质：预算是布道或栽培？
3．期望：要员生学习达到甚么地步？
4．参与人数：预计动员多少工作人员？多少学生参加？

 2 周详的计划
充足的祷告、细心的筹备及周详的策划是假期圣经学校成功的要素。
1．人选方面
要知人善用。年初时应在主日学部选定四、五位假期圣经学校筹备委员，以便计划及推动假期圣经学校的各项事工。筹备委员最重要是有美好的灵性，要对此工作有负担，并且具创意。

2．行事历
一月份：假期圣经学校筹委首次开会，编定全年的行事历，详细列明日期、地点、形式、主题、人数目标(包括教职员及学生)、经费预算、户外活动地点、正副校长及书记人选、采用甚么课程、结业礼讲员人选、报名费金额等。
二月份：设计宣传海报及报名表。开始搜集有关该年主题的资料，包括合班崇拜及上课时用的实物教材、新颖的美劳创作资料等。商借户外活动之营地。开始搜集与主题有关的诗歌。
三月份：开始在教会内宣传假期圣经学校，让有心参与这项事奉的弟兄姊妹以及学生家长能预先在时间上作好安排。
四月份：印妥海报和报名表，送往附近有关单位或学校以作宣传；开始在本会宣传及张贴海报。
五月份：开始接受教职员及学生报名。个别接触及鼓励有心志事奉的弟兄姊妹加入「假期圣经」行列。举行第二次「假期圣经」筹委会会议。订定「假期圣经」教职员训练班内容、日期、时间、地点、讲员、分级讨论组长、美劳创作组组长等；编定「假期圣经」期内每天合班崇拜讲员。加紧宣传「假期圣经」，在教会周刊上刊登消息，并编「假期圣经」诗集以供「假期圣经」教职员训练班用。
六月份：第三次「假期圣经」筹委会会议。细察「假期圣经」事工．进展，编定「假期圣经」时间表，印备教职员备忘录。于六月底分配各部教职员工作，把学生编配给合适的老师，预先分配课室。
七月份：月初举行「假期圣经」教职员训练班。印备所有资料，在「假期圣经」教职员训练班时派发。检讨「假期圣经」事工进展，设计特别户外活动及筹备结业礼。于月初悬挂「假期圣经」横额。七月底举办假期圣经学校。

〖 三. 如何选用合适的「假期圣经」课本 〗

 1 采用信仰纯正的课本
必须经传道人审核，免致在真理上误导群羊。

 2教目本要能启发老师的教学
教员本材料要丰富，能指导学生活泼地把所学到的应用于生活上。同时，好的教本能帮助教员灵命长进，指引他们运用更新颖的技巧。

 3学生本务求新颖畅达
适合学生灵性程度，用字遣词，要深入浅出，易于明白。内容以适合学生的需要和兴趣为重。

〖 四. 如何招募及训练「假期圣经」老师 〗

1．透过在主日及在周刊上积极宣传，使会友重视「假期圣经」并鼓励全体会友总动员参与此项事奉。
2．部分的主日学教员是「假期圣经」的支柱。透过同工、主日学教职员推荐教师人选，新加入的教师须得主日学干事或校长个别甄选。
3．透过「假期圣经」训练班使教职员一同了解课程内容及使用方法。

〖 五. 有关「假期圣经」的其他建议 〗

 1 海报或报名表
尽可能采用彩色印刷，务求颜色鲜艳，并以崭新的形式去介绍该年度的主题，使孩子爱不释手。

 2 形式
只要不违背圣经原则，任何能使学生更认识神的方法都不妨考虑使用，能使师生们快乐地学习神的话语的形式也不妨尝试。例如：趣味圣经故事、圣经问答比赛、美劳创作比赛、户外竞技大赛、精彩幻灯片、圣经人物扮演、齐齐活力操、手工艺小玩意等等。

 3 家长班
向学生的家长传福音是一项重大的使命，我们可以设立家长班，选用合适的课本，例如《神的们生)，另加插兴趣小组，如美点制作、家事心得、急救常识、盆栽种植、儿童心理、儿童护理、如何教养孩子、浅谈儿童营养等等。

 4 诗集
每年预先挑选一些新颖的儿童诗歌，编成小册子，让学生带回家歌唱赞美神，同时，教会也因此增加了诗集，真是一举两得。印制诗歌前勿忘向有关的出版社申请转载事宜。

 5 校医和校护
在「假期圣经」上课或户外活动期间，特约一些任职医生或护士的会友轮流当值，以策安全。

 6 拍照
请一位摄影技术良好的会友专为「假期圣经」猎取一些珍贵的镜头以作留念。指定一天早上(最好是第二、三天，上课前两小时)，安排小朋友们站在教会门口或站在瓦通纸制作的大型动物旁，由专人替他们拍个人照；这件工作虽然麻烦，但是对小孩子来说却是意义重大。

 7 特别奉献
在「假期圣经」第四或第五天，举行一次差传奉献或爱心奉献。在收奉献前先发信通知家长收奉献的意义及用途，奉献前先向学生解释，使他们从小明白愿意与人同得福音的好处及施比受更为有福的道理。

 8 跟进工作
「假期圣经」期间只是进行一系列撒种的工作，若肯付代价彻底地做跟进工作，可达成浇灌与栽培的双重目标。「假期圣经」结束后，本级教员应在两月内与学生个别联络最少三次，鼓励他们参加主日学、儿童崇拜或团契。另一方面，把学生名单分派到主日学各适龄班级，让该级老师帮助及鼓励他们，务使每个学生都有人关心，能够认识主。

 9 发掘人才
在「假期圣经」期间，牧师、干事及校长应注意各人的灵性及恩赐，以便日后能鼓励各人把自己所长献给教会，彼此配搭。特别需要注意的，是栽培主日学教职员及「假期圣经」的
接棒人。

总括而言，假期圣经学校的事奉是极富挑战性的圣工，但需要更多有负担的人去投身。以上提供了适合中型或大型教会有关「假期圣经」的意见；至于小型教会，相信神会给你们智慧去简化某些程序或挑选适合你们教会的方式，使你们的事奉更蒙主祝福。

〖 相关附例 〗

一.假期圣经学校时间表
时间\星期 | 一 | 二 | 三 | 四 | 五 | 六
9:00-9:30 | 合 班 崇 拜 |  |  |  |  | 布道会
9:30-9:45 | 分 班 时 间
9:45-10:30 | 教授圣经及背诵金句
10:30－10:45 | 休 息 (幼道级──茶点时间) |  |  |  |  | 结业礼/茶点/展览
10:45-11:00 | 故 事 |  |  |  |  |
11:00-11:50 | 美劳创作 | 电影 | 美劳创作 | 美劳创作 | 圣经问答淘汰赛 |
11:50-12:00 | 齐集大堂 结束时间 |  |  |  |  |

二：假期圣经学校结业证书
基督教会

2000假期圣经学校

学生__________在本校___________级

修业期满，成绩合格准以毕业

牧师_______ 校长 __________

主历二000年七月二十八日

（此处可放学生照片）


7. 主日学特别活动

一. 延伸课程
目的：帮助有志追求属灵长进的弟兄姊妹装备事奉。
内容：圣经与灵命成长、从圣经看社会问题、如何发掘属灵恩赐、活用护教学、释经学导论、圣经与科学、浅谈心理学、圣经活动教学法、基督徒伦理观、从圣经看政治等等。
时间：周日晚上或另找合适时间。
形式：讲授或讨论方式。
费用：以堂数多少收费，为提高出席率，学生若出席百分之八十以上，可获退还报名费。

二. 读经营
目的：培育主日学教职员及高年级同学的灵性或帮助他们改善查经技巧。
内容：灵修生活、研经法(例如：遂章研经法、灵修式研经法)、如何领小组查经、释经学等等。
形式：两三天户外密集训练。

三. 课外活动
目的：让各员生更深入地彼此认识及从大自然领略神创造的奇妙。
内容：放风筝、越野追踪、游览自然教育径等。活动方面可以有：烧烤、球类比赛、按图大寻宝、集体游戏、分享、诗歌等。
形式：户外活动。

四. 耶稣生平
目的：为加深会友对耶稣生平的认识，特动员全体员生深入研究耶稣生平。
内容：举办展览会。展览当日以大银幕播放名片「耶稣传」，并展出主日学部同学士优胜作品，例如以耶稣嘉言或事迹为题的绘画、自制圣地模型、金句书法、研究资料、大型毛布画、圣地的芥菜种子和橄揽等，以有趣、活泼之形式表达，引发参与者操练神的话语，又有耶稣被钉十架前整日所走过之地方缩影，让参加者一睹实景。此外，还有角色扮演、经文朗诵等。
形式：搜集资料制作教材，以生动活泼的方式筹备这次别开生面的展览会，藉以帮助信徒更能体贴基督，从而活出他的生命来。
实物教材：最后每人派一张「耶稣生平」单张及一小包五饼二鱼。

五. 圣地一小时
目的：帮助全体主日学员生深入了解一些通常被人忽略而又是信徒应知道的事物。
内容：放影幻灯，介绍圣地风光、圣地文物、圣地植物、历史遗迹、动物等等。扮演耶稣与门徒最后晚餐的一幕。仿制犹太陶器、乐器、文物、古卷、衣服、灯台等。以展览形式展出犹太人钱币、邮票，各种圣经版本及死海古卷、圣殿及祭坛模型，以及一些有关圣地植物、风景和动物的图片。
形式：包括幻灯、展览、角色扮演、游戏等。例如：以圣经中所记载的各种量度单位，找出阁下的身高及体重；部分员生穿著犹太人衣服，负责摊位；展出图片及文物。
实物教材：每人送一小片无酵饼及一粒葡萄，提醒各人此乃犹太人主要食物。

六. 圣经问答比赛及宝剑练习
目的：刺激全体员生重温指定的圣经知识，从而把神的话语应用于日常生活上。
内容：教师按学生程度选出趣味性的圣经问题，或举行可翻阅圣经的经文比赛。
形式：若全校比赛，应按年龄分级进行，可分若干回合，采用指定答、选答及抢答等方式。
奖品：设若干奖品，以加添气氛。

 七. 圣经人物角色扮演
目的：用活泼形式带领员生深入研究某段圣经故事。
内容：角色扮演。能配合服装、化妆、音乐及旁述者更佳。
形式：以比赛形式进行，优胜者获赠奖品，藉此增添学习的气氛及兴趣。

总括来说，主日学的特别活动必须动员全校教职员，带领全体同学或部分学员参与。在这些活动当中，教员要付出相当大的代价，才能达到预期的果效，使整个教会踊跃学习神的话语、员生关系密切，以致不但在主日学里，甚至全教会都生气勃勃。读者可选取适合自己教会经济能力、环境和人力的方式，按教会的需要而酌量进行。此乃一点建议，为求引发各人思想而已，相信读者会有更宝贵的意见。

【上一章】　【下一章】


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

《更美的主日学》

陈婉仪

序言

1.不容忽略的主日学
  ·主日学在教会的地位
  ·主日学宗旨
  ·主日学校运作图

2.主日学的行政组织
  ·行政与组织
  ·会牧
  ·干事与行政人员
  ·主日学行政组织
  ·有效率的主日学会议
  ·有系统地处理档案
  ·新生注册
  ·主日学优美标准
  ·优美标准成绩评核法的解释
  ·主日学教职员聘书
  ·主日学教职员信约

3.敬献主日学教职员

4.主日学教职员职责
  ·教职员职责
  ·教学方法
  ·教材的搜集及使用
  ·主日学行政人员与教职员的关系
  · 附表一：主日学实习教师教学意见调查表
  · 附表二：曼荣博士的教职员自我测验表

5. 如何招募、训练师资
  ·如何招募师资
  ·如何训练师资
  ·师资训练班
  ·在职进修

6. 假期圣经学校
  ·假期圣经学校的价值
  ·如何策划
  ·如何选用合适的课本
  ·如何招募及训练老师
  ·相 关的其他建议
  ·相关附例

7.主日学特别活动