活水

 | 简介
 | 靠着主的恩典，作者将十余年来在安静中从主所领受的，选出三百六十六篇的纪录，汇集成册，以应圣徒的需要。定名为《活水》，是取意于活水的江河与主所赐的活水。(约七37，四10）本书正如同是从活水的江河中所取出的活水，为要使圣徒的心灵从主得着滋润、灌溉，释放、安慰和能力，在患难中可以刚强壮胆，在试炼中能有喜乐：带领圣徒追寻基督里的丰富，使他们在生命中因真理而丰盛：能以胜过自己、胜过世界、胜过那恶者。圣徒在基督里有了实际的长进，生命自然丰盛起来，真理认识清楚了，就能自自然然地走在神的道路中，而行在神的旨意里面。
[点击上图进入阅读] 张家坤 著 出版者：福音证主协会 出版日期：1989年8月初版，1990年11月再版 | [感谢王英弟兄录入惠寄，Victor弟兄页面编辑]
页面制作：【 信仰之门 /GODoor.net】


新建网页 2

此网页使用了框架，但您的浏览器不支持框架。


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


◇ 前言

◇ 谢序

◇ 桑序

◇ 一月

◇ 二月

◇ 三月

◇ 四月

◇ 五月

◇ 六月

◇ 七月

◇ 八月

◇ 九月

◇ 十月

◇ 十一月

◇ 十二月


前言

节期的末日，就是最大之日，耶稣站着高声说：「人若渴了，可以到我这里来喝。信我的人，

就如经上所说：『从他腹中要流出活水的江河来。』」 （约七37至38）

下一篇

[信仰之门/GODoor.net]


活水

活水 张家坤 著


Untitled Document

桑序

    这几天，案头放着《活水》的文稿，信手翻阅，看到七月九日的一篇：
    “不信主的人，也能借着痛苦而厌世，仿佛是向着世界死去……但他们的死是因寻求世界而受严重的打击。”作者又说：“信徒向着世界死，不是厌世，乃是因着在基督里的得着，和丰富的享受……信徒虽向着世界已死，却仍旧站在神的立场爱世界，不过这个爱是怜爱，不是贪爱，是神的爱，而不是肉体的爱。”
    最近拟将拙著《传道书的研究》，刊印单行本，故又将该书文稿整理一遍。我还是坚持自己的见解，认为传道书与一般消极厌世之作，在观点上有基本上的差别。“传道者”看破了日光之下的一切，是因为觉悟到“日光之上”有比“日光之下”，更值得追求的对象。他的看破世界，非因受世界的打击，以致愤世而厌世。
    我对《活水》的接触点，就是这样建立起来的：因为两人所见既同，故对本书发生了兴趣，一下子就读了两小时，并且得到很大的祝福。
    《活水》的信息是经作者多年经验而得的，故篇篇言之有物，绝非满纸神学术语者可比。近年来，有些灵修书籍，多偏于“安慰”性质；但为供应信徒每日灵性之用，终年只读单方面的信息，当不能达到灵修日程实际上的要求。可是，本书可使读者得到多方面的造就，注意到圣徒灵性均匀的发展，故作为灵修读物，确为一部不可多得的佳构。
    桑安柱
    香港一九五八年八月

上一篇 下一篇


Untitled Document

谢序

    真理是神的话，没有转动的影儿，真理如果变了质，搀了假，就不成为真理，表现在生活中的是烦躁、萎靡、颓废、惧怕、自以为是而已!在所走的道路中，更不能有…一条正确的道路：忽是忽非，无所适从，久后势必离开真道向错谬里直奔。个人如此，教会团体亦莫不如此，所以神家中的有心人，皆是极其注意真理、生命、道路三方面的发挥、流露和方向。在这异端横塞干教会中的时候，许多信徒走错了道路，迷失了方向，皆是由于对真理持守的不够严紧，以致生命软弱、贫乏、无力，虽不甘心走错道路，又如何能不随伙装假、人云亦云、作那违背良心的事、说那违背良心的话呢?但另有许多爱慕真理的圣徒，愿意走在主的道陷中，在生命里，在心灵的深处，却极其干渴。
    靠着主的恩典，作者将十余年来在安静中从主所领受的，选出三百六十六篇的纪录，汇集成册，以应圣徒的需要。定名为《活水》，是取意于活水的江河与主所赐的活水。(约七37，四10），其中有几篇曾以“灵交纪录”力题，在《圣膏》中登载过。本书正如同是从活水的江河中所取出的活水，为要使圣徒的心灵从主得着滋润、灌溉，释放、安慰和能力，在患难中可以刚强壮胆，在试炼中能有喜乐：带领圣徒追寻基督里的丰富，使他们在生命中因真理而丰盛：能以胜过自己、胜过世界、胜过那恶者。圣徒在基督里有了实际的长进，生命自然丰盛起来，真理认识清楚了，就能自自然然地走在神的道路中，而行在神的旨意里面。
    我们恭恭敬敬地将此书献给主，也郑重地介绍给爱慕真理的圣徒，让《活水》成为今日圣徒灵修的良伴，使我们的灵里，也流出活水的江河来。
    谢模善


四月一日

    要得尊荣，要掌大权，要享大名，都必须有它们的背景，不是任何人都能得著的。主耶稣得了神家中最大的荣耀，得了天上地下所有的权柄，得了超乎万名之上的名，并不是偶然的；因主耶稣是神的儿子，祂又作了万人的救主，祂为尊荣、权柄、大名付出了代价，撒下了种子。
    我们若爱慕这些，也必须为这些付上代价，撒下种子；如果我们肯为主受患难、受劳苦、受逼迫、受辱骂，甚至于象保罗一样，遭各样的危险，下监牢、被鞭打、被棍打、被石头打、末了被刀杀，这些都是为荣耀、尊贵、权柄、美名撒下了种子。多种的就多收，少种的就少收，不种的就不收。各样的种子有各样的形体，各样的形体有各样的荣耀。
    流泪撒种的，必欢呼收割。不但是永远的生命要在今生种上生命的种子，永世里的荣耀也要在今生撒下种子。若没有为这些撒下种子，将来就没有收成。相反的若是撒下罪恶的种子，而未得宝血的遮盖，这罪恶的种子也都不落空，到了时候也都要收成的。所种的是甚么，所收的也是甚么。
    保罗说：「所种的是必朽坏的，复活的是不朽坏的；所种的是羞辱的，复活的是荣耀的；所种的是软弱的，复活的是强壮的；所种的是血气的身体，复活的是灵性的身体。」（林前十五42至44）保罗所说的必朽坏的、羞辱的、软弱的、血肉的身体，不是指罪恶说的，这些因神复活的大能都成了不朽坏的、荣耀的、强壮的、灵性的种子。
    你为将来撒下了甚么种子？


四月二日

    意念有起伏不平的思潮，心中有不统一的战事，心志有不能决定的犹豫，显然这是里面有两个相等的力量存在著。一个是属灵的，一个是属肉体的，甚么时候灵得了胜，甚么时候在灵的管理之下，心中便如同平稳明晶的湖水，如同统一富强的国家。
    这世界的人，完全活在肉体中，心中也没有争战，因他们的思想意志完全受肉身的支配；但信徒的心中常是有争战的，因为有神儿子的灵，有圣灵保惠师住在我们的心中，灵在我们心中和肉体的争战，是不停止的。若顺从肉体的支配，肉体就得了胜；若顺从灵的引导，灵就得了胜。肉体若得了胜，虽一时有罪中之乐，终久是悲痛的，是失败的，是犯罪的；灵若得了胜，心中就充满了平安和喜乐，一切事就行在神的旨意中。
    心中成了战场，心中就没有安息。大卫犯了罪，心中天天交战，他说：「因终日唉哼，而骨头枯干。黑夜白日，祢的手在我身上沉重；我的精液耗尽，如同夏天的干旱。」（诗卅二3至4）
    在这样的光景中，不但生活不安，工作没有能力，连身体的健康也受了影响。信徒心中有争战，还是有生命圣灵的好现象，但应当是一个过渡时期，不应当长久成为战场。有一件事我们应当明白，为神尽忠，永不离开我们的圣灵，若不能得胜，祂是不止息工作的。圣灵在信徒心中是何等有忠心、有爱心、有忍耐！
    「因为随从肉体的人，体贴肉体的事；随从圣灵的人，体贴圣灵的事。体贴肉体的就是 死；体贴圣灵的乃是生命平安。」（罗八5至6）


四月三日

    施洗的约翰说：「祂必兴旺，我必衰微。」（约三30）
    约翰是律法之下最后的一位先知，主耶稣是恩典真理的开始者，约翰知道自己不行，就把自己的门徒都介绍到主的面前，他因基督的兴旺而喜乐满足，也不介意自己的衰微。因为他知道这位兴旺的是谁。
    约翰的话也可以借用于我身们上，当我们肉体的力量衰微的时候；主在我们里面就兴旺；当我们肉体的力量刚强的时候，主在我们里面就衰微；基督的能力覆庇我们，是在我们软弱的时候。我们饱足了、丰富了，就自己作了王，因为在我们心中的宝座，我下来基督才能上去，我上去基督就下来了。在我心中衹能有一个掌权者；基督掌权，我就得顺服在基督的权下，自己要掌权，基督就没有管理的机会。
    主对保罗说：「我的恩典够你用的；因为我的能力，是在人的软弱上显得完全。」所以保罗说：「我更喜欢夸自己的软弱，好叫基督的能力覆庇我；我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦，为可喜乐的；因我甚么时候软弱，甚么时候就刚强了。」（林后十二9至10）
    我们肉体的力量常是太刚强，以致基督的能力不能覆庇我们；神的灵在我们心中常是胜不过我们，我们的力量常把圣灵的感动消灭了。我们肉体的力量实在太强了。我们应当学会软弱，使基督兴旺；我们甚么时候衰微，基督就甚么时候兴旺。


四月四日

    世上的水喝了还要渴，世上的粮吃了还要饿。若是喝了主所赐的水，就永远不渴，吃了主所赐的粮，就永远不饿。
    所罗门王曾在世界上寻找解渴止饿的水和粮，他起先是寻求智慧和知识，所罗门的智慧超过东方人和埃及人的一切智慧，他的智慧胜过万人，他的知识充足，他作箴言三千句、诗歌一千零五首，他能讲论草木、飞禽、走兽、昆虫、水族，天下的列王都差人来听他的智慧话。他说：「多有智慧就多有愁烦，加增知识的，就加增忧伤。」他在这方面不能满足自己的心。后来他另有寻求，用酒使肉体舒畅，为自己动大工程，建造房屋，栽种葡萄园，修造园囿，买仆婢，畜牛羊，积蓄金银珍宝，多立妃嫔，凡他眼所求的，他没有留下不给的；他心所乐的，没有禁止不享受的；后来他说：「谁知都是虚空，都是捕风，在日光之下毫无益处。」
    人在世上的享受，与追求的智慧和知识，在一个人的身上，能超过所罗门的实在不多，在圣经中却找不著别人，但所罗门没能使自己不渴，使自己饱足。
    然而主耶稣到世上来的时候，向世人宣告：「我就是生命的粮；到我这里来的，必定不饿；信我的，永远不渴。」「我是从天上降下来生命的粮；人若吃这粮，就必永远活著。」（约六35、51）
    我们有了主，不但不渴、不饿、不死，而且天天充满了属天的平安和喜乐；尤其是在患难中，基督的能力更显明在我们身上。祂真是满足我们的心。我们比所罗门何等有福气。


四月五日

    不论你从前犯过多大的罪，衹要肯到主的面前认罪悔改，一点不能拦阻你在神面前得属灵的神气，神的恩典就是这样大。不论你从前怎样污秽，以致无一人爱你，你若到主面前来，祂总是用温和的言语安慰你的心，祂的慈爱就是这样丰满。
    祂肯伸手摸那被拒绝在人世之外的麻疯病人， 祂不厌弃人所轻视那眼泪湿了祂脚的犯罪的妇人，祂肯和人所最讨厌的税吏娼妓一同吃饭，祂情愿接纳人所钉在十字架上的强盗和祂同在乐园中，祂肯收留逼迫祂的罪魁为使徒；从来没有一个罪人来到祂面前而失掉了盼望，从来没有一个人叩祂的恩门而祂不给开门，从来没有一个人找祂而祂拒绝不见。祂既然为你舍了命、流了血，还有甚么好处祂不肯赐给你呢？
    你若是到人的面前来，你贫穷，他不愿意与你相交；你犯罪，他不愿与你相交；你生病，他不愿与你相交；你常求他，他不愿意与你相交；；即或他肯帮助你，也不过是一次两次，或是三次五次。主的爱真是感动我们的心，使我们这犯罪的人，被人厌弃的人，能不因祂的爱而浴化了？能不因祂的爱而流泪？能不因祂的爱而悔改？能不因祂的爱而献上自己？
    「为义人死，是少人的，为仁人死，或者有敢作的。惟有基督在我们还作罪人的时候就为我们死，神的爱就在此向我们显明了。」（罗五7至8）「我从前是亵渎神的，逼迫人的，侮慢人的；然而我还蒙了怜悯。」「在罪人中我是个罪魁；然而我蒙了怜悯，是因耶稣基督要在我这罪魁身上，显明祂一切的忍耐，给后来信祂得永生的人作榜样。」（提前一13、15至16）


四月六日

    有时看见神的仆人有大能力，真是令人爱慕，但不要过于崇拜他，以致成了偶像，当看他里面的主是大有能力的，如果主不用他，那不过象一块未干的驴腮骨，一根粗笨的赶牛棍而已。
    每一位信徒，若是他肯顺服在神的手中，成为合用的器皿，主都要大大用他，不在乎他的本领大小，学问大小，知识大小，全在乎那位用他的主。
    保罗是大有学问迦玛列的门生，是严守神律法的法利赛人，他的工作固然很大，然而没有学识的小民，以打鱼为生活的约翰，他所写的约翰福音、启示录书，以及约翰一、二、三书，与保罗的书信，谁能评论出高低上下呢？
    这证明那不是出自心才的作品，而是圣灵所默示的，世界上那里有没有学问的人可以著书而流传到万代，为人人所爱读呢？这更显明是主自己的工作。我们能看见他们里面的主大有能力，因此我们在神面前虽然不可自高自大，但也不自弃自馁；主若用我们，我们也能大有作为；我们若合乎主用，主也要把重大的事托付我们；不在乎我们，乃在乎神。虽然一切全在乎神，但被用的器皿也因神得了荣耀。
    「主耶和华阿！我不知怎样说，因为说是年幼的。」
    耶和华对我说：「你不要说我是年幼的；因为我差遣你到谁那里去，你都要去；我吩咐你说甚么话，你都要说。」（耶一6至7）
    「在大户人家，不但有金器银器，也有木器瓦器」（提后二20）


四月七日

    信徒得胜的生活，不是外面每件事的检查，乃是里面根本的治疗，若是里面得胜了肉体，自然就有得胜的生活。有人为自己列出几百条罪来对照，过律法之下的生活，天天省察自己，若有甚么与条文不合之处，就自恨自忧，这与曾子「一日三省吾身」有甚么分别呢？那么，我们作曾子的门徒就可以了，何必要作基督的门徒呢？这样从外面修理自己，在未信主的人不能说不善，但对信徒来说，就不用这种方法。
    基督徒若是衹修理外面的行为而不从里面改变，就失去了基督的救恩，走了律法的道路；这就好象一棵结坏果子的树，结出来的果子是苦的，就把苦的果子摘下来丢掉，使树上一个坏果子也没有；或是更进一步不让它结出果子来，在刚要放蕊开花的时候，就把花摘掉，这棵树真是一个坏果子也没有了，那么这棵树能不能因为上面没有果子而成了一棵好树呢？若是一时不压制它，放松一个时期，坏果子又要长出来了。信徒的好，不是修理外面的果子，不是用津法修身，乃是医治树的本身，从生命中著手，把树砍断接上好枝子，以后结的果子就都是好的了。基督的生命放在我们的生命里，我们就发展基督的生命，就因基督的生命而变成了好树。好树不能结坏果子，坏树不能结好果子；圣徒既是好树，能不结好果子吗？
    「荆棘上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？这样，凡好树都结好果子，惟独坏树结坏果子。好树不能结坏果子，坏树不能结好果子。」（太七16至18）


四月八日

    当我们爱一个人的时候，就愿意把自己的东西给他，所给的东西的价值是随著爱的大小而定，我们要把最好最有价值的东西给我们所最爱的人。
    神把祂的独生儿子给了我们，是因为祂最爱我们。但是我们爱神的人，把甚么给过神呢？若没有给神甚么，表示我们的爱衹在口头上，而没用心爱神。那真正爱神的人，他的情绪、意志、体力、热心，都整个的献给了神；至于属于他的一切，都为神用，根据不足提起，是很自然的包括在内了。好比女子结婚，整个的人都属于丈夫，至于陪嫁的礼物，根本不用提，自然随著女子一同属于丈夫。
    我们实在当完全属于主。可是实际上我们多数的人都作了忘恩负义的人，不但自己不为神用，就是我们财物的十分之一也不肯奉献给神，这证明我们没有爱神的心。
    谁家中生了一个小孩子，不看为宝贵呢？就是再穷的人家也能养活他，甚至于父母作讨饭的也能养活儿女；小孩子在父母的家中一点也不讨厌，也不嫌多；但是在神家中的传道人，按理十个信徒就能养活一个传道人， 但实际上有一百个信徒的教会，养一个传道人还以为沉重，逼的传道人无可奈何，还要去搞生产作副业。信徒啊！这实在是你的羞耻。你对神是何等亏欠，何等没有爱心。但是你虽然这样不爱神，神仍然爱你。我们是以怨报德，祂是以善胜恶。
    「你要以财物，和一切初熟的土产，尊荣耶和华；这样，你的仓房，必充满有余，你的酒醡，有新酒盈溢。」（箴三9至10）


四月九日

    祷告是在爱中与主相交，不住的祷告是保持在不能间隔的爱中；罪能成为祷告时的黑云，以致祷告不能透入；若是在主以外，另有系恋的人或物占据了我们的心，那是最能拦阻祷告的。惟有心中充满了纯洁的爱，不可隔绝的爱，才能有不住的祷告。
    祷告的时候必须向外界关闭，深深退到心灵的深处，就是主耶稣所说：「你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父。」（太六6）
    内屋里有神的宝座，是至圣所，是圣灵的居所。每个信徒都当在内屋里寻求神，与神相交；尤其是神的工人，若没有这种内屋中的祷告，衹是终日在外面努力，必定是劳而无功，因为离了主自己就不能结果子；好象一部大机器，用人力去推动而不用电力去推动。因此主不惜一切的要把祂的工人修理干净，使工人不另外生枝长叶，可以有单纯的心向著神，好象保罗除了主之外，分他心的东西，甚么都不要，所以他在主面前的长进是没有阻碍的，他工作的效能是没有可比的，不但是工人当有内屋中的祷告，一切属神的人，都应当学习这样的祷告。
    保罗说：「弟兄们！我对你们说：时候减少了；从此以后，那有妻子的，要象没有妻子；哀哭的，要象不哀哭；快乐的，要象不快乐；置买的，要象无有所得；用世物的，要象不用世物。」（林前七29于31）这话不是保罗对传道人说的，乃是对弟兄们说的，神不是光叫传道人好，祂的心愿是要每一个属祂的人都好。


四月十日

    「早晨回城的时候，祂饿了；看见路旁有一棵无花果树，就走到跟前，在树上找不著甚么。」（太二十一18至19）
    我读到此处心中很难过；昨天众人都拥护主是大卫的儿子、是奉主名来的王，可是今天早晨主还饿著肚子进城；主这时已经将要钉十字架了，为甚么就没有人关心祂的早饭，还得到无花果树那里找果子吃！不巧，无花果树上又没有果子，主就饿著肚子进了殿。假使主耶稣今日仍在世上，我一定不能叫主挨饿。不但我，无论那一位信徒，衹要还有一点，总不会叫主饥饿的，自己不吃也要叫主吃。
    保罗传道的时候，还得自己织帐棚维持生活，假使保罗在今天，我一定要给保罗奉献，一定要供给他，叫他专心传道。
    主已经升了天，保罗也已经离世，到主那里去，他们都不用人供给，我们就衹有徒然叹息。
    虽然主耶稣升了天，保罗也不在世了，但是主的仆人使女，听主的话继续保罗作工的人各处都有，仍然是受饥忍饿，赤身露体，丰富的信徒不知有多少，却少有人关心神家的工人。因此我又不奇怪为甚么主耶稣将要钉十字架了还饿著肚子进城，保罗为甚么还得自己织帐棚。古时的信徒专爱自己，今日的信徒衹有过而无不及。
    「主阿！我们甚么时候见祢饿了给祢吃，渴了给祢喝？甚么时候见祢作客旅留祢住，或是赤身露体给祢穿？又甚么时候见祢病了，或是在监里，来看祢呢？」王要回答说：「我实在告诉你们，这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了。」（太二十五37至40）


四月十一日

    主说：「世人若恨你们，你们知道恨你们以先，已经恨我了。你们若属世界，世界必爱属自己的；衹因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。」（约十五18至19）
    主又说：「世界又恨他们，因为他们不属世界，正如我不属世界一样。」（约十七14）
    我们常感到伤心难过的一件事，就是世界常无故地恨我们，无理地与我们为敌，但我们再看到主的话，这正是信徒所走的道路和所站的地位。
    若是世界不恨我们，反而爱我们，那证明我们是走错了路，我们是与撒但妥协，与世界为友了。因为全世界都卧在那恶者魔鬼的手下，我们却是在爱子的国里，是光暗不能相和，冰炭不能相容的。世界恨我们，不是因为我们作了甚 么坏事，违犯了甚么法律；它恨我们唯一的缘故，就是主所说的：「你们不属世界。」我们不属世界，所以世界就恨我们。明白了主的话，当我们被世界恨恶的时候，就不以为是遭遇了非常的事，也不以为奇怪了。
    我们的主已经从这条路中走过去，祂已经比我们先被世界恨恶，被世界弃绝了。因此我们不再悲伤难过；也不灰心丧气；更不胆怯惧怕；要坦然地跟随我们的主往前走；多少圣徒已经走过了，他们都作了世界上不配有的人，难道我们要退后逃避吗？不！我们要倚靠神的大能大力作刚强的人，因为主已经胜了世界。
    「所以你们不可丢弃勇敢的心；存这样的心必得大赏赐。你们必须忍耐，使你们行完了神的旨意，就可以得著所应许的。」（来十35至36）


四月十二日

    信徒在今世受苦难；如同妇人的生产，在痛苦中却有极大的喜乐和盼望，不久的时候痛苦过去了，所剩下的衹有喜乐。
    主耶稣也是这样对门徒说过：「我实实在在的告诉你们，你们将要痛苦、哀号，世人倒要喜乐，你们将要忧愁，然而你们的忧愁，要变为喜乐。妇人生产的时候，就忧愁，因为她的时候到了；既生了孩子，就不再记念那苦楚，因为欢喜世上生了一个人。你们现在也是忧愁；但我要再见你们，你们的心就喜乐了，这喜乐，也没有人能夺去。」（约十六20至22）
    妇人为要得著孩子，她情愿忍受生产的痛苦，她生了一个，她不惧怕，她还要得第二个，她得了第二个还要得第三个，她得了第三个还要得第四个，有一妇人已经生了九个孩子她还想要第十个，成为完全的数目。十次的痛苦她愿意忍受，因为她在十次的痛苦中就能得著十个孩子。
    为甚么保罗受了许多苦难，又饥、又渴、又赤身、又挨打、又没有一定的住处，自己还不惧怕，忍受了还要忍受，因为他知道他所受的苦是有价值的；他知道将来有荣耀和冠冕等候他；他知道他将来要与基督一同作王；他知道他是为谁受苦，所以他对所受的一切苦难毫不介意，因为喜乐和盼望已经消灭了苦难的权势；我们的信心若是构到主那里，我们的信心若是构到永世里，这至暂至轻的苦楚与我们究有何害？也太不足介意了。
    「又有人忍受严刑，不肯苟且得释放，为要得著更美的复活。」（来十一35）


四月十三日

    神赐给我们地上的财物，是要我们藉以事奉神，如同田地的肥料，是与我们有益的；如果我们得了之后，就屯积起来专用为自己在地上享福，累住自己的心，神的恩典就变成了刑罚；这些财物就使自己腐败，使儿女走迷路，神为爱祂儿女的缘故就要收回去。
    所以多少信徒的财物损失了，这乃是神的恩典。神宁可叫我们在苦难中得益处，也不愿意叫我们在世福中走灭亡的路。所以你的财物损失了，不要悲哀，也不要流泪，也不要怀疑神，神不过是要把使你走迷路的财物收回，但祂绝不会忘记你日用的饮食，使你缺了生活的需用，虽然你对神的奉献不忠心，但神对你的供养却是按著所需用的天天赐下来。祂绝不会叫你过不去，财物是不可靠的，我们的神是可靠的。
    天上的飞鸟祂未曾忘记一只，不义的人祂也照管他们的生活，何况祂用祂独生子宝血所赎回来的人呢？祂总不忘记你，也不丢弃你。等到你看明白了神的恩典之后，你就再回到父亲的怀抱里，看见世界的虚空，享受神的安慰。
    「我听见以法莲为自己悲叹，说：『祢责罚我，我便受责罚，象不惯负轭的牛犊一样，求祢使我回转，我便回转，因为祢是耶和华我的神。我回转以后，就真正懊悔，受教以后，就拍腿叹息，我因担当幼年的凌辱，就抱愧蒙羞。』耶和华说：『以法莲是我的爱子么？是可喜悦的孩子么？我每逢责备他，仍深顾念他，所以我的心肠恋慕他，我必要怜悯他。』」（耶三十一18至20）


四月十四日

    人与神合一，必须有神的性情，有神的圣洁，有神的生命，不然就彼此不通，象油和水不能搀杂；二者虽然能够相近，却不相合。油和油才能相合，水和水才能相合，信徒和信徒合一也是如此，必须共同进到某种程度中，就很自然地合一了。
    保罗说：「你们和不信的原不相配，不要同负一轭；义和不义有甚么相交呢？光明和黑暗有甚么相通呢？基督和彼列有甚么相和呢？信的和不信的有甚么相干呢？神的殿和偶像有甚么相同呢？因为我们是永生的神的殿。」（林后六14至16）
    世人与世人彼此相交还得心机相投，信徒合一更是如此。
    信徒合一有永不可动摇合一的根基，因为是一个身体，是一个灵，有一个指望，一主、一信、一洗、一神。神是我们众人之父，超乎众人之上，贯乎众人之中，也住在众人之内。除了以上各项之外，用谦虚、温柔、忍耐、爱心、和平，为合一的工具。信徒在基督里面是已经合一的，衹因各人自己在亚当里的个性而分裂了，虽然分裂，仍然不是基础上的分裂，不是在基督里的分裂，而是肉体方面在亚当里的分裂，所以这分裂不是身体分裂，主已经为教会祈求 在祂的名里合而为一，没有甚么能分裂教会。
    信徒在今世若不是基督里合而为一，用人的方法合在一起，在神看仍是分裂的。他们的合一不叫合一，他们的合一是铁与泥搀杂在一起。
    一旦主耶稣从天降临，把我们在亚当里的形体改变，和祂自己荣耀的身体相似，信徒不单是基础上的合一，也是形体的合一了。


四月十五日

    有时遇著了无理的待遇，按著律法是应当报复的，但神要信徒在无理待遇中忍耐，于是信徒听从神的话就忍耐。但忍耐有三种：
    第一种是遇著这种无理的待遇，根本不能搅动他里面的安静，他从心中不生气，也不想报复，而且为逼迫他的人祷告，就象主耶稣在十字架上为钉祂的人祷告。
    第二种是遇到无理的待遇，心中很生气，但想起了神的话，就祷告、求神赐力量，不一会儿，他心中的怒气消退，不再想报复，也不恨逼迫他的人，他也算是管制了肉体忍耐了。
    第三种是遇著无理的待遇，心中很生气，就想要报复，但他也想起了神的话，仅仅压住了自己的脾气，没大大发泄，没去报复那无理对待他的人，心中却一直不消气，他也算是忍耐了，这忍耐不是心灵的忍耐，而是肉体的忍耐。
    我们都知道第一种忍耐为最高，是完全被圣灵管理的人。第二种也有了相当的修养，也近乎成功了，我们敬重第一等人，也爱慕第二等人，但我们自己却作了第三等人。第三等人也占了多数。盼望我们能从第三等升上第二等，再由第二等升到第一等，象我们的主耶稣有忍耐的心，在忍耐上没有假冒为善。
    「你们若因行善受苦，能忍耐，这在神看是可喜爱的。你们蒙召原是为此；因基督也为你们受过苦，给你们留下榜样，叫你们跟随祂的脚踪行。」（彼前二20至21）


四月十六日

    有一次我在水缸中看见几只溺死的蚊子，还有许多蚊子的幼虫在水中游泳，我一面看，一面得著启示。蚊的幼虫可以生活在水中，自由活泼而得其所，及至脱蜕出来成了蚊子，可以飞入空中，住在地上，若再回到水中去，就被淹没，送掉了性命。
    信主的人也是如此。在未信主之前，在罪中生活，顺服空中掌权者的首领，往来自由，饱享罪中之乐，毫无顾忌。既信了主，脱离了罪中的生活，从黑暗归 向了光明，从撒但的权下归向了神，若再回到罪中生活，也有致死的可能，象已经出离了水的蚊子，又回到水中去一样。
    我们得了洁净以后，若再去犯罪就是保罗所说：「要把这样的人交给撒但，败坏他的肉体。」（林前五5）虽然我们所得的生命是不能死的生命，得了生命就永不灭亡，谁也不能把我们从神的手中夺去，然而这人的得救要象住在所多玛的罗得一样，虽然得救，乃象从火里经过，仅仅乎得救，罗得的妻子变成了盐柱，他家业全被火攻光；若不是神纪念亚伯拉罕的祷告，在倾覆的时候，打发天使从火中把罗得抢出来，罗得也要和所多玛人一同被焚烧了。信了主故意犯罪而不迅速悔改，光景是最可怕的。
    「论到那些已经蒙了光照，尝过天恩的滋味，又于圣灵有分，并尝过神善道的滋味，觉悟来世权能的人，若是离弃真理，就不能叫他们从新懊悔了。」（来六4至6）
    「因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了；惟有战惧等候审判和那烧灭众敌人的烈火。」（来十26至27）


四月十七日

    以色列人出了埃及，过了红海，到了西乃的旷野，神向他们宣告大会，要在西乃山上给他们宣布律法。当时的会众分了三种等级：
    民众自洁，在西乃山界线的外面敬拜神，他们听见雷轰、闪电、角声，又看见全山冒烟，就远远的站立发颤。
    亚伦、拿答、亚比户，并以色列七十个长老，都上了山，远远的下拜。
    惟有摩西上到山顶，进入云中，在耶和华的荣耀里。
    圣殿也是分了三层：至圣所，惟有大祭司一年一次带著血进去；圣所，众祭司可以进去服侍会幕；外院子，众百姓都等候在这里，不敢擅入圣殿。
    但如今西乃山的烈火、雷轰、闪电、密云、角声----就是神的震怒，都因主耶稣的死，在信徒身上消灭了，拜神的路从此开通：不在西乃山上，也不在耶路撒冷的圣殿中，信主的人可以随时到神施恩的宝座前求恩惠、求怜悯，随时可以到神所在的光明中与祂相交。当时摩西所得的荣耀是渐渐退去的，因为是从外面照上的，信徒的荣光乃是荣上加荣，直到变成主的形状。
    摩西是代表律法之下的荣光，信徒却是生命里的荣光。好象两个女子，一个是装饰的美，一个是生成的美，装饰的美是会退去的，生成的美是不会退去的。肉体生成的美也会渐渐衰老的，然而信徒永远之生命的美，是不会衰老的美丽，乃是荣上加荣，新约之下的圣徒和旧约之中的圣徒所得的恩就是这样不同。
    「你们从前远离神的人，如今却在基督耶稣里，靠著祂的血，已经得亲近了。」（弗二13）


四月十八日

    放下世上的一切劳苦，进入主伟大的安息中，享受主的丰富和慈爱，连心的跳动也缓慢下来了，许多爱主的圣徒，都愿意离开热闹的城市，进入寂静幽闲的地方与主相交。沉潜在神所在的幽暗中（出二十21）游泳在爱河里。
    有一位姊妹，心脏衰弱，因为她不能作重事，常与主有亲密的交通，她的心跳就随著她的安静而安静了。在工作中忙碌的工人很难得著这样安静的机会，但在未入工作中的工人，必须经过这样安静的灵修，才能成为一个有力量的工人。
    愿意服事主的传道人，先上三年的好神学固然是很好，得不著上神学机会的，衹要自己天天不失掉与神亲密的相交，效果并不比上神学的小，所以有很多好的传道人，在他未传道之先，神把他放在病中，藉着病把他从世界中带出来，使他天天安静在神的面前，等到日期满足了，神把从病中释放出来，他真象一个笨虫子，从蛹中脱蜕出来而变成一只美丽的蝴蝶，在他的工作中满了能力，他的路径滴下脂油，他好象从另一个世界来的人，他从主有许多新的领受，他对别人有新的供应，因为他进入过神的安息，享受了神的慈爱。
    每一位属神的人都当进入神所预备的安息，不要等到被神管教了，生了病，再进入安息，现在就当进来。进入安息是我们当前的急务。
    「因为那进入安息的，乃是歇了自己的工，正如神歇了祂的工一样。所以我们务必竭力进入那安息，免得有人学那不信从的样子跌倒了。」（来四10至11）


四月十九日

    许多信徒在主面前哭泣认罪，但不久又犯了所认过的罪；不是他不恨恶罪，不是他不愿意脱离罪的束缚，而是他没有胜罪的能力。认罪是主的吩咐，犯了所已经承认的罪虽然多次，主仍肯赦免的，但是认罪并不能断罪。要彻底除去罪，必须与主同死、同活，治死在地上犯罪的肢体，活在基督里面，就可以与罪断绝。
    治死在地上犯罪的肢体的工具就是苦难，神给每一位信徒都有够用的苦难帮助我们治死地上犯罪的肢体，但我们常是不会利用它，以致白白受苦。本来苦难有许多是从撒但来的，也有许多是从自己的无知来的，更有从肉体的私欲引进来的，但神就藉着它作成了属祂的人成圣的工具。
    世人于此是相反的，愈受苦就愈犯罪，比如一个信徒穷困了就祷告神，这是他藉着穷困亲近神，穷困帮助他成圣；但不信主的人常是因穷困而怨恨、偷窃、作坏事。信徒遇到的苦难，实在是叫他与地分离的工具，得著亲近神的力量，他就与基督同死，同时神复活的大能，又使他与基督同活。这样就很自然地胜了罪。
    与主同死、同活，是真理，也是道路，不是空洞的理论。因为主的真理都是道路，持守真理的人，都行走在最正确的道路中。治死在地上犯罪的肢体，并不是苦待己身；有宗教用苦待己身的法子来治死肉欲，斩断情根；有许多修士、修女也是用苦待己身，来割除情欲；圣经中却没有这样的真理。藉着苦难脱离罪，是藉着神所命定的苦难，与苦待己身不同。
    「我们若在祂死的形状上与祂联合，也要在祂复活的形状上与祂联合。」（罗六5）


四月二十日

    信徒的心灵如同冬天生长的植物，适于患难而不适于安乐。患难使信徒生长，安乐使信徒凋毙。
    大卫在漂流的时候，天天有性命的危险，他一时离了主也不行，他的诗篇也多半在受苦的时候写的；神说大卫是「合乎我心意的」。神说他好，别人也说他好，连他自己也看自己不错。但他作了犹大、以色列两家的王，国泰民安，列国降服，为自己兴家立业，度王宫中享受的生活，睡的是温舒的床，不是山洞石头地；吃的是珍馐美味，不是又饥又渴；行路是骑马乘轿，不是蹿山越岭；日头平西了才从床上起来，不是头发被夜露滴湿，可以说苦难没有了。肉体固然是享了福，心灵却软弱了，爱神的心也减少了，与神的旷野中甜美的灵交也失掉了，因此他陷在大罪中，是一般人所没有犯的。
    若是他仍然在受苦难，在旷野漂流，被扫罗追赶，是绝不能犯如此的大罪的。可见神不是不能叫苦难离开信徒，但为了信徒的生长，祂特意叫苦难临到祂所爱的人，用苦难来保守他们的心灵，所以我们不要疑惑说：「为甚么天这样冷，风这样大？」要知道这冷风是与我们有益的，是神叫冷风吹来的。这是神的爱、是神的智慧，若没有冷风，你就凋毙了，因为你就是适合生在寒冷地带的植物，不适合温带的天气。
    「我未受苦以先，走迷了路；现在却遵守祢的话。」「我受苦是与我有益，为要使我学习祢的律例。」（诗一一九67、71）


四月二十一日

    信主耶稣所蒙的救恩是一样大的，十二使徒所得的救恩和我们所得的并没有分别，可是以后的发展是不同的。信徒大概可分为三等：
    一　虽然信主，却仍在罪中活著，几乎看不出他是一位信徒，行事为人和不信主的没有多少分别，有时还不如在亚当里有旧道德的人好。
    二　信主之后仍然倚靠律法活著，拘守律法中的条例，就是圣经中的字句，在肉体中遵守神的话，因此终日叹息肉体之中没有良善，生活方面非常受压，不得释放。因为他是靠圣灵入门，却靠肉体行事。
    三　靠主得救，也靠主活著；不给罪作奴仆，也不受律法的辖制；心中释放，不背负重担；苦难也不能伤他；他的生活离开地很高，时时有神同在。
    这三等人摆在你面前，你是那一等的信徒呢？你愿意作那一等信徒呢？第一等是哥林多的信徒，第二等是加拉太的信徒，第三等是以弗所的信徒。哥林多的信徒有许多缺欠，保罗为他们伤心，看他们是在基督里作婴孩的。加拉太的信徒，靠基督又靠律法，保罗说他们是与基督隔绝，从恩典中坠落了；保罗巴不得为他们再受生产之苦，直到基督成形在他们心中，以弗所的信徒却是活在神的恩典中，与基督一同复活，一同坐在天上，领受神所赐各样属天的福气，是走在基督正确的道路上。这三个教会都是因保罗而建立的，神的恩典临到他们是相同的，但他们的发展不同，在神面前进取的程度也不同，将来的荣耀也是不同。
    「岂不知在场上赛跑的都跑，但得奖赏的衹有一人。」（林前九24）


四月二十二日

    神在古时就应许了基督，许多相信的人都切望神的应许实现，他们在地上没有得著所应许的实体，但因信神就得了一些应许的证据，就是他们在世的时候神为他们所成全的大事，作为盼望基督的赏赐。有人因信制服了敌国，有人因信堵住了狮子的口，有人因信灭了烈火的猛势，有人因信得著自己的死人复活。这些可以说是信心的副产品，因盼望耶稣基督而得的凭证。
    今天我们虽然得著了基督----就是应许的实体，但基督荣耀的显现的应许还未得著，但我们因信，神也照样赐给我们一些盼望应许的证据，随时用神迹奇事护围我们，安慰保守我们，使我们信神的心不至动摇。
    主耶稣在世的时候也是行了许多神迹奇事，这些神迹奇事的中心目的，也是证明祂是神的儿子是基督。
    神在古时所行的，神在今日所行的，主耶稣自己在世所行的，都有同样的目的，就是要成为证据，证实了祂最大的应许----耶稣基督的第一次降生赎罪，证明祂第二次降临工作，来接祂所救赎的人进入荣耀里去。若是信徒衹盼望在今世看见神迹奇事，却不盼望神应许的基督，这是叫神伤心的事，就如同犹太人跟随耶稣要饼吃，却不要生命的粮；要神迹，而不要主自己。我们若盼望应许的实体，至于神迹和奇事也一定要随著我们的。
    「这些人都是因信得了美好的证据，但仍未得著所应许的；因为神给我们预备了更美的事，叫他们若不与我们同得，就不能完全。」（来十一39至40）


四月二十三日

    万有是神所创造的，神又是那充满万有的，所以我们认识神不衹是在圣经中，就是我们每日所接触的事上，和所看见的一切受造之物，都可以看见神，认识神。
    农夫在田间可以看见神；学生读书可以看见神；医生在病房中可以看见神；科学家在研究室中可以看见神；商人在商场中可以看见神；工人在工厂中可以看见神；妇女在家庭中可以看见神，在白昼可以看见神；在黑夜可以看见神；在晴日可以看见神；在阴雨可以看见神；在喜乐中可以看见神；在忧伤中可以看见神；在外面可以看见神；在心中可以看见神；在高处可以看见神；在低处可以看见神；在平安中可以看见神；在危险中可以看见神。不但神随处可以看见我们，我们也可以随处看见神。
    看见神就得著神的同在。我们所喜欢的是神看顾我们，处处看顾我们，时时看顾我们；但神所喜欢我们的，是我们看见神，处处看见神，时时看见神。看顾我们，是我们外面的保障和避难所，我们看见神，是我们心中的力量和喜乐；神看顾我们是要紧，我们看见神也是要紧。
    诗人到处看见神：「我往那里去躲避祢的灵？我往那里逃躲避祢的面？我若升到天上，祢在那里；我若在阴间下榻，祢也在那里。我若展开清晨的翅膀，飞到海极居住；就是在那里，祢的手必引导我，祢的右手，也必扶持我。我若说：黑暗必定遮蔽我，我周围的亮光必成为黑夜；黑暗也不能遮蔽我使祢不见。」（诗一三九7至12）


四月二十四日

    颂赞和感谢是甚么呢？是神恩典进入心中的反应，是慈爱进入心中的回声，是爱与爱的联合，是灵与灵的相通；不是自动的，是被激动的，如同幽美的音乐，不是乐器的自发，而是演奏者的演奏。恩典和慈爱是从神来的，颂赞和感谢是从人出的；甚么时候觉悟了神的恩典与慈爱，甚么时候就自然发出颂赞和感谢来；恩典和慈爱使我们的心满足，颂赞和感谢使神的心满足；我们从神得著享受，神也从我们得著享受。
    保罗写给以弗所的信是这样说：「愿恩惠平安，从神我们的父，和主耶稣基督，归与你们。愿颂赞归于我们主耶稣基督的父神。」（弗一2至3）
    神的恩典和慈爱环绕著每一个属祂的人，但我们常是不发出颂赞和感谢的歌声，反而有怨言代替了颂赞，有哀叹代替了感谢，不但神不能从我们得著享受，我们的心也不会享受神的恩典和慈爱。会享受神恩典慈爱的人；就会颂赞感谢，会颂赞感谢之人的心，永远是快乐的；会颂赞感谢之人的脸面，永远是秀美的；会颂赞感谢之人的声音，永远是柔和的；会颂赞感谢的人是盛满了恩典和慈爱的人，好象神唱我就和，神呼我就应，我和神起了共鸣，我和神有了交流。
    「用诗章、颂词、灵歌，彼此教导，互相劝戒，心被恩感，歌颂神。无论作甚么，或说话，或行事，都要奉主耶稣的名，藉着祂感谢父神。」 （西三16至17）


四月二十五日

    诗篇一○三篇不知安慰了多少人的心，不知启发了多少人体会到神的恩典和慈爱，这篇诗为甚么写的这样好？我们进一步的研究，得知这篇诗的所以好，有它好的背景，我们若详细的读，不知道作诗的人曾生过疾病，曾受过很大的苦难，后来蒙了神的医治和拯救，心被恩感，从心灵的深处，发出颂赞和感谢的歌声。他说：「我的心哪！你要称颂耶和华；凡在我里面的，也要称颂祂的圣名。我的心哪！你要称颂耶和华，不可忘记祂的一切恩惠。祂赦免你的一切罪孽，医治你的一切疾病。祂救赎你的命脱离死亡，以仁爱和慈悲为你的冠冕。祂用美物，使你所愿的得以知足，以致你如鹰返老还童。」（诗一○三1至5）
    每一位受大苦的圣徒，蒙了拯救之后，在心灵的深处都有同样的感谢和称颂，不过不都是能借文笔把他们的心情述说出来。大卫的诗是代表了受过苦的圣徒的写作和称颂，所以凡受过苦的圣徒读到此诗篇时，就如同有了合宜的话，述说自己心中的安慰和喜乐的心情。大卫的话正是我们心中要说而说不出来的话，所以大卫唱，我们就和；大卫说，我们就阿们；因为同有一个心灵，同有一个脚踪。大卫的诗不但我们愿意和他一同歌唱，连大能的天使、神的诸军、一切被造的，都愿意和他一同称赞耶和华。不但信徒本身在苦难中能有圣洁美好的生活，连那些美丽的诗篇也都是在苦难中的结晶品。


四月二十六日

    「我儿！要将你的心归我。」（箴二十三26）
    如果我们的心被主得著，把我们的心奉献给主，作完全人是何等容易呢？要很自然地脱离一切的罪污，很自然地向世界死去。
    心就是人的最中心，整个的人都受著心的支配，心若给了主，整个的人就给了主，若是心受主的支配，整个的人就受主的支配。心是主向我们要的东西，我们不要向主吝啬；心也是我们献给神，第一件蒙悦纳的。我们爱谁就把心给谁，爱好甚么，心就倾向甚么，心的倾向是随著爱的倾向。心在甚么事上有倾向，就在甚么事上长进；人的长进不同，是因为倾向的不同。如果我们的心是倾向基督，我们就在基督里长进，基督就在我们里面天天有所加增。为甚么不肯把心给爱我们的主呢？
    走迷了天路的人是因为他的心在基督以外另有所爱、另有倾向；他是倾向了世界，倾向了罪中之乐。主愿意我们有专一的心向著祂，不愿意我们在祂以外另有所爱，好象丈夫不愿意妻子在他以外另有所爱一样。撒但专门要用世界勾引我们的心，叫我们与世界为友，远离主；若不是主有更大的能力保守我们，有更大的爱吸引我们，有更大的福气等候我们，我们一定要象夏娃一样，失去了那纯一贞洁的心。
    「这些人未曾沾染妇女，他们原是童身，羔羊无论往那里去，他们都跟随祂。他们是从人间买来的，作初熟的果子归于神和羔羊。」（启十四4）


四月二十七日

    神要赐福给人，神总是要先试验人，把人的义彰显出来，然后赐福给人；本来神是预知的，祂知道谁应当得福，但祂未试验之先祂不降福。我们看亚伯拉罕的事，神早已预定他要得福，但神在未赐福之前用各样的方法试验他，在每一次的试验之后，神就向他坚定一次自己的应许，直等到试验到底，他把所爱的独生儿子也甘心奉献给神，神就不再试验了。
    神第一次试验他是与罗得分家的事上，他完全让步，不与他侄儿相争。罗得离别之后，神就向他显现，将他所走遍之地赐给他。
    神第二次试验他是在拯救罗得和所多玛王的事上，他把自己掠物的十分之一献给麦基洗德，但所多玛王的一根线、一根鞋带他也不要，在这事上彰显出亚伯拉罕的仗义和廉洁；这事以后，神在异象中向他显现，要作他的盾牌，并大大的赏赐他。
    神第三次试验他是因他用爱心接待客人，不知不觉接待了天使，他不生育的妻子撒拉生了儿子。
    神第四次就试验他到底；用不著再试验了，就是献上他独生的儿子、所爱的以撒；虽然在举刀的时候神拦阻了他，但神看他是已经将儿子杀在祭坛上了，所以神说：「你既行了这事，不留下你的儿子，就是你独生的儿子，我便指著自己起誓说：『论福 ，我必赐大福给你，论子孙，我必叫你的子孙多起来……』」（创二十二16至17）
    所以我们每逢遇著试验的时候，不要看为不幸，若是能得胜，这就是神赐福的前兆。


四月二十八日

    神要降祸给人，神也是要先找出证据来，就是要把此人的恶彰显现出来，好显明神是公义的；虽然神已经预先知道人心中所存的，但恶未彰显之先，祂不作甚么，祂要照各人所行的报应各人。比如迦南地的七族，恶贯没有满盈之先，神不灭绝他们。神十次试验法老，把法老王的刚硬之心全彰显出来的时候，神才把他和他的全军投在红海中。神要降火毁灭所多玛的时候，神已经知道他们的罪恶，但神对亚伯拉罕说：「所多玛和蛾摩拉的罪恶甚重，声闻于我。我现在要下去，察看他们所行的，果然尽象那达到我耳中的声音一样吗；若是不然，我也必知道。」（创十八20至21）
    神对所多玛和蛾摩拉，要作最后一次的试验。于是天使到了那里，住在罗得家中；他们吃了晚饭还未睡觉，城中各处的人，连老带少都来围住那房子，叫罗得把客人交出来，要任意妄为；罗得见势派甚凶，就想把自己的两个女儿交出来代替那天使，他们不肯，还要把罗得一同害了；他们的罪大恶极完全彰显于外，所以这二城被毁灭是公义的。
    每一个世代都是如此，罪恶彰显之后，刑罚就来到了。所以信徒当在罪恶的世代中保守自己，最好能象亚伯拉罕不进入所多玛，即或不得已而必须住在所多玛，也不能和人一同犯罪；虽然有时因不肯犯罪而受苦，但神的使者要四围安营保护我们，象天使保护罗得一样。
    「不义的，叫他仍旧 不义；污秽的，叫他仍旧污秽；为义的，叫他仍旧为义；圣洁的，叫他仍旧圣洁。看哪！我必快来；赏罚在我，要照各人所行的报应他。」（启二十二11至12）


四月二十九日

    人从神接受肉体福气的时候，不要有贪欲在其中，若是有了贪欲，恩典就变成了刑罚。以色列人有旷野想肉吃，神应许给他们天天吃，直吃满一个月的工夫，神的意思是叫他们每天取每天的分，吃新鲜肉一月的工夫。但他们看见了神把鹌鹑由海面刮来，就大起贪欲之心，夜以继日地捕捉，至少的也聚了十贺梅珥，为自己摆列在营的四围。（一贺梅珥约合中国六担，每担一百斤，十贺梅珥约合六千斤。）每家的帐棚周围最少的陈列著六千斤的鹌鹑，那时也没有罐头公司，还能不臭气上腾；他们不肯按神的规矩吃，每天取每天的分，因吃肉就死了许多人。
    还有所罗门王，神叫他极其丰富，他私人每年进的金子就可有六百六十六他连得；（一他连得约一百市斤，六百六十六他连得约合六万六千六百斤。）另外还有商人和杂族诸王，与国中的省长所进的金子。他有了这许多的金子，就穷极奢华，多立妃嫔，违背了神在圣经中为王定的律法和规条。（申十七16至17）所罗门那样的智慧王也因他的富有而跌倒了。
    信徒因得了肉体的恩典而跌倒的也是很多，当他作贫穷人听福音而信主的时候，他还存敬畏神爱神的心，等到肉体的福气多起来，就远离神了。不是神的恩典不好，是因为他们在神所赐的恩典中加上了贪欲。贪欲的名字叫「基博罗哈他瓦」，（民十一34）是永不能满足的阴间。
    「贪财是万恶之根；有人贪恋钱财，就被引诱离了真道，用许多愁苦把自己刺透了。」（提前六10）


四月三十日

    「耶和华阿！我的心不狂傲，我的眼不高大；重大和测不透的事，我也不敢行。我的心平稳安静，好象断过奶的孩子在他母亲的怀中；我的心在我里面真象断过奶的孩子。以色列阿！你当仰望耶和华，从今时直到永远。」（诗一三一）
    孩子断奶，是孩子极大的损失，奶是孩子的食粮，是孩子的安慰，是孩子的喜乐，是孩子每日生命中的需要，断奶是孩子极大的难关，如同一个人从极丰富的环境中而跌落到贫困的地步；所以有许多小孩子因断奶而生病，身体软弱，天天哭泣；但当心孩子的母亲，为孩子预备好的食物，新的安慰，等孩子断了奶之后，他不再要求母亲的奶，就坐在母亲的怀中平稳安静。
    有时我们因名誉的损失，或财物的损失，或健康的损失，或亲人的离世而遭受了痛苦，也很象从离处跌落下来；等试炼过去之后，主擦去我们的眼泪，给我们新的安慰，此时我们安静在主的怀中，也如同断奶的小孩子，有同样的安慰、柔和、谦卑、平稳安静、不自恃、不张狂，不敢任意妄为，重大和测不透的事也不敢作；神把我们放进新的环境中，我们从神再得著新的享受，在我们的经历中又上了一层阶梯；我们也真象小孩子在母亲的怀中，在极安静中流露出来无言语的爱情，在温暖的怀抱中享受著神的安息。多少爱神的圣徒都经历过断奶的安慰。
    母亲给孩子断奶是为了孩子的益处，叫他操练吃饭，身体健康，长大成人。神叫我们受苦真如同慈母给孩子断奶，叫我们在基督里长进。


 ◇ 四月一日
 ◇ 四月二日
 ◇ 四月三日
 ◇ 四月四日
 ◇ 四月五日
 ◇ 四月六日
 ◇ 四月七日
 ◇ 四月八日
 ◇ 四月九日
 ◇ 四月十日
 ◇ 四月十一日
 ◇ 四月十二日
 ◇ 四月十三日
 ◇ 四月十四日
 ◇ 四月十五日
 ◇ 四月十六日
 ◇ 四月十七日
 ◇ 四月十八日
 ◇ 四月十九日
 ◇ 四月二十日
 ◇ 四月二十一日
 ◇ 四月二十二日
 ◇ 四月二十三日
 ◇ 四月二十四日
 ◇ 四月二十五日
 ◇ 四月二十六日
 ◇ 四月二十七日
 ◇ 四月二十八日
 ◇ 四月二十九日
 ◇ 四月三十日
◇ 返回目录◇


八月一日

    会幕中一切的东西各呈其美，都能被人看见，至圣所里有法柜，圣所中有香炉、有金灯台、有陈设饼的桌子，院内有洗濯盆、有燔祭坛，以及帐幕、院帷，样样都可以被人看到，惟有橛子是钉在地里头被埋藏了；若是橛子太多显露在地面上，反而成了绊脚石，它若非深深地埋在地下就不能有用；它虽然隐藏著不被人注意，然而全会幕的站立却全系在这些橛子上。
    假设神对你说：「某人！我要叫你在我的家中作金香炉，作陈设饼的桌子，作金灯台。」你一定很高兴地说：「愿主旨成。」神说：「某人！我要叫你作燔祭坛、作洗濯盆。」你也很快乐地说：「愿主旨成。」神又说：「某人！我要叫你作橛子，把你揳在地里头去，没有人去注意你，却把很重的重量系在你身上，你若是露了头，人家要讨厌你，你若露了头就成了人家的绊脚石。」你能否快乐地对神说：「愿主旨成」呢？
    在神的家中的确有人是和神同心，不求自己的益处，不求自己的名誉，不求自己的荣耀，完全奉献自己隐藏自己；人不知道在这个荣耀工作上有他，然而祂事工的担负却十分重要。虽然人不见他，然而在神的面前他却有十足的荣耀。在基督荣耀的宝座前，有些在地上有荣耀的，那时不一定有荣耀；还有人是从来不被人知的，要在众天使面前得著基督的称赞。
    「爱是不自夸；不张狂……不求自己的益处。」（林前十三4至5）


八月二日

    「耶和华吩咐摩西说：下去罢！因为你的百姓，就是你从埃及地领出来的，已经败坏了。他们快快偏离了我所吩咐的道，为自己铸了一只牛犊，向它下拜献祭，说：以色列阿！这就是领你出埃及地的神。」（出三十三7至8）
    神说以色列人「快快」偏离了祂所吩咐的道。以色列人犯罪实在太快了，以色列人才出了埃及，来到西乃山下，摩西蒙神的呼召上了山，总共才三个多月的工夫。（出十九1）他们在歌珊地亲眼看见了神向埃及所行的十大神迹，亲自行过海中的干地，每天吃著从天降下的吗哪，喝著随著他们的磐石所流出来的活水。亲眼看见了西乃山上的烈火、闪电和烟雾，亲耳听见耶和华向他们宣布的律法，他们的长老们亲眼看见以色列的神，看见祂脚下仿佛有平铺的蓝宝石，如同天色明净，祂的手不加害在以色列的尊者身上，他们观看神，又吃又喝。等摩西进到神所在的荣耀中时，他们逐在山下为自己铸了金牛犊，把荣耀的神换作吃草如牛之象，向它下拜献祭，歌颂舞蹈，并且说：「以色列阿！这就是领你出埃及地的神。」
    以色列人偏离神不能说不快。无怪神向他们发烈怒，摩西也发烈怒。若非神记念自己起誓所立的约，神在转眼之间就把他们都灭绝了。不但古对以色列人是这样快快忘记了神的作为，我们也常是快快忘记神的恩典，不断地怀疑神的慈爱。既然上次看见神的恩典，这次就当安静等候神了，但并不是这样，虽然十次看见神的恩典，第十一次还是惊慌。
    保罗说：「我希奇你们这么快离开那藉着基督之恩召你们的，去从别的福音。」（加一6）


八月三日

    以色列人拜金牛犊犯了罪，神的心中忧伤，摩西心中也忧伤，摩西在神面前代祷，情愿为犯罪的以色列民作挽回祭，替以色列民死，摩西的心真是有基督的心；然而摩西作挽回祭是不够完全的，神所以听了摩西的代求，是因为摩西提起神指著自己起誓向亚伯拉罕、以撒、雅各所立的约；以色列人虽然背约，但神却不背约；以色列人无论如何犯罪，甚至杀了神儿子----那义者耶稣基督，又残害神的教会；神的管教和刑罚临到他们身上，虽然已经到了极处，然而神记念自己起誓所立的约，却不将他们灭绝净尽，象当日洪水淹没挪亚时代的人，象当日灭绝所多玛城里的人一样。论到以色列民所犯的罪，实在不小于洪水时代和所多玛城的罪，按理所受的报应，当超过洪水时代和所多玛城，但神为自己的约仍然保守他们。
    我们在神面前也是如此，有时信徒所犯的罪一点不小于外邦人，神的管教也很严重，然而神记念祂儿子的血所立的永约，所以我们也永不灭亡。
    神就是这样信实，因为耶稣基督用自己的血所立的新约，就是我们得救的根基，这约永远不能破坏。
    神的恩典既是这样大，我们可以任意犯罪吗？不！我们乃是因为这约的感动而更爱我们的神。当我们看见我们主耶稣拿著杯递给我们的时候，祂说：「你们都喝这个；因为这是我立约的血，为多人流出来，使罪得赦。」（太二十六27至28）我们要流泪地向主说：「我不愿意犯罪远离祢。」


八月四日

    神选召摩西的时候，摩西再三推辞不肯去，后来神向他发怒叫他的哥哥亚伦和他同去，替他说话。但出埃及之后，摩西被召，上了山顶，亚伦和百姓在山下铸了金牛犊，此时摩西心中悲伤，感觉自己独担重任的孤单，摩西对耶和华说：「祢吩咐我说：将这百姓领上去，却没有叫我知道祢要打发谁与我同去。」耶和华说：「我必亲自和你同去，使你得安息。」（出三十三12、14）
    摩西祷告向神要一个同伴，以便和他一同担当重任。而以色列人这次拜了牛犊就是因为他的同伴亚伦纵容了百姓陷在大罪中；如果那时在山下有一位象摩西的，以色列人就不至于陷在罪中。
    感谢神！祂的回答真够安慰摩西的心：「我必亲自和你同去，使你得安息。」神回答摩西的话，也是回答一切寻求祂的人。当我们疲乏灰心的时候，当环境极不合理想的时候，当我们一人孤单的时候，甚至于众人都反对我们的时候，一想起神与我们同在，我们的心立刻就喜乐了，立刻就安息在神的大能手中。神不但与为祂工作的人同去，使他们有安息，神也不离开每一位属祂的。小孩子走黑路心中惧怕，但有他父亲领著就放了心。
    主耶稣临别的时候安慰门徒说：「我不撇下你们为孤儿，我必到你们这里来。还有不多的时候，世人不再看见我；你们却看见我；因为我活著，你们也要活著。」（约十四18至19）
    「你从水中经过，我必与你同在；你趟过江河，水必不漫过你；你从火中行过，必不被烧，火焰也不着在你身上」（赛四十三2）


八月五日

    信徒虽然有时偶然被过犯所胜，却不作罪的奴仆。奴仆是没有自由的，不愿意作的事却仍然要作，就象以色列民在法老的手下终日叹息劳苦，给法老作砖，盖积货城，没有工价，不作还要挨打，这就是奴仆。
    未信主之前，人也是这样给罪作奴仆，就如保罗所说：「立志为善由得我，衹是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。」「我真是苦阿，谁能救我脱离这取死的身体呢？」（罗七18至19、24）
    保罗真是体味过作罪奴的苦味，但他信了基督之后，他也体会到从罪中得释放的平安，他说：「感谢神！靠著我们的主耶稣基督，就能脱离了。」（罗七25）又说：「因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」（罗八2）
    有一等人是生在罪中，活在罪中，死在罪中，以犯罪为乐，以犯罪为事业，这样的人根本不求著脱离罪，就好象猪欢喜在污泥之中，根本是埃及人。另有一等人觉悟了来世权能的，知道罪的可怕，就感觉到罪的威胁，求著脱离而不能，如同作奴仆不得自由，就象以色列人在埃及。但我们这蒙了宝血救赎的人，我们有权利可以脱离罪；我们靠著主的恩典，靠圣灵的帮助，要不犯罪，就可以不犯罪；愿意行善，就有力量行善；虽然跌倒仍可以起来，因为我们不再给罪人作奴仆，罪必不能作我们的主。
    主耶稣说：「所以天父的儿子若叫你们自由，你们就真自由了。」（约八36）


八月六日

    在情绪不正常，不论是喜、怒、哀、乐，是最容易发誓的时候，也是最容易发错誓的时候。
    以色列四十万人起来在怒中攻打便雅悯人，杀了他们二万五千人，并在神面前发誓，不将女儿给便雅悯人为妻；等到他们的怒气消退，就在伯特利坐在神面前放声痛哭，后悔他们在怒中所起的誓。扫罗与非利士人争战，因约拿单的信心大大得胜，扫罗从惧怕中得了释放，心中高兴，就叫百姓起誓不吃饭，若不是百姓的阻止，就将有功的约拿单杀死了。亚哈随鲁王发怒，心如火烧，贬了王后瓦实提，等他忿怒止息又想念她。分封的王希律过生日，希罗底的女儿在众人面前跳舞，希律欢喜，便起誓应许随她所求的给她，以致杀了施洗的约翰，成了不能挽回的悔恨。类似这样的事很多。
    人在无事的时候，情绪不被波动，也用不著起誓；起誓多半是在有事的时候，情绪不正常的时候。在不正常的情绪中起誓，十之八九总是错误的。所以主耶稣叫人不可起誓，甚么誓都不可起，惟有神可以起誓，神起了誓是绝无后悔的，因为神所起的誓是没有错误的，并且有权柄成就自己所起的誓。
    「衹是我告诉你们，甚么誓都不可起，不可指著天起誓，因为天是神的座位；不可指著地起誓，因为地是祂的脚凳；也不可指著耶路撒冷起誓，因为耶路撒冷是大君的京城。又不可指著你的头起誓，因为你不能使一根头发变黑变白了。你们的话，是，就说是；不是，就说不是；若再多说，就是出于那恶者。」（太五34至37）


八月七日

    神赐约伯七个儿子、三个女儿、七千羊、三千骆驼、五百对牛、五百母驴，并许多仆婢；约伯又因行善好施，在东方人中就为至大。后来神藉着撒但夺去他一切所有的，又使他满身生疮，约伯的身体心灵都感受极大的痛苦。
    约伯所遭遇的不过象讨饭的拉撒路，但约伯比拉撒路还多有朋友，衹因约伯是从高处跌落下来，所以使他忍受不住；但主耶稣是从天上降到人间，受了人间最大的痛苦，祂口中一句怨言没有，并且快乐地顺从了神的旨意。
    约伯起初似乎不能犯罪，神说他是好人，撒但不服，神便把他交给撒但试验他。约伯第一次被试验的时候，仍没犯罪，神说他好，撒但仍然不服。约伯第二次被试验还未犯罪。但是苦难继续加增，又因朋友的激动，他便失败了，开口咒诅自己的生日；约伯终久是亚当的后裔，和亚当有一样的本质。
    神夸赞主耶稣之后，也将祂交给撒但，在旷野四十昼夜受试探，但主耶稣没有失败；后来，三年多的工夫，撒但未曾找出祂有任何的错来；最后，主耶稣在十字架的惨痛中，不但口中没有一句急躁的言语，反而满了慈爱，为仇敌代求，因为在主里面根本没有罪。专以寻找错误、过犯、愆尤为事的撒但，从主的身上到底找不出一点错误来。主真是可靠的救主。
    「你们中间谁是没有罪的？」「你们中间谁能指证我有罪呢？」（约八7、46）


八月八日

    约伯被试验的时候，神每次都为他有所保留！第一次神为他保留了身体，不准撒但在他身体上加害；第二次神为他保留了性命，不准撒但害他的性命。但神为主耶稣保留了甚么呢？仅仅保留了祂全身的骨头，一根也不折断。
    主耶稣真是被试验到底了，是神所验中的，在祂的身上没有找出一点不义，所以在神的公义审判之下，祂得以称义；虽然祂担当世人的罪孽而死了，但死亡和阴间不能拘留祂。因此按神的公义；祂理当从死里复活，从阴间上来；祂理当超过一切，升为至高；祂理当得著那超乎万名之上的名；祂理当坐在至大者的右边；祂理当得著天上地下所有的权柄。
    主耶稣藉着十字架彰显了祂完全的义，同时撒但也因著十字架证实了它的极恶，所以撒但在公义的审判之下，理当被定罪，理当下到坑中极深之处，理当摔进烧著硫磺的火湖中。在灵界的大争战中，主耶稣就是这样得了胜，撒但就是这样失败了，神就是这样把我们从撒但的权下拯救出来了。所以保罗论到我们所得的恩典说：「是神用诸般智慧聪明，充充足足赏给我们的。」（弗一8）他又说：「基督总为神的能力，神的智慧。」（林有一24）
    他又说：「我们讲的，乃是从前所隐藏，神奥秘的智慧，就是神在万世以前，豫定使我们得荣耀的。」（林前二7）
    神是用善为兵器，撒但是用恶作兵器，神的胜利，撒但的失败，在公义的审判之下早已决定了。我们是与神站在一个战线上的精兵，也必须用神所用的兵器，才能得胜仇敌。


八月九日

    你是个奉献给神的人吗？在你所受的苦难中，有一样：就是被人藐视。你若在社会上有事业，有成就，有地位，人人都要尊重你，当你放弃这一切来服事神的时候，理当受人加倍的恭敬；但事实并不如此，不但不信的人藐视你，就是那些信主的人也会不尊重你。
    如果你住的好、穿的好、吃的好，大家都恭维你有本领、有才干。如果你奉献给神了，你住的好、穿的好、吃的好，大家就要批评：这不是奉献为主之人的样子。若是你住的不好、穿的不好、吃的不好，大家又要批评：这是庸才。你的工作不开展，大家批评你；你的工作作大了，大家还是批评你。你高也不好，低也不好；进也不好，退也不好；你总是不能从人讨到好。甚至连你的父母、兄弟、妻子、儿女都要厌弃你，真如保罗的话：「我想神把我们使徒明明列在末后，好象定死罪的囚犯。」「直到如今，人还把我们看作世界上的污秽，万物中的渣滓。」（林前四9、13）
    但是主耶稣说：「若有人服事我，我父必尊重他。」（约十二26）这句话何等安慰奉献者的心，苏醒他们的灵，揭去蒙盖的云雾，看见清晨的日光。
    你知道耶稣基督的父是谁吗？祂是创造天地的神，是万有的主宰，一切君王不能与祂相比，在祂手中有冠冕和赏赐。世人尊重你，不能加添你甚么；世人厌弃你，也不能减少你甚么；但神若尊重你，你的荣耀就大极了。你若想起主的话来，就有力量忍受你的羞辱和讥讽，就象那有了寒衣的人，不再怕冷一样。


八月十日

    我们看创世纪的记载，是蛇先引诱了夏娃，夏娃摘了善恶树上的果子，夏娃先吃了，以后给了亚当，亚当也吃了。但是别处的记载是亚当背约，亚当犯罪。（何六7；罗五14）因为夏娃是亚当骨中的骨，肉中的肉，夏娃是从亚当出来的，又在亚当的属下，夏娃犯了罪就证明亚当里面有犯罪的可能性，有与罪结合的可能性。夏娃是亚当真实样品，他们在本质上是相同的。夏娃先犯了罪，以后亚当也随著夏娃一同犯了罪，吃了禁止的果子。亚当是已经与罪结合了，所以他的后裔也都有了罪。
    即便亚当本身没犯罪，或是在他未犯罪之先，生了儿女，他所生的仍有犯罪的可能，仍能受撒但的欺骗，因为他的后裔和他有同样的性情。
    但主耶稣不是亚当的后裔，乃是神的儿子，祂有神无穷的生命----神自己的生命，与亚当受造的生命不同，在本质上不同，在性情上不同，所以主耶稣是不能犯罪的。
    感谢神！我们在亚当犯罪、必死的生命之外，又领受了基督不能犯罪、不死的生命，在基督的生命中就可以脱离罪，得以成圣。
    「古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们这习惯行恶的，便能行善了。」（耶十三23）
    「但现今你们既从罪里得了释放，作了神的奴仆，就有成圣的果子，那结局就是永生。」（罗六22）


八月十一日

    神是预知的，祂知道亚当不能遵行律法，却为人预备了禁令；祂知道亚当必犯禁令，却命定死为犯禁令的结果；神明明知道，却是这样作了；祂不是明知故作，这就是神奇妙的计画。
    神为人造了肉身，是为叫祂的儿子道成肉身；亚当犯罪，神命定他死，乃是为基督预备了死，好使基督降世为人藉着死败坏那掌死权的魔鬼；若不藉着基督的死，没有第二个法子能战胜撒但。神造人的计画也就是为基督铺平道路。所以保罗说：「一概都是藉着祂造的，又是为祂造的。」（西一16）
    基督的死不但败坏了那掌死权的，并且藉着死彰显了自己的生命，使生命进入人的里面，挽回亚当犯罪而被神命定的死。
    神造亚当之后，神说：「那人独居不好，我要为他造一个配偶帮助他。」（创二18）
    主耶稣也是神的独生子，就是这一个，好象独居的亚当。神籍亚当的沉睡，从亚当身上取出了夏娃；神也藉着基督的死，从基督身上取出了教会。夏娃是亚当骨中的骨，肉中的肉，教会是基督生命中的生命。一件事有这两面的成功，就是神创造的目的，等到神的计画完全成功了，这受造的宇宙万有，就完全废去了，另有新天新地。那时撒但也永远被拘禁，善与恶也永远分开。新天新地中再无撒但的搅扰，是永恒和平的世界，神与人同住了。
    在我们虽然觉著这日子还很远，但在看千年如一日的神就是明日后日的事情。我们已是等候中的末后一段了。欢喜吧！


八月十二日

    主耶稣在信祂的人身上，废去了律法，是因为祂将自己不犯罪的生命赐给了我们，若我们能行善，不犯罪，律法自然就失掉了它的功用。就好象生病的人用药；病好了以后就用不著药了；近视的人用眼镜，眼睛不近视的就用不著眼镜了。
    如果我们信了主耶稣，却仍靠肉体行事，律法仍旧可以制裁我们，行得好，就承受律法中的祝福；行的不好，就承受律法中的咒诅。就如保罗所说：「因为律法不是为义人设立的，乃是为不法和不服的，不虔诚和犯罪的，不圣洁和恋世俗的，弑父母和杀人的，行淫和亲男色的，抢人口和说谎话的，并起假誓的，或是为别样敌正道的事设立的。这是照著可称颂之神交托我荣耀福音说的。」（提前一9至11）主救我们脱离律法，就是因为救我们脱离了罪，脱离了罪就脱离了律法，如果我们不脱离罪，仍不得脱离律法。
    如今我们能够脱离罪，不是因为律法的管束，乃是因为我们有了生命和圣灵。律法的目的原来也是好的，是要叫人知罪，衹因人肉体的软弱律法就得不著成功；它不能把人管束好，因此律法在软弱的人身上不好用了。然而在有生命的人身上又用不著，因此律法便失掉了它的功用。所以希伯来书上说：「律法原来一无所成。」（来七19）
    律法既然一无所成，神为甚么还用律法？因基督未到之前，神把人都看守在律法之下；律法还是唯一的看守者。但基督所到的地方就用不著律法了。
    我们如今不再靠律法克制肉体的恶行，乃是「靠著圣灵治死身体的恶行。」（罗八13）


八月十三日

    当施洗约翰的时候，犹太国的光景极其复杂。就宗教方面来说：有大祭司亚那和该亚法，他们是审判主耶稣的，撕裂了衣服，说主耶稣说僭妄的话以耸动众人。还有法利赛人、撒都该人是毒蛇的种类，把持宗教；这些宗教界的人们，有的衹讲教条，有的假冒为善，有的不信复活：他们在宗教方面是极其混乱的。
    同时在政治方面，有该撒提庇留作罗马皇帝，本丢彼拉多作犹太巡抚，希律作加利利分封的王，他兄弟腓力作以土利亚和特拉可尼地方分封的王，（以土利亚在黑门山东南，特拉可尼在巴珊山之东西北三侧。）吕撒聂作业比利尼分封的王。（路三1至3）（亚比利尼位于大马色西北约五十四里。）这些政治的首领都在犹太地区各自为政，非常黑暗，没有公义。彼拉多和希律就是杀主耶稣的。然而约翰在这种情况之下，带著以利亚的心志和能力出来大声疾呼：「天国近了！」宣讲悔改的洗礼，为主预备道路。
    约翰为甚么有这么大的能力，冲破了宗教和政治双重的恶势力，敢为基督作见证，宣传王与国的问题呢？在路加一章八十节就说明了他工作有能力的原因：第一、他有强健的心灵；第二、他有旷野的生活。为甚么如今属神的人没有能力，衹知屈服，不知顺服呢？这也不希奇：第一、他们的心灵软弱；第二、他们的生活是在大城中。约翰终久为真理作见证被杀了，因为他衹知顺服，不知屈服。
    「孩子阿！你要称为至高者的先知；因为你要行在主的前面，预备祂的道路。」（路一76）


八月十四日

    在主来之先有很多预兆，例如民攻打民、国攻打国、饥荒、地震、瘟疫、福音传遍天下，对万民作见证，以色列复国，假先知、假基督的出现，离道叛教的事，行毁坏可憎的站在圣地，但其中有一项是对著信徒的：「那时，人要把你们陷在患难里，也要杀害你们；你们又要为我的名，被万民恨恶。」（太二十四9）
    信徒常有一个意念，信了耶稣之后今生得福，来世上天堂。信了主之后今世来世都要得福百倍，这是真的；但是圣经中所论到的福与世人所说的福不同，我们把主耶稣所讲的八福读过之后，得知主所说的一切福，都是世人所认为祸的，但在属灵的眼光中那些都确实是福。
    圣经中明明地说：我们进入神的国，必须经历许多艰难。尤其是生在末世的信徒，等候主从天降临的圣徒，更当有受苦的心志作为兵器，迎接那将要临到我们的，就是逼迫、杀害和被万民恨恶。主从起初就将这些末后必有的事告诉了我们，使我们到了时候不至于跌倒。
    时候不多了，圣徒们！起来吧！为著爱我们的主站起来，主怎样为了我们揹起十字架来走上了各各他。我们也当为我们的主走十字架的道路。看哪！主的手中拿著荣耀的冠冕、生命的冠冕、公义的冠冕，多少圣徒都在你的前面过去了！多少圣徒正走在这条路上，还有多少圣徒在后面赶不上来了！为甚么你竟站在路旁观望呢？
    我的弟兄！加入阵营吧！为主战争一生的保罗，在将离开世界的时候，用严肃、沉重、刚强的声音说：「我儿阿！你要在基督耶稣的恩典上刚强起来。」「你要和我同受苦难，好象基督耶稣的精兵。」（提后二1、3）


八月十五日

    神在创造人以前，先创造了万物，等造完了人之后，神就在第七日安息了；祂也把人带进安息之中，使人成为享受的中心，可是人在这样安息的好环境中没能长久，很快就被撒但拖进罪恶之中。以致身体得不著安息，心灵也得不著安息。
    后来神叫摩西领以色列人进入安息，但摩西没把以色列人领进去，连摩西自己也未能进入安息，在摩西的诗中有几句是这样说：「我们经过的日子，都在祢震怒之下；我们度尽的年岁，好象一声叹息……但其中所矜夸的，不过是劳苦愁烦；转眼成空。」（诗九十9至10）
    继承摩西的约书亚，虽然领以色列人进入迦南地，也没能把以色列人领进安息去。在律法之下的人，那最成功的摩西都不能进入安息，其余的就更谈不到进入安息了。
    先知耶利米说：「我的痛苦，为何长久不止呢？我的伤痕，为何无法医治、不能痊愈呢？难道你待我有诡诈，象流干的河道么？」（耶十五18）
    但新约之下的圣徒，主已经为我们先进了安息，祂比摩西和约书亚有力量能领我们进入安息。耶利米得不到滋润，我们却有了生命的活水，成为泉源直涌到永生，凡到主面前来的人，祂就赐他们安息。我们看见在基督里的古圣徒，他们虽然在逼迫、患难之中，都是欢欢喜喜的，因为他们进入安息了。你这忧虑的人哪！安息已经预备好了，为甚么不起来进入呢？口渴的人哪！活水就在你眼前，为甚么不喝呢？
    「你们一切干渴的都当就近水来；没有银钱的也可以来；你们都来，买了吃；不用银钱，不用价值，也来买酒和奶。」（赛五十五）


八月十六日

    主在我们里面，和主的话在我们里面是不同的，主在我们里面是我们的生命，主的话在我们里面是我们的知识；主的话要紧，主自己更要紧。
    天天读圣经，甚至于把圣经都背得出，这样不算得著王的话，主的话我们相信了才算是著；我们若不信神的话，仅仅是知道、记著，这于我们没有关系，不能成为我们自己的。有不信主的人背过许多圣经上的话，因为他从前在教会学校读过书。但他并未得著神的话，因为他不信。
    神的话不是专用记性来接受的，乃是用信心来接受的。
    我们已经信主的人，虽然相信圣经是神的话，但我们没有信心与神的话相调合，那就是我们没有得著神的话。我们就是用信心得著神的话，和得著主自己仍不相同。得著主的话是我们的力量、安慰、帮助。得著主自己是得著生命、得著神性、得著主的一切丰富，把主象饼一样吃下去，象水一样喝下去。主在我们的里面，我们也在主的里面。
    那么我们如何得著主自己呢？得著主自己仍需要有信心，我们第一次得著了主耶稣是因为我们信，主继续在我们里面加增，仍需要有信。主和祂的一切恩典，都不需要代价，因为人付不起代价；神把祂儿子和万有一同白白地赐给我们，衹有一个法子可以承受，就是信，除了信再没有别的法子。
    「你们总要自己省察有信心没有；也要自己试验；岂不知你们若不是可弃绝的，就有耶稣基督在你们心里么？」（林后十三5）


八月十七日

    「我又听见从天上有声音说：我的民哪！你们要从那城出来，免得与他一同有罪，受他所受的灾殃。」（启十八4）
    「你既遵守我忍耐的道，我必在普天下人受试炼时候，保守你免去你的试炼。」（启三10）
    把这两处圣经对照一下，我们可看出一件事来！神要信徒在世上作独居的民，不与世人搀杂；这不是说信徒在任何事上不能与外人来往，这样除非离开世界才能作到；神叫我们与世人有分别，乃是从他们的罪恶中出来，他们所贪爱的，我们不能贪爱；他们所犯的罪，我们不能犯。如果信徒与世人没有分别，和世人一同醉生梦死，和世人一同有了罪，等到神刑罚世人的时候，在神的公义之下，信徒也不能例外。
    信徒要逃避世人所受的刑罚、和世人所受的试炼，必须听主的话，遵守神忍耐的道，从他们中间出来，不与他们一同有罪。从前曾看到普世人受试炼的时候，有信徒在其中，我心中顿时起了疑惑，难道神不保守祂的儿女吗？难道神的能力不够吗？难道神不听祂儿女的祷告吗？
    等我看见了这两处圣经，就知道问题不在神，不是神的耳朵发沉，不是神的膀臂缩短，乃是因为神的儿女与世人一同有了罪，所以受了世人所受的灾殃。就是未信的人，虽不知道主，但他们有敬畏神的心意，凭良心作事，不敢任意妄为；在普天下人受试炼的时候，他们也可以免去灾殃，不受世人所受的。圣徒遵守了主忍耐的道，要象住在歌珊地的以色列人，蒙神保守。


八月十八日

    摩西领以色列人出埃及地的时候，神吩咐他们离开；他们就离开；以色列人虽然把面扛在肩上，但顶多不过是一个月的食粮，一个月的食粮吃完之后，在茫茫的旷野中，不能耕种，不能收成，甚么地方寻找食物？但摩西一点没打算这个问题，神吩咐他去，他就去，他也没有向神问：「食粮的问题如何办？」
    照常人的眼光看，摩西是个没有思想的人，行军还有不先预备食粮的？果然以色列人到了旷野，第一件最大的困难就是找不著水喝，走路不喝水是忍受不了的事，走了三天未喝水，乃至找到了水，又苦得不能喝，后来到了以琳才找到了活水的泉源；可是，第二个大问题又来了，他们的食粮又吃光了，水虽然要紧，还容易找到，食粮从那里找呢？所以以色列人向摩西发怨言：「你们将我们领出来，到这旷野，是要叫这全会众都饿死阿！」
    以色列人的话是对的，旷野甚么地方能找到食粮，叫这么多的人吃呢？施洗的约翰虽然也住在旷野，几个人是可以的，几百万人那里去找吃的呢？但摩西认识神的全能，人没有办法的事，神总有办法，虽然以色列人的食粮已经吃完了，他也不动脑筋，也不想办法，他凭著已往的经验，就知道神未来的预备，果然到了绝粮的时候，神从天上降了吗哪；是人所想不到的办法。
    但我们常是比摩西太聪明，比摩西有见识，凡事预先筹画，倚靠自己太多，因此就看不见神的荣耀，看不见神迹，看不见神的大能。
    「耻稣说：我不是对你说过，你若信，就必看见神的荣耀么？」（约十一40）


八月十九日

    以色列人出埃及行旷野是神的命令、神的引导、神的旨意，因此神的恩惠、慈爱就紧紧地跟随著他们，就象神在律法书上的话，福必追随你……你出也蒙福，入也蒙福。
    以色列人在旷野有几件事是随著他们：在他们的全营之上，日间有云柱，可能挡住烈日的火热；夜间有火柱，在黑暗中照明他们。云柱、火柱走，他们也走，他们紧随著云柱、火柱向前走。他们所喝的是随著他们的灵磐石所流出的活水，他们所吃的是随著他们而降下的吗哪。
    还有一件随著他们的，就是神的居所----神与他们会面、降福的会幕，这个会幕是活动的，他们往何处去，会幕就随著他们立在何处。正如大卫诗中所说的，我一生一世必有恩惠慈爱「随著我」。
    今天我们这属神的人，蒙神选召出来的人，神也是这样用恩惠、慈爱追随著我们；我们有甚么需要，神就有甚么供应，无论是灵的、是肉体的，从来没有供不应求的说法，所赐的，都是超过我们所求所想的；用不著我们去追随福气，恩典要追随我们，好象这一切供应追随著行旷野的以色列人一样。
    今天有许多恩典也是我们所没有求的，不知道求的，然而神都充充足足地赐给了我们。
    「神能照著运行在我们心里的大力，充充足足的成就一切超过我们所求所想的。」（弗三20）
    「神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和祂一同白白的赐给我们么？」（罗八32）


八月二十日

    神是全知的神，也是全能的神，我们在祂眼中看为宝贵，如同眼中的瞳人，我们的头发祂都计算过，我们的事还有那一件祂不关心呢？但我们常是没有信心倚靠祂。我们许多忧虑、惧怕、痛苦，都是从不信的恶心来的。世人应当忧虑惧怕，圣徒不应当忧虑惧怕，因为我们有神。
    以色列人虽口渴，但神知道他们不会渴死；他们虽然饥饿，但神知道他们不会饿死。等他们真是忍受不住的时候，神就为他们预备了水和食粮，因为神已经预先知道他们的需要。他们还未出埃及的时候，神已经早为他们计画好了。以色列人发怨言也是因为有不信的恶心；所以保罗说：「你们所遇见的试探，无非是人所能受的；神是信实的，必不叫你们受试探过于所能受的；在受试探的时候，总要给你们开一条出路，叫你们能忍受得住。」（林前十13）
    我们时常预先忧虑，比如我是失业，但我手中的钱还可以花一个月，我就忧虑起来；我现在没有棉衣服，但距离冬天还有不少日子，我就惧怕起来。以色列人虽然发怨言，仍比我们有信心，他们是在水已经三天完全没有的时候才发怨言，食粮完全吃光之后，才去找摩西。
    当我读旧约的时候，心中常感慨以色列人就会发怨言，但仔细一想，我还远不及他们呢！假使我在他们的处境中，还不知道如何急躁发怨言呢？神叫他们经历这么大的困难，而没有使我们经历这么大的困难，神知道他们比我们有信心，所以他们也配观看神的大能，他们配看见十大神迹，配看见红海开了，配喝磐石裂开所流出的活水，配吃天上降下来的吗哪。


八月二十一日

    「我的心哪！你曾对耶和华说：祢是我的主；我的好处不在祢以外。」（诗十六2）
    这是大卫金诗中的一段话，他说他的好处不在主以外，换一种说法，就是他的好处都在主的里面。我们更是如此，在主的里面，一切的事都是我们的好处，不论是患难、逼迫、饥饿、羞辱、穷困、忧愁、伤心，都是与我们有益的。
    若不在主的里面，一切都不是好处，不论是尊贵、钱财、名誉、快乐、儿女，都与我们没有好处。如今更明显在我们面前，更叫我们明白我们的好处实在不在基督以外，在基督以外的实在不是好处。
    保罗说：「祂在基督里，曾赐给我们天上各样属灵的福气。」（弗一3）
    他又说：「神的应许，不论有多少，在基督都是是的；所以藉着祂也都是实在的。」（林后一20）
    如今各样的事都发出警告：祂来的日子更逼近了！你为甚么仍在基督之外追求享受呢？
    神在基督以外根本没有为属祂的人预备好处，神所预备的一切福气，都是在基督里面的；神的一切应许也都是藉着基督赐下来的，所以想在基督以外追求好处的信徒，就根本得不著好处，所得著的，里面都潜伏著死亡与痛苦，劳苦与愁烦；你即或得著了在基督以外的好外，又恨不得放弃你所得著的；但当你愿意放弃的时候，你要发现自己的精神、体力、光阴都已经赔在里面了，所存留的衹有不能挽回的悔恨，你在神面前没有赚到利益，却赔上了神所赐给你的本钱。
    让我们和诗人一同说：「主啊！我的好处不在祢以外。」


八月二十二日

    先知说：「这岂是受银子、衣裳、买橄榄园、葡萄园、牛羊、仆婢的时候呢？」（王下五26）
    从前你活著是为了银钱和衣裳，但现在不是了；从前你为了买橄榄园，但现在不是； 从前你有牛群、羊群、仆婢，但现在没有了。现在该与从前不同；现在不是为肉体安排的时候，现在是黑夜已深、白昼将近的时候，现在是该睡醒的时候，现在是当把灯点亮迎接新郎的时候。
    感谢主！祂自己用各样的方法把我们从沉睡中叫醒了，祂自己把我们从世界中拉出来，祂自己把我们分别为圣。你的银子衣裳没有了，你的橄榄园、葡萄园归了别人，你的牛羊不属你了，你应当感谢主的大爱。你身上背负著银子、衣裳、橄榄园、葡萄园、牛群、羊群，怎能在天路上奔跑呢！
    现在是基督的大军全体向前走的时候，每一个圣徒都当为主站起来，因为属灵的大争战已经来到了，在神的军兵中不允许有软弱的、退后的、跌倒的；你从前虽然软弱，现在应当刚强；你从前曾经退后，现在应当前进；你从前虽跌倒过，现在应当站起来。正如主对彼得所说的，你回头以后，要坚固你的弟兄；因为主来的日子近了，撒但也知道自己的时候不多了。
    圣徒们！应当认识时候，应当作聪明的童女，应当从巴比伦大城中迅速地逃出。岂可以象那五个童女，沉睡至死吗？
    「因为还有一点点时候，那要来的就来，并不迟延。」（来十37）


八月二十三日

    父母严厉地责备儿女，甚至于鞭打他们，但儿女不记恨在心中，有时外人轻微地说他一句，他就生了气，与人失了和睦。因为父母的话语中有恩惠，虽然责打却是满了慈爱，外人的话中没有恩惠。保罗说：「你们的话要常常带著和气，（当作恩惠）好象用盐调和。」（西四6）
    盐是调味的，食物中若没有盐，就没有味，吃的人就吃不下去，我们所说的话虽然是好话，若没有恩惠，听的人不但不接受，反而起了反感、大大生气。所以你若要劝说一个人的时候，当先看看你的话中放了盐没有，若没有放盐，就不要说，先回去加盐，调和口味，才能叫人吃下去。不然就不必说甚么，说了没有效果，反而更坏了。
    法利赛人站在教导人的地位，主耶稣也站在教导人的地位，但法利赛人是坐在摩西的位上，把难担的重担，捆起来搁在人的肩上，但自己一个指头也不肯动，人人都感觉讨厌。
    主耶稣也是责备人，但祂口中所出的是恩言，因为祂的话是从爱心中说出来的，祂不是把难担的重担放在别人的身上，自己一个指头也不肯动；祂不但心中爱人，祂实际所作的一切都是为爱人；祂代替我们的软弱，担当我们的疾病，最后为我们舍了命。所以祂的话语都用盐调和了，我们听了还要听，吃了还要吃。祂的话不但有恩惠，而且有生命。
    「祂的口极其甘甜；祂全然可爱。」（歌五16）
    「我新妇！你的嘴唇滴蜜，好象蜂房滴蜜；你的舌下有蜜有奶。」（歌四11）
    「你的唇好象一条朱红线；你的嘴也秀美。」（歌四3）


八月二十四日

    有一个穷困的寡妇，为抚养儿女，就帮忙人家烧饭洗衣服，她虽然天天忙碌着，她的目的却不是为著烧饭洗衣服，也不是为积蓄钱财；她的目的是为了抚养自己的儿女，她知道甚么是她的正业，甚么是她的副业。
    信徒生活在世界上也是如此，要弄清楚了那是我们的正业，那是我们的副业。不要忘记自己是神的儿女，是天上的国民。我们一切忙碌虽然是在这世界中，但这世界却不是我们忙碌的对象；我们要象那穷困的寡妇，我们的忙碌才有价值。
    服事神的，不一定都作传道人，不一定都把自己的事放下，保罗说：「弟兄们！你们各人蒙召的时候是甚么身分，仍要在神面前守住这身分。」（林前七24）虽然我们守住我们的身份，作我们原有的事业，但我们作事的目的却不和从前一样了，因为我们的心是向著神作的。
    但是已经奉献自己身体作传道的人，就当专以祈祷传道为事，不必另搞副业，因为人的工夫、精神、体力都是有限的，专为主作工尚且感觉不够，若再搞副业，如何能把主的工作作好呢？所以有的传道人去干了副业，结果副业变成了正业，把正业放弃了，副业也没作好，所收成的是劳苦愁烦，一切都是空的。
    「我们没有一个人为自己活，也没有一个人为自己死。我们若活著，是为主而活；若死了，是为主而死；所以我们或活或死，总是主的人。」（罗十四7至8）


八月二十五日

    「以色列人住在埃及共有四百三十年。正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。」（出十二40至41）
    当我们在苦难中的时候，巴不得神立刻来拯救我们，但苦难继续加增，我们的信心动摇，怀疑神的慈爱是否神把我丢在一旁，不是神没有能力拯救我，乃是神不拯救我了。苦难仍旧延长，甚至我们失掉了信心，神真有吗？如果真有，为甚么看著我在苦难中绝望了呢？这是在苦难中的人所常有的光景。受了膏，得了神应许的大卫，当他长时期在苦难中的时候也灰心了，他心里说：「必有一日我死在扫罗手里。」（撒上二十七1）他对神赐给他作以色列王的应许信心摇动了，神应许他的话到此时已经十几年了，作王的事仍是遥遥无期，而苦难仍继续增加，扫罗依然不停止地逼迫他，以色列人也忘记了他；他在灰心绝望中，去投靠了非利士人。
    要知道神已经为我们的苦难限定了日期，在神那里天下万事都有定时，等到日期满足了，一天、一时、一分、一秒也不迟延。以色列人在埃及受苦的时期，最少有一百年的光景，似乎是神忘记了他们；然而满了四百三十年的那一天，神所定受苦的日子满足了，就从埃及领出祂的百姓来；他们因著苦难的锻炼，成了耶和华的军队。他们的人数因受苦而格外加添，并且他们个个都是坚壮的，苦难并未害倒他们。
    「你将要受的苦你不用怕……你们必受患难十日。你务要至死忠心，我就赐给你那生命的冠冕。」（启二10）「凡事都有定期，天下万务都有定时。」（传三1）


八月二十六日

    古时以色列人不能单独称神为父，有一次主耶稣称神为父，被犹太人听见了，犹太人要拿石头打死祂；犹碎打祂的原因，因为主耶稣自称是神的儿子，将自己和神当作平等的，当作神。从犹太人的话中看出一件事，人不可以称神为父，称神为父，就与神平等；称神为父，就与神相似。
    主耶稣从死里复活，祂向门徒宣布的第一件事，就是：「我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。」（约二十17）我们因主耶稣从死里复活和神就另有关系。（以前我们是在神的忿怒和咒诅中，与神的关系是仇敌。）就是亚当在未犯罪以前，人和神的关系，是造物者与受造者。但因耶稣基督从死里复活，我们在恩典、圣灵和生命中与神有了关系。我们得以因耶稣基督直接称神为父，神也要因耶稣基督称我们为儿子。我们和神的关系与耶稣基督和神的关系一样。
    主耶稣升上去见父神的时候，祂已将我们在祂里面带到父神面前，我们的生命与基督一同藏在神那里，我们的生命也与基督一同从神而来，神的生命、性情、荣耀，我们都承受了，耶稣基督怎样得了神的一切，我们也要因耶稣基督得著祂所得著的，我们要与基督同为后嗣，一同承受神的产业，我们的信心和盼望的中心，必须在这上面才得著完全。我们若衹为今生的事有信心、倚靠神、有盼望，就十分可怜，这不是神在我们身上的要求。不信神的人在今生的福气上也满有盼望，若是我们衹为今生，构不到永远里，和不信的人有甚么分别？
    「我们若靠基督，衹在今生有指望，就算比众人更可怜。」（林前十五19）


八月二十七日

    旧约时代的圣徒称神为亚伯拉罕的神，以撒的神，雅各的神，他们列祖的神；每逢人提起亚伯拉罕、以撒、雅各的时候，人就有力量到神的面前，因为神曾与亚伯拉罕、以撒、雅各立了约，又再三向他们申明，因此人提起亚伯拉罕、以撒、雅各的时候，神就要记念自己的约。
    以色列人每逢有重大的事向神呼求的时候，总是提起他们的列祖。从前神为了以色列人拜金牛犊，要在烈怒中灭绝他们，摩西立刻提到亚伯拉罕、以撒、雅各，于是耶和华后悔，不把所说的祸降与祂的百姓。（出三十二13）大卫将神殿的工程和王座移交他儿子所罗门的时候，他的祈祷中也提到了亚伯拉罕、以撒和雅各。（代上二十九18）以色列人虽然悖逆，因著列祖就成了蒙爱的。
    但新约之下我们不再称神为亚伯拉罕、以撒、雅各的神，我们乃是称神为耶稣基督的父神；我们不因以色列人的列祖而蒙爱，我们乃是因耶稣基督而蒙恩。每逢提到主名的时候，我们就坦然无惧地进到神面前；每逢提到主名的时候，神就赦免我们按理不当赦免的过犯；每逢提到主名的时候，可以随意支取神的一切恩典。耶稣基督的名比亚伯拉罕、以撒、雅各的名更美好，是超乎万名之上的名，神通过了耶稣基督和我们立了新约，比通过亚伯拉罕所立的旧约更美好。若有人今天仍然提起亚伯拉罕、以撒、雅各的神，就太不智慧了。
    如今就是那些在肉身中作他们三人之子孙的使徒，也不再通过他们先祖的名向神求恩典，也不提神向他们列祖所立的约。
    「如今耶稣所得的职任是更美的，正如祂作更美之约的中保；这约原是凭更美之应许立的。」（来八6）「既说新约，就以前约为旧了。但那渐旧渐衰的，就必快归无有了。」（来八13）


八月二十八日

    在世上有福的信徒，在世上有财物的信徒，在世上安逸的信徒，要他们在基督里有长进是很难的事情。因为世界累住了他们的心，他们好象已经满足了，他们并不太需要主耶稣。
    在世上有苦难的信徒，在世上孤单的信徒，他们倒在基督里迅速地长进。
    世福累住人的心比愁苦更厉害。
    为这缘故，神常把祂所爱的人剥夺净光，成为世上孤苦的人，叫他们的心可以从世界中释放出来，等他完全得著了基督，他就情愿在孤单的光景中，他不愿意再回到热闹的人世中；因为他已经得著了上好的，他不再要次好的，他已经得著了属天的，他不愿意再享受属地的。好象人已经吃饱了满席的珍馐，再给他粗糙的饭食，他是吃不下的。在世上受过痛苦又在主里面得著享受的人，世福很难来诱惑他，他要象保罗一样看万事如粪土。不但不爱慕这些，并且嫌污秽麻烦，有时神将苦难赐给我们，比祂赐世福给我们更为宝贵；所以有许多圣徒甘心受苦，学习受苦。
    我们也当利用神所赐给我们的苦难，在基督里面有长进，更不要白白受苦，徒然受了很多苦，却没有从苦难中找著隐藏的珍宝；并且主快来了，更要藉着苦难，奔那摆在我们前面的路程。神能把世上的福赐给我们，但祂不这样作，祂却将苦难赐给我们；因为祂知道何事与我们更有益处。为此，我们「就当放下各样的重担，脱去容易缠累我们的罪，存心忍耐，奔那摆在我们前头的路程。」（来十二1）


八月二十九日

    「耶和华阿！求祢用手救我脱离世人，脱离那衹在今生有福分的世人；祢把祢的财宝充满他们的肚腹；他们因有儿女就心满意足，将其余的财物留给他们的婴孩。至于我，我必在义中见祢的面；我醒了的时候，得见祢的形象，就心满意足了。」（诗十七14至15）
    在这段经文中有两个心满意足，但这两个心满意足的内容是不同的。
    第一个心满意足是以地上的事为心满意足，以财物和儿女为心满意足。
    第二个心满意足是以神为满足，以属天的事为满足，以得著主的形体为满足。
    我们当知道说这话的人是谁，说这话的，不是贫穷的人，不是孤苦的人，不是卑贱的人，是有尊荣、有财富、有儿女、有妃嫔的大卫王，人所有的他都有，并且超过世人所有的；然而属地的东西不能满足他的心灵，因为属神的人必须神的恩典才能满足他的心；世人能以属地的事为满足，属神的人则不能。
    信徒走迷了路，在世界中追求，到末了就觉出样样都是空的。不但大卫如此，他的儿子所罗门也是如此。所罗门年老时把自己的事写出来，他曾如何追求地，也得著了地，然而在他的灵里，却非常的虚空，是虚空的虚空，他说：「我所以恨恶生命，因为在日光之下所行的事，我都以为烦恼；都是虚空，都是捕风。」（传二17）
    所罗门写传道书是叫别人以他为前车之鉴，他的话「是凭正直写的诚实话。」（传十二10）


八月三十日

    神创造了万物；神并未歇了祂的工；神仍在推动生命轮；万物都在轮转之中，轮中套轮，轮转不息，从轮中脱落的就是死了。物自己轮转，又向外界轮转，整个的大宇宙都在轮中，并且轮转不是盲目的，轮转是有中心的，轮转是有规律、有秩序的，神自己是轮转的中心，也是轮转的能力，用祂权能的命令托住了万有。
    在灵界中也是如此，神自己是推动一切事的中心，无论是谁都当行在祂的旨意中，若有不在祂安排中、守住自己的本位，反倒向前推进的，就是背叛的；不论天使、不论人，若背叛神，就要从神的轮转中脱落了。所以犹大以流荡的星比喻那些叛逆者，星在宇宙中是应当顺著轨道旋转的，但流荡的星是脱离轨道的，不列在轮转之中，因此有墨黑的幽暗为他们存留。（犹13）
    我们在凡事上应当向著神，作事不失掉中心，知道自己是向著谁作的，是为谁作的。顺服在神的计画和旨意之中，以神所赐给我们的道路为满足，不用自己的聪明和智慧，免得我们出了神所定的轮转轨道而走了自己的道路，虽然我们是不会灭亡的，不能进入墨黑的幽暗中，然而我们的工作却不被神记念，我们纵然得救，也是仅仅得救，如同从火中抢救出来的一样。
    「我凭著所赐我的恩，对你们各人说：不要看自己过于所当看的；要照著神所分给各人信心的大小，看得合乎中道。」（罗十二3）
    「保守自己常在神的爱中，仰望我们主耶稣基督的怜悯，直到永生。」（犹21）


八月三十一日

    神所命定的事情就是神的旨意，凡遵行神旨意的，都可以行得通，不但信徒遵行了神的旨意要得到神所命定的结果，就是不信主的人若行了神的旨意，也要按著神所命定的而成全。
    神在创造的时候命定：「地要发生青草，和结种子的菜蔬，并结果子的树木，各从其类，果子都包著核；事就这样成了。」（创一11）如果农夫把种子种下，种子就要生长，因为这里面有神的命定和旨意，但这农夫不一定是信主的人。
    神又说：「要生养众多，遍满地面，治理这地，也要管理海里的鱼，空中的鸟；和地上各样行动的活物。」（创一28）人若男婚女嫁，不论他是谁，就要生养；义人生养，不义的人也生养；因为是神的命定和旨意。天地间一切的事，衹要行在神的命定和旨意中，就要得著神所命定的结果。
    以利亚求神不降雨，神就不降雨，又求神降雨，神就又降雨，当然是因为以利亚有信心，也是因为以利亚是按著神的命定和旨意祷告。在摩西的律法中，以色列人犯罪：「你头上的天，要变为铜，脚下的地，要变为铁。」（申廿八23）若是人们归向神，「耶和华必为你开天上的府库，按时降雨在你的地上。」（申二十八12）因此以利亚一祷告就蒙神垂听，又祷告就又蒙垂听，因为这是神的命定和旨意；所以我们若明白神的命定和旨意，祷告没有不蒙应允的。
    假如有饥饿的人，衹管大胆向神求饮食，神必赐给，因为主说：「你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它；你们不比飞鸟贵重得多么？」（太六26）


 ◇ 八月一日
 ◇ 八月二日
 ◇ 八月三日
 ◇ 八月四日
 ◇ 八月五日
 ◇ 八月六日
 ◇ 八月七日
 ◇ 八月八日
 ◇ 八月九日
 ◇ 八月十日
 ◇ 八月十一日
 ◇ 八月十二日
 ◇ 八月十三日
 ◇ 八月十四日
 ◇ 八月十五日
 ◇ 八月十六日
 ◇ 八月十七日
 ◇ 八月十八日
 ◇ 八月十九日
 ◇ 八月二十日
 ◇ 八月二十一日
 ◇ 八月二十二日
 ◇ 八月二十三日
 ◇ 八月二十四日
 ◇ 八月二十五日
 ◇ 八月二十六日
 ◇ 八月二十七日
 ◇ 八月二十八日
 ◇ 八月二十九日
 ◇ 八月三十日
 ◇ 八月三十一日
◇ 返回目录◇


十二月一日

    有人打我们的右脸，左脸也可以由他打；有人拿我们的里衣，连外衣也可以由他拿去；有人强逼我们走一里路，我们可以同他走二里；但对真理却一点不可退让。保罗听见有人讲道与福音的真理不合，他们不管是朋友，是大使徒，是巴拿巴，是矶法；他一刻也不容让顺从他们；他为保卫真理而争战，他不但自己这样作，也劝在真理中作他儿子的提摩太：「要为真理打那美好的仗，持定永生。」（提前六12）
    使徒犹大说：「要为从前一次交付圣徒的真道，竭力的争辩。」（犹3）
    为所疑惑的事我们不要争论，为真理却要争辩。这是我们所真知确信的。神所交付圣徒的真道，都写在圣经中，我们若肯熟读圣经，就能知道神所交付圣徒的真道是甚么？
    「在后来的时候，必有人离弃真道，听从那引诱人的邪灵，和鬼魔的道理。」（提前四1）
    现在已经进入这时期中，引诱人的邪灵和魔鬼的道理各处流行，他们所受的灵与圣经中记载的圣灵不一样，他们所讲的道理与基督的真理不相合，我们应当为所交付的我们的真道竭力争辩。
    可惜！有许多信徒受洗已经多年，聚会的时候连圣经还找不到，容易受迷惑的就是这样的信徒。不但信徒不看圣经，讲道的人也不讲圣经，反倒随著私意附会人意来讲；因为人厌烦纯正的道理，耳朵发痒，就离开基督的教训。惟愿末世的圣徒能多读圣经，持守神的圣道。


十二月二日

    有生命的信徒，在生活方面可以不用律法的管辖而所作、所行的与律法相合，甚至于可以超过律法以眼还眼、以牙还牙的公义。但是真理方面所有的一切知识，却不是信徒生命中的东西，乃是神特别的启示，这些是必须学习的。
    譬如先知的预言，是神所启示未来的事，是信徒生命中所没有的，所以预言必须根据圣经来讲；得救的真理，都是神在万古之先所预定的计画，也必须学习才能明白的；众圣徒的见证是已过的历史，也必须学习才能知道的；基督的命令，是基督亲口说的话，更是必须学习才能得著的；信徒衹在生命中有长进仍然不够，也必须在知识中有长进。
    圣灵的工作要帮助我们在这两方面都有同等的发展，主愿意我们有丰盛的生命，也愿意我们有丰富的知识；不可以衹重在生命方面而忽略了知识，也不可以衹有知识而忽略了生命：这两个须相辅而行。
    若说有丰盛生命的人，而没有丰富的知识，那是不可能的，因为有丰盛生命的人，自然爱慕神的言语；没有一个有丰盛生命的圣徒衹爱祷告而不爱看圣经的。
    有几样真理的知识----得救的真理和预言，神不再另有启示，因为已经完全了；若再另有启示，那启示就不是出于神的灵；神可以用启示的灵来帮助我们明白，神却不再有新启示。所以必须学习圣经，才不至于成为愚蠢的鸽子。
    「但你所学习的，所确信的，要存在心里；因为你知道是跟谁学的。」（提后三14）


十二月三日

    「你们为主的缘故，要顺服人的一切制度，或是在上的君王，或是君王所派罚恶赏善的臣宰。」（彼前二13至14）以上是使徒彼得的话。
    「听从你们，不听从神，这在神面前合理不合理，你们自己酌量罢。」（徒四19）这也是彼得的话；这两段话语是互相矛盾的吗？不！
    在人的命令和制度，不违背神的话时，我们听从神也听从人；但有一天，有的命令违背了神的话，与圣经的真理不合时----听从了人就不能听从神，或听从了神就不能听从人----那是我们当选择的时候。
    可是有许多传道人和信徒，在神的言语和人的命令不相抵触时，听从神也听从人，但有一天人的制度和神的话相反的时候，他们宁可听从人而不听从神了，可见他平时的听从神是不可靠的。惟有在考验的时候，才显出谁是真听从神的话。
    听从神不听从人，或是听从人不听从神，那一样是合理的？这个，每一位信徒都能回答。
    在末了的世代中，在主来的日子以前，保罗说：「必有离道反教的事。」（帖后二3）为甚么他们离道反教了？为甚么他们放弃信仰了？为甚么他们与世界妥协了？为甚么他们投降了？就是因为他们听从人而不听从神。
    但那些忠心爱主的圣徒，到了人与神抵触的时候，「他们不遵王命，舍去己身，在他们神以外不肯事奉敬拜别神。」（但三29）


十二月四日

    「我为这福音受苦难，甚至被捆绑，象犯人一样；然而神的道，却不被捆绑。」（提后二9）
    这是保罗所经历的真理。历代都有逼迫教会的事，他们所逼迫的是甚么呢？不过是逼迫了人的肉体，但他们所要灭绝的真理----神的道，是他们毫无办法的。信徒可以杀了，圣经可以烧了，但神的道却无法可以消灭；因为神的道是属灵的，没有人能捆绑神的道，也没有灵能捆绑神的道，撒但也不能。
    主耶稣对扫罗说：「扫罗！扫罗！为甚么逼迫我？你用脚踢刺是难的。」（徒二十六14）一个人不能，一国的人也不能；全世界的人不能，历代的人也都不能；不能就是不能；因为那得了天上地下所有的权柄的那一位发出了命令，要将这道传遍天下，所以有谁能阻止这命令呢？有谁敢阻止这命令呢？没有，实在没有；以往没有，如今没有，将来也必没有。那些用脚踢刺的，不能把刺踢坏，却把自己的脚踢的皮破血流。
    法老不是一个例子吗？他想敌挡神、拦阻神的旨意，结果自己的国败坏了，自己的民败坏了，自己的家败坏了，自己性命失丧了。他每敌挡一次，就败坏自己一次；他至死不悔改，就死在他的敌挡中；他不能拦住以色列人不出埃及，反倒加强以色列人出埃及的力量，结果无非是失丧了自己和属自己的一切。无怪主说：「要为逼迫你们的祷告。」他们实在是往灭亡里直奔，是被撒但利用了，可怜得很。
    因此我们不惧怕、也不惊慌，我们认识我们所信的是谁。「仰望为我们信心创始成终的耶稣；祂因那摆在前面的喜乐，就轻看羞辱，忍受了十字架，便坐在神宝座的右边。」（来十二2）


十二月五日

    「所以我求你们，不要因我为你们所受的患难丧胆；这原是你们的荣耀。」（弗三13）
    多少信徒因别人的患难而丧胆，有逼迫试炼来到，受患难的不过是几个人，并不是全体的信徒，亲身经历患难的人，还没有丧胆，但许多旁观者却丧胆了。保罗传福音给以弗所的教会，受苦的是保罗自己，保罗没有丧胆，仍然和从前一样，以弗所的信徒并没有受患难，却因保罗而丧了胆。这些人真是胆量太小了，丧胆的原因不是因为亲身经历了患难，乃是因了患难的风声，因别人受患难而丧胆了。
    患难是会伤害人的，但患难的风声却不会伤害人，多少人都在患难的风声中吓倒了，逃跑了，隐藏了，我们的胆量实在太小了。胆量小，是显明我们的信心太小。
    古时的圣徒中有一位不怕风声的，就是尼希米；仇敌多次吹风威吓他，他都置之不理，衹管倚靠神的力量作刚强人，坚持神的工作。仇敌有时候不情愿费大力量与神的儿女为敌，如果能用风声把他们吓倒了，这倒是最简便的策略，果真就有多少属神的人中了撒但的阴谋，被风声吓倒了。
    不光是软弱的信徒能被风声吓倒了，有时大有作为的人也能被风声吓倒了。以利亚是大有能力的先知，也曾因妇人耶洗别的一句话吓跑了。
    耶和华对基甸说：「现在你要向这些人宣告说：凡惧怕胆怯的，可以离开基列山回去。」（士七3）在神的争战中，神不用胆怯惧怕的人。


十二月六日

    「以利亚见这光景，就起来逃命，到了犹大的别是巴，将仆人留在那里。自己在旷野走了一日的路程，来到一棵罗腾树下，就坐在那里求死，说：耶和华阿！罢了！求祢取我的性命，因为我不胜于我的列祖。」（王上十九3至4）
    我们从这段经文中看出以利亚的矛盾，他看了当时的光景，就起来逃命，既然不愿活下去，为甚么又逃命？逃出命来，为甚么又求死？他这样矛盾的原因在那里呢？圣经上说的很清楚，「以利亚见这光景」，以利亚的怕死，和以利亚的求死，虽然很矛盾，原因却是一个。
    以利亚杀了耶洗别的先知，耶洗别是得宠的王后，她说要谁死，谁就不能活下去。况且以利亚杀了她的众先知，她说一句要杀以利亚，在当时是极有权势的一句话。以利亚见这光景，就惧怕，忘记了降火又降雨的神而被吓跑了。
    跑了一日，到了旷野 ，身体疲乏，没有水喝，没有饭吃，没有一个和他作伴，以色列人虽然看见了天上降火，又降雨，一时呼喊：「耶和华是神」；但到了事情紧急的时候，就象主被钉十字架的光景，谁还敢近前来和以利亚表示同情、同心？连常跟随他的仆人也不跟他去了，以利亚见这光景就灰心，他还是忘记了降火又降雨的神，所以灰心至死。
    以利亚虽然是大先知，雅各却说他是和我们有一样性情的人，这话一点不错。以利亚的看环境也是我们所常犯的。我们一看光景不好，就吓得逃跑，逃跑是因为怕死，但逃跑了又有新的困难，就灰心，又不愿意活下去，不愿意活下去，是不怕死，既不怕死为甚么又逃跑，就是这样矛盾，原因和以利亚一样：「见这光景」。


十二月七日

    第一次遇到苦难的人，常是忍受不住，也是很容易跌倒的，因为他没有经历过苦难，在他的思想中，苦难是了不起的可怕，因此苦难还未靠近他，他已经投降了。这差不多是每一个初受苦的信徒的经历，但他失败以后，他心中伤恸、悔恨、自责，更进一步在神面前追求，等他再遇到苦难的时候，他就有极大的长进，第一次的失败给他带来了经验，给他对自己更深的认识以后，他也知道在那一方面锻炼自己，他认识了自己的缺点。
    信徒在平安的环境中有长进，那衹是学习，神不叫我们长时期的学习，也叫我们亲身体验著实习，在恩典里操练自己。
    写希伯来书的使徒对希伯来的圣徒说：「看你们学习的工夫，本该作师傅。」但他们在练习方面，竟象婴儿一样，不熟练仁义的道理，心窍不通达，不能分辨好歹。
    神兴起非常的时代，是与他们有益的，惟要叫我们操练长进，在生命中老练，成为更有用的器皿。好象学医的人，衹是学习，而不实习，虽然所学习的每样功课都得了百分，也不能成为实在的技术，不过是一些理论而已。所以神藉着苦难锻炼我们的时候，如果第一次失败了，不要灰心，不要丧气，这是我们宝贝的经验，有了经验，第二次遇见苦难的时候就不致失败了。我们不轻看别人失败，也不轻看自己失败。失败的人的长进，常是超过了不失败的人。
    「但我已经为祢祈求，叫你不至于失了信心；你回头以后，要坚固你的弟兄。」（路二十二32）


十二月八日

    我与神有能力的仆人有甚么不同呢？我是亚当的后裔，他也是亚当的后裔；我有肉体，他也有肉体；我居住在罪恶的世界中，他也居住在罪恶的世界中；我需要饮食的供应，他也需要饮食的供应；我会软弱跌倒，他也会软弱跌倒；我需主的宝血拯救，他也需要主的宝血拯救；在我与他之间样样都相同。
    主耶稣虽然也成了人子，祂和我却是大不相同，祂是神，我是人；祂是属天的，我是属地的；祂是造物的主，我是被造之物；祂是无罪的，我是污秽的；样样都不相同。
    但神的仆人和我相比较，看来样样都是相同，然而他在世上的工作却与我大不相同，这一点不同的秘诀在那里呢？
    就是他肯在基督里长进，我不肯在基督里长进；他肯和基督同钉十字架，我不肯和基督同钉十字架；他肯向著世界死去，我不肯向著世界死去；因此我和他就有了极大的分别。
    这是神不公义吗？不，神是公义的，神给他的救恩和给我的救恩是一样的，主为他钉了十字架，主也为我钉了十字架；主让他在祂的里面享受，主也让我在祂的里面享受；主愿意他得荣耀，也愿意我得荣耀；主为他挂心，主更为我挂心；无奈我自己不好，以致他与我大不相同了！不要灰心，你若肯，也要和他一样。基督的榜样，使徒的脚踪，皆是我们应当效法的。
    保罗说：「你们该效法我，象我效法基督一样。」（林前十一1）


十二月九日

    我们常常避免受苦，遇见苦难就忧伤悲恸，求著赶快脱离，无非是我们的心愿意享受安逸，喜爱世界的快乐和世界的幸福。但那些忠于主的人，深深爱神的人，他们不但不愿享受世界的安逸、快乐、幸福，他们反倒情愿放下这些，甘心与基督一同受患难，他们以为基督受患难为享受、为快乐、为幸福。我们看看他们，再看自己受了这一点苦就哭泣、就哀求、就忧愁，真是惭愧得很。
    有许多神家忠心的仆人，他们在世界中，不是没有机会升高，不是没有机会富足，不是没有机会享受，但他们放弃一切的机会。就如摩西放弃埃及王宫中的幸福，情愿和神的百姓一同受压迫、受患难。
    但以理和他的三个朋友，放弃王的膳食和王的酒，情愿三年的工夫吃素菜、喝白水，为要纪念神的诫命，守神的律法。
    保罗放弃世界的名利，连温暖的家庭也不要，情愿受苦、挨打、坐监，天天冒死。
    世上的福乐和苦难摆在我们的面前，他们甘心乐意放弃享受，拣选受苦的路，他们为著基督看所受的苦比全世界都宝贵。我们看了他们以后，为自己的一点的苦难还能有力量祷告吗？
    他们不是疯狂，他们不是颠倒是非，他们以甜为苦，以苦为甜，原来他们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永远的。
    「我想现在的苦楚，若比起将来要显于我们的荣耀，就不足介意了。」（罗八18）


十二月十日

    许多事是人不明白的，许多事是人不知道的，在人前面的路程好象隔著一层幔子，在幔子还未撤开之先就不知道、不明白；久远的事不知道，就是明日要有甚么新事发生，也不能知道，因此，人生的路程就非常渺茫。但我们有神的人却不在这种光景之中，神在我们心中放上宝贝，将我们人生的锚抛在神那里，使我们的人生不失掉方向，不象随风漂荡的船，没有一定的目标。在我们一切的事上我们都向著神，神就引领我们走在最正直光明的道路中，虽然我们自己不知道我们前面的道路，但我们的神知道。我们的神不但知道我们前面的道路，而且要在我们的路程中保守我们、看顾我们、赐力量给我们，供给我们全路程中的一切需要。
    以色列人在旷野行路的时候，神日间用云，夜间用火，不但引领他们，也是保护他们；白天，云如帐棚笼罩著他们，可以遮蔽炎日的暴晒；夜间，火光照明他们的黑暗，可以驱逐旷野的寒冷，更使野兽不敢伤害他们。神不但用云与火引导保护他们，神还迎著他们降下吗哪，流出活水，随时随地为他们有预备；他们在路上不饥也不渴，炎热和寒冷也不伤害他们。我们苦在人生的路程中有信心，我们和世人要有很大的分别。因为那有能力者时刻和我们同行。
    「神决不能说谎，好叫我们这逃往避难所，持定摆在我们前头指望的人，可以大得勉励；我们有这指望如同灵魂的锚，又坚固又牢靠，且通入幔内。」（来六18至19）
    「日间耶和华的云彩，是在帐幕以上；夜间云中有火，在以色列全家的眼前，在他们所行的路上，都是这样。」（出四十38）


十二月十一日

    犹太人所受的一切灾祸，从他们有国以来，都是因为他们作恶得罪神。世人受灾祸也不例外，都是因为犯罪。洪水的世代，所多玛的时候，都是因为他们过犯滔天、罪恶满盈。世人最大的罪就是不认识神，把神变为偶像，甚至于硬说没有神。末世的灾祸特别大，就是因为末世的人敌挡神特别厉害。
    既然灾祸是对著罪来的，要免掉灾祸唯一的方法是逃避犯罪，基是有罪在身就不能逃出刑罚。灾祸未到是神给人悔改的机会，神并不乐意把灾祸降给世人，乃愿意人人都悔改得救，衹是世人不肯悔改。
    教会在世界中当更站在圣洁蒙爱的地位上，不当与世人一同犯罪，就不受世人所受的灾祸；但教会不与世人一同犯罪，却一定要受到世人的逼迫，这就是圣徒应该选择的时候：我是愿意违背神、得人的欢心、免去逼迫而遭遇灾祸并且失去将来的荣耀呢？还是愿意违背人、得神的喜悦、受逼迫、免去灾祸而得著永远的荣耀呢？把这两件事放在你的天平中称一称，你拣选那一方面呢？我想凡是爱主的圣徒都要放弃前者而拣选后者。宁可失去人的欢喜，要讨神的喜悦，宁可受逼迫而免去灾祸，宁可放下世界而得著永远的荣耀。
    「然而有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行奸淫，吃祭偶像之物。我曾给他悔改的机会，他却不肯悔改他的淫行。看哪！我要叫他病卧在床，那些与他行淫的人，若不悔改所行的，我也要叫他们同受大患难。我又要杀死他的党类，叫众教会知道，我是那察看人肺腑心肠的；并要照你们的行为报应你们各人。」（启二20至23）


十二月十二日

    各样的事都发出警告，「主快来了！」在主快要来的这一段时期中，是黑暗最稠密的时候，是充满各样艰难的时候。民要攻打民，国要攻打国，多处必有饥荒、地震和不法的事增多，在这一切之外，圣徒又多了逼迫、杀害、被万民恨恶，和假先知、假基督的引诱和迷惑。这是主亲口说的。（太二十四6至10）
    圣徒不应当再打盹睡觉了，应当站起来，挺身昂首等候主来。我们不是用这许多事来恐吓自己，我们应当遵守主的话来应付一切。对于世界的灾祸根本不用害怕，如果我们不与世人一同有罪，就不受他们所受的灾殃。但对于逼迫杀害和引诱迷惑，主却告诉我们应付的方法。对于逼迫杀害没有别的方法，惟有忍耐到底；（太二十四13）对于引诱迷惑要谨慎。（太二十四4）至于灾祸不用怕，因为不是为我们预备的；逼迫也不用怕，因为它是为我们预备荣耀和冠冕的；神若叫我们遇见逼迫，神必在我们心中加足了力量，使我们得胜。独有对于假先和、假基督的引诱迷惑，是应当警惕的，若是受了他们的迷惑，现在与将来都要受极大的亏损；如果受了他们的迷惑，在他们的罪中有分，今生就要受他们所受的灾祸，将来还要失掉荣耀和奖赏。对患难，主说：「不用怕。」对逼迫，主说：「忍耐到底。」惟有引诱和迷惑是我们的大仇敌。主说：「要儆醒祷告。」
    「然而有几件事我要责备你，因为在你那里，有人服从了巴兰的教训；这巴兰曾教导巴勒将绊脚石放在以色列人面前，叫他们吃祭偶像之物，行奸淫的事。你那里也有人照样服从了尼哥拉一党人的教训。所以你当悔改；若不悔改，我就快临到你那里，用我口中的剑，攻击他们。圣灵向教会所说的话，凡有耳的，就应当听。」（启二14至17）


十二月十三日

    雅各看见约瑟被血染的衣服，就大大悲伤；「有恶兽把他吃了，约瑟被撕碎了！」雅各撕裂衣服，腰间围麻布，为他儿子悲哀了多日，他的儿女都起来安慰他，他却不肯受安慰。他说：「我必悲哀著下阴间到我儿子那里。」雅各的悲哀真是可怜，是悲哀所无的事，原来他儿子没叫恶兽撕裂，后来在埃及作了宰相，得了大权柄和尊荣，他却在家中天天悲哀，并且要悲哀下到阴间。若是雅各知道他儿子作了宰相，他在家中一定不哭。
    今天我们也是这样，为这样事惧怕，为那样事忧虑，甚至哭泣悲哀，但多少时候所惧怕的，所忧虑的，所哭泣的，所悲哀的，都是空的，象雅各一样白白地自取烦恼，其实一样也没遇见，一样也没碰到。
    有时我们所亲爱的人先离开了世界，我们的心不肯接受主的安慰，真是要悲哀地和死人一同下坟墓。有一天我们要在荣耀里见著他：「你在这里是这样快乐享福吗？你是在这样光明圣洁的地方吗？我若早知道，我何必为你哭了多日不肯受安慰呢？罢了！罢了！是我太愚昧了。我是自取烦恼。」
    雅各虽然将约瑟所告诉他的梦存在心里，他却没有信心与神的异象调合，因此就空悲哀一场，我们的一切哭泣悲哀也是因为我们的信心不够，不信神在圣经中所告诉我们的一切话。
    「我留下平安给你们，我将我的平安赐给你们；我所赐的，不象世人所赐的；你们心里不要忧愁，也不要胆怯。」（约十四27）


十二月十四日

    我们应当为在世界上有苦难而感谢神，世界中幸亏有苦难，若没有苦难谁还要主耶稣呢？就象以色列人在埃及地，若没有苦难，他们一定不肯离开埃及，谁也不能把他们从埃及领出来，就是神自己下来也领不动他们。神叫法老心里刚硬，苦待以色列人，这实在是神智慧的计画，为要把他们从埃及领出来。
    你可以回想一下，当初你信耶稣的时候，或是你父亲信耶稣的时候，是在平安快乐、有地位、有名誉、百事顺利的时候信的呢？还是在穷困、痛苦、失败的时候信的呢？有人信主是因为有病，有人信主是因为有灾祸，有人信主是因为穷困，有人信主是因为痛苦，有人信主是因为孤单。苦难虽然不同，总是有一个苦难催逼著，他才信了主。
    不但悔改信主是这样，圣徒在神面前长进也是因为有苦难，没有苦难的信徒，总是幼稚的。既是这样，我们就不希奇为甚么我们在世上有苦难；我们当为我们的苦难感谢神；苦难对著属神的人不再是苦难，乃是恩典，是更高的恩典。
    若没有某次的苦难，你就灭亡了；若没有某次的苦难，今日你不会作一个事奉神的人；若没有某次的苦难，你不会脱离某件离不开的罪。苦难实在是与你有益的，所以神才留你在苦难中，不用等到将来见主面的时候才明白，今天就可以明白神为甚么叫你有苦难。所以圣徒衹要「凡事谢恩，因为这是神在基督耶稣里向你们所定的旨意。」（帖前五18）


十二月十五日

    撒但常向信徒射丧气的箭，叫我们在天路上灰心，叫我们在许多事情上不满意；不满意自己，觉著自己样样不如人：学问不如人、口才不如人、智慧不如人、知识不如人、地位不如人、名誉不如人，似乎是谦卑，却是丧气，因此在我们的路程上就失掉了力量。
    有时撒但叫我们看自己的家庭不如人，人家的妻子好、丈夫好、儿子好、父母好，把不和睦的空气放进家庭中。有时它叫我们看自己的环境不好，天天不满意自己的处境，叫我们不肯顺从神的安排。它在许多事上攻击我们。我们应当有敏锐的眼光，识破撒但的攻击，拿起神所赐的藤牌，抵挡它的火箭。凡使我们丧气灰心的意念都应当从我们心中除去。
    神在我们心中的放的意念是满足的、是刚强的、是顺从的、是有力量的，祂叫我们凡事看得合乎中道；不高看自己，也不小看自己。不叫我们自恃、骄傲，也不叫我们灰心、丧气。当我们看见自己弱小的时候，就看见神的伟大；看见环境不顺的时候，就看见是神的安排；当我们惧怕的时候，就看见神的大能，在我们心中总是活泼有力的。我们应当分辨在我们里面的意念，是从那里来的：是出于神，还是出于撒但，是出于灵，还是出于肉体。我们不应当接受撒但的攻击；应当接受神的力量，得胜撒但和自己的肉体。
    「你们要靠著主，倚赖祂的大能大力，作刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。」（弗六10至11）


十二月十六日

    人从信主的那天起，圣灵就住在人的心中不再离开，若是顺从祂的引导，祂要使我们向两方面发展。
    一　祂要帮助新人成长，发展神性的各样美德：仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制，这些都是藉圣灵而发展的，因为祂将神的爱浇灌在我们心里。
    二　关于工作的果效。当我们为主工作的时候，祂要充满我们，赐我们能力、智慧、知识等各样属灵的恩赐，使工作作得完备而美善，以建立基督的身体，就是教会。
    雅歌书中有两样的美为良人所爱：第一、是女子本身的美丽，从脚到头，没有一个肢体不美丽的，从她的身体就看见她的生命是何等的丰富。她的美是长成的，不是装饰的。第二、她所经营的花园的美丽，在她的园中葡萄开花，石榴放蕊，风茄放香，在她的园里有各样新陈佳美的果子。这也是自然长成的，不是人工制造的。女子本身的美和她所经营园中的美，正是信徒所当追求发展的方向，我们的发展不是靠自己的努力，也不是靠律法的约束，必须倚靠神的圣灵和基督的生命，若不在这个道路上追求，就是走了错路。
    「既然信祂，就受了所应许的圣灵为印记。这圣灵，是我们得基业的凭据，直等到神之民被赎，使祂的荣耀得著称赞。」（弗一13至14）
    「你们当顺著圣灵而行，就不放纵肉体的情欲了。」（加五16）
    「但你们若被圣灵引导，就不在律法以下。」（加五18）


十二月十七日

    主是活水的江河，浩浩荡荡，水势汹涌是没有限量的，凡口渴的人都可以到祂那里去喝，但喝了的人在心中有了活水的泉源，就永远不渴，这泉源直涌到永生。
    主得了荣耀之后，就有圣灵因祂降临，主是活水的江河，圣灵是江河的活水。信的人就从圣灵受了洗，饮于一位灵，这圣灵是我们得基业的凭据，直到得赎的日子。神所赐的灵在我们外面，也在我们心中，从圣灵受洗是在外面，饮于一位灵是在里面，我们用不著到神那里另求圣灵，凡事回到心中就必得到清楚的启示。 为甚么我们有时口渴、干燥，就是因为另去找水。神所赐我们心中的灵是活水的泉源，是取之不尽用之不竭的，好象小水龙头却有流不尽的活水，因为是连在江河的洪流中。
    我们若不在这里取水，就是到雅各井里去取水，雅各井里的水取了还要再取，喝了还要再喝，因为是在外面的，这是雅各和他的儿子并牲畜所喝的，就是以色列人所喝的，是因行律法所得著点滴的圣灵，时来时去，正如诗人的话：「不要从我收回你的圣灵。」（诗五十一11）
    可见律法之下的人，行得好就有圣灵同在，行得不好，圣灵就离开他们。神的圣灵在我们心中，却不是那样，如同滋润的膏油，在凡事上随时教训我们，祂要领我们进入一切的真理；我们好的时候，祂与我们同在，我们犯了罪，祂也不离开我们，祂忠于祂的职守，直到把基督宝血所赎的人救到荣耀中。
    耶稣回答说：「凡喝这水的，还要再渴；人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生。」（约四13至14）


十二月十八日

    在基督的生命之外，还有圣灵住在我们心中帮助我们，祂象慈爱的母亲抚养幼儿，随时感动我们，教导我们所当作的事，禁止我们所不当有的意念。古时的人好的时候圣灵就帮助他们，犯罪的时候圣灵就离开他们，但到新约之下，保惠师圣灵永远不离开有基督生命的人，直等到得赎的日子来到，这才完成祂的任务，主告诉我们祂永远不离开我们，祂要将受于主的一切事都告诉我们，并且祂要帮助我们作更大的事。
    圣灵来了，住在信徒各人的心中，祂更大的责任就是成全教会，祂看著教会在各时代随时的需要，就随己意分赐各样的恩赐，我们不能主动的对圣灵说：我要这样，我要那样。我们不能支配祂，而是祂支配我们，现在没有方言，因为祂没有赐下方言，我们就不能吩咐祂「你给我方言的灵」。现在没有翻方言的，因为祂没有赐下来，我们就不能吩咐祂「你给我翻方言的灵」，祂所赐的恩赐总是合乎教会在时代中的需要。
    我们若是在甚么事上有错误，就在甚么事上有魔鬼的工作，魔鬼遍地游行，作事从来不失掉机会，我们若在错误的意念和方式之下追求圣灵充满，圣灵不来作工，魔鬼却来作工，它来鱼目混珠，将教会陷在混乱的状况中。
    圣灵充满不用哭求，衹要我们圣洁，祂就很自然地随著教会的需要充满我们，祂在等候充满一切信的人，就象神的救恩等候赐给一切世人一样。
    「圣灵显在各人身上，是叫人得益处。」（林前十二7）
    「这一切都是这位圣灵所运行，随己意分给各人的。」（林前十二11）


十二月十九日

    圣灵充满是在特殊的光景中，祂不是每时每刻充满在人肉体之中，就象使徒在五旬节被圣灵充满了，圣经上虽然未记何时又不充满了，却是记载又被圣灵充满了，圣经中几次说使徒又被圣灵充满，这很显然充满是有间断的。圣灵充满是圣灵的能力充满了灵、魂、体。
    有时看见人冲冲大怒，眼中冒火，满面赤红，言语暴戾，他的肺腑心肝都紧张起来，整个的人都被怒气充满了；有时人的眼也笑，口也笑，全身的肌肉都笑，这是被喜乐充满了。被圣灵充满是圣灵掌握了全人，全人都在圣灵的支配之下，一切都不是出乎自己，是被动的。
    圣灵充满人常是在特殊的情形之中，在需要能力的时候，在工作紧急的时候，在与神相交的时候，过了这些时候，圣灵仍要在安居在人的灵里。
    圣灵充满不但身体充满了能力，甚至于达到人衣服上，和人所占的物上。主耶稣和使徒都在这情形中：有人摸了主的衣服，病就痊愈了；有人把使徒的手巾或围裙放在病人身上，病就退了；恶鬼也出去了；有时连祷告的地方都震动。
    圣灵是乐意充满人的，所以用不著作哭求，凡是圣洁的器皿，在他需要的时候圣灵就充满他。若是追求圣灵充满是出于自己的私意；不是圣灵支配我们，而是我们要支配圣灵，是最容易被邪灵所附的。
    那里有破口，那里就有撒但进入；它是遍地游行，寻找可吞吃的人。
    「祷告完了，聚会的地方震动；他们就都被圣灵充满，放胆讲论神的道。」（徒四31）


十二月二十日

    分别诸灵，看他们所结的果子是一个方法；还有一个方法就是看他所受的灵与圣经所记载的相合不相合。关于圣灵当有的动作，在圣经中有很清楚的指示；如果灵的表现与圣经所记的不合，我们可以肯定地说：那不是圣灵的工作。我们可以在这个原则之下分别诸灵，因为圣经就是圣灵感动所写的，就可以说是圣灵写的。圣灵是信实无谎言的神，祂决不能背乎自己，祂决不能把自己所说的话推翻了，祂决不能自己说了自己不照办。
    圣灵感动古圣徒所写的圣经，和圣灵所充满圣徒的动作，必是一致的，绝不会是而又非的。若有甚么充满的表现，与圣经所记的不合，我们就可以分辨这充满是从谁来的。
    看见人很热心，口中爱主，长时间祷告，甚至于治病赶鬼，这些都不是被圣灵充满的凭据，因为撒但会装作光明的天使，也能行各样奇事。所以要分辨诸灵，必须从圣经中取原则。
    我们要看被充满的人，动作是否与圣经相合；看被充满的人的目的何在，是为了教会还是为了高举自己；看被充满的人私人的生活如何，是圣洁的还是污秽的；看被充满的人是不是与使徒们的充满一样；看被充满的后果是不是与使徒们的后果一样----叫许多人信了耶稣。这样就很容易分辨了。
    「亲爱的阿！一切的灵，你们不可都信；总要试验那些灵是出于神的不是；因为世上有许多假先知已经出来了。」（约壹四1）


十二月二十一日

    基督已经来了，犹太人不接待祂，反而羞辱祂，把祂钉了十字架，却另等候别人；撒但看著有机可乘，就打发它的差役假基督来到世上，也能行大神迹、大奇事，和基督相似，就迷惑了许多人。
    如今圣灵保惠师已经来了，且住在一切相信之人的心中；如果不相信圣经上的话，仍然哭号著求圣灵再来浇灌、想看神迹奇事，撒但也要打发它的邪灵来附在妄求者的身上行奇事来迷惑人。「因他们不领受爱真理的心，使他们得救。故此，神就给他们一个生发错误的心，叫他们信从虚谎。」（帖后二10至11）
    因为人有错误的意念，神就不能工作，却是撒但工作的好机会。破口不论大小，撒但都能进来。它是遍地游行，无孔不入。撒但不但在不信主的人心中能作工，在信主的人心中也能工作；它不但在犹大心中能作工，在彼得心中也能作工；它在犹大心中作工，属神的人都能看出来它的凶狠诡计，它在彼得心作工，若不是主耶稣能分辨，即无人能分辨出来，就是彼得自己也不知道是被撒但利用了。
    信徒若是在不正确的方式下求圣灵，圣灵不来，撒但却要来；若不用圣经中极精细的标准去分辨所得著的灵，也要象彼得心中的灵，很难分辨是从谁来的。我们应当在神的话上不打折扣，神怎样说，我们就怎样信，不在神的真理之外另求别的，堵绝撒但工作的机会。撒但作吼叫狮子的时候，我们很容易认识它；惟有它装作光明天使的时候，我们就很容易上它的当。


十二月二十二日

    辨别诸灵是圣灵的恩赐之一，圣灵居住在我们的灵里，我们的灵是正直的、光明的、圣洁的，我们的心不倾向于邪灵，就可以分辨显在别人身上的灵。邪灵显在人身上，是邪僻的、污秽的、是没有秩序的、是乱嚷乱闹的，若不管理制止它，任凭它支配被附者的动作，纵容被附者的发展，就可以清楚看出它是邪灵。若是被圣灵充满，不论充满的时间多久，绝不会有不圣洁、不光明的行动。
    接受了邪灵的信徒很危险，虽然他不至于灭亡，但他每逢祷告的时候是与邪灵相交。邪灵拦住他不能与神相交，邪灵占了他祷告的时间，他得不著在基督里的长进；虽然他是整夜祷告、禁食祷告，但他不是与神相交，而是与充满他的邪灵相交。
    这是撒但拦阻神的儿女在基督里长进的一种极巧妙的诡计，它若用完全与圣灵充满相反的动作来引诱信徒，信徒绝对不接受它；但它用「似乎、好象」的方法，就使许多信徒受了迷惑，以为是得著了圣灵充满，其实没有得著，叫信徒止在这种状态中就满足了。这和它把荣耀的神换为吃草如牛的形状是一样的作风。把人向著神的心转移到虚假上面。到了考验的时候，就显出偶像的虚假，没有能力去应付患难，也没胆量为主站立。惟愿受了欺骗的信徒及时悔改。请看司提反被圣灵充满的生活表现：「就拣选了司提反，乃是大有信心，圣灵充满的人。」「司提反满得恩惠能力，在民间行了大奇事和神迹。」「司提反是以智慧和圣灵说话，众人敌挡不住。」「在公会里坐著的人，都定睛看他，见人的面貌，好象天使的面貌。」（徒六5、8、10、15）


十二月二十三日

    撒但不但能在我们心中放进不对的意念，它也能把我们心中的好意念夺了去，它常使人忘记神的话。犯律法的人，不是不惧怕刑罚的，但他们正犯罪的时候，就忘记了刑罚的可怕。谁叫他们忘记的呢？就是在他们心中放恶意念、在他们心中运行的那恶者。
    主耶稣说：「凡听见天国道理不明白的，那恶者就来，把所撒在他心里的，夺了去。」（太十三19）所以忘记神的话，有时是记忆力不强，有时并非记忆力不强，是撒但在我们心中的工作，是撒但蒙蔽了神的话。
    有人在聚会的时间好睡觉，这也是魔鬼的工作，他听闲话的时候不瞌睡，听故事的时候也不瞌睡，惟独听真理听神的话的时候就睡觉，这显然是魔鬼在他身上工作，叫神的话不进入他的心。为甚么魔鬼这样蒙蔽他，就是因为他没有寻求真理的心，没有爱慕真理的心。
    有时人在别的事上记忆力很好，人所说的闲话他都一一记住，多年的事他都记得很清楚，就是记不住神的话；到礼拜堂去礼拜，还没出门就把所听的道忘记了，这也是魔鬼的工作，因为这是反常的事情，能听明白别的话，也当能听明白神的话；能记忆别的事，也当能记忆神的事；若是不能，显明他里面的情形不对，这实在是撒但作工。
    「所有的默示你们看如封住的书卷；人将这书卷交给识字的，说：请念罢！他说：我不能念，因为是封住了。」（赛二十九11）
    「此等不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照著他们。」（林后四4）


十二月二十四日

    撒但在人心的工作，常是随著人心灵的状态和灵程的高低而作工，它在不信的人心中可以放进完全反对神的意念，但对信的人它不这样作，它常稍微改变神的话；完全改变神的话是很容易分辨的，稍微改变神的话就很难分辨了。似乎是神的话，好象是圣灵的声音，使人很容易忽略，很容易通融过去，若分辨不清楚，就失之毫厘，差之千里了。
    今天有人起来说完全反对神的话，我们绝不能服从他，若有人起来讲了一半是神的话，一半不是神的话，我们也能分辨出来，惟有一等人讲似是而非的道理，把人渐渐地领转了方向，这才是撒但极巧妙的工作。
    所以我们对神的话当看得清，记得牢，凡不甚相合众先知、众使徒所得的启示，虽有百分之九十相同了，我们决不可以接受，凡不甚相合神的话的异象，虽有百分之九十相同了，我们也不该相信，若不是百分之百地与圣经相合的真理，我们决不可以接受。
    若有人对加拉太教会说主耶稣不是救主，他们绝不能接受；若说圣经不是神的话，他们一定要拒绝；但有人说主耶稣是救主，律法也是神所立的，割礼是神与亚伯拉罕和他子孙立约的证据，我们信主也要遵行神的话，他们就分别不出来了，以致他们从恩惠中坠落，几乎走了灭亡的道路。若不是保罗指责了他们的错谬，他们就破坏了神的救恩，又转回律法之下而灭亡了。
    「因为有偷著引进来的假弟兄，私下窥探我们在基督耶稣里的自由，要叫我们作奴仆；我们就是一刻的工夫，也没有容让顺从他们，为要叫福音的真理仍存在你们中间。」（加二4至5）


十二月二十五日

    有许多自称为被圣灵充满的说：「你看我从前是如何冷淡，如今是如何热心；从前是如何懒惰，如今是如何殷勤；从前我不愿意聚会，如今我很爱聚会；从前我不爱祷告，如今整夜祷告；从前我未禁过食，如今我能几天不吃饭；我如今会说方言，常见异象，整天喜乐，为主受苦，我的光景你羡慕不羡慕，我所受的灵你要不要？」
    我要回答说：「我要不要，不看你的热心，不看你的殷勤，不看你的聚会，不看你的祷告，不看你的禁食，不听你说的方言，不看你能看见异象，不看你的喜乐，不看你的受苦；衹有本著一个原则来看你，要看你的一切表现与圣经的真理是否相合？若与圣经所说的不合，多少的好我都不敢要。因为这些事圣灵能作，邪灵也能作，但圣灵充满所表现的要完全与圣经相合。若是你所表现的有与圣经不符合之处，我不要，我也劝你赶快悔改，因为是受了邪灵。」
    保罗说：「我指著信实的神说，我们向你们所传的道，并没有是而又非的。因为我和西拉、并提摩太，在你们中间所传神的儿子耶稣基督，总没有是而又非的，在祂衹有一是。」（林后一18至19）
    我们要在末世站立得稳，必须在神的圣言上用工夫，仔细读神的话，若与神的话相背的教训或表现，都不是从神来的，我们绝不敢随便接受。若我们接受了另一个福音，受了另一个灵，那是失了向基督纯一的心，是对主失了贞洁。


十二月二十六日

    我心中有时有一个善念发生，忽然我思念的力量加强起来，使我不能忘记。有时想放弃这个意念，不这样作，但这意念有力量地抓紧了我的思念，若不作成这件善事，就心中不安。我若把它放下，但一会又回来了；当思想别事的时候，它又来打断了我的思想，这分明在我的思念之外另有一位存在的，是良善的，是光明的；我的心里被良善光明充满了，这就是在我心中运行的圣灵。
    有时心中有一点生气，或是嫉妒、或是骄傲、或是灰心，总是不好方面的意念，但在我良心的批判之下，这是不应当有的，于是我就放弃这不合理的意念，但不多时又想起来再思想下去，这意念越来越成熟，充满了我的心，就有一个力量催使我，使我这不合理的意念变成了言语，又作成了事实，很显明在我心中另有一位帮助犯罪的，使我陷在罪中。这就是魔鬼的工作。
    我们顺著这个线索，可以顺从圣灵的引导，可以抵挡魔鬼的诡计。把我们的意念放在被主宝血所洗净的良心之下审判，就知道那是当持守的，那是当丢弃的，那是属神的，那是属魔鬼的。我们当安静，在主的面前鉴察自己的意念，我们就学会分别自己的意念那是属神的，或是属魔鬼的。等到我们的心窍习练得通达，就更会静听心中的声音，就能顺从圣灵的引导，而拒绝魔鬼的引诱。
    「吃晚饭的时候，（魔鬼已将卖耶稣的意思，放在西门的儿子加略人犹大心里。）」（约十三2）
    「他吃了以后，撒但就入了他的心。」（约十三27）


十二月二十七日

    当我们安静在神面前的时候，我们的心灵与意念，一并被吸取在神的里面，我们的思念脱离了地和地上的一切事，更脱离一切的罪孽和自己。居住在神的里面，安息在神的大能中，并且享受神的慈爱与恩典，我们好象脱离了世界而进入另一个世界。
    当我们工作的时候，神的灵就充实了我们，随著我们在环境中的需要，赐给我们各样的恩典和能力，我们住在神的里面，神住在我们里面；我们与神起了交流，在基督里过著属天的生活，在地上充实著天上的能力。
    这些都是亲爱的主给我们所成全的，因为祂除去了我们的罪使我们与神和好，又把神的灵、神的生命赐给了我们，我们才能坦然无惧地进到神面前，与神联合。这种与神的联合，并不是空洞的思想，乃是属灵的实际；是体会得到的，是摸得著的。这种与神联合进到更深的时候，要象保罗被提到第三层天上，在身内或在身外自己都不知道，他被提到乐园里，听见隐秘的言语是人所说不出的。然而当他工作的时候，神的灵就充满了他，使他得著力量和口才，在大逼迫、大患难中，放胆讲论神的道，因为他与神合而为一了。
    能力不断地从他里面透露出来，正如他自己所说的「我们……乃是在神面前有能力，可以攻破坚固的营垒。」（林后十4）
    「圣灵就是神藉着耶稣基督我们救主，厚厚浇灌在我们身上的。」（多三6）


十二月二十八日

    主耶稣快要从天降临，属灵的战争一天要比一天凶猛，我们衹在思想上有为主受苦、为主舍命的准备是不够的，必须生命老练，才能遇事不惊慌、才能忍受到底。
    彼得就是很好的例子，当日主耶稣将自己要钉十字架的事告诉了门徒，彼得在思想上已经作了准备，他对主说：「主阿！我就是同祢下监，同祢受死，也是甘心。」彼得并不是说大话、要面子，他不仅是在言语上，并且把刀也挂在腰间，意思是准备保护主，使主不至于被人捉去。然而到了时候，主被人捉去受审，彼得却远远地跟随耶稣，并且三次在极卑微的人面前不承认主的名。可见衹在思想上作准备，是不足应付患难的，必须在生命中成熟才有攻效；当彼得生命极丰盛时，遇事不再惊慌，虽然约翰的哥哥雅各已经被杀了，第二个就要临到他；但他在监狱中，却能安稳地睡在二兵丁的中间，一切交托给主，若无其事。
    等到他年老的时候，知道自己脱离这帐棚的时候到了，很从容地写了彼得后书，一点恐惧的气味也没有，如平日一样；不重视这件事，就是因为他的生命成熟了，杀身的患难也不足介意了。惟愿神赐恩给我们，使我们学习受苦，在生命中老练，不至于苟且偷生，羞辱为我们流血受死的主耶稣。
    「万物的结局近了；所以你们要谨慎自守，儆醒祷告。」（彼前四7）
    「我必快来！你要持守你所有的，免得有人夺去你的冠冕。」（启三11）


十二月二十九日

    我常怀疑神，为甚么不重用我。其实不是神不需要器皿，神巴不得有器皿为祂使用，衹是我在神面前不合用。当神用光照我的时候，我便看见我的里面，有几分是贪爱世界，有几分是爱惜自己，有几分是胆怯，有几分是顾虑，有几分是忧愁，有几分是嫉妒，有几分是骄傲，有几分是不信的恶心，这几分的加起来，成了百分之百的不合用，主如何能用我呢？
    如果我们真是成了圣洁的器皿，神的灵在我们心中运行毫不受拦阻，神必要大大地使用我们，重重地使用我们。神的仆人彼得、约翰、保罗，他们在神的手中真是合用，他们如同调了油的细面，柔软顺服在神的手中，放在各样的模型中，作出各样的食品，供人饱足。他们也如同窑匠手中作器皿的泥，不反抗也没有裂痕，随著窑匠的心意作成各式的器皿。如果我们是如此的合用，神也要照样的使用我们。神要有人为祂所用，但多少工人都闲在那里，神不能用。在神的工作中不是没有人，衹是没有合神心意的人。
    贪爱世界的人神不能用，爱惜自己的人神不能用，胆怯的人神不能用，多顾虑的人神不能用，忧愁的人神不能用，嫉妒的人神不能用，骄傲的人神不能用，不信的人神不能用。神所能用的器皿太少了。弟兄姊妹们！为甚么不作合乎主用的器皿呢！
    「人若自洁，脱离卑贱的事，就必作贵重的器皿，成为圣洁，合乎主用，预备行各样的善事。」（提后二21）


十二月三十日

    我们在世的光阴太有限了。满足的年龄衹不过七十岁，强壮的可到八十岁，剪头去尾，美好的光阴才有几天！我们是神的儿女，身上所负的使命太大，有多少丧亡的灵魂等我们去寻找，圣徒岂不当天天为主活著吗！时光不再，人生有限，那有工夫去无聊、去失意、去灰心、去丧气、去悲伤？那有工夫去回忆往事？那有工夫去想世界的事？那有工夫挂心自己的事呢？
    古时大禹治水，在外十三年，三过其门而不入，不完成他的工作，他总不肯回家。他是为人的肉体付了这样的代价。我们为人宝贵的灵魂倒不如世人，这是何等惭愧的事！
    有许多信徒以为教会是牧师的事，传福音是传道人的事，探访信徒是女传道的事，奉献钱财是长老执事的事，我衹作信徒，等候将来上天堂就够了。如果他们作的不好，教会不兴旺，你却批评论断，不知道教会的责任也在你的身上。
    传扬主耶稣是每一个已经得救的信徒的责任。是他的责任，是我的责任，也是你的责任。
    撒玛利亚的妇人，不是使徒，不是先知，不是牧师，不是教师，是一个犯罪的妇人，多少撒玛利亚人都因她信了耶稣。主耶稣快要得国降临了，时候不多了，为何还把宝贵短少的时光消没在世界上的快乐和痛苦中，而不为基督活著呢？
    「我所看见的那踏海踏地的天使，向天举起右手来，指著那创造天和天上之物、地和地上之物、海和海中之物，直活到永永远远的，起誓说：不再有时日了！」（启十5至6）


十二月三十一日

    当我们往前看时，似乎是茫茫的旷野，甚么都看不见，如何渡过呢？但若回头看看所行过的路程，步步都有神的带领；凭著已往的经历我们如何过来了，我们前面的道路也要如何过去。我们的记忆力太坏，常常忘记神的作为，象行走在旷野中的以色列人一样。以色列人在埃及受苦，如何蒙了神的拯救，红海如何在他们眼前分开，叫他们走干地过去；但他们过了红海才三天，歌唱的声音还在耳中，就忘记了神的作为，遇到没有水喝的时候就发怨言。我们每逢看以色列人就以为他们太软弱可怜。但我们一点不比以色列人好，神在我们身上曾经行了多少神迹奇事，我们也是随过随忘。你若还能记忆的话，在某一件事上是何等可怕，神不是救了你吗？又在某一件事上是何等困难，神不是给你开了出路吗？在某一次的病中，医生缩手无策时，神不是医治了你吗？又在某一件事上你曾犯罪得罪神，别人都讨厌你，但神仍旧爱你，赦免你的罪过，把你又领在正路之中吗？凭著你已往诸般的经历，你是如何过来的，就当信你前面的道路，没有甚么能拦阻你、使你过不去，因为主耶稣就是你的道路。
    但那些在神面前有能力望著标竿奔跑的，根本没有工夫去回忆往事，也用不著回忆往事，但有人也必须藉着过去的恩典和经历才能得著力量。
    「水淹没他们的敌人，没有一个存留。那时他们才信了祂的话，歌唱赞美祂。等不多时，他们就忘了祂的作为，不仰望祂的指教。」（诗一○六11至13）
    「亲爱的阿！我愿你凡事兴盛，身体健壮，正如你的灵魂兴盛一样。」（约叁2）


 ◇ 十二月一日
 ◇ 十二月二日
 ◇ 十二月三日
 ◇ 十二月四日
 ◇ 十二月五日
 ◇ 十二月六日
 ◇ 十二月七日
 ◇ 十二月八日
 ◇ 十二月九日
 ◇ 十二月十日
 ◇ 十二月十一日
 ◇ 十二月十二日
 ◇ 十二月十三日
 ◇ 十二月十四日
 ◇ 十二月十五日
 ◇ 十二月十六日
 ◇ 十二月十七日
 ◇ 十二月十八日
 ◇ 十二月十九日
 ◇ 十二月二十日
 ◇ 十二月二十一日
 ◇ 十二月二十二日
 ◇ 十二月二十三日
 ◇ 十二月二十四日
 ◇ 十二月二十五日
 ◇ 十二月二十六日
 ◇ 十二月二十七日
 ◇ 十二月二十八日
 ◇ 十二月二十九日
 ◇ 十二月三十日
 ◇ 十二月三十一日
◇ 返回目录◇


二月一日

    「这样的人，在你们的爱席上，与你们同吃的时候，正是礁石；他们作牧人，衹知喂养自己，无所惧怕。」（犹12）
    主和门徒过最后的逾越节，筵席中间的空气真可说是被爱充满了；主向门徒说安慰的话，并作出爱的榜样，更是赐下爱的命令，每个门徒的心都被爱火点着了。每个人脸上都表示著爱的忧愁----那不忍别离的爱。主为他们死，他们也愿为主死。这样相爱的筵席，除了在天上喝新的日子，在人间是再得不到了，可以说是爱席了。
    然而在这样的爱席之间撒但放进了一块极大的礁石，就是它的使者隐伏在其中，要害筵席的主人，我们的主也终于被这礁石害死了。但再进一步想，爱席间所以能有如此紧密的热情，也是因了这块礁石；主救恩的成功，也是藉着这块礁石；这是神测不透的智慧。撒但本来要藉以破坏神的旨意，那知神正藉以成功祂的计画。
    撒但就是会在爱席中间放礁石的，造成患难与迫害，那知神的儿女也正是藉此得著了将来冠冕和今日的成功。作这礁石的第一人就是犹大，接续他的就是那些被充满犹大之灵所充满的，隐伏在教会中，卖主卖友、大胆任性、任意妄为，是假先知，是假师傅，引诱人离弃真道的。他们隐伏在教会中，篡夺教会的权柄，作自欺欺人的事，使弄诡计，迷惑了许多信徒，甚至传道人也受了他们的欺骗。他们的猖狂，有时更超过「礁石」的危险，他们想利用教会，他们不惧怕神，不信神。但主却藉着他们完成自己的计画；教会也藉着他们的苦害得了荣耀。到主在荣耀中降临的时候，要把魔鬼和它的使者摔进永火里去，就是犹大所去的地方。


二月二日

    人多半是求自己的利益和幸福，若有人求别人的益处和幸福，便是为自己积存荣耀；但是为要得著荣耀才去为别人谋福利，这样的荣耀是虚浮的荣耀，在神面前是不被记念的。
    信徒是为了主才为别人活，这样求别人的益处，才能得著不衰残的荣耀和冠冕。
    主是我们为神、为人而活的最高标准；祂也愿意祂的门徒象祂一样，有一次祂对门徒说：「你们知道外邦人有君王为主治理他们，有大臣操权管束他们。衹是在你们中间不可这样；你们中间谁愿为大，就必作你们的用人；谁愿为首，就必作你们的仆人；正如人子来，不是要受人的服侍，乃是要服侍人；并且要舍命，作多人的赎价。」（太二十25至28）
    我们的肉体最欢喜人对我好、担戴我、体恤我、服侍我；总是接受人的爱。我们常听说：某人的担戴不够、某人的体恤不够、某人的服侍不够、某人的爱心不够；很少听说：我的担戴不够、我的体恤不够、我的服侍不够、我的爱心不够。但是主叫我们对人好、担戴人、体恤人、服侍人、爱人。我们当以主的心为心，如果我们有了主的心，就能有主的服事；主的灵若住在我们心中，我们就有主的样式，无条件地求别人的益处；不但服侍人也能为人舍命，象使徒们所行的；他们为主舍命，其实也是为别人的灵魂舍了命。
    主舍命，是作多人的赎价；圣徒舍命，是为真道付上见证的代价。主为万人作了赎罪祭，圣徒也为失丧的灵魂成了奠祭。


二月三日

    大卫说：「求祢转向我，怜恤我；因为我是孤独困苦。我心里的愁苦甚多。」（诗二十五16至17）
    若没有别的书来说明大卫，衹看这几句话，我们必以为大卫是一个境遇不好的人，但大卫按肉体说来，再没有比他好的了。他是以色列国最尊荣的王，是百战百胜的勇士，是音乐家，是诗人，有最聪明最健全的儿子，有最美丽的女儿，有宠爱的妃嫔，有歌舞的男女，有臣仆侍立在面前，列国都降服在他的脚下，在世人的享受中，若能得到大卫所得到的一样，真不很容易。
    有人说：我若如大卫我就知足了。他却说他是孤独困苦，他心里的愁苦甚多。足见世上一切的事，都不能满足人的心；属物质的东西，都不能满足灵里的需要；世上的福气愈多，心灵的痛苦也愈重；惟有神能使属祂的人满足。
    在主未复活之前，旧约时代的人都看守在律法之下，没有基督复活的新生命，也没有保惠师圣灵；但新约之下的圣徒，就和旧约时代的人大不同了。比如保罗所受的苦比大卫大多了，肉体的福乐不及大卫的万分之一，然而他充满著无限量的力量、平安和喜乐，就是在捆锁之中也是喜乐的。不但保罗一人如此，凡爱主与主密切联合的人，都在这种情形之下；因为救恩已经成功了，衹要住在主的里面，一切都改变了。保罗在监狱中说：「你们要靠主常常喜乐；我再说你们要喜乐。」（腓四4）


二月四日

    一个属主的人生活不好，或是工人工作没有果效，此时不要向外观看；外面生活枯燥，工作失效，是因心中有了毛病；若是心中纯一不杂，与主保守密切的联合，生活没有不好的，工作也没有不收果效的。
    心，是一切生活与工作的机动处；心，是神丰富恩典的储藏所；生活与工作不好，是因心中有了罪孽，或是有了世界，所以大卫常为自己的心祷告：「神阿！求祢鉴察我，知道我的心思；试炼我，知道我的意念；看在我里面有甚么恶行没有，引导我走永生的道路。」（诗一三九23至24）
    他又说：「谁能知道自己的错失呢？愿祢赦免我隐而未显的过错。」「耶和华我的磐石，我的救赎主阿！愿我口中的言语，心里的意念，在祢面前蒙悦纳。」（诗十九12、14）
    我们的心当常常放在主那里，让圣灵充满我们的心，让主坐在我们心里的宝座上。如果我们的心给了主，作一个得胜的人是何等的容易呢？如果我们的心给了主，行事为人就能合乎神的心意；心若从主离去了，一切都要失败。
    信徒的心向著世界，当象关锁的园，禁闭的井，封闭的泉源，惟独向著主是敞开的。我们的心除了沉睡的时候，永远不会空闲的，每时每刻都有占据它的，你愿意谁占据你的心？你愿意向谁敞开你的心？你愿意你的心属谁？你愿意将你的心给谁？
    青年人常把心给他的爱人；但我们当把心给我们亲爱的主。


二月五日

    神的仆人，夏天往南方去，是因爱的热火比天气还热；冬天住北方去，是因爱的烈火抵御住北方的冷风；当爱火在心中点起的时候，可以抵御外面的一切患难、逼迫、困苦、危险，以及一切阻止的能力，因为这火是主点着的，是耶和华的烈焰，没有甚么可以扑灭的。正如保罗所说：「谁能使我们与基督的爱隔绝呢？难道是患难么？是困苦么？是逼迫么？是饥饿么？赤身露体么？是危险么？是刀剑么？如经上所记：『我们为你的缘故，终日被杀；人看我们如将宰的羊。』然而靠著爱我们的主，在这一切的事上，已经得胜有余了。」（罗八35至37）
    主耶稣为甚么离开天上的尊荣，光明的父家，到了污秽罪恶的世界，受尽了一切患难，经历了人生极大的痛苦，勇敢地上了十字架，为罪人，为仇敌死了？没有别的，一切都是爱的驱使。爱的力量是何等伟大！
    我们爱主是因为主先爱了我们，我们爱祂是理所当然的，我们事奉祂是理所当然的，我们为主甚至舍了生命也是理所当然的，并没有可夸耀的地方。把自己的一切都献给祂，仍然不够。全信徒所有的都献上了还是不够。
    没有方法能测量爱的长宽；没有数字能计算爱的时间；没有能力能阻止爱的烈焰。爱！永久不能泯灭的爱；爱！永远不能间隔的爱；惟有保存在基督与圣徒之间。
    「愿你吸引我，我们就快跑跟随你；王带我进了内室，我们必因你欢喜快乐；我们要称赞你的爱情，胜似称赞美酒；他们爱你是理所当然的。」（歌一4）


二月六日

    神的旨意成功奇妙，常是藉着撒但给祂成功的。当撒但工作完毕的时候，就是神旨意成功的时候；所以撒但无论如何也不能拦阻神的成功。比如约瑟被卖、下狱，谁知正是应验了神启示他的异梦。耶路撒冷大遭逼迫，信徒四散，正是成全了传福音的计画。主耶稣被钉在十字架上，撒但以为它成功了，谁知主大声呼喊：「成了！」这是神的测不透的智慧。
    神也照样在我们身上成全祂的计画，是我们暂时所不明白的。比如有人还在年轻的时候身体就生了病，似乎一切都完了，自己也绝望了。除了主之外，一切都从他脱落了；但他在　　　　　 基督里却迅速的长进，后来他的病又痊愈了，就成了神家大有用处的人。
    又有人穷困孤独，心中痛苦，就到主面前寻求安慰，等他心中饱享主的慈爱之后，他不再觉孤单，反倒成了神安慰的使者，去安慰一切遭患难的人。有人经历患难，遭遇危险，就到神面前加添力量，他满有神的能力之后，神就将更重、更大的事派他管理。
    有许许多多不明白的事，有许许多多不合理想的事，有许许多多叫我们受痛苦的事，但临到我们的时候，衹管放心大胆地顺从等候，时候满足了，事情就成功了。凡事应当以灵的顺利为顺利，不应当以肉体的顺利为顺利。
    「所以我们不丧胆；外体虽然毁坏，内心却一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。」（林后四16至17）


二月七日

    圣经是世界上唯一讲论神的书，但所论到的不过是沧海之一粟，九牛之一毛。约翰说的不错，若把主的事都写下来，这世界也容不下去。圣经所论到的神和主耶稣并圣灵，仅是与人有关系的一部分。圣经为甚么不把神的事详细说明白，使我们对神的一切更清楚呢？
    这个问题，不是神不肯把祂的事详细讲明，是我们人的灵不够明白神，就是保罗所说的「测不透」。就象小孩子不能读大学的课程一样，教授也不能把大学的课程讲给孩子听。虽然圣经也没能把神讲明白了，但圣经对信徒却是无价的珍宝。圣经是神打发祂仆人送来的信，要把我们完完全全地引到神的面前，圣经的确是可宝贵的，因为是出于神的话，句句都是炼净的。放光的宝石放在器皿中，火把放在瓦器里，神的话也如此藏在字句中，把它爆炸出来，便成了我们的生命和能力。
    圣灵能使神的话大放光彩，祂要引导我们透过字句，进入一切真理，因为圣经是圣灵默示先知使徒所写的，要明白圣经，也非有圣灵的启示不可。不信的人虽然聪明，也不能明白神的话；信的人虽然愚蠢，也能明白神的话；因为在他心中的就是写圣经的那一位。
    圣经在外面，圣灵在心中，使圣徒可以行在最正确的路中。
    「衹等真理的圣灵来了，祂要引导你们进入一切的真理。」（约十六13）
    「耶和华阿！祢的话安定在天，直到永远。」（诗一一九89）


二月八日

    信徒受苦，也分为几种，但无论那一种，都是与我们有益的。有一等信徒是为犯罪而受苦，这样的受苦是最下等的受苦，但仍是与我们有益的；因为这是神的管教，若不受苦就不能离开平日所系恋的罪，也不肯回转过来。等到经历了许多痛苦，才肯认识自己的错误，受了管教以后才知道离开罪恶。
    大卫王在老年所受的苦，也是为犯罪而受苦。他犯了奸淫而又杀了好人，真是犯了大罪。神打发先知拿单去责备他，他虽然立刻在神面前痛悔认罪，神也赦免了他的罪，除掉他的罪，叫他不至于死，但因他犯罪所该受的苦难，神却没有给他免去。
    耶和华如此说：「我必从你家中兴起祸患攻击你；我必在你眼前，把你的妃嫔赐给别人；他在日光之下就与她们同寝。你在暗中行这事，我却要在以色列众人面前，日光之下，报应你。……耶和华已经除掉你的罪；你必不至于死。」（撒下十二11至13）
    大卫虽然仍作以色列王，在神面前仍蒙恩典，但神却因他犯罪加苦难给他，后来一样一样地都应验了。拔示巴给他所生的孩子死的时候，和他儿子暗嫩并押沙龙死的时候，大卫的哀哭真是伤恸到了极点。固然他是为儿子的死而哭，他也是想起这是自己犯罪的报应，就在神面前痛哭。因犯罪而受苦是没有安慰没有喜乐的，但也是有益处的。犯了罪悔改的信徒比不大犯罪的信徒常是更长进，更爱主。
    「你看！你们依著神的意思忧愁，从此就生出何等的殷勤、自诉、自恨、恐惧、想念、热心、责罚；在这一切事上你们都表明自己是洁净的。」（林后七11）


二月九日

    还有一种受苦是为成全我们而受苦，不是为了自己的罪，是无缘无故地受了许多苦，这样的受苦好象太冤枉。约瑟年幼的时候，受弟兄们的苦，不是因为得罪了弟兄，不是因为自己有过错，而是因为父亲特别的爱和他所作的两个梦，就引起了弟兄的嫉妒、仇恨和谋杀。
    大卫幼年的时候，因为杀死了歌利亚，给以色列人除掉了最大的仇敌，得到「大卫杀死万万」的颂扬，就引起扫罗的嫉妒、仇恨和谋杀。
    这两位青年人所受的苦一模一样，没有别的，是神叫苦难临到他们，为要锻炼他们，试验他们，叫他们成为合乎神心意的器皿。这两个青年人都在三十岁的时候作了大事，一个作了全埃及的宰相，救了许多人的性命免了死亡；一个作了以色列王，叫以色列国强盛，叫以色列人过安舒的日子。若是他们在青年的时候没有受操练，就是得著了高地位也不能把职务作好。虽然他们在青年受苦的时候有痛苦，但到三十岁的时候，他们明白了：这是神的旨意，是他们的益处，是神的造就，是神的成全。这样的受苦是有益处的，是凡有重大之托付的人所必走的道路，神把他们锻炼造就之后，才能把重大的事托付给他们。
    苦难衹能成全他们，却不能害他们；因为神一方面叫他们受苦，一方面保守他们。
    「那赐诸般恩典的神，曾在基督里召你们，得享祂永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。」（彼前五10）


二月十日

    再有一样受苦，就是为义受逼迫，为行善而受苦。有许多人因为作好事而受苦，为主持公义而受逼迫，为指责人的罪而受害，这样的苦是有价值的，是神所喜悦的，也是神的旨意。
    神的先知耶利米奉神的命劝告犹大人悔改，他们的王不但不悔改，不肯听从先知的话，而且把他囚禁起来；耶利米因责备君王、祭司、百姓就受了许多苦。
    还有施洗的约翰，去责备希律不当娶他兄弟腓力的妻子希罗底，就被下在监狱中，被杀了。
    还有耶何耶大的儿子撒迦利亚奉神的命指责约阿施王和众民的罪恶，他们不听，竟把撒迦利亚用石头打死了。
    这些先知所受的苦，实在是为义受逼迫。因为别人作的事不合理，他们就仗义直言，不惧怕君王的淫威，也不把自己的性命看为宝贵，王虽然不肯悔改，他们仍要警戒他们，宁可舍去自己的性命，也不改放弃所持守的真理。他们所受的苦，不是为自己的罪，也不是神藉着苦难造就他们，他们所受的苦就是主耶稣所给他们的名目：「为义受逼迫。」
    在世人看来这些先知好象多管闲事，恶人既然不肯接受劝教，就当闭口不言，不要把珍珠丢给猪，何必这样不智慧。但先知知道自己的职位，既然神设立他们作守望的，别人不说可以，但他们不能不说。说，是先知当尽的本分，是神的旨意，他们因为持守正义就受了许多苦。主耶稣奖励这样的先知，主耶稣自己也是这样丧了命。
    「为义受逼迫的人有福了；因为天国是他们的。」（太五10）


二月十一日

    更有一样最高级的受苦，不是为罪，不是为成全，不是为义受逼迫，乃是为基督受苦，为主的名受苦。这苦是每一位圣徒应当有分的。古时候的使徒们都受了这样的苦，许多圣徒也都受了这样的苦，凡在基督耶稣里敬虔度日的，也都要受逼迫。生在末世的基督徒，也都要为主受苦的，主已经亲口说了预言：「那时，（世代的末了）人要把你们陷在患难里，也要杀害你们；你们又要为我的名，被万民恨恶。」（太二十四9）
    为主受苦是极有价值而且是极有荣耀的，比为义受逼迫还要高一等。并且为基督受苦是有喜乐的，因为基督把喜乐放在里面；在别样的苦难中可以得著安慰，但为基督受苦，不但得著安慰而且生出喜乐。就象妇人生产一样，虽然疼痛却是欢喜，别人见她，也都为她庆贺。
    在旧约中一切受苦的人，没有一个是喜乐的，就是耶利米为义受逼迫也没有喜乐，约伯受苦、约瑟受苦、大卫受苦，都没有喜乐，惟有使徒为基督的缘故受苦都充满了喜乐。不是受苦之后喜乐，是正受苦的时候就喜乐。这个莫名其妙的能力，实在是从基督的灵来的；是肉体中所没有的东西。因著他们的喜乐就消灭了患难的痛苦。
    彼得说：「你们若为基督的名受辱骂，便是有福的；因为神荣耀的灵，常住在你们身上。」（彼前四14）主耶稣说：「人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了。应当欢喜快乐；因为你们在天上的赏赐是大的。」（太五11至12）


二月十二日

    信徒有了罪，神常以疾病来管教他，因为疾病常与信徒的心灵是最有益处的，保罗也说：「因此，在你们中间有好些软弱的，与患病的，死的也不少。」（林前十一30）身体有病，肉体的力量衰微，对外界活动就少了，病痛压著我们的心灵进入神的里面。及至与神起了联络之后，就尝到主恩的温暖，享受主爱的甜蜜，心灵就刚强起来。心灵坚强了，就很自然地吞灭了肉体的软弱，病就痊愈了；但痊愈之后的人和生病之前的人就大不相同；这就是神叫祂儿女生病的目的。神是独行奇事的神，许多事过去了才能明白。
    有许多神的仆人和圣徒也常有疾病缠绕，不是因为他们比别人更有罪，乃是神藉着病使他们更圣洁，更与主亲密；他们的软弱，正是扶持他们的刚强。他们的软弱并不影响他们的工作，所以他们在软弱中所作的工作，并不减于他们身体健康的时候。他们的软弱无非是帮助他们很容易向世界死去，看万事如粪土。
    肉体健康的人，最容易受世界的吸引；神常欢喜把属祂的人留在病中。如果你是被疾病缠绕，你不要疑惑神的爱，你不要叹息失了前途，你不用忧愁成了废人，衹管放心把自己交托给神。神要用病来造就你，使你成为合用的器皿。这是神帮助你在属灵的事上迅速成功。因为肉体与灵是相敌的，肉体软弱，灵就刚强；肉体兴盛，灵就软弱。
    「我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦，为可喜乐的；因我甚么时候软弱，甚么时候就刚强了。」（林后十二10）


二月十三日

    缩小自己在苦难的环境中，退回隐藏在主的里面，不管风是多大，浪是多高，一点不能影响内里深处的平安与喜乐。苦难向著那些已经与主同死的人，已经失了它的威力；苦难所以使我们受痛苦，是因为我们向著外界的爱仍然太多。与主同死的人有患难而没有痛苦，痛苦是内部的东西，患难是外面的东西，患难进入心中便是痛苦；有人想要脱离痛苦，不从内部根本解决，衹在外面施行手术，设法改造环境，那不过是用甲种未显明的痛苦去代替乙种已显明的痛苦。
    比如有人以孤独为痛苦，便设法去求家的安慰，不久家又变成使他受痛苦的地方。痛苦是心中的东西，用外物来消灭它是永远不会成功的。若是外物能救济心中的痛苦，所罗门就不写传道书了。如果心中没有痛苦，外部的患难实在算不得甚么哩！外部的苦难，有时人可以解除，心中的痛苦，惟有主才能拯救。
    主耶稣对受痛苦的人呼喊：「凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。」（太十一28至30）
    多少受痛苦的人就近了主耶稣，他们心中的痛苦都溶解在主大能的安息里面了。
    你这因痛苦破碎了的心灵，为甚么在世界中求安慰求医治呢？为甚么不进到主的里面，消灭你的痛苦呢？世界上止息痛苦的东西都象麻醉剂，不过止息片时，若是痛苦剧烈的时候，就根本没有用了。惟有在基督里面能给痛苦除根。


二月十四日

    仇敌对基督徒的攻击有几样：恨恶、逼迫、杀害；主告诉我们，还有一样是捏造各样的坏话毁谤我们。世人若为我们是基督徒而恨恶我们，我们感觉快乐；世人若为我们是基督徒而逼迫我们，我们愿意忍耐；世人若为我们是基督徒而杀害我们，我们愿意接受；但仇敌知道基督是好的，基督徒也是好的，如果把恨恶、逼迫、杀害加在基督徒的名义上，是与自己不利的，是要被别人论断的，他们就用诡计，把坏话放在基督徒的身上，然后再来逼迫、杀害，这是叫圣徒太难忍耐的事；然而这也是圣徒所当忍耐的。
    保甸传福音的时候，在许多地方是直接因传福音而受逼迫，被棍打，被石头打，被下在监狱中，他都欢欢喜喜地忍受了。惟有一次在耶路撒冷的时候，犹太人明明是因为他传耶稣而恨他，却是给他加上了别的罪名，捏造了许多坏话，说保罗教训众人踏践百姓和律法，又带著希利尼人进殿，污秽了这圣地，大祭司又不许他为自己分诉，吩咐人打保罗的嘴。这使保罗心中非常生气，几乎忍耐不下去。这种作法实在是仇敌极残忍而诡诈的手段。但主已经预先告诉我们了。叫我们遇见这样事情的时候，不要以为奇怪。这是撒但从古时所惯用的手段，主耶稣也是这样被钉死在十字架上：「祭司长和全公会，寻找假见证，控告耶稣，要治死祂。」（太二十六59）
    「倘若人为叫良心对得住神，就忍受冤屈的苦楚，这是可喜爱的。」（彼前二19）
    「祂被骂不还口；受害不说威吓的话；衹将自己交托那按公义审判人的主。」（彼前二23）


二月十五日

    「来罢！我们归向耶和华！祂撕裂我们，也必医治；祂打伤我们，也必缠裹。」（何六1）
    「来罢！我们归向耶和华！」这句话在人类中是不容易听到的，若是听到这句话，就知道说这话的人有过相当痛苦的背景，是受了极重的打击以后痛悔的一句话。人都如同硬著颈项的野马，必须用嚼环辔头勒住，然后才能顺服。以色列人离弃神、活水的泉源，把生命的主钉了十字架，将近两千年之久，漂流在各国中，没有保障，没有安慰，不知受了多少苦难，到如今仍不悔改。圣经上说：他们要经过大灾难，是世界有史以来所没有的，他们受尽了各样的痛苦之后，他们说：「来罢！我们归向耶和华！」
    主说：「我来要把火丢在地上；倘若已经着起来，不也是我所愿意的么？」（路十二49）
    「你们不要想我来，是叫地上太平；我来，并不是叫地上太平，乃是叫地上动刀兵。」（太十34）
    神不注重人身体的享福，却是急需人的灵魂得救。从来人归向神，没有在平安快乐之中的，都是在患难与痛苦的时候才悔改。所以当人遭遇不幸的时候，不要过分注意他不幸的事，要帮助他藉着他的不幸归向神，这才是神的心意；等到他们归向了神，患难就自然离开了。神不是不愿意人在地上享福，祂愿人在敬畏祂的地位上享福，祂不愿意人因享福而远离祂；无奈人的肉体不适合享福的环境，在肉体中享福总是堕落的，所以神不得已才将苦难加给人，要人归向祂。苦难是神更宝贵的爱。


二月十六日

    「我已将这些事告诉你们，使你们不至于跌倒。人要把你们赶出会堂；并且时候将到，凡杀你们的，就以为是事奉神。他们这样行，是因未曾认识父，也未曾认识我。」（约十六1至3）
    主耶稣还告诉我们一件事情，在逼迫我们的人中，有一等是自称为事奉神的，虽然他们自称是事奉神，但主耶稣和父神却不承认他们，主说：「他们未曾认识父，也未曾认识我。」他们是撒但的差役，装作光明的天使；他们是坐在摩西位上的法利赛人，是在神殿中的大祭司，发动杀害主耶稣的就是他们；逼迫使徒的也是他们；赶散了圣徒的还是他们。
    还有一等是他们所利用的犹大，他们虽然没有关系，可是各为自己的利益而合作；祭司是为了巩固自己的地位，犹大是为三十块钱。他们都在宗教里面，都称为事奉神的，他们力量不够的时候，就勾结外邦人的恶势力希律和彼拉多，他们又利用群众的力量。希律和彼拉多原来就想干涉主耶稣的事，衹是不得其门而入，现在有了机会，快乐地坐堂审判主耶稣。可怜那些吃过主饭，听过主道，看过主所行神迹的人，也都不分黑白被人利用了。真如诗篇所说的：「有许多公牛围绕我；巴珊大力的公牛四面困住我。」「犬类围著我；恶党环绕我。」（诗二十二12、16）
    这些自称为事奉神的人，是可恨的吗？不，他们是可怜的，他们是走了灭亡的道路，他们一同被撒但利用了。主耶稣已经预先把这话告诉了我们，这些事还未发生之前已经说了，好叫我们到了时候可以知道怎样来应付这样的环境，怎样为主的名打那美好的仗。


二月十七日

    主头次来在世界上一现，那不过是来聘订教会的暂住，祂以永远的爱为聘礼，以自己的血立了不能毁坏的约，祂又回到原处，为所聘订的妻预备地方；等到预备好了地方，祂要在极丰盛、极荣耀的大婚礼中，接我们与祂同住；现在我们暂时与祂相离，是在这里等候婚姻的佳期。我们真是如彼得所说：「你们虽然没有见过祂，却是爱祂；如今虽不得看见，却因信祂就有说不出来，满有荣光的大喜乐。」（彼前一8）
    因此我们对于主的爱情就当象贞洁的童女等候丈夫一样，我们的眼睛衹能注定在祂身上，除主以外不能另有所爱，不能另有所交；我们既如童女献与基督，就不能与世界妥协、与撒但拉手、与巴力亲嘴。可惜教会在地上的时候常是不贞于爱她的主，不忠于为她流血舍命的主，另爱一位主，另受一个灵，另接受一个福音，不持守纯洁的信仰----就是一次所交付圣徒的真道。有时信徒在私人生活中犯了罪，还是小罪，惟有教会在真理方面接受了异端，接受了巴兰假先知的教训，那才是惹动主忿怒的事情，是叫主最伤心的事。在启示录二、三章主和圣灵所责备的，不是私人生活的事，是责备教会在主面前有了不贞洁的事，拜了属灵的偶像，犯了属灵的奸淫。所以作教会使者的当如何为自己和全群谨慎，圣徒自己也当如何谨慎。
    「我为你们起的愤恨，原是神那样的愤恨；因为我们曾把你们许配一个丈夫，要把你们如同贞洁的童女，献给基督。我衹怕你们的心或偏于邪，失去那向基督所存纯一清洁的心，就象蛇用诡诈诱惑了夏娃一样。」（林后十一2至3）


二月十八日

    鸽子和乌鸦同住在挪亚的方舟中，虽然相处有很长的时间，并没有彼此同化了，各保有自己的性情和自己的爱好。因为它们的生命不同；它们不同类，所以生活也不同，选择也不同，喜好也不同，道路也不同。挪亚把鸽子与乌鸦都放出了方舟，鸽子出了方舟以后，在地上飞来飞去找不著安息之所，后来又飞回方舟，到挪亚那里去了；但是乌鸦却一去不还，地上到处都是它可住之处，有许多尸体使它满足，比挪亚的方舟里面又宽敞又自由。
    爱主的人如同方舟中的鸽子，地虽然广大，却没有他安息之所，惟有主是他栖身之处；在他看来，世上的一切幸福，都如水上漂浮的尸体烂物。世人如同那只乌鸦，以罪中之乐为满足。世人和属神的人为甚么这样不同，也是因为生命不同，所以在生活、享受上也就不同了。
    爱主的圣徒的确如方舟中的鸽子，离了主就若有所失，若不在主里面就有痛苦，若叫他有意犯罪那更是不可能的，因为基督的生命的能力叫他厌恶罪恶，从他的心中不欢喜罪中之乐。他看为基督所受的凌辱，都比埃及的财物更宝贵。至于他在基督里所得天上一切属灵的福气，和基督里有形体的丰富，那更是宝贵无比的。但教会中也有人象乌鸦以罪中之乐为乐，正象彼得所说的：「这些人喜爱白昼宴乐……以自己的诡诈为快乐；他们满眼是淫色，止不住犯罪……他们离弃正路就走差了，随从比珥之子巴兰的路。」（彼后二13至15）
    「我的鸽子阿！你在磐石穴中，在陡岩的隐密处；求你容我得见你的容貌，得听你的声音；因为你的声音柔和，你的面貌秀美。」（歌二14）


二月十九日

    患难来了，它若胜过你，你就被它压伤，它要变本加厉愈来愈重。比如说，一个人的财宝损失了，他就气忿、忧虑，以致身体生病，生了病以后，事业不能作，生活就困难起来，又引起家庭不睦，这就是他的患难被撒但利用了，成了攻击他叫他失败的利器。所以我们当靠着主的恩典胜过它，截止它的发展，不让撒但在我们身上继续进攻。信徒不但要胜过患难，而且要利用它，不让它成为撒但的武器；我们当将它接过来成为我们手中的兵器。如果会利用我们的患难，藉着它在基督里长进，藉着它使生活更加圣洁，藉着它向世界死去，它就成了我们奔走天路的快马，和腾空的翅膀。
    信徒当从患难中出来，出来不是要逃避患难，乃是不让它进入我们的心中。好象水鸟，在水中而 不被水浸透，水衹是在它的外面，它还可以藉水行走，并且水把它洗净光润，非常美丽可爱；也象娇嫩的荷花，出淤泥而不染。水鸟和荷花因为有生命的能力就不沾染污秽。信徒到这种地步并不算难，因为我们心中有神的灵，神的生命。世人是靠著自己努力，我们是靠神得胜；因为神的能力远超过撒但的力量。
    神在我们身上所运行的大能大力，「就是照祂在基督身上，所运行的大能大力，使祂从死里复活，叫祂在天上坐在自己的右边，远超过一切执政的、掌权的、有能的、主治的，和一切有名的；不但是今世的，连来世的也都超过了。」（弗一20至21）


二月二十日

    愿意跟随主为主工作的人，必须有受苦的决心，因为这条路就是受苦的道路。有一次，西庇太儿子的母亲，同她两个儿子上前来，拜耶稣，求祂一件事。耶稣说：「你们要甚么呢？」她说：「愿祢叫我这两个儿子在祢国里，一个坐在祢右边，一个坐在祢左边。」耶稣回答说：「你们不知道所求的是甚么；我将要喝的杯，你们能喝么？」他们说：「我们能。」耶稣说：「我所喝的杯，你们必要喝。……」（太二十20至23）
    这两个人求的虽然有错，但他们的回答却是对的，要服事主，必须不怕吃苦，到底雅各成了十二使徒中第一个殉道的；约翰是十二使徒中最后一个为主受难的----被充军到拔摩海岛，真是一左一右；作神的儿女，衹要信，是没有别的条件的，但要事奉神作神仆人的是有条件的。
    主又说：「人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姐妹，和自己的性命，就不能作我的门徒。凡不背著自己十字架跟从我的，也不能作我的门徒。……」（路十四26至29）
    主又说：「若不撇下一切所有的，就不能作我的门徒。」（路十四33）
    主以盖楼和打仗为比喻：要先坐下算计、酌量，能成功不能，能得胜不能，若是不能，就趁早不必。若半途而废，就象盐失了味，用在田里，堆在粪里，都不合式，衹好丢在外面，以后再无用了。主虽然愿意人跟随祂，但祂不勉强人跟随祂，要跟随主的人必须能履行祂的要求：有受苦的决心。今日有许多事奉神的人，跟不上去了！有的逃跑、有的放弃、有的转业，就是当初跟随主的时候，没有先坐下算计花费，没有背起十字架来跟随主。


二月二十一日

    信徒生活枯燥，心中烦闷，是因为他与爱的泉源未接通，如果我们与主的爱流接通，生活永远不会枯燥的，时时刻刻都充满著平安与喜乐。爱是叫人最舒适的情绪，无论施爱、受爱，都是一件极快乐的事，若是爱与爱起了交流，更是有说不出的甜美。我们与主相爱，不但可以心中喜乐，生命活泼；并且因著与主相交，而进到完全的地步。
    人与人相爱相交，两个人都要改变，彼此交换，彼此模仿，有无相通，经验交流，这是朋友精神上的往来。我们与主相交相爱，就渐渐变成主的形状，满有基督的样式。主有圣洁的能力，我们不能加添主甚么，但主的丰富却在我们里面天天加增，主的灵天天充满，叫我们满有属天的形状和属天的生活。
    我们不可滥交，滥交是败坏善行，但有一位朋友，我们的主耶稣，可不能不交。主虽然是万王之王，万主之主，祂很欢喜与我们相交，祂不嫌我们贫穷、软弱、污秽、羞辱。我们若与祂相交，我们就因祂的富有不再贫穷，因祂的 能力不再软弱，因祂的圣洁不再污秽，因祂的荣耀不再羞辱。我们为何还不来与主相爱、相交呢？祂等候我们到祂面前来。与主相交和与人相交不同，与人相交，礼尚往来；与主相交，没有损失衹有得著。所失掉的就是罪恶、污秽、贫穷、软弱。
    「我们乃是与父并祂儿子耶稣基督相交的。」「我们若在光明中行，如同神在光明中，就彼此相交，祂儿子 耶稣的血也洗净我们一切的罪。」（约壹一3、7）


二月二十二日

    为甚么人生了一个孩子就宝贝起来，爱他、欢喜他；可是人割下一条腿来就赶快丢掉，连看也不愿意看见。不同是身上取下来的骨肉吗？孩子活著的时候就宝贝他，若是死了就丢掉埋葬了，死孩子比活孩子少了甚么呢？活孩子所有的肢体，死孩子不也都有吗？可见人的宝贵是里面不属物质的灵，若是灵不在了，人还不如一只死猪的价值。可是人都忘记培养自己的灵，而终日为肉体打算，吃甚么，喝甚么，穿甚么，住甚么；这是何等的愚昧！不信主的人是这样无知，为甚么信主的人也是如此糊涂呢？也不知道灵性的宝贵呢？
    在神看来，灵比身体宝贵的太多，所以祂向著我们的意念，都是先叫我们的灵得益处。有时人离弃神，再三不受管教的时候，神就用各样的灾祸临到人身，神宁可牺牲人的肉体，为要得著人的灵魂。所以神降灾祸也是神的慈爱，并不是要灭绝人；神若要把埃及人从地上除灭，还要十次降灾吗？就如以利户的话：「祂若专心为己，将灵和气收归自己；凡有血气的就必一同死亡，世人必仍归尘土。」（伯三十四14至15）
    所以我们属神的人应当明白神的旨意，当为不朽的劳力，为宝贵的灵费心，不要为肉体安排，去放纵私欲。主说：「不要为那必坏的食物劳力，要为那存到永生的食物劳力，就是人子要赐给你们的。」（约六27）
    但是我们这蒙主宝血救赎的人，有几个是遵行了主的吩咐呢？有几个是为永生的食物劳力呢？我们爱主吗？为何不听从主的话！


二月二十三日

    意外的危险是要彰显神的大能，特殊的环境能看见神的荣耀。
    当以色列人在埃及为奴，神用大能的手释放了他们，他们欢欢喜喜地离了埃及，走向红海；谁知到了红海边上，埃及的兵丁又追了上来；往前走吧，有红海；往后退吧，有追兵；以色列人都心慌意乱了，埋怨摩西不当领他们出来死在旷野。此时以色列人完全绝望了，但有信心的摩西不惧怕，也不惊慌，知道神有超人的能力，这是又一次要看见神的荣耀，于是在神还未指示他办法之前，就向以色列人说：「不要惧怕，衹管站住，看耶和华今天向你们所要施行的救恩，因为你们今天所看到的埃及人，必永远不再看见了。耶和华必为你们争战，你们衹管静默，不要作声。」（出十四13至14）
    摩西信心的眼睛已经看见神的大能，知道这些埃及人是来送死的，所以他有力量在最危险急难的时候站住，安慰百姓。神果然为以色列人争战，在海中开了道路。海水左右立起如壁，以色列人都平安过去，而埃及人都淹死在红海里面。
    如果我们不是因为自己犯罪，当有甚么危险临到的时候，不用惧怕，这是神的恩典又临到我们了，这是神的作为又一次要向我们显现，神在古时能彰显神迹和大能，如今仍然能。
    「你们要休息，要知道我是神；我必在外邦中被尊崇，在遍地上也被尊崇。」（诗四十六10）
    「约沙法站著说：『犹大人，和耶路撒冷的居民哪！要听我说：信耶和华你们的神，就必立稳；信祂的先知，就必享通。』」（代下二十20）


二月二十四日

    当神试炼信徒的时候，同时祂也在信徒心中加力量；神所赐的力量，足够胜过所来的试炼，就是圣经中所说的：『你的日子如何，你的力量也必如何。』（申三十三25）
    试炼不能把我们压伤，因为有力量在内里支持我们，这力量不是我们自己的，乃是神作我们的力量。如果试炼太重，是我们所不能忍耐的，神总要给我们一条出路，祂绝不加试炼过于我们所能受的。
    神并非无计画的叫我们受试炼，乃是为了我们的益处，如果试炼能胜过我们，叫我们不得益处，神决不许这试炼临到祂的儿女。等到试炼过去之后，云开天晴，我们心灵要有一度极大的长进，能弃掉平时所舍不下的罪，会加添从前不曾有的勇力；我们的心要更圣洁，与主的交通就更亲密。神为爱我们才叫我们有试炼。
    所以我们应当十分放心，信靠我们的神，应当信万事都掌握在神的手中；应当信我们的主得了天上地下所有的权柄，并赐力量给我们；应当信神对我们是用心保守，好象保守祂眼中的瞳人；应当信神向著我们的爱，是舍了祂独生子的爱；应当信神住在我们心中；应当信神是无谎言的神，我们若不失掉信心就不失掉力量。这是我们与世人不同之处，虽然外面的苦难相同，但里面却不相同，所以患难的功用也不相同。
    「神爱我们的心，我们也知道也信。神就是爱。」（约壹四16）


二月二十五日

    「天地万物都造齐了。到第七日，神造物的工已经完毕，就在第七日歇了祂一切的工，安息了。神赐福给第七日，定为圣日，因为在这日神歇了祂一切创造的工，就安息了。」（创二1至3）
    「但第七日是向耶和华你神当守的安息日……无论何工都不可作。」（出二十10）
    「六日要作工，第七日是圣安息日，当有圣会，你们甚么工都不可作，这是在你们一切的住处向耶和华守的安息日。」（利二十三3）
    从以上几处经文，我们就可以明白安息日的意义，在这几处都说到安息日不可作工，神在安息日歇了一切的工，祂也叫以色列人在安息日不作工，除了有圣会以外，甚么工都不可作；这使我们明白，不作工有享受和恩典，就是安息。以色列人所守的安息日，不但不能叫他们安息，反而成为他们的重担，成为他们绊跌之日；他们因为没有好好守安息日，不但没有得著安息，反而受了咒诅，被掳到巴比伦住了七十年，使他们所居之地，补足应享安息的年代。
    主耶稣来了，把祂自己的安息赐给我们，祂愿意我们停止肉体的活动，享受祂的慈爱和丰富。就是神所赐给我们的救恩，是神自己完成的，不用加上人的一点分，不要我们作一点事，就如犹太人问主说：「我们当行甚么，才算作神的工呢？」主说：「信神所差来的，这就是作神的工。」（约六28至29）我们若对神信，不断的信，凡事相信，自己就不背负重担，在神面前衹有敬拜和享受；这就是新约的安息。主的安息已经预备好了，可是我们自己不肯进入安息，因此我们仍是过著劳苦愁烦的生活。


二月二十六日

    苦难临到我们的时候，我们当象一只羊，安静地告诉我们的神，并且忍耐等候，不要多对人讲甚么，因为人不能帮助我们。神既爱我们如同眼中的瞳人，祂一定要看顾我们的。连肉身的父母都很周到地照顾自己的儿女，何况我们万灵的父呢？祂既不爱惜自己的儿子给我们舍了，还有甚么好处神不肯赐给我们呢？我们不安静等候，就是因为不信我们的神。我们外面的安静等候，就是证明我们里面有信心。
    我们遇见甚么困难的时候，常是去告诉张、去告诉李，东跑、西跑，用这样方法，又用那样方法，直到我们自己的力量用尽了，才来到神面前倚靠神。虽然口里说：没有办法了，倚靠神吧！但心中仍是计画打算，虽然外面停止了活动，但心中仍是不得安静。
    平日在我们的知识中，神是创造天地万物的神，是全能的神，等遇到困难的时候，在考验中，我们认识神的程度，就突然下降；神还不如张，还不如李，还不如自己的办法，我们把神缩小到甚么程度呢？拜偶像的以色列人把荣耀的神，换成吃草如牛的形状，在我们的意念中不也是同样缩减神的能力吗？
    「牛认识主人，驴认识主人的槽；以色列却不认识，我的民却不留意。嗐！犯罪的国民，担著罪孽的百姓，行恶的种类，败坏的儿女；他们离弃耶和华，藐视以色列的圣者，与祂生疏，往后退步。」（赛一3至4）「这百姓藐视我要到几时呢？我在他们中间行了这一切神迹，他们还不信我要到几时呢？」（民十四11）


二月二十七日

    你的喜乐是寄托在那里？在妻子吗？在丈夫吗？在儿女吗？在事业的成功吗？在物质的享受吗？在所得的恩赐吗？若是把喜乐寄托在这些上，一旦家庭不睦，儿女生病，事业失败，物资损失，恩赐收回，喜乐也就随之失掉了。
    世人的喜乐正是在这事上，信徒的喜乐应当在神的里面，那喜乐不但丢失不掉，而且是永远充满的。七十个门徒奉差遣，欢欢喜喜地回来说：「主阿！因祢的名，就是鬼也服了我们。」主说：「不要因鬼服了你们就欢喜；要因你们的名字记录在天上欢喜。」（路十17、20）
    主很清楚教训门徒，要将喜乐的目标放正确了，不要放在得意的事上；因为主自己就是这样，祂在诸城中行了许多异能，那些城中的人终不悔改，作工不见工作的果效，这是应当很悲伤的事；但主耶稣没有因此就失掉了喜乐与安息。祂说：「父阿！天地的主！我感谢祢，因为祢将这些事，向聪明通达人，就藏起来，向婴孩，就显出来；父阿！是的，因为祢的美意本是如此。」（太十一25至26）就在这时候，祂向众人呼召到祂里去得安息。因为祂是安息的主，在祂那里有安息，祂自己有安息，也能把自己的安息和喜乐给信祂的人。
    我们既然信神，就应当把喜乐的目标迁到天上，放在主里面，以我们的神为乐，这喜乐是永远的，是真实的，是不能失掉的，我们若有了这喜乐，世上的事就都不足使我们喜乐，也不能使我们痛苦。


二月二十八日

    一个人生某国中，他便表现著某国的风度，人一看见就知道他是某国的人，因为他的头发、他的眼睛、他的鼻子、他的口、他的面貌、他的体格、他的言语、他的性格、他的动作、他的服装都把他表明出来了。
    我们是天国的子民，有了基督的生命，许多事上也都与众人不同，也会流露出天国子民的风度，人一看到便知道我们是天国的子民，是属神的百姓，与世人不同。
    主的使徒跟随主有几年的工夫，就处处带出主的样式来，当主钉十字架的时候，彼得惧怕，想隐藏自己，有一个使女前来说：「你素来也是同那加利利人耶稣一伙的。」又有一个使女看见他，就对别人说：「这个人也是同拿撒勒人耶稣一伙的。」还有一个人说：「你真是他们一党的，你的口音把你露出来了。」彼得无论如何隐藏、装假，人总是能看出他与耶稣有关系；这件事虽然是彼得的失败，从另一方面说也是彼得的样式被人认出是主的门徒。
    彼得、约翰为主作见证的时候，人见他们的胆量，又看出他们原是没有学问的小民，就希奇，认明他们是跟过耶稣的。（徒四13）
    保罗也是披戴了耶稣基督。他说：「照著我所切慕所盼望的，没有一事叫我羞愧，衹要凡事放胆；无论生、是死，总叫基督在我身上照常显大。」（腓一20）「感谢神！常帅领我们在基督里夸胜，并藉着我们在各处显扬那因认识基督而有的香气。」（林后二14）


二月二十九日

    我们各人有不同的试探，是因为我们心中各有不同的私欲，试探和私欲相结合，便生出罪来。撒但试探人的工具，就是世界，我们内里的私欲倾向甚么，它就拿甚么来试探我们，试探是对著私欲来的。死人没有私欲，死人就没有试探。
    撒但遍地游行，无缝不入，衹要有破口，它就进来，它作事也从不失掉机会。我们要免去试探，唯一的方法就是向世界死去；向世界死去就是胜了世界，也是胜了撒但。
    比如大卫受试探失败了，杀了赫人乌利亚，夺了他的妻子，是因大卫自己有私欲，私欲与试探相结合就生出罪来。假使大卫象八十岁年纪老迈的巴西莱，王要带他进王宫，他说：「仆人现在八十岁了；还能尝出饮食的滋味，辨别美恶么？还能听男女歌唱的声音么？」（撒下十九35）不是老年人就没有私欲。因为他是敬畏神的老年人。假使当时大卫象他那样没有私欲，也不会因乌利亚的妻而犯罪了。
    大卫老迈要死的时候，虽用被遮盖，仍不觉暖，他的臣仆为他寻找了一位极美的处女，使她伺候王，奉养王，睡在王的怀中，好叫王得暖，但大卫王没有与她亲近，因为他那时心中没有私欲了，因此就不受试探。
    试探的花样很多，无论拒绝那一样，都要消灭私欲，没有私欲，就没有试探。若是不除去私欲，衹在外面管制自己，衹是肉体受割礼，而心不受割礼，就是把自己割绝了也没有用。
    「但各人被试探，乃是被自己的私欲牵引诱惑的。私欲既怀了胎，就生出罪来。」（雅一14至15）


 ◇ 二月一日
 ◇ 二月二日
 ◇ 二月三日
 ◇ 二月四日
 ◇ 二月五日
 ◇ 二月六日
 ◇ 二月七日
 ◇ 二月八日
 ◇ 二月九日
 ◇ 二月十日
 ◇ 二月十一日
 ◇ 二月十二日
 ◇ 二月十三日
 ◇ 二月十四日
 ◇ 二月十五日
 ◇ 二月十六日
 ◇ 二月十七日
 ◇ 二月十八日
 ◇ 二月十九日
 ◇ 二月二十日
 ◇ 二月二十一日
 ◇ 二月二十二日
 ◇ 二月二十三日
 ◇ 二月二十四日
 ◇ 二月二十五日
 ◇ 二月二十六日
 ◇ 二月二十七日
 ◇ 二月二十八日
 ◇ 二月二十九日
◇ 返回目录◇


一月一日

    「每早晨这都是新的；祢的诚实，极其广大。我心里；因此，我要仰望祂。」（哀三23至24）
    主如同宝矿，蕴藏著各样的宝物；祂是那充满万有者，衹要我们肯来挖掘，每次都有新的发现；这宝矿，众圣徒一同来挖掘也挖掘不尽。世人在物质方面也是挖掘不尽，所以科学不停息的前进，我们在属灵的事上更是如此。所罗门著了传道书、雅歌书、箴言三千句、诗歌一千零五首，他又讲论动物、植物，末了他说：「著书多，没有穷尽。」意思是永远挖掘不尽。
    我们在基督里是丰富是贫穷，全看我们在基督里得著的多少。神乐意把各样的恩赐赏给我们，并且等候赐给我们，衹要我们肯接受，就要被那充满万有者充满。连祂的能力、祂的智慧、祂的仁爱、祂的圣洁、祂的权能、祂的荣耀和各样属灵的美德以及神性的一切丰富，就是有形有体居住在基督里面的那些，我们都可以得著。
    我们为甚么还整天叹息肉体之中没有良善，我真是苦阿！我愿意作的善我不去作，我不愿意作的恶我倒去作呢？当我们进入基督里面的时候，就可以脱离软弱、脱离束缚、脱离污秽、脱离重担、脱离最不容易脱离的骄傲和嫉妒，脱离各样的不义和过犯；而成为新造的人。
    问题不是能不能，而是肯不肯，若肯常住在基督里面就可以得著；若能有更深的进入，就有更多的得著。
    「若有人在基督里，他就是新造的人；旧事已过，都变成新的了。」（林后五17）


一月二日

    主从死里复活，得了那超乎万名之上的名，不但是今世的，连来世的也都超过了。主在与门徒分离的时候，再三地把自己的名告诉门徒，叫门徒奉祂的名到父面前求一切恩典；并且祂又向父说，叫父因祂的名保守护卫属祂自己的人；祂又求父因祂的名赐下保惠师圣灵；这还不够，祂又把自己的名赐给了一切属祂的人。我们都从祂得了名，如保罗所说：「天上地上的全家，都是从祂得名。」（弗三15）
    我们从主得名，如同妻子从丈夫得名，从此以后，祂的父就是我们的父；祂的家就是我们的家；祂的基业就是我们的基业；祂在荣耀中显现，我们也要和祂一同显现；祂作王，我们也要和祂一同作王；没有别的，就是因为我们承受了祂的名。我们每逢想起了祂的名，能不爱祂吗？
    祂馨香的美名成了万世万代的诗歌，祂尊贵的大名成了众童女的荣耀。我们不是等到将来才得著因这名所成功的一切，我们现在就有运用这名的权利。这名我们在神面前提起，便可以支取神一切的恩典；这名我们在撒但面前提起，便可以斥退撒但一切的攻击。为何我们还贫穷、自怜、软弱、灰心，甚至于犯罪跌倒呢？因为我们对主的名还存有不信的恶心。
    奉祂的名起来罢！奔那摆在我们前面的路程。
    「祢的名如同倒出来的香膏；所以众童女都爱祢。」（歌一3）
    「圣父阿！求祢因祢所赐给我的名保守他们。」（约十七11）


一月三日

    主曾被地弃绝，祂到自己的地方来，自己的人倒不接待祂；祂在世界，世界是祂手所造的；世界却不认识祂；地虽然如此广大，祂却没有枕头的地方！狐狸有洞，飞鸟有窝，祂却没有栖身之处！祂来拯救世界，世界竟与祂为仇为敌。祂在世时仿佛一无所有，那知祂正是得了天上地下所有的权柄，成了救赎的大功；如今祂坐在至大者的右边，万膝向祂跪拜，万口向祂颂扬，祂是万王之王，万主之主。
    我们跟随祂的人也要跟随祂所留下的脚踪走，在今世和祂同受苦难，将来也要和祂同得荣耀。祂在世上如何，我们在这世上也如何；祂将来如何，我们将来也如何。因为祂是头，我们是身体，祂和我们成为一人，成为一灵，合而为一，彼此不分。主虽然得了天上地下所有的权柄，祂虽然坐在至大者的右边，但祂如今还没有登王的荣耀宝座；为甚么祂不登荣耀的宝座呢？没有别的，就是要等候我们和祂一同登宝座，一同掌王权，一同显现在荣耀中。
    我们每日等候主来吗？我们切切盼望吗？主没有先进入王的荣耀，祂也每日在等候我们哩！等到日期满足了，等到数目添满了，等到最后一位蒙拯救的进入教会，祂一刻也不迟延地来接我们到祂为我们所预备的地方去，祂在那里，叫我们也在那里。
    「祂因软弱被钉在十字架上，却因神的大能，仍然活着；我们也是这样同祂软弱，但因神向你们所显的大能，也必与祂同活。」（林后十三4）


一月四日

    人在世界中有痛苦失意的事，是证明进入主的不够；有爱慕快乐的事，也是证明进入主的不够。真正与主起了密切联合的人，世上的患难不能影响他心中的喜乐；世上的福乐也不能影响他心中的安静。但我们的心常是随著环境而改变，环境好就快乐，环境恶劣就悲哀，我们若不从这些缠绕我们的事中脱退出来，如何能奔那远大的前程呢？我们背负着忧愁的担子，又背负着快乐的担子，无怪信了主多年，在基督里仍没有长进。
    保罗能在基督里迅速地长进，就是因为他从世界中出来了。他说：「我无论在甚么景况，都可以知足，这是我已经学会了；我知道怎样处卑贱，也知道怎样处丰富；或饱足、或饥饿、或有余、或缺乏，随事随在，我都得了秘诀。我靠著那加给我力量的，凡事都能作。」（腓四11至13）
    保罗不受任何环境的包围，恶劣的环境不能包围他，快乐的也不能，凡属地的东西，没有一样能影响他里面向著神的那种纯一安静的心。
    我们必须进到这种地步，才能在基督里迅速地长进。其实在基督里进到这种地步也并非难事。世人要在这世界中管理自己的心，而不随环境转移是很难的；我们因有复活的基督，有保惠师圣灵，有基督的生命，甚么时候我们定睛在主的身上，我们立刻就可以脱离地的引诱、地的压迫、地的痛苦、地的污秽、地的快乐、地的虚荣。主也巴不得一切属祂的人都进到圣洁、荣耀、尊贵的地位，在爱中与祂合而为一。


一月五日

    神造亚当之后，把自己的灵放进他里面，他便成了属神的活人。撒但引诱亚当犯罪之后，也把自己的灵放进他里面，亚当便成了属撒但的死人。亚当是人类的第一人，凡从他生的，都继承了他犯罪的灵，都如他一样失败。
    神第二次将灵放在人里面，那人就是基督，撒但再无法把它的灵放进基督里面；从基督降生到祂钉十字架，撒但用尽了所有的能力与诡计，始终不能侵入主里面。主自己行完一生的路程，在离世的前夜，对门徒说，「它在我里面是毫无所有。」（约十四30）
    基督复活了，将自己的生命赐给世人。凡从祂生的，都继承了基督不能犯罪的灵，就是叫我们重生成为新人的灵；并且我们藉着这灵承受了基督的一切神性，就如我们因著亚当的生命，承受了亚当的一切人性。所以一个有基督之灵的，就是有基督之生命的人，能胜过罪恶、能胜过世界、能胜过撒但；就如从前活在亚当的里面，不能胜过罪恶、不能胜过世界；不能胜过撒但一样。所以信徒在灵的支配之下，即体贴灵的时候，就不犯罪；若不顺从灵，仍然活在肉体之中，就是体贴肉体，立刻就又犯罪。信徒在世上若仍然犯罪，这不是神的心意，这也不是救恩没有能力，是信徒自己不肯顺从灵而活著。
    「从神生的，就不犯罪，因为神的种存在他心里；他也不能犯罪，因为他是神生的。」（约壹三9）


一月六日

    在基督里长进的圣徒，并不求著装饰外表，就是故意在人面前有好行为，但他的外表不知不觉的就有了装饰。他的内心人不能看见；人所能看见的，就是他舍弃了世界，他安静的仪容、他合宜的言语、他工作的效能、他许多事都与众不同了。
    信徒必先追求里面的丰富，外表的美好是自然的变化，就象人有了健康的身体，吃了丰肥的食物，外表就自然地成为丰美。若不先从里面追求，衹搞外面的德行，是不能得到成功的。真正与主联合的人，他的好是不自觉的，他没有觉著自己好，是别人看他好；他没有觉著自己高，是别人看他高；他天天所看见的是基督，他自己总是觉著不够。这好象摩西与神同住了四十天，自己的面皮发了光，自己还不知道，但以色列人都看见他的脸面发光了。
    信徒的生活，不是天天检讨而改造的，不是为自己写下律法万条，天天反省的，即使有一万条律法仍是不够，也许你所作的错事是万条以外的。信徒的好是象美丽的百合花，是生命的供应，是生命的果实，是从里面透出来的好。若离此道而去求好，就不是基督的真理、不是基督的生命、不是基督的道路了。
    基督若住在我们心中，基督就很自然地披戴在我们的外面。基督成为我们的生命，我们就很自然地活出基督来。
    「圣灵所结的果子，就是仁爱、喜乐、和平、忍耐、恩慈、良善、信实、温柔、节制，这样的事，没有津法禁止。」（加五22至23）


一月七日

    神在万古之先所预定得荣耀的器皿，神就要特别造就他、锻炼他、试验他，使他能接受为他所预备的荣耀。神要用超人的计画领他走超人的路，要领他蹿山越岭，要领他登峰造极，要领他冲风破浪，要领他腾空驾云。神历代所爱所重用的人，都是走了非凡的道路，经历了许多艰难。在人看来似乎是遭遇的太不幸，或是受了神的击打，在神却是预备器皿接受荣耀。等他锻炼成熟，他也明白了神的旨意，神就将工作托付他，大大使用他；他成了一个能负轭的牛犊，神用他耕田，神用他曳重；他不畏难，他不逃避，真是合用。
    主耶稣虽然是神的独生爱子，在世上的时候，神仍然用苦难成全了祂；祂所承受的荣耀，都是因著祂受苦而换来的。神就是这样预定的，把荣耀藏在苦难当中，除此以外没有第二种方法和道路可以承受荣耀。若有人不从神所指定的方法中得荣耀，他所得的荣耀就不能耐火。他是自取荣耀，他是偷窃荣耀，他与基督的荣耀无分无关。我们应当明白神的心意，当苦难来到的时候，若不是因为自己犯罪而受苦，所受的苦对我们是有价值的。是主要用苦难锻炼我们成为有用的器皿，可以承受恩典和荣耀，与基督一同作王；叫我们得著神在基督里所预备的奖赏和荣耀。
    「你也要记念耶和华你的神在旷野引导你，这四十年，是要苦炼你、试验你，要知道你心内如何，肯守祂的诫命不肯。」（申八2）


一月八日

    「如今长存的：有信、有望、有爱。」（林前十三13）
    有了信心，就有盼望；有了盼望，就有爱心；这三样是分不开的：失掉信心的，就失掉盼望；失掉盼望的，也失掉爱心。有人说他有信心，却没有盼望，他的信心是靠不住的；有人说他有盼望，却没有爱心，他的盼望也是靠不住的。虽然信心和盼望是有时间性的，在永世里是用不著的，但如今却是三样并重的，若缺少一样，就使我们在跑天路上失去一股能力。
    信，是刚毅不屈的原动力；望，是前进喜乐的原动力；爱，是忍耐劳苦的原动力。这三样如同三个发动机，使我们展翅上腾，力上加力。这是主自己在信徒里面所装制的三个动力，所以不论患难如何大，仍是进、进、进；环境不论如何恶劣，仍是乐、乐、乐；工作不论如何难，仍是作、作、作。这三样宝贝，缺一不可, 好象三足鼎立，三足全备才能站得稳。这三样是彼此相生、彼此相长、彼此相助、彼此需要、彼此效力。这三样也都是从神而来，一切属灵的美德也是因这三者而产生的；这三样是肉体中不能有的东西。
    「我们既因『信』称义，就藉着我们的主耶稣基督，得与神和好。我们又藉着祂，因『信』得进入现在所站的这恩典中，并且欢欢喜喜『盼望』神的荣耀。不但如此，就是在患难中，也是欢欢喜喜的；因为知道患难生忍耐，忍耐生老练，老练生『盼望』；『盼望』不至于羞耻；因为所赐给我们的圣灵，将神的『爱』浇灌在我们心里。」（罗五1至5）


一月九日

    凡是信神而又爱神的人，都有一个心愿，就是遵行神的旨意；但是遵行神的旨意以先，必须明白神的旨意；若不先明白神的旨意，就不能遵行神的旨意。有许多事在圣经中有明文记载，那是可行的，那是不可行的，象这样的事就很容易明白神的旨意。还有许多事情没有明文记载，仿佛是一件新事，我们就不知道如何行是好，于是就祷告寻求，要明白神的旨意，要行在神的旨意里面；但是祷告了又祷告，寻求了再寻求，似乎神的旨意向我们是隐藏的，不知道如何行是好。圣灵既然居住在我们心中，为甚么神的旨意不显明呢？若是别人的事，我们也知道他应当如何行，他该怎样作是合乎神的旨意，怎样作是不合乎神的旨意；但事情临到了自己就不知道应当怎样行了，许多人都是如此。这是甚么缘故呢？就是因为在我们里面有拦阻明白神旨意的东西。
    当我们遇著艰难的时候，我们心中常是满了顾虑、惧怕、气忿、忧愁，若是遇著顺利的事就兴奋、快乐、自满、骄傲，这些波动的情绪搅浑了我们的心灵，使我们心中不能安静，嘈杂的声音使我们听不见神微小的声音。所以若要明白神的旨意，必须有安静的心灵，放下心中各种不正常的情绪，心中没有主动的意念，神的旨意就显明了；因为神乐意使我们明白祂的旨意，祂愿意我们遵行祂的旨意，祂的旨意向著寻求人是不隐藏的，澄清了自己混沌的心，必定明白神的旨意。
    「耶和华与敬畏祂的人亲密；祂必将自己的约指示他们。」（诗二十五14）


一月十日

    肉体可以受疾病的辖制，受事务的辖制，受牢狱的辖制；心却常受罪孽的辖制，痛苦的辖制，嗜好的辖制；以致不得自由，以致灵、魂、体都受影响。肉体的束缚，有时人可以解脱；心灵的辖制，惟有主的灵才能释放。
    我们的心灵应当如透明的结晶体，纯一不杂；极其宽广而自由，不受任何思念的束缚。世人要这样是不可能的，但信徒到这地步并不是难事，衹要我们的心不断地倾向神，立刻可以得著。象约瑟、但以理，都在年幼的时候得到这样的成功，他们与神相交，他们里面有美好的灵性。
    人的倾向常是随着爱的倾向，爱甚么就倾向甚么，爱谁就倾向谁；我们爱主，我们的心就脱离世界而倾向主。纯洁的爱要领我们进入纯洁之中，即主所说的「清心」。我们若不求主释放我们的意念，若不与主联合而使我们的思念纯洁，单凭自己努力与罪恶争战，那是永远不能成功的。当我们与罪孽争战的时候，我们的意念就被罪孽抓紧，无法脱离，象人陷入污泥，无法擦净自己的衣服。
    「耶稣回答说：『我实实在在的告诉你们：所有犯罪的，就是罪的奴仆。奴仆不能永远住在家里，儿子是永远住在家里。所以天父的儿子若叫你们自由，你们就真自由了。』」（约八34至36）
    「主就是那灵；主的灵在那里，那里就得以自由。」（林后三17）
    主啊！求祢用大爱吸引我！我就能脱离一切而住在祢里面。


一月十一日

    我们与神相交，地点也是很重要的，虽然神是无所不在，充满万有，但我们却必须有安静的时间，安静的心灵，安静的环境，才能与神密切地相交。住在大城市吵杂的人群中，实在影响我们与神相交，不是神受影响，而是我们受影响。单独在密室中，单独在幽美的花园中，或是单独在高山上，最容易激动我们的情绪与神相交。人能拦阻我们与神相交；花草树木，飞鸟走兽，它们却不拦阻我们与神相交。
    约瑟是在监狱中受造就，监狱是与众人隔绝的地方。摩西是在旷野与羊群同居受造就，旷野是人烟稀少的地方。大卫是在山洞中受造就，山洞是被驱逐的人藏身的地方。约翰是被充军在拔摩海岛上看见了异象，拔摩是被大水所环绕的地方。保罗蒙了神的选召，单独住在亚拉伯一个时期，亚拉伯原是旷野。施洗约翰从小时就分别为圣，住在旷野，吃蝗虫野蜜，穿骆驼毛的衣服。凡是神所重用的人，都有一个时期与神单独有相交，连神的儿子主耶稣，在肉身的期间，也没有例外；祂在工作之先，被圣灵引导在旷野四十昼夜，和野兽住在一处。等祂工作的时候，仍是不断地在山上，在客西马尼园内单独与神相会。
    单独和神相交，是何等重要。不但是作工人的需要，也是每一个信徒的需要。
    「我的良人哪！你甚美丽可爱，我们以青草为床榻，以香柏树为房屋的栋梁，以松树为椽子。」（歌一16至17）
    「我们要往旷野去走三天的路程， 照著耶和华我们神所要吩咐我们的， 祭祀祂。」（出八27）


一月十二日

    葡萄流出美酒，是因在酒醡中被压；橄榄流出清油，是因在器皿中被打；园中发出香气，是因南风北风的吹动；金子作成发光的金灯台，是因在火中精炼；信徒的生命迅速的发展，是因神常藉着患难成全的。
    一个信徒灵命肤浅，是因为他没经历患难；一个信徒不会安慰人，是因为他没经历患难；一个信徒不长进，是因为他没经历患难；一个信徒不勇敢，是因为他没经历患难；一个信徒贪爱罪中之乐，是因为他没经历患难；一个信徒没有喜乐，是因为他没经历患难；一个信徒不知爱主，是因为他没经历患难；一个信徒将来没有荣耀，是因为他没经历患难。患难是路上的顺风，是成圣的烈火。神爱我们，所以才叫我们经历患难。世人常被患难驱至死地，信徒却永久踏在患难的波浪之上；因为在我们心中有神的力量，有基督的生命，有保惠师圣灵。就如大卫所说：「耶和华我的力量阿！我爱祢。」（诗十八1）
    患难是我们肉体所最不欢喜的东西，却是与心灵最有益处的东西；世界上的东西很多，惟有患难对圣徒最宝贵。老练的圣徒宁可与基督一同受患难，也不愿意享受罪中之乐，宁可接受鞭杖，也不愿意苟且偷安。
    「亲爱的弟兄阿！有火炼的试验临到你们，不要以为奇怪，（似乎是遭遇非常的事）倒要欢喜；因为你们是与基督一同受苦，使你们在祂荣耀显现的时候，也可以欢喜快乐。」（彼前四12至13）


一月十三日

    人类五伦的关系：夫妇、父子、兄弟、朋友、君臣，人与人之间的关系衹能占其一二。因此人与人的关系，不过是五分之一二，比如为夫妇的就没有兄弟、父子的关系，为父子的就没有夫妇、兄弟的关系，为兄弟的就没有夫妇、父子的关系……但我们与主，这五样的关系都有。除了这五样之外，还有神人的关系，所以有了主就满足了一切的需要。
    主是丈夫；（弗五22至32）主是父亲；（赛九6）主是长兄；（罗八29）主是朋友；（约十五15）主是君王；（启一5）主是神。（约一1）
    主对我们的关系已经作到绝对的完全，衹是我们对主常是不贞、不孝、不悌、不信、不忠、不敬虔，概括的说一句，就是爱主不够。
    我们和主除了以上的关系以外，还有一个更密切更高深的关系，就是与主成为一体，成为一灵，主是头我们是身体，主在我们里面，我们在主里面，与祂合而为一。我们若是把末后这种关系相合得好，一切的关系都完全了。
    神向以色列人所要的是：他们工夫的七分之一、他们财物的十分之一，但向祂仆人所要的是一，是整个的----全心、全性、全意、全力，爱主他的神。但如今向我们所要的乃是在合而为一的地位中爱祂。
    「因为神本性一切的丰盛，都有形有体的居住在基督里面；你们在祂里面也得了丰盛。祂是各样执政掌权者的元首。」（西二9至10）


一月十四日

    有一个人是大有智慧、大有权柄、大有尊荣、大有学问的所罗门王，他尽情享受过世上的福乐；有一个是浑身生疮、没有住处、没有饭吃、极其穷困、极其孤单的拉撒路。这二人都是神所造的，都是神所爱的，他们不同的环境都不是自己选择而得著的，是神所命定的，是神所安排的。假设你是所罗门，你当然要唱出感恩的歌声，颂扬神的大德；假设你是拉撒路，你将如何？你能否从顺服中发出一句赞美的话说：「愿主旨成」？
    当主耶稣在客西马尼园的时候，祂的痛苦是超过拉撒路多少倍，但祂再三地说：「不要照我的意思、衹要照祢的意思。」世上再没有人比主耶稣更顺服神！因这一人的顺从，就奠定了全世界人类得救的根基，因一人的顺从，众人都成义了。
    我们应当顺从神的安排和旨意，因为神为我们所安排的环境是出于祂智慧的美意，是最好、最合宜的，我们若会顺服神，我们的口中就衹有赞美和感谢，而没有怨言和气愤。我们肯顺从就要很自然地行在神的旨意中。有一天我们也要看见因著我们的顺从所成功的大事，因著我们的顺从所得的荣耀，因著我们的顺从使仇敌的失败。不是等到永世里才能看见，在顺从之后不久的将来就可看见，而我们信心的眼睛现在就可以看见。
    「神赐给顺从之人的圣灵。」（徒五32）
    「你不可象那无知的骡马，必用嚼环辔头勒住它，不然，就不能驯服。」（诗三十二9）


一月十五日

    「你必恋慕你丈夫，你丈夫必管辖你。」（创三16）
    「岂不晓得你们献上自己作奴仆，顺从谁，就作谁的奴仆么？或作罪的奴仆，以至于死；或作顺命的奴仆，以至成义。」（罗六16）
    父母是给儿女作奴仆，并且忠实地甘心去作；因为他们爱儿女。妻子给丈夫作奴仆，丈夫给妻子作奴仆；也是因为相爱的关系；恋慕甚么，就受甚么管辖；顺从谁，就是作谁的奴仆。
    参孙作了大利拉的俘虏，出卖了自己；参孙是大能的勇士，力量不知有多大，打死狮子是极容易之事；他用一块未干的驴腮骨，一口气击杀了一千人；他把迦萨城的城门，连门扇加门框并门闩，一齐拆下来，扛到希伯仑的山顶上。迦萨城距离希伯仑有很远的路程，并且步步往上走，直走到山顶上。这样大能的勇士，为甚么作了一个软弱女子的俘虏呢？恋慕的力量实在大过最大勇士的力量。
    为甚么人作了罪的奴仆呢？当初就是因为爱慕罪中之乐，所以就陷在罪中。夏娃看见树上的果子，好作食物，也悦人的眼目，且是可喜爱的，能使人有智慧，因此将自己和丈夫连子孙都陷在罪恶之中。但如今基督从罪中释放了我们，使我们不再作罪的奴仆，我们就甘心作了神的奴仆，事奉神，顺从神，听神的支配，作神所喜悦的事。因为我们的心爱祂，恋慕祂。
    主耶稣，到世上来服事众人，取了奴仆的形状，唯一的原因，就是主爱教会如同丈夫爱妻子；我们爱主也当象妻子热爱她的丈夫。


一月十六日

    神的儿女在幼稚的时候，神常使他们躺卧在青草地上，或是领到可安歇的水边；但他们渐渐长大，神就要领他们经行死荫的幽谷，叫他们更有长进，更认识神，更老练。神爱惜我们里面的新人过于爱惜这必死的身体，为要藉着这必朽坏的来成全那不朽坏的；藉着这必死的来成全那不死的；象一粒麦子外部若不腐烂，内部就不能生长；因此神更乐意把祂各个不相同的儿女，放在各不相同的环境中。有的穷乏、有的孤单、有的身体软弱、有的有疾病、有的有困苦、有的经历危险，神使我们受这许多不同的患难，却衹有一个相同的目的，就是要造就我们，成全我们。所以每当我们遇到患难的时候，应当不灰心、不丧胆、也不惧怕，让神在我们身上完成祂的计画。我们信神看顾我们无微不至，连我们的头发祂都计数，五只麻雀才卖二分银子，祂都看顾，何况我们是祂的儿子，焉有好父亲不看顾儿子呢？
    神绝不允许没有益处的事临到我们。所以当在神所安排我们的环境中，操练自己：学习祷告、学习倚靠、学习忍耐、学习顺从、学习与神相交，藉着患难的推动，在基督里长进。
    我们不应当求患难快过去，当求心灵从患难中出来，当求在患难中受造就；虽然肉身在患难中，心灵却是自由喜乐在神的里面。
    「基督既在肉身受苦， 你们也当将这样的心志作为兵器；因为在肉身受过苦的，就已经与罪断绝了。」（彼前四1）


一月十七日

    世上一切救人的宗教，都是叫人在罪恶的环境中努力挣扎，就是古时以色列民，也是在律法之下努力。他们都如同在污泥中要保守清洁；在牢狱中要想自由；在大海中要想登岸。结果愈挣扎，良心愈觉有罪，自己心中愈痛苦；愈逃跑，锁链愈沉重，被看守的愈严密；愈想从海中上来，身体愈下沉，自己的力量愈衰微。得救要靠自己的力量是万万不能的。因为有一位壮士（魔鬼）看守着人类，无一人能逃脱它的控制。但神在人的力量之外预备了救恩，祂能救我们脱离黑暗的权势，把我们迁到祂爱子的国里。不是将来才救我们，现在就要救我们。不是将来才迁入，现在就迁入。
    如今有许多信徒在行为上仍是走了自己努力与罪恶争战的道路，整天叹息肉体之中没有良善。可怜的人哪！主已经救你脱离了罪，为何自己又回去与罪恶争战呢？衹要把我们的思念迁到主里面，思念上面的事，爱神，不注重地上的事，很自然地就脱离了一切的罪污，而住在圣洁光明中了。
    孟母要教育自己的儿子，三次迁居，成为中国古代的贤母。在好的环境中，不用压迫、管理、禁止、责打，小孩子很自然地能学习到好的作风。光明之子还不如一个妇女有智慧吗？
    「祂救了我们『脱离』黑暗的权势，把我们『迁』到祂爱子的国里；我们在爱子里得蒙救赎，罪过得以赦免。」（西一13至14）


一月十八日

    起初神创造天地，地是空虚混沌，渊面黑暗，后来神把光透进来，又把光体安置在天空中，从此世界就成了光暗更替，有昼有夜的世界了。但有一天神要把光暗永远分开，造成一个永远不夜的新世界。
    神在人身上也是如此工作，当人在黑暗的权势下，神叫生命的光照进我们心中；当我们活在亚当的旧生命中，神又赐给了我们基督的新生命；当我们顺从灵的时候就光明；当我们顺从肉体的时候就黑暗；我们的人生也成了光暗更替的人生了；但有一天，新生命要把这必朽坏的吞灭的，我们要成为永久的光明人，脱离了羞辱、脱离了污秽、脱离了软弱、脱离了败坏、脱离了死亡，一切属于黑暗的都脱离了，成为圣洁、荣耀、美丽、丰富的，住在光明中的光明人。这是神在我们身上奇妙的工作。
    撒但的工作和神的工作正是相反，它要把光明的变成黑暗的，它巴不得有永远黑暗的世界，它可以在黑暗中掌权，管辖幽暗的世界，但神有更大的能力，叫我们从黑暗归向光明，从撒但的权下归向神。
    「从前你们是暗昧的，但如今在主里面是光明的，行事为人就当象光明的子女；光明所结的果子，就是一切良善、公义、诚实……那暗昧无益的事，不要与人同行，倒要责备行这事的人；因为他们暗中所行为的，就是提起来，也是可耻的。」（弗五8至12）


一月十九日

    小孩子在冰上跑，在雪里玩，并且玩得高高兴兴，因为他们肚子里有饭，外面有寒衣，所以不怕风，不怕冷。为甚么圣徒不怕苦难呢？因为神是我们心中的力量，又是我们外面的保障。
    神对撒迦利亚说：「我要作耶路撒冷四围的火城，并要作其中的荣耀。」（亚二5）
    诗人说：「神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。所以地虽改变，山虽摇动到海心，其中的水虽匉訇翻腾，山虽因海涨而战抖，我们也不害怕。」（诗四十六1至3）
    在许多事上，神实在作了我们四围的火城，作了我们的避难所，在各样的危险灾祸中都拯救了我们，保护了我们；神虽然拯救了我们，保护了我们，但我们的心却是饱受了惊慌、惧怕。神虽然作了我们四围的火城，作了我们的避难所，却没有作我们的荣耀，也没有作我们的力量。为甚么神的话衹成全了一半呢？
    问题不在神。不是神不要保守我们的心怀意念，乃是我们的信心不足，我们有不信的恶心，不认识神的大能，所以在神的保护之中仍然惊慌、惧怕、忧虑。
    许多圣徒在患难的时候，经历了神在他们的外面，又经历了神在他们的里面，当他们遭遇患难的时候，是何等坦然无惧，象但以理将被扔入狮子的洞中，一天三次祷告如常；象他三个朋友在烈火的窑前，抗拒王逼他们拜偶像的命令。真是神作了他们四围的火城，又作了他们的荣耀；作了他们的避难所，又作了他们的力量
    今日我们所敬拜的神，仍旧是但以理和他三位朋友的神，在神不分古今。


一月二十日

    「我良人对我说：『我的佳偶！我的美人！起来！与我同去。』」（歌二10）
    在过去的年日中，我们尽是向主要东西：赐我平安、赐我喜乐、赐我智慧、赐我力量、赐我需用，保护我、医治我、与我同行、与我同工……向主有说不尽的要求。但今天主也向我们有了要求，祂说：「起来！与我同去。」从前我们求主的时候，主没有一次叫我们失了盼望，祂所赐的，总是超过我们所求所想的；在所行的路上乳养我们、引领我们、保抱我们，和我们同下死荫的幽谷，亲自同我们渡过江河，冲出火焰；我们求祂多少，祂都答应了。今天祂开口向我们呼唤，难道祂要求我们的这一点，我们就不肯答应祂吗？
    请看祂蹿山越岭而来，请看祂满头的露水，请看祂受伤的手脚，请看祂被扎的肋旁，都是为了我们，我们有甚么理由拒绝祂，不答应祂的要求呢？况且祂的要求并不苛刻，不是我们作不到的，更不是与我们有害的，祂的要求是与我们有益的，是叫我们走上荣耀的道路；祂不是叫我们孤单地在路上走，祂是说：起来！与我同去。在路程的终点放著冠冕、放著赏赐，并且祂应许和祂走完了所当走的路程，要和祂同掌王权，同坐宝座，我们有甚么理由拒绝祂的要求呢？祂虽然这样要求，但祂并不激动爱情，不勉强我们和祂同去，直等到我们自觉、自愿地起来和祂同去。
    亲爱的主！祢比任何人更有忍耐，祢忍耐了我们从前的顶撞，祢又忍耐了我们的悖逆。祢用慈爱温柔微小的声音说：「我的佳偶！我的美人！起来！与我同去。」我愿与祢同去。


一月二十一日

    「你们听见有话说：『以眼还眼，以牙还牙。』衹是我告诉你们，不要与恶人作对。」（太五38至39）
    「不要以恶报恶。」（罗十二17）
    「你不可为恶所胜，反要以善胜恶。」（罗十二21）
    属灵的争战，若是以善胜恶，就是胜利；若是以恶胜恶，就是失败。以善胜恶可以截止罪恶；以恶胜恶乃是增长罪恶。
    该隐是有罪的，要胜过该隐的，就要比该隐更恶；拉麦是凶狠的；要杀害拉麦的，就要比拉麦更凶狠。所以神的审判是：「若杀该隐，遭报七倍；杀拉麦，必遭报七十七倍。」（创四24）
    信徒若不以善胜恶，；就是站在神仇敌的阵线上，是帮助了神的仇敌，在争战的第一步已经失败了。属灵的战争与属世的战争是不同的，人所看为失败的，那正是胜利的；人所看为胜利的，那正是失败的。
    我们的争战必须跟随我们的元帅基督耶稣，祂最大的胜利就是被人钉在十字架上，祂藉着死败坏了那掌死权的，所以祂在十字架上的时候，大声呼喊说：「成了！」一切得胜的圣徒也都是走了这条路线。
    假如有争战临到我们，我们必须在这个原则下去应付仇敌，这才是在神旨意中的作战。我们不作以恶报善的事，这是撒但的战术；也不作以恶报恶的事，这是律法以下的规定；我们乃是要以善胜恶，这是主的命令。我们当走基督所走的道路，当用基督的战术争战。


一月二十二日

    管理动作是一件很难的事；管理言语是一件更难的事；管理思想是一件最难的事。然而我们若被主爱所吸引，深深进入基督里面，管理思想是第一件容易的事，管理言语是第二件容易的事，管理动作是第三件容易的事。好象健康的人呼吸一样容易。
    靠自己作得胜的人是最难的事，也是永远不会成功的，然而靠基督作得胜的人就不难了。保罗就有这样的经历，当他在律法之下，靠自己努力的时候，他说：「我们原晓得律法是属乎灵的，但我是属乎肉体的，是已经卖给罪了。因为我所作的，我自己不明白；我所愿意的，我并不作，我所恨恶的，我倒去作。」（罗七14至15）「我也知道，在我里头，就是我肉体之中，没有良善；因为立志为善由得我，衹是行出来由不得我。」（罗七18）「我真是苦阿！谁能救我脱离这取死的身体呢？」（罗七24）
    等到他蒙了大光的照亮，认识了耶稣是基督，是神的儿子，更是他的救主、生命、能力，就在基督里面长进，他就又说：「如今那些在基督耶稣里的，就不定罪了。因为赐生命圣灵的律，在基督耶稣里释放了我，使我脱离罪和死的律了。」（罗八1至2）
    我们甚么时候靠自己，总是失败的；甚么时候靠基督，总是胜利的。这就是神的救恩在我们身上，在今日所显出的功效；今天我们就可以脱离罪恶的束缚，今天就可以作自由的人。虽然我们能偶然被过犯所胜，却不是作罪的奴仆而常久活在罪中。


一月二十三日

    「所以你们要完全，象你们的天父完全一样。」（太五48）
    主耶稣把天父举起来作我们为人的标准，要我们完全象祂。不但主是这样说，保罗也是这样说：「所以你们该效法神，好象蒙慈爱的儿女一样。」（弗五1）天父能叫日头照好人，也照歹人；降雨给义人，也给不义的人。我们不会造日头，也不会降雨露，如何能象天父呢？
    主向我们所要的象天父，不是数量，而是质量。在数量上我们不能比神，在质量上可以象神。比如从一匹大布上剪下一寸小布样来，这一寸小布就可以代表了那一匹大布，因为那小布出于那大布的；虽然数量不同，但质量却是一样的。我们也是如此象天父。天父能造太阳普照全人类，我们是一盏灯光，可以照亮一家的人；天父有能力降雨给全世界的人，我们可以把一杯冷水给小子里的一个喝。一个是大爱，一个是小爱；但在爱的本质上是一样的。
    我们是有天父的样式。又好比一个小孩虽然身量小，力量小，但他的小样却很象他父亲的大样。我们可以效法神、因为我们作了神的儿子；有了神的生命；有了神的圣灵；我们效法神，象神，不是不可能的事，是可以靠著神的力量作到的事。我们以为不能，我们以为做不到，不是事情本身的问题，乃因我们迟疑不前，衹要肯行，就能象天父完全一样，若不然主耶稣和祂的使徒就不这样吩咐我们了。
    「我靠著那加给我力量的，凡事都能作。」（腓四13）


一月二十四日

    义人跌倒是前进的能力。有时神所爱的人，神任凭他一时失败跌倒，但他回头之后，加倍地勇猛前进，比他没跌倒以前更有力量。
    有人在神面前作了一点好事，或是得了一种恩赐，反倒成了他长进的阻碍物。我们看大卫的经历：他登宝座之后，苦难暂时离了他，在各方面都心满意足了，他几乎以为他的宝座，是自己的义换来的，他说：「耶和华按著我的公义报答我　，按著我手中的清洁赏赐我。因为我遵守了耶和华的道，未曾作恶离开我的神。祂的一切典章常在我面前；祂的律例我也未曾丢弃。我在祂面前作了完全人；我也保守自己远离我的罪孽。所以耶和华按我的公义，按我在祂眼前手中的清洁，偿还我。」（诗十八20至24）
    大卫所说的话是他未跌倒之前实在的光景，不是夸耀，也没有虚伪。他说的是实话，但他如同一个盛满恩典的器皿，神不能再向他施恩了，所以神任凭他跌倒，把他倒空，使他更蒙恩爱。他跌倒之后，不再提到自己的义行，他却说：「我是在罪孽里生的；在我母亲怀胎的时候，就有了罪。」（诗五十一5）他在神面前自卑，他看见了自己的软弱，神就再向他施恩。他比跌倒之前更加纯洁，更追求讨神喜欢，所以他悔改之后生的儿子所罗门，比以前所生的儿子更好。儿子是父亲的代表，证明他跌倒之后比跌倒之前更蒙恩典。
    神能保守大卫不失脚，但神任凭他跌倒一次，是叫他更在神面前有长进。
    圣徒每次的失败、软弱、跌倒，皆有很丰富的教训蕴藏在其中。
    当我们从失败、软弱、跌倒中再起来时，这经历要督导我们走在神的正路中。


一月二十五日

    偶像不过是金、银、木、石、泥，人手所造的东西，实在算不得甚么，不能降福也不能降祸；为甚么神自古以来就非常厌恶偶像，将不可拜偶像的事，列为十条诫命之一呢？
    神是忌邪的神。因为偶像是撒但极诡诈的工具，把自有永有、无所不在、无所不知、无所不能、永远常在、至大无比的神，用不如人的金、银、木、石、泥之像来代表祂。如诗人所说：「将他们荣耀的主，换为吃草之牛的像。」（诗一○六20）
    撒但既所人心中神的概念，一变而为人物、飞禽、走兽的形状，人便不敬畏神、不怕神、不爱神。以致无恶不作，不认识创造天地万物、管理人生命气息的神。偶像虽然不能损害神的荣耀，可是能遮蔽神的荣耀，所以偶像是神所最恨恶的。信徒归主后，虽不再拜庙里的偶像，但仍有许多的东西，遮蔽了神，代替了神，这就是我们的偶像。
    保罗说：「我所亲爱的阿！你们要逃避拜偶像的事。」（林前十14）保罗不是对外邦人说，乃是对信徒说的。难道哥林多的信徒还拜偶像吗？他们既然在使徒保罗的领导之下，信了基督，他们是不会拜有形偶像的，可见保罗另有所指。
    我们应当省察，有甚么事是我们思想上的偶像，它遮蔽了神，我们就要除去它。也许你的偶像 与我的不同，他的偶像与你的不同；也许这件事在你不是偶像，在我就是偶像；有人以儿女为偶像，有人以妻子、丈夫为偶像，有人以容貌、钱财、名誉等为偶像。若有一件事，或一件东西，或一个意念代替了神，遮蔽了神，那就是我们应当打碎的偶像。


一月二十六日

    有几种不同的好人，也可以说好的出发点有几种：
    一　有人的好是从律法中出发，谨慎遵行律法上的一切话，和一些名人的格言；立起一些名望人作标本，拿来纠正自己、约束自己、对照自己，他的好是从律法之下出发的。
    二　有人的好是从教育中来的，从小受父母的好教育，渐长又受学校高等教育，在好环境中陶冶自己，造就自己，他的好是从教育中出发的。
    三　有人不明白律法，也未受好教育。他凡事要凭良心而行，若是作了坏事，良心就不平安，他的是非之心就是他心中的律法，他的好是从良心中出发的。
    四　有人是生来就比较良善，生来就比较聪明、和气、诚实，生来就与众不同，这等人就是所说的有天赋，秉性良善，得天独厚，他的好是在亚当里的好。
    五　有人是笃信宗教，知道人有灵魂，天上有神，或不作好事就要受报应，不但今生神要报应，死后还要受审判，因此他就作好人，他的好是从宗教中出发的。
    以上的几种好的因素虽然不同，却都是肉体的好；但我们属神的人，要丢弃以上各种好的成因，在基督里追求好。我们的好应当是神性的好，是基督生命的好，是圣灵充满的好，这好不是由于自己，是神所预备的救恩；是在基督里造成的。因此圣徒的好与世人的好都不相同。
    「我们原是祂的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。」（弗二10）


一月二十七日

    电的用途很广，让电学家来讲，不知可以发生多少功能。爱也是如此，爱的本身是一种极美丽存在于灵界的实体，从它能发生无限量的美德。它是诸德之源，也是律法的总归。爱的根源是在神里面，圣灵能把神的爱浇灌在我们心中，我们爱神的人，就成了有神爱的人。我们爱量的大小，是看我们从神领受了 多少。
    保罗略举了从爱而生的诸种美德：「爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸；不张狂；不作害羞的事；不求自己的益处；不轻易发怒；不计算人的恶；不喜欢不义；衹喜欢真理；凡事包容；凡事相信；凡事盼望；凡事忍耐。」（林前十三4至7）保罗把从爱而生的各样美德数计一下，他好象无法说完，他总括一句，爱是永不止息。爱的永不止息，当然是指爱要存在永世里面，而爱的泉源所产生爱的美德，也是永不止息。
    人虽不能把爱讲透澈了；但神却把爱作完全了，显明在世人、天使、仇敌和一切受造者的面前。神就是爱。我们若浸透了神的爱，饱足了神的爱，也可以流露神的爱，我们若是有了美德的泉源，也用不著在各样美德上一一操练，所行的就很自然的超过律法上所记的一切。不用学习忍耐，有了爱就有忍耐；不用学习恩慈，有了爱就有恩慈；不用禁止嫉妒、自夸、张狂、害羞的事等等，有了爱这些自然就不作了。
    有了爱，不但在消极方面能不作那不好不美的事，更是在积极方面能充满各样的美德。


一月二十八日

    先知门徒的妻和他的儿子在家里倒油，倒油的时候，不是油先止住了，是器皿先没有了。器皿没有了，然后油才止住了。神的能力，神的恩赐，也是无限量的，衹是我们这些作器皿的容量太小，以致充满的也太少。
    主耶稣在世为人的时候，祂的容量是最大的，比历代的先知圣徒都大，所以圣经上说：「神所差来的，就说神的话；因为神赐灵给祂，是没有限量的。」（约三34）又说：「所以神，就是祢的神，用喜乐油膏祢，胜过膏祢的同伴。」（来一9）
    为甚么主耶稣的容量大，我们的容量小呢？因为主耶稣是圣洁无罪的，整个的心都是向著神的。在我们的里面，有许多东西占据了我们的心，我们的心好象一个货物的栈房，里面堆满了各样的东西，没有地方为神居住。也好象伯利恒城的客店里，满了各地的客人，没有地方给主耶稣降生。
    主耶稣是神的儿子，我们虽然以祂为标准，却不能与祂相比较；但神有能力的仆人，都是和我们有一样的性情，他们把自己打扫空闲，接主在心里居住；神的灵也是无量的充满他们，他们除了不能为人赎罪以外，所作的工并不比主耶稣小，主耶稣自己也说：「我实实在在的告诉你们，我所作的事，信我的人也要作；并且要作比这更大的事；因为我往父那里去。」（约十四12）
    等主耶稣升天以后，圣灵降临，使徒们所得的能力，真象主耶稣的能力一样。


一月二十九日

    把相同的两棵树栽在不同的两个地方，一棵在肥美的溪水旁，一棵在干旱砂砾的地方，十年后，这两棵树的发展是大不相同的，虽然种子相同，年代相同，衹因扎根的地土不同，就大不相同了。
    一同信主的信徒，一同得了基督的生命，一同受了圣灵的印记，但十年后，也会大不相同。
    以扫和雅各是一胎双生的弟兄，他们后来的发展是极不相同的，因为他们的志趣不同，喜爱不同，所吸收的不同；虽然他们的不同是神所预知的，但使他们不同的却是他们的志趣和喜好的结果。
    主是信徒所应当扎根的地方。是信徒得供应的肥土，是信徒得滋润的活水。若是信徒在基督里面扎根，一定要生命丰盛而多结果子。若是信徒生活失败、心中枯燥、性情暴戾、没有安息、没有喜乐、常发怨言，就知道他的根是扎错了地方，不是在主的里面，而是在主以外的地方。就好象一棵不发旺的树，不用问，它的根没扎在好土里。所以一个信徒要有得胜、甜美、喜乐、圣洁的生活，必须在基督里生根建造。尤其是服事神的工人，更需要深深在基督里扎根，才能按时候结果子，叶子也不枯干，凡他所作的尽都顺利。
    「你们既然接受了主基督耶稣，就当遵祂而行；在祂里面生根建造，信心坚固，正如你们所领的教训，感谢的心也更增长了。」（西二6至7）


一月三十日

    当你走到叉路口时，有几条路摆在面前，心中就犹豫不知要选择那一条是好，此时要站住不动，看主的眼向那边示意，看主的手向那边指挥，仰望祂，祂必指示你当走的路。
    有时黑云弥漫，看不见出路，此时也要站住不动，看神从何方透出祂的光来，照耀你当行的正路。有时山穷水尽，四面受敌，没有出路，此时仍要站住不动，安静待候，神能从海中开路，从山间辟道。除去自己的罪孽，失掉自己的意念，顺著主的视线看去，就可以看清楚主要你走的道路，你心中也有了清楚的判断力，知道甚么是当持守的，甚么是当去掉的。若是心中还有几分自己的希望，还有几分自己的主张，主的旨意便隐藏了；必须去掉自己的聪明，丢弃自己的智慧，纯洁象小孩子一样，主的启示就要向你显现，圣灵就在你心中教导你，感动你。
    如果你心中有惧怕、有疑惑、有忧虑、有不信、有贪爱、有各种嘈杂的声音，就影响了圣灵微小的声音，消灭了圣灵的感动；若是心中纯一不杂，非常安静，你就要时常听见有声音对你说：「这是正路，要行在其中。」
    惟愿主开我们的心窍，使我们的心纯一地向著祂。洁净自己的心，让圣灵自由运行，使我们专听祂的声音，专行祂的道路。
    「你要专心仰赖耶和华，不可倚靠自己的聪明；在你一切所行的事上，都要认定祂，祂必指引你的路。」（箴三5至6）


一月三十一日

    多数神的儿子，得救以后就满足了，生命既然保了险，为自己的灵魂就放了心，就在刚得救的地步上止住了；不肯追求在基督里的丰富，也不愿过与主相爱的生活；反倒随心所欲，远离父家；在外漂流，任意放荡；追求罪中之乐。本来他是想在世界上找好处，那想到所遇到的是饥荒、穷乏、孤单、饥饿、赤身、悲伤、绝望。有时在物质方面也许是发了财，一样也不缺少；有时也可能是狼狈不堪，非常困苦；无论在物质上是丰富，是缺乏，然而他的心灵是非常枯干、可怜、痛苦的；在心灵方面真象失掉家的浪子，没有得著他的心所想望的幸福，自己的心灵却受了很重的创伤，就是劳苦愁烦，一切皆空。
    可怜的浪子！你既到了这种可怜的地步，就应当效法圣经中的那个浪子，回头吧！你不是不知道你的父是一位富有的，在祂那里甚么好处都不缺少，并且祂天天在门口等候你回来。浪子！回来吧！祂的美丽义袍已经预备好了，单等候你回来穿上，祂的戒指也预备戴在你的手上，祂的丰盛筵席也已经预备齐全了，单等候你回来享受。
    你的心中痛苦吗？你当知道爱你的父亲心中更是因你而悲伤。你带著痛悔和眼泪，到祂面前来，祂必立刻抱着你，和你亲嘴。祂不把你当作雇工，仍要你作祂的儿子。
    「人在日光之下劳碌累心，在他一切的劳碌上得著甚么呢？因为他日日忧虑，他的劳苦成为愁烦；连夜间心也不安；这也是虚空。」（传二22至23）


 ◇ 一月一日
 ◇ 一月二日
 ◇ 一月三日
 ◇ 一月四日
 ◇ 一月五日
 ◇ 一月六日
 ◇ 一月七日
 ◇ 一月八日
 ◇ 一月九日
 ◇ 一月十日
 ◇ 一月十一日
 ◇ 一月十二日
 ◇ 一月十三日
 ◇ 一月十四日
 ◇ 一月十五日
 ◇ 一月十六日
 ◇ 一月十七日
 ◇ 一月十八日
 ◇ 一月十九日
 ◇ 一月二十日
 ◇ 一月二十一日
 ◇ 一月二十二日
 ◇ 一月二十三日
 ◇ 一月二十四日
 ◇ 一月二十五日
 ◇ 一月二十六日
 ◇ 一月二十七日
 ◇ 一月二十八日
 ◇ 一月二十九日
 ◇ 一月三十日
 ◇ 一月三十一日

◇ 返回目录◇


七月一日

    信徒当常回到主里面，安静休息；主是信徒得力量的泉源，也是信徒退休的地方。若是在主之外另求安息之所，安息在自己的家庭中，或是安息在娱乐场中，就很难作一个有能力的信徒。信徒必须从世界中出来，然后再进入世界，才能作好救人的工作。世上的人都象沉浮在水中的人，我们若是和世人一同沉浮，如何能救别人呢？
    我们必须是在岸上的人，然后下到水中去，才能拯救水中的人。必须自己站稳了，才能扶别人起来；必须自己刚强，才能扶持软弱的人。
    先知耶利米说：「我没有坐宴乐人的会中，也没有欢乐；我因祢的感动，独自静坐。」（耶十五17）不但先知耶利米一人如此，凡在神面前有力量的仆人，都是在神面前另有一个心志。
    神对耶利米说：「你若归回，我就将你再带来，使你站在我面前；你若将宝贵的，和下贱的分别出来，你就可以当作我的口，他们必归向你，你却不可归向他们。」（耶十五19）
    所以属神的人，必须回到神面前，先充实自己，然后才能合神心意。摩西制造会幕之前，先到神前住了两个四十昼夜，听明白了神所指示的图样；制造的时候件件东西都是照著神的指示。不但神的仆人当有与神相交的工夫，每一位信徒都必须与神有亲密的相交，才能作一个蒙神喜悦的人，凡主用宝血所救赎的，都应当分别归神为圣。
    「惟有你们是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属神的子民，要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。」（彼前二9）


七月二日

    安静是信徒诸德之一，安静和惊慌是相对的，不但在平稳的时候要安静，神要我们在患难中安静。
    安静是出自无亏的良心，无伪的信心；安静与神的大能相连合；安静是顺从神的安排；安静与安息是分不开的；安静也是无罪的表现。圣经上说：「恶人必不得平安。」（赛四十八22）又说：「恶人虽无人追赶也逃跑，义人却胆壮象狮子。」（箴二十八1）
    马大为许多事思虚烦忧，虽然是在那里服事主和门徒，但不好马利亚安静在主的脚前蒙主的称赞。当我们安静的时候，我们的心就澄清了，我们会分辨是非，我们能明白神的旨意，我们的心给主工作的机会，我们能听清主的声音。
    信徒不可不操练安静，藉着与主相交、藉着患难与试炼，我们的心就愈住愈安静，不被患难所摇动，不被快乐所鼓舞，任何事不能掀动内里的平静平稳；我们的心若是操练到这种程度，放在主的手中，就会成为合用的器皿，主也敢将大事托付我们。
    摩西四十岁的时候，看见弟兄受欺压就心中不平，打死了埃及人，希伯来人揭露了他的事，就吓得到旷野去了。这时摩西的确还不够安静，所以神不能用他。摩西后来在旷野和安静柔顺的羊群住在一起，藉着苦难与神相交，操练了四十年的工夫，至终学会了安静；虽然前面是红海，后面是追兵，神还未指示办法之先，摩西不惧怕，叫百姓衹管站住，衹管静默，摩西的心中是何等安静。所以神把这莫大的责任托付了他。


七月三日

    主说：「你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。因为凡祈求的，就得著；寻找的，就寻见；叩门的，就给他开门。」（太七7至8）
    这是主耶稣论到人到神面前可以自由得著神的一切，无论是谁都可以得。这也是一个定律，在甚么事上祈求，就在甚么事上得著；在甚么事上叩门，就在甚么事上开门；在甚么事上寻找，就在甚么事上寻见。
    有一位姊妹，从前在音乐上追求，就在音乐上长进；当她追求的时候，音乐就进入她的里面，成为她的产业，她进入音乐中，音乐也进入她心中，她与音乐合而为一了。后来她在基督里追求，基督就带著祂的丰富进到她的心中，她与基督合而为一，她在基督里面，基督在她里面。音乐是无形体的死东西，神是永活的灵；每日与神相交，与神联合，藉着圣经的启发认识祂，祂就在我们里面天天加增，我们也天天在神里面进深。
    我们所得著基督的丰富，就是我们永存的基业，即便身体与万物同化，我们所得著的仍然存在，并且所得著的都要显现在荣耀中。不但将来要显现，今天也要实现在我们的生活中；神的能力不断地在那里吞灭我们的肉体。与神联合起来的人，他的进步是何等的迅速呢！他的工作是何等有果效呢！一点不费自己的力量，一切都是神的能力所推动的。因为我们向神叩门，向神祈求，向神寻找，神就给我们开门，就叫我们得著，就叫我们寻见。


七月四日

    我们在灵性上贫穷，是因为我们不肯在基督里追求；我们缺乏，并不是神供给的不足。我们在基督里追求甚么：就得著甚么：追求圣洁，就得著圣洁；追求公义，就得著公义；追求爱，就得著爱；追求智慧，就得著智慧；追求能力，就得著能力。各样的美德都是属灵的实体，丰丰富富地藏在基督里面。今天我们得了多少，将来就显现多少；今天进到甚么地步，将来就止在甚么地步。在属灵的世界中，惟有属灵的东西可以存在，何不趁著今日有限的光阴，努力追求无限的实际？因为黑夜来到，就没有人能作工了！为何贪恋至暂至轻的福乐而丢弃了至重无比永远的荣耀呢？为何看重了这必朽坏的东西而忘记了真实的基业呢？
    无限丰富的泉源啊！祢无边无际的伟大，足以供应一切爱祢之人的享受，正如祢以五饼二鱼饱足了多少饥饿的人，他们都随著各人所要求的饱足了。谁能测度祢无限量的伟大呢？谁能明白祢智慧的深奥呢？藉着祢所造天上的万象、地上的生灵，也仅仅使我们观看了祢的权能、荣耀、智慧的一隅，有一天我们要看见祢荣耀的全面，并且要住在祢的荣耀中。今天求祢打通我们心中的障碍，让祢的丰富无阻止地流入我们里面。使我们不再可怜、贫穷、瞎眼、赤身。
    「正因这缘故，你们要分外的殷勤；有了信心，又要加上德行；有了德行，又要加上知识；有了知识，又要加上节制；有了节制，又要加上忍耐，有了忍耐，又要加上虔敬；有了虔敬，又要加上爱弟兄的心；有了爱弟兄的心，又要加上爱众人的心。」（彼后一5至7）


七月五日

    信徒向世界死，向主活著，是真实的死和活，不是空洞的理论，也不是比喻。主为我们死是真实的，我们与主同死也是真实的；主为我们复活是真实的，我们与主同活也是真实的；我们信主死，是我们死的起头；我们信主复活，是我们复活的开始；我们一面死，一面活；所死去的，又活过来。在这边是渐渐死了，在那边是渐渐活了；在亚当里死去的，都在基督里活过来；主也是死去了亚当的形体，在肉身中定了罪案，但祂复活以后成了灵体。
    主耶稣死而复活，打败了撒但的权势，从黑暗中把我们迁到神爱子的国里，为我们开了一条又新又活的路，将祂复活的灵赐给我们，又将我们放在这条又新又活的路上跟随祂走，我们就在祂死的形状上与祂联合，又在祂复活的形状上与祂联合；死是对著在亚当里所领受的旧人，复活是对著在基督里所重生的新人。
    这死而复活的道路就是信徒在世上得胜罪恶、得著丰盛生命的道路。因为在亚当里倾向罪恶的旧人已经死去，因此就不犯罪；从基督所领受的生命活泼了，所以就爱幕良善，爱慕真理，爱慕圣洁，爱慕公义，爱慕一切属天的美德。这就是基督伟大的救恩，在今天所显出的能力。祂不但已经救我们，且不停止地救我们，直到把我们救进荣耀中，就是身体得赎。
    「那些日子以后，我与以色列家所立的约乃是这样；我要将我的律法放在他们里面，写在他们心上……他们不用各人教导自己的乡邻，和自己的弟兄……因为他们从最小的到至大的，都必认识我。」（来八10至11）


七月六日

    主死而复活的路，对我们说并不是难走的；不象在律法下，千头万绪，总找不到一个成功的途径。主为我们开辟的新路，凡愿意走在其上的都可以得著成功；当我们走上主所预备的道路，就是活在基督里的时候；也可以说基督活在我们的心中，与基督合而为一的时候；我们的心就是基督的心，我们的生活就是基督的生活；我们的心没有犯罪的倾向，好象里面已经失去了犯罪的本能，不是不敢犯罪，乃是不愿犯罪。
    世界上的名誉、尊贵、光荣、财富，都失掉了它们吸引的力量，因为心中的贪欲没有了，好象不爱吃肉的人不吃肉一样，不是禁止不去享受，乃是不愿意去享受。世上的穷困、患难、逼迫、羞辱，也成了不足介意的东西。就好象遇到一个刚会说话的孩子骂一个大人，那大人根本不在意，并且向小孩子笑一笑。----心中却充满了基督的仁爱、和平、圣洁、公义，属天的各样美德，就是肉体的脸面，也能透出属天的荣光，从他衰老的皱纹中，画出了满足的微笑。不用说话就作了基督的见证。这样的生活，凡愿意走在这条路中的都可以得著。
    神的旨意就是叫我们今生在地上得以成圣。
    「亲爱的啊！我们既有这等应许，就当洁净自己，除去身体灵魂一切的污秽，敬畏神，得以成圣。」（林后七1）「求祢用真理使他们成圣；祢的道就是真理……我为他们的缘故，自己分别为圣，叫他们也因真理成圣。」（约十七17至19）


七月七日

    主耶稣死而复活之先，世上一切求「好」的人，都走在律法之下。因为那条又新又活的路还未开通，律法的道路就是全人类求「好」的唯一道路；直到今天，社会的秩序仍旧是靠律法来维持；连古时以色列人虽然他们比世上的一切人更认识神，也是在律法之下来对付罪，靠著律法积存善行；不过以色列人的律法是神所颁布的；外邦人的律法，是从是非之心所产生的。
    人的罪性原来隐伏在肉体中，因此律法衹作了洪堤，作些防堵泛滥的工作，当心中犯罪的能力大过律法规条束缚的时候，律法的堤防就溃决了。罪如洪水涨溢泛滥，直到完全败坏。
    所以在律法之下的人不犯罪，不是从心里不知罪，是因惧怕律法而不敢犯罪，但在神的眼中是已经犯了罪。行善也不是甘心行的，是因有所惧怕而行善，有所企图而行善，不是为名誉就是为积功累德，一切都是出自律法的压力，而不是出自没有律法的本性。
    但那有了基督生命的人，又行在基督所成功之道路中的人，乃是从基督之生命的本性中来好善恶恶。好善恶恶是自然的趋向，不再被看守在律法之下，也不用规条的约束，是被神儿子所释放的人，是有自由的人。这是神用祂百般的智慧和大能为我们所成全的奇妙的救恩。神把自己的生命赐给世人，用自己的生命拯救世人。
    真如保罗的话：「在那灭亡的人为愚拙；在我们得救的人却为神的大能。」（林前一18）
    「但在那蒙召的，无论是犹太人、希利尼人，基督总为神的能力、神的智慧。」（林前一24）


七月八日

    有一个换魂的故事。一个人死了又苏醒过来，一切的言语行动都改变了，虽然是原有的面貌，和从前完全不同了，似乎另外换了一个人，连他的妻子也不认识了，所以他再活过来就不是原来的人了。
    但我们这些信了基督的人，确乎在我们的旧生命之外又有了基督的生命，若是给基督的生命发展的机会，就在我们的生活中起了很大的改变，说话行事都与从前不同了。信徒真是换了生命，这个奇妙拯救，惟有神作得到。因为神是生命的根源，世上活物的生命，人的生命都是神所赐的。神再一次给人的生命，不是受造的生命，是神自己的生命，是造物者的生命，是不死的生命，是不能犯罪的生命，这个永远的生命能藉着信徒的生活流露出来。
    有多少信徒，从前是苦恼的，如今是喜乐的；从前是暴躁的，如今是温良的；从前是黑暗的，如今是光明的；从前是贪爱罪中之乐，如今是以神为乐。从前和如今迥然不同了！这个不同，不是律法管制的，不是教育改良的，不是良心指示的，是生命中所呈现出来的美丽；不是雕刻的，不是铸造的，是自然生长的；是基督的生命藉着我们活出来的。
    「当我们死在过犯中的时候，便叫我们与基督一同活过来；祂又叫我们与基督耶稣一同复活，一同坐在天上，要将祂极丰富的恩典，就是祂在基督耶稣里向我们所施的恩慈，显明给后来的世代看。」（弗二5至7）


七月九日

    不信主的人，也能藉着痛苦而厌世，仿佛是向世界死去；他们到世外去隐居，不贪爱世界罪中之乐，他们的厌世并不彻底，他们是「邦无道则隐」；但情形一好转，马上又向著世界活了。还有人因为痛苦太大而自杀，肉身真的向著世界死去了；他们的死是被世界压死了，是因寻求世界而受了严重的打击。
    但信徒向著世界的死与厌世、与自杀都是不同，信徒向著世界死，不是灰心、不是丧气、不是厌世、不是自杀，是因著在基督里的得著和丰富的享受而心从世界中被夺回来；虽然是向著世界已死，却仍旧站在神的立场爱世界，这个爱是怜爱而不是贪爱；是神的爱而不是肉体的爱。就象保罗终日为了人的灵魂在世界上奔跑，却是世界看他已经钉了十字架，他看世界也已经钉了十字架，世界看他是世上的污秽，万物中的渣滓，他看世界也如同粪土。这样才是真实的向著世界死，向神活著。
    信徒当清楚了向著世界的死是从那里出发？若是和世人一样为受痛苦而厌世，这并不是向世界死去，这样的死也不是与基督同死，这样的死是没有甚么用处；他是因了在世界无立足之地而灰心，并不是甘心从世界中出来，也没有在基督里活过来，一旦机会来到，他就向著世界活了。但那真正在基督里活著的就不再向世界活著。就是主所说的：
    「他们不属世界，正如我不属世界一样。」（约十七16）


七月十日

    信徒与主同死、同埋葬，还要与主同复活，从坟墓中出来；世上的隐土却是如同长久埋在坟墓中的人。主耶稣埋葬了，三日之后就复活了，为期并不很长，我们也当于很短的时间中复活起来。虽然向著世界死了，又埋葬了，世界上再无此人了；但从坟墓中出来之后，在世界中仍要被人看见；虽然仍然被人看见，却是另一个人了，不是原来的旧人，乃是复活的新人。因为我们有基督的生命，坟墓不能拘留基督，也不能拘留我们。如保罗所说：「我已经与基督同钉十字架，现在活著的不再是我，乃是基督在我里面活著。」（加二20）
    当主耶稣被钉十字架的时候，门徒真如同都被钉死了；主埋葬了，他们也如同埋葬了；门徒都隐藏起来，关上门，不敢露面；但主复活了，主向他们吹了灵气，复活的灵进入他们的心中，圣灵降临，保惠师和他们同在，他们都如同从坟墓中出来，不再隐藏，不再惧怕，靠著主复活的大能，为基督作复活的见证，天天在被众人看见。他们虽然仍在世界上被众人看见，他们却不属世界，他们乃是在世界中经过了死、埋葬而复活又进入世界，作救人的工作。
    正如主在被卖的那一夜，为门徒祷告说：「世界又恨他们，因为他们不属世界，正如我不属世界一样。我不求祢叫他们离开世界，衹求祢保守他们脱离那恶者。」（约十七14至15）
    「祢怎样差我到世上，我也照样差他们到世上。」（约十七18）
    我们也当如此，藉着死、埋葬、复活与世界脱离关系，再进入世界拯救世人。


七月十一日

    哈曼为末底改预备了五丈高的木架，要把末底改悬挂其上；木架是仇敌给末底改预备的，要把有义有功的人悬挂起来。主耶稣的十字架也是仇敌给祂预备的，主耶稣更是那无罪的，但是仇敌把祂挂在上面。这十字架的道路就是为义受苦的道路，凡跟随主的人也都有自己的十字架，这个十字架不是强盗的十字架，我们所背的十字架乃是与主的十字架同类。我们若走主的道路，就有与主同样的十字架，我们若不走主的道路而有十字架，那么我们的十字架就与强盗的同类；不是为义受逼迫，乃是为自己的罪受苦。
    常听有人说：「我的十字架太沉重了！」不知道他的十字架是与主的十字架同类，还是与强盗的十字架同类？是为义受苦，还是为罪受苦？若是与主的同类，那是荣耀的十字架，是被记念的十字架，是得冠冕的十字架；若是与强盗的同类，不但没有荣耀，没有冠冕，反而羞辱了主的名。
    主说：「若有人要跟从我，就当舍己，背起他的十字架，来跟从我。」主的话是叫人为祂的名不怕羞辱逼迫，为行义行善不怕受苦。主被举起在十字架上，就吸引了万人归向祂；我们若与基督一同受苦，死在我们身上发动，生却在别人身上发动；也要因我们的受苦而叫别人信耶稣得救。
    「你们中间却不可有人，因为杀人、偷窃、作恶、好管闲事而受苦；若为作基督徒受苦，却不要羞耻；倒要因这名归荣耀给神。」（彼前四15至16）


七月十二日

    保人必须有够用的力量来保证他所要保证的人、或事、或物，忠实的保人虽然自己吃亏，也必须保证他所保证的。就如大卫所说：「他发了誓，虽然自己吃亏，也不更改。」（诗十五4）
    主耶稣作了神人两家的中保，祂保证人，祂必须有人一切所有的；祂保证神，祂也必须有神一切所有的；所以主耶稣必须有神人二性，祂才能作人的保证人，也作神的保证人。
    作保人的必须立约，替所保证的两家立约；主耶稣用祂自己的血立了新约，这约关系神人两家，也是永远有功效的。主耶稣被卖的那一夜，拿起饼来、拿起杯来向神祝谢，就在神与人的面前凭自己的血立了约；这约既是关系神人两家，所以这约也是保证了神人两家互相关系的事情。主耶稣作人的保人，人所不能守的前约，就是神与亚当所立的约，和神在律法上向人所要求的，人所不能行的善，祂替人行了；人所不当作而作的罪，祂替人受了刑罚，祂所保证的关乎人的方面，祂完全付了代价。同时祂又保证神要赐给人的一切福都必须赐给人；但是神是信实的，祂保证神的，神都给了人；惟有人是虚谎的，所以我们连累了保人，叫保人吃了亏；但是我们的保人，发了誓虽然自己吃亏也不更改，祂情愿替人付了赎价，所以公义的神也必须把祂的福赐给我们。虽然我们在神面前不义、背约，但神因保人付的赎价，作了挽回祭。
    「为此祂作了新约的中保；既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得著所应许永远的产业。」（来九15）


七月十三日

    涨溢的河水流入低洼之处，神的恩惠也是补满人的亏欠。人在甚么事上有软弱，神就在甚么事上有恩典；人在甚么地方有需要，神就在甚么地方有补足；惟有自高自满的，神的恩典不能流进。神是扶持软弱的，赐恩给谦卑的。
    主对保罗说：「因为我的能力，是在人的软弱上显得完全。」（林后十二9）
    圣经中所说的软弱不是犯罪，不是失败，不是冷淡，圣经中所说的软弱是一种受欺侮的地位。好象约押不通过大卫就杀了押尼珥，大卫说：「我虽然受膏为王，今日还是软弱；这洗鲁雅的两个儿子比我刚强。」（撒下三39）
    还有亚述王西拿基立攻打犹大，拉伯沙基侮辱希西家，希西家就求以赛亚为他祷告，希西家说：「今日是急难、责罚、凌辱的日子，就如妇人将要生产婴孩，却没有力量生产。」（赛三十七3）这是希西家的软弱。
    保罗的软弱是为基督所受的患难，保罗的软弱也是指凌辱、急难、逼迫、困苦……说的，他数了自己所受的苦之后，他说：「我若必须自夸，就夸那关乎我软弱的事便了。」（林后十一30）
    如果我们这样软弱的时候，神就用祂的大能护庇我们，神的恩典要充满我们。可是我们常是不会软弱，遇有事的时候就靠著自己的力量刚强，这刚强若是从血气来的，神的恩典就不能流给我们。我们当在真理上刚强，当在属世的世上软弱。但我们常是相反的，在属世的事上就刚强，在真理上就软弱。惟愿主光照我们，使我们在当软弱的地方软弱，在当刚强的地方刚强。


七月十四日

    我们常不会软弱，常是太刚强，以致神的恩典不能加在我们身上。这种刚强是出于肉体的力量，自己的智慧，就如雅各一生处处用自己的方法要承受神的应许和神的赐福；欺骗了父亲又欺骗了兄长；福分没能先得著，却受了许多的痛苦；又在毘努伊勒和神较力，雅各实在太刚强了，直到神把他的大腿窝摸了一把，雅各的大腿窝正在摔跤的时候就扭了，雅各这时候才软弱下来，再无力与神较力；当他软弱了，就得著神的赐福，神赐给他一个新名。
    我们在遇到事的时候，总不会安静在神的面前等一等，都是先用自己的力量，先用自己的方法，先用自己的智慧；自己总是刚强的。当我们自己刚强的时候，神不能帮助我们，直到我们自己的办法用尽了，自己的智慧用完了，自己的能力没有了，这才软弱下来求神的大能大力，这时候神才能在我们身上施展祂的大能。
    哥林多的信徒就是太刚强了，保罗说他们：「你们已经饱足了，已经丰富了，不用我们，自己就作王了；我愿你们果真作王，叫我们也得与你们一同作王……我们软弱，你们倒强壮；你们有荣耀，我们倒被藐视……」（林前四8至13）我们的刚强常是和哥林多的信徒一样，这样的刚强不是在基督里的刚强，完全是出自肉体的自高自大，所以不能得神的赐福。我们的主耶稣是软弱的，因为软弱被钉了十字架。我们也当走主给我所留下的道路。
    「为甚么不情愿受欺呢？为甚么不情愿吃亏呢？你们倒是欺压人，亏负人。」（林前六7至8）


七月十五日

    「生命在祂里头；这生命就是人的光。」「那光是真光，照亮一切生在世上的人。」（约一4、9）
    基督未来以前，人都看守在律法之下，人都行走在律法的光中；基督未来以前律法是惟一的亮光，确乎没有别的比以色列人的律法更有光亮。
    摩西曾赞美律法说：「那一大国有这样公义的律例、典章，象我今日在你们面前所陈明的这一切的律法呢？」（申四8）作诗的人也赞美律法说：「祢口中的律法，与我有益，胜于千万的金银。」又说：「祢的话是我脚前的灯，是我路上的光。」又说：「我因祢公义的典章，一天七次赞美祢。」（诗一一九72、105、164）
    但基督来了，成了普照世界的大光，律法的光就熄灭在基督的光中，所以我们不再用律法来光照我们，如今我们所用的乃是基督的光，基督的光是生命的光，「生命在祂里头，这生命就是人的光。」生命进入我们的心中，就有光照耀；这生命在我们里面发展，从里面直照到外面，不象律法衹在外面照亮，衹是管理行为，而不能管理思想；生命的光却是照进了人的生命，使内部的生命中没有黑暗；若是生命中没有黑暗，生命中没有罪恶，思想上就没有罪恶，行为上也就自然成义了。
    保罗说：「我们众人既然敞著脸，得以看见主的荣光，好象从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。」（林后三18）保罗在这里说到基督之光的能力，这光有无穷之生命的大能，能叫这接受光照的人变成主的形状，荣上加荣。不象律法之下的光，在摩西的脸上渐渐退去了。我们当活在基督的光中。


七月十六日

    圣洁、公义、良善、慈爱、智慧，各样属灵的美德，都有形有体地居住在基督里面，我们在基督里面也得了神性的一切丰富，这些丰富若从我们透出来，就是善行，是圣经上所说「圣徒的义」。圣经中以衣服代表义行，因为衣服穿在身体外面。信徒虽然外面有义行，但信徒所追求的却不是外面的义行，而是在基督里的丰富；有了里面各样的美德，外面的义行乃是自然的流露；若不追求在基督里生命中的丰富，而衹追求义行，就走了律法的道路，衹从外面著手，和犹太人在律法之下没有分别，所得的义仍如同污秽的衣服。
    但在基督里所得的义，乃如同光明洁白的细麻衣。信徒若是进入了基督的丰富，就没有人再愿在律法之下追求义了。
    保罗说：「我们靠著圣灵，凭著信心，等候所盼望的义。原来在基督耶稣里，受割礼不受割礼，全无功效；惟独使人生发仁爱的信心，才有功效。」（加五5至6）
    在基督里的义是生命的表现，在律法之下的义是圣经中所说的死行。基督为我们所成全的救恩，就是基督不但要从罪中救赎我们，也要把我们从律法之下救赎出来；祂救我们脱离律法的咒诅，也救我们脱离那从行律法而来的义，是因信而来的义。
    「但你们得在基督耶稣里，是本乎神，神又使祂成为我们的智慧、公义、圣洁、救赎；如经上所记：『夸口的当指著主夸口。』」（林前一30至31）


七月十七日

    主说：「这是从天上降下来的粮，叫人吃了就不死。我是从天上降下来生命的粮；人若吃这粮，就必永远活著；我所要赐的粮，就是我的肉，为世人之生命所赐的。」（约六50至51）
    「我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。吃我肉喝我血的人就有永生；在末日我要叫他复活。我的肉真是可吃的，我的血真是可喝的。吃我的肉喝我的血的人常在我里面，我也常在他里面。永活的父怎样差我来，我又因父活著，照样，吃我肉的人，也要因我活著。这是从天上降下来的粮；吃这粮的人，就永远活著。」（约六53至58）
    主耶稣在这里反复地叫人把祂吃下去、喝下去，主被卖的那一夜也是叫门徒把祂吃下去、喝下去，主就是愿意这样进入人的里面，与人合而为一。一次把祂吃下去就有永远的生命，不断地把祂吃下去，祂就不断地在我们里面加增，使我们的生命丰盛；祂愿意赐我们生命，并赐更丰盛的生命。若是我们闭口不吃，生命如何能丰盛呢？我们常象不愿吃饭的孩子，身体瘦弱，母亲心中何等著急，主也是巴不得人把祂吃下去。犹太人不知道怎样是将主吃下去，主给他们解释说：「叫人活著的乃是灵，肉体是无益的；我对你们所说的话就是灵，就是生命。衹是你们中间有不信的人。」（约六63至64）
    彼得说：「主啊！祢有永生之道，我们还归从谁呢？我们已经信了，又知道祢是神的圣者。」（约六68至69）彼得就把主吃下去了！把主吃下去就是信主。继续把主吃下去，就是继续信主。使基督因信住在我们心里，使基督藉着我们的信，天天在我们里面加增。


七月十八日

    基督的一切丰富，确乎是有形有体的存在我们里面，我们能藉着行为给人看见，如雅各所说：「必有人说：你有信心，我有行为；你将你没有行为的信心指给我看，我便藉着我的行为，将我的信心指给你看。」（雅二18）
    信心本来是看不见的，却真实地存在人的心中，能以藉着行为被人看见。约翰也是说我们爱属神的人，就证明我们有神的生命和神的爱。里面有甚么存在，外面就有甚么表现；里面充满了甚么，外面就透露了甚么。
    比如我们有了勇敢的心，当我们遇事的时候是何等的安静；我们有了忍耐的心，当我们遇患难的时候就有力量忍受；有了神所赐的平安喜乐，我们的脸上就发出光来；基督成形在我们心中，基督就披戴在我们的外面。好象一个无病的人，天天吃好饭，他的脸上就光润肥胖，内里有病，就枯干瘦黄。里面所存在的，就呈现到外面，所以看了外面就知道里面所充满的。
    我们每日在基督里的追求并不是虚空的理论，因为一切的丰富就是属灵的实际，都有形有体居住在基督里面，而且是永远长存的。为何我们天天为些必朽坏的劳力，为虚空而劳力，不为真实而努力呢？世界的东西吃了再吃，仍然是饿；喝了再喝，仍然是渴。因为世界上这些虚空的东西，不能供应我们心灵的需要，所罗门不是一个饱尝世界的人吗？他所得的是甚么呢？他不是这样说吗？虚空的虚空！都是虚空！都是捕风！感谢神！祂已将真实的赐了给我们，将永存的赐给了我们。


七月十九日

    信徒有一种很奇妙的经历，就是被患难与痛苦所袭击的时候，虽是眼中流泪，心里伤痛，但心中另有一部分却在赞美著主的恩典，享受属天的平安，不多时心中的痛苦就被平安消灭了。有的时候因事的激动而生气，但另有一个意思要我们忍耐；我们若顺着另一个意思的引导，怒气就渐渐消退了；这种经历在信徒的心中都有。这就是生命与圣灵在我们里面的能力，所以我们在基督里是得著了基督有形有体的丰富；基督也藉着我们的信，真实地居住我们的心中。但我们还要进一步地追求，使基督的丰富充满在我们的心中。
    我们所得著的基督是多是少，神常藉着环境来测验我们，考验我们，不是神不知道我们的程度如何，好象先生考试学生一样；乃是叫我们知道自己的程度如何，好在神面前努力追求，使属天的实际充满我们，成为我们永远常存的基业。我们若不经过考验，常是看自己过于所当看的，以为自己的灵程很高了，但经过考验以后，才能把自己看得合乎中道。
    保罗在神的面前明白的最多，得著也最多：我们遇见患难，虽然属天的平安在管理我们，但心中还有痛苦，眼睛仍会流泪。保罗遇见患难的时候，不但不痛苦、不流泪，反以患难为喜乐。这显然我们在神面前所得著的比保罗相差太远了。一经考验就显出各人心中的程度。
    「我们也在祂里面得了基业，这原是那位随己意行作万事的，照著祂旨意所预定的；叫祂的荣耀，从我们这首先在基督里有盼望的人，可以得著称赞。」（弗一11至12）


七月二十日

    在未信主之前受苦时，没有奇妙的力量在心中，不但没有安慰、没有感谢、没有喜乐，反而满了怨言、咒骂、苦恼和凶恨，甚至有残杀的意念。信主和未信主之间就是有这么大的分别。
    在律法之下的人，也是得不得著这样的成功。约伯是律法之下的第一个完全人，有神给他作见证；他在受苦的时候坚持了很久，并且坚持的力量很大；但是他的好是因著坚强的意志，而不是靠著神的大能；当他所有的产业损失了，儿女被房子压死的时候，他得力量的来源完全看出是由于意志和理智的坚强，他说：「我赤身出于母胎，也必赤身归回；赏赐的是耶和华，收取的也是耶和华；耶和华的名是应当称颂的。」他清楚的理智就成了止住他痛苦的良药。后来他满身生疮，他的妻子也看出他是「持守」他的纯正，那时他仍然有力量，力量仍然出自他理智和意志的坚强，他说：「难道我们从神手里得福，不也受祸么？」但苦难继续加增，朋友来激动他，他意志的力量枯竭了。他说：「我有甚么气力，使我等候；我有甚么结局，使我忍耐。我的气力，岂是石头的气力；我的肉身，岂是铜的呢？在我岂不是毫无帮助么？智慧岂不是从我心中赶出净尽么？」（伯六11至13）
    但有基督丰盛生命的人，在受苦的时候隐藏自己在十字架的后面，取得与主紧密的联合，平安如同涨溢的水，流入痛苦受伤的心灵，心灵中是何等甜蜜，象约翰年老流放在拔摩的海岛上，以患难为荣耀，他说：「我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分；为神的道，并为给耶稣作的见证，曾在那名叫拔摩的海岛上。」（启一9）


七月二十一日

    撒但在人心中不但放灰心、丧气的意念，它常在人心中放上厌世的意念，叫我们觉著活在世上没有意思，甚至有了自杀的心，失掉刚强的意志。当我们遇见患难时，使我们不按著神所指示我们的方法，忍受一切的患难，却是与患难奋斗，等力量胜不过去的时候，仍然是灰心、丧志或是自杀。世人常中了它的诡计，看见事情太难了，无路可走，就一死了之。
    但我们因为有神的帮助，不但不走这个道路，也不接受这个意念，虽然信徒在世作客，天天羡慕回到天上的家乡，但这个与厌世的思想不同。羡慕天上的家乡，是有信心、有盼望的指示；厌世的思想，是从灰心、失望产生的；二者是大不相同的。我们应当有羡慕天家的思念，却不应当有厌世的思想。我们在这世界上，不属于这世界；不爱这世界，却不厌弃这世界。等到神的时候到了，日期满足了，神叫我们离开世界，我们没有哭泣悲哀；欢喜快乐地归回天家。
    如今我们在这世界中，有我们当尽的本分，有我们当完成的任务，绝不可放弃责任而厌世。爱神的心叫我们活的满了兴趣。摩西曾求死，以利亚也曾求死，都不蒙神的喜悦。我们不能比律法和先知的代表更好。但我们有基督的生命和保惠师圣灵，居住在我们的心中，指示我们行在正直的道路中。
    「我们在这帐棚里，叹息劳苦，并非愿意脱下这个，乃是愿意穿上那个，好叫这必死的被生命吞灭了。」（林后五4）


七月二十二日

    神的旨意在耶稣基督身上和在我们身上是不同的。神叫主耶稣来到世界钉在十字架上，完成救赎的工作，这就是神在主耶稣身上的旨意。主耶稣严严照著父神的命令，成全了神的旨意，所以祂在十字架上的时候，最后宣布说「成了！」
    神在保罗身上的旨意是叫他作外邦人的使徒，把福音传给外邦人，他的一生就紧紧地走在神的启示中；等他完成了神的旨意之后，他知道他的工作完毕了，他很坦然地说了几句话：「我现在被浇奠，我离世的时候到了。那美好的仗我已经打过了；当跑的路我已经跑尽了；所信的道我已经守住了。」（提后四6至7）
    神在彼得身上的旨意是主耶稣亲口告诉他的，他的工作就是喂养主的羊，他就很忠心地作了受割礼之人的使徒，牧养神的群羊。他到了老年，劝那些与他同作长老的说：「劝你们中间与我同作长老的人，务要牧养神的群羊，按著神的旨意照管他们。」（彼前五1至2 ）他一生作了牧养的工作，他也是遵行了神的旨意。
    神在我们的身上也有祂的旨意，神把我们安排在不同的环境中，我们就当守著自己的身分，尽自己的本分，完成神托付我们的工作；在神的家中，我们都是互相为肢体，肢体也不都有一样的用处；手作手的事，就是遵行神的旨意；脚行脚的路，就是遵行神的旨意。若是手要走路，脚要拿东西，那就不是遵行神的旨意。
    我们明白了神的旨意，就当顺从神的旨意，就当完成神的旨意。
    「不要作糊涂人，要明白主的旨意如何。」（弗五17）


七月二十三日

    主耶稣是神的儿子，是童女马利亚所生的；祂钉在十字架上流血，复活升天，还要再来，这是我们的信仰。但主所说的话，使徒的教训，也都包括在我们的信仰中，我们信神也必须信神的话。全部圣经皆是我们的信仰，我们必须保守完全的信仰，才能站立得稳。
    撒但的工作常是稍微改变我们的信仰，它先从小事著手，如果我们稍微让步，这就是中了它的诡计。神对亚当说：「因为你吃的日子必定死。」（创二17）撒但说：「你们不一定死。」（创三4）它不完全改变神的话，它仅仅是稍微改变了一点点，它若对夏娃说没有神，夏娃一定不接受，它衹要稍微改变改变神的话，就能收到它希望的效果，就能使夏娃分辨不出。从表面看来，这仿佛是很小的事，但是这稍微的改变，就把全世界陷在罪和死中了。
    我们对于主耶稣十分相信，它若说耶稣不是神的儿子，我们要立刻反对它，它若说不准我们信耶稣，许多人都肯为主舍命，它不从这方面进攻，它却从小事上著手。叫我们保守自己的信仰而稍微通容、稍微迁就，这「稍微、稍微」就成了教会的破口，模糊了信徒的意识，将来发展到甚么程度，是今日所想不出来的。就象些微病菌进入了勇士的身体，就能使大力的勇士丧命，这稍微改变信仰实在是可怕的事。若有人稍微改变了神的话，他就是撒但的差役、假先知、假使徒，信徒不可不在这些事上留意。
    「我在叫万物生活的神面前，并在向本丢彼拉多作过那美好见证的基督耶稣面前嘱咐你，要守这命令，毫不玷污，无可指责，直到我们的主耶稣基督显现。」（提前六13至14）


七月二十四日

    论到律法，彼得有一次在大会中发表言论：「现在为甚么试探神，要把我们祖宗和我们所不能负的轭，放在门徒的劲项上呢？我们得救，乃是因主耶稣的恩，和他们一样，这是我们所信的。」（徒十五10至11）
    保罗说：「凡以行律法为本的，都是被咒诅的；因为经上记著：『凡不常照律法书上所记一切之事去行的，就被咒诅。』没有一个人靠着律法在神面前称义，这是明显的。」（加三10至11）
    律法因人肉体的软弱，实在是人所不能负的轭，从来没有一个人在律法上成功的。但主的轭是容易的，祂的担子是轻省的。这就是神的奇妙救法，福音的奥秘。
    我们走在神正确道路上的时候，神所运行在基督身上的大能大力，也要照样运行在我们身上，神如何叫基督从死里复活，也照样叫我们从死里复活；基督如何坐在天上，神也使我们和基督一同坐在天上；一点不用费自己的力量，衹要进到基督里面，就象乘坐飞机腾空一样，这就是神伟大的救恩。这是在律法之中所永远得不到的。
    这两条很明显的道路都是保罗亲身走过的，神暂且纵容保罗一步，叫他在律法之下先过一个时期，然后再选召他进入恩典中，使他在两条路中有清楚的认识和比较，所以在保罗的书信中把律法和恩典讲解得清清楚楚。


七月二十五日

    「我照神所给我的恩，好象一个聪明的工头，立好了根基，有别人在上面建造；衹是各人要谨慎怎样在上面建造。」（林前三10）
    主为我们成全了得救的根基，我们既被救到根基上，就在根基上继续建造；我们所建筑的是多是少，是金银宝石，是草木禾秸，全在我们今日向那一方面努力；得救完全是神的事，没有人能另立根基，然而救到根基上以后的继续建造，却是全在我们自己的努力；但这个努力建造，不是靠肉体的力量，仍是藉着在基督里所追求的丰富的生命。若是靠肉体的努力，所建筑的就是草木禾秸的工程，若是藉着基督里的丰富来建筑，就是金银宝石的工程；因为属肉体的东西根本不能存在于永世之中，惟有在基督里的是永存的。
    神在基督里为我们预备了基业，这些基业神要我们去得；神不但要我们在基督里得救，神还要我们在基督里承受基业。这些基业就是那永存的金银宝石。所以我们当自己检查自己追求的是甚么，建筑的是甚么，我每日所劳苦的是否能存在永世之中，是否是金银宝石的工作。这不是说传道人所作的才是金银宝石，妇女在家庭中所作的一切就是草木禾秸；也许妇女在家庭中建筑了金银宝石，传道人却建筑了草木禾秸。不是看我们今日所在的岗位，全看是否在基督里取材建造。若是传道人在基督里作工，当然他所作的皆是金银宝石的工作，因为他把一身所有的全都奉献给基督了。


七月二十六日

    主所完成的律法，是超乎旧约的律法，祂所完成的是祂自己在马太福音五、六、七章教训门徒的话。律法的总归就是爱，但主的爱是超过律法的爱，主的义也是超过了律法所要求的义。所以主的爱不是律法的爱，主的义不是律法的义，若是主衹替人完成了律法，祂衹能把人赎回到亚当原有的地位，而得不到我们今日所承受的救恩；因为主的义是神的义，所以我们得以承受神的一切福气。
    主耶稣不衹是给仇敌吃，给仇敌喝，祂乃是为仇敌死在最残酷的十字架上而彰显出神的义，这样的义行，在律法中根本没有。这也是在人的本性中所作不出的事，人对仇敌根本是没有恩典，就是小恩小惠也作不出来，向著仇敌衹有恼恨和凶杀。
    主耶稣既然完成了神的义，神从天上观看，找到了一个完全人，所以称祂为义，叫祂从死里复活。因著一个人的罪，死就进入世界；神是公义的，也因著一个人的义，使生进入世界。因为亚当的不义，凡从亚当生的都不义；因著主耶稣的义，凡承受基督生命的也都成为义。在亚当里神找著了不义，所以定他死；在基督里神找著了义，所以定祂生。死与生，罪与义都是有传播性的。种下了罪，收割的就是死；种下了义，收割的就是生。死是不义的果实，生是义的收获。为罪，祂死了；为义，祂复活了。
    神如今将「神的义」白白赐给了世人，使凡接受这义的都因信得生。
    「但如今神的义在律法以外已经显明出来，有律法和先知为证。」（罗三21）


七月二十七日

    当我们读创世记的时候，看到亚当吃了几个果子，神就命定他死，好象所犯的罪是很少而所受的刑罚是很重；但若再详细研究，就知道他是犯了最大的罪。
    神给了亚当一条命令，这条命令是最容易守的；神不是命令他去作甚么事，也没叫他作一件最容易作的事，乃是叫他不要作甚么事，不作与他有害的事，不作与他有最大损害的事，是不作关系他生死的事；若是与他有利益的事不许他作，还可说这命令难守；乃是不许他作与自己有最大损害的事，再没有一条命令比神给亚当的命令更容易守的了；虽然如此，亚当还是背了约，真是显明了人的不义、人的悖逆、人的不顺从，所以亚当所犯的罪比一切罪都大，他的罪就成了众罪的根源；在他的罪中可以产生世上的一切罪，他的罪成了众罪之母。
    神给主耶稣许多命令，主耶稣一件也没有违背；神最后给祂命令，叫祂为罪人、为仇敌钉死在十字架上，这命令是第一条又大又难守的命令，比起神给亚当的命令，就成了难易的两个极端；但主耶稣却欢欢喜喜地接受过来，成全了神的旨意，所以神在基督身上找著了顺从。为此，主耶稣虽然担当世人的罪孽死了，因著祂的顺从，祂得以从死里复活；因著祂的顺从，就消灭了死的权势。神称主耶稣为义的时候，那专门与神为敌、昼夜控告人的撒但，也衹好闭口不言。不是它自甘不言，乃因主是完全无可指责、无可挑剔的。
    「因一次的过犯，众人都被定罪，照样，因一次的义行，众人也就被称义得生命了。因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了。」（罗五18至19）


七月二十八日

    神的恩典常是藏在患难里面。患难对著世人常是刑罚，但是患难对著神的儿女总是益处。圣经中记载了很多人得福都是从患难中来的：摩西被拾进王宫去，是因为被丢在河里；约瑟作了埃及的宰相，也因为被卖为奴，又被下在监狱中；路得成为大卫王的祖母，是因成为贫穷的寡妇，在田间拾麦穗；哈拿作了先知的母亲，是因为受欺侮向神祷告；非利士人歌利亚攻击以色列人，才将大卫的英勇显明出来；亚述王西拿基立围困了耶路撒冷，希西家才从被围困中富强起来；但以理被下在狮子洞中，才看见神的保守；他的三个朋友被扔在火窑中，才看见神子与他们同在；以斯帖被掳在异邦，才拯救了全族的同胞。
    以上诸位所得的福，都是先有难处，先遭了极大的不幸，而后才得了福气。这些还不是新约之下的信徒所爱慕的。但新约之下的圣徒所得一切属灵的福气，也是藉着患难而得的；患难不是恩典的本身，恩典也不是患难产生的，恩典是从耶稣基督来的，是神所赐的；然而信徒常藉着患难来得著它，恩典常是隐藏在患难中。我们因著患难学习了忍耐，因著患难得以成圣，因著患难进到神面前，因著患难不爱世界虚浮的荣耀。患难所以与属神的人有益，是因在我们里面有神的生命。没有生命的人，患难越发使他们犯罪。就如同有生命的树和无生命的木头，同在风雨日光之下，树是发旺生长，木头是腐化朽烂。离了日光雨露，树就不长，离了患难信徒也是不能长进。所以有许多圣徒都甘心放弃世上的福气和基督一同受患难。
    「如果我们和祂一同受苦，也必和祂一同得荣耀。」（罗八17）


七月二十九日

    小孩子生下来就会吃奶，满了一岁就会走路、会说话，渐长会读书，手中满了技巧，这一切都是人的本能，学习不过是启发他的本能。若是一只狗，无论如何学习也不能使它会说话，使它会读书，使它会算账。人会犯罪也是人生命中的本能，不是学的会犯罪，不良的环境是给人更多犯罪的启发和机会，罪是结合在人的生命中，所以若不除灭犯罪的生命，人就不能脱离罪。
    世上的人不论红、黄、黑、白、棕，本能都是相同的，犯罪也是相同的。这证明人都是从一个始祖的生命中下来的。人若是有第二个始祖，生命的系统不同，本能的表现就不同了。但神在人的生命之外接上了神自己的生命，这生命就将我们与世人分别出来了，从我们接受了神生命的时候起，我们就开始与世人不同。因为生命的不同，生命中的表现也就不同了。我们也藉着学习启发神生命中的本能，就是行善。
    从前人学习圣经，圣经的功用是把人都圈在罪中，叫人藉着律法知罪，叫人知道人生命中没有良善；但有了神生命的人仍然学习圣经，而圣经对信徒的功用就不同了，圣经是启发我们所得神生命中的本能，是叫我们知道如何行善。圣经中有清楚的明文，论到圣经的功用，对在律法下的人和对在基督里的人不同。保罗说：「但圣经把众人都圈在罪里。」（加三22）这众人是指著未信主的人说的。保罗又说：「圣经都是神所默示的……叫属神的人得以完全，预备行各样的善事。」（提后三16至17）
    保罗清楚地说：圣经对未信主之人是把他们圈在罪里，在已信主之人是启发他们的善行。


七月三十日

    多祷告可以加添信心，多看圣经可以加添信心，认识神的信实最能加添我们的信心。因为信是从信而生的，若没有信实就没有信心，虚谎的事永远引不起人的信心来，虽然可以欺骗于一时，但被揭露之后就无人肯信。我们信神是因为神是信实的。
    圣经中很多这样的证据：这义是本于信，以致于信。（罗一17）就是神的义，因耶稣基督的信，（原文）加给一切相信的人。（罗三22）使所应许的福因耶稣基督的信，（原文）归给那信的人，（加三22）难道他们的不信，就废掉神的信么？断乎不能；不如说，神是真实的，人都是虚谎的。（罗三3至4）如今我在肉身活著是因神儿子的信（原文）而活。（加二20）我们纵然失信，祂乃是可信的，因为祂不能背乎自己。（提后二13）神愿意为那承受应许的人，格外显明祂的旨意是不更改的，就起誓为证；藉这两件不更改的事，神决不说谎。（来六17至18）
    神的信既然产生了我们的信，我们又因信得回到神的信实中，我们的信与神的信联合为一的时候，神的福就照著我们信心的大小倾倒下来。
    小孩子为甚么信赖他的父母，因为他父母不欺骗他，他信他父母是可信的。小孩子为甚么不信外人，他知道外人是不可信的。我们若是真认识了神的信实，就要活在神的信实中，好象小孩子活在父母的怀抱中，自己是何等的安息在神的大能手中。但我们信神信实的心太小，不信的恶心，遮蔽了神的信实，怀疑了神，因此我们得不著神丰足的恩典，天天恐怖、忧虑。


七月三十一日

    人与神的关系有了几千年的历史，有多少人信靠祂；没有一个信靠祂的人，试验神的结果说神是失了信用的，相反的，人都说神是信实的。
    圣经上论主耶稣说：「我在锡安放一块石头，作为根基，是试验过的石头，是稳固根基，宝贵的房角石，信靠的人必不著急。」（赛二十八16）
    神的信先立定了，我们的信就不动摇，我们信神是因为神是可信的；神为更坚固神与人的关系，就叫主耶稣作了神人的中保，保证两方的信用是不能破坏的，神的信永不废去，我们所信的也永不失落，这两个信就是永远得救的根基；就如两块铁熔化在一个炉中成为一块，完全合一没有裂痕，没有破口，撒但再不能象从前离间亚当那样而离间神与人的关系；撒但也无法破坏神与我们的保障，因为主耶稣已经从死里复活了，已经得胜了撒但。我们得救的事，就是这样稳固可靠，不但在得救的事上是这样可靠，在一切事上，衹要我们的信与神的信合一了，也都是这样可靠，正如保罗所说：「谁能控告神所拣选的人呢？有神称他们为义了。谁能定他们的罪呢？有基督耶稣已经死了，而且从死里复活，现今在神的右边，也替我们祈求。谁能使我们与基督的爱隔绝呢？……这爱是在我们的主基督耶稣里的。」（罗八33至39）也如主自己的话：「我又赐给他们永生；他们永不灭亡，谁也不能从我手里把他们夺去；我父把羊赐给我，祂比万有都大；谁也不能从我父手里把他们夺去。」（约十28至29）


 ◇ 七月一日
 ◇ 七月二日
 ◇ 七月三日
 ◇ 七月四日
 ◇ 七月五日
 ◇ 七月六日
 ◇ 七月七日
 ◇ 七月八日
 ◇ 七月九日
 ◇ 七月十日
 ◇ 七月十一日
 ◇ 七月十二日
 ◇ 七月十三日
 ◇ 七月十四日
 ◇ 七月十五日
 ◇ 七月十六日
 ◇ 七月十七日
 ◇ 七月十八日
 ◇ 七月十九日
 ◇ 七月二十日
 ◇ 七月二十一日
 ◇ 七月二十二日
 ◇ 七月二十三日
 ◇ 七月二十四日
 ◇ 七月二十五日
 ◇ 七月二十六日
 ◇ 七月二十七日
 ◇ 七月二十八日
 ◇ 七月二十九日
 ◇ 七月三十日
 ◇ 七月三十一日
◇ 返回目录◇


六月一日

    有的时候，我们求神帮助我们追求虚荣，你想这样的祷告神还能听吗？
    有两位四十几岁的姊妹，一个是白发多起来了，一个是头发少起来了，这二人为自己的头发向神祷告，有白发的说：「神 啊！我不能使一根头发变黑变白，祢能叫我的头发变黑变白，求祢叫我的头发变黑吧。」那个头发少起来的说：「神啊！圣经上说：若不得祢的许可，我一根头发也不落在地上，求祢叫我的头发不要再落吧。」
    这二的祷告都是根据圣经，又抓住神的话，但那位白发的姊妹头发也没变黑，那位头发少的姊妹头发也没长出来。我们来看看她们的祷告，是为了甚么，叫头发不白，叫头发长出来，是为了神的荣耀，还是为了自己的虚荣呢？我们一听就知道她们的祷告是为了甚么。
    在我们的祷告中，有多少是这样无知，难怪神不垂听。我们若是为属灵的事向神祷告，神一定要垂听。我们因为自己的脾气不好，向神祷告，神要立刻答应，叫我们心平气和；我们若为没有爱心祷告，为没有信心祷告，为没有忍耐祷告，为一切属灵的美德向神祷告，神都要赐给我们。但我们的祷告多半是为了肉体的享受，为了世界的虚荣，神没有垂听，乃是神的恩典。
    那时，西庇太儿子的母亲，同她两个儿子上前来，拜耶稣，求祂一件事。耶稣说：「你要甚么呢？」她说：「愿祢叫我这两个儿子在祢国里，一个坐在祢右边，一个坐在祢左边。」耶稣回答说：「你们不知道所求的是甚么……。」（太二十20至22）


六月二日

    使徒行传十二章记载希律杀了约翰的哥哥雅各，又捉拿了彼得，要在逾越节以后杀彼得，为要讨犹太人的喜欢。「教会却为他切切的祷告神。」有好些人，在称呼马可的约翰他母亲马利亚家中，「聚集祷告」。他们祷告到深夜也不散去，神听了他们迫切的祷告，差遣天使把彼得从监狱中领出来，彼得就往马利亚的家去，彼得在外叩门，罗大出来探听，一听是彼得，就欢喜的顾不得开门，跑回告诉大家，但他们说：「你是疯了！」使女极力地说：「真是他。」他们又说：「必是他的天使。」彼得不住地敲门，他们开了门，看见彼得，「就甚惊奇。」（徒十二1至6）
    这些聚祷告的人，切切祷告，深夜祷告，所祷告的是甚么呢？不是求神释放彼得出监吗？不是求神快点使彼得恢复自由吗？不是求神不要叫希律杀他吗？但神已经看见他们的眼泪，听了他们的呼求，他们却不相信。他们还说有信心的使女罗大是疯了；罗大极力作见证，他们又说必是他的天使，直到他们亲眼看见彼得，亲手摸著彼得，不信的心使他们甚惊奇。
    多少时候我们一边祷告，一边怀疑，我们对神半信半疑，我们迫切祷告，深夜祷告，更显明我们是半信半疑。如果我们有充足的信心到神面前为事祷告，就用不著情辞迫切地呼喊，也用不著夜以继日地直求，我们把事情告诉神，就安静等候。在圣经上有信心的圣徒在急难中都是告诉了神就安静等候。信心能叫我们的心安静，信心能叫我们的心等候，我们的祷告不在乎情辞迫切，乃在乎信。


六月三日

    我们与神相交，惟一的道路就是信神。信是我们与神所共同有的；祂用信立了永约，我们用信来接受；我们的信进入神的信，与神的信合一的时候，就得著神的救恩。神的信既然立定了，成了永远不可动摇不能毁坏的根基，从此我们对神的一切恩典，也都是用信作为支取的工具；因信，我们作了神的儿子；因信，得著神的义；因信，得了永远的生命；因信，承受基业；神一切的恩典，无论大小，不论今世永世，都因信来承受；我们的祈祷、感谢、颂赞、交通，也都因信才能达到神的面前。
    信心好象手，可以抓住神；信心好象眼，可以看见神；信心叫我们倚靠神；信心叫我们不惧怕；信心叫我们不忧虑；信心叫我们有喜乐；信心叫我们有盼望；信心叫我们看见神的大能；信心叫我们看见神的荣耀；信心叫我们有刚强的意志；信心叫我们成功所作的工作。
    这一切都是因为我们的信与神不动摇的信相连合，若是不先有神的信，就不能有我们的信；若不是先有神的信，我们就成了迷信、妄信、轻信，和拜偶像的人一样。拜偶像的人就是因为他们所信的不是信实的，而是虚无的，因此他们的信没有用处。我们的信心能得著救恩、成全大事，都是因为我们的神是信实可靠的。
    「人非有信，就不能得神的喜悦；因为到神面前来的人，必须信有神，且信祂赏赐那寻求祂的人。」（来十一6）「你当倚靠耶和华而行善；住在地上，以祂的信实为粮。」（诗三十七3）


六月四日

    有许多人愿意通过科学藉着受造之物而认识神，从万物中看见神。还有许多人，愿意藉着神迹奇事、医病赶鬼和许多异能而认识神。保罗说：「犹太人是要神迹，希利尼人是求智慧；我们却是传钉十字架的基督。」（林前一22至23）
    我们要追求认识神，惟一的道路就是通过耶稣基督，这是神指定的方法和道路。藉着万物可以认识神，藉着神迹可以认识神，但都不如藉着耶稣基督就更清楚、更明确地认识神。
    约翰说：「律法本是藉着摩西传的，恩典和真理，都是由耶稣基督来的。从来没有人看见神；衹有在父怀里的独生子将祂表明出来。」（约一17至18）
    主自己也说：「腓力！我与你同在这样长久，你还不认识我么？人看见了我，就是看见了父；你怎么说，将父显给我们看呢？我在父里面，父在我里面，你不信么？」（约十四9至10）
    神惟有在基督里赐给人天上各样属灵的福气，我们惟有在基督里承受神所赐的一切基业。我们若不在基督里追求认识神，我们所认识的神要象希利尼人和犹太人一样；外邦人是藉着受造之物知道天上有一位神，犹太人是藉着神迹认识天上的神。我们所以与他们有很大的分别；就是我们接受了钉十字架的基督，在基督里与神有关系。
    「求我们主耶稣基督的神，荣耀的父，将那赐人智慧和启示的灵，赏给你们，使你们真知道祂；并且照明你们心中的眼睛，使你们知道祂的恩召有何等指望；祂在圣徒中得的基业，有何等丰盛的荣耀；并知道祂向我们这信的人所显的能力，是何等浩大。」（弗一17至19）


六月五日

    圣经是神的话，句句都是真理，适合每一个时代，适合每一个民族，适合每一个人，就象日光、空气、水、粮食，为人人生命中的需要。这本古老而永不旧的书，有几千年的历史，译成了各种语文，没有一种学问比圣经对我们更宝贵。
    圣经的话存记在我们心中，如同尺度，当我们遇见甚么事，用它一量，立刻就可以分辩是非好歹，知道甚么是当持守的，甚么是当舍去的。有时心中有感动，分别不出是出于圣灵，或是出于撒但，或是出于肉体，圣经的话能为我们批判，使我们清楚里面的声音。
    我们听道的时候，若传道人讲的与真理不合，他所讲的要立刻从我们心中被碰出去；我们看书的时候，所写的与圣经不合，立刻就可以驳回去，当我们徘徊歧途不知道往那里去，想起了神的话就知道所当行的路。
    尤其是作神工人的，更要熟读圣经，才不至于领著羊群走迷了路，教会才不被异教之风飘来飘去。神的话常在我们心中，在积极方面的力量是更大的。
    作诗的人称神的话为法度，称神的话为谋士，神的话胜过千万的金银，神的话安定在天，神的话极其宽广，神的话比蜜更甜，神的话是足前的灯，神的话是路上的光，神的话是判语，神的话一解开就放出亮光，使愚人有智慧，神的话极其精炼，神的话永远长存。他是如何爱慕、宝贵神的话，神的话在他心中，他又活在神的话中。
    「耶和华的道理洁净，存到永远；耶和华的典章真实，全然公义。」（诗十九9）


六月六日

    撒但专门破坏神、人中间的信，使信徒从信中转离；它知道人与神在信中联合的时候，它就无法施计，它就不能破坏神的工作。撒但不怕人的本领大，不怕人的知识高，不怕人的心机多，不怕人的行为好，它就怕人有信心，当人有信心的时候它就束手无策了。
    我们始祖的失败就是在此，中了撒但的火箭，疑惑了神的话，从信中转离了，但神拯救人仍是用信之法，使这些离间被撒但掳去的，再藉着信回到更高的恩典中，这次的信，撒但不能再破坏。从前亚当的信是在肉体之中的信，是亚当生命里的东西，所以能破坏了；但我们今日的信，是圣灵起的头，是神所赐的，是属于基督生命中的东西，是因基督的得胜而产生的，是蒙神能力所保守的，是在基督里面的，所以是撒但不能破坏的；既然它不能破坏这信，所以我们永不灭亡，因为我们信靠到底，所以神也拯救到底。
    信徒的信若不是从神那里领受的，仍要如亚当一样失败；所以有许多离道叛教的人，就是因为他们的信不在基督里而是自己信的；若是说他当初没有真信吧，他也是实在信了，但到环境一改变了，他的信仰也跟著改变了。他的信与亚当的信是有一样的本质。行邪术的西门，自己也信了，又受了洗，但他的信是出于自己而不是出于神，彼得说他是灭亡的。（徒八9至23）惟有出于神而又回到神的信心才是得救的信。
    「你们得救是本乎恩，也因著信，这并不是出于自己，乃是神所赐的。」（弗二8）


六月七日

    「为这缘故，我也受这些苦难；然而我不以为耻；因为知道我所信的是谁，也深信祂能保全我所交付祂的，（或作祂所交托我的）直到那日。」（提后一12）
    我们对神常是仅仅相信，在知识方面也知道神是创造宇宙万有的，知道神是全能的，知道神比万有都大，知道神是满有慈爱怜悯的，但我们的知道是不相信的知道，是风闻的知道，不能象保罗所说的「我知道我所信的是谁」。保罗有实际的行动，证明他所说的话是真的。他为所持守的圣道受了许多苦，为福音成了带锁链的使者；他不以这些为耻，反而以为荣耀。
    但我们没有行为证明我们的信心，一遇见苦难的时候，就不知道自己所信的是谁了。因此，忧虑、惧怕、急躁、肉体的活动都来了，满了自己的办法，信神的心还不如自信力大。
    在平日时候，张有信心，李也有信心；我有信心，你也有信心；各人在人面前满了属灵的骄傲；彼此争论谁为大。神说不要争论谁为大，先来考试一下，因此祂叫苦难临到大家，张的信心没有了，李的信心也逃跑了；我不敢再骄傲了，你也不敢夸口了；都成了「提客勒」，在神的天平里显出了亏欠。如果我们能和保罗一样地深知确信，我们也要和保罗一样有能力应付试炼，荣耀神的圣名。
    「叫你们的信心既被试验，就比那被火试验，仍然能坏的金子，更显宝贵；可以在耶稣基督显现的时候，得著称赞、荣耀、尊贵。」（彼前一7）


六月八日

    主说：「人到我这里来，若不爱我胜过爱自己的父母、妻子、儿女、弟兄、姐妹、和自己的性命，就不能作我的门徒。」（路十四26）「那人说：主！容我先回去埋葬我的父亲。主说：任凭死人埋葬他们的死人；你衹管去传扬神国的道。」（路九59至60）
    看这两处话好象主是离间人与人的关系，但是主自己也是这样作。祂的母亲和弟兄去找祂，主说：「谁是我的母亲？谁是我的弟兄？……凡遵行我天父旨意的人。就是我的弟兄姐妹和母亲了。」（太十二48、50）
    主并不是要离间人与人的爱情，而是叫人放弃人的爱，接受神的爱，不用肉体的爱来爱人；甚至于自己的父母、弟兄、妻子、儿女，也要放弃人的爱，用神的爱爱他们；主也不用人的爱爱自己的骨肉。因为人的爱、肉体的爱都要随著人而沦亡，惟有神的爱是长存的；神的爱高过人的爱，也包括人的爱；神顾念人的灵魂也养活人的肉体，人的爱衹顾念人的肉体而不挂心人的灵魂。若是以神的爱来爱人，人的灵魂得了拯救，人的肉体也蒙了恩典。
    当我们接受了十字架的大爱，神的爱就在我们心中起了头。不接受神爱的人，就没有神的爱；我们既然有了神的爱，就当多多运用它，渐渐放弃了人的爱，脱离人爱的束缚，在神爱中长进，使我们所结的果子都可以常存。
    「主为我们舍命，我们从此就知道何为爱；我们也当为弟兄舍命。」（约壹三16）


六月九日

    信徒跌倒之后常是长进，得胜之后常是失败，这并不是一个自然的定律，因为人跌倒之后，心中忧伤谦卑，所以他就长进了，得胜之后心中常容易骄傲，所以就失败了。
    希西家就是一个很好的例子：希西家二十五岁登了王位，还是青年人，他在作王的第一天，第一件事，就是开了耶和华的殿门，重新修理圣殿，领导全国的人归向神，这是一件极美的事。第二件美事是他领导全国倚靠神，神就为他打发一位天使杀了来攻打犹大的亚述军兵十八万五千人。第三件美事是他得了必死的病而蒙医治，并且神听了他的祷告，使亚哈斯的日晷的日影后退十度。希西家在神面前蒙恩真可谓到了极点，这样大的神迹在希西家身上经历了两次，也确实是少有的了。
    但是希西家蒙了这许多恩典，他和他的百姓都心里起了骄傲，神的灵就无法和他同工，遂离开他；他便作了极愚昧的事，为自己的后裔和百姓种下祸根，把自己和全国的财宝，没有留下一样不给将来要灭犹大国的仇敌巴比伦国的使者看，所以愈是蒙恩大的人愈当小心。
    感谢神！我们和希西家所不同的，就是有圣灵居住在我们的心中不再离开；虽然如此，仍要凡事谦卑，不给撒但留破口。
    保罗说：「又恐怕我因所得的启示甚大，就过于自高，所以有一根刺加在我肉体上。」（林后十二7）「神阻挡骄傲的人，赐恩给谦卑的人。故此你们要顺服神；务要抵挡魔鬼，魔鬼就必离开你们逃跑了。」（雅四6至7）


六月十日

    所罗门和玛拿西是两个极不相同的主；一个是建筑圣殿的人，一个是践踏圣殿最厉害的人。这两个王的父亲都是最好最敬畏神的人，为甚么一个这样的好，一个那样坏呢？所罗门的好和玛拿西的坏是我们所当注意的，我们仔细研究圣经，就知道他们好与坏的根源在那里。
    所罗门是大卫的儿子，大卫生所罗门是在他犯了大罪之后；玛拿西是希西家的儿子，希西家生玛拿西是在他蒙了大恩之后。按理来说，犯了大罪之后当生不好的儿子，蒙了大恩之后当生好的儿子，为何适得其反呢？这是值得我们再进一步研究的。
    大卫犯了大罪之后，心中极其痛悔，甚至于精液耗尽，骨头枯干，等到得了神的赦免和安慰之后，他心中的纯洁和倾向神的意念是他一生的黄金时代，所以他那时所生的儿子是如此好；比他一切的儿子都好。
    希西家呢？是蒙神恩典最大的时候，他在恩典中时间长久了，在物质方面也丰富起来，心中起了骄傲的意念，神又离开了他，因此他生了一个儿子是犹大国最坏的一个王。圣经中几次记载犹大国灭亡是因玛拿西所犯的一切罪，又因他流无辜人的血充满了耶路撒冷，耶和华决不肯赦免。
    所以我们当是常鉴察我们的心，不使骄傲留在心中，当保守纯洁谦卑的心，与神同在。
    「败坏之先，人心骄傲；尊荣以前，必有谦卑。」（箴十八12）


六月十一日

    荣耀是一种很愉快的享受，一切美事善事最后的结果就是荣耀，圣经上说荣耀是属神的，主耶稣也是这样说：「因为国度、权柄、荣耀全是祢的，真到永远。阿们。」
    我们行事如果得了荣耀，要快归在神的名下；我们不可夺取荣耀。我们要得荣耀必须在基督里得荣耀，因为真实的荣耀是出自真实的义与善，是从独一之神来的，在人肉体之中根本没有纯洁的良善，所以根本没有荣耀；人若自以为有荣耀，就是骄傲。无论是谁，当他自居荣耀的时候，那就是他失败的时候，圣经上这样的例子也是很多。
    尼布甲尼撒就是其中的一个，当他说：「这大巴比伦不是我用大能大力建为京都，要显我威严的荣耀么？」这话在王口中尚未说完，有声音从天降下，说：「尼布甲尼撒王阿！有话对你说：你的国位离开你了；你必被赶出离开世人，与野地的兽同居，吃草如牛……」（但四30至32）后来尼布甲尼撒受罚的日子满了，他承认说：「那行动骄傲的，祂能降为卑。」
    所以当小心，每逢有人要加荣耀给我们的时候，当迅速地将荣耀归给神。肉体是不能承受荣耀的。荣耀是肉体所受不了的，但有一天我们要和基督在荣耀中一同显现。
    「那二十四位长老，就俯伏在坐宝座的面前，敬拜那活到永永远远的，又把他们的冠冕放在宝座前，说：我们的主！我们的神！祢是配得荣耀、尊贵、权柄的；因为祢创造了万物，并且万物是因祢的旨意被创造而有的。」（启四10至11）


六月十二日

    信徒守住所信的道已经很好了，但是进一步还要攻破撒但坚固的营垒。守与攻是信徒作战的方式，就象不作所不当作的，是守住了神的律法，更进一步作律法吩咐所当作的，是先守住了所信的道，然后才能攻破那坚固的营垒。保罗就是守住了所信的道，又在神面前有能力攻破了撒但的营垒。
    或攻或守是随著环境来决定的，在某种环境中需要守，在某种环境中需要攻。主对推雅推喇的教会说：「我不将别的担子放在你们身上。但你们已经有的，总要持守，直等到我来。」（启二24至25）主没有叫推雅推喇的教会攻，衹命令他们守。因为在该教会中的内部已经腐化，一部分人跟随了耶洗别，行奸淫、吃祭偶像之物，余剩的一部分，主向他们的要求就是守住所信的道。
    但是以弗所的教会，就是攻势的作战，他们不但是守住了所信的道，更进一步不容忍恶人，试验那自称为使徒却不是使徒的，恨恶尼哥拉一党人的行为。好象以利亚的时代，神保守了七千人没有向巴力屈膝，但他们衹是守住了所信的道，而有能力的以利亚是那攻破坚固营垒的；他靠著神的能力把以色列人的心意夺回，使那些被耶洗别所引诱欺压的百姓归向了耶和华。
    当属灵争战猛烈的时候，全面展开了争战，攻与守都是需要的。藤牌是守卫的兵器，圣灵的宝剑是进攻的兵器。
    「我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒，将各样的计谋，各样拦阻人认识神的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。」（林后十4至5）


六月十三日

    信徒争战的对象不是人，因此所用的兵器也不是属血气的；虽然有时候撒但是藉着人来攻击我们，但我们却不直接与人发生血气的争战；我们的争战是专门攻击神的仇敌魔鬼，至于人是神所爱所要拯救的，神虽然不爱罪却是爱罪人，所以我们的争战若以人为对象就是错了争战的目标，我们乃是直接与属灵气的恶魔争战。当我们有信心的时候，神的能力从我们信心中透出来的时候，不是人不敢动，乃是魔鬼不敢动，魔鬼不敢动，就不能唆使属它的人动，因为一切恶事和敌挡神的事，都是撒但在人心中运行的。
    我们常是错了，把事情看成人的，是某人来对付我、是某人敌挡神、是某人作这事、某人作那事，忘记了某人心中的那一位，忘记了某人不过是被利用了，这样我们就很容易拿起属血气的兵器一敌挡某人。我们若是看见是魔鬼而不是某 人，我们就向著魔鬼争战而不向著人争战，我们的争战就不失去了正确的目标，同时我们也就不恨那被撒但利用的人，并且怜悯他们，肯为他们代祷。这样，我们和撒但争战，就很自然地放下属血气的兵器，用神所赐的全副军装，就是真理、公义、平安、信德、救恩和神的道，与属灵气的一切恶魔争战。
    「少年人哪！我曾写信给我们，因为你们刚强，神的道常存在你们心里，你们也胜了那恶者。」（约壹二14）「因为我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。」（弗六12）


六月十四日

    主耶稣分饼叫五千人吃饱了，那饼实在预表了祂自己，满足人生命的需要。主耶稣被卖的那夜，主再一次用饼来预表自己，就真把自己擘开了。在这两次当中，主有一样的动作。
    在第一次给五千人吃的时候，「就拿著这五个饼、两条鱼，望著天，祝福，擘开饼，递给门徒。」（太十四19）
    在主被卖的夜里也是：「耶稣拿起饼来，祝福，就擘开，递给门徒。」（太二十六26）
    这两次都是预表主自己是分给世人的生命饼，主的身体是自己为众人舍的。饼虽然是主自己，又是主自己擘开的，但分饼的任务却是委派了门徒。主复活之后再三叮嘱使徒的首领彼得喂养自己的羊。五旬节到了，圣灵降临，门徒就开始分饼给众人吃。
    我们若是吃了这一个饼，就在主的身体上有分。所以保罗说：「我们虽多，仍是一个饼，一个身体；因为我们都是分受这一个饼。」（林前十17）
    凡在这个饼中有分的，就得了主的生命；他就是主的身体，他就是教会的一分子。等到众人都吃饱了，就是得救的人数添满了，主耶稣要和教会在荣耀中喝新的。擘饼，若是衹记念主耶稣钉十字架那个时辰，意义就太狭窄了；主已经复活了，不用再在坟墓那里哭；主已将饼递在我们手中，我们要把饼分给别人。使徒们不断地把饼分给众人。我们若接受了这饼也当分给别人。有多少饥饿的灵魂，我们岂可把饼留在手中不分，看著他们饿死呢！


六月十五日

    以色列人在旷野，四十年的工夫，衣服没有穿破；若是在埃及不穿破衣服，并不希奇；若是在迦南不穿破衣服，也不希奇；但在旷野无人居住之地，不耕种、不纺织，从那里得衣服呢？
    西顿撒勒法的寡妇，坛里的面不减少，瓶里的油不缺短，若在风调雨顺的时候也不希奇，她是在三年零六个月的大旱中，不缺面、不少油。
    神在古时这样行，今天仍是这样养活看顾人。你口袋中的钱虽然不多，但你的衣服也没有穿破，你的饭也没有缺短，因为你和以色列人和撒勒法的寡妇所事奉的神是一位。神在古时看顾属祂的子民，如今仍然看顾。但我们众多的惧怕和忧虑，不是因为神不看顾我们，是因我们不信看顾我们的神。
    摩西在神的全家尽忠，领以色列人出了埃及，经过旷野，神藉着他行了大事。以利亚也是拯救以色列人脱离耶洗别的手，把以色列人从迷路中领回来；神也是藉着他行了非常的事。摩西和以利亚是和我们有一样血肉之体的人，我们和他们也是事奉了一位神，衹因我们的信心太小，所以神不能藉着我们作甚么事；我们固然不敢比摩西、比利亚，但在行旷野的以色列人，和撒勒法的寡妇面前也非常惭愧。
    「你们奉我的名，无论求甚么，我必成就，叫父因儿子得荣耀。你们若奉我的名求甚么，我必成就。」（约十四13至14）
    「耶稣基督，昨日今天一直到永远是一样的。」（来十三8）


六月十六日

    马在家畜中是很聪明、很勇敢、很能服役的，而且忠于主人。当战争的时候，马一听见号声，就奋勇直前，但圣经上说：「祂不喜悦马的力大。」（诗一四七10）
    羊是很软弱的家畜，一点事不会作；犬会守门，鸡能司晨，惟有羊衹知道吃草，喝水；说它的皮有用吧，马的皮也有用；说它的肉好吃吧，还有比羊肉好吃的；说它是吃草的动物吧，马也是；但神欢喜羊，用羊代表主耶稣和信祂的人。
    那么神为甚么欢喜羊而不欢喜马，神岂是爱羊而不爱马？这两样都是神所造的，它们的性情也是神所赐的，马与羊神都爱惜。神乃是要藉着这两种动物来启发我们愚蠢的心，使我们知道该怎样讨神的喜悦。
    马是靠自己的力量、聪明、勇敢来争战，凡事有自己的办法。羊是一无所能，时时处处要倚靠牧人的喂养和保护，神也是要我们在祂面前象羊一样倚靠祂。那些自以为有能力、有聪明、有办法的人，在神手中都不合用；那些软弱如羊，倚靠神大能的人，才能得神的喜悦。我们的争战若是象马一样，有血气之勇，以恶报恶就失败了，若是凡事倚靠神；顺服如羊，以善胜恶，就是得胜。从前摩西四十岁的时候，有才学、有能力、有健康的身体、有勇敢，那时神不能用他；到他八十岁的时候，年纪老迈，精神力量都不如四十岁的时候，自己觉著一无所能了，但这时神要用他。从前他如同一匹骏马，如今却成了绵羊。在人看来，马的价值是高过羊，在神看来羊却是洁净纯良的动物。
    「要彼此同心；不要志气高大，倒要俯就卑微的人。不要自以为聪明。」（罗十二16）


六月十七日

    信心比果效，等于芥菜子比大山。
    主说：「我实在告诉你们，你们若有信心象一粒芥菜种，就是对这座山说，你从这边挪到那边，他也必挪去；并且你们没有一件不能作的事了。」（太十七20）
    保罗说：「而且有全备的信，叫我能够移山。」（林前十三2）
    把这两节圣经联合起来看，有一粒芥菜种的信就能够移山，能够移山的信是全备的信；那么有一粒芥菜种的信，就可以称为全备的信了。可见我们的信心太小了，信心几乎成为历史上的东西，在显微镜下面也几乎看不见了。无怪主耶稣说：「人子来的时候，遇得见世上有信德么？」（路十八8）
    我们若是还有一点信心，起码我们不惧怕、不忧虑、不看环境、不看自己。我们若稍多一点信心，我们就可以往前走，因为信能叫我们意志刚强，能叫我们心灵奋兴；这是信心在我们心中的功能。如果我们在所求的事有信心，神要照著我们信心的祷告赐给我们，比移山更大更难的事都要成功。我们的信心实在太小，以致神的大能不能向我们彰显，但还有一个医治的方法，当效法那个被鬼附著的孩子的父亲。
    主耶稣对他说：「你若能信，在信的人，凡事都能。」他立刻向主流泪地呼喊说：「我信！但我信不足，求主帮助！」（可九23至24）
    主又说：「我劝你向我买火炼的金子，叫你（信心）富足。」（启三18）


六月十八日

    在人间的失丧，正是在主里面的得著。当我们失丧了属地的东西，这正是为属灵的事倒出空间来。在世上的失丧不过是失掉了在主里面的间隔；最大的失丧是失掉了与主之间的最大的间隔。世界的失丧是不可怕的，所怕的是失丧了主，或是从主失丧了。神有时特意叫我们有所失丧，为要我们得著上好的。
    浪子失丧了一切才回到家中来，虽然他的失丧是由于自取，但父亲仍旧把上好的袍子给他穿上，把肥牛犊为他宰了，一切都用上好的来补足他所失丧的。信徒的路程仿佛走阶梯，神愿意藉着环境叫我们登峰造极；失去了一层就上来一层，失丧的多就得著的多；这样我们就渐渐地脱离地而往上升；不但是痛苦、愁烦、罪孽，要脱离，连属地的快乐、幸福、享受，也都要一步一步地遗留在我们的下面；我们的心灵一日更进一日地与神相近，主吸引我们往上进。
    失丧，割断我们与地的关系，我们是得著与主更深的合一。若是我们要在地上扎根，不肯前进，主就要来搅动窝巢，如大鹰领小鹰上腾；所以我们在地上遇著失丧失意的事，要知道，这是神的慈爱手引导我们前进。以色列人在旷野的时候，苦的玛拉不能久住；甜的以琳，神也不许他们久住，神所要领他们到的地方乃是更美的迦南地，所以不许他们在旷野的美景中留恋。我们是真以色列人，神更不能让我们在世界中停留。
    「祂已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与神的性情有分。」（彼后一4）


六月十九日

    世上的贫穷人，他们的贫穷成了他们的重担；但是世上的富足人，他们的富足也是他们的重担；富足的重担比贫穷的重担还要大。世上没有家的人，以孤单为苦；但是那些有家的，又以家室为苦；有家所受的苦，比没有家所受的苦还大；所以世界上并没有真的幸福。惟有在基督里的人，在各样的环境中都有平安喜乐；基督不但是人将来的福气，也实在是今日的福气，可是我们常是近视眼，看不见基督是我们的至宝，衹在地上东抓西抓，抓来抓去，结果是捉影捕风。虽然富有经验的所罗门主留下了自己的经历，约伯也留下赤身出于母胎也以赤身归回的见证，但世人仍然不肯相信；世人不相信他们的话，但信主的人也是不信，和世人一样天天以地上的事为念；世人以为乐的我们也乐；世人以为苦的我们也苦；因此信主的人和世人并没有多少分别。在我们的生活中并没有见证，基督没有在我们里面，所以基督也不能披戴在我们外面。
    神的旨意是叫属祂的人在地上与世人有分别，脱离 上的一切捆绑，在基督里过自由得胜的生活；不作罪孽的奴仆，不受肉体的辖制，在基督里有丰盛的生命与葡萄树紧密联合在一起，因基督而多结果子；神不是向少数的人这样要求，乃是向每一个在基督里的有此愿望。
    「不要效法这个世界；衹要心意更新而变化，叫你们察验何为神的善良，纯全可喜悦的旨意。」（罗十二12）「你们务要从他们中间出来，与他们分别，不要沾不洁净的物，我就收纳你们。」（林后六17）


六月二十日

    当牧人领羊走路的时候，羊看到路旁美好的景致和青草，就心中十分贪爱，愿在路旁住下，不再想往前进；但牧人用杖用竿催促它，要领它到美好的草场上，到清洁的溪水旁，到更美的山林中，羊心中却不明白，以为牧人的催促是苦待它，于是羊就离开牧人，自己逃出牧人的手，任所欲为。牧人心中难过，翻山越岭亲自去寻找，见它受伤卧在地上，牧人不但不因寻找它而发怒，并且用柔和的声音呼唤它，用慈爱的手抚摸它，擦干它的眼泪，把它抱在怀里，带回家中。
    无知的羊啊！你不知道你的牧人是第一个好牧人，祂曾为你走迷路而舍命；你想祂的杖，祂的竿是要伤你，不！祂要引领你到最美好的地方：有时祂虽然领你经过死荫的幽谷，是要你观看祂的大能；有时虽然遇著狮子和熊，祂有足够的能力保护你；无论在何等境遇中，祂都能保守你十分平安。所以羊啊！你衹管放心跟著你的牧人走，祂要领你到更美的地方。
    以色列人行走旷野，他们忘记神要把他们领进迦南美地，他们总以为摩西欺骗了他们，领他们要死在旷野，时常起意叛逆要回埃及去。我们也是常和以色列人一样悖逆，在路途中多有失败，时常怀疑神，不满意神的引领，随从自己的肉体走了迷路；但为我们舍命的好牧人，至终要将我们找领回来。
    「祂却领出自己的民如羊，在旷野引他们如羊群。祂领他们稳稳妥妥的，使他们不至害怕；海却淹没他们的仇敌。祂带他们到自己圣地的边界，到祂右手所得的这山地。」（诗七十八52至54）


六月二十一日

    当神赐人财物的时候，不是叫人保留起来，成为自己和儿孙的财富，乃是要人藉着这些属地的财物行祂所喜悦的事，因为信徒的产业永远是神自己；若是信徒以地上的财宝为产业，就要变成重担、迷惑和网罗；圣经中从来没为那些专为自己积蓄财宝的人祝福，都是以罪责和咒诅对付他们。
    先知以赛亚说：「祸哉！那些以房接房，以地连地，以致不留余地的，衹顾自己独居境内。」（赛五8）因为到了禧年的时候，他们不把穷人卖出的地归回，所以他们才以房连房，以地连地。还有主耶稣所说下阴间的财主，衹顾自己天天奢华宴乐，看不见他门口讨饭的拉撒路。（路十六19至20）
    雅各也是责备那些在末世衹知积儹钱财的人；金银上的锈要吃他们的肉，如同火烧。（雅五3）所以信徒应当藉着神所赐的财物来尊荣祂，不要让它变成了灾祸，变成了咒诅。
    当神赐人知识的时候也是如此，知识若不为神用，知识便叫人自高自大，因知识所引起来的失败也不小于为自己积蓄财富。无论是钱财、是知识、是地位，凡属于这世界的，连信徒的儿女也在内，若不奉献到主的面前，都是与信徒有害的。若是属于我们的，无论是财物、是人口，能带进了永世里面去，样样都是与我们有益的，都是为我们效劳的。
    「衹是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为祂已经丢弃万事，看作粪土，为要得著基督。」（腓三7至8）


六月二十二日

    我曾饲养过一只出奶的母羊，那一天羊吃的料足、草多、水丰满，那一天出的奶就多；那一天吃的少，出的奶就少；出奶的多或少，第一与羊的种类有关系，第二与食料有关系。一个传道人----教会的牧者，也是如此，最少有这两个条件，第一必须有神生命的人，第二必须与主有密切联合的人，才能作一个好牧人牧养神的教会。
    保罗说：「我是用奶喂你们。」（林前三2）又说：「衹在你们中间存心温柔，如同母亲乳养自己的孩子。」（帖前二7）可是教会中有一类领导人，自己还没有基督的生命，是主所说的假先知、彼得所说的假师傅、保罗所说的假使徒，犹大说这些人偷著进来的，他们不认独一的主宰和我们主耶稣基督。这些人是贼是强盗，是凶暴的豺狼，根本谈不到牧养神的教会；他们的工作是偷窃、杀害、毁坏，他们难免将来的审判。
    至于那些真正有生命牧养神教会的，若是没有先进到神的面前，与主有密切的相交，没有把自己充实起来，就不能作一个好牧者。自己还不热心，如何能带领别人热心？自己还不爱主，如何能劝别人爱主？自己还背负重担，如何能叫别人放下重担？自己满了愁苦，如何能叫别人喜乐？必须自己先满有基督的能力，然后才能帮助别人。教会中的领导人，不能象坐在摩西位上的法利赛人，把难担的重担放在别人身上，自己连一个指头也不肯动；乃是要作全群的榜样。好象主耶稣，既放出自己的羊来，就在前头走，羊也跟著祂。
    诚然在神家中牧养神教会的人都当如此，但每一个属神的人也都该这样求主的充满。


六月二十三日

    人的爱真是有限，神的爱是何等的伟大。
    人爱的范围太小了，衹爱自己和自己的儿女，所说的那些好人，也不过是爱了父母，又爱了弟兄，若有人连朋友也爱，那真是少有的。
    但主耶稣的爱是爱到最后的一等人，就是仇敌，这些仇敌不仅是言语上作了仇敌，在财物上作了仇敌，他们更不是吃了甚么亏作了仇敌，乃是无故要杀害祂的，是仇敌中最可恨的仇敌，然而主耶稣仍旧爱他们。世人衹要在言语上有不相合的仇敌，就不能爱他，主耶稣乃是爱那杀了祂的仇敌；主的爱真是绝顶的爱，爱的不能再加了；并且耶稣爱仇敌，不是在言语上表示爱他们，不是在财物上表示爱他们，乃是以自己的生命来爱仇敌；主以最大的爱，爱了那最大的仇敌；主的爱真是无限无量，不可思议。这爱是人类中所没有的。
    当我们接受神伟大爱的时候，我们的爱量也就放大了；不仅爱那些属我们的，也不仅爱那些爱我们的，也愿意爱那些犯罪的人、将亡的人、不相识的人、不相干的人，甚至于恨我们的人，凡神所愿意爱的人，我们也愿意爱了。所以我们放弃有限的爱，接受无限的爱；放弃自私的爱，运用圣洁的爱。放弃人的爱，充实神的爱，这样的爱是永远长存的，有一天这爱就变成了荣耀，永存在永世里面。
    「因为所赐给我们的圣灵，将神的爱浇灌在我们心里。」（罗五5）
    「使基督因你们的信，住在你们心里，叫你们的爱心，有根有基。」（弗三17）


六月二十四日

    有的人是太忙，人见不到他；有的人是惧怕人的杀害，人见不到他；有的人是因势力、权位所起的骄傲，人见不到他；但我们的主不是那样，祂能顾到每一个人，和他最小的事情；虽然祂是万王之王、万主之主，世上最卑微的人都可以找到祂；无论是谁都可以叩祂的恩门；无论是谁都可以和祂作朋友；祂曾和人所最轻看的税吏、娼妓一同吃饭；祂不拒绝每一个来到祂面前的人。白日来找祂，祂愿见；黑夜来寻祂，祂也不厌烦；主是破除阶级的！
    诗人说：「耶和华超乎万民之上；他的荣耀高过诸天。谁象耶和华我们的神呢？祂坐在至高之处，自己谦卑，观看天上地下的事。祂从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，使他们与王子同坐，就是与本国的王子同坐。」（诗一一三4至8）
    主耶稣称我为弟兄、为朋友都不以为耻，因为在祂的里面根本没有骄傲，祂衹有爱。祂看每一个人都是可爱的。可是我们呢？当著不信主的人常不敢高举主耶稣，仿佛主耶稣是我们的羞耻；甚至有人在不信的人面前不敢承认主的名，真以荣耀的主为羞耻；这是证明我们里面有骄傲，和不信的恶心；若我们真相信主耶稣是万王之王，象我这样的人，有万王之王和我作朋友，我还不以为荣耀吗？所以凡以主耶稣为羞耻的，就证明他们还没有信耶稣是神的儿子。所以主耶稣说：「在人面前不认我的，人子在神的使者面前也必不认他。」（路十二9）


六月二十五日

    「摩西对神说：我是甚么人，竟能去见法老，将以色列人从埃及领出来呢？」（出三11）
    神叫摩西领以色列人出埃及，摩西再三推辞不肯去，因为他看见了三方面的困难：
    第一　他看自己　他四十岁的时候，正是壮年，都不能叫以色列人信服他，如今八十岁了，从各方面说都不行了，所以他说：「我是甚么人。」
    第二　他看法老　法老是凶狠不信耶和华的人，又是有权柄的君王，谁能去和他争辩交涉！摩西又是法老手下逃亡的罪犯，法老想要杀他，所以他说：「竟能去见法老。」
    第三　他看以色列人　这些以色列人也是些顽梗不化的，摩西本来好心好意去看望他们，为他们打死了欺压他们的埃及人，想得到弟兄的同情，谁知他们不明白他的心意，反而揭穿了他的秘密，所以他说：「将以色列人从埃及领出来呢？」
    神要用摩西，但摩西不肯去；他不肯去的原因就是衹看自己、看人、看环境，却不看上面的神。看自己就软弱，看人就灰心，看环境就惧怕。八十岁的人还能有用吗？法老的势力是可怕的，无情无义的以色列人是叫人不敢沾著的。这也实在是如此。等到摩西顺从了神的时候，自己也不软弱了，法老也不可怕了，以色列人也可爱了。他仰望神的时候，一切都改变了。你软弱吗？你惧怕吗？你灰心吗？抬起头来看看你所事奉的神吧！软弱、惧怕、灰心都要消灭在神的大能中。
    「求祂按著祂丰盛的荣耀，藉着祂的灵，叫你们心里的力量刚强起来。」（弗三16）


六月二十六日

    当神宣召一个人为祂工作的时候，人都象摩西一样有三方面的难处：
    第一　看自己的不够：身体不够条件、学问不够条件、没有口才、没有智慧、各样都觉著不够。不够并不是谦卑，确实是不够条件。
    第二　看见种种的拦阻：父母的拦阻、妻子的拦阻、儿女的拦阻、生活问题的拦阻、别人的饥笑辱骂，甚至逼迫欺侮。
    第三　看见工作的艰难：讲道人家不肯听，凭著爱心去救人，反而引起许多误会；信徒都不冷不热，自己不服事神，却专门找别人的错。
    忘记了神是自有永有的，忘记了神是全能的，忘记了是神要用我。我们既清楚了神的宣召，就不用看自己，也不看人，也不看工作，衹仰望那位召我们的神。神既然要用我们，那是祂验中了我们，我们就不当再看自己，因为神有能力，并用不著我们肉体的力量；神既打败了自己的仇敌魔鬼，就没有仇敌能阻挡我们，一切的拦阻都要成为反面的力量；并且救赎的工作不是我们能作，乃是神用祂儿子的血拯救人出离死亡。神用我们不过要藉我们作祂的出口。我们不过是放宝贝的瓦器。我们衹会顺服在神的手中，就看见工作的果效，就象摩西作了很大的工作！神叫他怎样作，他就怎样作；神叫他怎样说，他就怎样说；自己一点不计画、打算。
    「耶和华对他说：谁造人的口呢？谁使人的口哑、耳聋、目明、眼瞎呢？岂不是我耶和华么？现在去罢，我必赐你口才，指教你所当说的话。」（出四11至12）


六月二十七日

    神打发摩西去领以色列人出埃及地，摩西不肯去，他还对神说：「他们必不信我，也不听我的话。」（出四1）
    其实是摩西自己不信神、不听神的话，他把自己的不信、不听推到以色列身上。摩西不信，不听神的话，是在神和他说话之后；他说以色列人不信、不听他的话，是在他见以色列人之先；摩西是以己之心度人之心。以色列人真不信，不听摩西的话吗？不！后来摩西顺从了神去见以色列人的时候，亚伦将摩西的话述说了一遍，又在百姓眼前行了神给他的神迹，「百姓就信了；以色列人听见耶和华眷顾他们，鉴察他们的困苦，就低头下拜。」（出四31）
    有许多困难实际上是没有的，是我们自己想象出来的，有时我以为人对我不好，其实人并没有对我不好；有时我以为人不信任我，其实人并没有不信任我；多少我以为有的事，其实没有，是我自己想出来的。一切的怀疑都是因为自己先怀疑了神；我们若先相信神的话，就能凡事相信，没有怀疑。我们不信任人，不信任事情会顺利，都是因为我们自己先不信神，就象摩西自己先不信神、不听神的话；还怀疑以色列人不信他、不听他的话。如果我们里面向著神的关系正确了，外面的一切就都改变了。
    「衹要凭著信心求，一点不疑惑；因为那疑惑的人，就象海中的波浪，被风吹动翻腾。这样的人，不要想从主那里得甚么；心怀二意的人，在他一切所行的路上，都没有定见。」（雅一6至8）


六月二十八日

    先知撒迦利亚看见了一个纯金的灯台，顶上有灯盏，灯台上有七盏灯，每盏有七个管子。天使对撒迦利亚说：「这是耶和华指示所罗巴伯的；万军之耶和华说：不是倚靠势力，不是倚靠才能，乃是依靠我的灵。」（亚四1至6）
    灯盏能发光，完全倚靠输油。在这灯盏上有七个管子，这是说要依靠神完全的灵。衹要有人愿意成为发光的灯盏，神所供给的灵是丰满的，象七个管子的输送，大大充满他。
    作世界上的事是依靠势力，有了势力就能成事，也是依靠才能，有才能的人就能成事；但在神家的工作，不是靠势力，也不是靠才能，乃是依靠神的灵；那些有势力、有才能的，不但不成全神的工作，反而败坏了神的工作，因为神的工作是属灵的，势力和才能是属血气的；血气不能成就灵工。
    在神的家中就怕出能干人，这能干人给神家中带来许多麻烦，因为他们用了人的才能，用了血气的势力。所以一个在神家中合用的器皿要放弃自己的才能和智慧，与主取得紧密的联合：主说他才说，主作他才作，主不指示，他就安静等候。将自己完全奉献给主，顺从圣灵的支配和引导。
    「你们要常在我里面，我也常在你们里面，枝子若不常在葡萄树上，自己就不能结果子；你们若不常在我里面，也是这样。我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能作甚么。」（约十五4至5）这是主亲口对门徒说的。


六月二十九日

    我们常是愿意自己挑选，不以神所赐的为满足，结果就走了自己的道路，吃了许多苦，有时掉在陷坑里，有时落在网罗中，若不是神有丰盛的恩典、和拯救的能力，把我们从迷路上找回来，真是危险极了；就象第一百只羊，不肯跟著牧人走，不听牧人呼唤的声音，随著自己的心意跑到山林中，若不是慈爱的牧者亲自找寻，在危险的旷野中，岂不被野兽吞吃了？
    我们也常象浪子拣选自己的道路，就吃了许多苦。我们若让主为我们挑选，以神的安排为满足，我们要和大卫一同唱说：「用绳量给我的地界，坐落在佳美之处；我们的产业实在美好。」（诗十六6）我们常和小孩子一样，不会分辨好歹，常挑选与自己有害的东西。有一个不满两岁的小孩子，在夏天的时候挑选了一件棉衣穿在身上；我们的祷告也常是那样好笑，不知道求些甚么，焉有父母不将好东西给儿女呢？小孩子要刀、要火岂可给他呢？所以我们当以神所量给我们的为满足，神所赐给我们的环境总是与我们有益的，若是神看我们在此地不好，神就早已把我们迁移到另一个环境中了。因为神是爱，祂永不会欺骗我们，所以衹管放胆倚靠神，不必自己挣扎，凡是顺从神自然的带领，安息在神的大能里面，就必看见神施恩的手与我们同在。
    「不在自以为有智慧；要敬畏耶和华，远离恶事；这便医治你的肚脐，滋润你的百骨。」（箴三7至8）


六月三十日

    患难本来是仇敌的武器，是要害我们的，但我们若顺从神的旨意把它接过来，就成了我们的兵器，可以抵御更大的患难。信徒得胜患难，不是要和患难奋斗，这是世人的办法；我们乃是在患难中操练自己，使我们更老练、更忍耐、更爱主、更轻看世界，使我们能应付更大的患难，可以成就更大的事。
    我们受患难，直到患难在我们身上不起作用，失掉了它的威力，不再使我们受痛苦；我们就很超然地行在一切之上，这样苦难不但不能害我们，反而成了我们的益处。不信神的人要得著这样的成功是很难的，但我们这信神又有神生命的人，神的圣灵又住在我们心中，我们进到这种地步并不为难；因为我们以基督为至宝，已经因祂而看万事如粪土。所以世界上的事，是好是坏都不足以介意，因为我们另有所爱、另有一个心志、另有一个盼望、另有一个家、另有一个国。圣灵是我心中的力量引领我们，患难是外面的力量推动我们，我们在这两个力量之中，你想我们的前进是何等的迅速？世界上的事，在人看为好的，那些并不是我们的利益，惟有人看为不好的，更是与我们有益的。信徒在世福中的时候即便象约伯一样完全正直、敬畏神、远离恶事，对神的认识总是肤浅的，但约伯经过患难以后，就在神面前深深长进。约伯在苦难最沉痛的时候，他说出何等有力量的言语：「惟愿我的言语，现在写上，都记录在书上；用铁笔镌刻，用铅灌在磐石上，直存到永远。我知道我的救赎主活著，末了必站立在地上；我这皮肉灭绝之后，我必在肉体之外得见神。我自己要见祂，亲眼要看祂，并不象外人。」（伯十九23至27）


 ◇ 六月一日
 ◇ 六月二日
 ◇ 六月三日
 ◇ 六月四日
 ◇ 六月五日
 ◇ 六月六日
 ◇ 六月七日
 ◇ 六月八日
 ◇ 六月九日
 ◇ 六月十日
 ◇ 六月十一日
 ◇ 六月十二日
 ◇ 六月十三日
 ◇ 六月十四日
 ◇ 六月十五日
 ◇ 六月十六日
 ◇ 六月十七日
 ◇ 六月十八日
 ◇ 六月十九日
 ◇ 六月二十日
 ◇ 六月二十一日
 ◇ 六月二十二日
 ◇ 六月二十三日
 ◇ 六月二十四日
 ◇ 六月二十五日
 ◇ 六月二十六日
 ◇ 六月二十七日
 ◇ 六月二十八日
 ◇ 六月二十九日
 ◇ 六月三十日
◇ 返回目录◇


三月一日

    撒但对一般的信徒常是引诱试探，对不受引诱的圣徒，则进行第二种手段，就是逼迫，这是它在得胜试探的圣徒身上所一贯行的。就如彼得说：「他们在这些事上，见你们不与他们同奔那放荡无度的路，就以为怪，毁谤你们。」（彼前四4）

    当我们与世人同流合污的时候，行事为人仍旧随从今世的风俗，顺服空中掌权者的首领，甚么难处都没有；但我们信了主，又立志在基督里敬虔度日，与世人有了分别，立刻要有许多难处。撒但所利用加难处给我们的，也许是与我们最接近的人，我们的父母弟兄，我们的亲戚朋友。这许多难处来到，并不是因为我们有甚么错处，或是别人因我们吃了亏；乃是因为我们与他们有了分别，不与他们同奔世界的道路。

    我们属灵的生命愈丰盛，在基督里愈长进，距离地愈远，我们的难处就愈多。这是势所必然的；因为光暗不能相通，善恶不能相容，义与不义不能相交，基督与彼列不能相合；但我们的难处愈多，我们就愈在基督里有长进；愈在基督里长进，胜过难处就更容易。

    从前人也是这样无故地恨了我们的主，我们的主是远离罪人高过诸天的，所以恨祂的更多。人在主身上并找不出可恨的理由来，可是世人都恨祂，这明显是撒但在人心里的工作，叫人无故地与善为仇敌，因为它是凶恶的。

    「凡立志在基督耶稣里敬虔度日的，也都要受逼迫。」（提后三12）

    「我们进入神的国，必须经历许多艰难。」（徒十四22）


三月二日

    引诱、试探是撒但的诡计，逼迫、杀害是它的手段，装作光明的天使是它，吼叫的狮子也是它。撒但还有一种巧妙的诡计使信徒跌倒，是人所很乐意接受的，是人所不容易看破的，就是同情的安慰和世俗的友谊。

    出于神的安慰是叫人心中喜乐、平安，有刚强的意志。出于撒但的安慰是叫人丧气、灰心，使人失掉勇敢和毅力。所以当我们遇到难处的时候，常有许多亲戚朋友从各方面送来安慰，我们当分辩这安慰是从那里来的，是出于神，或是出于撒但；我们若不会分辨这安慰的声音，就使我们在苦难中跌倒了。使我们多日所坚持忍受的苦难，因一句安慰的话而前功尽弃。

    主耶稣会分辨安慰的声音， 当祂定意去耶路撒冷时，彼得拉住祂说同情体贴的话：「主阿！万不可如此，这事必不临到祢身上。」（太十六22）

    彼得这话，按人的眼光看真是满了同情，和温暖的体贴，谁也不能不近人情地斥责彼得说的不对。但主耶稣一听就分辨出这声音是从谁来的，于是转过来对彼得说：「撒但退我后边去罢，你是绊我脚的；因为你不体贴神的意思，只体贴人的意思。」（太十六23 ）

    主的话中也是承认彼得是体贴的言语，可是体贴了肉体，与神的旨意相反对，是被撒但利用了。因此我们知道凡与神的旨意相背的安慰，虽然话语说的很同情，却是要被撒但利用的。

    「但那安慰丧气之人的神，藉着提多来安慰了我们；不但藉着他来，也藉着他从你们所得的安慰，安慰了我们。」（林后七6至7）


三月三日

    有一位青年的姊妹生病，另有一位姊妹写了一封很长的安慰信，她读过了这些同情的话以后，马上失去了心中刚强的意志，她的眼流下泪来，她的心破碎了，霎时她被黑云笼罩了，她被痛苦抓住了。

    感谢神！祂不准撒但攻击她，神的光向她一射，她看见暗中有撒但，于是奉主的名斥退它，她的心立刻平安了，她的意志刚强了，她的心喜乐了，她的眼泪擦干了，她的心再归向神，不看自己，也不看环境，不再给撒但留破口。从此以后，她不再接受使人丧气的安慰话，她也不用使人丧气的话安慰人，她知道这一次是撒但的火箭，她拿起信德的藤牌把它敌挡出去了。

    当人落在患难中的时候，实在需要安慰，我们当小心，不要用人的安慰去安慰人，要用神的安慰去安慰受苦者的心；不说从肉体来的体贴话，要说圣经上的话，使他刚强起来，叫他能胜过神叫他所忍受的苦难。主耶稣要与门徒分离的时候，说了许多安慰话，记在约翰福音十四至十七章，读过以后，真是叫人心中平安、喜乐、刚强、有能力，这就是神的安慰。

    保罗说：神是「赐各样安慰的神；我们在一切患难中，祂就安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。我们既多受基督的苦楚，就靠基督多得安慰。我们受患难呢，是为叫你们得安慰得拯救；我们得安慰呢，也是为叫你们得安慰；这安慰能叫你们忍受我们所受的那样苦楚。我们为你们所存的盼望是确定的；因为知道你们既是同受苦楚，也必同得安慰。」（林后一3至7）


三月四日

    阻止我们与主相交的，使我们不能与神合而为一的，还不是已经犯出来的罪行；已经犯出来的罪行，经过懊悔承认之后，就蒙神赦免了。阻止我们与神相交的罪，是心中除不掉的罪！例如：嫉妒、阴毒、仇恨、自高、自义、假善、淫念……各等隐藏在心中的罪，这些更能使我们与神隔绝。

    可是在教会中有许多人正是相反的，已经犯的罪行，就非常重视，终日追思过去的罪行，一样一样地祷告哭泣承认，还有人为一件事天天哭泣，好象神不赦免一样。其实已经犯了的罪，经过一次的悔改，神就洗净赦免了，用不著天天哭泣。若是心思终日惧怕罪，注意罪，思念中是永远不会脱离罪而得到成圣。

    这些人虽然注意已经犯的罪，却是忽略了心中隐藏的罪。惟有隐藏的罪能断绝与神的相交，已经犯出的罪行，经过赦免之后，更能使我们与神亲密，更认识神的恩典，更热心爱主。我们对于罪应当离开，不但没有罪行，也不让罪缠绕在我们的思想里面，就是不要罪住在我们里面。我们若住在基督里面，不但可以脱离罪行，更可以脱离犯罪的意念，就是离开罪的本身；我们当效法浪子起身离开犯罪的环境，回到父亲家中，就很自然脱离了一切的罪。当我们的心回到主里面的时候，我们的心是何等纯洁、热切、平安、渴慕、和谐、属天、光明呢！

    「清心的人有福了，因为他们必得见神。」（太五8）「你们要思念上面的事，不要思念地上的事。因为你们已经死了；你们的生命与基督一同藏在神里面。」（西三2至3）


三月五日

    祷告如同把一个吸水的管子插入泉源中，神要把祂的一切丰富，倾倒在人的里面。信徒的祷告有下列几种：

    一　为事的祷告　这种祷告需要有信心，不在乎言语的多少、次数的多少、时间的多少。

    二　为别人代祷　这种祷告要有爱心，有负担，也要有信心。

    三　追求恩赐的祷告　这种祷告要洁净自己，顺服神，恩赐是圣灵随己意所分给各人的。

    四　认罪的祷告　衹要信宝血的能力，一次到神的面前痛悔认罪，就必得到赦免。用不著天天回忆所犯的罪而哭泣，似乎神喜欢人天天哭泣一样。

    以上各种祷告都是要紧的，衹是在我与神之间搬上了许多事，我为了许多事才来到神的面前。但还有一种要紧的祷告，是无事、无物，甚至于无言语的祷告，衹有神与我； 沉在神的里面；灵与灵合一，爱与爱交流，没有自己的欲望，没有自己的要求；完全脱离世界，安静在基督里面，衹有享受神，好象一个空器皿投在海洋中，里外全部浸透了。这就是保罗所说：「不住的祷告。」这样的祷告使我们在基督里有迅速的长进，不但是安息在主的里面，而且要承受神的神性，被那充满万有者所充满。这种祷告并不难学习，衹要我们的心爱神、倾向神就可以得著。

    「亲爱的阿！你们却要在至圣的真道上造就自己，在圣灵里祷告。」（犹20）


三月六日

    「不要为明日自夸，因为一日要生何事，你尚且不能知道。」（箴二十七1）

    「所以不要为明天忧虑；因为明天自有明天的忧虑；一天的难处一天当就够了。」（太六34）

    我们的本分衹有今天，神衹叫我们管今天的事，但我们常是越分去忧虑明天的事。回忆昨日的事，是虚度光阴；过去的事永远不能追回来，明日的事也是永远追不上的；所以衹有今日是属我们的。因为神衹把今日的事赐给我们管理。不追忆昨日，不忧虑明日，我们永远有快乐的今日，这样我们便成了最幸福的人。

    我们所以能如此，都是因为有一位可靠的主；我们这样倚靠主，似乎是呆子，却是明哲；似乎是愚鲁，却是智慧；似乎是乐观的，其实是仰望神；似乎是超世的，其实是倚靠主。世人不能明白神儿女快乐的秘诀，因为我们有这宝贝藏在瓦器里，神在我们里面，我们又在神里面。

    不为明日忧虑，却不是不为明日预备，忧虑和预备是不同的。圣经中吩咐不为明日忧虑，却不是不为明日 预备。智慧的王所罗门说：「懒惰人哪！你去察看蚂蚁的动作，就可得智慧；蚂蚁没有无帅，没有官长，没有君王，尚且在夏天预备食物，在收割时聚敛粮食。」（箴六6至8）

    这是关系肉体的事，关于属灵的事，神更是叫我们预备。有人把不要为明天忧虑看错了，以为不忧虑就是不预备，他不肯作工，他说是不为明日忧虎，因此他的生活出了问题，就以为神的话不可靠，神的话落了空，其实是我们自己把不要忧虑错看成不要预备。


三月七日

    「因为你们蒙恩，不但得以信服基督，并要为祂受苦。」（腓一29）

    神向人施行了两个极的恩：第一、是信服基督；第二、是为祂受苦。神把第一个恩向全人类显明了，但接受的却是人类中的小群；神又把第二个恩向所有信祂的人显明了，但接受的又是小群中的小数。若有人把这两个恩都接受了，真是恩上加恩了。

    可怜世人都被这世界的神弄瞎了心眼，看不见神的恩，就是这些已经看见第一个恩的人，仍是近视眼，看不到神所预备那极重无比永远的荣耀，衹看见了今天虚浮的福气。就象无知的小孩子，给他一块宝石他不要，给他一块糖他就笑了。他不知道一块宝石的价值超过了一块糖多少万倍。神丰满的恩典，乃是恩上加恩，约翰说：「从祂丰满的恩典里我们『都』领受了，而且恩上加恩。」（约一15）使徒们实在是接受了这两个恩，不但信服了基督，而且为祂受了许多苦。如果有人领受了这两个恩，他的恩上加恩，将来就变成了荣上加荣，如今却是力上加力。

    惟愿我们向主买眼药搽眼睛，看得清楚，使我们不定睛在这必朽坏的上面，能看见神在永世里长存的基业。不仅是信了基督，并愿意为祂受苦，从主的手中接受完全的恩。但我们多数的信徒不羡慕神的恩，而且大大惧怕逃避神的恩。这是肉体的活动，而不是灵的引导。

    「他宁可和神的百姓同受苦害，也不愿暂时享受罪中之乐；他看为基督受的凌辱，比埃及的财物更宝贵；因他想望所要得的赏赐。」（来十一25至26）


三月八日

    在神面前顺服是第一课，也是最后一课，如果肯顺服，一切问题都迎刃而解了。

    顺服就是听神的话，神说是，我就说是；神说不，我就说不；神动，我就动；神止，我就止。好象军队受操练一样，军队每天操练，不但是锻炼身体，学习技术，也是学习服从，学习听命令，直到学习成为天性一样的自然。叫他向左就向左，叫他向右就向右。

    从前有一老士兵，后来在店中服事客人，一日手中拿著菜，正走著，旁边一个认识他的，喊了一个「立正」，他未来得及思索，立刻把手中的菜丢在地上，立正站着。听命在他已经成为自然的习惯。

    我们为甚么不被神所重用，不是因为没有人的学问、没有人的才干、没有人的知识、没有人的本领，而是因为我们顺服的不够，对神的话常打折扣。我们看见圣经中被神所重用、在神家作大事的人，不都是有学问的，但他们的成就，一点不在有学问的人之下。

    比如大卫和所罗门，我们知道大卫从小牧放羊群，后来漂流在旷野，没有读过甚么书；所罗门是大有学问又明白各样的知识；但圣经中的著作，大卫的作品并不在所罗门的以下，他治国的能力也不在所罗门以下；圣殿虽然是所罗门建造的，但图样却是大卫作的，因为大卫是合乎神心意的人，在神的手中合用；大卫的合神心意，就是顺服，他在一切事上总是先求问神，得了神的命令然后才作。

    「撒母耳说：『耶和华喜悦燔祭和平安祭，岂知喜悦人听从祂的话呢？听命胜于献祭，顺从胜于公羊的脂油。』」（撒上十五22）


三月九日

    约伯在富有的时候，完全正直，敬畏神，远离恶事，这实在不是容易的事。人在富足的时候，多半是放纵肉体，随著心中所喜好的去行，不记念神的律法，但约伯能够在富贵的时候不跌倒。后来他又受了极大的苦难，在苦难极沉痛的时候，他仍持守自己的纯正，不说一句怨言和咒骂的话，衹发出赞美的歌声，这更是一般人所作不到的；所以神也指著约伯在撒但面前夸口：「地上再没有人象他完全正直，敬畏神，远离恶事；你虽激动我攻击他，无故的毁灭他；他仍然持守他的纯正。」（伯二3）但是约伯的朋友从远方来安慰他，同他坐在地上七昼七夜，这时约伯忍受不住了，便开口咒诅自己的生日，说了软弱的话，用口犯了罪。

    但主耶稣在这三种光景中都站立得住，主不接受天下万国的荣耀，不怕十字架的苦害，不听彼得同情安慰的言语。神称赞约伯好，撒但不服，到底撒但在约伯里面找出了不义，在约伯的里面仍然有罪，藉着他的朋友，彰显了他心中隐藏的罪----自义。

    神也夸赞过主耶稣：「这是我的爱子，我所喜悦的。」（太三17）神说了这话之后，主耶稣随即受撒但的试探四十昼夜，撒但始终未得著祂。神又说：「这是我的爱子，我所喜悦的。」（太十七5）就把祂交给撒但钉十字架，撒但仍没找出主的一点错来，主在最痛苦的时候，口中没有一句不义的话。虽有许多妇女跟著祂号咷痛哭，也没使祂丧气灰心。所以神说主耶稣好的时候，撒但衹有闭口不言了。因为主耶稣是神的儿子，与世人生命不同。在祂的隐密处没有丝毫罪恶。祂是「那不知罪的。」（林后五21）


三月十日

    诗篇四十五篇，是王结婚的一篇诗。今天再看过，不是王结婚的诗，乃是神结婚的诗。我们若顺著看下去，就读出来是神结婚的诗。

    「神阿！『祢』的宝座是永永远远的；『祢』的国权是正值的。『祢』喜爱公义，恨恶罪恶；所以神，就是『祢』的神，用喜乐油膏『祢』，胜过膏『祢』的同伴。『祢』的衣服，都有没药、沉香、肉桂的香气；象牙宫中有丝弦乐器的声音，使『祢』欢喜。有君王的女儿，在『祢』尊贵妇女中；王后佩戴俄斐金饰，站在『祢』右边。」（诗四十五6至9，参看来一8至9）

    这许多的『祢』字就是指第一句的神说的。这实在是一篇极宝贵的预言诗，预言基督婚娶教会。我们今日实在是渴慕这日来到，和基督一同显现在荣耀中。基督作王和祂婚娶是在一日之间，我们被提和我们成为王后也是在这一日之间。

    约翰在异象中听见：「好象群众的声音，众水的声音，大雷的声音，说：『哈利路亚！因为主我们的神，全能者，作王了。我们要欢喜快乐，将荣耀归给祂；因为羔羊婚娶的时候到了，新妇也自己预备好了。』」（启十九6至7）

    我们既有这荣耀的盼望，实在加强了我们的忍耐，能和主耶稣一同轻看羞辱，忍受十字架。多少圣徒有这荣耀的盼望在他们心中，因为他们信神是无谎言的，信神的应许是可靠的；他们为了将来的荣耀宁可舍去地上的一切享受，而拣选地上的羞辱和苦难。今日和基督一同受苦，将来就必和基督一同得荣耀，掌王权。那时的荣耀和快乐，是我们今日所想象不出的。


三月十一日

    「我们所有的义，都象污秽的衣服。」（赛六十四6）

    神传律法给犹太人，神并非要他们因律法而得义，神乃是叫他们因律法知道自己有罪；神在律法以外，已经先给了他们应许，就是弥赛亚作他们的教赎主。以色列人却因律法而靠自己行义，不服神的义，想要立自己的义。但到他们悔改以后，认识了肉体的败坏，不但看见罪在神面前是污秽的，连所有的义也都看如污秽的衣服。所以我们在神面前也应当这样，不但看罪是可恶的，要钉在十字架上，连那些好的，就是在亚当里那些人的道德，就是那些人的义，也当钉在十字架上。

    法利赛人照律法是最自义的人，在外表看来好象是人中的完全人，但主把他们揭露之后，说他们是修饰的坟墓，外面装饰的非常好看，里面却装满了死的人骨头，和一切的污秽。

    我们若接受神的义，主的灵进入我们心中；我们靠圣灵入门，又靠圣灵行事；我们再有义行，这义就不是污秽衣服，乃是光明洁白的细麻衣了。所以我们当认识清楚，我们的善行是从那里出发的。是从自己呢？还是从基督呢？

    有许多人仍拘泥外表的东西，要合于津法和规条，然而隐藏在心中的私欲和犯罪的力量仍然很大，这样的好是不澈底的。在基督里所追求的好，乃是神性的一切丰盛，是在神的性情上有分的；好，不是受著律法的管制，不是人的道德，是因神的性情而有的好。这两种好，这两个义，是大不相同的。我们未信耶稣的时候是追求人的道德，既信了耶稣，就当顺著圣灵行事，有圣徒的义行，不再追求人的道德。


三月十二日

    顺从神，当乐意的顺从，这才是真的顺从；我们的顺从常是在嚼环辔头之下顺从，这并不是顺从，乃是出于不得已。我们总是不愿意照著神的话去行，愿意随从自己的心意，任意放荡，和无知的浪子一样，等到遇见了苦难，神管教的手加在我们身上，才肯悔改听神的话，这样的顺从就是在嚼环辔头之下的顺从。

    但主顺从神的旨意，是在喜乐中顺从，如经上所记：「那时我说：『看哪！我来了；我的事在经卷上已经记载了。我的神阿！我乐意照祢的旨意行；祢的律法在我心里。』」（诗四十7至8）

    在我们心中根本没有顺从，因为我们从始祖亚当领受了悖逆的恶性，但因主耶稣在我们里面，我们就有了基督顺从的灵，所以我们也逐渐地会顺从了。

    喜乐的顺从常是保藏在火热的爱里，爱谁就肯顺从谁；喜欢甚么就愿意作甚么。当我们被主为我们舍命流血的大爱所吸引的时候，就肯在一切的事上甘心顺服神了。我们看见主的使徒，他们真是从心中甘心乐意顺服。他们顺服基督，真象基督顺服神一样：「存心顺服，以至于死。」他们为了基督升天时所说的一句命令----「你们往普天下去，传福音给万民听。」他们就天天为这一句话活著，并且为这一句话都乐意舍了生命，真可说是顺服了。

    「我要教导你，指示你当行的路；我要定睛在你身上劝戒你。你不可象那无知的骡马，必用嚼环辔头勒住它，不然，就不能驯服。」（诗三十二8至9）


三月十三日

    「我们晓得万事都互相效力，叫爱神的人得益处，就是按祂旨意被召的人。」（罗八28）

    我们回想观察一切与我们有关系的事，没有一件事与我们没有益处，件件事都是为我们效力的。这许许多多的事临到我们，有光荣的，也有羞辱的；有得胜的，也有失败的；有美好的，也有败坏的；有甜蜜的，也有痛苦的；但找不出一件事是与我们没有益处而不为我们效力的。有的从正面得益处，有的从反面得益处。其中那些羞辱的、失败的、败坏的、痛苦的，因著神的智慧和能力，使我们更多得益处，更多受造就。

    你曾犯过一次罪是别人所没有犯过的吗？别人看你是败坏的、污秽的，你自己也觉得是羞耻的、痛苦的，但是因这罪过你深深痛悔、自责、自诉，你所得著的自卑、洁净、长进、爱神的心，也是别人所没有经历的。但不信神的人，件件事都得不著益处，他们在凡事顺利的环境中，便自高自傲目空一切，在痛苦失败的遭遇里，更是满心是凶狠、苦毒和咒骂，无论是好是坏，都与他们没有益处。

    为甚么万事都给我们效力不给世人效力呢？就是因为我们是爱神的，是神按祂旨意所选召的。我们里面有了神的生命，神的圣灵。圣灵在我们心中来应付万事，且有主在父神的右边为我们祷告。那帮助我们的既是神，所以没有一件事能害我们。

    亲爱的弟兄姊妹！在你所遇到的一切事上，你能找出一件与你没有益处吗？你能找出一件不为你效力吗？


三月十四日

    「有了我的命令又遵守，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现。」（约十四21）「人若爱我，就必遵守我的道；我父也必爱他，并且我们要到他那里去，与他同住。不爱我的人，就不遵守我的道。」（约十四23至24）

    发热心的人，不一定是爱主的；但爱主的人，总是热心的。传道的人，不一定是爱主的；但爱主的人，得时不得时总是传道。奉献财物的人，不一定是爱主的；但爱主的人总是乐意奉献的。

    爱主不爱主，不是要看他的热心，不是看他的劳苦，不是看他的奉献，是看他的善行从那里出发。是出于自己呢？还是出于主的话、主的命令呢？

    主自己说：「有了我的命令又遵守的，这人就是爱我的；人若爱我，就必遵守我的道。」

    我们若不是为听主的话而工作、为听主的话而劳苦、为听主的话而奉献，所作的都没有价值，主也不承认是为祂作的，因为我们是为自己作的，我们所作的是出于自己。所以有许多人到主面前说：「主阿！主阿！我们不是奉祢的名传道，奉祢的名赶鬼，奉祢的名行许多异能么？」主就明明的告诉他们：「我从来不认识你们，你们这些作恶的人，离开我去罢！」

    主说他们不是作工，他们是作恶。若是听主的话而作的事，就是一杯凉水，极微小的事情，主也记念，在祂荣耀的大日中，不能不得赏赐。

    惟有遵行主的话，是爱主的第一个条件。遵行主的话就是顺从主的旨意。


三月十五日

    一切的事临到我们，无论是好的、是不好的；是荣耀的、是羞辱的；是快乐的、是痛苦的；都有它的根源；没有一件事是偶然临到的，要认定在一切之上有神在那里掌权管理著。若不先得神的许可，就是最小的一件也不能临到我们身上。

    好象约伯所遇见的苦难，家产被人抢去，他一点不埋怨示巴人和迦勒底人；火烧死羊群和仆人；狂风刮倒了房屋，打死了他的儿女；虽然是撒但的攻击，但他透过这一切看见是神的手在掌握这一切事；因为他看见了神随己意行作万事，所以他有力量忍受一切。他也能在极大的痛苦中发出赞美的声音说：「我赤身出于母胎，也必赤身归回；赏赐的是耶和华，收取的也是耶和华；耶和华的名是应当称颂的。」（伯一21）

    若是我们能透过凡事看见神，那么事情好，我们没有骄傲；事情不好，也没怨言。若是我们看不到根源，事情顺利，就以为是自己的本领；事情失败，就归罪于别人。在人生的过程中，不知要经历多少大事、小事、难事、易事、好事、坏事，若不看见根源是出于神，我们的心要终日在喜怒哀乐之中周旋，没有丝毫的安息。

    「耶和华如此说：『你们不可上去，与你们的弟兄以色列人争战；各归各家去罢！因为这事出于我。』众人就听从耶和华的话，遵着耶和华的命回去了。」（王上十二24）罗波安虽然是一个自高自大的王，他四十一岁了，还是幼稚，不听老年人的谏言，为听从少年人的狂语而失去了国的大半。但他准备去和其他支派争战的时候，一听见先知的警告，他见事情是出于神，就怒气消散回家去了。


三月十六日

    顺从是学不完的课程，当顺从主的命令，记载于圣经之中，当顺从主的命定，安置在环境之中；在神的命令中喜乐，在神的命定中喜乐。为甚么要顺从神，神会给我们说明当顺从的理由，虽然在我们象是无理由的顺从神，神却是有正当的理由叫我们顺从祂。

    神说：「恶人当离弃自己的道路；不义的人当除掉自己的意念，……我的意念，非同你们的意念，我的道路，非同你们的道路。天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念。」（赛五十五7至9）神的计画太奇妙，神的作为太奥秘，有许多事是我们今日所测不透的，衹要我们大起胆量来顺从，后来必要明白神的智慧、神的能力和神的作为。

    约瑟实在是顺从神的命令、又顺从神的命定的人；他不敢犯罪得罪神，他在苦难的环境中也不发一句怨言，他不恨他弟兄卖了他，他也不恨波提乏的妇人侮辱他，他不恨波提乏冤屈他，他也不恨酒政忘记他，他一件事都不为自己分诉。他认定了自己的遭遇是出于神，衹有默然不语，所以当他的弟兄向他认罪求赦免的时候，他说：「不要害怕，我岂能代替神呢？从前你们的意思是要害我，但神的意思原是好的，要保全许多人的性命，成就今日的光景。」（创五十19至20）约瑟等到神旨意明显的时候，他真知道神的意念高过人的意念，神的道路高过人的道路。

    我们听见圣经中的话，我们知道这是神的命令，我们不敢违背；但是在我们的环境中，我人前许多事不肯顺服，总以为是从人来的，从撒但来的；如果我们看见这是神的命定，是神作的，就能默然不语了。


三月十七日

    顺从不是盲从，乃是认清了目标，行在神的旨意中。顺服不是屈服，乃是排除万难，专心跟随主，象出战的军兵，无论如何难，甚至要舍了性命，也必须要完成所委派他的任务。有人以顺从是无反抗，凡事一味的是、是、是。我们对神永远说「是」，我们对与神旨意相反的，永远说「不」。顺从是放弃自己的主张和人的意见，坚持神的旨意；到了不得已的时候，自己的一切都可以舍去，连性命也可以牺牲，但神的旨意不能放松。有时在人看来，此人真是固执，并且是刚愎，不能接纳人的谏言，是不近人情的，那知他正是坚持神的旨意，顺从神。他不肯盲从，也不肯屈服。

    主耶稣是顺从神的榜样，没有一件事祂没有顺从神；祂顺从神的话，一点一画祂也没有差错，祂所作的一切，都是先向神领了命令，祂说「我对你们所说的话，不是凭著自己说的，乃是住在我里面的父作祂自己的事。」（约十四10）祂顺从神所给祂安排的环境，好象羊在剪毛的人手下无声，神要祂作赎罪祭，祂就甘心的舍去了自己的生命，祂就一言不发顺从神。

    主耶稣完全地顺从，真是满足了神的心意，这也是祂成功救恩的基础；祂和亚当正是相对的，亚当的一次悖逆，把全人类都陷在罪中，但主耶稣永远的顺从，众人都因祂称义得生了。

    「祂虽然为儿子，还是因所受的苦难学了顺从；祂既得以完全，就为凡顺从祂的人，成了永远得救的根源。」（来五8至9）


三月十八日

    当顺从神的命令，记载圣经之中；当顺从神的命定，安置在环境之中；更有当顺从的，就是顺从神所赐永远居住在我们心中的圣灵，这是新约之下的圣徒与旧约时代的圣徒大不相同之处。旧约的圣徒，凡事要遵行神的话，但我们不但遵行神的话，又凡事要体贴圣灵的引导；我们靠著圣灵的帮助，顺从神的命令，顺从神的命定。

    我们被世务烦扰的时候，最不容易听到心中圣灵微小的声音，但当我们安静下来的时候，就容易听到心中圣灵的声音。在嘈杂的大都市中，听不到树上百鸟鸣叫，但在安静的树林里面，就很容易听到小鸟的歌唱。在汹涌的波浪上，看不见水中的各样宝物和美丽的水族，但是玻璃底的游览船把波浪压平的时候，就看见海底隐藏的珍宝。

    我们的心在神的面前也是如此，必须在烦乱里面保持安静，在热闹的环境中与神同在，这样就能顺从圣灵的引导，我们就学会体贴圣灵；我们是靠圣灵得生，也当靠圣灵行事；我们顺著圣灵而行，就不放纵肉体的情欲；我们被圣灵引导，也不在律法之下；我们顺著圣灵撒种，所收割的就是永生和成圣的果子；我们不消灭圣灵的感动，就行在正路之中，我们不叫圣灵担忧，我们的心就喜乐了。信徒应当在凡事上顺从圣灵，不叫圣灵担忧；我们不顺从圣灵，不能叫圣灵受亏损，乃是我们受亏损；我们顺从圣灵并不帮助圣灵甚么，乃是圣灵帮助我们。

    「但与主联合的，便是与主成为一灵。」「岂不知你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的。」（林前六17、19）


三月十九日

    圣灵既然常住在我们心中，我们就当回到心中追求，就能明白各样的事；我们既是神的殿，神是住在我们心中，我们就当回到心中找神。保罗说：「你不要心里说：谁要升到天上去呢？就是要领下基督来；谁要下到阴间去呢？就是要领基督从死里上来。它到底怎么说呢？它说：『这道离你不远，正在你口里，在你心里。』」（罗十6至8）

    古时的人要明白甚么事、要去求问神，就用以弗得、乌陵、土明、摇签、拈阄求预兆，用各种不同的方式；他们要拜神也有一定的地点，必须上耶路撒冷神圣殿中的施恩座前；但我们求甚么事，不用以上各种方法；我们拜神也不拘泥在一定的地方，就象主自己的话：「时候将到，你们拜父也不在这山上，也不在耶路撒冷……时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜祂，因为父要这样的人拜祂。神是个灵；所以拜祂的，必须用心灵和诚实拜祂。」（约四21至24）

    可惜有许多信徒，仍到外面去追求明白，到外面去找神，因此他们愈追求愈不明白神的旨意，就有人也用摇签、拈阄、求兆头的方式，把圣经一开，开到一章，指到一节，找到一句，以为与自己的事有关系，这就是神的应许，这与摇签、拈阄、求兆头都是一样的。新约的里面找不到这样的例子。但在新约中都是圣灵的引导、感动、禁止、教训，这一切都是在圣徒心中的工作。虽然使徒也掣签立马提亚为使徒，因为那时圣灵还未降临，他们仍在旧约的方式中事奉神；但圣灵降临以后，再找不到这样的例子。「你们从主所受的膏，常在你们心里，并不用人教训你们；自有主的膏在凡事上教训你们。」（约壹二27）


三月二十日

    多半的信徒都是为了事向神祷告，这样的祷告不能说不对，神乐意我们把一切事情都告诉祂，在凡事上倚靠祂。但有多少时候，我们为事的祷告，仔细分析下，是求神帮助我们追求世界，叫我们在贪爱世界上亨通，神没有照我们的私意成全，我们心中还怪神不听我们的祷告。

    作母亲的为儿子祷告，求神叫儿子有智慧、有聪明、读书读的好，有完美的身体，叫他在学校中能找到一位聪明良善同心的爱人；她为儿子祷告是应当的，但她的祷告完全是为著她儿子的肉体。作父亲的祷告，求神叫儿子的事业亨通，叫他能维持家庭的生活，叫他家中的人都在神面前蒙福，父亲的祷告也都是为了肉体的事。在他们的祷告中没有神的国，也没有神的义，他们也不为自己的灵性和儿女的灵魂祷告，你想这样的祷告是神所喜悦的祷告吗？神所顾念的是我们的灵，祂为我们肉体作事的一切目的也是为了我们的灵，主耶稣明明地说：「不要为这必坏的食物劳力。」

    有多少信徒他们的儿女不走正路，他们的事业不得亨通，他们家中也不蒙神赐福，难道他们没有祷告吗？他们实在祷告了，但神却不听他们的祷告，因为他们的祷告完全向著世界，为著肉体，所以他们的祷告不蒙徒垂听。蒙恩的圣徒若是为自己的灵性和儿女的灵魂在神面前天天挂心地祷告，神一定要听他们的祷告；他们若是先求神的国和神的义，至于肉体的事，神自己会为他们预备的。

    「你们得不著，是因为你们不求。你们求也得不著，是因为你们妄求，要浪费在你们的宴乐中。」（雅四2至3）


三月二十一日

    在信徒身上永无通不过的难关，信徒在艰难中是有道路的，因为主耶稣从死里复活，胜过了死亡，死是信徒在这世界上最大的苦难，但死在信徒身上并不是可怕的。死使信徒在世得胜归回天家；死使信徒离世界与基督同住；死使信徒进到光明荣耀里享福。既然死是不可怕的，还有甚么是可怕的呢？那么为甚么信徒还惧怕呢？就是因为我们的信心太小，对于神和祂所赐的一切恩典不能真知确信，甚至有时怀疑神：「是否真有神？」这就是信徒在世上失掉力量的最大原因。

    大卫一生在神面前有能力，他的力量实在是从神而来，他说：「我将耶和华常摆在我面前；因祂在我右边，我便不至摇动。因此我的心欢喜，我的灵快乐；我的肉身也要安然居住。因为祢必不将我的灵魂撇在阴间；也不叫祢的圣者见朽坏。」（诗十六8至10）这诗虽然是预言基督，但也是大卫当时的光景。约瑟受苦作了基督的预表，然而在当时都是实在的光景。

    大卫为甚么不摇动，为甚么心中欢喜、灵里快乐、肉身安然呢？他的秘诀：

    第一、因为他将耶和华常摆在他面前，因信有神同在，在每日的生活中不离开他的神。

    第二、因为他不怕死，他知道神必不将他的灵魂撇在阴间。

    我们若是天天看见了那看不见的主，不断地有神同在，确信神是看顾我们的，患难于我们又何介意呢？主耶稣已经从死里复活，得胜死亡和阴间。我们也要和大卫一样在患难中有力量，有平安。让患难如同生活中偶然过路的客人，访问了我们以后，我们愉快地和他握别。


三月二十二日

    主耶稣说：「时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜祂，因为父要这样的人拜祂。神是个灵；所以拜祂的，必须用心灵和诚实拜祂。」（约四23至24）

    主在此指明我们拜神的方法，要在「灵」里；在「真」里拜祂；我们单单到礼拜堂去敬拜是不够的，那里包括人与人的交通，是教会的聚会，其中有几分是向著神的敬拜。主此处所告诉我们的拜神，是个人灵里的事，要我们在灵里拜神，就是在极单纯的光景中拜神，没有世界的搀杂，没有肉身的活动，更没有别样的灵存在，就是主所说的清心。「清心的人有福了，因为他们必得见神。」（太五8）我们的灵与神相交，与神的灵合一。主说：「父要这样的人拜祂。」又说：「所以拜祂的，必须用心灵和诚实拜祂。」这「必须」二字说明了除了在灵里、在真里，没有别的方式拜神。

    可是我们的心中忙忙碌碌，我们的心充满了世界和自己的事，就是那些作神工人的也是终日为工作忙碌，虽然不是自己的事也是为神家的事；无论是「坏事」、「好事」，「事」总是拜神的拦阻。

    外面的事情有时可以放下来，但心中的事是很难放下，若是把事情从心中放下，我们的心就得到了释放，我们的灵就有了自由与神相交，所以我们当学习在百忙中把心中的事随时放下，在安静中与神相交。我们在静坐的时候能与神相交，在走路的时候也能与神相交，在床上的时候还可以与神相交，在不用思想的工作中都可以与神相交。神要我们用心灵诚实拜祂。


三月二十三日

    受过苦的人才能抵御住痛苦的锋芒；受过苦的人才能享受到主里面的甘美；当十字架沉重的时候，隐藏在温暖的翅膀下，退到主的里面，那里的甘美、纯洁、安静，人世间没有言语可以形容的，惟有经过痛苦而又得著神安慰的人才能体会到。

    神没有应许我们在世上没有苦难，神却应许我们在祂里面有平安；神也没有应许在患难中把我们提了去，神去应许在患难中保守我们的心怀意念；神更没有叫我们离开世界，神却要救我们脱离那恶者。

    不是神不能使我们不遇见苦难，也不是神不能在患难中把我们提了去，更不是神不能叫我们脱离这罪恶的世界，祂乃是藉着这一切，叫我们如今在祂里面有所得著、有所享受，叫我们在地上经历祂的恩典，荣耀祂的圣名。 如果我们在地上学会了，将来不但和基督耶稣一同得荣耀，还要与基督一同作祭司，一同掌王权。所以神在今日要操练我们、试验我们、造就我们。因此我们有苦难是必然的事，是命定的事，神叫我们受苦比叫我们得世福更有意义，更是恩典。

    苦难既然今日不摇动我们内里的平安，将来又使我们得荣耀，为何还惧怕，为何不肯与基督一同受苦呢？求神加添我们的力量，看见更远更大的事。使我们不顾念所能看见的，乃是顾念所不能看见的。

    「免得有人被诸般患难摇动；因为你们自己知道我们受患难原是命定的。」（帖前三3）

    「我衹有一件事，就是忘记背后努力面前的，向著标竿直跑，要得神在基督耶稣里从上面召我来得的奖赏。」（腓三13至14）


三月二十四日

    应当在地上过属天的生活，在人间参加灵界的战争，在神和祂衹的使者面前来往。

    神的旨意，不是要我们衹在人面前作好人；祂不衹在人面前要因我们得荣耀，祂还要在祂千千万万的使者面前因我们得荣耀。

    在人间的事情，有显明的、有隐藏的，有的人知道、有的人不知道；但在灵界中，一切都是赤露敞开的，无所谓明显的、隐藏的；我们在人面前，常是好事就显明出来，坏事就隐藏起来，岂不知我们所谓隐藏的事，甚至于意念中的事，思想上的罪恶，还没有行出来的事，在灵界中都不能隐藏起来。

    不但我行出来的罪恶不荣耀神，就是思想中的不义、不洁，已经在灵界中羞辱了神的名。但我们常是注意行为上的过犯，而忽略了思想中的罪念；作了一件错事就非常不平安，说了一句错话也觉得很懊恼，而思想中的过犯罪恶却忽略过去了。为甚么忽略了思想上的罪恶，因为人没有看见。

    神在挪亚的时候用洪水灭世，固然是他们的行为败坏，地上满了强暴的事，其中有一样；是同样严重的，是他们终日所思想的尽都是恶。因为他们的思想是犯罪的，因此他们的行为都是恶的。所以我们更当注意的是自己的思想方面，若是思想方面成圣了。言语、行为方面也就很自然地成圣了，我们也就在人间在灵界中荣耀神了。

    「我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存著诚心，和充足的信心，来到神面前。」（来十22）


三月二十五日

    神的审判不象人的审判，人的审判是以事而定，神的审判是以人而定。神多给谁就向谁多要，多托谁就向谁多取；有的人禀性和善而聪敏，有的人生来就愚蠢而多犯罪；他们的善性与恶性都是从先祖遗传下来的。审判若是以事而定，就不公义了，但是人不知道人的心，所以必须以事而审判，然而神的审判却是因人而定，因为祂能鉴察人的内心，也知道事实的真情。所以在先知书上说：「恶人若回头离开所作的一切罪恶，遵守我一切的律例，行正直与合理的事，他必定存活，不至死亡；他所犯的一切罪过都不被记念，因所行的义，他必存活。……义人若转离义行而作罪孽，照著恶 人所行一切可憎的事而行，他岂能存活么？他所行的一切义，都不被记念，他必因所犯的罪所行的恶死亡。」（结十八21至24）

    这是神公义的审判，对义人与恶人审判的原则。所以有时某人在人看来是很好，没有多作甚么坏事，却受了很严重的报应；有时罪人悔改，却满得神的赐福，我们常觉得希奇，这乃是神在地上在今生公义的审判，因为神是以所给予的为标准。信主的人虽因耶稣基督得蒙赦罪，然而我们若在肉体中犯罪，肉体仍要在地上按著神的律法在肉身上定罪。比如信徒偷盗，不能因为他是信徒而不被拘禁，仍要在地上因律法象世人一样而受肉体的刑罚。

    主耶稣虽救我们脱离律法，不因律法得救，也不靠律法行事，但信徒在肉身中犯了律法，肉身在今世仍要受律法的审判。在普天下人受试炼的时候他也不能幸免。


三月二十六日

    炼锻身体不如修养灵性，修养灵性，身体很自然随著健康了；不但道德问题是属于心灵，身体也是受心灵的支配。饮食、运动衹能有几分功用。心灵是人最高的指挥部，能支配全身。

    人生病的原因是由于传染，但有多少时候是因为心灵中先出了事：生气、忧虑、放荡、嗜酒、恋爱、意志消沉、没有节制。这些都是致病的最大原因。这些不是外面的事，是心灵中的事。若是心灵修养的好，不生气、不忧虑、不放荡、意志不消沉、凡事有节制、身体很自然就健康，也不容易传染疾病。

    若是衹锻炼身体，而不修养心灵，反而更能使性情暴戾，心气不平，放纵肉体，过分操劳，更容易害及身体，所以有多少强壮的少年人，突然生病或是夭亡，没有满足了人生的七十岁或是八十岁。保罗对提摩太说：「在敬虔上操练自己。操练身体，益处还少；惟独敬虔，凡事都有益处；因有今生和来生的应许；这话是可信的，是十分可佩服的。」（提前四7至9）

    有许多生病的人，信了主以后，就慢慢好了，这还不是神迹，神迹是立刻就好起来，这是因为在他心灵中起了很大的转变，从罪中得了释放、离开从前放荡的生活，心灵刚强起来，忧虑和重担交托了主，心中有了平安和喜乐，身体因心灵而得著健康。

    迦勒八十五岁的时候，还是强壮，象摩西打发他去迦南窥探的时候一样，就是因为有敬畏神的心、刚强的意志、纯洁的心灵，所以他有健康的身体。

    「喜乐的心，乃是良药；忧伤的灵，使骨枯干。」（箴十七22）


三月二十七日

    「因我们行事为人，是凭著信心，不是凭著眼见。」（林后五7）

    世上有许多事的演变，是不合乎理想的。按理来说，此事应当很顺利的发展，我这样行就要得到某种结果，然而有时适得其反，不合我们所理想的；因此在我们的事业上就遭遇了失败，我们的心也受了很重的打击。有时事情在我们看来非失败不可，我们的心已经绝望了，然而事情又忽然好转，一切都在绝望的时候又有了希望，许多事是我们所揣测不透的。

    但神作事不象人，从来是按照祂的计画而成功，因为祂有权柄能力，管理宇宙万有，所以祂说有就有，命立就立。既然我们自己不能掌握自己的事，所以我们行事为人就不凭自己的智慧聪明，也不看周围的环境如何变迁，专一仰望神的大能，求神引导所行的路程，把一切的事都倚靠、交托神。

    我们要更进一步的凭信心不凭眼见，事情成功是我们的胜利，事情失败也是我们的益处，事情或成功或失败都是神为我们所安排的，我们的心就靠神不动摇，世事无论如何变迁，我们透过一切，总信神没有一点转动的影儿，凡事凭信心不凭眼见。

    眼见是与理智相连合，信心是与神的大能相连合。

    「亚伯拉罕所信的，是那叫死人复活使无变为有的神，他在主面前作我们世人的父…他在无可指望的时候，因信仍有指望，就得以作多国的父。」（罗四17至18）


三月二十八日

    若是事情顺利，正如我们所理想的，我们并用不著信心；惟有环境与神的旨意正是相反，这才用著我们的信心。事情继续不顺利，眼看就要失败了，祷告了多次，神也不快来帮助，叫我们的信心受到考验。

    神常要考验我们的信心的程度是大是小，我们的信心既被试验，就比那被火试验仍然能坏的金子更显宝贵。我们若不经过考验，信心大小，便显明不出来；信心既显明出来，可以在耶稣基督显现的时候，得著称赞、荣耀、尊贵。

    主耶稣曾考验门徒的信心，主对门徒说：「我们渡到那边去。」于是门徒遵著主的吩咐要过海，但行到海中，忽然起了暴风，波浪打入船内，甚至船要满了水，主耶稣却在船上睡著了。门徒看见大风浪，船又满了水，他们看了环境，竟忘记了主的话：「我们渡到那边去。」主既说「我们渡到那边去」，难道船能中途遇难，都淹死在海中吗？门徒对主的认识不够，所以信心也不足了。主起来平静风浪之后，对门徒说：「为甚么胆怯，你们还没有信心么？」（可四35至41）门徒这一次的考验，连小信也够不上了。考试的结果是没有信心。我们多少时候也是如此，平日在口头上满有信心，一经考验就和门徒一样，连小信也够不上了。

    「他将近百岁的时候，虽然想到自己的身体如同已死，撒拉的生育已经断绝，他的信心还是不软弱；并且仰望神的应许，总没有因不信，心里起疑惑；反倒因信，心里得坚固，将荣耀归给神。且满心相信，神所应许的必能作成。」（罗四19至20）


三月二十九日

    明白神的旨意不是每一位信徒都能得著的。必是与主密切相交的人，必是向世界死去的人，必是制止肉体活动的人。

    世界是神、人中间最大的障碍，若是向世界死去，世界也就从我们心中出去，神的旨意就显明在我们心中。

    肉体也是与神敌对的，它里面是没有良善的；肉体的力量太大，就要蒙蔽我们的心，使我们不知道神的旨意。若是肉体停止活动，神就在我们心中工作。人所能明白的事原显明在人的心中，只要清心，便可以得著。

    神将要毁灭所多玛的时候，神说：「我所要作的事，岂可瞒著亚伯拉罕呢？」（创十八17）罗得住在所多玛，虽然在毁灭的时候，从火中被抢出来，但神并不预先启示他。他们二人代表两等信徒：亚伯拉罕是住在山上的信徒，与神有密切的交通，所以神的旨意向他显明；罗得是住在大城的信徒，心被世界所占有，神的旨意没法向他显明。其实亚伯拉罕的产业并不少于罗得的，名誉也不小于罗得的，但这些并不能占据他的心，他与神相交如朋友，所以神乐意把自己的事对朋友说。我们愿意明白神的旨意，也必须到这地步。

    每一位属神的人都当明白神的旨意，清楚自己所当行的事。我们不明白，不是神不要我们明白，神巴不得我们明白祂的旨意，衹是我们的心被蒙蔽了。

    「岂不知与世俗为友，就是与神为敌么？所以凡『想』要与世俗为友的，就是与神为敌了。」（雅四4）「你们亲近神，神就必亲近你们。有罪的人哪！要洁净你们的手。心怀二意的人哪！要清洁你们的心。」（雅四8）


三月三十日

    不同的植物，生长在不同的天气、土壤中，神也把这些不脾气的信徒放在不同的环境中。

    神用百般的试炼对待祂不同的儿女，为要对付他们的个性，使他们受造就得益处；所以有人在穷困中受试炼，有人在疾病中受试炼，有人在被欺压中受试炼，有人在孤单中受试炼，有人在劳苦中受试炼，有人在监禁中受试炼，有人在危险中受试炼，不能一一例举。总是你有你的苦，我有我的苦，他有他的苦，你的不与我的一样、我的不与他的一样、他的不与你的一样，神总是常用我们所以为苦的事加在我们身上，试验我们，苦炼我们。但是我们常怀疑神对我不好，为甚么别人有幸福的家庭，而我没有；别人有知识学问，而我没有；别人有健康的身体，而我没有；好象神独独对我不公义。

    因为我们自己也不知适合甚么样的环境，但神知道我们在甚么环境中合适。我们在百般的试炼中，乃是神用百般的智慧所造成的，是出于神的大爱，为要我们脱离罪恶，在基督里有长进，在永世的荣耀中有分；所以我们落在百般的试验中，都应当以为大喜乐。顺从神的一切安排，并感谢著领受，因为在神的计画中是永无错误的。不久的将来，就在今世，就可以明白神在我们身上所施的恩典，现在衹管凭著信心接受吧！祂永不作错一件事。

    「深哉！神丰富的智慧和知识。祂的判断，何其难测，祂的踪迹，何其难寻。谁知道主的心，谁作过祂的谋士呢？谁是先给了祂，使祂后来偿还呢？因为万有都是本于祂，倚靠祂，归于祂；愿荣耀归给祂，直到永远。阿们。」（罗十一33至36）


三月三十一日

    在神的教会中，每一个人都有本分，因为是互相为肢体的。每一个人都要注意自己，守住岗位，过肢体的生活，不要成为教会的破口。

    一点面酵能使全团发起来；一条大锁链，一个环子破坏，全锁链都没有用；防水的堤，一部分破裂，就等于全堤损坏，一个城门被攻破，全城就沦陷。

    约书亚攻打耶利哥的时候，亚干一人贪爱耶利哥的金银衣服，罪恶虽然是 隐藏的，却连累了全以色列人，使以色列人败在艾城人的面前，（书七1至26）

    米利暗毁谤摩西，长了大麻疯，她虽因摩西的哀求而蒙医治，但被关锁在营外七日，这就耽误了以色列人七日的路程。（民十二1至16）

    在神的教会中，我是肢体之一，要重看自己的身分，应当凡事连于元首基督。我不作一点面酵，我不作一个破坏的环子，我不作堤上的裂口，我不作攻破的城门，我不作亚干，我不作米利暗。在积极方面对众肢体要有所供献，凡事求别人的益处，作众人的用人而不争取为大，为众人的仆人而不争取为首。如果我们是爱基督的，一定要爱基督的身体，以基督耶稣的心为心，使神的教会不因我这个肢体受亏损、受羞辱。

    「死苍蝇，使作香的膏油发出臭气，一点愚昧，也能败坏智慧和尊荣。」（传十1）

    「用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。」（弗四2至3）


 ◇ 三月一日
 ◇ 三月二日
 ◇ 三月三日
 ◇ 三月四日
 ◇ 三月五日
 ◇ 三月六日
 ◇ 三月七日
 ◇ 三月八日
 ◇ 三月九日
 ◇ 三月十日
 ◇ 三月十一日
 ◇ 三月十二日
 ◇ 三月十三日
 ◇ 三月十四日
 ◇ 三月十五日
 ◇ 三月十六日
 ◇ 三月十七日
 ◇ 三月十八日
 ◇ 三月十九日
 ◇ 三月二十日
 ◇ 三月二十一日
 ◇ 三月二十二日
 ◇ 三月二十三日
 ◇ 三月二十四日
 ◇ 三月二十五日
 ◇ 三月二十六日
 ◇ 三月二十七日
 ◇ 三月二十八日
 ◇ 三月二十九日
 ◇ 三月三十日
 ◇ 三月三十一日
◇ 返回目录◇


五月一日

    向神，用音乐表达爱情，用诗章表达爱情，用舞蹈表达爱情，用财物表达爱情；但有时这一切都可以不用，衹在极安静、极隐密中，便可以爱主，与主联合；那是极真诚而纯洁的爱，是人与人所不能交通不能享受的；人与人相爱必须用言语、动作来表达，但是主可以直接享受我们心中的爱情。
    比如从前大卫逃避押沙龙的时候，米非波设心中甚爱大卫，可是因为自己是瘸腿的不能跟随大卫一同逃亡，洗巴就在大卫王面前说谗言，大卫生了气，把从前给米非波设的产业夺回了给洗巴。米非波设心中爱大卫，但大卫不能领会，就冤枉了米非波设；大卫是极聪明的人，如同神的使者，但他不会享受无言语、无动作的爱情。
    惟有我们的主能享受人心中隐藏的爱情，我们爱祂是多是少祂都知道；我们爱祂是否诚恳，祂也知道；所以彼得说：「主阿！祢是无所不知的，祢知道我爱祢。」（约二十一17）若没有用心灵和诚实爱主，衹在形式上表示爱主是没有用的；若有爱主的心，也自然会有爱主的表示；我们有了诚恳爱主的心，一切属于我们的，我们都愿为主所用。
    「我若能说万人的方言，并天使的话语，却没有爱，我就成了鸣的锣，响的钹一般。我若有先知讲道之能，也明白各样的奥秘，各样的知识；而且有全备的信，叫我能彀移山，却没有爱，我就算不得甚么。我若将所有的赒济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无益。」（林前十三1至3）


五月二日

    主耶稣在钉十字架之前，爱主的圣徒请主耶稣到他们家中，各人把自己的爱心再一次献上。所献的方式各有不同，有长大麻疯的西门为主预备筵席，马大伺候，马利亚献上了一斤极贵的真哪哒香膏，他们作在主身上的美事，都随著永活的主而永垂不朽，那膏油的香气到如今还存在。但是拉撒路一言不发，一事未作，衹是坐在那里陪陪主耶稣，好象拉撒路对爱主的事并没有甚么表示，不如他的大姐和二姐，也不如西门。但许多犹太人回去信了耶稣，不是因为西门的摆设筵席，不时因为马大的伺候，也不是因为马利亚献了极贵重的香膏，而是为了拉撒路的陪一陪主耶稣。为甚么西门费了那么多的心，马大出了那么多的力，马利亚花了那么多的钱，都不及一心未费，一钱未花，一力未出，一动未动的拉撒路呢？因为西门、马大、马利亚都是为主作了甚么，独有拉撒路是主在他身上作了甚么。（约十二1至11；可十四3至9）
    我们今日在主面前也是如此，我们衹是忙忙碌碌为主作甚么：象为主传道，为主服务，为主献上财物，但都不如让主在我们身上显现祂复活的大能；当主复活的能力从我们身上透出来的时候，就能吸引人来到主的面前。所以我们肯让主在我们身上作甚么，比我们为主作甚么更为要紧。
    「我们满口喜笑，满舌欢呼的时候，外邦中就有人说：『耶和华为他们行了大事。』」（诗一二六2）
    「『你回家去，到你的亲属那里，将主为你所作的，是何等大的事，是怎样怜悯你，都告诉他们。』」那人就走了，在低加波利，传扬耶稣为他作了何等大的事，众人就都希奇。（可五19至20）


五月三日

    你若向地死去，地要完全弃绝你；你要失去地上一切的爱情。你若向神活著，神要完全接纳你；你就与神合而为一。
    当你被地弃绝的时候不用怕，弃绝你到了极处，不过害了你的肉体和性命，不久你还要在荣耀中得回来，且要得的更丰盛。
    神与世界，是不可兼得的；二者根本是相敌对的，不能溶化在一个心灵中，也不能盛在一个器皿里。若是一半基督，一半世界，你心中就成了战场，你心中的痛苦比外面的弃绝还要大。地若弃绝你，你外面的苦难固然有，然而你心中却有神的平安和喜乐；你若是一半基督，一半世界，你心中的痛苦一定有，可是你外面的苦难也不一定无。
    一个奉献给神，愿意爱神的人，就当毫不犹豫地同神站在一边，世界的道路根本连想也不要想。主在前面已经走了被地弃绝的道路，祂是完全被地弃绝的。还有许多圣徒也是这世界不配有的人，他们跟随了他们的主，仅仅走在主的窄路中，效法了他们的主，他们都成了我们的见证，环绕著我们如同光明的彩云。我们在这条路上并不孤单，和我们同走的有许许多多。不衹是神的仆人使女当走这条道路，凡是属神的人都应当走上去，这是神向一切信祂的人所要求的。神所要我们走的道路都是正路。
    「就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。」（加六14）


五月四日

    从一块土地中生长出各种不相同的植物；吃著相同的食物，而又生长著各样不相同的动物；所以有种种的分类，就是因为在他们里面有不相同的生命。同为植物，而植物与植物的生命又各从其类；同为动物，而动物与动物的生命又各从其类；生命实在是奥秘的能力。
    人是世界生命中最高等的，然而神在人的生命之外，又赐下祂自己的生命给世人，这个生命是永远的生命；有了神的生命就要象神一样，一个小孩子象他的父亲，不时模仿的，不是装饰的，是因为有他父亲的生命而长的象他父亲；我们衹要发展在基督里所承受的生命，我们必要象基督，并不是模仿基督；虽然我们今日还不完全象基督，但基督的生命已经藏在我们里面，有一天在显现的时候就要完全像祂。
    一个幼虫又蠢笨又丑陋，但时候满足了，这蠢笨丑陋的幼虫就变成了极美丽的蝴蝶。这蝴蝶又生了卵，孵出来的幼虫，一切成长的经过，仍如生它的一样。基督在地上作过人，因为祂是神的生命进入人里面的第一人，祂从死里复活显现了祂是神，我们这得著了基督生命的人，今天仍旧如人，等到日期满足了，也要得著基督荣耀的形体，如基督相似。这是神生命的大能。
    「然而叫耶稣从死里复活者的灵，若住在你们心里，那叫基督耶稣从死里复活的，也必藉着住在你们的心里的灵，使你们必死的身体又活过来。」（罗八11）
    「祂要按著那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和祂自己荣耀的身体相似。」（腓三21）


五月五日

    以色列人在埃及为奴，不得自由，神用大能的手拯救他们出来；神对法老重复地说了一句话，每刑罚一次，就说一次：「容我的百姓去，好事奉我。」法老所受的一切苦，就是因为他不允许神的百姓事奉神。法老的国，法老的家，法老的权利、尊荣，连法老的性命，都因为他不允许神的百姓去事奉神而丧亡了。可是神的旨意，法老丝毫没能拦阻住，他无非是在神的百姓事奉神的事上加上了加量，使神的百姓观看了神大能的作为，使他们的信心更加坚固，更认识了所事奉的神是谁，更愿意从速离开埃及。
    法老作了一切拦阻神的百姓事奉神的一个典型，若有人走上了他的道路，也必走上他的末路，神就是兴起法老来作为典型的。「我将你兴起来，特要在你身上彰显我的权能，并要使我的名传遍天下。」（罗九17）我们能从圣经中找出不少这样的人来。他们虽然一时兴盛，转眼之间成了何等的荒凉。因为他们不是与人为敌，乃是与神为敌了。
    大卫说「不要为作恶的，心怀不平，也不要向那行不义的，生出嫉妒。因为他们如草快被割下，又如青菜快要枯干。」（诗三十七1至2）
    世界上有一个敌挡神最有力量的，就是神的仇敌撒但，它在凡事上敌挡神，一切敌挡神的事都是从它来的，但它也没能敌挡住神的旨意不成功；至终，自己却被扔进永远的火湖里去了。
    我们若和神站在一面，行在神的旨意中，没有任何力量能敌挡神的儿女。
    「没有人能以智慧、聪明、谋略，敌挡耶和华。」（箴二十一30）


五月六日

    神叫万有都给我们效力，无论是能看见的，不能看见的，是高处的，是低处的，连撒但也在内，都是为我们效力的；无论作事者的本意是善是恶，因著神的智慧和能力就没有一件事对我们没有益处；没有一样东西不给我们效力。在这一切效力者之中，还有天使，他们是听神的吩咐，尽心为我们效力的。
    大卫说：「耶和华的使者，在敬畏祂的人四围安营，搭救他们。」（诗三十四7）「我必在我家的四围安营，使敌军不得任意往来；暴虐的人也不再经过；因为我亲眼看顾我的家。」（亚九8）「天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？」（来一14）
    不但我们有了危险，天使保护我们，他们还有一个任务，就是为我们赞美神，在大卫的诗篇中说：「听从祂命令成全祂旨意有大能的天使，都要称颂耶和华。你们作祂的诸军作祂的仆役行祂所喜悦的，都要称颂耶和华。」（诗一○三20至21）
    我们是何等有福气，因为我们是神的儿子，我们的地位高过一切受造之物，神爱我们也是高过一切受造之物。天使也有犯罪的，但神不救拔天使，至于神为甚么不救拔天使，我们不知道，不明白；但神却叫祂的独生子为我们死。神为甚么要救我们，这个我们仍是不知道，不明白。但有一件事是我们所知道的，神就是爱，祂向著我们一切的心意和作为，都是从爱中出发。
    「又将万有服在祂的脚下，使祂为教会作万有之首；教会是祂的身体，是那充满万有者所充满的。」（弗一22至23）


五月七日

    人生所行的一切事，不但在神那里有案卷，在我们各人心中也有一部清楚而真确的案卷，记录了我们一生所行的事迹。这记录从人能记事时起，直记到死的时候，我们的好事记在其中，坏事也记在其中；光荣的记在里面，羞耻的也记在里面；被人知道的写在上面，人不知道的也写在上面；外面的行迹虽然完全过去了，里面的记录仍然存在；世上的东西都带不了去，这部案卷却要带进永世里去；这案卷在人面前是隐藏的，在神和天使面前却是赤露敞开的。
    感谢神！我们蒙了主宝血的遮盖，一切犯罪的记载都涂抹了；不然，不用说将来的刑罚我们担当不起，光是羞辱也担当不起，比那正在犯罪的女子被人带来放在众人和主的面前更难为情，比亚干的贪污在众人面前被找出更可怕。我们在神面前，那里还敢要天上各样的福气，衹是免去了将来的羞辱和刑罚已经知足了，已经感恩不尽了。所以大卫说：「得赦免其过，遮盖其罪的，这人是有福的。凡心里没有诡诈，耶和华不算为有罪的，这人是有福的。」（诗三十二1至2）
    大卫在犯罪之后，他心里那里敢想别的福气，衹要神肯赦免他的罪，他就满足了、有福了。
    神所赐给我们的厚恩，不但赦免了我们一切的罪，还叫我们回天家给神作儿子，作全产业的主人，这样的大恩典是在人的国中所找不到的，但神白白赐给我们了。我们真是成了不至灭亡，反得永生的人。


五月八日

    人生的目的，就是神生人的目的；我们所当行的事，就是神要我们行的事。
    神将人当作的事虽写在圣经中，但也写在各人的心中。关于神的事情，我们所能明白的、所当明白的，原显明在我们心中，并且有是非之心同作见证，思念互相较量，知道何者为是，何者为非。神是先给了才取，先散了才收，祂先叫人知道人生的目的和当作的事，然后祂才按人已知道的审判人，叫人无可推诿。
    作恶的人便恨光，并不来就光。为甚么他们恨光，不肯就了光来？这证明他们明明知道自己的所行的是恶，不愿意被光显露出来，愿意隐藏在黑暗中，叫黑暗遮蔽他们，所以主耶稣说：「定他们的罪就是在此。」
    不信耶稣的人尚且如此，但我们这已经信靠神的，我们所当明白的事，我们所当行的事，更是显明在我们心中，因为有圣灵住在我们心中帮助我们，主的宝血也洗净了我们的良心，我们的是非之心比未信主的人更清楚，更明透；这些之外，还有神所赐给我们的圣经；按理我们都当清楚神的旨意，遵行神的旨意；若是我们不遵神的旨意而行，更是无可推诿了，比不信主的人更不好。
    对物质的东西有时神不每样听我们的祷告，但对神的旨意我们祈求就得著，寻找就寻见，叩门就给我们开门。如果不明白神的旨意，不是神不向我们显明，是被自己的肉体蒙蔽了。
    「你们要谨慎行事，不要象愚昧人，当象智慧人……不要作糊涂人，要明白主的旨意如何。」（弗五15、17）


五月九日

    圣经是神和神生命的知识书，它的宝贵是无可比的，愈读愈宝贵，其中的灵意永远发掘不完，好象神和祂的生命就在圣经中，但是神和祂的生命不真是在圣经中。
    圣经与神的关系，就如电学之与电的关系，电的本身不象其他的东西可以看见，必须藉着电学的知识而利用它，但是电却不在电学中。神是灵，无形无象，必须藉着圣经，就是神自己所启示给世人的话，才能多知道神，多得著神。若是明白电学，也知道电的功用，而不藉着电学利用电，那么所学的电学就成了知识；学了圣经若是不藉着圣经要神，圣经也是衹成了知识。衹有知识而没有神，就如保罗说：「但知识是叫人自高自大。」（林前八1）
    也有人因保罗的话而出了偏差，借这句话作为自己不愿读圣经的掩护；也有人嫉妒明白圣经的人，用这话为攻击人的工具，这都是不对的。他们不知道那是指一些衹在神的知识上追求，而没得著神的人说的。但是没有圣经的知识，就没有更清楚迅速的方法得著神，虽然在经历中可以认识神，但都不如圣经的指示更便当，更正确。
    保罗说：「这圣经能使你因信基督耶稣有得救的智慧。圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的；叫属神的人得以完全，预备行各样的善事。」（提后三15至17）信徒若是不肯好好读圣经，就是罪中之一；他们走差了，不能怪神不告诉他们，而怪他们不读神的话。


五月十日

    「命令的总归就是爱。」（提前一5）把这话再换一种说法，就是神一切的命令都是从爱中出发。神是颁布命令的，人是执行命令的；神的命令既然是从爱中出发，我们遵行神的命令也必须用爱心来执行；但这爱不是世人的爱。爱与爱是不同的，物有物的爱，人有人的爱，神有神的爱；人的爱高过物的爱，神的爱高过人的爱，物的爱不能用在人的规律中，人的爱也不能用在神的命令中。保罗说：「这爱是从清洁的心，和无亏的良心，无伪的信心，生出来的。」（提前一5）
    我们的爱必须出自这三样才能把神的命令遵行的好。
    一　清洁心的爱，这是说心里没有污秽的意念，是心中纯洁的爱，人的爱常搀杂著污秽的成分，是从肉体中出来的。
    二　无亏良心的爱，就是爱里没有自私，人的爱里有自私，连父母爱儿女也有自私。
    三　无伪信心的爱，就是没有虚假，是至诚至敬的爱。
    人的爱心有虚假邪僻，所以要守住神的命令就不能用人的爱，而必须用神的爱。因此在保罗说「命令的总归就是爱」的时候，他特别注明了，这爱是怎样的爱；若不先注明白，这句话就有了漏洞。若用人的爱行神的命令，就行不好，行不通；若是把「命令的总归就是爱」用了人的爱来代替，神的命令就被玷污。所以我们必须运用神的爱，就是清洁心中的爱，无亏良心中的爱，无伪信心中的爱，才能完全神的命令，这爱才能永远长存联络全德。
    「在这一切之外，要存著爱心；爱心就是联络全德的。」（西三14）


五月十一日

    我站在海岸上观潮，潮水一波逐一波地涌来，然而我的神以沙作了它的界限，并且吩咐说：你狂傲的浪到此为止。所以我的心不惧怕，我坦然无惧地站在那里。
    世上的事，一波未平一波又起，势焰凶凶如同海潮向著我们卷来，但绝不会有一个波浪越过了神的命令，因为神已经为它画定了界线。我们当惧怕神，不当惧怕世事和世人，惧怕的人都是忘了神的大能，不信神的大能，疑惑神的大能。
    「愚昧无知的百姓阿！你们有眼不看，有耳不听，现在当听这话。耶和华说：『你们怎么不惧怕我呢？我以永远的定例，用沙为海的界限，水不得越过；因此你们在我面前还不战兢么？波浪虽然翻腾，却不能逾越；虽然匉訇，却不能过去。』」（耶五21至22）
    我们心中惧怕，就使神心中难过，神藉着万物来启发我们愚蠢的心，我们仍不明白，无怪先知也心中叹息：「愚昧无知的百姓阿！你们有眼不看，有耳不听。」愿神开启我们心中的眼睛，使我们真知道祂，真认识祂；求神除去我们心中的愚蠢，和不信的恶心；使我们透过世上的一切波浪，看见为海水画界限的神；神怎样为大海的波浪，看见为海水画界的神；神怎样为大海的波浪定了界限，神也为临到圣徒的苦难定了界限。我们应当倚靠神，不应当惧怕波浪。请听那些有信心之人的见证：
    「神是我们的避难所，是我们的力量，是我们在患难中随时的帮助。所以地虽改变，山虽摇动到海心，其中的水虽匉訇翻腾，山虽因海涨而战抖，我们也不害怕。」（诗四十六1至2）


五月十二日

    门徒不知道是主在风涛海上行走，门徒若知道了不但不以主为鬼怪，也就不怕风涛海，也不怕自己的小船满了水，更不怕自己的小船会翻掉，样样的惧怕都除去了。
    若知道主就在我们身旁，我们也就甚么都不惧怕了。不怕我们的米吃完了，不怕我们的钱花光了，不怕自己一人孤单，不怕意外的危险来到；在我们的心中样样惧怕都没有，衹有安息。其实主就在我们旁边，衹是我们的眼睛模糊看不见祂，以为祂衹是高高坐在天上，管不了世上的每一件小事。我们要知道虽是肉眼看不见祂，祂却不远离我们。
    保罗在最紧急的时候，人都离开了他，他说：「我初次申诉，没有人前来帮助，竟都离弃我；但愿这罪不归于他们。惟有主站在我旁边，加给我力量。」（提后四16到17）
    但以理的三个朋友，因为遵守神的诫命而不听王的命令，被下在火窑中，当他们在火中的时候，尼布甲尼撒看见第四位的相貌好象神子，和他们三人一同在火窑中游行。他们所以如此有能力，都是因为看见了在他们旁边的主。我们因为不信主在我们身旁，所以遇有难处的时候，就忧愁，遇有犯罪的机会就跌倒，遇著不顺利的事情就灰心，遇著苦难的时候就惧怕，和不信的人相差不多。神的荣耀不能从我们透出来。
    「神在其中；城必不动摇；到天一亮，神必帮助这城。外邦喧嚷，列国动摇；神发声，地便熔化。万军之耶和华与我们同在；雅各的神是我们的避难所。」（诗四十六5至7）


五月十三日

    「既是这样，还有甚么说的呢？神若帮助我们，谁能敌挡我们呢？」（罗八31）
    当我读到这一节圣经的时候，惧怕就象一块大石头从我心中落下来。赞美的歌声再一次从我心灵的深处涌出来。
    「谁能」！请你们寻一寻，找一找，「谁能」？君王能吗？有权势的能力吗？那一位最凶恶的撒但，敌挡神的首领，难道它能吗？它的力量虽然大，但那位帮助我们的能力更大。
    每逢想起我们的主来，一切的顾虑、惧怕、胆怯、疑惑，都消逝在祂大能的里面了！圣经中的话是何等安慰我们的心，加添我们的力量。
    从前非利士人和以色列人争战，非利士人有车三万辆，万兵六千，步兵象海边的沙那样多，跟随扫罗的才有六百人，除了扫罗和他儿子有刀以外，其余的人都没有刀枪，百姓都战战兢兢跟随扫罗。但是扫罗的儿子约拿单，相信神的大能，他说：「因为耶和华使人得胜，不在乎人多人少。」跟随约拿单的少年人，信约拿单的话，他说：「随你的心意行罢；你可以上去我必跟随你，与你同心。」（撒上十四6至7）于是二人进入非利士的营中，杀了约有二十人，神使战兢进入非利士人当中，于是在营中、田野、在众民内，都有战兢，防兵和掠兵也都战兢，地也震动，战兢之势甚大。这次以色列人大大得胜。神若帮助我们谁能敌挡呢？
    「我要向山举目。我的帮助从何而来？我的帮助从造天地的耶和华而来。」（诗一二一1至2）


五月十四日

    得了谁的生命，就活在谁的形态中；得了狗的生命，就是一只狗；得了猫的生命，就是一只猫；得了鸡的生命，就是一只鸡；得了人的生命，就是一个人；得了基督的生命，就是一个基督。我们得了亚当的生命，就象亚当一样软弱、羞辱、犯罪、死亡，这是事实；照样我们得了基督的生命，就象基督一样圣洁、良善、慈爱，在荣耀中显现，这也都要成为事实。
    如今活在地上的圣徒，是受这二生命的支配，所以有时坏，也有时好，二者不能同时发展。
    「活在谁的里面？」我们有自由选择，我们若完全活在亚当里，行事为人就和世人一样；我们若顺从灵的引导，治死在地上犯罪的肢体，完全活在基督里面，基督就彰显在我们外面，就没有软弱、羞辱、犯罪的现象，却有公义、圣洁、良善各样的美德。
    犯罪是在亚当里的本能，行善是在基督里的本能。神向世人所要的衹是他们当悔改信靠基督，并没有吩咐他们行善；但对圣徒神却吩咐他们行各样的善事。我们当注意我们的善行，是从那里发出，就是出自那一个生命。
    「所以我说，且在主里确实的说，你们行事，不要象外邦人存虚妄的心行事。」（弗四17）
    「这新人是照著神造的，有真理的仁义和圣洁。」（弗四24）
    「你们从前怎样将肢体献给不洁不法作奴仆，以至于不法；现今也要照样将肢体献给义作奴仆，以至于成圣。」（罗六19）


五月十五日

    主耶稣所行的一切是「神的义」；旧约的律法若是行完全了，那是「人的义。」主耶稣所行的一切是远超过律法上一切所记载的。祂为罪人钉死在十字架上，是律法中所没有的，祂钉在十字架上为罪犯代求，也是律法中所没有的。律法上是说：「以眼还眼，以牙还牙。」人钉我在十字架上，我也当钉人在十字架上。我若行完了律法，就当得律法上的一切祝福。但主耶稣行完全了律法上一切所当行的，不作律法上一切所不当作的，祂不但不要律法上的一切祝福，祂反而为罪人承当了律法上的一切咒诅；所以祂所显明出来的义不是人的义，不是因律法而有的义，若是完全了律法的一切要求就可以称义，这义是人的义而不是神的义。
    基督所显明的是神的义。祂的义远超过了人的义，凭这义----神的义----可以承受天上一切的福气，可以脱离永世里的一切咒诅，因为在神的义中已经承当了律法中的一切咒诅。神将这义赐给凡信祂的人。我们这相信而得著神义的人，好象穿上了王的礼服，可以自由地进到神面前，可以有权柄享受神的一切福气，正如主耶稣把神的义彰显出来之后，祂进入阴间，阴间不能拘留，祂升上高天就「远超过一切执政的、掌权的、有能的、主治的、和一切有名的；不但是今世的，连来世的也都超过了；又将万有服在祂的脚下，使祂为教会作万有之首。」（弗一21至22）
    我们有了神的义，也就和基督一样有权柄、有地位、有尊荣，和基督一同远超过一切基督所超过的。这就是我们信耶稣基督所得到的义。
    「何况那些受洪恩又蒙所赐之义的，岂不更要因耶稣基督一人在生命中作王么？」（罗五17）


五月十六日

    当天旱的时候人都望雨，若是衹有黑云而不下雨，就成了令人失望的愁云；井是为出水供给人用的；若是井里无水衹有淤泥，反而成了陷阱；秋天的树当长满了果子，若是没有果子就是白占地土；教会中没有生命的首领，也是如此。大家都仰望他，指望从他得到些灵性的喂养，却是没有，就象主来到那棵无花果树前，指望得到果子充饥，谁知都是叶子。羊既从他得不著甚么，就要东跑西跑找草吃了。
    所以在教会中的领导人，当先在主那里自己先吸取够了，自己先有丰盛的生命，自己先饱足了神的丰富，自己先打通了一切障碍，成为满了雨的云，成为活水的井，成为满了果子的树，使信徒在你那里有所拾取有所领受，这样你所牧养的教会还能够不兴旺吗？信徒既然因著你的牧养而得到饱足，至于你的小问题，吃甚么、喝甚么、穿甚么，神能不为你预备吗？信徒能置之不闻不问吗？一点不用你自己挂心，因为主已经命定，叫传福音的靠著福音养生。工作中是包藏著工价的。你尽了本分，信徒也必要尽本分的；你不尽本分，所以他们也不知道尽本分。
    「我必斥责你们的种子，又把你们牺牲的粪，抹在你们的脸上；你们要与粪一同除掉。」（玛二3）
    「祭司的嘴里，当存知识，人也当由他口中寻求律法，因为他是万军之耶和华的使者。」（玛二7）旧约的祭司都当如此，新约的君尊的祭司岂不更当如此吗？
    不单是教会中的工人，是君尊的祭司，凡在基督里蒙召的都是君尊的祭司，因此每一位属基督的，都当追求基督里的丰富。


五月十七日

    主自己有祂的十字架，祂已经背到了各各他，祂舍了自己的生命，又从死中得回来，这就是主的道路。
    作主门徒的人也要背起十字架来跟随祂往前走。主说：「若有人要跟从我，就当舍己，背起他的十字架，来跟从我。因为凡要救自己生命的，必丧掉生命；凡为我丧掉生命的，必得著生命。人若赚得全世界，赔上自己的生命，有甚么益处呢？人还能拿甚么换生命呢？」（太十六24至26）
    主的话好象是很严厉，叫人不敢跟祂走，跟祂走的人还要舍掉生命！其实是主给了我们一条最正确而蒙拯救的道路。我们在世界上的生命是必须天天舍去的，一天比一天近于死，迟早有一天要完全舍掉的，如其是为世界上的事，天天把生命舍去了，那里会比得上为主舍去呢？我们不能得著全世界，即便有人是得著了全世界，而舍去了生命，赔上了生命，有甚么益处呢？我们若是为主而天天舍命，我们还要在荣耀中得回生命来。保罗是为主天天舍命的，他说：「因为我们还活著的人，是常为耶稣被交于死地，使耶稣的生，在我们这必死的身上显明出来。」（林后四11）
    有人说：「一把刀不用，也要锈坏了，如其锈坏了，就不如用坏了。」
    为主舍己可以说是废物利用了，藉着这必朽坏的，得著了不朽坏的；种下这卑贱的，将来复活是荣耀的。


五月十八日

    背起十字架来跟从主，也是主给我们一个应付患难最好的方法。惧怕患难的人，都是因为太爱惜肉体的生命。这必朽坏的身体，无论如何保养顾惜，到了时候，总是要朽坏的，为何把它看的太贵重呢？圣徒若在神面前肯舍己，就无所惧怕了；忠勇的战士们就是因为不怕死。不惧怕死的人不一定早死，惧怕死的人也不一定长命，所以又何必为死顾虑呢？
    死是惧怕中最大的问题，既然不怕死，其余的都不能威胁我们了。世人是应当怕死的，因为没有替他们死的。基督已经释放了我们，使我们脱离了罪和死的罪，（肉体的死，不是死，乃是睡了）若是再怕死，是怕的太无理由了；就好象一个犯人已经听到了大赦的命令而仍旧害怕死一样，因为他不信赦命是真的。我们若不惧怕患难，就能胜过患难；我们若惧怕患难，患难不一定没有，我们就要被威胁而跌倒了。
    主所留下的脚踪是容易走的，主所指示的道路是正确的；背起自己的十字架来跟从主，并不是主加重担给我们，乃是为了我们的益处，这是我们最平安的道路。若不背起十字架来跟随主，走了自己的路是愈走愈难走的，因为世界的道路又暗又滑，愈走愈苦，你所惧怕的样样都要临到你，至终还是失丧了肉体的生命。但你若为主有所失丧，你所失丧的都要在荣耀中得回来。主为我们舍了生命，又取回来，祂的舍去，就成功了伟大的救恩。
    「我们四面受敌，却不被困住；心里作难，却不至失望；遭逼迫，却不被丢弃；打倒了，却不至死亡；身上常带著耶稣的死，使耶稣的生，也显明在我们身上。」（林后四8至10）


五月十九日

    吃了羊的肉，抹了羊的血，穿了羊的皮，整个的羊都为我们牺牲了，衹有一身的骨头还未折断。主耶稣未被伤害的就是一身的骨头。（诗三十四20）为甚么神还保守祂一身的骨头不被折断呢？因为神是为祂复活后祭司的职任而保留的。因为主的伤痕是祂的荣耀标记，约翰在异象中看见祂，象是被杀的羔羊。如果主也象那两个强盗，腿被打断了，祂就成了有残疾的，主复活之后不是不能把伤痕治好，乃是为祂的荣耀而保留著这伤痕的记号。
    主复活之后作了我们的大祭司，大祭司又必须有完美的体格，律法上记著：「折手折脚的」（利二十一19）不得作祭司，凡有残疾的都不可近前来，所以主一身的骨头被保留而未被折断。
    主被交出来是为了我们，祂被保守也是为了我们；祂被交出来是为我们赎罪，祂被保守是为我们献上祭物，祂不被交出来，救恩不能成功；祂不被保守，救恩也不能完全。赎罪祭是要紧，献赎罪祭的祭司更是要紧；因为我们罪人不能自己来到神的面前，必须有祭物的代赎，还必须有祭司代献，然后才能亲近神。主作了祭物又作了祭司，祂是把自己献在神的面前。祭司和祭物在神面前一同蒙悦纳。
    「但现在基督已经来到，作了将来美事的大祭司，经过那更大更全备的帐幕，不是人手所造也不是属乎这世界的；并且不用山羊和牛犊的血，乃用自己的血，衹一次进入圣所，成了永远赎罪的事。」（来九11至12）


五月二十日

    撒但害神儿女最重的时候，是神儿女们看见神的荣耀和恩典最大的时候；在世上最有苦难的时候，是在主里面最甘甜的时候；撒但破坏神计画最有力的时候，正是神旨意成全的时候；撒但无论如何凶狠，它一点不能害著神，相反的它衹是害了自己。
    凡属撒但的人也是如此，他们不知道是为自己积累恶贯，预备末日的审判；他们更想不到是为属神的人造成了荣耀。敌挡神的人实在可怜，本来是要害别人，谁知没害了别人，却是害了自己，人的聪明，反成了愚拙。
    当我们想到这里的时候，我们就很自然地把气忿化成了怜悯，不恨作恶的人，反而肯为他们代祷，他们实在是被撒但利用了而自己不知道，所以主耶稣吩咐为仇敌祷告，并不是难守的命令，若是我们看见了事情的全面，充实了神的爱，主的话就在我们心中活了。
    司提反蒙难的时候也是很自然地呼吁说：「主阿！不要将这罪归于他们。」（徒七60）
    神的心是宽大的，我们若和神站在一方面，我们的心也要宽大了。容量大，得著的也多。在主来以前，圣经中有预言，信徒是有苦难的，我们当如何照著神的旨意来应付一切。保罗在神面前蒙选召，过犯得以赦免，与司提反临死的代祷是大有关系的，司提反的祷告保罗曾清楚听到了，这从容、伟大、宽厚的声音，默化了顽强的保罗，以致在他蒙召后，能成为有能力的传福音使者。
    「所以你的仇敌若饿了，就给他吃；若是渴了，就给他喝；因为你这样行，就是把炭火堆在他的头上。」（罗十二20）


五月二十一日

    世上的人是以恶胜恶，以更大的胜大的，所以世界愈住愈恶，争战的武器也愈来愈厉害。但神争战的兵器是善，神以善胜恶；似乎是软弱的，却是刚强的；似乎是失败的，却是胜利的。我们这属神的人，和神在一条战线上，也必须以善胜恶。若是我们也以恶报恶，事情好象是得胜了，但在神的眼光中，我们是失败的。凡不遵守神所定以善胜恶的原则而争战，都是失败的，而且帮助了撒但。
    保罗在以弗所书论到信徒争战的时候，要穿戴神所赐的全副军装，每一件都是属神善良的美德，在我们的里面实在不能允许恶的存在。我们虽然还未作出恶事来，但恶念在我们的心中盘据，那已经是失败的了。
    主耶稣所以完成了神的旨意而得胜了，不但是没有犯过罪，连罪的意念也是从来没有进入祂的心中。祂讲的道也是如此，祂论犯罪与不犯罪，不但是行于外的也是包括意念在内，祂说：「你们听见有吩咐古人的话说：不可杀人。又说：凡杀人的，难免受审判。衹是我告诉你们，凡向弟兄动怒的，难免受审判。」「你们听见有话说：不可奸淫。衹是我告诉你们，凡看见妇女就动淫的，这人心里已经与她犯奸淫了。」（太五21至22、27至28）
    我们这追求得胜的人，在神争战中有分的人，必须以善胜恶才能算是得胜。
    「从此就显出谁是神的儿女，谁是魔鬼的儿女；凡不不行义的，就不属神。」（约壹三10）


五月二十二日

    主向著我们的爱，起初如何，后来仍是如何，在祂没有转动的影儿；祂既然爱世间属自己的人，就爱他们到底；因为祂的爱不改变，所以我们就永不灭亡，因为主是信实的，所以我们对得救问题也就放了心。但是我们爱主却是不然，忽高忽低，忽冷忽热，就象以弗所教会那样好，没有一件事是可指责的，但他们把起初的爱心离弃了。
    起初的爱是爱情中最甜美的一段，如同初放的红玫瑰花；主向我们所要的就是起初的爱。奇妙的主，祂向人所施的就是爱，祂向人所要的也是爱。神的爱使我们的心喜乐，我们的爱也使神的心喜乐。
    喜乐的产生是不同的，成功者有喜乐，成名者有喜乐，收获者有喜乐，增添者有喜乐，但是最甜美的还是相爱的喜乐。人离了爱就活不下去，不是爱别人就是接受别人的爱。好象神也是离不开了爱的，祂爱人，祂也愿意人爱祂；祂把最大的爱给了人，祂向人也是要最大的爱；祂给我们的是舍命的爱，祂向我们所要的爱，也是无保留的爱；神要我们用全心、全性、全意、全力爱祂，祂愿意我们的爱专用在祂身上，祂既爱了我们，我们爱祂也是理所当然的。神爱我们，我们蒙恩；我们爱神，更是蒙恩。
    「并且祂替众人死，是叫那些活著的人，不再为自己活，乃为替他们死而复活的主活。」（林后五25）


五月二十三日

    神的话句句都是炼净的真理，神的话就是万代不变的旨意，所以圣经在每一个世代中都是新的，所以天地都要废去，神的话不能废去。祂也为自己的话盖了印，祂也有能力成全自己的话。真是如巴兰的诗歌说：「巴勒！你起来听；西拨的儿子！你听我言。神非人，必不致说谎，也非人子，必不致后悔；祂说话岂不照著行呢？祂发言岂不要成就呢？」（民二十三18至19）
    神所命令的，衹管放胆地去听信遵行，决不会有失错的，千万从其上走过的人，都敢为神的话作见证，我们为甚么还疑惑呢？我们对神的话还没有信心吗？神惟恐我们不信，所以都是起誓说、立约说、用祂自己独生子的血立约说，我们若再不信神的话，真是叫祂伤心。
    假设你有一位最爱的人，你心中十分爱他，他却怀疑你，不信你的话，你再三地告诉他，甚至于起誓告诉他，他总是不信不接受，那是多么叫你伤心的事。我们不信神的话，就不是信神的能力，不信神的慈爱，不信神的权柄，不信神的信实；换一句话说，就是小看我们的神，藐视我们的神，不尊重我们的神。神所最欢喜的就是人肯听从祂的话，人肯听从神的话就最能表示他爱神的心。
    主耶稣自己说：「有了我的命令又遵守的，这人就是爱我的；爱我的必蒙我父爱他，我也要爱他，并且要向他显现……人若爱我，就必遵守我的道；我父也必爱他，并且我们要到他那里去，与他同住。不爱我的人就不遵守我的道。」（约十四21至24）


五月二十四日

    可怜的人们！主说的话总是听不进去，不但为明天忧虑，为明年忧虑，为一生忧虑，常是忧虑到百年之外，为子子孙孙忧虑，真是「人生不满百，空怀千岁忧。」本来一日的难处就够担的了，你却把百年的重担压在身上，无怪你是愁云万丈，终日哀声叹气。
    愚蠢的心哪！把你的重担放在主那里，信主所说的话，不为明日忧虑，你就成了世界上最幸福的人了。你便在所行的路上欢喜跳跃，幸福得象一只小麻雀，美满得象一朵百合花，就是所罗门来了，你也不介意，因为所罗门也赶不上你心中有平安喜乐。
    主对信徒的要求不但是不要为明天忧虑，就是今天的事也不可忧虑，因为忧虑并不能解决问题。忧虑：第一是表示不信神的话，第二是给撒但工作的机会，第三是伤害自己的身体，第四是最容易看错了问题。忧虑是列在「不可」的禁令中，为甚么我们不肯听从神的话呢？
    我们常以为说谎言是罪、恨人是罪、嫉妒是罪、贪心是罪、污秽是罪，而不以忧虑为罪，忧虑也是与以上各项一样是罪，是不可有的。为甚么我们不敢说谎言、不敢恨人、不敢嫉妒、不敢贪心、不敢污秽，而却敢忧虑呢？忧虑不也是一样的违背神的话吗？
    忧虑的信徒，就象一个富家而且蒙父亲喜爱的小孩子，却天天怕冻死，怕饿死一样。
    「天天背负我们重担的主，就是拯救我们的神，是应当称颂的。」（诗六十八19）
    「当将你的事交托耶和华，并倚靠祂，祂就必成全。」（诗三十七5）


五月二十五日

    那看顾你的，是你的父亲母亲吗？是你的弟兄姊妹吗？是你的儿子女儿吗？是你的丈夫吗？是你的妻子吗？是你的朋友吗？在平安的时候他们可以看顾你，但到危难的时候他们自顾不暇，就不能看顾你了。要知道那看顾你的是神，祂是创造天地万有的，是管理人生命气息的，是用权能的命令托住万有的，是世上君王的元首，是那有千千万万大能的天使的，是有恩典有慈爱而不轻易发怒的，是看见你心肠肺腑的，是计算过你头发的，是用祂独生爱子换你性命的，是保护你如同自己眼中的瞳人的，是挂心你超过慈爱的母亲挂心吃奶之婴儿的。
    既然有这样一位看顾你的，你有甚么理由惧怕，你有甚么理由忧虑，你不信神是这样的神吗？你既信神是这样的神，那么到底你为甚么惧怕忧虑呢？你是这样的矛盾吗？你真是乘坐火车而自己揹着行李的人吗？神吩咐你不要惧怕，不要忧虑，并不是无理由地叫你自己支持，自己担负重任，乃是叫你隐藏在祂的里面不惧怕，不忧虑。无怪主在世的时候叹息说：「你们若有信心象一粒芥菜种，就是对这座山说：你从这边挪到那边，他也必挪去；并且你们没有一件不能作的事了。」（太十七20）人若有一点起码的信心，就不惧怕，不忧虑了；若是略大一点，连天地万物都要听我们的话，象约书亚能吩咐日头月亮，象以利亚掌管雨露，我们可以吩咐大能的天使，我们可以得胜撒但，我们可以得胜世界。
    「有耶和华帮助我；我必不惧怕；人能把我怎么样呢？在那帮助我的人中，有耶和华帮助我……投靠耶和华，强似倚赖人。投靠耶和华，强似倚靠王子。」（诗一一八6至9）


五月二十六日

    我们如今信神的人，对神的知识是何等的多；有多少先知的启发，有多少圣徒的见证；不象约伯风闻有神，也不象亚伯拉罕、以撒、雅各，衹知道神是全能的神，至于祂名为耶和华，他们未曾知道；可是他们的信心比后人大多了，无怪神立亚伯拉罕为多国的父，为信心的始祖。那时他衹认识神为全能的神，神怎样说，他就照样信；神怎样发命，他就照样遵行；神说起来走，他虽然不知道路，就带着妻子并所有的往前走，神说把儿子献上，他就把儿子放在坛上举刀杀；若是亚伯拉罕有我们今日所明白的神的知识，他的信心就更大了。所以神拣选亚伯拉罕，真是神预先知道他的信心；神赐给他许多福气，并且神的儿子要因他的后裔而生，知道他有信心来接受这一切；神应许万国要因他的一个子孙得福，他就欢欢喜喜仰望基督的日子。（约八56）这是主亲自给他作的见证，他的欢喜等候就证明他心中的切实相信。
    可是我们呢？主说：「你们心里不要忧愁；你们信神，也当信我。在我父的家里，有许多住处；若是没有，我就早已告诉你们了，我去原是你们预备地方去。我叵去为你们预备了地方，就必再来接你们到我那里去；我在那里，叫你们也在那里。」（约十四1至3）我们听见主的话，而且主来的日子又如此迫近了，可是我们为甚么不天天欢喜仰望那日子来到，象亚伯拉罕一样呢？这就证明我们没有信心；若是我们真和亚伯拉罕一样有信心，一定要欢欢喜喜地等候主来；更不贪爱罪中之乐，也不惧怕世界的苦难。


五月二十七日

    甚么是引导？有一次我要到某处去，不知道路，便请一位朋友和我同去，我一点也不假思索地跟他走，因我知道他熟习那条路，我又知道他不欺骗我，所以我完全信靠他，虽然这条路我未曾走过，但我一点不为此挂心。我一边走一边和他谈话，不知不觉地就到了目的地。
    靠神行走天路也是如此。这其中有多少站，我们一站也不知道，每日的路程都是新的，但我们倚靠主引领，一边走，一边祷告，一路上没有挂虑，也没有惧怕，不疲乏，也不困倦。祂要领我们走在正直光明的道路中，我们的道路不会又暗又滑，也不会失脚仆倒。
    神不但引领我们的道路，也修平我们的道路。
    神召亚伯拉罕出来，亚伯拉罕就遵命出来，往那里去他自己不知道，神衹告诉他说往我所指示你的地方去。神并未告诉他往迦南地去，所以写希伯来书的说：「亚伯拉罕因著信，蒙召的时候，就遵命出去，往将来要得为业的地方去；出去的时候，还不知往那里去。」（来十一8）他靠神的引领就大胆走自己不知道的路，因为他信那引领他的是全能的神，是他知己的朋友。
    大卫知道他一生的道路，不是由于自己，都是神的引领，所以他写出诗篇二十三篇那样美丽的诗篇。
    雅各临终的时候，回忆一生的路程，说了一句话：「愿我祖亚伯拉罕，和我父以撒所事奉的神，就是一生牧养我直到今日的神……」（创四十八15）我们有神真是满足。


五月二十八日

    慈爱的神在我们一切所行的路上都引领我们，虽然有时我们自己行错了路，自己也想神远离了我们，不与我们同在了，但祂仍旧引领我们归回正路，祂总不丢弃我们。无论我们怎样远离了祂，祂总是眷顾我们的。
    雅各以红豆汤换了长子的名分，又欺骗他父亲，夺了长子的福分，他所遭遇的祸患实在由于自取。在雅各算是走错了路，但是他逃亡在旷野，在野兽吼叫之地，夜间神的使者在梦中向他显现，安慰他惧怕的心，应许一路之上要引领他，无论往那里去都保佑他，总不离开他。
    以色列人不信神的应许，反而要打死有信心的迦勒和约书亚，因此受了神的惩罚，在旷野飘流四十年；但在这四十年之间，神并没有因他们犯了大罪、不信神的应许而离弃他们。神的手仍然引领他们，火柱云柱仍在前面行，为他们找安息之所，所以摩西说：「这四十年，你的衣服没有穿破，你的脚也没有肿。」「因为耶和华你神领你进入美地。」（申八4、7）
    神了救了我们，总是要救到底的；绝不因我们走了错路而丢弃我们；我们走错路的时候，祂越发在我们身上用心。一百只羊失去了一只，为这一只，祂就走遍旷野，直到找著为止。十块钱失去一块，祂不放弃一块，点上灯，打扫屋子，细细地找，直到寻见为止，神就是这样爱我们。祂在我们走了错路中的引导，比我们走在正路中更费心，更显出祂的慈爱来。
    「我用慈绳爱索牵引他们，我待他们如人放松两腮夹板，把粮食放在他们面前。」（何十一4）


五月二十九日

    医生手里拿著刀，仇敌手中也拿著刀；医生手里的不同仇敌手中的刀，仇敌手中的刀是要害你，医生手中的刀是要救你。
    神刑罚世人，叫世人遭遇灾害，是如同医生手中的刀，并非要害世人，乃是叫人悔改得救，神若要灭世人还要费大事吗？神若将灵和气收归自己，凡有血气的岂不一同死亡吗？所以神降灾祸，也是从爱中出发，因为祂就是爱。祂既把自己的独生爱子给了世人，还有甚么好处祂不肯给世人呢？
    父母是爱小孩子的，不肯留下一样好处不给自己所爱的孩子，但是父母为 了孩子的好，当他有错的时候，也是严厉地责打管教。
    以色列人远离神拜偶像的时候，以利亚和神站在一方面，求神不下雨，神就听他的祷告，三年零六个月不下雨，以色列人受旱灾不得过的时候，就悔改归向神了；若没有这次的旱灾，神若不在他们身上开刀，他们就永远以巴力为神，忘记了耶和华而灭亡了。神并不愿意他们遭灾，乃是出于不得已。我们有时在神面前的光景也如此，我们为罪受苦并非神的心愿，是神不得已的管教。
    「因为主所爱的祂必管教，又鞭打凡所收纳的儿子。你们所忍受的，是神管教你们，待你们如同待儿子；焉有儿子不被父亲管教的呢？」「生身的父都是暂随己意管教我们；惟有万灵的父管教我们，是要我们得益处，使我们在祂的圣洁上有分。」（来十二6至7、10）


五月三十日

    纯洁的爱是诸德的胚胎，也是行施诸德的能力，为甚么要忠于朋友？因为爱；为甚么要孝敬父母？因为爱；为甚么要广行善事？因为爱；为甚么要情愿舍弃世上的地位、尊荣、名誉、财富、快乐，甚至父母、兄弟、妻子、儿女，甘心忍受困苦、逼迫、耻辱、穷乏呢？因为爱我们的主。
    爱不但是信徒一切美德的胚胎和能力，也是神行事的力量和动机，爱的力量比一切的力量都大。
    但有的时候善行也是出于义：按义来说，应当忠于朋友；按义来说，当孝敬父母；按义来说，当爱人如己；按义来说，当报答主为我们受死流血的大爱。神是爱，神也是义，爱与义就成全了祂救人的大事。我们作事也应当出于爱或出于义，这是最正确的出发点，这样的善行才是纯洁的善行，这样的善行才能蒙神记念，这也是出于圣灵的工作。
    我们应当在这个原则下审查自己手所作的工，就可以知道自己所作的，是否合乎神的旨意，是否是金银宝石的作品；如果工作的出发点不对，虽然在外表上是伟大、荣耀的，等到有火显现的时候，就一无所存了。
    「不要衹在眼前事奉，象是讨人喜欢的，要象基督的仆人，从心里遵行神的旨意。」（弗六6）
      「因为晓得各人所行的善事，不论是为奴的，是自主的，都必按所行的得主的赏赐。」（弗六8）


五月三十一日

    「衹要凭著信心求，一点不疑惑；因为那疑惑的人，就象海中的波浪，被风吹动翻腾。这样的人，不要想从主那里得甚么。」（雅一6至7）
    主耶稣将近耶利哥的时候，有一个瞎子呼叫主说：「大卫的子孙耶稣阿！可怜我罢！」主站住，问他说：「你要我为你作甚么？」（路十八35至43）
    耶和华向所罗门显现，对他说：「你愿我赐你甚么？你可以求。」（王上三5至15）
    以利亚对以利沙说：「我未曾被接去离开你，你要我为你作甚么？衹管求。」（王下二9）
    亚哈随鲁问以斯帖：「你要甚么？我必赐给你，你求甚么？就是国的一半，也必为你成就。」（斯七2至3）
    瞎子说：「主阿！我要能看见。」
    所罗门说：「求祢赐我智慧，可以判断祢的民，能辨别是非。」
    以利沙说：「愿感动你的灵加倍的感动我。」
    以斯帖说：「我所愿的，是愿王将我的性命赐给我，我所求的，是求王将我的本族赐给我。」
    这四个所求的都甚美好。并且都得著了所求的。
    主耶稣将离世回到父那里去的时候，也赐给我们祈求的权利：「你们若奉我的名求甚么，我必成就。」（约十四14）
    你向神所要的是甚么？你向神所求的是甚么？甚么是你一生所最需要的？


 ◇ 五月一日
 ◇ 五月二日
 ◇ 五月三日
 ◇ 五月四日
 ◇ 五月五日
 ◇ 五月六日
 ◇ 五月七日
 ◇ 五月八日
 ◇ 五月九日
 ◇ 五月十日
 ◇ 五月十一日
 ◇ 五月十二日
 ◇ 五月十三日
 ◇ 五月十四日
 ◇ 五月十五日
 ◇ 五月十六日
 ◇ 五月十七日
 ◇ 五月十八日
 ◇ 五月十九日
 ◇ 五月二十日
 ◇ 五月二十一日
 ◇ 五月二十二日
 ◇ 五月二十三日
 ◇ 五月二十四日
 ◇ 五月二十五日
 ◇ 五月二十六日
 ◇ 五月二十七日
 ◇ 五月二十八日
 ◇ 五月二十九日
 ◇ 五月三十日
 ◇ 五月三十一日
◇ 返回目录◇


十一月一日

    不经过严冷的冬天，就没有美丽的春天；不经过苦难和试炼，也不能进入圣洁、完美、喜乐的生活。那么是苦难叫人成圣吗？不是的，苦难不能叫人成圣，叫我们成圣的还是神所赐的生命和圣灵，不过苦难是外来的力量。就好象失掉生命的植物，虽然经过了严冬，也不会有春天的生命，反而因严冬更加枯干。若是没有神生命的人，虽然经过苦难也不会得到益处，苦难不过催促他迅速的枯朽。
    信徒的长进多半是藉着苦难的推动。但是长进的快慢，全在乎他里面倾向神的多少，多倾向神的人就多长进，少倾向神的人就少长进；不倾向神的人就不长进。不是苦难叫我们长进，是神叫我们长进；但是苦难最能使我们倾向神，世界上的福气、快乐、反倒时常叫人离开神。
    有人在受苦的时候没有长进，就是因为他在受苦的时候没有倾向神。在有福气快乐的时候不倾向神，还看不出这人是否有神的生命；若在苦难中仍不倾向神，这人是否有神的生命，不能不令人怀疑。假信徒在平安的环境中不容易显出他的假冒，但苦难来到了，就考验出来他是否有神的生命。
    有生命的信徒！你羡慕春天的美丽可爱吗？你必须不惧怕严冬的来临。其实严冬对你并不可怕，它是为你预备春天，因为你有神无穷之生命的大能----复活的大能。
    「神已经叫主复活，也要用自己的能力叫我们复活。」（林前六14）


十一月二日

    某家养了一只狗，天天喂它的是厨子，狗天天和厨子作朋友，见了厨子就摇头摆尾，显出友爱的情谊，但是见了家主它不起敬。家主叹息说：「狗啊！狗啊！你为甚么不知道是我养活你呢？」
    很可伤痛叹息的一件事，许多传道人也象这只无灵性的畜类，在教会作工，对于自己的生活，不知道仰望神，反倒专仰望执事会，或是有钱财的信徒；恭维这些人过于惧怕神，因此失掉了传道人的权柄和能力；他不知道他生活的一切需用是神给他的，他衹是认定了教会中管经济的人；因为他仰望错了，因此他的生活就愈发困难；因为他所仰望的是吝啬、刻薄的人，而不是仰望那厚赐百物给人享受的神，他的生活费不够是应当的。
    不但传道人是这样，世上一切的人：信主的人，不信主的人，义人和不义的人，好人和歹人，他们生活的供应都是从神来的。不信主的人不知道仰望神，因为他们本来是愚昧的；但许多信主的人也不知道应当在这事上仰望神，就更显出愚昧。
    传道人若不在钱财上仰望人，他在教会中作工就不受人的限制，也不在人的制度之下作工，他讲道的时候就有权柄能力，当安慰的他就安慰，当责备的他就责备；他要受神的支配而作工，不瞻徇人的情面，要成为一个有能力的工人。
    「他看守的人是瞎眼的，都没有知识，都是哑吧狗，不能叫唤；但知作梦、躺卧、贪睡。这些狗贪食，不知饱足；这些牧人不能明白，各人偏行己路，各从各方求自己的利益。」（赛五十六10至11）


十一月三日

    浑身生了疮，是血中满了毒，不清血，而衹在外面治疮，是不能根本治疗的。聪明的治法是打针清血，杀死血中的病菌，身上的疮就自然好了。
    有人在神的面前对付各样的罪也是如此：说了谎言，就为谎言来到神面前认罪；认过之后，又行了诡诈，又为诡诈来到神面前认罪；认过之后，又贪了不义之财，又为这不义之财来到神面前认罪；认过之后，又和别人为小事起了争竞，又为争竞来到神面前认罪；自己不是不想好，但是犯罪的事总是层出不穷，这里的疮还未好，那里的疮又起来了，真是不胜其苦。原因就是没有根本治疗，衹是治疗已经生出来的疮，而不清里面的血。我们常是为已经犯在外面的罪而认罪，却不除去里面隐藏的罪。心中清洁了，外面就不犯罪，即或犯罪，也是偶然被过犯所胜。
    罪在人心中衹是一个，但是罪的果子却是花样不一，罪行的复杂是律法所概括不了的，作法官的人，在专门学院里学习几年还学不完全。基督来到世界拯救的工作，就是叫人脱离罪。基督没有为人设立一条律法，祂却用自己的血，「又涂抹了在律例上所写，攻击我们有碍于我们的字据，把它撤去，钉在十字架上。」（西二14）祂衹是救人脱离罪。脱离了罪，就脱离了一切罪行；基督不是在外面著手，乃是从根本治疗。
    「何况基督藉着永远的灵，将自己无瑕无疵献给神，祂的血岂不更能洗净你们的心，除去你们的死行，使你们事奉那永生的神么？」（来九14）
    「你要给祂起名叫耶稣；因祂要将自己的百姓从罪恶里救出来。」（太一21）


十一月四日

    基督的教会没有患难的时候，传播的力量或许小些，若是有了逼迫，每个信徒就好象从睡梦中被叫醒了一样，传播的力量就大起来了。又象大风吹散了树上的种子，落在各处都是。又象落在地里的种子，见了雨露和日光，要更迅速地发展，因教会里面有生命、有神。
    世界上人的建造、人的组织，不管他团体是多大，即便充满了全世界，总归是要破坏倒塌的，因为是无生命的组织。神的教会，看来力量是很薄弱，经不起摧残，比不上世界的大组织，但神无穷之生命的大能，支持著她向前推进，不但不能朽坏，不能摧残，不能消灭，要愈久愈有荣耀，愈久愈坚牢。若有人想要从地上除灭神的教会，就等于他能除灭神。没有神，根本没有神的教会；没有神，神根本不用除灭；有神，才有神的教会；有神，神就无法可以除灭。
    真的！有人想除灭神，那实在太笑话了，也实在太可怜了。
    那些想要除去神的，就象小孩把自己的眼睛封起来，说：太阳没有了。他们根本不能除灭神，终有一日他们要知道有神。我们岂不是看到使徒时代教会所遭遇的逼迫吗？犹太人用最惨酷的手段要除灭教会，结果是谁被除灭了呢？犹太人到如今在世界中漂流无定，神的教会直到今日仍是兴旺的。亲爱的弟兄姊妹！衹管放胆，为神活著。
    「这犹太人杀了主耶稣和先知，又把我们赶出去，他们不得神的喜悦，且与众人为敌；不许我们传道给外邦人使外邦人得救，常常充满自己的罪恶；神的忿怒临在他们身上已经到了极处。」（帖前二15至16）


十一月五日

    天气温暖时，各样的植物都欣欣向荣。天气忽然降到零下七、八度，许多植物都凋落了；但有几种树木依然如旧，在大风雪中若无其事。
    在平安的时候，你也爱主，我也爱主，他也爱主；你若说我不爱主，我就生气，我若说他不爱主，他就发脾气，个个都说自己爱主。但大考验的时候一到，有的退后了，有的隐藏了，有的跌倒了，有的离道叛教了；但那有丰盛生命的圣徒，仍是忍耐到底，没有改变，有的为主受苦，有的为主下监，有的为主舍命。神用考试分别了教会中的一切信徒，真的放在一边，假的放在一边；得胜的放在一处，失败的放在一处；叫人在神公义的审判之下，都无话可说。各人都把自己的成绩摆在神的面前，也摆在人的面前。神用患难揭穿了许多的假冒为善。
    从前所说的名望人，大家都瞻仰崇拜他，有一天显了原形，从前工作轰轰烈烈的，有一天成了凋谢的花；从前人所看不起的，人所不注意的，不在繁荣的人世中争名夺权的，有一天倒反仍然如故地站在那里，不怕风雪，不怕严霜。这实在是随己意行作万事的神的工作，叫人在神面前没有能自夸的，夸口的都当指著主夸口。
    「义人要发旺如棕树，生长如利巴嫩的香柏树。他们栽于耶和华的殿中，发旺在我们神的院里。他们年老的时候，仍要结果子；要满了汁浆而常发青；好显明耶和华是正直的，祂是我的磐石，在祂毫无不义。」（诗九十二12至15）


十一月六日

    力量的大小是在乎平日有无锻炼。平日有了受苦的心志，才能遇患难有得胜的见证。盼望灾前被提的人，天天心中想逃避苦难，在他们心中没有为基督受苦的准备，苦难来到如何能站立得住呢？这错误的讲解，实在是被撒但所利用了，使信徒失去了刚强的意志，和为主受苦的心意。
    世代末了的信徒，当时时有所准备，不但准备等候主从天降临，也要准备为主受苦。这是最后胜负的决战时期，是撒但将要被捉拿的时候，撒但要作垂死的决斗，它要用尽了自己的能力、座位和大权柄与神争战；撒但不甘心被扔在无底坑中，它不甘心放弃掌管这幽暗世界的大权柄，它虽然知道自己的结局，它却不甘心进入它的结局。神将这一段时期的争战，托付了我们这生在末后世代的信徒，我们不能在这属灵的战争中逃阵，我们必须持守神所托付我们的圣道，忠心到底。
    感谢神！有许多人的祷告是这样说：「我不求神将苦难从我前面挪了去，衹求神叫我在苦难中站立得住。」这样的祷告真是合神心意的祷告，你想这样的祷告神能不垂听，能不将力量和胆量赐给求祂的人？神一定要将加倍得胜的能力赐给他们，叫他们胜而又胜。
    「他们与羔羊争战，羔羊必胜过他们，因为羔羊是万主之主、万王之王，同著羔羊的，就是蒙召被选有忠心的，也必得胜。」（启十七14）
    「在祂衣服和大腿上，有名写著说：万王这王、万主之主。」（启十九16）


十一月七日

    行在神旨意中的人，处处都要看见神施恩的手。这并不是说在他们的工作中没有难处，正因为有无数的困难，才能不断地看见神的恩典；若是没有难处，就不需要求神的帮助。在我们的生活中，若没有难处，就没有神迹奇事。
    我们常羡慕以色列人在埃及地、在旷野中看见那么多的神迹奇事，就是因为在他们的经历中有极艰难的环境，才能看见那么多的神迹奇事。
    神降十大灾难，是因为以色列人受埃及人的欺压已到极处；红海为他们开了，是因为他们眼看都要死在刀下；磐石为他们流出水来，是因为他们就要渴死了；天上降下吗哪，是因为他们就要饿死了。
    今天我们所处的环境，根本用不著神在神迹中赐给我们甚么。如果我们今天象以色列人所面临的大患难，你看神是否为你行神迹奇事？不是神不再行神迹，是我们不需神迹奇事。
    看神迹也实在不容易，我们真没有胆量看神迹。你敢进入沙漠无人之地而不带食粮和水吗？你敢在后边有追兵而向著前面无船可渡的大海走去吗？你敢受以色列人所受的无理欺压吗？如果真的叫你看以色列人所看的神迹，恐怕你会对神说：神啊！我不要看啦！或者你就要为你没看见神迹而感谢神了。有人想要看神迹奇事，就要准备受苦。
    「我们若照祂的旨意求甚么，祂就听我们；这是我们向祂所存坦然无惧的心。既然知道祂听我们一切所求的，就知道我们所求于祂的，无不得著。」（约壹五14至15）


十一月八日

    你远远地看见高山，你心里想，这座高山如何能过去呢？山无论如何高，山上总能找到可以去的路。有时我们的难处真象大山挡在前面，怎么过去呢？衹要我们不畏难，往前走，总有一天要过去的。
    外面的障碍不能拦住我们的去路，惟有里面的灰心、软弱，能使我们半途而废。有许多事，不是难得过不去，却是我们自己画地自限，畏难不前。主耶稣已经在我们前面打通一切的障碍，衹要我们肯往前走，一定会过去的。
    有时候是前面有大山挡住去路，实在有难处；有的时候根本没有难处，是我们思想里面东西太多，以为在所去的路上有这样难处，那样难处，等到走上路去，一件难处也未遇到。
    我们无论是看见难处惧怕，或是惧怕看见难处，都不是从神来的意念，都是出自肉体的体贴，出自仇敌的恐吓。仇敌常用恐吓的手段想把我们吓倒了，恐吓就是仇敌的战术之一。我们当认识清楚，从神来的意念勇敢的，是刚强的，是有盼望的，是必胜的，是有信心的，是不畏难的，是坚持的。虽然撒但在人作恶的时候也能给人这些意志，但我们行在神的旨意中所有的这一切，却都是从神来的，圣徒除了怕犯罪以外，应当一无所惧。
    「因为神赐给我们，不是胆怯的心，乃是刚强、仁爱、谨守的心。你不要以给我们的主作见证为耻，也不要以我这为主被囚的为耻；总要按神的能力，与我为福音同受苦难。」（提后一7至8）


十一月九日

    没有神迹奇事的世代是平安的世代，有神迹奇事的世代都是非常的世代。在个人也是如此，在平安的时候就没有神迹，在特殊的时候才有神迹奇事。
    神迹奇事不是随便可以看见的，在圣经中有神迹的世代：挪亚的世代，神降洪水；罗得的世代，神灭所多玛；以色列人出埃及的世代，神迹最多；以利亚的世代，天不降雨；还有主耶稣的世代；这些世代，都是极不平常的世代，也是最受苦的世代。
    个人也是如此，必须在患难痛苦中才有神迹显现。希西家看见日影后退，因为他先病得几乎至死；长麻疯的人得洁净，因他先受到麻疯病的苦害；拉撒路从死里复活，因他先尝了死的苦味；瞎眼的得看见，因他先受了瞎眼的痛苦。
    看见神迹的人是有福气，不看见神迹的人更有福气。你愿意先眼瞎了而后得医治呢？还是愿意眼睛不瞎呢？你愿意先长大麻疯而后得洁净呢？还是愿意不长大麻疯呢？
    在末了的世代，还要有神迹显现，主耶稣说：「民要攻打民，国要攻打国；地要大大震动，多处必有饥荒瘟疫；又有可怕的异象，和大神迹，从天上显现。」（路二十一10至11）
    到末了的世代，也是一个非常的世代，是神迹最多的世代，约翰在异象中已经先看见了。所以我们真不敢随便想看神迹、用神迹来坚固信心，我们不看神迹而信神的大能，更是有福的。
    「耶稣对他说：你因看见了我才信；那没有看见就信的，有福了。」（约二十29）


十一月十日

    在人拥挤的大街上，似乎路都塞住了，但飞跑的车来了，立刻闪出一条路来；我们奔跑天路也是如此，前面看来有许多阻碍，但我们靠著加给我们力量的主，披戴上神所赐的全副军装，勇往直前的时候，也没有甚么能阻挡去路。当我们信心刚强的时候，一切都要躲避，伏在路旁不敢动。圣经上记载以色列人出埃及的时候，他们是昂然无惧地出了埃及，他们无论是人是牲畜，连狗也不敢向他们摇舌。
    我们的胜利是因我们心中刚强，我们的失败是因为心中惧怕。我们是否得胜，不在乎我们外面的阻挡大小，乃在乎我们心中的力量多少。但有一件事我们当分清楚，刚强不是骄傲，谨守不是惧怕。但也有骄傲的人自以为是刚强，惧怕的人自以为是谨慎，这一定要失败的。
    刚强的人是与神的大能相连合，骄傲的人是倚靠自己的本领和办法；谨守的人是与儆醒祷告相连的，惧怕的人是衹看环境的可怕；刚强与骄傲，谨守与惧怕，外面看来有些相同，但内里是大不同的，我们也可以分辨自己，我是刚强呢？还是骄傲呢？我是谨守呢？还是惧怕呢？我们若真是刚强、谨守的，我们一定是胜利的。
    「我岂没有吩咐你么？你当刚强壮胆；不要惧怕，也不要惊惶；因为你无论往那里去，耶和华你的神必与你同在。」（书一9）
    「你们当刚强壮胆，不要害怕，也不要畏惧他们，因为耶和华你的神和你同去，祂必不撇下你，也不丢弃你。」（申三十一6）


十一月十一日

    「我在祂儿子福音上，用心灵所事奉的神，可以见证我怎样不住的提到你们。」（罗一9）
    「所以弟兄们！我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。」（罗十二1）
    我们既然蒙了救赎，脱离了黑暗的权势，进入现在所站的恩典中，如今神的旨意就是要我们事奉祂。有许多信徒随从自己的心意，奔跑自己的道路，但这不是神救我们的目的。凡被宝血所分别为圣的人，都当前来事奉神。不仅传道人和担任圣职的人应当事奉神，每一位信徒，都当事奉神，若是不能站稳在这事奉神的地步上，就是我们在神面前的亏欠。
    神以圣召召我们，叫我们得尊贵荣耀，比以色列人在千禧年成为祭司的国度、圣洁的国民更尊贵。世上的人若得以事奉世上最有权柄的人，就以为非常光荣。但我们所事奉的是创造天地万有的神。若是信徒的眼睛明亮，就没有不乐意放下自己的一切，而一心一意事奉神的。
    保罗在事奉神的事上给我们留下了榜样，他用心灵事奉神，他也用身体事奉神；他劝罗马的圣徒将身体献上，当作活祭事奉神，这是理所当然的。
    事奉神是蒙救赎者本分中的职务，是新生命中的本能，是圣徒的道路。今日教会没有站对了地位，失去了向神纯一贞洁的心，投在世俗的怀抱中，事奉了巴力，事奉了玛门，所以教会被玷污，受羞辱，被残踏，失去了属天的权柄和自由。
    惟愿神的子民，都起来事奉神吧。


十一月十二日

    论断人的人都是忘了自己，当论断人的时候，若是想起自己来，一切论断的话语就没有勇气再说了。因为在人的里面都是一样的，都是从亚当领受了犯罪的生命，你所能犯出来的罪，我也能犯出来；你作不出的善行，我也作不出来。既是这样还有甚么理由论断别人呢？
    社会的制度、国家的律法，不过是一个公约，大家都一同来守著，并不是某人吩咐某人所应当守著的。惟独神，有权柄吩咐人当作何事，不当作何事，人都没有权柄吩咐。所以我们不应当论断别人，论断别人的时候就是定了自己的罪。
    有的时候，虽然在某一件事上似乎我不能犯罪，但在原则上是一样的。先知拿单奉神的差遣去见大卫，说：「在一座城里有两个人；一个是富户，一个是穷人。富户，有许多牛群羊群；穷人，除了所买来养活的一只小母羊羔之外，别无所有……有一客人来到这富户家里；富户舍不得从自己的牛群羊群中，取一只预备给客人吃，却取了那穷人的羊羔，预备给客人吃。」
    大卫就甚恼怒那人，对拿单说：「我指著永生的耶和华起誓，行这事的人该死；他必偿还羊羔的四倍，因为他行这事，没有怜恤的心。」
    拿单对大卫说：「你就是那人……」（撒下十二1至15）
    大卫在定别人罪的时候，没想到是定了自己的罪，因为他所犯的与此在原则上是相同的。
    「你这论断人的，无论你是谁，也无可推诿；你在甚么事上论断人，就在甚么事上定自己的罪；因你这论断人的，自己所行却和别人一样。」（罗二1）


十一月十三日

    虽然论断的话和责备的话是相同的，但论断人和责备人是不同的。比如我作了一件事，论断我的人说，如何不对、如何不好；责备我的人也说如何不对、如何不好；但他们说话的出发点不同，一个是出自害人的心，一个是出自爱人的心；并且说话的地点也是不同，一个是在我的背后说，一个是在我的面前说。我们可以说责备的话，但不可以说论断的话。
    我们的主常说责备的话，有时责备的话是很严厉，祂却不说论断的话，主说：「我从来是明明的对世人说话；我常在会堂和殿里，就是犹太人聚集的地方，教训人；我在暗地里，并没有说甚么。」（约十八20）
    主耶稣曾七次责备假冒为善的人有祸了，祂不是在背后说「他们」法利赛人和文士有祸了，乃是当面说「你们」法利赛人和文士有祸了。主的话虽然严厉，却不是背后论断、定人的罪，乃是当面责备，叫人悔改。
    我们若对弟兄姊妹有甚么要说的话，若是用「你们」，就可以说出来，若是用「他们」，最好闭口不言，他们的事不用我们管，有神来管，我们自己还管不好自己，那有权柄管别人的事？
    保罗说：「你是谁，竟论断别人的仆人呢？他或站住，或跌倒，自有他的主人在；而且他也必要站著；因为主能使他站住。」（罗十四4）
    又说：「你这个人，为甚么论断弟兄呢？又为甚么轻看弟兄呢？因我们都要站在神的台前。」（罗十四10）


十一月十四日

    有钱的人奉献钱财，若是存谦卑爱神的心奉献，是蒙神悦纳的，若不存谦卑爱神的心奉献，想藉着自己的奉献把持权柄，或有别的企图，要想得到名誉和地位，不但不能蒙神悦纳，相反地还要受亏损。讨神喜悦的，不是我们的奉献，乃是我们奉献的心。多奉献钱财的人，常是被人看得起，但不一定被神看得起。若不是存爱神的心奉献，就是「拿家中所有的财宝」全部奉献，也必全被藐视。
    亚拿尼亚同他妻子撒非喇就是我们的鉴戒，他们的奉献实在不算少数，不是所得的几分，乃是他们全产业的几分；把田地卖了为奉献，这件事情从外表看来，实在应当得到使徒的称赞。衹因为他们的心意不正，要藉着奉献，得著名誉，或是得著地位，总是在他们的奉献中有肉体的企图，而不是出自真诚爱神爱人的心灵，所以没有得著祝福，反倒遭了咒诅。
    人的奉献即便是全部奉献，若不是从心灵诚实中的奉献，仍是得不到祝福。若是亚拿尼亚和他妻子撒非喇是出于甘心，奉献十分之一，使徒也不能说他们奉献的太少；他们卖了田产不奉献，使徒也不会向他们要，也不能因为不奉献而咒诅他们；但他们奉献是出于不正的意念，就招了咒诅。
    「你们把抢夺的、瘸腿的、有病的，拿来献上为祭；我岂能从你们手中收纳呢？这是耶和华说的。行诡诈的在群中有公羊，他许愿却用有残疾的献给主，这人是可咒诅的，因为我是大君王，我的名在外邦中是可畏的；这是万军之耶和华说的。」（玛一13至14）


十一月十五日

    信徒应当自己安静读圣经，不要单听名望人的讲论，领信徒走差路的，往往就是所说的一些名望人。因为信徒自己在真理上没有根基，名望人怎样说，信徒就怎样信；名望人在神面前领信徒走迷了路是有罪的，信徒自己不读圣经，跟著名望人而走迷了路，也不能无罪。主说：瞎子领瞎子，二人要一同掉在坑里。
    圣经上说：「因为时候要到，人必厌烦纯正的道路；耳朵发痒，就随从自己的情欲，增添好些师傅；并且掩耳不听真道，偏向荒渺的言语。」（提后四3至4）
    最叫人痛心的事，信徒自己不读圣经，整天盲目的聚会，真有这样的信徒：「是会就到，是道就听。」看来真是热心，但热心中没有真理的知识，他们就容易往错谬中直奔。
    我们要走在神的道路中，走的不偏不倚，非在神的真理中有根基不可。有了真理，才能有明确的道路，没有真理，就没有道路，真理与道路是分不开的。要找到正确的道路，必须先寻找神的真理，道路是在真理中。
    信徒不查考圣经，已经很可惜了，还有传道人，也不研究神的真理，不用真理喂养神所托付他的羊群。象以利沙的门徒，把野瓜藤放在锅中，煮给大家吃，若不是先知把面放在锅中，大家都要因这野瓜藤而丧失生命！若不是信徒已经得了神的生命，真要叫这些不研究真理的传道人；将信徒的灵命断送的干干净净。
    「求祢以祢的真理引导我，教训我；因为祢是救我的神；我终日等候祢。」（诗二十五5）


十一月十六日

    神的救恩是极其纯洁的，绝对不允许任何的异端搀杂在其中，更不准许人将真理改变一点；不但是神藉先知所说的预言不能改变，就如约翰所说的：「我向一切听见这书上预言的作见证，若有人在这预言上加添甚么，神必将写在这书上的灾祸加在他身上；这书上的预言，若有人删去甚么，神必从这书上所写的生命树，和圣城，删去他的分。」（启二十二18至19）
    就是神所传的一切救恩，没有一件是可以改变一点的。保罗也曾说过：「但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。我们已经说了，现在又说，若有人传福音给你们，与你们所领受的不同，他就应当被咒诅。」（加一8至9）
    请听使徒的话是何等严厉，是何等有权威。凡是信主的人，没有一个敢改变神的话。无论是预言，无论是福音，若有人敢随著自己的意思去改变它，就证明这人是不信的人，是灭亡的、是受咒诅的。
    主耶稣说：「天地要废去，我的话却不能废去。」（太二十四35）因为神的话是完全的，是纯洁的，是绝对的真理，若有人改变了就是破坏了神的话，玷污了神的话。这些大胆改变神的话的传道人敢把人的言语和神的道调和，敢传似是而非的道理的人，他们都是撒但的差役，是假使徒、假先知、假师傅、假传道人。他们是基督十字架的仇敌。主有一天要对他们说：
    「你们这些作恶的人，离开我去罢！」


十一月十七日

    摩西回到耶和华那里说：「唉！这百姓犯了大罪，为自己作了金像。」（出三十二31）亚伦纵容百姓拜金牛犊，把荣耀的神，换如吃草的牛；以色列人所犯的大罪，就是全会众背叛神，在神以外另立别神。犯奸淫是罪，偷窃是罪，杀人是罪，贪财是罪，但没有说是大罪；惟有背叛神是犯了大罪，拜偶像是大罪。
    在教会中也是如此，有时信徒犯罪是关系个人的败坏，但不害及全群，这是罪，但不是大罪；惟有人谬解圣经的真理，领导全群走入歧路，讲说怪异的教训，使全群随从异端，这是大罪，在神的眼中看为大罪。所以保罗在将要回耶路撒冷的时候，叫了以弗所教会的长老来，用沉痛的言语和他们讲话：「圣灵立你们作全群的监督，你们就当为自己谨慎，也为全群谨慎，牧养神的教会，就是祂用自己血所买来的。我知道我去之后，必有凶暴的豺狼，进入你们中间，不爱惜羊群。就是你们中间，也必有人起来，说悖谬的话，要引诱门徒跟从他们。」（徒二十28至30）
    保罗临别所挂心的，就是怕他们中间有了异端。异端所引进的祸患比个人所犯的罪大的太多，异端能叫许多人灭亡，异端是撒但危害教会最有力的工具。所以信徒应当在神的真理上有根基，不接受异端，当看传异端比一切罪更可恶，尤其是在神家负责的人，更当重视这件事。
    以弗所的教会听了保罗的叮嘱，就遵照去行，主称赞他们说：「你不能容忍恶人，你也曾试验那自称为使徒却不是使徒的，看出他们是假的来。」又说：「你还有一件可取的事，就是你恨恶尼哥拉一党人的行为，这也是我所恨恶的。」（启二2、6）


十一月十八日

    迦勒和众以色列人不同之处，就是因为他另有一个心志；因为他另有一个心志，就另有一个看法，当以色列人都惧怕的时候，他不惧怕；都哭泣的时候，他不哭泣；都发怨言的时候，他不发怨言；都想回埃及去的时候，他想往迦南地去。以色列众人都不蒙神喜悦，倒毙在旷野；迦勒去蒙神赐福，得著迦南地最美之区。就是因为迦勒另有一个心志。
    可是迦勒的这个另一个心志，在当时引起了很大的逼迫，全会众要拿石头打死他，但耶和华的荣光显现，保护了他，这个心志蒙神喜悦，这个心志使他与众人分别出来。
    我们这蒙恩信了主的人，和世人不同，就是因为我们另有一个心志，我们另想一个家乡，另想一个世界。因著我们另有一个心志，就另有一种看法，就另有一条道路，就另有一个归宿。因为我们另有一个心志，世人所爱的我们不爱，世人所作的我们不作，世人所怕的我们不怕，世人忧愁的时候我们不忧愁。因为我们另有一个心志，就被世人看为奇怪，引起世人的仇恨，和逼迫，我们惧怕吗？不！当日保护迦勒的神也要保护我们，若不得神的许可，我们连一根头发也不落在地上；相反地，他们走向灭亡，我们却承受神所应许的美地。
    「惟独我的仆人迦勒，因他另有一个心志，专一跟从我，我就把他领进他所去过的那地；他的后裔也必得那地为业。」（民十四24）


十一月十九日

    印刷的时候，若是底版排错了，所印出来的东西每张都是错的。所以始祖犯了罪，凡从他生的都是有罪的，亚当一人犯罪，连累了全世界的人，没有一个人能逃出罪的范围；因亚当一人犯罪，众人都成为罪，亚当所犯的罪实在是大罪，因为所有的人都因他而灭亡了。
    主耶稣基督是第二个亚当，成了一切新人的始祖，祂是无罪的，因此凡从祂生的也都是无罪的。祂在人类中创始了一个无罪的生命，好象另作了一块毫无错误的底版，第二次所印出的东西，每张都是无错的。亚当的罪是大罪，因而连累了多人；照样基督的义是最伟大的，没有一个义能与基督的义相比较，祂使多人成为义。
    亚当的罪是从撒但来的，基督的义是从神来的。撒但藉着亚当把罪引进世界，神藉着基督把义引进世界。罪虽然已经在世界中作了王，但义要把罪驱逐出去，将来新天新地，罪要完全被消除，有义居住在其中，这是神的拯救。
    义已经在信主之人的心中，要先在我们的心中作工。在基督里有义的新人是逐步发展的，在亚当里有罪的旧人是逐步败退的；等到我们的身体得赎的时候，罪和罪的刑罚，就从我们完全除掉了。我们复活的身体，就完全脱离了罪，完全成为义了。
    「象这样，基督既然一次被献，担当了多人的罪，将来要向那等候祂的人第二次显现，并与罪无关，乃是为拯救他们。」（来九28）


十一月二十日

    人总是把最好的东西给他所爱的人，所以马利亚把一斤极贵重的真哪哒香膏，膏在主的身上。门徒的爱心不够，以为马利亚太浪费，但主知道马利亚的心是极贵重的真哪哒香膏所表达不出的，所以主当时就以无上的荣耀加在她身上，酬报了马利亚的爱心。那一瓶真哪哒利膏为马利亚换来了今世、永世里的美名，这是马利亚自己献香膏之先所没有想到的。因为她不是存著得酬报之心作的，她完全是从爱心中作出来的。
    马利亚不但献了极贵重的香膏，并且把香膏盛在宝贵的玉瓶中，这是她的爱心中又带著尊敬。但在没有爱主之心的人看来，香膏好，已经太浪费了，这个要被打破的瓶子又何用这样好的呢？真是浪费又加上浪费。
    马利亚所献给主的礼物，不是要主保留起来作为纪念。世人的赠送常是写著：「惠存」、「留念」，但马利亚纯洁的爱心是不要记念的，她完全是为爱主而作，并没有向主求爱的回报。她献香膏给主，并不是单纯地要献上香膏，乃是要藉着香膏献上她的爱，知道她心的主，接受了她的爱，享受了她的爱，称赞了她的爱，记念了她的爱。又吩咐无论到何处传福音，更传说她所作的以为记念。虽然马利亚用香膏膏主，如昙花一现，但爱的香气，却永存在永活的基督身上了！
    如果我们今日也为主作了甚么，也要随著永活的基督而永远长存。
    「王正坐席的时候，我的哪哒香膏发出香味。」（歌一12）「我妹子！我新妇！你的爱情何其美；你的爱情比酒更美；你膏油的香气胜过一切香品。」（歌四10）


十一月二十一日

    血气之勇不能用在属灵的的战争中，血气之勇衹能用在属血气的战争中。世人的战争，可以化愤恨为力量，但信徒的战争却不能，信徒的战争是化仁爱为力量，用忍耐来抵抗。假如有人因为我们信主逼迫我们，辱骂我们，恨恶我们，激动了我们的心灵，我们若生了气，这在属灵的战争上我们心里已经失败了；若再进一步，以辱骂还辱骂，以行动抵抗逼迫，这是我们的失败已经显在外面了。在属灵的战争中，不但妥协投降是失败，不但灰心丧气是失败，在血气之中对立也是失败。
    彼得三次不认主是他的失败，远远地跟随主是他的胆怯，当捉拿主耶稣的人一到，他拿出刀来砍掉大祭司仆人的耳朵，他仿佛是很有勇气，不胆怯，不退后，其实那已经是彼得的失败；他动刀的失败，比他不承认主的失败，还有危险，若不是主有能力，赶快把那人的耳朵医好，彼得就为主闯了大祸，仇敌可以有理的说主耶稣犯了杀人的罪。
    所以若有事临到我们；为主的名受逼迫，或是被辱骂，或是被恨恶，我们不甘心投降，也不屈服；可是要省察，我们的勇气是从那里来的，是从圣灵来的，还是从血气来的呢？若是从血气来的，就当听见主对你说：「收刀入鞘吧！」
    「凡有耳的，就应当听。掳掠人的必被掳掠；用刀杀人的必被刀杀。圣徒的忍耐和信心，就是在此。」（启十三9至10）


十一月二十二日

    属灵的勇气，是从圣灵和基督的生命而来的，在人的肉体中衹有假冒为善，根本没有良善。我们的肉体中没有良善，彼得、保罗的肉体中也没有，彼得的事我们已经看过，我们再看保罗动了肉体的时候也是失败的，但他一发觉就马上回转了。保罗回耶路撒冷的时候，犹太人要害他，起了扰乱，千夫长出来镇压，把保罗用皮条捆上要拷打，保罗立刻心机一动用罗马籍护卫自己：「人是罗马人，又没有定罪，你们就鞭打他！有这个例么？」（徒二十二25）
    第二天受审的时候，大祭司吩咐人打保罗的嘴，保罗说：「你这粉饰的墙，神要打你！你坐堂为的是按律法审问我，你竟违背律法，吩咐人打我么？」（徒二十三3）
    保罗一看众人，一半是撒都该人，一半是法利赛人，他立刻有了办法，就给他们中间放上一个争论：「我现在受审问，是为盼望死人复活。」（徒二十三6）于是两党大起争论，会众分为两党。
    后来保罗又在腓力斯和非斯都面前受审，他们想讨犹太人的好，不按公义审判，保罗心中不服，说：「我要上告于该撒。」（徒二十五11）
    保罗在这场战争中，处处用了自己的聪明，按人看来保罗是有心机，不受群众的包围；但与基督受审相比较就相去太远了。
    等保罗到亚基帕王面前，他从肉体中得了释放，就不再用自己的智慧，他看有这么多的人在场，就趁机会为主作见证，传基督是死而复活的救主。以致亚基帕王说：「你想少微一劝，便叫我作基督徒阿！」保罗说：「我向神所求的，不但你一个人，就是今天一切听我的，都要象我一样，衹是不要象我有这些锁链。」（徒二十六28至29）


十一月二十三日

    彼得的血气之勇是主所禁止的，保罗所用的心机，自己也放弃了。因为这不是属灵的战争所当用的，我们胜利的争战的能力，是出自基督的生命，和圣灵的能力；若不是从这里出发就是从肉体出发，是属血气的，即便有勇敢、有胆量、有办法，仍和世人没有分别。因为世人在世事上，也常是显出勇敢和毅力来。
    主耶稣在争战上给我们留下了榜样，祂完全禁止肉体的活动，不用血气的力量，祂有法应付仇敌，但祂不作，祂对彼得说：「你想我不能求我父，现在为我差遣十二营多天使来么？若是这样，经上所说：事情必须如此的话，怎么应验呢？」（太二十六53至54）
    血肉的战士主可以不用，天使是属灵的，但主耶稣仍然不用；祂要行在神的旨意中，为世人舍命，直接和撒但争战，甚么力量都不用。
    我们应当在这些事上心中常作准备，一旦有事临到我们身上，我们要用甚么方法去应付呢？我们若不先倚靠神的大能大力，将自己的肉体和基督同钉十字架，把圣灵生命的力量充实在心中，要在战争上得胜是很不容易的。若是生命成熟，被圣灵充满，效法我们主的得胜也是很容易的，靠著那加力量给我们的主，凡事都能作。我们应当学习在基督里胜利的战争。
    「祂被欺压，在受苦的时候却不开口；祂象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，祂也是这样不开口。」（赛五十三7）


十一月二十四日

    在环境紧压之下，一部分人离道反教了，一部分人失败跌倒了，一部分人退去隐藏了；就如以利亚，他是以色列国的战车马兵，也躺卧在罗藤树下发昏，似乎没有为神站立的人了；但神不灰心，这正是祂得胜的开始，等到受苦的日子满了，教会被炼净以后，祂的灵一震动，教会就要复兴起来，发昏的也得了能力，个个如同基甸的三百个勇士，打破瓶子，放出火把来，一面吹角，一面呐喊，他们出来胜了又胜。
    教会经过苦难以后就有新的气象，如同经过严冬的植物，都欣欣向荣了。正如良人对女子所说的：「因为冬天已往；雨水止住过去了。地上百花开放；百鸟鸣叫的时候已经来到，班鸠的声音在我们境内也听见了；无花果树的果子渐渐成熟，葡萄树开花放香。」（歌二11至13）
    一切的环境都是神所许可的，因为神知道甚么样的环境与教会有利益，虽然在冷气之中叫我们感觉不舒适，但我们隐藏在温暖的翅膀底下，不但不受寒风的袭击，反倒更觉温暖、舒适，在患难中享受神所赐的平安，这正是主所告诉我们：「你们在我里面有平安。在世上你们有苦难；但你们可以放心，我已经胜了世界。」（约十六33）
    想到这里，我们的心气就平下来，再一次安息在基督里面，不因恶劣的环境而惊慌，不因不顺的境遇而灰心，也没有肉体的怒气和活动，衹有安静等候前面的美景。


十一月二十五日

    日月、星辰有所改变，都是神从天空中显出的异兆，指示人要儆醒。科学家说是天体的运行，不当迷信。但我们的圣经说这是异兆，不是迷信。这些好比飞机空袭的时候，放出警笛，报告大家要儆醒预备、要防空。但我们都明白警笛是如何制造的，如何使用它；若是我们听见警报之后，不在意，也不预备，不逃避，也不隐藏，反而快去研究警笛是如何制造的？是怎样发声的？是谁管理的？这岂不是大笑话吗？警笛是可以研究的，可以明白如何制造的，但不是在发出警报的时候去研究它。
    看日月、星辰的异兆也是如此，虽然我们都知道日月、星辰的异象是怎样发生的，天文家能给我们讲明白，我们也信他们的话，但它们出现的时候是神藉此以警告世人的，若不接受警告，反而此时去研究天文，研究它们是怎样会有的，和听见警报而不防空，却是去研究警笛有甚么分别？
    主被钉十字架的时候：「那时约有午正，遍地都黑暗了，直到申初，日头变黑了。」（路二址三44至45）这次的日头变黑暗，是说明他们钉耶稣在十字架上是引起大灾祸来。
    主自己也说：「日月星辰要显出异兆；地上的邦国也有困苦；……天势都要震动；人想起那将要临到世界的事，就都吓得魂不附体。」（路二十一25至26）
    主耶稣再来的一天，是世上最可怕的一天，主耶稣自己说：「日头变黑了，月亮也不放光，众星要从天上坠落，天势都要震动。那时，人子的兆头要显在天上。」（太二十四29至30）


十一月二十六日

    一切的恩惠都是神所赐的，连享大名也是神所赐的，圣经中记载了几个享有大名的人，他们在世还无名的时候，神已经告诉了他们。
    亚伯拉罕得著享大名，成了万国有信心之人的始祖，亚伯拉罕没有作过甚么伟大的事、立过甚么非常的功，他的大名实在是神所赐的；他刚蒙选召的时候，在他的路程上还没有迈开第一步，神就对他说：「叫你的名为大。」（创十二2）
    大卫王也是世上有大名的人，他的大名也是神所赐的，以色列国有多少君王，世界上有多少君王，谁能比大卫为君王的名更大呢？神曾籍先知拿单对他说：「我必使你得大名，好象世上大大有名的人一样。」（撒下七9）
    一切有名的人没有一个人能赶上主耶稣的名，祂超过了一切有名的，不但是今世的，连来世的也都超过了。当神赐主耶稣超乎万名之上的名的时候，乃是世人要将祂的名从世上除掉的时候。因为是出于神，就没有不成功的事情。
    亚伯拉罕和大卫为甚么得了大名，就是因为他们作了主耶稣肉身的先祖。因著主的大名而得名。你若愿意得著美名，也必须在主的名里有分。世界上的名誉不要紧，神家的美名是可羡慕的；我们不当爱世上的虚荣虚名，但在永世里的美名应当努力争取。
    保罗也叫人注意永世里的美名，他说：「我还有未尽的话；凡是真实的、可敬的、公义的、清洁的、可爱的、『有美名的』；若有甚么德行，若有甚么称赞，这些事你们都要思念。」（腓四8）


十一月二十七日

    世人的领袖迟早都要进入坟墓中，多少领袖已经进入坟墓中，惟有我们元首，是复活的耶稣。祂的复活，不是一般人所说的某人活在人的心里，祂复活是有形有体的，祂的声音被许多人听见，祂的身体被许多人摸著，祂约定了日期被许多人欢送的时候回天上去了。但祂又有形有体地居住在我们里面。
    基督是我们生命的泉源，也是力量的根源，因此我们不因世界的变动而惧怕，我们可以为神的教会十分放心，她永远不怕风浪。世上的一切则不同，因为他们的领袖是在坟墓中，因此他们的一切迟早是要变更的，不过是时间问题而已。
    法利赛人的教法师，为众人所景仰的迦玛列，他曾为教会发表言论，这话已将近两千年之久，他说：「现在我劝你们不要管这些人，任凭他们罢；他们所谋的、所行的，若是出于人，必要败坏；若是出于神，你们就不能败坏他们；恐怕你们倒是攻击神了。」（徒五38至39）
    这位有见识的老人，本著正义谈话，竟成了基督教会的预言。不但教会在当时不能被毁坏，历代也都不能，直到今日仍然不能，将来还是不能。因为祂的元首基督已经复活了，如今坐在至大者的右边，为他们祈求。
    惧怕的信徒阿！放心吧！不要灰心，不要悲叹，抬起头来看看荣耀中的基督，你必重新得力，祂不在坟墓中，祂的坟墓是空的。世人到坟墓前去记念他们的领袖，我们却记念坐在天上复活的基督。
    「凡靠著祂进到神面前的人，祂都能拯救到底；因为祂是长远活著，替他们祈求。」（来七25）


十一月二十八日

    「正在猜疑之间，忽然有两个人站在旁边；衣服放光。妇女们惊怕，将脸伏地；那两个人就对他们说：为甚么在死人中找活人呢？祂不在里面，已经复活了。」（路二十四4至6）
    七日的第一日清早，马利亚站在坟墓外面哭，并且哭的极其伤恸，心中又满了猜疑。天使问他说：「妇人！你为甚么哭？」她认不出的主耶稣也是问她说：「妇人！为甚么哭？你找谁？」（约二十13、15）
    难道天使和主耶稣不知道马利亚为甚么哭？还要马利亚给他们解释？不是的，天使和主耶稣的发问，无非要提醒马利亚，为何在死人中找活人呢？马利亚的哭虽然出自爱主的至诚，但她的哭并不得主的喜悦，她的哭是因为忘记了主的话、不信主的话。她的哭里带著愚昧。主说自己要第三日复活，连犹太人都知道，难道天天跟随、服事主的马利亚就不知道吗？她应当知道，她应当记住；但她忘记了，没有相信主的话，所以她被引进了这次的悲伤和猜疑。
    马利亚真象愚蠢的鸽子，虽然爱主，却没有真知识。今天也有多少爱主的人，仍在坟墓那里哭，忘记了主是复活的基督，所以心中充满了疑惑、惧怕、悲哀；他们更摸不著真情，坟墓中没有基督，甚至于怀疑起来，基督那里去了？
    如果你没有忘记祂不在这里，已经复活了；你的疑惑、惧怕、悲哀，都要立刻消灭在基督复活的大能中。你必天天用活泼的心灵事奉祂，不因所处的环境而惊慌。


十一月二十九日

    基督愿意我们向祂有专一纯洁的心，象雅歌书中的女子：「我妹子！我新妇！乃是关锁的园，禁闭的井，封闭的泉源。」（歌四12）
    但我们常如同浪子，任意放荡，向世界敞开我们的心，有时神就藉着病管教我们；病好象墙垣，把我们圈起来，停止我们对世界的各种活动。你的地位因你有病就转让给别人；你的名因你有病就被人忘记，你的力量因你的病被剥夺净光；你的美容因你的病而消逝了；你刚才病的时候，亲戚朋友还来看你，你病的日子长久，人就把你忘记了，你自己也觉得一切都完了。
    这时你不要灰心，神的恩典在你身上开始了。这是神把你从迷路找回来了。祂要向你显现，擦去你的眼泪，安慰你破碎的心灵。这时世界遗弃了你，你也丢掉了它，你向神有了单纯的心，你在基督里面长进是迅速的，虽然你的身体受病的压制，你的心灵却不受病的束缚。
    等到你心灵坚强了，你的身体也健康了，你要看见你所站的地步，高过你一切的同伴，你好象一个落后的民族，进入先进的国家去留过学，不知不觉的与大众不相同了。
    这时你要赞美神的作为奇妙，看见自己所蒙的特恩，知道万事都是互相效力叫你得益处，你要体会到：神的意念，非同你的意念，神的道路，非同你的道路，天怎样高过地，祂的道路高过你的道路，祂的意念高过你的意念。真的，你成了关锁的园，禁闭的井，封闭的泉源。


十一月三十日

    信徒必须多读神的话，到了紧急要用的时候，圣灵可以随时提醒我们想起神的话来。尤其是在教会中负责治理神家的人，若不熟习神的话，就领导全群进入错路中。在教会中有个很大的危险，就是遇见甚么难题的时候，大家聚集开会，讨论办法，随后通过决定。社会的事可以这样作，教会的工作不能如此行，一切的事当从圣经中取原则。
    假如教会有了难处，大家招集聚会是可以的，但当放下人的一切意见，一同从圣经中找亮光来应付问题，看神是怎样说的。教会中许多混乱的现象，都是用了人的办法，就是从圣经来对照，也是片面引用神的话，对神的话断章取义，谬解神的话，偷窃神的话，引用神的话来附会自己的私意，象撒但引用神的话一样。
    比如有人明明心中的意念是嫉妒纷争、建立自己的宗派，他就引用神的话：「我的民哪！你们要从那城出来，免得与他一同有罪。」
    还有人明明的要在众教会之上抓权，他也引用主的话：「使他们完完全全的合而为一。」
    我们若多读神的话，就能批判他们所引的圣经都不是圣灵叫他们想起来的，是撒但叫他们偷窃来的。「我们从那城中出来」是从罪恶中出来，而不是从教会中出来。「我们合而为一」是在基督里面合面为一，而不是在某组织中合而为一。
    「耶和华说：我的话岂不象火，又象能打碎磐石的大锤么？耶和华说：那些先知，各人从邻舍偷窃我的言语，因此我必与他们反对。」（耶二十三29至30）


 ◇ 十一月一日
 ◇ 十一月二日
 ◇ 十一月三日
 ◇ 十一月四日
 ◇ 十一月五日
 ◇ 十一月六日
 ◇ 十一月七日
 ◇ 十一月八日
 ◇ 十一月九日
 ◇ 十一月十日
 ◇ 十一月十一日
 ◇ 十一月十二日
 ◇ 十一月十三日
 ◇ 十一月十四日
 ◇ 十一月十五日
 ◇ 十一月十六日
 ◇ 十一月十七日
 ◇ 十一月十八日
 ◇ 十一月十九日
 ◇ 十一月二十日
 ◇ 十一月二十一日
 ◇ 十一月二十二日
 ◇ 十一月二十三日
 ◇ 十一月二十四日
 ◇ 十一月二十五日
 ◇ 十一月二十六日
 ◇ 十一月二十七日
 ◇ 十一月二十八日
 ◇ 十一月二十九日
 ◇ 十一月三十日
◇ 返回目录◇


十月一日

    天气忽然冷了，行路的人因穿的衣服不够，就都加强了速度。信徒在温暖的道路中，常是懒洋洋地走著，若一遇患难，天程上也要加强速度；信徒信主多年而不长进，就是因为环境太舒适了，舒适大了，不但不往前走，有时还要躺在路旁睡著哩！为这缘故，神就乐意兴起患难来叫祂的儿女好长进。
    神有能力为我们除去一切患难，但神仍给我们留下患难，为要使患难给我们效力，为要藉着患难锻炼我们，使我们个个都成为有力的战士，为主的名争战，使我们在基督的国里有荣耀。
    在世上的军兵为著地上的国，他们在出战之前还要天天苦练，学习如何沉著应战，绝不能用没有经过训练的人争战，因为他们到时恐惧就要临阵逃跑。
    以色列人在埃及，从摩西未生之前就受苦，直到摩西八十岁的时候，神才拯救他们；神用了将近百年的工夫训练他们，使他们学会了受苦，然后才领他们经行那大而可怕的旷野；又在旷野中熬炼他们四十年，然后才领他们进入迦南美地与那七族的人争战。
    在主来之前，灵界的战争愈来愈剧烈；因为基督的国度就要实现了，魔鬼并不甘心；神要训练那些跟随祂有忠心的人，就为他们留下患难。所以我们当作聪明人，明白神的旨意，与神同心。知道战争完毕，国度就来到了。
    「弟兄胜过它，是因羔羊的血，和自己所见证的道；他们虽至于死，也不爱惜生命。」（启十二11）


十月二日

    我昨天乘车，因为天冷不开窗，车内的气味非常恶浊；又到饭馆中吃饭，那里气味更坏。我回家之后，身上发出一阵一阵车上和饭馆中的气味，我快去洗了脸，换了衣服，一切的气味都没有了。
    基督教进入某邦，也是染了某邦的气味，但始终不能因气味而改变基督教，一经洗涤，就洁净了。神在历代中常藉患难洗涤了教会所染的气味。
    神的教会不应当染上任何国家的气味，她应当是纯洁的、是离俗的；她应当在旷野生长，不与世界混杂。她若染上了别样的气味，神就要为她洗涤；她若蔓延的枝条太多不能结果子，神也要修理干净；教会遇到一切的问题，当看是从神来的，而不是从人来的。
    神所不许可的，一件也不能落到我们身上，神所准许临到我们的都是与我们有益的。世界与我们为友的时候，正是我们的害处；世界与我们为敌的时候，正是我们的益处。撒但的工作，是要把教会拉下水去；神的工作，是要把教会从水中拉出来。撒但是要混合；神是要分开。教会的处境，就象当日以色列人的处境，叫他们成为独居的民，不列在万民中。神将他们从埃及带出来，分别为圣，在万民中作属神的子民，归神作祭司的国度，为圣洁的国民。教会更是如此，教会若不站对了她的地位，就不能蒙神喜悦。教会在任何时代中都不应当与政治混合。
    「这家就是永生神的教会。」（提前三15）
    「我们若将可夸的盼望和胆量，坚持到底，便是祂的家了。」（来三6）
    「我们知道我们是属神的，全世界都卧在那恶者的手下。」（约壹五19）


十月三日

    主耶稣爱十字架上的强盗，将他接进自己的园中，世上的人不爱强盗，把强盗钉在十字架上，但世上的人却是爱强盗的钱，和强盗所抢的东西，强盗为甚么死，不是因为这些财物吗？主耶稣爱罪人而不爱罪，世人爱罪而不爱罪人。主的爱真是纯洁的大爱，爱里没有丝毫的自私；世人的爱是不纯洁的，里面自私的成分太大，与自己有利益的才爱，与自己没有利益的就不爱；爱的大小，完全随著利益的大小，利益大的就爱的多，利益小的就爱的少。
    中国过去社会中的习惯，多爱儿子而少爱女儿，因为儿子能养老，女儿早晚嫁出去，所以儿女同是父母所生的，为利益的不同，就爱的不同了。
    我们在基督里的人，神爱了我们；神的爱在我们心中起了头，使我们的爱心有根有基。诚然有无数的圣徒，他们有了基督的爱，爱人不为自己的利益，专为别人的好处，象使徒保罗说：「我也甘心乐意为你们的灵魂费财费力。」（林后十二15）又说：「连自己的性命也愿意给你们。」（帖前二8）保罗真是以基督耶稣的心为心。
    保罗和哥林多人、帖撒罗尼迦人原是不相识、不相干的，保罗是犹太人，他们都是外邦人，为甚么为他们费财费力，连性命也愿意给他们？因为保罗有了基督的爱。
    「祂诚然担当我们的忧患，背负我们的痛苦；我们却以为祂受责罚，被神击打苦待了。那知祂为我们的过犯受害，为我们的罪孽压伤；因祂受的刑罚我们得平安；因祂受的鞭伤我们得医治。」（赛五十三4至6）


十月四日

    「我们的神阿！祢不惩罚他们么？因为我们无力抵挡这来攻击我们的大军；我们也不知道怎样行，我们的眼目，单仰望祢。」（代下二十12）
    约沙法走到绝路的时候，他所持守的态度，真是我们今日在患难中的人所当效法的。约沙法衹知好好敬畏神，并不建设国防，在人看来是太愚昧了；果然有一天邻国的大军压境，约沙法无法应付，因为自己没有力量，又不知道怎样行。但他衹有一个办法：「我们的眼目，单仰望祢。」神就照著他的信心成全了，并且超过他所求所想的。有信心倚靠神的人就是这样轻松。
    当我们遇到困难的时候，我们常是自己的办法太多，自己的能力太大，自己太刚强了；我们的眼睛看这里看那里，就是不会看我们的神，这个就拦阻了神施恩的手。
    神要显祂能力的时候，必是在人没有力量，也不知道怎样行的时候；人若自己还有一分力量，自己还有一个办法，神就暂且等候，直等到人真是软弱如水，除了等候神以外，没有第二个法子，那时神就要为人开出路。本来在平安中唱等候的诗篇是很容易的，但在急难中等候，在刻不容缓的遭遇中等候，实不是一件容易的事。能使我们在急难中等候神的，在无一办法的时候安静的，就是我们的信心。
    「我的心默默无声，专等候神；因为我的救恩是从祂而来。」（诗六十二1）
    「有人靠车，有人靠马；但我们要提到耶和华我们神的名。」（诗二十7）


十月五日

    「己所不欲，勿施于人。」这是人的格言。
    「爱是不加害于人的，所以爱就完全了律法。」（罗十三10）这是保罗指著律法说的。
    「所以无论何事，你们愿意人怎样待你们，你们也要怎样待人。」（太七12）这是主的教训。
    比较这三句话，主的话实在是高过一切。主的话是何等有价值。前两句都是在消极方面作人，能管理自己，不叫别人吃亏，不叫别人受害就够了，世上的人若能作到世人所立的标准已经是好人了；但主的教训，是要在积极方面作人，不叫别人因我吃亏、因我受害，还不够，还要进一步，作与别人有利益的事。主自己就是照著这个原则作人，不顾自己的事，专顾别人的事；不但是不顾自己的事，连自己的性命也不顾了。
    基督高过一切，因为祂不与人同类，祂是神的儿子，祂就是神，祂的教训是神的教训，祂的爱是神的爱。但那些在基督里有了基督之生命、以基督耶稣的心为心的，也是跟随主的脚踪往前走，把自己所愿得的好处，施行在别人的身上，不但在亲爱的人身上，在弟兄身上，在朋友身上，也在不相识的人身上，在不相干的人身上，在不可爱的人身上，甚至在仇敌的身上。这样的爱心显然是从基督而来的，是肉体中所没有的。
    人可以在许多上模仿基督，惟有在爱仇敌的事上没有人能模仿得来，除非那些得了基督之生命的人。


十月六日

    我们看见过许多伟大的工程，和许多伟人的成功，当初不过是心中极微小的一个意念，一个感动，如同一粒种子在地里面。所以不要轻看这一粒种子小，将来这一粒种子要长成大树，这树要开花结果实，不久的将来，有很多同样的大树从这一方长起来。当我们看见这许多大树的时候，我们会想到当初不过是某人从远方带来的一粒种子。
    不要轻忽心中微小的意念，这微小的意念不知将来要有多大的发展。若是出于神的意念，是圣灵所感动的，神要负责到底。圣经上说：「因为一生的果效，是由心发出。」（箴四23）
    耶路撒冷的圣殿，多么华美可爱，是神与人相会之处，是以色列人看为极宝贵的地方。但这样伟大的工程，当初不过是大卫王心中的一个感动。当大卫王在自己的宫中，耶和华使他安靖，不被四围的仇敌扰乱，他感念神的恩惠，想起自己住在香柏木的宫中，神的约柜反在幔子里，便心中不安，起意为耶和华建造殿宇。这一粒建造圣殿的种子，既然种下去就发芽生长，他为殿宇积蓄金银铜铁、各样宝石，虽然在他活的时候还未动工，但他的儿子所罗门继续他的工作，终于完成神人相会的圣殿。大卫心中的意念，实现在众人的眼前了。所罗门献殿的时候，就追根溯源，他说：「我父大卫曾立意，要为耶和华以色列神的名建殿。」（王上八17）
    「我深信那在你们心里动了善工的，必成全这工，直到耶稣基督的日子。」（腓一6）


十月七日

    拦阻我们进入安息的是不信的恶心，但罪也能使我们失掉了安息，罪在我们心中时，我们就没有安息。嫉妒的人心中没有安息，生气的人心中没有安息，骄傲的人心中没有安息，贪婪的人心中没有安息，惧怕的人心中没有安息，挂虑的人心中没有安息，凶杀的人心中没有安息，良心有亏的人心中没有安息，无论是甚么样的罪，罪在人心中的时候，人总得不著安息。就象剧烈的病痛使人不能睡眠，所以我们要得享安息，必须除掉心中隐藏的罪。
    但是罪的权势太大，自己脱离不开，明知道嫉妒不对、生气不对，骄傲不对，贪婪不对，惧怕不对，各样犯罪的事都不对，自己却离不开，罪在人的心中成了不治之病。所以要得享安息，非到主的面前来求救不可。不但要脱离地狱的永刑是要信靠主耶稣，就是现在要脱离心中的罪也非靠主耶稣不可。主耶稣的宝血能洗净我们的良心，除去我们的死行。我们的心中若是除掉了罪，我们的心就自然进入安息。
    我们不要等到离开世界才进入安息，现在就应当进入安息。进入安息的人是何等有福气，虽然我们的事务比别人多，我们的工作比别人忙，我们的环境比别人恶劣，我们的心中却是轻松的，我们的脸面是舒展的，我们的睡眠是香甜的。我们就好象无载的小船，漂在无风浪的水中，真是轻松自如。但没有安息的人，象满载的船在风浪海中又失去了锚和舵一样。
    「我因没有违弃那圣者的言语，就仍以此为安慰，在不止息的痛苦中，还可踊跃。」（伯六10）


十月八日

    谬妄的灵真可怕。谬妄的灵在人的心中，叫人看事看不对，办事办不对，说话说不对，存心存不对，件件都不对。
    为甚么人心中会有谬妄的灵呢？谬妄的灵是从罪来的，人心中怀著罪恶，他的灵就是谬妄的。灵是人最高的司令部，谬妄的灵在那里司令，还能没有错误？
    扫罗是受膏者，作以色列的第一个君王，因为他心中有了谬妄的灵，以致失了王位而且被杀。看扫罗所作的事几乎每件都是谬妄的。他儿子约拿单和一个少年人，到了非利士营，击杀敌人，扭转了大局，扫罗一看局势回转，就叫以色列人起誓不杀完敌人不吃饭。吃饭才有力量杀敌，发昏如何能杀敌呢？若不是以色列人的拦阻，他儿子约拿单就要因吃蜜而死。
    神叫他灭绝亚玛力人，他却存留他们的王，并贪爱上好的财物。
    他想杀害替他除去国耻有功的大卫，以追杀合乎神心意的大卫为他的急务。到末了他又去求问交鬼的妇人，而自丧性命，扫罗所作的事，是很明显的错误。
    为甚么一国的君王，高出众人一头，以色列众人所仰望的人，是这样的愚昧呢？就是因为他心中有了谬妄的灵。
    扫罗实在是一般领首人的鉴戒，因他起初心中有骄傲，末后骄傲又加上了嫉妒，因此谬妄的灵总不离开他。但蒙主宝血洗净的人，有圣灵住在他们心中；圣灵随时教导他们所当的事。
    「但保惠师，就是父因我的名所要差来的圣灵，祂要将一切的事，指教你们。」（约十四26）


十月九日

    主耶稣复活升天的时候，吩咐了门徒一句话：「你们往普天下去，传福音给万民听。」（可十六15）门徒从那时起，开始传福音；从那时起一直到今天，不知有多少人都如同负著紧急的使命，不停息的推广福音，传扬主耶稣基督和祂钉十字架；这些传福音的使者，不但甘心费力费财，还有多少使者是撇下家中亲爱的人，走入荒漠海岛，甚至牺牲了自己的生命。世界上有甚么事业比基督教传福音的工作更广泛！世界上有何工作比基督教传福音的工作更久远！它被推动的能力就是在两千年这前的一句话。这话是何等的有权威，谁说话能与主相比呢？
    亲爱的主！「祢真是万王之王，万主之主。」
    世上有那一个君王说的话，在他死后还有这么大的权柄？你能找出一个吗？主耶稣自己说：「天地要废去，我的话却不废去。」（太二十四25）把这几句话，和今日的事实来对照，就更加增我们的信心，除去我们不信的恶心。
    主的话不但这几句有能力，祂的每一句话都带著天地之君王的权柄、能力。
    主又说：「你们这小群，不要惧怕，因为你们的父，乐意把国赐给你们。」（路十二32）主说：「不要惧怕。」我们就应当从我们心中除掉惧怕。主说：「你们的父，乐意把国赐给你们。」我们就应当欢喜快乐地等候神的国降临，我们要和基督一同在国度里掌权。
    忧愁惧怕的心哪！为甚么不信主的话呢？


十月十日

    「你要尽心、尽性、尽意、尽力，爱主你的神。」（可十二30）
    你要问：「甚么是尽心、尽性、尽意、尽力」呢？
    你不懂甚么是「尽心、尽性、尽意、尽力」吗？你可看见慈爱的母亲乳养自己所生的婴孩吗？她的孩子比她的性命还宝贵。她一切的一切都愿意为孩子，若是孩子病了，母亲流著眼泪，昼夜服事，她对孩子真可说是尽心、尽性、尽意、尽力了。我们看见妇人爱小孩子就明白了甚么叫尽心、尽性、尽意、尽力。
    这不是说神有小孩的需要，要我们来供给祂甚么，这不是说神和小孩子那样软弱，需要母亲的保护。神乃是要我们向祂尽心、尽性、尽意、尽力来爱祂，神缺不少甚么，神不需要甚么，祂将独生爱子和万物一同白白的赐给我们，祂比慈爱的母亲乳养儿女更周全，祂向我们所要的，就是我们专一的爱、完全的爱。就象富有的父母，他们不需要儿女给他们甚么，倒将自己的全部产业给他们的儿女，但他们向儿女所要的，就是儿女们的爱心和顺从。
    不必用神的爱为尺度量自己，就以慈爱的父母爱儿女的爱为尺度量一量，就可显得我们爱神的心太小了，恐怕连百分之一的也没有。你为儿女花了一百块钱，你为神花了一块钱吗？你为儿女用了一百分的工夫，你为神用了一分吗？为神的太少了！
    「为义人死，是少有的，为仁人死，或者有敢作的。惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。」（罗五7至8）


十月十一日

    圣徒在肉身之内，仍有犯罪的可能，但他的犯罪，并不是有计画的犯罪，是偶然被过犯所胜；到他一发觉之后，他不掩饰过失，他不容让罪恶，就马上到神面前懊悔，信实的神就洗净他的罪过。
    为甚么一个有丰盛生命的圣徒仍能犯罪呢？这好比一棵结坏果子的树被砍断，接上结好果子的枝条，这枝条所长出的果子，都是好的，但看守修理的人不注意，在树的本干上又生了一根枝子，是原来结坏果子的枝子，所以它所结的果子仍旧是坏的。
    我们在亚当的生命之外，又承受了基督的生命，凡从新生命中出发的，都是良善的，若再从亚当的生命中出发甚么，仍旧是犯罪的。所以我们各人当修理看守自己的园子。
    从前在亚当里那些犯罪的本能，那些就是我们在地上犯罪的肢体，都当把它治死，使我们的肉体和基督一同钉在十字架上；现在活著的不再是我，乃是基督在我里面活著。律法衹能治服已犯的罪，律法不能治死犯罪的肢体。但十字架的功效能治死犯罪的肢体，消除犯罪的本能，使圣徒在地上成圣。
    「所以要治死你们在地上的肢体；就如淫乱、污秽、邪情、恶欲和贪婪。」（西三5）
    「你们在祂里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼；你们既受洗与祂一同埋葬，也就在此与祂一同复活；都因信那叫祂从死里复活神的功用。」（西二11至12）


十月十二日

    在快乐的时候，思想不正常；在悲伤的时候，思想也不正常；在发怒的时候，思想更不正常；在一切不正常的情绪中，思想都是不正常的。若在这些不正常的情绪中，考虑甚么事情，决定甚么事情，是最容易有错误的。
    但人在情绪不正常的时候，也是最愿意说话、决定事的时候；等到冷静下来，就发觉自己是冒失开口、心急发言了。所以我们当情绪被激动的时候，不管是喜乐的，是悲伤的，是生气的，是忧虑的，当快到主的面前祷告，求神安静我们的心，使我们要办的事，合乎神的旨意。
    主耶稣在钉十字架之前，心里也不平息，甚是忧伤，所以祂来到客西马尼园中，祷告之祷告，再三祷告，求神不要照祂自己的心愿成全甚么，乃是照神的旨意成全一切；祂大声祷告，流泪祷告，不住祷告，直到天使来加添祂的力量，祂的情绪平伏了，祂象平日一样，这才停止祷告。祂很从容地去应付那极大的争战，在灵界中所未曾有过的争战，与撒但决死的争战，在极紧张的情形中，主没说错一句话；没有因情绪被激动而说出一句不合神旨意的话来，主管制自己的心情如平常一样。不但没有一句话不合宜，也没有不适当的态度。
    主耶稣是神降世为人，尚且藉着祷告而得著力量，我们岂不更要在一切不正常的情绪中儆醒祷告吗？
    「你们不能同我儆醒片时么？总要儆醒祷告，免得入了迷惑。」（太二十六40至41）


十月十三日

    神所赐给我们的安慰是各样的安慰。神是赐各样安慰的神，我们需要甚么安慰，祂就赐给我们甚么安慰，好象医生用各样的药品，应付各样的病症：病人疼痛的时候，医生就给止痛药吃，病人不能睡觉的时候，医生就给安眠药吃；病人发高热的时候，医生就给退热的药吃；医生总是看病症的需要给病人药吃。但医生的本领有限，仍有许多的病是医生所不能医治的，我们的神却没有一样痛苦不能止息，没有一个悲痛的心灵祂不能安慰，在我们的神那里有各样的安慰。
    你贫穷吗？祂能补足你；你软弱吗？祂能赐力量给你；你被围困吗？祂能开出路；你惧怕吗？祂能保护你；你孤单吗？祂能和你作伴；你有重担吗？祂能替你担当；你有疾病吗？祂能医治你；你觉有罪吗？祂能洗净你。没有一样事情，是神作不来的；没有一样好处，是神不肯赐给你的；你有甚么需要，祂就有甚么供应。
    为甚么不到祂面前来得呢？为甚么仍在世界上寻找好处呢？为甚么到没有水的地方寻找水呢？为甚么到不卖粮的地方去买粮呢？
    回来吧！回来吧！神在基督耶稣里要赐福给你。筵席已经为你预备好了，就等候你回来享受。听啊！祂在你的心外叩门，祂慈爱的声音在呼唤你。
    「在耶路撒冷有一个人名叫西面；这人又公义又虔诚，素常盼望以色列的安慰者来到。」（路二25）
    「我要求父，父就另外赐给你们一位保惠师，（或作训慰师）叫祂永远与你们同在。」（约十四16）


十月十四日

    「永生的神是你的居所；祂永久的膀臂在你以下。」（申三十三27）
    「住在至高者隐密处的，必住在全能者的荫下。」（诗九十一1）
    神喜欢我们住在祂里面，象儿子住在家中一样，可以尽情地享受神里面的一切福气，享受儿子的权利，凡在神权下的都是属我们的，我们是承受全业的主人。但我们在神面前常是象客人一样，时来时往。又象古时的臣子朝见君王，每日按时上朝，其余的时间都住在自己的地方。还有人象浪子一样，久不回家，在外飘流，任意放荡。
    没有家的人，是世上最痛苦的人。家不是房屋，家是父母、兄弟、姊妹、妻子、儿女团聚在一起的地方，家是相爱的地方，家是彼此服事的地方，家是彼此体贴的地方，家是得安慰的地方，家是得温暖的地方，家是快乐的地方，世上的家虽然因人的罪恶而常有不安，但地上仍是以家为最好，没有甚么地方能与家比较。
    神愿意作我们的居住，神愿意作为我们安息的家。神不愿意我们象客一样，更不愿意我们作浪子，也不喜欢我们每日来到祂面前朝拜几分钟就走了。我们应当每时每刻住在神的里面，在祂温暖的怀抱中，祂永久的膀臂在我们以下，真是万无一失。在神里居住，不但得著美好的享受和神性的一切丰富，并且可以免去各样的灾祸；不但撒但、罪恶不能害我们，就是属地的一切灾祸也不能临到我们。
    「你已将至高者当你的居所；祸患必不临到你，灾害也不挨近你的帐棚。」（诗九十一9至10）


十月十五日

    当学习在忙碌中与神同在。不但在无事的时候当退回住在神的里面与神联合，即便在忙碌的时候，也当不受阻碍地住在神里面，与神合一。当然，放下一切停息在神的里面是好得无比的，但有时环境不许可；虽然工作太忙乱放不下来，也要与神同在。工人在神面前失掉力量，常是因这种缘故；工作太忙，没有时间与主相交。在起初的时候，还会因失去与主相交的时间，而心中感到不安，等到日久，就习以为常。长时期得不著与神安静的相交，就不知不觉地渐渐从恩典中堕落了。
    所以我们当学习在工作中与主联合，这样与主联合不会影响工作或减少工作的效率，相反地更能加强工作的力量。我们不衹是在神的工作中当不断地与神联合，在一切工作上，都当如此与神联合；在工厂中作工可以与主联合，在学校中上课可以与主联合，在医院中医病可以与主联合，在一切的地位中都可以随时与主联合。
    与主联合不会使思想不集中，在一切的工作中与主联合，更能使思想集中，因为与主联合的时候，急躁的心就安静了；神的灵也在心中帮助我们，就更容易把工作做好。这就是所谓不住的祷告。若是我们的心爱神，有神同在是很自然的。当我们以神为居所的时候，神也以我们为圣殿，我住在神里面，神也住在我里面。真是「神的帐幕在人间；祂要与人同住。」（启二十一3）
    「我心紧紧的跟随祢；祢的右手扶持我。」（诗六十三8）


十月十六日

    「他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念。」（腓三19）
    「为甚么找我呢？岂不知我应当以我父的事为念么？」（路二49）
    世人专以地上的事为念，终日筹画、打算的都是地上的事，他们没有神：「他们的神就是自己的肚腹。」主耶稣在世的时候，专以神的事为念，这两个思念形成了两条道路。也是两等结局。
    本来我们也是专以地上的事为念，活在地上没有指望、没有神，从主耶稣救赎了我们，我们一有了神的生命和圣灵，也就以神的事为念。我们虽然以神的事为念，但仍未能完全放下地上的事，以致把天上的事和地上的事搀杂在一起，盛在一个器皿中，好象在一块田地种上了麦子，同时又长著刑棘和野草。
    我们既然接受了属天的，就当丢弃属地的；既然以神的事为念，就不当以地上的事为念；虽然我们是在地上生活，却不以地上的事为念。主耶稣十二岁的时候，在马利亚家中也作属地的事，祂的心却是以祂父的事为念。
    人的思念就给人开辟道路，道路不同就是因为思念不同；思念不同，所寻求的就不同，所寻求的不同，所得著的也就不同。我们当有单纯的心向著神，我们不能事奉两个主。「不能又事奉神，又事奉玛门。」为甚么我们在神面前不长进，就是因为我们多以地上的事为念。不以天上的事为念。
    「你们要先求神的国，和祂的义；这些东西都要加给你们了。」（太六33）


十月十七日

    「你们要上山取木料，建造这殿；我就因此喜乐，且得荣耀；这是耶和华说的。」（该一8）
    山常是代表属天的地位，我们今天在地上是要建造神的灵宫，就当到天上去取材料。若不到神那里，到上面取材料，就是枉费工夫；所建筑的就不蒙神喜悦，也不荣耀神。所以作工的当先在神面前求透了，满得天上的丰富和能力，然后再来建造，这样的建造才能得神的欢喜，荣耀神的圣名。
    摩西建造会幕的时候，他所作的，不论大小物件，会幕的图样，构造的方法，都是在山上神所亲自指示他的；没有一件事是按著私意作的，当制造的时候，一切在工作上有分的，也都是心中有智慧被圣灵充满的。我们现在是建筑神的灵宫，在这灵宫上不衹是传道人才有分，每一个蒙救赎的都在这工作上有分。所以凡在神家中，在一切属灵的圣殿中有分的，不论工作大小难易，都有一个必须的条件，从山上取材，被圣灵充满，然后所作的圣工，才能得神的喜悦，存到永世里。
    没有圣灵印证的工作，靠著自己的努力所作的一切工，都不能分别为圣归神。若是出于肉体，在亚当里的好，都不能存到永世里面，必须是在基督里的善行，才能蒙纪念。必须有圣灵的印记，神才悦纳。
    「那在基督里坚固我们和你们，并且膏我们的，就是神；祂又用印印了我们，并赐圣灵在我们心里作凭据。」（林后一21至22）


十月十八日

    初信主的热心，或是初得奋兴的，常是在情绪上爱主，是感情被激动而爱主；那时心中是何等的火热、殷勤、甜蜜、愿意唱诗、愿意读经、愿意祷告、愿意聚会、愿意与弟兄姊妹有交通。这虽然好，但在主面前仍然需要继续长进，也当用心爱主，用意志爱主；要长大成人，明白神的旨意，直接与神相交；象久居家中的儿子，不象初来的客人；在事奉的事上要老练，因为初信主的热情是很容易失掉的，必须追求进一步的长进。
    小孩子在家中十分可爱，父母非常宝贝，但父母的心意却不愿意他永久是一个小孩子，而身体不长、知识不长，衹有年龄一年一年地增长。父母愿意可爱的孩子各方面一齐发育，智慧、身量随著年龄一齐增长，神和人喜爱他的心也一齐增长。有许多信徒实在是衹在年龄上增长了，初信主时灵性是幼稚的，过了一年还是幼稚，再过几年，仍是幼稚，过十年幼稚，过二十年还是幼稚，这样的信徒是危险的。
    神看见你一直不长进，神的心中就难过，祂要给你开刀，拿去那妨碍你长进的病症，除去连累你的罪，使你长进。多少圣徒是为了在神面前不长进而受苦，为了贪爱世界而受苦，为洗除罪孽而受苦，等到受了神的管教以后，就回头爱神了。还有一直不悔改，直到病在床上临死的时候才追求长进，这样的长进实在太晚了。
    「愿你们在一切属灵的智慧悟性上，满心知道神的旨意；好叫你们行事为人对得起主，凡事蒙祂喜悦，在一切善事上结果子，渐渐的多知道神。」（西一9至10）


十月十九日

    在唱诗的时候爱主，在读圣经的时候爱主，在祷告的时候爱主，在聚会的时候爱主，在数算主恩典的时候爱主，在事奉的事上爱主，这一切的爱主，都是因著甚么激动而爱主。
    有一种爱是默默的爱。不在唱诗、读经的时候，不在祷告、聚会的时候，不在数算恩典的时候，不在事奉的事上，衹是在心灵的深处爱主；虽然别人都不知道你爱主，主却知道你是在爱祂，在人看来你没有爱主，主却看你是最爱祂的。
    若不是主自己给马利亚作了见证，不但马大说马利亚不好，恐怕连门徒也看马利亚不知道爱主。但马利亚是默然爱主，她爱主是在心中，等到主将要钉十字架的时候，她为主安葬献上香膏，她的爱心显出来了。众人都比不上她的爱心，不但比不上而且够不上，领会不了。
    在教会中常看到有弟兄或是姊妹，平常在爱主上、在事奉上并不积极，也不开口多说话；别人看他们不象是热心爱主的人，但他们的心中是默然爱主；一旦环境改变，试验来到，许多人跌倒了，许多人退后了，许多人软弱了，他们就在众人面前显露出来，敢为主作见证，敢在逼迫中承认主的名。原来他是在心中默然爱主。
    「有亚利马太人约瑟，是耶稣的门徒，衹因怕犹太人，就暗暗的作门徒，他来求彼拉多，要把耶稣的身体领去；彼拉多允准，他就把耶稣的身体领去了。又有尼哥底母，就是先前夜里去见耶稣的，带著没药，和沉香，约有一百斤前来。他们就照犹太人殡葬的规矩，把耶稣身体，用细麻布加上香料裹好了。」（约十九38至40）


十月二十日

    大卫打死歌利亚，以色列全国的百姓都向非利士人夸胜；大卫一人得胜，就是全以色列人得胜。主耻稣打败了撒但，全教会都向撒但夸胜；主耶稣一人的得胜，就是会教会的得胜。
    当大卫下去与非利士人的勇士决斗的时候，非利士人站在这面的山上，以色列人站在那面的山上。以色列人远远地望著大卫，等候着他们的拯救者从谷中上去。若是大卫下去了而不再上去，若是大卫被非利士人打死了，以色列全家得救的指望就没有了；他们都要给非利士人作奴仆，受非利士人的欺压和虐待。
    主耶稣离开了高天到世界上来，也是与这世界的王撒但决斗，从祂下来之后，天上的众天使、诸圣者，以及历代盼望得拯救的百姓，都等候主得胜回来，若是主死了而没有复活，救恩的指望就没有了，那些等候祂的人也都灭亡了。感谢神！我们所等候的救主，祂来到世上完成祂的使命，又复活升上了高天，祂的上升，就是祂得胜的凭据。
    大卫从山上下来之先，知道自己是必胜的；他下到谷中的时候，毫无恐惧、战惊，他的面色光红，容貌俊美，和他在他的弟兄中受膏的时候一样。他心中确有得胜的把握。
    主耶稣来到世界，更是知道自己必定得胜，所以在先知的预言中说：「大能者阿！愿祢腰间佩刀，大有荣耀和威严。为真理、谦卑、公义、赫然坐车前往，无不得胜；祢的右手必显明可畏的事。祢的箭锋快，射中王敌之心，万民仆倒在祢以下。」（诗四十五3至5）
    「耶稣被交给人，是为我们的过犯；复活，是为叫我们称义。」（罗四25）


十月二十一日

    圣经中记载神向人吹了两口气：第一次是在旧创造的起头，「耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人。」（创二7）第二次是在新创造起头，「说了这话，就向他们吹一口气，说：你们受圣灵。」（约二十22）
    第一次的气是吹在泥人的里面，就成了今日活在地上的人。第二次的气是吹给门徒的，门徒就得了基督的复活之灵。虽然亚当也是用尘土造的，与一切的动物一样，但亚当所得的气就使亚当与万物有了很大的分别，使他成了万物之灵，高居万物之上，治理大地，管理海里的鱼、空中的鸟和地上各样行动的活物。
    我们信主的人和世人是一样的。但因复活的基督向我们吹了一口气，就使我们与世人不同了，世人走向灭亡，我们进入永生。我们是有了儿子的灵，因此我们呼叫神为父，我们因著儿子的灵就成了儿子，要和基督同作后嗣，一同承受产业；如果我们和基督一同受苦，也必和祂一同得荣耀，一同作王；不但管理大地，还要审判天使。这一切的成就，就是因为主复活以后所吹的一口气。这口气是何等的奥秘，何等的宝贝。这气就是基督的灵，是重生的灵。
    「人若没有基督的灵，就不是属基督的。基督若在你们心里，身体就因罪而死，心灵却因义而活。」（罗八9至10）
    「耶稣说：我实实在在的告诉你，人若不是从水和圣灵生的，就不能进神的国。从肉身生的，就是肉身；从灵生的，就是灵。」（约三5至6）


十月二十二日

    最宝贝的东西，就是儿子的灵。为甚么那个不务正业、违背父母、浪费赀财、任意放荡、给人放猪、将要饿死的人，得以回到一个极富有的家中，穿上好的袍子，戴上戒指，穿上鞋，坐在丰盛的筵席中大得享受呢？这是甚么功劳换来的？没有别的，就是因为在他里面有儿子的灵。浪子在父亲的筵席中，一点别的理由没有，就因为他是儿子，就因为他是父亲所生，有了父亲的生命。
    神爱世人，将自己的独生儿子赐给了世人，不衹是替人死、替人赎罪，并且复活，而后升天。神的儿子在天上，我们在地上，最宝贝的就是将祂的儿子永远赐给我们，叫我们里面有儿子的灵，有儿子的生命。神的儿子虽然在天上，神儿子的灵却在我们心中。若不是神将儿子赐给我们，我们得救了，可能不至灭亡，可是得不著永生。
    无怪老使徒约翰说：「你看！父赐给我们是何等的慈爱，使我们得称为神的儿女！我们也真是祂的儿女。」（约壹三1）约翰所宝贝的真理就是神的儿子，在他写的书中多论到神的儿子，他写约翰福音的总目的，就是叫人认识神的儿子，认识了神的儿子就可以得生命。这不但是约翰所宝贝的，也是一切相信的人所宝贝的。
    「这见证，就是神赐给我们永生，这永生也是在祂儿子里面。人有了神的儿子就有生命；没有神的儿子就没有生命。」（约壹五11至12）


十月二十三日

    「耶和华神用土所造成的野地各样走兽，和空中各样飞鸟，都带到那人面前看他叫甚么？那人怎样叫各样的活物，那就是它的名字。那人便给一切牲畜，和空中飞鸟，野地走兽都起了名；衹是那人没有遇见配偶帮助他。」（创二19至20）
    亚当看遍了神所有创造地上的活物，其中有极美丽的，有极玲珑的，但亚当找不到一个作自己的配偶；虽有许多美丽可爱的动物在他眼前，他仍是孤单。就是因为这许多的活物和亚当不同灵、不同生命，所以彼此不能相交，彼此不能相通，彼此不能相合，彼此不能相爱。
    今天我们得与神的儿子相交，作了神儿子的配偶，不是因为别的，就是因为在我们里面，有了儿子的灵，儿子的生命；所以我们原来虽然是人，却成了神儿子的配偶。我们与基督所发生的关系，不再是神与人的关系，不再是造物的主与被造之物的关系，乃是有非常的关系，极宝贝的关系，是在生命中有关系，在灵里有关系。我们能与神的儿子彼此相交，彼此相通，彼此相合，彼此相爱，成为一体，成为一灵。这是何等宝贝的救恩！神把我们救到了何等的地步！有一天基督在祂荣耀中降临，就要把我们接进荣耀中和祂一同显现，永远和祂同住。
    「我的良人哪！求你快来，如羚羊或小鹿在香草山上。」（歌八14）
    「哈利路亚！因为主我们的神、全能者，作王了。我们要欢喜快乐，将荣耀归给祂。因为羔羊婚娶的时候到了，新妇也自己预备好了。」（启十九6至7）


十月二十四日

    你的儿子比别人的儿子有甚么长处，你为甚么爱自己的儿子而不爱别人的儿子？你的儿子既不比别人的儿子聪明，又不比别人的的儿子俊美，为甚么你爱这不聪明、不俊美的，而不爱那聪明俊美的呢？就是因为你的儿子有了你的生命；这微小的生命，就使你多多爱他；别人的儿子也有生命，但不是你的生命，所以你不爱他。
    我们这信奉神儿子的人，得著儿子之灵的人，按肉体说，我们比世上的人并没有长进，我们不比别人有智慧，不比别人有才干，不比别人有道德，不比别人更强壮，因为我们接受了儿子的灵，所以神就特别爱我们。
    我们接受儿子之灵以先，我们站在罪人的地位，站在神的震怒之下。即使象亚当犯罪以先，是无罪的，也不过是站在受造的地位上事奉神，仍是仆人的地位和天使一样。但我们今日有儿子的权柄，有儿子的自由，有儿子的地位；又有耶稣基督在许多儿子中作长子；神要将许多儿子领进荣耀里去，和耶稣基督一同得荣耀。
    神将儿子的灵赐给我们，比一切的恩赐都大，为此，我们宁可不要全世界，要作神的儿子；宁可不作君王，要作神的儿子；因为儿子在家庭中是居有最蒙受的地位。神将祂最宝贝的给了我们，就是祂的儿子；神又将最宝贝的地位给我们，就是作祂的儿子；我们因著祂的儿子而成了儿子，成了永生神的儿子。真是满心感谢神。
    「亲爱的阿！我们现在是神的儿女，将来如何，还未显明；但我们知道主若显现了，我们必要象祂；因为必得见祂的真体。」（约壹三2）


十月二十五日

    你要往远方去，到千里以外，你不用买最详细的地图，不用把一路上的地方都先知道完全记住；你买了车票，衹要不坐错了火车，一点不费自己的力量和思想。你一路上衹管看著美丽的风景，和朋友谈心，吃吃睡睡，不知不觉就到了目的地，因为路已经修好了，司机知道路。
    我们也应当天天这样安息在主的里面，行走人生的道路，不自己背负重担。主呼召我们进入祂里面享受安息，不要自己枉费力量，不但在得救的问题上是完全倚靠主，就在我们每日的生活中，也当天天过倚靠交托的生活。
    我们安息在神的大能中的时候，没有忧虑、没有惧怕、没有惊恐，没有疑惑，没有重担，相反的：有喜乐、有平安、有温暖、有光明。在不好的方面一样也没有，在好的方面一样也不缺少，脸上透露著天上的光彩，过著超然的生活。
    我们的心灵既然轻松，更进一步我们要在认识基督上有长进，在灵程上有长进，在生命上有长进，这就是神的救恩在世界中所要我们享受的。不是要等到将来才得救，乃是现在相信，现在就得救；不是要等到将来才得福气，乃是现在就得福气；不是将来才进入安息，乃是现在就进入安息。但今天若得不著神的救恩，这人在将来能否得著救恩，也怕有问题。神的一切恩典，在世界中就有可信的证据，使我们得著享受。「神是为我们施行诸般救恩的神。」（诗六十八20）
    「应当『一』无挂虑，衹要『凡』事藉着祷告、祈求和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里，保守你们的心怀意念。」（腓四6至7）


十月二十六日

    新约上记载了两个从坟墓中复活出来的；一个是拉撒路，一个是主耶稣。拉撒路从坟墓中出来的时候，手脚裹著布，脸上包著手巾。主耶稣复活出来的时候，细麻布和裹头巾没有被带出来，是放在那里，细麻布在身体的地方，裹头巾在头的地方，主耶稣没有带著身上的布出来，这是拉撒路的复活与主的不同之点。拉撒路是肉体复活，仍是肉体，主耶稣的复活是肉体改变成了灵体，所以主耶稣从坟墓中出来和拉撒路从坟墓中出来，在裹身的布上看出不同了。
    主耶稣的复活是初熟的果子，我们将来的复活是效法基督的复活，不是效法拉撒路的复活，拉撒路复活了，又死了；基督复活了，升上了高天。
    但基督从死复活之后，乃是在人形体中显现，还未在荣耀中显现，将来信徒复活，所复活的身体，与基督在世上复活所显出的身体仍不相同，圣徒要和基督一同显现在荣耀里，和基督荣耀的形体相似。
    主耶稣到如今还未显现，祂要等候，等候和我们一同显现在荣耀中，一同登上荣耀的宝座。
    今天祂仍是和我们一同受苦的时候：我们饥饿就是祂饥饿，我们赤身就是祂赤身，我们下监就是祂下监；我们受逼迫就是祂受逼迫。虽然祂先进到神面前，却不先进入荣耀中，祂等候我们和祂一同显现在荣耀中。
    「祂显现的时候，你们也要与祂一同显现在荣耀里。」（西三4）「就是我们这有圣灵初结果子的，也是自己心里叹息，等候得著儿子的名分，乃是我们的身体得赎。」（罗八23）


十月二十七日

    主耶稣的宝血，从抹在我们身上的时候起，就永远有赦罪的功效，不但赦免了已往所犯的大罪小罪、明罪暗罪，将来的一切罪也都赦免了。因为主的血就是赦罪的记号，有基督宝血的印记的，就定为永远被赦罪的，所以基督的宝血是我们永远得救的根基。
    有人不明白，以为未信耶稣的时候所犯罪的，神可以因主的宝血赦免了，若再犯罪，就要自己承当，所以他整天战惊，惧怕灭亡。还有人以为信耶稣罪蒙赦免，若再犯了罪还须再抹主的宝血，象律法下的以色列人，犯了罪就到祭司那里献祭赎罪，又犯了罪就再到祭司那里献祭赎罪。主耶稣衹一次在各各他钉了十字架，祂流血的功效，可供给一切仰望祂的人赎罪。不论是在祂以前仰望祂的人，或是在祂以后信靠祂的人；因祂一次流血，就成了永远赎罪的根源。
    神不看我们是不是有罪，神衹看我们是不是有血，有血的就永不定罪。以色列人出埃及的时候，神以血为拯救的记号，祂不管以色列人的长子是好是坏，衹要门上有血，祂就不杀。埃及人的长子，祂也不管是坏是好，衹要门上无血，祂就要杀。
    有人以为这样讲，人就可以自由去犯罪，似乎放任了信徒，就不敢讲基督宝血是永远有赦罪的能力；若是不讲，好叫人有惧怕的心而不敢犯罪；好象他比神更聪明，比神更有见识，其实他是把神的恩典打了折扣，是缩小了基督宝血的功用。他是中了魔鬼的诡计。叫人成圣的不是刑罚，乃是恩典。亚当没有因刑罚而不犯罪，这些已经有罪的后裔，更不能因刑罚而不犯罪。
    惟有恩典却能领人悔改。
    「因为祂一次献祭，便叫那得以成圣的人永远完全。」（来十14）


十月二十八日

    寒暑表一样的信徒，专门随著环境的寒暖而改变。环境暖一点，他就喜乐；环境冷一点，他就忧愁。你看见他喜乐了，你就知道他有了好事；你看他忧愁，你就知道他又有事不如心了。天天变来变去，喜忧无常。别人无心作了一件事，他就有心的接受了，感觉真敏锐。
    你既然象寒暑表那样有灵敏的感觉，就当进入神温暖的翅膀下，享受祂的平安和喜乐，让祂来安慰你灵敏的心，利用你的灵敏在基督里长进。
    神欢喜人在祂的事上灵敏。以马忤斯的两个门徒，一面走一面谈，主来到他们旁边，把救恩从圣经中给他们讲解，主责备他们信的太迟钝了；他们一路上听主讲话，却不能分辨是主的声音，耳朵太迟钝了；主进到他们的家中，他们仍不知道是主和他们同席，眼睛太迟钝了。
    你既是有灵敏的心，这是主所喜欢的，但你所灵敏的事，却是主所不喜欢的。你若在主里有了长进，享受过神丰盛的慈爱，你就不再随著环境而转移了；环境好，赞美主；环境不好，也赞美主；环境好，使你得益处；环境不好，更使你得益处。
    更进一步，世界的好，不叫你喜乐；世界的苦，不叫你忧愁；甜与苦成了一样的，因为你自己里面改变了，你不再象寒暑表一样。你象一条有生命的鱼，能逆潮流而上，因为你心中有不受世界摇动的平安。
    「所以我们既得了不能震动的国，就当感恩，照神所喜悦的，用虔诚敬畏的心事奉神。」（来十二28）


十月二十九日

    有一个作面包的人很枯瘦，人问他说：「你为甚么这样瘦？」他说：「因为生意太忙，吃不好饭，睡不好觉。」这作面包的衹是卖给别人吃，自己却吃不下去。
    今天有多少作面包的传道人，整天预备灵粮给别人吃，自己的灵性却枯竭了。传道人不当单作一个为人作面包的人，衹叫别人吃，自己却不吃。保罗知道在这事上小心，他说：「我是攻克己身，叫身服我；恐怕我传福音给别人，自己反被弃绝了。」（林前九27）
    基督工人所最怕而且最容易有的现象，就是衹知忙工作而忘记了自己的灵性，整个的时间都摆在工作里面，甚至没有时间单独亲近神，与神相交。工作是要紧，不忠心是工人最大的罪；然而工人的灵性更要紧，没有美好的灵性，如何能有美好的工作呢？没有健全的灵力，如何能作重大的工作呢？
    常看见有工人失败得很大，当初他奉献的时候是那么叫人喜爱，灵性好、信心好、爱心好、恩赐多，但工作的日期久了，在许多事上显出了缺欠，别人也看出来他不如从前了。就是因为他忽略了自己的灵性问题，成了单作面包的传道人，天天在外忙教会的事，在家还要帮助妻子作饭看孩子，却不注重自己的灵性，这样怎能不失败呢？
    不但在传道人的事工中是这样，凡愿意在神面前长进的圣徒，都离不开与神相交的正路。
    「我们撇下神的道，去管理设备，原是不合宜的。……但我们要专心以祈祷传道为事。」（徒六2至4）


十月三十日

    我们在神面前祷告，要甚么就可以求甚么，不要为神出主意，告诉神怎样办法，因为神自有办法，不用我们教导神。
    有一次，一位传道人要到一个棚户住宅区去传福音；他在几天之前就为此事祷告神，并且求神赐给一个好天气，可以使听的人多。可是那天到了，从早晨起来就下雨，传道人心中不高兴：「主不听我的祷告。」他因为早就约定了时间，不管雨大雨小，人多人少总是要去的。那知道他一进门，那家的主人说：「感谢神！今天下大雨，作小生意的人都不出去了！」那天聚会的人数比往日都多。主听了传道人的祷告，却不是照他的方法成就的，因为神有更好的办法。
    有时教会中有了需要，有人就祷告说：求神感动有钱的人奉献他们的钱财。这个祷告中有错误。有缺少向神要是对的，但指定了叫神怎样作是不对的，神能赐给钱财，但不一定要籍有钱的人奉献。
    保罗要到罗马去，盼望神给他一个平坦的道路，他说：「在祷告之间，常常恳求，或者照神的旨意，终能得平坦的道路往你们那里去。」（罗一10）保罗要去罗马传福音的祷告是对的，至于道路怎样走就是神的事，他心里所想望的是平坦的道路，但神所赐给的道路是极不平坦的，他去罗马的时候，是作囚犯被押解去的；并且在海中遭遇了极大的风浪，船几乎沉没，人几乎淹死。为甚么神不听他的祷告，神有祂的美旨，神要藉保罗拯救同船的人，并要拯救岛上的人。若没有这次的大危险，船上和海岛上的人是不会悔改相信主的。
    「因神的愚拙总比人智慧；神的软弱总比人强壮。」（林前一25）


十月三十一日

    外面苦难的压力愈大，向里面退回的愈深；外面的光景放松了，反而失了里面的享受。所以神常藉着患难使我们得著内里的进深。神常允许一根刺扎在祂所爱者的身上。
    但没有神同在的人，外面的患难愈大，心里的痛苦愈大；外面的光景放松了，心里就轻松了。他们的外面和里面成为正比，在基督里长进的人却成为反比。二者的不同，就显明了神的真实，显明了在我们的心中有神同在，显明了我们有神的生命，显明了我们有圣灵的居住。当试验的时候，就与世人分别出来了。
    不信的人讥诮说：你们的神在那里呢？当患难来到的时候，他们要看见神就在我们心中，确实是有神与我们同在的。
    主耶稣在世界的时候，常将神给世人看见，不但藉着祂的神迹奇事，叫人因祂看见神，更是藉着祂的与众不同，叫人看见神；当祂要钉十字架的时候，祂一言不响，态度何等从容；必须要祂说话的时候，祂的话是何等适宜，何等有力量；祂挂在十字架上的时候，祂的话语更是何等的可贵，处处显明祂的里面与世人不同，叫人看出祂比有神同在的人还高，看出祂就是神。所以百夫长看见一切所成就的事，就说：「这真是神的儿子！」（太廿七54）百夫长曾经镇压过多少犯人，从来没看见一个人象主耶稣的。百夫长没有叫犯人惧怕，他倒因犯人而惧怕。
    「在你国中有一人，他里头有圣神的灵，你父在世的日子，这人心中光明，又有聪明智慧，好象神的智慧。」（但五11）


 ◇ 十月一日
 ◇ 十月二日
 ◇ 十月三日
 ◇ 十月四日
 ◇ 十月五日
 ◇ 十月六日
 ◇ 十月七日
 ◇ 十月八日
 ◇ 十月九日
 ◇ 十月十日
 ◇ 十月十一日
 ◇ 十月十二日
 ◇ 十月十三日
 ◇ 十月十四日
 ◇ 十月十五日
 ◇ 十月十六日
 ◇ 十月十七日
 ◇ 十月十八日
 ◇ 十月十九日
 ◇ 十月二十日
 ◇ 十月二十一日
 ◇ 十月二十二日
 ◇ 十月二十三日
 ◇ 十月二十四日
 ◇ 十月二十五日
 ◇ 十月二十六日
 ◇ 十月二十七日
 ◇ 十月二十八日
 ◇ 十月二十九日
 ◇ 十月三十日
 ◇ 十月三十一日
◇ 返回目录◇


九月一日

    饼在锅中还未蒸熟，作饼的人总是不拿出来的；但饼熟透了，就一点不耽延地从锅中取出来，成了叫人得饱足的食物。
    你若愿意成为叫人饱足的食物，就不要惧怕所必须忍受的蒸烤，主知道甚么时候叫你出锅；若是还未熟透，就是取出来，也不合用；所以你在苦难中必须等候神的时候，神已经为苦难限定了时候，等时日满足了，神要叫许多人因你得益处。受苦的人当在苦难中学习等候，不会忍耐等候的人常是白白受苦；就如扫罗在非利士人的战争中，撒母耳叫他等候七日，他看了环境，在七日将完的时候，他不等候了，自己勉强献上了燔祭；因为他不等候，在患难中著急，所以在神手中就不合用，神不得已，另寻著了一位合祂心意的人，立他作百姓的君。
    等候与顺从是分不开的，等候与忍耐也是分不开的，等候与信心更是分不开的，等候与盼望仍是分不开的，因此我们当顺从等候，忍耐等候，信托等候，盼望等候，安静等候，专心等候，在急待渡过的苦难中等候；主必照祂的美意，于最合适的时候为你行事，神从来不叫等候祂的人羞愧。
    「你当默然倚靠耶和华，耐性等候祂。」（诗三十七7）
    「我们的心向来等候耶和华；祂是我们的帮助，我们的盾牌。我们的心必靠祂欢喜，因为我们向来倚靠祂的圣名。」（诗三十三20至21）
    「凡等候耶和华，心里寻求祂的，耶和华必施恩给他。人仰望耶和华，静默等候祂的救恩，这原是好的。」（哀三25至26）


九月二日

    「这百姓是自己的弟兄，虽是从亚伯拉罕身中生的。」（来七5）
    「因为麦基洗德迎接亚伯拉罕的时候，利未已经在他先祖的身中。」（来七10）
    利未是亚伯拉罕的第四代子孙，在麦基洗德迎接亚伯拉罕的时候，利未已经在他的身上，不但利未和利未的子孙，连以色列众百姓也都他的身中。所以神应许亚伯拉罕的时候，他的子孙也一同承受应许，神赐福给亚伯拉罕的时候，他的子孙也一同蒙福。因为他的子孙已经在亚伯拉罕的身中。
    全世界都是亚当的子孙，当亚当吃神所吩咐不可吃的果实时，全世界的人都已经在亚当的里面和亚当一同犯了罪，神刑罚亚当的时候，全世界古今将来的人也都承受了刑罚。
    我们这些在基督里蒙神拣选的人，也是这样；神在万古之先，在创立世界之前已经在基督里预定我们得永生，因为那时我们也已经在基督里，我们的生命早已藏在基督里面了。所以基督钉十字架的时候，我们也与祂一同钉了十字架；基督埋葬的时候，我们与祂一同埋葬；基督复活的时候，我们与祂一同复活；基督升天的时候，我们与祂一同升天，基督坐在天上，我们与祂一同坐在天上；因为我们早已在基督里面了。不是名分上在基督里面，乃是实际在基督里面。我们的生命早已和基督一同藏在神里面了，正如以色列人在亚伯拉罕里面，全人类在亚当里面一样。
    「就如神从创立世界以前，在『基督里』拣选了我们，使我们在『祂里面』成为圣洁，无有瑕疵。」（弗一4）


九月三日

    在基督里有长进的而尝到属天平安喜乐的人，患难不能侵入他的心灵中，心中涨溢的活水，很迅速地把痛苦冲洗出去。因为他心中属天的喜乐，已经占据了他的心，所以世上的患难侵不进去。不但患难不能存留、占据他的心，一切的一切，无论是坏的，是好的，都不能从主那里把他夺去。他已经在基督里生根建造。在基督里扎根的人，基督在他身上是有能力的，他也在基督里面有能力。
    一　基督的能力要胜过他肉体的力量。因此他就降服在基督的能力中，在基督的能力中肉体没有活动的余地。
    二　基督的能力要胜过世界的力量。世界与基督相较量，如同粪土与珍宝相比较，因此在基督里有所看见的人，世界对他就失掉了吸引的能力。
    三　基督的能力要胜过撒但的力量。撒但虽是这世界的王，全世界都卧在它的手下，然而基督从死里复活，得著了天上地下所有的权柄，它根本不能从主手里把属基督的人夺去。
    所以在基督耶稣里的人，是蒙神能力保守的人。他在一切的事上，都不用自己费力而作得胜的人。
    「小子们哪！你们是属神的，并且胜了他们；因为那在你们里面的，比那在世界上的更大。」（约壹四4）
    「因为基督在你们身上，不是软弱的；在你们里面，是有大能的。」（林后十三3）


九月四日

    工作不论大小，衹要在上面尽了忠心，将来都要得著相等的荣耀，领五千的和领二千的，有同等的酬报；寡妇所献的两文小钱，比财主许多的奉献还多。所以不要看别人作的工作大，而看自己作的工作小就自暴自弃；也不要看自己作的工作大，而看别人作的工作小就自高自大。主向人所要的，是按著祂所给的来取，祂不是没有种的地方要收割，没有散的地方要聚敛。祂是多托谁，才向谁多要；多给谁，才向谁多取。神的判断就是这样公义。
    我们常有个不好的习惯，在大事、要紧的事上就尽上本分好好去作；在小事、易事上就忽略过去；这正是与主的看法不同，在大事、难事上作不好主还可赦免，惟有在小事、易事上作不好才多受责罚。我们的主不忽略我们所作的大事、难事，也不忽略我们所作的小事、易事，寡妇的两个小钱祂看见了，给小子的一杯冷水祂也记念不忘。祂看见人在小事上不忠心，就不把大事托付他作。本来在主的眼中，领两千的是作的小事，那领五千的也是作的小事，主对这两等人都有同样的回答：「你在『不多的事』中有忠心，我要把许多事派你管理。」
    所以伟大的事让伟大的人去作，高贵的地位让高贵的人来居，你务要在小事上有忠心；其实除了神的救恩，今生的事都是小事，永远的事才是大事。
    「同蒙天召的圣洁弟兄阿！你们应当思想我们所认为使者，为大祭司的耶稣；祂为那设立祂的尽忠，如同摩西在神的全家尽忠一样。」（来三1至2）


九月五日

    神将领以色列人出埃及的重大使命，放在摩西的身上，摩西知道这不是一件小事；当他四十岁年富力壮的时候，尚且不能担负，如今八十岁了如何能担当如此重大的责任？察看人心肠肺腑的神知道摩西有忠心，一定要摩西去；在神眼中好象除了摩西之外就没有第二个人可以担当这个职分。神的拣选是不错的，神的恩召也是没有后悔的，后来摩西答应了神的呼召，担负起领以色列人的重大责任，果然他是在神的全家尽忠。摩西的忠心是在神要灭绝以色列人的事上显出来的。以色列人拜金牛犊犯了大罪，摩西来到神的面前，为以色列人赎罪，摩西哀求说：「唉！这百姓犯了大罪，为自己作了金像。倘或祢肯赦免他们的罪……不然，求祢从祢所写的册上涂抹我的名。」（出三十二31至32）
    但神的儿子耶稣基督，比摩西更尽忠，摩西虽然有替百姓死的的意念，却未成为事实，但他的尽忠已经如馨香的祭物献到神的面前，被神称赞。主耶稣为了我们，为了神要救赎的百姓却是以自己的身体付了赎价，将神在我们身上的震怒挽回过来。主耶稣成了尽忠的第一人，再没有人比主耶稣更尽忠的了。
    主既然在全家尽了忠心，祂也愿意我们向祂有忠心。多少圣徒已经效法了基督的尽忠而尽忠，至死不肯变节。他们宁可忍受戏弄、鞭打、捆锁、监禁、各等的磨炼、被石头打死、被锯锯死、受试探、被刀杀、披著绵羊、山羊的皮各处奔跑，受穷乏、患难、苦害、在旷野、山岭、山洞、地穴、飘流无定，为忠于他们的主成了世界不配有的人。


九月六日

    以色列人在旷野的时候，吃完了从埃及带出来的粮，神对摩西说：「你告诉他们说：到黄昏的时候，你们要吃肉，早晨必有食物得饱。你们就知道我是耶和华你们的神。」（出十六12）
    神实在顾念以色列人的一切事，不但宝贵的灵魂神顾念，这必朽坏的身体神也顾念。但有一件事，神吩咐以色列人，除了第六日外，每天要取当天的分，不要将吗哪留到第二天，但他们不听摩西的话，有留到第二天的，就生虫变臭了。
    神要把新鲜的福气天天赐给属祂的人。主耶稣来的时候又重申神的话说：「我们日用的饮食，今日赐给我们。」但多少神的儿女不肯听神的话；把神所赐日用的饮食积存起来；因为他不听神的话，他所积存的就生虫变臭了。本来这些东西是与我们有益的，衹因为生虫变臭了，就与我们有了害处。
    这正如保罗所说：「但那些想要发财的人，就陷在迷惑，落在网罗，和许多无知有害的私欲里，叫人沉在败坏和灭亡中。」（提前六9）这话不是对不信的人说的，乃是对信徒说的。世人贪爱世界或者他们可以亨通，但属神的人贪爱世界必不亨通，在他们灵里一定要受亏损。神为爱他们的缘故，也必不叫他们在灭亡的路上亨通。
    「然而敬虔加上知足的心便是大利了；因为我们没有带甚么到世上来，也不能带甚么去；衹要有衣有食，就当知足。」（提前六6至8）「你要嘱咐那些今世富足的人，不要自高，也不要倚靠无定的钱财；衹要倚靠那厚赐百物给我们享受的神。」（提前六17）


九月七日

    成就神命令的有大能的天使和诸军，侍立在祂面前的成千累万；祂打发一位天使一夜杀了亚述的军兵十八万五千人，祂捆绑极有力的撒但，也是衹用了一位大力的天使，祂创造伟大的宇宙，衹是说了几句话。但祂拯救这微小的世人，却差祂的独生子来到世间，亲身来作这拯救的工作，这是值得我们思想的。
    有人说：祂必须与人同类才能与人接近。有人说：祂与人同类才能体恤人。不信的人说：十字架的道理真是愚拙。但神有更大的目的，就是要把人救到和自己相似，和自己同类；祂不但要叫人不至灭亡，还要叫人得著永生，就是神自己的生命。若是祂要救人仅仅救到不至灭亡，主耶稣就不用自己来到世间，祂满可以打发天使来作这个工作，因为天使也可以把撒但捆绑起来，把人从撒但手中抢救出来；但神还要叫人得著永远的生命，这个就不能叫天使来代替祂作；好象国王有权柄叫人作这事或作那事，但他的儿子却必须是他自己生的。
    基督若不来受死，就不能把祂的生命赐给世人。我们若得不著神的生命，就不能与神相似，不能成为神的儿子，也不能享受神在天上为我们所预备一切属灵的福气。因为血肉之体不能见神的国，不能进神的国，不能承受神的国；属肉体的根本摸不到属灵的，所以神不打发天使来拯救我们，乃是打发祂独生爱子来拯救我们。
    「神爱世人，甚至将祂的独生子赐给他们，叫一切信祂的，不至灭亡，反得永生。」（约三16）


九月八日

    不会赞美、不会感恩的人，是因他们没有遭遇到患难，是因他们在平安环境中享受的日子太久了。若是参加一个见证神恩典的聚会，那些站起来感恩赞美神的，都是因为经历了患难。有人是生了不治之病被主医治好了；有的是遇见危险蒙了拯救；有的是生活困难得了日用的饮食；有的是在苦难中神开了出路。虽然有各不相同的患难临到信徒，但那感恩的人都是从患难中出来的。不但现在的人是因著患难感恩赞美，古时的圣徒也是如此。
    以色列人在红海边上的大赞美，唱摩西的歌；米利暗领导妇女击鼓跳舞；约沙法设立歌唱的人穿上圣洁的礼服，颂赞耶和华；希西家在床上的祈祷；大卫所定赞美的诗篇；保罗在监狱中写的书信；不论团体，不论个人，他们歌唱赞美的声音，都是经过患难而发出的。约翰在异象中看见许多人，没有人能数过来，是从各国、各族、各民、各方来的，站在宝座和羔羊面前，大声赞美神。长老对约翰说：「这些人是从大患难中出来的。」
    为甚么我们常发怨言、不满足自己的处境、不会感恩、不会赞美呢？是因我们没有经历患难。主用患难激动我们的心，主用恩典激动我们的心，使我们从心灵的深入，发出赞美的歌声。患难如同钢针，放在唱片上面，唱片才能发出优美和谐的音乐。
    「北风阿！兴起；南风阿！吹来；吹在我的园内，使其中的香气发出来。愿我的良人进入自己园里，吃他佳美的果子。」（歌四16）


九月九日

    今天我们不能明白神很多的事情，不是神不乐意将祂自己启示在我们心中，因我们的灵太小，不够明白神的事。就如同小孩子不全明白成人的事，不是成人不愿意把自己的事告诉他，是因为他的年龄太小，智力不足，告诉他，他也不能领会。如果我们有神一半的灵，就可以多明白神的事，如果我们有神同样大的灵，就可完全明白神的事。如今我们不但不能全明白神自己，就是要研究明白，神所创造的万物之一，也是一个人一生的工夫所研究不透的。就如医学研究人的身体和各样的病症，已经是几百年，多少万人的成绩，结果距离绝对的完善还是很远；所以要问神是从那里来的，实在是不可能的事，人若要把神研究明白之后再信神，就永远没有机会可以得救了。
    神曾很简单的给我们介绍过祂自己：祂是自有永有的，祂是创造万有的，祂是全能的，祂是有慈爱有怜恤的，祂是无谎言的，祂是圣洁公义的。对于神，我们衹能按著祂所说的相信祂的话。若有人要研究神，就显得自己太幼稚了。就象先知以赛亚所说：
    「谁曾用手心量诸水，用手虎口量苍天，用升斗盛大地的尘土，用秤称山岭，用天平平岗陵呢？」（赛四十12）「祂与谁商议，谁教导祂，谁将公平的路指示祂，又将知识教训祂，将通达的道指教祂呢？看哪！万民都象水桶的一滴，又算如天秤上的微尘。」（赛四十14至15）
    今天虽然无人能明白神，但有一天我们要与神面对面，那时我们要完全明白神了。


九月十日

    不信神的智慧人，他的智慧正是他的愚拙，信主的人衹靠肉体的智慧也是如此。他管理自己，自己是失败的；他管理家，家是失败的；他管理教会，教会是失败的。
    曾看见某教会中兴起一位名望人来治理神的教会，教会就被他引进了很多的扰乱。因为神灭绝智慧人的智慧，废弃聪明人的聪明。神所要用的人，不是有才干的，不是有计谋的，不是有办法的，不是高出众人的；神要用的人是神手中合用的器皿、是听从祂话的、是顺从祂旨意的、是心中谦卑的、是神的灵在他心中自由运行的；因为神要作的事，神已经计画周全，不用再加上人的办法，祂所要的就是那遵照祂旨意行的人。
    神为甚么用摩西作了大事，不是因摩西比众人更有智慧，也不是因摩西比众人更有学问，更不是因摩西更有口才。世人有智慧、有学问、有口才的很多，但神却用了摩西，就是因摩西肯不用自己的智慧，肯不用自己的学问，肯不用自己的口才。我们看摩西所写的五经，没有一句自己的话，都是「耶和华对摩西说」，「耶和华晓谕摩西说」，摩西自己也没有要作一件事，都是耶和华怎样吩咐，他就照样作。
    我们若放弃自己的智慧，丢掉自己的聪明，接受主，为我们的智慧和聪明，我们就成了最有智慧、最有聪明的人了，我们甚么时候学会了隐藏自己，不用自己的智慧行事，神就要大大使用我们，叫我们在地上作祂的出口。
    「我们若是靠圣灵得生，就当靠圣灵行事。」（加五25）


九月十一日

    安息是最甜美的享受；有人安息在幽美的环境中；有人安息在音乐中；有人安息在甜蜜的爱情中；但世上的安息都是假的，不过叫人休息片时；惟有属天的安息，是最纯洁的安息。凡尝到这安息的人，就很自然的放弃世上的一切安息之处。
    安息也是得力量的根源；身体安息，身体就得力；心灵安息，心灵就得力。神造白昼，又造黑夜，白昼是为工作，黑夜是为安息，在夜间安息透了的人，白昼才有力量工作。
    安息并不浪费光阴，若有人不肯安息，才是浪费光阴哩！神有时给我们顺利的环境，是要我们尽力工作，但神也给我们黑夜的经历，为要叫我们再进到祂的里面享受安息，支取能力。
    神吩咐以色列人安息，歇了平日一切劳碌的工作，但安息日却有圣会，学习认识神。我们这安息在基督里面的人，虽然也是放下自己一切的努力，但在基督里要得著属天的一切丰富，是主自己浇灌我们的。好象安息在音乐中的人，并不停在那里，音乐一直不断地在他里面加增，我们安息在基督里的人也是如此。
    可惜！我们常是错了，若是肉体还有一点力量，就不肯放下自己的努力、去安息在基督的里面，必须等到自己的力量完全用尽了，没有办法的时候，才肯放下自己的主张，投奔在基督面前。这自己的努力，实在拦阻了我们进入安息。
    「你们必欢欢喜喜而出来，平平安安蒙引导；大山小山必在你们面前发声歌唱；田野的树木也都拍掌。」（赛五十五12）


九月十二日

    主爱我们，为我们死了；我们爱主，是为主活著。主是那被切开的牺牲，献在祭坛上，成为蒙神悦纳馨香的火祭；我们是将身体献上当作活祭，是圣洁的，是神所悦纳的。主爱我们，是离开天上的宝座，来到世界；我们爱主，是从世界中出来，升到天上。主爱我们为我们从富足成为贫穷；我们爱主，却是从贫穷成为富足。主和我们对调了地位，主的给了我们，我们的给了主。
    主虽然将祂的一切给了我们，但主并没有失掉一切，主的仍是主的，连我们也成了主的；就象人将多少宝物给了他的未婚妻，等他的妻子到他家中时候，自己和宝物又都带回了丈夫的家中，丈夫所失去的不但又得回来，并且得著了妻子。主的爱仿佛是损失，主的损失正是得著。
    主为我们撇下了天上的座位，如今又回到至大者的右边。如果我们为主舍弃世界，将来我们仍要承受世界，和基督一同作王。我们所舍弃的，正是我们所得著的。
    我们得著的少，是因为我们舍弃的少；为主舍弃的多，所以得著的也多。彼得说：「看哪！我们已经撇下所有的跟从祢了。」
    主说：「我实在告诉你们，人为我和福音，撇下房屋，或是弟兄、姐妹、父母、儿女、田地。没有不在今世得百倍的，就是房屋，弟兄、姐妹、母亲、儿女、田地，并且要受逼迫；在来世必得永生。」（可十29至30）


九月十三日

    有一等人好好作人是惧怕主来的时候被撇下，若撇在地上还要经过大灾难，因惧怕灾难就好好作人。他好好作人的出发点，是因为惧怕大灾难。
    有一等人好好作人是因为惧怕不得救，若不好好作人，怕主叫他灭亡了。他好好作人的出发点，是惧怕不得救。
    这两等人因在真理上不清楚而生出惧怕，又从惧怕里而好好作人。这两等人和惧怕律法的刑罚而好好作人的是一样，是在不正常状态中服事神。
    真正服事神的人，不在惧怕中服事神、不在律法下服事神，是在爱中服事神、是在信中服事神、是在盼望中服事神，就象保罗所说的：「在神我们的父面前，不住的记念你们因信心所作的工夫，因爱心所受的劳苦，因盼望我们主耶稣基督所存的忍耐。」（帖前一3）
    我们若在这样的光景中服事神，才是在正常的状态中服事神；这样的服事才能蒙悦纳，这样的服事才有力量，这样的服事才有长进。
    我们在和谐中服事神、我们在安息中服事神、我们在坦然中服事神、我们在自由中服事神。
    以色列人服事法老，怕挨打、怕挨骂，就好好的作工，就好好的遵守法老的吩咐。并不是从爱心中甘心的服事，是在惧怕中服事法老；如今我们服事神，不应当有惧怕的成分在其中。惧怕和敬畏不同，我们敬畏神却不是惧怕神。
    「爱里没有惧怕；爱既完全，就把惧怕除去；因为惧怕里含著刑罚；惧怕的人在爱里未得完全。」（约壹四18）


九月十四日

    犯罪是从亚当所领受的一种本能，小孩子犯罪的本能，和他长大成人后犯罪的本能是一样的，不过小时候是在他的小事上犯罪，长大成人后是在他的大事上犯罪，但犯罪的本能却是一个。小孩子为了哥哥多得了一块糖就因嫉妒而生气、哭 闹。渐渐长大读书的时候，为了同学的功课好一点就因嫉妒而生气。等到了社会中，为了同事比自己升级快就因嫉妒而生气。虽然所因的事不同、所嫉妒的事不同、所生气的事不同，但嫉妒和生气却是一样的。
    罪是与生俱来的，并不是学习来的，学习衹能启发犯罪的本能。圣经上说：「人从小时心里怀著恶念。」（创八21）
    历世历代的人都有一个愿望，就是要把罪从社会中除去，他们最有效的方法就是律法和教育。但律法所成功的衹是防堵罪，使罪不彰显于外，律法的功用如同修饰坟墓一样，衹能叫尸体不显露在外，叫尸体的臭气不出来。
    教育也是如此，衹能叫人外表文明，衹能除去外表的野蛮。若不是从生命里有了基本的转变，因著教育的启发，犯罪更有了工具，受过高深教育的人就在更大更多的事上犯罪。
    但神救我们脱离罪的方法不是用教育，不是用律法，是叫祂儿子来到世界上救我们脱离罪；接受神儿子的就脱离了罪，身体虽因罪而死，心灵却因义而活。我们不再用律法来成功良善，来培养善行，是整个的心灵都从罪恶之中被挽回到义中来。
    「她将要生一个儿子，你要给祂起名叫耶稣；因祂要将自己的百姓从罪恶里救出来。」（太一21）


九月十五日

    有一次主给了我一个启示：有一天我站在屋门前，向院中观看，各样的花木，都呈显它们的可爱，惟有葵花，头垂腰弯，叶子枯干，显出非常丧气的样子。在夏天的时候，葵花的心，每时每刻都望著日头，就是天空有云的时候，也不能使它不向著日头，为何今天变得这样可怜呢？我一直看有几分钟的工夫，得知它是为子粒而劬劳。
    初爱神的人，爱神的心每时每刻都向著神，与神有甜蜜的相交；但负责了神的工作，却象这葵花为子粒而劬劳；他的心被工作占有，不象以前那样向著主了，看来是失掉了起初的爱心，不如从前那样好。有许多爱主的人都在这种情形之下，在人看来，他已经失去了起初奉献的热情和美丽。这些老传道人，远不及那一般青年爱主的弟兄姊妹。
    你们这些喜好批评的！那知道这些老传道人是为子粒而劬劳呢？他们初奉献的热情，一切不比别人差，无奈工作累住了他们的心。使人看来不如从前了；连使徒保罗也落在这样的光景中；当初蒙恩的时候，他向著主是何等热切，他独居亚拉伯的时候，（加一17）他向著主是何等的甜蜜；但他奉主差遣之后，受劳碌、受困苦、不得睡、不得食，「除了这外面的事，还有为众教会挂心的事，天天压在我身上。有谁软弱，我不软弱呢？有谁跌倒，我不焦急呢？」（林后十一28至29）保罗真象满了子粒的葵花。所以爱主的青年人，不要随便批评老传道人。
    （但也有老传道人是作了老先知，迷惑人、欺骗人，就又当别论。）
    「所以时候未到，甚么都不要论断，衹等主来，祂要照出暗中的隐情，显明人心的意念；那时各人要从神那里得著称赞。」（林前四5）


九月十六日

    我们若作错了事，别人骂我们，我们还不太伤心；我们若对不起人，人向我们发怒，我们也不太伤心；惟有我们爱他们；他们却恨我们；我们对人好，人却以恶报善，以怨报德；那是最令人伤心的事。作诗人的说：「辱骂伤破了我的心。」（诗六十九20）是甚么诗人这样伤心呢？因为：「无故恨我的，比我头发还多；无理与我为仇，要把我剪除的甚为强盛；我没有抢夺的，要叫我偿还。」（诗六十九4）
    这诗人是神藉他的受苦，预言了基督。我们的主真是在这样的光景中，祂的心真是被辱骂伤破了；那卖祂的，那在十字架前骂祂的，有的吃过祂的饭，有的得过祂的医治，有的听过祂的教训；每一位祂都爱过，而今天竟都与祂为仇，主的心真是伤透了。当祂在十字架上的时候，兵丁拿枪扎祂的肋旁，就有水和血流下来。伤破了心这句话，不是形容祂伤心太过，是实在把心伤破了，因此才有水和血一同流出来。祂这样伤心，岂是单为当时十字架下的那些人吗？我们岂不也都在内吗？有句诗说的真对：「祂伤心是为我，为我，为我。」
    主的伤心完全是从爱而来的，祂虽然舍命来爱世人，然而世人不接受祂的爱，竟以十字架来报复祂的大爱。世人的可恶，真也到了极点。但祂仍然要爱，直等到这刚硬的心被爱熔化了，在十字架下面投降。求主使我行事为人不再作十字架的仇敌，叫主伤心。
    「不是我们爱神，乃是神爱我们，差祂的儿子，为我们的罪作了挽回祭，这就是爱了。」（约壹四10）


九月十七日

    强迫不能使人从心中顺服，强迫衹能压制人外面顺从。所以我们的主不强迫人跟随祂，也不激动爱情，祂嘱咐耶路撒冷的众女子说：「我指著羚羊，或田野的母鹿，嘱咐你们，不要惊动，不要叫醒我所亲爱的，等她自己情愿。」（歌二7）
    甘心情愿的顺服才能靠得住，激动的靠不住，强迫的更靠不住。许多人爱主是被人的激动而爱主，是被奋兴家的奋兴而爱主。可靠的爱主，必须自己看见主的荣耀，自己经历主，自己听见主的声音，看见了主自己，这样我们的爱是从主来的，我们的顺从也是从主来的。
    使徒约翰说：「论到从起初原有的生命之道，就是我们所听见所看见，亲眼看过，亲手摸过的。」（约壹一1）
    使徒彼得说：「我们从前，将我们主耶稣基督的大能，和祂降临的事，告诉你们……乃是亲眼见过祂的威荣……我们同祂在圣山的时候，亲自听见这声音从天上出来。」（彼后一16至18）
    使徒保罗说：「作使徒的保罗，不是由于人，也不是藉着人，乃是藉着耶稣基督，与叫祂从死里复活的父神。」（加一1）
    为甚么有许多人奉献了。又收回去；手扶了犁又向后看；就是因为他们当初的爱情是被激动的，是由于人，是由于自己，而不是由于神，不是由于主的爱。
    今天我们虽然没和使徒们一样，亲自摸过主，但我们已经因信看见了那看不见的主；虽然没有见过祂，却是爱祂。


九月十八日

    「所以我们当越发郑重所听见的道理，恐怕我们随流失去。」（来二1）
    山洪暴发的时候，把许多东西冲走了；但稳固的磐石却安然不动；而有生命的鱼还能逆流而上。世代好象洪流，把世人都劫走了，惟有立在磐石上的神的教会不怕冲撞，惟有生命丰盛的圣徒不随潮流。教会在任何时代中都不能随从今世的风俗，也不能顺服空中掌权者的首领；世代的潮流甚至因此而引起了逼迫和杀害。但她宁可接受患难，而不顺从世代的潮流。
    神的教会是属天的，是圣洁的，是主用宝血所买来的，是被神分别为圣的。她不应当搀杂上任何时代的色彩，根据圣经的真理，她不应当接受世界的任何学说；她应当保守著向基督的纯一贞洁。
    但有些教会竟随流失去而浮沉在世代的洪流中。主耶稣也早预言了，祂说：「所以凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上。雨淋、水冲、风吹，撞著那房子，房子总不倒塌；因为根基立在磐石上。凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上。雨淋、水冲、风吹，撞著那房子，房子就倒塌了；并且倒塌得很大。」（太七24至27）
    那些站住的，和屈服的，在外面看来很难找到其中的原因，也许那被冲去的有著更高大美丽的外形，但祗因为根基不同，一遇到洪水，有的依然站立，有的就倒塌了；并且倒塌得很大！站住或倒塌，到今天才显露出来，其实，在立根基的时候，就已经决定了今天的命运。
    你愿意不随流失去吗？必须把你的工作建立在磐石上----郑重所听的道，遵守主的真理。


九月十九日

    「看哪！弟兄和睦同居，是何等的善，何等的美。」（诗一三三1）
    弟兄合而为一，必须除去彼此之间的障碍；最拦阻弟兄和谐的，就是嫉妒和骄傲。自己不好，别人好，就嫉妒；自己好，别人不好，就骄傲。这两样罪是最难医治的，比一切罪更难除去；所以在弟兄中最不容易得到和谐。
    有人说：我没有嫉妒。你真没有嫉妒吗？你可以试一试。假设有一弟兄在众人之中得到特别的称赞，本来他是在你以下，今天他升到你以上，在他心中是很喜乐，如果你的心不能和他一同喜乐，这证明你的心中有嫉妒。你这一点微小的嫉妒，就是你与他不和睦的种子。
    有人说：我没有骄傲。你真没有骄傲吗？你也可以试一试。假设你在众人中得著称赞，本来你在别人之下，今天你升到别人之上，你心中喜乐，别人却因此不喜乐，你就因别人的不喜乐而有几分不如意，这证明你心中有骄傲。这微小的骄傲，就是你与他不和睦的种子。
    嫉妒和骄傲是顶顽强的罪，是很难治死的。它们好象是耐寒的植物，别的树木都凋谢了，它们仍然活著。求神怜恤我们，除去我们心中的嫉妒和骄傲。若不把嫉妒和骄傲治死，就不能弟兄和睦同居。惟有切实相爱才能消灭它们。
    「倘若这人与那人有嫌隙，总要彼此包容，彼此饶恕；主怎样饶恕了你们，你们也要怎样饶恕人。」（西三13）


九月二十日

    天满了云，叫人非常沉闷，我们知道这不是灾害，是要降下时雨，滋润大地，生长五榖百果，养育人民牲畜，我们对于云，不介意它的阴暗，衹想得它的利益。
    有时在我们的工作中，在我们环境内，也是有黑云遮蔽，看不见天日，我们就心中愁闷，却不知道云中含著时雨；我们自己省察这黑云若不是与神隔绝的罪恶，黑云就是与我们有大利益的，神要从云中倾倒祂的丰盛恩典。等到恩典如大雨倾倒完毕，所留下的衹有恩典而没有黑云了。所以我们若真知道神的恩典，一定要在患难中欢喜，等候神在患难中所倾倒给我们的恩典，必不致被包围在黑云中，灰心绝望。
    你不要看这么多的黑云，充满了天空，但神要消灭它的时候，一片也不存留，顷刻间就消散了。你的患难多吗？大吗？难道还能比天空的黑云还大还多吗？神一吩咐就都离开你了。现在虽然还未离开你，是因为神的恩典还没有降完。等到黑云完成了它的任务，就毫不逗留地都要离开你。那时日头出来照著你，你便欣欣向荣地往上长，你的长进是不能遏止的，生命要在你里面自由地发展。因为你饱足了神的恩典，神用大雨把你浇灌了。
    「雅各醒了说：耶和华真在这里，我竟不知道。」（创二十八16）
    「他们父亲雅各，又看见约瑟打发来接他的车辆，心就苏醒了。以色列说：罢了！罢了！我的儿子约瑟还在。」（创四十五27至28）


九月二十一日

    我们的心是神的居所，也是储藏属灵力量的泉源。
    有时信徒外表的态度很好，但在他的工作中忽然失去了力量，是他的心灵有了毛病。在我们的心中，永远不会成为打扫干净，休闲的房屋；神的灵若不住在其中，偶像就住在里面，我们的心不作神的殿，就作偶像的庙。
    我心中的偶像，你不知道，你心中的偶像，他也不知道。我的偶像与你的不同，你的偶像与他的不同；神和偶像是不能住在一起的，心中有了偶像，神就要离开我们。
    希西家初作王的时候，元年正月初一就开了神的殿，除去一切的偶像，甚至连摩西所举的铜蛇，他靠著神的力量打碎了，凡是以色列人所拜的东西，他都除掉了。他专靠耶和华，总不离开，耶和华也与他同在。后来神为他行了大事，他蒙的恩典太大；他虽然打碎了有形的偶像，但他所蒙的恩进入他心中成了偶像，叫他心里骄傲，以致他又大大地失败了，因著他的愚昧，就连累了自己的后裔，被仇敌掳去。
    心中的偶像是可怕的，因为它能叫神远离我们，它能抢夺神的座位，它能蒙蔽神的荣耀。神若离开了我们，我们的祸患就大了。
    「神的殿和偶像有甚么相同呢？因为我们是永生神的殿。就如神曾说：我要在他们中间居住，在他们中间来往。」（林后六16）


九月二十二日

    无论在物质上、在精神上、在心灵中，我们每时每刻享受主的爱。主为我们死，又为我们活在天上，还要为我们再来；主将祂的丰富赐给我们，主将祂的安息赐给我们，我们已经浸透在主的爱中。可是主也愿意从我们得著享受，我们岂不也当叫主得到满足吗？
    当我们初信主的时候，把自己的罪恶过犯给了主，主也都洗净了；我们把自己的软弱给了主，主也担当了。我们岂可常久在主的面前献上过犯和软弱呢？若是这样，主要多么伤心哩。
    主叫我们得著享受，是因为祂离开天堂，来到世界，将自己的命舍了，就好象一只羊，要叫神、人得著享受，就必须被杀，切成块子，才能成为馨香的火祭。我们若要叫主从我们得到享受，也必须为主有所牺牲，有所舍弃。
    保罗天天为主有所舍弃，他不但为主舍弃了世界上的地位名誉，舍去了一切合理合法的享受，他最后还为主舍了生命；当他要被杀的时候，他自己说：「我现在被浇奠，我离世的时候到了。」（提后四6）保罗自己谦卑，好象自己不配成为祭物叫主享受，衹是成为奠祭、陪祭、浇奠浇奠。主真是从他身上得著了享受。很可惜！神家中有一些圣徒，到如今还是天天在主前献上糊涂与悖逆，主从我们所得的分衹有伤心叹息。
    「我妹子！我新妇！我进了我的园中，采了我的没药和香料，吃了我的蜜房和蜂蜜；喝了我的酒和奶！我的朋友们！请吃，我所亲爱的！请喝，且多多的喝。」（歌五1）


九月二十三日

    我们是贫穷的、污秽的、丑恶的、瞎眼的，赤身的，怎能谈到叫主在我们身上得著享受呢？主在我们身上衹有叹息、忧愁、悲伤。所以我们必先从主支取祂一切的丰富，成为我们的产业；支取主的宝血，洗净我们的污秽，支取主的能力，覆庇我们的软弱；支取祂的权柄，驱逐魔鬼的攻击；支取祂的圣洁，成为我们的美丽；支取祂的智慧，消除我们的愚昧；支取祂的义，披戴在我们身上；支取祂的慈爱、忍耐、尊贵、荣耀；凡属于主的，我们都可以随意支取。祂供应我们一切的需要；凡我们所需要的，我们的主没有一样供应不来。
    等我们圣洁了、美丽了、丰肥了，然后主在我们身上要得著享受，主与我们、我们与主，一同进入筵席，真是「王正坐席的时候，我的哪哒香膏发出香味。」「他以爱为旗在我以上。」我们的心欢喜快乐，主的心也欢喜快乐。一切旁观者都要看见，惊奇我们在基督里的长进；我们要象王后一样的有尊贵荣耀；从前的污秽、羞耻、软弱、卑贱，象外衣一样，从我们身上脱下来。真如同哈拿祷告中的话：「祂从灰尘里抬举贫寒人，从粪堆中提拔穷乏人，使他们与王子同坐，得著荣耀的座位。」（撒上二8）
    今天我们为何自叹自怜，而不起来进入基督为我们所成全的救恩呢？
    「那向外观看如晨光发现，美丽如月亮，皎洁如日头，威武如展开旌旗军队的是谁呢？」（歌六10）
    「我所爱的，你何其美好，何其可悦，使人欢畅喜乐。」（歌七6）


九月二十四日

    我们为主活，为主死，虽然主要奖励我们，但在我们说来，并没有可夸的，因为我们还作罪人、作仇敌的时候，主为我们死了。所以我们为主死活，是理所当然的，是我们的本分，是我们所欠的债，是我们所当偿还的。
    但当我们为主活的时候，就要披戴基督在我们的外面，人看见了我们就是看见了基督，象人看见了基督就是看见了父神。
    若是为主而死，基督更从我们显露出来；就象保罗，不但天天为主而活，也是天天为主而死。他说：「死在我们身上发动，生却在你们身上发动。」死的力量比活的力量更大。
    主在世上为神活著，吸引多少人跟随祂，但祂知道：「我若从地上被举起来，就要吸引万人来归我。」（约十二23）「一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。」（约十二24）因著主的十字架，不知有多少人都投降了，实在死的力量比活的力量更大。
    在每个时代中，如果有人为主流了血，殉了道，他不是死了，他是种在那里，不久的将来，要有无数的生命，因著他的死而生长起来，要有多少圣徒因著他的死而更爱主。有多少爱主的人不但甘心为主活，也羡慕为主受苦，为主受逼迫，甚至为主舍命。他们的心志到了这种地步，生就不断从他发动。死比活更为宝贵。在主再来以前，圣徒不但应有一个心志为主而活，更当有一个心志为主而死。肯为主死的人，才能为主活的好。
    「在耶和华的眼中看圣民之死，极为宝贵。」（诗一一六15）


九月二十五日

    祷告当有信心，这是圣经的指示；祷告当合乎神的旨意，也是使徒的教训。但最蒙悦纳的祷告是被圣灵感动所发出的祷告，在圣灵里的祷告，被圣灵感动的祷告，自然就是有信心的祷告，自然就合乎神的旨意。神晓得圣灵的意思，因为圣灵照著神的旨意替我们祈求。
    祷告是三位一体的神在我们身上同时相聚，要通过我们成全祂的旨意。心被圣灵感动，奉圣子的名向圣父祷告，这样的祷告一定要蒙应允。所以约书亚敢在以色列众军兵的面前大声吩咐：「日头阿！你要停在基遍；月亮阿！你要止在亚雅仑谷。于是日头停留，月亮止住……日头在天当中停住，不急速下落，约有一日之久。」（书十12至13）
    以利亚在众百姓和巴力的先知面前，祷告从天上降火，又祷告从天上落雨，神立刻就降下火，又立刻降了雨。
    他们为甚么有这样十足的信心和勇敢的祷告呢？就是因为他们的祷告是被圣灵充满，神在他们里面作自己的工。我们也有时有这样的经历，心中有感动为一件事或一个人祷告，神就应允垂听我们的祷告。在约书利亚和以利亚心中作工的神，也在我们心中作工；我们也经历神的信实，看见神的荣耀，在我们心中经验的神，比神为我们所成全的事更显宝贵。就好象朋友送我们礼物，朋友的友谊是比礼物更为宝贵。
    「况且我们的软弱有圣灵帮助，我们本不晓得当怎样祷告，衹是圣灵亲自用说不出来的叹息，替我们祷告。鉴察人心的，晓得圣灵的意思，因为圣灵照著神的旨意替圣徒祈求。」（罗八26至27）


九月二十六日

    拦阻我们祷告的是罪，是隐藏在心中的罪；还有一件拦阻祷告的东西，就是不和谐；不和谐的音乐人不愿听，不和谐的祷告神也不愿听。
    主说：「你在祭坛上献礼物的时候，若想起弟兄向你怀怨，就把礼物留在坛前，先去同弟兄和好，然后来献礼物。」（太五23至24）
    主所教训我们的，不是我向弟兄怀怨，不是我的心中不和谐，不是我的心中有仇恨，我的心是向神虔诚地、恭敬地献礼物，乃是我弟兄的心不和谐，是他向我怀怨，是他恨我；但我在献礼物的时候想起了这件事，我的心就因他的怀怨而不平静，也起了不和谐的心情，这样献的礼物就不蒙神的悦纳。我就当把礼物留在坛前，先去同弟兄和好，弟兄的心不再怀怨我，我的心也因弟兄的心平息了而得到和谐，然后来献礼物，我所献的礼物才能蒙悦纳。
    主所讲的是我们到神面前奉献礼物，有不和谐的心灵，神不悦纳。我们与神的灵交，向神的祷告，也是如此，不和谐是我们拦阻之一，因为神是圣洁的。虽然罪人可以来到神面前求恩典，但他第一件要解决的问题就是赦罪，是与神和好，是心中平安，心灵和谐。求神打通我们心中一切的障碍，使我们和神和人都得到和谐，让圣灵在我心中自由运行、自由工作，使我们的祷告蒙神悦纳。
    「预备主的道，修直祂的路。一切山洼都要填满，大小山冈都要削平；弯弯曲曲的地方要改为正直，高高低低的道路要改为平坦。」（路三4至5）


九月二十七日

    末世是撒但工作最积极的时候，因为它知道自己的时候不多了。为甚么爱神的子民还在打盹懈怠呢？信徒们！儆醒吧！跟随主走上前线！
    有人以为边疆是前线，不错边疆是前线之一。前线是直接与撒但交战最凶猛之处，是为主受苦的地方。
    在主的阵营中，不象今日世界上的战争，兵士在前线上战争，指挥员在后面指挥，如果兵士败退，他在后面阻止，等到真是不能防守了，他却首先撤退，兵士在后面一边应战，还得一边掩护他。但我们的主耶稣不是那样，祂是保护我们的，祂自己先入敌营，藉着死败坏了那掌死权的魔鬼，我们的战争不过是追击撒但的余势。就象大卫先下去打死了歌利亚，非利士人逃跑了，然后百姓才起身、呐喊，追赶非利士人。
    我们唱：「跟随主！跟随主！」不过是唱了好听的圣诗，实际上我们并没有跟随主，离主还有很远的距离，就象彼得在主钉十字架的时候，远远地跟随主。主愿意我们和祂在一起，紧紧跟随祂，好象路得对拿俄米所说的话：「不要催我回去不跟随你，你往那里去，我也往那里去；你在那里住宿，我也在那里住宿；你的国就是我的国，你的神就是我的神；你在那里死，我也在那里死，也葬在那里。」（得一16至17）我们当象路得跟随拿俄米那样跟随主。
    主说：「我在磨难之中，常和我同在的就是你们。」（路二十二28）
    是的，在磨难中与主同在的，才是真的跟随主哩！


九月二十八日

    「祸不单行」这话是从经验中来的成语，虽然不是圣经中的一句话，却是大家公认的一句话。为甚么祸不单行呢？难道祸患还有伴偶吗？
    世上人遭遇的一切祸患，有多半是在今生的报应，并不是偶然而来的。为甚么祸不单行呢？因为人所犯的罪不衹是一件，犯罪常是接二连三的，因著一件罪又滋生出许多件罪来。比如大卫王犯了奸淫的罪，他为掩饰这件罪就尽了心机，先是用诡诈的方法来遮盖，谁知没能成功，他就进一步用了凶杀的方法。奸淫、诡诈、凶杀，相因而生。
    他在神面前虽然蒙了赦免，但神在今世在他身上的管教也是严厉的，祸患在大卫的家中也是一波未平，一波又起。
    但祸患在神的儿女身上与世人不同，不再是刑罚而是管教，是叫他们更加圣洁。
    以色列人犯了罪，主在他们身上也是七次又加七倍的刑罚他们，好象神的审判在他们身上特别严重，就是因为他们犯罪再犯罪；神天天警诫，天天呼唤，他们总是不肯离开他们的罪，为自己积蓄忿怒，到了惩罚的日子，神不能不七倍而七次的击打他们。
    今天我们虽然在恩典中，神公义的审判虽然从我们挪开了，若是我们在肉身中犯罪，神的管教却不离开我们。所以我们若是犯一件罪，就要立刻截止它的发展，不要掩护过失，使它滋生不息。
    「我儿！你不可轻看主的管教，被祂责备的时候，也不可灰心。」（来十二5）
    「遮掩自己罪过的，必不亨通，承认离弃罪过的，必蒙怜恤。」（箴二十八13）


九月二十九日

    扫罗追杀大卫的事，有谁看了不心中气愤呢？大卫为耶和华打了美好的仗，为扫罗除去了强横的仇敌，使以色列国复兴，扫罗却天天寻索他的性命。这样的事在属世的国中是常有的。可是在教会中竟有这样的现象，那就奇怪了！有些地位高、名望重的老「先知」，逼迫一些为主名热心工作的青年。教会中兴起有作为的青年，是爱主的信徒所当欢喜的，但这些老「先知」的眼睛昏花，看不分明，对神家有用的青年，不但不知爱惜，反而加以逼迫。本来我很希奇为甚么扫罗无故要杀大卫，及至看到这些老「先知」的作风，才体会到当日扫罗追杀大卫的事。
    青年的大卫们！你们虽然被赶出会堂，但是不要灰心，不要惧怕，因为有神与你们同在了。你们是最有前途的，因为你们是跟著主耶稣走，祂就是道路。要忍耐到底，你们就要和坐在宝座上的真大卫----犹大支派的狮子大卫的根，----一同作王，一同掌王权。
    那生来是瞎眼的人，为甚么被赶出会堂？因为他的眼睛睁开了；他看清楚了道路，跟随了主耶稣。那些瞎眼的领袖，自己看不见，反而逼迫了那看清楚的人，把他赶出会堂。（犹太国的宗教领袖，常在人不服从他们的时候，轻则把人赶出会堂，重则把人送官法办。）
    这就是十字架的道路，十字架的道路是要牺牲流血的。但这也是惟一胜利的道路，是跟随主耶稣必走的道路。
    「你们要记念我从前对你们所说的话，仆人不能大于主人。他们若逼迫了我，也要逼迫你们；若遵守了我的话，也要遵守你们的话。」（约十五20）


九月三十日

    有一次，一个小飞虫误触了蜘蛛网，最初是足先粘在上面，它一用力扎挣，一个翅膀又粘在上面；它再用力扎挣，两个翅膀和所有的足都粘在上面，它仍想离开那网罗，不断地用力，藏在房檐下的蜘蛛，马上下来，用它腹中的丝，把飞虫缠缚起来，就又退回檐下看守著。飞虫没立刻死，仍用尽所有的力量挣扎，因此蜘蛛再来绕了一层丝。这只小飞虫愈挣扎，束缚的愈紧。后来我去拿了一根竹竿，把蜘蛛网弄下来，把飞虫从网中取出来，飞虫得救了。
    人陷在罪中，也是如此，罪如同蜘蛛网，撒但如同蜘蛛，要想自己得救是不能的。
    那只小飞虫落了网，若是衹有网而没有蜘蛛，或者它还有几分希望能从网上挣脱下来，但还有一个看守它的蜘蛛，就使它无法逃脱。若是衹有罪而没有撒但，或许可以因律法不犯罪，但罪还有它的权势，撒但是陷在罪中的忠心的看守者，它遍地游行，寻找可吞吃的人。但那些已经被它束缚紧了的人，它就不在他们身上用心了；我们这已经脱离罪的人，若是再陷在其中，光景是可怕的。
    幸亏我们的主对于祂所救赎的人，一个也不让他失落，若有一个陷在罪中迷失了，祂总要把他找了回来。但这个被找回来的，却已经饱尝了犯罪的痛苦。
    「非利士人将他（参孙）拿住，剜了他的眼睛，带他下到迦萨，用铜链拘索他；他就在监里推磨。」（士十六21）罪的力量能将大英雄、大士师陷到如此的地步！
    「死阿！你得胜的权势在那里？死阿！你的毒钩在那里？」（林前十五55）
    「感谢神！使我们藉着我们的主耶稣基督得胜。」（林前十五57）


 ◇ 九月一日
 ◇ 九月二日
 ◇ 九月三日
 ◇ 九月四日
 ◇ 九月五日
 ◇ 九月六日
 ◇ 九月七日
 ◇ 九月八日
 ◇ 九月九日
 ◇ 九月十日
 ◇ 九月十一日
 ◇ 九月十二日
 ◇ 九月十三日
 ◇ 九月十四日
 ◇ 九月十五日
 ◇ 九月十六日
 ◇ 九月十七日
 ◇ 九月十八日
 ◇ 九月十九日
 ◇ 九月二十日
 ◇ 九月二十一日
 ◇ 九月二十二日
 ◇ 九月二十三日
 ◇ 九月二十四日
 ◇ 九月二十五日
 ◇ 九月二十六日
 ◇ 九月二十七日
 ◇ 九月二十八日
 ◇ 九月二十九日
 ◇ 九月三十日
◇ 返回目录◇