家是爱之窝

苏颖智
目录
第一课：适合成家立室的人
第二课：男人，你在那里？
第三课：家之兴亡，匹夫有责
第四课：母亲地位、谁能代替
第五课：离婚与再婚
第六课：活在顺服中
第七课：家是爱之窝
第八课：福与更美的家


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


一：适合成家立室的人

一、引言

在我未信主之前，曾有一段时间，我热衷于追寻佛教思想，很想找一些出路和突破，特别是在我与父亲关系不好、而且还失恋的那段日子里。有一次当我与一班佛教朋友倾谈时，他们说我的失败是因为没有缘份。若说失恋是我与女朋友没有缘份，那还讲得通，但说我与亲生父亲没有缘份，那可怎能讲得通呢？佛教朋友曾经劝我说，最好的出路是出家。感谢主我当时没有出家，出了家就很难回头了，而且我也不知道自己将会变成怎样。曾经有不少在婚姻上遇过问题的佛教朋友，他们对婚姻都觉得很无奈，更可惜的是，他们有不少人以离婚来解决问题。

我相信很多朋友都很想知道，如何才能找到一段美好的婚姻？到底秘诀在哪里呢？在我未信主之前，我只想找到一位理想及有缘份的配偶，但如何去找到她呢？这真是可遇不可求！那时我认识的人愈来愈多，尤其是在我认识的演艺人当中，他们很多在谈恋爱时，曾去求问过术士大师，大师说他们与伴侣很有缘份，且有姻缘把他们配在一起。结果，这些很有缘份和姻缘的人，后来不到两三年便分开了。我所认识的一对演艺人朋友，结婚还不够一年，也都分开了。为什么？

在这段不断追寻的日子里，我很想在佛教道理里找到一些秘诀，但我无法找到。我发现佛教的道理对家庭婚姻问题只字不提。不过，我很感谢主，正是那段时间，在我身边出现了一群“死缠烂打”的基督徒朋友。怎样“死缠难打”呢？每次他们来向我传福音，我都跟他们辩论不休，而且每次我都胜了他们，他们每次都是垂头丧气地离开。

但不久后，他们又回来找我，而且还带着一大堆书籍和录音带，热心地告诉我：“你的问题，这里面都有答案！”哇，这么一大堆书，怎么看呀？但我真的很欣赏他们的心志，不怕挫败，丝毫不放过任何传福音的机会。因为他们的真诚，我偶然也会翻看他们送来的书籍，虽然不能把全部都看过一遍，但有些东西就这样看进了心里。透过那段时间的追寻，透过这群基督徒朋友的努力，透过跟他们讨论和自己查考圣经，我后来终于信了主。信了主以后，我深深感到这信仰是合情合理的。合理——是因为它能通过我们的理性思想；合情——是因为它能通过我们的经历。当我们读圣经时，我们就会发现圣经的道理教训，对于我们人生的每一方面来说都可谓“天衣无缝”，与我们的生活息息相关。对生活上许多要注意的细节，它都讲得很仔细很具体。

二、结婚前要清楚神的旨意

在一次婚礼后的等候拍照期间，我问旁边一位弟兄近来参加过多少次婚礼？他说：“近两个月已经参加了四次。”我又问他在婚礼中有什么感动？他说：“感动就没有，冲动就有。”原来最近每次去完婚礼，他心里就很想早点结婚，但他现在还没有开始谈恋爱呢！我马上劝他千万不要冲动，要小心点儿。如果已经开始谈恋爱了，并且还有了结婚的打算，那最好在结婚前一年参加婚前辅导，因为在当中你们可以更加清楚神的旨意，那就是——不再是如何去找一位理想伴侣，而是如何去成为一位理想伴侣。在婚前辅导过程中，辅导同工会协助你们为结婚作好准备，告诉你们有哪些地方需要在结婚前去处理。

三、建立美好婚姻的秘诀——成为适合成家立室的人

到底怎样去建立一段美好的婚姻呢？根据圣经原则，你必须要成为一位适合成家立室的人。看看创世记里神对第一对夫妇的交付，我们就会明白“适合成家立室的人”的意思了。神的交付，有三个重点，我们一定要注意。

1) 我们必须是成熟、独立、自立的人

首先，我们必须是成熟、独立、自立的人。创世记二章22节：“因此人要离开父母……。”这是否说从今以后就不理父母呢？不是的。圣经讲得很清楚，我们每一个属于主的人，都一定要孝敬父母，这是唯一一条带应许的诫命。孝敬父母不在乎我们结婚前或结婚后，无论结婚与否都要孝敬父母。提摩太前书五章八节：“人若不看顾亲属，就是背了真道，比不信的人还不好。不看顾家里的人，更是如此。”原来圣经命令我们，不单要照顾父母，甚至连亲属都要照顾。若是不看顾家里的人，就比不信的人更不如了。

我们相信神是真确无比的，祂的教训是不会互相矛盾的。既然如此，为何在创世记里说“因此人要离开父母”呢？创世记二章24节，究竟神是对谁说话呢？是对父母呢？还是对子女呢？这是不是说，亚当夏娃作为子女，他们要离开父母？那么谁是他们的父母？是神吗？那么是说亚当夏娃要离开神吗？当然不是了！这句经文其实是对父母说的，因为亚当夏娃就要结婚了，他们将要成为父母了，神就对他们说：“你们要结婚了，要生儿育女了，要将为人父母了。在你们还没有成家立室之前，现在我告诉你们一件事，你们将来一定要记住：当你们的子女长大以后，你要允许他们‘离开父母’，这意思就是说明做父母的责任，就是要让子女长大，学会成熟、独立和自立。这是每一个父母的责任。”

我深深感到，神是非常有远见，且目光独到，因为祂一早就看到做父母的心态——积谷防饥，养儿防老！当看到子女渐渐长大的时候，父母就会拚命抓住他——孩子还在婴孩时就要“抱”，两岁时要“拖”，五岁时也要“拖”，到十多岁时仍然要“拖”着父母过马路……父母很想一生一世都要“拖”着子女。然而，非常重要的是，作父母的千万不要窒息了孩子的成长！父母必须利用各种机会，让孩子去尝试和学习管理不同的事情。做家务如扫地、洗衣服、收拾床铺等工作对孩子是有益而无害的。因为惟有这样，孩子才能学会独立和自立。

创世记里这句经文，不单是对做父母的亚当和夏娃而言，它也要让今天我们作子女的知道，只有“离开父母”，然后才去“与妻子连合”。一天不离开父母，一天都不能与妻子连合。因为与妻子连合，是成年人才作的事，如果我们尚未成人而结婚，将来一定会产生很多问题。

大约在九年前，有一对夫妇结婚后，开始的两年还过得不错的。后来丈夫的父亲在台湾去世了，剩下母亲一人，于是母亲就搬去与儿子媳妇一起住。三个月后，他们的婚姻就起了危机，夫妇两人的意见出现了分歧，而且太太坚持一定要离婚。

当时我们觉得很奇怪，就去帮助他们，因此就发现了一个很重要的问题：婆媳之间的冲突。原来婆婆搬进去后，第一顿饭就令媳妇很不舒服。那顿饭的第一道菜是沙拉，美国人习惯吃的东西，而一般中国的老人家都不太喜欢这些生冷食物。这位婆婆便想：这媳妇怎么啦？给我吃这些东西？于是这婆婆开始担心儿子——为什么儿子这么瘦呀？原来就是吃了这些东西！于是在吃饭时，她就不断对儿子说：“不要吃这么多呀！又生又冷，够寒凉的，对身体不好！怪不得你这么瘦了！”对于媳妇吃沙拉，她却不作声，她就象是对媳妇说：“你给这些东西我儿子吃，弄得他这么瘦！你想饿死他吗？”这顿饭已经令媳妇不好受了。

到了第二天，婆婆就占着厨房自己去做饭，做了猪脚汤、扣肉等十分油腻的菜，这回又轮到媳妇担心起来了，吃饭时不断劝止丈夫吃油腻的肉，鸡肉要去皮，只剩下最嫩的鸡胸肉才准吃。那婆婆又不高兴了，觉得媳妇很难理解！过了一个月，婆媳之间的意见分歧愈来愈大，“一山不能藏二虎”，她们已经无法一起生活下去了。媳妇于是回娘家住了一个星期，她是信主的，安静反省后，她还是回到丈夫家去了。但是这回问题更是变本加厉，她发现婆婆管制更严。婆婆经常埋怨儿子：“没理由睡觉会穿短裤。”于是她就去商店想买一套棉质睡衣裤，但找来找去买不到，这婆婆就骂美国的公司什么东西都没得买！于是婆婆就买了一套卫衣裤给儿子当睡衣，这连儿子都受不了。后来婆婆托人回台湾买了一套长袖棉质睡衣裤带回美国，逼儿子穿着睡觉，而且还经常在夜里去看看儿子有没有盖好被子。除此以外，这婆婆对渴的东西要管，吃的东西要管，连穿的衣服都要管，所有的事情都要她自己来决定，最后这个媳妇终于受不了。

在此我奉劝各位老人家，如果神有机会给我们享福，我们就去享福，不要自己劳役自己。我看见这个老人家身体又不好，但又要管这个管那个。圣经说管教儿女是父母的责任，但从没有说过要去管教孙子孙女，孙子孙女应由他们自己的父母去管教，这是他们为人父母应尽的责任。另一方面，如果儿女已经成家立室，父母就应该给儿女足够的空间去独立生活。你可以建议吃什么东西煲什么汤，但听不听是儿女的决定，是他们的自由，你就不要管他们了。到底他们两夫妇喜欢怎样的生活方式，你就不要去管他们了，你自己有空就去旅行、行山，又或和朋友喝茶聊天，学太极，听音乐，或者去学习事奉和探访，积财在天，这才是令人高兴的事。

至于年青人则要尽量学习过独立的生活，今天有许多可以过独立生活的时间，不要把许多应该自己做的事情交给父母和工人去代劳，因为这样会夺走了我们独立自主的能力。我非常希望大家能重新学习这功课。如果有人说：“太迟了，牧师，我现在结婚了，但仍未长大成人，那怎么办呢？”那我就要恭喜你了，因为你懂得如此说，就是成功了一半。因为仍没有长大的人，通常不会承认自己还没有长大的。如果你发现自己的配偶还没有长大成熟，那就要合作去帮助配偶渐渐成长和成熟。许多的错不是他自己造成的，而是他父母造成的。现在要做的就是尽量去同心协力，帮助他建立自己作决定和与人相处的能力，容许他有些失败，让他在当中学习。

2) 感情要专一

一个适合成家立室的人，也是一个感情专一的人。创世记二章24节：“所以人要离开父母，与妻子连合，二人成为一体。”与妻子连合，二人成为一体，这是一种最亲密的联合和结合关系，是灵魂结合成一体。从结婚时开始，夫妻不应再分你和我，这是圣经的教导。从结婚开始，应该所有东西都是“我们”的，而不是按法律规定（in-law），你才叫对方的父母为父母，你应当理所当然、正正当当的去叫配偶的父母为父母的，为什么？二人成为一体，你的就他/她的，她/他的就是你的。我很欣赏有位牧师对婚姻的解释：那就是既失去自己一部分，又保留自己的一部分，自己失去的那部分就去了对方身上。他用“酱油鸡”为例子去比喻夫妇关系，即当你们结婚时，就如鸡身上有酱油味，酱油渗到鸡肉里，鸡不能离开酱油，酱油也不能离开鸡，两者就混在一起，吃下去的时候就是酱油鸡了。婚姻就是这样！

在圣经里“男人”一字的意思就是“人”，而女人的意思，有人把它译为“女性的男人”，这不是指那些怪人或人妖，而是指“从男人出来的人”，所以亚当的解释很合理：“这是我骨中之骨，肉中之肉”，换句话说，夫妻二人的结合是分不开的，如果有任何的第三者会令两人分开的，就要把它放下。这第三者可能是一个人、一部电视机、一部电脑、一项事业或工作。无论任何东西，都不能影响两人的关系，否则就一定要把那东西放下。基于我的身分，我常常提醒自己，如果有一天我的婚姻完结，也就是我的事业完结。这提醒了我一个优先次序：不是我一个人去事奉神，而是我们一家都要去事奉神。 如果在你心中仍然有一个人，占的位置比你的伴侣更重要，你想他/她、关心他/她、挂念他/她、与他/她倾谈的时间比你的伴侣更多，那我要劝你不要太快结婚，你要对你的伴侣专一后才与他/她结婚，否则随之而来的问题会更多和更复杂。

我记得我和太太结婚三星期后，就去了美国读书，不久我们就带了几位朋友信主。其中有一位姊妹非常好问，信仰、功课、数学、哲学……许多问题都会问，有时我与她讨论问题谈到很晚。终于有一天当我夜归时，我发现太太不高兴了，她躺在床上不理睬我，我叫了她好几声，她终于答了一句：“你舍得回来了？”这句话使我听起来很不是滋味，心想：“她为什么这么小器呢？”

我奉劝大家有问题的时候，千万不要问“为什么”，问完后问题就会愈来愈多。其实这根本不用问，这就是她的感受嘛！一问“为什么”，这背后的含意几乎就是：“我不会改的，我做的事是对的，你做的才是不对，你没有理由叫我放下正确的事不做，去做你那些不正确的事吧？”如果我真是这样，那我就完了！我后来跟她谈了很久，经过了很长一段时间，又参加了一些讲座，看了很多的书，最后我学习到的功课是：第一，我必须接纳这是她的真实感受；第二，我必须要在这件事上找到一个她可以接纳的解决方法。最后我同她约法三章，与别人谈话讨论，最晚到十时，十时后的时间，就要给太太，与她谈心，有我们自己的生活。感谢主，由于我们都重视这段婚姻，故此纵有危机，我们都能够渡过，并且在挫败和拦阻中，一起成长。其中的关键是，我们重视珍惜婚姻关系，它比其它任何的东西都重要，这是非常重要的。

你们的父母、或同事，有多少人是因为事业而经常进出内地、因为电视、电脑或其他外界事物以致影响彼此的婚姻关系？如果真是如此，请反省：不是“为什么”，而是“值不值得为了这些东西而影响、牺牲这段婚姻关系？”

曾经有人这样问我，“我感情就是不专一，有机会给我享受的就去享受，给我去沾花惹草的我就去沾花惹草，这样难道我不能结婚吗？”他的意思是说，他仍然有自由能够结婚，但他也仍然有机会去跟别的异性约会。我告诉他：“你结婚是可以的，但你要有足够心理准备，不要以为结婚后你就会比以前开心。或许结婚对你来说是‘自讨苦吃’，因为你回家后便要忍受太太对你的埋怨和唠叨，那是她忍受了一段时间后出现的征兆——发脾气、摔碗碟。”所以，一个适合成家立室的人，第二项很重要的条件就是要成为一个感情专一的人。你是否一个感情专一的人呢？这不是一种性格，而是一种意志。我们有没有这种意志，把我们的感情专注于我们的配偶身上呢？这是值得我们留意的。

3）真正放下自我

一个真正适合成家立室的人，也是一个真正放下了自我的人。圣经告诉我们：“因此人要离开父母，与妻子连合，二人成为一体。”这个“成为一体”是什么意思呢？我们看到“骨中的骨，肉中的肉”这句很有意思，就是妻子放下了自己，融入了丈夫里面，成为了他的骨和肉，因此她是属于他的，顺服他，但这绝不表示两人有高低贵贱之分。创世纪二章22节：“耶和华神用那人身上所取的肋骨，造成一个女人，领她到那人跟前。”女人怎样被造出来的呢？涤然的解释，我觉得很有道理：她认为女人被造，不是在亚当的头上取下一块骨头，因而女人不是男人的头；也不是从亚当的脚跟取下一块骨头，因而女人不是男人的跟班；女人是从男人身体的中间平排的位置取下一条肋骨，因而女人与男人是平等的，平起平坐的。从圣经的其它地方，我们也可以看到，男女只是角色上不同，彼此做的事不同，而绝对不是权利地位不同。为什么呢？以弗所书五章22至33节对妻子和丈夫的教导，都是要各人自己要求自己的。例如：“你们作妻子的要顺服自己丈夫。”在希腊文原文，“顺服”一词含有“甘心乐意自动自觉”的意思，圣经从没有说做丈夫的可以“要求”妻子全都听从他的话。换句话就是说，妻子要求自己就可以，但丈夫要求妻子就不可以。

另一方面，“你们做丈夫的也当爱自己的妻子，如同基督爱教会，为教会舍己”，圣经要求丈夫主动为妻子而牺牲舍己，就象基督为教会舍去自己一样，而非要求丈夫全部听命于妻子的指挥。这就是“律己以严”，是以圣经的教训要求自己，而非要求别人。另一方面，我们也看到“平起平坐”的特点，妻子既要归属、顺服丈夫，丈夫也有责任去保护妻子，当她是我们身体一部分去爱惜她、照顾她，了解她的需要，满足她的需要。所以，当有家人生病时，我们知道，公司的工作可以有人代替你去完成，所有其它的事务都可以有人代替你，唯独没有人可以代替你做丈夫或太太，父母或儿女应该要去做的事。正因如此，你应放下你的工作，甚至薪酬，或其它重要的东西，以致可以真正把关系的优先序放在正确的位置上。人与人关系的破裂，离不开人的自我中心。如何去建立一段美满幸福的婚姻呢？很重要的一点就是放下自我，与人建立和睦的关系。放下了自我的人，才真正适合去成家立室。

有人曾问：“听你这样说，岂不是结婚的要求很高？”其实不是结婚的要求很高，而是建立美满幸福婚姻的要求很高。有些人在恋爱中真的象盲目似的，忘记了自己，也不知道对方是什么人，只知道要结婚。我奉劝大家，谈恋爱时要瞪大眼睛，有多大就瞪多大，如果你盲目的话，你很容易上了别人的当，或者自己蒙骗了自己。若是结了婚，你就要有心理准备。美满婚姻的秘诀就是：“恋爱时要瞪大眼睛，结婚后就要‘睁一只眼闭一只眼’。”为什么呢？

前几天有一位弟兄跟我分享，谈起准备结婚时的情形。他说快要结婚时，发现自己跟女朋友总象有些东西合不来似的，例如相约去看电影时，自己很准时，但女朋友往往迟到二十分钟，开始时两人老是为这问题吵架，弄得很不愉快。后来惭惭想通了，解决方法就是：自己仍然准时，如果她仍然迟到，自己就看看报，等五分钟十分钟，宁愿少看十多分钟电影。走进电影院后就不吵，“睁一只眼闭一只眼”，当什么事也没有发生过，看完电影后就如常谈别的事情，不要再为迟到的事喋喋不休。结果他们学了这一秘诀后，情况就好多了，感情关系也进展很快。

在人生的过程里，我们不必太执着某些细节，你的眼睛瞪得愈大，你就会愈执着那些细节。记得自己在刚结婚的时候，我发现太太的眼睛非常锐利，把我“收藏”得很隐蔽的臭袜子也给找出来，本来忍受臭味的是我自己，她又何苦这样执着呢？这些细节形成了我们刚结婚时的张力，后来她慢慢学会了“睁一只眼闭一只眼”，她劝我，且说不放在指定位置不给我洗，我也知道自己一大堆臭袜子怪不好受，于是自己渐渐聪明了，养成了一种好习惯。这样，我俩的关系慢慢建立起来，而且越来越好。

这种关系是要从学习而来，但单靠自己去努力是很困难的，你怎样才能放下自我？一个越是独立、自立和成熟的人，往往可能是越自我的人；越自我的人就越难同别人相处，因此，圣经给了我们一个秘诀，传道书四章9-12节：“两个人总比一个人好，因为二人劳碌，同得美好的果效，若是跌倒，这人可以扶起他的同伴，若是孤身跌倒，没有别人扶起他来，这人就有祸了。再者，两人同睡就都暖和，一人独睡怎能暖和呢？有人攻胜孤身一人，若有二人便能抵挡他。三股合成的绳子不容易折断。”为什么第９节讲到“二人”（“二人”其中一个最好的解释应该指夫妇的关系），但到了最后一句却说“三股合成的绳子不容易折断”？为什么不是“两股”，而是“三股”呢？原来这里有一个和睦美满婚姻必不可少的秘诀。怎样才能打倒自我、真正与人和睦共处呢？这秘诀就是要认定，人与人之间的关系，是三角形的关系。自己与人的关系如何，取决于我们与神的关系如何。当我们越是接近神，我们彼此的距离也越近，反之也越远，这是一个正比的关系。同样的道理，在家庭里面，我们认定神是一家之主，在神里面建立了祭坛后，我们相信，没有任何东西会拦阻我们去建立和睦幸福之家。

四、结语

如果有人说：“我偏要不这样做，我又不独立，又不自立，又不成熟，又不专一，又不愿意放下自我，但我又要结婚，那又会怎样呢？”大文豪萧伯纳说：“如果有人不想结婚，那就不要勉强他结婚。如果他要结婚，你就由他结婚吧。因为到最后，无论结婚也好，不结婚也好，都会后悔的。”我相信如果一个人象他那样自我，那么结婚与否都一样会痛苦的。但是，如果我们认定神在我们身上的主权，我们已经学习了在祂的恩典里靠着祂成长，那么无论你结婚与否，我们都会一样享受丰盛快乐的人生。快乐的秘诀不在乎我们结不结婚，而在乎我们与神的关系是怎样。

让我们一起低头祈祷：

“亲爱的主耶稣，求你用你的话去激励我们，又让我们看到现实生活与你的说话常常有一种印证，以致让我们更懂得去选择如何去活得丰盛。主耶稣，求你亲自与每一位弟兄姊妹同在，让我们认定你给我们的目标是什么。结婚的，也让我们知道目标和方向是什么，让我们去预备自己，成为一个理想的伴侣。主耶稣求你帮助我们，奉主的名祈求，阿们。”
返回目录
下一章


二：男人，你在那里？

一、引言

今年父亲节的时候，我的妻子从办公室回家，她对我说：“送一份父亲节礼物给你好吗？”然后，她便把她写的一封“家书”给我看。当我看完以后，又惊又喜。因为在家书里面，她将我一些很微小的琐事也写了下来，表示欣赏。例如：与小孩子玩耍、陪伴他们、看他们做功课、与她一起去买菜、偶然和她一起做饭等。原来，这么微小的地方，她也看得那样清楚，亦将它放在心上，并向我表示欣赏。

然而，另一方面，这也令我战兢。我怕这家书给其他弟兄姊妹看过以后，以为我是个模范丈夫或模范父亲，那么我真的受之有愧。因为很多时候，基于时间的限制，不容许我放太多时间在家中。本身我亦感到分身乏术，很多时候我想放多些时间在家，但经常有力不从心的感觉。她提及的是我能做到的地方，但还有很多我未能做到的地方，我很想在这里与大家分享。

二、男人，你在那里？

今日世人的现象是很重视母亲节，母亲节的时候，鲜花的价钱便会提高，大餐的价钱亦会提高，好象什么东西的价格也会提高一点，到处亦热闹一点。但相对而言，却很少人庆祝父亲节。父亲节的时候，鲜花的价钱不会贵多少，大餐的价钱亦不会被提高多少，为什么呢？导致这情况有几个原因：第一，可能是父亲太忙，觉得庆祝这节日太费时费事。第二，可能男人一般较重理性，不重感性，所以子女似乎较难感受到父爱，所以对父亲节的感受不多。第三，很多父亲根本不太理会家里的事，故此家人亦不太重视父亲节。我本人不是个很注重“庆祝”的人，但我却可以想象，在母亲节的时候，我的太太会很受重视，到父亲节的时候，我的家人却无动于衷，我的心亦会觉得酸楚。

但是，若真的有这现象出现，我会首先检讨一下自己，我值得妻子及子女欢喜及庆祝吗？

我怎样检讨自己？这段经文对我有很大的提醒，就是当亚当夏娃犯罪离开神的时候，神去寻找他们，然后说什么呢？“耶和华呼唤那人，对他说：‘你在那里？’”（创3：9）到底“你在那里？”是什么意思？耶和华不是说“你们在那里？”而是说“你在那里？”“你”究竟是指谁呢？按照原文来说，这个“你”是指亚当。在希伯来文，亚当这个字，就是指人或男人。换句话说，“你在那里？”——是神问弟兄的问题，亦即是说：“弟兄，你究竟在那里呢？”或“男人，你在那里呢？”因为亚当是弟兄，他亦是男人，这个问题不单问亚当在何处，亦是问男人，为何你要逃避我呢？

我在读经时也感到有点疑惑，为什么神不问夏娃呢？为何祂不问女人，你在那里，却要问亚当，你在那里呢？我认为这句话本身是有点预言性质的。自从人犯罪坠落以后，人倾向逃避神。那些有逃避神更强烈倾向的，不是女人，而是男人。自古至今，教会中阴盛阳衰的问题很严重。我们在新约圣经中看到，在教会成立初期，彼得与保罗已提及“你们若有不信从的丈夫”，但从来没提及，“你们若有不信从的妻子”。换句话说，在早期教会中，很多女人信了主，但她们的丈夫仍未信。却是极少丈夫信了主而妻子未信。在耶稣基督被钉十架的时候，我们也见到当时至死忠心守在旁边不离弃祂的不是一群门徒，而是一群姊妹。因为那时耶稣的门徒早已无影无踪。

这个问题是由神发问，祂不仅问亚当，亦在问今日的教会和团契。这个问题反映出普遍的男人，不太重视属灵的追求，也不太重视事奉及与神建立关系。我想，这个问题很少从公司的雇主提出，因为他们不需要问“男人，你在那里”，只要有工作、有前途，有升职机会，或是可以赚钱的地方，男人都会奋不顾身，就是赔上了性命也趋之若骛。诗篇一廿八章第１节这样说，“凡敬畏耶和华，遵行祂道的人便为有福”，我相信，如果一个人不敬畏耶和华，这个人的一生一定会很苦，因为耶和华所赐的福是使人富足，并不是增加忧虑。

神向亚当问“弟兄，你在那里？”，这问题也正好用来问我们自己：我们的心是否在这里呢？我们的心是否归主？我们是否认定神是我们的优先序？耶稣曾说，“财宝在那里，你的心也在那里”，我希望我们每个人也提醒自己，我们的心不是放在财宝、金钱，或在这个世界很快会过去的物质上，因为这些东西是会消逝的。

我从前在大陆的时候，我家有几亩地，还有四间屋。当我们用爸爸一生辛辛苦苦积蓄下来的钱买下了这几亩地及屋子后，别人看我们的境况象是很有福，甚至有点象一帆风顺的样子。但1949年大陆政权易手后，我们便发觉从前以为是福的东西，反过来成了我们一家的负累。因为这几间屋、几亩地，使我们一家人被定为“黑五类”和地主，亦是这原因，我的爸爸和妈妈被批斗。幸好我的爸爸先离开，但后来我的妈妈想把一些手饰带走，于是重返大陆，她就被扣留，然后给人带去公审。我仍然记得妈妈被公审时的情形，她被人拉着，身前有一块牌子，上面写着被定的罪名。然后她要跪在地上，每逢有人在台下说出一句说话时，便有人在台上用棍打我的妈妈。

很多时候，我们以为财富能为我们带来安全感，但有没有想过，很多时候财富亦会成为我们的网罗？在政变或被抢劫的情况下，没有金钱的人，并不需要牵挂什么；相反，富有的人就担心会遇到抢劫、绑票、被人批斗等情况。让我们互相提醒，当神说“弟兄，你在那里？”希望我们不会象亚当那样逃避神，亦不要将自己的生命出卖给钱财、物质或在这世上很短暂的职位和事业。

三、丈夫，你在那里？

第二方面，当神问亚当“你在那里”时，神亦是向一个丈夫发问，因为当时的亚当除了是一个男人、一个弟兄以外，亦是夏娃的丈夫。今天，不少妻子亦不断问：“良人、先生、爱人、相公，你在那里呢？”作丈夫的可能很快就回答：“我们有回家呀！”其实，这个问题不只是问“你们在什么地方”，而是问“丈夫，你是否已经履行了为人夫所应负的责任？”诗篇一廿八章第3节说，“你的妻子在你的内室，好象多结果子的葡萄树，儿女环绕你的桌子，好象橄榄栽子。”经文的前部分是说应如何对待妻子。“内室”是指那些受保护、受照顾、受体贴的地方。葡萄树的生长，是需要用棚架来支撑，才可以结果良多，否则那些果子，便不能够成长，因为它一长出来，就会很容易被地上的虫蚁所吃，很快会坏掉。“果子”不单是指生养众多儿女，而且指那些属灵的果子。圣经内提及的属灵果子，包括温柔、忍耐、良善、谦卑、爱心......等，这些属灵果子可令我们的妻子变作属灵人。我想大部分丈夫也很希望自己的妻子能成为一个这样的贤妻良母，成为一个多结果子的妻子。但是，当丈夫希望妻子能多结果子时，丈夫也必须承担应负的责任。“丈夫，你在那里呢？”当你的妻子需要你鼓励与支持的时候，你是否能让她感受到足够的鼓励与支持？圣经说，“鼎为炼银，炉为炼金”，人的欣赏与称赞亦能磨炼人。

“丈夫，你在那里？”面对这样的问题，作丈夫的能否肯定回答“我在这里？”如果你能肯定回答这个问题，这表示你愿意付代价建立关系，愿意花时间与伴侣沟通，了解她们的需要，支持她，鼓励她，并与她们一起管教儿女，一起管理自己的家，同心事奉主。

四、父亲，你在那里？

“亚当，你在那里？”神问这个问题，祂也是针对一位父亲来说的。今天，有很多小朋友会问“父亲在那里呢？为何他仍不回来？为何他不回来吃饭？我怎样可以找到父亲？我想他跟我玩。”

在“九七回归”的阴影下，香港很多男人选择了一条很苦的路，就是做“太空人”。我在美国的时候，见到很多“太空人”的妻子在异国它乡生活得很辛苦。有一次当我讲道以后，一位姊妹带着三个小朋友走到我前面与我谈话。这位母亲的三个小孩子，年龄分别是两岁、五岁和八岁。她告诉我在三个月前，她出了一次交通意外。事后，她感到很痛苦，因她要照顾三个小孩子，平时经常要开车送他们参加不同的活动及上学、放学。那次交通意外以后，每次她驾车的时候，总是开得特别慢，因而后面紧随的车子便不停按喇叭催促她。这些喇叭声使她整个人变得神经紧张，以后持续两个多月的时间，她需要吃药物才能安睡。

我很同情她的遭遇，但从某种意义上说，我们实在不需要做这样一个苦命的人。另一方面，我亦知道做丈夫的很辛苦，因为妻子不在身边，独处时会有空虚、孤伶伶的感觉。做饭是自己做，然后自己吃，完全失去生活的情趣。为了什么呢？我曾对这位姊妹说：“你在等什么呢？是否值得你不断在这里等呢？”我更特别提醒她，若丈夫忍受不了双方长时间的分离而发生婚外情，将来他们会更觉难堪。

“爸爸，你在那里呢？”其实，这个问题是问：“父亲，你为何逃避我们呢？为何不理会我们，又不与我们去玩，不与我们对话，不看看我们做功课？”诗篇一廿八篇第三节说：“你的儿女环绕你的桌前，好象橄榄栽子。”什么叫“栽子”，栽子就是那些种子，可以用来栽植新的橄榄树。我们的儿女，怎样可以成为那些“种子”，成为可以独当一面的人才，一个结果子的人呢？答案很简单，圣经说，“你的儿女环绕你的桌前”。你回家的时候不只是为了吃饭，经文指到父母与子女之间是毫无代沟，能够互相沟通，互相尊重，子女尊重父亲的教导。

一个属神、合神心意的父亲，应该是可以“降卑”，可以与儿女一起玩耍，可以让子女“骑牛牛”，与他们去打球，又以有趣的方式，将神的话语带给儿女，带领他们亲近神。而当父亲犯了错误的时候，又可以很坦诚地向子女认错。

我们的儿女所需要的，不单是我们的时间，更重要的是我们的心。在过去多年的体会中，我认为小孩子所看重的，是我们如何使用我们在家里的时间，这比我们有多少时间留在家中更重要。与小孩子畅通无阻地沟通是需要培养建立的。我们又必须做一个“透明人”，“透明人”就是说我们不会永远是正确的，有时我们也会犯错，若是犯错便需向小孩子道歉，向他们认错。另一方面，我们亦需要一起到神面前，求神宽恕。

五、结语

“父亲，你在那里呢？”对那些能肯定回答“我在这里”的弟兄，我要向你致敬和学习，并要祝贺你们。我欣赏你们的冲劲，鼓励你们将精神及体力，投资在一些更有价值和永恒的事工上。我亦鼓励教会多些设立“弟兄组”，以致弟兄们可彼此勉励，做一个属灵的男人。

但若有弟兄仍未愿意说“我在这里”，纵使你已是有家室的人，我仍觉得你暂时仍未适合有孩子。若我们已结婚，又有小孩子，但不愿意付上做父亲的责任，恐怕这个世界会更多苦命的小孩子，而他们的母亲亦会成为怨妇。我盼望其他人能用积极的态度来鼓励他们，带领他们归主。我深信只要他们愿意，他们必定能做得到。如果你能带他们信主，这就是一个希望的开始，我希望你们用多些时间来带领你们的父亲来到耶稣基督面前。

至于姊妹，我盼望你们能对弟兄们多些忍耐，用温柔和“激将法”去欣赏他们，合宜地建立更多弟兄成为有责任感的属灵人，在将来成为理想的丈夫及父亲。
上一章


三：家之兴亡，匹夫有责

一、一位弟兄的见证

我的爸爸是一个木匠，他在二十岁的时候便从南海去越南。由于他是独子，故此他在越南结婚以后，便生了十三个儿女，其中十个能成功地存活长大，而我便是其中的长子。一直以来，虽然家里很穷，但父母却很恩爱，亦让我们兄弟们上学。由于越战的缘故，我在七二年来了香港，在七年前由于自己人生的经历，加上有些基督徒向我传福音、关心我，我便信了主。

战后，我的爸爸被拉了下监，屋亦被充公了，这是他们“打资产”的行动。他从此便失业，本来他是一家之主，却变成阶下囚，对他来说，有一定的打击。我的母亲从来也没有出外工作，战后她当起小贩，带着我的弟弟们，寻找生计。在这个转变下，我的母亲开始轻看父亲，认为他不中用，那时家里的经济也是由她负责，故此每个人就是要花一个铜钱，都须由她批准。当我的爸爸从监里出来以后，大概是受不住这些刺激。一段时间里我也曾与他分担他这方面的困难，之后他便在外面结识一些与自己年纪相约，大概是四十多，五十来岁的人，在一些横街窄巷中，喝喝咖啡喝喝茶过日子。

在那时候，他认识了一位女士，从此他便不受我母亲的轻视及白眼，因他的脚好象已踏出家门一样。就在十四年前开始，我的家便开始破碎。母亲整天在家里唠叨，在写给我的信里含着很多苦毒与攻击；而爸爸也写信给我，投诉母亲的泼辣。信里的内容实在叫人难堪，通常我与太太把信看过后便把它们毁灭，免得让我的儿女看到那些绝情的字眼。我为此事感到非常痛心，便将此事透过教会的祷告、弟兄姊妹的祷告，也因着牧师鼓励我们祷告，求神医治我的家庭。起初我并没有充足的信心，我心想：我的家那么远，又有山海之隔，我想祈祷不一定有效。因着这个思想，我便没有祷告。

后来，越南开放，八七年开始，我可以回家见父母。我便尝试用自己的方法，例如：劝他们、告诉他们我已信主、亦由于我有支持他们的生活，故此也想过透过经济去制裁他们的生活。然而，这些方法不收效，反而有反效果。爸爸对我说，我十八年前偷渡时的费用，现在要连本带利还给他。我若不把这七十多“两”金还给他，便和我“一刀两断”。我后来也真的把这些钱还给他，免得他再在这事上唠叨。实际上，我的爸爸后来却把这些钱给了“别人”，大家大概也可以猜想到是给了谁。

我当时很失望，眼见父母、家庭决裂到如此地步，兄弟们也分开居住。后来，有个居住在美国的弟弟献计给我，说父母亲很重视我，我可试试回到家中轻轻的在他们面前割脉，他们必定大为紧张，说不定一看到我“流血”便会和好。我心想：弟弟就只是负责献计，但倘若我不慎割脉割得太深，我的家又怎么办呢？之后我与太太商量，太太反对我假扮割脉。于是我又跑回老家，用更重的语气对他们说话，有时说到伤心处自己也会落泪，然而他们见到我落泪也是无动于衷。我的妈妈只是说，都是爸爸不好，若他能改好，她亦可改变。而爸爸便说，母亲那样泼辣，怎能跟她相处？更劝我在家住数天便会明白了。

在无计可施的情况下，三年前，我便在我们的伉俪团契分享此事，大家再次鼓励我祷告。我心想：即管试试。我的太太也有感动与我一起为此事祷告，我们便在晚上就寝前，用祷告记念此事，求神软化我父母的心肠，又求神让福音早日临到他们，让他们早日归主。我有时打长途电话给他们，有时写信给他们。本身我是经商的，平常颇为忙碌。但我决意买入一百个信封。心想：当我写完这一百封家书给他们后，他们的情况必定有改善。怎料，这一百封家书寄出去了，他们的情况与之前也差别不大，效果不太显著。去年，我又买下一百个信封，大概寄出二十多封以后，开始看到果效。当我们不断以祷告交托此事，回去探望他们时不住地与他们分享福音，又与他们分享我在婚姻中所经历的种种际遇与困难，以及自己如何在婚姻中得到了医治。

就在距离现今大约三个月前的时间，有一天，我的太太意外地收到我爸爸的来信，然后打手提电话通知我。当时，我正在车上，心里想：大概又是从前那些“吵吵闹闹”，或是“要钱”的信罢！我也习以为常了。怎料，我的太太说：这封信很不同，你的爸爸说愿意信耶稣。那时，我立刻便激动起来，连忙问她说：是真的吗？便叫她把信读给我听。那时，我驾车正在停车场中转弯，一边泊车，一边听着。我的爸爸在信中说，他现在愿意接受耶稣作他的救主，但他不懂得祷告，请我下次来信时教他祷告！在下款中签署：父字。就是这样，我的父亲一向与我说话不多，连这些都象“命令”一般。

当我听着的时候，心里满是感激，而泪水亦立刻涌出来，就连要与太太挂断电话也忘记了。当我步行到停车场取停车证的时候，那个外籍护卫员也看了我几眼，那时我仍不停地流泪，因为我实在是很开心。我心里面不停地对主说：主耶稣呀，你真的听我们的祷告。我感受到一个很大的恩惠要临到我的家庭、我父亲、母亲身上。虽然我的车子是有车顶的，但我却好象感受到有些东西要从上面降下来一样，要看顾我的全家。我感到很开心，很感激，那种感觉，实在无法用言语表达出来。

后来当我泊好车子，把车门关好以后，我在车厢内大叫：主耶稣，感谢你，你是听祷告的！然后，我在车里出来，一边走，一边吹口哨，一个轻松得意的样子。的确，儿时的我便是个很开心的人。而当时，我就象自己十多岁时的样子，很开心。虽然，接着我要开一个很紧张，会受压力的会议，但我仍然很开心的走到那地方。同时，我有个冲动，想尽快跑回越南，拥抱爸爸，大哭一场，对他说：神的爱临到你以后，你会懂得如何爱这个家，祝福你，多谢主耶稣爱我们一家。

结果，过了一天以后，我打电话找到他，问他说：爸爸，我们收到你的来信。他很轻声地回应：嗯！了解爸爸的我，知道这个回应已道明了一切。接着，我说：很好，你肯信耶稣，我们的家会得拯救，妈妈亦会得救，然后，你会感到很幸福的。你想祷告，我跟你一起作一个“决志”祷告，好吗？我不敢说“教”他祷告，怕这样会惹他怒气，所以很小心地选取了这个字眼。接着，我们便透过“长途电话”，我说一句，他说一句地祷告。就在这时候，我爸爸的声音，从一个严父，一个在我小时候随时会掌拍我头的人，变得很纯，就象一只羊羔似的。说完以后，我说“阿们”，他也跟着我说“阿们”。我接着又跟他说：爸爸，恭喜你，你现在肯“决志”归主，我们以后会不断“跟进”你的信仰情况，我们的家会“有救”了（我刻意地重复这句话）。事实上，当我与他一起祷告的时候，当我说到中段的时候，我也说不下去，我的眼泪直流，我的声音哽咽，我的爸爸则在那边等着，当我平静下来以后，我便与他完成那个祷告。

这样，当爸爸决志以后，有一次，他的眼睛要做白内障手术。他那年七十三岁，我的妈妈则六十八岁，而他们这个“破坏”了的婚姻，也这样维系了十四年之久。因着这个手术，他们要到香港，亦在这段时间，我把父母亲带来教会聚会，一起敬拜神，领受神的话语。牧师十分关心我们一家，常常礼拜完毕以后，与我们一起上茶楼，大家彼此勉励。牧师又与我们分享有关人的恩怨、苦毒等问题。为什么我们在生命中存留着这么多这样的东西，乃因在未信主以前，没有得着神对我们那份爱，就是在夫妻之间，也是很难相处的。牧师又与我们分享他与他的哥哥从前很多的争执和斗争。我的妈妈听着，心中有点“软化”，亦因此，我看着她慢慢的有一些改变。爸爸因为已经归主，他听着这些，会很容易便把这些听进去。

原本按着时间来说，他们在十二月二十三日，也就是来港一个月以后，便要回越南，而一般情况下不可延期的。那天，我心里很着急，因那是他们在香港最后的一个星期天。迟些时间，又不知会有什么样的转变。我们在离开茶楼时，我的爸爸与妈妈在一边走，牧师在他们旁边走着，我忽然有一个冲动。一直以来，我都希望爸爸与妈妈能和好，我见爸爸此时已软化下来，便跑到爸爸身边问他说：爸，你是否想牵着妈妈的手呢？爸爸望了我一眼，如往常一样，他把我望一眼我的心便会冷下去。但我想，他也没有说不肯呀！这样，我便厚着面皮，转个身问妈妈说：若果爸爸要牵你的手，你是否会让他呢？妈妈只是“嘘”了一声，意思可能表示“那么多人，怎好意思？”，或者亦是由于她心里还没有完全“顺服”下来。但她也没有说“不”呀！那时，我的心不知为什么那么坚决，忘记了身边周围有人。我踏前一步，拉着爸爸的手，把它往后拉，妈妈的个子较小，把手拉过来以后，与妈妈的手拉在一起。爸爸手拉着以后，妈妈没有把手缩回去，我的手也拉在一起。那时候，我的毛囊正在扩张，我的毛发在摇晃，我更在心中深深地吸了一口气。

牧师此时往前走了几步，我便说：爸，妈，你们现在手牵着就好了。那时候我的眼泪亦已开始涌出来，我的心里只是说：主耶稣，你一直都在看顾我的一家，你现在将这个结果放在我们面前，他们夫妻能够和好。后来，我们走到路边，他们的手也是一直牵着。我的妈妈虽然个子不高，却看见我在流泪，便说：不要那么丢脸嘛！我心想：我也不怕丢脸，不以福音为耻，神的能力，神的爱临到我们的家，祂能把我们一个这样破碎的家医好，有什么能阻挡我们把这样的事与人分享？我没有直接回应她，只是存着一个很欣慰的心。

接着，那天便想着他们要离开了，那时，我的妈妈还没有决志。见到今天有这样的结果，回家以后，便叫他们坐在一起拍照，是张期待已久的相片。他们真的坐在一起拍照，而且是很高兴的样子。接着，便赶去机场。本来，到机场的路，只花七八分钟便会抵达。怎知，那天，当车子开到一半的时候，因为交通挤塞，前面发生了交通意外，我的车子便上不了高架桥。后来到达机场以后，因为迟了五分钟，机场职员不肯让他们登机，父母亲也就不能如期回去。若是从前，我的爸爸妈妈一定又会很不开心，抱怨为什么会弄得如此。做儿子的，此时最好有个洞，把头钻进去。但那天很特别，他们在机场只是很有耐性的在等，没有说什么不能上机的事，却在回忆他们很多从前的事，很和谐的样子，是我从来没有经历过的。

我们便立刻回家，并将航班改在两天后。在回家途中，我想，明天教会有个叫“和好福音”的聚会，可再次邀请妈妈前来参加，作“最后一击”，希望妈妈能信主，我还勉励自己努力。那天晚上，我们全家人都出席了，妈妈坐在一边听，当中有两位姊妹分享见证，一个分享自己得了肝病，后来得医治的经历，并分享在医治其间自己的信心，当主耶稣的爱临到时人生中所经历的轻省、所得到的活力等。另一位则分享她本身经历的一个很不愉快的婚姻，她丈夫因着经营生意的缘故时常把她置之不理，她自己带着儿子，时常留在家中，生命中有很多痛苦与怨怒，对丈夫有很多的埋怨。后来，有位基督徒朋友向她传福音，她便开始参与团契。后来她决志信主，她分享到她信主后的喜悦。之后，她开始看到丈夫勤力、肯照顾家庭的地方，因而学会了对丈夫包容。而她的丈夫亦看到她的改变，亦学会彼此接纳。

我的母亲听着这些见证，我看着她的面容，感到她被这些分享感动了。后来，当牧师呼吁哪位要决志信主时，我看看我的妈妈，然后对她说：妈，你等会儿可以举手。她听后又把我望了几眼。我见她好象有点犹豫的样子，心想：会不会她怕举手以后，别人可能会请她说话，而她会不知怎样回答呢？或是觉得自己还没有准备好？之后，当牧师再次“呼召”的时候，我便叫她举手，对她说：没什么的，你决志以后，牧师会为你祝福，神的恩典会临到你，你以后人生的路便会容易很多，轻省很多。你看到爸爸也有很多改变。那样，她便把手举起。举手以后，陪谈员很关切地与她分享，又给了她一些资料。那晚，妈妈非常开心。她的嘴就象合不拢似的，整晚面露笑容。

决志后一天，他们便返回越南，整个回程很平安。临离别前，我对妈妈说：你回越南以后，要把偶像拆掉。她听着，不敢怎样推辞。只是说：我拜了这些那么多时间，就是要拆掉也要选个时间，就是交个朋友的也要“好来好去”。听到她这样回答，我心里又有点惊惶，怕她对过往的信仰挥之不去。我与妻子就此事商量，妻子说：你暂时不要在此事上施压，婆婆刚刚决志，慢慢来吧！我们便为此事继续祷告。当母亲回去数天以后，我致电给她，问她在信仰方面进展如何。她回答说还不错，已有到过越南的一家教会——光中堂。我接着问：那么，那些“神位”将如何处理呢？她说过几天，做一次“酬神”仪式后，她便会把它们送到庙宇去。我说：那好了！如果你真的能这样做，那我年底时回来“剪彩”！她说：可以了，我答应你的必定能办到。这样，我便定下心来。我了解我母亲的性格，她是那种说过就办的人。

结果，在农历年初一的日子，我们一起回到越南。在我的母亲带领之下，六个家庭，包括她的三个儿子，两个女儿的家庭，及自己本身的家庭的神位，全部被移走。感谢主！我看到她的信心，亦看到爸爸与她的和好，他们结婚以后彼此相爱的情况说之不尽。从前家里贫穷，要借钱渡日，借钱让我们能分期缴交学费等情况，他们娓娓道来。又说出爸爸从前如何勤力，不断将对方的好处说出来，而绝口不提起半点不好的地方。感谢主！看到我的家庭能有这样的结果，真的很开心。我记得圣经中有这样的说话：当信主耶稣，你和你一家必得救。这是个很好的应许，我深信不疑。透过爸爸妈妈的和好，弟弟妹妹等也随着他们到教会聚会，除了我在美国的那个弟弟。他本身是个颇横蛮的人，在越南时曾坐牢，打架等事不计其数。用小刀，用手枪，时而有之。因怕被警察找到，时常亦不能回家。到美国以后，亦曾试过想用手枪解决一些私人恩怨。是属于那不能给人欺负和很暴燥的人。但当他听说爸爸妈妈和好以后，我致电给他，他说：竟有此事发生，竟能如此？他好象不能相信的样子，只是说“很奇怪”来形容。我对他说：你信耶稣吧！我从前给你的录音带你好好的去听。他回答说他有听，听了以后也觉得不错，有点象喝“苦茶”的滋味，但过后回到厨房时，又是“火红火绿”，心情又会欠佳了。我的弟弟是厨师，在美国的费城工作。我对他说：这样听来，你有进步了，继续吧！主耶稣的爱会降临到你身上的。你看见哥哥现在好象很懂得关心你的样子，其实不是我懂得如何关心你，而是由于我曾经历主耶稣的爱，我才能够这样持久地关心你们。慢慢地，他接受下来，亦开始参加当地的华人教会。

有一次，正与他通电话时，他说要去理发。我心想：他又故态复萌了，认为我说的不合他心意。怎知他说，他理发后要到教会去。可能由于他一向不修篇幅，那我便说：你想到要整理自己才到教会，证明你懂得尊重此地方。后来他也说：其实，很感激我这样关心他们。我其实对这个弟弟也认识很深，他离开越南十多年了，从来与他通电话也没听他说过什么关心的话，只会在经济上有困难时，问我是否肯帮忙。若说能帮还可以继续，若说不能帮，很快就会把电话挂断。一般来说对话也比较“晦气”。然而渐渐地，我实实在在的感受到他的改变，人也变得比从前温柔了。他的身体很魁梧，练得一身肌肉，又“纹身”，脱去上衣后，他的身子可能会吓怕一些人。

有两次他到香港来与我在街上走时，警察都会按着他，搜他身。他接着就会拿本“回美证”给人看。我便对他说：你看看，你的打扮、行为、目光是很容易惹人怀疑的。这不是做哥哥的嫌弃你，我没有，也从来不会。只是由于你心里那么多鬼诈和恶毒，你的眼神是逃不了那些警员的眼睛。起初，他还生气地说：下次我到香港来时，我要穿短袖的衣服，好让他们多查几遍。其实他也知自己不真的是坏人，那我便跟他说：这又何苦呢？何不自己收敛些，做个别人看得过去的“好人”，不更好么？现在，他真的愿意改变，感谢主！他现在肯到教会去。从电话的对话中，我知道我的弟弟会得到拯救。我在这里再重提神的话：当信主耶稣，你和你一家都必得救。感谢主！

感谢主，透过以上的见证，能够带给我们一个出路。这个出路不单是指他的家，又不只是我的家，而是我相信你们每一个家庭，你的同事，你的亲友，每一个人的家庭，同样有出路。无论他们的怨怒、缺裂有多久多深，在神之中，这些全部可以一笔勾销。一九九四年被联合国定为国际家庭年，为何要定这年为国际家庭年？有可能因为联合国看到世界各国中离婚、破裂的家庭、孤儿、问题少年等情况愈来愈严重。美国与欧洲的离婚率已经超过百分之六十。一百对夫妇结婚，超过六十对夫妇离婚。香港在过去十年来，离婚率增加了五倍。台湾与大陆，离婚率亦超过三分之一；换句话说，三对夫妇结婚，其中一对夫妇便会离婚。此问题愈来愈严重，而且，这不单是那些不信的人的问题，就是连信徒也是这样。更可悲的，就是连传道人，也不能幸免于难。一九九二年，超过二百多位美国传道人，因为他们婚姻的破裂，以致要被迫离开他们的教会，不能再担任牧职的工作。这是撒但一个很毒的招数，透过攻击人的家，令这个人不敢抬起头来。

若我们阅读报章，几乎每一天也会读到一些家庭惨剧。上星期，在西湾河发生一宗骇人听闻的惨剧。一个婆婆用刀斩死了她的媳妇，然后自己跳楼自尽。另外有一个新闻，不知在何时发生，是“羊皮卷”的新闻，应该是在很久以前发生的。它的内容是这样：一家人，两兄弟，爸爸妈妈只有这两个孩子。结果这两个儿子，大的儿子因为弟弟受宠，较多受赞赏，看在眼里很不是味儿。后来，他找机会欺骗了他弟弟，带他去了一个荒山野岭的地方，并把他杀掉。杀了他以后便带罪潜逃。这个新闻是何时发生呢？是那份报纸的报导？是圣经。

我们的报章刊登的其实不算是新闻，实际上是“旧闻”。而事实上，在人类有史以来第一个有关家庭的新闻，就是这宗新闻。但这宗新闻却继续不断存在于社会上，然而社会却没有一种醒觉。直至一九九四年，才把这年定为国际家庭年。实际上，若我们留心读圣经，就会发觉我们若早学会重视神所重视的事，我们今天的世界便不会弄得如此地步，今天的家庭也不会弄至如此地步。神所重视的，要你与我跟着去行。神所重视的是什么呢？第一，就是我们的信仰应放在我们的优先位置；第二，就是将我们的家庭放在我们第二的优先位置。如果我们能这样作，我们很早便能避开这一切的新闻，这些新闻根本不会存在。

今天我们需要探讨，到底我们怎样才能避免这样的破裂境况？怎样才能帮助我们的同事、同学、亲友，让他们或许已四分五裂的家，可以重建起来？以下有两个秘诀，就是在创世记第四章1至16节所告诉我们的。这两个秘诀就是两个人的名字。一个叫该隐，另一个叫亚伯。

二、该隐

第一个秘诀，就是不要做“败家仔”。败家仔是以该隐为代表。圣经中该隐这个字有两个意思。在希伯来文字根之中，第一个意思是“得”，亦可解作“抓”、“扫荡”。总而言之，就是叫自己得好处。换句话说，该隐，他表达自己名字的意思，就是什么也要得到，什么也要抓到。或许他的父母生他时，因为他是人类有史以来第一个儿子，他们实在欢喜若狂，故此便为儿子改名：我得着了。父母的意思是想说：我们得着了，我们得了个儿子。但实际上，因为他们太欢喜若狂和紧张，他们把一切焦点都放在这个儿子身上。儿子要什么，便给他什么。名义上是父母得，实际上是儿子得，如此便把他宠坏了。故此，该隐，这个名字的第一个意思，名如其人，就是一个要“得着”的人。

第二个意思就是“矛枪”。枪，是用来伤人和刺人的。换句话说，该隐不断要“得”、“得”、“得”，若他不能达到自己的欲望和期望时，便会不惜用任何手段与行动伤害人，把人刺伤，目的就是要以他的欲望、期望为依归。

今天在我们的社会中，实在太多的“该隐”，因为有“该隐”存在于我们的家里面，令我们家不成家，亦因为有“该隐”存在于社会中，令我们的社会不能成为一个和谐的社会。为什么家庭会破裂？现在看看这个败家的儿子——该隐，怎样把家败了。

1）态度上的败家

创世记四章五节，“只是看不中该隐和他的供物。该隐便大大的发怒，变了面色。”第一阶段的“败家仔”是态度上的败家，就是我们将我们的怨恨、恼怒、憎恨、不平带回家中。该隐就是这样一个人。圣经记载他是“大大的发怒”，连面色也变了。怎样才是大大的发怒？就是他发怒的时候，面筋暴现，眼睛好象发出“青光”似的。从前，我与爸爸单独相处的时候，当我俩四目相投，如果你在旁边你便会看见那些“凶光”，就好象是说“我要把你吃掉”，又好象那些豹在怒吼一样，你一看见就会害怕。

这种情形为何会造成家庭破裂呢？就是因为我们在态度上，对人尖酸刻薄、小看人、鄙视人，或是不理会他人，总之对方有什么困难，都是对方的事，与自己无关。或是带着很多怒气，整辈子都是好象在恼怒他人，总是把脸拉长，面孔黑黑。

“败家”可以分为两种：第一种称为“忽略的败家”。什么叫“忽略”呢？你看见家人这么辛苦，你本应去问候，却一句也没有。例如：母亲十分忙碌，然后叫你来帮忙，你却说：“你是否搞错了，我工作得这么辛苦，你还叫我来帮忙？你自己做好了，为什么要我来做，为什么又不叫他做呢？”另外，当家人生病，你却不看一眼，就是偶尔给他一杯水，也是说：“拿着！”水也险些撒了出来。我们忽略家人的需要和感受，当他们不存在，就是“败家”的态度。

2）言语上的中伤

当该隐看到神悦纳了亚伯和他的供物，而不悦纳自己的供物时，很不喜悦，他就用言语伤害他的弟弟。“该隐与他的兄弟亚伯说话，二人正在田间，该隐起来打他兄弟亚伯，把他杀了。”这段经文的中文翻译与原文翻译稍有不同。中文圣经记载，“该隐与他兄弟亚伯说话”，却没有提到说什么。事实上，原文是这样，该隐对他的兄弟亚伯说，即是下命令的意思：弟弟，我们往田里去。英文的翻译是“Let us go to the field”，这是他们说话的内容。

这段经文清楚交代，该隐是有计划蓄意谋杀阿伯，他欺骗弟弟去一个荒山野岭，没有人看到，父母也不在场，就在这时候，他就把亚伯杀了。今天，这现象常常出现在我们的家庭内、每一日的生活之中，在我们的同事之间。我们曾否试过用言语辱骂别人，背地里向别人批评我们的亲人、论断他们、中伤他们、诋毁他们，或是嘲笑他们？用言语中伤他人，称之为第二阶段的败家仔。

有一位太太，整天在一位牧师面前数说丈夫的不是，抱怨丈夫一辈子也不能买一幢物业，不及别人可以自置物业；丈夫没有能力购车子给她坐，而别人早已拥有自己的车子；别人怎样聪明，而丈夫却又蠢又钝，更说自己不幸、命苦，嫁给一个这样的人。后来，牧师与这位太太有几次谈话后，便对她说：“其实，从我与妳的谈话中感到，至少有两个地方妳可以向妳的丈夫学习。”那位太太便叫道：“从他身上学习？他有什么优点？”接着，这位牧师便说：“我看到他有两个优点。第一，他从来没有在我的面前批评妳。”意思是说她常在牧师面前批评她的丈夫。“第二，他从来没有说过自己没有错。你的丈夫十分坦白，他承认自己有弱点。”然后那位牧师鼓励她说：“若你真的想你的家庭有改变，妳应该多些鼓励妳的丈夫，他稍微有些改进，便赞赏他。”

另外，有一个十岁大的孩子，读历史科的时候有点不明白，便问他的爸爸。“爸爸，为何会有第一次世界大战？是怎样打起来的呢？”他的爸爸慢条斯理地说：“很简单，因为德国入侵比利时，跟着便开始打起来。”怎知，小孩的妈妈在旁边听着，感到很不服气，便说：“你真的搞得大错特错！孩子，不要听他胡说八道，真正的原因是比利时人杀了德国人才对。”结果，他的爸爸又不服气了，便说：“孩子是问你还是问我？你在瞎说！孩子是在问我，不是在问你，你走开好了！”那位太太便说：“但你在胡说！”接着彼此骂战，不住的说对方在胡说。最后，那个儿子说：“现在，我明白了！”接着便走开了。

这个儿子实在聪明，“怎么会有第一次世界大战？”不用解释，他只要看着他的父母便明白了。我们很多时候带着这些“败家的病”回到家中，因为这个缘故，我们把家人伤害了。狗，不会被你的言语所伤害，就是你骂它是“不好的东西”、“蠢东西”、“跛子”，它也会给你摇尾。人却不一样。神是道，祂要将这个道赐给人，以致“说话”本身，就可以直接伤害人。我们有没有受了“一肚子”气回家后，透过言语论断、中伤、批评，甚至咒骂、嘲笑家人而令他们难受呢？

3）行动上的伤害

该隐不单只是言语上伤害别人，他却一直往下钻，到了第三阶段的败家病。第三阶段的败家病是什么呢？就是他叫弟弟往田野去，到了田野后，他就把弟弟杀了。这个行动上的伤害，成为很多家庭破裂的主因。用手伤人、用手指着人、掌掴别人等，各式各样带伤害性的动作，都会令彼此间的裂痕深藏于人的心中，彼此不能忘怀。就是因着这个缘故，该隐的家破裂了，他的父母哀痛欲绝，而他本人又怎样呢？

创世记四章九节，“耶和华对该隐说：‘你兄弟亚伯在哪里？’他说：‘我不知道。我岂是看守我兄弟的么？’”该隐把他的弟弟杀了，神问他弟弟在哪里，他反而说：“我怎么知道？与我何干？我又不是负责看守他的。”以这样的态度回答神，神便立刻直斥其非，说：“你还在撒谎，你把你的弟弟杀了，地底下也有声音出来，你弟弟的血也在呼唤。”随后，这个对家人不理不睬、视家人的事与己无关，就是杀了人也不肯承认的一个人，他最后的结局如何呢？创世记四章16节，“于是该隐离开耶和华的面，去住在伊甸东边挪得之地。”伊甸是喜乐、开心、享受、满足的意思，该隐从一个快乐、满足、享受的家庭，要被迫去到挪得之地。挪得这个字，在希伯来文就是流浪、游荡、或是飘流的意思。本来是一个有家的人，为何会成为一个流浪客？为何成为一个飘流的人呢？归根究底，因为他是败家的儿子，他亲手拆毁了自己的家。

我们在家庭中，是否好象一个飘泊寄居的流浪客。“家”对于你来说，是否好象旅馆？你回去只是睡一睡，整理一下衣装便离开。你完全不觉得这是你的家，你愿意委身去爱、关心和照顾她？若是这样，这是一个很可悲的现象。

失去了一个享受的家，结果就是流浪、是飘泊。如何能避免这种事情发生？我们不单不应做败家的人，还要彻底洗掉在我们脑袋中那些态度、言语和行动上的败家表现。如何才能彻底的洗掉呢？你可请家人、同事、团友，或与你最熟悉的人帮忙。你告诉他们你是属于哪一阶段的“败家”，请他们提醒你。

另外，还有一个方法。有一个弟兄来对我说：“我没有办法控制自己的怒气，因为在公司里我受了一肚子气，回到家时，我真的要发泄，若不发泄我便会垮下，心脏病发，甚至会死亡。”我半信半疑，问他说：“真的吗？”他说：“是真的。”事实上，这位弟兄信主后，曾在我面前哭过数遍，说：“我知道我不该如此，但我却办不到，时常发了脾气，我应该怎办呢？”后来，我告诉他一个方法。我问他：“你每次从公司回家时都是一肚子怒气，对吗？”他说：“是的，那个老板的要求真的很不合理。”我说：“这样，当你满肚子是怒气的时候，不要立即回家。”“那我应该往哪里去呢？”我便说：“你应先去一个没有太多人的公园。”“去公园干嘛？”我便说：“到公园后，你找一个假想的对象，你假设他是你的老板，你便指着他不断骂，将你的所有冤情、苦情，尽量倾出。”然后，我给他读了一段经文，“神说：‘申冤在我，我必报应’”。我鼓励他要祈祷。把一切不平、不快、一切令他心里不舒服的事，一股脑儿的向神倾诉，因为神是最好的倾诉对象。 我又鼓励他：“若你感到很困倦时，你可以到咖啡室或公园，在那里小睡一会。当你小睡过后，精神恢复过来才回家。”过了两个月，他来跟我说：“牧师，你的建议颇奏效啊！”他告诉我他少了发脾气，不是完全没有，但次数却比从前少得多了。而且，上星期当他骂他的儿子时，他觉得很不自然。我便告诉他：“你成功了！若你在骂人时感到不自然，即代表你成功了！从前骂人骂得很自然便是失败的表征。这两个月因为没有‘操练’骂人，而现在骂人感到不自然，我要恭喜你。但现在你还未算完全成功，因你还有骂人。若你一开口要骂人时便感到很羞耻，然后问自己，为何会这样呢？这样，才算是真正的成功。”这位弟兄亦肯接受我的规劝。

你是否希望脱离所有败家的病征？如果你有此希望，你可继续尝试用不同的方法提醒自己。有一对夫妇尝试将一些经文写在小卡上，如“不可含怒到日落”、“不可同时又颂赞，又诅咒，因为它们都是出自一个口”，然后贴在家里来提醒自己。他们亦实践彼此认罪，互相代求。

三、亚伯

我们不单在消极方面不作“败家仔”，在积极方面，我们要做“兴家仔、兴家女”。怎样做个兴家的儿女呢？这便是在圣经中同一章提到的亚伯。在希伯来文中，亚伯的意思是蒸气、一口气、或是过渡者的意思。这全部的解释也是指向同一个的意思，就是短命、短暂。然而，这个名字却提醒我们，为什么亚伯能成为一个兴家子？为什么亚伯与世无争呢？那就是他认定人的一生很短暂。

我们的一生都如一口气、如蒸气一样，我们都不过是寄居的客旅，没有东西我们可以永远抓住，所有东西终究有一天要离开我们。亚伯看着他的哥哥，他相信无论哥哥所得多少，他也要“赤身而来，赤身而去”。亚伯因为认定这件事，以致他有两个行动。这两个行动很值得我们学习，能令我们成为一个兴家子，能建立自己的家庭。

1）把最好的献给神

第一个行动，就是将最好的东西投资在永恒上。圣经说：“亚伯将羊群中头生的并羊脂油献上，耶和华看中亚伯和他的供物。”为什么耶和华看中他和他的供物呢？我相信并不只是因着供物的缘故，而是看中亚伯这个人。圣经说：“该隐由于行得不好所以不被看中。”而该隐献的供物也不是神所吩咐的，以致他的供物也不被看中。亚伯为何献羊呢？我相信有两个可能。第一，就是神创造了人，人离开了神后，神便杀了一只羊，将这只羊的皮用来遮盖他们的身体。但亦可能从那时开始神便吩咐亚当及夏娃，当他们献祭之时，要献羊给神。第二，就是神曾经直接吩咐该隐及亚伯，要他们每一次献祭时，都要献羊。为什么神要这样吩咐他们？当时他们也不能明白，因这件事对于他们来说是很遥远的事。从整个圣经的启示神学中，我们知道这羊有预表的意义，是预表耶稣基督来这世界，透过这只“羊”的流血、舍命，令全人类的罪可以得到赦免。

正是这当中的预表意义，因此神命定他们要献羊为祭。亚伯是一个顺命之子，他听神的话。或者，这是父母吩咐他的，他听父母的话，所以每一次他也是献羊给神。他不单顺命，他献的更是头生的公羊，头生的羔羊。因着这个行动，可见亚伯是有理性、意志，并且有情感。他的献祭十分有心思，他不是随便拿一只羔羊献祭便了事，他是特意将头生的羔羊，就是最好的献给神。以后是否能有更多羊，他不清楚，但他想既然神已将最好的给他，他也将最好的献给神。

这是个有情感的信仰，认定人的一生是很短暂，而将短暂的东西用在神之上，以致神可以将这些东西转变，成为一些永恒的东西。

上星期我收到戴绍曾牧师的一封家书，家书里提到他的儿子占美的婚礼，很令我感动。他的儿子与一个华裔的姊妹结婚，结婚以后与太太在美国波士顿的一间华人教会牧会。这是从戴德生开始，他们的第五代在华人教会事奉。最令我感动的，是戴绍曾牧师说到他的祖父一百岁冥寿时，他的爸爸便带着他，还有三个兄弟及他们的太太，九个孙儿并他们的太太，还有九个玄孙，一起与戴德生二世，在家中委身立志。他们的委身祷告是约书亚记廿四章15节，“至于我和我家，我们必定事奉耶和华。”他们一家不但“必定事奉耶和华”，更特别献身给中国人，在华人中事奉耶和华。戴绍曾牧师是第五代，计算下一代在内，便是第六代。六代献身给中国人，每一代人都说流利的国语，每一代人都投身于中国人中事奉主。我深深感觉到，一个英国人，五代、六代的奉献给我们的主，我们今日身为中国人，我们又应该如何呢？我深深感觉到我对我的同胞那福音的债是义不容辞。

2）与世无争的态度

第二方面，亚伯不但知道人生是短暂，还明白这些东西都会过去，所以他对神敬虔有情，他对这个世界持与世无争的态度。自始至终，他对那么野蛮、粗暴的哥哥，从来不还击，亦从未与他争斗，他一直顺着他的意愿与他相处，没有与他争好处，而是把他所要的让给他。有人可能会说：“这样做对自己不是很‘亏本’吗？”我相信在这个社会中，神要求我们高举真理、公义。但对我们本身的利益，我深深感觉到，特别在我们最亲的人当中，你让给他们绝对不等于你在亏本。

有一次，在电视上看到一位妈妈，当她的女儿正处昏迷状态的时候，她与丈夫一起在女儿面前哭诉。这个女儿正在念中五，妈妈很反对她结交男朋友。“读书时期，不可结交男孩子，一个也不可。”这个妈妈喜欢什么，女儿便要随着她。妈妈要她学弹钢琴，她便学钢琴。无论这位非常独断的妈妈要她做什么，她也要跟着做，这个女儿也很听妈妈的话。到中五的时候，她想结交异性，妈妈坚决反对，就连正常的交往，也不容许。结果，这个女儿被迫得自杀，从高处跳下，结束了她的生命。当这个女儿重伤昏迷躺在医院的时候，她的爸爸及妈妈来到她的床前，哭得很凄厉，这个母亲不断放声大哭，又在用力摇她的女儿，大声喊说：“你要什么我也给你了，你醒过来吧！醒过来吧！”无论她的哭声是如何凄厉、凄凉，或她再答应她的女儿什么，她的女儿也无法被救活过来，因为她已经离开人世了。今天很多时候人为了一时的意气，彼此间互相伤害，更达到一个无法转回的地步。

曾有一个故事，两只猴子本来关系很和谐，其中猴子甲很好奇为何人类总喜欢争夺东西，说：“让我到人类的社会一星期作体验！”一星期后回来，它说：“我学到了！”然后它便返回它的同伴那里。有一天，乙猴从树上摘到一把香蕉。突然间，甲猴把香蕉抢去，然后说：“这是我的！”乙猴便很气愤，心想：我这么辛苦才把香蕉摘下来，怎会是你的？它便立刻将香蕉抢回来，又说：“是我的！”甲猴又把它抢回，如是者抢了好一会。后来，乙猴终于对甲猴说：“既然这是你的，你拿去吧！”就把香蕉给了甲猴。甲猴很好奇地问：“你为何不与我继续争下去呢？”它的同伴便说：“我很累了，所以便把它给你，你拿去吧！”甲猴突然间醒悟过来，原来一个人若不断地争持，说这东西“是我的，是我的”，便会无休止地参与在这种争斗之中。但若另一方放弃争持，说“好的，是你的，你便拿去吧”，这争斗便会停止。兴家子——亚伯，看到这个世界一切的东西都是短暂的，无需要为这些而执着，因为这些东西始终都会失去。

四、结语

幸福，是我们选择的结果。一个家的兴亡，家中每一个人也有责任；小组、团契的兴亡，每一位成员也有责任；同事们能否和睦共处，当中每一人也有责任。如果你希望你的家被拆散、破裂，便做“败家仔”。但若你希望你的家能兴旺、快乐、享受，人与人之间能和睦共处，你便要付一些代价。

这个代价是什么呢？不单在祷告中不断记念他们，每当有机会，便向他们传福音。如此，一个破碎的家，也可重建和睦的关系，变成一个伊甸、喜乐、享受、满足之家。

让我们一起祷告。

“亲爱的主耶稣，祢看见我们的心。主啊！我知道靠着那加给我们力量的，我们凡事都能作。不是靠我们自己，而是靠着祢，我们便能这样做。在过去，我们都在态度上、在言语上、甚至在行动上曾伤害我们的家人，我现在奉你的名，叫这些病与我们一刀两断。求你从我们心中，将这些东西清除，叫我们从今以后，不再被这些罪缠绕。主耶稣，求圣灵继续不断地充满我们，让我们在每一日的生活中能圣洁，又能够真正成为一个和好的使者。求祢透过我们愿意奉献给祢，祝福我们的家庭，将这个和好、伊甸的境界，带到我们的家中，又带到我们的同事、亲友的家中，让他们享受耶稣基督永恒的恩典。我们仰望祢，听我们祷告，奉靠主耶稣基督的名求，阿们！”


四：母亲地位，谁能代替

一、引言

萧伯纳曾说，“这世界上的女人，最不满的，就是别人只看她是一个女人。”这句话背后，可能看到这个世界很不公平。在我们的心目中，特别是做母亲的，会不会觉得有些“吃亏”？在上个月伉俪团契探讨全职妈妈及在职妈妈的压力及张力的讨论里，我们发现在职妈妈要面对的，是精神及体力上怎样去应付丈夫及孩子的需要。另一方面又怎样去应付她们工作上的需要。她们感觉到往往有一种力不从心、顾此失彼的情况。很多时候她们的内心会出现罪咎感，特别就是在小孩子顽皮时，成绩开始低落，品行开始变差，学校的老师开始投诉、责怪，甚至约见家长的时候。

以前有人这样说：“女子无才便是德”。今天有多少男人真的想找一位无才的女人做妻子？三千年前，有一位皇后在那时代是可遇不可求的，也是今日每一个男人想追求的女子。箴言卅一章10节，“才德的妇人，谁能得着呢？她的价值远胜过珍珠。”三千年前，只有利慕伊勒王有这么革命性的思想。当这位皇帝说到才德女子的时候，他叹一句，这样的妇人，才德的女子。换句话说，就是才德要两者兼备。这样一个女子，谁能得着呢？他发觉在当时来说，简直没有辨法能够找得到。

当我重看这章经文的时候，我不能够不叹一句，母亲地位，谁能代替？为何此句箴言能够让我们觉得母亲的地位很难找到人来代替呢？第一，很重要的，就是母亲，特别在当时皇帝心目中的母亲或妻子。在二十世纪九十年代，每一个男人心目中的妻子，每一位小孩子心目中的母亲，她首要做到的就是要要有效、有能力应付来自家庭的压力。

“才德的妇人谁能得着呢？她的价值远胜过珍珠。”为何这种妇人的价值远胜过珍珠呢？因为她能够应付自如去照顾自己家里的需要。第一，她懂得相夫；第二，她懂得教子；第三，她懂得应付整个家庭所有的家务。

二、贤能妻子

相夫——“他丈夫心里倚靠他，必不缺少利益。”她的丈夫心里依靠她。倚靠原文的意思是完全信任她，乐意将一切可以交下的全交予她来处理，不须要自己去操心。

箴言卅一章22至23节，“她为自己制作绣花毯子，她的衣服，是细麻和紫色布作的。她丈夫在城门口与本地的长老同坐，为众人所认识。”当时的城门口是一个公众的地方，一般是用作审判一些案子，谈生意、谈政治，或者交际应酬等，是一个最显眼，让人了解及认识自己的地方。一个才德的女子能令到她的丈夫可以在城门口与本地的长老同坐，为众人所认识而不觉得羞耻。若是觉得羞耻的人，则不会去城门口，因为这地方非常显眼。但这个丈夫可以公开出席这些场面，而且还觉得有一种荣耀、一种光彩。为什么呢？有两个主要的原因。第一，当时的社会很注重服饰，而这些衣服是谁做的？全部都是由妻子做的。所以，当一个男人可以穿着美衣出席这些埸面，那表示他的妻子一定有很好的女红技艺，否则不能做到一件如此体面的衫让他在公众埸所亮相。另外，他能够体面地出席公众聚会，而不会觉得羞愧，也是因为他家里有好名声，他子女有名声，妻子有名声。有人说：“每一位成功男人的背后，一定有一个贤能的太太支持他。”这是很正确的。

很多人当出现家庭问题后，整个人的事业也开始下滑，许多事情也不顺利。家——会是一股阻力，把人捆绑,但另一方面，它也可以成为一股助力，使人在事业发展，在社会地位方面令人羡慕，也能够帮助别人，而自己本身又不会感到有压力。

三、快乐母亲

这个才德的女子不单能够相夫，也能够教子。箴言卅一章28节，“她的儿女起来称她有福，他的丈夫也称赞她。”有福就是开心，她的子女说她很开心。是什么使到这位母亲感到开心快乐呢？就是她可以同一家人融洽相处，而且子女听话。

四、家务井条

这位才德的妇人不仅懂得相夫、教子，在家务上也是井井有条。箴言卅一章13至15节，“她寻找羊绒和麻，甘心用手作工，她好象商船从远方运粮来，未到黎明她就起来，把食物分给家中的人，将当做的工分派婢女。”她是家里面的“及时雨”，家中若有什么需要做的，她己预先分发出去。她好似“商船从远处运粮来”，要吃的，马上有。她自己亲手作工，有粮预先运粮，工作预先分配好，食物预先分配好，这个女子是随时留意家中各人的需要，然后去满足各人。

在今日的香港，无论母亲是在职也好，全职也好，当家中各方面的东西不懂得如何处理，例如：家务、分配工作、煮饭等，你会觉得是谁的责任呢？妈妈的责任！无论我们接受也好，不接受也好，我们已觉得这一堆东西应该是母亲有分的。我举一个好简单的例子，无论我女儿的老师或是我儿子的老师，若他们有什么不好的表现，他们会先找我的妻子，然后才找我。

五、母亲的压力

为何一个才德的母亲很难得着呢？因为她要应付外来的压力。二十世纪九十年代的母亲，不单要能好好照顾一个家，社会人仕、丈夫、亲戚，甚至是自己过去的同事、朋友，对她们都有一些期望。这些期望是什么？就是在这个社会里一展所长，维持自己专业的水准。既是读了这么多书，受了那么多训练，如果不出来工作，很浪费。

一般人，甚至家人，在有意无意之间，在言语上都会带给她们一些压力。是什么压力？就是希望她们出来赚钱，帮补家用。在生活水平很高的社会里，有好多太太很想出来工作，希望减轻丈夫在经济上的负担。我们刚回来香港的时候，经济上的担子特别沉重。那时，儿子二岁半，女儿刚满月，当我找房子租住时，发现自己薪水不多，一半以上的薪水全用在屋租上。租住后不久，儿子开始上学。当他上学后，我才发觉原来费用（学费加上其它费用）也是十分惊人，当时我突然间觉得空前的忧虑。

另一方面，我们早定下一些原则，在小孩还没有上学时，我的妻子在家中做全职家庭主妇。当小孩上学后，他读半日时间，妻子便做半职。我们尽量希望小孩子在家中时，我们可以从圣经上领受的价值观和人生观，所领受到的信仰去影响和训练他们，而不想他们受到其它人其它价值观所影响。为此缘故，我的妻子面对很多压力，因为她到街市时，到处找那些最便宜、又有营养，又能够多买的食物。从那时开始，我的小孩子爱上豆腐，一直到现在也爱吃，我的儿子那么壮健，我想他主要从豆腐上得到营养的。我们希望能在各种不同的情况下，用最低的价值，买到同样价值的东西，以供应客人或我们自己的需要。感谢神！挣扎了一段时间，神带领我们渡过难关。

其实在那段时间内，我们也不断面对其它各种不同的压力，例如：我的亲友说，我的妻子读了那么多书，若是只带孩子，便很浪费了。另外，当我们回香港后的第三个月开始，神学院已经邀请我的妻子去教神学课程，且连续教三个学期。受过专业的训练，拥有宗教教育的专业，回来只是照顾小孩，那很浪费呢！然后出版社邀请编写课程又加添了一些压力。

我们有时候也想，我们的决定会不会是错的？但当我们回顾过去几年，我们感谢神，我们感到我们的决定没有错。我的意思不是说，一定要这样的方式才是最好，我也知道有一些太太无可奈何一定要出来工作，因为她们的丈夫没法维持家庭开支，她们一定要到社会工作，以减轻家庭的经济压力。若是如此，我觉得丈夫及太太在教导子女及照顾家庭上需要有很好的默契，不能够忽略家庭。这是我们的优先序，我们与神的关系是首要的，然后才是我们和家庭的关系。不是工作，不是我们的事业，而是我们与神的关系是首要。我们的事奉是每一日的生活方式，无论在家庭上，在事业上，在工作上，或在教会里，事奉应该是一种生活的方式。无论在那个地方，我们都应该有一个事奉的心态。

在结婚之前预先定下优先顺序，我觉得是有利而无害的。我很欣赏一对夫妇，他们在结婚前，事先说明结婚以后，男方希望女方在家中主要是料理家务和照顾小孩。于是结婚后，妻子便专心照顾家庭。这样预先说明，便不会有挣扎和吵架了。

在伉俪团契探讨全职妈妈及在职妈妈的压力及张力的讨论里，我发现一般人为何会选择在职呢？第一，分担家庭的经济担子；第二，她们受过专业训练，放弃了很可惜，将来会很难再投入工作；第三，工作会得到成就感。既要工作，又要照顾家庭，面对外来的压力，倘若发现力不从心，便需重新思想这样的选择，那些优先顺序是不能够颠倒。另外，我们要能好好照料家庭，否则便需要重新酌量有没有别的选择和出路，。

感谢神，神给我一个能够看透世情的妻子。她清楚那些是永恒，而那些是短暂。赚钱是很短暂，专业其实也很短暂，能够建立一个人的生命，才是有永恒价值的事，我觉得每位母亲也需要考虑这点。另一方面，我很欣赏每一位在职的母亲。我觉得她们面对的压力很大，因为有一段时间，我的妻子颇为忙碌，于是我要早早回家照顾孩子，替他们煮饭，而这些都是我的妻子之前所做的。我觉得当中的压力很大。自己的体力、精神已经很疲倦，仍然要继续不断去照顾各方面的需要。因此，母亲是很值得我们敬佩的，我们要多些欣赏妈妈，在行动上多感谢她们所做的事。

箴言卅一章17节，“她以能力束腰，使膀臂有力。她觉得所经营的有利，她的灯终夜不灭。”“她以能力束腰”——束腰预备做事。举重和斗拳的人的腰都很粗，因为他要预备去做事。“她觉得所经营的有利，她的灯是终夜不灭。”“终夜不灭”是什么意思呢？有三个可能性，第一，她做事不间断，二十四小时服务，那个家人要起身，她便随时要服侍；那个家人咳嗽或肚痛，她便要随时照顾他。第二，她有强健的体魄，身心灵也很健康。她的灯终夜不灭，指她的精神状态非常好。第三，她有美好的灵性和见证，日夜能够去照亮别人。我觉得第一个可能性是可以接受的。因为这个妈妈是怎样做事呢？箴言卅一章16节，“她得着田地就买来，用手所得之利，去栽种葡萄园。”她要种植葡萄园，此外，“她作细麻布衣裳出卖，又将腰带卖与商家。”她在家里做完手工制品后，便把这些东西拿出去卖。由此可见，这个妇人有两份全职工作，这个妈妈很能干。她赚钱，赚到钱后买了一个葡萄园。买了葡萄园后，她要经营葡萄园。此外，她在家里开了一个小工业，即纺织厂，把衣服做好后卖给人，她如此能干，难怪经文里说她的灯终夜不灭。

今天许多男人都象利慕伊勒王所想，希望我们的妈妈、妻子或未来的妻子，好似圣经里那个女子一样，有才有德，且能提供二十四小时服务。既可帮补家用，亦能把整个家照顾稳妥。到底我们今日有没有可能找到呢？或者有，但没有时，也不要失望，因为古时的帝王也找不到。让我们看看全职妈妈的压力吧！

很多时候，在职妈妈不够体力和精力去照顾小孩子，很容易力不从心，当孩子成绩不理想时，便很容易产生罪咎感。很多时候丈夫不体谅，更令她们欲诉无门。但另一方面，全职妈妈要应付的东西更多。她们要应付来自自己本身的压力。第一，她们很害怕孩子在读书后，把自己的妈妈同其他同学的在职妈妈比较，然后觉得自己的妈妈不够威风而感到丢脸。有几位母亲曾对我说，儿女读小学时，她们接送儿女上学放学很开心，但儿女升读中学后，他们便好象引以为耻。有一个女孩曾因此而骂她的母亲，不想母亲来接她放学。后来发现原来这些孩子开始把她们的家长比较，谁的母亲做律师。谁的母亲做医生，谁的母亲做生意很能干。而她的妈妈只懂带孩子，只是煮饭婆。孩子的轻视令到妈妈很伤心。有时候她们更觉得，她们放在儿女身上的心血白费了。我们有没有觉得我们的妈妈没有用呢？若是如此，我们给她们带来了很大的伤害，也给她们加添了很大的压力。

另一方面，有些事是丈夫同家人应该做的。举一个例子，有一次，我的儿子希望与我一起去买东西，我说他可以和妈妈去买，他不愿意，只想和我一起去买。我问他为什么？他说因为钱是我赚回来的。我当时心里立即紧张起来，很害怕，我觉得他心里有这样的观念是不正确的。于是立即问是谁告诉他？他说，我要上班，而妈妈在家里，谁来赚钱呢？然后我对他说，爸爸在外面赚钱，妈妈在家里帮助爸爸赚钱，钱是两个人一起去赚的，而实际上，不是我们去赚钱，是神供钱给我们。 这是很重要的：不是我们去赚钱，而是神供钱给我们。如果夫妻能够这样同心，小孩子是无从比较的。为什么呢？因为妈妈在家里，不等於不赚钱，她是使爸爸在外面赚钱时，能够无后顾之忧去工作。两个人一起合作去维持一个家，去照顾小孩子。

第二方面，有些全职妈妈会轻视自己，因为孩子接受了错误的观念，他们希望妈妈也可以多赚些金钱，而她们却没有。另一种压力就是她们整天处理家务，但家里仍然是一塌糊涂。当我两个孩子还小的时候，便深深感受到这方面的压力。有一天，我怀着最好的心情收拾房间。把玩具各按其类收拾整齐，但不够一小时，再次进入房一看，满地凌乱。当时心想，如果让我做家庭主妇，我真的会有一种挫折感和失败感。因为原以为自己可以做好的事，怎知转头一看，又是一团糟。

很多时候，家庭主妇很容易便有挫折感和失败感，很容易便觉得自己一事无成。如果有家人没有秩序，鞋子、袜子、睡衣到处放，又或者象我一样，碗、筷、杯、报纸，随手乱放。我相信那些整理家务的人，将更加容易有挫折感及失败感。箴言卅一章30至31节不单对那个才德的女子说，也特别针对我们做男人的和做子女的说。“艳丽是虚假的，美容是虚浮的，惟敬爱耶和华的妇女必得称赞。愿她享受操作所得的；愿她的工作，在城门口荣耀她。”圣经告诉我们，外表的美貌不是最重要，最重要的是我们的内在美，特别是我们与神的关系，是敬畏耶和华。这段经文不是教导我们不应该化妆，如果我们不懂得化妆，也不需紧张，因为那些外表的东西神一定会看顾我们的，神一定会赏赐我们的。给地上的人最大的赏赐是称赞。但是不是神称赞后，我们就不用给予称赞呢？不是！箴言卅一章31节继续告诉我们，“愿她享受操作所得的”。她或许希望她的丈夫和小孩子能够称赞她、欣赏她。甚至是“愿她的工作在城门口荣耀她”。城门口是公众场所，换句话来说，今日做子女和丈夫的，特别是在人的面前，不要吝啬对她们的欣赏及称赞。事实上，她们为我们操劳，以致自己衰残，她们是应该得到我们的欣赏及称赞的。

六、结语

第一，我们要认定自己的优先顺序，纵使是半职的妈妈，她做的事是有永恒价值意义的。我也要鼓励全职的妈妈，不要把精神全放在家庭上。全职妈妈也需要有一段时间参与事奉，建立有永恒价值的事物。第二，不要追求外表的美，乃是追求与神建立关系及内在美。第三，做丈夫及子女的，多些去肯定母亲所做的东西。

愿神的说话能够安慰每一位母亲，使她们能肯定自己的价值。请祈祷：“天父啊！我们求你亲自用你的说话、你的价值观、你的原则帮助我们，令我们可以成为一个更新的信徒，特别让姊妹能够成为更新的女性，能够从祢的角度看我们自己的职分。我们再一次为我们的妈妈多谢你，求你厚厚报答她们，让我们每一个做子女的，懂得怎样报答亲恩，我们仰望你，深信你会祝福她们。奉靠耶稣基督的名求。阿们！”


五：离婚与再婚

一、引言

最近这两、三年，我连续遇到一些很尴尬的事，是以前没有碰到的。在一次旧同事的聚会中，大部分人都带同子女赴会，我发觉唯独一位已结婚的同事，没有与太太出席，后来知道他与太太已离婚了。另一位与我已八年没见面的姊妹，当问起她丈夫的近况，只见她面色一沉，眼含泪水，很无奈的说已经离婚了，只剩下她照顾两名小孩。

在今天的社会，离婚已是愈来愈普遍，这不仅是香港的现象，也是世界性的问题。1951年，美国的离婚率只有38％，意思是该年有一百对夫妇结婚，便有三十八对离婚；1961年，一百对夫妇结婚，便有四十五对离婚；1971年，一百对夫妇结婚，便有六十五对离婚；1981年，一百对夫妇结婚，便有七十五对离婚；及至现在，一百对夫妇结婚，便超过一百对夫妇离婚，因为连原本没有离婚的人也走向离婚了，又或许有些人离婚了数次，因此比例也增加了。

记得曾参加一个名为“医治创伤”的外国人讲座，参加者约有六十多人，大部分为成年人。我在分享中指出，根据心理学家的调查，人的焦虑，受影响最大的是丧偶，其次是离婚，除了丧偶或至亲死亡，离婚带给我们最大伤害。

当时我大胆问那批美国人中有多少人曾经离婚，并请他们举手表示。这是我在华人群体中不会做的，最后只有八、九个人没有举手，即表示离婚者众多。我再问有多少人曾经离婚两次，发觉竟然有三十多人；我再问有多少人曾经离婚三次，发觉竟有十至二十人；我恐怕尴尬便没有再继续问下去了。这是一群参与教会的美国人，离婚率竟然那么高，这令我很难过。香港的情况又如何呢？在1975年登记离婚的只有412对，但至1985年竟增至4218对，1986年则增至7200对以上，这并不包括在海外办理离婚的数字。面对此情形，很多时候我们也有难过的感觉。

我想起主耶稣在圣经中说，当我们在这世代看见人与人之间的关系越来越破裂，人的爱心渐渐冷淡的时候，就知道距离主再来的日子越来越近，即世界未日越来越接近。 或许有些人觉得我们谈的与他们没关系，因为他们可能还没有谈恋爱，更谈不上结婚，但事实却不然。记得我在教书时，仍是未婚，而其中有两个同事的婚姻出现问题，竟对其他人也构成影响，那时候如果有些同事因病或因事不能上班，我们一班老师便要轮流代课，其中有一位同事每次要代课时，便很不高兴，大发脾气，更向我埋怨为何那位老师时常请假，我劝他不要为此生气，因为我也要时常为人代课，然而我明白那位教师时常请假的原因是因为夫妇不和，甚至到达分居的地步。在这阴影压力下，他的精神及肉体也承担不来，故此要时常请假，导致其他老师为他代课。我相信，如果你的同事婚姻出现问题，也会导致很多压力及担子转嫁在其他人身上。

当然，我不希望大家只因为切身受影响，才关心这个问题，反之，希望我们是以爱作为出发点来关心，这爱是什么呢？试想，当我们发现父母、亲戚、同事、兄弟姊妹的婚姻出现问题，我们能否无动于衷呢？我相信绝对不可能，特别与你关系密切的人，如果他们的婚姻出现问题，对我们的影响是很深的。故此，这是值得我们去探讨神对婚姻的看法。当婚姻出现问题时，到底是否有出路？我们能否将这出路带给我们的亲友、同事或家人呢？这是我们最关注的问题，求主开我们的心眼，让我们能看见。 面对离婚与再婚，我们看见圣经带给我们三处不同的观点、角度、立埸。

二、离婚——法利赛人的立场

第一，我们试从马太福音十九章第3节看法利赛人的立埸：“有法利赛人来试探耶稣说：‘人无论什么缘故都可以休妻吗？’”他们这批人来到耶稣面前，就是想休妻，想抛妻弃子，故此来试探耶稣，希望能找到“帮兇”来支持自己的做法。“人无论什么缘故都可以休妻么？”意即可以用任何理由离婚，这种立场也体现了今天一些人的立埸。

当你读报时，常常会感到啼笑皆非。越来越多离婚的理由是性格不合、兴趣迴异或口味不同。有一则报导说妻子由于嫌丈夫口臭，吵着要分开。又一则报导说妻子不满丈夫睡觉时的鼻鼾声太大而要分开。甚至有作妻子的由于参加派对后，发觉原来有些男性是很浪漫的，便埋怨丈夫不够浪漫而要分开，她丈夫向我诉说觉得很无辜，因他素来不嫖、赌、饮、吹，每个月发薪水都交妻子处理，唯一的缺点是对女性的需要不太敏感，但对一般人来说，这也是一个梦寐以求的丈夫、一个住家男人。但当他的妻子接触了外界一些男性，便埋怨丈夫不够浪漫而想与他分开。另外又有些男士所持的理由是妻子不够漂亮，因他每天在工作上所见到的秘书都很漂亮，这些人见异思迁，真是很讨厌。有一位妻子说他的丈夫身体比她还差，每次与他出外都担心遇劫，丈夫能否保护她，心中害怕起来便有一种离异的想法，希望能找到一个强壮的丈夫，带给她安全感。

很多时候，人们不知道自己在想什么，他们婚姻破裂的主要理由，不是因为丈夫口臭、鼻鼾声或香港脚等问题，而是这些人把婚姻看作儿戏，不尊重婚姻生活，你是否发觉现今社会越来越趋向这现象 －－ 看到任何人样貌漂亮些，身材好一些或赚钱多一些，便会见异思迁，这正是法利赛人当时的恶习、罪性，为了个人利益牺牲了婚姻及家庭，当时耶稣当然不认同他们的看法。

三、离婚——摩西的立场

第二，我们从马太福音十九章第七节看摩西的立场：“法利赛人说：‘这样，摩西为什么吩咐给妻子休书，就可以休她呢？’”要明白这段经文的背景，我们先看申命记廿四章1至4节，“人若娶妻以后，见她有什么不合理的事，不喜悦她，就可以写休书交在她手中，打发她离开夫家。妇人离开夫家以后，可以去嫁别人。后夫若恨恶她，写休书交在她手中，打发她离开夫家，或是娶她为妻的后夫死了，打发她去的前夫不可在妇人玷污之后再娶她为妻，因为这是耶和华所憎恶的。不可使耶和华你神赐为业之地被玷污了。”

这里提到当时很多人说，很多作妻子或丈夫的做了不合理的事情，令配偶无法忍受，在这种情况下，他们如何作呢？一方面婚姻在神眼中已是合法的，不能随意离异，但另一方面，他们忍受不来，又怎么办呢？在这里我们见到摩西看见犹太人心硬，不尊重婚姻，但他仍要告知他们，神的心意不是这样的，在屡劝无效之下，最终他采用了一种方法，就是他们如果能提出配偶作了些不合理及无法忍受的事，决定从今以后再不可能在一起，如真的到了如此地步，才可以写休书，以证明从此大家分开，而不能随随便便的把妻子当作货物般看待。因为当时在犹太人社会，妇女地位很低微，男人不把女人当人看待，只把她们视为物件，可随便更换。摩西这样做是要保障当时的妇女，并要人们尊重婚姻。正如圣经所说：“婚姻人人应当尊重，床也不能污秽。”

因此，当时摩西采用此方法：如果写了休书，有什么后果是咎由自取，以后纵使有伤痛、创伤，也要自己承担；纵使后来后悔想与妻子复合也不能，目的是要证明妇女也是有神形象的人，因此我们要尊重婚姻。离婚是不好的，但如果百姓坚持要这样做，他们便要承担伤痛。

今天，我们也看见很多人很心硬，完全不听人家的劝告，就算是父母、牧者、兄弟姊妹或至亲，当事人都不受劝告，到底我们能做什么呢？只能说你喜欢怎样便怎样作吧？但你们要明白，这不是好的解决方法，事实上也不能解决问题。我的确看见很多人不听劝告，一意孤行，我心里觉得很可惜，而事实上作了决定之后，所面对的伤痛是非常大的。记得我曾经与一批青年人查经，问及他们的童年往事，虽然现在他们已是成年人了，但当他们提及童年时父母关系不和，常常争吵、打架，后来导致离婚，他们都说这种阴影从小就已侵蚀了他们的生命，以至心灵的创伤长大后仍然存在。所以，我们常劝人不要一意孤行，要小心处理婚姻。

我认识一个已信主二十多年的姊妹，她八岁便开始参与教会，对圣经也很熟悉。她向我说想离婚，理由很简单，是她认为自己的婚姻不合乎神的心意，不是神所撮合的，所以要离婚。我问她何以知道不是神所配合的呢？她说因为丈夫不爱主、不属灵、很属世，以至不能跟他相处，所以要离开他。我便问她是否想知道圣经是如何看的呢？她的婚姻是否真真正正不是神所配合的呢？

罗马书十三章1节，“在上有权柄的，人人当顺服他，因为没有权柄不是出于神的，凡掌权的都是神所命的。”意思是为神的缘故，我们要遵行人间的一切法度，因为人间的法度，是神所容许的、命令的。做官是神叫他做的，政府是神授权管理的，我便问她结婚时是偷偷摸摸抑是堂堂正正呢？有否正式注册、签证书、行礼呢？她答有。我叫她再读圣经一遍，便问她神要我们为祂的缘故，要遵行人间一切法度。在人间的法度来说，到底他们的婚姻合法与否？我不理会配偶是否信主？是否爱主？或者属灵与否？这些都是过往她违背了神的选择，到底他们的婚姻是否在认可的法律情形下结合的呢？她答是。如果是，便很简单了，因为“神所配合的，人不可以分开。”神认可这世界上的权柄，地上任何一个国家的婚姻，祂都认可所赋予的权柄，因此，这也是神所认可的婚姻。

神所配合是什么意思呢？不是指神把两个最好的放在一起才是神的配合，如果这样子我们大部分人都不是神所配合的，这里是指神认可他们的合法婚姻地位，人不可以分开。她不认同，并认为我说得很勉强，马太福音十九章4至6节，“耶稣回答说：‘那起初造人的，是造男造女，并且说：因此，人要离开父母，与妻子连合，二人成为一体。’这经你们没有念过吗？既然如此，夫妻不再是两个人，乃是一体了。所以，神配合的，人不可分开。”我告诉她，第一，当时教会还未成立，第二，听耶稣教训的这群人，他们未必是信了主的，特别是当时的法利赛人，他们根本不信主。

故此，耶稣对着的不是教会的人，只是对着一批普罗大众说话。他指出夫妻的结合是二人成为一体，所以婚姻是要我们尊重一体的关系，你必须摒弃任何影响一体关系的事物：如电脑、电视或任何一个人，甚至是我们的事业及工作，因此任何影响一体关系的东西必须摒弃，这是神的信念。对着这群不是教会的人，不是重生的人，耶稣仍然说“神所配合的，人不能够分开。”纵然这样，那个姊妹仍不顺服，因为这里没说明耶稣是对着一群不信的人说的，可能是对着一群信的人说的。

哥林多前书七章10至16节，“至于那已经嫁娶的，我吩咐他们，其实不是我吩咐，乃是主吩咐说：‘妻子不可离开丈夫。若是离开了，不可再嫁，或是仍同丈夫和好。丈夫也不可离弃妻子。’我对其余的人说，不是主说，倘若某弟兄有不信的妻子，妻子也情愿和他同住，他就不要离弃妻子。妻子有不信的丈夫，丈夫也情愿与她同住，她就不要离弃丈夫。因为不信的丈夫就因着妻子成了圣洁，并且不信的妻子就因着丈夫成了圣洁。不然，你们的儿女就不洁净，但如今他们是圣洁的了。倘若那不信的人要离去，就由他离去吧！

无论是弟兄，是姐妹，遇着这样的事都不必拘束。神召我们原是要我们和睦。你这作妻子的，怎么知道不能救你的丈夫呢？你这作丈夫的，怎么知道不能救你的妻子呢？”这里清楚说明，你有不信主的丈夫，而丈夫愿意与你一起，你就不可离开他，原因是圣经说透过我们的信，有机会令我们的配偶也圣洁，得救，甚至连我们的儿女有一天也成为得救的人，能得着从神而来的祝福。圣经的立场很清楚，就是神的心意是二人成为一体，是一生的、永远的、不能分开的。但另一方面，在耶稣基督的言论中，他的立场似乎也容许夫妇在两种情形之下分开，但并非一定要离开。这两种情形是：第一，对方犯奸淫。在此情况下，他们可以离婚，但神并非指对方犯了奸淫罪便一定要离婚，我们看见神仍希望我们能挽回，尽量去求和睦及饶恕，但当你发觉忍无可忍时，对方继续不断犯奸淫，死性不改，并且直接影响你身、心、灵的健康及子女的时候，离婚可能是一个解决方法。

记得在几年前仍在牧会时，有一位姊妹对我说她实在无法忍受她的丈夫，原因是她已结婚并育有两名儿子，大儿子只得五岁，小儿子未足两岁，而她的丈夫竟与一泰国籍女学生发生关系，后来那女子更有了身孕，她的丈夫便把那女子接了回家一起生活。不足半年，又再与一越南籍女学生发生关系，后来那女子又有了身孕，作丈夫的竟又把她接了回家，并坚持家中有三间房间，每人拥有一间便没有问题了。作妻子的完全不能干涉丈夫的做法，在争论时甚至遭丈夫打，而两名儿子则常在他们争吵下生活。她觉得在精神、肉体的折磨下，根本不能忍受下去。她征求我的意见，我叫她可以暂时离家，直至对方愿意悔改，而她又原谅丈夫时才回家。我相信人靠自己不能够有足够的力量，但希望借着神的恩典祝福他们。后来我直接致电与她的丈夫倾谈，告诉他犯了严重的罪行，想不到他竟然责骂并恐吓我们两夫妇。我很清楚表明立埸，警告他如死性不改，便会连累自己、家庭及儿子，之后我便没再理会他了。很多时候面对这种情况，我们实在是束手无策，但我觉得不能够让这姊妹继续在这种生活下受煎磨，终于很多弟兄姊妹一起来照顾她及两名儿子。感谢主，因为有了支持，她仍能刚强起来面对人生。

第二，圣经似乎是容许离婚的，这情形是我们是被动者或受害者，即并非我们采取主动，乃对方坚持要离去。特别是一个不信主的人坚持要离婚，虽然仍尽量求和睦、求和好，但对方决意要离去，你可以如何做呢？圣经告诉我们既是这样，不要勉强。因为神要求我们总要和睦，不要勉强，就让他离开吧！况且今天我们并非一定要结了婚才能满足需要，人的需要是：安全感、爱、被支持、被了解或需要人能与你一起面对各方面的事情，并非一定要配偶才能帮助你，如果我们有一个强而有力的支持系统，有一个好的肢体生活，这些需要我们便能真正得到满足。很多时候面对这些情形，我们能帮助一些弟兄姊妹，使他们心灵里的缺口因着我们的支持而得到帮助。

马太福音十九章10节，“门徒对耶稣说：‘人和妻子既是这样，倒不如不娶。’”门徒采取一个很消极的方法：就是终身不娶。但耶稣却对他们说并非人人可以这样，神没有赐给你的，你便不能拥有。所以耶稣在此表明有些人为着神的缘故不嫁不娶，为主放下一切，但并非人人都可以做到。为何圣经是如此反对离婚呢？我在一次公开讲座中与人聊天时，有些人觉得基督徒很执着，为何那么反对离婚呢？我便开始以社会学的观点与他们谈：为何神要求我们在考虑结婚时，要全心来建立这个家？

第一是离婚导致夫妻受损害，不单是肉体上，精神上也受损害。以肉体受损而言，有一些心理学家在一九八六年曾有此调查：离婚的人平均患心脏病、胃病、癌病的机会比那些没有离婚的人高出七至十倍；换句话说，人不断处在焦虑之中，会增加患癌病或其他病症的机会，而离婚所带给人的焦虑是非常严重的。

此外，在精神上，离婚的人患精神病的机会比没有离婚的人多八倍。再者，离婚的人自杀率比没有离婚的多十二倍，不单如此，甚至令人的事业及灵性也一蹶不振。令我更加难过的是一些已奉献事主的人，因为婚姻上出现了问题，以至现在已无影无踪，连教会也不再参与。我相信他们并非不信神，而是没有勇气去面对破裂的婚姻，这真是很可惜。

第二，离婚也导致儿女受到损害，我相信子女是首当其冲受损害的人，损害了他们的安全感、自我形象、学业，甚至将来他们的恋爱及婚姻。他们父母相处的影子，如影随形挥之不去。有很多人年纪很大，也不敢认识异性朋友，很多时候是因为童年阴影所致。我相信，这些人除非在主里彻底改变了他们的价值观、人生观，他们才能真正得到脱离，过去的问题也会成为一个变相的祝福。就好象过去我有一个破裂的家庭，我们四兄弟姊妹，都因着主耶稣的恩典、慈爱而改变过来，我们才能享受一个美满的家庭生活，这是唯有神才可改变的现象。

第三是离婚令父母，我们的至亲难过及受到损害，所以圣经对离婚的方法是“预防胜于治疗”——不可以随随便便的作一些承诺，但当作了承诺之后，就要忠心谨守承诺。教会为此真是花尽心思，鼓励弟兄姊妹决定结婚时不要太匆促，结婚是一件很光荣、光明正大的事，你不妨让教会带给你祝福，就是告诉教会的传道人，并且参加婚前辅导，也让教会能早些为你准备：如沟通的准备、重建自我形象及在神的话语下建立你们的祭坛。另一方面，教会也准备了“初婚营”、“婚姻成长营”，以各种不同机会来建立我们的家庭生活，甚至在伉俪团中，我们也谈论到人与人之间的相处、夫妻的关系、两代间的问题等，借此让我们享受丰盛的人生。

此外，谨记不要抱着“年晚煎堆，人有我有”的想法，这是我一而再、再而三所提醒大家的，否则当你选择了之后，就算煎堆把你的手烫得很痛，你也不能放手，到那时你的境况便很悲惨了。很多人以为恋爱是盲目的，我却劝大家在恋爱时倒要睁大眼睛，看清楚彼此间是否信仰一致？婚姻观、价值观是否一样？人生观是否一致？是否能一同齐步前行呢？反之结婚之后，又要学习“睁一只眼，闭一只眼”，因为你不能常挑剔对方的缺点，否则彼此间的关系便产生更多问题。以我们的经验，在婚后如发觉对方有一些不能改变的地方，就要学会接纳。感谢主，当你愿意全心的委身下去的时候，问题有可能得以解决。

另一方面，已结婚的弟兄姊妹，我鼓励大家尽量参加伉俪团聚会，借姊妹及弟兄间的分享，彼此建立关系。如果你的父母、同事，亲戚的婚姻出现问题，我鼓励你们邀请他们参加福音性查经，借着神的话语对他们作出医治。而我们已信主的人加入这些团契，小组等，也能成为我们的医治。我从来未遇过当一对夫妇愿意在神面前建立他们的婚姻家庭却不成功的。任何愿意来到神面前的，神必定建立他们。

第四，如真有出现了问题的家庭，无论是我们的亲戚、同事、同学或父母，切勿把这些事隐瞒或者逃避这些问题，否则问题会越积越多，最后无法挽救。我们可以寻求一些关心我们及成熟的弟兄姊妹帮助，借着他们的分享及过往的经验，令我们学习面对那些问题。我更可以说，纵然那些已离婚的朋友、弟兄姊妹，也不一定已到了绝路，反正人生最终的目的不是为了婚姻，乃是为了神的国、神的义，这才是我们人生的目标。因此，即使我们有朋友已经离了婚，我也鼓励大家邀请他们来教会参加一些小组活动，透过这些小组的查经、治疗、帮助，我相信能帮助他们建立一个更健康的自我形象，让他们看见自己不是一个失败者，他们仍然充满希望。我确实在不同情况下，看见主的祝福临到这些人身上。

我曾为一对已离婚数年的夫妇举行重婚礼——他们在离婚之后分别信了主，并在神面前省察，想到以往过于自我而对对方造成伤害。后来作妻子的便写了一张卡向丈夫道歉，请他愿谅过往对他造成的伤害。而作丈夫的也透过儿子传达书信，内容也是对于过往常向妻子发脾气及对她的伤害道歉，请求妻子原谅。经过了一段书信来往的日子，我邀请他俩一同查考圣经。几个月的查经生活之后，有一天，作妻子的邀请我主持他们的重婚礼，见到象这样破碎家庭能得以重整，我有一种无限的欢欣喜乐。

另一方面，有一些虽然已离婚的肢体，神也建立他们很热心的事奉。在他们离婚前，他们是尚未认识神的，但后来认识了主之后，才真正明白婚姻的意义，并愿意彻底悔改，在神面前等候。如果神再给他们机会，他们愿意朝这正确目标进发。当中也有一些人再婚，神的祝福也再次临到他们身上，让他们能再次建立一个好的婚姻生活。故此我再提醒你们，若然认识一些面临婚姻破裂的朋友或亲友，不要为他们隐瞒，我们必须帮助他们能寻求医治，让神的爱介入他们当中，成为他们的祝福，这是我最大的祈盼。

四、结语

我不知道在你们周围有否遇着婚姻出现问题的人，又或者你正在身历其境。但愿你们也愿意成为这些受创伤的、伤痕累累的人的出路，为他们包札伤口，并成为一支导管，把他们引到神的祝福中。让我们一同祷告：“主啊，多谢祢，因为祢的话语有力，如两刃的利刀，刺透人的心，能一针见血的刺中我们的需要，我们不单求祢让我们领受真理，更透过我们的领受，令我们的亲友、同事、同学也同样得着从祢而来的激励，求主祝福我们的立志，亦希望透过我们的立志能结出果子来，多谢主垂听我们的祷告，奉耶稣基督的名求。阿们！”


六：活在顺服中

一、引言

我想起上星期去参观中国一间教会，那里地方很小，却坐了三百人，他们根本不是坐，而是缩。那些横头凳非常窄，全部坐满了人，当时我好感动。

有一日，吃晚饭的时候，我的儿女突然间齐声抗议有菜没有肉吃，抗议爸爸妈妈逼他们吃菜，而他们不想吃那么多菜，只想多吃肉。到底他们在那儿学回来的呢？我突然间想起电视新闻整天播放有人举起一支、二支的横额大声抗议。他们全部学会，终于在家里开始向父母宣战。这个世代是一个充满着反叛的世代。到底反叛从那儿学回来的呢？我记得在中国的时候，他们叫我们不要迷信基督教，说基督教是奴化人民思想的帝国主义工具。但另一方面，我记得那时有一句说话，就是不爱爸爸、不爱妈妈，只爱国家。我觉得很奇怪，一方面我们要去反叛，要革命，但另一方面，他们却要求人民必须绝对服从党的领导。这种耳濡目染，或说一种这样的教导，令到现代的青年人将他们的行动报应在自己身上。第二方面，在民主社会里，主张民主，主张人权，我们都学习了很多这些反叛的思想。

昨天我和两个儿女到九龙公园参观一个叫“一齐来认识法律”的活动。他们虽然只是八岁的小孩子，但已经很清楚知道自己有什么人权，不但知道在学校内可以集会，可以有自由，及学生可以公开评论学校施政的问题，他回到家也要讲民主、讲理论。因为这样的缘故，我们不能强迫他们吃菜，而要和他们理论，告诉他们不吃菜会是他们的损害，结果最近他们很少抗议。当我们夹菜给他们时，他们会自动自觉去吃。

二、顺命的儿女

我们从大众传媒、从新闻、从社会的现实生活里慢慢发现，在一个强调人权及民主的社会里，今日的世代变成一个越来越叛逆的世代。而在这个叛逆的世代当中，神要求我们做什么呢？神到底要求我们怎样去生活呢？只有两个字——就是顺服！这和我们今天世人的思想可说是倒行逆施、完全相反。第一，做儿女的去顺服父母，“要孝敬父母，使你们得福，在世长寿，这条是第一条带应许的诫命”（弗 6:3）。这一段经文特别针对为人儿女而说，你们做儿女的，要在主里面听从父母，这个是理所当然的。

有一次我在一个老人聚会内跟几位老人家倾谈，他们说现在这个世代，父母照顾子女是应该的，儿女照顾父母就别指望了。这一句话，刚刚在几日前令我有一种深刻的感受，一位七十多岁的老人家，因为要照顾一个患癌症的阿婆，以致住在一个很简陋的帆布床里。这位老人家在上星期因为心脏病过身了。她过身后，我才知道她有四个子女，而这么多年来这四个子女从没有探望过她，也没有给过一毛钱给她。在她去世的时候，他们就来了，做什么呢？不是去办理她的身后事，不是去看看有什么他们需要做，而是一到后，就上床翻东西，寻找还有那些东西是值钱的。她剩下多少东西？只有一个床位，我心里有很深的感触，在我过去牧会的经历里，我感觉到“孝敬父母”这条诫命在今日破裂的家庭里已是愈来愈困难。

我印象最深刻的有两次事件，有一间教会的一位执事，他的父母在台湾退休后，卖了所有台湾的产业，然后搬到美国和他们一起住。一段时间后，他们发觉彼此间有很多不适应的地方。有一晚，这位执事把父母的行理全收拾在一起，然后对父母下逐客令。深夜十二点半的时间，叫父母走。这对父母去到一个加油亭的时候，打电话给我们，我们就接了他们在家中住了一晚。那晚虽然已是一点多了，但我感到很不安，于是去了那执事家里和他理论。他诉说了所有父母不是的地方，说他九岁时到台湾读书，父母不理他，把他放在亲戚那儿，一直没有尽到父母的责任。甚至他刚刚出世的女儿死了，父母连孙女的丧礼也没有参加。我对他说很同情他的遭遇，如果我是他，我心里也会很激忿，但我也提醒他，这样的做法，和圣经所说的倒行逆施。他可以选择一些更好的解决方法处理这件事。结果，当我说完后，他对我下逐客令。我告诉他，如果他对着神也是这样，我不会多留一分锺在他的家内，说完我就走了。

另一次很伤感的经历，也是我在美国牧会的时候，有一位六十多岁的大陆新移民，在团契后，他拿着一封信给我看，那是他唯一的儿子写给他的信，他的儿子三十多岁了，告诉爸爸现在国内的经济不好，生活很困难，而且孙子读书也可能会有问题，并请父亲申请他们到美国。于是我问他有什么我可以帮忙的。怎知他却把那封信撕到粉碎，丢在地下。

我于是问他发生了什么事？为什么他那么激忿？终于这位老人家含着眼泪将他自己痛苦的经历说出来。在一九六八年文革期间，有一日，公安局叫了他去到一个小房间内问话，到小房间后，在一张很大的纸上已事先列出了一大段的东西，某某人，你有没有批评过政府？你有没有批评过毛主席？你有没有说过这些？你有没有说过那些？你有没有批评过党？你有没有说过国家这样、那样？这位老人家说当时死也不认，连续几次说没有。公安马上叫了一个十多岁的少年人出来，这个人你认识不认识？他当时整个人呆了，这个是谁呢？是他的儿子，公安就问他的儿子，他曾在家里有没有说过以上列出的话？他的儿子说全部都有。于是从那时候开始，他开始被抓去坐监，然后就去劳改了差不多二十年的时间。

十多年的劳改生活令到他两只脚的骨退化，走路也有困难。中国大陆开放以后，八十年代，有一些宣教士及朋友去探望他，然后透过一位宣教士，将这位老伯移民到了美国。当他移民后，他的儿子就希望爸爸可申请他到美国，这一位老伯当时说，他已经没有了这个儿子。他听完我讲饶恕，虽然知道是好，但如果我是他，我能不能饶恕这样的儿子呢？我当时不懂得怎样回答。我知道讲饶恕很容易，但要真正饶恕真是很困难。一段很长的时间后，我再次见到他，我有一种感动要同他分享我自己的经历。我告诉他我的父母在大陆时如何被人对待；我的妈妈是如何死；但当大陆开放的时候，我准备回去，却不会对这一批曾经斗过我妈妈的人去讨债。我以前不可能会这样想的，但是现在我已经决定这样作，因为在基督里面，我们是可以做得到。

我回来香港的第二年，我感谢主给了我一个机会，我看见那些曾经清算过和斗过我妈妈的人，在那时候，我能够很坦白对他们说，耶稣基督爱他们，然后我劝他们信主。我说我了解他们当时的经历、立埸和难处。我也告诉他们，在基督里面神叫我们去饶恕。我曾经写了一封信给那位老伯，我听说他已经信了主。那件事解决了没有，我并不知道。他的儿子是否仍在大陆，我也不知道。在今日的世界里，有一些人是不值得人去孝顺，有些父亲醉酒，赌钱，嫖妓，完全不负家庭的责任；有些母亲可能有外遇，或只是忙着去打麻將，忙着去赌，去借高利贷，经常将家庭陷在一个困境里。如果我们的父母是这样，我们可能会感到他们不值得去孝顺、尊敬和听从。

但是主吩咐我们两件事。第一，你们要在主里面去听从父母。当父母的吩咐和圣经原则有冲突的时候，例如：父母要求你嫁给一个有钱人，但是你们完全没有感情；父母要求你为了移民去结婚；父母要求你用犯法的手段去牟利，去拜偶像。面对这些冲突的时候，我们服从神，不服从人是应该的。但是当父母对我们的吩咐和要求，没有违背圣经的时候，我们是需要去听从父母的。我们在事业的抉择、婚姻的抉择、恋爱的抉择、升学的抉择上，有否征询过父母的意见呢？我个人的立场是，如果父母反对那些未成年的子女受洗，我会劝这位肢体暂时不要接受洗礼，因为这是一个见证，除非是父母答应让他去接受洗礼，否则教会不能够接受。但当我们已是成年人，我觉得我们应该有自己的抉择，在一些琐碎的事上，我们不一定要去征求父母的意见，特别当你知道父母可能会反对。不过，当我们是抱着使命感去作见证时，我绝对相信神会答应我们的请求，去预备父母的心。

有一对弟兄等了八年的时间，就是等父母点头让他们去接受洗礼。结果他父母从极端反对，慢慢经过八年，神软化了他们的心，他的妈妈最后说，他们已经长大，于是让他们自己作决定。妈妈不反对，跟着爸爸也不反对。终于他们接受洗礼，虽然父亲没有出席洗礼聚会，只有妈妈来，但是在他们的心里，已经深深感受到神的带领。这是我们做子女应该做的一个责任。第二件事，神要求我们的，就是要孝敬父母，使我们得福，在世长寿。因为这条是第一条带应许的诫命。

世界上有两个国家屡次遭遇外忧内患，但是仍然屹立不动，神仍然眷顾他们。这两个国家，一个是中国，另一个是犹太。中国经历过三度亡国，第一次是在五胡乱华的时候，第二次是在元代被蒙古人占领的时候，第三次是清代被满族人统治的时候。但是，虽经三度亡国，中国并没有灭亡，外族人反而被同化了，以致溶合在中国文化当中。以色列曾经亡国二千五百年，但神保守他们，他们在一九四八年复国，为什么呢？一方面是神的应许。全世界那么多国家中，特别强调孝道的只有两个国家，就是以色列和中国。圣经要求我们要孝敬父母，什么是“孝”呢？中国古人的教导是值得我们思想的——大孝至亲，其次忽肉，其下能养。原来孝不单只是供养他们的需要，这只是最低限度的要求。

提摩太前书五章八节，“人若不看顾亲属，就是背了真道，比不信的人还不好。不看顾自己家里的人更是如此。”这段经文清楚讲到，人如果不看顾自己的亲属，根本就是背了真道，比不信的人更加不好。如果不看顾家里面的人，就更加是这样了。在这个世代里，父母有经济上的需要，有肉体上的需要，有各方面的需要，我们对他们的照顾是义不容辞的。那么，是不是供养他们便足够呢？不是的，我们更不可以羞辱他们。

很多时候，我们的行为令到他们心痛，特别当我们犯罪、婚姻破裂、死亡的时候，更会令到他们痛不欲生。我们羞辱了他们，使他们感到没脸去见人。一位十五岁的女学生服药自杀，当她死了后，最伤心的是谁呢？绝对是那些最爱她的人。最近有一位弟兄为家庭问题而自杀，我去医院探望他的时候，他刚洗完胃，很虚弱。我问他为何作傻事，他说控制不了。我接着问他知否这样作伤害了谁？若是为那些憎恨你的人、那些你不喜欢的人而去自杀，那些恨你的人是不会受到伤害的。最受伤害的是谁呢？我说很想打电话把此事告诉他的姐姐。他马上哀求说千万不好，因为这个姐姐最疼他，他不想令她伤心难过。我接着对他说，如果你死了，你有没有想到你姐姐的感受会是怎样？

很多时候，我们不顾一切的寻死，这不仅伤害了自己，更伤害了爱我们的人。我们的婚姻破裂，最痛心的人是谁呢？就是那些最疼爱我们的人。三个多月前，在美国爱奥华州大学发生了一件惨剧，一位中国留学生卢江因其论文拿不到奖学金，而奖学金给另一个同学拿到了，他心里愤愤不平，满是怨恨。奖学金只有二千五百元美金，而卢江的银行存款有二万多元美金。他不是为了钱，而是为了虚荣心、为了面子，他恨透了那位不给他奖学金的教授，结果他就将四个教授打死，接着又把一位拿了奖学金的同学打死，最后他自杀身亡。被他打死的人中，有一位是学校的副校长，是一个很好的基督徒。他的兄弟写了一封信给卢江的父母，我看完这封信的时候，心里受了很大的冲击。原文如下：

“致卢江的家人，我们刚刚经历了一个突然又巨大的悲痛，就是在我们的姐姐正值一生最光辉的时候，我们失去了她。我们为姐姐感到非常的骄傲，她有很大的影响力，她受到她所接触的每一个人尊敬及热爱，包括她的家人、邻舍，同事、学生、朋友、亲属，以及各国学术界。我们一家人从远离爱奥华州的各地来到这儿，不但和姐姐众多的朋友们共同承受我们的悲痛，同时也一齐去分享姐姐在世的时候，为我们留下美好的回忆。当我们在悲伤同回忆中相聚的时候，我们突然也想到你们——卢江的家人，并为你们祈祷，因为我们知道，你们在这时刻也是多么的悲痛，你们在这个周未，也都一定处于震惊同悲伤当中。我的姐姐生前信奉爱及仁慈的主，我们在你们悲痛的时候，将这封信写给你们，同你们一齐祈祷，及互爱。在这痛苦的时刻，我的姐姐希望我们大家都充满着同情、宽恕及爱。我们知道，在这个时候，比我们更加悲伤的，是你们一家人。请你们理解，我们愿意同你们共同承受这种悲痛，这样，我们就能从中得到安慰及支持。”

我看完这封信后，深深感到父母对子女的爱，若子女发生事故，父母是何等的悲痛！另一方面，我也看到基督徒与不信的人最大的分别，就是饶恕。孝敬父母，使你们得福。

无论我们的父母是值得孝敬，或不值得孝敬；是好人，或非好人，神都吩咐我们要在主里面听从他们和孝敬他们。我们的父母包括我们的岳父、岳母、公公、婆婆，因为圣经告诉我们，当我们信了主的时候，夫妻二人不再是二个人，乃是二人成为一体。我的外父也就是我的爸爸，我的外母也就是我的妈妈，我的爸爸也就是我妻子的爸爸。在今日这个世代里面，我盼望我们能够以使命感来面对我们的父母、公公婆婆和岳父岳母。如果我们不能带他们信主，我们首先就要检讨自己，到底我们某些行为是否绊倒了他们，使他们不信主呢？如果我们是用行动去开始，我绝对相信纵是铁，有一日也会被熔化。

我很感谢主，到现在为止，祂没有让我感到终身遗撼来渡过我的一生。我是一个反叛的儿子，在众多子女中，我是最反叛的一个。当我从大陆偷渡来香港后，我与爸爸的关系十分差。因为很多东西我不了解，很多时候我将一些责任推在他身上，我认为妈妈的死是因他的缘故。另一方面，他把很大的期望放在我身上，压着我。结果大陆十几年的教育使我到香港后，和爸爸相处十分困难。很多时候，因为自我，我坚持我的，他坚持他的，于是演变成了水火不容。我爸爸试过有几次拿着菜刀来追我，我也试过用担挑想打他。我好感谢主，如果不是神拯救了我，我在这个家里可能成为一个罪魁祸首，我可能把爸爸杀死。如果不是神拯救了我，我一生一世都可能活在遗憾里。直至我信了主，我深深懊悔我曾在爸爸身上所做的一切。后来，我向他认错，请他宽恕我。在我信主约九个月后，我的爸爸在一次家庭聚会里，真真正正的流泪悔改。我看到他的生命有很大的改变，而这个家也改变了。在他信主后约一年多的时间，他便离开了这个世界。在这一段时间里，神给我有机会去服侍他。

三、顺命的父母

我希望我们把握现今的机会，去服侍和回报我们的父母，向主还债，作顺命的儿女。另一方面，我们也要作顺从的父母，以弗所书六章四节，“你们作父亲的（或者作父母的），不要惹儿女的气，要照着主的教训及警诫养育他们。”圣经不是单方面要儿女去孝敬和顺从父母，同时也要求父母要顺从神，按着神的心意去养育和教训儿女。到底怎样父母会惹了儿女的气呢？令他们不开心呢？在我过去的经历里，我发觉有几方面是父母特别容易犯的，也会令子女很不开心的。

第一，双重标准。如果我们要求儿子是一套，要求女儿是另外一套。他们会不服气。

第二，我们不能够以身作则。为何我们只是要求子女，而不要求自己呢？我们要求子女要有礼貌，我们本身有没有礼貌呢？我们要求子女彼此相爱，我们对家人是不是彼此相爱呢？我们要求子女孝顺父母，我们是不是孝顺父母呢？我们必须检讨自己。

第三，我们只是责骂，不去鼓励。我们必须要有平衡，当他们做得对时，我们要多加鼓励和赞赏。若他们做得不对时，我们便要管教。

第四，前后不一致。爸爸说做，妈妈说不可以做，不同的声音会令儿女不知道听谁说才对。很多时候小孩子便做了外交家，爸爸骂的时候便走去妈妈那儿诉苦，妈妈骂的时候便走去爸爸那儿诉苦，他们更找了一条出路，就是在当中去搅扰，令到夫妻两人也不和。我们要学习，当爸爸在管教时，妈妈对小孩子说，爸爸要你们做什么，为何你不听？而妈妈在管教时，爸爸一定要说，妈妈要你做什么，还不做？夫妻一定要同声同气，若是错了，便关着房门谈好了，面对孩子的时候，谁讲错了谁便认错。当我发现妻子骂儿女可能骂错了的时候，我就会请她入房间里，跟她解释，然后出去向小孩子道歉，说对不起，我弄错了。如果我管教错了，妻子也会告诉我，我会公开向小孩子道歉。

第五，父母不履行诺言。若我答应了儿女做某事，无论我多么累，我也一定要做，宁愿不去睡觉。若我答应了带儿女到某地方，无论多忙也一定要去。曾有几次，因为有些突发的事而不能离开，那么我要向他们请假，另约日期再去。

第六，不了解或忽略子女的需要。我们需要多和子女倾谈，知道他们的需要。

第七，将自己的子女和别人的子女比较。很多父母喜欢将自己的子女和别人的相比，常常会令到子女自暴自弃，受到严重伤害。当父母整天去比较时，子女就会不喜欢，也会不尊重父母了。所以，我们千万不要挖苦自己的小孩子，反而要多方面去尊重他们的感受，安慰他们，鼓励他们：你不必同人比，总之你努力做到最好便可以了。

到底今日做父母的，是不是都对子女千依百顺呢？圣经有一个很平衡的看法，“总要照着主的教训及警诫去养育他们。”神叫我们要管教子女。根据统计，美国有八成以上的少年罪犯都是家中的老大，没人管教。愿我们一起去学习，照主的教训，主的价值观、人生观去养育儿女，从小让他们明白神如何看待我们，及要求我们做一个怎样的人。唯有这样，我们才能高枕无忧，不用担心小孩子将来的前途。

曾有人问我，我对儿女最大的愿望是什么？我对他们有三个愿望。第一，我希望他们信主，由小开始信主。第二，我希望他们爱主，学习如何更多的去付出、去爱，不要只做一个不知所谓的信徒。他们读书成功与否没有所谓，娶不娶到好的妻子没有所谓，将来赚钱多少没有所谓，这些东西都不是最重要，最重要是他们是不是信主，是不是爱主。第三，我希望他们去寻求神的心意，看看神是不是真的带领他们去全职事奉。若是，我盼望他们顺服神，走向全职事奉的道路。

另一方面，神要求我们警诫及养育子女。在子女未作出错误的抉择前，我们要警诫他们。要自小开始培养他们，最紧要的培养他们在各方面学习的兴趣。做事的时间，就享受做事；帮助家务，就享受做家务；读书，就享受读书，这比他们要拿多少分好。有人说，“Doing what you like is freedom, but like what you do is joy and happiness”。你做自己喜欢的事，这个是自由，不过好多时候，我们是被迫做那些我们不喜欢的事。我们就是要培养他们享受每一样他们所做的事。唯有这样，他们才可以活在快乐及满足里。在这个充满巨大压力的世代里，我们应更多培养自己的兴趣，把服侍人视作一种享乐。

四、顺命的仆人

我们要做顺命的仆人，在这个工潮不绝于耳的世代里，神吩咐我们打工的要怎样做呢？以弗所书六章5至8节，“你们作仆人的，要惧怕战兢，用诚实的心听从你们肉身的主人，好象听从基督一般。不要只在眼前侍奉，象是讨人喜欢的，要象基督的仆人，从心里遵行神的旨意，甘心事奉，好象服侍主，不象服侍人，因为晓得各人所行的善事，不论是为奴的、是自主的，都必按所行的，得主的赏赐。”

保罗的时代是一个奴隶制度的时代，这群奴隶是心不甘，情不愿，是被卖的，他们一生也没有自由。他们最大的心愿就是能够得到自由，他们信主后，保罗告诫他们，从今以后，不要以为自己得释放，得自由便不用听主人的话。保罗吩咐他们要战兢惧怕，因为他们是信主的奴隶。若不信主的奴隶都顺服，信主的奴隶岂不是更加需要顺服吗？不信主的工人都听从老板，我们今日信主的工人，岂不是更加需要听从上司吗？

在今日这个世代里，人越来越没有责任感，越来越懒，按章工作。另一方面，则越来越多呵瘐奉诚的现象，不喜欢脚踏实地工作。若我们也是如此，我们怎可能有好的见证而影响我们的老板信主呢？当然，我们现在和保罗的时代是有些不同的。若你发觉老板要求过高，例如经常要求你加班，令你不能参加聚会，家庭生活受到影响，并且影响你和神的关系，我就会劝你不如转工。你应该考虑，第一，你和神的关系怎样？第二，你和家人的关系怎样？第三，才是你的工作。但是另一方面，当我们许了承诺的时候，我们便要遵守诺言，不作一个毁约的人。诗篇说，若我们许了愿，答应了别人，我们宁愿自己吃亏，也不要反悔。

好久以前，我曾介绍一位姊妹到一间中学教书，后来因大学有一个空缺，她便转到大学任教。那中学校长致电给我，转述这位姊妹说她的离职是神的旨意，她心里十分平安。很可惜，我的心一点也不平安。我听完后，心里很难受，也有好大的争扎，究竟我以后应否再介绍别人工作呢？后来我对那位姊妹说，为何你不考虑清楚才去？她说她考虑了很久，祈祷后她心里很平安。我则说，你真是平安，但我一点也不平安呢。很多时候，我们很容易忽略了我们在神、在人面前的见证是最重要的。神告诉我们，如果我们忠心做好自己的本分，顺服我们肉身的老板，纵使我们加薪比人少，升职机会比人慢，神也必按着我们所行的得到主的赏赐。究竞今日我们要得什么呢？得主的赏赐，胜过一切。

五、顺命的主人

保罗告诉我们，做主人的又怎样呢？做主人的不要象当时的世人一样，将奴隶当作货物一样乱买。我们信主的人，对雇员也是如此，要象对主忠心的对他们，因为我们和他们一样，是同有一位主，所以不可以威吓他们。在我的经验里，我发现尊重下属是带领他们归主最容易及最好的办法。在我教书的时候，我带领了一个校役信主；在我住的地方，我带领了一个阿伯信主……。原则很简单：这些人通常不被人尊重，只要你肯尊重他，关心他的需要，我绝对相信他们会听福音。你不需要讲得那么详细，其实他们的心已飞进了你的信仰里面。当然，他信主后，你要把福音清楚向他解明，否则他会对所信的毫无概念。 最近有一位弟兄和我分享，他说他结出了信主后的第一个果子——他的一个下属信了主。盼望这样的情况也可以临到你们身上。

六、结语

在今日这个世代中，你想不想得福呢？想不想在世长寿呢？想不想得到主的赏赐呢？愿我们都做顺命的基督徒，做顺命的子女，做顺命的父母，做顺命的仆人和雇员，做顺命的上司。

若你没有顺命的子女，我希望你不要难过，耶稣基督说，凡遵行我天父旨意的人，就是我的父母，及兄弟姊妹。在主里面：第一，如果见到一位老人家乏人照顾，这是教会的责任，也是我的责任去照顾他们。因为耶稣基督告诉我们，他们就是我们的父母。第二，如果我们没有好的爸爸妈妈，又怎样呢？耶稣基督说，你们心里不要忧愁，祂绝对不会撇下你们成为孤儿，因祂是我们的天父，我们是祂的子女，神绝对不容许任何一个孤儿存在教会里，祂希望我们是一个家，我们一齐去承担这个家的责任。

我们一起低头祈祷：

“主耶稣，我求祢从今日开始，将我们里面叛逆的灵拿走，主啊，释放我们，叫我们回到家后，能够听从父母。主，我们知道，我们真正去孝顺他们的机会不多。主啊，我们愿意，但我们做不到，求祢亲自加添足够的力量，让我们能做到。帮助我们将过去一切的恩恩怨怨全部忘记，让我们知道，有时候他们所做的他们也都不知道，让我们能够容纳他们不同的意见，容纳他们不同的表达方式，容纳他们的软弱，以至我们更加懂得去爱他们。主耶稣，若我们曾经伤害过父母、岳父岳母、公公婆婆，主，求祢赐给我们有勇气去向他们认错，从今日开始，带着这个使命回家，成为一个顺命的儿女，以至有一日我们能感化到我们的父母去归信祢，多谢主的恩典，祢实在是为了我们的好处，叫我们这样作。我多谢祢。祷告奉靠耶稣的名求。阿们！”


七：家是爱之窝

一、引言

在两个多星期前，香港中文大学医学系在沙田做了一项调查，访问了大约一千多名居民，看看他们当中有多少人在压力下已失去平衡，甚至有心理疾病。令人惊讶是，竟然当中五分之一以上的人已患有心理病。

心理病的病征包括：第一，不断吸烟。这并不是烟瘾之故，而是想借着吸烟消除他们心里的焦虑。第二，泛发性的焦虑症。特征是无缘无故感到忧虑、心跳、坐立不安、难以入眠，这些可称为抑郁症或者心理病。第三，不断喝酒。依赖酒精，想借此麻醉自己。第四，恐惧症。无缘无故会害怕，例如：害怕孩子上学时被车撞倒，睡眠中突然害怕邻近的柜子会塌下来，甚至害怕会有子弹穿过窗口打中头部。第五，慢性的抑郁症。常觉无心情、人生没意义，对所有事物都没有兴趣。第六，严重性的抑郁症。患者对任何事物都觉得很灰暗，任何事物看来都不顺眼。第七，反社会人格的障碍。即是喜爱捣蛋，当别人说是，患者总是喜爱说不是；当别人说不是，患者却说是。另外，他们亦喜欢开快车、喜爱愚弄人。总之，他们喜爱将自己的快乐(其实并不怎么快乐)建筑在他人的痛苦或麻烦上。第八，赌瘾成性，以赌去麻醉自己。第九，强迫性的行为，就是一些惯性及无意义的动作，包括无缘无故弄指甲，频密地冲凉，男人就频常拔须。第十，丧亲情失忠义。对人毫无兴趣，避开人，只懂得闭着门自己顾住自己。

几年前，一个心理医生和一个在大学里教心理学的太太在家里用粗言秽语互相吵架，继而动武。后来他们的婚姻到了无可患救的地步，这位做心理医生的丈夫便开始到教会听道，就是这个缘故我认识了他。当我们留意社会里那么多人患上了心理病，最主要的原因在那里呢？按医生的分析，主因是很多人未能应付今日香港社会的急速生活节奏和压力。这是真的，若你曾到过英国、美国或加拿大，我想你不一定能适应香港的节奏。上司的要求高，一个人在香港的工作量差不多等于那些国家两个人的工作量。生活紧张、工作时间长，压力大，而这些人回到家中，却没有一个安乐窝让他们可把压力舒缓出来。

一般来说，香港百分之八十以上的家庭是冷冰冰、无沟通、无了解、无接纳、无饶恕的。两个星期前，我与一对夫妇倾谈，他们都受过高等教育。虽然如此，他们在一起时是充满着各种咒诅和仇恨。那位丈夫对我说，他是一位经理，工作压力大，亦经常要加班，回到家时已是晚上九时了，但却往往听到“你舍得回家了吗？”“你终于舍得回来了吗？”“晚晚都这么夜才回来”“这个家不是你的了，孩子们不是你的了，不用你理了﹗”只有要求、责备和咒诅。另一方面，那位妻子亦是捱得很辛苦，而她回家后丈夫亦是置之不理。不单这样，还更批评，例如：“你整日做过什么？怎么这里会搞成这样？怎么那里会搞成这样？”大家互相埋怨，互相责备，面对巨大压力的工作后，他们回到家里所得的是什么呢？恐怕只是火药味。我们的计时炸弹随时会爆出来，引爆后便完全无法收拾了。

二、家中有神

家应该是爱之窝，家应该是我们得到了解、支持、鼓励、同情、接纳和谅解的地方。我们可以怎样将现在的家变成这样的一个爱之窝呢？从路得记里可看到三个秘诀。第一个秘诀，路得记一章16节，“路得说，‘不要催我回去不跟随你。你往那里去，我也往那里去；你在那里住宿，我也在那里住宿；你的国就是我的国……你的神就是我的神。’”这个秘诀非常重要，就是家中要有神。这不是说我们在家中安放一个神主牌，或是我们全家人都是基督徒就行了。很多时候，我们在理性及头脑上知道有神，但事实上我们不是实实在在把神带到我们的家里，成为我们的神、成为我们的一家之主。

自古以来，在各层不同的人际关系中，最难处理的应该是婆媳关系了。但圣经往往用一些很绝妙的例子让我们知道，婆媳难相处吗？神就故意给一个婆媳的例子让我们参考，这个例子不单只是同文化的婆媳关系，更是一个外国人和中国人的婆媳关系。在这样的情况下，神仍然让我们看到，界限、隔膜是可以突破的，婆媳之间仍然可以充满着爱。

拿俄米一家人本来是移民。以现代的例子，就如九七的阴影，或因为环境的转变，所以就卖了大屋，得了几百万元后夫妇俩和两个儿子就全家移民外国。到了目的地后，他们找到了富庶及生活最多享受的地方居住。那地方全无教会，且鲜有基督徒，几乎所有人都是拜外邦偶像(可能和回教国家一样)。他们一家人在那里希望安安定定生活，维持富庶的生活享受，然而，很多问题便产生了。首先，丈夫离世；而丈夫离世后，两个儿子就结了婚，娶了外国人；两个儿子结婚后不久，他们亦不幸离世。十年后，这个富裕的家庭，原是持着数百万元移民，最后只有空手回到家乡。

这一家人的遭遇，按一般常理来说，或许早已自杀了。如果拿俄米心里无神，她或许也早已自杀了；甚至纵使她心里有神，而没有亲情，没有路得和她一起，她或许也未必能应付过来。感谢主，幸好她不是这样，以致我们今日看这卷书时可以得到盼望。无论情况怎样恶劣，仍然存有盼望，因为他们的家有神作他们的主宰，所以经过这次移民离开神后，他们便回头了，他们不再离开神了。他们回到神的地方，而且认定神是他们的主。“神是我的神，你的神就是我的神”，这就表明了他们彼此都尊神为大，亦表明他们愿意按着神的原则去互相对代。

为何“你的神是我的神”就能把他们的家变成爱之窝呢？很简单，一个人认定神是他的神时，他一定会按着神的原则并且按着神的心意去做事。今日婆媳最大的问题原因在那里呢？就是人和人之间的界线分得太清楚。“这个是你的，这个是我的”。有一次在一个家里是这样子，有一位太太埋怨：“我一年有十次陪你的家人饮茶，你何时曾陪过我爸爸妈妈去饮茶呀？”那丈夫就说：“我一个月给你家的钱有二千元，你又曾给过我家多少钱呀？”接着就是一翻争吵。他们经常把每样事物都计算清楚，斤斤计较，然后就互相监察。在这样的情况下，一家人就彼此不和了。

另有一次，有一家人互相吵架，吵到天翻地覆。我便对那位丈夫说，究竟你是否真的信主呢？他说他已参与教会聚会十多年了，不明白我这样问是什么意思。我就告诉他，虽然他到教会聚会已有十多年，但神始终不在他的心里。圣经说婚姻是什么？就是“人要离开父母，与妻子联合”。

什么是二人成为一体？一体的意思即是说不分你我，从今以后彼此是分不开的。你的爸爸就是我的爸爸，你的妈妈就是我的妈妈，你的姊姊就是我的姊姊，你的弟弟就是我的弟弟，你所有的事物都等于我的事物，不是象美国人、英国人等要在法律下才叫配偶的父母为爸爸妈妈（in-law）。

有一位弟兄却对我说：“这是很尴尬的，我有妈妈，但却要再叫另一个人做妈妈，我真是不能叫出口呢。所以我结婚十一年来未曾叫她一声妈妈，叫她外母也很奇怪，什么是外母呢？所以我也没有叫。以前我叫她‘伯母’，现在又叫‘伯母’肯家会给她骂一顿，所以我也没有叫。”我就对他说：“你为何不肯叫呢？我想是因为你的观念所致，因为你以为她是外母，以为这是法律规定才需要做的事。这是错的，她实实在在是你的妈妈。可能当你见到你妈妈的时候就叫妈妈，见到她的时候又是叫妈妈，会觉得很混乱。

其实不会乱的，你可以用不同方式去表达，我举一个很简单的例子，我哥哥结婚以后，嫂嫂的父亲他们叫“巴爸”，我的父亲他们就叫“爸巴”，一个是“巴爸”，一个是“爸巴”这样是不会乱的。我对我的外父也是这样，我是直接叫他“阿爹”，因为我的太太是这样叫他。当两位老人家在一起的时候，我叫他们也是完全不会混乱的。只要我们在观念上认定他是我的父亲便会完全不同了，所以我和我外父谈天，还比我太太跟他更合得来。为什么呢？因为他不是外边的“父”，是内里的“父”，所以我常常和他谈天，说个不完。

同样的道理，如果我们认定是一体，这个家便会好得多了。你认为多一个疼你、爱你的父亲不好吗？很可惜，我们却嫌父母亲啰嗦，认为他们是多余，会妨碍我们。我们有没有想过，当我们真正有需要的时候，谁会来关心我们？谁来爱我们﹖关系是需要时间和精力去建立的，我们越早建立这种关系，便能越快享受其中的快乐。

另一方面，如果我们认定神是我们的神，那么，神要求我们什么﹖就是彼此相爱。怎样才是彼此相爱﹖不是单单要求别人服待和照顾我们，乃是要我们象基督爱我们、为我们舍己一样，去付出，多施与。我常对自己说，耶稣基督是很公平的，神将来的赏赐是按着我们所付出的多少而去赏赐的。你付出越多，神的赏赐便越大，将来祂在基督台前审判信徒也会这样论功行赏。你付出多少，祂就会加添你多少。

我们的心态，不是为了将来能得奖赏才这样做，而是当我们领受了十字架的爱后，我们今日对神的爱实在太少了。在一个小组组长培训后，有一位姊妹对我说，有一次我讲道提及彼得拿了鱼后，耶稣问他：“你要爱我比这些更深吗？”她说她抚心自问，便不敢答这问题。我很同意她所说。是啊！只要当我们看看耶稣怎样爱我们，然后再看看我们怎样爱主的时候，我们实在不敢回答这问题。祂这样舍身，连生命也给了我们，我们怎样回报祂呢？祂不是要求我们做到和祂一样，祂只是要求我们把今天我们所拥有的，去回报在我们身边的人身上，这是理所当然的。因为我们已经领受了太多，祂就叫我们把债还在我们身边的人身上。

两个星期前，我和一位朋友谈天，他说他知道他不应该去憎恨人，但他和妻子的关系往往因为这些亲家之间的恨令他们水火不溶。恨是从何时开始的？在十多年前，当他结婚摆酒的时候，他说被太太的家人欺负，本来协议了只支付五桌酒席的钱，但最后却变了要支付十多桌酒席的钱，他很不服气，因他要向人借钱来摆酒，他一直记着这件事，人里满是恨。我对他说，我和他的情况差不多，我结婚的时候，我家是不摆酒的，但我外父却说要摆酒，当然我们会尊重他。最初也是协议了酒席的数目，实际的时候也是加了酒席。这是一件喜事，在实际的情况加了酒席也是说得通的。若你本来订了八席，但只有五席人，这就不太好了。但若你本是只订了五席，竟然有十席人到来庆贺，这当然值得高兴，每个人也高兴，难道我要恨他们吗？不是的！那弟兄说他虽然知道，但他不能原谅他们。他做不到不憎恨他们。我告诉他，人是有极限的，有些东西人虽然在理性上知道，但要实行出来却是不容易。

我在美国的时候，曾邀请寇世远教授到教会讲道，那时他住在我家里，所以我们有机会谈及我们以前怎样与主建立关系。我发现有些东西我们很相近。他结婚后在报馆工作，那时他妈妈和他妻子的关系很紧张。他每天回家时都是心惊胆跳，有几次他回家时见到她俩互相扯着对方的头发在打架。因此，那时开始他就习惯了烟不离手，一日抽两包烟。他更不想回家时看见太太骂他帮他妈妈，妈妈就骂他帮太太，彼此相磨，他无法忍受。于是工作后他不愿回到家里，只想留在报馆加班。 那时他曾想自杀，但又觉得这样做不负责任，于是只好“死捱”。

后来他想到了一个逃避的方法——就是去教堂。他希望在教堂可以喘息一会儿，也可顺道带妈妈到那里休息。结果，他每次到教会就睡觉，但他妈妈两个月后就信了基督。妈妈信主后，这个家出现了很大的变化。有两次他回到家时奇怪为何家里一片寂静，只看到太太在厨房工作，而且面色从容。妈妈不知到了那里？寻找后发现她正在房中跪着祈祷。后来他才知道，家里曾好几次发生很严重的事情，幸好那时妈妈记得“生气却不要犯罪”，防备魔鬼最好的方法就是多方祷告。当她很激气的时候，便记起不要犯罪，快步走回房跪在地上祷告。在这情况下，媳妇没有理由追着进房骂她，而且看到她跪在地下，媳妇的心情也平伏了下来，也没有追骂了。

为这缘故，家里的争执就渐渐少了。更奇怪的是，他太太在两个多月后也开始到教会，看看究竟是什么令婆婆起了这么大的改变。结果太太不久后也信了主。那时寇世远已信了主，他想不到本来他返教会只想睡一会儿，神竟然改变了他一家的命运。每次当他的两个小孩吵架时，其中一个一定大声说：“不要再吵了！不要再争了！否则祖母一定又要我们跪在地下了。”跪在地下的意思是要他们祈祷认错，所以他们不敢争吵。

三、家中有情

家中有神，我们的家就能成为爱之窝了。你们的家到底是否让神作主宰呢？第二个秘诀，路得记让我们看到家中要有情。这一家人移民，满满的出去，空空的回来。而当他们空空回来的时候，第一章六节说，拿俄米知道神眷顾自己的百姓，她就移民回归。甚至旅途的物资也不够，钱也没有，要坐一只破烂的货轮，纵是辛苦，她仍然要回去。回去前，她知道自已没有能力养活路得，于是对媳妇说：“你不如回娘家，或再嫁人吧，因为我没有能力养活你了，我已经没有办法再帮你了。”

在这里，我们看到拿俄米以情去待媳妇，她顾虑到她们的需要。她一直称呼媳妇为女儿。她为何这样亲切的称呼媳妇呢？因为她家中有神，她的心中有神，她知道在神里面媳妇并不是外人，而是内人，是她的女儿。她的儿子和路得二人成为一体后，路得就是她的女儿了，所以她把媳妇看作女儿来看待，亲她、爱她并且关心她。

另一方面，我们也看到路得如何看待拿俄米。她认定“你的国就是我的国，你在那里住宿我就在那里住宿，你在那里死我就在那里死，也葬在那里，你的神就是我的神。”路得知道，心里亦作好了准备，拿俄米可能要在桥底、街边、田边，或是几块锌铁撘的一个窝留宿。但是路得不在乎这些，因为亲情，她认定拿俄米是她的妈妈，她不可以撇下妈妈不理，她终于对拿俄米说：“你要去那里我就去那里，完全不顾虑任何的事物。”第二章二节，路得主动提出：“容我到田间去，我蒙谁的恩就在谁人的身后拾取麦穗。”拿俄米就说：“女儿呀，你只管去吧。”路得主动提出去拾一些食物回来，好让她们可以充饥。

这种亲情在今日这个人情冷漠的世代很难看到。今天的人只顾急功近利，相互猜疑，相互攻击。然而，拿俄米一家很重视亲情。路得这个名字在希伯来文表示友情、友谊，或者很重情的人。我们看到这个名字就已经知道整卷书的意义了。另一方面，拿俄米这个名字又有什么意义呢？就是极甜、极喜乐的意思。若你家里有拿俄米、有路得，你便能享受到极乐、极甜的感觉。若你家里无友情、无亲情、不重情，你是无法享受到那种极甜的感觉和滋味的。在我们的家里有没有情呢？在我们的团契里有没有情呢？在我们的同事中有没有情呢？情——每人都需要，你身边愈多路得，你就越是甜，越是喜乐。我鼓励大家付出多一点时间去建立这种支持系统。快乐与否不在乎你是否结婚，不在乎你家里有多少人，最重要是在你认识的人中你是如何与他们相处。他们会否成为你的支持系统呢？你会否成为他人的支持系统呢？你能否常常付出去安慰呢？我们每人都有同事，都有家庭，问题在于我们懂不懂得在他们当中去建立这个爱之窝。

四、家中无我

要真正建立一个爱之窝，一个真正有支持、有鼓励的系统，第三个秘诀就是在家中要无我。这个我是自我，一种以自我为中心的我。在路得记里所记载的两位婆媳，她们都能够忘记她们的自我，她们没有为自己打算，却只为他人来打算。

当拿俄米发现自己贫苦无依的时候，她就为路得打算，请路得回她的娘家，回到她自己的地方，以致她不需要再受苦。甚至当她晚年贫苦无依时，她仍然处处考虑到将来路得是否能够找到一个安身之处。路得记第三章一节，拿俄米对路得说：“女儿啊，我不当为你找个安身之处，使你享福么。”可见拿俄米为了路得花尽心思，绞尽脑汁。

路得也忘记了她自己的幸福，她先为婆婆拿俄米打算。她见到拿俄米一贫如洗，走投无路时，她毅然放下自己将来的幸福，亦没有考虑到自己的喜好，坚决跟着拿俄米回犹大，甚至要在那地方侍候她，宁愿过着乞丐的生活也不愿离开她。

第三章10节提到，整个犹大的人也知道她的美德，“波阿斯说，‘女儿啊，愿你蒙耶和华赐福！你末后的恩比先前更大，因为少年人无论贫富，你都没有跟从。’”路得没有考虑一个帅男，或那些家境富裕的人，她顾念的是当时拿俄米的心情。因为按照当时的习俗，媳妇有责任去为夫家传宗接代。如何去传宗接代呢？例如：一个哥哥结婚后不幸死亡，那弟弟就有责任去娶嫂子作他的妻子，为他的哥哥传宗接代。但是，当时的路得，她的丈夫已经没有兄弟了，她是无责任去为夫家传宗接代的，但她仍然顾全到婆婆家的需要，所以她宁愿等一个至近的亲属，以致她能够帮她的夫家传宗接代。因为这样，她最后嫁给波阿斯，是拿俄米的其中一个亲属。从波阿斯身上我们看到一样东西，这亦是真真正正成为她们整家人的出路和荫庇的地方。波阿斯是一个虔诚人，有一颗很爱神的心，他也顾念到当时贫穷人的需要。因为这样，他也处处帮助拿俄米一家。

路得没有为自己打算，而是完全为拿俄米打算；而反过来，拿俄米也不为自己打算，却完全的为路得打算。她甚至知道如果路得嫁了人，她就会变得孤苦无依，无人照顾，但她也不顾虑这些，只考虑路得的幸福，她需要找到一个安身的地方。很多时候，这正是影响我们的人际关系的主要原因，我们只想到自己而没有想到别人；单是自己有期望，但却忽略别人的需要；对别人的需求不敏感，但对自己的需要就过分敏感，这就是今日现代人的问题。

马丁路德说，基督徒有三个敌人：一个是撒但、一个是这个世界、一个是自己。三个敌人中最难对付的、最可怕的是我们自己。当我们回到家中的时侯，我们就知道我们的家，撒但不能拆散，世界也不能拆散，往往自我为中心而将我们和他人的关系完全拆散。

五、结语

让我们一同学习——家中有神、家中有情、家中无我，如何可以做到呢？别无他法，除非我们不断来到神的面前，每日倚靠祂，直至祂取代了我们的自我。这样，我们就会经历到祂给我们的释放、自由。箴言十五章17节说，“吃素菜，彼此相爱，强如吃肥牛，彼此相恨。”十七章一节又说，“设筵满屋，大家相争，不如有块干饼，大家相安。”对那些工作狂热的弟兄姊妹，我劝导你们，“人若赚得全世界，若赔上自己的生命，有什么益处呢？”特别那些为这个世界而卖命的人更需要留意，工作过后，身心俱残，你可能找不到一个人支持你。如果我们能够重视关系的建立，在团契中，在家里，在同事中，关心他人，肯定也会有人同样付出来照顾我们。

让我们祈祷：

“亲爱的主耶稣，在这个急功近利的世代里，我求祢的话充满我们，帮助我们去认定一个真真正正的新生命，能够享受安适。一个丰盛的人生实在是离不开祢在我们的家里作主，又离不开我们重视彼此的情，不是互相去要求，而是互相去鼓励、互相去支持。又更加求祢帮助我们放下自我，因为自我是拆散我们和他人关系的最主要因素。求祢帮助我们，带领我们，求祢悦纳我们心里向祢所发出的呼求。如果我们的家还没有祢的爱，还未成为爱之窝，我求主尽快透过我们将这份爱的感觉、经历带到我们的家里，求主帮助我们，奉耶稣基督的名求，阿们﹗”


八：福与更美的家

一、引言

有一次我回中国大陆的时候，我的外甥告诉我一段课室上的插曲。他正读中四，有一天，他班上的女同学哭着说，几年前她只有妈妈，几年后的今天，她只有爸爸。因为几年前她的爸爸开始做生意，做个体户，不常在家，所以她家中只剩下她和妈妈。结果，分离数年，她的爸爸在外面另结新欢。这样，她父母就离婚了。由于妈妈没有经济能力，她就被判给爸爸抚养，以后跟爸爸一起生活，妈妈则离开了。这些现象不只在中国大陆出现，亦发生在今日的香港。特别当到中国做生意的香港人日渐增加，越来越多人为了生意，为了要发财的缘故，忽略了他们的家庭，使家庭破裂。

在过去十几年的事奉中，我觉得最有负担的就是辅导工作。这工作即使花了很多时间和精神也未必见到果效，而且带来的焦虑很大，有时候会使我失眠。另一样有负担的就是处理教会的人事问题。虽然不想处理，但仍要去处理，否则就好象毒疮般越发越大。第三样有负担的，是神的爱迫使我一定要做的，就是安慰牧养那些因亲人离世，以致陷在哀伤中的家庭。讲道、写书、带小组等事工都象“黑彩”，叫我头发变黑。唯独这些吃力不讨好的事情，却叫我多生白发。作为旁观者的我，也因为这些问题而感到这么大的焦虑和压力，当事人因人际关系决裂所承受的压力肯定远超过我所有的。

医生做了一份用来测量一个人的压力分数表。若你在过去6个月的得分超过150分，那表示你的身体严重受损害，或患了重病的机会是高过90%。

焦虑或压力来源 | 分数 | 焦虑或压力来源 | 分数
配偶离世 | 100 | 怀孕 | 40
离婚 | 73 | 性有问题 | 39
分居 | 65 | 增添家庭成员 | 39
服役 | 63 | 生意上调整 | 39
近亲离世 | 63 | 经济改变 | 39
受伤或患病 | 53 | 亲朋密友离世 | 38
结婚 | 50 | 工作程序改变 | 36
失业 | 47 | 与配偶争执加剧 | 36
退休 | 45 | 责打小孩子 | 30
婚姻调解 | 45 | 过年过节 | 20
家人健康 | 44 |  |
****** (只统计过去半年内所发生的事情)******

从以上数据中，我们可以看到，最影响我们的是破裂的人际关系，或亲友的离世。这些事情直接给我们很多重担、焦虑和压力。

诗篇一廿七篇和一廿八篇都谈论到家。一廿八篇的希伯来文，第一个字并不是“凡”，也不是“敬畏”，而是福的意思，就是快乐、满足、开心的人生。诗中开首用“福”来恭喜，正确的译文应该是：福哉﹗那些敬畏耶和华、遵行祂道的人。福哉﹗那些吃劳碌得来享福，凡事顺利。福哉﹗妻子在内室，好象多结果子的葡萄树，儿女围绕他的桌子好象橄榄的栽子。那些人是福哉呢？就是那些敬畏耶和华的人必蒙福。福哉就是在锡安能够蒙耶和华眷顾，以致他们儿子的儿子，儿女的儿女，不离开他，这些人是有福的（诗一廿八5）。由此可见，真正的福离不开一个美满的家庭。

一位著名医生说，在40多项令人焦虑的项目中，最影响人的精神和健康，大部分都离不开家庭问题。因此，诗人告诉我们，要真正建立一个满足而快乐的人生，第一步必须先建立一个美满而快乐的家庭。家庭破裂直接影响我们的生意、事业、睡眠、每一天的生活。在这个唯物主义、资本主义、物质主义的社会里，所有人都好象“人在江湖，身不由己”。别人追求什么，我们就追求什么。很多人为了多赚钱以致从早到晚都没有时间见家人，甚至在一年之中，有半年以上时间都不在家。亦有人为了维持高质素的生活，或要与人比较的缘故，买不起房子也要买，然后就拼命赚钱去供楼，造成身心俱残。很多人年青的时候用命去赚钱，年老的时候，就很想用钱来买寿命。可惜，为时已晚了。

二、按着神的心意在地上建立一个更美的家

到底如何才能建立一个幸福而美满的家庭呢？圣经告诉我们几个方法。第一，建立与神的关系——敬畏耶和华，遵行祂道。这是唯一能够破碎我们自我中心的方法。心理学家告诉我们，人际关系破裂，人与人不能建立和睦的关系最主要是因为我们对自己的感受过分敏感，反过来对别人的感受过分不敏感。故此，我们很难与别人相处。别人稍为忙碌，就埋怨别人忽略自己；我们对人可能无动于衷，但从不觉得自己伤害了别人；说话不顾别人的感受，只珍惜自己的言论自由。如何能够改变这种心态，少一点顾虑自己的感受，而多一点敏感别人的感受呢？最重要是与神的关系。与神的关系越密切，就越能放下自我，越能为别人着想。

第二，诗人还告诉我们：你要吃劳碌得来的，你要享福，事情顺利。劳碌和勤劳，对于我们建立一个幸福的家是必不可少的。为何今天我们会觉得与外人相处较为容易，与家人相处却很难呢？因们我们心中常以为——“应该的”。我们认为家人对我们的服侍是“应分的”——妈妈做饭是应该的；爸爸赚钱是应该的；这种“应该感”严重影响了我们家庭的快乐和幸福。很可惜，很多家庭聘请菲佣后，越来越多“应该”的人被培养出来。这是一个很严重的问题，将来这些孩子长大后结了婚，恐怕所成立的家是最容易拆毁的。因为他们从小便习惯被人服侍，不习惯去付出，去服侍别人。如果你家的佣人把你的小孩训练成为懒蛇，那不请佣人也罢。我请佣人时，我告诉她，她并不需要为我们做所有家务，乃是要训练我的孩子多做事。因此，我要求孩子们饭后自行清理饭桌，自己把衣服折好，这对他们是有益无损的。

但今日很多香港人却不是这样想，他们认为付钱请了佣人回来，就应当什么都交给她做。其实，这不但苦了佣人，更害了我们的下一代。一个真正勤劳的人，就是在家中什么都会去帮忙的人。家务不单是太太的工作，而是每一个人都有分的。我们必须在这个家投入感情精力，尽上我们的本分，不要认为什么都是“应该的”。 第三，诗篇一廿八篇第3节，“多结果子的葡萄树”，不是指妻子生许多儿女，这里的果子是指加拉太书五章22节属灵的果子：仁爱、喜乐、和平、忍耐，恩慈、良善、信实、温柔、节制等。家中若有一个多结这些果子的伴侣是何等美呢﹗因此，有很多人等候一个合人心意的伴侣出现。事实上，一段真正理想的婚姻，不是去等一个理想的伴侣。因为你若不先做好自己，理想的也会变得不理想。只有健全的人，才可以成为健全的配偶，才令其配偶成为健全的人。家中就是一个训练场所，如果你训练他打架，你就打他，他就会返过来打你。若你训练他不理睬你，你就不理睬他，最后大家就会互不理睬。这是自然的，耳濡目染产生的后果。

如何能够令我们成为多结果子的葡萄树呢？葡萄树是藤植物，它需要一个坚固的的支架撑着它，让葡萄悬空挂着生长。若没有一个好的支架，葡萄就会掉下来变成腐烂。同样道理，要自己的家人成为有爱心、信实、良善、温柔、勤力的人，我们必须成为他们一个强而有力的支持系统。只有支持他们，鼓励他们，多点称赞，多点欣赏，才能建立一个快乐的家庭。

第四，经文告诉我们，我们和子女的关系应该是子女围绕你的桌子好象橄榄树的栽子，栽子，就是那用来作种子的。即是每一个儿女都成材，充满自信，并且独立。“围住父母的桌子”意思是每一个儿女和父母没有代沟，都有不间断的沟通。这幅图画似乎很少在香港的家庭中出现。吃饭的时候，每人都拿着饭碗而看着电视，没有交谈。在我家中，吃饭的时候不会开电视，全家人都要一齐吃饭，一齐手牵手祷告，让小孩子都参与祷告感谢主，记念非洲人，记念中国大陆的人，记念那些没有食物的人。这样，我们才会觉得吃饭是恩典，才会在谢饭祷中感恩。然后，我们就开始在饭桌上分享各人当日的生活。每晚睡觉前，我们都会祷告，目的是要保证两代之间不存代沟。我们可以一起玩。不过，有时候也要装出严父的样子教训他们。盼望从今天起，这成为我们家中的目标。

我曾在婚礼上写了一首打油诗赠给一对新婚的弟兄姊妹：

自己有错就要认低 自己无错就不要提，

少弹多赞多点鼓励 多做多付出不怕蚀底，

关系第一常倾密计 非绝对之事就不用巴闭，

进进退退步伐要一齐 认定一家之主是上帝。

这首诗说如何建立一个美满快乐的家庭，减少我们的焦虑。诗中首句反映很多时候，家中的问题就是不认错。如果在家中错了肯认，就不会吵架了。若你是对的，那就不用作声，不用夸自己如何做对了、付出过什么。至于第三句，箴言亦提到：“鼎为炼银，炉为炼金”。人的欣赏和称赞亦可以磨炼人。另外，多点做、多点付出是不会吃亏的。实际上，多做多操练身体。第五句是说不要容让任何东西或人令你们的关系破裂。若是计算机令你们关系破裂，就把计算机卖出去。若是生意令你们关系受到影响，就不作生意。当你们认定关系是最重要时，很多事情便不会斤斤计较和执着了。第七句，要共同进退。怎样才能做到前几句的要求呢？除非你认定一家之主是神，否则我们没有能力做到共同进退。神乐意看到我们人与人之间关系和谐，在家中能够美满与快乐。

三、按着神的旨意投入神的家。

要真正享福，除去我们的焦虑，我们一定要投入在神的家。诗篇一廿八章5至6节：“愿耶和华从锡安赐福给你；愿你一生一世看见耶路撒冷的好处。愿你看见你儿女的儿女。愿平安归于以色列。”诗人强调福是离不开家的。诗人用锡安来形容家，用耶路撒冷来形容福。耶路撒冷是一个敬拜中心，锡安是敬拜和朝拜中心。换句话说，它是预表着敬拜神的中心点。旧约的时代，敬拜的中心是一个地方，但在新约，哥林多前书三章16节说，我们就是神的殿。神的殿就是由我们这群肢体组成。凡两三人奉主名走在一起，主耶稣基督就在我们当中。

实际上，教会是要基督徒走在一起。要真正享福、没有焦虑，能够在困难中仍能够经历一个强而有力的支持系统，我们必须认定肢体生活是绝对不可以忽略的。希伯来书十章25节说，我们不可停止聚会，好象那些停止惯了的人。“聚会”这字是继续不断聚在一起的意思。肢体的生活要紧密在一起，因为神是故意透过基督的身体、神的殿、神的家来祝福我们每一个人。

有一位弟兄参与教会聚会已有三年，可是这三年来因为工作的缘故，他没有机会与肢体建立关系，以致在教会中一个朋友也没有。他参与教会聚会只当是做一个仪式给神看。当他的弟弟患了末期肝癌时，他感到筋疲力尽。既不能照顾弟弟，又没法向他传福音，他开始发现他需要人帮忙。可惜，在教会中他什么人也不认识。由此可见，紧密的小组生活让肢体间建立一个密切的关系，当有问题出现时，其他肢体便可以一起来关心和服侍他们。

有一对夫妇因刚出生的孩子之身体状况而面对着很多压力和焦虑，然而让他们难忘和感受最深刻的就是团契内肢体给他们的支持。若肢体彼此照顾，神一定会带我们渡过困难的时刻。如果你从来只是参与崇拜，我鼓励你参加小组或加入团契，尝试去付出，互相服侍，在肢体中建立一个强而有力的支持系统。这种支持是你在外面找不到的，甚至我们的亲戚也未必能够给予你的。

诗人说，“愿你看见你儿女的儿女”。投入在神的家里有另一种好处，就是减轻我们的忧虑——不用担心我们的下一代。他们的前途和将来的朋友我们都不用担心。我们最大的期望就是：首先，他们能够信主；第二，他们能够爱主；第三，他们能够事事寻求神的心意，全时间来事奉主。至于他们读什么学校，考什么名次，考试得什么分数都算不得什么。一个真正乐意将生命交给主的人，主绝对不会撇下他们，怎样才可以见到儿女的儿女呢？我们一家人如何在主里不需要怕任何环境变迁呢？就是一定要投入神的家。

十九世纪英国有两个人来自两个十分显著的家族。一个是布道家，一个是无神论者。这两个人常常唱对台戏。每次布道家讲完布道会，无神论者就会批评他迷信。结果，经过一百多年以后，他们的家族都发生了变化。布道家的后代产生了三百位传道人、神学家、一百位大学教授、七十位律师、三十位法官、六十位医生、六十位作家，十四位大学校长，三位国家议员、一位美国副总统；而无神论者的家族经过了两百年以后，产生了三百一十名流民、四百四十个患上性病的后代，一百三十人曾经坐牢，七位是谋杀罪犯，一百位酒徒、六十位职业小偷、一百九十位妓女、二十位商人(十位在牢中学会做生意)。这个家族不但对社会毫无贡献，还令纽约州每年花费一百二十万美金。从这里我们可以见到，一个家庭越爱主，他们的婚姻关系就越好、越强。

一个家庭在教会里越投入，他们彼此之间的关系也会越强。反而一家人越是信心冷淡，他们的人际关系就越有问题。人与人的关系如何，并人与神的关系如何是成正比。我们和神的关系越密切，与人的关系就越好。

四、加入神的国，以至将来有把握进到更美的家

亲人离世，特别是我们最亲的亲友离世，是带给我们很大焦虑的原因之一。有人说这个世界很公平，若你的婚姻越幸福，你的配偶死时就越痛苦；若你的婚姻越痛苦，你的配偶死时就越轻松。因此，宁愿与人的关系疏离，这样死时就不会那么伤心。这是否必然呢？不一定的！我们其实可以有双赢的局面。在世时，我们可以享受幸福的婚姻，纵使我们分离，仍然很有盼望。因为我们信主的人知道人死后往哪里去，因此心中有盼望。但要得着这盼望，唯一的方法就是去到主耶稣基督里，否则我们很难平息心中忧伤的心情。

几年前我收到袁久宁牧师的一封家书。袁伯在某年十一月四日因为胃部不适，入院照胃镜化验。十一月八日，报告出来了，发现是末期的胃癌。十九日，他进医院接受手术。在手术后，他的经历是——眨眼之间见恩主。以下是他的家书：

“十一月二十日中午，我在手术枱上。面罩放在我脸上时，我失去了知觉。但感觉上这几秒后，好象眨眼之间，我就睁开了眼睛。我看见我妻子满脸笑容，对我说：‘手术很顺利，医生很满意。肿瘤只是初期，已完全割除了。’这眨眼之间的经历，让我想起哥林多前书十五章50至52节，“弟兄们，我告诉你们说，血肉之体不能承受神的国，朽坏的不能承受不朽坏的。我如今把一件奥秘的事告诉你们：我们不都是要睡觉乃是要改变，就在一霎时，眨眼之间，号筒末次吹响的时候。因号筒要响，死人复活成不朽坏的，我们也要改变。”主若愿意，我就可以活着。我当竭力多作主工，主耶稣基督再来的时候，眨眼之间我会见到祂的笑容，那是何等美好的时刻﹗主啊﹗‘除你以外，在天上我有谁呢；除你以外，在地上我也没有所爱慕的’（诗七三25）。”

袁久宁

1993年10月31日

有七项东西在袁伯家里没有了。

第一，海。启示录廿一章1节，“我又看见一个新天新地。因为先前的天地已经过去了，海也不再有了。”海就是指那大灾难过后，臭气熏天的海。在启示录十三章1节提到那敌基督——兽，在这海中出来，撒但也就是从海中出来。换句话说，这个海在启示录中有一个象征性的意义，就是一个黑暗的世界、罪恶掌权者的世界。当我们离开这地上，就会去到一个新天新地，就是一个永不有罪恶和黑暗权势的地方，也就是一个更美的家。

第二，眼泪。启示录廿一章4节，“神要擦去他们一切的眼泪”。我们在这地上很多时候都会有眼泪，因为我们仍是血肉之躯。尽管我们知道人死后往那儿去，我们仍会忍受不住分离之痛而哭。

第三，不再有死亡。将来永远不会有死亡。因此，怕死而为奴的人，会在这时候真真正正得释放。

第四，没有悲哀。悲哀就是指我们心里的不安宁、叹息、痛苦。

第五，没有哭号。哭号是指流了出来的眼泪。

第六，没有疼痛。指肉体上的疼痛。

第七，没有那些不好的回忆。很多人说，若将来我还记得我的祖母、爷爷还未信主，我怎会快乐呢？主耶稣可以保证将我们带到绝对快乐之中。祂要将我们的记忆改变，以至我们将来不再让这些不开心的事影响我们。将来到新天新地，我们就永远与主同在。

五、结语

在新一年开始，我愿意和你们一起分享福。但这个福是有条件的，而我相信大家都能做到。第一，按着神的心意去建立一个地上更美的家。第二，按着神的旨意去投入神的家。第三，如果你还未信主，我希望你能尽快加入神的国里，以至我们将来有把握进到更美的家。

你是否从未正式表示过接受主耶稣基督作为你的救主，而今天你真的很想加入神的家里？你愿意神成为你的神，愿意接受耶稣基督作为你的救主？能够有把握你在祂里面成为祂的儿女，并承认你是无力自救？若你已信主，你愿意从今以后，立定心志要加入一个小组，投入在当中，以至能建立一个更强的支持系统，立志要热心服侍弟兄姊妹？

让我们一起祷告：

“亲爱主，祢知道我们的心，祢知道我们的需要。我们愿意在新一年的开始，祢就与我们同在，帮助我们在世上靠着祢来建立一个美满的家。又让我们尽快脱离旁观者的身分，投入在祢的家中，成为家的一分子，去建立一个更强的支持系统。主啊﹗我更加愿意祢去帮助我们。当我们的亲友还未信主时，帮助我们把握机会，多点向他们分享，愿他们早一点接受主耶稣基督作他们的救主。我们是充满盼望的，多谢祢，因为我知道祢能够帮助我们。奉主耶稣基督的名求，阿们。”

全文完