赖氏新约神学

赖 德 著/ 何醇丽 译

出版者：华神出版社

这是一本全备又具学术价值的新约神学作品, 也是美国神学界七十年来所采用作为神学院教科书的第一本美国人著作。作者从救恩历史的角度, 以保守福音派的观点, 探讨神在基督里所完成的救赎大工, 堪称福音派新约神学的代表作。作者自一九五○年起, 一直是美国加州福乐神学院的新约解经学与新约神学教授。

[点击左图进入阅读]

页面制作：【信仰之门/GODoor.net】


序

笔者愿借本书向神学院学生介绍新约神学。笔者并不在表达任何创见，解决任何神学难题，只想综览新约神学，为这门学科的难题，提供一些正面的答案。一切神学都是人的作品，没有任何人的见解可以称之为定案。笔者过去不断接触一些最重要的近代神学著作，有时是为了引起共鸣，有时是为了辩明。有时的讨论，主要是与其他神学家对话。笔者撰写本书，自定了一些限制。本书不是为研究，乃是为神学院学生而撰，因此作者的参考文献人部份限于英文著作或英译著作，且是近代的著作。哈斯丁（Hastings）的三大百科全书当然有宝贵资料，但笔者几乎没有引用这一类较早年代的著作。作者希望能借本书指引神学院学生接触一些最重要的近代文献，了解新约神学所有的主要题目。

本书引用参考书，特别是注释书时，通常使用简称，请读者留意。若某著作后面有两个日期，是代表两个不同的发行版；若是德国学者的著作，通常前面的日期是德文版，后面的日期是英译版，除非两个日期连在一起。期刊与百科全书文献都使用一般简称。

笔者认为，新约神学必须是叙述性的。本书乃按此立场而撰写。然而，作者深知任何人的预设立场，必然影响他的治学方法。因此，虽然笔者的主要目的是概述每一位新约圣经作者的教训，但也不漠视近代鉴别学上的问题，纵然这些问题显然不可能在本书有限篇幅里详尽讨论。笔者常从意见相左的学者们多有学习，相信本书会正确表达他们的看法，并尊重他们的观点。笔者冀盼这本新约神学的入门研究，不只提供正面的解经，也启发神学生自己对问题的探讨。

华大卫（David Wallace）教授会仔细枝阅本书全部原稿、惠赐许多宝贵意见，谨此致谢。

富勒神学院（Fuller Theoloeigal Seminary）董事会及校务部制定的七年一次的休假计划，使本书得暇撰写，谨致谢忱。

有关神国度的材料，取自笔者另外一本书Jesus and the king－dom。该书的第二修正版已经以 The Presence of the Future为书名。由Eerdmans PubIishing Company出版。第二十八章有一部份出自Apostolic History and the Gospel, 由W．Ward Gasque和RalphP．Martin主编，Paternoster Press出版。第三十五章出自soli DeoGloria，由J． MCDoWell Richards主编， John Krox Pfess出版。上述这些部及均蒙各出版社慨允引用。

赖德


第一章 1 导论

第一章 导论

甲、新约圣经神学的历史沿革

中世纪 中世纪时期，教会的教义独占鳌头，圣经研究完全居于次要地位。圣经的神学只是用来增强教会的教义教导。教会的教义教导同时建基于圣经和教会遗传两方面上。教义神学的资料来源并非唯独圣经本身（按历史进展正确注释的圣经），乃是教会遗传所注释的圣经。

宗教改革运动 宗教改革家反对教义神学。合圣经的性质，他们坚持神学必须唯独建基在圣经之上。教义必须是圣经教训的系统陈述。这种新强调导致圣经原文的研究，并重视历史在圣经神学的功能。宗教改革家坚持圣经不应寓意解释，必须按字面注释。这导致真正圣经神学的开始。然而，宗教改革家对历史的认识不完全，因而往往不按旧约圣经本身的历史背景来注解旧约圣经，却按新约圣经真理来注释旧约圣经。例如，加尔文把犹太人写成似乎知道和明白新约基督论（「基督教要义」Ⅱ， vi，第4页）。

正统经院哲学主义 宗教改革家的圣经历史研究成果很快便在宗教改革运动后的时期失去了。圣经再上次不经鉴别地，也不按历史背景地被使用，以支持正统教义。圣经不只被看作是一本没有错误和矛盾的书，也被看作是没有发展或进步的书。全本圣经被视为只有一层次的神学价值。历史在教义中完全失去，而哲学成了教义的旁枝。

理性主义者反动 圣经研究在启蒙运动的冲击下，产生了圣经神学这门特别学科。十八世纪出现了一种研究圣经的新方法，逐渐脱离了一切教会与神学的辖制，「完全客观地」注释圣经，把圣经看作全然是历史的产物。这种动向是由好些息息相关的影响产生的。唯理主义（rationalism）的兴起，是超自然主义的反动，而历史方法的发展，并文学鉴别学的兴起，导致圣经记录的处理不再被视为圣经默示的神的话语，圣经变成只是人类历史的记录而已，如同其他古代文献那样。

上述这些影响，集中在神学研究上，导致下面的结论：学术不是发掘圣经中的神学，只是要发掘宗教的历史。圣经是古代宗教作品的编纂物，保存了古代闪族百姓的历史。研究圣经必须像研究其他闪族宗教那样使用相同的预设。上述这个结论首先是由迦布勒（J．P.Ga－bier）清楚表示。他在1787年的就职演说中清楚分别圣经神学与教义神学。他认为圣经神学必须完全符合历史，并且与教义神学分离独立，圣经神学追溯以色列宗教思想的起源，并陈述圣经作者对宗教事物的个人看法。教义神学则利用圣经神学，从中抽取一些放诸四海皆准的概念，也采用哲学的观念。教义神学是某一神学家对一些属天事物的看法，从哲学与理性去思考，并符合他本身时代的展望与要求。但圣经神学只关注很久以前的人相信些什么。

迦布勒基本上是唯理主义者。他研究圣经神学的方法盛行了约五十年。kaiser（1813），De Wette（1813），Baumgarten－Crusius（1828） ，和 von Colln（1836）撰写了一些圣经神学的作品。这时期的一些学者是极端唯理主义者，从圣经中找一些符合理性定律的宗教思想。有些学者则试图调和基督教神学与现代思想形式。虽然唯理主义早已过时，但近代学者显然仍使用这基本方法来研究圣经；甚至福音派学者也有限度地采用历史的方法。

宗教哲学的兴起 唯理主义逐渐凋零，取而代之的是黑格尔（Hegel，1813年殁）唯心论哲学的影响。黑格尔认为绝对理念或绝对精神永恒地在宇宙中及人间时事中彰显。黑格尔认为人类思想动向依循辩证模式，从一个立场（正论）转至相反立场（反论）；而从这两者交互作用产生实存的新认识或新境界（合论）。黑格尔从宗教历史看出精神的演进，按其对神辩证式了解，从原始宗教，经过属灵个体的宗教，变成绝对宗教，就是基督教。

包珥（F．C．Baur）受了黑格尔的影响，摒弃了唯理主义从新约圣经中寻找无时间性的真理之努力。他却从早期教会的历史性动向中寻找智慧与真理的揭示。耶稣的教训成了转捩点。耶稣的教训尚非神学，只是他宗教意识的表达。神学思考始于律法的问题。保罗是头一位神学家，他采取的立场是：基督徒已经从律法中得释放（正论）犹太基督教（尤以雅各和彼得为代表）则采取相反的立场：律法永远有效，必须继续在基督教会中占主要位置（反论）。包珥按照这个保罗基督教和犹太主义基督教的矛盾来注释使徒时代基督教的历史。第二世纪古大公教会从这矛盾中出现，成功地调和了这两种不同立场（合论）。

包珥比较关注努力追溯历史的发展，不太关注圣经的真理。他的贡献是持久的，因为圣经神学与历史息息相关这原则是正确的，虽然他对这原则的应用不甚正确。包珥的解经法兴起了所谓「杜平根学派」（ Tubingen School），对德国的新约圣经研究有极大的影响。

保守派的反应 上述这些圣经研究的新方法必然在正统圈子中遭遇极大对抗。不但那些反对历史方法有效可靠的学者不同意，连那些试图综合历史方法和启示信仰的学者也不同意。亨斯登伯（E．W．Hengstenberg ）的「旧约基督论」（Christology of the OT 1829一1835）及「旧约中神国的历史」（ History of the kigdom og GoodUnder the OT, 1869一1871）颇具影响力。亨斯登怕不认为启示有多少渐进，他也不太分别新旧两约，他灵意解释先知书，极少顾及历史背景。胡富曼（J．C. k．Hofmann）在其始于1841年的一系列论文（Prophecy and Fulfillment）中制定了较为顾及历史的方法。他试图用历史方法为圣经的权威与默示辩护。他建立他的Heilsges Chichte（救恩历史）神学。胡富曼从圣经里看出救恩历史或圣史的过程，这历史进程指向全人类得蒙救赎。这进程要待末日极致完成时才会全部完成。他试图把圣经每一卷书放在救赎历史计划的合理位置上。这些学者（亦见J．A．Bengel，J．T．Beck）形成了所谓「尔朗根学派」（Erlangen School），他们不把圣经看作主要是教义汇集，而是见证神在救恩历史中所作成的。他们认为圣经一些命题式陈述本身不是目的或信仰的目标，而是为了见证神的救赎作为。

尔朗根学派在保守派圈子中有很大影响力，尤其影响一些像Tho－luck，T．Zahn，和P．Feine等学者。F．Buchsel（1973）， A. Schlatter（1909），和Ethe1bert Stauffer（1941）等人的神学是这学派的佼佼者。史涛弗（Stauffer）反对「教义的系统」这方法，他也不试图追溯基督徒对耶稣位格与事工的了解之发展过程，他却陈述「新约圣经中历史的基督中心神学」，即：在新约历史中制定的救赎计划的神学。他的书的缺点是：没有清楚区别正典与非正典作品，并忽视了新约圣经中几种解释基督意义的方式。

近年来出现了一种新的Heilsgeschichte（救恩历史）神学的形式 ，因为学者普遍承认启示发生在救赎历史中，并且Heilsgeschichte（救恩历史）是了解圣经合一性的最佳关键。稍后将会详细讨论。

新约圣经神学中自由神学主义的唯史论 布特曼曾经指出包珥的方法其进一步结果会是彻底的相对主义，因为自由神学主义者不能明白在历史的相对性中有绝对的真理。因着浪漫主义的影响，避免了上述结果。浪漫主义把人格（ Personality）解释为形成历史的力量。在立敕尔神学（ Ritschlian theology）影响下，基督教的要义被解释为纯粹灵性——道德性宗教，具体表达在耶稣生平和使命上，也是由耶稣生平和使命来宣讲。神的国度是至高的善，是道德理想。宗教的重心是与神这位天父有个人亲密的相交。

马可福音被认为是最先写成的福音书，再加上臆测中的文件Q ,解答了符类福音的问题，更增强上述这种神学解释法。这些「旧自由派」的学者认为：历史科学终于从这些最原始的文件中找到那位真正的、不受任何神学解释先见影响的耶稣。这个学派的圣经神学家从道德的耶稣宗教这种「历史的」画像出发，然后追溯各种不同的教义（Lehrbegriffe）体系的源流。这些教义体系是后来教会深思熟虑的成品。这学派的代表作是贺芝曼（H。J． Holtzmann）的 Tehrbuch der NT Theologie（1896一97，1911）。威仁勒（ Paul Wernle）的 TheBegginnin of our Religion（19O3—4）是另一例子。哈纳克（Adolfvon Harnack）的What Is Christianity?（19O1）是这种自由神学思想的标准申述。

这种「旧自由神学主义」的方法甚至影响保守派学考。威斯（B．Weiss）（ Theology of the NT, 1868，英文版是19O3）和贝士拉革（W． Beyschlas）（ NT Theology， 1891，英文版是1895 ）都主要从灵意的角度注释耶稣，强调神是父。，这些学者是保守的，因为他们承认启示的真实性，并正典的可靠性；但他们的耶稣画像有自由神学的色彩。他们也采用「教义体系」的方法。威斯甚至认为保罗的神学思想发展有四个不同时期，威斯分别处理这四个不同时期。这种方法在英文著述中也有，例如： Orello Cone的 The Gospel and Its Earliest ln－terpreters（1893）；G．B．Stevens的The Theology of the NT（1899）;E．P． Gould的The Biblical Theology of the NT（1900）;和A．C．Ze－nos的The PIastic Age of the GosPel（1927）。甚至德国更保守的学者也采用这同样方法，例如：T．Zahn的Grundriss der NT Theologie（1932）并P．Feine的 Theologie des NT（191O， 195O）。

宗教压倒神学 与自由神学主义并驾发展的有religionsges－hichtliche Schule（宗教历史派）。自由神学从耶稣的简明道德教训找到圣经神学的特色。虽然自由派的佼佼者也曾稍为关注早期基督教的宗教环境影响（贺芝曼的神学用了一百二十页来描述犹太和希腊的背景），但他们把基督教的精髓当作一些独特的事物来处理。贺芝曼确曾承认保罗受了希腊的影响。

佛来德烈（Otto Pfleiderer）预告一新方法。Das Urchristentum（1887）的初版采取与哈纳克和贺芝曼相同的立场；但到了第二版（ 1902 ，英文版1906， primitiue Christianity），许多新约圣经神学的课题 ，他都按第一世纪当时的宗教环境来注释。威列得（W．Wrede）在1897年出版了一本小书，书名叫做「关于所谓新约圣经神学的任务与方法」（ Concerning the Task and Method of the So－called NTTheolosgy），说明了这种新方法的梗概。他攻击当时非常流行的，把新约神学当作一系列教义体系来注释这种方法。他认为基督教信仰是宗教，不是神学，也不是思想体系。新约圣经神学的任务不是要列述一些无时间性的真理，不论这些真理是来自超自然启示，或是得自理性思考。新约圣经神学的任务是要列述早期基督教活泼宗教经验的表现，并且要按当时的宗教环境来了解。因此，新约圣经神学必须用原始基督教宗教历史来替代。

上述这种新方法特别著重：按宗教经验的表现来注释新约圣经的思想，并按当时宗教环增来解释这些宗教经验的起源。韦纳尔（H．Weinel）是头一位尝试上述两项任务的头一项，他写了Biblische Theo－logie deS NT（1913， 1928）一书。韦纳尔并不关注基督教信仰的价值或真假，他只关注基督教信仰的本质与其他宗教的本质互相比较。他发表诸宗教的类型，并以此认为基督教信仰是道德的救赎宗教。受这影响的英文书有基斯（ S．J． Case）的「早期基督教的演进」（ TheEuolution of Early Christianity, 1914）；帕尔森（ E．W．Parsons）的「新约的宗教」（ The Religion of the NT 1939）；和施谷得（E．F． Scott）的「宗教的种类」（ The varieties of NT Religion，1943）。

这方法的基本假设导致非常不同的研究耶稣和保罗的方式。韦斯（ J．Weiss）于1892年出版了一本六十七页的小书，书名是「耶稣有关神国的教训」（The Preaching of Jesus About the Kingdom of GOd）他按犹太启示文学的背景来注释耶稣的神国信息。史怀哲（Albert Schweitzer）的「历史性耶稣的探寻」（ The Quest of theHistoricaI Jesus, 1906，英文版191O）使这方法远近驰名，他先叙述注释耶稣方法的历史沿革，然后用了一百页按「一贯末世论。来注释耶稣，认为耶稣是第一世纪犹太教的启示文学作家，和现代人没有什么相干。史怀哲认为耶稣是传讲末世论的，与哈纳克和贺芝曼的看法正好相反，他们认为耶稣是教导神是父纯宗教的道德教师。因此，「旧自由民的耶稣显然是相当现代化的耶稣。末世论是耶稣信息的核心，不像哈纳克所说的只是外壳。

如果按犹太启示文学的背景来注释，那么，就要按希腊他犹太教或希腊宗教和神秘宗教来注释保罗。有些学者（像布瑟（BouSSet))仍然跟着自由神学的路线来注释耶稣，但却把religionsges chichtlicheMethode（宗教历史方法）应用在保罗身上。 Bruckner认为保罗从犹太教找到一个现成的天人教义，就是耶稣。衮克尔（Gunkel）认为东方兴起了一个混合主义的宗教，有诺斯底主义的性质，以相信复活为其中心教义。这种基督教之前的诺斯底主义曾经渗透进入犹太教，并且借这媒介影响了甚至保罗之前的基督教信仰。布瑟以下述意见加强这观点。他认为诺斯底主义并非像哈纳克所以为的是基督教信仰里异端的新产物，他认为诺斯底主义是基督教之前异教徒的现象，是东方的，不是希腊的，是宗教的和神秘的，不是哲学的。布瑟在他的「主基督」（Kyrios Christos）一书，追溯早期教会对耶稣信仰的历史。他清楚区分耶稣的宗教意识----初期教会认耶稣为犹太启示文学式超然人子的信仰----与希腊教会和保罗以耶稣为希腊宗教诸神明之一的看法。

布特曼（ Rudolf Bultmann 1951）的神学是上述这种方法最重要的神学具体表达。布特曼与布瑟不同之处是：布特曼按犹太启示文学的角度去注释耶稣。但布特曼与布瑟相同的地方是：他跟随布瑟对希腊教会和保罗的看法。然而，布特曼加了新的看法，就是他对这些新约圣经神话的存在主义的了解。下面将会详细讨论。

当代归回圣经神学 一九二○年代开始显露一种新观点，导致圣经神学的复兴。丹唐（Dentan）认为这结果归功于三个因素：对进化自然主义失却信心；对纯历史方法反感，这方法自称完全客观 ，又相信单靠事实就足以揭示历史的真况；并重新恢复启示的观念。这导致确信圣经不只记载历史，也记载关乎历史的终极意义的言论。这神学新方法改变了新组圣经研究的外观。客勒尔（Martin kah-1er）曾经写了一本高瞻远瞩的书，诘难自由神学主义对历史的肯定。当时的学者漠视了这书的观默，但现代神学讨论证明这书十分重要。客勒尔以「所谓历史上的（historische）耶稣和历史书中的geschicht－liche）圣经耶稣。」来制定这问题。 historische（历史上的）耶稣是用自由神学鉴别学的方法重新组合的耶稣画像。客勒尔认为这样的耶稣从未真正在历史上存在过，这样的耶稣只在学术上鉴别学的重新组合中存在。唯一真实的耶稣是圣经上描述的基督，他的性质是不能用现代科学历史编纂的方法重新组合的。福音书不是历史上的（histortsche）（这用语的科学意义）文件，福音书只是见证基督。福音书是福音宣讲，不是「历史」；而福音宣讲是无法寻其根、究其底的。诚然，「历史上的耶稣」只会拦阻我们看清楚那位活的、圣经的基督。真正的geschichtiche（历史书中的）基督，是福音书所见证、并教会所传讲的基督。

威列得的「福音书中弥赛亚的奥秘」（ The Messianic Secret inthe GosPels， 19OI）一书是指向相同方向的另一路标。威列得打碎了自由神学的历史耶稣的画像，他显示马可福音的耶稣不是受灵感的先知，而是一位弥赛亚上帝。威列得与客勒尔不同之处在于，威列得不承认马可福音的耶稣画像是真实的，他试图用历史来解释那位非弥赛亚的、历史上的耶稣如何变成四福音书中的弥赛亚基督。

随后几年，福音鉴别学转向福音遗传口传阶段的研究（Formges－chichte），试图发现控制遗传的法则，以便可以解答「历史上的」耶稣如何转变为福音宣讲的神基督。这种研究有一杰出积极的成果：就是承认形式批判学（ form criticism）不能从福音遗传的任何阶段中找到一位纯粹历史上的（即人的）耶稣。这产生两个不同的结果。一方面是像布特曼那样的形式历史学家的不可知论，他认为历史上的耶稣深藏在信仰的基督之后，以致我们现在几乎对耶稣的生平和性格一无所知。布特曼只看到历史上的耶稣与福音宣讲的基督之间不连贯，他把耶稣从新约圣经神学的主题中删除掉。英国的赖得福（R.H.Light-foot）也采取类似的立场。

另一方面，侯司金（E．H．HosKyns）与戴维（Noel Davey ）在他们的「新约圣经之谜」（The Riddle of the NT 1931）一书中显示，新约圣经所有证据都集中宣称一点：神在耶稣里为了人得拯救而启示作自己。鉴别学的方法最清楚揭示新约文件的活泼合一性。历史学家不能不说这宣称的合一性与独特性是历史事实。这宣称虽然发生在历史之内，却也超越历史，因为这宣称使身为历史学家的人不愿作，却又不得不作一个终极意义的神学判断。

上述这种新约圣经神学的「福音宣讲」解释法，因陶德（C．H．Dodd）的作品而得到极大的推动。陶德在其剑桥大学的就职演讲中，呼喻重新强调新约圣经思想的合一性，来代替上个世纪一面倒的分析方法。同一年，他把他自己的建议实现在「使徒的宣讲及其发展」（The Apostolic Preaching Its Deuelopments）一书中。陶德从福音宣讲中找到新约圣经信息的合一性，福音宣讲的核心是宣告：新世代已经借着耶稣本人及其事工来临了。这是首次用单一圣经的观念来把全部新约圣经材料贯串成一统一发展。陶德在其「天国的比喻」（ The parables of the king dom， 1935 ）及「第四福音的解释（The Interpretation of the Fourth Gospel 1953 ）两本书中扩展他这个学说，按「将来的世代的闯进」这角度来注释耶稣的信息并约翰福音的信息。虽然陶德这个方法在原则上是正确的，但陶德的错误是按柏拉图思想而不按圣经末世论来了解将来的世代。陶德把将来的世代著作是那完全另一位，那永恒闯进时间里头，而不是把将来的世代视为未来世代闯进现今世代里。

这种福音宣讲的方法产生了广泛的著述。杰出的美国神学家费尔生（ F．V． Filson），在其「一主一信」（ one Lord， One Faith, 1943）一书中陈述新约圣经信息的合一性，他在「复活的主耶稣基督」（Jesus Christ the Risen Lord）一书中，认为新约圣经神学必须从神学观点去了解新约历史，要从永生上帝在历史中行事、而最显赫的事件是基督复活这个观点去看新约历史。费尔生从基督复活的立场来注释整个新约圣经神学。

杭特（A．M．Hunter）从一主、一教会、一救恩这角度来阐明「新约的合一性」（ The Unity of the NT 1944；美国版以 The Me－ssage of the NT的书名出版）。后来，他在一本小书「新约圣经简介」（ Introducing NT TheoIogy, 1957）中注释「基督的事实」，这用语包括「全部耶稣基督来临所牵涉到的，他的位格、工作和言论，当然也包括复活，圣灵降临，并新以色列的创造……」（第九页）。

库尔曼（Oscar Cullmann）也沿用Heilsgeschichte（救恩历史）释经法，并卓越更正陶德的柏拉图式方法。他在「基督与时间」（Chrfrt and Time， 1946，英文版195O）中，认为从一般对时间和历史的概念中，可以看见新约圣经的合一性，不应从本质、本性、永恒真理、或实存真理这些概念去看。神学是在时间里历史上的事物的意义。借着库尔曼的著述，Heilsgeschichte（救恩历史）神学以一崭新形式出现；而Heilsgeschichte（救恩历史）是新约圣经神学的一致核心这原则已经广泛被接纳。我们可以采纳库尔曼的方法的基本可靠性，但我们不能同意他所说的：新约圣经并不关注本性和本体的问题，只关注「功能性基督论」（funtional Christology）。库尔曼曾出版第二册「历史中的拯救」（ Saluation in History, 1967），他在这书中把Heilsgeschichte（救恩历史）与实存主义神学对比。

黎家生（ Alan Richardson）在他的「新约神学简介」（ Introduc－tion to the Theology of the NT 1958）一书中采取福音宣讲的方法，他采纳下述假设：「新约圣经对旧约救赎计划有杰出的再诠释乃来自耶稣自己，不是信徒团体的产品。黎家生在一篇有关「历史神学与圣经神学」的论文中，申论圣经神学不能采用纯粹客观、科学、中立的方法，而必须从圣经的信仰立场上去注释圣经的历史。

古梅尔（W．G．Kummel’s) 的「根据主要见证的新约神学」（The Theology of the New Testament According to Its Major Witne-sses， 1969，英文译本1973），在Heilsgeschichte（救恩历史）学派中颇具特色，值得一提。在第一册中，他只处理耶稣、初期教会、保罗与约翰，而他尤其留意找出那些主要见证人的核心信息。他认为这就是神在耶稣基督里的救赎行动。在基督里，神开始了他应许给世界的末了的救恩；并借着这项基督事件，神与我们遭遇，要拯救我们脱离这世界的桎梏，释放我们，使我们能爱。几位见证人各以不同的角度表达这个神的作为，但四位见证人用不同的方式都一致见证在耶稣基督历史里的核心救赎事件。

布特曼学派 发扬这种「福音宣讲的」方法的学者，都认为在福音宣讲中的基督与历史上的耶稣是连贯的。这「福音宣讲的」部份是必须与事件相连的解释性部份。布特曼（ Rudolf Bultmann）激烈反对这种立场。布特曼是最具影响力而仍然健在的德国新约圣经学者。布特曼也是一位「福音宣讲的」神学家，但他对福音宣讲并Gesschi－chte（历史意义）的概念之用法与前面所讨论的学者之用法非常不同。对布特曼而言，历史上的耶稣已经在多层信仰遗传后面模糊不清，这些信仰遗传把历史上的耶稣的意义按神话的观点重新注释。就历史而言，耶稣只是一位犹太先知，他宣告世界启示文学式末日即将来临，并警告百姓预备审判的灾难。他并没有以自己为弥赛亚或人子。然而，他的确对神的真实性有强烈意识，并且他自觉是神话语的受托人，直到末时，吩咐人必须作一抉择。他的横死是空前绝后的大悲剧。然而，他的死原是没有意义的，但因为基督徒相信他复活了，他的死就从没有意义中得赎，成为极富意义的死亡。早期教会重新诠释耶稣。先是按犹大启示文学的人子来重新诠释他，然后融合启示文学的人子和诺斯底主义的天人等名称来重新诠释他。然而，这一切都是神话式福音宣讲，早期教会借此重新诠释基督对他们的意义。福音宣讲（即早期教会有关基督的宣讲）是早期基督教信仰生活的历史事实，因此，历史上的耶稣与福音宣讲之间是连贯的。是耶稣使福音宣讲兴起。如果未曾有耶稣，就不会有福音宣讲。然而，福音宣讲中所传讲的基督纯属神话式虚构，并未曾在历史上存在过，因为神话按其定义是非历史性的。因此，历史上的耶稣与福音宣讲的基督之间不可能有任何连贯。福音宣讲是早期基督徒对基督的意义所作的表达，是以神话方式措辞来陈述。

布特曼对新约圣经神学的解释受三项事实控制。第一，历史上的实事实体必须按没有间断的历史因果关系来了解。如果神被认为是在历史之内行事，他的行动必须一直隐藏在历史事件之内，并只向信心的眼睛显明。一切超自然作为的观念——真实的道成肉身、童女生子、神迹、身体复活等等——就事实而论，都是非历史的，而是神话式的。第二，符类福音书给我们的是非常神学化的耶稣画像，因此符类福音书不可能是历史上的。 historische（历史上的）耶稣几乎完全在教会信仰的geschichtliche（历史意义的）基督后面失去踪影。第三，这不是神学的损失，因为信心不能建基在历史研究的可靠性上，却必须单独信赖福音宣讲中神的话语。然而，福音宣讲本身是以神话方式的措辞来表达，因此必须「神话重解」，以获得其实存的意义。人不能因信仰历史上的耶稣达致「真实存在」，只有借着信仰那经「神话重解」过的福音宣讲才能达致「真实存在」——从过往得释放，向未来敞开。布特曼不认为历史上的耶稣与信仰的基督之间有任何连贯，他只认为历史上的耶稣与福音宣讲之间有连贯。

跟随布特曼的学者深受布特曼的极端立场困扰，因为布特曼把历史上的耶稣从基督徒信仰中分了家，把历史上的耶稣从基督教神学中挪走。于是，他们便开始了对历史上的耶稣新的追寻，要找到这位与福音宣讲的基督有一定程度的连贯性的历史上的耶稣。他们先假设，回应历史上的耶稣与回应福音宣讲会产生同样的真实存在，并根据这项假设来完成这项追寻。这个「布特曼之后」学派（ post－Bultmann－ian）迄今最显赫的成品有：罗宾逊（James Robinson）的「历史性耶稣的新探寻」（ A New Quest of the HistoricaI Jesus， 1959），邦坎（ M． Bornkamm）的「拿撒勒人耶稣」（ Jesus of Nazareth． 196O）并康则曼（Hans Conzelmann）的「新约神学大纲」（An OutlineOf the Theolog of the NT 1969）。

耶利米亚（ Joachim Jeremias）有独立的立场。他不认为自己是「新追寻者」之一，因为他从未曾放弃过那旧的追寻。他认为借着形式批判学，他能够剥去福音遗传的多层添加物，以找到历史上的耶稣真正的言辞（ iPsissima uerba ），或至少他真正的论调（ iPissima uox）。只有在这里才能找到神的启示，即从耶稣的信息中。书信不是启示，只是信徒团体对在耶稣里的启示的回应。耶稣有独一无二的权威，以神儿子身份将父神启示给世人。我们在历史的耶稣里与神自己面对面。耶稣宣告神国即临，并预告他自己要高升成为天上的人子。他以自己为受苦的神仆，为了世人罪孽舍命。他的门徒在他的复活里经历了他的复临，他的复临是指他在天上登上宝座并末世的降临。耶利米亚有关这方面最著名的述作有「历史性耶稣的难题」（ The Pro- blem of the Historical Jesus， 1964）和「新约神学」（ NT Theology，1971）第一册。

美国方面 美国学者对新组圣经神学的创作性贡献并不显著。史蒂夫（George Barker Stevens）的「新约神学」（ The Theologyof the NT 19O6）是最新的全面教科书，以包罗万有的方式，处理新约圣经神学。

过去二十五年是解释新约圣经的神学方法与绝对「科学的」方法的争论期。绝对「科学的」方法坚持信仰的思考是属于系统神学的范畴。新约圣经神学必须彻底应用「历史学——鉴别学」方法来注释圣经。马控（C．C. McCown）认为历史是自然与社会力量并人的行动与反动的复杂互动所产生的结果。神只透过人行事（ JBL 75（1956），第十二至十八页；见他的书The Search for the ReaI Jesus[194O]）。凯伯利（ Cadbury）把「历史的神学」方法称作复古，因而不科学（ Int 3(1949），第三三一至三三七页）。这种「科学的」方法关注宗教过于关注神学。柏罗（Millar Burrows）撰写「圣经神学大纲」（ An Outline of Biblical Theology, 1946）一书，界定神学为圣经宗教中有永久价值及长存意义的一些要素。这个学派（如果称得上是学派的话）正如我们预料的，对生产新约圣经神学作品的兴趣阙缺。

另外有些学者采取神学方法来注释新约圣经。他们坚称那些所谓科学客观性是要不得也得不到的。他们依然相信启示的确在历史中发生了，但只有借信心的眼睛才能察知。这曾是美国新约圣经神学最值得一提的运动，并记录于刚伯（ Connolly Gamble， Jr．)「经神学文学」“The Literature of Biblical Theology”， Int 7（1953），第四六六至四八○页，并在赖德「探寻出路」“The Search for Perspec－tive”，Int 25（197) 第四十一至四十三页。魏尔德（A．N．Wilder）综览新约圣经神学的局面，认为Heilsgeschte（救恩历史）或 Geschi－chtstheologie（历史神学）是当代任务最有潜力的方法。虽然这个方法在许多期刊著述中出现，但只产生寥寥可数的几本书。其中有派柏（Otto Piper）的「历史中的神」（ God in History， 1939）他明白主张Heilsgeschichte（救恩历史）；费尔生的「复活的主耶稣基督」（1956），是从复活的角度透视的简明新约圣经神学；和鲍曼（ John Wick Bowman）的「成熟的宗教」（ Religion Of Maturity， 1948）和「先知的实在论与福音」（ ProPhetic Realism and the GosPel 1955 ）。鲍曼强烈主张启示已经在历史的平面上发生了，但他似乎过份排斥「宝座的宗教」，即启示文学的宗教。甚至连葛润德（ F． C．Grant）也承认Heilsgeschichte（救恩历史）的观念。

这些书多半有一个特色，就是采用课题或综合的方法，而非历史或分析。戴维斯（W．D．Davies）曾撰写一卓越的综览，处理符类福音，保罗，与约翰，但其程度比较适合平信徒，对神学生则太浅易。钮生（ Ralph Knudsen）和司塔格（ Frank Stagg）都会经撰写新约圣经神学的课题式综览，但他们的范围都太有限，不足应付神学生的要求。

虽然最近有学者宣告这种「圣经神学」运动已经死亡，但柴尔滋（ Brevard Childs）在「危机中的圣经神学」（ Biblical Theologyin Crisis，197O）中鸟瞰这运动。他认为危机来自圣经神学运动试图把正规的圣经神学与自由神学的鉴别学方法论合并，而未能把释经学与神学之间的缝隙接连。柴尔兹认为只有按圣经本身的背景，就是按正典文献的背景来看圣经，才能接连这缝隙。圣经必须被视为启示的标准器皿，即是默示的。

黑索（Gerhard Hasel）写了一本书名叫做「旧约神学：近代争论中的主要论题」（ OT Theology． Basic Issues in the Current Debate, 1972），对旧约圣经神学有卓越的综览。他处理那些争论也是在新约圣经神学中同样要面对的。他坚称「圣经历史有超越或属神的层次，是历史学——鉴别学方法无法处理的」（第八十五页）。圣经神学必须从圣经的——历史的方位为起步点来进行研究。只有这种方法才足以处理神的真实性，并神在历史中的闯进。这就是本书作者赖德研究新纳圣经神学所采用的方法。

除了时代主义的学者外，美国的福音派学者对新约圣经神学文献少有贡献。唯一有份量的作品是博季和（ Geerhardus vos）的「圣经神学（ Biblical Theology， 1948），但此书在耶稣事工的中途突然中断，而且此书不太像圣经神学。反而像一篇论旧约圣经启示的长文。他的「耶稣的自我显露」（ Self－Disclosure of Jesus， 1926）一书，早已不合时宜，但仍然有数章对新约圣经的基督论颇有价值。福音派一位发言人曾说：「如果福音派基督徒不克服他们对当代神学的偏见，尽忙于作反面的批判，而未在这些偏差之外建立一些更可资选择的余地，十年后，福音派基督徒就没有多少教义的力量。」本书的撰写即在迎合这个挑战。

乙、圣经神学、历史、与启示

圣经神学是按照圣经各卷的历史背景来陈述各卷信息的学科。基本上它是一门描述性的学科。圣经神学的本意不是要关注圣经各项教训的最终意义，或圣经各项教训对今日的切合性。这些都是系统神学的任务。圣经神学的任务是按其本身的历史背景、措辞、范畴与思想形式来论述圣经中的神学。圣经明显的「意向」是叙述有关神并他拯救人的历史作为。对布特曼而言，在「历史」中启示这观念是神话故事的。他认为新约圣经的真正意向是要描述人的实存状况。然而，却把它现代化了。不论是否神话故事，圣经的意向是叙述神曾经作了些什么，而神所作的也影响人的实存。然而，圣经神学不能无视于另一问题：就是圣经故事的真实性。

问题是有关历史本质的预设继续渗入圣经信息的重组工作上。例如，福音书描述耶稣是神人，自知有神的能力。这种描述对历史是否真实？对一些自限于世俗历史方法的学者而言，神人在历史上并无立足余地。因此，在福音书的耶稣背后，一定隐藏着一位历史上的耶稣。新约圣经描述教会建基于基督复活。耶稣是否真的从死里复活？按一般历史的经历，死人不能复生。上述这些预设左右了圣经神学家的方法论。

然而，既然圣经神学关注神的自我启示，也关注人的救赎，因此，启示与救赎的观念所涉及的一些预设，在圣经里到处暗示，并常常明言。这些预设是：神、人、和罪。圣经到处都假定了神的真实性。圣经并不关注以哲学方式去证明神的存在，或讨论有神论。圣经假定了一位具有位格、有大能、自有的存有，他是世界和人类的创造主，他关怀人类。神的关注因人的罪而起，罪把人带进与神疏离的状态，结局就是死亡。救赎是神的作为，目的是叫人得释放，使个人和团体脱离罪恶境况，恢复与神相交、蒙神喜悦的地位。

圣经神学不是人寻求神的故事，也不是叙述宗教经验的历史。圣经神学是「神」学：主要是关乎神并他关怀人的故事。圣经神学之所以存在，是因为神主动在一连串的作为中实现其救赎人类的目标。因而并非完全是，甚至也并非主要是，一套抽象的神学真理体系。圣经神学基本上是描述并解释神在人类历史舞台中的作为，这些作为的目标是叫人得救赎。

圣经神学，启示，与历史 使旧约圣经与新约圣经联合的是这种神在历史中行事的意识。正统神学一向传统地轻视或不重视神的救赎作为在启示中的角色。华菲德（ B． B． Warfield）有一篇著名的论文，确认启示是透过历史作为的媒介来表达，但他把作为启示放在次于话语启示之下。当代一位福音派学者曾界定启示「按其圣经意义，是资料的传达。」这种看法认为，只需透过思想或话语来传达，而无需历史。更正确的说法应该是「启示在位格相遇的层次中运行……看见神的脸面的确是一切启示的终结！」 神启示的不只是关于他自己和人类前途的资料和消息；神启示「他自己」，并且这启示在一连串的历史事件中已经发生了。

因此韩客尔（Carl F．H．Henry）这样写：「启示不能……仅仅等于那希伯来——基督教圣经；圣经是神重大的启示作为中特别的一部份……特别启示涉及神救赎的独特历史性事件，其高峰是耶稣基督道成肉身、代赎、和复活。」

旧约圣经中神最伟大的启示行动就是救赎以色列脱离埃及的辖制。这不是普通的历史事件，不像其他国族所遭遇的事件那样平常。这不是以色列人的成就。不归功于摩西有领袖的天才和技巧，这是神的作为。「我向埃及人所行的事，你们都看见了，且看见我，如鹰将你们背在翅膀上，带来归我。」（出十九4）。

这救赎不只是神的作为而已；神透过这项作为使人知道他自己，使以色列认识并事奉神。「我是耶和华，我要用伸出来的膀臂重重的刑罚埃及人，救赎你们脱离他们的重担，不作他们的苦工……，『你们要知道我是耶和华你们的神』」（出六6—7）。

在以色列后来的历史中，一再重复叙述出埃及事件是救赎的行动，神借这作为使他的百姓认识他自己。何西阿先知述说神的爱，引述以色列的历史性救赎并随后的经历，作为神爱的明证。「以色列年幼的时候我爱他，就从埃及召出我的儿子来。……我用慈绳爱索牵引他们」（何十一1， 4）。

历史亦在忿怒与审判中启示神。何西阿接着继续说，以色列将要回到被掳的地步，因为以色列犯罪。阿摩司解释以色列为何即将面临历史性毁灭，他说：「以色列阿，我必向你如此行；以色列阿，我既这样行，你当预备迎见你的神！」（摩四12）。神借先知指称以色列适亚述人历史上的征服为耶和华的日子，明显反映神启示自己是在历史事件中作他百姓的审判官（摩五18）。

以色列的历史有别于一切其他历史。虽然神是一切历史的主宰，但神曾经在一连串的事件中启示他自己，这是他未会在别处作过的。德国神学家创造了一有用的名词： Heilsgeschichte（救恩历史），来称呼这个启示性历史的脉流。英文叫做redemptiue history（救赎历史），或叫作holy history（圣史）。毫无疑问地，神掌管着埃及、亚述 、巴比伦和波斯的过程。神在历史中有一般性的看管，但只有在以色列的历史中，神才向人传达更亲密的认识他自己。

新约圣经正在这「圣史」的脉流中。复述神在历史中的作为是基督徒宣讲的内容。哥林多前书第十五章第三节及下文是信仰告白的最雏形，这段圣经是一些事件的复述：基督受死，埋葬，复活，显现。新约圣经对神的爱的明证并不建基在思考神的本质，而是建基在复述事件。神爱世人，甚至将他的独生子赐给他们（约三16）。惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了（罗五8）。神在以色列的救赎历史中的启示，在基督的生平、死亡、和复活的历史事件里有最清楚的显明（来二1—2）。

因此，新约圣经神学不只包括新约圣经几个层面的教训，主要是复述神在拿撒勒人耶稣里所成就的事。再者，神在耶稣里的救赎作为不过是神在以色列一长串救赎作为的末期。众先知的信息极强调盼望——神在未来将要作的事。新约圣经不断重复提及：神在上古以前所应许过的，如今他正在成就：马可福音综述耶稣的信息说：「日期满了」（可一15）。路加福音表达相同看法时引述耶稣的话说：「今天这经应验在你们耳中了」（路四21）。马太福音常常引述旧约圣经的预言，显示神在耶稣里正在成就的，正是神在古时借众先知所应许的。福音书记录耶稣的作为和话语；使徒行传叙述耶稣事工所设立的运动其成立和发展；书信进一步阐释耶稣救赎事工的意义；而启示录则概述基督为世界和人类历史所作救赎工作的极致完成，这极致完成是可能的，因为基督在历史中已经成就大工（启五）。

圣经神学与历史的本质 Heilsgeschichte（救恩历史）的圣经观点给现代思想家引发两项难题。第一，历史可以容纳神的启示是否不可思议？柏拉图把时间与空间的领域看作是流动与变迁的领域。历史照定义来说是涉及相对性，特殊性，无常性，及随意性，但启示必须传达出放诸四海皆准的绝对性和终极性。历史被称为「深渊，基督教曾经在相当违反其意愿下被这深渊吞噬。」

在有限里如何能够认识那无限的？在时间里如何能够认识那永恒的？在历史的相对性里如何能够认识那绝对的？纯粹从人的角度看来，上述这些似乎是不可能的；可是，这点正是圣经信仰中最伟大的神迹。神是永活的神，而他，这位永恒的，永不改变者，借着历史经历的沧桑变幻，传达关乎他自己的知识。正如库尔曼所指出，这就是基督教信仰最遭人诽谤之处。

有些学者（像布特曼）就在这点上不以为然。神居然会像新约圣经所陈述的，能够在历史中行事，这对他们而言，是不可思议的。布特曼认为，「神话故事。不只包括有关神与其作为的观念，同时也包括神在世界历史现象里的作为。他认为：「我们说神行事时，必须只是指他今时今地在我身上行事的意思。」布特曼认为，按定义，不可能有我们上述那种意义的Heilsgchichte（救恩历史），并且他曾经试图接位格的人类实存，重新注释神救赎作为的意义。然而，他只有牺牲福音本身，才能完成这项尝试，因为福音本身传讲一救赎历史，而基督就是这救赎历史的终极。得失攸关的基本争论，不是历史的本质，乃是神的本质。

还有第二项必须面对的难题。圣经不只意识到：神曾在某一特定的民族历史中施行救赎，是一般民族历史中没有的；圣经也意识到：神曾在历史中某些点上行事的方式，是超越一般历史的经验。

稍为了解「历史」的本质，能帮助我们了解上述说法。一般人认为历史是过去事件的全部；其实稍作思考，我们便知道，我们根本无法接触以往人类经历的广大领域。除非有文件，有以往事件的记录，不然就不可能有历史。然而，古代记录本身并不构成「历史」。希罗多德的作品是一种历史，但他的作品充满了幻想、想像、和错误。因此，唯有借着现代历史学家把古代文件仔细鉴别，重新组合以往的事件，这才是「历史」。要重新组合，就必须有一些公认的鉴别程序和「基本规则」。我们阅读希腊神话作品，描写许多神明在世人当中虚构的活动，我们不会认为这是历史，我们只会认为这是神话故事。

许多历史学家认为，上述鉴别学的历史定义必须同样应用在圣经历史的研究上。然而，这就立刻遭遇一项难题。圣经经常陈述神透过「一般」历史事件行事。以色列被掳至巴比伦，及后来归回巴勒斯坦的一连串事件的过程是「自然」历史事件。神用迦勒底人击败选民，把选民逐出应许之地；虽然是这样，这件事仍然是神的审判。神也使用古列，「耶和华所膏的」（赛四十五1），来成就他使百姓归回应许之地的旨意。在这些事件中，神在历史中行事，透过以色列民族继续成就他救赎的计划。这个历史的潮流含有一特别的意义，以致有别于所有其他的历史潮流。信心的眼睛可以看见在历史事件内有神的工作。

然而，圣经经常叙述神以不寻常的方式行事。有时候，启示事件的形式性质是现代世俗历史学家称为非历史性的。在救赎历史中启示他自己的神是创造天地的主，也是人类历史的主，因此，他不仅能够塑造一般历史事件的过程，也能够直接干预，以超越寻常历史经验的方式行事。

最明显的实例就是基督的复活。从科学的历史的鉴别学观点来看，复活不可能是「历史上的事」，因为这是一件没有任河其他历史事件（因）促使的事件（果），并且基督复活这件事是独一无二，没有类比事件的。因此，基督复活这件事在因果关系上与其他历史事件没有关连。再者，别处从未发生过像这样的事。基督复活并非死人恢复生命，乃是生命新层次（复活的生命）的显露。如果圣经的记载正确，基督复活没有「历史上的」解释，也没有类比事件。诚然，基督复活事件之所以无法被科学的历史鉴别学接受，是因为这事件的超自然性质缺乏正面证据的支持。

基本上这是个神学问题。究竟圣经所说的超自然事件是否与在圣史中启示自己的神之性情和目标一致？究竟历史是否是量度一切事物的标准，抑或永生神的确是历史的主宰？圣经对这些问题的答案是毫无疑问的。历史的主超越历史，但却不是远离历史。因此神能够使事件在时间和空间内发生，这些是真实的事件，（这些事件的性质是 「超乎历史之上的」。其实这是指这些启示性事件不是历史所产生的，乃是历史的主产生的，这位历史的主站在历史之上，却在历史之内行事，为了救赎历史上的受造物。历史的救赎必须来自历史之外——来自神自己。这不是说要把历史的方法摒弃在圣经研究之外。而是说，在某些点上，神的作为其性质超越历史方法，而历史家在这些点上是没什么好说的。

历史与启示 虽然启示在历史之内发生，但启示性历史并非仅是历史。神并非以「历史事件本身就说明一切」的方式在历史中行事。最明显的例证是基督的死。基督死了。这是一个简单的历史事实，是世俗历史的鉴别学可以圆满确立的。但基督为我们的罪死了。基督死了，彰显出神的爱。这些就不仅仅是历史事实而已。十字架本身并没有提及爱与赦罪。这方面的证据可以向那些耶稣受死的目击者的经验里去找。是否有任何目击证人感觉充满神的爱，明白自己正目睹为他的罪代赎牺牲的可畏景象？约翰、马利亚、百夫长或大祭司是否极度欢喜快乐在十字架前俯伏在地，喊着说：我从来不知道原来神如此爱我！」。

这些历史事件「唯有在启示的话语伴随之下」才是启示性事件。然而，如果这种说法暗示有两种不同的启示型态，这种说法就不是正确的陈述。事实上，神的话是他的作为，而他的作为就是他的话。因此，如果我们称之为「作为——话语」的启示（deed－word revelation）就更加正确。

神的作为就是他的话语。以西结先知用下面的说辞来描述犹大的被掳：「他的一切军队，凡逃跑的，都必倒在刀下，所剩下的，也必分散四方；你们就知道说这话的是我耶和华」（结十七21）。被掳本身就是神审判以色列人的话语。这事件是神的话语。

然而，事件（ event）经常有话语（words）伴随，在上述例证中，伴随的话语是先知以西结所讲的话语。不会只有事件，而任由事件本身来说明一切，也不会任由人自己从事件推断一些结论。神的说话往往伴随并解释事件的启示性质。因此，不是作为本身，乃是「作为——话语」才是启示。

这在新约圣经也同样正确。「基督死了」是作为；基督「为我们的罪」死了是解释的话语，使这作为变成启示性作为。唯有那解释性话语赐给门徒之后，他们才能明白基督的死是神爱的启示性作为。

我们必须再进一步。神的话语不仅伴随着历史的作为，并给这作为一标准的解释（interpretation）；神的话语常常在历史的作为发生之前，而且神的话语常常创造出历史的作为。试验先知所讲的是否神的话语，要看他所讲的是否应验（申十八22）。因为每逢神讲话，事情便发生。「我耶和华说过，我总要这样待这一切聚集敌我的恶会众，他们必在这旷野消灭，在这里死亡」（民十四35）。「我耶和华说过的，必定成就，必照话而行」（结二十四14）。「你必平安而死；……耶和华说，这话是我说的。（耶三十四5）。

启示性话语可以是口讲的，也可以是书写的。耶利米又讲又写耶和华的话语。他所讲的和他所写的话语都是「耶和华的话语」（耶三十六4，6）。就在这种背景下，新约圣经称旧约圣经为「神的话语」（约十35）。 正因这个缘故，神学家可以也的确应该承认，圣经是神的话语。

启示曾经发生在救赎历史的独特事件中。这些事件伴随着神所赐的阐释话语。这话语，不论是口讲的或笔写的，本身是整个事件的一部份。圣经是这救赎历史的记录，也是阐释性话语的最终成品。它是神启示作为的启示性质必要而标准的解释，因为圣经本身是包括在神的「作为——话语」复合启示当中。

圣经神学与正典 有人会问：为什么圣经神学的研究限于圣经六十六卷正典？难道间约时代犹太的文献不应该包括在内？难道以诺书不是和但以理书一样重要？难道以斯拉四书不是和约翰的启示录、犹底特书不是和以斯帖记同样重要？事实上，史涛弗坚称圣经神学所引用的「古圣经遗传」应该也包括这些非正典犹大文献。然而，史涛弗忽略了一项非常重要的事实。正典作品本身自觉有份于救赎历史之中，而非正典作品则缺乏这种救赎历史的意识。

古代充满许多文字记录，保存各时代的历史经验、宗教渴想、并文学作品。从某个角度而言，正典圣经就像其他古老作品那样，都是一些住在特定历史环境中的人之历史和文学作品，有其特定的宗旨、目的。两者之间的差别是：正典圣经的作品具有圣史的性质。正典圣经作品是记载神在历史作为的记录。正典与非正典书卷有好些相同的地方。禧年书和创世记都涵盖差不多的范围，以诺书和但以理书同有许多启示文学的特征。但正典以外的书卷缺乏正典书卷的圣史意识。巴录启示录和约翰的启示录在差不多同时期写成，也都是处理启示文学式的末世论；但巴录启示录反映犹太人对幸福的将来盼望，而约翰的启示录则形成整个圣经记述的结论，在这结论中，那在众先知书所陈述，在基督道成肉身所彰显，并在书信中所阐释神的计划，终致完成。这些神的计划，曾经在圣史内运作，终于在末日完全成就，这末日的极致完成把历史整体地带进神定旨的终结。因此，这些正典书卷在救赎历史中同有合一性，这合一性是这些书卷内在固有的，不是外面所加诸的。不论从犹太人旁经作品或基督教旁经文献中抽取汇集六十六卷书，都不可能像正典圣经六十六卷那样共有内在的合一性。

合一性与多样性 既然圣经神学追溯救赎历史中神的作为，我们必定预期启示中有渐进。先知对救赎历史的注释有不同的阶段，每一阶段都同样是默示的、权威的，但不同阶段的注释对涉及的意义蕴含了不同程度的了解。旧约圣经注释神的救赎，对神终极旨意的完成给予广阔的轮廓。甚至有些学者因而认为，先知几乎没有明显论及教会时代。然而，神给众先知去看重大救赎事件的角度是从他们自己的环境——以色列国的历史。再者，有些学者把耶稣所传讲的「神国福音」与保罗所传讲的「恩典福音」绝对区分，把它们看作是不同的福音。然而，神国福音基本上和恩典福音相同。表面的差异是由于救赎历史过程上不同的角度。主耶稣很难叫门徒明白弥赛亚受死是神计划中的「事实」（太十六21一23），门徒连这个也不能明白，不难想像的是：耶稣根本更不可能教导他们有关弥赛亚受死的恩典和救赎「意义」了。无可避免的是：弥赛亚受死复活之前，对福音、对救赎的好消息的表达方式，必然有别于在这些事件已经成了救赎历史的一部份之后，门徒对同一福音、同一救赎好消息的表达方式。

因为上述缘故，我们必定预期基本合一性之内有多样性；而事实上，这正是我们从圣经里发现的。几十年前，有些学者惯常从圣经神学里找出非常极端的多样式，以致破坏了任何真正的合一性。然而，近代鉴别学更加承认基本的合一性。事实上，杭特（A．M．Hunter）甚至表示希望将来所有新约圣经神学的教科书要从综合的、而不是分析的观点去撰写。然而，我们觉得这种综合的方法（ Richardson， Filson，Stauffer，甚至F．C．Grant都沿用这方法）忽略了新约圣经中历史进展的重要事实。新约圣经神学的多样性中有极大的宝藏是不容抹杀的。符类福音书中神国度的教训，约翰福音中永生的教训，保罗书信中称义和在基督里的生命的教训，希伯来书中天上大祭司的教训，以及启示录中狮子的羔羊与得胜的人子的教训，都是从不同的角度、深度来描述同一伟大的救赎事件——耶稣基督的位格与工作。若不承认这种多样性的价值，便会蒙受很大的损失。因此，我们将不会单一地处理这几项救赎主题，而是试图陈述蕴含在新约圣经神学的救赎事件中的意义，其形成、渐进，并多样性。


第二章 2 施洗约翰

第二章 施洗约翰

一位新的先知 如果我们想要了解，施洗约翰的传道事工，到底有多重要，就必须先认识那个时代的历史背景。

在施洗约翰出来传道以前，先知宣讲「主耶和华如此说」的声音，已经沉默了好几百年。在那些日子，神不再像以前那样，透过先知的嘴唇，直接向百姓说话，神不再颁布他的旨意，神也不再解说为什么他的子民竟然遭受外邦人的欺凌，神不再指控百姓的罪孽，也不再召唤他们通国悔改，神不再警告：若不悔改就必受审判，也不再应许：若肯回头就必蒙拯救。

在那段日子，先知亲口说预言的声音没有了，取而代之的却是两股宗教潮流。这两股宗教潮流，都是来自同一个渊源，就是律法主义。

其中一股是文士的宗教。他们认为，遵守文士们所注释的律法规条，就等于是遵行神的旨意。

另一股是启示文学作家的宗教。他们也遵守旧约的律法规条，但除此之外，他们还撰写了不少启示文学作品，用来表达他们对将来救恩的盼望。这些作品大部份都不出示作老的真实姓名，只伪托古代一些知名人物为作者。

这些启示文学作家，虽然著作等身，却没有一位曾经在百姓当中活动，被尊为弥赛亚的开路先锋，也没有一位被奉为传讲救恩的先知，向百姓发预言「主耶和华如此说；他们的许多作品，未曾倡导群众，发起任何末世宗教运动，也未曾激发百姓，期盼神立即拯救，天国速临。由此可见，这些启示文学作家，并没有真正先知的灵，不然的话，怎么会如此不孚众望？其中有库穆兰（Qumran）一派，他们虽然巴望末世早日来临，却未尝进入群众当中，去预备同胞，迎接耶和华的日子；相反的，他们只顾独自退隐旷野。

不过，在那些日子，群众运动倒是有的，而且为数还不少，但都是一些反抗罗马帝国的政治军事叛变。百姓以为，打击罗马政权，就等于是效忠神国。成群百姓前仆后继的揭竿起义。不仅是为了民族独立自主，更是为了要实现神国，为了要摆脱罗马皇帝的管辖，使上帝成为以色列民唯一的统治者。

有些学者以为库穆兰团体是一股先知末世运动。其实这一党人虽然也自认为是受圣灵的感动，但这感动却只是带领他们往旧约经卷里寻找新亮光，而不是带领他们向当代百姓宣讲「主耶和华如此说」的新预言。这个团体其实是不折不扣的律法主义运动。他们没有神的信息向神的百姓传讲，只会独自退隐旷野，在那里遵守神的律法，坐待神国的降临。

就在这样的时代背景下，施洗约翰突然出现了。神的百姓受拜偶像的国冢辖制；统治以色列民的特权，本应单单属于上帝，现在却被异教皇帝僭夺了。百姓引颈渴望神的拯救，但神却似乎很缄默、很遥远。长夜漫漫，然后，曙光乍露，忽然来了一位新的先知，带来雷霆万钧的宣告：「神的国近了」。

施洗约翰逐渐长大，他感到里头的催促，迫使他离开市镇，住在旷野（路一80）。在那里过了好几年，默想神、等候神，然后，「神的话临到他」（路三2）。他便遵命来到约但河边，发出先知的宣告，说：「神的国近了。」

施洗约翰身穿骆驼毛的衣服，腰束皮带。他这一身装束，似乎是有意模仿先知的外表特征（参考：亚十三4；七十士译本的王下一8 ）。有些学者以为，施洗约翰是用这个方法来表明他自认为是以利亚 ， 但根据约翰福音一章廿一节所记载，施洗约翰否认了这项揣测。

施洗约翰的整个言谈举止，都合乎旧约历代先知的传统。他宣称 ，神即将大伸膀臂，彰显他的王权；因此人人都要悔改，好预备迎见这件大事；而接受水的洗礼是悔改的明证。一位新的先知来了，带来了如此震撼的宣告，这会在百姓中间产生多大的骚动，是不难想像的 。上帝静默不语已经好几百年了。如今，神终于开始要成就旧约先知的预言，要实现他的国度了。于是，「一位新的先知出现了」，这消息就像野火燎原一般，传遍了犹太各地。成群的人蜂涌而至，来到约但河边施洗约翰讲道的地方（可一5），听他的信息，遵从他的吩咐。

终于，神兴起了一位先知，来传扬至高者的旨意（可十一32：太十四5）

面临转机 施洗约翰宣告神国近了，至高者的作为迫近眉睫，他的作为包括两方面，就是双重的洗礼：用圣灵施洗和用火施洗（太三11二路三16）。马可福音对施洗约翰的传道事工，记述得十分简略浓缩，就只有提到用圣灵施洗（可一8）

有关施洗约翰这项宣告，有种种不同的注释。

大部份的学者都以为施洗约翰只有宣告「火的洗礼」，一个迫近眉睫的火炼审判。至于经文里面，「用圣灵施洗」这一句话和这一个观念，他们认为是日后基督徒根据五旬节的经历所添加的。

也有一些学者认为pneuma（译者注：pneuma是希腊原文，有时解作「灵」，有时解作「气」或「风」）的洗礼其实不是指圣灵的洗礼，而是指气的洗礼，就是弥赛亚要用口中所发的火焰之气，毁灭他的仇敌（赛十一4；次经以斯拉四书十三章），或者是指风的洗礼，就是神审判的烈风，要扬净打谷场，吹散糠秕。

第三种看法，是认为施洗约翰所宣告的只是一个洗礼，却包含两种要素：刑罚恶人，炼净义人。

我们若考察这句宣告的上下文，还可以得到更清楚的解释：「那在我（施洗约翰）以后来的」要用圣灵给义人施洗，却要用火给恶人施洗。学者但尼（J. D. G．Dunn）坚称施洗约翰所宣告的只是一个洗礼，却是一个包含两种要素的洗礼，（「洗礼」一辞在这里当然是借喻用语，表示「审判」、「炼净」，与水的洗礼完全无关。）因为但尼认为旧约圣经和犹太思想都没有期待弥赛亚会赐下圣灵。然而，我们却没有理由否认施洗约翰有可能得到崭新的亮光。

其实旧约圣经也有不少的经文，提到众先知期盼末后的日子，圣灵要浇灌下来。

以赛亚书有好几篇关于「耶和华仆人」的预言，其中有一篇提到，神应许要将他的灵，带着活泼、赐人生命的能力，浇灌雅各的子孙（赛四四3一5）；弥赛亚时代要来临，受膏者要作王，他要用公义和丰盛来掌权，公理与和平要充满全地，而圣灵之浇灌就是这些更新变化的主要因素（赛卅二15）

以西结应许，神要将他的灵放在百姓里面，使他们得着生命，这样，全国便要复活（结卅七14）；到那日，神要赐给百姓一个新心，和新灵，就是把他的灵放在他们里面，这样，他们就能遵行神的旨意（结卅六27）。

约珥书也复述了类似的应许（珥二28—32）。耶和华大而可畏的日于临到的时候，圣灵要大大的浇灌，各种启示的征兆要显露在天上地下。

施洗约翰宣称，这些应许快要应验，不是借着他自己来成就，乃是借着「那在我以后来的」。「那在我以后来的」要用圣灵施洗，弥赛亚时代的圣灵大浇灌即将发生。施洗约翰就是在这样一个期盼先知预言成就的时代背景里，发出「用圣灵与火施洗」的宣告。因此，没有充份理由可以坚称，施洗约翰所宣告的只是一个审判的洗礼而已。

当然，施洗约翰除了宣告圣灵的洗礼，他也宣告「火的洗礼」。从上下文看来，这句话显然是指审判而言。扬净打谷场的借喻，更进一步阐明了「用圣灵并用火」的双重洗礼之意义。麦子要收集在仓里，但糠秕要用不灭的火来烧尽（太三12；路三17）。用「不灭的」来描述这个人，表明这一个末世的审判，这个火已不再是寻常烧糠秕的火那么简单（参考赛一31；六六24；耶七20）。这个快将来临的上帝国度和神的鉴察，其影响要普及每一个人。届时，神要分别，有些人要收集在神的仓里——圣灵的洗要临到他们；其余的人要被审判、扫除——火的洗礼是他们的分。施洗约翰还进一步强调这审判非常严厉，他警告说：「谁指示你们逃避将来的忿怒呢？」审判已如箭在弦，凡不结好果子的树，就砍下来，丢到火里。（太三7一10；路三7一 9）如果我们多了解当时的背景，便知道这句话非常严峻。原来巴勒斯坦是个穷困的地方，通常都会物尽其用，不随便浪费天然物资，不结果子的树是不会烧掉的，木材要保留下来，可以供作家庭或制造业之用。但施洗约翰宣告，这些不结好果子的树，将要在审判的烈焰中化为灰烬，益见这警告的凌厉。

施洗约翰这项有关神国作为的宣告，指明旧约圣经的盼望会在两方面实现。神要行使他的王权，为了拯救义人，也为了审判恶人——这两个主题，贯穿了整本旧约圣经。火的审判是属于「启示文学式末日」的范畴。这个火的审判并不是指一种神在历史中的临在和鉴察，不是指神会透过一个历史中的国家、一位「受膏的」代理人（赛四五1），在一场战役中，给以色列一次历史的审判。（译者注：作者对比Apocalyptic(启示文学式末日）和Historical(历史中）两个范畴，强调火的审判是属于APicalyPtic的范畴，是末日的、在人类历史结束之后的，因此就不像尼布甲尼撒王、古列王、或提多将军的军事审判；那些是属于Historical的范畴，是在人类历史当中的。）火的审判却是由一位弥赛亚显赫人物，用启示文学式末日的火，施行在个别的人身上的审判。这样的审判在旧约圣经中早有预言（玛四1；鸿一6；赛卅33），并且这个观念在间约时代的文学作品里充分发展并且成形。

施洗约翰虽然没有明言，但他显然也像许多旧约先知那样，把拯救义人和审判恶人这两项弥赛亚行动，看作是神一次临格的两方面。他无疑认为这两项行动是同时发生的。这两项行动将会由一位弥赛亚显赫人物来施行，施洗约翰只简单的称呼他「那在我以后来的」（太三l1）。在此以前，并没有人这样称呼弥赛亚。我们不太清楚施洗约翰对这位弥赛亚拯救者和审判者的特质有多少认识。他没有用「弥赛亚受膏者」、「人子」、或「仆人」等头衔来称呼他。但既然施洗约翰说他将会是启示文学式末日审判的「使者」，就表示他知道他是超乎凡人的一位，绝不只是一个出自大卫苗裔的王那么平常。次经「所罗门的诗篇」，写在施洗约翰之前数十年，曾预期将有一位大卫苗裔的王，耶和华的受膏者，他要来建立神的国，「用他口中的话」（次经「所罗门的诗篇」十七27），亦即用超自然的能力，来灭绝恶人。但施洗约翰所指明的并不止于此，施洗约翰所说火的审判，是指着一项关键事件说的，这事件要结束现今的世代而开展将来的世代。尤堪注意的是：施洗约翰的宣告，远超越旧约圣经一般的期望。旧约圣经期待弥赛亚是大卫苗裔的王，他并不是建立神国的使者。但施洗约翰则宣告，这位弥赛亚显赫人物更是救主兼审判官。

施洗约翰的洗礼 施洗约翰为了预备百姓迎接那即将来临的神国，他呼唤百姓悔改，谦卑接受水的洗礼。悔改（metanoia）是一项旧约圣经的观念，其意即离开罪恶，转向（Shub）真神。神曾经呼召背道的以色列：「回头罢，离开你们的偶像，转脸莫从你们一切可憎的事」（结十四 6；参考结十八30；赛五十五 6、7）。归正的观念是用「转回」或「归向耶和华」等词句来表达（赛十九22，五十五7；结三十三11；何十四1；珥二13）。「归正」比「悔」更能表达这个观念。「悔」主要表示为罪懊悔；而metanoia则表示心意的改变，希伯来的观念是包括整个人的回转朝向神。

启示文学作品很少提到归正。启示文学作家认为，以色列成为神的百姓是因为在万国中只有他们曾经领受律法书（次经以斯拉四书七20、23）。神创造世界的目的是为了以色列（次经以斯拉四书六55，七11），神颁赐律法书给以色列是使他们能得拯救（次经巴录启示录四八21—24）。有一日，神将要把他的国度带来，到那时，以色列民会聚集在一起，享受弥赛亚的救恩（次经所罗门的诗篇十七50），以色列民将亲眼看见外邦人受刑罚（次经摩西升天书十7—10）。 但有一件事使这些启示文学作家困惑，就是神的子民虽然已经服从律法书 ，现在却仍在水深火热之中。

在犹太拉比的作品里，对悔改的看法似乎自相矛盾。一方面，亚伯拉罕的子孙深信，亚伯拉罕昔日对神的忠信，已经替全体犹太人积蓄了满山满谷的功德。但另一方面，拉比们又非常重视悔改，悔改甚至被称为犹太人的救赎教义。考其原因，是他们从律法这个角度去了解悔改。对teshuba（转回）这个观念大都是律法主义的看法。于是，「归正」就变成是转回归向律法，服从律法书上写明的神的旨意。这样，归正就等于是作善工。人可以多次归正，如果他违背了神的诚命，可以再回转遵从，重新归正。

库穆兰团体的著作也有强调悔改这观念。这种人自称为「以色列的归正者」（大马色文件六5；八16），他们着重礼仪的洁净和内里的归正。「勿让（恶人）进入水里，接触这神圣的洁净礼，因为除非恶人从苦毒里回转归正，不然他还是不洁净。因为只要他还在违背神的话语，他就依然是污秽的」（教规指南五13—14）。这党人天天遵行身体洁净礼，以达到礼仪上的洁净。但他们也认为只有一个人在道德上也正直，这些洁净的水礼才有意义（教规指南三4— 9）。可惜的是，库穆兰党所说的「归正」，彻头彻尾是指整个生活要与「黑暗之子」完全隔离，遗世独居，并且严格遵守这党人所诠释的律法书。总而言之，他们的观点就是「律法主义式的归正；转离罪恶，把自己和罪人绝对隔离，彻底遵守律法的字句。」

施洗约翰的洗礼，屏弃一切民族主义的或律法主义的公义，他的洗礼要求人在道德上和宗教上转向神。他不认为有所谓「义民」（与生俱来就公义的民族）。只有那些愿意悔改，并且结出好行为果子的人，才能逃脱即将来临的审判。自恃为亚伯拉罕的后裔，以为这就是得享弥赛亚救恩的确据，那是大错特错的思想。凡不结好果子的树，都要被砍下来，用火烧毁，即便他们是耶和华所栽种的（当时以色列民都自认为是耶和华所栽种的）。弥赛亚救恩的基础绝对不是民族主义的，而是道德和宗教的。施洗约翰用强烈的字眼，警告以色列的宗教领袖（太三7）要像蛇遇见火那样急速逃避那将临的忿怒。这又是旧约圣经背景下的末世论用语。当时一般犹太人都以为神的忿怒将会临到，但只会降在外邦人的身上。但施洗约翰却把忿怒的矛头指向不知悔改的犹太人身上。

施洗约翰吩咐那些来接受洗礼的人，要他们改正自己的行为。路加福音曾经举了几个例子。物质丰富的人，应该帮补那些穷乏的人；税吏不得再榨取同胞的钱财，应该只收取例定的数目。这样的吩咐会「令他们和原属的社交、经济体系格格不入」士兵不得再非法抢掠财物，应该以既得的军饷为满足。

有一个不容易解答的问题，就是施洗约翰的洗礼与罪得赦免这两者之间的确切关系究竟如何？许多学者视施洗约翰的洗礼为一项圣礼，说这是「一项洁净的圣礼礼仪，能产生罪得赦免……和归正的效果。」马可福音一章四节和路加福音三章三节记述：「悔改的洗礼，使（eis）罪得赦」路加福音三章三节的原文揭示「悔改使（eis）罪得赦」是一句紧密的片语，似乎应该看作是对「洗礼」的描述，而片语中的使（eis）这个字只和直接相连的「悔改」这词有关。因此不是悔改的「洗礼」产生罪得赦免的功效，而是施洗约翰的洗礼是表明「悔改」，而悔改本身产生罪得赦免的果效。

探施洗约翰洗礼的溯源 考究施洗约翰的渊源，学者们众说纷纭，莫衷一是。有些学者（例如：Robinson，BroWn，Sco-bie）认为，施洗约翰悔改的洗礼是采取了库穆兰团体的洁净之礼。学考scobie从库穆兰团体的著作「教规指南」中的一段（教规指南25一三12 ）推论，认为这段是讲入党的洁净仪式（洗礼）。”‘其实，迄今仍不能肯定库穆兰团体有独特的入党洗礼仪式。”教规指南J的这一段，按上下文看来，不过是老党员每日例行的洁净礼而已。“当然，施洗约翰也未曾不可能把库穆兰团体的每日例行洁净礼推陈出新，用在他那一次完成、不必重复、未世论式的悔改归正的洗礼仪式。

有些学者认为，施洗约翰的洗礼源自外邦人归入犹太教的洗礼。外邦人皈依犹太教，他要遵行一次沐浴礼仪（洗礼），接受割礼，并且献上祭物。问题是，这种转教洗礼是否早在新约时代就已经有了？虽然有一些学者不同意，但有些犹太文学的专家则赞同。因为米示拿（译者注：犹太人关于律法的遗传集，大多为主后七十年到二百年之间拉比的讨论札记。）记载了希利（Hillel）和煞买（Shammai）两学派对入教者漫礼的讨论，所以这种仪式是非常接近新约时代已有的。

有些学者不以为然，认为这样一来，施洗约翰等于是把犹太人当作未入教的外邦人那样看待，然而，也许这正是施洗约翰洗礼的中心意义！神的国临近了，犹太人不能倚恃他们是亚伯拉罕的子孙就稳如泰山；除非犹太人悔改，否则就不比外邦人更有把握进入这将临的国度；犹太人和外邦人都要悔改，并要接受洗礼来表明悔改。这就是神国临近的意义。

施洗约翰的洗礼和犹太教入教洗礼有一些类似之处。首先，两种洗礼的仪式中，受洗者都全身浸入水中。其次，两种洗礼都包含道德要素，都要求受洗老和他昔日的坏行为一刀两断，委身过新生活。第三，两种洗礼都是入会的仪式，使受洗老加入新团契：一种洗礼加入犹太民族的团契，另一种洗礼加入一个盼望的团体，预备分享将临弥赛亚国度的救恩。第四，两种洗礼都是一次完成的，不像一般的犹太洁净礼，要经常的浸洗。

然而，这两种洗礼也有大不相同的地方。施洗约翰的洗礼属于末世性质，其目的在于预备人迎接将临的国度。因此，施洗约翰的洗礼是一次完成，不必重复的。两种洗礼最显著的分别是：入教洗礼的对象是外邦人，而施洗约翰的洗礼却是为犹太人预备的。

施洗约翰的洗礼也有可能和库穆兰团体及犹太教入教洗礼都无关，而是来自旧约的洁净礼。旧约时代，祭司在圣所服事前，要沐浴预备；百姓遭遇某些情况，也需要沐浴洁净（利十一--十五；民十九）。有许多耳熟能详的先知书经文借用水洗的比喻敦促百姓作道德上的洁净（赛一16以下；耶四14），有些经文预告末日神要洁净百姓（结卅六 25；亚十三 1）。再者，以赛亚书四四章三节把圣灵的恩赐和将来的洗净相提并论。

不论施洗约翰的洗礼渊源如何，他已把受浸的礼仪赋与崭新的意义，就是呼召人悔改，预备迎接将临的国度。

耶稣与施洗约翰 耶稣在马太福音十一章二节及下文，论述施洗约翰传道事工的重要性。这段经文不容易解释。施洗约翰被系囹圄之后，打发门徒去问耶稣，他是不是基督。不少解经家认为是，施洗约翰被希律安提帕王监禁，日久沮丧，而开始怀疑自己蒙召的使命和信息。但是，马太福音十一章二节提供相反的线索：「约翰在监里听见基督所作的事……」。关键是在这里，耶稣所作的事似乎并非施洗约翰所期待的：没有圣灵的洗，也没有火的洗，国度没有降临，这世界还是一如往昔。耶稣所行的，尽都是传扬爱和医治病患。这并非施洗约翰所期待的。他从来不怀疑自己蒙召的使命和信息；他只是怀疑耶稣是否真是那位以启示权能带来神国度的弥赛亚。

耶稣引用以赛亚书卅五章五、六节这段弥赛亚预言，来回答施洗约翰的门徒，强调他的事工应验了这段预言。弥赛亚成就应验的日子已经来临。然后他嘉许施洗约翰：「凡妇人所生的，没有一个兴起来大过施洗约翰的。然而天国里最小的，比他还大。」「从施洗约翰的时候到如今，天国是biazetai（和合译本作「努力进入的」）……因为众先知和律法说预言，到约翰为止。」（太十一11——13）于是耶稣确认施洗约翰就是那应当来预报耶和华日子的以利亚（玛四5）我们很难断言，「从施洗约翰的时候。」这句话究竟有没有包括施洗约翰的时候在内。学者温克（Wink）钻研这段经文，认为介系词apo（从）若用来形容时间，往往是包括该时间在内的。他认为这句话是把施洗约翰也包括在这国度的纪元之内。可是，这个讲法不太准确。马太福音一章十七节：「从大卫到迁至巴比伦的时候。」并不包括大卫的时候在内，大卫是属于从亚伯拉罕到大卫这段时期的。再者，马太福音廿二章四六节：「从那日以后，也没有人敢再问他什么。」这句话并不包括该日在那，因为该日会有许多人问耶稣难题。再者，马太福音十二章十一节的上下文显示，虽然施洗约翰是先知中最大的一位，但他不是在这国度里面。天国里最小的，比他还大（太十一 11）。我们的结论是：耶稣是说施洗约翰是先知中最大的一位，而事实上，他是先知中最后的一位。律法和先知的时代已随他结束。施洗约翰之后，神的国度在世间运作，在新时代里最小的一位也比施洗约翰认识更大的恩福，因为在新时代里的人，享受到个人和弥赛亚的相交，以及这相交所带来的福乐。施洗约翰是开路先锋，宣示旧约时代已结束，新的世代即将来临。

约翰福音书里施洗约翰 有关施洗约翰的传道事工，约翰福音书的记述与符类福音书的记载多有不同。例如在约翰福音书里，施洗约翰称呼耶稣为「神的羔羊，除去世人罪孽的」（约一29）。近代批判学者一般都认为，约翰福音书是教会后期的作品，其对施洗约翰传道事工的记述，与其说是历史记载，不如说是基督教会根据日后耶稣的职事，彻底加以重新阐释后的神学释义。在这个释义里，施洗约翰原来的启示宣告被搁置一旁，而以教会的救赎教义来代替。于是，这些近代批判学者就说，约翰福音书不是忠实的历史记录，只是神学上的重新释义。其实，这种结论是多余的，并且也漠视了一些重要事实。约翰福音书的记载不但和历史相吻合，而且作者心智健全。从约翰福音一章卅二、卅三节可以清楚了解这点。那时，耶稣已经受了洗，祭司和利未人对施洗约翰权柄的查询，穿插在符类福音书所载的事件当中。约翰福音书的作者不是要写一个和符类福音书迥异的故事，其中相异之处，只不过显示作者是从独立的传统取材罢了。

因此，施洗约翰对弥赛亚职事更进一步的揭示，（说他是神的羔羊，除去世人罪孽的），确实是他本人对主的认识（不是近代批判学者诿诸后期教会所添加），因为施洗约翰亲眼看到耶稣受洗时的异迹（天开、神说话、圣灵降临），进一步蒙了先知灵感的光照。我们不要忘记，符类福音书所记施洗约翰传道事工，与当代的未世论和启示文学的思想虽然有一些关联，但它们之间的差异却是极人的。「先知的洞察力和属天的灵感，个中重要的奥秘」是有限的自然主义方法论所不能解释的。基督徒历史学者不会否定先知灵感的真实性，因为这是圣经历史的其中一个基本事实。先知的灵感曾驱使施洗约翰去旷野宣告神的作为、弥赛亚救恩即将来临；而现在，同样地感动他对耶稣有亲身的体验时，进一步揭示他——「是神的羔羊，除去世人罪孽的」。耶稣来到施洗约翰面前，要受他的洗；施洗约翰发现站在眼前的是一位和周围的群众品质迥异的人。耶稣没有罪需要承认，也没有罪咎需要懊悔。我们无法肯定，施洗约翰是怎样发现耶稣是没有犯过罪的。是借着施洗约翰问话的交谈？还是单借着先知默示的光照？也许两者都有。无论如何，施洗约翰在和耶稣的完全无罪相比之下，便宣判自己有罪。虽然如此，耶稣仍坚持要受洗，为的是借此「尽诸般的义」（太三15）。在施洗的过程中，神向施洗约翰揭示耶稣不单是无罪的人，更是施洗约翰曾经预告过的「那在我以后来的」（约一31一33）。当施洗约翰进一步默想这些事件的意义时，启示的圣灵引导他，在他日后的信息里增加一项新要素，就是「那在我以后来的。是「神的羔羊，除去世人罪孽的」。

根据英文修正标准译本（ Revised Standard Version，简称 R．S．V．），施洗约翰也称呼耶稣作「神的儿子」（约一 34）。但新英语译本（New English Bible，简称NEB）则译作「神所拣选的」。学者白朗（ Browu）和莫李昂（Morris）都依循这种翻译。这翻译是根据某些极可靠的古抄本，可能是第三世纪的蒲纸抄本，肯定是属于西乃抄本、古拉丁、和古叙利亚译本、以及一些教父所拥有的。正如学者白朗、和莫李昂所说，把原著的「神所拣选的」改成「神的儿子」，这种改法我们容易了解；若是倒过来改，就不容易解释其原因了。如果我们采纳「神所拣选的」的版本，就是说施洗约翰称耶稣为属天呼召的对象，这也不引起任何神学上的困难。


第三章 3 对神国的需要

第三章 对神国的需要

耶稣受了施洗约翰的洗礼后，不久，便展开传扬神国度的事工。马可用下面的话来描述这事工的起头：「约翰下监以后，耶稣来到加利利，宣传神的福音，说：『日期满了，神的国近了；你们当悔改，信福音。』」（可一14、15）马太则用下面的话来总论他的事工：「耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症。」（太四23）路加记载一件发生在拿撒勒城的事，那时耶稣诵读一段先知书，是预言有一位受耶和华的灵所膏者要来，他要宣告耶和华悦纳人的禧年之来临，耶稣读完了这一段，随即宣告说：「今天这经应验在你们耳中了。」（路四18一21）我们如果要明白耶稣的信息和神迹，就必须先了解他的世界观、他的人观、以及世界和人类对天国降临的需要。透过这些认识，才能正确地解释他的信息和神迹。

末世性二元论 旧约先知冀盼耶和华的日子，那时神要鉴察世界，涤除普天下的邪恶和罪孽，在地上建立神完美的统治。因此，我们在旧约圣经里可以找到一项对比，就是事物现今的秩序，和神的国度救赎后的秩序。新秩序和旧秩序之间的差别在旧约圣经里曾用不同的词汇来表达，两者之间有不同程度的连续性和不连续性。阿摩司书（九13—15）用非常现世的词汇来描述神的国度，但以赛亚书则视这新的秩序为新天新地（赛六五17）

后期犹太教的文献用各种不同的词汇来描述有关蒙救赎新秩序的观念。有时用非常属地的词汇来描述神的国度，让人以为新秩序不过是旧秩序的更臻完善罢了。也有些后期的启示文学作品，说到先有一个暂时的地上国度，继而是一个变化更新后、永恒的秩序。

在这些历史演变过程中，出现了一句新的惯用语——这世代和将来的世代。我们无法很精确地考据这惯用语的历史沿革。现存的资料，最早出现这句成语的是以诺书（犹太启示文学书之一）七一章十五节，这里提到「将来的世界」，可能是指希伯来文的olam haba---将来的世代。一直到主后第一世纪，这成语才在犹太文献里充分成形并发挥，就是在以斯拉四书和巴录启示录。

这句「两个世代」的成语后来在拉比的文献里慢慢通用，先是在祖先语录（Pirke Aboth），这本语录记载远自主前第三世纪拉比的训词。但该成语最早的引用似乎不会早于主后第一世纪末期。

无论这句成语的起源是什么，它所表达的观念却可远溯自旧约圣经的对比，就是现今世界和将来蒙救赎的秩序两者之间的对比，按照符类福音书的记载，这个观念构成耶稣整个信息和传道事工的骨干。整句的成语曾出现在马太福音十二章卅二节：「惟独说话干犯圣灵的『今世来世』总不得赦免。」你也许会说，这里的成语可能是马太特有的用语，但那位富有少年的官求问永生之道时，也曾引用这个成语。随后，当耶稣和门徒谈论的时候，耶稣把他们「今世」的情况与他们「在来世」将要得到的永生作对比（可十30）。「今世」（ento kairo touto）这成语是「这世代」的同义词（参罗八18）。

学者库尔曼认为末世性二元论是救赎历史的基础结构，他的阐论很正确。新约圣经里没有「永恒」这个字，我们也不要像希腊人那样看永恒，以永恒为时间之外的东西。永恒，从圣经的观点来看，就是没有穷尽的时间。按照希腊哲学，人渴望超脱时间的运转，进入远处没有时间的世界，但从圣经的观点来看，时间是人类现今和将来生存的范畴。钦定译本（Authorized Version，简称A．V．）把启示录十章六节译作：「不再有时日（时间）了」（译者注：和合译本也是这样翻译），但修正标准译本（ Revised Standard Version， R． S． V．）把它更正过来，译作：「不再耽延了。（译者注：和合译本小字也是这样翻译）。整部新约圣经表达永恒这观念时，使用eis tom。aiona这句成语，翻译作「永远」（可三29）：或者用eis tous aionas tonaiononn（加一5；彼前四11；启一18）这句话，直译是：「进到世代的世代」，一般翻译作：「直到永永远远。」

「将来的世代」和「神的国度」这两句用语，有时候可以交换使用。那位富有的少年官求问永生之道，耶稣事后的回应是：永生就是来世的生命（可十30）。「将来的世代」往往是从神救赎人的目的这角度来了解，而不是从不义的人这角度来了解。得着「那世代」（即将来的世代）是神为他的百姓存留的福气。「将来的世代」的序幕是从死里复活（路廿35）。这是不再有死亡的世代。进入那世代的人将会像天使那样成为不朽坏的。只有到那时候，他们才会完全经历到作神儿女的含意（路廿34—36）。因此，从死里复活的生命就是永远的生命，就是将来世代的生命，也就是神国度的生命。

不单只复活是今世转入来世的指标，基督的再来也是今世结束的指标（太廿四3）。人子将以权能、大荣耀降临，他要差遣使者将他的选民，从地的四方招聚来，进入神的国度（太廿四30、31）。

按照马太福音书的记载，天国的比喻曾经三次说到这世代的末了（译者注：和合译本翻作「世界的末了」）（太十三39、40、49）但这观念是四福音书都一致的。麦子和稗子的比喻（太十三36一43）是把现今世代的情况和将会在神国度出现的情况对比。在现今的世代，麦子和稗子，就是神国度的儿女和那恶者的儿女，他们要在混杂的社会里一起生活。只有等到收割的时候（就是大审判的时候）恶人才会从义人中分别出来，被撵走。到那时，「一切叫人跌倒的，和作恶的」都在神的国度中无份，并且要遭受神的审判；「那时，义人在他们父的国里，要发出光来，像太阳一样。」（太十三42、43）

这个世代是和将来的世代并神的国度彼此为敌的，这是现今世代的特质。我们可以从「撒种的比喻。了解这种特质。撒种的人所撒的种子，就是「天国道理」（太十三19）。这道似乎曾经在许多人的生命中生了根。可是这世代的思虑（可四19；太十三22）把道挤住了，就不能结实。这样看来，这世代本身并非罪恶。但倘若这世代的生活需求使人朝思暮想，以致漠视了神国信息，这就是罪了。

保罗比福音书所载耶稣言论更进一步，他说到「这罪恶的世代」（加一 4）；这世代的智慧不能通达神（林前二 6）。他劝勉罗马的信徒，不要效法这个世代，要靠着运行在信徒里面的新能力，更新而变化（罗十二 2）。保罗这些观念与符类福音所载的两个世代的观念非常一致。

有关末世性二元论，耶稣和保罗的世界观与犹太教内盛行的世界观相同。基本上这是历史启示观念。有些学者辩驳，认为这观念不是真正希伯来先知盼望的自然发展，因为希伯来先知所期盼的不过是在人类历史范畴中的一个属地的国度而已。然而，我们认为，旧约先知对神国降临的盼望往往包含下面这些要素，就是神的作为要大而可畏地裂天而降，并国度与旧秩序有其连续性和不连续性。学者傅季和认为这个从犹太教发展出的末世性二元论，曾经借着圣灵的启示，融入新约圣经的作者中。果真如此，这观念便是旧约先知盼望的自然发展了。

简言之，这个世代人类是生存在软弱和会朽坏里，是邪恶、犯罪、和死亡的世代，是从创世以迄耶和华的日子，而这日子在福音书里是指基督复临、复活和审判。将来的世代则是复活进入永生、进入神国的世代，是实现神彻底执掌王权的世代。四福音书全都指向一个观念，就是将来的世代神国度里的生活将会是在地球上的生活——只是这生命已经被神的王权改变更新了，就是在神的百姓进入天上完全的福份时更新的。（太十九28）

故此，当耶稣宣告神国近了的时候，他是从希伯来犹太思想这个角度讲的。希伯来犹太思想认为人类活在充满罪恶、邪恶，和死亡的辖制下，急切需要拯救。他有关天国的宣告包含一项盼望，这盼望远溯自旧约众先知，他们预告将有一个新的世代，神将会把现今世代的一切邪恶从人类和地球上彻底清除。

撒但 耶稣受洗之后，被圣灵引到旷野，受魔鬼试探（太四1）其中一项试探，是耶稣被带到一座很高的山——可能是一幕幻像——魔鬼将世上的万国、与万国的荣华，都指给他看。然后魔鬼对耶稣说：「这一切权柄荣华，我都要给你，因为这原是交付我的，我愿意给谁就给谁。」（路四 6）整个符类福音书，都描写撒但是超自然的邪灵，是一大量称为污鬼的下级邪灵的首领。所以撒但又称为「鬼王」（可三22）。

这个观念的背景出自旧约圣经。旧约圣经描述围绕着神的有天上万千的灵，他们服役于神、照他的吩咐行事（诗八二1，八九6；但七10）。英文修正标准译本（RSV）的申命记卅二章八节有「神的众子」一句，许多学者因此认为，此处反映出一个观念，就是至高者上帝透过一些次级的灵来监管万国。约伯记一章、二章说到撒但是「神的众子」中的一个，他在神面前出现，控告约伯，并且获得允试炼约伯。历代志上廿一章一节记载，撒但激动大卫犯罪。

邪灵的概念在两约中间的犹太教里发展。邪灵的首领甚少被称为撒但，却使用其他名称，像Mastema，Azazel（阿撒泻勒），Semjaza，Beliar（彼列），和Asmodaeus（亚斯摩代）。库穆兰团体的文献最常用彼列（ Bellal）这名称。「污鬼」这名词不常出现，但那时已有「成群邪灵听命于诸邪灵首领」的概念了。

以诺书记载，这些邪灵是诸伟人的灵，这些伟人是堕落的天使（称为「守望者」）和妇女交合的后裔（以诺书十五章）。这些邪灵是地上各种邪恶的源头。以诺书第六章记载这些天使的堕落，也列出十八位首领的名字，都归大头目Semiazaz统领。它们从天上来到世间，因为恋慕妇女，和她们交合。这些堕落的天使教导人类各样法术恶行，全地就败坏了，都是因着这些堕落天使的作为，其中尤以Azazel为甚，它是万恶的渊薮（以诺书十章八节）。以诺书有时候称诸邪灵为诸撒但，就像旧约圣经所记载那样控告人（以诺书四十7，六五6）并且试探人犯罪（以诺书六九4以下）。也曾两次提到一个名叫撒但的诸邪灵首领（以诺书五四3、6）。

在福音书的记述中，撒但的主要工作是破坏、敌挡神的救赎计划。耶稣受试探的时候，撒但自称拥有全世界的权力，耶稣并没有反驳它这点。这个试探就是企图引诱耶稣转离他属天的使命，不作「受苦的仆人」，却借着臣服撒但来获得权力。保罗曾称呼撒但作「这世界的神」（林后四4），把上述的概念描述得更生动了。犹太教里也同样有邪恶王国的神学思想。但的遗训（ The Testament of Dan）一书称「现今」作「那仇敌的国度」（但的遗训六4）教规指南称「这世代」作「彼列辖制」的时代（教规指南一17， 23；二19），战争卷轴（ the War Scroll）也是这样说（战争卷轴IQM19）。马太福音十二章廿九节也反映了相同的观念，说耶稣进入「壮士的家里」——这个世代——抢夺它的家具。

不论是犹太教，或是新约圣经，都没有把这种正邪不两立、邪恶国度对抗神国度的观念演变成绝对二元论。在神的大能和他的使者面前，堕落的天使是无能的。按照新约圣经的记述，所有这些灵界权势都是神的受造物，因此是伏在他大能之下的。启示文学则明言它们在审判的日子都要灭亡。

有关撒但和污鬼的教义，有数个特出的神学意义。邪恶并非神直接加诸人类身上的，邪恶也并非是盲目的机运或是反覆无常的气数。恶在人性中植了根。但恶比人强大。虽然人的意志会被恶所屈服，其实人的意志是可以抗拒恶的。恶并不是像精灵崇拜教（animism）所说，是一盘散沙，没有组织，混乱，自相残杀的一群灵界权势；相反的，邪恶的权势都由一大头目指挥，听从它的旨意，目标就是要挫败神的旨意计划。再者，有关受造的灵界权势被容许堕落反抗神这个问题，不乏合理的基础。「一旦除去覆盖在启示性计划之上的荒诞神怪彩衣，剩下来的是一项基本理论，这基本理论是一切尝试为「恶的难题」探求满意答案之根基，这基本理论是：恶是争取独立自由所必付的代价。」

符类福音书提到几方面撒但的工作。例如一个驼背十八年的女人，路加说她是被撒但捆绑的（路十三16）。但撒但的工作主要是在伦理道德方面。稗子和麦子的比喻说到现今的世代，社会是良莠不齐的，麦子是指「天国之子」，而稗子是指「那恶者之子」（太十三38）。社会分为正反两阶层：有些人是听了天国道理并接受的，有些人是不知道天国道理，或者知道了却拒绝的。再者，撒但的目标是尽量从心田太硬、不接受天国道理的人身上夺去这道（可四15）。在耶稣受试探的时候，它正企图引诱耶稣离开他的救赎使命；它也曾透过彼得的口强调，弥赛亚的工作怎么会是受苦和受死（可八33）。撒但进入犹大的心，引领他将耶稣出卖给祭司（路廿二3）。撒但也想加手在彼得身上，要证明他信的不真（路廿二31），要显出他事实上不过是糠秕而已。但借着耶稣的祈祷，撒但这次的目标遭受挫败。

上述这些撒但邪恶的背景，就是耶稣宣讲神国和工作时的宇宙性背景。至于究竟是否真有邪恶灵界位格存在，科学和哲学都无话可说。事实上，要相信人类历史的邪恶其背后有邪灵的存在，并不比相信一位至善的灵（就是神）的存在更困难。本文主要目的在显示：有关「神国度」的神学思想，基本上就是「攻击和征服撒但国度」的神学思想。

有些犹太启示文学作品对撒但或污鬼喜欢多作臆测，这种现象，从启示文学作品对撒但的诸多名称，可见一般。但符类福音书并其他新约经卷却非如此。这项事实十分重要。新约圣经所关注的都是实用的和救赎的事情。虽然新约圣经了解邪恶的超自然势力，但其所关切的，是神在基督里解救人脱离这些邪恶势力的救赎工作。

鬼魔 按照符类福音书的记载，撒但权势最显著的征状，是鬼魔能占据人位格的中心。鬼魔明显是超自然的邪灵。耶稣在迦百农开始传道的时候，他就和鬼魔的势力正面冲突。这污鬼很快便凭直接本能的洞察力认出耶稣来，并且说：「拿撒勒人耶稣，我们与你有什么相干？你来灭我们么？我知道你是谁，乃是神的圣者。」（可一24）按着犹太教的思想，这世代结束的时候，神的国度要来，撒但的权势就会消灭。这污鬼认出耶稣有超自然的能力，可以在此时此地打碎撒但的权势。

污鬼附身有数种途径彰显。有时候，鬼附和身体疾病相联，例如：哑吧（太九32），又瞎又哑（太十二22），瘫痪（太十七15，18）。只有一处记载，鬼附是精神疾病。这位住在坟茔里被超人力量附身的格拉森人，显然是精神不正常的疯子。圣经记载，这人蒙医治之后 ，便穿上衣服，心里明白过来（可五15）。虽然这显示此人曾经发疯，但我们不要因此下结论说，他的疾病只是普通的精神错乱症。事实上，他之所以精神错乱是由于其人格中心落在外来势力的影响里。

把鬼附的解释简化，认为是一种古老的说法，是现今我们知道的各种精神病，这种讲法是错误的。符类福音书经常把鬼附和其他疾病分开。耶稣医治「一切害病的，和被鬼附的」（可一32）。被鬼附的和癫痫的并瘫痪的分开（太四24），也和病人并长大麻疯的分开（太十8）。无论如何，驱逐污鬼是耶稣大能作为里最特出的一种。虽然有人施行法术和符咒，并自称能赶鬼。（注二十一）可是，古时候崇信鬼灵和赶鬼往注混合着原始的法术。相反的，耶稣不需要行法术，他只需要说一句斥责吩咐的话，耶稣的传道事工中令人惊讶的因素，就是神话语的能力：「这是什么事？是个新道理阿！他用权柄吩咐污鬼，连污鬼也听从了他」（可一27）。

我们的主在传道事工中，赶鬼占了相当的份量，这件事是现代释经学者的绊脚石。既然圣经神学主要是描述性的工作，因此我们主要的任务就是按照当时的历史背景，陈述耶稣的传道事工。所以我们不能回避下面的结论：耶稣的天国近了的信息，包括攻击和征服灵界方面的邪恶。然而，我们也不能漠视近代新约神学的思潮。

有些学者承认。耶稣似乎相信有撒但和鬼魔，但这不过表明他只是套用当代的概念而已，并不表示这是耶稣教训的内容，而且纵然知道鬼魔乃子虚乌有，亦无损他身为老师的权威。耶稣的目标是道德方面的，他使用当代的概念为沟通语言来达到道德方面的目标。他的目的不在于提供超自然事物的存在或行为的资料。上面这种解释是非常不健全的。

第二种解释法和前面这种类似。耶稣是他那时代的人，因此他对鬼魔的了解也是错误的。古时候称为鬼附的，其实不过是精神错乱而已。现代人懂得用精神疾病去描述昔日所谓鬼附的征状。学者马克哥斯兰（McCasland）跟着继续强调耶稣的智慧和高尚的品格。他是大有权柄、圣灵充满的人。可是，照马克哥斯兰所主张的，若承认耶稣对鬼魔的了解有错误，就会产生一个很严重的困难。因为赶鬼并不仅仅是耶稣传道事工的外围皮毛工作，赶鬼是为了彰显神国临格在邪恶世代中的主要目标。我们必须了解，当耶稣赶鬼时，他意识到他正在从事一场和邪灵世界的争战，而这争战是他弥赛亚使命的重心。若说「耶稣福音里那些鬼魔和天使都是些无意义的和不合理的瑕疵，在他整个的教训里是没有丝毫明显效用的。」这种说法和四福音书的事实不符。要明白耶稣对罪、对人需要神国的这些讲解，认识污鬼是绝对不可少的。人是在一个比他自己更强大的位格权势捆绑之下。我们的主的使命重心，就是要拯救人脱离撒但国度的捆绑，带领他们进入神的国度里。如果忽略了这方面，就是把福音一些基本事实彻底更改阐释了。

第三种解释法比前面两种深入得多。他们认为圣经的鬼魔观念是基要真理：人类确曾经验鬼魔。「当我们看历史，我们看的往往不只是一些非位格的和空洞的，而是看反理性的和疯狂的历史。盯着我们的，往往是疯人那样的面孔。当耶稣看人，无可置疑的，他不常看他们是有理性、有道德的个体，或者是独立自主的灵魂。他看他们的灵魂是战场，是竞技场，是舞台，是神的圣灵和撒但这两个敌对的宇宙权势凶猛争战的地方。」

教会对认识鬼魔和巫术的历史确曾被迷信的人利用，带来不少罪恶和痛苦。虽然这观念被滥用了，可是科学或哲学都不能证明或否认超人的灵体或存有的存在。如果我们是为了一些先验性理性主义的理由，不接受耶稣相信有邪灵势力境界的存在，就难免也跟着不接受耶稣相信有一位具有位格的，神，或者将这种升华法完全应用在所有当代文献上。难怪当这些现代释经学者在解释耶稣乃顺应当代观念、精神病、并大能人格的震撼等理论学说之后，下结论说「留给我们的是一则奥秘和许多没有解答的问题。」

世界 虽然耶稣认为这世代是卧在撒但的权势之下（整本新约圣经也是这样认为），他却没有看这受造的世界是邪恶的。希腊二元论，把人灵魂所属的本体世界（ noumenal world）和人身体所属的现象世界（Phenomenal world）分开对立。所谓智者，就是能管束其心智、控制其身体欲望，好让其灵魂脱离物质世界的羁绊和缠累。后来的诺斯底主义认为，物质世界本身是不折不扣邪恶的领域。相反的，希伯来思想视这世界是神的创造，纵然饱受罪恶侵扰，世界本身是善的。

耶稣的世界观和希伯来思想相同。他明白地承认神是创造者，人和世界都是他所造之物（可十三19；太十九4）耶稣经常从自然界撷取实例，解说他的教训，认为自然界的秩序和规律，是神信实不移、眷顾万物的明证。神不只创造世界，他也托住世界。他给野地里的百合花极华丽的穿戴，他也喂养鸟鸦（路十二22以下）他甚至关心麻雀——是飞鸟中最微不足道的（路十二4一7）。神叫日头照好人，也照歹人；降雨给义人，也给不义的人（太五45），他是天地的主（路十21）。耶稣的教训或行为都没有否定世界或苦修主义的味道。而事实上，因为他惯常和那些被认为不敬虔的人吃饭，给自己招惹来当时宗教清纯主义者的愤怒（太九10；路埂五1、2）他多次引用宴会和筵席来比喻末世神国度的欢乐。他甚至遭人诬指为「贪食醉酒的」（太十一19）。虽然撒但是这世代的王，但这世界显然还是神的世界。没有一样受造物是道德上败坏的，而人之所以有罪并非因为他是有身体欲望的受造物。耶稣教导门徒信赖神供应他们身体上的需要。

同时，人最高的善是无法从受造物这境界找到。「人就是赚得全世界，赔上自己的生命，有什么益处呢？」（可八36）「世界」（kOS－mos）在这里并不是指物质的世界或人类的世界，而是指人类属地经验的全部综合。得到一切人类境界所能欲求的并不是恶，但这对人真正的生命并没有俾益。他可以赚得在人类境界里的一切，却赔上自己真正的生命，这真正的生命只有在与神的关系上可以找得到。当世界的财富成为人所关注的主要目标，而神的事情没有立锥之地时，世界的财富便成了罪和死的工具了（路十二16一21，30）。富有的人容易爱上他们的财产。只有神的作为，能帮助他们把神放在首位，能胜过这种爱世界的天性（可十27）。

人 旧自由派人士的「人论」对神学界和教牧界有甚广泛的影响。他们说：「整个福音就是下列概念的融汇——神是父，神护理，人有神儿女的地位，人的灵魂有无限价值。」「家庭的整个概念——父、子、兄弟——是耶稣的「人论」里综合一致的蓝图。我们可以用家庭概念来分类、衡量我们所有的神学结论，包括整个神国观念。」学者罗宾孙（H．W．Robinson）把耶稣的教训分成两类，一类是外在旦过渡的，一类是永恒固定的。他认为末世论属于过渡一类，其不变的核心是人和神的父子亲密关系。这个不变的核心教训主要大纲由四个基本教训构成。第一是人身为神儿女有无上价值，在神眼中，人的生命是独一无二的无价之宝。第二是人身为神儿女之责任。人对神要像儿女对父亲那样信赖和服从。第三，是以上两点很自然的演绎，就是四海之内皆兄弟，这是宇宙性的，因为神是全宇宙的父。第四，罪破坏了人为儿女的地位，但却无损于上帝的父权。耶稣的使命就是要重新恢复原本理想上属于人的地位。

可是，这样却误解了耶稣的人论。下面我们将要详细讨论。虽然「神是父」是耶稣的神论最重要的特质，但耶稣从来没有说神是所有人类的父亲，他只有说神是他门徒的父亲。「神是父」是神国的礼物恩赐。

耶稣确曾看人类比其他动物世界更宝贵。虽然人是神的受造物，但是他却比天空的飞鸟或比野地里的百合花更宝贵（太六26一3O；十31）。神看顾人无微不至，连他们的头发他也数算过（太十30）

人既为神所创造的，就必须服事神。他没有资格向这位天上的主人有任何要求。当人做完了一切他能做的工，也不过是尽了他身为仆人该尽的本分罢了（路十七 7—10）。人是受造物，所以是完全依赖神的。他无法使他的头发变黑变白；他无法增加他的身量；他无法决定他的寿数几何（太五36；六27）。人也许向财富寻求安全感，但神能够在那位富农享受他的财富之前，把他的生命取走（路十二16—21）。神能够审判人下地狱（太十28），按着他对所托付的工作态度审判他（太廿五41以下）。

耶稣认为所有人都是有罪的。因为他向所有人呼召，叫他们悔改作他的门徒。人类的悲剧不是因若他们犯罪的程度，而是人人都必须悔改，否则就必灭亡（路十三l一5）。纵然是上帝圣约的子民以色列，也是失丧的；耶稣来是要寻找拯救他们（太十6；十五24；路十九10）。当耶稣说，他来并不是召义人，乃是召罪人（可二17）；或者当他说到「不用悔改的义人。（路十五7）的时候，他的意思并不是说，真的有不用悔改的义人，他只是在反映那些自以为义、不理会他呼召的犹太人的看法罢了。「他的目的是告诉那些反对他，自以为义，自以为没有犯罪的人，他的救恩呼召的对象，其实是那些自觉有罪而准备聆听他的人。反对耶稣者的错误，在于他们只看见人的罪，却不省察自己有罪。然而耶稣却认为所有人，包括这些所谓「义人」，都是有罪的。」

只有在人与神的关系上，人才发现自己终极的价值。无知财主的比喻，乃说明人不能用满仓的五谷和肉体的安舒来满足他的生命；他必须在神面前是富足的（路十二15一21）。为了赚得全世界而赔上真正的生命实在是愚蠢（太十六26），真正的生命只有与神和好相交才能达致。因此，人是为着作神儿女而被造。神喜悦人不是因为他本身有什么好处，乃是因为他是失丧的罪人；但每一个人都可以对神的爱产生回应，从而成为神的儿女。只有当罪人悔改的时候，天上才有欢喜快乐（路十五7）。


第四章 4 神的国度

第四章 神的国度

现代学者几乎都一致同意，「神的国度」是耶稣的中心信息。马可福音书用下面的话来介绍耶稣的传道事工：「约翰下监以后，耶稣来到加利利，宣传神的福音，说：『日期满了，神的国近了；你们当悔改，信福音。」（可一14、 15）马大福音书用下面的话来总括他的传道事工：「耶稣走遍加利利，在各会堂里教训人，传天国的福音，医治百姓各样的病症。」（太四23）路加福音书的序幕并没有提到神的国度，却引用以赛亚书一段关于神国度降临的预言，然后记述耶稣的宣告：「今天这经应验在你们耳中了。」（路四21）。

对神的国度之阐释，历代以来有好些不同的形式，而同类形式中一些细节上的分歧更是不可胜数。从奥古斯丁到改革宗信徒，曾经普遍认为神的国和教会大致上是同一件事。但如今，连天主教的学者也不再坚持这种论调了。教会是神国度的子民，但教会和神的国不能称为同一件事物。

学者哈纳克（Harnack）的「什么是基督教信仰？」（“what is Christianity？”）一书对神国度的阐释，很能代表旧自由派对这问题的看法。他认为神的国度是耶稣教导的纯先知大宗教：神是父，四海之内皆兄弟，每一个灵魂价值无限，及爱的伦理。耶稣的教训里，那些很明显的启示文学式成份，不过是个暂时权宜的外壳，里面的核心才是他真正的宗教信息。这种对神国度的非末世论阐释法曾经盛极一时，声势浩大。许多学者都把神的国看为纯粹是个人宗教经验——就是神对个别灵魂的王权。

学者韦斯（Johannes weiss）于1892年出版一本小书，书名是： 「耶稣有关神国的教训」。他强调耶稣对神国的看法和犹太启示文学相似：就是彻头彻尾属于未来并未世的。神的国度在天上已经战胜了撒但；因此耶稣宣告神的国要降临在地上。神的国度将会完全是神超自然的作为。当神国降临的时候，耶稣将会是天上的人子。

史怀哲（Albert Schweitzer）采用上述的观念。他认为耶稣曾经盼望末世式神国会立刻降临，这种解释法他称之为「一贯末世论」（Consistent Eschatology， Konsequente Eschatologie）。他用这种末世式天国论的立场来注释耶稣的整个传道事业。他认为因为耶稣有这种天国即临的观念，所以他的伦理教训是单为未时来临前这段短暂日子而设立的（称为「过渡伦理」， interim ethics），而并不是为普通日常社交生活设立的。照史怀哲说，神的国没有降临，耶稣在失望和梦想破灭中死亡。这就是史怀哲的「历史性耶稣」——一位第一世纪被自己幻觉所愚弄的启示文学家。

自从韦斯和史怀哲之后，大部份的学者都认为启示文学式的成份是耶稣教训的核心，而不只是外壳。但极少当代学者认为神的国是完全末世式的。学者希尔斯（Richard Hiers）是难得的例外。布特曼（Rudolf Bultmann）采纳末世式神国即将来临是解释耶稣信息的正确方法，但他认为真正的意义必须从实存的角度（神的临近和神的要求）去了解。

在英国，最有影响力的解释法是陶德（C．H．D.odd）的「实现末世论」（ Realized Eschatology）。陶德并没有像哈纳克丢掉花生壳那样把启示文学式的词句摒弃。陶德认为这些词句是一组措辞，用来表达人类头脑不能直接体会的实体。在四福音是用启示文学式的词句来描述神的国度，其实是时空之外的超越秩序，借着耶稣的传道事工裂天而降，进入人类历史时尚空之内。在基督里，那「全然另一位」已经闯进历史中。陶德思想中这位超越的「全然另一位」不太像圣经里的神，却比较像柏拉图的「神」在这「闯入」事件中，众先知所盼望的已经在历史中实现。这就是陶德的「实现终末论」的意思。

曾经有人批评陶德，说他把神国的未来部份贬低了。后来于1970年发表的一书中，他承认神国还需要等待「在历史之外」的极致完成。可是许多学者已经跟随陶德以前的看法，认为耶稣教训最杰出的地方是神的国已临在。

大部份的学者都一致同意，神的国度在某些实在意义上是现在的也是将来的。学者古梅尔（ W．G. Kummel）认为神国的基本意义是末世（ the eschaton）——类比犹太启示文学的新世代。耶稣宣扬新世代近了。但吉梅尔认为，神的国也是现在的，但是只在耶稣这个人里面，不在他的门徒里面。在耶稣的传道事工里，未来末世的国度已经开始其作为。至于在吉梅尔的思想里，神的国如河能够又是将来末世而又是耶稣里现在的作为，我们并不十分清楚。有些学者解释这个难题，说神的国是彻头彻尾未来的，但神的国非常近，以致神国的权能已经能够触摸到——就像日出之前的曙光那样，或者说，神的国本身仍未出现，但其征兆已经来到了。

学者耶利米亚（ Jeremias）坚持一个特出的立场。他一方而嘉许陶德所说神国现在已经「闯入」的观念，是释经学历史上真正的突破；但另一方面，他批评陶德贬低了神国在末世的这方面。因此他主张「实现过程中的末世论」（ eschatology in process of realization）来取代陶德的「实现末世论」。他认为耶稣整个传道事工是神国实现的事件。他甚至把施洗约翰放在天国预言应验时期之内，因为圣灵曾临到施洗约翰的身上，并且救恩时期已经开始。随着耶稣宣讲神国的信息，以及他的赶鬼神迹，神的国便闯进历史中。但是，耶稣也期盼神的国即将未世式地极致完成，就是他自己的复活和再来。他同意陶德所说的，耶稣把他的复活、再来、并神国的极致完成看作是单一事件，而这事件彰显神的凯旋得胜。耶稣复活之后曾多次显现，门徒从他的显现中经验到他的再来。早期教会是后来才把再来和复活分别开的。他本人的观点与他所批评陶德的观点，两者之间究竟有什么实质上的差异，我们难以察觉。

对神国阐释，有一个相当新颖的观念，广泛影响了美洲和英国一些福音派团体。时代主义者首先肯定一项前题，旧约圣经所有向以色列发的预言都必定按字面意义应验，因此他们把神国和天国清楚分开。天国是神在地上掌王权，就是那应许给旧约以色列的属地神治国度。只有马太福音书提到这方面的国度。当耶稣宣告「天国近了」的时候，他是指那应许给以色列的属地神治国度。可是以色列拒绝了这要赐给他们的国度，耶稣就停止为以色列建立这国度，转而开始宣告另一新的信息。耶稣向一切相信的人应许安息和服事，拆毁一切种族的藩篱，开始形成一个新的信心家族。马太福音十三章天国的奥秘是基督教认信的领域（基督教界），是基督降生以迄再来这期间，神统治全地的方式。酵（太十三33）都是指邪恶。在天国（认信的教会）里，真实的教义被虚假的教义渗透败坏。登山宝训是天国的律法——旧约神治国度的摩西律法，经过基督的注释，成为属地国度的治理法规。以色列所拒绝的天国，基督再来的时候将会实现。那时以色列要悔改归正，旧约圣经重建大卫国度的应许要按字面意义应验。这种神学思想的基本教理是：两种神的百姓（以色列和教会），两种属天计划，两种命定终局。

1963年到1964年一年之内，有三本书不约而同地面世，都是从揭示救赎历史这角度来阐释神的国度。神的国是神执掌王权，有两个时刻：首先，是在耶稣的历史性传道事工中，成就了旧约应许；其次，是这世代结束时的极致完成，开展那将来的世代。

犹太教思想中的神的国度 旧约圣经虽然没有「神的国度」这句用语，但「神的国度」这概念却布满在先知书里。对神?王权有两方面的强调。神经常被称为君王，是以色列的王（出十五18；民廿三21；申卅三5；赛四三15），也是全地的王（王下十九15；赛六5；耶四六18；诗廿九10；九九1—4）。虽然神现在已经是王，但也有经文说到有一天他要作王、并且要治理他的百姓（赛廿四23；卅三22； 五二7；番三15；亚十四9以下）。这样便导向一个结论；一方面神现在已经是王，另一方面他将来也必定作王（也就是说，他必定在万国万民的世界里彰显王权）。

不同的先知对未来国度的形式有不同的描述。许多学者认为旧约圣经和犹太教思相有两种截然不同的盼望。真正希伯来先知的盼望，期盼这国度是在历史范畴中兴起，并且在属地的背景中，由大卫的后裔统治（赛九、十一）被掳归回以后，这种盼望慢慢消退，犹太人对历史范畴中的国度失去盼望。取而代之的，他们期盼神借着一个属天人子的人物，启示文学式地裂天而降，带来一个「在历史范畴之外」、全然起凡的国度（但七）本书作者在前面曾经论述过，虽然旧约圣经对国度的描述有一些分歧，但都一致提到神要「闯入」历史之内，就是神救赎计划完全实现之时。神的国往往是属地的盼望，虽然这地是从邪恶的咒诅中救赎回来，但是，旧约圣经的盼望往往是伦理的，不是文思臆测的。本属于未来的，也光照在今天，使以色列可以在此时此地与历史交汇。因为这个缘故，现今和未来交汇合并。神会在不久的将来行事，拯救或审判以色列，也会在未知的将来行事，成就末世的盼望。先知们并没有清楚区分临近的或遥远的将来，因为都将看见神为他的百姓大伸作为。

犹太启示文学思想也有各种不同的盼望。有些作家强调国度属地、属历史这方面（以诺书一一卅六章；伪经所罗门的诗篇十七、十八章），有些作家却强调比较超凡出世的一面（以诺书卅七一七十一章）。可是不论怎样，往往都是指向末世的。事实上，犹太启示文学家已经失去了神在现今历史中行事的观念。就这一点而言，启示文学思想已经变得悲观——不是对神最后建立国度的作为悲观，而是对神在现今历史中，拯救赐福百姓这件事悲观。犹太启示文学家对历史绝望，认为历史已被交付邪恶权势手中。神的百姓在这个世代只会有痛苦和折磨，直至神在将来的世代行事，建立他的国度。

库穆兰团体对神的国度也有类似上述的盼望。他们期盼在末世极致完成时，天使会下来和他们（就是「光明之子」）并肩作战，攻击他们的仇敌（就是「黑暗之子」），把得胜赐给库穆兰团体的人，征服所有其他民族，不论是外邦人或是属世的犹太人。

犹太拉比文学也发展了类似的末世论，只是他们比较多使用「天国」这名词。神的国就是神治理，施行他的王权。在人类历史整个过程中，神透过他的律法施行他的王权。谁服从律法就是服从神的治理。外邦人若皈依犹太教并遵行律法，他就是「披带神的王权（国）」。因此遵行律法就等于经历神的国或统治。由此类推，在地上，神的国度只限于以色列。再者，神的国度并不「临到」人，神的国度「已经」在了，是在律法里面，所有人只要服从律法，都可以得着。

这世代结束的时候，神要在全世界彰显秘的王权。有一篇非常古老的祷辞，用下面的期望作结束：「也愿他（神）建立他的王权，就在你有生之年，在你的日子，并在以色列全家有生之年，（是的）速速建立，就在近期之内。」摩西升天记有这样的一句话：「然后他的国度要向他一切受造之物显现」（摩西升天记十 1）。在这个世代，神的治理只限于那些接受律法的人。到这世代的末了，神的治权要显现，制服所有抗拒神旨意的人。现今要经历神的王权在乎人的自由选择；但当神的王权在这世代的末了显现时，「那位在天上的要从他的宝座兴起」（摩西升天记十3），要刑罚恶人，要把公义的以色列招聚在恩典救赎的行列里。

犹太教里有另外一派系的人，极力要建立神的国度，他们是奋锐党人。主后第一世纪起初数十年，奋锐党人屡次发动对罗马帝国的叛乱。新约圣经曾经提到犹大和丢大为首的叛变（徒五36、37），也提到另外一次由一位不知名的埃及人带领的叛乱（徒廿一38）。犹太历史家约瑟夫也记载了其他新约圣经未提及的革命运动。约瑟夫没有给这些革命冠什么名称。但在主后132年，一位最著名的拉比亚及巴（Akiba）称呼最后一次叛乱的首领巴克巴（ Bar kokhba）为弥赛亚。奋锐党人是犹太急进份子，他们不甘心安静等候，神把国度带来，而企图用刀剑加速神国降临。很可能对抗罗马帝国的一连串叛变是弥赛亚式的，换句话说，这些叛变不完全是为政治或民族主义目标，却含有宗教性动机，要加速神国降临。

无论是那一种形式的盼望，所有犹太教思想都期盼神国降临，是神的作为（也许借着一些人），战胜以色列邪恶的仇敌，并招聚以色列在一起，向她的仇敌夸胜，安居在应许之地，神（只有神）要作她的王。

Basilea tou Theou（神的国）的意义 学者们对b。Siletri（希腊文，国度，希伯来文是m。lekuth）的基本意义迄今仍然意见纷纭。许多学者认为basileia是「末世」（the“eschaton”）——那终极末世的秩序。如果采取了这种看法，就很难推论「末世」如何能是将来的、又是现在的；它必须是完全未来的。可是，希伯来文malkuth这个字有抽象动力的或者君临、统治、管辖等观念。「传说你国的荣耀，谈论你的大能，……你的国是永远的国，你执掌的权柄，存到万代」（诗一四五11，13）。「耶和华在天上立定宝座；他的国统管万有」（诗一○三19）。后期的犹太教认为神国是神的治理或王权。这也是了解福音书的最佳角度和出发点。英文修正标准译本好几次把basileia翻译作王权（KingshiP）或君王势力（King-ly PoWer）（路十九12；廿三42：约十八36；启十七12）。有些其他的经文，这个字显然可以解释作「君临」或「统治」。主祷文里面「愿你的国降临」，意思是愿你的旨意行在地上，亦即他的统治完全实现（太六10）。耶稣要赐给门徒的「国」（路廿二29）其实是王室高位（royal rank）。

上述观念对阐释耶稣的信息大为重要，因为阐释耶稣信息有一项主要难题，就是神的国度如何能是将来的、又是现在的。如果这国度主要是「末世」——救恩的末世纪元——就很难了解这未来领域也能够是现在的。可是，前面我们已经知道，旧约圣经和拉比的犹太教思想中，神的国度——他的统治——的确有多个意义。神现在是王，但他将来也必定要成为王。这是解答福音书这难题的要领。

天国「天国」这用语在马太福音书里出现卅四次，其他的新旧约经卷都没有使用这名词。而是用「神的国」，马太福音书也曾数次使用「神的国」。「天国」是闪族用语，「天」是用来代替神的圣名（参路十五18）。因为福音传统显示耶稣并没有彻底避免使用「神」这个字，可能「天国」这名词是犹太基督教领域的土产，马太福音书使用「天国」这名词只能说是保存了这福音传统，而不能说是反映出耶稣的真实用语。他可能也用「神国」，也用「天国」，而那些为外邦人写的福音书（例如路加福音）则避免使用「天国」这个闪族用语，因为这用语对外邦人来说是陌生、无意义的。

事实上，在耶稣的日子之前，犹太文献极少使用「神国」或「天国」这两个名词。学者耶利米亚强调这项事实，在耶稣的教训里，许多有关basileiia的新措辞，在当时的文献里却找不到——这个事实常常未受到充分的重视。

末世的国度 前面我们讨论过，耶稣思想的基本架构是两个世代的末世性二元论。神国降临（太六10）或其显现（路十九11）会使这世代结束，并且开启将来的世代。可是，我们也要切切注意，ba- siletca（国）有两个意义，一个是神的王权降临或彰显，另一个是享受神治理的末世领域。因此，承受永生、进入神的国、与进入将来的世代，三者都是同一意义的说词。当那位富有的少年官问耶稣，要怎样行才能承受永生，他指的是但以理书十二章二节的末世性生命。耶稣回答说，有钱财的人进神国是何等的难哪！然后，他转向门徒，向他们强调，因为他们已经撇下房屋和家庭来跟随他，他们将会在来世得永生（可十17—31）

神的国降临将会是魔鬼和它的使音之终极和完全灭亡（大廿五41 ），也形成了不再掺杂邪恶的救赎团体（太十三36—43），是在弥赛亚筵席中与神完美相交（路十三28、29）。因此，神的国是将来世代的同义词。

耶稣教训和犹太教思想最不相同的一点是耶稣的普世性观念。旧约圣经和犹太教思想论到国度，都是从以色列这角度去看。旧约圣经有时候讲到外邦人被以色列征服（摩九12：弥五9；赛四五14一16；六十12、14），有时候说到他们归正皈依犹太教（番三9，20；二2一4：亚八20一23）。但无论如何，国度始终都是以色列国。后期犹太教思想变得相当排外，认为建立神的国度就是以色列要作她政治和民族仇敌的统治者：「然后，以色列阿，你将要喜乐，你将要乘驾在飞鹰的翅膀和颈项上……你将要从高处了望，看你的仇敌在欣嫩子谷（地狱），然后你将要认得他们并欢喜快乐」（摩西升天记十8—10）

前面我们讨论过，施洗约翰屏弃这些犹太排他主义，并且认为犹太人的宗教领袖也需要悔改，才能进入将临的国度。耶稣认为跟随他本人和听从他的信息，是进入末世国度的决定性条件。而事实上，耶稣强调以色列（这个属肉体的「国度之子」）将要被丢在国度之外，别人要替代他们的位置（太八12）。真正「国度之子」是那些听从耶稣并且接受他道的人（太十三38）。我们要以小孩子那样完全信靠的态度去接受现今神国的宣告，才能进入这末世性国度（可十15）。

现今的国度 耶稣教训被末世性国度的盼望其实并不新颖。旧约的众先知也有这盼望，犹太教对这盼望也有各种不同的发展。陶德说得很对，他认为福音中最杰出和超群的是国度现在临格的言论。这些言论在当代犹太祈祷教训中无可比拟的。

耶稣将自己的传道事工视为历史范畴中应验、成就旧约应许，这是启示文学式极致完成论所没有的观念。有两段经文特别清楚显示这事。在拿撒勒的会堂，耶稣诵读以赛亚六一章—、二节的弥赛亚预言，说到有一位受膏者要来报告耶和华悦纳人的禧年，然后他严肃地宣告：『今天这经应验在你们耳中了』（路四21）。当施洗约翰心里疑惑，打发门徒问耶稣，他是否那将要来的，耶稣引用以赛亚书三五章五、六节的弥赛亚预言回答他们，叫他们转告施洗约翰，这预言正在应验（太十一2—6）。符类福音书自始至终都重复申述，耶稣的传道事工应验了旧约应许。

我们必须按这背景去阐释，神国是现在的实体这些经文。马太福音十二章廿八节最强有力表达这观念：『我若靠着神的灵赶鬼，这就是神的国临到你们了。』耶稣最杰出的神迹是赶逐污鬼。最令百姓惊讶的是因为他吩咐，那些人便立刻从撒但的捆绑中得释放（可一28）。

当人诬指他是行使撒但的能力，他回答说他是靠着神的能力赶出污鬼，而这就是神国已经降临在他们当中的明证。

有关希腊文aphthasen(近了)这个字的准确意义曾经引起激烈的争辩。许多人解释这个字是指临近，不是真个出现了。但这个动词在新约圣经其他经文的用法，清楚显示是指真个出现了，实在是存在了，不只是临近而已。

不是『末世』出现了，而是神的君王权势出现了，正在攻击撒但的营垒，把人从邪恶的权势中解救出来。『人怎能进壮士家里，抢夺他的家具呢？除非先捆住那壮士，才可以抢夺他的家财。』（太十二29）。耶稣用这番话，宣告他已经侵入撒但的国度，并且已经『捆绑住』那壮士。

这两节圣经（太十二28、29）蕴含着神国度的基本神学思想。耶稣宣告说，神已经施展他的王权大能，捆住撒但的势力，而不是要等到这世代的末了，神才彰显他的王权大能，消灭撒但邪恶。换句话说，在耶稣的教训中，神的国度从两方面彰显：首先是借着耶稣的传道事工把撒但捆绑，最后是到了这世代的末了把撒但消灭。在这期间，虽然撒但仍未遭受彻底终极的毁灭，人还是可以从撒但的权势下得解救。

『捆绑』在这处当然是比喻说法，是指某程度的战胜撒但，使它的势力受到控制。但有些学者不认为『捆绑』是比喻说法，而是指撒但彻底瘫痪无能。其实撒但的工作并没有销声匿迹，福音书里继续提到，倘若人没有牢牢接受这道，它就从人心中攫夺天国道理（太十三19）；它可以透过彼得说话（可八33）；它进入犹大的心中（路廿二3）；它曾企图把彼得掳走（路廿二31）。学者库尔曼对「捆绑撒但」的注释古怪有趣：撒但确实被捆绑住了，但绳子放得很长。撒但并非彻底失去能力，但它的能力遭受挫伤。他再次使用战场比喻来描述这个观念：决定性的战役已经赢取了，颓势扭转过来了，敌人兵败如山倒，只差还未直捣黄龙而已。耶稣的全部传道事工，包括他的言论、作为、受死、和复活，构成撒但权势被征服的起头，确定了神国度最终的实现与凯旋。「耶稣每一次赶逐一个邪灵，是预告撒但权势将要完全剥夺；每一次制服撒但的爪牙，是又一次预尝末世的权能。」

学者们曾经争论：撒但是什么时候被捆绑的。有些学者说，是耶稣在旷野受试探、得胜撒但引诱时捆绑了它。但「最浅易的答案是：耶稣认为赶鬼行动本身就是得胜魔鬼和其国度的争战。每当污鬼从人身上被赶出去，就表示撒但被制服、抢夺。」「耶稣认为，每一次赶鬼行动，就是撒但又一次的败北。」

上面所说的那种得胜撒但，也照样发生在：耶稣赐权能给他的门徒，差遣他们走遍加利利，宣扬神的国（路十9）。他们回来，欢欢喜喜的报告说，就是鬼也因耶稣的名服了他们。耶稣于是说：「我曾看见撒但从天上坠落，像闪电一样」（路一十18）。我们不必对这句话诸多臆测：耶稣是否看到异象，撒但从天上被赶出去。按上下文看来，这句话不过是说，耶稣从这七十人作工的果效，看出这是撒但败北的明证。这句话也是比喻说法，用不同的措辞，再次申明前述观念：借着耶稣的传道事工，已经嬴取了决定性的胜利。撒但已经被捆绑；它已经从高位坠落；但要等到这世代结束，它才彻底毁灭。

新约神学有一个无法解答的谜，不只符类福音书有，其他新约书卷也有。旧约圣经提到神国的仇敌是指邪恶敌对的外邦国家，但新约圣经却是指空中属灵的邪恶权势。因而神国的得胜是在属灵世界的得胜：神征服了撒但。保罗也是这样认为，哥林多前书十五章廿五节：「因为神必要作王，等神把一切仇敌，都放在他的脚下。」可是，为什么新约圣经不把这场仗描述为纯粹是在属灵世界里的战争？为什么只能在历史的平面上得胜邪恶？圣经没有给予解释。但答案在于这场战役牵涉到人类的未来。耶稣和邪恶的权势摔跤，胜过这些权势，以致在这世代的末了，这些权势会终于并永远败亡。

这是基督教福音和犹太教思想极不相同的地方。当代的启示文学家认为这个世代是卧在邪恶权势之下，而神已经从人类历史的舞台上退隐。在「以诺梦中异象」里，说以色列被掳之后，神收回对以色列的亲身领导。神把他的百姓交付野兽撕裂吞吃。神「虽然看见，并且他欢喜百姓被吃、被吞、被掠，他却仍然不动，他任凭百姓被所有野兽吞吃」（以诺书八九58）。当审判的日子，以色列要得解救，凌辱她的要受刑罚；但在历史范畴内，神却是在高处，对他百姓的苦难无动于衷。

耶稣的信息是：借着耶稣本人并他的传道事工，神已经闯入人类历史之内，已经征服了邪恶，虽然那最终的解救，要在这世代结束的时候才出现。

路加福音十七章廿节强调神的国现在已经存在。法利赛人问耶稣，神的国几时来到？耶稣回答他们，神的国已经在他们中间，只是神的国并不是照他们所想望的方式存在，并不像他们所期盼的有各种异象、各种外在特征。没有这些，法利赛人不会满意。entos humon这个希腊文词语可以解作「在你们心里」，也可以解作「在你们中间」。虽然马可福音十章十五节很明显认为神的国是被里面的人接受的，可是耶稣不太可能向法利赛人说：「神的国就在你们法利赛人心里。」因此，翻译作「在你们中间」（在那位站在他们当中的耶稣本人身上）最能符合他教训的整个上下文。

新的末世论结构 耶稣有关神国的教训彻底改变了救赎的时间线。旧约圣经和犹太教思想都期盼一天（单独一天）——耶和华的日子——那时神要在地上建立他的王权。用下面的直线图可以表达：

这世代 将来的世代

—————————————〡————————————————

学者库尔曼认为基督已经改变了这时间线，就是给这条时间线一个新的中心。犹太教思想的时间线的基本结构保持不变，但中心却挪移了。有人批评他过份强调历史的中心点，因而忽略了结束点。

这世代 将来的世代

————————х—————〡————————————————

很久以前，学者傅季和提议一个类似的但可能是比较好的时间线

将来的世界在理 将来的世代

———————————————————

复 论上实现了

活

————————————————————————

这世代

这个构图的特点在描述将来的世代比这世代更上一层楼，也描述复活和再来之间是两个世代重叠的时期。教会是存在「两代之间」；旧世代继续存在，但新世代的权能已经闯入这旧世代。

我们提议进一步的改变，更能描述新约时间线：

—————————————————————

将来的世代

—————————————————————

这个世代

新约圣经有一个两方面的二元论：神的旨意成就在天上；他的国度把神的旨意带到地上来。在将来的世代，天要降到地上，并且把历史性存在提升到一个救赎生命的新境界（启廿一2、3）。福音书虽然没有详细说明这观念，却是有暗示。「惟有算为配得那世界，与从死里复活的人，也不娶也不嫁。因为他们不能再死，和天使一样。既是复活的人，就为神的儿子。」（路廿35、36）。这是一个真正不可思议的存在秩序。人世间找不到类比来描述这种存在，就是没有性的生理结合与家庭的社会连结。但这是神的旨意：征服邪恶，并终把他的百姓带进将来世代那蒙福不朽坏的永生。

这个图解也显示，神的国在旧约时代也有作为。在出埃及和被掳巴比伦的事件中，神施展他的王权，解救或审判他的百姓。可是，借着耶稣其人和他的传道事工，神的国度实际上已经进入历史之内了。


第五章 5 救恩的新时代

第五章 救恩的新时代

上一章我们讨论到basileia（国）的意义，不是单独一个观念，而是多面性复合观念。 basileia（国）的基本意义是神的王权或治理。basileia（国）可以指神的末世性行动，就是神要施行王权消灭他的仇敌，拯救他的百姓。basileia（国）也可以指未来救恩的领域，神要招聚他的百姓进入这个领域，享受他统治的福乐。从后者角度看来，basileia（国）是「将来世代」的同义词。

耶稣对神国的宣告，最与众不同之处，是他强调神的国已经借着他本人和他的传道事工闯入历史之内了。因此basileia tou theou（神的国）被看作是救赎恩典的新领域，人若接受耶稣神国的信息就可以进入这领域。

神的国——现今恩典的领域 有好几段经文说到进入神国是现今就可以经验到的事实。耶稣说文士和法利赛人有祸了，其中之一是因为「你们正当人前，把天国的门关了，自己不进去，正要进去的人，你们也不容他们进去。」（太廿三13）。路加福音平行的话更清楚：「你们律法师有祸了，因为你们把知识的钥匙夺了去，自己不进去，正要进去的人，你们也阻挡他们。」（路十一52）。另一次，耶稣说：「税吏和娼妓，倒比你们先进神的国。」（太廿一31）此处的「你们」是指以色列的宗教领袖。上述这些经文最自然的注释就是指现今情况。「那些被社会遗弃的阶层正在进入神的国，而那些外表受人尊敬的领袖们却丝毫没有反应。他们虽然亲眼看见成群被遗弃的人涌入神国，却仍不改变对福音的态度。」

马太福音十一章十一至十三节这段经文很有意义，但同时也很难明白。施洗约翰打发门徒去问耶稣，他是否弥赛亚。耶稣引用以赛亚书卅五章五、六节这段弥赛亚预言，来回答他们的问题。他的意思是：「这预言现在应验了，弥赛亚救恩的时代已经来临了。」（太十一2—6）耶稣于是论到正为希律囚禁的施洗约翰，他宣告说：「凡妇人所生的，没有一个兴起来大过施洗约翰的；然而天国里最小的，比他还大。从施洗约翰的时候到如今，天国是biazetai（和合译本翻作「努力进入的」），猛力的众人用勇力得到它（和合译本作「努力的人就得着了」）。因为众先知和律法说预言，到约翰为止。」（太十一11一13）

这一段经文有三个难解的地方：一是 biazetai的意义；二是「猛力的众人」的意义：三是「天国里最小的」的意义。

动词biazo的意义是「用力或用猛力」，可以是被动语态的形式：「被猛力地对待」，也可以是中间语态（middle voice）的形式：「使用力量」。我们曾在另一本书详细讨论这个字的六种不同解释。在这里我们只能陈述我们的结论。因为我们认为神的国是神的王权借耶稣的福音事工彰显，所以这动词biazo是中间语态就最符合上述神国动态的观念。因此这句话翻译作：「天国曾猛力地进入」（参英文修正标准译本的注脚）。这种解释也没有语言学上的困难。神的统治用极大的力量来开路进入，极热心的人抓住它，或者说，想分亨它。耶稣的传道事工已经建立了一项强有力的运动。神的能力大大地在众人当中运作。它要求一个同等有力的回应。这是耶稣教训和犹太拉比教训极不相同之处。犹太拉比教导人要负起神国的轭，并且接受律法作为神旨意的标准。耶稣教导说，这样还不足够。相反的，神借他自己的传道事工强而有力地运作；又因为神国的大能已经闯入这世界，因此人要激烈彻底地回应。耶稣有时候用猛力的行动来形容这种回应：「倘若你一只手叫你跌倒，就把它砍下来，……倘若你一只眼叫你跌倒，就去掉它」（可九43、47）。这是那些要进入神国的人应有的猛力行动。另一段经文记载，耶稣使用猛力的措辞：为他的缘故恨恶你自己的家庭（路十四26）。他说：他来不是叫地上太平，乃是叫地上动刀兵（太十34）。神国现今出现，要求激烈彻底的回应。

路加显然也是这样了解耶稣这句话。路加福音书这样写着：「神国的福音传开了，人人猛力地进去（和合译本翻作：「人人努力要进去」）」（eis auten biazetai，路十六16）。这里biazetai也是用作中间语态。

按照上述两句话的意思，都是说神国就是神借着耶稣施行大能的统治；神国也是现今恩典的领域，接受耶稣之道的人就进入这领域里。众先知和律法说预言，到约翰为止。施洗约翰是最后一位先知。自从施洗约翰的时候起，有些新事发生了，创造了一个新的情况，其结果是：「虽然施洗约翰很伟大，但在新近来临的国度里最小的，也比他还大。不是因为他本人有什么成就或价值，而是因为神的恩赐，所以他在神国里面。施洗约翰却不是这样。」不是要把施洗约翰和其他人作对比，而是要把众先知的古老世代和随耶稣传道事工而开启的神国新世代作强烈的对照。

神的国——现今的恩赐 这恩典的新领域包含了那些内容呢？ Basileia不只是神的大能统治和救恩的领域。 Basileia也是指拯救和生命的恩赐。这是耶稣教训的另一个基本要素。神的国度是一个内涵丰富的名词，是指一切弥赛亚救恩所包括的。学者Dalman认为耶稣教训的神国可以是「一件美善的事物，要努力去获取，也是神所赐的，是拥有的，也是承受的。」

末世性极致完成的时候，神的国是义人可以承受的事物（太廿五34）。神的国在这里并不是指神的王权，也不是指将来的世代，而是指蒙福的生命，这是将来世代神治理的恩赐（太廿四46）。那位富有的少年官求问如何承受永生（可十17），耶稣回答时提到进入神的国度（十23—24）和接受永生（十30），似乎这两者是同义的观念。神的国是天父乐意赐给那小量的恩典（路十二32）。

如果神的国度是生命的恩赐，是神在末世荣耀里彰显他统治时赐给他百姓的恩赐；如果神的国度也是神的统治，是末世极致完成前闯入历史的统治；我们就可以期望在现今有神的统治，带给他百姓初步预尝的福乐。事实上这就是我们所知道的。神的国不只是属于将来世代的末世性恩赐；也是在这古老世代可以获得的恩赐。

上述观念反映在耶稣的许多言论上。天国好像宝贝，又好像一颗重价的珠子，其价值远超过所有其他的财富（太十三44—46）。神的国是此时此地要追求的（太六33）。要像小孩子接受礼物那样去承受神的国（可十15--路十八16一17）。这句话中「神的国」是指神的统治，但也包括他统治的恩赐。属天的统治并不是强迫人屈身的恐怖权势。这是神的恩赐。「天国之子」对神要有信靠和承受的心，小孩子是很好的模范。神的国之所以属于他们，不是因为谦卑的美德使他们配得，而是因为他们肯接受。「神的国属于这些人，因为他们承受神的国像接受礼物那样……神的国是属天统治的恩赐。』马太福音十九章十四节回应了相同的思想：神的国是像小孩子那样的人现今拥有的。「你们祈求，就给你们；寻找，就寻见」（太七7）这个应许要按下面的话去了解——「要寻找的事物是神的国，找到了神的国，就是一切需求的满足（路十二31）。要叩的门是通往神国的门。」

「八福」这段话认为神的国是一件恩赐。虚心的人，为义受逼迫的人，承受这恩赐（太五 3，10）。这里所说的国度，究竟是将来的抑是现在的，很难断定。「八福」必定有末世背景。「承受地土」「蒙怜恤（在审判之日）」、「得见神」，这些话基本上是末世性的。可是，「八福」的主要目标是讲论现今的福气，不是应许末日的福乐。那些因为他们灵里贫穷（和合译本翻作「虚心」）而哀恸的人，所得的安慰是现在的，也是将来的。饥渴慕义的人所得的饱足也是一样（太五4，6）。两度提到国度的恩赐，很可能包括现在的和将来的。「八福」申述末世的拯救，也申述现今的福气。

拯救的恩赐 要进一步了解神的国是神的恩赐，就要查考「拯救」这个词语。四福音书使用「拯救」和「得救」都是指未世性的和现今的恩典。

拯救基本上是末世性恩赐。耶稣回答那富有的少年官有关永生的问题的时候，「得救」、「永生」、和「进入来世神国」都成了同义词（可十17一3O）。在另一处经文，末世性拯救被形容为「救了自己的（真正）生命」，这句话和「丧掉自己（肉体）的生命」对照（可八35；太十39；路十七33）。这种末世性拯救也被形容为「进入（永远）生命」（可九43；太廿五46）或是「进入主人的快乐」（太廿五21、23）。

这将来拯救意指两件事：脱离死亡朽坏，并与神完全相交。福音书不多提复活，但路加福音廿章34一36（参可十二24一27）这句话清楚表明末世性拯救是包括整个人的拯救。复活的生命和天使有些方面相似，就是不再死亡朽坏。这个不朽的复活生命是将来世代的生命（路廿35）。肉体的软弱、疾病、和死亡这些邪恶将会被神国的生命吞灭（太廿五34、46）。

末世性拯救不只是指身体得赎，也是指神和人的相交重新恢复，这种相交曾经一度因罪恶而中断。清心的人必得见上帝（太五8），忠心的人也必进入享受他主人的快乐（太廿五21、23）。这种末世性极致完成通常是用日常生活的情景来描述。收割的时候到了，麦子要收在仓里（太十三30、39；可四29；参太三12；启十四15）。神要像牧羊人分别绵羊、山羊一般，把绵羊平安地领进羊圈（太廿五32）最常用的图画是筵席或餐桌上相交。耶稣要和他的门徒在神国里再次喝那葡萄酒（可十四25 ）他们要在神的国里，坐在耶稣的席上吃喝（路廿二30）。从东、从西、从南、从北，将有人来，在神的国里和旧约众圣徒一同坐席（太八11、12；路十三29）。末日极致完成就像娶亲的筵席（太廿二1—14；廿五1一12）也像大筵席（路十四16一24）。所有这些比喻都是描述神和人的相交重新恢复，这种相交曾经因罪恶而中断。

末世性拯救的宗教层面是和失丧成一强烈对比。希腊文apollumi这个字有两个意义：消灭或杀害，并失去（被动语态：被遗弃，死亡或灭亡）。不论是被消灭或死亡，这两个意义都是指末世性的毁灭（apoleia，太七13）。未蒙拯救就丧掉自己的生命（可八35；参太十39；十六25；路九24；十七33），而丧掉自己的生命就是丧掉一切（可八36），因为他丧了自己（路九25）。因此丧掉自己的生命就是遭毁灭。神有能力毁灭身体，也有能力毁灭灵魂；而这种灭亡是用欣嫩子谷（地狱）的火来形容（太十28；可九42一48）；也用永火（太十八8；廿五4I），和黑暗（太八12；廿二13；廿五30）来形容。因为火和黑暗并非同类的概念，因此这些比喻的重点不是在讲这种终极毁灭的方式，其重点是宗教意义。这可以从「我从来不认识你们，你们这些作恶的人，离开我去罢。」（太七23；路十三27）这句话去了解。这就是毁灭的意义：与神隔绝，远离神国和他同在的欢喜快乐。

我们要按这个未世论背景，去了解耶稣拯救以色列家迷失的羊的传道事工（太十 6；十五24）。他们的「迷失」是现在的，也是将来的，因为他们已经离开神，丧失生命。因为他们现在迷失了。就要面临永远灭亡的威胁。失去的儿子事实上就是儿子死了。而他「得救」

或者回到父家就是得回生命（路十五24）。

耶稣拯救失丧者的传道事工，有现在与未来的意义。他寻找罪人，不只是要拯救他脱离将来的厄运，也是要领他进入现今的拯救。耶稣向悔改的撒该说：「今天救恩到了这家……因为人子来，为要寻找拯救迷失（和合译本翻作「失丧」）的人」（路十九 9、10）。按照前面讨论过的「迷失」的含意，我们会赞同学者安登（Arndt）和金格尔（ Gingrich）遵随学者鲍尔（ Baner）的意见，把路加福音十九章十节的「迷失」解释为「永远死亡」。迷失的人不单只是偏离正路，他们也是在灭亡的危险中，除非他们得蒙拯救。神曾经借先知以西结应许：「失丧的，我必寻找……我必拯救我的群羊。」（结卅四16、22）耶稣说他正在应验成就这项使命。耶稣带给撒该的是现今的拯救，但现今寻访的恩典要一直伸展到将来末日。

失羊、失钱、和浪子这些比喻都不是末世性的。这些比喻都是描述现今的拯救（路十五）。浪子归回父家，重享欢乐，这个比喻描述现今拯救的恩典，耶稣把这救息带给撒该，和一切愿意接待他的税吏和罪人。浪子的长兄代表法利赛人和文土。就像这位大儿子住在他父亲的屋顶下，法利赛人和文士也自称是真以色列，是唯一遵行神律法的子民。其实，他也是失丧的，因为他并不认识他父家的欢乐，也不认识与父亲真正相交。

马可福音二章十五至十七节说到耶稣在税吏利未家里坐席，他用行动来比喻。这比喻是说到：现今与主相交的恩典是预尝末世的极致完成。因为耶稣和税史与罪人一同吃喝，文士们就大大不悦。这是大筵席，不是平常用餐。犹太人平常用餐是正襟危坐的（他们没有随从外邦人斜坐用餐的习惯），只有在大宴会、娶亲筵席、王室大筵席等情况，犹太人才斜倚而坐。筵席是犹太人描述末世性救恩的常用比喻。因此，耶稣与门徒并追随者的相交，可说是预尝末世国度的欢乐和相交。这筵席的宗教意义从耶稣的说话反映出来——「我来本不是召义人，乃是召罪人」（可二17）。当他招聚罪人和自己相交，他是在成就弥赛亚的使命。

这不是独立唯一的事件。还有两段这样的经文。路加福音记载文士和法利赛人批评耶稣，主要是因为他接待罪人，又同他们吃饭（路十五1、2）。跟着的三个比喻，都在强调失丧罪人，失而复得的欢乐。主要真理是「一个罪人悔改，在天上也要这样为他欢喜」（路十五7）；但这个欢乐借着耶稣与悔改的罪人一同吃喝相交，便先在地上预尝了。

欢乐相交是耶稣传道事工的典型，以致批评耶稣的人说他是贪食好酒的人（太十一18）。有人批评耶稣和他的门徒不效法法利赛人禁食的榜样，耶稣的回答也同样反映出弥赛亚的欢乐。禁食不属于婚宴的时候。新郎还同在，要的是欢乐，不能禁食（可二18、19）。虽然犹太教思想没有用新郎比喻弥赛亚，但却有用娶亲的筵席比喻神的国。犹太人的娶亲庆典有七天，这期间，新郎的朋友和宾客可以豁免，不必遵守许多重要的宗教义务。耶稣用这个弥赛亚婚宴的比喻来描述他在门徒当中的情况。拯救的日子已经来到，婚礼的乐歌奏起；只有欢乐，没有悲哀。因此，耶稣的门徒不能禁食。

耶稣医病的神迹也是弥赛亚拯救已经临到的另一征兆。福音书用希腊文「拯救」这个字来描述医病的神迹。神国籍耶稣临到，就是解救脱离血漏病（可五34）、瞎眼（可十52）、鬼附（路八36）、甚至死亡本身（可五23）。耶稣宣称，这些解救是弥赛亚拯救已经临到的明证（太十一4、5）。这些是末世国度生命的凭据，最终将是身体的不朽。神的国不只关心人的灵魂，也是全人的拯救。

这些身体上的解救是有限的，这就是现今国度和将来神国彰显时的不同之处。在末世的神国里，所有「算为配得那世代（世界）……的人」（路廿35），在复活的不朽生命里，将会从疾病和死亡中得解救。在神国现今的运作里，这种拯救的能力只临到少数人身上。并非一切恩病的和伤残的都蒙解救，也不是一切死亡的都复活。福音书里只记载三次死人复活得生命的事件。人若要得医治，必须来到耶稣或他的门徒跟前（可六56）。神国的拯救能力仍未在普天下运作。这能力只存在耶稣并他委派的人身上（太十8；路十9）。

可是，并非所有来到耶稣跟前的病人都经验到神国生命的医治。身体得解救需要有信心的回应。「你的信救了你了」（可五34，十52）。要获得身体上的祝福，需要有灵性上的回应。医病的神迹虽然重要，本身却不是最终目的。医病的神迹并不构成弥赛亚救恩的至高美善。马太福音十一章四、五节，各片语的排列次序，说明了这个事实。传福音给穷人比解救瞎子、瘸子、麻疯病人、和聋子，甚至比叫死人复活还伟大。这「福音」，就是耶稣本人的来临、出现，以及他带给穷人的欢乐和相交。

从身体疾病中得解救只是属灵拯救的外观而已。有一次耶稣谈论赶鬼的时候说明这点。虽然赶鬼的神迹是神国已经来临的最大明证（太十二28），但这只不过是个预备工作，让神占有这打扫干净的住处。不然，人就像一个打扫乾净，修饰好了的空屋子（太十二44--路十一25）。除非神的势力进入这人的生命里头，不然那污鬼会回来，另带了七个比自己更恶的鬼来，那人未后的景况，比先前更不好了。医病和赶鬼是拯救的负面，正面是神的权势和生命进入充满其中。

身体得解救和灵性得解救，两者的关系可以从医治十个大麻疯病人的事件上去了解。十个长大麻疯的都「洁净」和「痊愈」了（路十七14以下）。只有一个撒玛利亚人回来感谢耶稣，耶稣也只对他一个人说：「你的信救了你了」（路十七19）。这句话在其他医病神迹中用过。难道其他九位长大麻疯的不是真正得医治？有些解经家便因此怀疑抄本是否有误。可是，如果我们了解一项事实：就是这句话显然是用来指「灵性」得救（路七50），这样，我们就会赞同有些解经家所说：这位撒玛利亚人比其他九位获得更大的恩典赏赐。他的「得救」或「痊愈」不只是身体上得医治，更是灵魂得医治、健全。

现今「拯救」是属灵的，也是身体上的。在西门家里有罪的女人清楚说明这点。她的眼泪和爱的表现证明了她的悔改。耶稣对她说：「你的信救了你，平平安安的回去吧」（路七50）。没有行医病的神迹。她的疾病完全是道德上和灵性上的。她「得救」的意义用这句话说明了——「你的罪赦免了」（路七48）。

赦免的恩典 前面提到赦免，这是指向弥赛亚拯救的更深一层意义。按照马可福音的记载，耶稣和文士开始冲突，是因为耶稣宣称赦免罪孽。这项宣称简直就是亵渎，因为只有神才有赦罪的权柄（可二7）。按照文士自己的大前题（耶稣不是神），他们的指责是对的（诗一○三3；赛四三25）。先知书记载，赦免是弥赛亚时代其中一项恩赐。耶和华是审判官、是统治者、是王，他要拯救他的百姓，以致不再有患病的，因为耶和华要赦免一切罪孽（赛卅三24）。蒙拯救的余民会获得饶恕和赦免，因为他们的罪将要投于深海（弥七18—20 ）。神要另立新约，他要将他的律法刻在他们心上，要亲自和他们有完美的相交，并要赦免罪孽（耶卅一31--34；参结十八31；卅六22一28）。必给大卫家开一个泉源，洗除神百姓一切罪恶（亚十三 1）。

只有神能赦免罪孽，除了一个可能的例外。以赛亚记载了一项预言，提到那位耶和华的仆人，他要担当百姓的罪孽，并且献上自己为赎罪祭（赛五三11、12）；但犹太教一直要到主后第三世纪以后，才认为这位耶和华的仆人是弥赛亚。而且没有文献显示，弥赛亚是根据他自己的权柄应许人罪得赦免。再者，虽然犹太教相信神赦免罪孽，但却从未解决神的公义和他的慈爱两者共存所产生的难题。他们认为义人不是蒙神白白饶恕，而是他的功德远超过他的罪债。虽然人的义是在审判的日子由神宣告无罪，可是这项未世的无罪宣告却是由于功德法则来决定的。人站在神面前，是按着他的好行为和他的过犯正负决算。如果他的好行为比过犯多，他便宣告无罪。

了解上述这个背景，我们便容易明白，耶稣凭着他自己的权柄，宣告罪孽自由赦免，会引起文士们多大的惊讶和不悦。施洗约翰曾应许赦罪（可一4）：耶稣成就这应许。医治瘫子是「人子在地上有赦罪的权柄」的外证（可二10）。「人子」是但以理书七章十三节的属天角色，「人子」是至高者的诸圣者，他们要驾著天上的云彩降临，把神的国带来，并且要审判万民。耶稣使用「人子」这称谓，是表明自己是这位属天的审判者，但他整句话是表明他在地上众人当中显现，施行属天帝王特权，赦免罪孽。这是弥赛亚救恩现在临到的征兆。

赦免的比喻（太十八23一35 ）说明在神国的概念里，什么是赦免罪孽的重点。这比喻陈述了在神国里神的赦免和人彼此饶恕两者之间的关系。神的赦免是人彼此饶恕的先决条件。学者耶利米亚虽然非常强调审判的末世性要素，但他也了解这比喻主要教导神的怜悯；因为末世性审判将要建基于事先对神赦免恩典的体验。神赦罪的白白恩赐要求人也有一同饶恕的灵。

耶稣不教导赦免的新教义；他带给失丧的罪人赦免的新体验。他不告诉西门家的女人神正在赦免她，也不向她解释她可以找到拯救的途径 ；他宣告她的罪得赦免（路七48）。这就是她的「救恩」。耶稣怎样宣告，他就怎样成就。神国的来临不是对神的新教训；而是神的新作为，借着耶稣本人带给人现今的体验，就是体验先知应许的末世国度。

公义的恩赐 和「赦免」息息相关的是「公义」。公义基本上不是一项道德品质，而是一项对的关系，就是神宣告无罪。寻求神的国就是寻求神的义（太六33）；而承受神的国就是承受那随伴而来的义。

犹太思想认为公义是一项人的行动。犹太拉比教导说，公义是一项人的工作，包括遵守律法与怜悯人的行动。但耶稣教导说，公义是神的要求，也是神的恩赐。「你们的义，若不胜于文士和法利赛人的义，断不能进天国」（太五20）。这义包括不动怒、不动淫念、不报仇（太五21—48）。如果任凭人自己的力量，没有人能达到这样完全的义；这义必须是神的恩赐。

耶稣道德教训的最核心----就是弃绝凭己力追求的义，并且愿意变成小孩子的样式，一无所有，一切都必须仰望承受。文士们不愿意放弃夸口自己的义，不愿意变成一无所有，以便承受神的义的恩赐。只要他们仍然自以为义（可二17 ：路十八9），他们就不觉得需要神的恩赐。税吏正好相反，他完全仰赖神的怜悯，一无所有、没有公义的作为、没有功德。因此他向神敞开。「这人回家去，……算为义了」（路十八14），蒙神称义。他的义显然不是自己追求获得的，而是神的恩赐。这个比喻的教训与保罗白白称义的教义完全相同，唯一的不同是这个比喻没有提到十字架。

登山宝训所讲的义也是神的恩赐。耶稣向饥渴慕义的人应许必得饱足（太五6），其实就是向那些自觉不义、但渴望与神和好的人发出的应许。犹太思想把义看作功德，耶稣则完全相反，认为dikaiosu－ne（义）纯粹是神赐给求的人的恩赐。

因此，耶稣借着各式各样的信息和传道事工，把那意料之外却已经来临的末世拯救，各方面都描述清楚，远超过「神的国度」这个名称所能传达的。耶稣的传道事工并不带来新的教训，却带来新的结果。耶稣的传道事工使人真正预尝未世的拯救。耶稣并不应许赦免罪孽，却赐下赦免。他不仅向人保证将来在神国里的相交；更邀请人现在和自己（神的国在他自己里面）相交。他不仅应许在审判之日他人的中保；也赐给他们现在的义。他不仅教导末日人可以脱离肉体的痛苦；也到处显示神国的救赎能力，把人从疾病、甚至死亡中解救出来。

此即神国临在救恩新时代的意义。承受神的国、接受神的统治，就是承受神国的恩赐、并进入享受神国的福乐。预言成就的时代已经来临，但极致完成尚有待将来的世代。


第六章 6 天国的神

第六章 天国的神

前面数章，我们曾经从语言学、释经学研究basileia tou theou（神的国度）这个名词的意义和用途。我们发现这不是一个静态的名词，乃是一个强而有力的动势名词。下面我们进一步从福音书的神学（准确地说，就是「福音书有关神的教义」）去说明这种动势解释法。

这国度是神的国度： basileia tou theou，不是人的国度。重点在神，不在国度。这是「神」的国度。「我们要时刻紧记一件事实：在耶稣的教训里，耶稣对神的看法（他的神观）决定其他一切观念，包括国度和弥赛亚的观念。」如果这国度是神的统治，那么这国度的每一方面都必定是从神的性情和作为引伸出来的。这国度的临在要从神现今作为的性质去了解；而这国度的将来，就是神的王权在这世代的末了，借救赎百姓来彰显。

犹太教思想也是这样认为。神的国度是神的全面君临统治。他永远是神。他宝座的恩泽护理最终要管治万有。再者，借着律法可以随时随地认识神的治理；而神在这世代的末了要行事、建立他的国度。耶稣宣告这国度现今临在，他的意思是说神为了他百姓的缘故，已经在历史的范畴施行救赎。这种说法并不会使这国度的末世方面变得毫无内涵。因为借着耶稣本人并他的传道事工，在历史范畴中作事的神，会在这世代的末了再度行事，彰显他的荣耀和拯救的权能。现在和将来都展露神的国度，因为现在和将来都是神施行救赎的舞台。

正在寻找人有神 进一步支持上述结论的有一项研究，就是本节要讨论的：耶稣教训中一项独特的神观——神是正在寻找人的神。

前面我们曾经讨论过，耶稣的神国宣告中，有一项当代犹太思想所没有的新要素：神国现今临在。与这新要素互相辉映、彼此呼应的，是耶稣神观教训中的新元素：「神是正在寻找人的神」。我们并不是说，耶稣的目的，是传授有关神真理的新理论。因为神是一位我们所敬拜、相交的位格，不是我们传授的一项教训。这并不排除以下的问题：透过耶稣的教训和事上，反映出什么样的神观？后期犹太教的神，从某一方面说，并不是旧约的神。旧约先知的神，是不断在历史中行事、审判和拯救百姓的神；可是，后期犹太教的神却是从罪恶世界中退隐、不再于历史中施行救赎。后期犹太教思想虽然预期神要在这世代的末了施行一次终末的救赎；但是在这之前，神是「天高皇帝远」，并不干涉人类历史。

耶稣的神国信息，强调神不仅在末日要行事，神现在再度在历史中施行救赎。事实上，神已经进入历史，而且其方式和程度是旧约先知意料之外的。旧约的应许正在成就；弥赛亚救恩已经来临；神的国已经近了。神正在寻访他的百姓。借着耶稣，主动寻找罪人、带领失丧的人归回他治理的福乐中。简言之，他是正在寻找人的神。

有些学者沿袭拉比的思想，以此来阐释耶稣对神国的看法。不同的只是以耶稣的宗教经验取代律法的角色。因此，神的国主要就是耶稣内心对神是父的体验；他的使命是与人分享这种体验；当人分享到耶稣对神的体验，就是神的国——神的治理，就「临到」他身上了；

当更多的人分享到这体验，就是神的国在地上增长、扩张了。

上述这种阐释法虽然有可取之处，但也不无缺陷，因为忽略了神国的动势质素。主耶稣的信息与事工，最重要的就是具体表现神寻找人的慈爱。神不再等待失丧的人自己离弃罪恶；神正在寻找出罪人来。

耶稣的传道事工正具体表达了这件事实。法利赛人指责耶稣违犯了他们对义的标准，竟然和罪人为友，耶稣回答说，他的使命就是来服事罪人（可二15—17）。知道自己有病的人才需要医生。耶稣要把天国救恩的福音带给这样的罪人。他不否认他们是罪人，也不粉饰他们的污秽。相反的，他指出他们的需要，并且服事他们的需要。

路加福音第十五章的三个比喻详细陈述了神寻找罪人的伟大真理。法利赛人和文士批评耶稣接待罪人，又同他们吃饭，耶稣便用这三个比喻来回答他们。他说神的计划就是要寻找迷路的羊；要寻找失落的一块钱；要欢迎浪子归回家中，虽然这浪子不配得赦免。每一个比喻都讲到神的主动：牧羊人寻找神；妇人打扫屋子寻找钱；父亲巴望浪子回头。「浪子」比喻的主角不是儿子，是倚门而望的父亲。这比喻主要不是要描述人的浪荡，而是神的慈爱和恩典。

犹太学者认为这种对罪人的关注是个新道理。学者亚伯拉罕说：法利赛主义认为神常准备走第一步，但却往往要等罪人先自动归向神。学者孟特菲（Montefiore）说：耶稣开启了「人对罪恶和罪人态度的新页」，其「伟大和创先」之处在于他寻找罪人，而不是避开罪人。这种对罪人的关切是犹太教思想里闻所未闻的，甚至和一些次经像以斯拉四书里所表达的情绪针锋相对。以斯拉四书的作者，为义人的数目稀少哀伤，「神」对他说：「我绝不关心犯罪者的境遇，也不关心他们的死亡、审判、或灭亡；然而我要因义人的受造而欢喜，也要因他们的朝圣，和他们的救恩快乐」（以斯拉四书八38以下）。天国「福音」的重点在于：神已经主动去寻找拯救失丧的人。

正在邀请人的神 寻找人的神也是邀请人的神。耶稣用「看一个人摆设大筵席，请了许多客」这幅图画来描述末世性拯救（太廿二1以下；路十四16以下；参考太八11）。根据这个背景，我们就明白耶稣常常用行动作比喻，和门徒并跟随者一同吃饭相交，表示邀请和呼召人进入神国的恩典。吃饭相交对犹太人来讲，是最亲密的相交。一同吃饭相交是耶稣传道事工的重要一环（可二15）。因为他和罪人一同吃饭，所以法利赛人很不高兴（路十五2）。他被称为「贪食好酒的人，是税吏和罪人的朋友」（太十一19）。「呼召」这字的意思是邀请。「邀请罪人来参加『大筵席』就是主耶稣的使命。」

耶稣呼召人悔改，但这呼唤也是一项邀请。事实上，耶稣呼召人悔改这项邀请的特质正是和犹太拉比教训分道扬镳的地方。犹太教认为，悔改的教义最为重要，因为这是获得拯救的途径之一。他们主要是从律法的角度去了解悔改；悔改就是消极地停止坏行为、停止违背律法，并且积极地遵守律法，以律法为神旨意的表征。「律法的轭」也可以称为「悔改的轭」先后次序是：人先悔改，然后神赦免。人要先作，神才会作。「按照犹太拉比的教训，罪得赦免完全视乎罪人的表现，因为他们的教训中，并没有中保的角色。」

耶稣要求悔改并不只是召唤人离弃罪孽、回转向神；他是呼召人接受神的邀请，这邀请纯粹是神国的恩赐。这是耶稣的悔改呼召和施洗约翰不同之处。施洗约翰呼唤人离弃罪孽、迎接将来审判的日子；耶稣呼唤人接受一项邀请。

耶稣的神国信息，是借着言语和行为来宣告神正在作事，正在强有力地在历史中彰显他救赎的旨意。神正在寻找罪人；他正在邀请他们进入弥赛亚恩典；要求他们欢喜接受他赐的恩典。神已经再度说话。一位新的先知出现了，其实他不只是一位先知，也带来神应许的福乐。

神是父 神寻找罪人、邀请他们甘受他的统治，以致神作他们的父亲。「神的国」和「神是父」两者息息相关，不容分割。尤应注意的是，在末世的景况里，这两个观念最常一起出现。在末世性拯救的时候，义人要进入他们父的国里（太十三43）。神的国这末世性产业是父为那些蒙福者所预备的（太廿五34）。神的国这恩赐是父要赐给耶稣的门徒（路十二32）。神作为父的最高赏赐是有份参与神的治理全地。到那日，耶稣要和门徒在父的国里同享更新的相交（太廿六29）。因为神儿女最大的喜乐就是分享神国的福乐，所以耶稣教导门徒祈祷说：「我们在天上的父……愿你的国降临」（太六9、10）。神是王和神是父，是两个密切相联的观念。

上述这些末世性言论说明了一件重要事实与神是父有关。神是父是一项恩典、一种关系，不是所有人都能享受，只有那些进入末世性国度的人才能享受到。神是父这概念受神的国所限制。神要像父亲那样允许人进入末世性国度；因此，不进入那国度的人就不能享受神是他们父亲的关系。

神是父这恩赐并不单属于末世极致完成的时候，也是现今就有的。再者，将来神国的恩典视乎现今的关系。从耶稣教导门徒称神为他们的父，并且仰望他像孩子仰望父亲，可见一般。但即使在现今的关系里，神是父与神的国是不可分割的。认识神是他们的父就是以神的国和义为生命最高之美善的人（太六32，33；路十二30）。

耶稣有关神是父的教训，其来源和性质如何？这个问题很重要。神是父这观念溯自旧约圣经，用来描述神和以色列的盟约关系。因着这盟约，以色列是神的长子（出四22）。因此神常常被看作是以色列国的父（申卅二6；赛六四8；玛二10）。这不是与生俱来的关系，这是神主动创立的关系。虽然神是整个民族的父亲，但当以色列不忠不信的时候，神是父就仅限于以色列中公义忠信的余民（诗一○三13；玛三17）。在旧约圣经正式成为正典之后的犹太文献里，特别有强调神是个人的父（西比喇神喻记廿三1；所罗门智慧书二16）神是父的全部意义是末世性的，要在神的国中才体验（所罗门智慧书十七30；禧年书一24）。犹太拉比的文献里，「神是父」是神与以色列的道德关系。

旧自由派对神国的观念，就是紧抓住耶稣教训中神是父的观念，并且把这观念变成神国的一项决定性主题，把神是父解释作神是普世人的父。他们认为耶稣采用了犹太人神是父的教训，使之更充实、更深厚，推广及普世人身上。神是全人类的父，因为他的爱是完全的，而爱是他一切完美品德的总和。神是宇宙性父亲，因为他始终如一，不背乎自己。

近代批判学已经公认：「『神是普世人的父，而四海之内皆兄弟也。』这观念虽然说者芸芸，其实并没证据显示耶稣曾教导过这项教义。」研究「父」这个字在福音书中的用法，显示两项事实：（一）耶稣从来没有把自己列在门徒中间，并称为神的儿女。约翰福音二十章十七节的用法比符类福音更清楚显明这点：「我要升上去，见我的父，也是你们的父；见我的神，也是你们的神。」耶稣的弥赛亚儿子地位不同于他门徒的儿女地位。（二）耶稣从来没有把儿女的称谓加在他门徒以外的人身上。人要承认他弥赛亚儿子的地位才能成为神的儿女。

有人从耶稣的一句话引申出神是普世人的父——「要爱你们的仇敌；为那逼迫你们的祷告。这样，就可以作你们天父的儿子，因为他叫日头照好人，也照歹人，降雨给义人，也给不义的人」（太五44一45）。这句话曾被解释作要爱我们的仇敌，因为神是宇宙性父亲，耶稣门徒必须爱所有的人，因为神爱所有的人像自己的儿女。这种注释是先入为主地把个人的意见读进经文里面。事实上，耶稣认为神只是他门徒的父亲。神降雨给一切的人，不论好人、恶人，这种神的良善不应和神是父混淆。上述错误的解经法，如果用在另一句话上，就会导致神也是所有生物的父——「你们看那天上的飞鸟，也不种、也不收、也不积蓄在仓里，你们的天父尚且养活它」（太六26）。不是因为神是父所以看顾飞鸟，也不是因为神是父所以把他赐给生物的恩典赐给不是他儿女的人。神是父只属于那些回应神寻找人的爱，并委身于神国度的人。神寻找人，不是因为他是他们的父亲，而是因为他要成为他们的父亲。

也有人从浪子的比喻（路十五 11—24）引申出神是普世人的父。浪子被解作所有的人与生俱夹都是神的儿女，只须回转到他原属的地方。这种解释法忽略了一件事实：比喻是从日常生活得来的虚构故事，其目的是要表达一项基本真理，其细节方面不能太钻研。若说这个比喻是教导人与生俱来都是神的儿女，就像说畜生也是神的儿女（路十五1一7）一样，是错误的解经。这三个比喻的主要真理是神的挂念。神像人寻找迷羊，又像人寻找失钱，又像人等候浪子回头。这是关于父亲的比喻，不是关于浪子的比喻。三个比喻有关失丧的唯一成份是「归属」——迷羊原属于羊圈；失钱原属于妇人的财产；儿子原属于他父冢。人的正当住处是天父的家中。

浪子的比喻确实教训，神是普世人潜在的父，但实际上却不是真正的父。当小儿子流落异乡，他的儿子位份是空虚，没有内涵的。可是，他属于父家；而当「他醒悟过来」，他便回到他原属的地方。因此神不只是愿意，而且渴望接待所有醒悟过来、回转父家的人，神要叫他们进来享受父亲的福乐。

学者耶利米亚曾经仔细研究神是父的意义。耶稣显然使用亚兰文abba（阿爸父）这个字来称呼神，并且也教导他的门徒照样称呼神。这个亚兰式称谓在书信中以希腊文的外观出现（罗八15；加四6）abba这个字来自小孩子的话，有点像我们的「爸爸」、「爹爹」。犹太人不用这个字称呼神，因为太亲昵了，似乎不敬。耶稣禁止门徒用abba作日常尊称（太廿三9），这个字留作称呼神之用。Abba 代表神的儿女对天父那种新的信靠和亲密关系，这关系是耶稣传授给人的。

审判的神 神一方面寻找罪人，给他天国的恩赐：另一方面他仍然是公义讨罪的神，他要审判那些拒绝恩赐的人。他对失丧者的关注并不使神的圣洁流于好好先生。神是寻找的爱，但他也是圣洁的爱。他是在天上的父，他的名也当尊为圣（太六9）。所以那些拒绝他国度恩赐的人必受他的审判。

神是「寻找的爱」这个事实确实使人处于险境。人必须接纳这爱的提议，不然就要接受更大的审判。布特曼（Bultmann）说神是以「要求者」的姿态临近人。当人面对耶稣本人，他是站在神面前，必须作一抉择。结果不是神国救恩就是审判。

耶稣传扬神国时，一再重复神公义的审判。施洗约翰传道，说末世性国度要来临，对义人而言，这是救恩，但对不义的人而言，这是火的审判（太三12）。耶稣也教导同样的事情。若不承受神的国，便要受永火的刑罚（太廿五34、41）。耶稣向那些自己不进天国，也不容别人进去的人（太廿三13）说：「你们这些蛇类、毒蛇之种阿，怎能逃脱地狱的刑罚呢？」（太廿三33）。神国的能力在耶稣身上临在和工作，要解救人脱离邪恶的捆绑，神不只赐给悔改的人白白赦罪之恩，他甚至寻找罪人，把他带回来归给自己。若有人瞎眼到一个地步，不能分辨神国的能力和魔鬼的工作，以为神国是属鬼的，那样的人永不得赦免，乃要担当永远的罪（可三29）。凡使信徒离开神国的，他要面对可怕的终局（太十八 6）。神是寻找的爱这个伟大的真理并不废掉神的公义和审判。神的国是拯救、也是审判。

神国度这种末世性审判原则上是在耶稣的传道事工中决定。当人对耶稣和他的宣告有所反应（无论正面或反面），他们末世的终局就决定了（可八38；太十32—33）。当耶稣的门徒在各城宣扬神国而遭拒，他们就把脚上的尘土跺下去，用这行动来比喻审判？而他们宣告：「但要知道，神的国近了」就成了警告而非应许了。这个城要面对可怕的审判。

耶稣曾在哥拉泛、伯赛大、迦百农（太十一20一24；路十13一15）等城里传讲福音、行神国异能，他也向这些城市宣告审判。对迦百农宣告的审判，其性质为何，不甚清楚。路加福音（十14 ）和马太福音（十一22）一样，用末世性审判来描述将要临到哥拉汛和伯赛大的审判。但路加福音（十15）和马太福音（十一23）都不太用末世审判来描述迦百农的审判，只有说这骄傲的城市是耶稣加利利传道事工的中心，曾一再听闻神国的信息，将来必坠落阴间。虽然马太福音加了一个末世性的注脚（太十一24），但他显然认为这句话是指历史中的审判，因为他曾补充说，在迦百农大小街上所行的神国异能，若行在所多玛，「它还可以存到今日」（太十一23）。论到这个迦百农的审判，耶稣仿照以赛亚书十四章十三----十五节这首讽刺巴比伦的歌词，虽然他没有直接抄录引用。

马太福音和路加福音都在这里记载一项重要的事实：拒绝神国的审判会发生在历史之中，也会发生在末日之时。迦百农有属世的骄傲，升到天上，但它将要被拉下来，羞愧到极点。迦百农要遭受和所多玛相同的命运：灭绝。这里的记载和仿照的以赛亚书十四章有相连之处：迦百农要和巴比伦那样，必坠落成废堆。耶稣和旧约先知一样，可以看神临格审判是历史之中的，也是末日之时的。迦百农的毁灭是神国的审判。

迦百农的审判其实并不是耶稣讲历史中审判唯一的一次。耶稣讲了好些话宣告，审判要临到耶路撒冷和它的居民，因为他们属灵的眼睛瞎了，不能分辨摆在眼前的弥赛亚救恩。耶稣为耶路撒冷哭泣，因为它拒绝了神国的恩赐（太廿三37一39；路十三34、35）。「母鸡把小鸡聚集在翅膀底下」这个比喻来自旧约圣经（申卅二11；诗十七8；卅六7）。犹太人带领外邦人皈依犹太教，被称为带领外邦人在Shekinah（神的临在）荣耀的翅膀荫下。「其意义很简单，就是带领人进入神的国度。」拒绝这项邀请将会是「你们的家成为荒场」。究竟「你们的家」是指圣殿，还是指犹太国民，并不清楚。但意义是一样的，因为圣殿和犹太国民是一同兴衰的。因着耶路撒冷拒绝接受神国的赐与，所以犹太人所期盼要成为救赎的世界首都耶路撒冷城，和人类唯一圣所的圣殿，都要被神撇弃，成为荒场。

路加福音十九章41—44节复述这个观念。耶稣为耶路撒冷城哀哭，因为耶路撒冷不知道「眷顾你的时候」。「眷顾」（episkope）这个词，回应了旧约先知的观念，就是神要来寻访眷顾他的百姓。这段话的意思是：神已经借着耶稣的传道事工，施恩寻访眷顾耶路撒冷，要带给这城平安：神的国已经临近以色列，带下恩典和怜悯；但以色列拒绝怜悯的恩赐、却选择通往灾祸的道路；这灾祸发生在历史之内，带来死亡和毁灭。

我们不需要逐一考查其他有关侵袭耶路撒冷（路廿一 20— 24；廿三27一31）和圣殿（可十三2；参考可十四58；十五29）这些历史范畴内审判的经文。学者魏尔德说得对，耶稣可以从两方面来看未来；有时他用即临的历史性灾难来描述神将来的鉴察，有时也用启示文学的、超越的事件来描述。无论是历史性的，或是末世性的，都是神的鉴察，临到以色列的审判，因为以色列拒绝神的国度。神已经再一次在历史中行事。他曾经借着耶稣的传道事工寻访眷顾他的百姓，带给他们神国的恩典。但当这恩赐遭摈弃，随后来的便是审判的鉴察：是历史中的审判，也是末世性审判。两者都是神王权的审判。


第七章 7 神国的奥秘

第七章 神国的奥秘

我们的中心论题是：神的国度是神的救赎性王权，这王权强而有力地运作，要在世人当中建立他的统治；在世代的末了国度要以启示性行动出现，但借着耶稣和他的事工已经进入人类历史之内、克胜邪恶、解救人脱离邪恶的权势、带领他们进入神王权的福乐中。神的国包含两个伟大的时刻：在历史之内的应验成就，以及历史结束时的极致完成。上述的背景正是耶稣讲论天国比喻的布景。

解释天国比喻的准则 近代鉴别学制定了两项解释比喻的准则，是按历史正确了解比喻不可或缺的准则。

第一项准则是宇力赫（Julicher）发表的。他设立了这个基本原则：不得把比喻当作寓言故事来解释。

寓方故事是教师的教学工具，是教师本人创作有虚构故事的细节作可以决定，他可以刻意安排，使每一项细节都代表一特定训示。列王记下十四章九、十节的「蒺藜和香柏树」就是一则浅易的寓言故事。

比喻却是从日常生活中取材的故事，用来传授一项道德或宗教真理。这故事不是作者虚构创作的，他也不能随意安排故事的细节。因此，故事的细节通常对比喻所要表达的真理无关紧要。比喻主要是为了传授一 项真理，不是要表达多项、复合的真理。

「不义的管家」这比喻（路十六1—13）清楚说明了这个原则?如果钻牛角尖，这个比喻可能会变成「聪明比诚实更好」的教训，无稽之至。失羊比喻的「九十九」只羊（路十五4）和失钱比喻的「十」块钱（路十五8），这些数目字并没有什么特殊意义。我们也不必钻研、强解「好撒玛利亚人」比喻的强盗、祭司、和利未人；油和酒；二钱银子；耶路撒冷、耶利哥、和客店；以及那牲口。

所以我们要从每一个神国比喻，找出一项中心真理。

鉴别学的第二项准则（不是宇力赫提出的）是：比喻要按当日耶稣传道时的历史性生活背景来解释，不要按日后基督教会的生活背景来解释。换句话说，不要把比喻当作预言来解释，因为这不是健全的历史解经法。比喻不是教会将来光景的预言，也不是福音未来在世界如何运作的预言。比喻要从耶稣这个人，在巴勒斯坦这个地方传道这件事的历史角度来解释。当然，倘若「耶稣的事工」与「真道和教会在世上的使命」有类比的地方，那么，前者（耶稣）的比喻，是可以应用在后者的情况上。然而，解经学者所关心的，是找出比喻在耶稣传道事工中的历史性意义。

宇力赫的方法，在这一点上（上述第二项准则）是不完全的，因为他以为比喻所表达的宗教真理可以放诸四海而皆准。近代学术研究（尤其是陶德的著作）揭示，比喻的Sitz im Leben（生活背景）就是耶稣对神国的传扬。学者耶利米亚认为这项揭示，是历史鉴别学的突破，展开了解释比喻的新纪元。但是，他批评陶德只顾强调历史这一面，忽略了将来末日那一面，造成「缩水」的末世论，就是没有未来内涵的末世论。他一方面接纳陶德的方法，另一方面他建议更正陶德的结论。他试图借着恢复比喻最初的历史性形成，来发掘这比喻原有的信息。他建议「在实现过程中的末世论」。耶稣的传道事工开启了末世实现的过程，他以为很快便会到达末世性极致完成。早期教会则把这个一次完成的过程分解成两个事件，因此早期教会把一些原本是「非末世性」意义的比喻应用在耶稣再来的事件上。

可是，耶利米亚的基本大前题偏差了。他认为要恢复比喻的原本意义，必须从「比喻对当年犹太听众的意义」这个角度去发掘。这就假设了比喻的正确Sitz im Leben（生活背景）是犹太教，而不是耶稣的教训。这就限制了耶稣的「创新能力」。我们必须容许这个可能：耶稣的教训远远超越犹太思想。因此，比喻的正确Sitz im Leben（生活背景）是耶稣的教训，不是犹太教。

神国的奥秘 学者耶利米。有一项假设：福音书所记载的天国比喻，其形式经过早期教会演变更改，已大大不同于耶稣原本所讲的形式。所以要努力探求恢复原本的形式。其实，不用耶利米亚的假设，神国比喻现今的形式（福音书所记载的）按耶稣当时的生活背景，也可以有足够的历史性解释。神国比喻的历史性Sitz im Leben（生活背景）可以用一个词全部概括——「奥秘」。马可福音记载耶稣向门徒说：「神国的奥秘，只叫你们知道，若是对外人讲，凡事就用比喻；叫他们看是看见，却不晓得；听是听见，却不明白；恐怕他们回转过来，就得赦免。」（可四11—12）神国的奥秘就是：神国在其启示性彰显之前降临历史之内。简言之，神国的奥秘就是：「应验成就，但尚未极致完成」。这是马可福音四章和马太福音十三章那几个比喻所说明的唯一真理。

mysterion（奥秘）这个字在旧约圣经里是出现在但以理书。其实 ,「神向人揭示他的秘密」这个思想是旧约圣经耳熟能详的观念。新约圣经使用这个字的背景是在但以理书。神赐给那王一个梦，他不明白梦的意思，只有借着向但以理这位神默示的仆人启示一个异象才能明白。这个梦和神末世性计划的奥秘有关系。

库穆兰文献也有奥秘（raz）这观念。「神向公义的教师解明他仆人和先知话语中的一切奥秘。」这句话的意思是：神把特别的亮光赐给公义的教师，能从预言的经文里找出真正和隐藏的意义。这些奥秘关乎那些库穆兰团体期望在末时发生的事件，也关乎神那「属天、不可量、不改变」的旨意。

奥秘这观念在旧约圣经和犹太文献里有丰富的背景。奥秘这个词在新约圣经里虽然有新的意义，但不是空前创新，而是但以理书里奥秘观念的进一步发展。保罗认为「奥秘」是揭开的秘密。神的计划永古向人隐藏不言，但如今终于显明出来、启示万民（罗十六25、26）。奥秘不是一些只秘传给入教者的机密。奥秘是指「神隐密的思想、计划、和安排，向人的理智是隐藏的，因此必须神向蒙拣选的人启示才会晓得。」然而，奥秘是向一切人传扬的，虽然只有相信的人才明白。一切人都蒙呼唤信靠神；但只有那些接受呼召的人才真正明白。

这种对奥秘的解释，加强了本书支持的神国观念。神计划要把他的国度带来，这个事实毫无秘密可言，因为每一篇启示文学作品都反映这种期盼。史怀哲的「实现末世论」却误解这项事实。神的国要在末世性权能中降临不是秘密的事实，连正统犹太神学也确认这事实。有一项新的真理，现在借着耶稣本人和他的事工启示赐给人，这项新的真理就是：神的国度，照着但以理书所预见的，最后终将在启示性权能中降临，但其实已经预先以隐藏的形式进入世界，而且秘密地在人中间和人里面运作。

四种土壤 土壤的比喻（一般称为撒种的比喻）有寓言的成份。不能因为这个比喻有寓言的成份，就认定这个比喻（太十三3一9）和讲解（太十三19一22 ）是早期教会伪托耶稣讲的。若说耶稣不可能讲寓言式比喻，这是毫无事实根据的假设。但这不是真正的寓言故事，因为比喻的细节对核心教训无关紧要。有四种土壤，只有一种结实。如果有两种、三种、或六种土壤，也丝毫不影响这比喻的信息。如果三种不结实的土壤是因为其他不同的原因而不结实，信息也照样不受影响。有些种于也许被豪雨冲走。有些幼苗也许被冒失的路人踩烂。有些种子也许被田鼠吞吃了。这些细节并不影响核心信息：神的国已经来到世界，有人接受，也有人拒绝。神的国目前只有部份成功，而这成功视乎人的回应。

虽然这比喻也许可以应用在教会时代福音在世上的传扬，就像老一辈解经家所认为的，但却不是这比喻的历史性意义。这比喻的Si-tz im Leben（生活背景）是耶稣宣告，神的国已经临到世人中间。犹太人以为，国度降临就是神施展大能，无人能站立得住。神的国要打碎不拜真神的列国（但二44）。恶王的权柄要毁坏，国度要赐给至高者的圣民，列国都要事奉、顺从他们（但七27；和合译本稍不同）。耶稣有一项言论，表面上不符合旧约圣经的应许，这应许在当代启示文学作品中曾详细说明，耶稣说这国度确已临到众人，但不是为了打碎邪恶，神的国尚未带着无坚不摧的能力以启示性彰显。相反的，神国现今的工作，就像农夫撒种，并且也不扫净恶人。事实上，宣讲神国的道也许像种子落在路旁，永不发苗扎根;也许肤浅接受，难免一死；也许遭这世代的思虑挤住了，这些思虑和神的国敌对。

神的国安静地、隐密地在人当中工作。没有强迫他们接受；必须甘心乐意接受。一旦接受了，神国的道（实际上就是神国本身）带来许多果实。无论在该比喻当中，或在比喻的解释当中，都没有强调结实收割。唯一强调的是撒种的性质：就是神国现今的作为。

稗子「稗子的比喻」再度说明神国的奥秘；神国隐密地、出乎意料地、已经临到世界。首先我们要注意，比喻有些细节对解释这比喻毫无意义。仆人是谁，完全不相干。仇敌撒完稗子就走了，这件事无关紧要。稗子薅出来、捆成捆，完全是地方色彩。同样地，仆人睡觉并不暗喻不儆醒。睡觉只是工人整天辛劳后应有的休息。照样地，也不要揣摩「稗子比麦子要先薅出来」的意义。

老一辈复原派学者大都把神国看作是教会，来解释这个比喻。因此这比喻是描述「神国教会」会有的光景。人子再来的时候，他要把一切叫人跌倒的，和作恶的，从他国里挑出来。（太十三41）表示教会有好人、也有恶人，世界末日之前，神的国在地上也是这样。可是，这比喻说，田地、就是世界（太十三38），不是教会。

正如旧约圣经和犹太启示文学作品所断言的，神的国降临，会使这世代结束，并开启将来的世代，瓦解人类社会、毁灭不义的人。耶稣强调，在现今世代当中，虽然社会良莠不齐，可是人子再来、神国荣耀显现之前，未来世代的权能却已进入世界，创造「天国之子」,就是那些享受天国权能和福乐的人。神国已经来了，但社会仍未连根拔起。这就是神国的奥秘。

这样解释，唯一真正困难的地方是这句话：「他们（使者）要把一切叫人跌倒的和作恶的，从他国里挑出来」（太十三41）。这句话似乎区分「子的国度」和「父的国度」；似乎认为恶人已经在国度里（也许在教会里），直到未世性极致完成。乍看之下，似乎有点道理；但这不是唯一的解释，更不是有力的解释。福音书和其他新约书卷都没有足够证据，证明「人子的国度」和「神的国度」是两个不同的国度。再者，耶稣也没有说过神国就是教会。因此，除非不可避免，不然解释这比喻的时候，不要把神国和教会混为一谈。

这比喻和讲解部份都不需要把神国和教会混为一谈。马太福音十三章四一节不能过份解释为，那些「从他国里挑出来」的作恶之人确曾在国度里。这句话只不过是说，作恶的人要和义人分开，作恶的人不得进入这国度。马太福音八章十二节支持这个看法，将有许多外人从远处来，进入天国，和列祖一起，「惟有本国的子民，竟被赶到外边黑暗里去。」「将被赶出」这个希腊字，表示按历史和盟约原是「国度子民」的犹太人，将会被排除，不得进入神国，并不是说曾经一度进入神国，后来被丢弃。因此，「要把……作恶的，『从他国里挑出来』」，只不过是说，将不准他们进去。

从神国的奥秘——神国现今隐密地在世间连作——这观点来解释这比喻的意义就很清楚。神国已经进入历史,但并没有瓦解社会。神国的儿女已经接受神的统治、享受神治理的福乐。但他们必须继续在这个善恶混杂的社会、良莠不齐的世代中生活。只等末日神国降临的时候，义人恶人才会分开隔离。这比喻的确启示新真理：神的国确已临在世界，创造神国的儿女，他们已经在享受神国的福乐，只是末日审判尚未来到。但是，义人恶人一定会分隔。现今隐密临在世间的国度，终将在荣耀中彰显。到那日，混杂的社会要完结。作恶的要被挑出来，义人在末日神国里要照耀如日光。

芥菜 芥菜种的比喻说明了这个真理：神的国已经以微不足道的形式临在世间，有一天要成为大树。许多解经家以为这比喻预告教会要增长成为大机构、大会社。这种解释基于神国和教会混为一谈，前面我们已经详细讨论过这观点的错谬。另外有些解经家，不把这比喻应用于教会，而说是耶稣门徒圈子增长扩张，又说这圈子是新的团体。可是，快速生长的芥菜不合适说明这个缓慢渐进的增长，倒不如用据实长大成橡树（摩二9）来得贴切。

大部份近代解经家认为，这比喻的重点在对比微小的起头和庞大的结果，这确是比喻的核心。芥菜种事实上并不是世界上最小的种子，这不过是形容小的惯用语而已。耶稣的门徒迫切想知道，神的国怎么可能借耶稣的传道事工如此微不足道的运动而真个临在？犹太人期盼神国要像一棵大树，列国都要来栖宿。他们无法明白，神的治理若没有包罗万象怎能称得上是神的国度。耶稣那一小群可怜兮兮的门徒与将临的荣耀国度有什么相干。耶稣被宗教领袖撇弃，却受税史和罪人欢迎，他只像个神智不清的梦想家，那里像是把神国带来的？

耶稣的答覆是：先是小种子，后是大树。他的传道事工虽然微不足道，神的国隐密地临在却是无可推诿的事实。

面酵 面酵的比喻和芥菜种的比喻含有相同的真理：神的国虽然有一天要统治全地，但现在已经进入世界的方式却是卑微得难以察觉。

这个比喻特别有趣，因为历代以来，不少人用这个比喻来证明各种风马牛不相及的事。许多解经家认为这个比喻的核心真理是：扩散和渗透的过程缓慢但绵延不绝。他们认为这比喻在说明神国增长的方式。一方面有人认为，神的国终将扩散至全人类社会，直到全世界都被这缓慢渐进的渗透和内部扩散的过程更新变化。有人甚至认为，这比喻旨在破除犹太启示文学家对神国刹那间裂天而降的观念，陈述神国发酵的特性，以作对比。

另一方面，时代主义者认为，面酵是邪恶的教义，渗透背道的基督教会。可是，面酵在希伯来和犹太思想中不常是邪恶的象征，而神国是一种变化更新的能力、缓慢逐渐地渗透，这种观念在现代常讲进步、进化的世纪里很受欢迎，但对耶稣和犹太人的思想而言却是陌生的。

符合耶稣传道事工的历史背景解释是：这比喻的核心真理在于对比微不足道的面酵和三斗那么大团的面。这比喻确是强调一项事实：虽然面酵体积那么微小，但全团的面都发起来了。这个比喻和芥菜种的比喻分别在于：芥菜种的比喻教导神国的彰显，将来要成为大树那样，如今却是像一颗小种子；面酵的比喻教导，神的国终有一天要遍及全地，没有别的王权能存留。全团面都发起来了。

要了解这比喻的真正意义，必须按耶稣传道事工的生活背景来解释。全部犹太人都明白末日神国那无坚不摧大能的特性。神国降临就是事物秩序的彻底改变。现今世界和社会的邪恶光景将要完全被神的国取代。因此难题是，耶稣的传道事工并没有开启这样的更新变化。

他传扬神国已经临在，但世界仍一如往昔。神的国怎么可能是这样的？

耶稣的答覆是，一点面酵放进一团面里，起初似乎什么也没有发生。面酵反而像被面吞灭了。最后，事情发生了，结果是全团面都完全变化了。重点不是在于变化成就的方式。神的国以逐渐渗透和内部变化的方式来征服世界这个观念，完全不是犹太思想。假如这是耶稣的意思，他一定会一再重覆这真理，就像他重覆「人子必须死亡」这未曾听过的真理。缓慢渐进这观念和稗子的比喻并撒网的比喻彼此矛盾，因为稗子和撒网的比喻说到神国来临，会有末日审判并分别邪恶，不是逐渐改变这世界。

这比喻的重点在于对比新秩序来临时神国最终完全得胜，和神国现今已进入世界这种隐藏的方式。没有人会猜测耶稣和他这小群门徒与那将来荣耀的神国有什么相干。可是，现今临在世界的确实是神国本身。这就是神国的奥秘，神国的新真理。至于将来末日神国怎样来、何时来，就不是这比喻所关心的了。

宝贝和珠子 我们不必花大多时间讨论宝贝和珠子的比喻。那人是谁？那块地是什么？偶然发现宝贝和商人刻意的寻找这对比等等，都不是这两个比喻信息的一部份，只是地方色彩而已。我们必须承认，找到宝贝那人的行为有点不够厚道，但这属于比喻形式逼真的特性，是人们常有的表现。所以也不能反对这事实：两个比喻都说用买卖去获取宝贝和珠子。

两个比喻都有一个思想：神的国是无价之宝，比所有其他财富更值得追寻。人要变卖一切所有的，才能得到神的国，但比起他所赚得的神国，这不过是个小代价而已。可是，上述所说的，不过是公认的真理罢了。如果这比喻没有讲到神国的「奥秘」，耶稣此处说的不过是虔诚的犹太人早已相信的。他们渴望神的国。其实这两个比喻主要说的是，神的国已经以意料不到的方式临在人的中间，这方式容易被人忽略和鄙视。若接受「神国的轭」、加入法利赛人的圈子、并完全委身于律法，就会使人在犹太人眼中大有声望。若领导反抗罗马帝国的暴乱、建立神的国，就会挑起狂热的反应。但跟随耶稣却等于是与税吏和罪人为伍，这和神国可能有什么相干？

这些比喻的重点在一件事，并且与任何肤浅的评价正好相反：跟随耶稣就是参与神的国度。在耶稣本人里面，在耶稣的工作里面，没有外在的炫耀，没有可见的荣光，却是不折不扣神的国度本身。因此神的国是比一切所有都贵重的宝贝，是远超一切价值的珍珠。人应该花一切代价去追寻、得着它。

鱼网 最后一个说明神国奥秘的比喻，是网撒在海里，聚拢各样水族，拉上岸来，拣好的收起来，将不好的丢弃。

老一辈的解经家认为这比喻是预言教会。神国教会里面有好人有坏人，这种混杂在审判之日必定区分隔离。另外有些解经家，他们不坚持这比喻是预言教会，却认为这比喻所说的是人的社团，里面有好人有坏人。这个观点的弱点，是没有重视这比喻在耶稣传道事工的历史背景，并且把神国和教会混为一谈。

这个比喻和麦子稗子的比喻类似，但多添了另外一项元素。两个比喻都必须从耶稣传道事工的生活背景去了解，就是神国现在已经进入世界，没有产生这种末日分隔，神国现在要在良莠不齐的社会中运作。撒网的比喻增加这项事实——纵然神国在世界运作而创造的团体，也不是一个纯一的团体，除非等到末日分隔之时。

按历史看来，这比喻回答一个问题，就是跟随耶稣之人的特异性情。耶稣吸引了税吏和罪人。当时大部份的人，盼望神国降临，不只是弥赛亚要「用他口中的话除灭不敬拜真神的列国；……并且……要因罪人心中的思念斥责他们」；他也要「召聚圣民，他要在义中引领他们，」「在他的日子，不再有不义在他们当中，因为都成为圣洁」（次经所罗门诗篇十七28、 36）。但耶稣却没有召聚这样的圣民。相反的，他说：「我来本不是召义人，乃是召罪人」（可二17）。弥赛亚大筵席发出邀请，被邀请的人拒绝了，他们的席位由街上的闲人取代（太廿二 1—10）。神的国和这样的特异相交怎么可能有任何相干？神国的定义和功用岂非除灭一切罪人，并创造一无罪的团体？

耶稣回答说，确实将有一天神的国要创造一个这样完全的团体。但在此事之前，一项意料不到的神国彰显发生了，就像一个网聚拢了好坏的水族。神国出去向各样的人发出邀请，一切接受邀请的都被接纳，并且现在在神国里做门徒。那完全、圣洁的团体，必须等到末日才来。虽然这比喻可以应用在教会上，耶稣的门徒后来发展演变，确是混杂的一群，可是这比喻原初是应用在耶稣传道事工中实际的情况上。

自己生长的种子 马可福音记载了一个其他福音书省略的比喻，这比喻说明了神国的超自然性质（可四26一29）。我们必须再次牢记，比喻不是寓言故事，并且比喻的细节和其核心信息无关紧要。因此，撒种的人和收割的人是谁，不必深究，比喻的信息和神国作为有关，但和撒种之人的身份无关。比喻说人把种撒在地上，只不过是说种撒了。撒种的人睡觉和起来只不过是说，人对种子的生命和生长不能有什么贡献。许多解经家把生长的因素看作是这比喻的中心信息，并且从生长的阶段：苗、穗、并最后结成饱满的子粒，看出许多重要的意义出来。这比喻常被用来说明自然世界和神的国的之间的类比。正如自然界中有生长的法则，因此也有属灵生长的法则，神的国要通过这些法则，直到福音的小种子带来了大丰收。这种逐渐增长的解释曾被许多不同神学立场的代表们采纳。

然而，有三件事实反对这种解释。耶稣比喻之外的教训中，并没有讲论过神国渐进增长的观念。如果这个观念是他教训的重要部份，他一定会说清楚，因为这种神国逐渐增长的观念对第一世纪的犹太人来说，完全是一个新观念。其次，撒种和耕种的概念常常出现在基督教和犹太人的文献里，但却从来不用来说明渐进和发展。第三，撒种和收割的隐喻在基督教文献里，都是用来说明超自然的事情。

虽然一贯末世论解释法（the consistent eschatologyical inter－pretation）有修正的必要，不然就不符合耶稣信息的整体内容，但关于解释这个比喻，这些末世论学派（ the eschatological school）却提供了宝贵的线索。他们认为，神的国度是一桩末世事件，与一切人的努力完全不相干。韦斯（J．Weiss）认为这个比喻是在说明一个真相：耶稣与神国降临毫不相干；他不能预见神的国；只有神才能把神的国带下来；人唯一能做的事就是等待。许多其他解经家也同意，这个比喻旨在教导一件事实：一切人的作为与未来末日的收割彻底无关。

这固然是有关神国不可或缺的真相。然而，这种解释法，就如同实现末世论（ Realized Eschato1ogy），都是以偏盖全的，因为忽略了耶稣信息中最主要、最独特的一项内容——借着耶稣本人的传道事工，神的国已经临在了。因着这项忽略，这种解释法除了说明耶稣传道事工是末世神国降临的预告，就没有再充份说明两者之间更密切的关联。这种纯粹未来式的解释法最明显的困难是：耶稣的福音就不过是陈腔滥调，因为犹太人谁都老早就知道，不必等耶稣来宣扬，末日神国极致完成是一项神迹，不是人的作为，纯粹是神超自然的作为。

在这个比喻里，撒种和收割必定彼此关联。这个看法并非把比喻改成寓言故事。因为耶稣的传道事工蕴含神国「种子」，有一天要来大丰收。种子撒了，收割有一天要来。无论是撒种、是收成，都是神国的彰显。「神国现今的隐藏和暗晦，将要变成神国荣耀显现。」

这个比喻的核心真理是：撒种与收成，都是神的工作，都是超自然的作为。「地生五谷，是出于自然的」。种子内蕴生长的能力，这能力不是人安放的，也绝对超过人所能作的。人只能撒种，但神国本身是神的作为。

现今神国的超自然性质可从经文里与神国连用的字眼去了解。有好些动词是以神国为主词。神国能靠近人（太三2；四17；可一15；等等）：神国能降临（太六10；路十七20；等等），临到（太十二28），显出来（路十九11），活跃（太十一12）。神可以赐神的国给人（太廿一43；路十二32），但人不能把神国赐给别人。再者，神能把神的国从人夺去（太廿一43），但人不能把神国从别人夺走，虽然他们可以不容别人进入神国。人可以进入神的国（太五20；七21；可九47；十23；等等），但神国不是他们建立或筑造的。人可以承受神的国（可十15；路十八17 ：太五4；廿五34），但永远不能建立神的国。人可以排斥神国，换句话说，拒绝接受神的国（路十11）或进入神的国（太廿三13），但他们不能摧毁神的国。他们可以盼望神国（路廿三51），祈求，神国降临（太六10），或追求神国（太六33；路十二31），但他们不能把神国带下来。人可以在神的国里（太五19；八11；路十三29；等等），但圣经没有说过神的国增长。人可以为天国的缘故作一些事（太十九12；路十八29），但圣经没有说过人造就了或影响了神国本身。人可以传扬神的国（太十7；路十9），但只有神能把神国赐给人（路十二32）。

上述经文所显示的神国性质，在约翰福音有记载主耶稣的一句话，可说是个综论：［我的basile1a（国）不属这世界；我的basileia（国）若属这世界，我的臣仆必要争战，使我不至于被交给犹太人；只是是我的国不属这世界］（约十八36）。英文修正标准译本（R．S．V．）翻译basileia作「王权」，译得很对。耶稣的国度其来源和其性质属于比这个世界更高的层次；神的国是从神来的，不是从这世界来的。神的国是属天旨意的外在作为，是神自己的作为。神的国和人有关，并且能够在人当中工作，也能够透过人工作；但神的国永远不会成为人的工具、仆役。神的国永远是神的国。虽然人必须接受神的国，但这种个人接受的行动不能看作是神国降临，这一点非常重要。人接受神的国不等于神的国降临。人要接受神国，这项吩咐的基础是：神的国已经借着耶稣进入了历史之内；神已经作了一件新事；他已经借着耶稣的传道事工寻访眷顾他的百姓，赐给他们弥赛亚救恩。这属天的行动需要人的回应，虽然这行动永远还是神的行动。


第八章 8 神的国与教会

第八章 神的国与教会

神的国度与教会是不是同一事物？如果不是，两者之间又有什么关联？在探讨有关神国度一连串的课题中，上述问题极不容易解答。

早期教会起初三百年，基督徒都认为，教会与神国不是同一件事物，神的国完全是末世性的。因此，在第二世纪初叶，有这样的一段祷文：「主阿，求你记念你的教会，以圣洁从四方召聚教会，进入你为她预备的国度。」到了第四世纪末，第五世纪初，奥古斯丁把神国与教会看为同一件事物，天主教的教义继续持守这种看法，但学者许奈坎（ Schnackenburg）说，近代天主教是从救恩历史的（heilsgeschichtlichen）角度去了解神的国，神的国是神透过教会的救赎工程。复原教传统一直到近代都继续持守神国与教会大致相同的这个观念，虽然这观念的形式和天主教略有不同。然而，要断定神国与教会两者之间的关系，就必须仔细查考这两个概念的正确涵义。

许多学者认为耶稣并没有创立教会的念头。罗阿西（Alfred Loi－sy）的一句话，典型地表达了这个看法：「耶稣预告神国的降临，但降临的却是教会。」

令人惊讶的是，时代主义的观点和上述的观点相似。时代主义认为：耶稣本来要赐给以色列一个属地的（千禧年的）大卫国度，但以色列拒绝了这项赐与，耶稣便开启一个新的计划，建立教会。按这观点来看，以色列与教会并无相续相延之处。

可见神国与教会的关系这个课题并不单纯，这问题涉及许多方面，必须一一查考。

倘若耶稣的使命是（正如我们在前面几章所主张的）：在末世终极完成之前先开始一段应验的时代。又倘若神的国度虽以完全意料不到的方式降临却会借着耶稣的传道事工闯进历史。那么我们可以推论说，那些接受神国宣告的人，不只是将来要承受末日神国的百姓，也是现今神国的百姓，因此，就是教会。

我们首先必须查考耶稣对以色列的态度，耶稣对作门徒的观念，以及以色列和耶稣门徒与神国度的关系。然后，按着这些背景，我们才可讨论有关耶稣建立教会那句箴言的确切意义。

耶稣与以色列 我们如果要查考耶稣对以色列的态度，须先了解几项重要事实。

首先，耶稣从事传道事工，并未打算在以色列之内、或在以色列之外，展开一项新的运动。相反的，耶稣接受旧约圣经的权威，遵守圣殿的常规，参与会堂的崇拜，并且终其一生，他的生活就是道地犹太人的生活。他然偶尔在犹太境外旅行，但他的传道事工一直指向「以色列家迷失的羊」（太十五24）。他教导门徒，单向以色列人传扬福音，不向外邦人作工（太十5一6）。个中理由，不难明白。耶稣把自己完全放在旧约圣约和先知应许等背景之中。他承认以色列是「这国度的儿女」（太八12；中文和合译本翻译略有不同），是神立约和应许的对象。当耶稣说「以色列家迷失的羊」，并不意味着外邦人没有迷失，他的意思是，只有以色列是神的百姓，因此神国的应许是属于以色列的。所以，耶稣的使命是向以色列传扬神现今正在从事，要成就他的应许，并要带领以色列到她真正的目的地。以色列是神的选民，因此，这个成就的时代，只临到神立约的子民，并不临到全世界。

第二，以色列整个地看来，是拒绝耶稣并他的神国信息。虽然耶稣自始至终都不断向以色列恳切召唤，但他并没有奢望以色列会至终地接纳他，建立正直公义的国度，带领犹太民族，以道德征服罗马帝国。虽然耶稣确确实实因以色列拒绝他而失望、忧伤（太廿三37以下），他也确曾预言以色列遭灾（路十九42以下），但我们不能因此下结论说耶稣未能及早知道以色列定意要撇弃他。虽然因福音书卷的特性，我们也许无法重新排列耶稣三年多的准确日程表，无法追溯犹太人拒绝耶稣的每一个阶段，但我们仍然可以断言，早在耶稣传道之初，他就常常遭受拒绝。路加特意在福音书的前面记载耶稣在拿撒勒遭受拒绝（路四16—30；参可六l--6）来说明早在耶稣传道之初，就应验了弥赛亚的预言，以色列就拒绝他。马可福音自始便记载耶稣和犹太人起争论，并遭犹太人拒绝，马可福音也记载了耶稣的一句话，可能是日后暴力收场的伏笔——「但日子将到，新郎要离开他们」（可二20）。虽然犹太人拒绝耶稣的个中原因很复杂，但学者罗宾孙（J．M．Robinson）发现，耶稣和犹太权势冲突的主要原因，是犹太权势拒绝耶稣所传扬的国度及吩咐悔改的信息。传扬神国和呼召悔改，从开头就是耶稣传道事工的特色；因此耶稣很早就遭受反对，无论从心理方面看，或从历史方面看，都很正确。这种敌对越来越增加，一直到耶稣被钉死在十字架上为止。

第三，虽然以色列整个地看来，包括领袖和平民，都拒绝接受耶稣所赐与的神国，却有一小群人确实以信靠回应耶稣的呼召。其跟随耶稣，作他的门徒，不像跟随犹大拉比。拉比不要求他们的门徒和自己结合，只要求他们的门徒和律法结合；但耶稣把他的门徒和自己连结。拉比给门徒一些身外之物；但耶稣单把自己舍了赐给门徒。耶稣吩咐他的门徒毫无保留地委身给他的权柄。他们因此不只成为门徒，也成为douloi ，奴仆（太十24以下；廿四45以下；路十二35以下；42以下。）这种关系是犹太教所没有的。跟随耶稣，作他的门徒，远不只是作他的随员，陪伴他：而是不折不扣地完全把自己委身于他，并他的信息。原因是神的国已经借着耶稣本人和他的信息临在。借着耶稣，人要面对神自己。

因此，若耶稣传扬弥赛亚救恩，使以色列成就她真正的目的，那么，这目的事实上却成就在那些接受他信息的人身上。接受弥赛亚救恩的人成了真以色列，是全民族的代珍人。虽然「以色列」这个名词从来没有加诸在耶稣的门徒身上，但这观念是存在的。耶稣的门徒是承受弥赛亚救恩的人，是神国的子民，是真以色列。

信靠的余民 上述有关耶稣的门徒是真以色列这个观念，可以从旧约忠信的余民这个观念的背景去了解。众先知认为以色列整个看来是背逆的、是不顺从的，因此必要遭受神的审判。但这个不忠不信的民族里，仍然存留一些信靠神的余民，他们是神眷顾的对象。信靠的余民就是神真正的子民。

虽然耶稣并没有明显地使用余民这观念，但当耶稣称呼门徒作「小群」的时候，他岂不是明白引用旧约圣经的观念，就是以色列是神草场的羊，如今就是耶稣的门徒（赛四十11）？「小群」岂不是指忠信的余民？「小群」不是指不同的羊圈。理论上以色列仍然是神的羊群（太十6：十五24）：但以色列是不顺从、随己意的一群，是「迷失的羊」。耶稣来作牧人（可十四27；参约十11），来「寻找拯救失丧的人」（路十九10），应验了以西结书卅四章15节以下的预言，拯救以色列家迷失的羊，带领他们进入弥赛亚救恩的圈中。以色列整个看来是聋子，听不见她牧人的声音；但那些听见又跟随牧人的，便成为他的羊群，就是「小群」，就是真以色列。羊群的象喻与以色列立约团体，两者之间有直接且明显的关联。

虽然路加福音十二章卅二节着重神国末世的一面，但耶稣的门徒将要承受神的国是因为他们现在是耶稣的小群羊。牧人已经找着他们，并且把他们带回家中（路十五一7）。这是因为他们已经是真正的羊群，是神的子民，所以神将要赐给他们那末世的神国。

一般都认为，耶稣呼召十二门徒分担他的传道事工是一件象征性行动，表明他的门徒是以色列的延续。十二门徒代表以色列，这可从他们在末日的职份上看出来。他们要坐在十二个宝座上，「审判以色列十二个支派」（太十九28；路廿二30）。这句话不论是指这十二门徒要以审判来决定以色列的未来，或是指要统治以色列，都表示这十二门徒至终要成为末日以色列的元首。

十二门徒的意义是他们要成为真以色列的核心，也包含另外一个意义，十二这个数字表示整个民族都是耶稣的qahal（会众）。十二是个象征性数字，往后看是回顾古以色列，向前看是瞻望末日的以色列。

十二门徒将要成为末日以色列的统治者；但现在他们已经是承受末日国度的福乐和权能的人。因此，他们不只代表那末日神的百姓，也代表那些接受现今弥赛亚救恩的赏赐的人。耶稣以拣选十二门徒的行动传达了一个比喻，他教训说，他正在兴起一个新的会众，来取代拒绝他信息的民族。

马太福音十六章十八——十九节 前面我们讨论过作耶稣门徒的意义，也讨论过耶稣门徒与以色列、与神国之间的关系。根据这些背景，来解释马太福音十六章十八——十九节这句话，才不会断章取义，才符合耶稣整体教训。事实上，这句话是用明确的形式，表达一个基本观念，即耶稣整个传道事工、并以色列对这事工之反应这两件事的基础观念。这句话并不是在讲开创一个机构、创立一个团体。这句话也不能从与众不同的基督教ekklesia（教会）、基督的身体和新妇这个角度去解释。这句话要从以色列是神的民族这个旧约圣经观念去解释。「建造」一民族这观念，是旧约圣经的观念。再者， ek-klesia（教会）是个圣经词汇，在希腊文旧约圣经七十士译本，该希腊字是希伯来文qahal（会众）的翻译，是指以色列是耶和华的会众或大会。究竟耶稣是用qahal抑或用edhah（希伯来文，集会），我们并不确定，两个词汇经常在旧约圣经用来指以色列是神的子民。学者谢米德（K．L．Schmidt）却认为耶稣是用kenishta（亚兰文，集会）这个新词，因为耶稣认为他的门徒是特殊的集会、是真以色列。可是，耶稣并不企图设立另外一个会堂集会。耶稣认为他门徒的团契是背逆的以色列国里的真以色列，并不是分离派，也不是「封闭的」团契。他并没有开创新的崇拜方式、新的教派、或新的组织。耶稣的讲道和教导，都没有越过以色列信仰和实践的整个背景。当耶稣在马太福音十六章十八——十九节宣告他的目标，要建造他的ekklesia（教会），他主要是指：他所设立的、直接承袭旧约以色列的团契，就是前面我们讨论过的作耶稣门徒的意义。这个 ekklesia（教会）和旧约以色列不同之处是：耶稣称之为「我的ekklesia（教会）」，耶稣的ekklesia（教会）。换句话说，现在真以色列有其特殊的身份，就是和耶稣结连。以色列这个国家，拒绝耶稣所传扬的弥赛亚救恩，但当中有些以色列人却接受这救恩。耶稣认为他的门徒正在取代以色列，成为真正的神的子民。

我们不必长篇大论「这磐石」的意思，这磐石是这新百姓的基石。我们不必从 Petros（彼得）和 Petra（石）这两个希腊字诸多揣测，因为经文虽然是希腊文，但耶稣却是用问族语言讲的。耶稣可能这样说：「你是kePha（矶法），我要把我的教会建造在这 kePha（磐石）上。」许多复原派解经家强烈反对罗马天主教把彼得的职位看作是这磐石。因此马丁路德解释这磐石就是基督他自己，而加尔文认为这磐石是彼得对基督的信仰。可是，学者库尔曼认为，这磐石其实就是彼得。不是指彼得的职位，也不是由于个人资格，却是指他是十二

位承认耶稣是弥赛亚的门徒的代表。这磐石就是认信者彼得。耶稣预料到，门徒将来经历一个新的阶段，那时彼得将会行使重要领导权。这句话的上下文并无暗示这个领导权是个职位，是彼得可以传递给他的继承人的职位。事实上，彼得这基础磐石，随时会变成跌人的石头，随后的经文就表明这意思。

马太福音十六章十八——十九节有关建造教会的这句话，和耶稣整体的教训相符。这句话的意思是：耶稣认为那些接受他信息的一群人，是神国的儿女，是真以色列，是神的百姓。这句话并没有暗示这新子民要采取的形式。马太福音十六章十七节有关「教会」内部的管教这句话，认为门徒是一个特殊的团契，和犹太会堂类似。但这句话也没有提到这新团契要采取的形式或组织。而教会这个团体与犹太教分离，采取自己的组织和仪式，这是后来历史的发展。但教会是耶稣开始的新团契，是神真正的子民的历史性彰显，他们承受了弥赛亚救恩，成为真以色列，取代了背逆之以色列国的地位。

国度与教会 现在我们必须查考神国与教会的明确关系。根据前面讨论的结果：耶稣的门徒是教会的雏形，如果还不算是教会本身。这问题的答案将视神国度的基本定义而定。倘若神国的动势观念是正确的话，神国和教会就绝对不是同一件事物。神的国度基本上是神强有力的统治或王权，且神的国度可演绎为经验神治理的范围。按圣经用语，神的国和神国的子民不同。神国子民是神治理下的子民，是进入神的治理，在神的治理下生活，并受神的治理所管辖的百姓。教会是神国度的会众，但绝对不是神国本身。耶稣的门徒属于神的国度，正如神的国度属于他们一样；但他们不是神的国度。神的国度是神的统治；而教会是人的团体。

教会不是神的国度 神国与教会两者之间的关系可以从五个方面来说明。

第一方面，教会不是神的国度。新约圣经没有把信徒与神国混为一谈。第一代宣教士传扬神的国度，不是传扬教会（徒八12；十九8 ；廿25；廿八23、31）。这些经文里的「神国」字眼，无法用「教会」这词代替。唯一把basilia（国度）用来指百姓的，是启示录一章六节（中文和合译本翻作「国民」），和启示录五章十节（中文和译才亦翻作「国民」），但此处的国民不是指神王权辖下的百姓，却是和基督一同作王的。「他们……在地上执掌王权」（启五10）。这些经文，「国度」就是「诸王」，不是神治理下的子民。

四福音书中，没有一句经文把耶稣的门徒与神的国度混为一谈。常有人因此错解「稗子的比喻」，以为父的国（太十三43）来临之前，人子把一切叫人跌倒的，「从他国里挑出来」（太十三41）这句话 表示教会与基督的国度是同一事物。可是，这比喻很清楚说明：田地、就是世界，不是指教会（太十三38）。因此，这比喻的信息无关于教会的本质，而是在说明：神的国度已经闯进历史，但仍未瓦解社会现今的结构；虽然神的国已经降临，但善与恶仍将在世界混离共存，直等到末世极致完成之时。「把……作恶的，从他国里挑出来」（太十三41）这句话是向前看的，不是向后看的。

也有人根据马太福音十六章十八——十九节，把神的国与教会混为一谈，这也是错误的解经。学者傅季如（VoS）认为，因为这句话的前面部份是在讲房屋的基磐，而后面部份是在讲同一栋房屋，建造完成，有门户、有钥匙，所以前面的教会和后面的天国是同一件事物。上部份的房屋指一件事物，而下部份的房屋却指另外一件事物的这句话，明显地是不可能的。」所以，博季和确认，教会就是天国。

傅季和把隐喻修辞解得过份刻板，因为隐喻修辞正是这么活泼的（前半句的隐喻，到了后半句，可以另有所指）。因此，马大福音十六章十八——十九节这句话，陈述教会与神国有不可分割的关系，但并不是说，两者是同一件事物。许多经文说到「进入神的国」，并不等于「进入教会」。若说：「教会是耶稣升天到再来这期间神国采取的形式」，这种讲法会导人于迷惑中。诚然，神国是神治理的领域，而教会是人可以进入的范畴，这两个观念确有其类似之处。但神的国作为现今神治理的领域，是看不见的。不是这世界的物象；而教会是

人可触摸、可经验的团体。学者布赖特（John Bright）说得好，他说，圣经丝毫没有暗示，有形的教会是神的国，或要产生神的国。教会是神国的百姓，绝对不是神国本身。所以，纵然说教会是「神国的一部份」，或说到了末世终极完成之时，教会与神国成为同义词，这些说词都是毫无裨益的。

神国创造教会 神国与教会有五方面的关系。第二方面是，神国创造教会。

神强而有力的统治，已经借着耶稣的传道事工临在，呼唤人回应，带领人进入新的团契。神国临在，表示应许以色列的旧约弥赛亚盼望现在应验了；但以色列整个国家看来，拒绝这个恩赐，而那些接受这恩赐的，便组成新的神的百姓，神国的儿女、真以色列、雏形教会。因此，「教会只是神国借耶稣基督传道事工降临进入世界的结果。」

拉网的比喻（太十三47—52）说明了教会的性质，并教会与神国的关系。神国是一项行动，好像比喻里的海中曳网。这项行动，聚拢在网里的，不只是好的鱼，也有不好的鱼。网既拉上岸来，鱼就必须区分。这就是神国在人当中的行动。现在并不创造纯正无瑕疵的团契；耶稣的十二门徒当中也有出卖他的人。虽然这比喻必须从耶稣传道事工这个角度去解释，但这比喻所说的原则可以应用在教会。神国在人当中的行动创造出良莠不齐的团契，先是耶稣门徒这团契，后是教会这团契。末世神国降临，就是审判临到整个人类社会（稗子的比喻），也特别临到教会（拉网的比喻）。神国现今的行动所创造的团契也包括那些不是真正神国儿女的人，直到末日。因此，有形的教会有两方面的性质。一方面，教会是神国的百姓，但另一方面，教会不是理想的百姓；因为教会也包括一些实际上不是神国儿女的人。所以，进入神国就是加人教会；但进入教会并不一定等于进入神国。

教会见证神国 第三方面，见证神的国度是教会的使命。教会不能建造神国，也不能成为神的国度，但教会见证神的国度——教会见证神在基督里过去和将来的救赎行动。这可从耶稣差遣十二门徒（太十）并差遗七十个人（路十）这两件事得见一般，也可从使徒行传中使徒的传扬进一步地证明。

这两个布道团团员的数目似乎有象征的意义。虽然有些学者不认为拣选十二位门徒、使徒是为了代表真以色列的胚芽，但大部份这些学者至少也同意，十二这个数目象征耶稣是为向全体以色列传讲信息。因此，我们也要了解，七十这个数日也有象征意义。因为犹太传统通常认为全世界有七十个国家，神起初是把律法用七十种语言颁给全人类，所以耶稣差遣七十个人，隐约地宣称耶稣的信息不只以色列要听，全世界的人都必须要听。

耶稣多次论到外邦人也能承受神的国度。当以色列坚决撇弃神国的赐与，耶稣严肃地宣告，以色列不再是神治理下的子民，他们的位份要由其他可靠的人来取代（可十二1一9）。马太福音这样记截：「神的国，必从你们夺去；赐给那能结果子的百姓」（太廿一43）。学者耶利米亚认为，这个比喻原本的意思，是为耶稣向贫穷人传扬福音而辩解。囚为百姓的领袖们拒绝这信息，所以，原属于他们承受福音的地位，必须由那些听从的贫穷人所取代。可是，鉴于以赛亚书第五章，葡萄园是指以色列本身，所以马太福音那句话更可能正确，那句话解释这比喻的意思：以色列不再是神葡萄园的百姓，他们的地位将由其他肯接受神国信息的人所取代。

耶稣有一次论到末日的景况，类似上述的观念再度浮现。他说到本国（以色列）的子民遭弃，而许多外邦人从东从西要来取代，在末世神国里，参加弥赛亚大筵席（太八11一12）。

耶稣在橄榄山上的讲论，说到外邦人的救恩是如何成就的。末时来临之前，「福音必须先传给万民」（可十三10）；而马太福音的记载（学者耶利米亚认为这个记载，其形式比较原始古旧），清楚地说，这「福音」是「这天国的福音」（太廿四14），是耶稣自己传扬的福音（太四23 ；九35）。近代鉴别学否认这句话原出自耶稣的口，或把这句话解释为，这是指天使在末日传扬，因而外邦人的救恩最终得以成就。可是，学者克兰菲德（Cranfield）指出，马可福音的动词Keryssein（传扬）往往是指人的传道事工，所以马可福音十三章十节这个字极可能带有新约圣经意义的特色。末日来临之前，所有国家民族都有机会听到这福音，这是神末世计划的一部份。

在此，我们发现，门徒神学的扩张，即教会的使命是要在世界见证神国的福音。以色列不再是神国的见证；教会已经取代了她的地位。所以学者司凯家（K. E．Skydsgaard）曾说，神国度的历史已经成为基督教传道事工的历史。

倘若耶稣的门徒就是那些接受神国的生命和团契的人，又倘若这生命就是末日神国的预尝，这样的话，教会主要的任务之一就是在现今这个邪恶的世代，展示将来世代的生命和团契。教会有双重特性，属于两个世代。教会是将来的世代的子民，但现在仍然在这世代中生活，教会是由有罪、会死亡的人所组成的。这就是说，虽然教会在这个世代永远不会臻于完全，但无论如何，教会必须展示那完全境界、末日神国的生命。

这种观念有圣经的根据。耶稣极强调他的门徒要彼此饶恕，互相谦卑。这世代视追求为首为大是人之常情，对神国的生命而言，却是反常（可十35以下）。那些已经经历神国的人，要展示神国的生命，甘愿谦卑服事，不再为自我筹算。

神国生命的另一迹象，就是没有恶意和憎恶困扰的团契生活。所以耶稣常常论到饶恕，因为完全的饶恕是爱的证明。耶稣甚至教训说，人的饶恕和神的饶恕两者不可分割（太六12、14）。饶恕的比喻清楚说明人的饶恕是神赦免的先决条件（太十八23—35）。这个比喻的重点是：当人自称已经接受了神那无条件、不配得的赦免（这是神国恩赐之一），却不愿意饶恕得罪自己的区区小事（与自己得罪神的事互相比较），他是在否定自己所说获得神赦免的真实性，并且他的行为违反了神国的生命和性质。这样的人并未曾真正经验过神的赦免。因此，这是教会的责任，在这个自私自利、骄傲、憎恨的邪恶世代，展示神国和将来世代的生命和团契。这种神国生命的展示是教会见证神国度不可或缺的一部份。

教会是神国的器皿 第四方面，教会是神国的器皿。耶稣的门徒不单传扬神国临在的福音；他们更是神国的器皿，因为神国的作为要透过他们来彰显，正如透过耶稣自己而彰显一样。当他们出去传扬神的国，他们也医治病人、也赶逐污鬼（太十8；路十17）。虽然他们的能力并不源自他们自己，而是耶稣委托给他们的，但神国同样的能力透过他们工作，正如透过耶稣工作一样。他们之所以从不以竞技或自夸的态度施行神迹，是因为他们自己十分明白，这些神迹并不是靠他们本身拥有的能力来施行。七十个人的事工报告完全不夸张、完全顺服，就像神的器皿那样。

上述事实可从「阴间的权柄（门）不能胜过他（教会）」（太十六18）这句话看出来。这种死亡境地之门的象喻，是常见的希伯来观念。这句话的确实意义不太清楚。也许是说，阴间的门，关闭所有死人的门，现在不再能够楚锢其中的人，因为神国的能力要透过教会施展，强有力地打开了这门。教会将要比死亡更有力量，要拯救人脱离阴间的管辖，进入生命的领域。可是，按这句话所用的动词，似乎说死亡的领域是侵略者，要攻击教会。因此，它的意义便是：当人已经借着教会的传道事工，被带领进入神国的救恩当中，死亡的门再怎样努力，也不能吞吃他们。神国的能力透过教会而施行，死亡在这能力之前，失去攻击人的力量，因此不能达到最终的胜利，而不必像学者耶利米亚那样，把这句话和最终末日争战相连。它可看作是耶稣和撒但同一争战的延伸，而事实上，耶稣的门徒已经参与从事这个争战。耶稣的门徒是神国的器皿，他们亲眼看见人从疾病和死亡的捆绑中得释放（太十8）。这种与死亡权势的弥赛亚式争战，已经在耶稣的传道事工中猛烈展开，他的门徒也参与这争战，这争战要继续到将来，而教会将是这场争战中神国度的器皿。

教会是神国的管家 第五方面：教会是神国的管家。犹太拉比的神国观念认为以色列乃神国的管家。神国是神的治理，在地上从亚伯拉罕开始，然后借着律法委托给以色列。因为神的治理只能借着律法才能经历到，又因为以色列是律法的管家，所以事实上，以色列是神国的管家。当一个外邦人皈依犹太教，接受了律法，他们就以属天王权、神的国度为己任。神的治理透过以色列临到外邦人；只有以色列人是「神国的儿女」。

透过耶稣，神的王权借着一项新的救赎事件彰显出来，神末世国度的权能在历史之内以出乎意料的方式展示。以色列从整个国家看来，拒绝这属天事件的传扬，但那些接受的人便成了神国真正的儿女，进入享受神国的福乐与能力。耶稣的门徒，他的ekklesia（教会）,现在成了神国的管家，而以色列国不再是神国的管家。神国要从以色列拿走，转给别人——就是耶稣的 ekkleia（教会）（可十二 9）。耶稣的门徒不单只见证神的国度，不单只是神国的器皿，在这世代彰显神国的能力；他们更是神国的管家。

上述事实可从耶稣论及钥匙这句话看出。耶稣要把天国的钥匙给他的ekklesia（教会），凡他们在地上所捆绑和释放的，在天上也要捆绑或释放（太十六19）。因为捆绑和释放这个用语，在犹太拉比的用语中，通常是指禁止或允许某些行动，所以这句话常常解释作教会的行政管理。这观念的背景是在以赛亚书廿二章廿二节，神必将大卫家的钥匙放在以利亚敬的肩头上（意即委托给他），这行动包括全家的行政管理。根据这个解释，耶稣赐给彼得有权柄，决定教会内的行为规范，他要在教会之上行使监督权。当彼得摆脱犹太人的礼仪惯例，俾便和外邦人自由相交时，他是在行使这个行政权柄（徒十、十一）。

虽然上述解释有其可能，但另外有个解释更是垂手可得。耶稣责备文士和法利赛人，因为他们把知识的钥匙夺了去，自己不进去神的国度，正要进去的人，他们也阻挡了（路十一52）。马太福音也有同样的思想。「你们这假冒为善的文士和法利赛人有祸了，因为你们正当人前，把天国的门关了，自己不进去，正要进去的人，你们也不容他们进去」（太廿三13）。「知识」在圣经的用语中，不只是心智上明白，更是「基于启示的属灵占有」。交托给彼得的权柄是基于启示（也就是属灵的知识），彼得与其他门徒分享这项启示。因此，天国的钥匙是「属灵的洞察力，使彼得能带领别人进入启示的门，这门是他自己已经进入的。」捆绑和释放的权柄就是准许进入或不准进入神国领域。基督要建造他的ekklsia（教会）在彼得身上，也在那些同享耶稣是基督这属天启示的人身上。也因着这同样的启示，他们接受委任，可以准许人进入神国福乐的领域，或不准人进入分享。

上述解释也有犹太拉比用语的根据，因为捆绑或释放也可以指逐出教门或宣告无罪。马太福音十八章十八节就是采用这个意思。会众当中有人得罪他的弟兄，又不肯悔改，就要把他逐出团契之外。因为「凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。」约翰福音也有相同的事实。复活的耶稣向他的门徒吹一口气，应许他们受圣灵，作为他们未来传道事工的装备。然后耶稣说：「你们赦免谁的罪，谁的罪就赦免了；你们留下谁的罪，谁的罪就留下了。」（约廿23）这句话并不是指行使任意独断的权柄。这句话是见证神的国度必然的结果。再者，不只彼得行使这项权柄，所有门徒、教会，都行使这项权柄。

事实上，当他们寻访以色列诸城、传扬神国的时候，众门徒已经行使这项捆绑和释放的权柄。无论那一家愿意接待他们和他们的信息，平安就临到那家；但无论那一家不接待他们和他们的信息，神的审判就必为那家存留（太十14、15）。他们确是神国的器皿，施行赦罪；也因此如此，他们亦是神国的管家。他们的传道事工产生实际的果效，或是向人打开天国的门，或是向唾弃他们信息的人关闭天国的门。

还有其他话语表达这项事实。「人接待你们，就是接待我；接待我，就是接待那差我来的。」（太十40；参可九37）审判绵羊和山羊这个生动的图画，也在述及同样的事实（太廿五31一46）。这段经文不是在讲末日终极完成时其中的一项节目。这段经文是一幕比喻戏剧，讲论生命的终极问题。耶稣差遣他的门徒（他的「兄弟」；参太十二48一 50）进入世界，作神国的管家。马太福音十章九——十四节描述他们传道事工的性质。听道的人怎样款待他们，就显明了听道的人对他们信息的反应。门徒到达各城各乡，或会筋疲力竭、生病、饥饿、和口渴，或会因传福音遭监禁，而有些人会欢迎他们，接受他们的信息，并且服事他们身体上的需要。有些人会唾弃他们和他们的信息。「这些义人所作的，并非只是偶然的慈惠行动而已。他们所作的，帮助了耶稣和他门徒的传道事上，他们付出代价，甚至冒了一些危险。」有些学者认为这个比喻教导：行善的人是「未为人知的基督徒」，他们虽然未曾听信基督福音，未曾受洗加入教会，却是心里作真基督徒的人。这种解释，把耶稣的事工和信息略而不提，令这比喻完全和当时历史背景脱节。其实这个比喻是在强调耶稣和他的门徒唇齿相依的合一，因为耶稣差遣他们代表自己进入世界宣讲神国的福音。人的终极结局将在乎他怎样对待这些耶稣的代表人。接待他们就是接待差遣他们的主上帝。耶稣的门徒（他的教会）是神国的管家，这虽然不是职务上的功能，但实际上是如此。借着向世界宣讲神国的福音，就决定了谁要进入末世神国，谁将被摒弃于外。

总而言之，神国与教会虽然有不可分割的关连，但两者不能混为一谈。神国是从神这方面来看，教会是从人这方面来看。神国是神的治理，是经历他治理之福乐的领域；而教会是那些已经历神的治理并且进而享受这治理之福乐之人的团契。神国创造教会，神国透过教会工作，神国也借教会来向世界宣扬。不可能没有教会（那些接纳神治理的人）的神国；也不可能有没有神国的教会；但这两个仍然是截然不同的观念：神的治理和人的团契。


第九章 9 神国伦理

第九章 神国伦理

耶稣的教训，多有论及立身处世者。八福宝训、金科玉律、并好撒玛利亚人的比喻，都是世界道德文丛的上上之选。我们在此必须试图了解，耶稣的道德教训与他的神国宣讲两者间的关系。学者对此有各种不同的解释，我们要扼要地概述几种比较重要的解释，作为以后详细分析的背景。

问题概览 许多学者不赞同耶稣的神学，但他们却褒扬耶稣的道德教训，认为是永垂不朽的价值。学者匹柏迪（F．G．Peabody）认为，耶稣第一要求的，不是正统的教义，也不是三重天的宗教经验，而是伦理道德。犹大学者克劳斯纳（klausner）赞成把神迹和神秘的话语省略，因为这些会把人子耶稣神化，单单保留道德箴言和比喻，如此便炼净了世界上最奇妙的道德教训文集。「如果有一天，这本道德法典剥去了神迹和神秘主义的包装，那么，『耶稣道德之书』将会是永垂千古的以色列文学宝藏。」

旧自由派的解释认为神国基要真理是有关个人宗教与伦理。启示文学式的部份不过是个外壳，耶稣的宗教与道德教训才是属灵的核心。外壳可以丢掉，也无损耶稣教训的实质。从这观点看来，耶稣的伦理是立身处世的理想标准，千秋万世不坠、放诸四海皆准，而且本身就具有权威、正确无谬。

上述旧自由派解释其实并未成为古董，同样的基本观念，今日仍然改头换面地存在。学者马许尔（Marshall）晚近分析耶稣的伦理，，仍然轻看末世论。他怀疑是否值得探讨福音书中神国的观念。但他认为耶稣的神国观念和伦理两者的关系十分清楚。他常常引用路加福音十七章廿至廿一节，说神的国就是神在个人身上的治理。他认为这种解释源自哈纳克。虽然他承认耶稣经常说到神国末日的降临，但这却丝毫没有影响他上述的观念。因为如果神国进入社会只不过像现今所实现的那样，神国的极致完成就是所有人都成为基督徒。「耶稣所有道德教训不过是神国伦理的解说，当人确实进入神的治理，他就一定如此立身处世。」

陶德那影响广泛的「实现末世论」，虽然使用末世论的用语，却和上述解释相似。他认为耶稣的道德教训不是向那些期盼世界末日的人，而是向那些已经经历了这世界的末了和将临之神国的人而说的。耶稣的伦理是用绝对辞汇、并根据基本的、永久的、宗教的原则之道德思想，因为神的国度就是那永恒的临到这暂时的。学者史惟哲（W．Schweitzer）说得对：陶德的看法和奠基于神继续创造活动的思想或神护理信念的伦理观没有两样。陶德的结论似乎看重伦理学，甚至牺牲末世论也在所不惜，其实真正需要的不过是旧约圣经有关神在历史中的审判和恩典的教义。

史怀哲（Albert Schweitzer）的「过渡伦理」和上述这些非末世论解释法完全相反。史怀哲认为，耶稣并没有教导未来神国的伦理，因为未来神国是超乎伦理之上，越过善恶的分别。耶稣的伦理，是为了神国降临之前，这一段短短的过渡时期而设的，主要内容是悔改和道德的更新。但这种道德运动，对神国施加压力，促使神国早日显现。既然耶稣的伦理是带下神国的方法，因此末世性的伦理可以转化成伦理的末世论，也就能永久有效。

采纳史怀哲末世论解释法内容的学者，很少也采用他的过渡伦理。温地士（Hans Windisch）从史怀哲的观点再思登山宝训，他发现登山宝训并列两种道德教训：一种是末世性伦理，受神国降临的盼望所支配；另一种是智慧伦理，是完全非末世性的。温地士强调，从历史释经的角度来看，这两种伦理彼此格格不入。耶稣的伦理绝大部份是末世性伦理，与智慧伦理在本质上不同。末世性伦理是新的法律，是准许进入末世神国的守则，因此要按字面解释并且完全遵守。这些伦理之所以那么彻底、严格，不是因为神国迫近眉睫，而是因为神的旨意是绝对的。不必问这些道德吩咐是否切合实际，因为神的旨意不受现实环境拘限。耶稣认为人有能力遵行他的吩咐；而人是否顺从、决定他在将临神国里是否得救。登山宝训的宗教主要是善功的宗教。可是，这种末世性伦理是一种极端的、英雄主义的、反常的伦理，耶稣自己也不能履行。

其他学者，像狄比流（Martin Dibelius），他相信耶稣宣扬一个末世的神国，因此他解释耶稣的伦理时，认为是神纯全、绝对旨意的表达，没有任何妥协的余地，是神加诸人历久而弥新的旨意。在邪恶的世界，无法完全履行这伦理；因此，只有待末日神国时，才能臻于圆满的功效。

学者魏尔德（A. N．Wilder）的研究——「耶稣教训中的未世论与伦理」(Eschatology and Ethics in Teaching of Jesus）是晚近对这问题极重要的分析研究。他似乎是承认末世论的重要性。他认为耶稣把他的伦理塑造成将临末世神国入境条件的形式，赏罚分明。可是，魏尔德认为启示文学的本质属于神话模式，是描述不可名状的事物所用的想像方式。耶稣期望一项重大的历史性转机，他用诗歌的文体、启示文学的措辞来描述，不能按字面意义来解释。所以，耶稣伦理的末日罚则，只不过是文学形式，且是次要的。耶稣除了论及启示文学式神国及其末日罚则外，他也教导施洗约翰和他自己的出现，带来了一个新的情况；且这新情况的伦理并非取决于末世论，乃是取决于神的本质和性情。未来末日神国与现今的救恩只不过是文学形式的关系而已。

布特曼采纳「一贯末世论」，但他认为耶稣信息的意义不在于神国迫近眉睫，乃在于耶稣满有神临在的感受。布特曼认为耶稣的伦理是进入将临神国的条件。但这些条件不是一些人要遵行的守则规条，叫人有资格进入将临神国。耶稣伦理的内容是个简单的吩咐。因为神的国近了，因为神近了，有一项吩咐：在最后末世的时刻作抉择。布特曼用这个方法把耶稣的伦理转化成存在主义式抉择的吩咐。耶稣不是个人或社会伦理的教师。他未教导绝对的原则，未设立行为守则。他只吩咐一件事：抉择。

时代主义认为大卫国度延期实现，登山宝训的伦理是新律法主义，单属于大卫国度，和恩典的福音无关。虽然登山宝训对基督徒的品德也有裨益，但其原意乃针对将来大卫的地上国度，不是对基督徒生活说的。登山宝训是千禧年代地上公义政权的宪章。「登山宝训并非在告诉我们如何蒙神悦纳，而是在描述大卫国度蒙神悦纳之人的表现……」「登山宝训是律法，是提升到最高权柄的摩西律法。」「登山宝训里一切对个人的大卫国度应许都在乎个人的功德。……这只是行为之约，重要的字眼是『行』。……就如『你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。』（太六14）」「登山宝训是生活守则，是对耶稣未钉十字架以前的犹太人说的，也是对将临国度里的犹太人说的，所以不是现在有效的。」「登山宝训的义虽然是『胜于文土和法利赛人的义』，却还是人单凭行为求得的义，这义与神所赐给那些接受『丰盛恩典』之人的『义的恩赐』真是别若云泥。但许多人喜欢要求立大功、立大德的制度，似乎不知道他们忽略了在基督里达至完全地步和永远坚固的无价之宝。」晚近时代主义的表达方式比较谨慎，并且试图把地上国度的律法（登山宝训）和恩典相连。「登山宝训是地上大卫国度的律法吩咐，只有恩典能帮助人上履行。」可是，这种说辞显然误解了神的国度，也误解了登山宝训。

上述综览显示，耶稣的道德教训与他的神国观念，必须一并研究。耶稣的伦理要从神的治理这个动势观念的角度去解释。神的治理已经透过耶稣本人彰显出来，而神的治理要等到末世时刻才会极致完成。

耶稣与律法 耶稣与摩西律法的关系，有点类似他与神百姓以色列的关系。他要为以色列成就弥赛亚救恩的应许；但以色列拒绝他这项赐与，他自己的门徒便成为神真正的子民，旧约的盼望便成就在门徒身上。耶稣对摩的律法的态度有继续的成份，也有不继续的成份。耶稣认为旧约圣经是神所默示的话，律法是神颁布的生活守则。他自己遵行律法的吩咐（太十七27；廿三23；可十四12），从来没有批判旧约圣经本身不是神的话语。事实上。他的传道事工正一一成全律?的真意（太五17）。旧约圣经因此永具功效（太五17一18）。

这表示新时代开始，律法的地位要重新订定。律法和先知到施洗约翰为止；施洗约翰之后就是弥赛亚救恩的时代（太十一13 路十六16）。在这新制度中，人和神建立了新的关系。这关系不再借着?法，乃借着耶稣本身和借他闯进的神国。耶稣认为整部旧约历史行动?

都是神安排的，都在耶稣身上达成目标。他的弥赛亚使命并神国的临在是律法和先知的成全。

因此，耶稣具有与旧约圣经同等的权威。耶稣讲道的性质和拉比的方法有着极大的差别。拉比的讲论要根据前辈拉比的权威。但耶稣的讲道甚至不沿用先知的格式：「耶和华如此说。」他的信息根据他自己的权柄，他一再这样开讲：「我告诉你们。」他经常反覆的说「阿们，」（中文和合译本翻译作「实在」、「实实在在的」）来引入他的教训。他这样说，和旧约圣经用语：「耶和华如此说」有同等的力量。

耶稣根据他自己话语的权柄，摒弃文士对律法的注释，这些注释当时被著作是律法本身的一部份。他抨击文士有关安息日的教导（可二23一28；三1一6；路十三10一21；十四1一24），有关禁食（可二18一22），洁净和洗濯之礼（太十五1一30；可七1一23；路十一37一54），并「义人」和「罪人」之区分（可二15一17；路十五1一32）等文士的教训。再者，他重新阐释律法在弥赛亚救恩之新时代里的地位。当耶稣宣告食物不能污秽人时（可七15），他是在宣告，各样的食物，都是洁净的（正如马可解释的）（可七19），于是在原则上，废止了整个遵守礼仪的遗传。耶稣单根据他自己的权柄，搁置了摩西律例中洁净之礼的原则。这是因为神国的义不再借律法而得，乃是借着神新的救赎作为，这救赎作为曾为众先知所预言，如今却借着耶稣自己的传道事工，正在实现的过程之中。

神作王的伦理 现在我们必须探讨耶稣的伦理教训与他神国信息的正面关系。温地士（H．Windisch）的书有一项很重要的贡献，就是他对历史释经和神学释经的区分。他认为历史释经必须严格根据旧约和犹太范畴、以神国为「弥赛亚救恩的圣洁居所等等」（即将来的世代）来解释登山宝训。这是「一贯末世论」。这样看来，耶稣的伦理便成了决定谁能进入末世神国的法则。这种历史解释对现代人没有意义，因为现代人不再期盼一个启示文学式的国度，而且耶稣的末世性伦理实在是不切实际又难以履行。所以，现代人必须诉诸神学释经，「这得力于历史释经的重要发现，即耶稣必然使用过的字汇（malkuth）（希伯来文，国度）在他勒目都是指『神的主权』（参考本书第六十二页），因此登山宝训是为那些想履行神律法的人所立定的守则。」

温地士这种区分的应用十分武断，而且混淆了神国度的基本意义。倘若历史释经曾发现malkuth（国度）在犹太拉比的思想中是指神的主权，又倘若拉比思想是耶稣的历史环境中一个重要的事实，那么，耶稣教训中这名词的基本意义，按历史看来难道不可能也是这样吗？温地士承认末日神国的迫近眉睫不是主要的约束，主要的约束是因为神要管治。根据这些事实，我们会坚称，耶稣的神国宣告，从历史方面看来，是指神的管治。再者，这两种伦理可以按其背景来了解，因为那所谓智慧伦理是神现今治理的伦理。温地士承认，登山宝训是向门徒讲的，「是向那些已经皈依、在以色列之约里面神的儿女讲的……」但当温地士加上一句：「或向基督徒团体讲的」时，他就逾越了该经文的含意。假设福音书是基督徒团体的作品，登山宝训并未提及或暗示新中、圣灵内住、成基督被的新生命，而只提及神的国度是指未来及现在之神的管治。耶利米亚说得对，他指出登山宝训有个前题：神国的宣告。登山宝训不是律法，乃是福音。神的恩赐在前，吩咐在后。借着耶稣传道事工而临在的神的统治成了温地士所说的内在动机。耶稣所传讲的神就是那位曾经借着耶稣本身及其事工临到世人，赐给他们弥赛亚救恩的赦免和相交的神。因为这个事实，智慧伦理与末世论伦理连结一起。那些曾经经历神现今治理的人，将来会进入末世的极致完成。温地士从八福里所察觉的「殊异救赎论」其实并无实际的不同。这其实是耶稣事工和信息最特出之处。「若不从神现今在地上建立他的领域这项事实来了解登山宝训，登山宝训就会是极端理想主义，或是病态的、自我毁灭的宗教狂了。」

第二个重要的晚近研究，其结论和温地士的非常不同。魏尔德和温地士一样，认为登山宝训里有两种伦理，一种是末世性约束的伦理，另一种是非末世性伦理，属于现今救恩时代的伦理，其约束是神纯全的旨意。魏尔德和温地士不同之处，在于魏尔德认为基本的约束是神的旨意，而末世性的约束只是次要的，且属于文学的形式。这种看法使得一些批评家断言说，魏尔德企图完全删除末世性约束的重要性。我们同意魏尔德的说法，因启示文学式的象喻，不能刻板地按字面解释，而是用来描述一个不可名状的未来。对有关未来的非启示文学式的经文，也是不能刻板地按字面意义解释。耶稣曾说，蒙救赎的人从死里复活，将会与现今的秩序不同，甚至连性都不再像现在那样发生作用，「那世代的儿女」乃像天上的使者一样，不需要生育繁衍（可十二25 路廿35）。谁能够用已知的人类经验措辞来想像没有性动机的生命将会是怎样的呢？谁能描述一个不是奠基于家庭、夫妻、父母儿女等关系的社会呢？这种秩序确是不可名状的呢。

然而，承认末世性措辞是象征性的，并不需断言说末世性的约束是次要的、且只是个文学的形式，因为象征式言语可以用来表达真实的（虽是不可名状）未来。也许有人会说，末世的赏罚，像火湖、外面的黑暗，或像弥赛亚大筵席，都是文学形式，是次要的，但这并不表示末世的赏罚本身是次要的。末世的赏罚最主要的是，人至终要站在神的面前，要经历他的审判或他的救恩；这不是文学形式的赏罚，乃是不可或缺的、是圣经宗教的核心。魏尔德承认，耶稣在历史性转机之外，看见一项末世事件。我们断言，那些批评魏尔德，认为他企图完全删除末世性领域的学者，并没有正确明白他的意思。因为他清楚否认他意图完全去掉末世赏罚的地位。因此，虽然启示文学式的语言是用来描述不可名状之未来的象征性言语，但无论如何，这不可名状的未来是真实的未来，是神的未来。正如魏尔德正确说的，倘若耶稣伦理的基本约束是现今神的旨意，这旨意因着耶稣传道事工所创造的新情况，强而有力地影响着人，可说是救恩时代的特征；那么，末世性约束也可以说是基本的约束，因为未世极致完成就正是现今所已经显露的神的旨意和统治之终极，完全的彰显。

因此，耶稣的伦理是神国的伦理，是神作王的伦理。耶稣的伦理与耶稣信息和事工的全部内容是不容分割的。耶稣的伦理只和那些经历神治理的人有关。虽然耶稣的道德性箴言大部份确实和犹太拉比教训类似；但犹太伦理却没有像耶稣的伦理那样对读者刻骨铭心地震撼。阅读一段米示拿和阅读登山宝训，其感受完全不同。耶稣教训的与众不同之处，是神的国透过他本身，已经闯进人类的历史，因此人不只是放在神治理的道德吩咐之下，乃是因着神治理这种非常的经历，使人也觉悟义的新境界。

绝对伦理 倘若耶稣的伦理的确是神治理的伦理，那么，耶稣的伦理就必定是绝对的伦理。狄比流说得对，他说耶稣教导神那纯全、绝对的旨意，没有任何妥协的余地，是神加诸人身上历久弥新的旨意。这种品德要待将来的世代才能真正达成，那时一切邪恶都已扫除尽净。但从登山宝训却清楚显示，耶稣期盼他的门徒在现今的世代遵行他的教训。不然，有关世上的光和盐这些话语就毫无意义了（太五13、14）。耶稣的伦理是义的标准，是圣洁的神不论任何时代都必定吩咐人遵行的。

因为这样，便引起一项难题，就是耶稣的伦理是否切合实际。从一方面来看，耶稣的伦理是不切实际？而且难以达成。倘若登山宝训是决定能否进入未来神国的律例，那么，没有人能进得去，正如温地士所说的。我们甚至进一步说，耶稣自己也未必进得去；因为温地士认为耶稣不能履行他自己那英雄式的伦理。他苛责法利赛人，似乎不像是爱的表现（太廿三）；并且他在大祭司亚那面前，并没有连左脸也转过来由他打（约十八22以下）。耶稣教导，动怒是罪，会导致审判。情欲是罪，凡着见妇女就动淫念的，就是犯了罪。耶稣要求绝对诚实，以致是与不是就等于起誓那样正确。耶稣要求完全的爱，像神爱世人那样完全。倘若耶稣只吩咐人律法主义地遵行他的教训，那么，耶稣就是把人吊在绝望的悬崖，没有半句救恩的话语。可是，登山宝训不是律法。登山宝训是人在其生命中被神完全治理的完美写照。正如狄比流曾说，这种义只有待末日神国才能完全经历到。无论如何，在现今世代，这种义可以达致某一真实程度，其程度视乎实际经验神治理的程度而定。究竟在现今世代完全经历神的治理是否进入末日神国的必要条件，这是一个重要的问题，而这个问题必须按耶稣有关思典的教训来回答。

神国本身的彰显与达致神国的义，两者之间有类似之处。神国已经借着耶稣临在，在现今旧世代成就了弥赛亚救恩，但其极致完成则有待将来的世代。神国的确已经临在，却是以新的和意料之外的方式临在。神国已经进入了历史，并没有改变历史。神国已经进入人类社会，并没有洁净社会。借着类比，神治理的义甚至在现今的世代中也可以真正且实在地经历到；但神国那完全的义，就像神国本身，有待末世极致完成之时。正如神国已经闯入这邪恶的世代，预先赐给人部份而真实的未日神国的福乐经历；照样，神国的义也可以在现今的世代部份（若不是完全的）达成。伦理，就像神国本身，夹在现今实现和未来末日完全的张紧状态之中。

内在生命的伦理 神国的伦理在强调心里的义。要有胜于文士和法利赛人的义才能获准进入天国（太五20）。这原则的一些例子，和当时流行的拉比教训所注释的旧约相互对比。前者主要在强调内在的性情，作为外在行为的基础。律法审判谋杀；耶稣却定动怒为罪（太五21—26）。我们很难明白这事如何能从律法的角度来解释。律例是关乎可以控制的行为；动怒却不属于外在行为的领域，乃属于内在态度和性情。律法定淫乱为有罪；耶稣以动淫念为罪。淫念不能用律法来控制。耶稣的伦理着重人的意念和态度，论爱仇敌（太五38一48）这一段就是个极佳的例证。因为人有可能为了律法主义遵行一个外在的标准，真个连左脸也转过来由别人打，但内心却自然充满愤恨、苦毒、与复仇的渴望。「要爱你们的仇敌」比仅仅外在关系的和善更深一层。人能从内心真诚地为伤害他的人谋求福利，确是人性最深的奥秘。唯有如此才是爱。爱是内在性质；是神治理的恩赐。

麦森（T W． Manson）认为，耶稣的伦理与犹太拉比的伦理，两者之间的差别，不在于前者是由衷的行为，而后者只是表而工夫。犹太教当然没有完全忽略内在的动机。十一族长遗训（Testamentsof the Twelve Patriarchs）的道德教训苦口婆心地叮咛要有内在的义。「你们要从心里彼此相爱。若有人得罪你，你要向他说温和的话，也不要心存诡诈；若他悔改、认罪，你要饶恕他；若他推诿，也不要向他发怒……」（迦得六3）。「清心爱人的人，不会看见妇女动淫念。因为他心里没有污秽，因为神的灵在他身」（便雅悯八2）。

可是，上述十二族长遗训的道德教训，不是典型犹太拉比的道德教训。我们若对米示拿法典稍作浏览，就会清楚明白，拉比伦理的焦点，是外在遵行律法的字句。而相反的，耶稣要求内在完全的义。魏尔德综合耶稣的教训为：「不动怒，不欲报仇，不恨恶人，心里要完全清洁。」怒、欲、恨，都属内心领域，都是支配行动的意图。耶稣首要的要求是义的品格。

登山宝训以外的耶稣教训，也有这种要求。「善人从他心里所存的善，就发出善来；恶人从他心里所存的恶，就发出恶来；因为心里所充满的，口里就说出来。」（路六45）行为是品格的彰显。就如好或坏果子是树内在品质的彰显（太七17）。「凡人所说的闲话，当审判的日子，必要句句供出来。」（太十二36）；因为人在不儆醒的时候所说的不小心的话，是彰显内心和气质真正的品格。末日的开释和审判并非根据人修饰过的行为，乃是根据人表现行为之内在真正的品格。

因此，神国基本的义，既然是内心的义，是真正可以达到的，如果不是在量方面达到，至少也会在质方面达到。这义要达到完全的地步，则有待末日神国降临之时；但这义的精髓则可以在这个世代、此时此地实现。

得着义 如何得着神国的义？虽然温地士认为耶稣的伦理是律法主义的伦理（换句话说，这义乃在乎遵行诫命），但他也承认，耶稣认为内在更新能帮助人履行，他的教训。耶稣认为神立约的百姓已经经历过这项内在的更新，耶稣也认为他自己的教训会把神的吩咐铭刻在听众的心中。「耶稣传讲所点燃的神国信仰，也因此是释放意愿和能力来遵行这些新的神国诫命的特殊态度。」「相信神国的人可以获得能力。」「耶稣解明了『作你们天父的儿子』与『爱』你们的仇敌』两者息息相关之后，他确信自己已经确实地把这个爱深植在他敬虔听众的心中。」问题是，温地士并没有解释这个新的情操和意志的能力是如何成就的。对一贯末世论的跟随者来说，这个问题是不能回避的。但倘若神国不只是未来末日救恩的领域，也是神现今的救赎行动，那么，这问题就不是问题了。人不再需要等待末日极致完成时才能经历神的国度；神的国度已经借着耶稣本身及其事上成为现今的实际了。所以，只有那些接受神的治理（这种治理已经借着耶稣彰显出来），也就是那些经历过神国权能的人，才能经验到神国的义。当人与神和好，他就成为神的儿女，承受一种新的能力，就是神国的能力。靠着这种神国度的能力，人可以到达神国的义。学者古特柏（Gut－brod）把这个新的光景作扼要的概述；耶稣不再认为律法是人努力嬴取神称义所要履行的事物；相反的，耶稣认为人要有神儿女的地位，是借着与耶稣交往、蒙神赦罪而获得的。

因此，神国的义，一方面能达成，另一方面又不能达成。神国的义可以达成，但不能达到完全的地步。学者基摩（S．M．Gilmour）从后来基督教的角度生动地陈述这个观念：「就基督徒是教会的一部份而论，耶稣的伦理是可以实行的伦理。就他是世界的一部份而论，耶稣的伦理是中肯但不能实行的伦理。」

上述这种解释有一项事实根据，就是耶稣向那些要作他的门徒的人提出最基本的要求——一项彻底的、无条件的抉择。人必须作一彻底的抉择，甚至包括放弃他一切亲友的关系。也许包括舍下家庭（路九58）。神国的要求必须比人生一般责任更优先（路九60）。这也许甚至包括最亲密家庭关系的破裂（路九61）。事实上，当效忠神国与其他效忠冲突时，纵使包括生命中最亲爱的关系，这些次等的效忠都必须放弃。作耶稣基督门徒的意义有些时候是叫人与父亲生疏、女儿与母亲生疏、媳妇与婆婆生疏；人的仇敌，就是自己家里的人。爱父母过于爱耶稣的，不配作他的门徒（太十34一39）。与他对神国的爱比较，他对其他人的爱可以称作恨（路十四26；中文和合译本小字作爱我胜过爱原文作恨）。

任何拦阻人选择神国和耶稣的亲情或关系都必须切断。因此，耶稣吩咐那位年轻而富有的官，去变卖一切所有的，分给穷人，然后作耶稣的门徒。耶稣特别指明这个人所爱的那些东西，而这些东西必须舍弃，然后作耶稣门徒这件事才可以实现。当人选择神的国度时，他必须乐意舍下每一项喜爱（路十四33）。最彻底的舍弃就是舍弃自己的性命：除非他恨自己的性命，不然他就不能作耶稣的门徒（路十四26）。当然，这不是说，每一个门徒都必须为主殉道；可是，他必须准备为主而死。他不再为自己活，乃为神的国而活。他遭遇什么并不重要，神的国是唯一最重要的。这就是这句话的意思：「若有人要跟从我，就当舍己，背起他的十字架，来跟从我」（太十六24）。这不是克己，不是禁制自己一些人生享受和乐趣。克己也许有自私的目的，借克己来追求一己的利益。舍己正好和反；舍己是舍弃自己的意愿，好叫神的国度能成为人中唯一最关切的事。背起自己的十字架不是背负重担。十字架不是重担，十字架是死亡刑具。背十字架是己的死亡，是个人野心的死亡，是以自我为中心计划的死亡。要除去自私的追求，无论这项追求有多高尚、多能济世，却只要追求神的国。

人的永生永死在乎这项抉择。当人作了这项彻底的抉择，舍己、治死自己、舍弃性命，他就得着人子的应许，主再来的日子，他要因所作的得赏赐。人借着耶稣本身，在此时此地面对神的国度；凡选择耶稣和神国的，将会进入未来的神国；但凡不认耶稣和他国度的，将会遭弃绝（太十32、33）。那些在这个世代经历神国与神国之义的人，在将来的世代要进入末日的神国。

耶稣要求人竭尽一切去爱神（可十二28以下；太廿二40）。耶稣要求人专一爱神，说爱是一切命令的总纲，是一切义的标准。爱是关乎意志与行动。爱神就是「全人投靠神，全心全意依附他，把一切忧虑或最终责任卸给他。」

爱神必定也爱邻舍。犹太教也教导爱邻舍，但大多只限于爱神的百姓。利未记十九章十八节爱邻舍的命令，是指爱耶和华立约的子民，并没有明白提到爱一切的人。库穆兰团体的理想是「爱一切光明之子」——库穆兰团体的成员——并「恨一切黑暗之子」——一切在这团体之外的人（IQS—9一10）。耶稣对爱邻舍重新定义：爱邻舍是爱任何有需要的人（路十29以下），尤其是仇敌（太五44）。这是耶稣开启的新时代的新命令。耶稣自己说，爱的命令是旧约圣经一切伦理教训的总纲（太廿二40）。这个爱的律是耶稣创始的，也是他一切伦理教训的总结。

赏赐与恩典 耶稣教训的许多说词，似乎在说明神国的福乐是一项赏赐。当代犹太思想看重功德和赏赐的教义。乍看之下，耶稣的教训似乎也是这样。受逼迫，有赏赐（报酬）（太五21），爱仇敌，有赏赐（报酬）（太五46），以正确的态度施舍，有赏赐（报酬）（太六4），禁食，有赏赐（报酬）（太六18），神与人的关系是雇主或家主与雇工或奴仆的关系（太廿1一16；廿四45一51；廿五14一30 ）。赏赐有些时候似乎是作工的代价（太五7；十32，41以下；廿五29），或是损失与自我牺牲的补偿（太十39；路十四8—11）。赏赐的应许有些时候是按着履行任务成功的程度而定（太五19；十八1—4；可九41；路十九17，19）；惩罚有些时候也是如此衡量（太十15；十一22，24；路十二47以下）。从上述经文看来，耶稣的教训和一般犹太功德观念很接近，赏赐是以量来衡量的工价。

可是，耶稣也有其他的话语论及赏赐，其观念和上述的完全不同。虽然耶稣提及赏赐，但他从来不用功德伦理。忠信绝不能从赏赐的角度施行；赏赐本身完全是恩典。其实，那些论及赏赐的比喻正是清楚说明一切赏赐都不过是恩典。当人履行了忠信的最大程度，他仍然不配得到什么，因为他所作的本是他应当作的（路十七7一10）。凡是忠心的仆人，不论他们劳苦的成果如何，都得到相同的赏赐（太廿五21、23）。赏赐就是天国本身（太五3、10），是神为谁预备的，就赐给谁（太廿23；廿五34）。甚至连服事的机会本身也是神的恩赐（太廿五14以下）。因此，赏赐是白白的恩典，是不配获得的恩典，远超过人所付出的服事（太十九29；廿四47；廿五21、23；路七48；十二37）。虽然人要寻求神的国，但神的国毕竟还是神的恩赐（路十二31、32）。人得蒙赦免，是神白白的恩赦，不是由于人尽忠宗教的行为（路十八9—14）。

瞎眼的、瘸腿的、长大麻疯的、耳聋的得医治，死人复活，穷人有福音传给他们，都说明了这个白白恩典的赏赐（太十一 5）。葡萄园雇工的比喻是要说明，神赏赐的标准和人给工钱的标准完全不同；神的赏赐完全是恩典（太廿1一16）。做了一整天的工人得了一钱银子，这是当时一天的工资，是他们应得的。那些最后召进田里的只做了一个小时，得的工资和那些整天劳苦受热的人一样。这就是神的方式：基于恩典，把神国福乐的恩赐，赏给那些不配获得的人。人是这样算账的：一天的工作，一天的工价；神是这样算账的：一小时工作，一天的工价。前者是功德、是报酬；后者是恩典。

根据这些教导，我们很难同意，末日的神国是一项报酬，是遵行耶稣教训的回报。不，末日的神国是神恩典的赏赐。但神国不只是将来的赏赐，神国也是现今的赏赐，赐给那些舍弃其他一切并毫无保留地把自己投身在神恩典中的人。对他们而言，神国和神国的义都是神恩典的赏赐。


第十章 10 弥赛亚

第十章 弥赛亚

「弥赛亚」（Christos［希腊文，基督］ Mashiah［希伯来文，弥赛亚］ 受膏者）这头衔与观念，是所有基督论观念中最重要的一个（若就神学而言不是最重要的，但至少就历史而言确实是最重要的）。「弥赛亚」是基督徒对耶稣独有、而且主要的称号。 Christos（基督）原本是个头衔，是「受膏者」的意思。但早在教会初期，Chr- istos（基督）就已演变成专有名词。因此，教会不只称耶稣「是」基督，「是」弥赛亚（Jesus the Christ or Messiah，徒三20），更称之为「耶稣基督」、或「基督耶稣这两个复合名称。保罗几乎都使使用复合名称，而且他单称「基督」的时候，也比单称「耶稣的时候为多。 Christos（「基督」）演变成专有名词，很可能是在福音（耶稣是弥赛亚）首次传入外邦人当中的事，因为外邦人不明白「用油膏立」这个犹太背景，「受膏者」一词，对外邦人而言是陌生的。门徒称为「基督徒」（Christianoi），是从安提阿这个外邦地方起首的（徒十一26）。这个字是指党派的党徒而言。

这就引起了一些历史问题。耶稣所作的、与当时犹太人所盼望弥赛亚应该作的，两者之间有很大的距离，为什么初代基督徒要称耶稣为弥赛亚？耶稣自己没有使用「基督」这个头衔？当耶稣在地上的日子，是否就已经被认为是弥赛亚？要回答上述这些问题，我们必须综观旧约圣经的弥赛亚盼望，也要探讨耶稣在世时犹太人对弥赛亚的期盼，然后再研究符类福音中有关弥赛亚的问题。

旧约圣经中的弥赛亚 在旧约的时代，以色列有一些人物是用油膏立的，他们因此被分别出来，为要在神政治体中履行某些神所任命的职任。因此，祭司是受膏的（利四3；六22），君王是受膏的（撒上廿四10；撒下十九21；廿三1；哀四20），先知也可能是受膏的（王上十九16）。用油膏立表示神任命有关神治职任，因此表示受膏者由于用油膏立，便属于特殊的一群神仆，并且他们本人是神圣不可侵犯的（代上十六22）。受膏者被认为是有份于他职任上的神圣（撒上廿四6；廿六9；撒下一14）。神有时称某些人为「他的受膏者」因为在神的心目中，他们是分别出来，执行神的计划，纵使他们未末真正用圣油膏过。因此，波斯王古列被称为「他的（耶和华的）受膏者」（赛四五1），列祖也称为「我的受膏者」（诗一○五15），而且以色列也被称作「神的受膏者」（哈三13）。

常有人以为，旧约圣经随处可见「那弥赛亚」（那受膏者）（theMessiah）的头衔。其实完全相反，单是「那弥赛亚（那受膏者）」（the Messiah）这个名词，全部旧约圣经都没有出现过。这个字每次出现都带着「形容所有格」或「形容字尾」，例如「耶和华的弥赛亚（受膏者）」、「我的弥赛亚（受膏者）。有些学者以为旧约圣经的「弥赛亚（受膏者）」，没有一处是指未来末世的君王。这种说法很有问题。诗篇第二篇二节的这个头衔似乎是指末世弥赛亚君王。这是旧约圣经中该字（受膏者）最突出的末世弥赛亚式用法。将要来的君王是神的儿子，也是受膏者，他要代表神来治理全地。但以理书九章廿六节可能也是末世弥赛亚式的用法，这句经文论到「一位受膏者」将要降临。保守派鉴别学学者认为这是预言基督。有些学者都认为这是指阿尼亚三世（OniasⅢ），他是马加比起义时期的祭司长。也有些学者认为这是指马加比时代某些不知名的领袖。

最早在弥赛亚经文里使用「弥赛亚（受膏者）」这名词的是哈拿的颂词（撒上二10）。哈拿祷告说：「耶和华必审判地极的人；将力量赐与所立的王、高举受膏者的角。」这个预言并不期望立刻在大卫和所罗门的家中应验，乃是期望在末世更伟大的弥赛亚君王、大卫的子孙身上应验。大多数期盼末世大卫君王的预言，其中的「弥赛亚（受膏者）」一词并不是指这位君王。可是，也有一些重要的预言是期盼将来大卫君王的统治。撒母耳记下七章十二节以下，该预言应许大卫的国度要永远坚立。历史似乎否定了这预言的应验。因此，该预言要寄望在更伟大的大卫子孙身上，到末世成就的日子才应验。

以赛亚书九章和十一章是最值得注意的弥赛亚预言，影响后来犹太教甚巨。虽然「他」在这两章经文里并没有称为「弥赛亚（受膏者）」，但他是大卫家的王，他要超自然地受差派，在「以口中的杖击打世界；以嘴里的气击杀恶人」（赛十一4）。他要洁除地上的邪恶，召聚忠信的以色列在一起，并要在大卫宝座上治理改变更新过的地 ，直到永远。

撒迦利亚先知描述这君王已经稳得胜利，为耶路撒冷的百姓赢得和平。他要骑着驴凯旋胜利地进入耶路撒冷，他要除灭战争，给列国带来和平，并且统治全地（亚九9一10）。至于他骑驴而不骑马、不坐马车（耶廿二4）表示他已经赢取胜利，和和平平地回到耶路撒冷

犹太教里的弥赛亚观念「弥赛亚」这名词不常出现在间约时代的文献中。所罗门诗篇（The Psalms of Solomon）是不知名作者所写，他是主前六三年庞培（PomPey）使巴勒斯坦并入罗马帝国之后不久，在法利赛人圈中来往的人。这位敬虔的犹太人祈求神国借着应许的王，大卫的子孙（十七5，23）降临（十七4）。该王是「耶和华的受膏者」（十七6）。他兴起的时候，要用他口中的话击打这地，要洁除地上的罪，要打碎异教国家、拯救耶路撒冷，然后召聚以色列众支派，便执掌王权、直到永远。这个祷告是一个为旧约圣经有关大卫家君王的预言能早日成就的祈求。该王要在百姓中兴起，要拯救以色列脱离众仇敌，把神的国带来，他要作神受膏的王治理那国。该祷告虽有浓厚的宗教色彩，但所渴望的是个地上政治形态的国度。这位大卫家君王要蒙超自然恩赐的厚赏，因为他的兵器不只是身体勇力和军事装备，却是「他要用铁杖打碎他们一切所有的，他要用他口中的话消灭不敬虔的列国」（十七26、27）。

库穆兰团体期待两位受膏者：一位受膏的祭司（亚伦的），并一位受膏的君王（以色列的）。祭司弥赛亚要在君王弥赛亚之先，因为库穆兰一党是祭司出身，因此高举他们的职任。可是，在他们的期盼中，君王弥赛亚也是重要的角色。「当以色列统治的时候，犹大支派必不缺乏君王，大卫必不缺乏后裔坐在王位上。因为统帅的杖是君王的约，其脚是以色列的万象。直等到公义的弥赛亚，大卫的苗裔降临，因为神已赐他和他的子孙，他百姓的君王之约，直到世世代代、永永远远。」

以诺书（The Similitudes of Enoch）有不同的观念：有一位先存的、天上的、超自然的人子，他一直居住在神面前，直等到时候来临，他要在地上建立神的国度。这显然是但以理书七章十三节「有一位像人子的」犹太人注释。这位天上的人子十分不同于地上大卫家的王，并且学者通常用「弥赛亚」一词单指大卫家的王。可是，有两处（以诺书四八10；五二4 ）称人子为弥赛亚。

有两卷主后第一世纪启示文学作品提到弥赛亚。以斯拉四书（IVEzra）说，「我儿弥赛亚」「显露」，统治暂时的弥赛亚国度四百年之久。然后他死了，一切其他的人也一起死了；于是开启了将来的世界（以斯拉四书七28，29）。另一段说，弥赛亚是那位「至高者存留至末了的日子，他要从大卫后裔中兴起……他要把他们（恶人）放在他的审判台前，他责备他们之后，要消灭他们。但他要用怜悯拯救我百姓的余民」（以斯拉四书十二32—34）。巴录启示录（APocalyPseof Baruch）说，政治元首弥赛亚要显露，统治暂时的弥赛亚国度（巴录启示录廿九3；卅1）。他要消灭「那时最后的首领」，并要统治（巴录启示录四十1—3）。他要审判列国，按列国对待以色列的行为来审判，然后他要在和平的国度中掌权（巴录启示录七二1以下）。虽然上述两卷启示文学作品都在主后纪元写成的，但都无疑地保存了耶稣时代流行的观念。

主后七十年以前的拉比文献，未曾发现「Mashiah」这个字单独（即不带「形容所有格」或「形容字尾」）使用过。米示拿的索引只列出「弥赛亚」两次。然而，就拉比文献整体而论，大卫家君王弥赛亚是弥赛亚盼望的中心人物，「人子」反而不见使用。

福音书中的弥赛亚期盼 许多研究犹太人弥赛亚盼望的学者忽略了一项非常重要的资料，就是福音书本身。福音书记载犹太百姓持有的盼望，这盼望类似「所罗门诗篇」所提及的盼望。犹太百姓显然盼望弥赛亚出现（约一20，41；四29；七31；路三15）。他是大卫的子孙（太廿一9；廿二42），虽然他会诞生在伯利恒（约七40一42 ；太二5），但另有遗传说，没有人知道他从那里来，他会忽然在百姓中出现（约七26一27）。弥赛亚一旦出现，他要存到永远（约十二34）。

上述这种期盼，其中最重要的要素，是弥赛亚要来作大卫家的王。从东方来的几个博士，他们要寻找的是「那生下来作犹太人之王的」。文士明白博士们的问题，指示他们去伯利恒，因为应许要来的主要在该城诞生。希律王从政权的角度来了解这项预言，他恐怕失去自己的王位，一山不容二虎，所以设法除灭耶稣（太二1—18）。耶稣的传道事工，表面上看来，似乎有政治性的弥赛亚成份，这可从法利赛人和祭司们的忧虑看出。因为耶稣越来越受百姓爱戴，法利赛人和祭司们担心，这会触发政治性的弥赛亚行动，罗马人会视之为叛乱，而干涉，来粉碎这行动和犹太国（约十一47—48）。百姓希望他们的弥赛亚是一位能推翻罗马帝国的大能领袖。在耶稣声望的最高峰，就是耶稣显露他内蕴的属天权能，把五饼二鱼分给五千人吃饱时，立刻引起骚动，群众要强迫他作王（约六15），企图说服他运用他超凡的能力，折断异教徒的轭，拯救神的百姓脱离他们所恨恶的捆绑，并因此开启神的国度。我们如果记得那时代有一连串弥赛亚式的叛乱，我们就能了解他们盼望耶稣作政治性弥赛亚拯救者的意义。倘若耶稣的目标是要赐给犹太人这样的一个地上的、政治的大卫国度，百姓就会立刻接受，并且愿意跟随他，就是要百姓付上性命来开启国度，他们也在所不辞。可是，当耶稣拒绝作这样的王，并且表示他的使命完全不是这种性质，地的国度是属灵的国度，人在地的国度里要吃他的肉、喝他的血，这时，群众离开他、反对他，他的声望锐减（约六66）。他们需要一个王拯救他们脱离罗马政权，他们不要一位救主救赎他们脱离他们的罪恶。

当耶稣被带到彼拉多面前受审时，他被控告为自称是王、是弥赛亚（路廿三2）。彼拉多一定明白「那受膏者」的意义，但耶稣在彼拉多眼中看来，绝不像是罗马政权的威胁。当彼拉多称呼耶稣为「那称为基督的」（太廿七17、22），很可能是讥讽的话。耶稣显然不是弥赛亚式的君王。耶稣在十字架上，祭司们和文士们讥诮他，称他为以色列的王、基督（可十五32）。

「弥赛亚」这词，在百姓的心目中，代表大卫子孙的王，是神所膏立的，要带给以色列政治上的释放，脱离异教徒的轭，建立地上的国度。所以耶稣要非常谨慎使用这个词。如果耶稣公开宣告他自己是弥赛亚，这宣告会被百姓接受，看作是反抗罗马的召唤。这样，法利赛人和文士们所害怕的必定立刻应验（约十一47、48）。其实，耶稣所执行的弥赛亚职份，其性质是非常不同于百姓一般所了解的「弥赛亚」这词的意义。在保罗的书信中，弥赛亚观念有相当不同的涵义，是关乎救赎的。耶稣的传道事工确属这方面，在此刻并不包括任何形式的政治彰显。因为他不常使用弥赛亚这词，该词对大众来说，其意义和耶稣的意图极为不同。

了解上述背景，我们便明白，为什么「弥赛亚」这词，只在耶稣复活以后才广泛用来称呼他，耶稣复活之后，他的弥赛亚使命终于被了解，以致弥赛亚的范畴要完全重新诠释，因此经过彻底的转化（约廿31）。

耶稣与弥赛亚 除了少数例外，Christos（基督）这词在四福音书中都是个头衔，不是专有名词。有四处是作专有名词用，这四处都是编辑的段落，这也是完全合理的。彼拉多曾把Christos（基督）这词用作专有名词，但他似乎是讥诮地说。虽然在其他数处，这个字没有定冠词，但似乎都用作头衔，不是专有名词。根据我们现在使用的希腊抄本，马可福音九章四一节中Christos（基督）这字，在耶稣口中似乎是专有名词；但也很可能是因抄本流传损坏之故，而马可原本很可能是这样写的：「因为你们是属我的。」没有一处记载门徒称耶稣为弥赛亚。此外其他所有出处，这词都作弥赛亚的头衔用。

上述这些资料，立刻显示福音传统在基督徙团体中，有着坚固的历史性监管因素。许多形式批判学家坚称，这福音传统曾受基督徒团体的信仰彻底地渲染、改变。果真如此，福音传统中「基督」这词应该有不少是用作专有名词（上述资料显示事实恰好相反），因在撰写福音书时，这词在外邦教会已广泛用作专有名词。基督教会保存了弥赛亚式用语原本正确的历史形式，并没有搀杂这用语本身基督论式的措辞。这项事实显示，福音传统是符合历史的。

有两段经文必须密切注意：一是彼得在该撒利亚腓立比的认信；二是耶稣在公会前的受审。

马可福音记载，在耶稣传道事工之中，他向门徒提出有关他身份的问题：「人说我是谁？」（可八27）。彼得回答说：「你是弥赛亚」（可八29）（中文和合译本作基督）。耶稣于是禁戒他们，叫他们不要把这个告诉任何人。从此耶稣开始教训门徒，说他必须受苦并且被杀。当彼得因耶稣这个思想而责备他时，耶稣反过来责备彼得，称他是撒但（可八33。

马太扩大这个事件。彼得的答案是：「你是基督，是永生神的儿子」（太十六16）。马太于是从他特有的资料来源中，加了一小段。这来源记载有关建造他的教会在彼得这磐石上，耶稣对彼得认信回应：「西门巴约拿，你是有福的。因为这不是属血肉的指示你的，乃是我在天上的父指示的」（太十六17）。

在彼得对耶稣弥赛亚职份的认信中，他的意思究竟是什么？学者们对此意见纷云。有些鉴别学学者认为，彼得的「弥赛亚」是指当代犹太人所盼望的弥赛亚，是一位神所膏立的，超自然地赐下大卫家的王、这王要消灭当代邪恶政体，并要召聚以色列进入神的国度。一位极端的形式批判学家认为，马可有关彼得认信和耶稣断然拒绝弥赛亚职份的叙述是一段魔鬼的试探。耶稣称彼得为撒但，不是因为彼得拒绝受苦弥赛亚的观念，乃是因为他欢喜弥赛亚职份的观念。另学者也持类似的看法，他认为马太福音对彼得认信和耶稣称彼得为有福这段记载的形式，是另一桩在不同历史背景下发生的事情（见约六69），却被福音书作者错误地与该撒利亚腓立比事件混为一说。他认为耶稣也拒绝彼得对其弥赛亚职份的认信，耶稣认为彼得完全误解了耶稣的传道事工，他认为这项认信是撒但的试探，所以耶稣拒绝，并因此责备彼得。

可是，究竟彼得的「那受膏者」是否指所罗门诗篇的君王、得胜者？这是一个严重的问题。雅各和约翰要求在神国里有尊贵的地位，这段话反映出人子的启示文学式国度，而不是大卫家得胜者的凯旋国度（可十37）。再者，耶稣所行的没有一件事可能表示他是得胜的王。耶稣的门徒必定曾经听见耶稣回答施洗约翰的问题，耶稣确认他是旧约弥赛亚盼望的成就者，但成就的方式能使某些人跌倒（太十一2一6）。彼得曾听见耶稣有关神国的信息，他也曾眼看耶稣赶鬼和治病的神迹。因此，顺理成章的结论是：纵然不是按「得胜的王」这角度来了解，彼得的「弥赛亚」是指要成就旧约弥赛亚盼望的那位。彼得仍未明白耶稣弥赛亚职份的意义，但他已略有所知。马太的记载显示这个观点，因为马太叙述彼得的弥赛亚职份认信时，提到弥赛亚是神的儿子。这显然也一定是马可对耶稣弥赛亚职份的了解，因为马可有神儿子的基督论（可一1）。耶稣说彼得是有福的，因为这真理已经「启示」给他（太十六17），这句话一定是指「神儿子的身份」而不是指「弥赛亚职份」。要明白耶稣是神的儿子确实需要属天的启示，但要明白耶稣是弥赛亚却不一定需要上头来的启示。

第二段是耶稣在公会前的受审。公会要寻找一些法律根据来治死耶稣。一连串的见证人给的都是自相矛盾的证词，所以被称为假见证（可十四56）。终于，大祭司向他提出一个直截了当的问题：「你是那当称颂者的儿子基督不是？」（可十四61）。大祭司的「神的儿子」是什么意思并不十分清楚。因为「神的儿子」不是常用的弥赛亚头衔，很可能大祭司曾经听过谣言说耶稣曾如此自称。按照马可的记载，耶稣回答绝对的肯定：「我是」（可十四62），但他立刻给这弥赛亚职份的性质定了界说；这是天上的人子那种弥赛亚职份，不是弥赛亚君王那种。

马太福音对耶稣的答覆有不同形式的记载：「你说的是」（太廿六64）。马可福音另一相当可靠的抄本也有和马太相同的记载。倘若耶稣不用绝对的肯定来回答，而另一种形式的答覆也不是否认。「答覆是肯定的，但显示不同的解释法」其不同处，耶稣已借有关属天人子的话说明了，也因此他立刻被定死罪，因为他说了僭妄的话。但没有证据显示自称弥赛亚是僭姜亵渎神。而是因耶稣自称他要坐在神的右边，导致他被公会定为死罪。但此罪名对罗马总督来说不是个罪名。因此犹太人在彼拉多面前控告耶稣自称为「弥赛亚」（路廿三2）时，彼拉多问他说，他是否犹太人的王（可十五2），于是耶稣用回答公会的话同样回答彼拉多：「你说的是。」这不是勇敢的否认，也不是断然的承认；但这已足以使彼拉多相信耶稣是无辜的，并没有叛乱的罪。但彼拉多向来在犹太首领的压力下屈服，因此耶稣被钉死，正式的罪状是叛乱，自称是王，反抗罗马帝国（可十五26）。

上述探讨，综合作结，耶稣并没有公开自称弥赛亚，但当别人称他是弥赛亚的时候，他也不否认。在公会前，当他直接被控告自称弥赛亚时，他承认，却自己给这词重下定义。他是天上的弥赛亚，是人子弥赛亚。

耶稣最后一次进入耶路撒冷，是骑着驴，他很可能用这象征性的行动来成就撒迦利亚九章九节的和平君王的预言。群众热诚地欢迎他，他们并喊着说：「那将要来的我祖大卫之国，是应当称颂的。（可十一10）。显明地，耶稣的话语和行动曾激发百姓的弥赛亚盼望到达沸腾。可是，数天之后，彼拉多出示耶稣在群众面前，受鞭打、捆绑、流血，完全不像是战胜以色列众仇敌的勇士。他们的态度一百八十度的转变，要定耶稣的罪，要钉他十字架（可十五13）。根据犹太人的弥赛亚盼望的背景，他们态度的突然改变是完全符合心理学的。

大卫的子孙 旧约圣经盼望一位君王，他是大卫的后裔（耶廿三5；卅三15）。所罗门诗篇里耶和华的受育者是大卫的子孙（所罗门诗篇十七23）。主后纪元的犹太教，「大卫的子孙」常作用弥赛亚的头衔。按马太福音的记载，耶稣有好几次被称为大卫的子孙。该头衔在马可福音只出现过一次（十47），因该头衔对外邦读者来说，其意义远比犹太读者来得微小。罗马书一章三节清楚显明，耶稣被称为大卫的后裔。耶稣「按肉体说，是从大卫后裔生的。」

有一段经文特别值得注意。耶稣主动向犹太领袖挑战，问他们下列问题：「文士怎么说，基督是大卫的子孙呢？大卫自己，被圣灵感动，宣告说：『主对我主说，你坐在我的右边，等我使你仇敌作你的脚凳』大卫既自己称他为主；他怎么又是大卫的子孙呢？」（可十二35—37）。有些学者解释这段经文，说这是完全摒弃大卫儿子的身份。这种说法不大可能，因为在主后第一世纪的基督徒作品中，从未否认过弥赛亚是大卫的后裔。另外有些学者解释这段经文说，这是表示大卫子孙的身份在耶稣的弥赛亚使命中没有价值。另有一位学者的解释比较好：耶稣在指摘文士专家们对弥赛亚的了解不够，他实在是大卫的子孙；但这还不够。大卫自己写道：「主（神）对我主（弥赛亚君王）说，你坐在我的右边。」这问题当然没有合理的答案。如果弥赛亚是大卫的主，他怎么可能又是大卫的子孙？至少对文士的前题来说，这问题没有合理的解答。耶稣在此点出真正弥赛亚的奥秘。「虽然没有明白的讲，却似乎在暗示，耶稣的尊贵和源头是超自然的，而他的子孙身份只不过是按肉体来说。」

这就是耶稣使用弥赛亚称呼的线索。他是弥赛亚，但不是当代犹太人所盼望的好战得胜者。他回避这个头衔，是因该头衔对犹太人来说有着民族主义的含意。他偶尔接受这头衔，却重新诠释它的意义，特别是借着他使用「人子」这名称时。

从历史看来，我们有充足的理由接受这福音传统的正确性。耶稣开启了一项行动，导致许多百姓相信他是「弥赛亚」。他自称是成就旧约弥赛亚应许的那位（路四21；太十一4—5），借着他，神的国临在世界中（路十一20 太十二28）。公会查问他，他是否弥赛亚，并且把他交付给彼拉多，控告他自称弥赛亚君王。因这缘故，他被钉十字架。弥赛亚职份这项口非常重要，以致 Christos（基督）这词转化成为专有名词。教会的记述，清楚视他为弥赛亚。

对这些事实，最顺理成章的解释是：耶稣在某些方面的行动像弥赛亚；却非常不同于当代犹太人所盼望的那位弥赛亚。我们很难相信耶稣不知道他自己在扮演的角色。他一定知道自己是弥赛亚。


第十一章 11 人子

第十一章 人子

就神学而言，「人子」是符类福音中极为重要的弥赛亚称谓。有三项非常要紧的事实。第一，「人子」是福音书中耶稣最爱用的自称，更是他唯一随时使用的头衔。第二，从来没有任何人用这头衔称呼耶稣。第三，使徒行传或新约书信中，没有证据显示初代教会称耶稣为「人子。」这头衔在四福音以外的新约经卷中只出现过一次，就是司提反见异象时说的（徒七56）。福音书记载耶稣说过这头衔不下于六十五次之多。令人惊讶的是，这个头衔从未成为初代教会对耶稣的弥赛亚称谓。

初代教父认为「人子」基本上是指神的儿子成为肉身的人性。耶稣是神而人者，是神之子，也是人之子。许多老一辈的讨论和注释都采纳这种神学的意义，说这头衔在基本上是指耶稣的人性，他也向人如此认同。这种解释是错误的，因它忽略了这头衔的历史背景和意义。

有人认为福音书的记载不正确，说耶稣绝不可能自称为「人子」，因亚兰语（耶稣的母语）没有这个头衔，并因语言学的理由，这是一个不可能的名称。希腊文措辞ho huios ton anthropon（人之子）的确是难耐的希腊文，是亚兰语bar enasha（人之子）的直译。该用语的意义可能只是「人」而已。旧约圣经清楚显示这点。「神非人、必不致说谎，也非人子、必不致后悔」（民廿三19）。「耶和华阿，人算什么，你竟认识他；人子（中文和合译本翻作世人）算什么，你竟顾念他？」（诗一四四3）。上述论据曾经戴门仔细查考，他认为「人子」虽不是一般常用的头衔，但在诗歌和预言的高雅措辞中可以用作弥赛亚的称谓。

此用语在福音书中只用来指耶稣，从未用作上述那种特指「人」的纡说法。倘若上述语言学的理由有任何份量的话，这个现象实在太奇怪。尤其是该用语的复数，「众人之众子」，在马可福音三章廿八节出现过。因此现代圣经学者大多接受戴门的结论：「人子」可以是弥赛亚的头衔。

另有学者认为，耶稣口中的「人子」只不过是第一人称代名词的代用语，所以只不过是指「我」而已。有数处似乎是这种用法（请对照太五11与路六22）。然而戴门再次指出，用第三人称来称呼自己本人，不是一般常有的犹太人习惯。因此，如果耶稣曾经这样称呼自己，该用语就太不寻常，且一定会有特别的解说。

普通用语可以成为专门的头衔，有一个现代的例子可资说明：德文“Der Fuhrer”这字原指首领、导师、指挥、领班等，但如果用在希特勒身上，这个字就变成德国政府元首的专门称谓。

有关「人子」这头衔，有三个问题必须讨论。第一，这头衔对耶稣当代的人有何含意？这问题相当重要。因那稣显然不会使用一个称谓而不理会这个称谓对他的听众有何意义与弦外之音。第二，耶稣如何使用这头衔？最后，他给这用语注入什么内涵？他意图传达什么意义？

「人子」的背景 前面我们。经知道，「人子」在旧约圣经不是罕见的用语，这用语常常不过是指「人」而已。常有学者根据这个用法来解释一些福音书的用语。以西结书出现这用语，是神用来称呼以西结先知的特有名称。有些解经家根据以西结书的背景来解释耶稣的用语。可是，这种解法未能解释福音书中人子的末世性用法。

「人子」的旧约圣经背景很可能是但以理的异象。但以理看见四只猛兽从海中相继上来。它象征四个相继出现的世界帝国。之后，「我……观看，见有一位像人子的，驾着天云而来，被领到亘古常在者面前，得了权柄、荣耀、国度、使各方各国各族的人都事奉他；他的权柄是永远的、不能废去，他的国必不败坏」（但七13—14）。以下的经文在解释该异象，但未再提及这位像人子的。取而代之的却是「至高者的圣民」（但七22），他们先是受第四兽压迫苦害，但后来他们承受永远的国度，并掌管全地（但七21—27）。

有一件事很清楚，但以理书的「人子」一词并不等于弥赛亚的头衔。「人子」一词在这里是指一个人，和已经出现在异象中的四兽互相对比。此外，各种解释特别在三方面意见分歧：「那位像人子的」是指单独一个人呢，还是只是「至高者之圣民」的象征？「那位像人子的」驾着天云而「来」，是来到地上呢，还是只是「来到」神的面前）？「那位像人子的」只是一位属天的位格，还是他集受苦与伸冤于一身？「那位像人子的」显然等于「至高者之圣民」，但这并不否定他也是单独一个人的可能。虽然经文没有明言「那位像人子的」来到地上，但这似乎是经文所清楚暗示的。他固然确曾驾着云来到神的面前，但当国度赐给圣徒，圣徒统治地上一切掌权的时，我们可以说，这些事发生是因为「那位像人子的」曾经在天上承受这国，且把这国带给地上众圣徒。

虽然许多学者觉得，但以理书「那位像人子的」是集受苦与伸冤于一身，因为众圣徒先是受压迫，其后得伸冤，但这种看法并不完全清楚；因为圣徒是在地上受苦，而人子是在天上承受国度，然后人子或许把国度带给地上受苦的众圣徒。我们的结论是：但以理书的人子是属天的弥赛亚末世论式的人物，他把国度带给地上受苦的众圣徒。

以诺书中「人子」成了一位先存属天人物的弥赛亚头衔。他降临在地上，坐在审判的宝座上，消灭地上的恶人，拯救义人，并要统治荣耀的国度，那时义人要穿上荣耀生命的衣裳，并要进入与人子相交的福乐里，直到永远。

上述这样的属天人子，究竟在那一方面成为新约圣经人子的背景？这个问题不清楚。以诺书的内容显然包括五部份，其中四部份的片断在库穆兰作品中可以找到，却找不到「人子篇」（Similitudes）的片断。这导致许多学者认为，人子篇不可能是主前纪元的作，因此不能用来解释新约圣经的人子概念。虽然这种说法很动听，但我们似乎不可能接纳人子篇为犹太基督徒作品，因为人子篇完全缺少一切基督教的特色。因此我们必须断言，虽然人子篇的写作日期比其他部份的以诺书为晚，但人子篇仍然是犹人人的作品，反映某些犹太教门在新约时期解释但以理书中「人子」的方式。可是，并没有证据显示耶稣晓得人子篇。因此，充其量，我们只能用人子篇来了解当代犹太思想，这「人子」已经演变成先存属天位格的弥赛亚头衔，他要带着荣耀的神国一起降临地上。

符类福音书中的「人子」 「人子」在符类福音中的用法可分为三个不同类别：一是在地上服事的人子；二是受苦与受死的人子；三是末世荣耀中的人子。

（甲）在地上服事的人子

可二10 ；太九6；路五24。 赦罪的权柄。

可二27；太十二8；路六5。 安息日的主。

太十一19；路七34。 人子来了，也吃、也喝。

太八20； 路九58。 人子没有枕头的地方。

太十二32；路十二10。 凡说话干犯人子的，还可得救免。

（太十六13）（可八28略去）。 人说人子是谁？

太十三37。 那撒好种的，就是人子。

（路六22）（太五11略去）。 因为人子而受迫害。

路十九10。 人子来寻找拯救失丧的人。

路廿二48。 犹大，你用亲嘴卖人子么？

（乙）受苦的人子

可八31；路九22（太十六21略去）。 人子必须受苦。

可九12；太十七12。 人子要受苦。

可九9； 太十七9。 人子从死里复活。

可九31；太十七22；路九44。 人子被交在人手里。

可十33；太廿18；路十八31。 人子被交给祭司长，被定死罪，并要复活。

可十45；太廿28。 人子来要服事人，并且要舍命。

可十四21；太廿六24；路廿二22。 人子必要去世，正如经上指着他所写的；但

卖人子的人有祸了。

可十四41；太廿六45。 人子被卖在罪人手里。

太十二40；路十一3O。 人子也要这样三日三夜在地里头。

（丙）末世荣耀中的人子

可八38；太十六27；路九26。 人子在他父的荣耀里，同圣天使降临的时候。

可十三26；太廿四30；路廿一27。 他们要看见人子有大能力、大荣耀、驾云降

临。

可十四62；太廿六64；路廿二69。 你们必看见人子、坐在那权能者的右边，驾着天上的云降临。

路十二40；太廿四44。 你们想不到的时候，人子就来了。

路十七24；太廿四27。 人子在他降临的日子，好像闪电。

路十七26；太廿四37。 挪亚的日子怎样，人子的日子也要怎样。

太十23；（这不一定是末日的）。 你们还没有走遍以色列的城邑，人子就到了。

太十三41。 人子要差遣使者。

（太十六28）（可九1）。 有人在没尝死味以前，必看见人子降临在他的国里。

太十九28。 人子坐在他荣耀的宝座上。

太廿四30。 天势都要震动。那时，人子的兆头要显在天上。

（太廿四39）（路十七27略去）。 人子降临也要这样。

太廿五31。 当人子在他荣耀里……降临的时候。

路十二8（太十32略去）。 凡在人面前认我的，人子在神的使者面前也必认他。

路十七22。 你们巴不得看见人子的一个日子。

路十七30。 人子显现的日子，也要这样。

路十八8。 人子来的时候，遇得见世上有信德的么？

路廿一36。 ……祈求，使你们能逃避这一切要来的事，得以站立在人子面前。

在括号（ ）里的经文很可能是福音书编辑自己的话。马可福音记载全部三种话语。Q典只记载一句可能有关受苦的人子这种话语。马太福音的来源与路加福音的来源记载有关在地上服事的人子和末日荣耀中的人子。全部福音书的来源都有相当广泛的分布。

究竟这些话语是耶稣时代说的呢，还是在福音传统各个历史阶段中被编纂进去的？这问题有各种不同的解答。有五种主要解释法可以列出。（一）学术界「保守」人士，像傅季和，涂纳，莫文克，克兰菲尔，泰莱，库尔曼，马多，和马豪尔等接受全部三种（虽然不一定所有的每一句话）都是耶稣所说的，是耶稣的思想。（二）史怀哲及现代的耶利米亚的立场是，只有末世荣耀的话语是耶稣亲口说的，而耶稣期待在立即来临之世代的末了成为属天的人子。（三）布特曼并后来的邦坎，特得，韩恩，和席金，他们认为只有末世荣耀的话语是耶稣亲口说的，但耶稣并不在说自己是未来的人子，他乃在说另外一位末世荣耀人物，这人物要在这世代的末了按人与耶稣的关系审判世人（路十二8）。（四）晚近’有数位极端的学者认为所有的话语都不是耶稣说的，都是后来基督徒团体添加编纂进去的。提柏和佩尔林是这一派的代表人物。（五）有几位者，其中主要的是史伟哲（E.Schweizer），他们认为的关在地上服事的人子这种话语是耶稣说的，但他们对其他两种话语现今的形式表示怀疑。史伟哲接受一小部份末世荣耀的话语是耶稣说的，但又认为这些话并非指末日，乃指耶稣的高升。耶稣期待神从他的痛苦和卑微中提拔、高举出来，为要向那末日审判时站在神宝座前的人，见证他们的是与不是。布拉克（M. Black）也曾嘉许史伟哲的观点。

教条思想影响学者衡量人子话语的判断。学者对历史本质的见解显然会影响他决定有那些话语是真正出自耶稣的口。「有关人子问题最主要争论的关键不是那一部份的话语比另外一部份话语更正确地来自耶稣的口，而是历史本质的问题。」近代学者都认为，福音书所记述的耶稣是一位自己意识到自己的超越性，是初期教会所相信，曾自称为末世审判之日的人子。然而，「历史」是凡人的故事，不是天人的故事。历史没有余地容纳成为肉身之神明的范畴。所以，福音书中耶稣的画像「一定」是基督徒团体的产品——是基督教信仰的创造物。?

另有一些学者对上述问题的处理方法稍有不同。他们认为耶稣不可能自称为末世人子，因为没有一个神智清醒的人或良善的人会作这样的自称。再者，少数学者注意到，把「人子」这头衔用在他地上传道事工上，表示他明白自称是先存属天的弥赛亚，是出其不意地以人的样式出现在人群当中的弥赛亚。提柏（TeePle）曾察觉人子这方面的意义：「倘若耶稣相信他在他当时的服事中已经是人子，他就会有进一步不可思议的思想。他会相信他自己从太初就是人子，住在天上，降临地上，将来更要再次升到天上并要再回到地上。」提柏称耶稣这种信念是「不可思议的」，反映出提柏已经先假设在历史中什么事可能是真实，什么事不可能是真实的。

影响学者们的判断的另外一个因素，是有些学者坚持形式的一贯性。倘若某一组话语确是耶稣说过的，那么另外一组话语就因此一定不是耶稣说的。「倘若人子只能指那位天上的、超越的弥赛亚……那么我们不能解释当时已经临在的耶稣如何能自称有人子的身份和权柄。」其实，末世荣耀的人子和地上的人子，这两项概念并不一定互相排斥，因这两个概念在福音书中是同时并存的。因此，没有任何先决的理由说这两个概念不能同时存在耶稣的思想中。德国神学流行的观点认为，人子可能是耶稣以外的另一位末世人物。这个观点十分脆弱，因为没有一丝半缕的证据显示耶稣期待一位比他自己更大的降临，而相反的证据却很多。

我们主张，唯一坚固的鉴别学立场是，在我们全部的新约资料来源中，耶稣（并且只有耶稣）用「人子」这词称呼他自己。形式批判学家强调「相异的准则」，认为只有那些在犹太教中、或在早期教会中找不到类似的话语的，才可以肯定是耶稣自己说的。倘若上述这个准绳原则应用在有关人子的话语上，那么人于卑微地在地上出现、受苦和受死的这些观念，在犹太教或早期教会中找不到类似的。教会常常说到基督、或耶稣基督的受苦，但从来没有说过人子的受苦。人子只出现在耶稣自己的话语中，这事实「似乎确定证明人子这头衔一定真正地、无可置疑地、是耶稣对自己本身的称谓。」这是根本原则，虽然大部份鉴别学学者（包括邦坎在内）都未能了解这根本原则的效能。倘若耶稣在地上的服事确曾自称人子，那么唯一反对末世人子不是他说的理由是末世话语与地上话语的不调合。再者，把末世人子的观念用在一位已经卑微在地上的人，也很适合「相异的准则」。因此，对开明归纳法而言，有足够的鉴别学的理由来接受这三种人子话语都是出自耶稣的口。

在地上的人子 马可福音中有个结构不难察觉。该撒利亚腓立比和彼得认耶稣为弥赛亚是耶稣向他门徒表露身份的转捩点。在该撒利亚腓立比之前，他只说自己是地上的人子。在该撒利亚腓立比之后，他开始介绍自己另外的两方面：他是必须受苦和受死的人子，但最后他要来作末世荣耀的人子，要来审判，并在末日神国里执掌王权。

马可福音记载，耶稣早期的传道事工，两次使用人子这头衔。有一次，他赦免一个瘫子的罪，文士因此心里议论他，耶稣便说：「……人子在地上有赦罪的权柄。（可二10）常有学者认为，这句话的「人子」，不过是「人」的同义词，不是弥赛亚头衔。但从整个上下文看来，这种说法不太可能。赦罪必须是神的特权，人没有资格赦罪。事实上，耶稣在此被指为亵渎神，是因只有神能赦罪（可二7）。而人子耶稣却在此自称有赦罪的权柄。再者，不能忽视「在地上」这句话。这牵涉天和地的对比，但这不是在天上施行神的特权与耶稣在地上的权柄的对比。这对比显示耶稣两个领域的权柄。作为天上的人子，他拥有这个权柄；现在他把这权柄带到地上来，并在众人当中施行这权柄。

耶稣把自己的行为和施洗约翰的对比。施洗约翰来，不吃不喝；耶稣作为人子，正好相反，他像平常人那样，又吃又喝（太十一19路七34）。

另一次，耶稣再度被法利赛人指摘，因他守安息日没有遵守文土们的遗传。耶稣为他的行为辩解说：「安息日是为人设立的，人不是为安息日设立的；所以人子也是安息日的主」（可二27一28）。无论这句话讲些什么，也不可能说「人」是安息日的主，并因此每一个人都可以各自制定一套守安息日的规距。耶稣因为是人子所以自称有权柄诠释有关安息日的文士规条。这里运用的原则是，安息日本身不是目标，人才是目标，安息日是为人设立的。在这段经文中，人子这头衔多少是指着耶稣的人性说的。耶稣的弥赛亚职任包含人性的参与；因此任何与人有关的事情，都在人子的权柄之下。耶稣极不可能会认为人本身管辖安息日。请留意，耶稣说人子「也」是安息日的主。人子拥有的权柄在这点上彰显出来，甚至伸展到安息日这件事上。

耶稣论到亵渎圣灵的时候，他把自己和在他身上运行的能力相提并论。凡说话干犯人子的，还可得赦免；但若人属灵的眼睛昏暗，甚至不能分辨神的灵和撒但的能力，以致因而把在耶稣身上运行的能力归于魔鬼，他已经到达顽梗不化的地步，就永不得赦免（太十二31一32）。在此耶稣并不是要对比他自己作为人子的工作与圣灵的工作；他其实是在描述人内心逐渐昏黑的两个阶段。他们也许说话干犯耶稣 ，干犯人子，但仍可得赦免。耶稣了解到他的弥赛亚角色容易招人干犯（太十一6）。但若人不只说话干犯耶稣，甚至进一步说耶稣的弥赛亚能力是源自撒但，他就无可救药了。

有一次，耶稣对一个要跟从他的文士说：「狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方」（太八20；路九58）。这句话最好从弥赛亚威严的角度去了解。倘若人子只是「我」的同义词，这句话就平淡无奇。若但了解该头衔有属天的含意，这句话就相当充满着深意。「拥有人子弥赛亚尊严的我，现在甘愿过这与人子威严极不相称卑微的生活。」

「人子来，为要寻找拯救失丧的人」（路十九10），这句话反映出耶稣已意识到他的弥赛亚使命。

所有这些在地上人子的话语会使耶稣的犹太听众觉得困惑。无论以诺书是否代表当时流行的犹太思潮，他们一定知道但以理书有一位像人子的异象。倘若耶稣用这头衔来称呼他自己在地上的传道事工，这头衔便暗示他是属天的、先存的、像人的位格。在这段经文中，使用这头衔表示自称是神。这自称令人吃惊。同时犹太人也没有听说过，人子会在地上出现并且是众人中的一个。耶稣如何能够一方面是卑微和低贱中的天上人子，又同时是属天的、先存的人，这是弥赛亚奥秘的精粹。

受苦的人子 门徒一旦确信耶稣实在是成就以色列先知的盼望的弥赛亚，耶稣便开始一项新的教训：「人子必须受许多的苦，被长老祭司长和文士弃绝，并且被杀，过三天复活」（可八31）。彼得责备他是因着人子必须被杀的观念；人子或弥赛亚被杀的观念实在是不可思议，语意自相矛盾。

这引起另外一个有关当代犹太人期盼的问题：弥赛亚人子的观念和以赛亚书五三章受苦仆人的观念，两者当时是否彼此融合？犹太教显然有时从弥赛亚的角度去解释以赛亚书五三章这伟大的预言。以赛亚书五三章在其本来的历史背景中有什么意义，这问题与我们无关；我们只关心犹太人怎样了解这章预言。耶利米亚曾认为，受苦弥赛亚的观念可以溯至主前时代。但是，犹太教中弥赛亚受苦不是因赎罪代死，而是因与他的仇敌争战。以诺书中的人子固然沾有以赛亚书五三章仆人的一些特性，但最重要的特性——赎罪代死——却完全没有在以诺书出现。所以我们必须同意那些学者所说的，主前时代的犹太教并没有融合弥赛亚与受苦的仆人这两个观念。

马可福音记载，耶稣第一次宣告他受苦被杀之后，一再地告诉他的门徒，他必须被交付在人的手里，并且被杀。耶稣提到他的死，是说人子的死，不是弥赛亚的死；但这只会加深门徒的困惑。倘若弥赛亚是大卫家的王，是用他口中的气消灭他的仇敌的，而人子是天上的、超自然的存有，这样的一位怎么可能会死？

马可福音十章四五节记载有关耶稣受死最逼真的一句话，说到他作为人子的弥赛亚使命就是要为人死。「人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价。」（可十45）「此处我们听见 ebed yahweh（耶和华的仆人）之歌的主题曲，显然是引述赛五三6。……耶稣着意在他本人身上结合两个主要犹大信仰观念，就是 barnasha（人子）和 ebed yahweh（耶和华的仆人）。」赎价（Iutran）的概念是引述以赛亚书五三章十节的赎罪祭，而「作多人的」这句话似乎回响以赛亚书五三章十一节以下一再重复的「有许多人」、「多人」。这是耶稣使用人子的普遍被接受的「保守」观点。他采用但以理书出现过的名词，但这名词在当代犹太人盼望中并不普遍使用。耶稣彻底重新诠译这名词。人子不只是天上的、先存的存有；他也在软弱和卑微中显现，是众人当中的一个，为要成就受苦和受死的定命。换句话说，耶稣把受苦仆人的内涵注入人子观念之中。

末世荣耀中的人子 耶稣宣告他受苦的同时，他也宣告他在荣耀中的再来。该撒利亚腓立比之后，耶稣就较常预告他人子荣耀的再来。这个观念对他的听众十分熟悉，因为他们知道但以理的预言。至于天上的人子必须首先像在众人当中的一人那样生活，并且要受苦和受死，这些观念对犹太听众来说是完全新奇的。

有关末世荣耀人子的话语，最逼真的也许就是前面讨论过的一句——耶稣对大祭司查问是否为弥赛亚、神的儿子的答覆。不论耶稣回答「我是」（可十四62），或「你说的是」（大廿六64），其结果都是一样。他立刻给弥赛亚这个自称下个定义说：「你们必看见人子，坐在那权能者的右边，驾着天上的云降临。」耶稣是弥赛亚，是天上的人子弥赛亚，不是地上的大卫家的王。耶稣其实是向控告他的人说，那日子要降临，情况会逆转。现在是耶稣站在他们的审判台前受审问。那日子要降临，他们（审问耶稣的人）会站在耶稣的审判台前，而他（天上的人子）要执行末世审判官的职任。

自葛拉森（Glasson）研究「第二次降临」（ The Second Aduent），许多学者接受了他的建议，认为耶稣对大祭司的答覆并非指降临到地上，却只是高升并来到神的面前。可是，这种说法忽略了这句话的字序。降临跟在坐的后面。这句话同时提到高升（坐）和再来（降临）。

结论 现在我们可以，结论。按着人子的历史和宗教背景来解释，耶稣使用人子这名称，是为了宣称弥赛亚威严，并弥赛亚职任。事实上，这宣称不单只暗示弥赛亚威严而已，因为这宣称亦带有弦外之音，诉及相当重要的超自然性质和来源。他没有自称弥赛亚，因为他的使命和当时普遍对弥赛亚的了解完全不同。他自称人子，因这头衔是个高升的称号，并且这个称号同时容许耶稣注入新的意义。他因此把人子的职任和受苦仆人的职份融而为一。门徒一旦确信耶稣果真是弥赛亚（虽然是不同于当代意义的弥赛亚），耶稣便教训他们有关人子更大方面的标竿。他首先要受苦和受死，然后要像但以理书七章预言那样在荣耀中再来，要用权能和荣耀开启神的国度。耶稣用人子这名称来自称有天上的威荣，也可能自称自有先存，并自称是有一天要开启荣耀国度的那一位。但为了要成就这国度，人子必须成为受苦的仆人并要受死。

耶稣有关人子和神国的教训，在结构方面十分类似。我们已经知道，神的国度是神荣耀治理的完全实现，有待将来的世代开启时才会经历到。可是，当国度在荣耀中彰显之前，这同样的神国——神作王的治理——已经借意料之外的形式彰显在众人当中了。神国要在人当中隐密地运作。虽然这邪恶的世代仍然继续，但神国已经开始以几乎不为世界注意的形式默默地运作。只有那些有属灵洞察力的人才能察觉神国的存在。这是神国的奥秘：属天的秘密，借着耶稣的传道事工已经首次向世人揭示。未来、启示文学式的、荣耀的国度已经来临，在国度公开彰显之前，已隐密地在人当中运作。

人子也是这样。耶稣将是那天上的、荣耀的人子，他将要驾云降临，要审判人，并要带来那荣耀的国度。可是，在这种末世荣耀的人子彰显之前，耶稣是在人当中谦卑地活着的人子，他的使命并不是要在荣耀中治理，乃是在卑微中受苦，并为人死。那未来、天上的人子现今已经在世人当中临在，只是以他们难以料想的方式临在。确有弥赛亚秘密的存在，正如有神国奥秘的存在一样。

耶稣自称人子，是为了自称弥赛亚；但他使用人子这头衔的方式，显露他的弥赛亚身份是非常不同于一般人所想望的。「人子」这头衔容许他自称有弥赛亚的威严，但也容许他按他自己的方式诠释这弥赛亚职任。因此，这自称并不容易被那些有错误弥赛亚观念的人了解，但无论如何，这称呼是用来唤醒那些对弥赛亚的确临在有属灵反应的人，虽然弥赛亚以意料之外的弥赛亚职任临在。


第十二章 12 神的儿子

第十二章 神的儿子

导言 研究耶稣的自我介绍，最重要的弥赛亚称谓，就是「神的儿子」。这称谓在神学思想史中，是指耶稣基督的神性本质。耶稣基督是神的儿子，是「子神」，是三一真神的第二位。可是，在着手研究符类福音中这称谓之前，不要轻易地断言「神的儿子」这用语是要传达这么顶尖的涵义。因为历史事实证明，「神的儿子」在旧约圣经和犹太教典籍中，其意义非一般所想像的。所以，必须综览这称谓的各种意义及其用法与沿革，然后再尝试确定，这称谓在福音书中究竟传达多高超的涵义。

「神的儿子」之意义 傅季和（Vos）曾指出，「神的儿子」至少可以有四种不同的用法。

第一种意义是「先天的」。人是神所创造，因此从「先天」意义来看，人可以称为神的儿子，因为人的存在源自神直接的创造作为。亚当之称为神的儿子，差不多相当于塞特是亚当的儿子（路三38）。这似乎是出埃及记四章廿二节的部份意义，神称以色列为他的儿子，他的长子。「我们岂不都是一位父么？岂不是一位神所造的么？」（玛二10）耶稣在路加福音一章卅五节称为神的儿子可能就是这个意思。因为耶稣的诞生是由于圣灵在马利亚身体内直接的创造作为。

这不是犹太人独有的概念。柏拉图论到神时，他说：「如今要发现这宇宙的创造者和父，实在要费一番工夫；然而一旦发现了他，并向普天下人宣讲他，更是不可能的事情。」保罗在雅典的讲道辞也有类似的神学，他引述斯多亚派的成语来说明基督教真理：「我们也是他所生的」（徒十七28）。这是「神是宇宙万民的父」的神学思想，按此类推，普天下人，既然都是独一真神的创造，所以四海之内皆兄弟。可是，这是创造的神学，不是救赎的神学。根据这创造的神学，人的神儿子身份是放诸四海皆准的真理，是所有人与生俱来的身份。既然人天生就是神的儿女，这项事实应该决定了人对神应有的态度，并人与人应有的关系。我们必须尝试衡量这个「众皆受造」的神学，在耶稣的教训中有多少份量。

第二种意义是「道德宗教的」。人是神特别眷爱看顾的对象。「神的儿子」可以用来描述这种人仰赖神眷佑的关系。这是这称谓的「道德宗教的」用法，可以应用在人，也可以应用在以色列国。这是出埃及记四章廿二节更深一层的意思。以色列不只是籍神作为而产生的国家，以色列也是神的长子，是神父爱的特别对象。以色列是神的选民。旧约圣经始终用「神的儿子」来描述以色列仰赖神眷佑的关系。这概念在新约圣经中注入更深的意义，基督徒被描述为「神的儿子」，或借着「生」（约三3；一12），或借「立嗣」（罗八14，19；加三26；四5）。我们已经在讨论神是父的时候讨论过这方面的儿子身份。

第三种意义是「弥赛亚的」。大卫家的王称为神的儿子（撒下七14）。这种用法不一定是指弥赛亚的神性。这是指弥赛亚的位份。

第四种意义是「神学的」。「神的儿子」在新约启示和后来在基督教神学中有了更高的意义。耶稣是神的儿子，因为他是神，有份于神性本质。约翰福音的目的是要说明耶稣是基督，是神的儿子。约翰福音的开场白便清楚指出耶稣是神的儿子，是道，是先存的，是神，

并且成了肉身，为的是向人启示神。这就是保罗所说，神就差遣自己的儿子，成为罪身的形状，为人成就律法所不能成就的，（罗八3；亦参加四4）。希伯来书的作者在描述我们主的大祭司职任时，称呼他为「神的儿子，耶稣」。他把这两个称谓并列，为了说明我们主的神人二性（来四14）。

我们基本的问题是：耶稣是神的儿子，究竟只是宗教的意义呢？抑或他是弥赛亚式神的儿子？抑或约翰和保罗对这称谓的神学观念（他是神的儿子，是有份于神的神性本质）也是耶稣自己的观念？我们曾经讨论过，耶稣在论到门徒和神的关系时，不把自己和他们相提并论。神是耶稣的「父」不等于神是耶稣门徒的「父」。个中涉及的问题，可借仔细探讨「神的儿子」得知。

犹太教中神的儿子弥赛亚 神的儿子弥赛亚的观念可溯自神给大卫的应许，神应许大卫的后裔接续他以色列国的王位。这并不是指大卫眼前的后裔，乃是指大卫将来更大的后裔，是神的儿子弥赛亚。神论到大卫的儿子说：「我要作他的父，他要作我的子」（撒下七14）。诗篇八九篇详述这应许，神论到大卫说：「我也要立他为长子，为世上最高的君王……我也要使他的后裔，存到永远，使他的宝座，如天之久」（诗八九27、29）。大卫的后裔是在他本人之内，而神的应许从未在他任何一位继承者身上完全实现，神的应许是指着将来更大的大卫的儿子，他是万王之王。诗篇第二篇最清楚显示「神的儿子」这称谓的弥赛亚意义，论到要来的统治者是称为耶和华的受膏者，是君王，是神的儿子：「你是我的儿子，我今日生你」（诗二7）。那受膏立的大君王因其职任而在此处称为神的儿子。

相当重要的是，虽然神的儿子弥赛亚有旧约圣经的背景，但神的儿子从未成为普遍的弥赛亚称谓。主后第一世纪之前的文献，神的儿子作为弥赛亚称谓，只出现过一次。以诺书的第五部份，记述神说：「因我与我的儿子要与他们永远联合」（一○五2）。可是，希腊文以诺书却没有这一章。主后第一世纪的启示文学以斯拉四书曾把「神的儿子」用作弥赛亚头衔。有数处，那超自然的弥赛亚被称作「我的儿子」。卜士（ G．H．Box）曾证明这个用法完全根据诗篇第二篇的弥赛亚解释。可是，大多数学者都同意，该作品的残存抄本用的字是「仆人」，不是「儿子」。有一同性质的作品，巴录的启示录（Apocalypse of Baruch）提到「我仆人弥赛亚」（巴录启示录七十9）。近代学者同意戴门（Da1man）所说，神的儿子在新约时代不是普遍的弥赛亚称谓，虽然有些学者仍然认为有这种可能。

库穆兰作品中出现一次「神的儿子」作为弥赛亚头衔，提到撒母耳记下七章十四节的话语，是指大卫家的弥赛亚。这项发现促使富勒（Fuller）断言，「神的儿子」在主前犹太教中就已经开始用作弥赛亚头衔。所以，我们必须容许有这个可能：福音书中「神的儿子」是指耶稣是弥赛亚的一种称谓。

神人「神的儿子」另一个可能的背景是希腊神人的观念。东方诸宗教，认为一切君王都是诸神明的子嗣。希腊主义认为，有人有神的能力，可以行神迹，他们被称为 theioi andres——神人。布特曼认为，这个希腊主义的神人概念是福音书「神的儿子」的背景。「他们描述耶稣为神的儿子，用神迹显露他属天的能力和权柄。」

福音书中神的儿子 马可福音开宗明义便称基督是神的儿子（可一1）。马太福音记述彼得认耶稣是弥赛亚，是神的儿子（太十六16）。我们必须查考福音书，了解「神的儿子」的意义。

有一件立刻令我们惊讶的事：耶稣在符类福音中从未使用全衔「神的儿子」来称呼自己。但他常称自己为「子」。我们因此可以马上断言，不论「神的儿子」是什么意思，这不是耶稣自称的头衔。反观新约书信中，神的儿子。常用来称呼耶稣的头衔，上述符类福音的现象，就更加令人惊讶。

耶稣受洗（可一11）及登山变像时（可九7），天上有声音称耶稣为「神的儿子」。耶稣受试探时，试探攻击耶稣是基于他是神的儿子（太三11 路四41）。污鬼知道他是神的儿子（可五7）。大祭司查问他是那当称颂者的儿子不是（可十四61）。马可福音好几处没有「

神的儿子」的地方，马太福音都加了上去；马可福音和Q典的传统清楚显示耶稣曾被人、被污鬼、也被神称呼为「神的儿子」。马太福音中加上「神的儿子」的几处地方，并没有改变这传统，却只有更加强这传统。

这些段落中，「神的儿子」显然不是弥赛亚的同义词。弥赛亚是大卫的子孙，是神所膏立的，要用权能建立神的国度。而耶稣的能力在掌管灵界，因此被称呼为「神的儿子」（可三11；五7）。耶稣在十字架上受嘲骂，说他若是神的儿子，就应该救自己，这表示他自称与神有特殊的关系，所以有超自然的能力。倘若这经文不是马太福音次要的加添（马可福音和路加福音都没有这节经文），那么，这就反映出，百姓相信耶稣不以自称弥赛亚，也自称是神的儿子。

这些经文可以解释作耶稣被看作是典型希腊主义的神人或行异迹的人。但有一项证据证明这解释不可能。耶稣在旷野四十天受撒但的试探，叫耶稣行神迹来成就神儿子这职任，并向百姓证明他确是神的儿子，就是把石头变成饼来充饥；从殿翅上跳下去，使百姓看见他依然无恙就惊奇；并在政治上管辖全世界（太四1--11 路四1一13）。耶稣断然拒绝这种神儿子的职任。耶稣受洗的时候，被称为神的儿子，是要成就耶和华仆人的使命。撒但试探耶稣、要耶稣放弃作仆人的职任，要他借行神迹追逐他显赫的道路。耶稣对撒但的拒绝和斥责，正表示他不放弃神的仆人的职任。「耶稣是神的儿子，不是行异迹的人，乃是顺服完成他的工作——就是他受苦的工作。」

我们查考数处耶稣被称为子、或自称为子的经文，可以确定神的儿子的内涵。

耶稣受洗 耶稣出来传道之先，天上有声音称赞他是神的儿子，是蒙拣选的弥赛亚：「你是我的爱子，我喜悦你」（可一11）。此处称耶稣为神的儿子是什么意思？有人解释为在耶稣受洗的时候，他开始悟到对神的孝亲之爱。另有人解释为嗣子论派的基督论。耶稣在受洗的时候被委任作弥赛亚，神的儿子，并全正式就任这职。这个解释影响广泛，儿子的身份等于弥赛亚身份。耶稣之所以是神的儿子，是因为他在受洗的时候被拣选作弥赛亚。

可是，如果这项宣告是用儿子身份的方式表达就职弥赛亚职位，应该有不同的措辞。这项宣告引用诗篇二篇七节，「你是我的儿子，我今日生你」。这句话更合适用来表示正式就职儿子身份的弥赛亚职位。可是，这项宣告并没有完全引述诗篇二篇七节，而是融合这节经文的上半部份和以赛亚书四二章一节「看哪，我的仆人，我所扶持，所拣选，心里所喜悦的」这一句。马可福音一章十一节的「我喜悦你」的希腊文可以翻译作：「我的喜悦降在你身上」，包含拣选的意思。「这句话是指神拣选的旨意，拣选他的儿子，包含他的使命，并他被委任作弥赛亚的君王职任。耶稣是huios ho agapetos（爱子），是这喜悦拣选的承受者。」

再者，翻译作「爱」的希腊文 agapetos，有时候是「独生」（monogenes）的同义词。因此，天上的声音可以翻译为：「这是我的独生子；他是我已经拣选的。」儿子身份和弥赛亚地位并不是同义词。儿子身份反而是耶稣蒙拣选去完成他弥赛亚职任的基础和先决条件。引述以赛亚书四二章一节也暗示他要按耶和华仆人的角度来执行弥赛亚职任。儿子身份是耶稣受试探的重心（太四3、6），而天上的声音在确定耶稣已知的儿子身份。根据这父子关系，确定耶稣委身于仆人方式的弥赛亚使命。他并不「成为」神的儿子；他「是」神的儿子。儿子身份在前，弥赛亚身份在后，两者不是同义词。「此处，弥赛亚身份不是根本，『神的儿子』也不是按弥赛亚身份来解释。天上的声音是一项引证，确定他已经有的父子意识。」

耶稣受试探 耶稣受试探的事件应该按这个背景来了解。撒但并没诘难耶稣说：「你若是弥赛亚」，它乃是说：「你若是神的儿子」。撒但知道耶稣是神的儿子，可以召唤天使来帮助，确保他个人的安全。这些试探固然与耶稣的弥赛亚职任有关，却因这弥赛亚职任是建基于他的儿子身份。

耶稣的儿子身份包含超自然的成份，从污鬼对耶稣的认识，更进一步证明这一点。马可福音记载，耶稣传道的起头，有一个在迦百农的会堂里被污鬼附着的人，看见耶稣，认出他来，便喊叫说：「拿撒勒人耶稣，我们与你有什么相干？你来灭我们么？我知道你是谁，乃是神的圣者」（可一24）。污鬼立刻并直接地认出他来，不是根据观察和明白耶稣的言语或作为。污鬼对耶稣的认识不是学来的，也不是推理而得的，乃是超自然一类的直觉认知。把这次事件与使徒行传第十六章保罗赶逐使女身上的巫鬼作比较，就更证明这个解释。「神的圣者」这句话不是个熟悉的弥赛亚头衔，也不是初代基督徒常用的耶稣称谓。这句话的背景是旧约圣经中称呼神为圣者。污鬼认出耶稣是一位超自然的人物。

马太福音十一章廿五----廿七节 研究符类福音的基督论，最重要的一段经文是马太福音十一章廿五一廿七节（路加福音十章21—22节）的一段Q典。狄比流认为这段话受「神话的」（即超自然的）思想所影响。一般认为（尤其是德国神学界更普遍认为）这是希腊主义基督教的后期产物。可是，耶利米亚曾主张，这段话的闪族特性要从犹太背景来了解，并且「如果我们不接受这句话，必须是基于我们对耶稣其人的整个态度，而不是基于这句话是「希腊主义的」形式或修辞。

耶稣论到借他本人在世上运作的神的君王作为时，他说：「父阿，天地的主，我感谢你，因为你将这些事，向聪明通达人，就藏起来，向婴孩，就显出来。」耶稣传道事工的意义只能借属天的启示才可以明由。神国的权能临在人中间并不是众人皆知的。施洗约翰曾宣告神国近了，而耶稣并借他弥赛亚职事彰显神国的权能。虽然有些人知道有关将临神国的预言正在应验，但这世代整个说来是瞎眼的。这世代称施洗约翰是被鬼附着的，说耶稣是贪食好酒的人，有时说他是被充附着的（太十二24）。要正确了解耶稣本人及其事工，只有借从父来的启示才可以知道，父是天地君主，并且他将这些事，向聪明通达人就藏起来，向婴孩，就显出来，他这样做是要彰显他君王的权柄。

圣子在启示的过程中成就一项不可或缺的职任。「一切所有的，都是我父交付我的，除了父，没有人知道子，除了子和子所愿意指示的，没有人知道父」（太十一27）。「一切所有的」是指第廿五节的「这些事」，就是属天启示的整个内容。神，天地的主，已经赐给圣子施行启示的权柄；这包括把真理交托给基督来传给别人。神赐给圣子这权柄，是基于耶稣的儿子身份，因为神是他的父（第廿五节），所以神便这样差遣他的儿子。因为耶稣是神的儿子，他能够从他父承受一切所有的，好叫他可以将这些事向别人启示。弥赛亚启示的使命因此是基于儿子身份这个先决条件。

第廿七节明白交待这关系所涉及的事：「除了父，没有人知道子，除了子……没有人知道父。」在这对神的认识中，所涉及的远不只是意识到父子关系而已。耶稣认识父，正如父认识子一样。父与子之间存在一种绝对的并互相的认识。父神对子有直接和亲密的认识，因为他是父。父所有的这种认识明显地不是根据经验而得的知识，乃是直接、直觉、和亲密的认识。这是基于神是耶稣的父这事实。照样，耶稣知道父。他对父的认识也是如此直接、直觉和亲密，并且基于他是子这项事实。因此这父子关系和父于之间的相互认识，都是真正独一无二的，绝对与所有人际关系和人类知识判然有别。基督作为子，拥有同样与生俱来、绝对的对神的认识，正如神作为父所拥有对耶稣的认识一样。

因为耶稣是子，并且有这独有的认识，所以神给他弥赛亚的使 命，要赐给人对神有间接性的认识。人唯有借着圣子的启示才能进入对神的认识。正如父在向人启示他儿子时，有绝对的主权，同样的，子在向人启示他的父时，也有同样绝对的主权。他向他拣选的人启示。这种对神间接性的认识，是借启示赐给人的，这认识类似耶稣对他父所有的认识，但不是同一的认识。子对父神的认识是父神对子所有的同样直接直觉的认识。因此，这是在属天认识的层面。人能获得对神的认识是间接性的认识，是借着子启示赐与的认识。因此，耶稣所拥有对父的认识是相当独一无二的。并且他的儿子身份，在同样的层面上，也是独一无二的。赐给人的是对神间接性的知识，正如人借着圣子耶稣而有的儿子身份也是一项借着子的间接性关系。

这段经文清楚显示儿子身份和弥赛亚身份是不同的。儿子身份在弥赛亚身份之前，并且事实上是弥赛亚使命的基础。再者，儿子身份所涉及的不只是父子间的亲情意识而已，它也涉及父神和耶稣之间那独一无二且绝对的关系。

子的不知 耶稣论到他再来的时间，称自己为神的儿子。「但那日子、那时辰、没有人知道，连天上的使者也不知道，子也不知道，惟有父知道」（可十三32）。这段话的震撼在于：这些事情应该是天使、子、和父都知道的。要点是，耶稣把自己和父和天使列在同一类，通常全部都享有超自然的知识。在这方面，与所想望的相反，子竟不知。

凶恶园户 在凶恶园户的比喻里（可十二1一12），儿子身份再次和弥赛亚身份区别，儿子身份再次是弥赛亚使命的先决条件。园主打发好些仆人到园户那里，仍然收不到果子，便打发他的儿子去承受产业。园主因为他是儿子，所以期待这个最后使命会成功。他的儿子身份并不根据他的使命，而是早于他的使命。因为他是儿子，所以他是葡萄园的继承人，并且因而蒙打发进入他的产业。

与法利赛人的辩论 耶稣在世上最后一个星期，曾与法利赛人辩论。耶稣问他们一个问题：「文士们如何能说基督是大卫的子孙呢？」耶稣并不否认文士们说法的可靠性。弥赛亚是大卫的后裔，这观念普遍被接纳，无法否认（罗一3），并且没有证据显示耶稣讨论他被称为大卫于孙的事。耶稣纠正当前对弥赛亚的流行看法，指出弥赛亚一定不只是大卫的子孙，因为大卫称他为主。「耶和华对我主说，你坐在我的右边，等我使你仇敌作你的脚凳」（诗一一○1）。然后耶稣追问：「大卫既自己称他为主，他怎么又是大卫的子孙呢？」（可十二37）。要点是，法利赛人对弥赛亚的看法不是错误，而是不足。弥赛亚必须不只是大卫的子孙；他必须也是神的儿子，并且作为神的儿子，他是大卫的主。作为神的儿子，他要坐在神的右边执掌宇宙王权。人卫的子孙要治理全世界；而神的儿子要治理将来的世界。耶稣认为，按照此处所引述的诗篇，弥赛亚必须是超自然的存有，他将要坐在神的右边。这句话甚至也涉及到耶稣的先存。弥赛亚是大卫的后裔，是地上的人，他同时也是将来世界的审判官——是大卫的主和审判官。

在公会前受审问 耶稣在公会前受审，也曾自称是神的儿子。那时，有好些人作见证告耶稣，耶稣却不言语，一句话也不回答。最后，大祭司叫他起誓（太廿六63），并且问他一个直截了当的问题：「你是那当称颂者的儿子基督不是？」（可十四61）。有些学者坚称，大祭司会问这样一个问题太不可思议。但若大祭司曾听过传闻说耶稣曾自称是神的儿子，又倘若他要找一个定他死罪的理由，这个问题就完全不会难以置信。究竟大祭司口中的「那当称颂者的儿子」或「神的儿子」这称谓只是弥赛亚职任的称谓，与「基督」同义，或是涉及更深一层意义，我们不能断言。但因为这句话并不是常用的弥赛亚头衔，我们猜想这个称谓应有更深一层意义。至少耶稣的答覆澄清了一部份猜疑。他说：「我是；你们必看见人子，坐在那权能者的右边，驾着天上的云降临」（可十四62）。于是公会立刻同意定他死罪，罪名是说僭妄的话亵渎神。有一件重要事实尤应特别注意：按照犹太人的法律，自称弥赛亚这件事本身并不构成定罪的条件。单是弥赛亚身份的确认并不能导致死刑。这种自称绝对不会推论为僭妄亵渎。因此，耶稣的自称远不只涉及弥赛亚身份而已。他的自称涉及高升的人子那种弥赛亚身份。耶稣等于这样说：「如今我站在你们的审判台前受审判；但那日子要临到，这种情况将要逆转，那时，你们将要看到现今你们所审判的这一位，要成为人子坐着审判世界。你们现在所审判的人，他将要永远作你们的审判官。」耶稣自称有末日审判的特权，只有神才有这种特权。因为耶稣自称将来要高升、坐在神的右边，并要执行神自己的特权，所以他被定死罪，罪名是亵渎僭妄。

结论 耶稣认为自己是神的儿子，是独一无二神的儿子。他和一切其他人类判然有别，因为他与神原为一，这种单一性不是其他人能有份的。还有别的证据。前面我们把讨论限制在神的儿子这名称的用法上。人子和神子之间有很接近的关连。马豪尔（Marshall）会说，耶稣用人子这头衔「是谨慎地表达他自己和神独一无二的关系，是神的儿子，是施行拯救的。弥赛亚这头衔不只不充分……而且使人易生错觉……而「神的儿子」含意又太显露。然而「人子」这头衔却是奇佳无比，这头衔极合适表达耶稣对他自己本人的观念，因为人子这头衔是指与神密切有关、并来自天上的一位……因此，「人子」是个完美的名称，可以表达耶稣属天的自我意识，但同时又能向那些蒙着眼睛、捂着耳朵的人保留他自我启示的隐密性。」到了早期教会，「神的儿子」可以不受限制地使用，来表示耶稣有极崇高的地位。

弥赛亚的隐密 在结束本章之前，我们必须简单讨论「弥赛亚的隐密」的说法。有关耶稣弥赛亚身份的问题，福音书里还有一类重要的证据，关乎那稣谨慎使用弥赛亚的头衔。耶稣有好几次行了神迹之后，因知这些神迹会使他广受群众注意，所以他严严的吩咐蒙医治的病患不要把事情张扬出去。耶稣严严的嘱咐一位蒙医治的大麻疯病人，什么话都不可告诉人（可一43及下文）。耶稣责备那些认出他来的污鬼，不准它们作声，不准将他显露出来（可一34；三11及后）。耶稣使睚鲁的女儿复活之后，他切切的嘱咐她的父母，不要叫人知道这事（可五43）。耶稣医治了一个耳聋舌结的人，然后嘱咐他们，不要告诉人（可七36）。彼得认耶稣为基督之后，耶稣就禁戒他的门徒，不要把这件事实告诉人，直等到耶稣复活（可八30；九9）。

这些嘱咐保密的吩咐，是「弥赛亚的隐密」这学说的基础。威列得（Wrede）认为所有这些要求保密的吩咐，都不是耶稣说过的，乃是福音书作者编纂时添加的。威列得认为早期教会在面对与事实矛盾的情况。她所拥有耶稣生平的传统是完全「无弥赛亚」（nonmessianic）的传统。耶稣从来没有自称是弥赛亚，并且他在世上传道的时候也从来没有人认为他是弥赛亚。可是，早期教会演变成相信他是弥赛亚（超自然的那种弥赛亚），因为他从死里复活。这就是与事实矛盾的情况！教会相信耶稣是超自然的弥赛亚，但有关耶稣的传统却是「无弥赛亚」的。

为了解释这项矛盾，也为了解释弥赛亚怎么可能留下一个无弥赛亚的传统，便兴起了这个「弥赛亚的隐密」（messianic secret）学说。耶稣确实是弥赛亚，但一直要等到复活之后才为人所知（可九9是钥节）。耶稣传道期间，他始终都隐藏弥赛亚身份。因此耶稣生平的传统是一个无弥赛亚的传统。耶稣只在他复活之后才被称为弥赛亚。马可福音把两个传统接合在一起——基督教对耶稣是弥赛亚的信仰，以及耶稣没有自称弥赛亚，这两个自相矛盾的传统——发明了「弥赛亚的隐密」的设计。

上述学说很聪明，但完全缺乏证据。没有任何一丝半缕的历史痕迹显示有所谓无弥赛亚的传统存在。每一丝可查觉的福音传统都是彻头彻尾的「弥赛亚的」。无弥赛亚的传统是鉴别学的假说，没有历史根据。在德国神学界，这项假说被认为是「鉴别学的正统」事实，但许多学者仍然认为完全难以置信。麦森（T. W. Manson）称「威列得的路」（“Wredestrasse”）为「此路不通」。没有充分理由不接受弥赛亚的隐密为历史事实，是耶稣传道事工的重要成份。弥赛亚身份的隐密非常类似神国的隐密。

福音书显示两方面的证据。一方面，福音书清楚记载耶稣有弥赛亚意识，他接受别人给他的弥赛亚称谓，门徒第一次认他是弥赛亚时，他称他们为有福，公会查问他的时候，他断然承认他是弥赛亚。但另一方面，耶稣并不广泛公开地宣布自己是弥赛亚，他甚至常常吩咐那些知道他是弥赛亚的人不要张扬。

这个矛盾可以这样充分解决：就是认识耶稣知道自己是弥赛亚，但不是大众所想望的那种弥赛亚。他的使命是要把神国带来，但不是百姓所希望的那种国度。他的确被称为以色列的王（太二2；路一32；约一50），但他的国度是属灵的国度，而他的弥赛亚使命是属灵的使?。他将来要作荣耀的王（太廿五34），那时候，他的国度要在大能中显现（太十三41一43 ：路廿二29一30）。但目前，他的弥赛亚身份并不是宝座，而是十架；不是荣耀，而是卑微；不是掌权，而是被杀。他现今的职任是受苦仆人的职任；要待将来他才成为荣耀的弥赛亚王。百姓所有的弥赛亚概念，需要彻底更变。所以耶稣不能随时使用弥赛亚这称谓，因为这称谓会使百姓误解，以为他就是他们所想望的那种弥赛亚。而事实上，耶稣现今的目标不是要成就那种弥赛亚。然而，因为他实在是弥赛亚，所以别人这样称呼他的时候，他不能说谎否认。因为他是弥赛亚，但他必先受苦，然后进入他的荣耀（路廿四26）。

我们不要把耶稣的弥赛亚自觉和弥赛亚的揭示混为一谈。福音书记述耶稣有弥赛亚自觉，是毫无疑问的。他极少公开宣告这项事实，他严严吩咐人不要张扬这事实，这现象必须从当时大众对弥赛亚的期望，并耶稣自我启示彻底不同的弥赛亚职任两方面来了解。因此，他的弥赛亚自我启示是为了再教育他门徒对弥赛亚使命（事实上这使命就在他身上）有更新更正确的认识。

主 早期教会对耶稣最尊敬的称谓之一是「主」。这是信仰耶稣的基本认信（罗十9）。这称谓有神的涵义。耶稣是主，他复活、升天、坐在神的右边（徒二36、33），他在天上掌权，直到万物都称他为主（腓二9—11）。形式批判学家认为，历史性耶稣的传统，曾被基督教信仰彻底改变过，假如他们的看法是正确的，「主」这个头衔一定会在有关耶稣的传统中出现。

可是，我们发现的却不是这样。「主」这个字的确是常常出现，却不是用来表达崇高的基督论涵义。这个字的呼格常常用来表达客气的称呼（大十八26；十五27；路七6；九57，等等），这和英文的Sir（先生）或Milord（阁下）有同样的作用。也相当于希伯来文的「拉比」——学生对老师的称谓。路加福音使用这个称呼，好几次故意把年代提早，等于是说：「他，我们现在所称为主的」（路七13，19；十1，39，41，等等）。有些话用这字（「主」）来表示崇高的称呼，但略逊于早期教会的基督论（路五8；太七21）。在马可福音二章廿八节、十一章三节、和十二章卅七节，耶稣用这字来表示他自己的尊荣。马可福音十二章卅七节，耶稣引用诗篇一一○篇一节，弥赛亚称为Kyrios（主）。这句话很重要。泰莱（V．Taylor）认为这句话可能是导致早期基督徒以耶稣为Kyrios（主）的因素之一。

约翰福音对这称谓的使用十分突出。前面十九章，Kyrios（主）只出现三次（四1：六23；十一2），（另有些是呼格，是客气的称呼）。可是，最后两章，这字出现了十五次之多。「福音书作者显然觉得在这些经文中，说「主」也合适，却觉得因涉及耶稣早期的传道事工，不太方便用这称呼。」泰莱说得对，这个称谓相当不可能用在耶稣在地上的时候，而是当耶稣成了复活及高升之主时，他是Kyrios（主）。


第十三章 13 弥赛亚难题

第十三章 弥赛亚难题

难题所在 前面数章曾讨论符类福音的耶稣画像，也曾多次从福音书资料中发现客观证据，可以相信符类福音的耶稣画像基本上是一幅正确的画像，符合耶稣的历史事实。我们必须详细讨论这个问题，因为今天许多学者不完全相信这幅画像，认为这幅画像只代表教会的信仰，并不是耶稣真正的历史。这些学者认为我们必须跑到福音书中的耶稣（本质上就是教会的信仰里的基督）的背后，去发现历史上的耶稣（没有被教会信仰渲染过的耶稣）。

这难题必须坦白面对。福音书描述一个人：他自觉超然；是弥赛亚，神的王权治理借着他已经临到人类，但他不是当代犹太人盼望的民族主义、政治的弥赛亚；他是耶和华的受膏者，要成就旧约圣经的弥赛亚应许，但这些应许的成就是在属灵的领域、不是在社会政治的领域；他也是人子，是天上的、先存的，神性存有。他现今在卑微中出现于地上，要受苦、要被杀，但至终必高升进入天堂，并且终将在荣耀中降临，要审判世界，也要开始将来世代更新变化过的神国；可是，在他地上的使命阶段，他是受苦的仆人，他要舍命，作多人的赎价，他要将血倾倒，作赎罪祭，以致于死；再者，耶稣不但自称天上的人子；他也自觉享受与神独一无二的关系，他自称是神的儿子，不只是表示他是弥赛亚式神的儿子，更是与神有独一无二的单一性，）他自觉是神。

这项难题必须诚实面对。基本问题是超越性的问题。福音书描述耶稣是个超越的存有，他知道自己超越的层面，因为他知道自己是独一独二神的儿子，直接把神的立即临在带给人。

为什么很多现代鉴别学家认为福音书上的耶稣画像与历史上真实的耶稣不符？福音书是否已经被证实不可靠？考古学和历史的新发现是否已经动摇了福音书报导历史的可靠性？

这项难题涉及现代历史学本质的了解。学者不接受福音书上耶稣画像的真确性，不是因对福音书客观、虚心、归纳研究之后的结论，而是因对历史学本质并福音书的本质有先入为主的哲学假设。他们认为历史学纯粹是人及其经历的学问。可是，福音书却是对神的信仰的见证与相信神曾借耶稣成就些什么事之信仰的见证。因为神不是历史中人物，他是超越的存有，所以历史学不能处理有关神确实借拿撒勒人耶稣启示神自己这项信仰的宣告。因此，福音书的历史学研究必须搁置这项信仰假设，按纯粹「历史学的」（即非超自然的）角度重写拿撒勒人耶稣的故事。

福音书的本质 首先我们门必须坦然承认，福音书是信仰的团体、信仰的人所写。福音书不是「中立、客观」的历史报导，不是事不关己、漠不关心的那种中立、客观。福音书是「福音」——有关神借耶稣成就大事的好消息。非信徒不可能写「福音书」。他可能报导耶稣的言论与作为，却是以怀疑的笔调，视耶稣为江湖医生或精神错乱的人。问题是：福音书作者是委身信主的人，这个事实是否迫使他们歪曲和虚报历史事实？许多研究耶稣的学者把信仰与历史放在对立的范畴。福音书中凡是符合基督教信仰的都不可能是可靠的历史事实。可是，这是错误的假设。完全相反的假设可能是正确的假设；只有信心才可以真正赏识和充份报导历史上耶稣的事迹。现今大多数历史学家都同意，所有好的历史作品是「诠释过的」历史。没有诠释过的历史不是真正的历史作品，只不过是枯燥、无意义的时、地、人、事的流水账而已。历史作品往往试图了解所报导的事件的「意义」。人有观点、立场这项事实并不等于他是拙劣的历史学家，为了支持他的解释而歪曲事实。

再者，若按现代对历史和传记的定义严格来说，福音书显然不是历史和传记。福音书作者显然在报导耶稣的言论和作为时有相当程度的自由，违反了现代历史写作的学术规范。马太和路加坦然重组马可的资料，他们报导耶稣的言论时和马可来源有一些变更，这些变更是现代历史学家不愿意做的。而且，福音书作者毫无疑问地常常照他们的方式写，来配合当时的生活环境和教会的需要。

再者，福音传统显然以口传形式存在多年，然后才写成文字，这些传统非常可能在口传期间或多或少采用了一些文体风格形式，并且在流传过程中或多或少有些修改。

形式批判学与四福音书 极端的形式批判学者处理福音传统，就像在处理一个不受控制、随意浮动的传统，认为福音传统从历史上的耶稣到正统基督论之间曾经历一连串的变迁阶段。「相异的准则」几乎成了「正统」鉴别学的教条。只有那些在犹太教或早期教会中找不到类似的耶稣言论才能被接受为耶稣亲口说的。一旦找到类似，不论从何处找到，那句耶稣的言论可能是受犹太或基督教影响而编纂的。

这个规范违反了历史上可能性的权利。若说耶稣这个犹太人不可能采用当时犹太教流行的观念，而这些观念又是完全根据旧约圣经的，这种说法实在不可思议。说耶稣诠释旧约圣经一定和文士们的诠释完全不同，这种说法太不可思议了。说早期教会回顾耶稣、回想他的话语，不可能采用他的教训来描述他，这种说法也太不可思议了。

虽然如此不可思议，这些形式批判学者却漠视历史上可能性的规范，反而刻意制造福音传统的历史，设定其发展有数个阶段：从历史上的耶稣到原始犹太教会，希腊主义的犹太教会，希腊主义的外邦教会。可是，这几个假说的阶段却没有明显的历史资料根据，只不过是根据批判性、假设性来重建福音书中的资料。这个学说建基在一般性历史预设，进行形式批判研究，是按着原始基督教的宗教历史的（religionsgeschichtliche）解释法。这不是归纳式历史鉴别学，却只是一种方法，这方法的基础只是一些预设（presupposition），是有关历史应如何解说的预设。「许多形式批判学者极端反面的结论，都源于他们的预设，不是源于他们处理的资。」

有一件事实足以驳倒上述的进路，就是福音传统自始至终都被亲眼看见耶稣、亲耳听见耶稣的见证人监管保守着（见林前十五6）。福音书成书大约在耶稣受死后一个世代，那时，目击证人仍然在教会中活着。这种目击证人的监管保守，完全被形式批判学者所漠视。泰莱有句名言：「倘若形式批判学者是对的，那么门徒必定是在耶稣复活之后立刻被提到天上去了。」

形式批判学者也忽略了另一项事实：虽然早期教会确实保存了耶稣的言论和作为来应对教会本身当时的需要，这些需要，其中最迫切的是以下的问题：耶稣是谁？他说了些什么？做了些什么？我们认为，福音书作者的目的毫无疑问是记录教会对耶稣本身、他的言论、和他的作为活生生的回忆。

历史真实性 福音书中有许多证据，证明福音传统符合历史事实，不是初代信徒按照教会信仰、重新彻底改写的。我们在前面数章讨论弥赛亚称谓时，知道福音书所反映的是耶稣的生活背景（Sitz imLeben Jesu），不是初代教会的生活背景（Sitz im Leben der Ur－kirche）。虽然早期教会习惯称耶稣为弥赛亚，甚至「基督」很快就变成专有名称，但这事实却没有影响福音书的撰写。耶稣回避弥赛亚这称谓，并且福音书中只有极少次不合年代地出现专有名称「基督」。耶稣常用的自称是「人子」，但早期教会从不采用作弥赛亚称谓。虽然早期教会认为耶稣是神的儿子，但福音书却没有这样称呼他，只用比较含蓄的名词——「子」。虽然教会早最的信仰告白是「耶稣是主」，又虽然路加故意不合年代地用「主」这个称谓，但神学涵义的「主」极少用在耶稣身上。早期教会称耶稣为「仆人」（pais）（徒三13， 26；四25，30），但这种用法却没有放进福音传统中。

福音传统符合历史事实，而非早期基督教神学的创作，这个看法还有其他证据。虽然基督受死的救赎意义是早期教会上要的神学教义，但福音书却不多提耶稣受死的意义。马太福音和路加福音的主祷文都没有明显基督教的字句。登山宝训没有一字提及神的恩典。其他

证据显示，耶稣教训的忆述与教会的需要并不像形式批判学所以为的熔为一炉。早期教会最急迫的争论，就是传福音给外邦人是否妥当，并外邦人加入教会的条件。对这争论，任何一方的支持论据都没有写进耶稣的教训中。耶稣的传道事工集中在以色列；但早期教会并非如此。

上述讨论足以说明，教会报导基督的言行有十分完整的记忆。他们并不打算写类似现代传记的作品，他们在报导许多细节时显然有相当自由；他们在描绘耶稣的画像。他们知道复活之前的耶稣和得荣耀的基督之间的分别，他们热衷于讲述耶稣的故事，不只因为他的言行有助于教会许多需要，而是因为他们喜欢述说耶稣的言行。

历史上的耶稣 福音书中耶稣画像的历史真实性这个问题，主要是由于历史学与历史上的耶稣的现代观念而引起的。主后数百年的基督论争辩，极少认真怀疑过福音书画像的真实性；但现代「鉴别式」（Critical）圣经研究却诘难这画像的历史真实性。英国对自然神论的兴趣，及德国的启蒙运动，冲击着圣经学术界，一直持续到今日。人文科学所用的世俗方法论照样用在圣经注释上。这运动有一部份是受反超自然主义的预设所促发。这个新观点的卓越发言人史怀哲（Al- bert Schweitzer）认为「新的超自然历史的福音」是希腊神学所创造的。迦克墩信条的基督蒙蔽了历史上的耶稣。「必须先粉碎这个教条，人才能再度去探寻历史上的耶稣，然后他们才能了解他的存在。」「历史上的耶稣」在此处是一句术语，是指一位假设的耶稣，这位耶稣可以完全在人类普通历史的范畴内解释。福音书的耶稣画像是神人的画像；但「历史上的耶稣不能是神圣的，因为历史没有神圣范畴立足之地。「历史上的耶稣」是个假设，是根据自然主义的预设，使用历史鉴别法，从福音书中重建的画像。这样的耶稣按定义就必然是彻头彻尾的人类罢了，是没有超越性的耶稣。「如果我们想谈论历史上的耶稣，我们必须先习惯不理会福音书中的基督论教条。」罗宾孙（Robinson）清楚了解这件事实。他承认，「历史上的耶稣」并不单纯等于「耶稣」或「拿撒勒人耶稣」，「历史上的耶稣」却是一个术语，是指「借着历史学家的科学方法，对拿撒勒人耶稣所能有的认识。……显然表示『真实的拿撒勒人耶稣』可能和『历史上的耶稣』有相当的差别。」布特曼（Bultmann）清清楚楚地说明他的方法论，确是功德无量。「这历史方法包含了一项预设，就是历史是个统一体，是个封闭的因果连续体，独立事件在这个统一体中由一系列的因果连贯起来。」「历史上的耶稣就福音书说来，纯粹是个假设，是一件没有意义的事物。从来没有找到一个能经得起学术界考验的「历史上的耶稣」。旧自由主义以为发现了一位伦理学先知。史怀哲发现了一位末世启示式的耶稣，而史怀哲自己承认，这样的耶稣对现代人有害无益。布特曼开始怀疑能否重建历史上的耶稣。邦坎（Bornkamm）和罗宾孙（Robinson）说明了布特曼后继者发现一位实存的耶稣，这位耶稣的确是经过证实的存在。但现在布特曼后继者似乎失去了对这新的探寻的热切，他们正转往其他兴趣。这探寻的徒劳无功正说明了派柏（Piper）的判语：「没有满意的方法能使福音记录与现代唯心论或实证论的历史观彼此相合。」

历史鉴别法未能发现一位伟大得足以解释那在许久以前兴起的基督教信仰和福音画像的耶稣，这项失败导致客勒尔（M．Kahler）设定「历史上的耶稣」（ the historische Jesus）和「历史书上的基督」（the geschichtliche Christ）之间的分别。「历史上的耶稣」是历史鉴别法的创造，是个迷途（a Hoizweg），此路不通。历史书中的耶稣是历史书上的（geschichtliche）、圣经的基督，是福音书里描绘的基督。客勒尔相信因果原理，他认为只有福音书里所描绘的基督，那位有超自然内住的基督，才足以解释基督教信仰的兴起。「无论谁试图以一些纯粹历史的、非超越的事件来解释基督教信仰的源起，他一定会遭遇到一个困难，就是他找不到一个足够伟大的事件来成就信仰兴起的需要。」学者拒绝圣经的耶稣画像，反而接受假设的历史上的耶稣，并且他们努力追溯这两者之间的沿革阶段，这些都不是对福音书资料开明，归纳式研究的结果，而是因为对历史学的本质有哲学性的预设。有足够理由接受福音书里的画像基本上是十分可信的。

历史与信心 我们的结论引起了历史与信心之间的关系这问题。历史的研究和鉴别学的研究是否赞明耶稣的超越性？如果信心是借历史的发现和鉴别学的发现而建立的，信心怎么可能真正是信心？布特曼是下述立场杰出的辩护者：信心必须是单单对神话语的信心。如果信心奠基于历史的证明，这就不再是真正的信心，却变成是善功，历史学家的善功。

可是，我们的目标并不是要用鉴别学的发现夹证明信心。我们的目标是试图发现耶稣教训或生活的历史环境，因为圣经神学首要任务是描述的学问。我们很难同意耶利米亚的看法：历史上的耶稣之鉴别学的研究，其最终结果「往往是相同的：我们发现我们自己与神自己面对面。」历史不一定指向神。唯理主义的正统可能对现今研究的发现给予理性上的赞同，但没有被神遇见。神学和历史学都是理性的追寻；信心是全人的委身。历史学家也许可能下结论说耶稣自称为成了肉身来的人子，是独一无二神的儿子，却讥诮他的自称。历史满布了弥赛亚情结（Messiah complex）的人。信心是历史研究的第二步，历史研究却不一定要求信心。

虽然历史并不证明我信心的正确，但历史是真实信心不可或缺的——至少对关心历史的人而言是如此。有许多人接受神道的宣扬，成为信徒，却没有批判性地考验神道宣扬之事件的历史真确性。但当人相信了这道，才开始关心历史，如果他被迫下结论说所宣称的事件是不符合历史的，那么就很难明白创他如何能维系信心。在这方面我们同意穆察理（Moule）的话：「盲目的信心不是真实的信心。必须能看见（至少一些事实）才能相信。接受耶稣为主的抉择不能完全没有关乎耶稣的历史证据。如果这是一个完全没有任何历史证据的抉择，这不是有关耶稣（这位历史上人物）的抉择，这只是有关一项意识形态或一项理想的抉择而已。」?

如果「历史上的耶稣。这构思是有关历史本质的哲学性预设之产物，难道「圣经的基督」这构思不也是信心的产物？答案是否定的圣经的基督画像是使徒在圣经中见证的产物。我的信心并未创造这个构思，但我对于神的本性，以及如福音书所描绘，耶稣曾经活在历史中的这信念，使我接受圣经的见证。对于关心历史的人来说，历史必 ?须提供信心足够的基楚。但至终，信道是从听道而来，听道是从神的话而来的（罗十17）。


第十四章 14 弥赛亚使命

第十四章 弥赛亚使命

耶稣的弥赛亚使命，目的在预备众人迎接即将来临的神国。耶稣不断期望末世神国的来临，那时，末日审判要区分义人、恶人。义人要进入永生，进入神国的福乐；恶人则难逃刑罚的厄运。将来的定命在乎现今的抉择，因为将来末世神国的权能，现今已借着耶稣临在世间，与人面对面，吩咐人作抉择：接受抑或抗拒神的治理。借着弥赛亚君王本人，众人面对将来末世神国的权能。当人决定接受这位君王时，表示决定接受将来神国，他们便经历到罪的赦免。当人悔改、转离罪恶、顺服神的治理，他们便可马上实际体验神国的福乐，虽然只是一部份的。他们蒙救赎，脱离撒但国度的捆绑，脱离罪恶的奴役，并且体验到内在的义，这义完全是神恩典的作为。耶稣的弥赛亚使命，要把神救赎计划的历史带向关键的时刻。耶稣借着在地上的出现和工作，使神国的权能在历史中彰显，以保证这种彰显于将来要达到荣耀的极致。基督本身及其工作是救赎历史的核心，这是整本圣经的启钥。整部新约圣经清楚见证这项事实，缺乏这启钥也不能正确明白旧约圣经。福音书所反映的耶稣弥赛亚使命也见证这项事实。因借着基督本身及其事工而有的这个关键时刻，不只保证了将来神国必临，甚至人现在可以经历将来神国的权能，并神国救赎福乐的实际。

早期教会认为耶稣受死是完成他使命最基本的事件。最早的信仰告白（林前十五1一3）证实这点，其中有一句话说：「基督照圣经所说，为我们的罪死了。」

耶稣钉十字架的事件 从历史来看，耶稣的死是个悲剧，是一个人被好几个政治势力围困的悲剧。耶稣招惹文土和法利赛人誓死反对，因为耶稣拒绝文士和法利赛人对律法的诠释，摇撼了文士式犹太教的整个基础。耶稣招惹王室和祭司阶级的恐惧与愤恨，因为他凯旋进入耶路撒冷，洁净圣殿，向他们的权势挑战。毫无疑问的，公会竭力要致耶稣于死地。（他是宗教老师，是法利赛式宗教的威胁。他广受百姓欢迎，使他成为危险的政治人物。约翰福音报导公会的反应：「这人行好些神迹，我们怎么办呢？若这样由着他，人人都要信他，罗马人也要来夺我们的地上，和我们的百姓」（约十一47—48）。这种反应符合当代历史。公会定耶稣亵渎的罪，因耶稣自称天上的人子，要坐在神的右边作王（可十四64）。公会这样作，是按照他们对旧约圣经的了解而作。他们的罪是心里刚硬，看不见那近在眼前、在耶稣身上显露的新启示和救赎事件的意义。彼拉多难解其咎，因耶稣由他所处决。他知道耶稣是善良的人，不是危险的革命份子，但他屈服于公会的压力，钉耶稣十字架，说他是叛乱狂热的份子。

我们关心的是耶稣受死的神学。他是否预见他的死？他认为他的死有什么意义？

预言受难 福音书记载耶稣清楚预言他的受难。福音书认为彼得在该撒利亚腓立比认耶稣为弥赛亚是耶稣传道事工的转捩点。该撒利亚腓立比之后，耶稣开始一项新的教训。「从此他教训他们说，人子必须受许多的苦，被长老祭司和文士弃绝，并且被杀，过三天复活」（可八31）这项有关他即将受死的教导，成了日后教训重要的一部份（可九12、31；十33；太十七12 ；廿18、19；路十七25）

如何解释这项新教训？早期鉴别学认为该撒利亚腓立比是个分水岭，把我们主的传道事上分作两个阶段：第一阶段是成功和喜乐的；第二阶段是失望和失败的。耶稣传道之初，信息广受欢迎，所以他自信成功在望。但不多久，耶稣便招意文土和法利赛人的愤恨，自知难逃一死。该撒利亚腓立比是耶稣对自己传道事工的解释之转捩点。可是，上述这种解释现在已不流行了。「福音书报导，打从开始，成与败、爱和仇，就是耶稣生活中的主要部份。福音书这项报导与历史事实相当符合。』」

很多学者怀疑这些受难预言的历史真实性，原因是这些预言太详细了；一定是「事后预言」（vaticinium ex euente）——是早期教会按耶稣的死和复活才有的产物。虽然这些预言的形式有可能是教会为了保守福音传统而塑造的，但有两件事实尤应注意。受苦的人子这观念只出现在耶稣的言论中。前面我们已经讨论过，没有清楚的证据显示，犹太教曾把旧约圣经的人子观念和受苦的仆人观念熔为一炉；并且早期教会并不称呼耶稣作人子。如果我们应用「相异的准则」，我们应该断言，这些预言基本上是耶稣亲口说的。再者，除非耶稣对他自己的死会作一些解释，不然很难解释赎罪神学是如何在早期教会兴起的。很久以前，史怀哲批评威列得的无弥赛亚学说，因为在教会心目中，复活绝对不会把耶稣变成弥赛亚，这个批评迄今仍然有效。况且对耶稣复活的信心照样未曾使教会把赎罪意义加诸他的死。因为耶稣受死的神学，其源头必须溯自耶稣自己。

耶稣对受死的预期 耶稣受死达成他的使命，其重要性并不单根据这几句预言。事实上，耶稣的死是福音书的主题之一。这可从福音书作者以大量篇幅报导耶稣受死得见。马可福音常被称为冗长开场白的受难故事。撰写马可福音的最佳解释的确是：向外邦读者解释，耶稣既然是神的儿子，他怎么可能会如此羞辱而死，在罗马的十字架上遭受处决。

耶稣受死的问题与耶和华仆人的问题，两者是分不开的。前面我们讨论过，耶稣认为他的使命是人子的使命，要成就受苦仆人的使命，他着意在众人的受苦和受死的事上使自己与众人相同。当施洗约翰不太愿意给耶稣施洗，耶稣却坚持要受洗，他说：「因为我们理当这样尽诸般的义」（太三15）。这句话最好看作表示凡事与百姓相同。借着洗礼，耶稣把自己与那些接受施洗约翰洗礼的人互相结连，虽然他不必认罪。他要尽的义可能是以赛亚书五三章十一节的义：「有许多人，因认识我的义仆得称为义；并且他要担当他们的罪孽。」耶稣借着把自己列在罪人之中来开启他的传道事工。

前面我们讨论过，耶稣受洗的时候，从天上来的声音合并引用诗篇二篇七节和以赛亚书四二章一节，构成了神仆人工作的呼召。因他是神的儿子，所以神拣选了他去履行耶和华忠仆的职任。引述以赛亚书仆人的经文，表示耶稣打从最开始就了解他的弥赛亚使命要按耶和华受苦仆人的角度去执行，而不是按大卫家君王的角度去执行。

福音书中好些话语反映出耶稣自觉前面有灾难等着他。有人问耶稣为什么不教导他的门徒禁食。耶稣回答说，新郎和陪伴之人同在的时候，陪伴之人岂能禁食呢？新郎还同在，他们不能禁食。「但日子将到，新郎要离开他们，那日他们就要禁食」（可二20）。新郎的概念显然是个弥赛亚概念，而新郎要离开，不能按一般人类经历来解释。相反的，新郎要离开这句话，表示耶稣预期有一些不寻常的厄运要临到他，并给他门徒带来忧惧。悲惨的事件要发生，要瓦解这个新郎与陪伴之人在一起的欢乐。这不可能是别的，就是他的死。

有一次，雅各和约翰来到耶稣跟前，求耶稣赐他们在他将来的国度里，能有尊贵的席位。耶稣回答他们说：「你们不知道所求的是什么。我所喝的杯，你们能喝么？我所受的洗，你们能受么？」（可十38）这杯显然是受苦和受死的杯。但按着旧约圣经的杯的隐喻，耶稣显然是想到神对罪忿怒的杯。

被死亡漫过这个同样的概念出现在路加福音十二章五○节的一句话里：『我有当受的洗；还没有成就，我是何等迫切呢！』这样的一句话不只表示耶稣自觉死亡在等待他；这句话更进一步表示——他的死是他使命的标竿。

耶稣于最后晚餐告诉他的门徒说：「你们都要跌倒了；因为经上记着说：『我要击打牧人，羊就分散了』」（可十四27）这句话引自撒迦利亚书十三章七节。先知不只预见牧人被击打、与羊群分散；他也预见存活的余民蒙洁净，他们在拯救的日子要成为神的百姓。撒迦利亚未论及这洁净将要如何成就；可是，经文里面有一些提示。在百姓为「他们所扎的」（亚十二12）举哀的那日子，必给大卫家和耶路撒冷的居民，开一个泉源，洗除罪恶与污秽（亚十三1）。这引向代赎的思想，就是代替羊群受死的思想。这段经文说明了耶稣受死的思想充满他内心的情形，并引导他反覆思想这些旧约圣经预言的意义。

这几段经文说明了耶稣不只自觉他是神的儿子，神要借着他把神的国带给人，他更自觉他的使命包括受苦和受死。在上述他受死的预言并其他讨论过的几段经文中，很少解释到他受死的原因或是受死的神学意义，只是单纯的说到那是他使命中不可或缺的一环。

十字架的意义 有两处经文提到耶稣稍为解释到他受死的意义：一是马可福音十章四五节的重要话语；二是最后晚餐所说的。雅各和约翰求高位，耶稣答覆有关杯和洗礼在等着他，然后，马可福音加上这句话：「因为人子来，并不是受人的服事，乃是要服事人，并且要舍命，作多人的赎价。」许多学者常认为这句话是福音传统后期成形时受到保罗思想影响而有的产物。但没有足够理由认为这句话不是出自耶稣的口。「凡认为圣餐话语的主要内容是耶稣所讲的人，都会毫不犹豫的认为这句话的内容是源自耶稣。」

全部符类福音，加上保罗的书信，都记载耶稣与他的门徒设立最后晚餐时所讲的话。此处我们看见耶稣话语的报导有令人惊讶的差异——惊讶是因为我们会认为，耶稣这些话语很重要，教会应该一字不漏地记述下来，因为这是设立那一个不断重复的基督教圣礼的话语。马太福音（廿六28）遵照马可福音（十四24）的记载：「这是我立约的血，为多人流出来的。」只有马太福音加上这句话：「使罪得赦。」然后，马太福音再次依照马可福音记载说：「我实在告诉你们，我不再喝这葡萄汁，直到我在神的国里，喝新的那日子」（可十四25）。保罗增加一句带有末世论意味的解释：「你们每逢吃这饼，喝这杯，是表明主的死，直等到他来。」（林前十一26）

值得注意的是，只有两段经文（可十45和最后晚餐）论及耶稣受死的意义。我们知道，耶稣始终都了解受死是他弥赛亚使命的基本部份。可是，耶稣受难的经文却大部份没有提到受难的「神学」。如果福音传统就像形式批判学所以为的，是按早期基督教信仰所重新彻底塑造的，那么我们应该会看到这些受难经文有更明显的神学诠释才是。福音传统显示，耶稣只有少数几次提到他受死的意义。从这些经文，可以归纳出下列几项结论。

耶稣的死是弥赛亚的使命 耶稣的死是弥赛亚的使命，这是来自两方面推论的结果。一方面是上述的引证，耶稣认为他的受死是他整个传道事工的基本部份。另一方面是他对他受苦的预言所用的措辞：「人子『必须』受许多的苦」（可八31）。耶利米亚认为这句话不可能是耶稣亲口说的，因为闪族语言中没有相当于希腊文dei（必须）的文字。这个看法不是绝对正确的，因为旧约圣经希腊文七十士译本出现dei（必须）这个希腊文好几次。尤其是但以理书二章廿八节的翻译：「只有一位在天上的神，能显明奥秘的事；他已将日后『必』有的事，指示尼布甲尼撒王。」这也许不是亚兰文严格的翻译。因此有足够理由断言，马可福音的dei（必须）可代表耶稣说话的意思。

有些学者认为，耶稣之所以说「必须」受苦，是环境使然。耶稣了解大势已去，难逃一死。所以他顺应时势，把客观环境的「必须」转化为有宗教价值主观经历的「必须」。可是，这种解释与证据不符，因为当彼得责备耶稣宣告他即将受死，耶稣反过来责备彼得说：「撒但、退我后边去吧！因为你不了解神的事，只了解人的事。」（可八33）（中文和合译本翻作「因为你不体贴神的意思，只体贴人的意思」。）彼得从纯粹人的层面去思想，在这一点上他无法提升到神的思想层面。耶稣受死这个事件，并不单纯是人力迫害的结果；这是神计划的一部份——这是神的事件。这个解释还有一项根据，就是不然的话，耶稣不需要那么严厉的责备彼得，说他是撒但的代言人。这句责备表示这是撒但的目标，要阻挠耶稣去死；或者最低限度，帮忙撒但的目标，转离引到死亡之路。所以，耶稣的死是他的弥赛亚使命中最深处的要素，事实上也是神对他的旨意。

这个解释还有一项根据马可福音十章四五节的说词：「人子来……要舍命……」。舍命是耶稣来的目标。耶稣弥赛亚使命的目标和完成，就是舍弃他的性命。他的死亡并不单是外力迫害的结果，并不是不幸和悲惨的高潮。他的死亡乃是他使命的真正目标之实现，是他整个生命服事神和人的最高彰显。

约翰福音比符类福音更明显说明耶稣受死是他的弥赛亚使命的基本部份。约翰福音清楚指出，耶稣受死不单是历史的事件；也是耶稣定意的救赎行动；他是好牧人，为羊舍命（psyche）（约十11，15，17）。如果舍命不是他弥赛亚使命的一部份，没有人能夺去他的命。他的死亡是他蓄意舍弃自己性命的行为；这是他从他父所领受的命令（约十18）。

耶稣受死是赎罪 马可福音十章四五节这句论及赎价的话语，显示出耶稣受死的救赎意义。人子要为多人舍弃他的性命（psyche），这句话涉及数个概念。

第一，人的性命（psyche）可以失去或丧掉。「人就是赚得全世界，赔上自己的生命，有甚么益处呢？」人若丧掉了性命，就没有办法买回来。没有价钱足够赎回来。全世界的价值也不足够买赎丧掉了的性命。耶稣既认为许多人的性命是丧掉了的，他便舍弃自己的性命去把他们赎回来。

第二，就是赎价的概念。「赎价（lutron）是希腊世界常见的概念，这是将奴隶从奴役中赎回时所要付的价钱」，或是买赎战犯，或是从捆绑中得释放所要付的价钱。犹太人的概念和古代一般的概念相同。「赎价等于是赔命的价钱。」这个字的意义也包括替代的祭、赎罪祭，就是以赛亚书五三章十节。asham（赎罪祭）所有的意义。耶稣的使命、目标是要舍命，要作赎价，使失去生命的人可以重新得回来。我们不必因为早期希腊教父使用这个字的方式而收回上述赎价的概念。早期希腊教父认为赎价是付给魔鬼的价银，使人可以从它的辖制之下赎回来。古教父俄利根（Origen）教导说：神把基督的灵魂给魔鬼，要交换人的灵魂；撒但接受这项交易之后，发现自己占有基督之后却无法继续保有他。透过这个属天的计策，魔鬼失去了辖制人、也失去了辖制基督的权力。十字架常被解释作饵钩，神用它来钓住魔鬼。十字架有时被解释作捕鼠笼，里面放着基督的血佗饵，使魔鬼堕入圈套中。耶稣这句话，或后来保罗的教训，都没有暗示基督的性命是付给魔鬼。无论如何，耶稣确实认为他自己的死是一项赎价，可以得回众人丧掉了的性命；但他并没有说明这事是如何发生的。我们必须查考以赛亚书五三章才能了解这个概念的背景：耶和华的仆人将他的命倾倒，以致于死，他也被列在罪犯之中，担当多人的罪（第12节）。

耶稣受死是代替 耶稣受死不只是为了救赎；这赎罪是借代替来完成。从涉及的一般概念与其采用的特殊措辞看来，都必定察觉个中代替的要素。马可福音十章四五节的前置词是anti，专指「代替」（译者注：中文和合译本未译出）。许多丧掉了性命的人得蒙救赎，是因为耶稣代替他们舍弃自己的性命。这一段话并没有解释这项代替的要素涉及什么，并且在十字架事件发生之前，我们也找不到满意的解释。我们知道，弥赛亚受死这件事实是门徒的绊脚石。因此，我们不太能期望会找到清楚明白的赎罪教义。无论如何，基本的要素确实存在，包括代替的成份。这成份被有些现代学者如泰莱所承认。「无可怀疑的，这包含代替的观念，因为有些事情是人们不能为自己成就的，却由别人替他们成就了。」

耶稣受死是献祭 耶稣受死不只是代替方式的救赎行动：它也是献祭的死。我们知道，以赛亚书五三章对受苦仆人的描述，是主耶稣解释他自己死的背景，预见神的仆人以他的性命作赎罪祭（赛五三10）。最后晚餐时，主耶稣所说的话，也有献祭的成份。他的身体不只要被擘开，他把杯递给他的门徒的时候说：「这是我立约的血，为多人流出来的」（可十四24）。马太福音的记载多加了一句话：「使罪得赦」（太廿六28）。哥林多前书十一章廿五节的形式略有不同。「这杯是用我的血所立的新约。」有关这约（这一定是新约）的教训，其背景是来自西乃山之约并赦罪之约。当摩西从神手中领受律法，便拿燔祭的血，和平安祭的血，一半洒在坛上。他将约书念给百姓听，他们说：「耶和华所吩咐的，我们都必遵行。」然后摩西将另外一半的血洒在百姓身上，说：「看，这是立约的血，是耶和华按这一切话与你们立约的凭据」（出廿四8）。这个约与献祭相连，但此处并无提及使罪得赦的事。

「第二约」特定是赦罪之约。神借耶利米先知应许新约，他要将他的律法写在他百姓心里，并要和他们进入新而亲密的关系，他要赦免他们的罪孽，不再记念他们的罪恶（耶卅一34）。耶稣以杯为记号，在断言新约的成就，这约的目标是使罪得赦。再者，新约与他被擘开的身体，他为多人流出的血密切相连。这术语涉及一个基本问题，就是流血的意义。有些学者承认（至少是形式上）这是献祭的要素，但他们认为流血的基本意义是释放生命，使众人因此能有份于他的生命。另一方面，泰莱清楚认为，有圣经典故的「血」，不是「死亡」的同义词。他认为，基督的血确是指「基督的生命，自愿奉献，赐给众人。」耶稣以立约的血表示「他的生命，奉献给神，蒙神悦纳，被赐给众人，让众人可以得着。葡萄酒是这个生命的记号；但因为葡萄酒赐给他们喝，就不单是记号而已。这是蒙恩的途径，是一个占有的机会。葡萄酒没有转化成血，但葡萄酒是传递生命的媒介，这生命是耶稣借流血为多人释放的。」魏斯科（Westcott）主教支持这个观念：流血象征倾倒生命，使众人能得着。许多英国学者乐意接受这观念。不论这种解释看起来有多吸引人，流血的圣经观念「不是」释放生命的观念，乃是在死亡中倾倒生命，特别是在献祭死亡的方式中。流血不是为他人释放生命，乃是在死亡中交付生命。基督的血是基督死的同义词，因为流血涉及生命的地位被摧毁。基督的血「只是基督受死的救赎意义更生动的描述。」耶稣的血为多人流出来是指他的献祭死亡使许多人得益处。门徒要喝这杯并不象征有份于他的生命，却是分享救赎的福乐，是借基督献祭死亡而成就的。

耶稣受死是末世的 基督的死有末世的意义，因为他说：「我实在告诉你们，我不再喝这葡萄汁，直到我在神的国里，喝新的那日子」（可十四25）。基督的死创造新团契（相交），这相交要待末世神国才会完全实现。在保罗的评注中，也有这种末世指向：「你们每逢吃这饼、喝这杯，是表明主的死，直等到他来」（林前十一26 ）。

有学者认为上述这个有关救赎献祭死亡的教训极不可能是主耶稣亲口说的，因为这个教训和耶稣有关神本性的教训内容不协调。不论从某些经文的释义，或从耶稣有关神本性的教训整个说来，这些学者的看法不坚固。常有学者认为，主耶稣有关神和赦罪的教训，其中心主题是：神赦免人的罪，是出于他对人的慈父性情，赦罪是白白的，无须献祭或赎罪。常有学者引用浪子的比喻来说明这种白白、无中保之神的赦免。浪子一回家，父亲就赦免他，无须献祭或流血。可是，这是个危险的辩证，因为浪子的比喻没有任何的中保；因此如果我们根据这比喻便除去赎罪，那么我们也必须除去任何救主之类的中保。浪子的比喻是为了教导一项真理，就是神对罪人爱的性质。不能单凭一个比喻就建立一套赦免的神学。

前面我们已经讨论过耶稣对神本质和本性的教训，耶稣认为神是爱，神也是公义、追讨罪的。换句话说，神是圣洁的爱。因为神是爱，他为人的罪预备了赦免；又因为神是圣洁的爱，所以他透过基督中保的献祭、赎罪、死亡来预备赦免。虽然泰莱对基督的死所涉及的一切事没有足够的了解，但有一件事他说得对极了：「若有人认为：罚恶复仇的行动不是出自圣洁的神，或不是人所需要的；这种观念是现代人的看法，把这种观念诿诸于古代世界，无异诽谤古世界。若有人认为：耶稣不可能从这种观念去讲论他的死，这是把耶稣的形象和他的思想现代化了。」

十字架的经历 耶稣的受难有两项细节，暗示耶稣的死有更深一层的意义，他的死不只是肉身死亡而已，虽然单是肉身的死亡就已经够可怖了。三卷符类福音书都记述耶稣在客西马尼园恳切的祷告，求他的父将「这杯」撤去（可十四36）。路加福音更记载耶稣极其伤痛，以致「汗珠如大血点，滴在地上」（路廿二44）。

库尔曼对比苏格拉底和耶稣基督的死。他指出，苏格拉底是沉静地、英雄式地受死，而耶稣是真正恐惧死亡地呼喊而死。库尔曼认为，死亡对耶稣来说是与神膈离，被交付在敌人手中；但这似乎也是死亡对所有人的意义。「如果耶稣的死只不过是个人身体受苦和死亡，那么耶稣求父神把这杯撤去，的确是和耶稣的精神十分不协调的祷告。」尤其我们知道，日后基督徒殉道，接受相同方式的死亡，出自对耶稣的爱，都是欢喜的接受死刑。这杯里面一定有比单单肉身死亡更深一层的事。旧约圣经里，杯是隐喻，是指审判惩罚，是神对罪的报应。耶稣凡事与罪人相同，他是神对罪之圣洁忿怒的对象。在客西马尼园，受难的时刻逼近，揭开了这忿怒的全部恐怖。虽然他早已知道他的受死是他弥赛亚使命的核心，虽然他早已定意要成就这项使命，但神对罪忿怒的杯极其可怕，极其痛苦，以致他不能自己，呼求解脱——「倘若可行」（可十四35）。然而他完全降服，遵命完成他的使命。

第二个事件是耶稣在十字架上发出被遗弃的呼喊：「我的神，我的神，为什么离弃我？」（可十五34）。这确实是引述诗篇廿二篇一节，也确实表示耶稣至少是陷在人性的痛苦之中。更准确的意思是，耶稣经历了被父神完全弃绝的感受。再者，也可能「全世界罪孽的重担，他与罪人彻底的自我认同，涉及的不只是感受，乃是真正被他的父神所弃绝。」

耶稣受死是凯旋胜利 约翰福音有几句话，带出耶稣受死的意义另外一方面。我们知道，耶稣使命的核心，是与邪恶权势的属灵争战。借着耶稣本人及其事工，神的国正在征服撒但的国度。约翰福音显示这种争战延伸到十字架。死亡的时刻意指「这世界的王」试图吞噬耶稣。他被犹大出卖被描述为魔鬼策划的行动（六70；十三2，27）。可是耶稣死亡表示这世界的王「被赶出去」（约十二31；亦见十六11）。约翰福音作者未知如何，他并没有试图描述耶稣的死也是撒但的行动，也是耶稣得胜撒但的行动。


第十五章 15 末世论

第十五章 末世论

未世论的题目是符类福音中最棘手的难题。这题目涉及一大堆困难、复杂的问题。因此，本章所能做的，只是提出问题，说出结论，但未能详细讨论。

个人末世论：居间境界耶稣除了论及个人在末世神国里的位置外，很少论及个人的终极将来。整部新约圣经清楚区分阴间（居间境界）和地狱（永刑之处）。Hades（阴间）是希腊文，相当于旧约圣经的Sheol旧约圣经认为，人的存在不因死亡而结束，人死后继续在下面世界生存。旧约圣经认为人死后继续以「冥影」（rep－haim），旧约圣经并不认为人死后只有人的魂或人的灵下阴间（译者注：中文和合译本的翻译和这看法有出入）。rephaim（冥影）是「活人已经失去活力和能力，虚弱得如影子一般的延续。」他们「不是『如灯灭』，但他们的生命只有极少实质。」阴间是冥影聚居之处。旧约圣经以阴间为下而的地方（诗八六13；箴十五24：结廿六20），是幽暗的境界（伯十22），是寂静之处（诗八八12；九四17；——五17）。死人在阴间也分群聚居（结卅二17一32），在阴间迎接新来的死人（赛十四9，10）。阴间不太像是死人的境界。阴间不是「无存在」，但阴间也不是生命，因为只有在神面前才可以享受生命（诗十六10、11）。阴间是旧约圣经申明「死亡未终结之人的存在」的方式。

旧约圣经有几处地方暗示：死亡不能摧毁神的百姓所曾经享受的与神的相交。因为神是永活的神，是万有的主宰，他不会把他的百姓撇弃在阴间；神却要使百姓享受与他继续的相交；至于详细方式如何，则未见交待（诗十六9一11；四九15；七三24；伯十九25一26）。

上述经文并没有对蒙福的居间境界作清楚教导，却孕育了这类教导的胚芽。诗人不认为与神相交会有中断的一天，即便是死亡。

阴间在旧约圣经中不是刑罚的地方。义人和不义的人在阴间一视同仁。犹太教后来演变出一项特殊的阴间教义——阴间是义人享福之所，是不义的人受苦之处（以诺书廿二——廿三；以斯拉四书七75一98）。

耶稣几乎未论及阴间。阴间这个词出现数次（太十一23；路十15；太十六18），都是人所共知的概念。耶稣在一个比喻里，采用当代有关阴间的观念，来陈述人若不听从神的话就要面对的危难。财主和拉撒路的比喻（路十六19—31）常被学者引用作教导死人的境界。可是，这种说法很难成立，因为，如果这个比喻是教导这方面的事，那么，这个比喻就在教导一些与耶稣其余教训相悖的事，例如：财富的报应是阴间，而贫穷本身可得乐园的赏赐。这比喻并不在评论当代社会的生活，也不在教导有关来世的事情。这个比喻其实不是有关财主和拉撒路的比喻，而是有关那五个弟兄的比喻。耶稣采用当代乡土材料来陈述一个真理：如果人不肯听从神的话语，就算有像复活那样的神迹也不能说服他们。

耶稣有一句话论及义人的终极将来。耶稣应许那位和他同钉十字架、临死前表示相信耶稣的犯人，说：「今日你要同我在乐园里了」（路廿三43）。这句话是明白地肯定这位临终犯人的魂或灵将要与耶稣一同到神的面前。「乐园」是指公园或花园，用在七十土译本翻译

「伊甸园」（结廿八13；卅一8），有时也用来翻译有关弥赛亚时代要恢复的伊甸园光景（结卅六35；赛五一3）。间约时代的文献也用该词来指有福的弥赛亚时代（十二族长遗训中的利未遗训十八10及下文；但的遗训五12 ：以斯拉肆书七36；八52；巴录启示录五一11）。间约时代的文献也发展出一个观念：有福的死人在神的乐园里安息（以诺书六十7，23；六一12）。而乐园这词在新约圣经只出现三次——路廿三43；林后十二3；并启二7——此处乐园单指神的居所。我们必须下结论说：耶稣没有提供有关恶人死后的境界，只肯定义人死后与神同在。

复活 个人的终极将来显然是身体的复活。耶稣多次叫死人复活得生。这些不仅是神迹而已，乃是弥赛亚时代的表记。耶稣显然接纳当代犹太人流行的复活观念。旧约圣经中，以赛亚书廿六章十九节稍有暗示复活，而但以理书十二章二节则正面肯定复活。虽然犹太教里没有正统的末世论，而且犹太文学中众说纷纭，莫衷一是，但是复活是犹太人标准的信念。撒都该人则除外，他们不相信复活的观念。这是马可福音十二章十八一廿七节经文的背景，撒都该人假意问耶稣有关某妇人有七个丈夫（可十二18一23）之事。耶稣回答说，复活的生命将会是一种不同的生命：这是不死的生命，因此不再需要男性和女性的天然功能。特别要注意的是：耶稣并没有说人要「变成」天使，他只说人要「像」天使那样不再死亡（可十二25）。路加福音进一步说到，复活把人引进将来世代的生命，引进神的国度。另一处顺便提到复活的经节是路加福音十四章十四节：「到义人复活的时候，你要得着报答。」

地狱 新约圣经用Gehenna这个字来指末了永刑的地方。该字源自希伯来文ge hinnom（欣嫩子谷）。Ge hinnom（欣嫩子谷）是耶路撒冷城南的山谷，在亚哈斯和玛拿西的日子，他们在欣嫩子谷献祭给摩洛（王下十六3；廿一6）。耶利米书七章卅二节及十九章六节，耶和华向这个充满罪孽的山谷发出审判的警告，这就是欣嫩子谷在启示文学里发展成为最后审判地狱的同义词。在符类福音中，地狱是在不灭的火里永远受苦的地方（可九43，48）。虽然只有人的身体在坟墓里，但整个人可以被丢在地狱里（太十28）。地狱被描述为火烧的深渊（可九48），是火炉（太十三42，50），是为魔鬼和它的使者所预备的永火（太廿五41）。启示文学作品常见的地狱各种刑罚的生动图画，福音书是没有的。

另一方面，永刑被描述为外边的黑暗（太八12；廿二13；廿五30）。这似乎表示，火和黑暗都是隐喻，用来描述那不可名状的事物。「我从来不认识你们；你们这些作恶的人，离开我去吧」（太七23）；「我实在告诉你们，我不认识你们」（太廿五12）。被赶逐离开神的面，不能享受他的福乐——这就是地狱的要素。

耶稣对未来的看法：来源 符类福音所记载耶稣的末世论，大部份都有关末世神国降临里将要发生的事。耶稣的教训满布末世论的观念和暗示。福音书记载两篇末世论信息：一篇在路加福音十七章廿二——三七节，耶稣回应法利赛人有关神国几里来到的问题。另一篇是橄榄山信息（可十三；太廿四；路廿一）。马太福音加了好些末世论材料，其中有一些路加福音也有记载（太廿四27一51），但三个末世论比喻（太廿五）却是马太福音的独家报导。

有两件事实显示，连橄榄山信息也不是记载耶稣一气呵成的整篇讲章。这并不是说，耶稣没有在橄榄山上释放末世论信息，事实上他讲了。可是，这篇讲章的三种记载，其现今的形式显然是三位福音书作者根据手头传统个别加编辑而成。第一件事实：马可福音十三章九节下——十二节没有在马太福音书廿四章中转载，却出现在马太福音十章十七——廿一节的十二门徒的差传集训。还有，马太福音廿四章廿六——廿八节的摘录似乎出自Q典材料，它也出现在路加福音十七章廿三——廿四节。

第二件事实使这个难题更形困难。按马可福音十三章四节的记载，耶稣的门徒问耶稣一个双重问题：圣殿什麽时候要被拆毁？（可十三1--2），「这一切事，将成的时候，有什么预兆呢？」（可十三4）毫无疑问，门徒以圣殿被毁为这世代的末了和未世神国降临时将?要发生有事件之一。按马太福音的记载，门徒的问题包含两件事：「什么时候有这些事［即圣殿被毁］？并你降临和世界的末了，有什么预兆呢？」（太廿四3）。问题是：耶稣是否像门徒那样，期待圣殿被毁与这世代的末了，两者在最近的将来一同应验？

三卷福音书的三种记载似乎都把上述两件事难分难解地交织在一起，虽然马太福音最清楚显出末世性方面，而路加福音最清楚显出历?史性方面。三卷福音书都叙述人子有大能力、大荣耀、驾云降临（可?十三26及平行经文），招聚他的选民进入末世的神国（可十三27；路加福音省略）。那「大灾难」（可十三19及平行经文）应该是指「弥赛亚式大艰难的时候」，其来源是旧约圣经（耶卅7；但十二1）。「那行毁坏可憎的」（可十三14）究竟是谁？这更不容易解释。翻译作「可憎的」的希腊字（bdelugma）在旧约圣经中是用来指任何与敬拜偶像有关的事物。但以理书十一章卅一节用这句话来指主前一六七年安提阿古四世（即依比芬尼（Antiochus EpiPhanes）的手下亵渎祭坛但以理书十二章十一节也使用这句话，此处很可能是指末世的敌基督。这句话在橄榄山信息中常被认为是指敌基督。

毕斯礼----慕锐曾提出有力证据，认为这句话是指罗马军队带着他们异教的旗帜亵渎圣地。 无论如何，有些可憎的事比较符合历史性情况胜过末世性情况。应当逃到山上、要赶快、希望灾难不在冬天山谷大水泛滥的时候发生，这些话语可以与历史性情况扯上关系，却很难与末世的敌基督所带来的世界性灾难扯上关系。

最大的困难是下列事实：若「那行毁坏可憎的。在马可福音和马太福音主要为末世性的，而在路加福音，这句话却变成「耶路撒冷被兵围困」（路廿一20）了。

学者们各用几种不同的方法来解释马可福音、马太福音、和路加福音这种令人惊讶的差别。许多保守派注释家遵照路加福音的记载，并且按路加福音的角度去解释马太福音和马可福音。大灾难与「那行毁坏可憎的」应该按历史性了解，是指耶路撒冷被围困，并在主后六十六----七十年之间圣殿遭提多将军所拆毁来解释。这种看法的困难是：「那些日子的灾难『一过去』」（太廿四29），主便立刻再来。这种看法把灾难和那行毁坏可憎的放在末世，是末后日子要发生的事。

这个难题的另一个解释是：马可福音与马太福音正确记载耶稣的教训，但路加福音却根据后来的历史记载他的解释。耶稣的教训基本上是末世性的；但耶路撒冷被毁之后，路加福音（耶路撒冷被毁之后写成的）把耶稣的教训解释作指向这个历史性事件。可是，路加福音肯定不是主后七十年写成的，极可能更早，在主后六十年左右。

也有一些解经家认为，福音书记载两篇不同时间讲论的信息；虽然这两篇预言信息有类似的结构，但一篇是讲历史性不久的将来，另一篇是讲末世极致的完成。可是，三卷福音书里信息的结构非常相似，以致上述说法极不可能成立。

还有一个解释。我们知道，这篇信息是耶稣回答一个双重问题：圣殿什么时候将要被拆毁，并耶稣在这世代的末了再来将有什么预兆？（可十三4；太廿四3）我们也知道，马可福音的记载，有指历史性的，有指末世论的。我们必须下结论说，虽然形式批判学者彻底研究，仍然不能寻回传统演变的历史过程，也不能重写耶稣亲口说的每一字每一句。但是，从耶稣的整个教训看来，有一件事很清楚：耶稣论到耶路撒冷陷落也论到他自己末世的再来。克兰菲德认为，在耶稣的心目中，历史性与末世性是混合的，并且未世事件是透过即将发生之历史事件的「透明度」而看见的。本书作者曾将这学说应用在旧约圣经先知书上，发现这种未来景象因距离遥远而缩小，是先知透视的主要因素之一。耶和华的日子在阿摩司书中，是历史性的（摩五18一20），也是末世性的事件（摩七4；八8—9；九5）。以赛亚描述巴比伦遭审判的历史性日子，好像这是末世耶和华的日子（赛十三）。西番雅把耶和华的日子（番一7，14）描述为在一位不知名仇敌手中的历史性灾难（番一10一12，16—17；二5—15）；但他也把耶和华的日子描述为世界性大灾难，所有生物都从地上扫除（番一2一3），以致无一存留（番一18）。这种描述未来的方式表达了「历史的危机是末世性危机的预兆；神在历史中的审判，可以说是最后大审判的预演、采排；敌基督一而再再而三的化身，是预兆魔鬼在末日之前最后最集中的背叛。」的看法。

耶稣对未来的看法：历史的 福音书记载耶稣预料未来历史中一些要发生的事。我们已经知道，耶稣预料神的审判因以色列在属灵上的愚顽要临到以色列。这个审判将会是历史的，也是末世的。审判要临到耶路撒冷并其中的居民（路十三34及下文；太廿三37—39；路十九41—44；廿三27一31）。圣殿要被拆毁，夷为平地（可十三1一2）。审判要临到这个邪恶的世代（太十一16一19；路十三l—5）。神的国度要从以色列当中挪去，赐给另外的人。凶恶园户的比喻里，耶稣教训说，因为以色列拒绝先知，甚至拒绝神自己的儿子，因此神要在审判中临到以色列，要「除灭那些园户，将葡萄园转给别人」（可十二 9）。有关这比喻的诠释，众说纷纭，莫衷一是。许多鉴别学者认为，这一段经文目前的形式是教会创作的寓言故事。耶利米亚认为，既然这个比喻目前的形式有寓言故事的细节，就不可能是耶稣讲的。原本的比喻必定只有一个重点：这比喻辩明耶稣是向穷人传福音。在国中居高位的人拒绝耶稣传讲的神国，但贫穷人却接受这道。可是，杭特（Hunter）评论说，这是「一个典型的例子，说明纯理论的学说如何把精细的解经带进迷途。」再者，这比喻不是纯正的寓言故事。那些细节是故事不可或缺的要素。这比喻的主要内容出现在没有疑问的Q典话语，录在路加福音十一章四九一五一节，平行于马太福音廿三章卅四一卅五节，此处耶稣论及先知被杀害，并神对现今世代的审判。凶恶园户的比喻只增加一项事实，就是「子」也要被杀害，并且神国要转给「别人」。马可福音的记载并没有说明谁是那「别人」。然而，这比喻清楚肯定，由于以色列（宗教领袖们是以色列的代表）拒绝了神所赐与的国度，神便拒绝了以色列民族，他们神百姓的位份要由「别人」取代了。又倘若（正如前面我们所讨论的）耶稣认为他的门徒因接受了神赐与的国度而为真以色列余民，那么，「别人」一定是耶稣的这一群门徒。马太福音多加了一句，只稍进一步解释清楚：「神的国，必从你们夺去；赐给那能结果子的百姓」（太廿一43）。

耶稣预见将有一段时期，他的门徒要在巴勒斯坦以外的地方传讲神国的福音。马太福音第十章遵照马可福音第六章（亦见路九1—6）记述十二门徒的传道事工要限于「以色列家迷失的羊」（太十6）。耶稣明白吩咐他们不要去外邦人的地方。可是，马太福音加插了一段经文，这段经文出现在马可福音的橄揽山信息中（可十三9—13），这段经文预期在外邦人中有传道事工。耶稣所差遣的人将要被交给公会、他们要为他的缘故，被送到诸候君王面前（太十17；可十三9；路廿一12）。就是在这样的背景下，马可福音有这样的一句话：「然而福音必须先传给万民」（可十三10）马太福音把这节圣经加以扩充，并且放在橄揽山信息的记载里：「这天国的福音，要传遍天下，对万民作见证，然后末期才来到」（太廿四14）。这句话不必解释作预言教会今日普世传道的事工；但这句话肯定地宣告耶稣门徒的普世性的传道事工。

马太福音记载的耶稣差传信息中，有个不同的兴趣。马太福音记载了一句不容易明白的话：「我实在告诉你们，以色列的城邑，你们还没有走遍，人子就到了」（太十23）。史怀哲认为这一节经文是表明耶稣期待十二门徒的传道事工要在以色列中间造成极大的悔改运动，以致末世神国要在他们完成使命之前来临。这种解释法没有考虑到该章圣经的整体性。这段经文显然越过十二门徒目前的传道事工，瞻望他们将来在世界各地传扬福音。这一段经文只不过是说，耶稣门徒向以色列的福音事工将要继续，直到人子再来。这句话表示，以色列虽然瞎眼愚顽，但神并没有放弃以色列。这群新的神的百姓要关心以色列，直到末时来临。

福音书也有其他暗示，说耶稣不只预见向外邦人传福音，也预见以色列最终的得救。耶稣为耶路撒冷哭泣，因为神的审判迫近眉睫，他进一步说：「我告诉你们，从今以后，你们不得再见我，直等到你们说：『奉主名来的，是应当称颂的。』」（太廿三39）。这句话预期以色列会悔改，以致当他在历史结束之时执行神的审判和最终救赎的时候，悔改的以色列将要欢迎他。

路加福音所记载的橄榄山信息中，有一句话也暗示类似上述的观念。耶稣讲完了耶路撒冷成为荒场、百姓被掳到各国去，路加福音加上一句：「耶路撒冷要被外邦人残踏，直到外邦人的日期满了。（路廿一24）。耶稣在此明由预言，在耶路撒冷陷落以迄耶稣再来之间有一段日期，他称之为「外邦人的日期。」再者，这句话可能表示，当「外邦人的日期」满了的时候，以色列将要再度拥有耶路撒冷。

从以上我们刚讨论过的话清楚显示，耶稣对历史的远景有模糊的透视，他预见以色列的历史性审判，圣殿被拆毁，犹太百姓被掳分散，他的门徒向外邦人与以色列人传福音，并且很可能以色列最后才悔改。马可福音第十三章的橄揽山信息支持这个看法。这篇信息的第一段包含两个部份：末时的预兆（可十三5—23）和末时要发生的事（可十三24一27）。末时的预兆包括：假基督、灾祸、逼迫、普世宣教、那行毁坏可憎的，并大灾难。门徒曾问：「这一切事，将成的时候，有什么预兆呢？」（可十三4）马太福音则记载为：「你降临和世界的末了，有什么预兆呢？」（太廿四3）犹太人的启示文学喜欢讲论末日即临前的预兆。以斯拉四书的作者写道：「至于预兆：……太阳要突然在夜间照耀，月亮也要突然在由天出现。树木要滴出血来，石头要发出声音……所多玛的海要吐出鱼……并且火要常常出现，林间的野兽要在经常出没的地方之外游荡，有月经的妇女要生产怪物，盐水要有甜味，并且所有朋友要彼此争战；然后理智要躲藏，智慧要退入密室」（以斯拉四书五章一节及下文）。启示文学的主题是，辖制这时代的邪恶将要在末时加剧，甚至人际社会关系，以及国际秩序，都被彻底的混乱所统治。邪恶愈演愈烈，以致实在忍无可忍，那时，神要干预，他要把他的国度带来。可是，这不是橄榄山信息的主题。耶稣所描述的灾难其实并不是将临末日的预兆。事实上，他明白地说，当这些「预兆」出现的时候，「末期还没有到」（可十三7）。这些预兆其实远非可资计算之末时来临的预兆，而是「末时耽延」的预兆。克兰菲德认为，橄榄山信息第一段全部的主题是「末期还没有到」。也许信息中最重要的一节话是：「这都是灾难的起头」（可十三8）此处所用的希腊字「odines」是指「灾难」，在旧约圣经是用来指生产之痛（赛廿六17）（译者注：中文和合译本小字亦作「生产之难」）。旧约圣经称，一国的诞生是经历一段产难时期（赛六六8；耶廿二23；何十三13；弥四9及以下）。从上列经文，犹太教引伸一个观念：弥赛亚国度的产生，必须经过一段艰难时期，称为弥赛亚灾难或「弥赛亚生产之痛」。这并不是说，弥赛亚必须受这些苦难，乃是说，弥赛亚时代要从这些灾难当中产生。」马可福音十三章十九一廿节清楚谕到这些弥赛亚灾难：「因为在那些日子必有灾难，自从神创造万物直到如今，并没有这样的灾难；从来也必没有。若不是主减少那日子，凡有血气的，总没有一个得救。」这是直接引用但以理书十二章一节的大艰难时期。打仗和逼迫是末期耽延时期的特色，这些只是灾难的起头，灾难之后跟着而来的便是末时。

橄榄山信息的主题和启示文学的主题大不相同。橄榄山信息的主题在比对这世代和神国的不同性质，并两者之间的争战。神不曾弃绝这世代，交给邪恶的权势。「福音必须先传给万民」（可十三10）。但这福音不是要征服世界，叫所有国族向福音本身屈身。恼恨、矛盾、和战争将要继续，这是这世代的特色，一直到人子再来。不只这样，这世代要敌挡福音，并要逼迫福音的使者。

耶稣的教训自始至终都有个低调。不只一次的说，谁要作门徒，就必须愿意背起他的十字架（可八34及其平行经文；太十38；路十四27）。马太福音十章卅八节的话语，上下文都在讲论门徒在世上的使命叫。门徒不要期待到处都有热诚的接待。他们要被鞭打，要被定罪，并且要被杀害；诸候和君王要反对他们（太十17—21）。痛苦、逼迫、和殉道，必须是耶稣门徒的期望。那句「忍耐『到底』的」的话（ets telo（到底），太十22；可十三13）可以指「到死的地步」。十字架不是个负担，乃是死亡的刑具。背起自己的十字架是指乐意跟随耶稣走殉道的路。受苦和参与人子的团体，两者之间的连结不是偶然，乃是这团体与生俱来的。受苦源自顺服被弃弥赛亚的呼召，也由于他献祭的死亡。「世界对神的叛逆表现在杀害神的儿子这件事上；跟随他的团体必须成为相同敌对的对象。」从世界和神国之间的争战这远景看来，丧失生命不是真正的后果。路加福音记载：「……你们也有被他们害死的；……然而你们连一根头发，也必不损坏。你们常存忍耐，就必得生命」（路廿一16—19）（译者注：采用中文和合译本小字）。

从这个远景看来，弥赛亚灾难的末后这可怕逼迫的「大灾难」（太廿四21）是这世代自始至终教会与世界关系的特性口耶稣同意启示文学作者所说，邪恶是这世代的印记；只有待将来的世代，神国才要毁灭邪恶。「但神未曾把这世代弃绝交给邪恶」。神的儿子已经把生命与神国的权能带进历史之内。耶稣的门徒受托向全世界宣扬。但他们的传道事工将不会一帆风顺。他们的确要把这福音带到全世界，但他们这样做的时候，一定会遭遇这世代曾杀害耶稣之邪恶权势的迫害。到末期，这世界对神福音的憎恨要宣泄在最后震憾性的大迫害上。要削去教会的绝大部份。这迫害并不新鲜，新鲜的只是迫害凌厉程度的空前猛烈。但末了，神国要降临，要为他的百姓伸冤。

神国的降临 这世代的末了与神国的降临，马可福音十三章廿四节有简略的描述。第一，耶稣提及天体的大灾难：日头要变黑，月亮也不放光，众星要从天上坠落，天势都要震动。这是诗歌文体，并且必须要按其旧约圣经背景去了解。本书作者曾彻底研究过这段话，并且曾下结论说，这段话是诗歌文体，不要按字面意义解释，但同时，这段话是在描述真实的天体性事。我们同意毕斯礼——慕锐所说：「诗歌文体与寓言故事不可混为一谈……当神出发拯救，宇宙在他面前都为之失色。」这段话并不一定要表示宇宙要完全破灭；启示录有类似的经文，是指神的审判临到遭受人类罪恶同一命运之堕落的世界，并且一个新的世界就要从审判的废墟中诞生。

神国的降临在橄榄山信息中，整个都是从人子降临的角度来描述。「那时，他们要看见人子有大能力、大荣耀、驾云降临」（可十三26）。这句话是直接根据但以理书七章十三节，说到「见有一位像人子的，驾着天云而来，被领到亘古常在者面前」，承受永远的国度。路加福音的记载也表达相同的真理：「因为人子在他降临的日子，好像闪电，从天这边一闪，直照到天那边」（路十七24）。有些现代学者试图除去这句话所有未来末日的意义。陶德（C．H．Dodd）把这句启示文学式话语解释作象征说法，表示永恒秩序要闯进来，在永恒秩序里，无所谓前或后这回事。「人子的日子表示无时间的事实」。葛拉森（ T．F．Glasson）则认为，基督再来的盼望不是耶稣教训的一部份，乃是第一世纪中叶在教会中产生的思想。罗宾逊（J．A．TRobinson）解释这些有关再来的言论，认为是耶稣在他父的面前伸冤。这种说法的背景在但以理书七章十三节中，那位像人子的是到父神面前，不是到地上，因此是描写神给他伸冤，不是「第二次降临」到地上。可是，在但以理书第七章，人子首先来到父神面前，承受他的国度，然后这国度赐给地上的圣民，并且清楚表示，是圣民的代表（就是人子）把这国度带给他们。「但以理书七章廿二节显著地申明，亘古常在者「来」（即：来到地上），为要审判和拯救。」

虽然无法把这事件解释得清清楚楚，但其观念却很明显。耶稣已经被高升到天上；他再来的云彩遮蔽他的荣光，这荣光隐藏到如今，这是神的荣光，是舍吉拿（Shekinah，神的荣耀）；他被看为亘古常在的神的儿子，享有神的威荣和权能。这观念的神学思想基础是：神国在末世终极完成时的降临，完全是神的作为。这世代的历史是矛盾、战争、仇恨、和迫害的历史；只有借基督再来之神的作为才能建立神的国度。

非常值得注意的是，橄揽山信息几乎没有提到神国的性质。前面我们讨论过，众先知对弥赛亚国度的描述各不相同。有时候，犹太启示文学用非常属地的措辞描述弥赛亚国度，有时候却也用较超越的措辞。有时，犹太教把两者合并，描述先有一个暂时、属地的国度，然后是一个永恒的国度。后期犹太教称这暂时的国度为「弥赛亚的日子」，与将来永恒的世代对比。约翰的启示录预言一个一千年的暂时国度（启廿1—5）。美国福音派过份强调这个千禧年教义。可是，符类福音没有暗示耶稣期待的国度是什么样的性质。有一件事很清楚：他没有刻意教导在将来世代永恒秩序之前，会有一个暂时的、属地的国度。即使他也有这样的期待，在他心目中，暂时的国度并不重要。个中原因很清楚。正如古梅尔（Kummel）认为，耶稣刻意赐下末世的应许，并不是要提供启示文学式的教导。耶稣传道的目标，是要使人深切了解，认识现今神治理的重要性，好叫他们能在将来的世代中存活。

事实上，当耶稣论到末日，他往往使用象征。神是王，并且在他宝座的右边坐着的是人子（可十四62），人子在新世界里，他的十二门徒随伴着地（太十九28），人子周围有圣天使围绕（查八38）。人工是好牧人，他喂养那蒙洁净的一群（可十四28；太廿五32及下文 ）。人子已经审判活人死人（太十二41及下文）并且最终的区分已经完成（太十三30、48）。撒但和它的使者已经被扔在永火里（太廿五41）；死亡已经废掉（路廿36）。清心的人看见神（太五8）；他们承受新的名（太五9），并且进入了不朽（可十二25），进入了永远的生命（可九44），并且向神活着（路廿38）。神报答义人（路十四14），给他们有福的赏赐（太五12）积攒；在天上的财宝分给他们（太六20）。把收成收在仓里（太十三30），庆祝婚礼（可二19），外邦人涌进来，与列祖一同享受筵席（太八11），与人子一同坐席（路廿九30）。他和他们同喝神国的葡萄酒（可十四25），并且恢复了曾被罪破坏之神与人的团契。

橄榄山信息也强调人子要从地的四方招聚他的选民来（可十二27）。这项工作要由天使完成。再一次，我们无法想像这个事件。这似乎就是保罗所说的「圣徒被提」事件。保罗认为，有一天，在基督里死了的人必从他们的坟墓里复活，和那些活着的圣徒，一同被提（ra-piemur）到空中，与再来的基督相遇（帖前四17）。橄榄山信息虽然没有提到这件事，但我们必须假设，死人复活是在这个时候发生。

审判 马太福音记载，耶稣常常提到审判。在公会前，耶稣自称是末日的审判官（可十五62）。他常常连带提及审判的日子（太十15；十一22，24；十二36，41，43；廿三33），也说过最终要区分恶人与义人（太十三41，49）。除了马太福音廿五章卅一——四六节审判的比喻，他很少详细谈论审判的情形。我们无法从耶稣的教训组成一个末世计划的程序。耶稣着中未来的必然性，也着重「未来对现今的关系」，但他不着重启示文学式的计划程序。

唯一详细讲论审判的经文是马太福音廿五章31—46节绵羊和山羊的比喻。人子要坐在他荣耀的宝座上审判万民。审判是根据万民曾经怎样看待耶稣的「弟兄」（太廿五40）。这段经文不是末世论教本，而是戏剧性比喻。这个比喻有两个完全不同的解释法。第一个解释法很著名。说到许多人要因他们的善行得救。有些人出自人类的同情心，给饥饿的人吃饱、给赤身露体的人穿暖、探望病人和囚犯，他们是「未为人知的基督徒」。耶稣的「弟兄」就是所有缺乏的人。人若因着爱，服事那些受苦之人的需要，他是在彰显基督的爱；因此他们纵然从未听闻基督，他们也要在审判的日子承受永远的生命，作为他们善行的赏赐。

时代主义者的解释法则彻底不同。耶稣的「弟兄」是犹太余民，他要在大灾难时期在列国万民当中行走，宣扬「国度的福音」。早期时代主义者认为，这个审判的目标，是要决定那些国可以进入千禧年国度，那些国不能，是在乎他们对待信主犹太余民的方式。近日时代主义者也主张同样基本的解释，但他们承认，这审判的后果是最终的拯救或定罪，这是马太福音廿五章四六节所显明的。

耶稣的「弟兄」是解释这个比喻的线索。我们对耶稣的「弟兄」的意思有清楚的证据。耶稣自己说，他的弟兄就是那些遵行他天父旨意的人，也就是耶稣的门徒（太十二50）。耶稣以一个分别绵革山羊的比喻式事件向他的门徒说，他们担负向世界各国各民传福音的使命。人的终极未来将视乎他们如何看待耶稣的代表，也就是他的弟兄。他们是巡回布道家，从那些接待他们的人得到住宿和食物（太十8--11）。可是，他们要遭遇逼迫和监禁（太十17—18）。凡接待这些布 道家，好好款待他们的人，实际上是在接待基督。「人接待你们，就就是接待我」（太十40）。那些不接待这些布道家，苦害他们的人，他们这样做是因为他们拒绝他们的信息，也就是拒绝基督。有审判等待着他们（太十14一15）。列国万民的终极未来，将视乎他们对耶稣代表人的回应而定。这个比喻不是末世性的程序，乃是有关人终极未来的实用比喻。

神国的日期 耶稣对将来的看法当中最困难的难题，是他对神国降临日期的期待。困难在于：符类福音记载三种不同有关未来的言论。

迫在眉睫 有些学者曾经从耶稣的言论中找出三句话：第一句是马太福音十章廿三节，第二句是马可福音九章一节，第三句是马可福音十三章卅节。他们解释这三句话，认为耶稣期待末日神国即将降临。

耶稣差遣十二门徒，吩咐他们在加利利传讲天国的福音，他的训令中有这么一句话：「以色列的城邑，你们还没有走遍，人子就到了」（太十23）。前面我们讨论过，史怀哲认为这句话是表示耶稣期待天国在几天之内（在十二门徒于加利利完成他们的使命之前）降临。前面我们已经查考过这节圣经，发现这句话是在展望未定的将来，那时，门徒要在外邦人中，也要向以色列人传扬真道。

第二句话是说在登山变像之前。彼得认耶稣为弥赛亚之后，耶稣开始教导门徒说他要受死，也要再来。虽然他现在要在羞辱中受苦受死，但此时此地人怎样看待他，便决定这人未来的命运（可八38）然后耶稣说：「站在这里的，有人在没尝死味以前，必要看见神的国大有能力临到」（可九1）。马太福音的记载稍有不同：「必看见人子降临在他的国里」（太十六28）。路加福音的记载比较简单：「必看见神的国」（路九27）。然后立刻跟着是登山变像的记述。

第三句话在橄榄山信息中。马可福音的记载，马太福音和路加福音也一样：「我实在告诉你们，这世代还没有过去，这些事都要成就」（可十三30，及其平行经文）。

第二句话和第三句话，表面上似乎在明白肯定末日神国要在三十年之内（一个世代）降临，那时，有些门徒仍然活着。

耽延 上述三句话似乎表示末日神国迫在眉睫。但圣经里另外有些话语似乎平衡了上述的看法。这些话语强调末日神国耽延，而不是迫在眉睫。前面我们已经讨论过，耶稣在橄榄山信息中教导说，艰难时期要来，有打仗和打仗的风声；有假冒的人兴起，自称是弥赛亚；「只是末期还没有到」（可十三7）。事实上，福音必须先传给万民（可十三10）。路加福音记载一个比喻，有一个贵胄往「远方」去，要得国回来，因为他们「以为神的国快要显出来」（路十九11）。另外有一句话也提到耽延：「日子将到，你们巳不得看见人子的一个日子，却不得看见」（路十七22）。门徒将要遭遇艰苦情况，那时他们渴望基督回来解救，但他们却不得看见。

切求的寡妇这比喻也意味着耽延（路十八 l—8）。信靠神的人要继续坚定呼求神为他们伸冤，纵然似乎是耽延了。马太福音的橄揽山信息附带记载的比喻也提到耽延。新郎迟延的时候，他们都打盹睡着了（太廿五5）。有一个财主把不同数目的金钱交托他的仆人，过了许久，他才回来和他们算账（太廿五19）。

不确定 幅音书中有最多相当有力的经文，说到神国降临时的日期是不确定的。耶稣断然肯定他不知道神国几时会来（可十三32）。「你们要谨慎、做醒祈祷、因为你们不晓得那日期几时来到」（可十三33）。「所以你们要儆醒，因为你们不知道家主什么时候来……恐怕他忽然来到，看见你们睡着了。我对你们所说的话，也是对众人说，要儆醒」（可十三35—36）。

马太福音增加一些Q典材料，强调时候的不定，并且要儆醒。在挪亚的日子，洪水忽然来了，把恶人全都冲去。「所以你们要儆醒，因为不知道你们的主是那一天来到」（太廿四42）。家主若知道几更天有贼来，就必儆醒。「所以你们也要预备，因为你们想不到的时候，人子就来了（太廿四44；路十二40）。那恶仆趁主人耽延的时候，利用这机会来恶待他的同事仆人，他要惊讶。「在想不到的日子，不知道的时辰，那仆人的主人要来」（太廿四30；路十二46）。马太福音廿五章迟延的新郎和耽延的贵胄这两个比喻都为了强调一个主题： 「所以你们要儆醒，因为那日子、那时辰、你们不知道。（太廿五13）。

上述数节经文中，有一字英文圣经翻译作「Watch」（中文和合译本翻作儆醒），不是指「寻找、注意」，乃是指「保持清醒」。这个字不是指理智的态度，乃是指道德的品质，对主的再来保持灵性上的准备状态。「你们也要预备」（路十二40）。不确定基督再来的时候，意指人必须保持灵性上清醒，并且准备好迎接主，无论他什么时候回来。

难题所在 上述三种话语似乎彼此绝对自相矛盾，许多解经家认为这些话语互相排斥。大多数学者倾向接受第一种话语，就是有关神国即临的话语才是耶稣亲口讲的，因为教会绝对不可能创作一些没有应验的话语。事实上，欧陆大部份学者都认为，神国即临是耶稣有关末日神国的教训中最主要的重点。但当主再来没有实现的时候，教会需要调整迁就主再来耽延的事实。主再来耽延被认为是基督教教义的发展中决定性的事实之一。有关主再来耽延的话语，不是耶稣讲的，乃是教会的信条。

有些学者试图调和这些不同的话语，认为耶稣肯定神国快要降临，就在那世代之内，但只有神知道「确切」的日期和时辰。另外有学者坦承耶稣在期待神国「即将」降临这事情上搞错了，但这个错误是难免的，是道成肉身所包含的人性因素之一——分享人对未来的透视。库尔曼承认耶稣在他期待末日时候的事上弄错了，但这个错误并不影响他对神国教训的基本结构，就是神国已经降临，却尚未降临这两者并存之间的张紧状态。耶稣没有误解神国的真正未来性，虽然他误解了神国的时候。其实，神国近了的基本意义不是年代时间的，乃是肯定那未来决定了现在。古梅尔认为强调神国「即临」其用意在表示当历史一步步走向神所设立的目标时，人要面对「历史的终结。」魏尔德解释末日的措辞为神话式的措辞，因为这些措辞指向那未知的将来。这将来超越了耶稣知识的范围，但耶稣用启示文学式的观念表达他确信最终的结局将由神的能力来决定。

解经上的商榷 马可福音九章一节和十三章卅节这两句话，完全不肯定是否指基督再来。许多学者认为神的国大有能力临到（可九1及其平行经文）这句话，是指登山变像，这事件本身是主再来的一种预演。布如司（ F．F．Bruce）认为五旬节圣灵降临是马可福音九章一节的应验。「圣灵的浇灌和神国降临是从两种不同的角度看耶稣的传道事工；在耶稣受死之前，两者都已部份程度的彰显，却要待他受死之后……神国才大有能力地临到，圣灵才丰盛地浇灌下来。」

解释马可福音十三章卅节时，释经上的问题是前述词「这些事都」（tauta panta）。在前一节，耶稣曾说：「你们几时看见这些事（tauta）成就，也该知道人子近了，正在门口了」（可十三29）。Tau-ta（这些事）不可能包括主再来本身。如果说：「你们几时看见人子来了，也该知道人子近了。」显然无稽。tauta（这些事）这字在第廿九节一定是指第五节到第廿三节所说的末日预兆；而第廿九节的tauta （这些事）似乎是tauta Panta（这些事合）的前述词，这些事都在这世代发生。耶稣要说的似乎是：预告末日的预兆并不限于在遥远的将来才发生，他的听众将会亲身经历到这些预兆。

其他学者曾解释「这世代」（genea）为犹太民族，或这一类民族（即不信的人）。艾理师（Ellis）曾经指出另一个可能的解释。哈巴谷书的库穆兰注释认为，最后的世代非常长久，并且要超过一切众先知所说的（lQP Hab 7：2，7）。最后的世代是库穆兰一党人存活的世代，界定了末日之前的最后一段时期，无论这时期有多长久。然而，克兰菲德解释似乎最有可能（参注65）。

即临的意义 我们结论说，人不能证明耶稣对末日神国很快来临作了错误的断定。他的确教专门徒说，神国的大彰显将要被他有些门徒看见，并且指向神国降临的预兆将要被他自己的世代所看见。其他的话语是指向神国耽延。直到不定的将来。绝大部份的强调在于时间的不确定，因此人必须常常预备好。这是旧约众光知特有的远景透视。耶和华的日子临近了（赛五六1；番一14；珥三14；俄15）；但众先知有一未来的远景。他们能够把现在与将来握在一起而没有解释除两者之间的张紧状态。「在对末日的期待中，即临和耽延两者之间的张紧状态是整个圣经未世论的特点。」「有些话似乎是末日临近了，另外有些话似乎是末日只从远方向我们招手。」 这种看法也许不是现代科学训练的头脑的思考模式。用严格的分析性鉴别学来解剖先知的远景透视也许反而只会破坏了这远景。正当的历史性方法论必须试图从古代思想模式本身上了解古代思想，却不能把古代思想模式勉强套进现代分析性的范畴中。符类福音整体印象很明显。它让读者留在一个情况中，不能确定末日的时间日期；不能说末日来临一定在明天，或下星期，或明年；他也不能说末日很久很久都不会来。其主旨是：「所以你们要儆醒，因为那日了、那时辰你们不知道。」


第十六章 16 鉴别学上的难题

第十六章 鉴别学上的难题

我们在前面几章讨论耶稣的使命和教训的时候，主要都是引述符类福音，偶尔才引述约翰福音。我们如果采用非鉴别学的方法来研究耶稣的教训，可以把四本福音书一起综合研究。可是，鉴别学的圣经神学就必须单独研究约翰福音本身的神学。理由很简单。因为约翰福音与符类福音有很大的差异，我们就必须诚实地面对这些问题：约翰福音是否正确记载耶稣的教训？基督教信仰有否大大改变了福音的传统，以致约翰福音的神学解释把历史也挤掉了？

我们必须正视约翰福音与符类福音之间的差异。导论方面的差异会导致神学上的差异。

约翰福音与符类福音在记载耶稣传道的地点上有差异。符类福音所记载的耶稣传道事工，除了最后的一个礼拜之外，其余绝大部份都是在加利利。但约翰福音却大部份记载耶稣几次在耶路撒冷的传道事工。

约翰福音与符类福音在记载耶稣传道的时间上也有不同。符类福音只有提到一次逾越节，并且似乎只记载一两年所发生的事。但约翰福音记载至少三次逾越节（约二13；六4；十三1），也许四次（约五1）。

约翰福音也缺乏一些符类福音中重要的资料：如耶稣的诞生，受洗，登山变像，赶逐污鬼，客西马尼园的痛苦挣扎，最后的晚餐，橄榄山信息等。

还有一项重要的差异，就是文体，这项差异与其神学有密切的关系。符类福音中最杰出的文学形式是比喻。符类福音书也有许多精简、生动、易记的话语，也有简短的事件连带一些教训。可是约翰福音中，耶稣教训的风格却是长篇大论。比喻大部份被长篇信息所取代，而言简意赅的箴言却不见了。

希腊文的风格也有不同。约翰福音与约翰书信的希腊文是简短、并列对偶式的。这个现象有两个可能的原因：约翰用他自己独有的文笔来表达耶稣的教训：或者约翰摹仿学习耶稣的文词、风格，应用在他的书信上。一般学者都较易取信前面一种的可能。

如果这是正确的答案，又如果我们必须下结论说，约翰福音是以约翰的措辞来表达的，那么，这个重要的问题便随之而来：约翰福音的神学思想究竟有多少成份是约翰自己而不是耶稣的神学思想？耶稣的教训在约翰的心目中同化了多少程度，以致约翰福音所记载的是约翰的释义而不是耶稣本人教训的准确记录？

有些学者认为这没有学术上的难题，因为符类福音有些最突出的主题，约翰福音却没有记载；并且约翰福音有些最具特色的重点，符类福音却不显著。

约翰福音未提到悔改；悔改这个动词或名词都未在约翰福音出现。神的国度是符类福音的主题，却几乎在约翰福音中完全从耶稣的教训中消失了（见约三3，5；十八36）。取而代之的是永生的观念，这是约翰福音中耶稣的主要信息。可是，虽然永生也在符类福音中出现了几次，但每一次都是指将来末世的恩典（可九43，45及其平行经文；太七14；廿五46）；而约翰福音的永生，其主要重默是现今已经实现的恩典（参约三36）。

另一方面，约翰福音大部份突出的重点却末在符类福音中出现。也许约翰最具特色的用语是ego eimi）「我就是」）的话语：「我就是生命的粮」（约六35），「我是世界的光」（约八12），「我就是门」（约十8），「我是好牧人」（约十11），「我就是复活，我就是生命」（约十一25合译），「我就是道路、真理、生命」（约十四6），「我是真葡萄树」（约十五1）。所有上述这些语句都反映出耶稣有唯我独尊的自觉：「还没有亚伯拉罕，就有了我」（约八58）。

约翰福音和符类福音不只在一些神学着重点上有所差异，并且约翰福音的整体结构似乎和符类福音的整体结构十分不同。

在符类福音中，耶稣教训的基本结构是犹太启示文学的结构，期待神的末世性行动，把历史带到终结，并且在将来的世代中建立神的国度。符类福音的二元论是两个世代的暂时性二元论，不断对比现今与将来（可十15 ；太七21）。

约翰福音的思想结构，乍看之下，似乎是在另外一个不同的世界。这个世代和将来的世代这些用语不见了。橄榄山信息，并其对这世代的末了和人子在荣耀中降临要建立神的国度等末世性盼望都不见了。这种「现世——未世」的二元论似乎被另外一种二元论取代了。符类福音中现今与将来之间的张紧状态，在约翰福音中换成上头与下头、天上与地下、神的领域与世界之间的张紧状态。有一句话最能生动表达这种观念：「你们是从下头来的，我是从上头来的；你们是属这世界的，我不是属这世界的」（约八23；见约三12，13，31；六33，62）。「世界」（Kosmos）一词在符类福音中只出现几次，却是约翰福音最喜欢用的词语之一，「世界」在约翰福音是指人和人事的领域 ，与上头的世界并神的领域相对。当耶稣说，他的国不属这世界（约十八36），他的意思是，他的权柄不是从下头世界人类政权来的，乃是从神的世界来的。

约翰福音的二元论还有另外一项令人惊异的成份，就是光明与黑暗的对比。约翰福音开宗明义的主题之一，是光与黑暗的争战。「光照在黑暗里，黑暗却不能胜过光（约一5，另译）。世界是黑暗的领域，但神是光（约壹一5），并且耶稣来，是要把光带进黑暗里（约三19；十二46；八12）。这是真光的唯一源头；一切寻找光的人，必须在基督里寻找（约一9）。这光现今仍然照耀，而黑暗却不能熄灭这光（约一5）。光明与黑暗的对比是约翰福音二元论：上头对下头、天上对世界。这似乎是以现今「垂直」二元论来代替符类福音的［现世——末世」二元论。

约翰福音所记载耶稣的基本字汇，与符类福音所记载的不同。除了永生、光明与黑暗这些字之外，约翰福音还有许多经常出现的字眼，在符类福音中却极少见到。例如动词的爱和名词的爱；真理、真实的、并真正的（alethinos）；知道；认识；世界；审判；同在；差遣；见证；尤其是信「入」（eis）。再者，许多符类福音常用字眼也没在约翰福音出现：公义；能力或神迹（dunamis）；怜悯或同情；呼召；悔改；比喻；祈祷等。

上述这些约翰福音与符类福音之间令人惊异的差异，导致上一代或上几代的学者认为，约翰福音是希腊世界第二世纪的创作，把耶稣有关神国的信息更改成希腊上义的拯救宗教。「许多年来，大多数的鉴别学家都认为，约翰福音是「希腊主义者的福音」；是希腊思想家写给希腊人看的；约翰福音是基督教信仰希腊化的分界线。」

从这个观点看来，约翰福音与耶稣相去甚远。约翰福音所关心的是永恒的真理，不是客观的事实；是神学思想，不是历史事实。约翰福音的神迹就只是属灵实体的象征；它的话语是寓言。自从发现了三份在第二世纪初抄写的约翰福音全卷或部份蒲纸本之后，上述观点便从此摒弃了。可是，学者们仍然继续研究，查寻宗教的Sitz imleben（生活背景），以便解释约翰福音的语体和神学。无可否认，约翰福音有些特别的用语非常类似Hermetica的用语。黑尔梅（Her－metica）是埃及约在第二、第三世纪出品的宗教写作文集。这些作品多有论及光与生命、道、和因知识得救，及再生或新生者。陶德（C、H．Dodd）认为Hermetica为了解约翰福音提供了宝贵的背景。可是，许多黑尔梅文献中最显著的「神学」词汇却没有出现在约翰福音中，例如gnosis（知识），mysterion（奥秘），athanasia（不朽），demiourgos（创造神），nous（心智）。并且约翰福音的用语整体说来，接近七十士译本的用语远超过接近Hermetica的用语。

布特曼支持一个被他许多的门徒所接纳的鉴别学观念，他认为从曼底安派（Mandean）文献（自主后第七、八世纪始），可以重建一个溯自主前时代，普遍希腊主义哲学与东方神秘主义融合而成一种「原始诺斯匠主义」宗教的运动，这种主前「灵智」终于产生了主前第二、三世纪反映在像爱任纽那样的教父羽翼丰盛的诺斯底主义（灵智派）上。虽然大多数的鉴别学者都认为，第二世纪的诺斯底主义是明显的基督教异端，可是布特曼的这个新观念认为，诺斯底主义只是主前时代一个运动的后来结晶，该运动的精髓曾经大大影响了约翰福音的神学思想。这个诺斯底主义神学思想的精髓包含一种天体的二元论，物质世界是邪恶的。人的灵魂属于天上的光与生命的领域，但人的灵魂曾经堕落到物质黑暗和死亡的世界。神差遣一位天上的拯救者到人中间，要启蒙他们，要赐给他们有关他们真正本质的知识（gnosis），这知识能使他们逃离死亡边缘和他们在物质世界中的牵绊，并且回到他们真正天上的家乡。天上是人天然的家乡；而世界是个囚牢。拯救来自知识，而这知识是那位从天降下又升入高天的天上拯救者所赐与的。

学者们不断激烈辩论，究竟这个诺斯底主义的神学思想是否在主前就有，并且是否影响了先存、道成肉身、和升入高天的基督这个神学思想。我们必须再一次强调：虽然这个诺斯底主义的神学思想可以从主后第二世纪的诺斯底主义基督教异端中找到，但如果说诺斯底主义是一个主前混合主义的运动，又说该运动曾有助于塑造基督教（尤其是约翰福音）的基督论，那么，这种学说就是一种根据主后文献的鉴别学而重建的。虽然从犹太教和希腊主义中可以找到诺斯底主义思想的倾向，但天上救赎者的角色却不能从任何主前文献中找到。

1947年在埃及的Nag Hammadi发现一个诺斯底主义的文库，有十三份手稿，包括四九份不同的文件。这是我们首次获得埃及诺斯底主义的大批第一手资料。虽然罗宾孙表示希望这些文献能提供证明文件来连贯主前犹太文献和基督教诺斯底主义，可是，研究希腊主义宗教的最高权威学者之一表示，深信从Nag Hammadi发现的新文献「完全辩明传统的看法，认为诺斯底主义基督教异端，是来自臆测与幻想。」此学者也提醒我们说，黑尔梅文献中没有见到位格的救赎者角色。

另外一项考古学上的发现，曾经大举革新了对约翰福音神学思想背景的研究。 1947年在死海北部附近的库穆兰废墟（Khirbet Qumran）偶然发现了一些古卷，这些古卷是分离派修道式团体的残存藏书。大多数学者认为该团体是已知的爱色尼派（Essenes），或者是爱色尼派的先驱。约翰福音与库穆兰作品两者之间在措词和思想上有令人惊讶的类似之处，以致许多学者认为这两者之间必定有一些意义重大的关连。施洗约翰很可能在他住在旷野的年间曾经是库穆兰团体的一员。

即使不能在约翰福音与库穆兰作品两者之间建立直接的因果关系，其两者之间的相似却已证明：约翰福音的措辞和思想模式有可能在主后第一世纪中叶在巴勒斯坦兴起。这个立场在上一代以前没有几位鉴别学学者敢支持。它曾导致「约翰福音新貌」，大举革新了约翰福音的鉴别学。许多现代学者都承认有一可靠的约翰传统，这传统与符类福音无关，它来自巴勒斯坦，溯自主后三十到六十六年，该传统给予约翰福音相当程度的历史价值，这是上一代以前除了极保守的学者之外作梦都没想到的。

上述问题都讲完了，然而有关符类福音的耶稣和约翰福音的耶稣两者之间的差异这难题仍然存在。下面的事实使这难题更形复杂：约翰福音的用语和神学思想非常类似约翰壹书的用语和神学思想。我们必须正视一个可能性：约翰福音是一个传统的最后成品，这个传统是约翰所记忆、宣扬、和反覆思想的，直到他完全被这传统所同化，并且用他自己的文词和概念来表达该传统。可是，如果约翰福音的措辞和思想大多源自约翰而非源自耶稣，那么我们会遇到另一个难题：约翰福音的作者是一位比耶稣更伟大、更有创造力的天才。

另一种解释：约翰有意再塑并解释耶稣的话语，来配合他自己当代的情况。约翰认为他的作品背后有耶稣自己的权威，耶稣现在已经得荣耀，从死人中复活，并且继续借着圣灵教导他的百姓（约十四26；十六12）。

再一种解释：耶稣是一位伟大的教师，他的教学风格和用语不可能只限于一种。他很可能在面对加利利的群众时，使用栩栩如生、历历如绘、比喻故事的风格，而对着耶路撒冷的知识份子和他自己的门徒，则采取长篇大论的方式。这种说法会遇到一个困难，就是约翰福音第六章，耶稣在加利利给五千人吃饱之后，他传讲生命之粮的长篇信息，这篇信息完全以「约翰的」措辞来表达。可是，约翰福音六章五九节肯定：「这些话是耶稣在迦百农会堂里教训人说的。」对象不像是普罗大众。晚近的研究发现，这篇信息的观念和犹太人对逾越节的观念完全一致。耶稣有可能在最后的时日使用不同的风格，向他的门徒开启有关他本人及其事工更深的真理，而约翰则有意用这种措辞来塑造整卷福音书。这个难题也许永远找不到最后答案。但我们可以引述亚布莱（ W、F．Albright）一段有份量的话：

『约翰福音与符类福言的教训并没有根本上的差异。两者之间的不同在于约翰的传统集中在基督教训的某些方面，尤其那些似乎最类似爱色尼派的教训。

绝对没有证据显示有任何耶稣的教训曾经被窜改、误传、或伪造，或者掺杂重要的新成份。我们愿意承认，早期教会的需要影响了约翰福音选择题目来编篡。但并没有理由认为，教会的需要会增加或更改约翰福音的神学意义。

新约圣经鉴别学学者和神学家有一项非常怪异的假设：耶稣的头脑非常有限，以致约翰福音与符类福音之间任何表面上的差异都必须是早期基督教神学家之间的差异所致。每一位伟大的思想家和人格，势必被不同的朋友和听众作不同的诠释，他们势必从所看到和所听到的事物当中挑选他们以为是最有用、最相投的。』

这并不意味我们可以掩饰约翰福音与符类福音之间的差异，尤其是神学着重点的分歧。我们不得不承认，约翰福音比符类福音反映更大份量的神学解释。可是，我们早就不必以为符类福音是「纯粹」历史。符类福音是由那些因耶稣复活而深信耶稣是弥赛亚、是神儿子（可一1）的人写的。他们按着这个信仰来写「好消息」。符类福音是神学，也是历史。约翰福音不过是把符类福音中经常含蓄、偶尔显露的教训（太十一25—30）更加显露而已。「他们之间的差异不是神学性与非神学性的问题。他们之间的差异只是：他们都是神学性的，但方式各有不同。」经过注释的历史记载可以比单是事件流水账更真实反映历史的事实。如果约翰福音是神学性注泽，这是约翰对确信曾在历史中发生之事件的注释。符类福音的目的显然不是要记载耶稣一字一句（ipsissima uerba）的语录，也不是要写耶稣生平事件的传记。符类福音是耶稣的画像，是他教训的摘要概述。马太和路加坦然自由地重组马可福音的材料，他们有相当的自由报导耶稣的教训。如果约翰比马太和路加运用更多自由，这是因为约翰希望陈述更深入，并因而更真实的耶稣画像。历史性的、「客观的」传统与约翰的注释在约翰福音中互相交织、难分难解、浑然一体。

约翰撰写一卷深入神学性注释的事实并没有解答约翰福音的特有形式与措辞的原因。约翰福音与库穆兰文献的相似，最低限度证实了：约翰福音的措辞和概念有可能在主后第一世纪初在巴勒斯坦兴起。这并没有完全答复为什么约翰福音采用它现在特殊的形式。若说约翰福音必定是希腊主义的哲学思想或诺斯底主义思想的产物，这种理论对这问题毫无裨益。可是，虽然约翰福音和库穆兰文献有相似之处，而约翰福音和普遍的希腊主义思想之间的类似之处也不太可能是偶然的。最佳答案似乎是：正如教父传统所说，约翰福音是在第一世纪末为了驳斥教会中诺斯底主义的倾向而撰写的。约翰壹书（可能与约翰福音同一来源）有一线索，就是有人否认耶稣是成了肉身来的（约壹四2）。假师傅已经在教会中出现，他们里头有敌基督的灵（约壹二18—19），他们否认耶稣的真弥赛亚身份。如果约翰福音和约翰壹

书一样，是为了驳斥原始诺斯底主义而写的话，那么，约翰福音特有的措辞与信息，其理由就很明显了。约翰采用诺斯底主义圈子常用的字眼和概念，来驳斥这些诺斯底主义的倾向。这些措辞源自巴勒斯坦，并且毫无疑问地源自耶稣自己。但约翰选用了一种文体来撰写他整卷的福音书，这种文体可能是主耶稣只在和他门徒私下亲密对话时、或者与有学问的文士作神学性辩论时才使用的，主耶稣在这些情况使用这些文体是为了阐明自有永有的道在耶稣基督的历史性事件中成了肉身（约一14 ）的全部意义。

无论如何，我们研究约翰福音神学的这项工作，不只是要正面陈述约翰的思想，也要试图发现约翰福音和符类福音有那种程度的相同或相异。约翰是否在说明一个彻底重新解释的神学思想？或者他的福音书是否包含相同基本神学思想，只是着重点不同而已？这是我们的双重任务。


第十七章 17 约翰的二元论

第十七章 约翰的二元论

两个世界 约翰的二元论，表面上看来，似乎和符类福音的二元论不同。这是约翰的神学思想中最困难的难题。符类福音中的二元论，基本上是横向二元论：是两个世代（现世与来世）之间的对比。约翰福音的二元论，基本上是纵向二元论：是两个世界（上头的世界与下头的世界）之间的对比。「你们是从下头来的，我是从上头来的；你们是属这世界的，我不是属这世界的」（约八23）。符类福音对比现世与来世，我们并从保罗的用法知道：「这世界」可以是来世二元论中「这个世代」的同义词。但在约翰福音中，「这世界」几乎每一次都与上头的世界对比。「这世界」是邪恶的，是魔鬼管辖的（约十六11）。耶稣来作这世上的光（约十一9）。耶稣作工的权柄，不是从「这世界」来的，乃是从上头的世界来的，是从神来的（约十八36）。耶稣完成了他的使命，他就必须离开「这世界」（约十三1）。

当耶稣论到他从天上降下到地上，并且再上升到天上，也显明了同样的二元论。「除了从天降下仍旧在天的人子，没有人升过天」（约三13）。耶稣从天上降下来，是要成就他从神领受的使命（约六38）。他从天上降下来，作「生命的粮」。人若吃这粮，就永远不死，就有永生（约六33， 41， 50， 5l， 58）。当耶稣完成他的使命，他必须升到天上他原来所在之处（约六62）。耶稣复活以后，当马利亚要依附他，他叫她不要紧抓住他，因为他还没有升上去见他的父，他却要往门徒那里去，告诉他们说：「我要升上去，见我的父，也是你们的父；见我的神，也是你们的神」（约廿17）。

黑暗与光明 下头的世界是黑暗的领域，但上头的世界是光明的世界。基督来，进入黑暗的领域，把光带来。光明与黑暗被看为彼此相争的两个法则。「光照在黑暗里，黑暗却不能胜过光（约一5，另译）。耶稣自己是那光（约八12），他来了，好叫人不留在黑暗里，却要得着生命的光，使人能行在光中，就不至跌倒（约八12；九5；十一9；十二35；46）。凡信从这光的，就成为光明之子（约十二36）。可是，虽然光已经来到世间，世人却不爱光倒爱黑暗，并且拒绝来就光，因为他们的行为是恶的。凡「行真理」的，必来就光，要显明他的真实品性（约三19、20）。约翰福音认为，最大的恶就是恨恶那光，就是不相信耶稣。

肉体与灵 约翰的二元论还有一项对比，就是肉体与灵，虽然用得不多。肉体属于下头的领域；灵属于上头的领域。就像保罗的用法一样，肉体不是恶的，但肉体是下头领域的软弱与无能。人类生命通常是「从肉体的意生的」（约一13，另译），即借人类天然繁殖而生的。肉体不是罪恶，因为「道成了肉身，住在我们中间」（约一14）。肉体是人性、人类的同义词。可是，肉体被限制在下头的领域，不能构到上头世界的生命。「从肉身生的，就是肉身」（约三6）；人必须从上头而生。耶稣进一步描述，从上头而生是从圣灵生。人本身与靠自己都是软弱会死的；惟有借着神之灵内在的工作，人才能明白或经历天上领域的恩典（约三12）。永生是神之灵的赏赐；按永恒看来，肉体是无用的。肉体不能使人得到永远的生命（约六63）。

在耶稣论及崇拜的话中，有一不同的层次插入约翰的二元论。「神是个灵，所以拜他的，必须用心灵和诚实拜他」（约四24）。「用心灵拜」原文作「在灵里拜」，这句话不是指「在人的灵里拜」，不是对比「用外面形式与礼仪拜」；这句话是指「靠着神的灵而有的礼拜」。此处的对比并非上头世界与下头世界之间的对比，也不是以前时代的礼拜与在耶稣开启的新纪元的礼拜之间的对比。此处的对比是在圣灵与真理里礼拜与在耶路撒冷或基利心山的礼拜之间的对比。此处是「末世取代了暂时的制度（像圣殿）。」「圣灵把人提升高过属地、肉体的层面，并帮助人能正确地敬拜神。」此处我们首次遇见纵向与横向汇合。因为耶稣已经从天上来到世间，他已经设立万事万物的新制度。

KoSmos(世界）进行约翰神学的研究，重要的是要知道他如何使用「世界」（Kosmos）这个字。该字有几种不同用法。有时类似符类福音的用法，Kosmos（世界）这字，正如希腊哲学用语，可以指整个受造的宇宙（约十七5，24），也可以专指大地（约十一9；十六21；廿一25）。大地往往是指人的居所，用在一些类似犹太用语的句子中：进到世界来（六14；九39；十一27；十八37），在世界里（九5上），离开世界（十三1；十六28下）。虽然这些句子有些因为上下文的缘故而有神学意义，但这用语本身却是常用的犹太用语。进到世界来就是诞生；在世界里就是生存；离开世界就是死亡。

没有半点迹象显示有「世界是恶的」概念。「万有是借着他造的；凡被造的，没有一样不是籍着他造的」（约一3）。约翰福音没有天体二元论的成份，也没有否定世界的成份。受造的世界一直都是神的世界。

Kosmos（世界）借换喻不只可以指这世界，也可以指那些居住在这世界上的人类（十二19；十八20；七4；十四22）。查考上述这些经文可以知道：KOsmos（世界）不是特别用来指居住在地上所有的人，便只简单地泛指人类。「世人都随从他去了」（约十二19）这句话意指耶稣得到许多人的回应。「我（耶稣）从来是明明的对世人说话」（约十八20）这句话意指他是公开地传道。约翰这个用法和希利尼的希腊文并七十士译本希腊文的用法相同，但古典希腊文则不常这样用。该法也出现在符类福音，在马太福音五章十四节和十八章七节。

Kosmos（世界）用来指人类，最值得注意的是那些以世界（人类 ）为神所爱和拯救对象的句子。神爱世界（世人）（约三16），并且差他的儿子去拯救世界（世人）（约三17下；十二47）。耶稣是世界（世人）的救主（约四42）；他来要除去世界（世人）的罪孽（约一29），并且赐生命给世界（约六33）。就像前述第一组引用的经文，这些句子并没有特别强调普世性，只是简单地泛指人类是神的爱和拯救行动的对象。

Kosmos （世界）：与神为敌的人 讨论迄今，Kosmos（世界）的约翰用法类似符类福音的用法。可是，约翰有一种Kosmos（世界）的独特用法，是符类福音所没有的。人不只简单地被看为地上的居民并神爱与拯救行动的对象而已，人也被看为（与神对比之下）是罪恶的、叛逆的、并远离神的，是堕落的人。Kosmos（世界，世人）的特性是邪恶（约七7），并且不认识神（约十七25），也不认识神所差来的基督（约一10）。世界（世人）这样行不是因为世界（世人）有什么与生俱来的邪恶。当约翰说：「Kosmos（世界）也是借着他造的」（约一10），从上下文显示， Kosmos（世界）在此处是指人类，不是仅指宇宙或大地。Kosmos（世界）之所以邪恶，并不是与生俱来的，乃是因为世界转离其造物主，并且作了邪恶权势的奴隶。世界远离神表现在世界对神所差来拯救世界之基督的憎恶（约七7；十五18），奴役这世界，叫这世界背叛神的邪恶权势在约翰福音中曾三次被称为这世界的王（约十二31；十四30；十六11；见约壹五19）。世界与耶稣的门徒针锋相对。门徒从前属于世界，但神会把他们从世界中挑选出来，归给基督（约十七6）；虽然他们要继续活在世界里（约十三1；十七11，15）。他们不再与世界共有一样的品格，因为他们属于耶稣基督，领受了他的道（约十七14）。就如耶稣的目标是要按他父的旨意而活，不纯粹为人的目标而活，因而他虽然活在世上，却不属于这世界，他的门徒也可以这样说，他们已经改变了他们的喜爱，从单是人的目标转成神的目标，因此他们不属这世界（约十五19；十七14）。耶稣来了，已经实际上在人当中造成了划分区别，虽然他们仍然继续生活在一起。神已经从世界当中拣选了人出来（约十五19），使他们可以以耶稣为核心，形成一个新的团契（约十七15）。因为这世界恨恶耶稣，所以这世界也将恨恶跟随耶稣的人（约十五18；十七14）。

门徒的反应不是要从世界退隐，乃是要活在世上，其动机不是爱世界，乃是爱神。门徒要在世界负起使命，就是彻底继续耶稣的使命（约十七18）。就如耶稣把自己委身于完成他父对世界的旨意，并且完成他救赎世人的计划，因此跟随他的人也照样不从人的层面去寻找他们的安全感和满足，乃是委身于神的救赎计划（约十七17 ；19）。他们要保守自己脱离这世界的恶者（约十七15），其方法是以神为他们爱的核心。

这种把人类区分为神的百姓与世界不是绝对的分割。人可以借着听信耶稣的工作和信息而从世界移转到神的百姓（约十七6；三16）。因此门徒要继续耶稣在世界的传道事工，叫人可以认识福音而得拯救（约廿31），脱离这世界。这世界不能接受圣灵（约十四17），不然世界早就不再是世界了；但许多在世界的人将要接受耶稣门徒的见证（约十七21），并且要相信他，虽然未曾看见过他（约廿39）。

撒但 约翰幅音和符类福音一样，认为世界是在一邪恶超自然的权势掌握之中，这权势称为魔鬼（约八44；十三2）或撒但（约十三27）。它被描述为「这世界的王」（约十二31；十四30；十六11）。保罗也有类似的措辞。符类福音称它为鬼「王」（archon）（太十二24）。约翰没有提到它管辖众污鬼，但约翰和保罗一样，说「全 kos－mos（世界）受这archon（王）所管辖」。它的目标是要拦阻神的工作。当犹大正要出卖耶稣，「撒但就入了他的心」（约十三27）。犹太人自称他们是亚伯拉罕的后裔，并正因为这原因，他们是承受了亚伯拉罕恩典的应许。耶稣回答说，他们憎恨他，便证明他们不是亚伯拉罕的子孙，他们实在是魔鬼的儿女，因为魔鬼从起初是杀人的，不守真理，因它心里没有真理（约八39及以下）。耶稣来带给人真理（约一17）；但魔鬼是说谎的，也是说谎之人的父。

虽然约翰福音不像符类福音那样叙述耶稣赶运污鬼，但在约翰福音，耶稣的工作显然也同样包括了超自然权势的争战。撒但是这世界的王，它试图征服耶稣（约十四30），但它无能为力。相反的，耶稣要得胜他的仇敌。耶稣在十字架上胜过了撒但，以致撒但可以说是「被赶出去」（约十二31）。换句话说，这个得胜可以描述为「这世界的王受了审判」（约十六11）。约翰并不臆测撒但的来源或本质。约翰只描述撒但为邪恶的超自然权势，是这世界的主，却被耶稣在他十字架上征服了。

许多现代学者不能接受超自然权势的观念，尤其是不能接受耶稣所说，犹太人是魔鬼的儿女。「拿撒勒人耶稣居然说过这些话，这种记载简直匪夷所思。」他们认为这些话不是耶稣的教训，乃是约翰福音作者一个激烈的反犹太人论调。可是，我们必须承认，这句话与整个约翰福音的教训相符合。「（犹太人）不能自称为神的儿女，因为他们的行为否定了这个身份。犹太人对耶稣的态度，抗拒他从父启示给他们的真理，并且决定要杀死他，这些都相当符合他们的父魔鬼的性情，这魔鬼反叛神，因为神的国度是真理，魔鬼从起初就是杀人的。它的本质是虚谎，而它的母语是谎言。因它的嫉妒和凶恶，带给人类背逆和死亡。它的儿女不能欢迎从独一真神来的启示，他们且被驱使图谋杀害圣子，就是父所差来，要带给世界人类光明与自由的基督。」

罪 hamartia（罪）在符类福音中用来指罪恶的行动，罪恶的彰显。约翰福音较多强调罪的本质。圣灵要定这世界的罪（单数，不是诸罪「复数」）（约十六 8）。罪是一种本质，这本质在这例子中彰显在不信基督的事上。每一位活在罪行中的人就是罪的奴仆，就是在罪的捆绑之下（约八34）。「人的罪是服役于邪灵的权势，并因此完全与神隔离。」除非人相信耶稣是基督，不然他们将要死在他们的罪中（约八24）。

罪是黑暗；而罪恶世界的特性是黑暗。但神未曾遗弃这世界。那光照在黑暗中，亦即说，神借着道，用超自然启示的光穿透黑暗；虽然黑暗很漆黑，但黑暗不能熄灭那光（约一5）。耶稣也用类似的字句称他的传道事工。耶稣告诉人，这光在他们中间，还有不多的时候，他们应当趁着有光行走，免得拒绝了这光，黑暗就吞噬了（Katalam-bano）他们。那些拒绝这光的人，在黑暗中瞎眼跌倒，不知道往何处去。只有借着相信这光，人才能成为光明之子（约十二35）。

罪是不信 不信基督是恨恶神的进一步彰显。耶稣临在人中间，使他们对神的恨恶到了一个紧急关头，以致对神的恨恶变成清楚彰显为恨恶基督（约三19一21）。人若决定不信基督，他就要死在他的罪中（约八24）。约翰壹书五章十六节及以下的「至于死的罪」也许要按约翰福音八章廿四节来了解。也就是说，顽梗不信的罪其本身就判决了这人永远与神隔绝。因为这个缘故，约翰福音非常强调相信（Pi-steuo eis「信入」）基督。这句话在符类福音只出现过一次（太十八6）。这句话却在约翰福音出现过卅四次，其中十一三次是耶稣说的，廿一次是约翰的注释。不信是罪的精髓（约十六 9）。除非人相信，不然他们要灭亡（约三16），神的震怒常在他身上（约三36）。

死亡 约翰福音，除了认为是人生存在世上的一项事实外。多讲死亡。他极少臆测有关撒但、罪、或死亡的根源。人若没有基督带来的生命，人类是在死亡的手中，人类要为此负责，因为人类犯了罪。死亡是这世界的特色；但生命已经从上头来到这世界里，叫一切的人可以脱离死亡，并且进入永远的生命（约五24）

末世二元论 讨论迄今，我们已经追溯约翰二元论的纵向面。下头的世界是黑暗的领域，是撒但权势、罪与死亡的领域。上头的世界是光明的世界，是圣灵和生命的世界。光明与生命已经借着耶稣的传道事工，闯进黑暗，并且把人从黑暗、罪恶与死亡里解救出来，赐给他们圣灵的生命。

但是，这还不是约翰二元论的全貌。因为约翰福音有纵向末世论与横向末世论之间的紧张状态。约翰不只知道上头的世间闯进下头的世界、闯进「历史」。布特曼认为，约翰的二元论其实是抉择二元论 （a dualism of decision），是诺斯底主义天体二元论转化而成的。陶德则认为，约翰的二元论其实是柏拉图二元论，就是「这世界各物各事所拥有的实体都源自他们蕴含的永恒观念。」因此，了解约翰有否救赎历史的概念，就更形重要了。

库尔曼认为，必须从救赎历史的角度来看约翰的神学。虽然约翰有些用语的确在诺斯底主义的思想中出现过，并且虽然约翰也许真的故意使用这些用语向有诺斯底主义倾向的人阐释福音，可是我们不必再以为约翰的用语是源自诺斯底主义的思想。这些用语也在巴勒斯坦的思想，就是库穆兰作品中有出现过。同样重要的是，约翰把「道」的降临放在历史之中。约翰福音固然没有像符类福音那样频繁使用旧约圣经来证明耶稣是旧约盼望的成全。但约翰福音也多次引述旧约圣经的预言来证明这些预言已经在耶稣生平事件中成全了。施洗约翰就是那在旷野有人声喊着说：「修直主的道路」，正如先知以赛亚所说的（约一23）。耶稣洁净圣殿，又对卖鸽子的说：「把这些东西拿去；不要将『我父』的殿，当作买卖的地方。」约翰福音跟着便记载：「他的门徒就想起经上记着说：『我为你的殿，心里焦急，如同火烧。』」（约二13一17）约翰以耶稣对圣殿的主权为成就了诗篇六十九篇9节的预言。约翰记载：耶稣开启了新的纪元，所有人都比旧时代的人更能直接认识神。约翰福音跟着便记述：「在先知书上写着说：『他们都要蒙神的教训。』」（约六45）表示耶稣成就了旧约先知的预言（可能是以赛亚书五四章十三节）。约翰记述耶稣最后一次进入耶路撒冷，他记载：「如经上所记的说：『锡安的民哪，不要惧怕，你的王骑着驴驹来了了』」（约十二12一16 ）约翰认为这是以色列王君临耶京，应验了诗篇一一八篇廿五节及撒迦利亚书九章九节所预言的。约翰福音也记载：以色列拒绝耶稣，「这是要应验先知以赛亚的话，说：『主阿，我们所传的，有谁信呢？主的膀臂向谁显露呢？』他们所以不能信，因为以赛亚又说：『主叫他们瞎了眼，硬了心，免得他们眼睛看见，心里明白，回转过来，我就医治他们。』」引述了以赛亚书五三章一节及六章十节的话。约翰也记载耶稣被卖是要应验诗篇四一篇十节的话说：「同我吃饭的人，用脚踢我。」（约十三18）。约翰甚至认为，耶稣受死时发生的事，都一一应验了诗篇廿二篇十九节（约十九24），诗篇卅四篇廿节（约十九36），和撒迦利亚书十二章十节（约十九37）。可是，比明确引述旧约圣经更令人印象深刻的，是约翰福音的整个格调，并对旧约圣经的整个态度。「约翰的写作方法大体说来，不是要从旧约圣经，这里一点或那里一点的，摘取一些经文来支撑那几项基督教教义和历史；约翰乃是把新启示建基在全部旧约圣经所形成的背景或架构上。」支持这个论据有一件事实：绝大部份约翰主音的整个历史背景是在耶路撒冷的犹人节期。

约翰非常了解，耶稣开启了新的纪元，实现了旧约时代的盼望。这是他在开场白的主题。律法本是借着摩的传的；恩典和真理（相等于旧约圣经的hesed（忠爱）和emeth（信实），都是由耶稣基督来的（约一17）。约翰记载耶稣经常提到摩西（十一次），又和犹太人辩论有关谁才是亚伯拉罕的后裔（约八33—58），耶稣强调，他来是要赐人真自由，犹太人自以为他们在亚伯拉罕里面就已经有了这种真自由，其实并非如此（约八33，36）：他甚至声言：「你们的祖宗亚伯拉罕欢欢喜喜仰望我的日子；既看见了，就快乐。」（约八56）无论我们怎样注释这节圣经，这句话都肯定，耶稣已经实现了亚伯拉罕从应许而来的盼望。

约翰福音以耶稣为旧约弥赛亚盼望的实现，这可从下述事实得知；约翰福音使用与符类福音相同的名号来称呼耶稣，如弥赛亚、以色列的王、人子、与神的儿子，虽然约翰福音使用时，多少有点不同。耶稣向未自称为神的道，但这并不重要。这是约翰自己对耶稣的独特见证。

无可置疑地，许多约翰福音叙述的事件都有象征意义，把耶稣的传道事工放在救赎历史的流里。头一件神迹——在迦拿婚宴变水为酒 ——是个象征，是个记号（约二11）。婚宴象征弥赛亚的日子（赛五四4--8；六二4--5），并且婚宴和大筵席都出现在符类福音中，象征弥赛亚纪元（太八11；廿二1--14；路廿二16--18）。启示录以婚宴描述弥赛亚的极致完成（启十九9）。约翰福音的迦拿婚宴象征弥赛亚救恩的临在；而酒象征弥赛亚筵席的欢乐（见可二19）；那六口作为犹太人洁净之礼的石缸，象征旧约时代，这时代现今正要结束；而马利亚的话：「他们没有酒了，」象征犹太人洁净礼的遗传徒有其表，就像马可福音七章一--廿四节所说的。

约翰故意把洁净圣殿写在他的福音书的最前面，就像路加把耶稣在拿撒勒遭弃写在耶稣传道事工的前头一样，这是另外一项征兆（约二23）。约翰以此为耶稣表明他是圣殿的弥赛亚主。这圣殿要被拆毁，并且被耶稣复活所表明的一切所取代（约二19--20）。约翰福音四章廿--廿四节记载，耶稣公开声明，耶路撒冷和撒玛利亚的圣殿礼拜，要被圣灵带领的敬拜取代。

真理（aletheia)和真(alethinos)是约翰常用的两个字。约翰常常描述神在基督里的启示是真理、是真实的。他的意思不只是错误、虚假的反面，也不只是天上恩典与地上事物的对比，乃是新世代的恩典和从前已逝世代的事物的对比。「那真光」（约一9）固然与地上的黑暗对比，但这对比不是与外邦宗教的假光对比，乃是与在耶稣之前犹太人那些部份、不完全的光对比。施冼约翰也算是个光（约五35），但耶稣却是完全的光。「那真粮」（约六32）是那满足灵里饥饿的粮；但这不是与日常食物、乃是与神借摩西赐下的吗哪对比，这吗哪只能够维持肉身的生命。基督是「那真葡萄树」（约十五1），因为他赐下真生命的源头给常在他里面的人，与从前时代以色列这葡萄树里面的一份子成对比（耶二21；结十五1一8；诗八8一16）。

约翰福音常常出现「时候」的字和观念（约二 4；八20；十二23，等等）。这就进一步强调，约翰福音以耶稣为救恩历史的核心。耶稣受苦、死亡、复活与升天的时候是神对待人的漫长历史的顶点。「现在」（nun）这个字一再使用，也同样强调这点。「时候将到，如今就是了」（约四23；五25）。「现在」耶稣的使命要到最高峰，这将意味：得胜魔鬼和世界（约十三31）、他自己在死亡里的荣耀（约十七5）、并他的回到父那里（约十六5；十七13）。救赎历史的最高峰也是末世极致完成的预尝。「在约翰福音的nun（现在）里，已经…… 显示约翰知道是在过渡时期，是在几乎完全投向实现里，就是末日、极致完成而借基督已『现在』临在了。但约翰的『现在』（nun）…… 不是独一无二的。这不过是初期基督教的普通观念的增强形式而已。」

约翰也展望将来。虽然约翰并没有明显的教会论，但他预见耶稣门徒的传道事工。他的使命是「要将神四散的子民，都聚集归一」（约十一52）。这明显反映外邦人的传道事工。他也曾说他是好牧人，他必须领「我另外有羊、不是这圈里的」来（约十16）。这句话也同样反映出向外邦人传福音的使命。

约翰有实现的、未来的末世论成份（正如我们将要讨论到的）。虽然约翰福音的永生往往是「实现末世论」的现今的生命，但有时候是未来的和末世的（约三36；五39）。有一句话反映出末世二元论的两个世代。纵或不用这特殊的用语（永生），也比符类福音平行的经文更清楚。「在这世上恨恶自己生命的，就要保守生命到永生」（约十二25）。生命是将来世代的生命，而这句话的「这世界上」，与符类福音的「这世代」同义。

我们结论说：「约翰的救恩观是纵向的，也是横向的。纵向表示神借耶稣介入的独一无二性；横向方面建立了这项介入与救恩历史的关系。」剩下来的问题是：这个与符类福音没有不一致的看法是否真正合符圣经的看法？抑或这看法是希伯来和希腊的救恩观的融合，并实际上歪曲了福音？

希腊二元论 讨论约翰的的二元论，必须了解希腊二元论（包括诺斯底主义）的背景，也要了解新近发现的犹太二元论（就是库穆兰文献所代表）的背景。正如前而说过，有些学者，布特曼是当中最杰出的，使用「宗教历史」（religions geschichte）的方法，认为诺斯底主义基本上不是希腊二元论与福言混合的结果，却是发源于主前的东方宗教混合运动的最后产物。可是，除非发现主前犹太人或东方资料清楚反映这二元论，不然，下面结论比较安全：「诺斯底主义…… 其实只是根深蒂固的希腊思想倾向的演变发展结果。」

纵览各式各样的希腊文作家，像哲学家柏拉图，文学家蒲鲁塔克（Plutarch），并犹太人斐罗（Philo），便可以证明二元论是希腊哲学与宗教思想中根深蒂固的观念。值得注意的是，犹太人斐罗承认旧约圣经是神的启示，他用不折不扣的哲学性二元论来注释旧约圣经。这二元论认为，有两种存在的领域——现象界与真相（本体）界：易变、过渡、可见的世界与不可见、永恒的、神的领域。最终实体只属于上头的世界。人，像宇宙一样，是个二元体：身体与灵魂。身体属于现象界，而灵魂属于真相（本体）界。可见的世界，包括人的身体，本身并非邪恶，但却是灵魂的累赘和羁绊。描述这两者之间的关系有一句名言：Soma－sema，身体是灵魂的坟墓或牢房。智就是那些能够主宰他身体的七情六欲、并让他的nous（心智）管辖他的较低欲望的人。「得救」属于那些克制他们情欲的人；而他们死时，灵魂要从他们属地、身体的捆绑中得释放，并且自由地享受有福的不朽。得救是人借知识而获得的。柏拉图教导说，人的理性能够了解世界与人本身存有的真相，并因此主宰身体。斐罗也教导说，从属地捆绑中得释放是借着对神与世界的知识；柏拉图用辩证推理来获得这项知识，但斐罗则以摩西律法的启示和预言代替。

最重要的诺斯底上义早期资料是黑尔梅文献，它反映出柏拉图主义和其他哲学的融合。我们已经讨论过约翰福音与黑尔梅文集之间有令人惊异的相似之处。

神称为心智、光明、与生命。第一篇论文Poimandres以无限光明（就是神）的异象开始。与这原始光明遥遥相对的是一片混沌的黑暗之洋。有一圣道（logos），神的儿子，从这光出来，分隔高等的元素与低等的元素。天体是从低等元素，土与水所形成。自然界的低等元素没有丝毫理性，都是纯粹物质。人是按心智（nons）的样式受造。心智是光明和生命。但因迷恋受造之物，因而堕落并与非理性的自然界掺杂。人有两面：由于他的身体，所以是会朽坏的；但因他的本质存有，所以是不朽的。拯救可以在死后获得，那时人一步一步脱去他感官性质的成份，并且借着获得灵智（gnosis），就可神化。这学说认为，神的领域是光明，而低等领域是混沌的黑暗。

充份发展完成的诺斯底主义认为，物质本身是邪恶的，人要得救必须借接受灵智（gnosis），这灵智是那位从天降下，又升上天的救赎者所赐与的。

库穆兰二元论 库穆兰文献的二元论与希腊的二元论非常不同。库穆兰文献的教规卷轴（ Scro11 of the Rule）（IQS）三章十三节至四章廿六节，是一般很好的范例，包含了库穆兰二元论各种基要成份。宇宙中有两组灵，互相交战。一组是真理的灵，一组是邪恶的灵。灭命的天使从光明的泉源，流放出真理之灵的忿怒；也从黑暗的泉源，流放出邪恶的云。这两组灵各管辖人类一部份。人类清楚划分成两个阵营，一个是光明与真理的众子，一个是邪恶的众子。可是，这两组灵也在人的心中开辟战场。犹太拉比的思想也有类似的观念。每一个人里头都有两种倾向，一种是善的倾向（ yetzer hatob），一种是恶的倾向（yetzer hara）。当人（像库穆兰会员）决志严格遵行公义教师注释的律法书，真理的灵就在他身上掌权。其他所有的人都受邪恶的灵管辖。这争战并不限于在人的心内，也在全宇宙中，因为这争战要待末日大火时才结束。当审判的日子，神要毁灭邪恶的灵，灭命的天使要流放神的忿怒在邪恶的灵及跟随这灵的人身上。库穆兰文献的另外一卷战规卷轴（The Scro11 of the War Rule）详细描述这末日的战争（ IQM）。约翰福音与上述教规卷轴一段有好些相同的措辞：真理的灵、圣灵、光明之子、永生、生命的光、在黑暗中行、神的忿怒、瞎眼、丰盛的恩典、神的作为。

与约翰比较 希腊二元论与犹太二元论对解释约翰二元论有什么用处？虽然布特曼的学术极具份量，但仍难以令人相信约翰受诺斯底主义二元论的影响。相反的，约翰似乎反驳诺斯底主义那种二元论。当约翰强调说：「道成了肉身，住在我们中间」（约一14），他有意反驳诺斯匠主义在属灵世界与物质世界之间放置深渊悬隔的观念。再者，虽然约翰少讲末世论，但约翰的救赎论并非诺斯底主义老的那种灵魂逃脱世界和历史。约翰的救赎论是在世界与历史之内与神活泼的相交，这种相交最终将在末日复活时臻于完全。约翰福音与黑尔梅文集间类似之处的重要性，已随库穆兰二元论的发现而大大减低。「库穆兰卷轴显示约翰福音的二元论与诺斯底主义无关，约翰二元论确是源自巴勒斯坦。」耶利米亚跟看指出约翰二元论类似爱色尼派二元论，都是独一神论，伦理的，和末世论的，都期盼光明的得胜。

然而，约翰二元论与库穆兰二元论两者之间有显著的差异。库穆兰二元论的争战是两组灵的争战，这两组灵都是神创造的；但约翰二元论的争战，是世界和世界的王，与道成肉身之耶稣的争战。虽然约翰著作与库穆兰文献显然在光明与黑暗，光明之子与邪恶（黑暗）之子这些用语上相似，但约翰并没有以此表达两组灵管辖两类人，他却以此表达：成肉身的道是光，所有的人都在黑暗中，但都受邀请来就光。再者，光进入世界的黑暗中是一项实现末世论，与任何库穆兰神学完全不同。并且，罪论也非常不同。库穆兰认为，光明之子就是那些决志遵行公义的教师所注释的摩西律法，并且与世界（邪恶之子）隔离的人。约翰认为，光明之子就是那些相信耶稣，并因而承受永生的人。库穆兰认为，黑暗就是不遵从律法。约翰认为，黑暗就是拒绝耶稣。上述这些差异导致下列结论：库穆兰对约翰任何的影响，只在用语措辞的范围，不是在基本神学上。

库穆兰文献与约翰福音有一相似之处，对了解约翰二元论尤为重要。库穆兰也有道德二元论（光明对黑暗），也有末世二元论（期盼光明最终末日的得胜）。库穆兰卷轴和约翰福音一样很少使用两个世代的二元论措辞。但库穆兰显然期盼审判的日子，神要审判黑暗的权势，恶人要在一场末日大战争中毁灭，那时善有善报，恶有恶报。有些学者认为库穆兰会员期盼身体复活；有些库穆兰残卷似乎描述新耶路撒冷，显示库穆兰会员期待神创造一个新世界。

犹太启示文学作品显然融合纵向与横向二元论。以诺一书记载许多在天上神面前隐藏的隐秘事的启示；但这卷书最主要的是神鉴察的日子的末日极致完成。以斯拉的启示录都提到天上的耶路撒冷城，这城向亚当和摩西启示，也提到乐园，将要在末日审判之后显现。

圣经也有同样的双重二元论。虽然符类福音的基本结构是末世二元论（末世神国已经借耶稣闯进历史的信息），但符类福音也反映出纵向二元论。天上被认为是神的居所，是耶稣门徒力量的来源。那些认识神国福乐，并为此受苦的人，在天上有大赏赐（太五12）。耶稣劝人积攒财宝在天上（太六20）。倘若那位富有的少年官愿意抛弃对地上事物的爱，跟随耶稣，他就必有财宝在天上（太十九21）。最生动的描述是新约启示录，约翰看见天上的异象，见证神对历史救赎计划的大结局。虽然他看见殉道者的灵魂在天上的祭坛底下（启六9及以下），末日极致完全却是不折不扣的天上耶路撒冷降临地上（启廿一2）。圣经的基本结构是：天上有一位神，他在历史中寻访人，并将最后临到他们，要改变这堕落的世界，并要在蒙救赎的地上住在人当中。这和希腊二元论完全不同，希腊二元论的救恩观，是灵魂逃脱历史，进入天上的世界。约翰的二元论是符合圣经的，因为他宣告神在历史中借道成肉身的耶稣本人寻访世人；而最终目标是死人复活、审判，并将来世代的生命。约翰福音的着重点也许与符类福音不同，但其基本神学思想是一致的。符类福音宣告，末世神国的救恩已经借耶稣本人及其传道事工闯进历史。约翰福音宣告，借着耶稣本人及其传道事工，已经临在的救恩将有一末日极致的完成。


第十八章 18 基督论

第十八章 基督论

约翰曾交代撰写福音书的宗旨：「但记这些事，要叫你们信耶稣是基督，是神的儿子；并且叫你们信了他，就可以因他的名得生命。」（约廿31）。这句话中的「信」字，有些抄本（像第一手的西乃抄本，梵谛冈抄本，并可能包括伯默蒲纸本[Bodmer Papyrus]66在内）是现在时态（pisteuete）；有些抄本（像西乃抄本的修改本，亚历山太抄本，并大部份其他抄本）是过去时态（Pisteusete）。虽然只是一个字母之差，但对断定谁是约翰心目中的读者却尤为重要。如果采纳现在时态，约翰的目的是要坚固基督徒的信仰，面对在教会里兴起的偏差谬论，坚固他们要相信耶稣是弥赛亚，是神的儿子。因此，约翰的主要目标，是正确认识基督。基督论是约翰福音的重心，因为永生在乎与基督有正确的关系。

道 约翰福音一开头就是基督论，称耶稣为「道」。「太初有道，道与神同在，道就是神。……道成了肉身，住在我们中间」（约一1，14）。这一段「论道」前言（约一l—18）究竟是全卷的纲领，或者只是全卷写成之后附加在前面的？这个问题不能在此深入讨论。许多学者以为，这是一段颂主圣诗的遗迹。纵或如此，这段话也不只是对希腊人说的，也是对犹太人说的。

从前学者都想从希腊思想里找出约翰「道」的概念的渊源。但现在的趋向是从旧约圣经背景去解释这个名称。麦森（T．W．Manson ）也许夸大其辞，他说：「无可置辩的，这教义的根源是旧约圣经，其主干是debar Yahweh，是神的话，是创造与启示的话，天地借这话而成，先知借这话受感。」有关这名称的可能背景，是个历史问题。我们必须首先查考约翰称耶稣为「道」，他的意思是什么？这名称对他的读者而言有什么意义？

值得注意的是，据记载，耶稣从未自称为「道」，虽然他说了许多与「道的神学」一致的话。「道」的称谓只在约翰著作出现：约翰福音一章一节及以下；约翰查书一章一节；启示录十九章十三节。约翰似乎有意采用一个希腊世界和犹太世界都熟悉的名称来陈述基督的意义。

「道」的观念溯自哲学家赫拉克利特（Heraclitus）（主前第六世纪）。他教导说，万物不断在变迁，没有一物恒久保持不变。然而，虽然万物变幻不绝，却可以从「道」了悟其中规则和模式，「道」就是宇宙中秩序的永恒法则。因为在不断变迁的背后有「道」，使得世界井然有序。

「道」是斯多亚派神学非常重要的元素。斯多亚派用道的观念提供理性的道德生活以基础。斯多亚派面对希腊平素的神与世界的二元论，他们用道的概念作为解决二元性问题的单一观念。他们认为，整个宇宙形成独一活的整体。这个整体的每部份都被原始能力所渗透，该能力是永不止息、无所不在的火或火气。这个本体的火其确切性质并不清楚；不同的作者有不同的了解。这是一种扩散性稀薄的火气，具有思考的特性。这个高度精纯的物质被认为是遍布全世界，并以灵魂形式在活物之内出现。这是上帝的世界能力，内蕴于万有的条件与程序，并称之为「道」或上帝。这上帝的道因是个生殖力量，故称为Spermatikos Iogos，即生殖的道，或世界的生殖本原。这种生命的能力遍布宇宙，且化作无数logoisPermatikoi（生殖的道）或成形的力量，赋与各式各样生命与自然现象以活力。这道遍布万有，使宇宙有理性的秩序，使行为有标准，使理性的人有正确的生命秩序。理性的人是遵照本性而活的人，本性里头有放诸四海皆准的行为法则。

腓罗是埃及北部亚历山太的犹太人（约主前廿年----主后四二年）。他从事一项可怕的工作，试图结合犹太宗教与希腊哲学。他保存犹太人以旧约圣经为神默示之言的态度；借着他的极端寓意解经，从旧约经卷找出哲学观念。他持守希腊的神观，认为神是完全超越并与世界隔离；他使用道的概念作超越的神与受造之物之间的桥梁。神自己是绝对的，是在物质宇宙之外。他洞悉万物，却无人了解他。他在时间与空间之外，是不可知的存有。唯一可以用来称呼神自己的名称是「纯有」（to on），只是他自己，没有属性。因为神自己不能是世界的直接创造者，斐罗便设想一些居间力量或「理念」，是神作为的彰显。神称为道（理性），彰显出来是创造力，带领及托住宇宙。斐罗没有陈述「道」的连贯观念，也没有陈述道与神的关系。他认为道是内在的（即：在神思想中宇宙事物的计划）；也是外在的（即：这计划客观地成就在世界上）。道不只是世界的本源模式，也是塑造这模式的力量。道是一连串从神发射出的力量或理念之首，同时也是这些力量或理念的总和。简言之，道的概念是斐罗在各种不同的情况中用来作超越的神与宇宙之间的居间观念，是无所不在的力量，在创造和启示中活动。

「道」在黑尔梅文献中也占一席之地。第一篇论文Poimandres记述创世，首先是一望无际的光，不久，有一片可怖可憎的黑暗往下移动。这黑暗后来变得湿润。圣道从光出来，是一股创造与成形的能力，把较低元素与较高元素隔离。这道进入混沌当中，使之井然有序。

黑尔梅的道是神思想的活动表现。

对犹太人而言，神的话是个重要观念。万物都借神的话创造而成，也借神的话得蒙保守（创一3，「神说」；见诗卅三6，9；四七15—18）；神的话带着救恩和新生命（诗一○七20；赛四十8；结卅七4—5）。旧约圣经中，话不只是言辞，也是半实体化的事物，因此，话可以发出去，并且成就神的旨意（赛五五10一11）。神的话在创世的时候说，借着众先知的口说（参考耶一4，11；二1），在律法中说（诗一一九38，41，105），它有好些功用，非常类似约翰福音「道」的功用。

拟人化智慧的概念也是「道」概念的犹太背景。箴言书八章廿二一廾一节的智慧是个半实体。智慧是一切受造之物之首，并且在世界创造之时，「我在他那里为工师」（箴八30）。智慧从神而来，住在以色列，使他们成为神的百姓（Sir．廿四8）。所罗门智慧书七章廿二节至九章十八节有发展最具规模的智慧概念。智慧塑造万物，渗入万灵，她的纯洁遍及万物，是全能者荣耀的纯正发出物，是永恒之光的反照。能成就万事、更新万事。她进入圣洁的灵魂之中，使神与先知成为朋友。安排万事妥当，塑造一切事物，并且使人认识神，带领他们进入不朽。在这些作品中，智慧是神在全世界工作的能力的诗体拟人法。「道」与智慧有许多显著的类似之处。可是，智慧从未称为神的话，虽然智慧是从至高者口中发出（ Sir．廿四3），并且智慧在所罗门智慧书中与话平行（九1—2）。

有些学者仍然坚持，约翰的「道」只能按希腊用法来了解。「要清楚了解约翰福音的开场白，必须承认一点，虽然『道』与旧约圣经神的话有关，但亦与腓罗修改的斯多亚派之道的意义相似，也与其他犹太作者的智慧观念类似。道是宇宙中理性的本原，道的意义、计划或旨意，是神的实体，永恒的神借着道而显明并行动。」

腓罗的「道」和犹太文学的「智慧」，虽与约翰的「道」有些类似之处，其内涵却完全不同。约翰的「道」是有位格的，是先存，是成了肉身来的。腓罗的「道」和犹太文学的「智慧」虽然偶尔也拟人化，却都是无位格。约翰使用「道」的观念，是为了表达神在基督里进入受造物之内。而腓罗使用「道」的观念，却是为了把神与受造物彼此远隔。腓罗的「道」和犹太文学的「智慧」，「完全没有下述观念：神向向人启示的言语和作为，终于明显地在地上、在人类生命中、在历史架构内出现。

约翰的「道」有五项重要的神学意义，为希腊哲学和犹太思想的「道」和［智慧」所没有。

第一项意义，也是最重要的意义，就是「道」的先存。「太初」是指创世以前，因为「道」是创世的工师。「太初」显然有意暗指创世记一章一节：「起初神创造天地。」约翰福音一章一节的「太初」比创世记一章一节还要早。在亘古开始之时，「道」已经存在。

还有别处经文提到耶稣的先存。约翰福音记载耶稣自己教导说：「还没有亚伯拉罕，我就是了」（约八58直译。中文和合本译作「就有了我」）。这句令人惊讶的断言，乃引自旧约圣经的用语。神向摩西启示自己为「我是我所是（I am who I am）」（出三14直译。中文和合本译作「我是自有永有的」）。「你们如今要知道，我，惟有我，是他，在我以外并无别神」（申卅二39另译。中文和合本「是他」译作：「是神」）。耶稣的分离祷告也提及先存：「父阿，现在求你使我同你享荣耀，就是未有世界以先，我同你所有的荣耀」（约十七5；参考约六62）。先存的观念不是约翰所创作。保罗在他那首伟大的道成肉身圣诗中清楚陈述先存的观念（腓二6；参考西一15及下文）。保罗在更早的书信中也提到这观念（林前八6；林后八9）。我们无法肯定教会在何时并如何开始意识到耶稣的先存。宗教比较学派坚持，早期教会是以「从天降下并升上高天的救主的神话」的观点来诠释耶稣。但先存是犹太人的观念。以诺书中，人子明显是一位先存、天上的（如果不是神）存有，人子降临地上建立神的统治（以诺书卅九7一8；四八6；六二7）。耶稣自称人子，暗示自己是先存的。约翰福音的耶稣不过是把符类福音暗示的事实更加明显地宣告而已。可是，先存的观念要等引耶稣后活升天之后，才能被了解，才能完全显明；从保罗书信的证据显示，这种了解和显明，在教会初期就已经存在了。

第二，约翰使用「道」的观念来断言耶稣的神性。道与神同在（pros）, 道就是神（theos en ho logos）。这些希腊字陈述两个观念：道是神，但道并不完完全全与神同一。只有logos（道）是定冠词。如果约翰连theos（神）也用定冠词，他就是说：神一切所是的，道也是，神与道绝对同一。但约翰说的是：道一切所是的，神也是，表示神高过道。

第三，约翰确认「道」是创世的工师。「道」不是创世的终极源头，「道」是工师。神才是终极源头。神借着道创造世界。保罗的话也说明相同的神学思想：万物都本于（ek）神，借着（dia）基督有（林前八6；参考西一16）。

第四，「道成了肉身」（约一14）。这句断言令人惊奇。希腊哲学的二元论和诺斯底主义的二元论都把神隔开，远离他所造的世界。「道成了肉身。这句话是他们的当头棒喝。甚至腓罗，虽然他是犹太人，有「神创造天地」的背景，但他也以神为全然超越。他们认为，神生下观念的本原世界；而「道」是第二位神，是神在永恒里生的，「道」塑造这可见的世界。约翰要强调的是：是神自己在「道」里进入人类历史，他不是幽灵，他是真正有骨有肉的人。译作「住在」（eskenosen）或「支搭帐幕」是旧约圣经的隐喻，表明神的临在。这句话「表示神自己临在肉身卑微之内。」

道的第五项意义是：他在肉身中降临，启示世人。他启示世人有关生命（约一4）、光（约一4—5）、恩典（约一14）、真理（约一14）、荣耀（约一14），甚至神自己。「从来没有人看见过神；只有父怀里的独生子将他表明出来」（约一18）。虽然约翰也许没有在序言之外进一步使用「道」这个词，但「道」的神学思想显然遍及整卷约翰福音书。

弥赛亚 前面我们讨论过，耶稣当日的犹太人认为，弥赛亚（基督）是大卫后裔生的，蒙神膏立，大有恩赐、能力，他要打碎外邦的轭，解救神的百姓。对当时的犹太人来说，弥赛亚（基督）是个头衔。基督变成专名，是福音传入外邦世界之后的事（徒十一26）。虽然约翰不只记载历史，也记载大量的神学解说，却没有把耶稣升天之后的教会用语也掺杂进去，真叫人惊奇。约翰福音忠实反映耶稣当日的犹太背景，基督是头衔，不是专名只有两个例外（约一17；十七3），而约一17的例外是合理的提早说法。约翰交待福音书的写作要旨时说：「要叫你们信耶稣『是』基督」（约廿31），不是说：「要叫你们信『耶稣基督』」。他的名字叫耶稣，不是「耶稣基督」。

约翰福音很早就提到耶稣是基督。耶稣的第一批门徒中的安得烈告诉自己的哥哥彼得说：「我们遇见弥赛亚了」（约一41）。第二天，拿但业认耶稣为「神的儿子，以色列的王」（约一49）。约翰福音忠实反映当时的政治情况。当时的犹太人以「以色列的王」为军事革命家，但耶稣的意思不是这样。有一次，耶稣行了个神迹，把五饼二鱼供五千人吃饱，「众人要来强逼他作王」（约六15），他却拒绝了。耶稣受死之前进入耶路撒冷，百姓称他为以色列的王（约十二13，15）。从彼拉多的问话，可知耶稣在彼拉多面前被控为政治叛乱：「你是犹太人的王么？」（约十八33）。耶稣回答说，他的王权并非来自这世界，他的王权不用世界的方法，不用武力来达成（约十八36）。耶稣后来被讥为犹太人的王（约十九3），他被钉十字架，上面安着一个名号：「犹太人的王」（约十九19）。

耶稣的弥赛亚王显然不是政治性的，乃是属灵的。照样，「基督」这头衔本身不足以称呼耶稣本人及其传道事工。他不只是弥赛亚，他更是神的儿子弥赛亚（约廿31；一49：十一27）。他是那位成就旧约中所盼望将要来之救赎主的弥赛亚（约一45）。犹太人认为弥赛亚先是隐藏，然后忽然显露（约七27），但眼前这位耶稣却是家喻户晓的人物。耶稣论到他自己将要怎样死，犹太人回答他说：「我们听见律法上有话说，基督是永存的」（约十二34）。约翰引述这句话，不是引旧约预言，乃是引犹太人对旧约圣经的注释（参考赛九6）。弥赛亚要受死，这句话在用词上有矛盾，因为弥赛亚的使命就是要在神永远的国度里掌权。

虽然耶稣是弥赛亚王的观念不是约翰思想的核心，但约翰福音有些句子反映出一个历史情况：耶稣做了一些事、说了一些话，使有些百姓认为他是弥赛亚，而他却不按照他们所期待的弥赛亚模式去行。除非约翰主要是为犹太人而写约翰福音，不然我们很难相信上述事实是反映作者当时的情况。外邦世界对耶稣的标准认信不是耶稣是基督，乃是耶稣是主（罗十9）。约翰书信更佳地反映作者当日的情况，它通常以基督为专用名。然而，基督与神的儿子并非可以互换使用，两者并不完全是同义词。

人子 约翰福音与符类福音一样，只有耶稣自称「人子」，他的门徒或群众从来没有这样称呼他。当「人子」用来称呼众人中之一人时，约翰福音更清楚地反映其意义之难解。有一次，耶稣问那位生来瞎眼的说：「你信人子么？」（约九35，按某些抄本另译，中文和合本作「你信神的儿子么？」），那人回答说：「主啊，谁是他，叫我信他呢？」（约九36，直译，中文和合本作「主阿，谁是神的儿子，叫我信他呢？」）。另一次，耶稣论到人子的死（约十二23），犹太人便问：「我们听见律法上有话说，基督是永存的，你怎么说，人子必须被举起来呢？这人子是谁呢？」（约十二34）。这话也许反映出，不知道「人子」这用语的意义。而且这话也许被认为是一项证据，证明「人子」这用语没有弥赛亚的含意：但这话也同样适合表示，当「人子」用来称呼众人中之一人时，犹太人觉得很困惑。约翰福音与符类福音一样，只有耶稣自称「人子」，这件事实似乎反映出一项历史的回顾，耶稣的确用「人子」的称谓，以别于其他门徒在他复活以后对他的称谓。人子是天上的、超自然的，要以启示文学式荣耀地临到地上；人子怎么可以在众人当中，叫人相信他？他怎么可以死？这些有关人子的观念的确闻所未闻。

前面我们讨论过，符类福音中，人子的话语可分成三组：在地上服事的人子，在卑微中和受死的人子，以及在末日荣耀中降临，审判，并开启神国度的人子。约翰福音人子的话语不适合这种分类法；约翰是从不同而独立的传统来撰写福音书。有几句话是指受难中的人子，但其用语和符类福音的不同。约翰说到耶稣从地上被举起来，约翰以此为耶稣的得荣。蛇怎样在旷野被举起来，人子也必照样被举起来，好叫他可以赐永生给那些信他的人（约三14—15 ；见八28）。他在死亡中被举起来，可以是吸引万人归向他自己的方法（约十二32）。这种高举也是他的得荣（约十二23；十三31）。他的死将不单纯是人的悲剧，却将是重返他所出之荣耀的方法。「父阿，现在求你使我同你享荣耀，就是末有世界以先，我同你所有的荣耀」（约十七5）。似乎群众了解被举起来就是死的意思，因为他们回答说，这不符合他们对弥赛亚是永存的期望（约十二34）。

另外一段有关生命之粮的话也反映出他的受苦。耶稣说，他是从天上降下来生命的粮（约六33一35），他是人子，他赐下存到永生的食物（约六27），人必须吃人子的肉，喝人子的血，才能经历这生命（约六53），他所要赐的粮，就是他的肉（约放51）。「这些经文绝对表明是指耶稣的死——他要在死亡中赐下他的肉——并且显示献祭的含意。」

上述这些类似符类福音有关人子受苦和受死的说词为约翰的人子用法中之最独特的成分提供其背景。耶稣是人子，是那位从天降下并且升上天上的人子（约三13）。该观念反而提供一些线索来解释约翰福音最困难的人子说词：「你们将要看见天开了，神的使者上去下来在人子身上」（约一51）。有些学者认为这话是指人子在末日降临，类似耶稣在公会前的应许（可十四62），他说，他们必看见人子驾着天上的云降临。布拉克（Black）则认为这句话是描述天开了，从上从下的天使集中在人子身上，人子是核心人物。可是，这话清楚含有雅各天梯异象的引用。这句话按约翰思想结构更自然的解释是，耶稣是人子，他来建立天上与地上之间的沟通。这一点「实现末世论」。门徒要经历到（「看见」），往耶稣所有的工作里，与神联合，是属他的，并且惟独是属他的。囚此，人子是「天的门」，是神恩典临在地上的地方，是神在人间的帐幕。

约翰福音还有另外少许「实现末世论」——「并且因为他（耶稣）是人子，（神）就赐给他行审判的权柄」（约五27）。这话的上文是实现末世论（约五25），下文是将来末世论（约五28一29）。这话处在两者间的张紧状态中。无论从实现末世论来看，或是从将来末世论来看，作为人子的耶稣，都是审判的主。「我（耶稣）为审判到这世上来」（约九38），并且「不信的人，罪已经定了」（约三18）。可是，这并非否定将来末日审判的真实性。因为将来必有复活，复活之后有审判（约五29）。

约翰福音「人子」的用法与符类福音「人子」的用法虽有不同之处，但这并不等于说，约翰或早期教会彻底更改了真正的历史传统。约翰的确借省略末世论话语来减低末世论的份量，他强调人子的先存与道成肉身，这方面在符类福音话语中是含蓄的。约翰可能在人子话

语中强调耶稣肉身的实在性（约六51）来对抗幻影说的倾向。降下升上的主题确实不必找希腊背景，这主题属于犹太背景。约翰可能从与符类福音传统无关的人子传统中取材，该传统弥补了符类福音传统的不足而不冲突。

神的儿子 约翰福音与符类福音有一项非常显著的差异，就是有关耶稣是神儿子的记述。

照符类福音的记载，耶稣不常自称是神的儿子，也不常称神为父。他称神为Pater（父），在马可福音只有四次，在Q典有八、九次，在马太福音约有廿三次。按照符类福音的记载，耶稣称神为父，自称为神的儿子，都限于他传道事工的后期，也限于他与门徒私下谈论的时候。

可是，照约翰福音的记载，耶稣称神为父，有一百零六次之多，且不限于某一段时期，某一类听众。耶稣称神为「我父」，在约翰福音有廿四次，在马太福音有十八次，在马可福音有六次，在路加福音有三次。「耶稣是神的儿」显然是约翰福音最主要的基督论。前面我们说过，约翰福音在明确地陈述那些在符类福音中含蓄暗示的观念。约翰福音的写作要旨，是要叫人信耶稣是弥赛亚，而且不只是弥赛亚，更是神的儿子（约廿31）。

约翰福音一开头就明说耶稣是神的儿子：「我们也见过他的荣光，正是父独生子的荣光」（约一14）。再者耶稣刚开始传道，约翰福音便记载施洗约翰宣认耶稣是神的儿子（约一34；参约一49）。但若按符类福音的记述，门徒似乎要到耶稣传道事工的中途，才明白耶稣是神的儿子的真理（可八29）。

约翰说耶稣是神唯一的、独一的儿子。约翰采用monogenes（中文和合本译作「独生」）这形容词，究竟想要表达那些意思，我们不清楚。这形容词也用在约翰福音三章十六、十八节，及一章十八节。按照最可靠的抄本，约翰福音一章十八节不是 「在父怀里的独生子」，乃是「在父怀里的独一神」，乃指耶稣是「独一神」。

又若按照英文修正标准译本的标点符号，引述耶稣的话，到约翰福音三章十五节便结束，所以约翰福音三章十六、十八节非耶稣所说，即「独生子」并非耶稣的自称。

约翰采用monogenes这形容词，有可能想要包括「生产」的意思，说耶稣是神所生的，因为约翰壹书五章十八节说：「那从神生的（耶稣）必保护他」（中文和合本小字）。可是，约翰壹书五章十八节译作「生」的希腊字gennetheis的字根是genos（种、类），不是gennao（生产）。最低限度， 约翰福音三章十六、十八节的monoge－nes是要称耶稣为「他种类中唯一的一位」口也许别人可以成为神的众子，但耶稣的儿子身份与所有其他众子的儿子身份迥异。因耶稣从来不把自己放在门徒行列之中，一起称呼神为「我们的父」。相反的，他把自己与神的父子关系，和门徒与神的父子关系分得清清楚楚。他向马利亚说：「我要升上去，见我的父，也是你们的父；见我的神，也是你们的神」（约廿17）。

「耶稣是神的儿子，神是他的父」的主题在约翰福音中自始至终随处可见。尤其是耶稣自称为父所差来。神往往被简单地称为「那差我（耶稣）来的」。耶稣整个传道事工都充满了自觉：他是神所差派的。

「子」是神爱的特殊对象。「父爱子，将自己所作的一切事指给他看」（约五20）。「我父爱我，因我将命舍去，好再取回来」（约十17）。耶稣的全部传道事工都在父的爱里执行。照此，耶稣也与他的门徒分享这爱（约十五9）。

因耶稣是神所差来，所以他的工作是神的工作，是神自己的工作。当耶稣说：「我父作事直到如今，我也作事」（约五17），犹太人明白他「将自己和神当作平等」（约五18）。耶稣进一步说：「父所作的事，子也照样作」（约五19）。耶稣各样工作都来自父神（约十32）；「乃是住在我（耶稣）里面的父作他（父）自己的事」（约十四10）。

不只耶稣的工作是神的工作，他的话语也是神的话语。「我（耶稣）在他（父）那里所听见的，就传给世人」（约八26）；「我（耶稣）说这些话，乃是照着父所教训我的」（约八28）。「我将在神那里所听见的真理，告诉了你们」（约八40）。 「你们所听见的道，不是我的，乃是差我来之父的道」（约十四24）。

作为「子」，耶稣自称拥有对父独一无二的认识。「这不是说，有人看见过父，惟独从神来的，他看见过父」（约六46）。「正如父认识我，我也认识父一样」（约十15）。此处与马太福音十一章廿七节所记载的相同，子对父的认识正如父对子的认识那样直接、不必媒介。「世人未曾认识你（父），我（耶稣）却认识你」（约十七25）。因为父爱子，并差他到世上来成就神的旨意，所以父「已将万有交在他（子）手里」（约三35）。因此，神子耶稣宣称：「叫人都尊敬子如同尊敬父一样。不尊敬子的，就是不尊敬差子来的父」（约五23）。耶稣有权作上述吩咐，因为「我（耶稣）与父原为一」（约十30）。耶稣与父原为一的「一」，似乎不只是计划和心意合一而已，更是（人所不能识透的）「父在我（耶稣）里面，我在父里面」（约十38；亦见十四10、11）的那种「一」。

「子」 的使命 作为神的儿子，耶稣有神委任的使命要完成。这使命中最常反复申述的部份，是耶稣赐人生命。子有父一样的权能赐人生命（约五21）。「因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命」（约五26）。所以，相信耶稣是神的儿子，其结果就是拥有永远的生命（约三36；六40，47；．十10）。耶稣甚至可以说：「复活在我，生命也在我。（约十一25）。耶稣有权柄，管理凡有血气的，将永生赐给神所拣选的人（约十七2）。

这永生不是静态的事物，因为耶稣不只赐下永生，也「赐下」神自己。约翰福音一开头就说明这点：「从来没有人看见神；只有在父怀里（约翰撰写福音书的时候）的独生子将他表明出来」（约一18）。耶稣自己也复述这点。他控诉犹太人，他们虽然有旧约圣经，却「从来没有听见他（神）的声音，也没有看见他（神）的形像」（约五37；参约八19）。耶稣自称：「我就是道路、真理、生命；若不借着我（耶稣本人），没有人能到父那里去」（约十四6）。

耶稣不只赐永生给凡相信的人；他也向凡拒绝他的人施行审判。耶稣是审判的主，他站在神自己的地位上。「父不审判人，乃将审判的事全交与子。叫人都尊敬子如同尊敬父一样」（约五22—23）。

耶稣受死是他救世大工的一部份。永生的恩赐借着他的死而来。约翰福音记载了耶稣一个简短的比喻，这比喻与符类福音的比喻没有两样，用来表达上述观点：「一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来」（约十二24）。这话的上文是耶稣「得荣耀」（约十二23），就是他的死。约翰福音十二章卅二节再次表达这思想：「我若从地上被举起来，就要吸引万人来归我。」这句话不可能指「普世得救」，因为约翰经常表示许多人（尤其是犹太人）拒绝耶稣的福音，并且在他的审判之下。但这句话的确表示，救恩是传给万民的。

耶稣完全明白，他使命的目标是受死。他一再强调，人子被举起来，人子得荣耀，「时候」到了（约二4；十二23，27；十三1；十七1），以及一些明确的宣言，在在显示受死是他使命不可或缺的高潮部份。「好牧人为羊舍命。……我为羊舍命」（约十11，15）。他的死并非「按着定命，人人必有一死」的日常事件而已；他的死是他全盘掌握的事件，是一项预计的行动。「没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来；这是我从我父所受的命令。」（约十18）

约翰福音一开头就提到耶稣为了救赎而受苦。施洗约翰指着耶稣说：「看哪，神的羔羊，除去世人罪孽的」（约一29；亦见约一36）。这句话曾使现代释经学者备受困扰。有些学者认为，羔羊象征得胜的弥赛亚，是神百姓羊群的领袖。启示录的「犹大支派中的狮子」是「一只羔羊」，有七角，就是有完全的权能（启六5—6）。有些学者认为，羔羊的象征是指以赛亚书五三章受苦的仆人。因为亚兰文lalya可以译作「羔羊」或「僮、仆」。另外一些学者认为，这话有意融合两项象征。一是逾越节被杀的羔羊，二是他（那仆人）「像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口」（赛五三 7）。

无论如何，约翰以耶稣为羔羊，不是指得胜的弥赛亚，乃是指赎罪的救主。他「除去世人罪孽」。airo这动词是指「移走、除去、涂抹」，不是指「背负」。约翰一书的「你们知道主曾显现，是要除掉人的罪」（约壹三5）是这话意义的有力证据。约翰以「除掉」暗示赎罪的涵义（约壹二2；四10；参一1O）。神的羔羊是借着流出自己的血来赎罪的救主。

「子」是神 作为神子，耶稣不只是蒙拣选、奉献的人；他也是神。约翰福音开头第一句话便见证耶稣是神：「道就是神」（约一1）。并且，照着最可靠的抄本，约翰称耶稣是「在父怀里的独一神」（约一18）。

耶稣知道自己是神。他多次提到：他与父为一；这些话我们已经讨论过。约更常说「我是」。这些「我是」的说词，以两种型式出现：一种是带述词，一种是独立形式。「我是生命的粮」（约六20）；「我是世界的光」（约八12）；「我是羊的门」（约十7）；「我是好牧人」（约十10）；「我是复活，我是生命」（约十一25另译）；「我是道路，真理，生命」（约十四6）；「我是真葡萄树」（约十五1）。除了这些说词，还有一些耶稣自称「我是」（ego eimi；参四26；六20；八24，28；十三19；十八5，6，8 。中文和合本有些地方未译作「我是」）。ego eimi（我是）几乎无法照字面直译；在大多数段落中，单译作英文I am（我是）是没有意义的。但约翰福音八章五八节，英文修正标准本译作“Before Abraham was，I am”希腊文的语句比英文有力得多：「亚伯拉罕出生前（genesthai），我就是（egoeimi）」。「这是新约圣经唯一的经文把einai（是）与genesthai（成，或生）对比。」犹太人拿石头要打他，因为这句话似乎亵渎了神，但他躲开他们出去了。在约翰福音，耶稣招惹犹太人的敌对，是因为耶稣的话暗示自己与神同等（约五18），「将自己当作神」（约十33）。耶稣绝不驳斥这些控诉。

这些「我是」的话语，尤其是那些独立的形式，其背景不在希腊世界，乃在旧约圣经。神向摩西启示自己为「我是我所是」（lainwho I am，出三14另译，中文和合本译作「我是自有永有的」），而在以赛亚书，神被称为「我是」（赛四一4；四三10；四六4，等等（中文和合本未译作「我是」）。史涛弗（Stauffer）认为，这些 「我是」的话语，「是最可靠（确实出自耶稣亲口说的），最无畏，最有深度之耶稣的自称、自述。」耶稣借「我是」一词高举自己，超过当代所有弥赛亚的盼望；他也借「我是」一词，宣称神正借着耶稣本人在历史中显现。「神自己成为人，比有史以来任何人更是人。」大多数学者都认为史涛弗讲得太极端了，但有件事似乎毫无疑问：耶稣用ego eimi（我是）的独立形式，确实以自己为旧约圣经的神。在约翰福音，耶稣是神这观念，在耶稣复活之后多马的认信中完全表达：「我的主、我的神」（约廿28）。

可是，把耶稣与神视为一的观念并不完全，因为耶稣经常区分自己和父。「子」是父所差派的，「子」遵守父的命令（约十五1O）；子凭着自己不能作甚么（约五19一20）；子的话语就是父的话语（约十四10、24；十七8）；父比子大（约十四28）。戴伟（Davey）曾详细列出这个子隶属于父的主题。

「约翰比其他新约圣经作者更明显地强调、宣告耶稣基督的神性，是神永恒的儿子，并且同时强调子和父的区别。」

耶稣的人性 耶稣不只是神的儿子，完全隶属于父；约翰福音也从完完全全人的角度来描述耶稣。他被描绘为正常人，有一般家庭的关系。他与他母亲并兄弟们参加婚宴，在场的似乎还有不少朋友和亲戚。他在迦百农的家属当中住了一段日子（约二12）。他行路经过撒玛利亚，又困乏、又口渴（约四6—7）。他的弟兄想教导他怎么做（约七3一8）。他在十字架上流露对母亲的孝心和照顾（约十九25—26）。 他亲爱的朋友拉撒路死了，他流露悲伤的人类情绪，在拉撒路的坟墓前痛哭（约十一33，35）。他想到受死，心里忧愁（约十二27）。他甚至流露出一时不能决定他自己是否应该祈求脱离他的时辰。在约翰福音八章四○节，他的确自称为人（中文和合本未译出）。他在十字架上的痛苦都集中在他的呼喊：「我渴了」（约十九28）。

彼拉多的话：「你们看这个人！」（约十九5），我们不易确定其义。耶稣被鞭打，浑身流血，他的头皮被荆棘编成的冠冕割裂，他的身上被人披上紫袍，嘲弄他是王。彼拉多的话也许是戏谄，也许是可怜、藐视。这一切都证明了约翰福音其中一项主要的主题：道成了肉身。

有些学者怀疑约翰福音中耶稣的人性是否真实。他们认为，耶稣只是外表像人，实质上不是人。耶稣哭了，不是因为人性情感，乃是因为神性慈爱。但这种看法与约翰福音十一章五节不符：「耶稣素来爱马大、和她妹子，并拉撒路。」这显然不是神对世人的爱，乃是人性对亲密朋友的爱。楷西门（Kasemann）晚近同样否认耶稣真实的人性，他说：「他是什么样的肉身？……他在撒玛利亚井旁困乏，想喝水，可是他却不为要喝水，并且他有食物不同于他门徒找的食物。这种说法不合经文。「那妇人就留下水罐子」（约四28），耶稣很可能喝那水罐子的水解渴。约翰不可能误解耶稣的话：「我有食物吃，是你们不知道的」（约四33），以为耶稣不再需要肉身的食物；正如约翰不可能误解那稣向妇人说的话：「凡喝这水的，还要再渴；人若喝我所赐的水就永远不渴；我所赐的水，要在他里头成为泉源，直涌到永生」（约四13，14）而以为属灵的水会满足身体的口渴。整个事件是一个用行动来说的比喻，指出属灵事物最重要。在符类福音，耶稣说：「人就是赚得全世界，赔上自己的牛命，有甚么益处呢？」（可八36）。

下面是我们的结论。约翰从两方而的了解来描绘耶稣。耶稣与神同等；他实在是神在肉身中显现；然而他也是不折不扣的人。约翰的描绘不是凭空虚构、玄思幻想。虽然教会日后耶稣神人二性的教义，其圣经依据大多倚重约翰福音，但约翰的目的本不在理论，乃在于忠实记载耶稣所成就的大事。

我们不能再以为符类福音在叙述一位人的、「历史上的」耶稣，而约翰福音所叙述的却是彻底地再诠释、「神性化」了的耶稣的画像。符类福音描述耶稣是神的儿子，基本上不逊于约翰福音的描述。约翰并没有陈述走了样的画像，他是「使我们更深一层、更明确地了解符类福音的基督。」


第十九章 19 永生

第十九章 永生

约翰曾经明白表示撰写约翰福音的原委：「……要叫你们信耶稣是基督，是神的儿子；并且叫你们信了他，就可以因他的名『得生命』」（约廿31）。耶稣来到世间的目的，「是要叫人『得生命』，并且得的更丰盛」（约十10）。按照约翰福音的记载，「永生」是耶稣教训的中心主题；但按照符类福音的记载，「神的国」是耶稣宣讲的中心主题。再者，约翰福音主要强调：「永生」是现在就可以经历的；这是符类福音和犹太教都没有的观念。有些鉴别学者就因而以为：约翰的生命观念源于希腊哲学，与旧约圣经无关。陶德认为，永生的观念有柏拉图式「无时间的」生命的含意。他认为约翰福音有两种永生的观念，一种是约翰的柏拉图式永生观，一种是犹太人的永生观。如果陶德的看法是正确的话，约翰的神学思想中心是本质上希腊化的福音。

语言学上的资料 约翰福音出现Zoe（生命）这个字有卅六次，不定词zen（活）十六次，复合动词zooPoiein（使有生命）三次。zoeaionios（永生）十七次，其意义与zoe（生命）没有什么差别。形容词 aionios（永远的）本身并没有性质方面的含意，是指与人类生命不同性质的生命。aionios（永远的）本身的基本意义是时间方面的。用在火，就是永火（太十八8；廿五41），用在刑罚，就是永刑（太廿五46），用在罪，是永远的罪（可三29），用在帐幕（居所），是永存的帐幕（路十六9），这些用法都指不停止、持续的时间。

犹太背景 zoe aionios（永生）一词在七十士译本只出现在但以理书十二章一节，由希伯来文hayye olam（这世代的生命）译来，是指死人复活之后将来世代的生命。「生命」在旧约圣经，其基本意义不是不朽，也不是死后的生命，乃是在地上完全安宁幸福的存活。但这安宁幸福本身不是目标，乃是神的赏赐。享受生命就是享受神的福乐和赏赐的丰盛，包括足享长寿（诗九一16），同你所爱的妻，快活度日（传九9），兴旺（申廿八1及以下），安全稳固（申八1），尤其是与神相交（诗十六11；卅六9；申八3；耶二13）。因此，构成生命之神的美善恩赐，必须在与神相交中享受（申卅15—20）。这种「生命是与神相交、享受神同在和祝福」的思想后来导致确认：就是死亡也不能破坏这个关系，永生的神要使他的百姓超越死亡（诗十六9一11；四九15；七三24）。这信念起先很模糊，后来导致确认：身体复活，并将来世代的生命（赛廿六19；但十二1一2）。

间约时代的犹太教，把死亡非人类存在的结束的信念发展出阴间的观念。阴间是居间境界，是死人等候复活的地方（以诺书廿二章）。阴间有时候成为恶人的最后审判和灭亡，并只有义人经历复活的地方。「永生」有时是用来指复活生命的名词（所罗门诗篇三16；以

诺书卅七4、四十9；五八3；十二族长遗训之亚设遗训五2）。有时「生命」一词也可以用来代替「永生」（所罗门诗篇十四7；马加比贰书七9—14；以斯拉肆书七137），动词「活」亦可（以斯拉四书十四22）。

当「这世代」与「将来世代」的二元论在犹太用语中出现时，犹太拉比经常说到「将来世代的生命。」以斯拉肆书常有两个世代的用语，但没有「永生」一词。将来的世代要带来不朽的恩惠（以斯拉肆书七12—13；八54）。巴录的启示录提及承受要来的世代（巴录启示录四四13，15）。永生在犹太教并但以理书十二章二节，基本上是将来世代的生命，是复活的生命。

诺斯底主义的「生命」黑尔梅文献（约在主后第二及第三世纪）是诺斯底主义宗教思想的早期类型。「生命」在黑尔梅文献占有很重要的地位。生命属于神。黑尔梅文献的第一篇论文Poiman- dres称神为心智（nous），是光和生命（Corp．Herm．I，9，12）。神首先按照自己的形像样式创造第一个人，可是他迷恋受造的世界，与这世界掺杂。因此人有两方面：因他的身体，所以是会朽坏的，但因他基本上是人，所以是不朽的（I．15）。因此人变成对他真正的本质无知，而受制于死亡（I．2O）；涉及物质世界就是无知，就会引致死亡。人如果可以去除他的无知，认识他真正的本质，借着这种gnosis（灵智），他可以回到生命和光明（I．21）中。 Gnosis（灵智）的达成，要靠禁欲主义，靠厌恶身体各种感官。得着gnosis（灵智）的人，在死亡的时候，要逐步经过天上的各层领域而高升，并逐步脱去各种身体的感情，直到他进入神——变成与神同一（theothenai）（I．24一26）。

符类福音的「生命」符类福音也提到永生；但符类福音与犹太教一样，永生是指将来世代的生命。当那位富有的少年官问他如何承受永生（可十17）时，他是想到复活的生命，而耶稣也从复活的生命这方面回答他。这永生是神的国的生命（可十23），将在来世承受（可十30；亦见太廿五46）。人子再来要区分恶人义人：恶人要进入永刑，义人要进入永生（大廿五46）。符类福音有好几处，用「生命」来表示这末世的恩惠（太七14；可九43，45）。符类福音中，含有救赎意义的「生命」和「永生」都是指未来末日的恩惠（路十25）。

约翰福音的「永生」：末世的 约翰福音的「生命」仍然保留其末世的性质。约翰福音记载了耶稣的一句话，反映一般犹太人的看法：「你们查考圣经，因你们以为内中有永生」（约五39）。犹太拉比的教训有一句老生常谈：学习摩西五经会引至「将来世代的生命。」当耶稣说：「不信从子的人不得见生命」（约三36，另译），他是指人的终极未来。约翰福音十二章廿五节最清楚显示这生命的末世性质：「爱惜自己生命的，就失丧生命；在这世上恨恶自己生命，就要保守生命到永生。」符类福音也有类似的话语（可八35；太十39；十六25；路九24；十七33），但约翰福音这句话的型式更清楚表明两个世代的对比结构。「只有约翰福音使这说词的形式更明显地源自犹太两个世代的对比：凡在olam haze恨恶自己，就要在ol-am haba 保守自己；并因此要得到hayye haolam haba 。」凡喝这活水的人，要发现这是将来世代的生命源头（约四14）。另有一种可以生长永生的食物，是基督可以给的（约六27）。这永生要在末日经历，那日义人要「复活得生」（约五29）。这句话非常接近但以理书十二章二节。「永生」将来世代的生命。陶德同意上述这些话语所说的生命是末世神赏赐的生命。

永生：现今的 虽然约翰福音的永生是末世性的，但约翰福音的主要重点，不在于指示人通往来世生命之路，而在于使人现今就可以尝到这将来的生命。符类福音没有明显的教导：将来世代的生命已经临到信徒身上。耶稣传道事工的目标，是要使人现在就经历到未来的生命（约十10）。他从天上降下来，要赐生命给世界（约六33），要满足世人属灵的饥饿与干渴（约六35）。这生命并不等于人潜在的本能被激发后恍如再生。这生命乃是神所给与的新生命，是透过耶稣基督赐下的。「你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面」（约六53）。这生命是透过耶稣本人并他的话赐下的。「我对你们所说的话，就是灵，就是生命」（约六63），「因为我不凭着自己说话；惟有差我来的父，已经给我命令，叫我说什么、讲什么。我也知道他的命令就是永生（约十二49—50）。

这生命不只是神透过耶稣并他的话赐下，这生命也住在耶稣本身里面，「因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命」（约五26）。他是赐人生命的生命之粮（约六51及下文，又是活水（约四10，14）。神是生命的终极源头；但父已经赐给子在自己有生命（约五26）。因此耶稣可以说：「我就是生命」（约十一25；十四6）。

这住在耶稣里面的生命，不折不扣是来世的生命。这可从耶稣经常把现今承受生命和将来享受生命相提并论得知。人若喝耶稣所赐的水，现在就会有生命的泉源在他里面，将来还要有末世永生（约四14）。人若在现今有份于耶稣里面的生命，他将来必永远活着（约六51 ）。那些现在承受永生的人，将来永不灭亡（约十28）。

永生的未来方面，包括身体复活；那些耶稣现今已经赐与永生的人，在末日他要叫他复活（约六40，54）。耶稣是生命，也是复活。信他的人，虽然肉身死了，在末日他必复活。因为他已经因信耶稣有了这生命，所以他必永远不死（约十一25—26）

在耶稣论他和父的关系时，生命的这两方面（现今的和将来的）是紧密相连的。因为神是生命的源头，只有神能叫死人复活，但神已经把这特权交托给他的儿子（约五21）。这叫死人复活的使命分成两个阶段完成。时候已经到了，死人听见神儿子的声音，并且活过来了（约五25）。「时候将到，『现在』就是了」这句话，证明这是指「属灵的」复活，即现今经历到的永生。这复活得生的事件发生在耶稣传道事工中，因为父「赐给他儿子也照样在自己有生命」（约五26）。可是，这现今经历到的生命，并非生命全部的意义；「时候要到，凡『在坟墓里的』（即肉身死了的），都要听见他的声音，就出来；行善的复活得生，作恶的复活定罪」（约五28，29）。

论到永生是末世神的赏赐，约翰福音与符类福音无分轩轾。但论到永生是现今属灵的实际，约翰福音则比符类福音更进一步。陶德解释约翰福音与符类福音这方面的差异，认为约翰福音把较为原始的末世论思想形式加以「柏拉图化」。永生要按柏拉图的角度去了解，「永生是一种生命，不以月或年来量度，没有过去或将来，永生是今日活在神的永恒里。」可是，这样就误解了约翰，因为约翰的永生无可否认是有未来性的。约翰把永生的现今和将来两方面紧密结合。信耶稣的人虽然肉身死亡，但他将要经历复活的生命，并且凡现在有属灵生命和信耶稣的人，将要永远活着（约十一25—26）。因为信主的人现在已经有永生，所以在末日他将要复活（约六40）。陶德未说明约翰福音中有关生命的末世论式句子与那些「无时间、柏拉图化」式句子之间的关系。陶德这种解释法，把两种不同的生命的概念——一种是希腊的，一种是犹太基督教的——并列，却未建立这两种不同概念之间内在联系的基本关系。

派柏（Piper）的分析就较令人满意。他认为约翰的生命信息是根植于旧约圣经「神是生命」的观念上。神借着永恒之「生命之道」的 「道成肉身」，已经把他的生命赐给人。末日的复活对约翰的中心思想来说，并不是无关于本题，末日的复活是信徒生命的完全彰显。这种看法可以由约翰福音对生命的教训及符类福音对神国的教训两者之间的类比来说明。约翰福音唯一提到神国的经文是约翰福音第三章三节，而在同章第十五节约翰福音第一次提到永生，这现象值得重视。无论是符类福音也好，约翰福音也好，永生都是末日、将来世代的生命。符类福音中，这生命也属于将来世代神国的生命。然而，符类福音中，耶稣有关神国的教训中，有一独特的要素，就是那末日的神国已经闯入现今这世代。神国已经来了（太十二28），但那将来的世代仍然有待于未来。同样地，约翰认为：那属于将来世代的生命已经临到那些在旧世代里的人们身上。「就这方面而言，约翰福音的zoeaionios（永生）等于符类福音中神的国。永生和神国本应是未来的福乐，但因未来都在基督里，所以永生和神国现在都成了现存的事实。」所以，虽然措辞不同，我们也不必把神国和永生看作同等同—，但其基本的神学结构是一样的，虽然以不同的范畴来表达。如果永生的确是末世神国的生命，又如果这国已经临在，随之而来的是，我们可以期望这国度带给人预尝将来世代的生命。

约翰永生的观念与黑尔梅——诺斯底的概念，两者之间显然没有多少相似之处。约翰认为：生命源自那位真实的历史人物耶稣；生命是借信心获得；并且拥有永生保证信徒有份于末日的复活。黑尔梅文献却认为：虽然生命属于上帝，但人可以借着禁欲主义的克制并压抑身体的欲望，在死后得到这生命。这gnosis（灵智）似乎是在所有人类可以构到的范围之内，因为Poimandres（黑尔梅文献的第一篇论文）是以传福音报喜讯的口吻作结，作者呼吁那些在酒醉和不认识神之中放纵自己的人，要清醒过来，不要再沉缅于浓酒，不要再在无理性中安睡，要学习敬虔和认识神的美善。他认为人在死亡中自暴自弃，他们应有能力得到不朽的永生。他呼召他们离开黑暗，抓住光明，得以获至不朽的永生并离弃败坏（CorP．Herm . I．27—29）。

永生的性质：认识神 还有最后一个问题会进一步照明将来的永生和现存的永生两者之间的内在关联。有句话说明了永生的基本性质：永生就是透过耶稣基督而有之对神的认识（约十七3）。巴瑞特（Barrett）认为这就是「永生的定义，」陶德和派柏（PiPer）都认为这句话说明了永生的性质。这就引起了进一步问题：就是知识的本质。这句话岂不是个很明显的例子，证明约翰福音曾受诺斯底主义所谓靠知识得救的影响？陶德就是这样认为，他说：「黑尔梅文献和约翰著作里认为，对赐人永生之神的知识，是给那些借再生而从Soma（身体）或sarx（肉体）的领域进入了nous（心智）或pneuma （灵）领域的人。」上述如此大胆的说法促使我们来查考希腊对知识的观念，并与希伯来的观念互相比较，最后根据这双重背景来分析约翰的思想。

希腊思想中的知识 希腊背景中，知识有两种不同用法。在哲学思想中，知识是指思考其对象以确定其基本性质。借着思考，心智能掌握它所看见之对象恒久不变的本质。知识是对终极实体的理解。

诺斯底主义的思想中，正如黑尔梅文献所代表的，知识不是理性思想。知识是心智（nous）对神的直接理解，不是借着努力思考，乃借著直接的直觉和内在的光照。布特曼强调，黑尔梅文献中的这种知识不是天然的能耐，乃是属天的光照——是神的恩赐。这是对的。神是心智（nous），他临到那些虔诚的人身上，并且赐给他们得救的知识（CorP．Herm．I．22）。神喜欢被人认识（ CorP．Herm．I.31，X．15）。黑尔梅文献显然是诺斯底主义的，因为这些文献不断强调灵智（ gnosis）的重要，是得救之路不可或缺的。灵智（ gnosis）可以叫人看见神——事实上，是叫人与神合一——以致神化（CorP．Herm.I．26； IV．7(Nock ;XII．1）。这种灵智（gnosis）是一种身外境界的神秘看见，不是理性思想。黑尔梅文献的第一篇论文Poimandres，描述作者的经历。他进入一个不寻常的睡眠状态，约束他身体的感官，他有一个异象，他可借此明了宇宙并他自己本身的真正本质（I．3O）。这使他获得真正的gn5Sis（灵智）（I．27，32），使他获得属天真理的气息（I.3O）。，神只能够被心和智看见（VII．2）。在论及重生的论文中，神化的经验是这样描述的：「父阿，我被神带进安息里，我不是用眼睛的视力来看见，我乃用从诸权能而来的属灵力量看见。我在天堂里，在地上，在水中，在空气里；我在诸动物中，在诸植物里；我在母腹中，在母腹（生产）之先；我在生产之后，我是无处不在」（ XIII 11）。这个曾经再生一次的人「将会是神，是神的儿子，是万有中的万有，是一切诸权能所组合而成」（XIII．2）。「我在我里面看见一个不是由物质形成的异象，是借神的怜悯所产生，我已经脱离了自己，进入一个不朽的身体，我现在不再是以前的我，我在心智里已经重生了」（XIII．3）。这样一个已经获得知识并因而与神合为一体的人，他死后将会穿越诸领域，进入一个有福的不朽之境。

这个带来知识的蒙福异象是所有人类都可以构得到的，只要他们肯控制、压抑、消灭他们身体上的欲求。「我儿阿！倘若你不先恨恶你的身体，你就不能爱你自己；但倘若你爱自己，你就会有心智，有了心智，你也就会有份于知识了……我儿阿，你不能又把自己与会朽坏的事物连结，同时又与属天的事物连结。因为有两种事物，有形体和无形体……而这两个范畴分别是会朽坏和属天的。人若要选择，他必须选择这个或者那个。他不能同时又选择这个，又选择那个」（IV.6）。

这种知识的内容是自我认识，就是人认识他在宇宙中真正的位置和真正的本质。「父神是光和生命；人从他而生。当你认识你自己来自光和生命之时，你就会再次回到生命里。」（I．21）这句话的意思是：人有了知识，知道他为何被造，又知道他被谁所造——不是为了身体上的快乐，乃是为了「心智」（IV．4—5）。认识自己真正的本质的人，他会轻看他的身体，并且因而能够在死后升到神那里。

旧约圣经中的知识 旧约圣经中的知识非常不同。在旧约圣经中，知识意指经验，而不是指默想或魂游象外。「牛认识主人，驴认识主人的槽；以色列却不认识，我的民却不留意」（赛一3）。聪明的畜类知道谁是它们的主人，并且顺服地在喂饲的槽边各就各位；所以以色列应该知道谁是他们的主人，并且照样愿服他。知识（Yada）包括关系、相交、关怀。「因为耶和华知道义人的道路」（诗一6）。他认识以色列是指他拣选以色列作他的百姓（摩三2；耶一5；何五3）。

人认识神是指回应，遵从，相交。在旧约圣经中，缺少这种关系比有这种关系更明显（士二10；耶十5；赛四五4，5，20；何五4）。从一些经文（像赛廿六13（七十士译本）；诗卅六10（七十士译本卅五10）；八七4（七十士译本八六4））可以知道这种关系是可能的，但上述这些经文是例外。先知存在的目的是要叫人认识神（撒上三7），但圣经没有一处提到先知宣称他认识神；而且众先知极少说以色列认识神。而认识神却是人的目标（耶九24）。绝大部份经文显示，认识神是劝诫，渴望，或应许的内容（代上廿八9）。

认识神是神国度的目标，这目标将会在末日完成。耶利米先知盼望一个新的约，到那日神要把律法写在人的心版上，到那日，约的相交便实现了。「他们各人不再教导自己的邻舍，和自己的弟兄，说：『你该认识耶和华。』因为他们从最小的，到至大的，都必认识我；我要赦免他们的罪孽，不再记念他们的罪恶；这是耶和华说的。」（耶卅一34）何西阿书六章二--三节的希腊文翻译也同样带出这样的真理：「第三天，我们必兴起，我们要活在他面前，并且我们必知道。我们要努力认识耶和华，竭力追求认识他。」认识那和华就是活在他面前，这就是有永生。

约翰福音中的知识 虽然约翰著作不和黑尔梅文献的「对神的知识」的措辞在形式上很相似，但两音的内容却完全不同。约翰著作中，知识是经验上的关系。圣父和圣子之间有一亲密的相互相系。然后耶稣认识他的门徙，而他的门徒也认识他；并且因为认识他，他们也就认识神。「……我认识我的羊，我的羊也认识我。正如父认识我，我也认识父一样。」（约十14—15）耶稣的门徒之所以与这世界分隔，是因为耶稣的门徒认识耶稣，而世界却不认识他（约十七25）。由于圣父和圣子上间的亲密认识，圣子耶稣能够从中把对神的知识传递给他的门徒（约十四7）。

耶稣的使命是带领人认识神，这使命十分重要，因为耶稣曾经重复强调他的门徒认识他，但世界却不认识他（约一1O；八55；十六3；十七25）。然而，耶稣的使命要透过他的门徒来伸展，他的门徒要展示这种相互的爱，好叫世界知道耶稣是谁（约十七23）。

认识耶稣包括认识耶稣使命的意义。他是神所差来（约十七8，25）；是那位永在的「我是」，是来传讲神话语的（约八28）；他和圣父相互居住在对方里（十38），而圣子却是完全依赖圣父（约十七23）。

约翰所说对神的知识显然与黑尔梅文献知的层次不同。约翰所说的基本上是位格与位格之间的关系。约翰著作中，对神的知识乃透过肉身而来，就是透过成了肉身的道而来。灵（Pneuma）在约翰的著作中，并不等于心智（nous），灵（Pneuma）乃是耶稣身上神的圣灵。对神的知识乃是来自信心，不是来自压抑身体的各种感官。人之所以不认识神，不是因为人耽于身体的快乐，而是因为他们拒绝耶稣。再者，对神的知识并不导致人自身与神融合为一，乃导致仁爱和顺服的人生。因此，虽然约翰采用希腊的措辞，「他这样做是为了以卫道的方式来表达典型希伯来知识的观念。」诚然，这种对神的知识可以看作是旧约圣经所应许的末世福乐。如果永生是将来世代的生命，是已经由耶稣带来给人，那么，我们就不必惊讶约翰用对神的知识来解释生命；因为对神的知识，从旧约的角度来看，是项末世的福乐。如果永生的现今临在是实现了的末世论，那么，对神的认识也同样是实现了的末世论。旧约圣经所应许的末世神国福乐，就是与神的亲密相交，现在已经借着耶稣带给人了。

对神的看见 进一步认识神与看见神相连。「你们若认识我，也就认识我的父；从今以后，你们认识他，并且已经看见他。」（约十四7）犹太教认为：在今生，人无法看见神；看见神是留待死亡之时或将来世代的福份。约翰福音中，因将来世代的福乐已经临到人间，看见神这件事已可以实现。可是，看见神并非直接的经验，而是透过媒介的经验。「从来没有人看见神；只有在父怀里的独生子将他表明出来」（约一18），这话迄今仍然真确。但因基督已经来到世间，所以人看见他就是看见了圣父（约十四9）；人看见耶稣就是看见差他来的那位（约十二45）。因这缘故，这卷福音书极强调要看见、往视基督（约一14；六36，40；九37；十四19；十六16一17）。

这种「对神的看见」显然不同于黑尔梅文献的神秘主义。约翰福音中，看见神不是魂游象外，也不是神秘主义的经验；这是一种透过耶稣而有的位格与位格之间的面对与认识。

对真理的知识 若永生可以解释作认识神，那么，认识真理也是相等的解释。「你们必晓得真理，真理必叫你们得以自由」（约八32）。在约翰著作中，生命与真理显然有很密切的关系。耶稣是道路，真理，和生命（约十四6）。他是真光（约一9），同时也是人的生命（约一4）。他赐给人有关「真」神的知识（约十七3），这知识是人的生命。他是真粮（约六32），是从天上降下来阳生命给人的（约六33）。

有关认识真理的那句话（约八32）是陶德找到「真理」意义的一句话，他认为「真理」就是纯净和永恒实体的领域，几乎完全撇弃了七十士译本背后的希伯来观念。这种对真理的知识是典型的希腊观念，而且这种知识带来自由也是典型的希腊思想。

毫无疑问，希腊人读到这节经文会从希腊思想（正如陶德所注释的）的角度去了解。希腊的「真理」是指实体，是虚假、徒具外貌和不真实的反义词。因此，该经文对希腊人来说，似乎指自由是借着对实体的理性了解而获得。这似乎与希伯来的「真理」观念［「真理」（emeth）是指「忠贞」、「可靠」、或「坚固、不动摇」（emunah)]迥异。陶德指出：aletheia（真理）基本上是智性范畴，而emeth（真理）是德性范畴。陶德也作了项很吸引人的研究，就是有关希伯来真理（emeth）移转为七十士译本真理（aletheia）的探讨，神的「信实」演变成神里面的抽象「真理」。

然而，把希伯来的「信实」和希腊的「抽象真理」作如此简单的对比，然后以后者（就是希腊的「抽象真理」）来解释约翰著作的真理，这是把非常复杂的问题过份简单化。虽然约翰的「真理」概念无疑曾受希腊实体观念的影响，但约翰「真理」概念的基本意义应该是源自希伯来背景。要支持这种说法，必须先扼要概述旧约圣经的真理（emeth）观念。

旧约圣经中的真理「真理」（emeth）用在人和事物时，是指他们的可信性和可靠性。以「真理」（emeth）行事的人就是行为操守靠得住的人，因为这人了解并尊重家庭或朋友的相互责任，并且忠诚地行事（创廿四49；四二16；四七29；书二14）。一位「有真理的」见证人（真理［emeth]的见证人）就是说话可靠的人，因为他的话与事实相符（箴十四25）。在上述这些用法中，emeth（真理）与希腊的aletheia（真实、实体）十分相近。作为、或说话、或报告、或判断是emeth（可靠的），因为与事实相符合（申十三14；廿二20；王上十6：廿二16；箴十二19；亚八16）。「emeth的种子（真种子）」（耶二21）是品质可以信赖的种子。「emeth的平安」（中译为长久的平安，耶十四13）是可信赖的平安，是持久的平安。「emeth的判断」（中译为至理判断，结十八8）是可以信靠的判断，真实的判断。

Emeth（真理）在旧约圣经最见特色的用法是描述神，或者更恰当的说：描述神作为的性质。Emeth（真理）基本上并不用来描述神本身，而是用来描述神对待他百姓作为的性质。神是可以信赖的；他不是随兴之所至、反覆无常的。因此，他的百姓可以信赖他，相信他会以emeth信实对待他们。 Emeth（真理）常与chesed（忠爱），并列，chesed（中译为慈爱）是指神的忠诚，他必定成就他的应许，遵守他的约。神借着带领亚伯拉罕的老仆人为以撒寻找妻子来彰显他的chesed（忠爱）和emeth（诚实）。（创廿四27）神借着使雅各在拉班的家里兴盛来彰显他向雅各的chesed（忠爱）和emeth（诚实）。他的chesed（忠爱）和emeth（诚实）在西乃山颂布约书时明显地展示出来（出三四6），他的chesed（忠爱）和emeth（诚实）成了一切神对待他百姓的基楚。神也借着惩罚恶人来展示他的emeth（真理）（诗五四5）；他是「按本性」行事。Emeth（真理）的神（代下十五3；耶十10）并非看顾一些抽象的、称作「真理」事物的神，也并非一位属于永恒真理领域而不属于表面领域的神。神是可以信赖，能够行动，并且的确关怀他百姓的神。事实上，这就是真神与假神的分野。他是真神，因为他能够行事；能够借着赐福和审判临在地上；并且因为他的作为是可信靠的。神的百姓要如此荣耀他，好叫他的chesed（忠爱）和emeth（诚实）能够显明，使外邦人得不着机会嘲笑问难：「他们的神在那里呢？」（诗一一五1一2）。

神的emeth（真理）也是末世的。复原以色列将来的得救将会揭示神应许给雅各的emeth（诚实），并应许给亚伯拉罕的chesed（忠爱）（弥七8—20）。神将居住在地的百姓当中，并且「要作他们的神，都凭诚实（emeth）和公义」（亚八8）。这种神与他百姓至完美的相交将会是他emeth（真理）最终极的彰显。

神先展示他真理的（emeth）作为，然后寻找人以真理（emeth)回应他。敬畏神的人被称为emeth（中译为诚实无妄或忠信）的人（出十八21；尼七2），也就是忠信地回应神emeth（真理）的人。神常常以emeth（真理）行事，但人往往以邪恶回应（尼九33）o神借先知呼唤人以emeth（真理）来服事神（书廿四14；撒上十一24），在emeth（真理）中行事（王上二4；代下卅一20；诗廿六3；八六11；赛卅八3）。Emeth（真理）成为基本上「神显露的旨意」。

这就提供了了解「真理」或emeth单独出现句子的背景。希西家巴望在他的年日中，有「太平和emeth」（王下廿19），这不单是指「稳固」（和合译本），乃指来自神的信实，因他保守他百姓所产生的「稳固」。不按emeth（真理）而行就是不遵照神明显的旨意而活（赛五九15；但八12）。「忠爱（chesed）和诚实（emeth），彼此相遇」和「诚实（emeth）从地而生」（诗八五10—11）时，神彰显他的救恩，荣耀充满全地，并且将好处赐给他的百姓（诗八五9，12）。当耶路撒冷成为真理之城时（亚八3），神的旨意将要在这城显露，神的百姓遵行他的旨意，并因此得享神的救恩。

真理与对神的知识，两者是相关的概念。以色列的不顺从是指：「……这地上无诚实（emeth），无良善（chesed），无人认识神」（何四1）。然而，圣经是这样描述以色列将来的拯救：「我心聘你永远归我为妻，以仁义，公平，忠爱（chesed），怜悯，聘你归我；也以诚实（emunah同源字）聘你归我，你就必『认识』我耶和华」（何二20）。

约翰福音中的真理「约翰福音中的aletheia（真理）显然就是旧约圣经里的emeth（真理）。」约翰福音一开头，aletkeia（真理）这字的头两次就是这种用法。「道成了肉身，住在我们中间，充充满满的有恩典有真理」（约一14）；「律法本是借着摩西传的，恩典和真理，都是由耶稣基督来的」（约一18）。「恩典」和「真理」就是旧约圣经的chesed（忠爱）和emeth（诚实）。这两句话把道成肉身基督的约翰注释恰当地放在旧约圣经救赎历史的脉络中。请注意，这句话是新约圣经中相等于旧约圣经chesed（慈爱）和emeth（诚实）一齐出现的地方。神以前曾经透过以色列的历史展示他立约的爱（chesed）和他的坚贞不移（emeth），他这两项属性如今已经在道成肉身中臻于完全。事实上，这种神在历史中救赎作为的成全，如今和一切神以前的作为成了强烈的对比；因为要完全明白神的恩典和真理，借着摩西律法是永远无法达到的，但如今神的恩典和真理已经在基督里具体表现出来了。

上述两节经文显示：神从前在旧约所彰显的chesed（忠爱）和emeth（诚实），事实上都指向神在基督里的作为。律法和基督的对照并非绝对，因为约翰福音第五章卅九节提到旧约圣经本身并不是目的，乃是为真理作见证（约五33），这真理是在基督里的（亦见约五46；一45）。把律法和基督互相比较，其重点在约翰福音第一章十六节：「从他丰满的恩典里我们都领受了，而且恩上加思。」「福音和律法的差异在于福音是神那取之不尽、用之不绝的恩赐。」

因此，当基督说：「我就是……真理」（约十四6）的时候，他是指：他是神救赎计划的全部启示和化身。基督的降临在揭示神对他自己属性的信实。并揭示神宣扬他的救赎旨意是他不断的计划。耶稣的整个使命，是为这救恩真理作见证（约十八37）。这经文的上下文， 「真理」和耶稣的王权（basileia国度）紧密相连。他是王。但耶稣对彼拉多说，他救赎之治权的来源不属世界，也不是用属物质的力量来建立他的治权。

现在，我们可以了解前面引发这个「真理」研讨的经文，就是前述的约翰福音八章卅二节。「晓得真理」（约八32）是指晓得那借基督而具体表达之神救赎的计划；而所应许的自由是脱离罪的自由（约八34），这种自由无法在旧约里获得，只能借着神的儿子才能达成（约八36）。

Alethinos（真理的）这个形容词，进一步说明了上述这种对真理的救赎性解释。这个希腊字带来是真品不是膺品的意思。该希腊字在七十士译本多次用来翻译emeth（真理），意指「可信」、「可靠」。撒迦利亚书八章三节尤其有趣。当神回到锡安，在神百姓中居住的时候，耶路撒冷将要称为polis he alethine(真理之城）。这样的一句话，对不熟悉闪族用语的希腊人来说，是不容易领会的。事实上，它的希腊译文未能表达希伯来原文的意思，就是：耶路撒冷将会是其中的居民回应神的自我启示并谨守遵行神教训的一座城。

约翰福音的alethinos的用法固然带有希腊字「真」的意义，但其所以「真」是因为这是神真理的全部启示。「真光」（约一9）的重点不在于和异教的虚假、不实的光互相对比，「真光」的重点乃在于和耶稣以前旧约那部份而不全的光对照。从某种意义来说，施洗约翰也可说是光（约五35），但基督却是完全十足的光。「真粮」（约六32）是那能满足灵里饥饿的粮，不同于吗哪，因为吗哪只能维持身体的生命。基督是真葡萄树（约十五彩缤纷1），因为基督是真正生命的源头，他赐给那些住在他里面的人真正的生命，这就与以前时代作为以色列这葡萄树其中的一分子大不相同（耶二21；出十五1—8；诗八十8一16）。「那真正拜父的」（约四33）和犹太人、撒玛利亚人不同，那真正拜父的来自在基督里的新启示，而犹太人认为他们必需在耶路撒冷敬拜，撒玛利亚则认为要在基利心山敬拜。这并不是说，犹太人和撒玛利亚人的敬拜是虚假不真的；但当真理既借耶稣本身临到众人之后，人现在就必须在这真理里敬拜神。自此以后，唯有如此才是真正的拜父，换句话说，他们是由神真理的启示来决定其回应的敬拜者。这个希伯来观念，一旦用希腊文字来表达，就立刻变成与不真之敬拜相对的真敬拜观念。但重点不在于敬拜的真实或不真实，乃在于真理的启示使敬拜达成完完全全的真实。

神是「真神」（约十七3），其重点不太在于因为他是虚假不真之神明的对比，乃在于：他是那位借着基督的事工施展作为的神，而这些作为与他自己的存有，与那创造者和罪恶世界之间的关系并与他自己的救赎计划相吻合。因此，约翰福音经常复述神是真实的事实（约三33；七28；八26；参约壹五20）。

神的真理不只在基督里具体化，神的真理也在耶稣的话语中彰显，因为基督传讲真理（约八40，45）并且来为真理作见证（约八37）。这真理不仅是揭示神是怎样的一位神，这真理更是神在世界里的救赎临在的彰显。因此，耶稣一切所作的和所赐的都是真的（约七18；八16）。换言之，是与耶稣的本性并神的计划相吻合。这救赎旨意是神的话语（约十七6，14），其本身也是真理（约十七17），与耶稣自己是合一的（约一1）。

这种神真理的彰显越过了耶稣在地上的事工。耶稣离开他的门徒以后，要差遣另一位保惠师（parakletos），就是圣灵，称为「真理的圣灵」（约十四17；十五26；十六13；参约壹四6；五7），因为圣灵的工作也是与神在世界的救赎计划之完成有关。圣灵的任务将是为基督是真理作见证（约十五26），换言之，就是带领人注意神在耶稣里所作成的事。圣灵要引导门徒进入一切的真理（约十六13）。这句话在约翰福音的用语里，其重点不是指神学真理上知识的了解，乃是指神在耶稣里已经临到众人之救赎临在全部的亲身体会。耶稣未能告诉门徒的「好些事」（约十六12），包括进一步解释耶稣本身并其救赎事工的意义。圣灵的工作是以基督为中心（「他（圣灵）要荣耀我」），使人更加明白有关基督的事（约十六14）。约翰福音十六章十三节也描述圣灵这方面的任务：「并要把将来的事告诉你们。」这句话不应专指预告将来发生的事，乃是指将来神在基督里之救赎计划的极致完成。如果道成肉身是指神展示他emeth（诚实）的一连串救赎行动的终结，那么，在基督里成就的救赎工作仍有待将来极致的完成。这也是真理的解明；而引导耶稣的门徒进入这真理，是圣灵的工作。

真理的表明要求人的回应。「但行真理的必来就光」（约三21；参约壹一6）。这句话是道地的希伯来用语，在旧约圣经中，这是指：按着家族关系和友谊的义务老实地行事（创廿四49；四七29；尼九33）。约翰福音中，行真理就是正确地回应神在基督里真理的启示。这是「言语正确，动机正确，行动正确，都根据神的历史性启示。」描述这种回应的另一个方式就是接受基督的话，因为「凡属真理的人，就听我的话」（约十八37；参约十3；十六27）。这等于接待基督自己（约一11—12），也等于重生（约三3）。这是指真理圣灵的内住（约十四17），也就是真理本身的内住（约贰2）。这一切不过是引发本项探讨的一句经文：「你们必晓得真理，真理必叫你们得以自由。」（约八32）的注解而已。接受的器官不是心智，乃是整个人。「心智」和「理性」的希腊观念在约翰福音中没有半点影响。

正如耶稣为真理作见证，他也把同样任务交托他的门徒，在他离世之后去完成（约十七18）。耶稣已经「自己分别为圣」，换句话说：把自己委身于他的使命（约十七19）；并且当耶稣差遣他的门徒进入不怀好意的世界里去继续他的见证时，他祈求父叫他们也得以「因真理成圣」（约十七17，19）。这句话是指：众门徒也要献身为真理，正如耶稣完全把自己委身于成就真神救赎计划的事工一样，他的门徒也照样要毫无保留地委身于使世人认识神真理和他话语的事工上。

约翰福音的真理并不是指柏拉图式的纯净、永恒实体的领域；约翰福音的真理是救赎论的观念，是指神在基督里所作成的事。约翰未曾说过存在天上的真理又降临到世间。真理在神于耶稣里救赎人的事上成为实体。永生，认识神，晓得真理——三者都是救赎的观念，都指神在耶稣里救赎计划的成全。


第二十章 20 基督徒生活

第二十章 基督徒生活

信心 耶稣呼召人接受他永生的恩赐，对他们的要求是信心，信仰。这项要求在符类幅音不太明显，但在约翰福音书就十分明显。符类福音中，信心固然十分重要，但符类幅音书所讲的信心，至少就措辞上而言，主要是对神的信心，对耶稣所宣讲神王权统治上临在和权能的信心。符类福音常单单提到要有信心或要相信，却未指明相信的对象。符类福音里，信心特别和耶稣的医病神迹连在一起。耶稣向那位女儿病了的父亲说：「不要怕，只要信」（可五36）。他又曾经说：「在信的人凡事都能」（可九23）。有一处，指明信心的对象：「你们当信服神」（可十一22）。这样的信心是指对神的能力、神的良善并神乐意赐福给那些信靠他的人，有十足的把握。

然而，符类福音也有些地方讲到信心时，其对象清清楚楚地指向基督。马太福音十八章六节论及相信耶稣的「小子」。耶稣呼召人相信他自己是弥赛亚，这可从文上和祭司们的讥嘲得知：「以色列的王基督’现在可以从十字架上下来，叫我们看见，就信了」（可十五32）。这也可从耶稣吩咐信徒要在人前认他的经文得知（太十32；路十二8；参可八38）。人在人子再来日子的结局，将由他们与耶稣的关系来决定。上述这几句话只不过反映出符类福音书处处蕴含的事实——耶稣吩咐人相信他自己。

符类福音所蕴含的事实，约翰福音明白的说了出来。pisteuo（相信）在马可福音书出现十次，马太福音十次，路加福音九次。但在约翰福音中，pisteuo（相信）单独出现的有三十次，连同与格（da-tiue）出现的有十八次，连带hoti（连接词，相当于英文的that）出现的有十三次，连带eis（人）出现的有卅六次，连带en（里面）出现的有一次（约三15），带中性直接受格（neuter accusative）出现的有一次（约十一26下）。信心显然在约翰福音的救恩里至为重要，而在符类福音是完全没有的。Pisteuo（相信）这个动词以数种不同形式出现。这个动词可以带与格（dative）使用，就好像在古典希腊文中，用来表示相信某人某事某物是真的，并且信赖他（约四21，50）。该动词也可以带直接受格（accusative）使用在这样的意义上。

这样的信心是指接受耶稣的弥赛亚事工。这可以从Pisteuo hoti（相信加上连接词，相当于英文的believe that）的使用得见。信心的内容是：耶稣是神的圣者（约六69）；他是基督，是神的儿子（约十一27）；他是神所差来（约十一42；十七8，21）是与圣父原为一（约十四10--11）；是从圣父那里来的（约十六27，30）；是那位自有永有的「我是」（约八24；十三19）。对耶稣本身有这样的信心，就是永生之路，而这也是约翰写福音书的原委（约廿31）。

这样的信心不只是正确的神学而已，这可从约翰福音的特殊用语Pisteuo eis（信人）得知。这是独特的基督教用语，世俗的希腊文或七十士译本都没有这个用语，该用语也许是仿效闪族用语heemin be（信人）。然而，因为七十士译本未把希伯来文的介系词be译作eis’只用了与格（dative）来表达，因此，更有可能的是：Pisteuo eis（信人）这用语是基督教特殊的创新用法，用它来表示信徒和耶稣之间那委身的亲密关系。相信和受浸的用语间的类似支持上述的这种说法。人必须信入（eis）基督或基督的名（约一12；二23；三18），并且要受侵归入基督（罗六3；加三27 ）或归入基督的名（林前一13；太廿八19；徒八16）。正如受浸归入基督表示与基督的死和新生联合（罗六 4—5），照样，信人（eis）基督是指与基督亲密认同。在基督里的信心显然远不只对某些事实作知识上的同意（虽然也包括这些），也远不只是有正确无误的信条（虽然也包括对基督的确信）而已。信人基督是指整个人对在基督里已经赐下之启示的回应。这远不只是信靠耶稣，或对他有把握；这是接受耶稣，并接受他所称的一切， 并且把一己生命奉献给他。「这委身不是情绪化的，乃是乐意回应神的要求，这些要求是在耶稣里，也由耶稣所颁示的。」

信心是指完全的委身，是指信徒和基督之间亲密的联合，这可从其他相当于信心的用辞得见。相信是指接受他（约一12；五43；十三20）；接受他的见证（约三11）；接受他的话语（约十二48；十七8）。

信心和眼见一起出现的现象，进一步支持上述的看法。「因为我父的意思，是叫一切见子而信的人得永生」（约六40）。「见子」显然不只是肉眼看见。所有靠近耶稣的人，肉眼都可以看见他。「儿子」是指认识他是神的儿子。许多人看见耶稣，但却不相信他（约六36 ）。从来没有人看见神（约一18）；但耶稣已经把对神的看见带给人「人看见了我，就是看见了父」（约十四9）。

信心和神迹 与相信有关的两个特殊约翰福音用语是「记号」（中文和合本译作「神迹」，英文作Signs，希腊文是semeia）和「事工」（英文作works，希腊文是erga）。这两个用语都用来指神迹奇事。该用语和符类福音不同，符类福音通常称耶稣的神迹为「大能的作为」（dunameis），但这字未在约翰福音出现。符类福音有时候称耶稣的神迹为「事工」（works）（太十一2；路廿四19），也用semeion（神迹，记号）来称神迹（太十二38一39；十六1一4；路廿三8）。可是神迹在符类福音中，与在约翰福音里作用不同。在符类福音中， dunameis是大能的作为，彰显神的王权统治闯进了历史。耶稣的神迹，在符类福音中，不是用来作为耶稣宣告的外在证明，更基本的乃是耶稣用来建立神的王权统治并打败撒但权势的作为。在约翰福音中，耶稣的神迹在证实耶稣本身及其使命的大能作为，并表明神的神迹工作临在耶稣的话语和作为中。符类福音中，耶稣驱逐污鬼，是神王权统治临在的最显著证据（太十二28）。约翰福音不记载赶鬼事迹，而且约翰也不把神迹和摧毁撒但权势相提并论，虽然也提及这方面的特色（约十二31）。

耶稣的「事工」（works）是他的作为，主要是他神迹奇事的作为（约五20；九3）。虽然erga（事工）这字并不明显用来指一些非神迹的事工，但很可能也把这些非神迹的作为包括在内，因为erga（事工）也用来指犹太人或好或坏的行事为人，显示他们或是亚伯拉罕的子孙，或是魔鬼的子孙（约八39，41）。在这样一段经文里，erga（事工）是指借着人的行为而表明之该人生命的基本素质。因此耶稣的作为反映出圣父临在这些作为之内的事实（约十32）这些作为事实上是神自已的事工（约十37--38），因为神在耶稣里临在并工作（约十四10）。这些事工见证耶稣是神所差来的事实（约五36 ；十25）。这些事工也应使那些看见的人相信耶稣（约十38；十四11）。

erga(事工）是指耶稣一切的作为，并不单指他的神迹。这可从下列事实得知：erga（事工）的单数字ergon（事工）可以用来指耶稣一生的使命。他的食物是作成神的工（约四34）。到末了，他知道他已经完成了神的事工（约十七4）。

耶稣的有些事工称为「记号、神迹」（Semeia英文Signs），明显是指他神迹的作为。「记号」是耶稣所作的大能作为，表明那在耶稣里面发生的启示性和救赎性事件。约翰福音所记载的神迹远较符类福音书所记载的为少。约翰幅音事实上只记载了七件神迹：在迦拿变水为酒（约二1--11），医治大臣的儿子（约四46—54），毕士大池边的医治（约五2一9），给五千人吃饱（约人4一13），在海面上行走（约六16—21），医好生来瞎眼的（约九1—7），拉撒路复活（约十一1一44）。这些神迹大部份都用semeion（记号）这字来称呼（约二11；四54；六2，14，26；九16；十一47; 十二18)。这七个神迹是从许多神迹当中细心挑选出来的，因为约翰说耶稣在门徒面前，另外行了许多神迹（约二十30：二23；十一47 ：十二37）。这些记号的神学意义可由约翰自己的话来概括：「但记这些事（记号、神迹）,要叫你们信耶稣是基督，是神的儿子」（约二十31）。记号就像事工那样，见证在耶稣身上神的能力和神的临在（约三2）。约翰福音的作者毫无疑问地相信这些记号，确实在历史当中发生过；但这些记号本身并非最终的目的。这些记号的意义在于神于耶稣里救赎行动的启示中所要表达的。在迦拿变水为酒，象征犹太教的空洞、贫乏和无生气（空水缸），以及弥赛亚时代的新酒（可二22 珥二24 ；摩九13；亚十7）。给五千人吃饱表明「旧约圣经常常提及的弥赛亚大筵席，符类福音里也有类似的事。约翰把大麦饼的实际变多看作是生命粮的象征，是唯一能够满足人类最深处的饥饿的真粮。拉撒路复活只说明一项事实：在耶稣里头的永生，事实是就是末日复活之生命在历史中属灵层面上的实现（约十一25）。从整体来说，这些神迹是犹太人所盼望在弥赛亚时代来临会有的神迹。这类似耶稣在符类福音中回答施洗约翰门徒的疑问。弥赛亚国度的预言已在他的事工里应验了（大十一2及下文）。

神迹记号和信心的关系不易明白，因各项资料似乎趋向两个不同的方向。有时候，神迹记号是为了使人信靠耶稣（约二23 ；六14；七31；十42）。另一方面，也有好些人亲眼看见神迹却不肯相信耶稣（约六27；十一47；十二37）。再者，耶稣也曾责备犹太人，因除非他们看见神迹，否则他们不肯相信（约四48；六30）。其答案在神迹和信心之间有某种张力。要认识神迹的真正意义并神迹对耶稣所作的见证，必须要有信心；对那些没有信心的人而言，神迹只不过是无意义的奇迹怪事罢了。而对那些有信心回应的人而言，神迹是坚固和加深信心的方式。耶稣的神迹显然不是为了强迫人对他有信心。可是，另外一方面，耶稣的事工足够对那些看得到他事工的人作见证。耶稣的事工将成为定罪并确定在他们罪恶中瞎了眼之人的方式。「我若没有在他们中间行过别人未曾行的事，他们就没有罪；但如今连我与我的父，他们也看见也恨恶了。」（约十五24）

结论是：约翰并不千篇一律地使用有关相信的用语，约翰察觉到不同程度的信心，虽然神迹在某些人中完全不产生信心，但在其他的人中’神迹产生了一种肤浅的信心，就是认识耶稣是神所差来的，却没有全部委身，完全相信。耶稣于逾越节在耶路撒冷所行的神迹使得许多人「相信他的名」（约二23，但耶稣「却不将自己交托他们，因他知道万人；……因他知道人心里所存的」（约二24—25）。尼哥底母因为耶稣所行的神迹，认为耶稣是由神那里来的（约三2）；但这是不够的。尼哥底母需要由上头重生。耶稣医好毕士大池旁的卅八年病者之后，有许多人，因为看见他在病人身上所行的神迹，就「跟随」他（约六2）。给五千人吃饱之后，许多人便认为他真是那要到世间来的先知（约六14）。然而，虽然这句话反映出某种程度的信心，但这仍然不够；因为当耶稣解释这些大麦饼背后的真义不是指向一位得胜的弥赛亚君王（约六丑15），乃指向一个擘开破碎之人的身体（约六51）后，「从此他门徒中多有退去的，不再和他同行。（约六66）。约翰福音似乎要指出：某种程度的接受神迹不是真正的信心。单是因为神迹是神大能所作的奇事而受感动是不足够的；神迹必需也要被看作启示，启示耶稣是谁，启示耶稣与父原为一。

上述这个说法有下面的事实支持：耶稣对那些没有看见神迹而仍然相信的人最为嘉许（约廿29）。这种没有神迹的信心将不只是信赖而已，乃是信心的回应，就是对门徒见证的话语，包括口传（约十七20）和笔录（约廿31）话语作信心的回应。信心常是人对见证的回应，不论这些见证是施洗约翰的见证（约一7，15，34），是耶稣的话语（约三11；八14，18），是耶稣的事工（约五36；十25），是圣经（约五39），是别的人（约四39），是保惠师（约十五26），或是门徒（约十五27，十九35）。

荣耀 给耶稣作见证的神迹显出属天的doxa（荣耀）——神的荣耀。该字源自旧约圣经。doxa（荣耀）的基本意义是「颂赞」，「尊敬」，而doxa（荣耀）在约翰福音中出现是指那稣所鄙视之属人的称赞和尊敬（约五41；七18）。唯一有价值的doxa（荣耀）是给神的荣耀（约七18；十二43）。可是，doxa（荣耀）是希伯来文Kabodh（荣耀的希腊文翻译Kabodh是指神的临在和能力可见的影显。神自己是不可见的，但他借着看得见的荣耀作为使人认识他的临在（出十六10 ；廿四16；王上八11）。神的荣耀也是一个末世论的观念。在耶和华的日子里，耶和华的荣耀将要显露，他的荣耀要充满全地（赛六十1一3；六六18；结卅九21；四三1）。

新约圣经中，荣耀主要是末世论的观念，是指这世代的末了，神可见的彰显，要建立他的国度（可八38；十37；十三36）。信徒将有分于这荣耀（罗八18；西三4）。约翰福音中，doxa（荣耀）有末世的含意，但不同于其他的新约书卷。耶稣的死亡——复活——升天就是他的得荣（约七39、十二16，23：十三31）。耶稣的最后祷告，在祈求同享荣耀，「就是未有世界以先，我同你所有的荣耀」（约十七5）。耶稣从神面前的荣耀而来，并要在他死后回到神面前的荣耀中。他的门徒有一天也将要分享这荣耀（约十七24）。这是指将来的末日，跟随耶稣的人要看见他在神格里那完全显露的荣耀。可是，约翰福音和符类福音不同，在约翰福音中，神的荣耀在耶稣的事工里彰显。符类福音固然叙述了登山变像的事迹，那时耶稣的荣耀可以得见（可九2—8，反对观），约翰福音却未记载这事。但约翰福音异于符类福音，因约翰福音把耶稣的整个事工描述成荣耀的影显。这是另一个约翰福音的关键观念。「道成了肉身……我们也见过他的荣光」（约一14）。在迦拿头一次的神迹之后，约翰解释说，水变酒的神迹中，耶稣彰显出他的荣耀来，「他的门徒就信他了」（约二ll）。耶稣在十字架上的死是他荣耀神最显著的行动（约廿一19）。这在耶稣里彰显的荣耀，显然是隐藏的荣耀。只有信心的眼睛才看见这荣耀。「你若信，就必看见神的荣耀。（约十一40）。但这荣耀也导致信心：「他的门徒就信他了」（约二11）。在迦拿的神迹和钉十字架的事件中，对许多目击者而言，显然不是什么荣耀的作为。约翰福音并未暗示在迦拿用水倒满大石缸，并舀出酒来的仆人，在这件事里看见耶稣的荣耀；只有「他的门徒」信了他。钉十字架，在当时对门徒而言，也不是什么荣耀的事。约翰强调多马很难相信耶稣的复活（约廿25）。对多马而言，十字架只是残酷、不名誉的死刑，而他尊敬的老师却死在十字架上。神的荣耀在卑微和痛苦中彰显，只有信心的眼睛才看得见。当约翰说耶稣彰显他的荣耀时，他显然是从复活之后的角度来说的。这就是从耶稣复活高升的角度来了解耶稣的一生。

信心和认识 约翰福音中，信心和认识显然密切关联，因为两者都指向同样的目标。信心和认识有时一起出现。耶稣的门徒『确实知道，我是从你出来的，并且信神差了我来」（约十七8）。耶稣为他门徒的合一祈求，叫世人可以信（约十七21），并知道（约十七23）耶稣是神所差来的。可是，信心和认识并非完全同义。约翰福音只说耶稣知道圣父，却从未说他相信圣父，或说他对圣父有信心。有两节经文提到认识神是因信靠所带来的确认。「我们已经信了，又知道，你是神的圣者」（约六69）。对耶稣而言，认识神是与生俱来的；但对人而言，认识神是跟随主的结果。「你们若常常遵守我的道，就真是我的门徙。你们必晓得真理，真理必叫你们得以自由」 （约八31—32）。因有些时候，知道在信靠之前（约十六30；十八8），所以我们不能分别信心和认识，而说信心是基督徒经历的起步，知识则是终站。当然也不可能有两种程度的基督徒：所谓初学的信徒，及有识的高阶信徒。「认识绝不可能离开信心或把信心抛在后头。正如一切认识都以信心开始，因此它也就常在信心里。同样的，一切信心都要成为认识。如果一切认识只能是信心的认识，那么，信心认识中就适得其所了。因此，认识是真实信心的组成元素。」

预定 约翰福音中有些话似乎反映出高度预定的观点——只有那些蒙神拣选的人才能相信耶稣。耶稣的门徒组成一小群，是父赐给他的。「凡父所赐给我的人，必到我这里来；到我这里来的，我总不丢弃他」（约六37）。「若不是差我来的父吸引人，就没有能到我这里来的」（约六44；见六65）。「不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子常存」（约十五16）。只有那些「出于神」的人，才以信心听他的话（约八47；十八37）。

和上述这些话语相提并论的，是其他论及不信是由于人道德缺陷的一些话语。人沾染邪恶，拦阻了他们来就光（约三19）。他们寻求自己的荣耀，却不寻求从神来的荣耀（约244）。他们的行为证明他们是魔鬼的儿女（约八44）。他们是瞎眼的，因为他们故意拒绝看见（约九39—41）。

约翰并没有试图系统地调和这些有关神预定和道德责任的话语。信心一方面是人意志的自由选择，同时又是神恩典的赏赐，约翰对这两者不觉得有何自相矛盾之处。因此，很显然的，选择信靠耶稣并不是一项人的美德、功劳，不像犹太人律法的善工那样，选择信靠耶稣不过是对神借着耶稣赐下之启示，应有的正确回应，且是神的恩典所促成的回应。

「常在……里」如果信心是进入永生之路，「常在……里」是继续在信心里的一项要求。这个「常在……里」的用语通常称为神秘主义，但这很难界定。信徒常在基督里（约十六56；十四20，21；十五5；十七21），基督也常在信徒里（约六56；十四20，23；十五5；十七23，26）。这类似圣子常在圣父里（约十38；十四10，11， 20， 21；十七21），并圣父常在圣子里（约十38；十四10，11，21；十七21，23）。约翰福音有一次说信徒常在圣父和圣子里（约十七21）；有一次说圣父和圣子将要常在信徒里面（约十四23）。

上述这种「约翰神秘主义」，与黑尔梅文献所表达的希腊宗教神秘主义非常不同。黑尔梅文献所说的希腊神秘主义，敬拜者因神化而与神合一。约翰福音中，并没有神人位格的融合，也没有失去人的本质。没有证据显示约翰神秘主义与魂游象外有关。相反的，约翰的神秘主义是位格与道德团契的神秘主义，与意志有关，而与情绪无关。其观念有些类似保罗「在基督里」及「基督在信徒里」的用语；但保罗的用语是末世性的，而约翰的用语比较涉及位格之间相交的观念。从动词meno（常在……里）的其他用法可知约翰一些更明确的概念。常在耶稣里是指常在他的话里（约八31），不在黑暗中（约十二46），常在光明中（约壹二10），常在教训里（约贰9），常在他的爱中（约十五9—10），遵守他的命令（约壹三24），彼此相爱（约壹四16）。至于耶稣常在他门徒里是指他的话常在他们里面（约五38），神的爱常在他们里面（约壹三17），真理常在他们里面（约贰2）。相对之下，不信的人常在黑暗里（约十二46），也在死亡之中（约壹三14）。于是常在基督里是指同他保持不断的团契和相交。

约翰福音的伦理 约翰福音对基督徒生活的描述与符类福音相当不同，尤其是与马太福音迥异。马太福音十分关注神国度的义（太五20），并且长篇大论地在登山宝训里详细说明。约翰福音虽也和符类福音书同样关注基督徒的品行，但约翰福音则用相当不同的词句来表达。跟随耶稣的人要行真理（约三21）。这是一句完全非希腊的用语，这句话有旧约圣经的背景（赛廿六10，七十士译本；见旧约次经多比雅书四章六节；十三章六节），并且常在库穆兰作品中出现。约翰福音中，「真理」意味着耶稣是神救赎计划的具体化身，而行真理是指按照基督带来的启示之光而活。从约翰福音一章十七节，我们清楚知道耶稣开启了一个崭新的时代，替换了摩西的律法时代。耶稣就是律法和先知所指着的那一位（约一45；五39）。取代律法作为行为指南的是耶稣的话语（约八51：十二47；十五7）。而事实上，耶稣的话语就是神自己的话语（约十七8）。耶稣的众门徒必须听这些话，接受这些话，并且遵守它。耶稣也曾论及他的诫命，是他的门徒必须遵守的（约十四15，21；十五10）。再者，引至永生的「相信耶稣」（约三36 ）。这样的生活也可以称为遵行神的旨意（约七17）。这些话语曾经使一位研究道德伦理的学者下结论说：约翰以耶稣为第二位律法颁布者，「在信仰和道德伦理上」有完全的权威，而耶稣的话语构成了第二律法，由第二位摩西所颁赐。可是，仔细考查就知道约翰所有耶稣话语的诫命，都集中指向一个单字：爱。「你们要彼此相爱，像我爱你们一样，这就是我的命令」（约十五12）。「我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱」（约十三34）。说约翰福音中，耶稣的整个伦理用爱来概括，并不为过。

爱的诫命本身并不新鲜。摩西律法吩咐：「你们要爱你们的邻舍如同自己」（利十九18，另译）。可是，旧约圣经中这诫命的范围有上下文的限制，「毫不含糊地应用在耶和华立约之民身上，并不包括一切的人。」犹太教里，兄弟之爱十分重要。在库穆兰发现的「团规指南」（Manual of Discipline）命令要爱一切「光明之子」，并恨恶一切「黑暗之子」。符类福音中，耶稣有个崭新的说法。他把律法要求的整个内容以一条诚命来综述：「你要尽心、尽性、尽意、尽力、爱主你的神，」并且「你要爱你的邻舍如同自己」（可十二30一31，另译）。可是，他用好撒玛利亚人的比喻重新界定邻舍是谁。邻舍不是盟约大家庭的一员，而是任何正需要爱心帮助的人（路十30及下文）。耶稣更进一步引伸他的教训，甚至说：『你们听见有话说：「当爱你的邻舍，恨你的仇敌。」只是我告诉你们，要爱你们的仇敌；为那逼迫你们的祷告』（太五43—44）。他补充说：谁都懂得爱自己的朋友，连外邦人也这样行。但那些要成为天父儿女的必须连他们的仇敌也爱。

有了上述这些背景，约翰福音中耶稣那彼此相爱的诫命有什么『新』的呢（约十三34）？答案在于「我怎样爱你们」一句。基督徒的爱取法于耶稣的爱，而耶稣的爱又是神爱的反映。『神就是爱』（约壹四8），而这爱在赐下他的独生子，甚至于死的事上彰显了（约三16）。「不论在世俗的希腊文，或在七十士译本，都无法帮助我们了解新约圣经里这agapao（爱）的意义。」「他既然爱世间属自己的人，就爱他们到底」（约十三1）。eis telos（到底)也可以指「到尽头」——到死的尽头。神对人类爱的启示及耶稣对他门徒爱的深厚，都在十字架上彰显出来了。这就是『新约』爱之诚命的意义：人为朋友舍命（约十五13）。

耶稣洗门徒的脚是这种爱的例证。洗脚的工作是低贱奴仆的日常职务；这工作异常卑下，甚至犹太籍奴仆也不必替人洗脚。耶稣借着降卑自己执行最低贱的工作，要显明他对世间属自己之人的爱。这并非在糟蹋自己；而是他完全正面地了解自己的特权身份。他知道「父已将万有交在他手里，且知道自己是从神出来的，又要归到神那里去」（约十三 3）。诚然，洗脚的行动本身就是要表明他完全自觉本身属天的使命。基督徒的爱就是跟随耶稣的榜样。「你们称呼我夫子，称呼我主，你们说的不错；我本来是。我是你们的主，你们的夫子，尚且洗你们的脚，你们也当彼此洗脚。」（约十三13，14）。这句话与符类福音中耶稣的话语类似：「你们中间，谁愿为大，就必作你们的用人」（可十43—44）。爱就是彻底无私的服事——对别人作最卑微最低贱的服事工作。

在约翰的第一封书信里显明了他对爱之精义的了解。「主为我们舍命，我们从此就知道何为爱；我们也当为弟兄舍命」（约壹三16）。「我们因为爱弟兄，就晓得是已经出死入生了。没有爱心的，仍住在死中」（约壹三14）。「神的命令就是叫我们信他儿子耶稣基督的名，且照他所赐给我们的命令彼此相爱」（约壹三23）。「……我们若彼此相爱，神就住在我们里面，爱他的心在我们里面得以完全了」（约壹四12）。这节经文显示「约翰的神秘主义」是爱的神秘主义。

有些人曾经指出：约翰福音和符类福音书之不同，在于约翰福音没有爱仇敌的命令，符类福音书则有爱仇敌的命令，约翰福音只叫人爱弟兄或「朋友」（约十五13）。有些人甚至把约翰福音这种弟兄的爱与库穆兰的教训相提并论，因为库穆兰的爱明显是限于团体成员之间。但上述这事实却被约翰福音下列的话语所消除：神爱世人（约三16）：基督来除去世人的罪孽（约一29）；神喜悦拯救世人（约三17）；基督来赐生命给世界（约六33）。

教会 约翰福音显然没有与马太福音十六章十八节相似的教会经文。然而，约翰笔下的耶稣，显然在前瞻神新百姓的形成。「以色列」这名词在约翰福音里出现了好几次，而且往往意味着以色列是神的百姓。耶稣是以色列的王（约一50）；尼哥底母是以色列的先生（约三10）。正如在符类福音中记载的，当耶稣进入耶路撒冷时，群众欢呼称他作以色列的王（约十二13）。可是，另一方面，「犹太人」（hoi Ioudaioi）这名词已经成了不好的字眼，专指那些拒绝耶稣的犹太人。这名词在约翰福音出现多次，专指以色列人中那些瞎了心眼，拒绝相信耶稣的人。然而，我们必须牢记，那些跟随耶稣的人也是犹太人，而「门徒」（Mathetai）一词常常在约翰福音出现，并不比马太福音少。众门徒可被视为一个新团契，是教会的雏形。

虽然我们同意穆察理（Moule ）所说：约翰福音的神学主要是与个人救恩的信息有关，但我们并不敢断言约翰视个人为与其他信徒隔离和孤立。约翰福音特别强调教会的合一。这可从有关牧人和他羊群的比喻式讲论中得知一二（约十1一18）。旧约圣经中，耶和华是牧者，以色列是他的羊群，这种思想十分普遍（诗廿三1；廿八9；七七20：七八52；八十1；九四7；一○○3；赛四十11；耶廿三1；结卅四1l）。此处耶稣正在召聚一个新群，而他自己是这一新群的门。任何人若不从门进入羊圈，而从别处爬进去的，「那人就是贼，就是强盗」（约十1）。这是一篇比喻式的讲论，因为耶稣一方面是羊圈的门（约十7），同时又是好牧羊人（约十14）。贼和强盗一定是指犹太人，他们自称能够在基督之外带领人进入神真百姓的内。这节经文可能是指假冒的弥赛亚，试图在耶稣本身之外，带来另一神的国度。这节经文也可能指文士和祭司，他们自称是神百姓的属灵领袖。「凡在我以先来的，都是贼，是强盗」（约十8），不可能是指旧约圣徒，因为像亚伯拉罕和摩西等人在约翰福音中被看为神所选立的领袖。无论如何，耶稣正在召聚与古旧以色列不同的新群。这新民由犹太人并外邦人所组成。有一句话反映这种观点：「我另外有羊，不是这圈里的；我必须领他们来，他们也要听我的声音；并且要合成一群，归一个牧人了」（约十16）。解释这句话最简易的方式是：「这圈」是耶稣的犹太籍门徒的团契，而「另外有羊」是指那些必定包括在这一群中的外邦人。羊群只能有一群，因在一位牧人之下，合而为一。

外邦人要包括在耶稣门徒之内，这看法在希利尼人见腓力求见耶稣（约十二21）时曾暗示过。耶稣起初似乎在拒绝他们，顾左右而言他，把话题转向他即将面对的死亡。但他的回答其实不是拒绝；这答案是含蓄的断言：只有曾经钉十字架并得荣耀的耶稣才能够成为外邦人信仰的对象。「耶稣如今在犹太教中已经再没有位置，犹太教已经自己拒绝了神计划中的地位。」

另外有一节经文预告未来神的百姓，这是该亚法的话，他不自觉地说了预言：「你们不知道甚么。独不想一个人替百姓死，免得通国灭亡，就是你们的益处」（约十一50）。「百姓」和「国」的精确意义不易断定。约翰继续说：「……耶稣将要替这一国死。不但替这一国死，并要将神四散的子民，都聚集归一。」（约十一51，52）。神四散的子民必定是指那些将要籍着信被引进神百姓当中的外邦人。潘卡洛（Pancaro）认为「神的子民」是指基督徒团体；但这对经文的整体意义并不重要。这段经文再度强调神新百姓的合一性。

最后还有一段经文提及耶稣所建立的百姓，就是葡萄树与枝子的比喻式讲论（约十五1一6）。这隐喻反映出旧约圣经有关以色列是耶和华葡萄园的用语（耶二21；结十五1—2；十九10—14；诗八十9一16）。耶稣是真正的葡萄树，是新葡萄树（替换了背道的以色列）。而耶稣和枝子（这些枝子和耶稣连合在一起）组成神的新百姓。新葡萄树的枝子，唯独常在基督里，才能真正的存在。所结的果子是爱——是约翰福音中基督徒生命最高的彰显。葡萄树和枝子的隐喻，类比保罗之身体和肢体的教义。在保罗的教义中，基督一方面是身体的头（弗一22），另一方面，也被看作是身体本身（林前十二12）。

耶稣在他最后的祈祷中，前瞻那些因十二门徒的话而相信耶稣的人（约十七20）。耶稣这篇祈祷的重点是为了他们的合一：「使他们都合而为一；正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。」（约十七21）这段话常被引用来支持教会在组织上的合一，就是教会外在可见结构上的合一。然而，这可不是这段经文的原义。信徒的合一类比圣子和圣父的合一，并类比信徒和圣父圣子的合——。我们可能有一可见的教会，但其生命却受内部的争吵和派别所分裂。因此，生命的合一比组织上的合一更深一层。正如圣父和圣子合一，但依然有不同位格，所以教会的合一也必须容许外面的差异。合一不是划一。然而，基督所祈祷的合一也不能完全归之于看不见的、属灵的范畴。基督所祈祷的合一是看得见的，以致于这种合一能向世界见证耶稣是从神来的。最低限度这是指教会的合一乃在不同教会之间有真诚、自由的团契和来往。把所有信徒结连在一起的约束力——基督的位格——比所谓宗派差异（这些宗派差异使各教会在组织上分离）更大、更强。但宗派差异一旦成为基督徒相交和彼此相爱的拦阻时，这些宗派差异就撕裂了基督所祈祷的合一。

圣礼 约翰福音中圣礼的问题，当代解经家众说纷纭，莫衷一是。天主教的学者一向倾向以圣礼方式来解释。抗议宗的库尔曼对约翰福音的圣礼立场采取「高看法」。库尔曼认为：约翰福音的主要目标之一，是把约翰当时的教会崇拜（尤其是洗礼与圣餐礼）与历史的耶稣相连。他认为圣礼的引述正是约翰福音的经纬。毕士大池边医治病人（约五1及下文），水洗生来瞎眼者的眼（约九7），耶稣洗门徒的脚（约十三1及下文），耶稣肋旁刺穿流出血和水（约十九34），上述这些事件，库尔曼在在都看出与洗礼有关。然而，这种看法似乎相当牵强。并且穿凿附会甚多。若约翰福音中有圣礼主义，应该在关乎「从水和圣灵」生（约三5）及吃耶稣的肉与喝他的血（约六54）这些话语中。

有一位当代浸信会学者认为：从水和圣灵生的这句话应该从圣礼的角度去了解。「水」是指浸礼，就是「当圣灵赐信徒重生得以进入神国的场合」。圣灵的新生命是借浸礼赐与。这位浸信会学者的确认为：耶稣其实是指施洗约翰悔改的洗礼，而且耶稣借此告诉以色列那些自负的教法师说，他们必须谦卑接受悔改的洗礼，并且更要从上头生。水和圣灵类比悔改和信心。这完全有可能就是耶稣的意思。约翰提到耶稣和他门徒的施洗（约三22一四1），似乎是继续施洗约翰悔改的洗礼，以迎接即将降临的神国。如果这就是耶稣的意思，后来教会按基督徒浸礼来解释这些话语，就不难明白了。然而，认为从水生根本不是指浸礼’也同样可能。水和圣灵用单一个介系词连接，而两者似乎都指从上头来的生命。水与圣灵在文法上是对等，而非对立的。约翰福音其他地方也以水象征圣灵赐生命的运作（约四14；七38）。如果水和圣灵都属于天上的事物（约三12）——上面（anothen）的事就完全在地上事的领域之外，也在人所能掌握的范围之外（约三4），那么，水就不可能指浸礼的水。再者，似乎不可能解释水为赐下圣灵的地方，因为从上面生，是从圣灵生，而圣灵就像风那样，「随着意思吹」（约三8），不能把。他固定在某一精确时间和方式之中。旧约圣经中，水象征神使人复苏得生命的工作（赛五五1一3：耶二13；十七13；亚十四8；结四七9）。而且，水往往与末日借圣灵恩赐而产生的再创造和更新，息息相关（赛卅二15一17；四四3一5；结卅六25一27；卅九29；珥二28）。因此，水所指的，远不是字面所指受浸的圣礼，乃是象征所产生的属灵的洁净。约翰不只不在表达受浸的圣礼观，他「似乎向那些他认为有这种圣礼之义看法的读者诘难。」

同样的思想路线应用在吃耶稣的肉和喝他的血这句话语上（约六54）。近代绝大多数注释家认为，这句话明显是指圣餐礼的饼和葡萄酒。然而，也可以有相反的看法。这段经文的「吃和喝」，并不是照字面所说的行动，乃是指基督的属灵喂养。吃他的肉与喝他的血，是一种象征说法，描述靠天上下来的饼来喂养。列祖在旷野吃过吗哪，还是死了（约六31，49）；耶稣是天上下来的粮，人可以吃了并永远活着。约翰在此非但不是表达圣礼的看法，他反而把字面的吃与属灵的吃对比。我们的结论是：约翰不是一位圣礼主义者，不只因为他未提及浸礼和圣餐礼，而是因为他试图纠正拘泥于字义的圣礼主义。并因他强调圣礼的成份，主要在象征。借着坚持集中注意力在圣灵赐生命的工作上，他试图努力抗衡「法术式圣礼主义」的看法，这些错误的看法对许多基督徒产生危险的影响。


第二十一章 21 圣灵

第二十一章 圣灵

符类福音与约翰福音之间最显著的差异之一，是约翰福音有极多地方论及圣灵，尤其是在马可楼房上讲论有关保惠师的教训，为其他福音书所没有。为要体会这差异的重要性，我们需扼要地概览旧约圣经及符类福音中有关圣灵的教训；又因约翰福音的希腊背景问题，我们必须简略查考希腊宗教中灵的概念。

希腊宗教中的PNEUMA（灵）希腊宗教当然是五花八门。我们要关注的是约翰思想可能会有的诺斯底主义背景。希腊人通常认为人最基本的元素是psyche（魂），而不是Pneuma（灵）。在希腊二元论中，psyche（魂）与身体对立，正如「物自身界」（noum enal world ）与「现象界」（Phenomenal worid ）对立那样。可是，pneuma（灵）偶尔也含有psyche（魂）的意义和功用。斯多亚主义的pneuma（灵）是充满宇宙的能力或形质——一种精细的、看不见的、如火如气的形质，这形质贯穿整个可见的世界。「希腊世界中pneuma（灵）的组成因素，往往是这世界精妙有能力的形体性。」在科学和哲学思想中，pneuma（灵）作为物理或生理名词主要仍然是物质的和活力的。在诺斯底主义思想中，能力被视作一种物质，而pneuma（灵）则包括生命要素的概念（Lebenssubstanz）。神是属灵的。创造世界之时，有一种属灵的形质与物体结合，但这东西一直渴望得释放。救赎就是所有这些pneuma（灵）的火花再集合。救赎主降世要聚拢这些余灵，带着它们再升回天上。身体和魂的成分留在地上，而属灵成分则奉献给神。于是，蒙救赎的成为纯净的灵，脱离身体的枷锁。

旧约圣经中的PNEUMA（灵）旧约圣经中的ruach Yahweh（耶和华的灵）不是一个分别不同的实体；乃是神的能力——神旨意中位格的作为，为要连成一项道德和宗教的目标。神的ruach（灵）是一切活物、物质生命的源头。神的灵是从神而出的活动本原，并赐生命给这物质世界的（创二7）。神的灵也是宗教事物的源头，兴起灵恩领袖，不论是士师、先知、或君王。「ruach Yah- weh（耶和华的灵）是独一真神在历史上创造性行动的名词，虽然不合逻辑分析，却往往是神的行动。」

符类福音中的PNEUMA（灵）马太福音（太一18）和路加福音（路一35）都把耶稣的诞生归诸圣灵的创造性能力。三卷符类福音都叙述施洗约翰宣告那在他以后来的，要用圣灵施洗（可一8）。三卷符类福音都叙述耶稣受洗，并圣灵如鸽降临。三卷符类福音都叙述圣灵带领他进入旷野四十天。马太福音记载耶稣胜过邪灵的能力是圣灵所赐（太十二28）；其他两卷福音书未直接如此记载，但借着保留有关亵渎圣灵的教训，也就隐含同一看法。马太福音（太十二18）和路加福音（路四18）都在不同的上下文中，分别指出弥赛亚圣灵赋与的预言应验了。路加福音引述圣父将赐圣灵给耶稣的门徒（路十一13）。马太福音（太十20）和路加福言（路十二12）都记载一句重要的话语，就是当耶稣的门徒面对官府的迫害时，不要担心该说什么，因为「正在那时候，圣灵要指教你们当说的话」（路十二12）。马可福音在橄榄山讲论中，曾有相当意义的话语（可十三11）。

总言之，符类福音都同意耶稣被赋与圣灵，为要成就他弥赛亚的使命，而他的使命包括普施圣灵，他的门徒也将受圣灵的帮助，面对他们遭遇的任何困难。我们现在关注的，只是比较和对照符类福音和约翰福音有关圣灵的教训。

约翰福音中的圣灵 约翰福音有关圣灵的记载，虽然没有冲突却大不相同，约翰福音也像符类福音那样，叙述圣灵降临在耶稣身上（约一32—34），虽然约翰福音强调的角度不同；圣灵降临在耶稣身上是给施洗约翰的记号。然而，有鉴于后来的话语，耶稣在受洗时被圣灵充满，对约翰而言十分重要。「因为神赐圣灵给他，是没有限量的」（约三34）。巴瑞特（Barrett）显然是对的，他说：「耶稣有圣灵，为的是他可以赐予人；并且是圣灵这恩赐预先清楚地把新时代从旧时代中区别出来。」符类福音描述耶稣以圣灵的能力战胜鬼魔的权势，但约翰福音却没有这方面神迹记号的描述，这事实当然有一些意义。约翰完全了解耶稣是神的儿子，他是神，但约翰也叙述圣灵降临在耶稣身上，这显出约翰忠于历史事实。道成肉身的神子，为何需要圣灵来完成他弥赛亚的使命？答案一定在于约翰完全确信耶稣的完全人性。

上面所引述的话语：「因为神赐圣灵给他，是没有限量的」（约三34），这句话相当难解，因为原文动词「赐给」，没有注明主词或受词。然而，这节经文可以按下节经文来了解：「父爱子，已将万有交在他手里。（约三35）。这句话表明是圣父把没有限量的圣灵赐给圣子。这是约翰福音唯一的一句话，提及耶稣是借着圣灵的能力来执行他的事工——这主题在符类福言书中非常显著。

约翰认为耶稣是靠圣灵的能力来完成他的使命，这个说法可以从下列事实证明。耶稣复活以后，他赐圣灵给众门徒，装备他们去工作，他们的工作将包括赦免人的罪。『就向他们吹一口气，说：「你们受圣灵。你们赦免谁的罪，谁的罪就赦免了：你们留下谁的罪，谁的罪就留下了。』（约二十22一23）。无论这节经文作何解释，最低限度是指耶稣把那曾在他受洗时，降在他身上，并且曾在他作工时充满他的圣灵，同样地颁赐给他的门徒。他赐圣灵给他们是因为他正在差遣他的门徒进入世界，继续圣父差遗他作的工（约廿21）。

鉴于五旬节圣灵降临的事件，上述「吹一口气，受圣灵」的这段经文引起不少困难。这些困难有三个可行办法解决。一、约翰不知道有关五旬节圣灵降临的事件，而用这故事来代替，以致在效果上成为约翰福音的五旬节圣灵降临的事件。二、确实有两次圣灵的恩赐。三、耶稣向门徒吹一口气，是用行动来讲的比喻，是应许并预告将来五旬节圣灵确实的降临。很难理解任何第一世纪在以弗所写作的基督徒，居然未曾知道五旬节圣灵降临这件大事。也同样很难相信确实有两次圣灵的恩赐。除非耶稣升了天，不然圣灵不能赏赐下来（约七39），又如果耶稣真个吹一口气，便把圣灵给了他的门徒，我们必须假设有两次耶稣升天（见约廿17）。再者，无证据显示，众门徒在五旬节之前便踏进他们的基督徒使命里。没有实际证据足以反对约翰福音这事件是用行动来讲的比喻，这比喻在五旬节确实应验成就。

有另外一句话语反映出圣灵的恩赐，并随之而来的福乐：『信我的人，就如经上所说：「从他腹中要流出活水的江河来」』（约七38）。约翰记载这是耶稣所说。约翰随后加上这个注解：『耶稣这话是指着信他之人，要受圣灵说的，那时还没有赐下圣灵来；因为耶稣尚未得着荣耀』（约七39）。耶稣是活水的源头。凡喝这水的就永远不渴（约四14）。然而，耶稣要回到父那里，而人就不能再听见他的话。他的门徒要继续耶稣的事工，代替他亲身的临在，并且要将圣灵赐给门徒，好叫门徒的言语行为，不再只是人的行动，而是属天恩惠的导管。在果效上，他们本身将成为生命的源头，赐生命给那些听他们话而相信的人。然而，这新的事工不到圣灵赐给了人，不能展开。并且，不到耶稣受死和得荣之后，不能在属天的计划之中。圣灵要来，取代耶稣的位置，并且帮助门徒作那些他们靠自己、凭自己不能作的事，就是带领人相信耶稣，并进入永生。

同样的观念也反映在一句有关保惠师的话语中：「因他常与你们同在，也要在你们里面」（约十四17）。自从门徒与他们的夫子接触，这真理的圣灵已经在主耶稣里常与他们同在。如今，因着主耶稣的离世，圣灵将要在他们里面。圣灵当然也曾经与旧约的圣徒同在，并且也可以说，是在他们里面（诗五一10一11）。然而，旧约圣经比较常说圣灵临到人身上，而少讲圣灵住在人里面。旧约圣经前瞻弥赛亚救恩，那时，要将圣灵的新层面赐给神的百姓（珥二28；结卅六26—27）。因为耶稣被圣灵充满，所以耶稣的临在就是圣灵曾经以新方式与门徒的同在。然而，耶稣应许，他们也将有同一圣灵住在他们里面。末日的应许要成就，而圣灵内住的新层面将被经验到。

约翰福音有一种垂直的二元论，神的世界在上，而下面是人的世界，约翰也把圣灵的教义融入他的垂直二元论之中。约翰福音有关从圣灵生的话语，是上述观念的另一个例子。「人若不从上头生，就不能见神的国。」（约三3，另译）这句话显明上述的观念。Ano then可译作「再一次，重」（圣经英文修正标准译本，RSV），或译作「从上头」。鉴于约翰思想的垂直结构，「从上头」，亦即从神，比「再一次，重」更符合上下文。这种「从上头生」等于「从水和圣灵生」。这观念当然是：人没有生命，这生命是神的恩赐，只能借着圣灵内在的工作才能实现，使信徒得以成为神的儿女。这新生的观念无异于保罗的受浸归入基督，并因此进入生命新样的观念（罗六4）。隐喻有分别——新生，与基督联合——但神学思想是一致的。在保罗思想中，人成为神的儿女不是借新生，乃借立嗣（罗八15一16）。

约翰借着提及神的国度，把垂直的与时间的，融合在一起。只有那些从上头生的，才能经验到或进入神的国度。没有理由把神的国度，与上而的领域看作是一件事物；神领域的用语是「天」（约一51；三13）。「提及神的国度，反映出符类福音两个世代，并将临荣耀世代的观念。当神国荣耀显现之时，那些从上头生的人，将要进入这国度。」

然而，此处也有一点「实现末世论」的思想。旧约圣经中，神被看作以色列国的父（何十一1；赛六三16）。可是，在拯救的日子，神的百姓将被称为「永生神的儿子」（何一10）。这项期待一直坚持到被掳后时期（次经所罗门智慧书五章五节；所罗门诗篇十七篇卅节）。而在某些方面，义人被看作在现今生命里是神的儿子（Sir．四10；廿三1，4；所罗门智慧书二13，16，18）。约翰福音这话主要是末世性的。换句话说，救恩的新时代在某些意义上来说，确实已经临在了。

陶德按希腊二元论的观点，解释约翰的圣灵教义。只有从圣灵生「才能使人有anabasis」或升天。可是，约翰从来没有提及人的anabasis（升夭），只提及耶稣的升天，因此，陶德的理论跨了。奇怪的是，陶德没有把约翰福音十四章二--三节解释为信徒的anabasis （升天），信徒死后升到天上圣父的家中。然而，陶德没有这样解释。他承认这是传统末世论的用语，而耶稣的话：「我再来」可以是指他的复临。陶德的确认为，这些话语有实现末世论，也有传统末世论的变形。他认为耶稣的死和复活是末世的事件，而耶稣的「回来」是他受死之后在圣灵里回来。我们必须结论说：约翰在此未表达希腊二元论，乃表达基本合乎圣经的观念，就是神降临要在人的历史性存在中与人相会。

在有关生命之粮的讲论中，再一次显明要按垂直结构来了解圣灵。耶稣给五千人吃饱之后，他用擘开的饼比喻生命的粮，就是他的肉，为世人生命而赐的（约六51）。他是从天上降下来的生命粮（约六58）；但有关他的肉之话语，暗示他必须献祭死亡。人必须吃他的肉、喝他的血，才有永生（约六53—54）。所以无论这话是否间接提及圣餐礼，这话的意思是：信徒必须单从基督本身才能得着永生，而基督借着献祭死亡将自己赐给人。「叫人活着的乃是灵，肉体是无益的」（约六63）这句对易被误解，若照英文修正标准译本圣经的翻译就更容易引起误解。这话若断章取义，可以反映某种希腊二元论，就是灵界与肉体领域相对立，有肉体领域是邪恶的含意。于是这句话便指属灵的实体要完全脱离属肉体的领域才能寻得。然而，这不可能是约翰的思想。「道成了肉身。」话中的肉身，代表未蒙圣灵光启之人类存在的领域。事实上，肉身成了圣灵的器皿是约翰神学的基础。因此，这话在此处的意义是：耶稣的受死如果只是平常人类的死，或只是一件寻常的历史事件，那么耶稣的死就没有拯救的能力。唯有当耶稣的死经由圣灵来诠释、来明了之后，他的死才成为救恩的事件。这就是下面半节经文的意义：「我对你们所说的话，就是灵，就是生命」（约六63）。可是，有些人不相信（约六64）；他们没有回应圣灵的光启。对这些不信的人而言，耶稣是个骗子，是亵渎神的人，是伪称弥赛亚和神儿子的人。

上头领域与下头的对比，是圣灵领域与人存在领域的对比。但圣灵已借着耶稣本身进入人存在的领域，并且使耶稣的肉身成为得救之路。同样的对比已经出现在有关新生的话语中：「从肉身生的，就是肉身；从灵生的，就是灵」（约三6）。肉身不是邪恶的；肉身只是不能凭自己达到神的世界、触摸属天的实体。它只能借着圣灵降临进入肉身的领域和人类历史的领域中，才可达成。

实现末世论的观点，在耶稣与撒玛利亚妇人谈话中显明出来：「时候将来，如今就是了，那真正拜父的，要用心灵和诚实拜他」（约四23）。再次，这话中的灵是指圣灵，不是指内在「心灵的」（与外在「形式的」相反）敬拜。下文「神是灵」是上述看法的明证。因为神是灵，他不能被限制在一个地方，不论是基利心或耶路撒冷。因为圣灵要进入世界，人可以在任何地方敬拜上帝，只要他们是受圣灵所感动。只有那些从圣灵生的人，才能按着神喜悦的方式敬拜神。

对希腊人而言，在真理里敬拜（另译，中文和合本译作「用诚实拜他」（或许会指在真实中（「空有形式的不真实」之相反）敬拜。然而，这不是约翰的意思。「真理」在基本上是旧约圣经的观念，是神对他自己的信实，因此，「真理」是指神籍着耶稣的降临所作的。「真理」是由耶稣基督而来（约一17）。换句话说，真理是神救赎人旨意的完全显明。真理完全只在耶稣身上具体化，因此耶稣自己就是真理（约十四5）。于是，在真理里敬拜，就与在圣灵里敬拜同义。在真理里敬拜是指透过耶稣本身为中保，并蒙圣灵默感的敬拜。敬拜的形式和地点是无关的。

上述这些有关圣灵的全部话语，都反映一种双重的二元论。圣灵从上头来——即从神来——但圣灵来开启一个新的时代，是与律法的旧时代对比之救赎历史的新时代。约翰并非故意表达这种双重的二元论。但双重二元论显然是他有关圣灵教训的基础结构。

保惠师 约翰福音记载耶稣在马可楼房的讲论（约十四--十六），五度提及称为保惠师的圣灵要降临，这是其他福音书所缺的。

学者们对parakretos（保惠师）的基本意义曾激烈争论过。有些学者探溯这希腊文的字源，从动词Parakaleo去了解其意义，但其他学者驳斥这种可能。圣经英文钦定译本（AV）译作“Comforter”（现代意义是「安慰者」），溯自十四世纪威克里夫早期英文译本，那时，“comforter”（来自拉丁文“confortare”）是「使坚固」或「增强」的意思。希腊文parakletos（保惠师）有一毫不含糊的意义：法庭辩论的律师。约翰壹书二章一节，按这意义把该字用来指耶稣，在天上的父面前为在地上的众门徒作「律师」（中文和合本译作「中保」）。这些是新约圣经唯一出现这字的几处地方。约翰福音中的保惠师，的确执行法庭辩论的工作，使世人可以确信。但这只是控方律师的工作（约十六8），而非辩方律师的工作。下面事实产生了语言学的难题：约翰福音的保惠师，主要是教师的指示和引导众门徒，而不是律师为门徒的辩护。

上述难题可以从希伯来文melits这字找到语言学上的答案。约伯记记卅三章廿三节用这字，意指「中间人」（中文和合本译作「传话的」）。「中间人」的观念也出现在约伯记十六章十九节及十九章廿五节，有「辩明者」的意义，虽然不用melits这字（中文和合本，伯十六19译作「中保」，十九25译作「救赎主」）。在这两节经文中，约伯记的他尔根（Targum，旧约亚兰文注译）用外来语Perakleta。me－lits这希伯来文，也在库穆兰文献中出现，是指知识的翻译者，或老师，另一处则指「中间人」。melits显然融合了中间人和教师的概念。因为Perakleta这个外来语在他尔根出现，所以有可能，甚至几乎肯定，这字在主后第一世纪及以后，希腊犹太教及巴勒斯坦犹太教中曾通用过。再者，间约时期文献中的「居间天使们」，融合了律师和教师的观念，并在犹大族长遗训（旁经，Testament of Judah）廿章一节，在人里头「真理之灵」，「见证一切事物，并指控一切。」因此，融合辩护及教导的职份有其犹太思想的背景，有些类似约翰福音中Parakletos（保惠师）的双重用法。

保惠师的性质 耶稣提到圣灵来作「另外一位（allon）保惠师」（约十四16）。这话暗示耶稣已经是他门徒的保惠师，而圣灵要来接替他的位置，继续他作门徒保惠师的事工。有关圣灵的用语，与有关耶稣的用语十分相似，越发显明上述这事实。保惠师将要「来」；正如耶稣也曾来到世间（约五43；十六28；十八37）。保惠师从圣父出来；正如耶稣也是从圣父出来（约十六27—28）。圣父应耶稣的要求「赐下」保惠师；正如圣父赐下独生子一样（约三16）。圣父要「差遣」保惠师；正如耶稣也为圣父所差遣（约三17）。保惠师要「因耶稣的名」差遗；正如耶稣也「奉我父的名来」（约五43）。「在许多方面，保惠师之于耶稣，犹如耶稣之于圣父。」

如果保惠师是真理的圣灵，耶稣就是真理（约十四6）。如果保惠师是圣灵，耶稣就是神的圣者（约六69）。『正如保惠师现在是「另外一位保惠师」，他也曾经是「另外一位耶稣」。』耶稣曾经和众门徒在一起，只有短短的时间；保惠师却要来和他们同在，直到永远（约十四16）。

耶稣的应许：「我不撇下你们为孤儿，我必到你们这里来」（约十四18）很可能是指耶稣将要在圣灵里临到他们。这是说，耶稣的工作将不会因他的死和得荣而中断、停止；耶稣与他门徒的团契相交，也不会因他离开他们而中断。他将要在圣灵的位格里继续他的工作，并与他的门徒相交。「你们听见我对你们说了：『我去，还要到你们这里来。』你们若爱我，因我到父那里去，就必喜乐，因为父是比我大的。」（约十四28）耶稣在圣灵里降临的事实，丝毫不减耶稣要在这世代的末了降临或「再来」的事实。

有些解经家甚至认为，高升得荣的基督就是圣灵。可是，高升得荣的基督与圣灵虽然在功用上的确相似，但约翰仍然区别：圣灵不是耶稣；圣灵是「另外一位」保惠师。如果约翰在此深思，他可能会说基督在圣灵中临在。

诚然，约翰所用的词句，显示保惠师是一个独立的位格，不只是旧约思想中的属天能力而已。圣灵这字Pneuma在文法上是中性的，因此其代名词、形容词，按着文法规则，也应是中性的（正如约十四17，26；十五26）。这种文法上的符合并不证实或反对圣灵的位格。但当代名词的直接前述词为Pneuma（灵）而代名词本身却为阳性时，我们只能下结论说：这种用法是要表明圣灵的位格。『但「保惠师」，就是（ho）父因我的名所要差来的圣灵，他（ekeinos）要将一切的事，指教你们』（约十四26）。约翰福音十五章廿六节也有同样的用语：「……但我要从父那里差保惠师来，就是（ho）从父出来真理的圣灵，他（ekeinos）来了，就要为我作见证。」约翰福音十六章十三节的用语就更加清楚：「只等真理的圣灵来了，他（ekeinos ）要引导你们明白一切的真理。」在这句话里，中性的Pneuma（灵）直接与代名词连接，但这代名词不用「正常的」中性，却用了阳性形式。因这证据，我们必须下结论说：圣灵被约翰视为具有位格的。

圣灵对门徒的工作 圣灵要住在耶稣的门徒里。在旧约神子民的心中，毫无疑问有神的灵内在的工作。然而，在新的立约下，圣灵的工作显然包括新的内在性。圣灵要在蒙救赎的人心中，作远比以前任何经历更大、更深、更广的工作。『信我的人，就如经上所说：「从他腹中要流出活水的江河来。」耶稣这话是指着信他之人，要受圣灵说的，那时还没有赐下圣灵来；因为耶稣尚未得着荣耀』（约七38一39）。因着这在人心中的新工作，他们可以传递赐生命能力的泉流给别人。

这种新的内在性与旧约时代圣灵的工作十分不同。旧约时代，圣灵最显著的工作是「职位的事工」。换句话说，圣灵降在某些人身上，因为他们在神治政体里担任某种特别的职事，而在这职事上的人，需要圣灵的能力来执行他职位上的工作。这种职位的圣灵恩赐之象征，就是用油膏抹。圣灵赐力量给士师（士三10；六34；十一29；十三25；十四6），降临在那些建造会幕的人身上，赐给他们有智慧有技巧（出卅一2一4；卅五31），也赐给那些建造所罗门圣殿的人（王上七14；代下二14）。圣灵在职位上能力的赐与，与伦理道德无关，因有时圣灵赐给人超自然的恩赐，而这人却不是个好人。邪恶的先知巴兰（彼后二15 ；启二14）的确曾是神灵的出口（民廿四2）。

因为在旧约时代，圣灵降临在人身上是要在神治政体中完成某些职位功能，所以当这个人变得无用时，圣灵便会离开他。因此当扫罗变得对神无用时圣灵便离开他（撒上十六14）。参孙背誓时，神的灵离开他（士十四6，并十六20）。大卫祈求神，不要从他身上收回神的圣灵（诗五一11），我们也许应该按这背景来了解这个祈求。大卫祈求神不要丢弃他，不让他再作神灵的器皿，就像神丢弃参孙、扫罗，不让他们再作神灵的器皿一样。

圣灵的新工作，包括永远内住神子民心中。「我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人所不能接受的；因为不见他，也不认识他；你们却认识他，因他常与你们同在，也要在你们里面」（约十四16一17）。新的内住能力将是一切神百姓的特权，不再只属于有职位之领袖们的特权。

圣灵要荣耀基督。圣灵的工作是要呼唤人，把基督的事向众人揭示（约十六14）。圣灵的旨意是要为基督作见证，因为基督将不再以肉身住在世上（约十五26）。

圣灵是真理的圣灵（约十四17；十六13）。因此，他要为真理作见证，并要带领人进入救赎真理更大的启示。耶稣应许，圣灵要引导他的门徒进入一切的真理（约十六13）。换句话说，就是进入神在救赎中心意的全部启示。耶稣曾以属天权能说话。他对他的教训曾宣称享有与律法同样的权威。然而，更大的启示仍有待后赐，而圣灵就是要带给门徒全部真理的启示。耶稣自知他的教训并非全部，因为门徒不能接受所有他能告诉他们的。耶稣复活以前，门徒从不明白：人子必须受死是在神的计划中。但弥赛亚受死，而且复活以后，圣灵要向众门徒解释这些事的意义（约十六12—13）。圣灵将要把「将来的事」告诉他们（约十六13）。这句话可能不只指末时的预言事件，而是指将要来的门徒经历而言：教会的形成，借着使徒和先知赐下的真理宝藏。如今，我们有了全部的启示，记载在使徒行传、书信、和启示录中。圣灵这方面的事工，将包括「叫你们想起我对你们所说的一切话」，也包括引导他们进入属天真理的新领域（约十四25一26）。

圣灵要赐能力给信徒。耶稣说，他离开他们是与他们有益（约十六7）。乍听之下，这话很奇怪。但当圣灵来了，并且住在人里面，人就能为神作更大的事，比耶稣以肉身临在他们当中时他们所能作的更大；因为圣灵降临就是新的属天能力的灌注。我们要按这亮光去了解耶稣的一句话：耶稣的门徒要作比他所作更大的事工，「因为我往父那里去」（约十四12）。这些更大的事工，当然是属灵的领域，不是属物质的领域。耶稣曾叫死人复活，连拉撒路死了四天，耶稣也叫他活过来。没有人能作比这更大属物质的事工。「更大的事工」是圣灵所作生命的转变，这是传讲福音的果效。这也包括使罪得赦免的事工（约廿22）。耶稣预言五旬节事件，应许他的门徒将接受属天的圣灵，他们要靠着圣灵投身在传扬福音的事工上。凡接受他们信息的，会经历罪得赦免；但那些拒绝他们信息的，他们的罪仍在身上。唯有作为基督的代表，获赐神的灵，他才能成功地参与这个使人转离罪恶的事工。值得注意的是：约翰对圣灵降临未提及任何魂游象外或奇异的事。圣灵主要的功能是高举耶稣，并解释他的救恩工作。

圣灵对世界的工作 如果圣灵对信徒的主要功能是作教师和解释者，那么，圣灵对世界的主要功能是作指控者。「他既来了，就要叫世人为罪、为义、为审判、自己责备自己；为罪，是因他们不信我；为义，是因我往父那里去，你们就不再见我；为审判，是因这世界的王受了审判」（约十六8—11）。耶稣这番话，在说明圣灵将要如何借耶稣门徒在世界的事上而工作，就是当门徒传扬在耶稣里的真理时。他们的话语本身只是人的话语；但圣灵赐下能力，这些话语就有使人知罪的权能。这些话语要使世界知罪，因为最大的罪是使耶稣钉十字架不信的罪。世界信靠人的善工；但圣灵要指证，信靠人的善工是一切罪恶中最大的罪。圣灵要使人知道耶稣的确是「那义者」，正如神是义的（约十七25）。虽然耶稣被犹太人定为亵渎神的人，被彼拉多诬指为政治叛乱而钉十字架。但耶稣的复活和升天，要证明他果真是神的圣者（约六69）。「耶稣回到天父那里是神对他儿子的一生和受死所显明之义的特别嘉许。」当门徒向世界传扬十字架和复活的意义时，世界也将知道：神不会不追讨邪恶，神最终会得胜罪恶。基督受死，事实上就是这世界之王的溃败，连带保证将会有审判的日子，那时，不单这世界的王要受审判，这世界本身也要受审判。


第二十二章 22 末世论

第二十二章 末世论

鉴别学上的难题 约翰福音中有关末世论的教训所引起的问题，把整个约翰福音的难题带进尖锐的焦点上。最肤浅地比较符类福音与约翰福音，就会留下这印象：约翰笔下的耶稣，对末世论没有多大兴趣。符类福音里的耶稣，其中心论题是：末世神国已经借着耶稣本身闯进了历史。永生属于末世神国。约翰福音只两度提及神的国度（约三3，5）；取而代之的，耶稣的中心信息是永生，是耶稣现在就赏赐给人的永生。约翰几乎完全没有启示文学式的「人子有能力、大荣耀、驾着天上的云降临」（太廿四30）的看见。约翰福音没有记载耶稣在橄榄山上的讲论，就是勾勒末日事件轮廓的讲论，取而代之的，似乎是马可楼房上的讲论（约十三至十六），圣灵的降临取代了基督的复临。

上述现象导致许多学者断言：约翰彻底更改了符类福音的启示文学式遗传，变成一种基督神秘主义。或者约翰保存一个非常不同的遗传，一个没有启示文学式成份的遗传。

很久以前，启示文学的杰出学者查理斯（R．H．Charles），论到约翰福音的末世论时，认为约翰福音十四章二--三节就是约翰对耶稣真实复临的期望。这段经文不能解释作：耶稣在死亡时刻来接他的门徒，因为在约翰福音廿一章廿二节，耶稣曾经说：「我若要他等到我来的时候，与你何干；你跟从我吧。」「按照新约圣经，死亡使信徒移升到基督那里……，但新约圣经从未提及，信徒死时，基督要来接取他们。」然而，查理斯认为约翰福音五章廿八--廿九节有关身体复活的话语，正面抵触了约翰福音五章廿五--廿七节所说的现今灵魂的复活。『在整个主后第一世纪的文献中，很难找到比约五28一29更「非灵魂复活」的描述。』因此，约翰福音五章廿八--廿九节的话语必须删除，使整段经文回复一贯统一的思想。不只如此，连那些有关「未日」的话语（约六39，40，44，54；十二48）也必须看作是后来加添的，必须删除约翰看复活生命是人死后立刻开始的；但这复活生命的完全极致，要等到万物终结，现今世代过去才能达到（约壹二17）。那时，基督要把属他自己的人带上天上——天上是一种状态，不是一个地方。查理斯完全不能说明，如果信徒在死亡之时就得到复活生命，为何还必须要有一完全的极致。最佳的解释似乎是：约翰保留了一些传统末世论要素，这些要素与约翰真正的看法不协调。

陶德新约末世论的历史观点，对英国有广泛的影响。陶德认为，耶稣的信息是宣扬永恒闯进了这短暂的世界。在耶稣心目中它是单一的复合事件，包括受死、复活、升天、与再来。借此事件，神的国度闯入历史。耶稣固然使用启示文学式用语来描述这事件，但这只不过是描述神国超越性的一种象征方式。当耶稣再来没有发生，便把耶稣再来与其他基督事件分隔，并按犹太启示文学方式重新解释（帖后二；可十三）。约翰福音表达新约末世论的末日时，过滤了「宣讲中粗糙的末世论成份。」在对复活日子的预言中，末世论的期盼的确保留下来；但这是指「身体死亡之后，……死人（将要复活）在将来世界中有更新的存在。」然而，约翰把末世论彻底升华为柏拉图式二元论的神秘主义，历史的现象界是本体永恒界的影子和象征，因此永生「不再是末日的盼望。」在约翰的思想中，「教会对基督再来的一切盼望，已经在其现今借圣灵经历基督而赐下了。」因此，约翰福音在时间上与耶稣相距最远，但在主要含意上却与耶稣最接近。

布特曼按存在主义思想，重新注释末世论。他从一些像约翰福音三章十九节，九章卅九节等经文中，称救赎主的降临为「末世事件」、「世代的转捩点」。但他认为约翰彻底丢弃了任何救赎历史的体系及随伴这些体系的末世论，取而代之的是以神话故事形式表达的诺斯底主义的二元论。然而，约翰那先存之神的存有，在历史中成了肉身的神话式观念，并不以字面的意思来表达。约翰把未世性二元论改变成抉择的二元论，约翰用象征图画说明信徒感觉到自己被神寻找、被神认识，而且他自己的存在，是借与启示者的会面而暴露出来。那些有关「来」（约十四3，18，28）的话语，以及「到那日」（约十四20；十六23，26）和「时候将到」（约十六25）的末世论措辞，不是指外在事件，而是指内在事件：「耶稣赢得的凯旋，就是克服耶稣在信徒心中所引起的不悦，而生出信心。」可是，约翰福音重覆出现末世论的话语——「在末日」（约六39 ，40， 44 54；十二48）——并有关身体复活的清楚话语（约五28—29），都「直接抵触」约翰福音第五章的现今复活。布特曼解决这难题的方法是：他认为这些末世论的片断是后来教会编篡添加的，为了使约翰的存在主义式末世论能够符合传统的未来式末世论。

罗宾逊（J．A．T．Robinson）认为约翰福音那非启示文学式的末世论，比符类福音更接近耶稣的教训。他并不跟随陶德那样认为约翰有意修正符类福音的启示文学式末世论。他认为约翰福音表达了更早期的遗传，是与符类福音的遗传没有关连的南巴勒斯坦遗传。符类福音遗传会受启示文学彻底的影响。约翰福音表达的遗传未曾受过这方面的影响。约翰福音的末世论期盼一个日子，包含了耶稣受死，复活，与升天。有关耶稣未来降临的话语不是指『「再」来』，而只是指他来。这就是耶稣有关他降临话语的真正基础。但这降临不是第二次未世论事件，而是正在应验的事件——耶稣在保惠师里降临——的极致完成和实现。耶稣复活为耶稣复临揭开序幕。启示文学式思想，后来把这两项事件分开，并按犹太启示文学重新注释耶稣的复临。

并非所有学者都接受上述这种完全实现末世论的看法。约翰福音和符类福音两者之间的差异，有些学者看作是着重点的不同而已。他们认为约翰的确同样有初代基督末世论的要素。古梅尔（Kummel）用一篇论文来回答布特曼对约翰福音末世论的解释，古梅尔认为未来末世论是约翰思想的基本架构。约翰不是要补足符类福音，乃在陈说符类福音的真正意思。神的荣耀在基督里临在，但只有少数有信心的人才认得。基督和救恩的隐藏性，必定有一个终结，所以救恩的完全显露，并死亡的最终失败，必须有待未来。耶稣来自永恒，是现今神所差来的。他既有过去，有现在，也一定有未来。因此，耶稣复临和末日极致完成的盼望，是约翰思想的基本要素。约翰并不用启示文学式措辞来表达这个盼望，因为他最关注的是个人的未来，不是这世界的未来。

郝尔（W．F．Howard）对约翰福音末世论的探讨非常好。他认为约翰的末世论与神秘主义之间并无冲突。他沿用古梅尔的看法，认为神的荣耀在历史耶稣要隐藏的启示，必定会在将来真正地彰显成全。

巴瑞特（C．K．Barrett）表达了许多英国学者的观点，他说：「 自从郝尔博士的Dale讲演发表之后，不可能再否认约翰福音同时有神秘主义的和末世论的成份。」他认为布特曼剪掉约翰福音中明显的末世论成份，只是借着「使用没有批判性的剪刀。」

穆察理（C．F．D．Moule）曾经发表两篇论文。他认为约翰福音的末世论比一般所以为的「正常」很多。他发展古梅尔提过的主题，认为约翰福音与符类福音的差异，在于约翰福音着重「实现」末世论，而符类福音着重未来末世论，因为约翰比较关注个人的未来，而符类福音作者比较关注整体神百姓的未来。「约翰福音唯一的『实现末世论』是在个人层面上；而这一类『实现末世论』绝无意『取代』未来末世论，只是与未来末世论相连。」

末世论的架构 在十七章，我们曾经详细讨论，约翰思想结构基本上有一双重二元论：上头和下头的垂直二元论，以及现今和未来的水平二元论。水平（末世性的）二元论在约翰福音没有像在符类福音那么明显。三卷符类福音都记载耶稣与富有少年官的谈论，显示永生是神国的生命，而神国乃属于将来的世代（可十17一30）。虽然「今世、来世」这用语出现次数不多，但显然这是符类福音宣讲神国的基本结构。

虽然约翰福音主要着重上头和下头的垂直二元论，但约翰福音也不是完全没有末世性的二元论。正如前面曾经提及，有一句话特别反映这种末世性的二元论：「爱惜自己生命的，就失丧生命；在这世上恨恶自己生命的，就要保守生命到永生」（约十二25）。符类福音（可八35及其平行经文）也记载同样的话语，只是没有「在这世上」这一句。前面也曾经提过，「这世界」和「这世代」两个措辞有时候是可以互相对换使用。此处亦然。陶德认为「只有约翰福音作者曾赋予以一种显然来自犹太两个世代对比的形式：凡beolam hazzeh（在这世代）恨恶自己生命的，将要leo labb habba（在将来的世代）保守生命，并因此会拥有hayye haolam habba（将来世代的生命）」因此，若说：「在约翰的思想中，一种属灵的、宇宙性的、永恒的层次，代替了那老式的、有两个世代时间顺序的末世论」是不正确的。面对如此清楚的资料，只有两项选择：一是认为这样的一句话是「传统」末世论余留的残迹，不符合约翰的基本结构，甚至与之抵触；二是慎重接受这句话，并承认约翰福音有末世性的二元论，也有垂直二元论。在十七章，我们曾经讨论过，这两种二元论是平行不悖的。

上述观点还有一项证据：就是使用「永远的」（aionios）这字来形容生命。这字有末世盼望的含意。基本上是「将来世代的生命。」

另有一事实显示末世性的二元论：撒但被称为「这世界的王」（约十二31）。类似保罗的措辞：「这世界的神」（林后四4）。此处使用kosmos houtos（这世界），而非更普遍的aion houtos（这世代）。

没有理由拒绝神国的末世性意义。「人若不从上头生，就不能见神的国。……人若不是从水和圣灵生的，就不能进神的国」（约三3，5，另译）。约翰福音这句话相当于符类福音的一句话：「凡要承受神国的，若不像小孩子，断不能进去」（可十15）。在这句话里，神国是现今的实体，是现在就可以接受的，使人有资格进入未来的神国。现今与未来是不可分地相连一起。没有理由不按相同的方式去了解约翰福音那句话。神国是一项末世的福乐。再者，符类福音称那些已经接受神国的人作神的儿子（太五9，45）。

最后，我们要记得符类福音有垂直二元论，也有末世论二元论。天是上面的领域，神的儿女可以积蓄奖赏在天上（太五12；六1，20）。如果说，符类福音有垂直二元论，但特别强调末世性的二元论，我们也可以说，约翰福音有末世性的二元论，但特别强调垂直二元论。

基督的降临 我们已经了解，约翰福音中，耶稣「降临」的观念，比符类福音复杂得多。耶稣论及他复活之后的离开，以及回来。「等不多时，你们就不得见我：再等不多时，你们还要见我」（约十六16）。虽然耶稣没有用来与去的措辞，但来去的观念是有的。

再者，我们已经推论说，耶稣提及在保惠师降临中再来（约十四18）。有些学者认为这应许是指基督复临；但更简单的解释，是指耶稣在圣灵中降临。

另外一句话的确是指耶稣的复临。「我若去为你们预备了地方，就必再来接你们到我那里去；我在那里，叫你们也在那里」（约十四3）。许多解经家认为，这句话和约翰福音十四章廿八节一样，都是指耶稣在圣灵中再来。然而，约翰想以保惠师代替耶稣复临这种说法

不能成立。另一流行的解释是：耶稣在信徒死时来接他到天上自己那里去。可是，耶稣在信徒死时来临这思想并未出现在新约圣经中。最接近这思想的是：司提反看见人子站着迎接他（徒七56），但这句话并不是说降临。陶德承认：「此处最靠近教会末世论的传统说法。」陶德把这句话看作与保罗在帖撒罗尼迦前书四章十三--十八节的话语相类似。这句话表达当时有关基督离开与回来并他的门徒与他重聚的信仰——这信仰在约翰福音十四章三节得到回响。罗宾逊也认为这句话相当于帖撒罗尼迦前书四章十四--十七节，而这句话是以非启示文学式措辞表达的。他进一步认为约翰福音十四章有关耶稣降临的话可能是保罗在帖撒罗尼迦前书四章十五节所提及的「主的话」。

这个看法有下面事实支持，耶稣向彼得论及他最爱的门徒说：「我若要他等到我来的时候，与你何干？」（约廿一22）。这句话显然是指耶稣末日的降临，因为耶稣这话传开说这门徒不死（约廿一23）。但在耶稣的第一次和第二次降临之间，有保惠师的来临。再者，耶稣复临在约翰壹书三章二节，用更传统的措辞表达。陶德认为，约翰壹书的作者不是约翰福音的作者，借此避开了约翰壹书措辞的有力证据。

再者，很难置信约翰会把救赎事件看作是单一而复合的事件，包含耶稣的受死、复活、升天，并（属灵的）复临，就像陶德和罗宾逊等学者所以为的。约翰特别强调耶稣升天是与耶稣复活分开的事件。复活的耶稣吩咐马利亚不必抓住他，因为他仍然和她在一起，还没有从她眼前退去（约廿17）。『但如果一旦承认约翰福音有「耶稣升天」（像路加福音、使徒行传所叙述的），顺理成章的也会有「耶稣再来」。』我们的结论是：耶稣有关在保惠师里临到以及他末日降临的话语，反映出实现末世论与未来末世论之间的张紧状态。

复活 约翰福音有关复活的教训，涉及未来、客观、末世性的事件，也涉及现今、属灵的实体。约翰福音一再强调末日身体的复活，死人将要在永生的丰盛中复活；但约翰福音也论及复活的生命已伸展到现今的世代，并且，人可以在属灵的领域里得到这复活的生命。人现今能够预尝这复活，是因为在基督里是复活与生命。耶稣面对拉撒路的死，他说：「复活在我，生命也在我；信我的人，虽然死了，也必复活。凡活着信我的人，必永远不死」（约十一25一26）。不论未来的或现今复活的生命，都在基督里；凡相信他的人，虽然身体会死亡，但也要再次活过来；凡因信他而享受现今属灵生命福乐的人，有一天将进入永不朽坏的存在里。

约翰福音第五章廿五节生动地表达复活的生命在现今实现：『时候将到，「现在就是了」，死人要听见神儿子的声音；听见的人就要活了。因为父怎样在自己有生命，就赐给他儿子也照样在自己有生命』（约五25，26）。就某些方面而言，所谓将到的时候，已经临在了，而灵里死亡的人可以借着回应神儿子的声音而复活过来。这种有关现在享受未来末日实体的教训，贯穿整部新约圣经的基本末世论架构的另一例证。这个世代和将来的世代重叠，以致仍然活在现今邪恶世代的人，现在就可以实际享受来世的权能与福乐。

我们虽然完全同意上述事实的意义，但我们并不同意陶德所说的，拉撒路的复活说明了永生借着基督是现今就有的，「并且不再是末日的盼望。」按照约翰福音所说的，复活一方面是此时此地主观享受的事，一方面也是末日极致完成时客观的实体。

约翰福音好几处经文提及这种在现今就预尝未来身体的复活。「差我来者的意思，就是他所赐给我的，叫我一个也不失落，在末日却叫他复活。因为我父的意思，是叫一切见子而信的人得永生；并且在末日我要叫他复活」（约六39）。「若不是差我来的父吸引人，就没有能到我这里来的；到我这里来的，在末日我要叫他复活。（约六44）。「吃我肉喝我血的人就有永生；在末日我要叫他复活」（约六54）。

耶稣曾论及复活是现今属灵的实体，同样一段话中，也最生动地描绘上述的末日复活。耶稣讲完「时候已经到了，凡听见神儿子声音的人都要得生命」之后，他继续说：「你们不要把这事看作希奇；时候要到，凡在坟墓里的，都要听见他的声音，就出来；行善的复活得生，作恶的复活定罪」（约五28，29）。这段话清楚说明，凡得享现今生命实体的人，就是那些从死里复活，进入属灵生命的人，将来会从坟墓出来，身体复活。线索是少了「如今就是了」这句话，这句话把前面一段话的复活放在现今；另一线索是加了「在坟墓里」这句话，这句话使本段毫无疑问是指身体的复活。然而，不少学者用了各种方法把这些话的重要性搁置一旁。许多鉴别学者认为这些话不可能是约翰福音作者亲笔写的，因为这些话完全不像约翰的教训；因此我们必须承认这些话是教会后来添加上去的，把迥异的观点安插在约翰福音的属灵末世论里头。另外有些学者则灵意化解释这两段经文，但「在坟墓里」这句话使这类解释不攻自破。还有另外一些学者认为，这段经文勉强混合了两种末世论：约翰福音作者自己的末世论，并当时流行的实存末世论，虽然约翰福音的作者不同意这种实存末世论，但他也不能完全漠视。他只好也收入这类话语，结果就混合了两种不能同化的末世论：一种是属灵的，一种是实存的。然而，两者之间并无冲突；只有实现末世论与未来末世论之间的张紧状态。

要中肯解释上述经文的意义，唯一的方法是承认将会有一将来世代的生命，这生命与现今世代的生命不同。在这种盼望之下，约翰福音的末世论就非常吻合符类福音及其余新约书卷的末世论。生命要在两个阶段里经历到：在现今属灵领域里的生命，并在未来身体复活中的生命。那些回应基督话语的人，可以在此时此地享受永生，而信徒活在地上的时候，使他们得着永生的力量，这同样的力量要在信徒身体死亡之后，在将来的世界中叫死人复活，有更新的存在。

约翰思想中复活的重要性，在下面事实中反映出来：约翰强调，耶稣的复活是真正身体的复活。马利亚显然能够抓紧他（约廿17），似乎可以不让他跑掉。约翰强调，耶稣复活的身体带有十架的钉痕（约廿25—27）。身体复活显然在约翰思想中占有极重要的位置。

审判 正如永生和复活是现今的，也是未来的，审判也可以看作是未来末日的隔绝，也是现今灵性的隔离。审判和隔离根据人与基督的关系。约翰福音十二章四八节肯定了未来末日的审判：「弃绝我不领受我话的人，有审判他的；就是我所讲的道，在末日要审判他。」这句话是末世论的措辞，前胆终结的一日，那时人将要受审判。在这句话里，审判的标准将会是耶稣的话语。登山宝训的结论也有上述相同的思想，耶稣提到审判的日子（太七22），那时人将被摒斥，因为他们只在嘴吧上事奉神，却没有遵行耶稣的教训。分别好人和坏人的思想也出现在有关复活的话语中。那时，行善的要从坟墓里出来复活得生，而作恶的复活定罪（约五28，29）。义人将要复活享受永生的丰盛；但恶人也要经历复活，为的是要按他们的恶行受审判。

这种未来的审判已经借基督本身伸展到现今；而未来末日的审判，主要是定罪判决的执行，审判实际上是根据此时此地，人对基督本身的反应而定。「信他的人，不被定罪；不信的人，罪已经定了，因为他不信神独生子的名。光来到世间，世人因自己的行为是恶的；不爱光倒爱黑暗，定他们的罪就是在此」（约三18，19）。未来定罪已经决定了，因为他们已经拒绝相信基督。虽然符类福音没有强调相信耶稣的要素，但符类福音也有相同的思想，就是人的未来基于他们现今对耶稣其人及其事工的反应。凡在人面前认耶稣基督的，耶稣基督将要在天上他父面前认他；凡在人面前不认他的，他将要在天上他父面前不认他（太十32，33；亦见可八38；路十二8，9）。前面研讨符类福音的时候，我们知道神国借基督临在世界，并且借着耶稣，人面对神的国度，需要为神国作一抉择。若人以信心肯定回应那临在基督本身的神国，他们就能够进入未来末日降临的神国。约翰福音基本上也表达这个思想，虽然使用不同的措辞。相信耶稣的人已经越过了审判；就像他已经在审判的另外一头，已经出死人生了（约五24）。

这种承认审判是现今属灵的实体，绝不容许我们排除末日审判的内涵。「审判的末世意义已经获得结论性的重新注释」，这种说法不正确。同样的，若说这种属灵的审判其实就是先知预言和启示文学所说的「最后审判」，也不正确。未来末日审判并非转变成现今属灵的审判。未来的审判仍然有待未来。反而，这又再一次是新约神学基本末世论架构的例证。今世和来世这两个世代，不再由耶稣复临事件而截然分隔。这两个世代已经籍着道成肉身事件重叠了，以致将来世代的末日经历，已经伸展到现今的世代里，其属灵实体的精髓已经发生了。因此，正如复活那样，审判仍然是未来末日的经历；但审判也是现今属灵的实体，就在于人对耶稣本身及其事工，凭信心或不信作赞同或反对的回应。对那些相信耶稣的人而言，审判实际上已经临到，他们的罪已得赦免，被称为义。对那些不信的人而言，他们的厄运已经确定了，他们的审判是必然的，原因是他们已经看见了光，却又拒绝了光。因此，最后的审判事实上将是执行那早已通过的定罪判决。『「在末日」的末世性审判是……那正在此时此地所发生的审判之最终结的彰显。这审判是按照人对在耶稣基督里赐下的属天呼召及要求的反应之性质而定准。』


第二十三章 23 使徒行传神学：鉴别学问题

使徒行传一书，扼要叙述初代的教会历史，从教会在耶路撒冷成形开始，直到保罗抵达罗马城止。使徒行传描述耶路撒冷教会之形成、生活、福音的宣讲，以及福音从耶路撒冷，经过撒玛利亚和安提阿，广传到小亚细亚、希腊，直到义大利。它记载了不少讲章，包括彼得，司提反和保罗的。透过这些讲章，得窥初代教会的信仰内容。尤其是彼得的讲章，更是研究耶路撒冷教会信仰的第一手资料。因此，难免要面对鉴别学上的问题——这些讲章、这些记述，究竟是否可靠？是否历史事实？

十九世纪末、二十世纪初，有两位学者分别撰文，都赞同保罗的同伴路加，是称职可靠的历史家，在主后六十多年才写使徒行传。这两位学者，一位是英国的蓝赛（W．M．Ramsay），他从地理学及考古学着手研究；另外一位是德国的哈纳克（Adolf Harnack），他用文体鉴别法来审视使徒行传。他们的结论影响深广。

霍士杰（F．J．Foakes－Jackson）与雷克（K．Lake）（192O—1933）合编的『基督教起源』（The Beginnings of Christianity）是研究使徒行传的空前巨著。凯伯利（H．J．Cadbury）在这本书里面写道：「自苏西狄（Thucydides）（主前五世纪希腊伟大历史家）以来，历史家所报导的讲章和演说辞，都是凭空想像而来。……」

温地士（Hans Windisch）觉得，使徒行传的作者对保罗的使命与神学都没有正确的认识，因此他认为使徒行传的作者不是路加。

狄比流（Martin Dibelius）开启了德国的现代神学时期。他用形式批判学研究使徒行传，承认路加是使徒行传的作者，也称得上是历史家，但路加比较关注的，不是使徒行传所报导的历史，而是第一世纪末（写使徒行传的时候）教会的生活与神学。

许多德国学者也跟随狄比流，朝这方向研究使徒行传。威豪（Vielhauer）撰文反驳，认为使徒行传神学比较接近「早期大公主义」（即第二世纪基督教信仰），不像是初代的犹太式基督教信仰。

康则曼（Hans Conzelmann）写了一本颇具影响力的书。力言路加福音与使徒行传已经完全丢弃初代基督教启示文学式的盼望，而以救恩历史（Heilsgeschichte）神学代替，包含更长远的历史远景。换句话说，路加不是历史家，而是神学家，是使徒时代之后、早期大公主义之前的神学家。康则曼后再撰文，认为根本未曾有过「使徒时代」，「使徒时代」的观念不过是第一世纪末教会所制造，用来支持、确认教会的传统罢了。

韩尘（Haenchen）也赞同康则曼的看法，他替著名的麦耳新约注释丛书（Meyer Series）写了一大册注释书，认为路加虽然也有一些历史材料，但路加最关注的不在记录史实，乃在造就信徒。

倘若使徒行传主要不在历史的著述，而是神学作品，是反映主后九十年前后教会的生活与思想，那么，使徒行传就不能作为初代基督教的史料。

翻阅一些近代研究使徒行传的综览书籍，会让我们产生错觉，以为只有这种「前卫」的德国鉴别学才有资格讨论使徒行传的历史真确性。这种看法十分偏执。事实上，许多学者仍认为，路加是保罗的同伴，是称职的历史家，是根据自己亲身的经历和亲自详细考察后才写的。路加福音的引言也是使徒行传的引言，他在引言中声明，他的写作资料来自『传道的人，从起初亲眼看见，又传给我们的』（路一2）。并且，他曾亲自详细考察过他要写的事。

凯伯利认为，路加在路加福音一章三节所用Parekoluthekoti 一字，是指路加曾参与他所叙述的事迹。可是，这个字在上下文中指：『追踪或考察某些事物』。如果路加一直都陪伴保罗走完第四次旅程（被罗马兵丁押解）（徒廿一18；廿四27；廿七1），路加就有充份机会与那些认识耶稣、参与初代教会的人士见面、交谈。再者，早期教会极有可能不只关注有关耶稣的遗传，也关注使徒并教会领袖们的遗传。

凯伯利认为，希腊历史家报导演讲辞都凭空想像。虽然许多学者接受这种看法，但也有反对的。苏西狄明白表示：有时他是现场听众，有时他采用现场听众的报导，或这样、或那样，他都着意『尽量忠实报导演说的总括意义』。话说回来，苏西狄并不是唯一努力忠实报导剧中人演讲辞的历史家。

使徒行传的数篇讲章，虽然基本架构近似，但彼此间也有相当的差异，这些差异增添了讲章的历史真实性。

使徒行传前半部，有好些闪族风格（我们很难把这种现象归诸于路加有出神入化的写作技巧，说路加一方面模仿七十士译本的希腊文，一方面又刻意地在无意中暴露亚兰文传统。它更增添讲章的历史真实性。

还有，使徒行传开头数篇讲章，『路加把最早期基督徒那些未充份成形的神学，相当准确地描绘出来。』

再者，路加作品中有些地方来自世俗的资料，可容对照查核。正如蓝赛所说，都准确得令人惊异。一位精通古典的学者，最近重作这方面的研究，他结论说：『使徒行传历史真实性的证据是压倒性的。』所以，难怪有许多优秀的鉴别学学者都认为：路加对耶路撒冷教会生活与思想的报导是可靠的。

威廉斯（Willams）说得好：『有些现代论文，企图分隔使徒与初代信徒的关系，或企图驳斥路加的话：「亲眼看见、又传给我们的」（路一2），这些论文读起来真像天方夜谭。』

因此，我们的结论是：使徒行传前面数章是研究耶路撒冷教会神学的可靠资料。这并不等于我们非相信路加一字不漏地报导讲章的记录不可，使徒行传的讲章委实短了一些。我们也不必反对路加是这些讲辞（以现今使徒行传中的方式出现）的作者。但我们可以接受这个结论：使徒行传的讲章是使徒最早期布道的摘要，这些摘要虽然简短，却是准确的。而且路加也显然不是现代人眼中鉴别学式的历史学家。他非常谨慎地挑选所要叙述的事件，不经解释便以重要事实载上（徒十一30）。因此，书中人物的出现或隐退，会有点突兀（徒十二17）。然而，所有真正的历史作品，都必有所选择与解释。而路加从他所能获得的文字或口传资料中，加以挑选，捡出他认为最重要的一些事件，追溯教会从耶路撒冷的一小群犹太基督徒，如何扩展到罗马帝国首都外邦会众的来龙去脉。


第二十四章 24 复活

第二十四章 复活

耶稣复活的重要性 耶稣的门徒一直希望，神国能在当代建立起来。他们争论在天国里谁为大（太十八1）。有位母亲，两个儿子都是耶稣的门徒，她来求耶稣，在快来的国度里，赐她两个儿子左丞右相的高位（可十37；太廿21）。主耶稣复活以后，门徒问他：「主阿，你复兴以色列国，就在这时候吗？」（徒一6）。可见他们昼思夜想的，依然是一个地上的神治国度。这些门徒，无疑是在耶稣受死前进入耶路撒冷时，欢呼最大声的群众之一，他们喊叫的内容是「……那将要来的「我祖大卫的国」是应当称颂的……』（可十一10）。

耶稣一死，这些希望全都成为泡影。兵丁捉拿耶稣，门徒也怕遭殃，都离开他逃了（可十四50）。耶稣死后，门徒有何表现，圣经没有详细记载。路加告诉我们，耶稣挂在木头上时，『……与耶稣熟识的人，和从加利利跟着他来的妇女们，「都远远的站着，看这些事」。』（路廿三49）他们不敢靠近他，更不敢相认。耶稣背不动那沉重的木架，门徒中无一人挺身帮忙，最后还是兵丁抓了个异乡人，古利奈人西门，勉强他帮忙背十字架（路廿三26）。耶稣断气时，只有一个门徒站在附近（约十九26）。没有一个门徒敢向官府求耶稣的身体去安葬。后来，还是公会的一位议士，放胆进去见彼拉多，求耶稣的身体（可十五43）。门徒显然不敢露面，恐怕招致与夫子一样的厄运。再者，大清早去膏耶稣的身体、发现空坟墓的，不是门徒，而是妇女们。门徒因害怕犹太人，躲了起来（约廿19）。耶稣死了，他们的希望也灭了。神国降临成了死梦，和耶稣的身体一同被囚禁在坟墓了里（路廿四21）。虽然耶稣曾经多次预言他自己的死。可是，「死弥赛亚」的观念实在太奇怪了，『十字架受死是弥赛亚使命』的说法，简直大荒谬。所以，耶稣被钉十架，对他门徒而言，不啻是南柯梦醒。正如保罗所说：『……钉十字架的基督，在犹太人为绊脚石，……』（林前一23）。按定义，弥赛亚应该是坐宝座的君王，不是钉十架的囚犯。

可是，过不了几天，这一切都改观了。一度曾灰心绝望的门徒，竟然开始在耶路撒冷宣讲新信息。他们确认耶稣是弥赛亚（徒二36），说他的死在神的旨意和计划之中，虽然人只看它作一宗谋杀案（徒二23）。他们勇敢地宣告：犹太人所杀的耶稣，是生命的主（徒三15），并且神借着这位被钉十架的耶稣，不只赐下悔改和赦罪，更成就神借旧约先知所应许的一切（徒三21）。

是什么缘故使门徒的表现和他们对耶稣的态度产生一百八十度的转变？新约圣经的答案是：耶稣从死里复活了。新约圣经认为：教会的诞生来自五旬节圣灵的浇灌，而门徒从恐惧、灰心、与绝望中转变成放胆传讲耶稣为弥赛亚、为救主。这改变来自耶稣确实从死里复活了。

事实上，主复活是早期基督徒信息的重心。教会头一篇讲章就宣告主复活的事实与意义（徒二14—36）。彼得几乎未提到耶稣的生平与世上的事工（徒二22）。他没有强调耶稣的性情与品德，值得委身和追随。他没有复述耶稣高尚的道德教训，也未试图证明耶稣远胜过那些犹太的拉比。他只略为提到耶稣大能的作为，是神思典临在他身上的凭据（徒二22）。彼得讲章最重要的一件事，就是被当作囚犯处决的耶稣，已经从死里复活（徒二24一32）。彼得强调的，不是耶稣那无与伦比的生平、高超的教训、或令人敬畏的作为。彼得强调的，只是神已经叫耶稣从死里复活，高升到天上，坐在神的右边。根据这项事实，他呼唤以色列民要悔改，接受赦罪的恩典，并要奉耶稣基督的名受洗（徒二38）。

最早期的基督徒团契中，使从最主要的职责不是监管治理，而是「见证主耶稣的复活」（徒四33）。填补犹大使徒遗缺的人，必须「与我们同作耶稣复活的见证」（徒一22）。使徒行传前面几篇讲章的主题都是主的复活（徒三14，15）。是因神已经叫耶稣复活了，使徒才能够行神迹（徒四10），又得以向百姓传讲拯救的恩赐（徒四12）。又因使徒不断见证主的复活，官府的宗教领袖才首次明令禁止这个新教门（徒四1一2；并徒五31一32）。

简言之，最早期的基督教信仰，并无新颖的神论，也没有新创的末世论，甚至也没有新颖的救恩观；只有述说一件惊天动地的大事，是神大能的作为：基督从死人中复活了。若说有任何新的神学观念，那也不过是这个主题——神借着钉死的耶稣从死人中复活成就的救赎作为——必然衍生的一些意义而已。

复活的事实 研究圣经历史与圣经神学的现代学者，在探讨新约圣经对基督复活所作的见证时，遭遇到不少难题。不少现代人难以接受圣经记述的复活事实。可是，耶稣复活是整个救赎历史过程的焦点。保罗在哥林多前书第十五章十四节说：『若基督没有复活，我们所传的便是枉然，你们所信的也是枉然。』有些现代学者觉得这句话过份夸张。他们认为：对永活真神的信心才是最要紧的；对永活真神的信心，不应被一件区区小事的真假所左右；希伯来书的作者以信神为其他一切的基础原则，因他写道：『因为到神面前来的人，必须信有神，且信他赏赐那寻求他的人。』（来十一6）；是我们对永活真神的信心，辩明了我们对基督复活的信心。

上述说辞虽然动听，却与保罗的看法背道而驰。若基督没有复活，我们所传的便是枉然，你们所信的也是枉然。其原因并不隐晦。基督教信仰所敬拜的神，并不是这信仰的产物，也不是神学家或哲学家所创造。他并非是人所发明或发现的神。他是主动向人说话的神，是主动向人启示他自己的神，借着一连串的救赎事件（救赎以色列脱离埃及等等）启示它自己。神并不借着一套教训、一套神学理论、或一本书来启示他自己。神却借着一连串的事件（记载在圣经上）来启示他自己。拿撒勒人耶稣的来临是这一连串救赎事件的高潮；而耶稣复活的事件是以前各项事件的明证。若基督未从死里复活，神亘古以来拯救百姓的救赎行动便到了死胡同，便以坟墓作结。若基督的复活不是事实，我们便缺乏神是永活真神的确证，因为死亡已盖棺论定。「你们所信的也是枉然」，因这信仰的对象未辩明自己确是生命的主。若基督果真永远死了，基督教的信仰便与神在基督里最后、最高的自我启示，一同被囚禁在坟墓里头。

基督复活的问题，不只是个别事件的真伪问题。这问题牵连整个基督教信仰的本质、神及神救赎工作的本质等。圣经所说的神，是永活的神，是万有的创造者，是托住众生与万有的神，不是泛神论（以神即万物，万物即神）的神，也不是自然神论（神与万物隔绝，没有启示，只有自然律）的神。神站在万有与历史之上，同时继续在万有与历史中作为。神既是永活的神，他能以超越常人经验与知识的方式，施行他的作为。

许多现代思想家，都无法接受上述的神观。他们以为，世界的万事万物，都按千古不易、四海皆准的「自然律」运作，无一例外。他们认为，自然律是神行事一贯且唯一的方式。他们不容许神在自己所创造又掌管的世界里，有任何其他行事的余地。有一位著名的现代神学家，断然排除『耶稣身体死亡又复活』的可能性。因他认为，身体复活的行动『显然是「自然界的神迹」。但现代人无法忍受「在自然界里有神迹」的说法。因现代人只能了解神在灵性界、精神生活中（现代人认为这才是唯一真实的生活）行事。神的工作只在变化、更新现代人的品格与性情。身体复活的神迹不只难以置信，更不能了解这种事情怎么可能是神的作为，也不能明白这种事情如何能够影响他自己的人生。」因此，『涉及从死里复活的历史事实，简直是不可思议。」

在研究问题之前，这种态度就有了偏见，未曾考证以先，就作了决定。布特曼认为，神行事的场所在人的存在之中，不在历史之内。他排斥圣经对救赎事件本质的见证，即认为神自我启示的行动，不只在人的生命中，也在客体事件内。换句话说，根据布特曼这些预设所形成基督教信仰的定义，必然与圣经对神救赎行动的见证相违背。

新约圣经的见证：在耶路撒冷城外的一个园子里，确曾发生过一幕客体事件，那位被钉死在十字架上、又埋葬在坟墓里的耶稣，已从坟墓里出来，进入了生命的新境界。当我们处理耶稣复活的客体事实时，我们并不想『证明』耶稣复活的事实，而借之驱策信仰。我们承认，述说「历史的」或客体的事实，并不能驱策信仰，惟有借着圣灵在人心中动工，才能产生信心。既然圣灵用门徒来见证基督复活的真实，我们也必须在此为新约圣经所记载的事实作见证。

福音书见证六项事实：第一，耶稣确曾死过。很少严谨的学者会怀疑这项事实。第二，门徒的希望也确曾破灭。耶稣传讲神国降临，他的门徒热切期待，能亲眼看见神的国显现出来（路十九11）、以色列的得赎（路廿四21）。虽然耶稣多次预言自己即将被杀受死，警告门徒、预备他们（可八31），但他们从未真正明白他的话。我们要记得，第一世纪的犹太人并不明白以赛亚书第五三章受苦的仆人是指弥赛亚。按定义，弥赛亚要统治他的国度，不是受苦受死。当耶稣无助地将自己交在他敌人手中，像寻常囚犯那样遭受处决的时候，门徒的希望破灭了。他们以为这就是耶稣的结局，是他宣讲的尾声，是他们希望的尽头。

第三项事实，门徒的沮丧与挫折，突然转变为笃定的信心。突然之间，他们肯定耶稣不再是死了。有些事情发生，使他们确信耶稣活着。他们肯定，曾经再次看见他、听见他的声音、认出他的人。

第四项事实，空坟墓。四本福音书都见证这项事实。保罗在哥林多前书第十五章一--三节的信仰告白中，以这项事实为前提。除非耶稣的复活是坟墓空了的那种复活，不然，保罗信仰告白所强调的『基督……埋葬了；又……「第三天」复活了』就毫无意义了。许多学者仍然认为，空坟墓的报导是教会后来添加的神话怪谈，为的是支持基督徒对耶稣复活的信仰。然而，今天也有不少学者觉得，不得不接受空坟墓的历史真实性。

第五项历史事实，耶稣复活的信仰。今日极少学者会否认『门徒相信耶稣从坟墓中复活』是千真万确的历史事实。那些不能相信耶稣确实复活的学者，最低限度都承认门徒真的这样相信。门徒相信他们的老师、他们的主，曾经死了、葬了，如今再度活着。他们确信，曾再次看见他、听见他的声音、聆听他的教训、认出他的模样。他们相信他的临在不是「精神的」（即非物质的）或「鬼魂的」，而是一个客体的、身体的实在。这就是创立教会的信仰。使教会诞生、赐教会信息的，并非坟墓之后、生命持续的盼望，不是对神远超死亡的信念，也不是对人灵魂不朽的确信，而是对一项在时空里发生过的事件——拿撒勒人耶稣从死里复活——的信仰。耶稣复活的信仰是一项无可逃避的历史事实。没有这项事实，就不会有教会。

但我们必须进一步探讨第六项事实，即最后、最具决定性的事实。某些事情发生了，使得门徒心里产生耶稣复活的信仰。不是门徒的信仰产生耶稣复活的故事，而是这些故事所根据的历史事件，产生了门徒的信仰。

他们曾经一度失去信。他们是「无知的人哪，先知所说的一切话，你们的心，信得太迟钝了。」（路廿四25）耶稣复活的事实与耶稣复活的信仰是分不开，却不是同一事物。而是事实产生信仰。

这是廿世纪现代人问题的核心：耶稣复活的「事实」是什么？是发生何事，而产生门徒的信仰？问题的架构来自现代人对历史与历史事件的新观点。古时候没有这些问题，因从前的人相信神明可以降临地上，与人谈话，并制造各种不寻常的现象。现代人已丢弃这些观念，而以『连续』和『类比』解释历史。历史的经历是一连串的因果链。所有的历史事件必须合乎理性、历史的因缘。

自上述的历史方法论兴起以来，鉴别学者曾多次多方试图按历史学的立场，解释主复活的信仰与故事之缘起。这就是我们的核心问题：耶稣复活的「历史性」。

死亡是一个人历史性存有的结束，这无疑是项历史事实。人死了 ，就永远离开这地上的舞台。他的身体归回尘土。至于他的灵或魂会怎样，并不是历史性问题，而是神学或形上学的问题。因此，耶稣复活不能指「尸体复苏」，这项否定是许多学者接纳的历史事实。许多宗教都有这类复活的故事，历史家都视之为神话传奇。因此，耶稣复活的故事形式，必须按其他宗教类比的故事来了解。

留给历史鉴别学的问题是：究竟真正发生了什么事？是什么「历史性。事件产生了耶稣复活的信仰，制造了耶稣复活显现和空坟墓等故事？

上述这些问题，历史鉴别学者提出好几种答案。

早期的理论是：门徒偷了耶稣的身体，藏起来，然后宣扬说：他复活了。这理论把耶稣复活的信息奠基在骗局上。基督教生命和拯救的福音建立在谎言上。对于这种看法，我们不必浪费唇舌。

另一个理论是：耶稣未曾真正死亡，他只是失血、虚弱、晕过去而已。坟墓的阴凉、没药和沉香的芬芳，并数小时的休息，他因此苏醒过来、重新得力，从坟墓出来，向他的门徒显现，使他们相信他从死里复活。

另一较现代的理论是：耶稣复活的故事从马利亚开始。她在园子里迷了路，找到错误的墓穴，发现是空的。于是泪眼汪汪中，看见墓园园丁的身形，便以为是耶稣从死里复活了。

上述各项说辞，不攻自破。唯一言之成理的「历史性」解释是：门徒有真实的经历，只是他们的经历是主观而非客观。在人的经历中，幻觉与客观实体同样「真实」，只是幻觉属于另一层次的实在罢了。这理论认为，门徒经历了「真实的」异象，他们把它解释为耶稣仍然活着、得胜了死亡。为了叫人确信，福音书便用与耶稣有属物质与客体的接触等措辞，叙述耶稣复活的故事。但按照定义，这些故事不能是历史性的。这些故事背后的事实是一连串真实的主观经历、异象、或幻觉，门徒因此肯定他们经历了仍然活着的耶稣。

可是，这理论引起另一个难题：什么事物引起这些主观经历？什么事物产生这些幻象？幻象是心理学的事实；幻象是真实的。但幻像不会无缘无故、任意发生。经历幻象的人必须要有一些先决条件。然而，耶稣的门徒完全缺乏这些先决条件。门徒在耶稣死后沉缅在对耶稣甜蜜的回忆中，渴望再看见他、期待他不可能真个死了。这些说法都与四福音书的证据相悖。把门徒说成充满希望，由于耶稣大大地影响了他们，使得他们的信心跃过死亡的潘篱，确认耶稣是他们永活、复活的主。这样的说法必须大大改写福音书的记载。四福音的见证是：门徒的信心只在经历了一些客体事实之后才产生。四福音的见证，也许对门徒的信心不太褒扬，但事实确是如此。信仰是否需要某些客观性来维系？信仰是否为本身的证据？对门徒而言，答案是否定的。信仰并不产生这些幻象，幻象也不产生信仰。没有足够合理的解释可以说明耶稣复活信仰的起因，除了这个解释：耶稣的确从死里复活了

许多学者都忽略「幻象说」所牵涉的困难。布特曼虽然以历史学者的角度解释耶稣复活的信仰，但他也只认为：那是因为门徒与耶稣曾朝夕共处三年多，耶稣对门徒产生了极深刻的影响，以致门徒后来主观地经历了耶稣复活的幻象。韦斯（Johannes Weiss）有番话，可以代表说明这种立场。他说：『耶稣复活显现，不是外在的现象，只是门徒内心争战的结果，是信心战胜了疑惑……耶稣复活显现，不是门徒信仰的基础（虽然乍看之下好像是这样），而是门徒信仰的产物与结果。』要借着客观耶稣复活显现的事实，才能唤起的信心，『是没有多少伦理或宗教价值的信心。』这种看法就算是褒扬门徒的信心，却彻底改写了新约圣经。

上述理论并未解决问题。布特曼的高材生邦坎（Gunther Born－kamm）也承认：门徒的灰心失望，不可能是主观经历了耶稣复活显现的幻象。邦坎甚至承认，我们一直主张的一点：『复活基督的显现，并他见证人的话，首先兴起这信仰。』这似乎是不可避免的结论。剩下来的问题是：耶稣复活显现，究竟是那一种性质？

耶稣复活的性质 承认耶稣复活事件是重要、客观的事实，并不能解决所有问题。我们还要处理最重要的问题：耶稣的复活是那一种性质？因耶稣复活的事件，产生了教会，所以耶稣复活的性质极为重要。

布特曼以存在主义的措辞，诠释耶稣的复活。他采纳鉴别学的看法，认为耶稣复活是指耶稣在福音宣扬中的复活；认为福音宣扬本身是一项末世事件；并认为耶稣因此活跃地显现，在福音宣扬中，与听众相遇。所有对耶稣复活性质的推测，所有对空坟墓并类似事物的记载，都与此复活事实毫不相干。

邦坎承认『幻象说』不足以解释耶稣复活信仰的产生，因此我们也许可以期待邦坎给我们更令人满意的答案。他说：复活节的信仰是『福自己曾用他大能的手，插手干预这世界弯曲悖谬的生活，并曾从罪恶与死亡的权势中夺回这位拿撒勒人耶稣，高举他、立他作世界的主。』可是，这番话似乎没有身体复活的意味，因他立刻继续解释：『是这世代与这世界里的事件，但同时又是使这世代与这世界结束与受限制事件。』这种说辞再次用类似存在主义的措辞，诠释耶稣的复活。我们不可忘记，存在主义者认为「真正存在」的经历（或用基督教术语：得救的信仰）不只包含主观性，也包含客观性。

布特曼说，死尸复苏实在不可置信。这个反对的理由纵或成立，也没有作用。因新约圣经并未从死尸复苏的角度来描述耶稣的复活，新约圣经认为耶稣的复活是『一个新的生命境界出现地时空之内』。

第一世纪犹太教有点相信物质身体会复活（死去身体的生命回复过来。从雷齐（Razis）的故事可见一斑。犹太人遭受西流古王朝压迫的时候，有一位犹太长老雷齐，宁愿以剑切腹，也不肯落入可恶的希腊人手中。切腹之后，『他站在陡峭的岩石上……双手掏出自己的肠脏，掷向群众。他死了，呼求那赐生命与灵魂的主，使他重获生命与灵魂（马加比书第二卷十四章四六节）。

上述的故事，不能用来描述耶稣复活的性质。耶稣的复活不是死尸重获物质的生命；耶稣的复活是一个新的生命境界的出现。耶稣的复活是永生在时空之内具体化，是末世复活的开始。保罗在哥林多前书第十五章的辩论里，已清楚说明。

耶稣复活的末世性质，虽然四福音与使徒行传都未直接明言，却从两方面间接暗示。第一，使徒传扬耶稣复活的讲道性质。使徒行传第四章第一节记载撒都该人反对耶稣的门徒是因为『他们……本着耶稣，传说死人复活』。这话十分惹人注目。它的重要性在那里？法利赛人相信又教导死人复活的道理。犹太拉比或神学家惯常坐在圣殿的庭院中，一群群的门徒围着他们。毫无疑问，若有人走遍圣殿，寻找这个耶稣新教门时，因而驻足听一些犹太拉比教训跟随者的话，他早晚会听到拉比讲论死人复活的道理。但为什么撒都该人唯独对这些讲论类似道理的耶稣门徒，感到厌烦？

答案只可能是这样：耶稣门徒所宣讲的耶稣复活，赋与复活新的内容和新的意义。拉比们把复活当作理论的神学题目教导。拉比对何时、何人会复活的问题有不同的争论。基督教的信息却大大不同。门徒传讲的不是抽象理论，不是冷漠的神学思想。门徒传讲的是当代事实，若这件事真实，它就促使整个犹太教不得不承认：在他们中间发生了一项神新的救赎作为，他们面对这项作为，不能采取中立或冷漠的态度。再者，这句话的措辞表示，门徒并不只宣讲一件他们曾目击的事件——被钉死在十架上的老师，复活了。他们宣讲『本着耶稣……死人复活』。耶稣的复活带来许多极其重要的涵义。死人复活已是一件现今的事实，这事实使整个问题进入新的境界，以致整个问题不可能被忽视，也不可能只是容忍而已。

第二，四福音所记述，耶稣复活之身的性质，进一步证实耶稣复活的末世性质。耶稣复活明显是『身体』复活。然而，这身体比耶稣受死之前的物质身体，拥有更新、更高的权能。

四福音花不少篇幅，证实耶稣复活的确是身体的复活。空坟墓的重要性就在此。许多圣经鉴别学者拒绝空坟墓的真实性。他们认为空坟墓是后来添加的卫道性故事，其目的在支持耶稣复活的信仰。可是，上述这个反对意见忽略了一项重要的事实：四福音未把空坟墓当作卫道性用途，以资证明耶稣复活的实在性。空坟墓本身是个困惑，必需加以解释。马可记载：妇女们对空坟墓、对天使的信息第一个反应是『惊恐……又发抖、又惊奇、甚么也不告诉人，因为他们害怕。』（可十六5、8）路加叙述两个门徒知道空坟墓的事，但他们不相信耶稣复活，直到他们亲眼看见那位复活的耶稣，才恍然大悟（路廿四22及以下）。约翰记载马利亚看见空坟墓，只能推断说：『有人把主从坟墓里挪了去，我们不知道放在那里。』（约廿2）约翰不是因为空坟墓而相信，他是因看见坟墓里的细麻布和裹头巾的状况，所以相信（约廿6—8）。如果没有耶稣的多次显现，空坟墓就只是个谜。因此，若说空坟墓是耶稣复活事实的见证，倒不如说空坟墓是耶稣复活性质的见证，见证耶稣的复活是身体复活。

还有其他方面证实耶稣复活是身体的复活。耶稣复活的身体可以由五官察觉：可触摸到（太廿八9；约廿17，27），可看见，可听闻（约廿16；马利亚很可能在耶稣呼唤她名字时，从他的声调认出是耶稣）。还有其他方面似乎暗示耶稣的身体，是不折不扣的物质身体。耶稣会说：『魂无骨无肉；你们看我是有的。』（路廿四39）可是，从上下文看来，这句话似乎显然不是指耶稣身体组织的『科学』分析，这句话只是为了证明耶稣有真正的身体，不是脱离身体的灵魂。保罗也坚持耶稣的复活是身体复活。因此，我们不必太强调路加福音廿四章卅九节的「骨与肉」，认为这些字眼是指一个完全像物质的身体。

再者，复活的耶稣能够饮食。他在门徒面前吃了一片鱼（路廿四42一43）。但『在他们面前』（第43节）这些字眼，显示这个吃鱼的行动，是一种表记，表示他的复活是身体的复活。

然而，耶稣复活的身体拥有既新颖又奇妙的能力，和那天然物质的身体迥异。耶稣复活的身体拥有某种能力，这些能力是他在地上未曾经历过的。耶稣复活的身体具有令人惊讶的能力，可以随意出现或隐没。有两次，约翰记述耶稣忽然站在当中向门徒显现，『门都关了』（约廿19、26）。这句话只能指耶稣不是从敞开的门进入。虽然门都关了，『耶稣来站在当中』（第26节）。在以马忤斯，耶稣与两门徒擘饼之后，忽然耶稣在他们眼前消失不见（路廿四31）。这两个门徒回到耶路撒冷，述说他们的经历，耶稣又忽然站在他们当中。他来得太突然，以致门徒惊慌害怕，以为所看见的是魂（路廿四36一37）。耶稣复活的身体拥有新奇惊异的能力。这身体似乎属于另一不同的实存状态。

再者，仔细研究经文，没有一处经文暗示坟墓的石头从坟墓辊开，让耶稣出来。马太记载地震、石头滚开（太廿八2），作为奇事的记号，不是奇事本身。只可能有一个结论：石头滚开之前，耶稣的身体已经不在了。人不需要替耶稣挪开石头让他逃离坟墓；他早已离开坟墓。石头滚开是为了门徒，不是为耶稣。

上述两组资料指向一个结论，这结论包含两个部份：耶稣的复活是身体的复活；但他复活的身体挤有奇异的能力，能超越物质的限制。这身体可以与天然状态发生关系，却同时超越天然状态。巴瑞特（C．K．Barrett）说得对：『复活耶稣的神秘能力，可以同时是物质的，显示他的伤痕，也是非物质的，穿过关闭的门。』这诚然与保罗同样的双重见证。耶稣复活属于一个新的、更高的境界：将来世代的境界，永生的境界。

保罗在哥林多前书第十五章讨论复活，增强了上述四福音这方面的见证。虽然保罗在这章圣经里，主要是讨论主再来时圣徒的末世复活，但这种末世复活与耶稣的复活息息相关，不能分割，因为保罗把这两种复活描述为单一事件的两部份。耶稣复活是末世复活初熟的果子（林前十五20）。所有在基督里的人与基督紧紧连结，正如在亚当里的众人与亚当紧紧结合一样。所有亚当里的人有分于亚当的死亡，正如所有在基督里的人分亨基督的生命。『但各人是按着自己的次序复活。初熟的果子是基督；以后在他来的时候，是那些属基督的。』（林前十五23）。

基督的复活与那些属基督之人的复活，是一体的两面、独幕剧的两景、单一程序的两阶段。时间上的关系并不重要。复活的两阶段相隔多久并不重要。两者相隔的时间长短并不影响两者的逻辑关系（或说神学关系更好）。耶稣复活是这世代末了末世复活『初熟的果子』。

初熟的果子是巴勒斯坦农业的常事。初熟的果子是收割的头一粒，显示收获物本身成熟了，可以收取了。初熟的果子不是收获物本身，但初熟的果子比应许或保证收获更加确实。初熟的果子是收获的实际开始。收割的行动已经开始：麦穗正一把把地割下来。

耶稣复活不是独立的事件，不是一件叫人对未来复活充满把握与盼望的独立事件而已。耶稣复活是末世复活本身的开头。如果我们可以用浅薄的措辞尝试描述精炼的实在事物，我们也许可以说：一整块的末世复活被擘碎，遍植在历史之中。末日戏剧的第一幕已在耶和华的日子之前上档了。

耶稣复活不只是历史中的一桩事件而已。我们不应把耶稣复活描述为只是一桩超自然事件——一个神迹，好像神曾经干扰「自然定律」的事件而已。耶稣复活正是一些属于永恒秩序的事物出现在历史的舞台上！超自然？是的，但不是『超自然』这词的一般意义。耶稣复活不是正常事件运行的『干扰』。耶稣复活是一些完全崭新事物的彰显。永生在死朽之中显现了。

使现代历史学者大受困扰的，就是耶稣复活的末世性质。按新约圣经的见证，耶稣复活并没有历史性原因。耶稣复活是神的作为，而这样的历史学者不能论及神。耶稣复活没有类比，完完全全是独一无二的事件，因这原故，耶稣复活在普通历史经验之外。耶稣复活是永生在死朽之中出现，而历史学者对永生或来世一无所知。然而，耶稣复活是以一件客观事件发生在历史当中，虽然这事件超越一切普通人类范畴之上。就是因这缘故，现代历史学者往往把耶稣复活诠释成一种方式的复活，而非身体的复活。可是他必须解释耶稣复活的信仰与教会的兴起等原因。并且，对每一位相信永活全能真神存在的人而言，耶稣从坟墓中身体复活的『假设』，是唯一对各项『历史性』事实最合理的解释。

墨申（W. Marxsen）强调一项事实：无一门徒经历耶稣复活一一无人目睹他从死里复活。耶稣复活不过是从耶稣的显现所推论而来。诚然这是事实。但我们也必须强调：在各项如山铁证的压力下，这个推论绝对必须。墨申认为：每一位福音书的作者都企图用他们的耶稣复活故事，显示耶稣的作为仍在继续进行，他编写这些叙述，做成一个重点：彼得的相信。墨申上述看法的确错误。耶稣复活故事的意义是：耶稣仍然继续他的作为——因他亲自活着，门徒（包括彼得）也相信了——因他们曾经亲身遇见有骨、有肉、有身体，复活的主。

因此，我们的结论是：耶稣复活是一桩发生在历史中的末世事件，这事件产生了基督教会。耶稣复活提供一些线索，让我们了解初代教会的性质与信息。教会的诞生来自末世事件；教会本身是个末世团体，拥有末世信息。可以这么说：属于这世代的末了，并末世极致完成的各项事件，已经闯进了历史。


第二十五章 25 末世的福音宣讲

第二十五章 末世的福音宣讲

使徒行传记载了早期教会的讲章，是『耶稣的意义』最原始的注释。四福音的结尾是耶稣复活的故事，也简略论及耶稣的升天。马可福音结束得相当突兀。马太福音记述复活的耶稣任命门徒，把福音带到全世界。唯独路加叙述耶稣复活升天之后，继续发生的事：有一小群（一百二十位）犹太门徒，他们确信被钉死在十架的老师的确从死里复活了，他们开始宣讲耶稣是弥赛亚，他们呼喻以色列百姓悔改、回转、信靠那位他们曾钉死在十架的主。起初，这一小群看起来只像犹太教里面的一个教门。路加叙述这个新团契（教会）如何与犹太教分离、又如何伸展到整个地中海世界。教会伸展最重要的器皿，是归主的拉比保罗。我们有不少保罗的作品，足以了解他对『基督的意义』的诠释。因此，我们必须分析使徒行传前面几章，俾了解『耶稣的意义』最早期的诠释，也了解早期教会对教会的看法。资料来源主要是使徒行传的讲章。

拯救的时候 陶德写了一本脍炙人口的书，综合初代教会的讲道成了下列六题目的摘要概述：

第一，应许成就的世代已经开始。『这正是先知约珥所说的』（徒二16）。『但神曾借众先知的口，预言……就这样应验了』（徒三18）。『从撒母耳以来的众先知，凡说预言的，也都说到这些日子』（徒三24）。使徒宣告弥赛亚的世代已经开始。

第二、应许的应验是借着耶稣的传道事工、受死、及复活。讲章简略叙述这些事，也从圣经引证这些事的发生，是『按着神的定旨先见』（徒二23）。

第三、由于耶稣的复活，被高举到神的右边，成了新以色列的弥赛亚元首（徒二33一36；三13）。

第四、教会里的圣灵，是基督权能荣耀临在的记号。『他既被神的右手高举，又从父受了所应许的圣灵，就把你们所看见所听见的，浇灌下来』（徒二33）。

第五、弥赛亚世代将会迅速地在基督再来时，极致完成。『主也必差遣所预定给你们的基督耶稣降临。天必留他，等到万物复兴的时候，就是神从创世以来，借着圣先知的口所说的』（徒三20、21）。

最后， 布道讲章的结尾往往喻论悔改，接受所赐的赦免与圣灵，并应许救恩，即将来世代的生命要临到那些进入拣选团体的人。『你们各人要悔改，奉耶稣基督的名受洗，叫你们的罪得赦，就必领受所赐的圣灵。因为这应许是给你们，和你们的儿女，并一切在远方的人，就是方我们神所召来的』（徒二38一39）。

这几点值得详细研究，虽然不必要按照陶德所列的次序。

历史上的耶稣 初代教会布道讲章的焦点，在耶稣的死与复活高升。现代鉴别学者清楚区分历史上的耶稣与高升的基督，并往往认为高升的基督是神话故事，因而不是历史事实。然而，早期教会却不这样看。早期教会的布道讲章，宣讲一位真实的人物、拿撒勒人耶稣的事迹（徒二22）。拿撒勒人耶稣的称呼，在使徒行传前面几章用了五次，其他只在福音书里才出现。再者，他往往被简单地称作耶稣，未加上任何头衔或描述。五旬节那天，彼得论及一位他和他听众都亲身观察、经历而认识的那位。他的生平与作为在他们的记忆中，仍然新鲜（徒二22及以下）。门徒是他遍及以色列全地大能作为的见证（徒十38一39）。最生动的印象是：他是一个被神厚赐大能力的人。

虽然这些布道讲章与一位真实历史上的人物有关，但耶稣的生平、言论、与作为并不成为布道讲章的主要内容。耶稣的生平、言论、与作为只是人死亡、复活、与高升等事件的背景。然而，我们必须注意，耶稣完全的人性与历史性在讲章各处都视之为当然。

耶稣受难 倘若早期教会布道讲章，多关注耶稣受死，而少关注耶稣生平，那么，随之而来的问题必然是：早期教会宣讲他受死的意义是什么？赎罪的观念为何？这问题的答案反映这神学的原始性质，因从使徒行传的讲章，不可能简明而有系统地陈述任何赎罪的教义。耶稣受死的事实最是重要，并且一再强调。可是，当使徒宣称耶稣受死不是悲剧事件，乃是发生在神的旨意与救赎计划之内，是项宣称隐含一些赎罪的观念。虽然耶稣是被无法之人所杀害，但他的死亡是按着神的定旨先见（徒二23）。希律和彼拉多，加上外邦人和犹太人，对耶稣所作的，只能是『成就你手和你意旨所预定必有的事』（徒四28）。

最重要的发展，可从使徒所提的一件事实得见，就是耶稣受难应验了『神会借众先知的口，预言基督将要受害』（徒三18）。耶稣受难和受死是他弥赛亚使命的一部份。为什么初期教会把受难归因于弥赛亚职份？旧约圣经并不是这样。当时的人未把以赛亚书第五三章的受苦仆人看作是弥赛亚。主前犹太教并不期待一位受难受死的弥赛亚。耶稣未曾教导门徒说：「弥赛亚必须受许多的苦……」，他乃是说：「人子必须受许多的苦……」（可八31）。弥赛亚是指要来统治（不是要来受死）的大卫宝座上的君王。然而，早期教会相信他的受死是他弥赛亚使命的一部份。

这问题的线索在：使徒行传开头几章用『仆人』（pais）称呼耶稣，新约圣经别处都没有这样的称谓。耶稣是以主的受膏者，也以神圣仆的身份（徒四26一27）遭受统治者的敌挡和击打。虽然神的仆人被置于死地，但神却荣耀他（徒三13—14），兴起（叫他从死里复活）他的仆人（徒三26）。神借这圣仆耶稣的名，彰显他的权能。腓利也从以赛亚书第五三章七一八节耶和华仆人（ebed Yahweh）的卑微，看出是耶稣受难的预言。耶稣是耶和华的仆人（ebed Yahweh）是神的仆人（pais theou），他要成就受苦的救赎使命。早期教会把这些苦害，合作是弥赛亚职份的执行。由此造成仆人职份与弥赛亚职份的特殊结合。弥赛亚耶稣成就了受苦仆人的职任。

有关弥赛亚职任结合的最佳解释应回到耶稣本身。『耶稣本人接受并完成他的弥赛亚使命（按受苦仆人预言的角度），而使徒的诠释乃照耶稣自己的解释。』诚然，路加告诉我们，复活主清楚地教导门徒：弥赛亚要先受苦，然后进入他的荣耀，这正是弥赛亚的使命（路廿四 26）。

使徒行传基督论的原始性质，可由下述事实得见：那时基督（Christos）仍未成专名。其中有十四处『基督』（The Christ）显然是头衔（徒二31，36；三18，20等等）。初期的布道讲章，传扬耶稣 是弥赛亚(the Messiah）（徒五42；八5；九22）。有十一处『基督』与『耶稣』连用，但『基督』不作专名用，只是形式结构。彼得告诉犹太人要奉耶稣基督(Jesus the Christ）的名受洗（徒二38；亦见三6；四10；八12）。

耶稣也以弥赛亚身份将神的国度带到末日极致的完成。『所以你们当悔改归正，使你们的罪得心涂抹。这样，那安舒的日子，就必从主面前来到；主也必差遣所预定给你们的基督耶稣降临。天必留他，等到万物复兴的时候，就是神从创世以来，借着圣先知的口所说的』（徒三19一21）。耶稣以弥赛亚身份受苦，现在也以弥赛亚身份被高举。然而，他也必定以弥赛亚身份再来，带来末日的极致完成。

罗宾逊(J．A. T. Robinson）认为：这种末世基督的基督论与高升基督的基督论冲突，而这种末世基督的基督论事实上是早期教会最早的基督论。高升基督的基督论是基督论进化演变的后期。可 是，这种说法在经文面前站不住脚。而且，『路加看着实是令人不敢置信的天真，竟然把两种截然不同的基督论放在一起呢』！

复活的起头 前章我们讨论过，耶稣复活不仅是死尸回复肉体的生命而已，耶稣复活本身是桩末世事件。死人复活属于这世代的末了，并将领进死去的义人，到将来世代的永生里。复活是两个世代的他界点。

耶稣复活是桩完全意料之外的事件。耶稣复活不折不扣是一桩属于将来世代的事件，却发生在历史之中。耶稣复活也显示：从这世代移转到将来世代并非借着历史末期单一的末日事件发生，而是借两桩事件，头一桩已在历史之中发生。因此，耶稣复活的确已经引进新世 代——弥赛亚世代，将来的世代则仍有待未来。虽然死人复活仍有待末日发生，但借着基督复活，死人复活这桩末世事件已经开始显露、展开。而且已经越过了『中途』。早期教会发现自己活在实现与期待之间的张紧状态中，活在『已经』与『尚未』的张紧状态中。应许成就的世代已经降临；极致完成的日子有待未来。

神的国度 耶稣讲道的主题是神的国度。虽然这主题不是早期使徒讲道的主题之一，但也不完全是不提。路加记载，耶稣在复活之后的一段日子里，继续教导门徒有关神国的事（徒一3）。我们肯定这句话的意思，是指耶稣教导门徒有关他传讲神国与他受死复活之间的关系。这项教导是必需的，因门徒仍然对神的国度持有国族主义与神权政治的观念。门徒曾经问耶稣：『主阿，你复兴以色列国，就在这时候吗？』（徒一6）。更早的时候，耶稣的两个门徒，曾请求耶稣赐给他们左丞右相的高位，他们期待的是以色列昔日盛况的回复（可十35及以下）。如今，耶稣告诉他们，圣灵恩赐的应许（根据旧约圣经，这恩赐属于新世代）即将成就。他们就自然以为，旧约圣经有关以色列回转归正，并国度回复等应许也即将成就。

耶稣的答覆，并不断然否认，说神的国度与以色列毫无关系。然而他说，神没有让他们了解他的全部计划。『父凭着自己的权柄，所定的时候日期，不是你们可以知道的。』（徒一7）后来保罗写了三章圣经陈述以色列的被弃和将来的得救（罗九--十一），但耶稣告诉门徒说，他们不必要关注预言计划，乃要在全世界作他的见证。『第六节的问题似乎是他们以前一直燃烧着的期望之最后火花，他们以前一直热切期待一个政治的神权国家，而他们是这国家的首要行政长官。」

然而，门徒显然依旧期望旧约圣经应许的末世成就。彼得在他第二篇讲章里说：『天必留他（基督），等到万物复兴的时候，就是神从创世以来，借着圣先知的口所说的。』（徒三21）神要按着他自己所定的时候，差遣『弥赛亚耶稣』来完成这项应验（徒三20）。使徒行传三章廿一节复兴的名词（apokatastasis）与使徒行传一章六节复兴的动词（apokathistanai）都源自同一字根。耶稣对门徒的答覆『并非驳斥他们的这种（神国降临）期盼，乃是要除去政治含意，指向属灵境界。』使徒行传三章廿节万物复兴的应许，主要不是指以色列，而是指属天秩序在新弥赛亚创造中复兴。

使徒行传中早期门徒提到的神，究竟是否指末世的秩序，我们不清楚。有时候『神的国度』实际上几乎变成福音的同义词。腓利去撒玛利亚传讲神国的福音（徒八12）。然而，这句话也连带着『和耶稣基督的名』。在以弗所，保罗一连三个月，辩论神国的事（徒十九8）。他也把他的以弗所传道事工概述为『传讲神国』（徒廿25）。在罗马，他向那些来见他的犹太首领证明神国，但这是指『引摩西的律法和先知的书，以耶稣的事，劝勉他们。』（徒廿八23）路加概述保罗在罗马的传道事工时说，保罗花了两年时间，『……传讲神国，将主耶稣基督的事教导人』（徒廿八31）。我们可以假定，这些经文是指使徒以概述形式，宣讲昔日耶稣的信息重点。剩下的一处经文也许是特指末世性的：『我们进入神的国，必须经历许多艰难』（徒十四22）。非常值得注意的是，路加使用完全非希腊化的辞语『神的国度』，概述保罗对外邦人讲道的内容。

升天 称呼耶稣作弥赛亚，最值得注意的一次是论到他的升天（徒二36）。路加记载说，耶稣复活后四十天，他吩咐众门徒在耶路撒冷等候圣灵降临；然后，『他们正看的时候，他就被取上升，有一朵云彩把他接去，便看不见他了。』（徒一9）这个耶稣升天的故事，牵涉好些困难。首先，这故事暗示早期基督徒接受『三层世界』的观念，认为『天上』的确在大气层之上的某地方。然而，如果天上解作神的居所）是物质宇宙以外、不同的存在领域。那么，除了路加所描述肉眼可见的升天景象，耶稣没有别的方式可以向门徒表达他离开这世界、进入另一个世界。路加不太可能以宇宙论的方式来了解。他在描述耶稣复活显现的终止——『用行动方式宣告终结』。那一朵云彩很可能不是水蒸气的云，而是表明神临在荣耀的云彩。耶稣登山变像的时候，曾经进入这朵神临在的云彩中，但他没有一直留在云彩里而不离开。耶稣升天的时候，再次进入这朵云彩，并留在那里，与父神永远同在。

耶稣升天的意义，也引发另一个问题。有些学者认为，耶稣的复活若是身体的复活，就必需升天，因为要耶稣固定留在地上就不太合适；另外有些学者认为，耶稣升天是把他得赎的人性提到天上。可是，上述的观点，乍看之下似乎言之成理。其实不然。耶稣复活与升天，两者之间的关系并不单纯。正如前述，耶稣复活不是回复属地的存在，而是一桩末世事件，是末日复活初熟的果子。耶稣复活是永生在死朽中出现。正如保罗后来所写的，耶稣已经「借着福音，将不能坏的生命彰显出来』（提后一10）。很有理由相信，耶稣的得荣耀与被高举，是发生在耶稣复活的时候。他被高举是彼得第一篇讲道的主题之一，并与复活相连。『这耶稣，神已经叫他复活了……他既被神的右手高举……』（徒二32，33）。

这个被高举的主题，出现在这篇最早记录的讲章中，也在新约圣经中一再出现。腓立比书第二章的基督论诗歌，其形式与内容很可能在保罗之前。写完耶稣的降卑和受死，跟着便写耶稣被高举，当中并无明显提及耶稣复活或升天。同样的观念也出现在使徒行传第五章30一31节。『你们挂在木头上杀害的耶稣，我们祖宗的神已经叫他复活。神且用右手将他高举，叫他作君王、作救主，……』。在这经文里，耶稣复活与耶稣被高举可以看作单一事件。耶稣高举在神右边的主题，是新约圣经自始至终的重要主题。

因此，耶稣复活本身很可能就是耶稣得荣耀与被高举。当保罗说：『首先的人亚当，成了有灵的活人；末后的亚当，成了叫人活的灵』（林前十五45）时，他是指耶稣的复活。这相当于复活、荣耀的耶稣，在大马色路上向保罗显现。他在荣光中显现（徒九3）。然而，这不是幻像而已。虽然这次显现有『启示』性质——从神的世界向地上的保罗揭示（加一16）——保罗却把他对耶稣的看见与耶稣向其他门徒的显现同列（林前十五8），虽然他知道他的经历有点不寻常；他是『如同末到产期而生的人一般』。保罗仍然从不把他看见耶稣与其他的经历，如三层天的异象混为一谈（林后十二1及以下）。若这分析正确，耶稣以正常的身体形态向门徒显现，就是得了荣耀的基督从天而降，为了叫门徒相信他的确再次活着。我们必须承认，这事有极深的奥秘，因耶稣复活是『本来就不能理解』，因耶稣复活是属天实在的范畴，是另一世界的「历史」事件。但借着复活耶稣的显现，属天的实在，在一定的时间里，可在这个世界看见与理解。』若这分析正确，耶稣升天的基本意义就是叫门徒相信：复活耶稣的显现，现在结束了。他已经回天父身边了。有一处易被忽略的经文，支持这解释，约翰福音记载，当马利亚头一次在墓园里看见复活的主耶稣时，她显然想去拥抱他；但耶稣说：『你不要拉住我，因为我还没有上去见父。……』（约廿17，新译本）。耶稣只是向她保证：他在离开她与其他门徒，回天父那里之前，会有一短暂时间和他们同在。

弥赛亚王 耶稣被高举在神的右边，不折不扣表示耶稣正式登上弥赛亚王的宝座。彼得第一次布道结束前，肯定地说：『你们钉在十字架上的这位耶稣，神已经立他为主为基督了。』（徒二36）这句话若断章取义，似乎表示耶稣被高举的时候『成为』弥赛亚，就是所谓『嗣子论』的基督论。可是，上下文表明耶稣在世上传道时，已经是弥赛亚。而且，从上句话看来，彼得这句话是指耶稣已经进入弥赛亚使命的新阶段。他现在已正式登上弥赛亚王的宝座。

彼得引述大卫曾从神领受一个应许；神要从大卫的后裔中，立一位坐在大卫的宝座上（徒二30）。这应许明显地出现在诗篇一三二篇十一节；但这应许也隐含在撒母耳记下七章十三节，十六节；以赛亚书九章七节，十一章--九节；耶利米书三三章十七，廿一节等等预言之中。因大卫预先看明，将来那位比他更大的儿子，要坐在他的宝座上，所以他也预言弥赛亚的复活。这事件现在已经成就了；弥赛亚已从死人中复活，也已经被高举在神的右边（徒二33），因此能登基坐在神的右边。彼得为了证明这项弥赛亚登基，引述诗篇一一○篇一节；主（耶和华）对大卫的主说，他（大卫的主）要坐在神的右边，直到他的仇敌都被征服（徒34—35）。按旧约圣经背景看来，这诗篇是在默想大卫的主，要登上耶路撒冷耶和华的宝座。诗篇一一○?篇二节可以证明：弥赛亚王从耶路撒冷（锡安）伸出他的权杖，统?他的仇敌。历代志上廿九章廿三节可以证明：耶和华受膏王的宝座可以称为耶和华的宝座。

换句话说，在Heilsgeschichte（救恩历史）过程中，这些新的救赎事件促使彼得重新注释旧约圣经。因着耶稣的复活与升天，彼得把弥赛亚大卫宝座，从耶路撒冷移转到天上神的右边。耶稣现在已经在大卫的宝座上，登基作大卫的弥赛亚，并且等候他弥赛亚王权的终极完成。这就是彼得最后总结宣讲（『你们钉在十字架上的这位耶稣，神已经立他为主为基督了。』）的其中一个意义。耶稣已经进入他整个弥赛亚使命的新职任。他在世时受膏（徒四27；徒十38），并以弥赛亚的身份受难（徒三18）。但耶稣被高举时，成为新意义的弥赛亚；他以大卫的王者身份，开始他的弥赛亚统治。?

这种说法牵涉到对旧约圣经预言，相当彻底的重新注释，但不比早期教会全然重新注释神的救赎计划更加彻底。事实上，这是重新注释的基本部份，是救赎历史事件所要求的。如果末世复活的第一阶段已经发生，那么，弥赛亚时代已经开始，弥赛亚的祝福也已经赐下，因弥赛亚已开始他的统治。

然而，正如福音宣讲的其他末世题目，这里也留有一些未来的东西。他必统治，直到他的仇敌作了他的脚凳（徒二35）。他得胜的极致完成仍有待未来。他现在正在统治；但他的仇敌未完全征服。所以彼得后来论到弥赛亚会再来，成就神曾应许万物的复兴。耶稣是弥赛亚；他现在正在统治；弥赛亚时代并其福乐已经临到。但他正等候未来的得胜；他统治的极致完成，有待他的再来。应验与极致完成：这就是末世福音宣讲里的张紧状态。

人子 根据四幅音，耶稣自称人子。可是，使徒行传却极少使用这称谓。耶稣要以弥赛亚的身份（不是人子身份）再来，带给他百姓安舒的日子，并成就先知所说万物的复兴（徒三19—21）。耶稣只被 司提反称作人子，即在司提反临死之前，他看见『天开了，人子站在神的右边』（徒七56）。耶稣不是坐着，是站着，似乎表示他站着为受逼迫的门徒作见证。许多鉴别学者主张说，人子不是耶稣的自称，耶稣是以人子来称呼一位末世人物（不是他自己），这个人物要在荣耀中降临，开启末世的神国。初期教会相信耶稣从死里复活，且被高举在天，教会忆起耶稣有关末世人子的教训，并『认为高升的耶稣就是末世的人子』。因此，最原始的基督论就是人子基督论。早期教会等候耶稣以人子的身份再来。这结论并非根据经文归纳式释经，而是根据新约圣经宗教比较法的应用，也就是说，耶路撒冷教会的基督论必须按犹太人的盼望形成。这样的学者不能回答下列问题：『倘若（如布特曼及其学生）人子称谓真是教会的基督论，而不是耶稣的基督论，为什么教会刻意把人子称谓仅归诸耶稣本人的言论中？』整本新约圣经都没有证据（除了极端形式鉴别学的预设之外）证明早期教会曾经称呼耶稣为人子。

至于为什么初期教会不再使用人子的称谓，虽然这是耶稣常用的自称，我们只能揣测。最佳的揣测是：在耶稣地上传道事工与耶稣再来之间的时期，人子似乎不是耶稣恰当的头衔。四福音书把人子头衔放在耶稣的口中，是要指明他的降卑、受难、并他在荣耀中的再临。因此，从早期教会的角度来看，『其内涵的一半已经是过往的事实，而另外一半仍然有待未来。我们可以很自然地认为，教会是在Zwis-chenzeit（居间时期），在往返之间；而人子一词对教会又有何相干？与教会更有关系的是『主』这头衔。」

耶稣是主 耶稣的被高举，表示耶稣是主（Kyrios），也是弥赛亚。『神已经立他为主为基督了』（徒二36）。四福音有几处以主称呼耶稣。马大福音与马可福音的叙述性经文几乎不用这称谓。约翰福音只用了三次（约四1；六23；十一2）。路加福音却用了十五次，似乎是故意把时代提早。耶稣就是那位我们现在所认识的主（路七13；十1；十一39，等等）。在四福音里直接称呼耶稣时，较常使用Kyrios（主）这头衔。泰莱（Taylor）认为：Kyrie（主）的呼格只是客套话，就像英语的“Milord”（即『阁下』），并无任何基督论的意义。可是，这称谓在某些段落似乎带有更深的意义，涉及讲者思想中崇高的敬仰，虽然稍逊于特殊的基督教涵义。这项结论的根据是：Kyrie（主）并非毫无分别地出现在各色人等的口中，通常只限于（虽然路加福音例外）耶稣的门徒和那些呼求超自然帮助之人的口中。

要了解这称谓的历史，其线索在约翰福音。约翰福音前面十九章的叙述部份，一共只用三次此头衔来称呼耶稣。但最后两章的复活故事，却用了九次。约翰福音的作者觉得耶稣复活之后，可以自由称呼耶稣为主，但不觉得耶稣早期传道事工之时，这称呼为恰当。这表示该头衔属于耶稣作为复活与升天的那一位。

初期教会的福音宣讲中，早已称呼耶稣为主。使徒行传叙述部份，至少这头衔用了二十次；而且该头衔常常出现在复合名词中——『主耶稣』、『主耶稣基督』、『我们的主耶稣基督』。不论使徒行传的写作日期为何，这种头衔的使用很可能忠实地表达最早期的讲道。而重要的是，大部份经文出现在使徒行传前半部。

令人瞩目的是，使徒行传同时使用Kyrios（主）来称呼神和高升的耶稣。这个字几次出现在引用七十士译本对神的称呼（徒二20，21 ，25，34；三22；四26）。使徒行传三章十九节中，Kyrios(主）明显是用来称呼神（徒二39；四29；参徒四24；七31与33）。这用法可溯自七十士译本，它的Kyrios（主）不只是Adonai（主）的译文，也是Yahweh（雅巍，耶和华）这个不可直称的立约之名。所以很奇怪的，这名称同时指耶稣和神。耶稣不只像神那样是Kyrios（主）；这名称在实际上可对换的经文中，用来指神及高升的耶稣。五旬节那天，彼得引用约珥书的话，论到主（耶和华）的日子，也论到呼求名的得拯救（徒二20—21）：而这句话意指呼求拿撒勒人耶稣的名（徒四10，12）。耶稣被立为主，而神仍然是主（徒二36，39 ）。耶稣既为主，他开始执行一些属天的职任。他浇灌圣灵（徒二33）；他成了信仰的对象（徒二21；三16）；他赐下悔改的心，和赦罪的恩（徒五31）：他是那圣洁公义者（徒三14）；他是生命的主（徒三15）；他是祷告的对象（徒四29）；他将要作审判活人死人的主（徒十42）；他站在神的右边，接纳第一位殉道者的灵魂（徒七55，59）。

要了解Kyrios（主）称谓的全部意义，我们必须走访保罗书信，保罗书信加强并诠释使徒行传的事实。『早期基督教信仰告白的核心是：基督是主』。这事实可惜被英文钦定本的译文所蒙蔽。救恩不是来自口认主耶稣，救恩乃是来自日认耶稣为主（罗十9）。耶稣是主的认信，只能借着圣灵才能宣称（林前十二3）。使徒福音宣讲的核心是宣扬耶稣的主权（林后四5）。基督徒就是那些已经接受基督耶稣为主的人（西二6）。这全部不过是接受基督耶稣为主的人（西二6）。这全部不过是接受并亲自经历神在高举耶稣时已经作成了的事。神已经高举耶稣，远超过任何其他权势和能力；神已经高举耶稣，远超过任何其他称为主的（林前八5—6）；神已经赐给耶稣那超乎万名之上的名Kyrios（主），叫一切膝盖最终都必须在顺从和降服中屈身下拜（腓二9一11）。耶稣『是』主，他被高举，超过一切仇敌的权势，一切权势最终必屈服在他脚下（林前十五24及以下）。基督徒对耶稣是主的认信，就是承认神已高举耶稣，也就是个人亲自降服在他的主权下，接受他的主权。

这一切都隐含在最早期『耶稣是主』的福音宣讲中，因为耶稣被高举时，被立为弥赛亚，也被立为主（徒二36）。他已成为神借着降服世界上一切反叛权势的那位。这可从彼得引用诗篇一一○篇一节中看出——『主（耶和华）对我主（弥赛亚）说，你坐在我的右边，等我使你仇敌作你的脚凳。』（徒二34）这项耶稣作为高、登基的My－rios（主）之统治，是早期福音宣讲的核心。

许多现代学者否认这种高升基督论溯自初期教会，其中尤以布瑟（W．Bousset）为甚，近期跟随他的有布特曼（R．Bultmann）。布特曼认为初期教会并不以耶稣为Kyrios（主），只以耶稣为末世的弥赛亚或天上的人子。耶稣曾被高举在天，他很快就要再来，要成为末世的人子，要实现犹太人末世神国的盼望。布特曼否认初期教会有任何类型的『实现』末世论。弥赛亚时期完全是未来的事，并将由人子耶稣的再来而开启。教会是一群末世会众，不是因为教会曾经历弥赛亚时代的福乐，而是因为教会是未来末世时代所指定的百姓。初期教会的末世论完全是犹太末世论，这盼望唯一的修改，是确信高升的耶稣会是再临的人子。

只有当福音从犹太的土地移转到外邦的环境时，耶稣才开始被视为主。这称谓的背景不是旧约圣经（以Kyrios为神的称谓）的希腊文翻译，而是在埃及、小亚细亚、尤其是在叙利亚兴盛的希腊宗教。这些宗教会社奉各种主的名聚集（林前八5及以下），信徒要履行一些宗教行为，好使信徒能与这宗教的神明达到合一，并因而获得不朽。布瑟与布特曼认为，早期教会并不以耶稣为主，直到福音来到安提阿（徒十一19及以下）。在安提阿兴起了一个教会，这教会并无犹太人所谓，有一位末世人子要来开启末世国度的说法。这个希腊教会重新注释耶稣，以他为一位宗教神明，他在教会这个宗教社团的敬拜中超自然地工作。门徒在安提阿首次被称为基督徒（徒十一26），而耶稣也首次被称为主。耶稣已经从犹太人的末世弥赛亚转变成希腊宗教的神明。只在耶稣因宗教混合主义影响而被称为主之后，基督徒才能够按七十士译本的Kyrios（主）来注释耶稣。

上述这个进化基督论的理论，其『唯一致命伤』来自保罗的祷告：『若有人不爱主耶稣基督，愿他们Anathena Maran-atha』（林前十六22，译自英文钦定本）。英文钦定本把这希腊文译成没有意义的英文。Anathena是希腊文的『咒诅』。Maranatha是亚兰文的音译。 Maranatha可解作maran atha ,即『主已经来临』，也可以解作 marana tha，即『我们的主，愿你来』。Mar亚兰文的『主』。这是圣礼用的术语，一方面祈求主在主餐崇拜中临在，一方面也祈求主再来，建立他的国度。用在哥林多前书十六章此处，是祈求耶稣以主的身份再来，建立他的国度。保罗写信给讲希腊话的教会，这教会不懂亚兰文，但保罗却用了一句亚兰文，这证明了称呼耶稣为mar（Kyrios）（主）可以溯自初期亚兰教会，因此主的称谓并非希腊社会的产物。这句圣礼术语，源自初期教会，早已广泛使用，甚至哥林多人不需翻译，也不需解释。耶稣是希腊教会的Kyrios（主），正如他是耶路撒冷亚兰语基督徒的Mar（主）。因此我们可以结论说，使徒行传二章卅六节正确地描写了初期教会以耶稣为Kyrios(主）的态度。耶稣因被高举，与神同立，所以他施行许多属神的特权。早期教会敬拜神；也敬拜耶稣，以他为高升的Kyrios（主）。此处，初期教会最早的基督论，是三位一体论神学的起头。承认耶稣的主权，隐含承认他本质上的神性。

这用法的起源最佳的解释应溯自耶稣自己。耶稣最后一次与文士辩论时，曾经提到弥赛亚不只是大卫的后裔而已；他是大卫的主。耶稣意指他自己就是这位属天的主。泰莱是对的，他认为早期基督徒认识耶稣是高升的主，这认识应溯自耶稣本人开始。


第二十六章 26 教会

第二十六章 教会

教会的起头：五旬节 耶稣众门徒为以色列的核心。这以色列就是那些听信耶稣传讲神国的人。他们构成了上帝真正的白姓、属灵的以色列。耶稣曾经表明他的旨意，要建造他的ekklesia(教会）。教会承认耶稣是弥赛亚。教会要作神国度的子民，同时也作神国在世上的器皿。然而，耶稣和他的门徒并没有另外组织会堂，没有 另外兴起运动，也没有以任何外在方式与圣殿或会堂分离，纵使犹太领袖们不断和他们发生冲突。耶稣的门徒在以色列之内组成开放的团契，他们唯一外在识别的标记，是跟随耶稣、作他的门徒。

耶稣受死复活之后，这一小群门（现在的数目是一百二十）有数星期不做任何事，单单等候神属天的指示。耶稣有四十天之久，常向他们显现，继续以同样的主题，就是他常久以来的中心言息——神的国度——教导他们（徒一3）。他们依然相信；神的国度是指犹太人神权政治的恢复（徒一6），但耶稣指出，神对现今另有旨意。施洗约翰曾应许：那将要来的弥赛亚，要成就约珥先知的预言，他要用圣灵施洗神的百姓。这应许就要实现。

五旬节那天，有件奇妙的事发生了。耶稣的门徒经历了神的临在，及一些看得见、听得见的彰显，使他们确信神已经把他的圣灵浇灌在他们身上。

众先知早已预先看明，将来有一天，神要把他的灵浇灌他一切的百姓，不是仅仅浇灌在君王、祭司、和先知这些选任的领袖身上。这项恩赐要引发预言和启示的复兴（珥二28一29）。按着约珥书的上下 文，这圣灵的恩赐是一项末世事件，属于神最终对他百姓以色列的救赎，并招聚他们进入他国度的那日子。因此，这恩赐与耶和华的日子相连，那日子将是审判的日子，也是拯救的日子（珥二30一32）。

以西结书虽然着重点不同，但也按着同一脉络，期盼弥赛亚救恩的日子。那日子，神要召回他的百姓，洁净他们，脱离他们的罪孽，并借着安放他的灵在他们里面，神要赐给他们一个新心，因而使他们得以成为神的百姓（结卅六22及以下）。

间约时期的文学作品，意识到失去圣灵的同在。旁经与外典作品都觉察到预言默示的时期已经过去。预言消逝了。先知的默示已经随着最后一批先知离开以色列了。他们甚至承认，圣灵不再临在第二圣殿中。不再有任何默示启示。库穆兰的社员相信，神将他的灵赐给

了这团体的一些成员；可是，这灵没有传达新的启示，只给予正确注释旧约圣经的才能。

施洗约翰以先知的身份出现，直接宣讲神的话。接着耶稣在他受洗时，接受了圣灵。在拿撒勒，他自称神的灵在他身上（路四18），他也自称靠着圣灵的能力施行这些大能的作为（太十二28）。先知的圣灵临在施洗约翰身上，圣灵的能力也临在耶稣身上，这两者都是新事物的预兆：弥赛亚的时代来临了。施洗约翰应许：耶稣就是实现圣灵之洗的那位（可一8）。

当这小群一百二十位门徒，经历五旬节圣灵的恩赐时，彼得解释这经历说：『这正是先知约珥所说的』（徒二16）。彼得说，那赐给以色列、要在耶和华的日子成就的应许，现在已经应验了，不是向以色列国应验，而是向一群相信耶稣是弥赛亚的人应验。跟着，彼得补充一句，给这事件以深刻的末世性意义。彼得把约珥书的『以后』换成『在末后的日子』（徒二17）。先知书的『末后的日子』是指神国的日子，弥赛亚时代。在末后的日子，神的统治要在全地建立；列国将要敬拜以色列的神；和平亦将充满所有的人（赛二2一4）。在末后的日子，以色列将要在他们的王大卫，恩典的治理下蒙拯救（何三5）。彼得重新注释约珥书，确认圣灵的浇灌也属于末后的日子。他因此也重新注释末后日子本身的意义；他把末后的日子与耶和华的日子分开，而把末后的日子放在历史当中。『末后的日子已经来临了』。末后的日子是圣灵的日子，这圣灵现在已经赐下。弥赛亚时代的确已经来临。末世救恩已经临在。可是耶和华的日子仍然是这世代末了的未来事件，耶和华的日子还未来临。然而，末时并非『完全有待将来』。彼得的讲道需要彻底更改末世的结构。耶和华的日子仍然是盼望的目的，但弥赛亚救恩的『末后的日子』已经实现。因此陶德认为，早期教会相信末时已经来临的说法是错误的。末时是指『众先知的耶和华的日子所指的一切。』陶德强调初期福音宣讲中有弥赛亚应验的成分，这说法是对的；但陶德又认为早期教会盼望基督再来只是为了完成他已经开始的工作，而不是为了引进一件事物的新境界，这说法就错了。这种解释忽略了彼得重新对末后日子的注释，并与耶和华的日子分隔的意义，以及把重点完全放在应许的成全上，而不放在未后日子的成全，与耶和华日子的极致完成，两者之间的张紧状态上。应许成全的时候已经来临；但耶和华的日子仍是未知将来的末世事件。

圣灵的来临，以几种能以五官察觉的方式彰显他自己。好像一阵大风吹过的响声，充满了门徒聚集的楼房。他们看见某种显现，看似火焰，分开成为各个火舌，并降在他们每一位头上。他们感到自己充满了神临在的奇妙感觉，他们甚至迸出自发的赞美神。他们所讲的语言，不是亚兰话，也不是希腊话，而是一个未知的语言，以致令有些听众以为他们喝醉了酒（徒二13）。这些话语显然有身外境界的程度，使人听来不太明白。可是，有许多其他人却听见能明白的话语。这些巴勒斯坦犹太人似乎能够讲许多不同的语言。散居的犹太人住在地中海周围，各国各地，他们朝圣到耶路撒冷来庆祝周期（收获节，五旬节）。他们听见这些说亚兰话的犹太人，用他们各人家乡道地的方言来赞美神。

彼得解释说，这个说别国话（glossolalia）的奇妙能力，是约珥预言成就的外在标记，约珥曾预言神要将他的圣灵浇灌他所有的百姓。在约珥书中，这应许与耶和华的日子相连；彼得确认这事件现在已经在历史中发生。这事件是下列事件的结果：就是神已经高举被钉十架的耶稣，神已经叫耶稣在他右边登基作王，启肇他弥赛亚的统治；而圣灵浇灌他的百姓不折不扣是弥赛亚时代。这项圣灵的浇灌也被称为圣灵的洗（徒一5）与『圣灵的恩赐』（徒二38）。

圣灵洗的意义，可以从研究该词的数次使用中发现。一百二十位门徒在五旬节受圣灵的洗，且同时被圣灵充满（徒二2）。这两个词——受洗和被充满——并非完全同义，因为使徒行传记载圣灵充满会重覆发生，但从未记载信徒会第二次受圣灵的洗。五旬节圣灵洗的恩赐是应许给一切要悔改与受水洗的人（徒二38）。五旬节之后，每一次提到圣灵的洗都从来不是那些已经一度受圣灵洗之信徒的再次经历，只是新的、被带领信靠基督之人群的头次经历。

当腓利把福音带到撒玛利亚，圣经记载：撒玛利亚人相信并且受洗；但他们没有立刻接受圣灵，『他们只奉主耶稣的名受了洗』（徒八12，16），也就是说：他们没有立刻受圣灵的洗。只等彼得和约翰从耶路撒冷下来，祈祷，按手在这些信徒身上，圣灵的恩赐才赐下。现在他们不只奉主耶稣的名受洗，也受了圣灵的洗。

哥尼流和他一家信主之时，使徒行传明白提到有圣灵的洗。彼得还在讲道的时候，圣灵的恩赐就赐下来（徒十44及以下），这圣灵的恩赐被认为是受圣灵的洗（徒十一16）；但这次却毋需按手。

上述这两次不是五旬节经历的重复，而是五旬节经历的延伸，延伸到犹太信徒的圈子之外，首先到撒玛利亚人，然后到外邦人。我们可以说，有一次犹太人的五旬节，一次撒玛利亚人的五旬节，并一次外邦人的五旬节。最后一次记载五旬节经历是发生在以弗所，保罗发现有一小群门徒，他们从未听闻五旬节圣灵的恩赐（徒十九2）。他们只受约翰的洗，也就是说，他们知道施洗约翰传讲耶稣是弥赛亚，并曾受悔改的洗，洁除罪孽，等候即将来临的神国。他们未曾听闻耶稣受死与复活，并圣灵降临。他们可能是亚波罗的信徒，亚波罗在遇见百基拉和亚居拉之前，只晓得施洗约翰的洗礼（徒十八25—26）。当他们奉主耶稣的名受洗，保罗按手在他们头上，他们就都受了圣灵的洗，并且说方言，又说预言（徒十九6）。

上述这些考察路加报导圣灵降临的事件引起下面的问题：按手在圣灵的恩赐上有没有作用？有什么作用？有些基督徒挑出撒玛利亚人的五旬节经历，这次圣类的恩赐是在信主之后，并且是按手才有的结果，所以这些基督徒主张：受圣灵的洗是因信得救之后『第二次恩典的工作』，信徒借此得着能力，能过圣洁生活或能有效传道。使徒行 传显然没有单一的模式。问题是：那一个才是标准模式，撒玛利亚的，还是哥尼流的？如果撒玛利亚是标准模式，那么圣灵的洗是因信得救之后的经历这种看法便可振振有辞。

然而，撒玛利亚似乎不是标准模式，只是例外。哥尼流全家和保罗，都在信的时候赐下圣灵；在以弗所施洗约翰的门徒是在奉耶稣的名受洗时，领受了圣灵。撒玛利亚人信主是福音在耶路撒冷以外的第一次行动。初代基督徒开头并不明白，向全世界传福音是他们的使命。他们留在耶路撒冷，普世宣教的使命连开始都没有，直至逼迫来临，把说希腊话的犹太人驱出耶路撒冷首府之外。可是，犹太人与撒玛利亚人打从心里就彼此排斥：『原来犹太人和撒玛利亚人没有来往』（约四9）。所以，『需要有些特殊的证据，确认这些撒玛利亚人是完完全全获准加入神百姓的新团体。因为撒玛利亚人一向受耶路撒冷的百姓鄙视、看为局外人。』不只这样，彼得与约翰是犹太人基督教会的领袖，他们要经历到神的确是向外邦世界迈进，因为他们显然还没有这普世宣教的异象。彼得认为他自己是个好犹太人，并企图继续作个好犹太人（徒十14），纵使他是个基督徒。我们可以下结论：通常的模式，圣灵的洗发生在因信得救之时，新约圣经的时代，实际上与受水洗、信徒获准加入教会同时。

使徒行传没有一处说明圣灵洗的神学意义。整本新约圣经也只有一句话申述圣灵洗的意义。虽然这句话在保罗的书信里，但使徒行传记载的几次五旬节经历的延伸，可以按这句话的亮光来了解——『我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体：饮于一位圣灵』（林前十二13）。圣灵的洗是圣灵的工作，把不同种族血统和不同社会背景的人连合在一起，成为属灵合一的百姓，使他们组成基督的身体——the ekklesia（教会）。严格来说，the ekklesia（教会）于五旬节诞生，那时圣灵浇灌在一小群犹太籍耶稣的门徒身上，使他们构成基督身体的核心。五旬节之前的门徒，只能算是胚胎教会。The ekklesia不应被看作只是人的团契，由共同宗教信仰与经验维系一起之人的团契而已。教会是如此，但不仅如此。教会是神借圣灵所创造。因此，应该只有（也只能有一个ekklesia（教会）。The ekklesia（教会）单一性的事实是使徒行传中五旬节经验数次延伸的神学意义。圣灵首先临到犹太籍信徒，然后临到撒玛利亚信徒，然后临到外邦信徒，并且最终临到施洗约翰的一小撮门徒。这四次圣灵降临标示出 the ekklesia（教会）伸展的四个战略阶段，并且教导：只有一个ekklesia（教会），所有信徒，不论是犹太人、撒玛利亚人、外邦人、或施洗约翰的跟随者，都进入这教会，都受同一位圣灵所洗。

圣灵的洗并不等于圣灵充满。圣灵的洗是一次完成永远完成的事件，发生在人归信基督之时。使个别信徒构成基督的身体是圣灵的工作。因此，不可能有既是信徒却又不在ekklesia（教会）里面的事。因为当人一相信，他就与一切其他信徒一同受洗。圣灵的洗只能发生在个别信徒身上，但圣灵的洗基本上是群体性、教会性的事实。圣灵充满基本上是个人经历，而且是可以重复发生的，并与基督徒的敬虔有关（弗五19及以下），也与传道事工有关（徒四8；十三9）。新约圣经没有一处吩咐信徒要受圣灵的洗，像吩咐信徒要被圣灵充满一样（弗五19），因为灵洗是刚信时发生的事实。

the ekklesia（教会）的单一性，可从五旬节那天的两个现象看出。有舌头如火焰显现出来，分开落在他们各人头上。（徒二3），这暗示合一性与多元性。这些像火的舌头不应解释为成就了施洗约翰所说，弥赛亚将要用圣灵与火施洗的应许，因为用火施洗是指末世审判的洗，正如四福音的上下文所证明的。糠秕要被不灭的火烧尽了（太三12）。再者，五旬节的现象不是火的舌头，而是『像』火的舌头，并且，毫无疑问是为了说明神奇妙的显现降临，有点类似摩西见荆棘丛中火焰的经历。

说方言的现象也暗示ekklesia（教会）的单一性及其普世性。五旬节方言的现象与教会中日后出现的方言不同，正如我们从保罗在哥林多前书十二和十四章讨论圣灵的各样恩赐中知道，方言是一种身外境界的讲话方式，带给讲者极大属灵提升的感觉，但对听众来说是不能明白的。除非有另外一个人在场，他也蒙同一圣灵恩赐把那不明白的话语，翻译成听众听得懂的语言才能明白。五旬节的时候，并不需翻译人员。虽然不肯定这究竟是讲的神迹，还是听的神迹，最简单的结论是：门徒以未知的言语讲话，圣灵就把这些话翻译成听众的各种乡谈。这样的神迹并不是为了提供沟通方式，因为希腊普通话人人听得懂，正如彼得的讲道所显示。五旬节的方言有象征的意义，暗示这项救赎历史里的新事件，是为了全世界，并要把不同语言的种族联合在ekklesia（教会）的新合一里。

初代教会的生活 五旬节的经历并未有导致初代基督徒脱离犹太教组织另一个不同的团体。相反的，从这个新团契外表看来，不过是个新的犹太会堂，是承认耶稣为弥赛亚的。他们继续在圣殿里敬拜神（徒二46）；并且『祈祷』，无疑是包括例常规定的犹太祈祷。初代基督徒没有脱离犹太人的习惯，大众对他们的态度可以证明（徒二47；五13）。倘若耶稣的门徒摒弃犹太宗教与敬拜，采用新的基督教方式的话，就不可能有『得众民的喜爱』，与『百姓却尊重他们』这些话。他们的基督教信仰不过加在他们原来的犹太宗教上。这个说法有一项事实支持：一段日子以后，彼得仍然自称按照道地犹太人的方式生活，遵守律法，有分别洁与不洁的食物规条（徒十14）。

可是’一些特别的基督教成份相当明显。苜先是『使徒的教训』或didache（教导）。这包括：耶稣的生平、受死、与被高举的意义 ，耶稣登基作弥赛亚王与主，开启了弥赛亚恩典的时代，并将来末日的极致完成。正如布如司（Bruce）指出，这些教训是新约圣经的核心，后来以书写的形式出现在新约圣经。这些救赎事件使 ekklesia（教会）构成一个末世性团体，预定经历末世的极致完成，因为教会已经历了弥赛亚时代的末世恩典。

初期教会的敬拜，其特色就是简单。除了在圣殿中敬拜，就是在基督徒的家中聚集（徒二46；五42）、擘饼、和用饭。上述经文的措辞暗示：他们在奉行一种具有双重作用的饭食，与日后在保罗时期教会中所奉行的相同，就是一种连带主餐一同团契相交的饭食，或aga－Pe（爱筵）（林前十一20，34）。一同用饭，在耶稣的传道事工中十分重要（太九10一11；十一19；路十五1一2；徒一4），并继续在早期教会的宗教经历中，扮演十分重要的角色。私人家庭提供这项特殊基督教敬拜行动的聚集场所。五旬节那天，大批犹太人接受基督教信仰（徒二41；亦见徒四4 ；五14），并没有证据显示这么大的一群人可以在一个地方聚集。那时有许多小的『家庭教会』——分开的集会 ，类似犹太人的会常。这也是保罗教会的模式，因我们经常读到在某人家中的教会。我们不知道五旬节之前那一百二十人聚集的楼房有多大（徒一13），虽然教会明显有一个聚会的中心场地（徒十二12，但很难想像，会有一个地方大得足以容纳全部的信徒。

洗礼 任何人若接受耶稣是基督的宣讲，并悔改，又接受水洗，ekk- lesia(教会）就欢迎他进入教会的团契。水的洗礼，从耶稣在世之日就已有了。但赋予新的意义。施洗约翰的施洗，是为了迎接神国的降临。约翰福音记载耶稣的门徒继续这项工作（约三22；四1一2）。现在，耶稣被称为复活高升的主，洗礼成为获准加入基督徒团契的外在标记，信徒且是『奉耶稣基督的名』受洗（徒二38）。信基督与受洗两者之间，毋需一定时间的分隔，从下列事件可知：五旬节那天（徒二41），撒玛利亚人受洗（徒八12），埃提阿伯太监受洗（徒八36一37），哥尼流（徒十47—48），扫罗（徒九18），吕底亚（徒十六14一15），等等。

要解决婴儿受洗的问题，不能根据使徒行传的释经资料，只能根据神学的基础。使徒行传二章卅九节的应许不一定解作儿童要受洗；这个应许可能仅指出福音的恩典，不单只赐给当代，也赐给他们的后裔——不单只赐给耶路撒冷的百姓，也赐给住在远方的人——并且类比使徒行传二章十七节的『你们的儿女』。使徒行传二章卅九节的『儿女』一词受随后的句子——『就是主我们神所召来的』——所规限。有关全家受洗的经节（徒十一14；十六15，31；十八8）可能是指『妻子，儿女，仆人，并亲戚，这些住在家里的人，』但这些经节也同样可能只是指那些成年人，那些承认他们信靠基督的人而已。很难相信这些经文是指一家之主的信心足敷他儿女之用，正如很难相信这一家之主的信心足敷他的亲戚与奴仆之用。

基督徒团契 初期教会的生活，最令人瞩目的要素，是团契的意识。 『都恒心遵守使徒的教训，彼此交接、擘饼、祈祷。』（徒二42 ）有几句话论到早期基督徒『都在一处』（徒二44，47）。这不但说明他们一同聚会，也道出他们团契的性质。早期基督徒自觉彼此连系在一起，因他们一起和基督连系。他们是末世的百姓，不只是因他们被呼召去承受那末世的国度，也是因他们已经历了弥赛亚时代的福乐。他们的团契在某种意义上，是预尝末世神国的团契，在犹太教中、在历史之中显露出来。若信徒会孤单，真是不可思议。成为信徒，就是与其他的信徒分享将来世代的生活，成为团契里的信徒，便在ekk－lesia（教会）之内。

这种团契意识在耶路撒冷团体中，以特殊的方式表达出来。这团体的特色显然是有许多穷人，尤其是寡妇。她们没有家庭，因此没有维生的来源。他享弥赛亚时代福乐的意识，导致实际分享财物产业。没有一人说，他的东西有一样是自己的，都是大家公用。因此，许多信徒卖了田产家业，把所卖的价银拿来，照顾那些贫困无依的人（徒二44--45）这完全是一件甘心情愿的事，可以从亚拿尼亚和撒非喇的事件得知。彼得提醒亚拿及亚说，没有人强迫他卖田地，一旦卖了，价银仍然是他可以随己意分配作主的（徒五4）。这事件的罪在于伪称全部的贡献，其实所卖的价银有一部份故意保留。献出来的钱显然是用来供给穷人每天的口粮，不然他们就什么都没得吃。（徒六2）这种通常称为『基督徒共产主义』，不应被认为失败的社会主义实验，其实这是初期教会团体，基督徒团契深切连结的表现。这种同样的团契意识，应该在不同的历史情况中，以其他方式表现出来。

EKKlesia （教会）的组织 要考查ekklesia（教会）的组织，我们就必须追溯到最早期教会领袖们的诞生。最早的ekklesia（教会）是一个没有组织的犹人信徒团契，他们不与犹太教分离，继续犹太宗教的惯例和崇拜。他们相信耶稣是弥赛亚，他也已开启了弥赛亚纪元。他们在家中，并（显然）在那楼房上同一聚集、一同用饭、并举行主餐、赞美神、敬拜神、并聆听使徒的教训。他们唯一的领袖是众使徒，他们的权柄显然是属灵的，而非律法的。当时并没有组织，也没有委任什么领袖。当时的ekklesia(教会）和今天的教会——有组织的机构——不同。当时的教会是犹太教当中一个小小的、开放的犹太人团契。十二位使徒当中，有三位——彼得、雅各、和约翰——职任最重，是其他九位的领袖（徒一13）。

除了使徒外，首次拣选正式领袖是教会出了内部问题之时。从各处散居地回来，住在耶路撒冷，说希腊话的犹太人开始埋怨，因为当地讲希伯来话的犹太籍寡妇似乎在每天分配食物上受偏爱。当时分配食物，显然是由使徒们直接监管，这项工作吃力而不讨好，以致他们被指摘有徇私之事（徒六1一2）。十二使徒为了解决问题，召开教会会议，拣选七个人来监管这项行政庶务。这很可能是后来执事职份的来源。保罗对这职份资格的训示，暗示有经济责任（提前三8一13；见腓一1）。当中一位『执事』司提反，在话语的职事上大有恩赐（徒六8及以下）。但大致上，教导和传讲福音的职事，依然是使徒的责任范围。

不久，有一组长老似乎是耶路撒冷教会的领袖（徒十一30）。圣经末记载他们是同时、为何、或如何被选立。我们只能运用我们的历史想像力，重组可能发生的事。犹太人的社会与会堂都由一组长老管理；既然初期教会在外表上与犹太会堂没有什么分别，因此我们可以假定：当使徒开始忙于耶路撒冷以外地方传讲福音之时，便拣选了众长老接替使徒的位置，治理耶路撒冷教会。果真如此，我们必须想到有一群长老，不是一位长老，在治理每一堂的会众。当耶路撒冷会议时，众长老与众使徒同享领导的职任（徒十五2，22；十六4）。当保罗在亚细亚建立教会，也在他建立的教会中选立一些长老（徒十四23）。可是，在拣选那七位（徒六 2）以及在耶路撒冷会议（徒十五12，22）时，全体会众的声音都参与决定。使徒行传显然没有千篇一律的治理模式。领导形式是项历史的发展，是众使徒、众长老、并会众共同的参与。

『长老』一词译自presbyteros，英文的presbyter（长老）一词也由此衍生。这些领袖不只称为长老，也称作监督（ePiskoPoi），这词是指他们监督教会的职务。这些是同一职份的两种称呼，可以从下面事实得知：保罗从米利都打发人往以弗所去，请教会的长老来，这些长老也被称为监督（徒廿17，28）。再者，在保罗给提多有关治理革哩底教会的训示里，这两个名词交替使用着（多一5，7）。

众教会整体地连系一起，不是借着组织或委任职员的约束，而是由于使徒们属灵的权柄。众使徒原是耶稣所委任，就是当耶稣拣选十二个人，要他们常和自己同在，也要差他们去传道（可三14及以下）。数目十二的意义在：他们要代表新以色列，就是教会。呼召十二门徒是项象征性行动，以他们为耶稣所建造新以色列的核心（太十六18）。当彼得承认信靠耶稣是弥赛亚，并蒙指称为教会，奠基的磐石，这不是以个人身份，而是作为十二使徒的发言人与代表。当犹大丢弃这位份，所产生的破口就由拣选马提亚来补缺（徒一15及以下）。从此以后，就人的委任而言，使徒的圈子圆满了。可是，圣灵可以选立新的使徒，而他们的使徒职任被众教会认识，不是根据人的授权，而是基于他们圣灵所赐的各项恩赐。除了十二使徒之外，巴拿巴和保罗也被认为是使徒（徒十四14），还有主耶稣的弟弟雅各（加一19），安多尼古和犹尼亚（罗十六7）。

使徒是神所选立的一群人，作为教会的根基（弗二20；亦见启廿一14），也是神传达启示的器皿（弗三5），启示有关基督的位格与救赎工作的意义。因此，他们一向以神自己的权柄说话，现代教会的领袖无人能以这权柄说话。使徒是早期教会教训的管家（徒二42），新约圣经可以看作是使徒对在基督教里救赎事件意义所作见证的最后产物。教会一旦建造成功，而使徒解释基督意义的话语，一旦以书写形式安置妥当，使徒职位的延续就没有进一步的需要。

与使徒相连的是先知（弗二20；三5），先知是受圣灵感动，有时预言未来的事情（徒十一28；廿一10），但更常见的是为教导教会而讲说启示的话语（林前十四6，29一30）。使徒和先知的恩赐都为圣灵所赐（林前十四4，28；弗四11），不是教会拣选人的职位。使徒与先知的权柄都是属灵的，不是任命、职务、或法律的权柄。使徒行使治理众教会的权柄，先知显然未行使这权柄。先知的权柄大部份在教导方面。

虽然众教会没有籍教会的约束或正式权柄连系成一体，但众教会有极深切的一体意识。这可以从使徒行传ekklesia（教会）一词的用法得知。该词常用来称当地会众（徒十一26；十三1；十四23），当地会众显然是在某家的屋子里聚集（徒八3）。该词的复数，因此是用来指全部的教会（徒十五41；十六5）。这词的单数也可以用来指一个城市里全部的信徒（徒五11；八1）；甚至可以指整个教会——那时犹太、加利利、撒玛利亚、各处的教会都得平安、被建立』（徒九31）。使徒行传教会一词唯一的归属用法是『神的教会』（徒廿28），这句话是指以弗所教会，作为整个教会的代表。

Ekklesia（教会）这些用法，暗示教会不只是所有地方教会的全数，或所有信徒的总和；更恰当的是，当地的会众是教会在当地的彰显。在以弗所的教会是神的教会，不只是神教会的一部份。这是下列事实的反映：所有教会都认为他们彼此相属，因为他们彼此相连同属基督。只能有一个教会，而这一个神的教会在各地方，借信徒的团契，将自己彰显出来。可是，这种合一体并非靠形式强加，也并非靠外在的维系，而是实际体验教会真正本质的反映。

教会与以色列 使徒行传概述教会逐渐脱离会堂，成为独立运动的过程。事实上，使徒行传其中的一个主题，就是在解释耶路撒冷犹太人的一个小团契（这团契实际上与他们的犹太环境极少分别）如何变成罗马帝国首府外邦人的一个团契（这团契完全脱离了一切犹太人的习惯。）

与犹太教分裂的首次证据，来自司提反的传道工作。教会拣选七位监管分配食物的弟兄，都有希腊名字；我们可以推测他们是说希腊话的犹太人，是在散居地长大的，比巴勒斯坦的犹太人有更开明的倾向。无论如何，犹太人控告司提反的话，不住地糟践圣所和律法（徒六13），似乎表示犹太人成为基督徒就不必再奉行圣殿的敬拜或遵守旧约圣经的律法。司提反申诉时，并不想证明这些控告的虚假。司提反的讲章在叙述当以色列在迦南地以外，且没有圣殿之时，神如何恩待以色列。他的结论是：神并不受圣殿所限刻（徒七47）。并直言，拥有圣殿并不能保证犹太人有正确的宗教信仰（徒七51一53）。我们可以推论，司提反是第一位真正了解圣殿崇拜和奉行律法，不再是犹太籍基督徒所必需的。

第二阶段是：彼得遵从神的带领，这带领超越他的犹太人信念，与该撒利亚外邦人同中基督徒相交的筵席。当彼得回到耶路撒冷，他被指摘不只把福音带给外邦人，更与外邦人一同吃饭（徒十一2），也就是触犯犹太人的律法。『那些奉割礼的门徒』提出这些指摘，他们是犹太籍基督徒，拒绝承认犹太教和基督教有任何分歧。他们认为基督教信仰是犹太教的成全，不是后继。彼得在这一点上成功地为他脱离犹太习俗而辩护，他叙述神明显接纳了那些外邦人。

保罗第一次宣教旅行，成功地在外邦世界中建立了好些教会，这外邦世界完全没有犹太人律法的规例。保罗第一次宣教旅行结束之后，这问题再度白热化。基督徒弟兄从耶路撒冷下到安提阿，安提阿是外邦基督教运动的新中心地，这些耶路撒冷来的弟兄坚持所有基督徒都必需遵守摩西的律法，也就是要成为犹太人，才能得救（徒十五1--2）。这件事导致耶路撒冷大会，决定犹太律法在基督徒团契中的地位。保守派坚持律法的永久不易，这一派来自法利赛教门信徒的带头（徒十五5）；而保罗代表开明派，认为律法并不约束外邦基督徒。会议后来由耶稣弟弟雅各的一番话作结，当时雅各已成了耶路撒冷教会的属灵领袖。他复述彼得在该撒利亚的经历，那时外邦人明显由神带进信仰的大家庭中。然后他说：『众先知的话，也与这意思相合，正如经上所写的：「此后我要回来，重新修造大卫倒塌的帐幕，把那破坏的，重新修造建立起来。叫余剩的人，就是凡称为我名下的外邦人，都寻求主。这话是从创世以来，显明这事的主说的。」』（徒十五15一17）雅各引述阿摩司书九章十一--十二节，证明彼得与哥尼流的经历是成全神的旨意，神要眷顾外邦人，并要因他的名从他们当中拣选百姓。因此，导致外邦使命的『重新建造大卫倒塌的帐幕』，必定是指基督高升登上（属天的）大卫的宝座，并且建造教会，就是神真正的百姓，新的以色列。神既然已经在律法之外带领了外邦人信主，因此不必坚持外邦人要成为犹太人才得拯救。会议决定，外邦人不必背负律法的重担。但他们被要求为了基督徒爱心的缘故，自我禁戒一些风俗习惯，这些风俗习惯特别受犹太人所憎恶，而犹太人又散居在地中海每一个主要的城市（徒十五21），这些风俗习惯就是吃与偶像有关的食物，吃勒死之动物的肉，这些肉还有未流干的血，喝混有血的饮料，并奸淫。这会议显然免除外邦人遵守律法的义务，并实际上在所有外邦人的会众中，摒弃了犹太人的惯例，虽然犹太基督徒也可以继续像犹太人那样遵行律法。

使徒行传前面十五章的叙述说明外邦教会如何兴起，脱离律法而自由。后面十三章说明教会与会堂的决裂是如何发展。保罗无论在那里宣讲福音，他首先都在犹太会堂讲道。几乎千篇一律地，遭受犹太首领并大多数会堂的反对，但那些在会堂里敬拜的外邦人却热诚接待他。这个主题说明了犹太人拒绝福音，而外邦人接受福音。保罗三次成功的宣教旅行之后，（这三次宣教旅行中，保罗一再遭遇犹太人的反对并外邦人欢迎，包括面对犹太人攻击时，外邦官员的保护。）保罗最后访问耶路撒冷。路加花了五章半的篇幅述说这最后的访问，一定有一些未曾解释的理由。这次访问没有任何正面的收获。这个长篇记载的目的，是要详细说明犹太教如何拒绝这福音。保罗三次在亚细亚和欧洲的宣教，犹太人拒绝他的信息，但外邦人领受他的信息。这种在各地城市的经历，如今重演在保罗于犹太教首府和外邦世界首府的经历中。若非罗马的代表保护保罗，耶路撒冷早就杀了保罗。大多数民众，尤以犹太公会为甚，都拒绝保罗及他的信息。圣城和犹大官员容不下基督教信仰。犹太人因此自己取消成为神真正的百姓的资格。

保罗在罗马蒙接待，证实且反衬了犹太人的拒绝。他首先召集犹太首领，陈述神国的宣告，只为了福音被拒绝。然后他转向外邦人；而使徒行传结束的时候，严肃宣告神对以色列的审判，并且断言：『所以你们当知道，神这救恩，如今传给外邦人，他们也必听受。』（徒廿28）于是，最初在耶路撒冷以犹太教门开始的教会，现在成了罗马外邦人的团契，完全脱离了犹太关系。


第二十七章 27 保罗：导论

第二十七章 保罗：导论

新约圣经里，把耶稣其人其事的意义加以阐释发扬，最伟大的思想家当首推保罗这位皈依基督的法利赛人。历史学者喜欢探讨保罗的时代背景，分析塑造保罗思想的各种影响，从而了解保罗的心灵。这项历史工作异常艰巨，因为保罗是足踏犹太、希腊、和基督教三个世界的人。保罗虽然生在希腊城市——基利家的大数，却是长于犹太家庭，按着严谨的犹太习惯教养成人（腓三5）。而且，他也以身为犹太人为荣（罗九3；十一1）。他自称曾经按着法利赛人无可指摘地遵行律法而生活（腓三6；林后十一22），并且比他许多同岁的人，为法利赛教门的口述遗传更加热心、更有长进。（加一14）

保罗自己的话支持使徒行传报导他的记载。使徒行传记载，他向耶路撒冷的犹太人讲话，自称曾经『长在这城里，在迦玛列门下，按着我们祖宗严谨的律法受教』（徒廿二3）。Anatethrammenos这个动词很可以解作『从婴儿期抚养长大』。因此保罗可能是说，他虽然生在大数，却在孩提的时候，就举家搬到耶路撒冷，他整个学校教育都在耶路撒冷。最低限度，这句话是说，保罗在耶路撒冷，在著名的拉比迦玛列的学校里接受训练。我们不清楚他是否受命为拉比一职，但他的书信有许多迹象显示，保罗像犹太拉比那样思想和辩论。

保罗也熟悉希腊世界，他的使命就是在整个希罗世界伸展教会，并以能与希腊文化相容的方式阐释福音。如果他的童年是在大数度过，他就会熟悉那些在大数的街头巷尾，到处流浪演说的犬儒主义——斯多亚主义的流行哲学家。不论他是否对神秘宗教亲身认识，他一定握过刻有火焚桑旦（Sandan）神像的钱币，并因此熟悉家喻户晓的一位死而复活之神的观念。没有证据显示保罗确实通晓希腊哲学和文学，而且严谨的法利赛人非常不可能把自己的儿子送进异教的学校读书。然而，保罗熟练希腊话，并且他所用的文学隐喻显出他是来自城市，而非乡村。保罗思想里的确有些成份只能来自他的希腊环境。他的文章风格通常类似斯多亚派的长篇、锋利、对谈式的辩论。他使用的一些字眼，像是非之心（syneidesis，罗二15）、本性（physis,罗二14）、不合理（me kathekonta，罗一28），这些字眼特别是属于希腊的思想界。然而，使用希腊词汇并不等于借用希腊宗教概念。另一些字眼，像奥秘（mysterion），和完全（teleios），属于神秘宗教界；但保罗有意以不同的方式使用这些字眼。

我们很难评估保罗各种不同的背景，对他的思想各有多深广的影响。很肯定的，他归信基督之后，并没有倒空他的头脑，把他以前的宗教思想连根拔除，而用一套完全的、现成的神学思想来取代。他曾经说，神在他还没有出生之前，就已经将他分别出来，要他事奉神（加一15）；这必定包括一项真理：他作孩童和少年的经历，都在装备他来完成神任命的工作。如果我们要了解那些塑造保罗成为第一位基督教神学家的各种历史影响，我们就必须按着多样的不同背景来解释保罗的思想。

虽然我们相信，保罗皈依基督不能用其他方法来解释，除了他确曾与复活的耶稣面对，但这并不一定等于保罗在大马色领受了他的整个神学思想，我们也不能把保罗的思想来源限制在旧约圣经和耶稣的教训中。反之，保罹似乎装备成为犹太神学家，在圣灵的引导下，领悟了被钉十字架的拿撒勒人耶稣，的确是弥赛亚、是复活与高升之神子诸事实的各种含意。这使他得到许多结论，是与他生为犹太人时所曾持守的，彻底不同，其中最显著的，是他对律法功效的新解释，这新的解释是十分非犹太的。

戴维斯（W．D．Davies）曾经大量发掘保罗的拉比背景，他非常详细地说明保罗与拉比思想的相似之处。可是，因为拉比文献比保罗晚得多，并且我们有的保罗思想都是基督徒式的，我们虽有整体的印象，但很难有详细、肯定的结论。

另外有些学者不接受保罗有拉比背景的说法，主要是由于保罗对律法的『悲观』看法迥异于拉比。这些学者试图按散居犹太人的背景来解释保罗的思想，而不是按巴勒斯坦犹太人的背景，因这些学者假定散居的犹太教对律法持有更律法主义的态度，对人性有更悲观的

评价，对世界持更暗淡的观感，因此保罗书信所反映的人，不可能是巴勒斯坦的拉比。

另外一种极端的解释法，把犹太的启示文学主义与巴勒斯坦其他宗教运动分开，认为保罗不是法利赛人，而是彻头彻尾的启示文学家虽然史怀哲会经使神学界正视末世论的重要，但他对末世论的解释却受害于对第一世纪犹太教本质不健全的分析。我们现在知道，我们不能再孤立不同种类的犹太思想，像拉比的（法利赛的）、启示文学的，与散居各地的犹太教。虽然各有不同的着重点（斐罗和米示挈显然代表不同的思想世界），但现代学者已经了解，启示文学派和法利赛教门都对律法和末世论有共同类似的看法，并且巴勒斯坦犹太教也曾经深受希腊思想和文化的影响。

几十年前，德国的『宗教比较学』学派按希腊神秘宗教的背景来解释保罗，认为保罗把原始犹太基督教改变成盛开成熟的神秘宗教：有一位死而复活的神，也有洗礼和圣餐等全属圣礼的仪式。另外有些学者认为，基督教在外邦环境中生根建造时，就变得希腊化，以致耶稣不再被视为犹太的弥赛亚，却按外邦宗教的主（Kyrios）来解释。虽然戴斯曼（A．Deissmann）承认保罗的犹太背景，但他却按希腊神秘主义来解释保罗基督教信仰的核心，把得荣耀的基督看作是一种轻盈稀薄的以太物质，像空气那样能够注入信徒里面，信徒也在他里面生存。

还有另外一些学者，按希腊灵肉对立的二元论来解释保罗，或者承认有所谓主前东方诺斯底主义运动的影响，这运动有灵魂自身的属天源头的观念，也有借一先存神人而得救赎的观念。然而，我们未曾发现任何主前文献讲到盼望一位从天而降的救赎主，并且那位诺斯底主义的救赎主很可能是『按当代流行的诺斯底主义信仰对基督教的耶稣所作的极端解释。』再者，库穆兰团体的文献曾经揭示巴勒斯坦犹太教有一教门，结合犹太人对律法严格的态度与『原始诺斯底主义』思想，这种『原始诺斯底主义』思想有一特殊的道德二元论，并且非常强调『知识』在得救上的重要性。当代圣经注释最迫切的问题之一，就是作为明白新约圣经背景的主前犹太教本质与诺斯底主义运动的历史。

鉴于保罗自己宣称曾经在成为基督徒之前，接受过拉比式神学教育，因此正确的研究途径似乎是接受这项宣称的表面价值，并按犹太背景来解释保罗思想。但在决定性的观点上，应记得有希腊或诺斯底主义影响的可能性。

犹太人保罗 保罗的基本神学假设，证实这个犹太背景的假定。他是绝不妥协的一神论者（加三20；罗三30）。他坚决排斥异教（西二8）、崇拜（林前十14，21）、和淫乱（罗一26ff.）。他以旧约各卷为圣经（罗一2；四3），是神默示的话语（提后三16）。保罗解释旧约圣经的方法显出他在拉比犹太教的传统之内。

保罗既是犹太拉比，他无疑也同有犹太人对律法的信仰、景崇。甚至他成了基督徒后，仍然坚称律法是属乎灵的（罗七14），是圣洁、公义、良善的（罗七12）；他并且从不怀疑律法是从神来的，是有权威的。对法利赛人而言，律法包括书写的摩西律法和口述的『祖宗遗传』（加一14）。犹太教已经失去了神借历史事件自我启示，并透过先知的口舌说话的意识。犹太教的启示教义，把一切对神与他旨意的知识都集中在律法里。圣灵已经随着最后一批先知离开了以色列，且不需再从神而来的更多话语，一切都已包含在律法里了。犹太理论把口述遗传追溯到摩西，如同他们把书写的律法追溯到摩西一样。启示在五经里是最后且是最完全的。进一步的启示是不需要的，也是不可能的。神不再于历史事件里行事；留待将来的只有一项神大能的作为：那时，神要彰显他君王的能力，消灭他的众仇敌，救赎以色列，并在全世界建立他有效的统治。

从基督徒保罗的著作，我们可以清楚断定：犹太人扫罗也和其他犹太人一样，盼望弥赛亚要以某种方式来临：他要来消灭他的众仇敌，救赎以色列，并建立神的国度；因为这个源自旧约众先知的盼望，依然是基督徒保罗思想的基本结构。保罗的书信反映了启示文学和拉比著作都出现的有关两个世代的措辞：olam hazzeh（今世)和 olam hab- bah（来世）。整个措辞只出现在弗一21，这先后两个世代在此处经文是指无穷未来的全部范围。然而，保罗通常称『今世』是邪恶和死亡的时代。今世的智慧不能带领人到神那里（林前二6；一20），也不能作为得救之路，因此今世的智慧必须摒弃（林前三18）。那些在今世有权力地位的人，都像今世有聪明智慧的人一样眼瞎、看不见神的真理；他们因为属灵的瞎眼，把荣耀的主钉在十字架上（林前二8）。『这世界的世代』（弗二2直译），就是世界在其堕落状态里的这世代，这世代的特色是自满自负的生活，不服从神的旨意——保罗将这种状态描述为在过犯罪恶之中的死。这世代背叛了永生神，看不见神在基督里的救赎工作。保罗描述这世代是在撒但『这世界（世代）的神』（林后四4）的辖制之下。

这世代将要结束，主的日子（帖前五2；帖后二2）一来到，这世代便要结束。这日子，保罗也称之为主耶稣基督的日子（林前一8；林后一14 ；腓一6）。当那日子，基督要再来（帖前二19 ：帖后二1：林前十五23），要结束『现在这邪恶的世代』（加一4，新译本）。保罗并不称呼未来的纪元为『来世』（除了在弗一21以外），但他经常提及末日的神国（林前六9；十五50；加五21；弗五5；帖前二12；提后四1，18）。保罗在林前十五23一26清楚说明了末日神国的意义。就是将一切敌挡神旨意的权势彻底毁灭，尽末了所毁灭的仇敌，就是死。基督必要『作王统治』（basileuein，第25节），直到救赎目标的达成。保罗这个基本的末世论结构——主的日子划分了两个世代，这日子，神要将他堕落了的受造从一切邪恶罪恶的蹂躏下解救出来（罗八21）——与启示文学犹太教中，所发展的旧约圣经中论将来的看法相吻合，保罗这结构也在四福音书里出现。

扫罗是犹太拉比，热衷于律法，也同样热衷于根除这个高举对拿撒勒人耶稣追忆的新兴宗教运动。使徒行传记载保罗在耶路撒冷参与了司提反的死（徒八1）；并且保罗自己也承认他曾经热心于压制司提反的宗教运动（加一13；林前十五9；腓三6）、这种逼迫教会的热心与他对律法的热心分不开。后者是前者的基础。对法利赛人而言，律法就是一切。耶稣的传道事工曾经是法利赛人一切所持守的挑战。他曾经破坏了律法，随意亲近那些不遵守文士所解释之律法的人，并自称有属天权柄，敢向犹太宗教的根基挑战。这个耶稣门徒的新团契，是由一些像耶稣本人那样未曾学过文士遗传，忽略法利赛人对义的定义的人所组成的（徒四13）。司提反的『申辩』实际上是弃绝律法，因司提反指证律法从未曾产生一顺服或遵从神的民族（徒七35ff.）。这些人宣称耶稣的确是弥赛亚，而他们就是弥赛亚的子民。根据犹太人的前提，这两项宣称显然是虚假的。

神百姓的可恶仇敌所执行的死刑，简直和弥赛亚身份大相迳庭。弥赛亚要『使不信神的列国在他的轭下服事他；……并且他要洗净耶路撒冷，使它像往日那样圣洁』（所罗门诗篇十七32）。『并且他要聚集圣民，要在公义中带领他们』（所罗门诗篇十七28）。『那些行在他所命令的公义之中的，要活在他吩咐我们的律法中。主的虔诚人要靠它永远活着』（所罗门诗篇十四1—2）。因此，耶稣不可能是弥赛亚，他的门徒也不可能是弥赛亚的百姓。如果他们的宣称有效，则作为一个律法宗教的整个犹太教的基础，便无效了。因此，教会的存在，并其自称为弥赛亚的子民，无疑是犹太教的威胁。身为拉比的扫罗，当他试图粉碎这项新运动时，肯定自己是在遵行神的旨意，并稳立在神的话语上。

基督徒保罗 有些事情发生了，使保罗有了彻底的改变。要了解究竟发生了什么事情，就要先分析三项非常特殊的事实，这三项事实都与保罗的使徒使命有关。第一、保罗传扬基督，这位基督是保罗先前曾经逼迫的；第二、保罗以向外邦人传福音为神托付他的独特使命；第三、保罗传讲人称义是因着信，不在乎遵行律法，人也不能靠律法的善工称义。

根据全部资料来看，保罗这种一百八十度的改变，并不是长期思考、逐步修正的结果，乃是大马色路上经历的立时成果。保罗的归正使历史学者头疼，因他们试图用人类常见的经历，来解释保罗在大马色路上归正的经历。使徒行传三次记载这件事情（徒九1—9；廿二 6—16；廿六12—18），在细节上虽然有些不同，但下列四项重点都一致：第一、扫罗看见从天上发大光；第二、保罗仆倒在地；第三、保罗听见自称耶稣的声音；第四、保罗暂时瞎了。有些学者解释这个经历为癫痫症发作。更多学者解释这个经历为犹太人保罗突破他内心长期强烈的争战。这些学者解释罗马书第七章，为扫罗在律法下内心扰乱的写照。表面上，保罗是得意、无可指摘的律法拥护者，但他的内心却深陷在黑暗与混乱之中。司提反殉道时的表现进一步动摇了他。在他内心深处，不论是在他的意识之中，或是在他的『超我』之内（Goguel），他知道基督徒是对的。这种内心冲突在大马色路上的幻象经历里达到顶点，保罗自己认为这是从主来的异象，但今天我们可以从宗教心理学来了解这个经历。然而，保罗本人的见证，驳斥了这种心理学的解释。保罗见证自己以前深以热爱律法为荣、为傲（腓三 4，7；罗二13，23）。这种心理学解释没有多少经文的依据，都是基于一些心理学的假设。保罗本人的见证未提到以前对犹太信念有任何失望、灰心、或困惑。保罗的归正是他以前对耶稣、对他的门徒、对律法的态度的突然反转。许多学者摒弃这种心理学的解释，接纳保罗自己的见证，纵然他们不能解释这经历。

若有人研究『真正发生了什么事？』这问题，他若不是要成为神学家，就是干脆承认无知。历史学者的学术立场，容不下耶稣的复活、升天、得荣，也容不下天上荣耀的存有在历史之内向人显现。他们也认为，扫罗的大马色经历没有足够的历史性和人性的解释，因此我们一方面要承认无法追溯心理学上的背景，另一方面也仍要坚持大马色经历是一种心理作用。这是以假定为论据的狡辩。历史学者只能说：『我们必须断定，大马色经历使一个逼迫基督徒的法利赛人变成基督的门徒，但关于转变的方式就一无所知了。』然而，这位学者继续说：『从信心的眼睛来看，敌挡基督徒的人突然变成基督的使徒，无疑是神特别作为的结果，并且保罗在服事主时经历了这项神的作为。关于保罗的归正，我们能说的就是这些。』

存在主义解经法，把基督的显现看作是对自我的新了解。『保罗的归正是决心全盘放弃他先前的自我了解，这自我了解受到基督教信息的质疑，因此他决心重新了解自我的存在。』当然，大马色路上的经历是保罗对自我的存在，及神与世界之关系的重新了解；但这新的了解并非大马色经历的内容，而是经历的结果。承认耶稣是神的儿子在先，而保罗完全反转以前对自己的了解则发生在后。

保罗自己坚称，在大马色路上发生的是复活荣耀的耶稣向他显现，他把这次显现与耶稣复活以后，40天中多次的显现归入同一类（林前十五8）。保罗像其他使徒一样，曾经见过主耶稣（林前九1）。他曾领受耶稣基督的启示（加一12）。保罗虽把耶稣向他显现与40天的显现同列，但他提到耶稣向他显现有其不寻常之处，他说：『我如同未到产期而生的人一般』（ektromati，林前十五8）。严格的说，这个字不是指迟延生产，而是指早产，与前面『末了』一词互相矛盾。可是，这个字大体可以看作是指不寻常的生产，且这次事件是发生在耶稣已经停止向其他门徒显现之后。还有值得留意的，保罗把这次复活基督的显现，与他的三层天经历加以区别（林后十二）。大马色经历是基督最近且最后的显现，是不能重演的；而哥林多后书的启示却非罕见的经历。保罗在大马色路上看见主，在异象中听见『难以言喻的话，那是人不可以说的』（林后十二4 新译本）保罗的归正不能解释作伟大神秘主义者的第一次真正的神秘经历。解释保罗的归正只有两个真正的选择：一是不可知论——这不是答案；另一是，在大马色路上耶稣基督的确向保罗的感官知觉显现——这是保罗自己的解释。没有任伺事物能使保罗确信耶稣从死里复活，证明他是弥赛亚，是神的儿子，除非保罗肯定耶稣显现的真实性。在此情形下，没有别的，只有事实本身能够公允地解释他自己的肯定。

『归正』（ Conversion）不是描述保罗经历最恰当字眼，因这字眼在我们的用语中背着心理学的包袱。再者，扫罗不是从不信改变为信，从罪改变为义，从无宗教改变为有宗教，甚至也不是从一种宗教改变为另一种宗教，因他认为基督教是真正的犹太教。他是从一种对义的了解改变为另一种的了解——从他自己行为的义改变为因信而得之神的义（罗九30 ff）。耶稣的显现向保罗证明了基督教的宣讲是正确的；耶稣确曾从死里复活；因此他必定是弥赛亚，并且不只是弥赛亚，也是神的儿子（徒九20）。全部保罗归正的三次记载中，高升的耶稣将自己与基督徒认同：『我就是你所逼迫的耶稣』（徒九5）。这句话确立扫罗所逼迫的教会的确是弥赛亚的子民。但如果一群不遵守法利赛人所阐释之律法的百姓是弥赛亚的百姓，那么救恩就不可能凭借律法，反而是弥赛亚的恩赐。又如果弥赛亚救恩是在律法以外临到犹太人，那么这救恩必然是普世性的，是神给万人的恩赐。这就是保罗从复活的耶稣领受作外邦使徒之呼召的基本推论。

保罗明白了耶稣的确是弥赛亚，革新了扫罗对律法整个意义的衡量。因为就是他对律法的热心使他恨恶基督徒，也恨恶基督徒所宣称的弥赛亚。耶稣不是被没有宗教，没有道德的人判死刑的，耶稣是被忠心虔诚的犹太人定罪的，这些犹太人以为他们是在维护神的律法。是在巅峰状态下的犹太教把耶稣钉死在十字架上的。如果保罗靠律法成义的努力，曾经蒙蔽了他对在弥赛亚里真正神的义之了解（罗十3），那么律法就不可能是称义之路。犹太教以律法为称义之路必定是错了。因着这项肯定，保罗便确信基督是律法称义之路的结束（罗十4）。因此’保罗神学的全部精髓——耶稣是弥赛亚，外邦人的福音，因信称义对抗律法善功——都蕴含在保罗大马色路上的经历之中。

一切更新 保罗一旦了悟耶稣是旧约圣经所应许的弥赛亚，他需要修正对救赎历史的了解。他仍然继续冀盼主的日子，弥赛亚在权能荣耀中显现，建立末世的国度。保罗没有放弃犹太人的体系，就是两个世代且现今世代邪恶（加一4）的体系。邪灵势力仍然敌挡神的百姓（弗六12ff.）。神的百姓仍然身受邪恶、疾病（罗八35；腓二26f.）、和死亡（罗八10）的辖制。物质世界仍然在败坏的辖制之下（罗八21）。人类社会的世界之灵敌挡神的圣灵。世界在神审判之下（林前十一32）。信徒仍然住在世界里，也使用世物（林前七31），并且不能避免与这世界的人来往（林前五11）。从自然、历史、和文化的观点来看，神的国度显然仍是末日的盼望。

然而，若耶稣是弥赛亚并已经将弥赛亚救恩带给了他的百姓的话，那么有些事情是改变了。基督的国度必定已经是现今的实体，他的百姓也已经被领进去了，即使这世界不能看见（西一13）。他的国度已经临在，因就某真实意义而言，耶稣已经开启了他的弥赛亚统治。事实上，保罗认为耶稣的弥赛亚统治，已随他的复活与高升开启了。他作王掌权并不是以他的再来开始，一直延伸到telos（末期）；他作王掌权是以他的复活开始，一直延伸越过再来到telos（末期）（林前十五23—25）。末期到了，那时他已经毁灭一切的仇敌，要把国交与父神。

耶稣是弥赛亚的这些新意义，使保罗对Heilsgeschichte（救恩历史）的看法彻底地修正，彻底脱离犹太教的看法。救赎事件已经在历史之内发生，也在旧时代那样的世界之中发生了，这些救赎事件的主要性质是未世的，而『未世的』是指在以前所有的思想中，属于将来的世代的救赎事件。该撒仍然在统治这世界，弥赛亚如何可能登基？然而，这就是保罗和初代基督徒团体共同确信的，而且保罗比其他人更明白这意义。保罗清楚明白耶稣的复活是一项末世事件。死人复活依然是这世代末了的事件。那时，这必朽坏的要变成不朽坏的（林前十五52ff.）。然而，耶稣复活不折不扣指明这项末日复活已经开始了。

保罗把死亡与死人复活加以对比。死亡借一人进入这世界，死人复活也借一人入了世界。复活以不同的阶段发生：初熟的果子是基督，是复活的头一阶段；第二阶段将包括那些基督再来时属他的（林前十五21—23）。这里的重点是，基督的复活是这种末世死人复活的起头，而且基督的复活不是一件孤立事件。耶稣复活事实上是末世盼望的起头。死人复活不再仅是一次发生在这世代末了的单独事件；复活至少已经分作两个阶段，且头一个阶段已经发生。正由于末世死人复活已经开始，因此在基督里的人确知他将来要复活。末世死人复活的第一幕脱离了其他部份，提前在现今邪恶的世代中上演。

『初熟的果子』支持上述的解释。初熟的果子是丰收的开始。初熟的果子并不等于整个的丰收，初熟的果子不只是开花、绿叶、和青果；初熟的果子是果子完全成长，可以收割了；又因为这些是『初』熟的果子，所以也是即将来临丰收的应许和保证。信徒的复活之于耶稣的复活，犹如丰收之于初熟的果子。性质完全相同，唯一的分别是时与量。

保罗以类似的方式描述在圣灵里的生命是末世实体。旧约圣经把圣灵浇灌凡有血气的看作是末世事件，会随着主的日子并弥赛亚的审判和拯救一同临到（珥二28一32）。保罗认为完全经历圣灵的生命是将来末日的事件，随着复活而来，就是在基督里死了的人将要以『灵性的身体』复活（林前十五44）。灵性的身体不是从灵造出的身体，正如天然的（psychikos）身体不是从天然（psyche）造出的一样。天然的身体是为了经历人类生命（psyche）而设计的身体；而灵性的身体将会是充满赐生命神之灵的身体，将会是不能朽坏、荣耀、有能力的身体。换句话说，完全享受圣灵的生命将会是达致天然、必朽坏的身体存在层次的变化，以致必朽坏和软弱将要被永生的丰满所吞灭。完全的圣灵的经历将是物质身体的得蒙救赎（罗八23）。保罗解释现今圣灵的赐予，是按这种末世的圣灵恩赐的背景。我们已经有『圣灵初结的果子』（罗八23）。圣灵的内住，就像耶稣的复活一样，是初步享受末世事件，其丰满仍有待将来。

保罗在别处经文用『头期款』来形容这种同样的末世的圣灵享受。神用所应许的圣灵给我们作印记，『这圣灵是我们得基业的凭据（头款、或头笔款项），直等到神子民被赎（或译作直等到我们拥有这基业）』（弗一14；亦见林后一22；五5）。此处圣灵被称为arrabon （凭据，或质），这个字是指所给的头款或确据，来保证工程一定完成。 Arrabon（凭据）是承诺，但不只是承诺，也是实现。这是定金，承诺将来完全付清，也在现今先付一部份。这就是今世圣灵的恩赐，是定金或头款，同时保证将来末世的基业，将要在复活时候获得。这里再次将末世的恩赐分成两部份，第一部份已经是现在的经历，但其丰满仍有待将来末日的实现。复活也是历史、也是末世；圣灵的生命也是经历，也是盼望；神的国也是现在，也是将来；将来世代的福乐，其丰满仍然在盼望和期待中；然而这些福乐有些部份已经提前在现今邪恶的世代里临到，因为对比的结构有所修正，末世福乐借着基督已经成了现今基督徒经历的事物。

保罗的归正意味着他了悟末世的事件确实已经开始，而且是在历史之内，在现今这个邪恶世代之内开始了。弥赛亚已经开始了他的统治；复活已经开始；末世圣灵恩赐已经赐下；但弥赛亚的再来、复活、并末日的救恩，仍然在盼望之中。这项确信需要信徒修正两个世代的结构。基督舍己要救我们脱离这个现今罪恶的世代（加一4）。那些在基督里的人，虽然活在这个世代，却不再效法这个世代。他们行为的标准与动机都不一样了：内住之末世圣灵恩赐变化的大能（罗十二1—2）。对信徒而言，『这些世代的末了』已经来临（ta teleton aionon，林前十11）。

这句独特的措辞有可能准确地用来指明一项事实，即今世和来世这两个世代重叠一起，并且来世的第一部份衔接旧世代的最后部份，以致主复活与主再来之间的时期是『两时期之间』的时期，或更恰当的说，是属于两个时代的时期。Tele『是指两线的末端，是一线的结束，同时也是另一线的开始』。这个看法非常吸引人，事实上也符合保罗的思想。然而，因为上下文是关于旧约历史与基督徒的关系，所以应该从目的的意义去了解tele，不应从时间的意义去了解，尤其因为tele有时只是形式复数。这句措辞是指基督开启的时代，是历史各时代得以成就的时代。可是，这成就的性质包含在一些事实里，就是弥赛亚已经来临，已经开始他的统治，复活已经开始，末世圣灵的恩赐已经浇灌下来。令人惊奇的事实是，这些末世事件发生在主的日子之前，在来世降临之前，在现今邪恶世代当中。纵或没有林前十11，也可以正确地说：整个看来，保罗的思想『只有以奇异的方式，即信心的眼睛才可以看见，旧纪元的结束与新纪元的曙光，已经临到基督徒团体。』

我们不可推断说，保罗解释这新世代，即等于犹太人所期待在将来世代之前的弥赛亚的日子，相反的，耶稣曾经在期待中的弥赛亚的日子之前，以弥赛亚身份显露。他的死亡与复活在传统的末世论里是完全未能预见的。借着耶稣的复活，超自然世界的能力，将来的世代已经在受造的世界中运作了。『超自然世界已经随着耶稣的复活开启了，虽然它还未显明。』

保罗对救赎历史的新领悟综述在林后五16—17中。『所以我们从今以后，不凭着外貌认人了；虽然凭着外貌认过基督，如今却不再这样认他了。若有人在基督里，他就是新造的人；旧事已过，都变成新的了。』因为基督在他十字架上的弥赛亚事工（15，19），一种新的存在已经向人开启：就是『在基督里』的存在。这是指在新境界之范畴里的存在。新的概念就是末世的。圣经远眺神的救赎目的完成在新天新地（赛六五17；启廿一1；被后三11）并其新耶路撒冷（启三12；廿一2）、末日筵席的新酒（可十四25）、给蒙救赎者的新名（启二17；三12），救赎的新歌（赛四二10 ；启五9；十四3）。这救赎可以一句话概括：『看哪，我将一切都更新了』（启廿一5；赛四三19）。保罗确认，在基督里，新的已经来临了，纵然那旧世代还未完全过去。

在新世代的存在，意味着全新了解和注释一切人类的经验。保罗成为基督徒之前，他是犹太拉比，他kata sarka（按着肉体）认识所有人。他的观点、他的价值、他对其他人的了解，都只是『从人的观点来看』（RSV），都只是按照肉体的、世界的标准。这是保罗描述他活在犹太教里、按照肉体活的另一种措辞。扫罗曾经是热心的法利赛人，因他对律法的热心，对自己感到十分地骄傲；他以自己的义夸口；用可怜和憎恶的目光去看犹太人中漠视律法之不洁净的人（amhaaretz．百姓）；他恨恶外邦人，因为他们拜偶像、行不义。他甚至从这个角度去看基督。Kata sarka（凭着肉体）认识基督的意思是：把基督看作是亵渎神；自称为弥赛亚；干犯法利赛人所注释之神的律法；应该定罪处死的人。这种kata sarka（凭着肉体）的认识是指保罗逼迫教会的时候，因他只从犹太人的立场去看耶稣。保罗后来在往大马色的路上遇见主之后，对事物就有不同的看法。他如今知道耶稣是弥赛亚，是神的儿子，他开启了新的世代，这使保罗对全人类有新的态度。他不再把人类分为犹太人和希利尼人，为奴的和自主的。这些分别固然事实存在，却不再重要了。他们都是神所爱的全人类，基督为他们而死了，保罗必须向他们传讲在基督里新生命的福音。

保罗神学的中心 保罗的神学是否可以发展出统一的概念？这问题的答案通常都围绕着因信称义或在基督里存有的神秘经验。在宗教改革的影响下，许多学者都把因信称义看作是保罗思想的中心内容。近代有些学者开始反对把因信称义看作是保罗神学的中心。威列得（Wrede）认为：我们除了在讨论律法时需提到因信称义外，其他时候可以不必提及而照样解释保罗的全部宗教。史怀哲重新发现末世论对保罗的重要，他认为因信称义是导致错解保罗思想的起点，因信称义不是保罗思想的中心，只是附带的话题而已。他认为保罗的中心思想是从类物质角度去了解的在基督里的神秘存有。安得烈（Andrews）赞成沙巴提尔（Sabatier），认为称义是『司法的，且是次等的观念』，妨碍人明白神所赐之义的更高更精确的观念。司徒特（Stewart）没有这么彻底贬抑称义，但他认为要了解保罗的思想和经验，真正的线索不在称义，乃是在与基督联合。戴维斯（Davies）跟随威列得和史怀哲，认为称义只是便利的辩辞，驳斥围绕在保罗思想边缘的犹太主义者。保罗思想的核心却是新世代权能已经来临，而圣灵降临就是这事件的证据。

前面对保罗思想的概述符合了戴维斯所说的，保罗思想的中心是认识救赎的新世代乃借着基督的事工而降临。一位改革宗学者曾经指出，把因信称义看作是保罗的中心教义有其危险，就是剥夺了保罗信息中的『救赎历史动力』，把他的信息变成无时间观念的个人称义。一致的中心应该是作为救赎历史核心的基督救赎事工。『整部新约圣经宣讲的基本主题，是以基督降临肇始的历史性救赎的成全。』保罗的神学是解明这些新救赎的事实。他全部神学思想的共通特性是这些神学思想与神在基督里之历史性的救赎作为。基督的意义是开启救赎的新世代。旧约圣经弥赛亚救恩的应许已经借着基督的受死和复活应验了，且是在旧的世代中应验的。新世代已经在旧世代的架构之内降临；但新世代也将改变旧世代。因此，保罗的信息是实现末世论，也是未来末世论的信息。

正确了解在基督里的新世代，有助于解答称义和『神秘主义』（或在基督里的新生命）之间的张力，因这包括了两者。下面我们会讨论称义在基本上是末世论的实体；但正如基督已经复活得荣，末世圣灵恩赐已经在历史之内赐下了；同样的，末日审判原则上已经在基督受死中发生。称义（公义法官宣赦）和圣灵的恩赐都属于将来的世代，但对在基督里的人已成了现今经历的事物。

上述这种对保罗的了解，使保罗与犹太教尖锐地对立。身为犹太人的保罗，认为神全部启示都在律法之内。除了律法之外，神在今世不会有更多的启示与作为。神已经不再自我显露，不再借先知说话，不再在历史之内行事。只有律法是启示的焦点。保罗在大马色路上的经历，使他认识到，他曾经激烈反对的早期督徒的信息，原来是真实的，神曾经再次行动，再次启示他自己，再次借历史事件——拿撒勒人耶稣——启示他的救恩。简言之，保罗对启示有新的了解；或更恰当地说，他寻回先知对启示的了解，就是由先知话语所解释之神的救赎事件。『神在基督里，叫世人与自己和好』（林后五19）。保罗的归正，就是寻回犹太教失去之救赎历史的意义。他对基督的经历迫使他越过摩西律法，重新发现神赐给亚伯拉罕的应许，并且知道这些应许已经在最近，发生在耶稣本身及其事工中的事件里应验了。


第二十八章 28 保罗的思想渊源

第二十八章 保罗的思想渊源

我们的资料性质 保罗亲笔留下了不少可供研究的原始资料。教会传统认为新约圣经有十三封书信是保罗写的。近代学者一般认为其中有九封的确是保罗写的。许多学者认为以弗所书不是保罗写的，是保罗的门生后来模仿歌罗西书写成的。反对以弗所书是保罗写的，证据并非压倒性。三封教牧书信的问题比较严重，因这三封教牧书信的文学风格，与其他九封公认为保罗书信的文学风格有很大的差异，教义着重点显著不同，教会论更是如此。然而，反对三封教牧书信出自保罗手笔的学者，一般都承认这些书信其中还是含有纯正的保罗思想。既然三封教牧书信的神学着重点和其他九封书信的不同，因此，虽然我们同意这三封教牧书信基本上是保罗写的。但我们的处理方式将会是：批判性地使用教牧书信的材料。若教牧书信有经文支持或说明保罗的用法，这些经文会被引用；但将会指出其中教义着重点的差别。

研究保罗的学者，若试图重组保罗的神学思想，就会遭遇特别的困难。因为保罗的书信不是神学论文，也不是正式的文学作品，而是『非文学的』、生活的、个人的信札。保罗以深厚的情感写信给他的基督徒会众，大部份是保罗自己属灵的儿女。有些学者甚至因此就低估了保罗在神学方面的重要，只称他是个宗教天才，不称他为神学家。虽然保罗的确没有给教会留下一套系统神学，不能称为系统神学家。他不像那些现代神学家，着意设计一套坚固、平衡、紧密的神学系统。但保罗也同样地的确是犹太血统出身的神学家，他显然曾经努力寻出神在基督里救赎事工的意义，来切合他众教会的需要。因此，保罗的神学不是一套抽象、理论、思想上的系统。保罗神学是为着实际切合个别或整体基督徒生活而解释基督本身及其事工的意义。因此，把保罗的神学和他的宗教区分，好像区分理论与实践那样，是不正确的。就保罗而言，神学与宗教是分不开的。保罗是一位神学思想家，对他而言，神学的『概念』是有关神、人、和世界的事实，这些事实说明了世人远离了神，而神在基督里寻回世人归于自己的作为。

保罗的书信几乎都是因应他众教会一些特殊境遇而写的。因这缘故，研究保罗的思想就受到若干限制，其中最主要的限制是：我们没有保罗的『全部』思想。许多研究保罗的学者，似乎假设保罗的书信记录了他所有的思想。倘若有些重要课题未见诸书信中，学者们便假设这是因为这些重要课题在保罗的思想中没有地位。这种处理方式很危险；根据缄默的证据要非常谨慎才能采用。保罗讨论好些课题只因某个教会有某种缺欠需要他教导。罗马书几乎是唯一不是为了处理当地某种缺欠而写的书信。保罗预期要去罗马看望信徒，他先写了这封信去（罗十五22一33）。罗马书是保罗书信中最像信仰告白的一封。然而，罗马书显然并非保罗思想的完整纲要，只是保罗福音的核心而已。罗马书几乎只字未提教会论。未世论也只是一笔带过。虽然对基督本身有重要的述及（例如，罗一3—4），却没有像腓立比书第二章那样的基督论。

保罗作品的这种生活、历史性结构，可能是现代神学讨论中一些最难解答的问题之原因。如果不是哥林多有人对复活真理起了疑问，我们也许永远不会知道保罗对复活真理的看法。如果不是哥林多曾经有人混乱圣餐，我们也许就断言保罗不知道有关圣餐的遗传。换言之，我们可以说，现今我们对保罗思想若有任何认识，都归功于一些『偶发的历史事件』，这些事件使得保罗必须处理众教会生活中，各种教义与实践上的难题。

结果是，有些问题从未被提出，因此从未引发保罗的回应。保罗从未谈及恶人的将来，却多有论及基督徒的将来，说他们将有分于基督复活的样式。但保罗对此多作论述，只因帖撒罗尼迦信徒对那些在主再来之前，去世之信徒的将来有些困惑（帖前四13），又因哥林多教会有人不信身体复活（林前十五12）。然而，初期教会似乎从未争论过非基督徒的将来。有些犹太人相信炼狱。倘若这些犹太人皈依基督，又把炼狱思想从犹太会堂带进与保罗有密切关系的基督教会里，说有炼狱洁净之火为那些不太邪恶的人预备，又说有这类死后的救法为那些未闻基督救恩因而未曾断然拒绝救恩的人而预备，那么，保罗就会写信衡量这种言论，而我们现在对保罗末世论的认识也就会更趋完全了。

耶稣生平是现代鉴别学最重要的问题，但在保罗认识的教会中，这似乎从未成为问题。存在主义神学家有鉴于保罗对此较为缄默，使断言因保罗对耶稣认识确实太少，也没有听闻有关耶稣生平的福音遗传，所以保罗很少提及耶稣一生。然而，保罗没有广泛引用福音遗传并不等于他不熟悉这些遗传，这只不过表示保罗从未遭遇过必需引用这些遗传的情况。耶稣在世上的事工，他的教训和大能的作为，甚至他的性情和品格，这些都不是保罗救赎信息的必需部份，何况保罗所熟悉的遗传之可靠性也从未被质疑。但是，如果库穆兰的『公义的教师』的一些门徒接受了福音，却在保罗认识的众教会中恶意教导，说四福音没有记载耶稣十二岁到三十岁的事迹，耶稣在这期间曾经有数年在库穆兰居住（正如有些现代学者也这样认为），又说耶稣自己在许多方面就是『公义的教师』的再化身，或者他其实就是『公义的教师』，保罗很可能会写信纠正这些错误的看法，并且提供有关耶稣生平和位格的若干资料。可是，这些问题从未出现，而保罗对此就保持缄默。我们只能从保罗所讲过、所写过的观念里，去重组保罗的思想；缄默并不等于一无所知。

现代解经家还要面对另外一个难题，就是对许多保罗写作的历史背景都无法稽考。保罗在他其中一封早期的书信里，用很难解的措辞论到主的日子之前将要发生的事：必有离道反教的事；并有那大罪人，就是沉沦之子，显露出来；……甚至坐在神的殿里，……只是现在有一个拦阻的，等到那拦阻的被除去（帖后二3ff.）。在这一段难解的经文当中，有一句评语：『我还在你们那里的时候，曾把这些事告诉你们，你们不记得么？』（帖后二5）。现代解经家无法找出这个口头教导的背景，因此充其量只能猜测保罗这番话的真正意义。另外还有些难解的话，例如：为死人受洗（林前十五29），并保罗对『处女』的训示（林前七36ff），因没有历史背景，只好一直悬疑至今。

保罗对自己信息的态度 迄今我们单从历史的观点来讨论。我们衡量保罗的思想，就像衡量任何一位古人的思想那样。这种方法是不可避免的，因为保罗的思想都是历史的境遇，都必须按历史背景来研究。把保罗的书信看作是神的超自然旨意的直接启示，将永恒、无时间性的真理传递给人，这些真理只需要加以系统化，产生一套完整的神学，根据这种观念，而用『经文支持式』（Proof—textmethod）来解释保罗书信（译按：即寻找一堆经文来支持系统化的处理和解释），显然是漠视神喜悦将他的话赐给人的方式。无可置疑的，保罗的书信和思想是历史，必须以上古宗教历史的片断来研究。然而，这却引起一个问题——我们凭什么可以称之为保罗的『神学』？『神学』只是有关早期基督徒的信仰内容的一种叙述式学科，还是神喜悦使用保罗作为早期教会杰出的个别器皿，向人传递权威的、救赎的真理？

保罗会如何回答上述这个问题是毫无疑问的，因为他的书信反映出一种权威的意味，保罗全部思想必须按这种权威的角度去阅读。保罗对神的旨意和心意的认识所作的宣称，若从纯粹人的层面去听，他的宣称则近乎自大狂妄。保罗处理婚姻问题时，把自己的权威与主自己的权威同列（林前七10，12）。保罗劝诫哥林多教会的信徒，那些在他们当中自认为属灵的人（就是那些被神的灵引导的人），必须认出保罗所写给他们的，就是神的旨意。如果任何人不承认这个事实，保罗宣判说，那人是不被承认的（林前十四37f.），意思可能是说，这样的人并非真被神所认识的。他夸口他的权柄（林后十8），他认为自己超乎哥林多其他教师之上，因他认识神的旨意（林后十一6）。保罗认为，任何人如果不按照他的信息传讲『福音』，愿这人受咒诅（加一6ff.）。保罗吩咐帖撒罗尼迦教会的弟兄姐妹：会众当中，若有任何人不听从保罗的教训，就要把他逐出团契之外（帖后三14）。保罗期望他的权威被承认、被顺从，并且他许多的教训被遵守（林后二9；八8）。保罗确信神终会向那些不同意他的人证明他是正确的（腓三15）。

单从人类行为来解释，保罗似乎的确是『向他的对手无限严厉』，说话『狂热不修饰』，『显出偏执的正统例子。』可是，这种肤浅的描述忽略了一项事实：保罗以权威写信，并不是站在单独个人立场上，乃是因深知自己蒙神呼召，站在使徒权威的立场上。保罗自觉神的话语已经交托给他，他已经成为高升基督的出口。他清楚知道神的旨意和他自己的意见之间的分别（林前七6，25；林后八10），虽然在他私人意见里仍有圣灵的引导（林前七40）。

使徒保罗 保罗的权威意识不是他私有的，乃是主立他为使徒而赐给他的。耶稣拣选了十二位门徒特别接近他，并且差派他们出去参与他所致力的相同事工和信息。福音书中用apostolos（使徒）这个字来称呼这十二位门徒（可六30，及其平行经文），是指他们的任务是耶稣所差派的，尚未成为职衔。在早期教会中，十二使徒组成教会中权威性领导的群体。我们无法重组确切的历史情况，但似乎使徒的圈子被扩大了，还包括一些其他的人，像耶稣的兄弟雅各（加一19），安多尼古和犹尼亚（罗十六7），可能也包括西拉（帖前二6；参徒十七10），巴拿巴和保罗（徒十四4，14）。也显然有其他人自称为使徒，试图反对保罗在哥林多的工作（林后十一5，13；十二11），但保罗不承认他们是使徒。

保罗是以使徒身份自称有极高的权威。保罗在往大马色路上遇见主，不只叫他知道耶稣是复活高升的弥赛亚，也领受了从神而来的呼召，去作特派的事工。使徒行传多次叙述保罗皈依基督的史实（徒九15一16；廿二15；廿六17一18）。保罗也用自己的话来确定这史实。神在保罗出生之前就已经将他分别出来，叫他传福音给外邦人（加一15f.）。保罗自觉必须完成这属天的任命，这种自觉在保罗的书信里到处可见。他是外邦人的使徒，他荣耀他的职份，激发犹太人也信靠基督耶稣（罗十一13）。保罗的职任不是他自己选择的，是神托付给他的，叫他不得不传扬福音（林前九16f.）。保罗在外邦世界首次传道事工之后，犹太主义者诘难他的福音，耶路撒冷的教会，包括其他使徒——雅各、彼得、和约翰——都赞成和认可保罗是外邦人的使徒（加二 7—9）。

保罗作为使徒而有的权威，不是唯我独尊的，而是和其他使徒一同共有此权威。保罗的使徒身分之独特因素，是他对外邦人的特殊使命。保罗列举教会领袖时，使徒排行第一（林前十二28；弗四11）。使徒的基本条件是作耶稣复活的见证，亲眼见过复活的主（徒一22；林前九1），并且从复活的主领受特别的呼召与任命。使徒的首要职务是作复活主的代表，在基督的权柄下代表他行事。这个授权代表的概念来自犹太人sheluchim（授权使者代表一个或一群人）的制度。『某人的代表（ shaliach）会被视为某人自己。』马大十40也出现这种授权代表的同样概念：『人接待你们，就是接待我』；马可六11也暗含这个概念，耶稣吩咐十二门徒：何处的人，不接待你们，不听你们，你们离开那里的时候，就把脚上的尘土跺下去。因此，使徒是复活基督的私人代表。基督亲自呼召他们，委任他们，在他的权柄下传扬福音、建立教会。『奉召为使徒』就是要『特派传神的福音』（罗一1）。作使徒也就是作传道的（Keryx，提前二7；提后一11）。使徒既传杨福音，也建立教会。保罗提醒哥林多教会的信徒说，他不需要推荐信来建立他自己的使徒权威，不像有些新近来到哥林多的教师那样，自称有荐信作使徒。保罗称呼这些教师为『假使徒』（林后十一13），因为他们所有的只是人的荐信，却没有从基督而来的呼召。保罗有这种属天的委任；保罗不用人的荐信，哥林多教会本身就是一封荐信，证实保罗的确是奉召作使徒（林后二17一三3）。

保罗作使徒的另一个证据是『使徒的神迹、奇事、异能的凭据』（林后十二12）——行事的证据，支持使徒的话语，以神迹、奇事、异能来表明圣灵的能力（罗十五19；加三5）。

虽然保罗自觉分享使徒的权威（exousia，林后十8 ；十三10），但这种权威并非凭私意，也非自发性的权能，它并不能使使徒无所不知或绝对无误。前面我们已经知道，保罗自己了解他自己的意见与主的权威性话语之间的分别。使徒保罗和使徒彼得之间意见的公开冲突（加二11ff.）显示出纵然是使徒，也会做出与他自己所最确信的相反的事（加二7一9；从十五7ff.）。再者，使徒的权威似乎比较多在道德和灵性的层面行使，而没有在法律或制度结构中表现。使徒身份所蕴含的权威，并透过使徒身份而发的权威，是使徒他们自己臣服的权威。使徒的权威是神自己的权威（帖前二13），但他们自己也俯伏在耶稣基督的权威之下（林前四1）。使徒的权威不是在使徒掌握之下的权威，也不是使徒可任意支配的权威；使徒是在复活主并他的圣灵的权威管下。假使徒的标志是没有完全委身于基督。自私自利代替了虚己服事（林后十一12）。这样的人以他们自己的地位夸口自傲（林后五12），并因此提高他们自己使徒的身份，以致保罗讥讽他们是『超使徒』（林后十一5；十二ll。和合译本作『最大的使徒』）。他们喜欢把自己的长处与别人比较（林后十12）、强人作奴仆、侵吞人、掳掠人、侮慢人、打人的脸（林后十一20）。真正的使徒虽然带着属天的权柄，却不用权柄辖管他教会的信心（林后一24），并不高抬自己，只传基督，作他所服事的信徒的仆人（林后四5）。最高权威就在福音本身，以致纵然是使徒也不能传讲别的福音（加一6）。因此，使徒甚至是由教会判断。信徒不是使徒的奴隶（林前七23；林后十一20）；使徒是基督的仆人，是神奥秘事的管家（林前四1），是众教会的奴隶（林后四5）。托付给使徒的权柄因此不是外在、属世的权柄，不是使徒可以凭私意操纵支配的权柄；使徒的权柄只有那些被同一圣灵所光照的人才能察认，这圣灵就是赐给使徒权柄的圣灵（林前十四37）。因此，保罗声称自己是使徒的方式，不是诉诸外在权威，而是直接诉诸他听众的良知（林后四2）。因此，保罗行使他的权柄，不是要使众教会臣服在他的治权之下，乃是要追求与众教会相交。

众使徒与启示 研究保罗神学，他使徒权威的意识最重要的一面，是他自觉是神启示的媒介。典型的声称在罗马书十六25一26，他论及『我所传的福音，和所讲的耶稣基督……永古隐藏不言的奥秘……这奥秘如今显明出来……借众先知的书指示万国的民。』『奥秘』在新约圣经里，尤其是在保罗的书信中，已经成了与神启示有关的专门术语。『奥秘』一词的背景不是希腊神秘宗教，不是一些只向初入教门者揭示的神秘礼仪或教训，使初入教门者成为完全（teleios）或属灵（Pneumatikos）。『奥秘』一词的背景是旧约圣经中神向人揭示他的秘密的观念——是一个进一步在犹太文献中发展的观念。上述经文使我们清楚了解新约圣经『奥秘』一词的用法。『奥秘』一词实际上是与福音，并与耶稣基督的宣讲同义，但比较侧重神整个救赎计划的角度。『奥秘』是神所预备的救恩，这救恩虽然在许多世代以前，神已经定旨，却一直隐藏着不为人知，直等到适当的时候，这『奥秘』在耶稣基督里启示出来，并且向所有国族宣讲。因此，『奥秘』是神的秘密，却是神计划要启示的秘密——是一项公开的秘密。

保罗在纠正哥林多教会的错误时，清楚说明启示的奥秘包括三要素：耶稣基督被钉十字架的历史事实；耶稣基督复活高升成了荣耀的主；并耶稣基督钉十字架、复活、高升的救赎意义。打着一些基督徒领袖的名号而起的结党分争，势将瓦解教会。保罗建立了哥林多教会之后，一位有口才有学问的亚力山太人，亚波罗来到哥林多教会，并且服事有果效（徒十八24一十九1）。显然有一些犹太基督徒从巴勒斯坦来到哥林多，他们自称和耶路撒冷的母教会有特别的连系，而彼得曾经是耶路撒冷教会的首任领袖。哥林多教会的信徒各自与这几位教师认同，有些继续忠于保罗，有些喜欢亚波罗的口才学问，更有些以他们认为的彼得至上来夸口（林前一10一12）。

仔细分析保罗驳斥哥林多教会错误所用的措辞，显示一些诺斯底主义化属灵人倾向的教师，歪曲了基督福音，大大影响了哥林多教会的分门别类。这些教师讳言有获得智慧的途径，得了这智慧就确保有完全的救恩（teleioi，林前二6），并确保有属灵的品质（Pneu－matikoi，林前三1），以致彻底轻视肉体。这种神秘的知识使人自高自大，漠视『无知识者』所顾忌的（林前八1）。因此，脱离肉体有两种不同的表达方式：纵欲与禁欲。『凡事我都可行』（林前六12）是这些pneumatikoi（属灵人）自由的写照；并且正如上下文清楚显示，这种自由被看作是容许百无禁忌放纵肉体的私欲，包括性的误用。这种漠视同样也会导致否认身体复活，因为肉体是恶的，是要禁制的（林前十五章）。

保罗在纠正这种歪曲的福音时，他本人的表现几乎成了诺斯底主义者一类。虽然他讥讽这些聪明的pneumatikoi（属灵人），称这种智慧作彻底的愚拙（林前一20），但他强调有一种teleios（完全的）基督徒所认识的神的智慧，非世人能获得，非世人能明白的，除非借着神之灵的启示（林前二6一10）。这种智慧是『不属灵的人』（psy－chikoi，和合本作『属血气的人』）不能接受的，只有真正的Pneuma－tikoi（属灵人）才知道（林前二14—16）。和pneumatikoi（属灵人）相对的不只是Psychikoi（不属灵的人，或属血气的人）——那些没有圣灵的人——也是sarkikoi（属肉体的人）（林前三1ff.）。乍看之下，pneumatikoi（属灵人）或teleioi（完全人）在保罗心目中，似乎是特别的一群高级基督徒，他们就像保罗那样，已经获得神的奥秘事，而这些奥秘事是向Psychikoi（不属灵的人或属血气的人）和 sarkikoi（属肉体的人）都隐藏的。然而，这不是保罗的意思。 Sarkikoi（属肉体的人）诚然行事为人像现今世代的人，只蒙圣灵一部份光照，因为他们用人的sophia tou aionos toutou（这世代的智慧）取代了神那真正的soPhia（智慧）。然而，不是因为他们未曾领受圣灵，所以是sarkikoi（属肉体的人），乃是因为他虽然已经领受了圣灵，但他们行事为人却不像有圣灵。这种缺陷是伦理道德上的缺陷。保罗不能把他们看作是pneumatikoi（属灵的人），即被圣灵引导的人；只能把他们看作是婴孩（nePioi），却仍然是『在基督里。的婴孩（林前三1）。成熟的基督徒会保守基督的合一，不会轻易被引致嫉妒、分争、与结党。换句话说，Pneumatikoi（属灵的人）不是一个神秘的团体，进入了属灵真理的特殊内在秘密；他们不过是成熟的（teleioi或作完全的）信徒，明白十架的意义，并且按照这真理行事为人。福音的基本事实是耶稣钉十架。福音是十架的信息（林前一17），是保罗在他们当中传讲的唯一信息（林前二2）。然而，十架不仅是历史事件而已；不然，十架就是愚拙的，是绊脚石（林前一23）。对犹太人和希利尼人而言，一个像寻常囚犯那样被处决，遭受下贱羞辱之死刑者，居然和神的智慧与拯救有任何关系，那完全是胡闹，简直是愚蠢。

然而，正在这一点上，神的智慧和能力显露了。神照着他的智慧，使用卑贱屈辱的深渊，成为拯救的方法。这就是十字架的『意义』，神在万世以前的定旨（林前二7）隐藏在神的心思意念里，如今却借着福音信息的宣讲显明了。这个十字架的救赎意义，虽然公开宣讲（林前一17，23），但纯粹从人的角度看来，是十分愚拙的，以致人没有圣灵的帮助，是不可能接受，也不可能承认其真实性。但那些信靠耶稣的人，圣灵光照他们，他们就看见十架上神的救赎（林前一21，，24），正如使徒传扬中所宣告的。成就救恩的事件是：神在万世以前所隐藏的定旨，耶稣钉十字架的历史事实，使徒福音宣讲中十架救赎意义的启示，圣灵光照那些相信、回应救恩宣讲的人。

因此，福音是宣讲十架的『历史事实』和『救赎意义』，包括现在和将来的福乐。人不能明白神为那些爱他的人所预备之何等奇妙的事物；但神已经启示了那些在末日极致时要显露的福乐，因为这些是暗含在十架里的（林前二9—10）。因此，虽然保罗采用哥林多教会『属灵人』的措辞用语，但他的神学则反对神秘主义和诺斯底主义教门的看法，而比较符合后期犹太启示文学式思想的脉流。

保罗的权威意识源自他的使徒身份，知道神把启示托付给他。启示就是神所赐的话语，揭示十字架的意义，显明这项历史事件的真相，就是神智慧和能力的启示。以弗所书明讲借使徒启示的事实。『基督的奥秘』，即耶稣基督降临所成就之神的计划（西四3），在以前的世代没有叫人知道，但如今这奥秘已经借着圣灵，启示了圣使徒和先知（弗三5）。此处启示的重点，在保罗心目中，是旧约众先知没有揭示的事实：外邦人的救恩包含在『一个新人』（弗二15）的创造中，是不分彼此地融合了犹太信徒和外邦信徒，都根据神的恩典这共同的基础，成为基督身体的亲密肢体。这真理在保罗悔改归正时向他揭示，那时保罗蒙神呼召加入了使徒的圈子（弗三3 ）。神把启示赐给使徒和先知，并没有意图创造一群属灵精英，高踞在平信徒之上；使徒是启示的容器，他们先领受启示，然后『又使众人都明白，这历代以来隐藏在创造万物之神里的奥秘，是如何安排的』（弗三9）。因此，保罗也能毫无矛盾地说：『这道理就是历世历代所隐藏的奥秘，但如今「向他的圣徒」显明了』（西一26）。使徒是神奥秘事的『管家』（oikonomi）（林前四1）。使徒曾经领受了这个『神所赐的职份』（oikonomian tou theou），为要借着到处传扬来使神的话达致全备（Plerosai，西一25，英文修订标准译本；参罗十五19）。

启示的方式不能缩减至任何单一模式。对保罗本人而言，耶稣基督在往大马色路上的启示（加一12，16 ）是独一无二的经历，有别于较寻常的魂游象外，这些经历保罗亦称之为『主的启示』（林后十二1，7），但对救恩历史没有直接的意义。有时候，启示借圣灵赐给先知，透过直接预言默感的形式，以致先知说出一些揭露神心意的话语（林前十四6，30）。这种预言与方言不同，因为先知说预言（讲道）是人能听懂的，不是魂游象外的（林前十四2—4）。然而，『启示』也是整个基督教的信息，不论用什么方式叫人知道（罗十六25）。神的义，正在这福音上显明出来（罗一17）。从前所有的救赎历史，都集中在显示信心是唯一得救之路（加三23）。神在耶稣基督里已经叫人知道、明白这奥秘，就是他旨意隐藏的计划，要使这个错乱的世界恢复和谐（弗一9—10）。因此，启示就是整个耶稣基督的历史事件，加上使徒对这事件属天意义的阐释——而使徒的阐释本身是这事件的一部份。这种源自上帝的使徒阐释，包括了末世的层面。神的义和神的忿怒已经在神历史中的救赎作为里显明出来（罗一17，19），神的忿怒和神的义其极致完成仍有待耶稣基督的显现（林前一7；帖后一7），不但在荣耀中显现（罗八18 f），也在审判中显现（林前三13；罗二5）。事实上，启示的真正位置是在末世论里。这就是说，神在历史中所作成的事，不能与末日极致完成分隔，因为神在历史中所作成的事，是末日救赎的预尝。这项事实使整个启示的观念稳置在救赎历史的脉流中。

启示与传统 如果使徒的信息包含宣讲耶稣的死和复活的历史事实，并这些事件的救赎意义；又如果使徒是启示的媒介，我们就不难推论说，启示只和这些事件的意义有关，但与这些事件本身无关。上述推论又可以进一步推论为：启示不在过去的历史事件中发生，乃在这福音的宣讲中发生。只有在这道的宣讲中，神才与人相遇，神才启示他自己。

现代存在主义神学家曾经作出上述这种结论。他们认为启示和拯救的事件『没有在任何地方存在，只有在宣告、呼召、敦促、和应许的宣讲中的道里存在。』按布特曼看来，这救恩事件在使徒宣讲的道中发生，又继续在今日所宣讲的道中发生。按这观点，福音不是述说过往的史实；福音是现今的事件。启示不是揭示关乎神的真理，不是知识的传递；启示是与神相遇，在宣讲的道中面对神。

上述这观默似乎在下面的事实里获得支持：保罗有些话语似乎提到启示是在kerygma（信息宣讲）和在euaggelion（福音）中发生，而不是在过往的事件中发生。罗马书十六25—26似乎把福音和耶稣基督的信息宣讲，看作等于那永古隐藏不言而如今显明出来，且指示万国之民的奥秘。再者，福音本身是神的能力，能拯救人（罗一16）。这福音本身是『奥秘』（弗六19），就是如今叫人知道的神的秘密计划。这福音不只源自神；福音更是神的作为，为人的益处而施行。这福音不仅是见证救恩历史；福音本身就是救恩历史，因唯有在福音的宣讲中，救恩才完成。因此，布特曼是对的，他强调了这福音的『实存』特质。

然而，信息宣讲和福音不能仅限于宣讲活动；信息宣讲和福音也是指这信息的本身，也是指宣讲的『内容』。神借着那『愚拙的宣讲』（林前一21，英王钦定本）拯救人的计划不是指行动，乃是指宣讲的内容，而这内容是『基督钉十架』的历史事件，这事件在所有人（除了信徒）看来，是绊脚石，是愚拙的（林前一23）。因此，这福音包括历史事实的宣扬：基督的死、他的复活、他向门徒的显现（林前十五3ff）。然而，这不是宣讲事件而已，乃是宣讲明白有意义的事件。基督『为我们的罪』死了。福音也是历史事件，也是意义；而这事件的意义是神在历史中行事，为要拯救世人。这些历史事实必须加以解释，使人明白其意义：神的救赎和启示的行动；且在这福音中，宣讲这个救赎事件。

事件与事件的宣讲，两者之间紧密相连，因为宣讲本身就是事件的一部份。不能把主要的强调放在过去的历史事件上，也不能放在现今宣讲的事件上。这两者是彼此相连，不能分开的。有两个原因：如果没有宣讲（kerygma，euaggelion），历史事件不能使人明白其本身意义，即神的救赎行动。再者，如果没有宣讲，这些事件就仅仅是过去历史中的事件而已；但籍着宣讲，这些事件成了现今救赎的事件。借着宣讲过往的事件便活现在今天。这就是为什么保罗能够称这福音本身，是神拯救人之大能的缘故。

保罗对传统的观念，证实了上述这种过去与现今之间的张力。保罗经常把用在犹太人口述遗传的同样措辞，拿来称呼他的宣讲和教导：去传递（paradidonai）并去领受（paralambanein）遗传（pa－radosis）。耶稣曾经用神的话针对犹太人的遗传（太十五6），他并且禁止他的门徒效法拉比们（太廿三8一10），但保罗却称赞哥林多教会的信徒，保守了他曾经传递给他们的遗传（林前十一2），保罗也敦促帖撒罗尼迦教会的信徒，要持守那曾经教导给他们的遗传（帖后二15），并要远离那些忽视他们曾经从保罗领受传统的人（帖后三6）。这用语显示犹太拉比遗传和基督教遗传之间显著的相似，因措辞是相同的，并且这些措辞有时候用得与宣讲这福音的意思相当近似。哥林多教会的信徒领受（parelabete）保罗曾向他们宣讲的福音（林前十五1）。加拉太教会信徒所接受（Parelabete）的福音是标准的；不可能有其他的福音（加一9）。帖撒罗尼迦教会的信徒领受了（paralabontes）他们从保罗听来的信息，认为这是神的话，知道保罗的话语不只是人的遗传而已——更是神的话语本身（帖前二13）。在上述所有这些经文中，这用语反映出传递和领受是有其固定内容的口述遗传。

这遗传成了使徒的kerygma或euaggelion的内容。保罗向哥林多教会传递（paredoka）他也是领受来的（parelabon）福音，就是：基督为我们的罪死了；而且埋葬了；第三天复活了；并且显现给他的门徒看（林前十五1一5）。学者一般都认为第三节下半节到第五节是保罗时期之前的原始信息宣讲片断，是保罗从那些比他先作使徒的所领受的遗传。

保罗在哥林多前书保存了一段耶稣生平的遗传，就是主餐。前述那口述遗传的相同用语也在此出现。保罗『从主』领受的记述，将有关圣餐的制定传递给哥林多教会的信徒（林前十一23）。有些学者认为『从主』一词是指保罗从高升的主借直接光启领受了他对主餐的认识，正如他在往大马色路上领受耶稣是弥赛亚的认识那样。然而，有鉴于这遗传的措辞及内容，上述说法是极不可能的。大多数的释经学者认为，保罗的意思是强调这项他从其他使徒领受之遗传的历史源头是耶稣。保罗说他apo（出自），非Para（由）主领受。Para（由）表示直接从主那里领受，而apo（出自）只是表示其最初的源头。无论如何，这句话的意思最低限度是这样的：保罗领受的历史遗传是绝无间断地一脉相传自耶稣自己的话语。因此，从先作使徒口述传递的遗传中，保罗采纳了两件事：一是在基督里救恩的好消息，一是至少一件从耶稣生平而来的遗传，这遗传也有四福音书的渊源。

虽然口述福音遗传在一些方面与犹太的口述遗传类似，但在一非常重要的方面上，是相当不同的。领受这福音遗传并非仅是接受有关一些历史事实报导的真实性，也非仅是接受教导和知识上的光照。领受遗传是指领受（parelabete）基督耶稣为主（西二6）。在这遗传的声音中，听见了神自己的声音；并且神自己透过这些话语在教会中临在与行事（帖前二13）。因此基督徒遗传不像犹太人口述遗传那样，仅仅是从一位教师传递给另外一位教师的教训授受。这遗传以宣讲（eueggelisamen，林前十五1）的方式传递，而接受信息包含信心（ePisteusate，林前十五2）的回应。有关耶稣复活的遗传必须心里相信、口里承认（罗十8— 9），并产生救恩的果效。这样的认信只有借着圣灵的工作才有可能发生（林前十二3）。

因此，遗传有一双重特性：它既是历史的遗传，又是信息宣讲一圣灵的遗传。遗传是历史的，因为与历史事件相连，而遗传保存了这些事件的报导。遗传是宣讲的，因为只有作为信息宣讲才能持续，并作为信心的承认来领受。遗传是圣灵的，因为只有借着圣灵的帮助才能被领受和保存。

了解遗传的信息宣讲——圣灵的特性，可以帮助我们明白保罗所说的他『从主』领受了主餐的遗传（林前十一23）。『主』是指历史的耶稣，他如今是高升的主，基督如今站在遗传的后面，并透过遗传向教会说话。保罗从人那里所领受的遗传也是从耶稣来的，而且也是高升的主给保罗的话语。主餐的遗传也带着双重的特性，一方面是历史的，同时也是圣灵的。

遗传的信息宣讲一圣灵的特性，最清楚反映在下列事实上：虽然遗传是透过宣讲行动媒传之人的话语，但遗传也是神的话语（帖前二13）。这种以遗传方式领受之神的话语，也是这福音（弗一13；西一5），是信息宣讲（林前一18，21），是奥秘（西一25），不只由众使徒宣讲，也由众教会向所有周遭地区宣扬传讲（帖前一8）。虽然遗传是可以教导并学习的话语（加六6），但遗传也是神给人的托付（林后五19）。虽然遗传要倚靠人的声音来传扬（腓一14），但这是神的话语，不能被捆绑（提后二9），并且必须快快行开，得着荣耀（帖后三1）。神的道是关乎十架的道理（林前一18）；但十架并不看作是历史中的一项独立事件，乃是看作神万世以来救赎计划的彰显（西一25—26）。这道是宣讲的主题（提后二19），要听众领受（帖前一6），并且存在心里（西三16），叫他们得拯救（弗一13；腓二16）。

神话语的历史方面或信息宣讲方面都同等重要，不可只强调一方面，而忽略另一方面。存在主义神学家强调这道的信息宣讲方面，而忽略了历史的层次，因此救赎事件变成了神在信息宣讲中的行动，而非神在历史事件中的行动。布特曼承认历史的耶稣是神道的源头，可是他说：『我们称神在行事，其意义必须限于神今时今地在我身上行事。』这种说法与新约圣经抵触。新约圣经看神的作为曾经在历史的耶稣身上发生。然而，这福音也是过去的历史事件，也是现今的宣讲。如果忽略了信息宣讲这方面，信息宣讲就变成叙述过往的事实和事件，因而失去其作为救恩事件的特性口两方面都必须保持。『因为启示是在历史当中发生，所以这福音包含历史事件的报导，然而这福音的宣讲本身是大有能力的事件。』

福音既是神的话语，的确是神向人的传达，并且包括了事实、真理、教义。然而，如果这福音只不过是传达事实与教义而已，这福音就被削减成人遗传的层次了。神在话语中不只传达有关救赎的事实和关乎他自己的真理；神在话语中更是传递他自己，传递救恩，传递永生。神的话也是关乎救赎事件的报导，神的话本身也是一项救赎事件，因为在十架的道理里，钉十架的耶稣亲自与人相遇，向他们传达他救赎之死的益处。

有关保罗对启示的观念，我们现在可以作一些结论。启示的焦点是耶稣基督。神在耶稣的生、死、复活、与升天的历史事件中，已经向人启示他自己的救赎工作。在十架和复活的事件中所作的启示不是完整的；仍有待基督复临时神荣耀与救恩的显现（罗十三11）。那时，眼见将要代替信心，因为我们将要面对面（林后五7；林前十三12）。不论是神在十架和复活所作之事的救赎意义，或是神在末日要将作之事的揭示（林前三10），都在信息宣讲、福音、及神的话语中启示出来，是以历史的信息宣讲一圣灵的遗传形式存在。这遗传是好几方面的复合体，包括耶稣生平的遗传（林前十一23），基督徒信息的综合，以信仰告白的形式表达，揉合了耶稣生平的事实与耶稣生平的神学解释（林前十五3f.），也包括基督徒实践行为的规条或守则（林前十一2；帖后三6）。这遗传的源头是耶稣自己（林前十一23），并有使徒为目击的证人（林前十五1ff.,8）。使徒的主要任务不只是宣扬这遗传，也是要保守这遗传免受人遗传的破坏（西二8），并要保守这遗传免受假使徒的歪曲，这些假使徒传另一个耶稣，不是使徒遗传的耶稣（林后十一3—5）。这遗传是固定的遗传，也是增长中的遗传；意思是说，这遗传不能更改，但可以扩展。这福音是那托付给使徒的固定遗传之核心，难怪保罗怒气填膺驳斥任何偏离既定遗传的信息，即使这信息是使徒自己的宣扬（加一8—9）。另一方面，圣灵可以增添这遗传，透过使徒和先知揭示，并完成神的救赎计划，这是已经蕴含在基督的救赎工作里的。这可以从保罗使用mysterion（奥秘）或启示的秘密一词得知。『奥秘』是神救赎计划的全部意义，这计划已经在基督里成就了（罗十六25—26）。神借使徒启示的秘密计划的特殊揭示，包括：基督蕴含一切智慧和知识的事实（西二2），基督在他百姓心中的内住（西一27），在基督身体的教会中，废除了犹太人和外邦人的区别（弗三3一6），基督与教会之间建立的亲情（弗六19），现今以色列拒绝福音，外邦人得救，将会导致日后以色列的得拯救（罗十一25—26），基督复临时，活着的圣徒要改变，进入不朽坏的复活生命（林前十五51），这混乱的宇宙最后要在基督里恢复神的秩序（弗一9—10）。虽然神救赎计划之奥秘的所有这些方面，都是新的了解和揭示，但全部这些都隐含于神在基督的死、复活、和高升里所作成的事实中。因此，启示被看作是一项事件，包括作为和话语。历史事件的意义，并其对基督徒生活的意义，都在历史的遗传中赐下，高升的基督自己透过这遗传说话，籍着圣灵透过使徒和先知直接揭示、显露。

保罗在加拉大书中，似乎不承认遗传在启示的角色，又似乎认为启示只有借圣灵直接光照才产生。他似乎宣称他与初期教会完全独立分开。他强调自己不是从人领受福音，乃是借耶稣基督直接启示（加一12）。他宣称与耶路撒冷的使徒独立分开。他悔改归正之后，没有上耶路撒冷去领受众使徒的验证，却独自退隐亚拉伯。三年之后，他确曾去了耶路撒冷，不是为了建立同在的关系，只是作短暂的探访，与彼得和雅各认识（加一17—19）。若不顾上下之背景，这段经文所强调的，似乎抵触哥林多前书第十一章和第十五章所说的，就是保罗把他曾经借遗传所领受的传递出去。

上述表面的矛盾，学者们曾经提出好些解释。有些学者认为，保罗在哥林多前书只是指那些从其他基督徒学来关乎耶稣的历史事实，至于这些事实的意义（亦即这些事实的真实解释），保罗不是从人领受的，乃是从高升的主直接启示而得。这当然是正确的。正如梅晨（Machen）指出的，保罗毫无疑问地熟悉许多关乎耶稣生平和受死的事实，也熟悉基督徒宣称耶稣是弥赛亚，那时保罗还是犹太教徒，他就已经了解这些。事实上，扫罗因为是从犹太教的立场去了解这些事实，以致他成为逼迫基督教会的人。保罗在往大马色路上所获得的，是对这些事实的全新且正确的了解，就是：耶稣的确是弥赛亚。然而，哥林多前书第十五章的遗传包括一项解释：『基督「为我们的罪」死了』；并且这遗传也包括一项作为犹太人的保罗绝不会接受的事实——就是耶稣的确从死里复活，并且向他众们徒显现的事实。

另外一些学者曾经认为：保罗从人领受了他宣讲的形式，却从主（不是从人）领受了他宣讲的主要内容。保罗信息宣讲的形式，基本上和耶路撒冷教会的遗传相同；但保罗福音最主要、有力的本质不可能是从人传来的，只有借着直接启示才能传达。这种解释不能令人满意，因这种解释抵触了遗传的信息宣讲的本质，并且视遗传有若只是人的遗传而已。

表面的矛盾是由于这两段经文各有不同的目的。保罗在哥林多前书所想的，是他福音内容的特殊方面：主餐，主代死救人，耶稣复活和显现。这些包括事实，也包括这些事实的至少一部份意义。保罗在他福音的内容上与早期基督徒一致，并且就福音本身说来，保罗的确是从早期基督徒领受福音的资料。然而，保罗在加拉太书是在处理他使徒的权柄并福音的中心事实，就是耶稣是复活高升的弥赛亚。就这方面而言，他不是从人学习的，虽然这方面后来由他从他们学习到的进一步确证。保罗的悔改归正不是因基督徒宣讲福音，乃是因高升的基督直接面对他。同样的，保罗也不是从人领受他的使徒职份。保罗的福音以及他的使徒职份，都是直接由主给他的，也不借着人为媒介。至于保罗在归正后访问彼得和雅各，并从他们领受关乎耶稣与福音的事实，和他们对这些事实的解释，这些事实丝毫不减他对领受这福音之完全独立的宣称口这些经文的目的是辩白保罗享有相同的使徒权威，正如那些比他先作使徒的一样（加一17），因为保罗正像他们一样，直接从主领受他的任命和福音。

保罗与旧约圣经 保罗神学的资料来源，除了遗传，除了圣灵直接启示，还有一重要渊源，就是旧约圣经。从两方面可以得知：保罗特别引用或借用旧约经文；以及保罗神学观念的旧约基础。要了解保罗神学观念的旧约基础，必须透彻研究整个保罗思想才行。因此，此处我们只限于讨论保罗如何引用或借用旧约经文。

对保罗而言，圣经是神圣的、是先知的（罗一2；四3），并且是神的圣谕（ta logia tou theou，罗三1一2）。保罗多次使用『主说』（legei kyrios）这措辞，有些地方用legei（说），隐含ho theos（神）。圣经是神的话语，因圣经是圣灵所吹气的，即默示的（提后三16）。

保罗经常诉诸旧约圣经来支持他的教训，他引用旧约圣经计93次。他引用旧约圣经主要目的不是要取得圣经权威来支持一些教义，乃是要说明：在基督里的救赎是直接承接旧约圣经的启示，并且，事实上是这些启示的成就应验。值得注意的是：93次引用旧约圣经当中，有26次是出现在罗马书第九至十一章，保罗在这三章圣经特别处理救恩『历史』的问题，显明教会直接承接以色列，而『神的话』（罗九6）曾经赐给以色列，不因以色列的不信而落了空，却在教会中成就应验了。他的目的是要确立因信称义是旧约圣经的教训（罗一17；四3，7一8；加三6，11），并且这福音成就了神给亚伯拉罕的应许（罗四17—18；加四27，30）。因此，在基督里救赎历史的事件，曾经『照着圣经所说』发生了（林前十五3，4）。神在基督里成就的秘密救赎计划的启示，如今已经叫万国的民『借着众先知的书』而认识（罗十六26）。这句话表示旧约圣经广被众教会研读，是基督徒真理的源头。因为旧约圣经是圣灵默示的，对基督徒在教训、督责、使人归正、和教导人学义的用途上是有益处的（提后三16）。旧约圣经是第一部基督徒圣经，除上述引证经文支持这说法外，还有林前十11，提及旧约历史的事件，其发生是为了警戒和训示基督徒，因先前的世代是为他们而存在（亦见罗十五4）。

保罗使用旧约圣经的方式，不是找出预言与应验的一对一对应，以致将新的救赎事件四平八稳地嵌在旧约圣经救赎历史的脉流中。这导致保罗从旧约圣经中发掘一些不是显而易见的意义，这些引句的意义在其旧约背景里并非那么轻易就显出来。因此，他能把一些引句用在教会身上，而这些引句在旧约圣经里却只是指以色列（罗九25一26；参何二23；一10）。我们不能称之为窜改或误用旧约圣经：相反的，这种用法说明了一些保罗思想中的基本要素。就是：耶稣虽然被钉十架，都是旧约圣经所预言的弥赛亚，而弥赛亚的百姓才是神真正的百姓，承接旧约的以色列。教会事实上是神真正的以色列。

上述这些旧约圣经的基督徒意义，并非显而易见，必须有圣灵光照才能明白。不信的犹太人诵读旧约圣经时，他们的心上有不信的帕子遮盖（林后三15），以致看不见旧约圣经见证耶稣基督所发出之神的荣光。旧约有其荣光，但旧约的荣光是暂时的，是渐渐退去的，不如现今在基督里启示的荣光（林后三7ff.）。因此，诵读旧约圣经必须按在基督里应验的角度，借着圣灵的光照；不然，圣经就变成只是死的字句——没有生命的文字律例（林后三6）。圣灵并不从圣经揭示神秘的、秘传的真理；相反的，圣灵帮助信徒从旧约圣经明白在历史中的耶稣基督身上，所作成之救赎事件的意义。旧约圣经的新了解是由耶稣基督的事件所管制的。

因保罗看重旧约圣经，以此为神的话，所以我们不难发现，保罗的神学思想是奠基在旧约神学上。要明白保罗对神、对人类、对代赎、对应许和律法、对末世论的了解，不能撇开旧约圣经不谈。以后几章将会显明这个看法。


第二十九章 29 在基督之外的人

第二十九章 在基督之外的人

保罗的人观与世界观说明了他基本的末世观。往往有些学者按希腊二元论的背景来往释保罗思想。这希腊二元论包含宇宙学二元论及息息相关的人类学二元论。宇宙学二元论对比存在的两个层次：地上的和天上的；而人类学二元论对比人的两个部份：身体和灵魂。人的身体属于地上的层次，而灵魂则属于天上或属灵的层次。柏拉图并没有把物质世界看为真正的邪恶，柏拉图只认为物质世界是人灵魂或理性的障碍，而人乃是借灵魂或理性与神速系的。灵魂是先存的，本质是不毁灭的、不朽坏的。这种二元论在诺斯底主义的思想里，发展成视物质为邪恶领域的极端。于是，不论是柏拉图或是后来的诺斯底主义，都把救赎看作是：灵魂逃脱物质与身体的领域，以便飞升到终极实存的境界。希腊人没有上帝创造天地这观念。柏拉图认为：创造之神得缪哥『生』了世界，它把早已存在的物质赋以形状，创造之神得缪哥就是这样『生』了世界的。

从上述这些角度无法明白保罗的思想。保罗思想的基本结构不是宇宙学的二元论，乃是末世的二元论。保罗自觉站在两个世代之间。整个神的救赎工作，朝着神国在将来世代中完全实现，并包括所有受造之物的这个目标推进。在神国完全实现之前，这旧的世代依然继续有罪孽、邪恶、和死亡的辖制。然而，借着基督的事工并圣灵的降临，新世代的福乐已经提早临到那些在基督里的人身上。是时，世界及人类就整体而言，依然是在旧的世代辖制下。

保罗的创造观是典型的希伯来创造观，不是希腊的创造观。神是世界万物的创造主（弗三9；西一16），人也是他创造的（林前十五45）。万物都是神所创造，也是借着基督创造的（林前八6）。保罗思想并不容许一位希腊创造之神得缪哥的存在。希腊创造之神得缪哥的存在是为了使至高的上帝远离其受造之物。

像『创立世界』（弗一4）这一类措辞，表明creatio ex nihilo（从无创造有），不是把先存物质加工塑形。人是受造之物，没有权利向神作任何要求，正如泥土没有权利向窖匠要求什么（罗九20ff.）。然而，神要求人感谢他、敬拜他（罗一21，25）。一切受造之物和人都堕落了，因而伏在神审判之下。万有都服在虚空和败坏之下（罗八20）。受造之物本身没有目标，只是服在引向死亡之虚空的大圈之下。因受造之物堕落了，所以是过渡的，注定要过去的（林前七31）。这并不是指万物要烟消云散，乃是指万物要得蒙救赎，『得享神儿女自由的荣耀』（罗八21）。然而，保罗从来不因受造之物是物质不是灵，而视受造之物为邪恶。这就是他为什么明白斥责教会中一些禁欲主义倾向的原因。

世界 关于这方面，很值得研究保罗对世界（kosmos）的看法。Kosmos（世界）是一个没有希伯来文或亚兰文同意语的希腊字。旧约圣经称『天和地』或『万物』（诗八16，15上；四四24）。然而，希伯来文olam（世代），严格说来，是一个时间性字眼，意指『世代』。但因为犹大思想家与希腊世界接触的结果，olam（世代）这个字增添了新的涵意。这个字增添了空间的意义，因此，olam（世代）变成意指世代，亦指世界。上述背景是保罗交换使用aion（世代）和kosmos（世界）的原因（林前一20；三19；二6）。弗二2结合这两个字来称呼『今世的风俗』。

保罗用kosmos（世界）一词有几种意义。首先，他用这词来称呼宇宙——所有存在万物的整体（罗一20；弗一4；林前三22；八4，5）。

第二、保罗用 kosmos（世界）一词来称呼人居住的地、人的居所、历史的舞台。这是人出生进入的舞台（提前六7）。在这里，圣徒不得不与不道德的人接触（林前五10下）。世界是神应许赐给亚伯拉罕的产业（罗四13），而如今则是宣讲福音的工场（罗一8；西一6）。世界是没有指望、没有神之人的居所（弗二12）。世界这方面的意义在好几处圣经中与天堂显著对比（提前一15；三16；参西一20；弗一10）。

第三、保罗用kosmos（世界）一词来称呼人类、居住在地上之人类社会的整体。当保罗描述他在世为人的真诚品行（林后一12）时，他也可以说『在众人当中』为人。使徒们是世界上的污秽（林前四13），是其他人所鄙视的东西。世上愚拙的、软弱的、卑贱的、被人厌恶的（林前一27f）是那些来自人类社会最低的社会与文化阶层。世界要向神交账（罗三19），神要审判世界（罗三6），世界（中译为『天下』、『世人』，罗十一15；林后五19）要与神和好。这些都是指全部人类。有一处经文（林前四9），『世界』包括人与天使们（全部受造的灵界存有），英文修订标准译本的翻译显示这个意思。但英王叙定本的翻译，把存有分成三等，是很难注释的。

第四、若从人类与神的关系这角度去看，kosmos 一词有一含意是前述各经文所没有的。人类与神比较之下，是堕落的，是沉沦罪中的，因而是与神为敌的。在这方面，kosmos用来指称人类，有邪恶的弦外之意。人类世界本身原不是邪恶的，因为人是神的创造之物，且神的工作也是美好的。但当人从他实际存在的情况看来，他是背逆神的；因此，世界被视为是罪恶的。在这点上，kosmos（世界）和aion（世代）的用法彼此接近。外邦人随从今世的风俗行事为人（直译为『随从这世界的世代』），顺服空中掌权者的首领（弗二2）。这世代（或世界）的智慧与神的智慧尖锐对比（林前一20 f）。知识和智慧的理性上成就并非不给这世界；但人类最高的知性与理性成就都不足以认识神，并因此终究是愚拙的。我们无须反对这种人的智慧与知识；但若以这种人的智慧与知识去认识神，这种人的智慧与知识是愚拙的，正因为人类的心智被罪恶所歪曲。因此，认识神只能借神启示才能得到。『世上的灵』（世界对生命的整个展望与了解）与神的灵在不同的层次（林前二12）。因此，这世界的智慧永不能带领人归向神，因为这世界的智慧是愚拙的。当人完全只倚靠人类智慧的成就，他一定会走迷而不认识神（林前三19）。世上的小学，包括人的理学和遗传，甚至宗教，都是与基督对立的（西二8）。在基督之外的人类，包括神的百姓以色列，都受管于世俗的小学之下（加四3）。只有借着在基督里的救赎才能找到真正的自由。世界也有其宗教，就是使人受禁欲主义及律法主义辖制的宗教，也许有智慧的外貌，促使人作某种敬虔和自律；但这宗教完全不能解决人面临的道德歧途（西二20 ff.）。从这观点来看，世界是在神的审判之下（林前十一32）,迫切需要与神和好（林后五19；罗十一15）。

第五、保罗用Kosmos 一词，不只包括全人类，也包括整个人类属地关系的复合，包括嫁娶、买卖、忧喜等等全部的人类活动。世界不只是指全世界人类，也指人造的世界制度与关系的复合。保罗这样写，是因为当代教训的约束，信徒不应该让自己纠缠进这世界的制度里。『弟兄们，我对你们说，时候减少了；从此以后，那有妻子的，要像没有妻子；哀哭的，要像不哀哭；快乐的，要像不快乐；置买的，要像无有所得；用世物的，要像不用世物；因为这世界的样子将要过去了。』（林前七29—31）解释这段经文的意义，关键在于最后一句话：因为这世界的样子、结构，将要过去。这世界的样子、结构，本身不是邪恶的，因此，我们不需要过一个脱离身体、物质之禁欲主义的生活。然而，属世关系的结构是暂时的、是过渡的，是注定要过去的。既然基督徒属于新的、属神的层次，因此，虽然基督徒仍然活在世界上，并且不得不使用世界中的百物，但他人生的目标却不应该尽情享用世界，不应该从地上的、世界的层次中找寻他最深的动机与满足。保罗并非劝人守独身，要贫穷，要对生活各种经历无动于衷。保罗认为，人真正生活的资源来自更高的层次，他从这属灵领域的资源及其目标，找到存在的最深意义。基督徒虽然继续活在世界里，但他并没有向这世界投降，放纵自己在世界的逸乐中，因这世界会横互在人和神中间。

基督徒与人类关系的世界层次，最理想的关系是保罗在加拉太书六14所说的：『但我断不以别的夸口，只夸我们主耶稣基督的十字架；因这十字架，就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。』这节经文的意义在下一节：『受割礼不受割礼，都无关紧要，要紧的就是作新造的人。』此处保罗把割礼归入世界的一部份。加拉太的犹太主义者以割礼夸口，把割礼变成达致更高灵程的途径和方法。这一类步骤诉诸人的骄傲，保罗不再对这些有兴趣，因他就世界而论，已经钉在十字架上了。这不是说，保罗反对给犹太人施行割礼。他自己曾给提摩太行割礼，因为提摩太的母亲是犹太人（徒十六3）。保罗这样做，是有意要避谣。保罗的敌人散布谣言，说保罗教导所有住在外邦人当中的犹太人摒弃割礼（徒廿一21）。保罗从来没有停止承认他的犹太血统（罗十一1），也没有否认神呼 召以色列的特权与殊荣（罗九4--5）。但所有这类宗教事物都被保罗视为世界制度的一部份，保罗不再视之为值得夸口或骄傲的事物。保罗随时准备把这些全部丢弃。包括丢弃一切其他的人类关系，如果这些丢弃能帮助他得着基督的话（腓三4一9）。与世界相连的邪恶并不在于世界本身，乃在于世界在人心中所产生的态度，使人离开对造物主完全的敬拜。

总而言之，保罗的世界观并不类似希腊的二元论。保罗并不视受造物或人类本身为罪恶，他也丝毫不支持禁欲主义的看法。禁欲主义者认为，良善的生活在于否定自然或受造物，否定与人类社会往来相通。保罗认为『世俗』是敬拜事奉受造之物，不敬奉那造物的主（罗一25），是不以神夸口为荣，却在人和受造的层次夸耀。世界之所以是罪恶的，只在于高抬自己在神之上、不原意谦卑自己承认它造物的主。人一旦被救赎出来，就不再是罪恶世界的一部份，反而成了神国度的子民。?

灵界权势 保罗认为宇宙中有良善的诸灵，也有邪恶的诸灵。他认为旧的世代是在一些超自然邪恶权势的掌握之中。

保罗认为众天使是服事神的灵界存有。律法是借天使经中保之手设立的（加三19）。我们成了一台戏，给世人和天使观看（林前四 9；十一10；提前五21）。天使看见耶稣升天（提前三16）。到了将来，主耶稣同他有能力的天使，在火焰中从天上显现，要报应那不认识神，和那不听从我主耶稣福音的人（帖后一7，8）。

另一方面，保罗也曾提及，有敌挡神和人的灵界权势；企图叫人与神的爱隔绝（罗八38）；终将接受审判（林前六3）；也曾成了人敬拜的对象，使人不敬拜神（西二18）。

保罗论及拜偶像的时候，也连带提到鬼魔和邪灵。虽然保罗知道偶像本身子虚乌有（林前八4—6），因此偶像本身没有任何权势可言，可是偶像却与鬼魔的权势相连。所以保罗认为，敬拜偶像就等于向鬼魔献祭（林前十19一21）。保罗预言：在末后的时候，那欺骗人的邪灵和鬼魔，将要变本加厉，使人离弃真道（提前四1一3）；这些鬼魔活动，相当于主的日子快要到之前，撒但借那不法的人所作的困兽之斗（帖后二9）。

然而，神首要的仇敌是一位邪恶的灵，有时称为魔鬼（弗四27；六ll；提前三7），但通常称为撒但。撒但是空中掌权者的首领（弗二2），是这世代的神（林后四4）。撒但致力于弄瞎人的心眼，使他们不明白福音拯救之大能。撒但是那诱惑人的，企图借着诸般的患难叫信徒离弃福音真道（帖前三5），阻挡神的仆人事奉（帖前二18），兴起假使徒歪曲福音真理（林后十一14），不断试图颠覆神的百姓（弗六11，12，16），甚至能够借着肉身患难的方式，攻击神特别拣选的仆人（林后十二7）。撒但最终目标是要拦阻神的救赎计划，并且在这世代的末了，它的权势将会充满那不法的人，倾全力作最后一击，企图覆灭神的工作，使人转而敬拜邪恶（帖后二4一10）。然而，撒但必然覆亡；神要将撒但践踏在圣徒脚下（罗十六20）。

保罗不但提及好天使、坏天使、撒但、和鬼魔，他也采用另一组词汇来称呼灵界权势的等级。下列是各种名称：

『执政的』（arche），林前十五24；弗一21；西二10 。

『众执政的』（archai），弗三10 ；六12；西一16；二15；罗八38。

『掌权的』（exousia），林前十五24；弗一21；西二10。

『众掌权的』（exousiai），弗三10；六12；西一16；二15。

『有能的』（dynamis），林前十五24；弗一21。

『众有能的』（dynameis），罗八38。

『有位的』（thronoi），西一16。

『主治的』（kyriotes），弗一21。

『众主治的』（kyriotetes），西一16。

『管辖这幽暗世界的』，弗六12。

『天空属灵气的恶魔』，弗六12。

『黑暗的权势』，西一13。

『一切有名的』，弗一21。

『在天上的、地上的、和地底下的』，腓二10。

弗六llff.明白显示，这些名称是指一些超自然存有。弗六11ff.论到信徒的争战，是与魔鬼，与执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。保罗通常视之为邪恶、敌挡神国的东西。然而，这些灵界权势有时候并不带有邪恶色彩，保罗视之为受造之物，其存在似乎是为了神的荣耀（西一16）。基督是各样执政掌权者的元首（西二10）；神的旨意要向这些天上执政的、掌权的，借着教会显示神百般的智慧（弗三10）。

有关上述诸灵的资料，类似那些我们已经发现的有关众天使的资料。上述诸灵是受造之物，正如一切受造之物，其存在是为了神与基督的荣耀。然而，诸灵世界中有一部份曾经背叛神，因而敌挡神的计划。神的旨意容许撒但与邪恶天使，对这世代的动向有广大的权势。这世界的反叛状态不只借人类堕落的情况反映，也借天使世界部份的反叛状态反映出来。

研究保罗称呼这些灵界权势的用语，显示保罗有意采用种种含混的名称。尤其可从他转换一些字的单数和复数格式得知。我们无法把这些名称分类成界限分明的灵界等级。我们也不能肯定保罗之所以用各种不同的名称，是为了要分别称谓天使的不同种类或等级。也许保罗当时面对一些看法，仔细分别天使的不同阶层，而他有意用非常弹性，甚至象征性的用语来申明：一切邪恶的权势，不论是什么，不论是位格或非位格的，都因基督的死和高升，悉数降服，并且都因他弥赛亚的统治，终将灭亡。

小学 ta stoicheia tou kosmou（世上的小学）一语引起了一些难题。从前的译本把这句话翻成：『世俗小学』；但英文修订标准译本则翻作：『宇宙基本诸灵』（加四3，9；西二8，20；现代中文译本翻作『世俗所谓星宿之灵』）。Stoicheia 一字原指一系列事物，如一系列字母。因此，这字演变成某课题的 A B C（初阶），就是知识开端的几项基本要素（见来五12）。这字也演变为某物体的基本物质，例如物质世界的原素（彼后三10，12）。主后第三世纪后期的希腊文中，这字用在一系列星宿并星宿神明上。因此英文修订标准译本的译者把保罗这句话解释为一系列星宿神明，有人向这些假神妄作虚假的敬奉。

然而，上述这种解释虽然普遍被接受，却有一些严重的难题。首先，保罗这句用语，未在别的文献中发现过。其次，stoicheia 一字用来指星宿神明的证据出现于主后第三世纪，比主后第一世纪晚了许多；而当代的证据则付之阙如。第三，很难了解保罗会申述犹太人曾经受天上星宿诸灵的辖制。但如果采取上述解释的话，加四3就必定有这种含意。律法是借天使经中保之手设立的（加三19），但保罗没有说这是一种辖制，并且我们可以说，保罗不太可能把犹太人与外邦人在成为基督徒之前，同列为在星宿之灵的辖管之下。因此，『受管于世俗小学之下』一句必然是指前述 kosmos 的第五种用法。这种解释显然符合这句话每次出现的上下文。这句用语的『世界』是指地上人类关系的整个体系，包括其智慧及其宗教。这体系是暂时的，是过渡的；但这体系会横互在人与神之间，成为拦阻。正如就世界而论，保罗已经钉在十字架上，因此就保罗个人而言，受割礼不受割礼，都无关紧要（加六14，15）。照样的，外邦人已经与基督一同向世俗小学死了，不再遵行世界体系曾经要求的禁欲主义（西二20，21）。既然那被保罗视为律法主义体系的犹太制度也是属于世界，因此保罗可以说，犹太人曾经受管于世俗小学之下（加四9，10）。

从上述这个有关保罗世界观的讨论，显示保罗对灵界权势的观念，甚至如福音书中所彰显之神国临在的赶鬼神迹，都不是保罗神学的皮毛小节而已，也不是外来宗教观念影响保罗思想的结果，而是属于新约圣经信仰的重要成份。现今这个邪恶的世代，以及人类存在的整体，都在这些邪恶权势的辖制之下，唯有征服、击溃这些邪恶权势，神的国度才能实现。

亚当 保罗视在某督之外的人，不仅是组成这受超自然邪恶权势。制的世界的一份子，是难辞其咎的罪人，不论他们是犹太人或是外邦人。罪恶的源头溯自亚当。保罗显然相信『原罪』，他相信亚当的罪构成所有人都是罪人。当保罗说：『在亚当里众人都死了』（林前十五22）的时候，他是在表达人类一体这个普遍的旧约观念，这观念和我们现代的个人主义思想非常不同。整个人类与亚当是一体的，他的罪与死是整个人类的罪与死。决定性的经文是罗马书五12：『这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。』从文法上来看，这句话可以指：所有人都死亡，因为他们都曾经亲自犯了罪；这句话也可以指：在亚当里，所有人都犯了罪。亚当的罪成了他们的罪，亚当的死成了他们的死。从上下文来看，奥古斯丁的解释比伯拉纠（Pelagius）的解释更正确。因为罗马书五19说：『因一人的悖逆，众人成为罪人』。这句话有下面一句话对称：『照样，因一人（基督）的顺从，众人也成为义了。』按照这上下文，人之所以是义人不是因为做了义行；人是在基督里才成为义人的。照样，按这上下文，人之所以是罪人，不是因为他们行了罪行；人是在亚当里成了罪人的。

自然启示 虽然罪与死是从亚当临到众人，但众人之所以被判为有罪，乃是因为他们自己是罪人的缘故。当保罗论及没有旧约律法之外邦人的情况时，他特别强调这点。外邦人虽然不知道旧约律法的启示，但他们也要向神交账，因所有的人都能够对神有一些认识。神的永能和神性，虽是眼不能见，但借着所造之物，就可以晓得。保罗并不是说，从自然界可以合理证明神的存在。神的存在对保罗而言不是问题。保罗要申述的是：神有些特性，他的永能和他的神性，已经透过自然界启示世人。保罗主要的目的，是要驳斥偶像崇拜。世人以敬奉偶像代替敬奉真神，的确无可椎诿。『因为他们虽然知道神，却不当作神荣耀他，也不感谢他』（罗一21）。他们将神的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主。

良知 人不只有责任敬拜神，也有责任为良知的缘故行善。神把道德本能安放在众人里面，给他们是非对错的辨识力。『没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法；这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非』（罗二14一15）。保罗并不是说，良知是一切问题绝无谬误的指南针，他也不是说，人是由良知与律法同等指导的。他只是说，人人都有良知，良知给他们伦理价值的辨识力，而外邦人要因这辨识力的缘故向神交账。人之所以是罪人，是因为他们虽然有自然界的启示，也有良知的指引，却仍然继续敬拜偶像，不仁不义。

罪 研究保罗常用来描述罪的数个字汇，可知罪的本质，但其中最富神学内涵的字是。asebeia，罗马书一18译作『不虔』。外邦人最根本的罪是他们不把神当作神敬拜；一切的不义（adikia）都是从颠倒敬拜而生。有律法的犹太人，他们最根本的罪是『自夸』，歪曲利用律法，以致律法成为自信的基础，僭夺神前荣耀，倚靠律法不信靠神。因此，自夸与信靠神正相反对。不论是外邦人，或是犹太人，罪恶的根本不是罪恶的行动，乃是颠倒歪曲背逆的意愿。苦研究保罗的人是『肉体』（人站立背叛敌挡神）这观点，就更能同意上述说法。

罪也是对神旨意的『射不中的』（hamartia）。这是保罗描述罪最常用的字。罪是从一人亚当入了世界（罗五12），并因而临到众人，使他们受捆绑、作奴仆，结局就是死亡（罗六23）。罪以死作王，辖管人（罗五21），人是无法靠自己挣脱这个权势的，直等到基督降世。

有时候保罗论及罪，它几乎像是一个独立自主、敌对的权势，在人之外，与人分离。『然而罪趁着机会，就借着诫命叫诸般的贪心在我里头发动』（罗七8）。『因为罪趁着机会，就借着诫命引诱我，并且杀了我』（罗七11）。『既是这样，就不是我作的，乃是住在我里头的罪作的。（罗七17）。然而，这却决不侵犯人的自由，也决不使人豁免罪咎。人仍然要为他自己的自主行为负责，他难辞其咎。『世人都犯了罪，亏缺了神的荣耀。（罗三23）。

罪的其他字汇是犯罪（parabasis）——故意违反法纪或伦理（罗二23；五14）；不法（anomia）——藐视和干犯律法（罗六19）；过犯（Paraptoma）——是指个别过失（罗四25；五15；弗二1）；悖逆（parakoe,罗五19；林后十6）。因上述字汇中有三个是在罗马书五章12一21节用来指亚当的罪，所以显然的是：虽然每一字汇都带有其独特的含意和色彩，但这些字汇往往在基本上是可交换使用的。

律法 保罗认为律法不只是神为人类品行的标准，不只是圣经的一部份；虽然律法是从神来的，也因此是良善的（罗七12，14）；但因着人类的软弱和罪恶，律法成了定罪（罗五13）、忿怒（罗四15）、和死亡（罗七19）的工具。律法的职事可以称作属死的职事（林后三7），世界的奴仆（加四1一10），为奴之约（加四21一31）。在律法之下的生命是受辖制的生命，人需要从这辖制下得释放。

肉体 在基督之外的人，还有一个仇敌，需要在此处略为提及，就是肉体。正如下面有一章所说的，『肉体』在保罗书信中，有一特殊的用法，是指在堕落、罪恶、并背叛神情况中的人。有时候，保罗几乎把肉体（sarx）位格化，视之为一敌对的权势，控制着人，人需要从这权势中得释放。肉体与神的灵为仇，并且不能得神的喜欢（罗八5—8）。肉体与圣灵相争，彼此相敌（加五17），引致死亡（加六8）。这将会在第三十三章中详细讨论。

仇敌 人既是罪人，就与神隔绝，因着恶行，心里与神为敌（西一21；亦见弗二12；四18）。他们是神的仇敌（罗五10）。『仇敌』（echthros）一词，可以有两个不同的意义。主动的意义是：他们反对、敌挡神，正如歌罗西书一21里的意义。被动的意义是：神认为罪人是在对他敌对的状态中。人既是罪人，就是神忿怒的目标，因为神必须与罪敌对。在这段经文中，任何一种解释都有可能。被动的意义符合上下文。因为人是神的敌人，所以是在神忿怒之下（罗五9；弗二3）。因人的罪，人不只是罪恶的，人是站在罪人的位置上。人在心里与神为敌，因此神必须视人为罪人，为神的仇敌。主动的意义（反对、敌挡、恨恶神），并不符合上下文，因为人的态度并未因基督的死而改变。因此，echthros在这段经文中，并非指神或人的感受，乃是指神与人之间的关系。

死亡 罪人也在死亡的状态中：『你们死在过犯罪恶之中』（弗二1；西二13）。虽然死亡通常包括肉身的死亡（罗五12），但显然此处保罗必定是指『灵性上的』死亡，就是远离神、与神隔绝。保罗用另一不同的措辞来描述，旧世代里的人是『那灭亡的人』（林前一18；林后二15）。这个字（apoleia，apollymi）可指失丧的人最终的厄运（腓三19；罗二12），也可指他们现今在基督之外的状态。他们被称为『那灭亡的人』，不只是因为他们在灵性上是死的，也是因为他们正走向最终的毁灭。

忿怒 保罗用来描述神对旧世代之人的反应，最生动的措辞是：神的忿怒。忿怒主要是末世论的概念。审判的日子将会是向失丧之人施忿怒的日子（罗二5；参帖前一10）。『那时，主耶稣同他有能力的天使，从天上在火焰中显现，要报应那不认识神，和那不听从我主耶稣福音的人。他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光』（帖后一7一9）。以弗所书五6及歌罗西书三6也许是指那即将来临之审判日的忿怒。

然而，这忿怒不只是末世的，也是现今神与人之间关系的特色。人在旧的世代里，在基督之外，是忿怒之子（弗二3）。神的忿怒，从天上显明在一切不虔不义的人身上（罗一18）。此处，我们有一点实现末世论。

新约圣经概念中的神的忿怒，不应视为相等于异教神明的忿怒。异教神明的忿怒，可以借着适当的祭祀，转变成祝福。神的忿怒也不应视为自然的、非位格的、因果交互作用而已。神的忿怒乃是『神对一切邪恶事物绝难和解的深仇大恨，如果有人妄想忽视或解释掉神的忿怒，简直是愚蠢荒唐。』在保罗书信中，神的忿怒不是一种情绪，论及神的感受；神的忿怒乃是告诉我们，神如何向罪和罪人行事。『忿怒是神对罪的反应。』罪并非鸡毛蒜皮的小事，人在罪中泥足深陷，不能自拔。忿怒表达了神对罪现今的反应及行动，并将来的反应与行动。

这就是旧世代的特性，是人类处身的状况。保罗认为，在基督之外的人，身处泥沼，不能自拔。他这观念并非来自希腊二元论的思想，乃是来自末世论的二元论。末世论的二元论认为旧的世代是堕落的，卧在邪灵权势之下，反叛神，且是注定要死亡、在神忿怒之下的世代。


第三十章 30 基督的身位

第三十章 基督的身位

弥赛亚基督 使徒保罗和法利赛人扫罗最大的不同，在于使徒保罗对耶稣有新的看法。使徒保罗其他一切观念——他的救赎观、律法观、基督徒生命观——都取决于他对耶稣的新看法。保罗在往大马色的路上遇见主之前，他必定早已熟悉基督徒对耶稣那几项基本看法。其中最首要的一项是：耶稣就是犹太民族引颈渴望的弥赛亚。往大马色路上的经历，使保罗相信这项看法是正确的。『保罗正在这一点上与犹太教分道扬镳：保罗相信拿撒勒人耶稣是弥赛亚，也相信所有因此而衍生的意义。』

乍看之下，耶稣的弥赛亚身份，在保罗思想中似乎不甚重要。有些学者根据比较保罗和符类福音作者对Christos（基督）一词的不同用法：在符类福音书中，Christos（基督）几乎全是头衔，很少是专有名字；但在保罗书信中，Christos（基督）却已经完成了专有名字，显示出相当后期的发展。上述学者于是认为，耶稣是弥赛亚这件事，不是保罗神学的重点。泰莱（V．Taylor）认为，在保罗书信中，Christos 一词只有在一处经文用作头衔：『按肉体说，基督也是从他们（犹太民族）出来的』（罗九5）。另外有些学者认为还有三、四处经文，Christos（基督）一词可能也作头衔解。例如：罗十6；林前十4，15，22；林后四4；五10。无论如何，Christos绝大部份已经变成了专有名称。

符类福音中经常出现的，最简略的信条：『耶稣是弥赛亚』，在保罗书信中已完全不见。保罗书信经常使用的反而是『耶稣基督』，及更完整的措辞：『我们的主耶稣基督』。库尔曼（Cullmann）指出：保罗有时候把基督放在耶稣上前，成为『基督耶稣』，显出保罗清楚知道基督这头衔不是很恰当的专有名字。Christos从头衔转化成专有名字，可能是在外邦教会中发生。 因为 Christos一词对外邦信徒而言，会是没有意义，没有任何宗教内涵的字眼。使徒行传十一26记载：『门徒称为基督徒（Christianoi），是从安提阿起首。』暗示Christos已经被视为专有名称了。

保罗没有经常提及耶稣是弥赛亚，这事实决不眨抑耶稣是基督的教义在保罗神学中的重要性。耶稣是基督这措辞虽然在保罗书信中不多见，但耶稣是基督这观念却比比皆是。前面我们曾经讨论过，律法主义者扫罗之所以归正成为使徒保罗，是因为他知道耶稣就是弥赛亚。然而，因保罗是从荣耀高升的主这角度认识耶稣是弥赛亚，所以保罗彻底重新注解弥赛亚的身份及弥赛亚的职任。然而，耶稣仍然维持传统属于弥赛亚的职任。他的降临配合以色列的救赎历史、诸约、律法、与诸应许（罗九5）。弥赛亚的降临成就了神借着众先知所赐下的诸应许（罗一2）。弥赛亚的使命是『照圣经所说』的完成（林的十五3）。他保存了犹太人盼望中的末世救赎者的职任。但他还要在荣耀中显现，来建立他的国度（提后四1；帖后一5）；他将要作世人的审判官（林后五10）并要用他口中的气灭绝恶人（帖后二8）。事实上，从某个角度来看，他主要的使命是要在这世界里建立神的国度。

保罗很少提及神的国度，就像他很少提及耶稣的弥赛亚身份那样，但这两件事实都是保罗思想的法本教义。究其原因，可能因保罗的书信都是写给外邦信徒，而不是犹太信徒。如果我们有保罗写给犹太信徒的信件，我们可能从中看见许多有关耶稣的弥赛亚身份及其国度的话题。我们必须记得，这些论题（弥赛亚王及神的国度）容易引起误解。宣讲罗马该撒以外的王，会招惹叛乱的罪名（徒十七3，7）。

然而，保罗曾经在一段经文里用基督的国度，或治理的措辞来描述耶稣的整个使命，并且把神的国度和耶稣的复活与救赎相提并论。基督的弥赛亚治理打从他复活开始，其终结则有待『他把一切仇敌，都放在他的脚下』（林前十五25）。借着他的治理，他要将一切执政的、掌权的、有能的，都毁灭了，尽末了所毁灭的仇敌，就是死。当他的弥赛亚治理完成，他就把国交与父神（林前十五24）。此处神的国度是神的救赎、人能治理，是籍基督整个弥赛亚使命而运作的，要使混乱的宇宙有秩序，完成神整个的救赎计划。这同时有正面及反面。正面，是指复活——那些在基督里的要得生命。反面，是指降服及征服一切反对神旨意的灵界权势和敌对意念。『复活基督的治理不仅是赐福、恩泽教会的治理，也是人能征服灵界权势的治理。』

在保罗有关神国度的教训中，有现今及将来两者之间的两极性。 在好几处，神的国度是将来要『承受』的末日的福乐（林前六9，10 ；十五50；加五21）。耶稣也曾经论及神的国度是末日要承受的（太五5）。这用语的背景是先知书那承受应许之地的观念（赛五七13；六十21；六一7；六五9），而在新约中，将要承受的乃是将来世代的末日救恩。神的国度现『荣耀』同列，荣耀也是一项末日的概念（帖前二12）；而救赎的目标是以蒙召进入神的国度与荣耀的措辞来表达。这国度在耶稣基督末日显现的时候，将要变成可见的国度（提后四1）。神的百姓在这世界里所忍受的患难，是为着神国度的缘故（帖后一5）。如今，患难是必然有的，而且必须忍受；但那些耐心忍受患难的人，将要被算为配得末日拯救的恩典赏赐。这患难不只是消极的顺从，这患难也包括为神的国度劳苦作工（西四11），就是献身于将临国度的服事上，传扬神的国度，并帮助其他人进入这国度。

虽然神的国度是末日的救恩，但神的国度也是现今的福乐。因着基督已经成就的工作，圣徒已经从黑暗的权势——这堕落邪恶的世代——中得释放，已经被带领进入基督的国度（西一13）。这『基督的国度』并不就等于教会；『基督的国度』乃是基督治理的领域，比教会更大。按理想，所有在教会里的人也都在基督的国度之内；但正如末日神国比蒙救赎的教会更大，因此，此处的基督国度是肉眼看不见的基督治理的领域，人借着信靠耶稣基督得以进入的领域。因此，神的国度主要并非关乎物质事物（虽然物质事物也不右或缺），神国主要乃关乎属灵的事物：公义、和平、并喜乐——内住圣灵的果子（罗十四17）。

保罗对耶稣弥赛亚身份的了解，包括变更了传统的弥赛亚的范畴，因为耶稣并非像地上的君王那样从政治权势的宝座上治理，耶稣乃是以复活高升之主的身份来治理。他已经被高举到天上（罗八34），坐在神的右边（西三1），如今执掌王权（basileuein，林前十五25）。然而，他的仇敌不再是王国和帝国——神百姓的地上仇敌，他的仇敌乃是看不见的灵界权势。他治理的目标，是要征服所有这些背叛神的仇敌，踩在他的脚下；而最末了的仇敌将是死（林前十五26）。这相当于下面史实：耶稣自己曾经拒绝接受属地的国度（约六15），他曾经明言他的权柄来自更高的境界，他的权柄并不基于属世的权势（约十八31），他曾经指出神国度最主要的仇敌，是灵界的邪恶权势（太十二28 f.）。

弥赛亚是耶稣 就保罗而言，那位『曾经蒙神叫他从死里复活、蒙神高举升天、现今在神右边执掌弥赛亚王权』的，毫无疑问地就是拿撒勒人耶稣本身。现代神学有一种争辩，就是有关『历史的耶稣』与『高升的或信息宣讲中的基督』。这种争辩往往叫人看不清保罗的思想，因这种辩论妄图叫保罗回答一些他未曾怀疑过的问题。现代学者发现：保罗没有提供有关耶稣生平的资料，他不太关心耶稣的生平、言论、和作为，他实在完全不关心『历史的耶稣』，他只关心『神话式的』、神性的、道成肉身的救世主。现代学者对上述发现耿耿于怀。有些学者从极端鉴别学的角度来处理这问题。他们认为：那历史的耶稣，我们几乎已经无法辨认，已经被基督徒的信仰所歪曲、遮盖，把一位犹太先知变成一位肉身的神明。另外有些学者则认为：根本上从来未曾有过一位『历史的』耶稣，一位只是人而已的耶稣。四福音书的耶稣被描述成自觉为神；而这就是历史耶稣的真确描述。保罗知道一些有关耶稣生平的遗传（林前十一23 ff.）；但因保罗自己对耶稣的经历，并非对历史耶稣的经历，而是对高升之主的经历，因此保罗能够在圣灵引导下，讲出耶稣神性位格的含意。

无论如何，有件事是清楚明白的。对保罗而言，高升的耶稣就是拿撒勒人耶稣。保罗知道耶稣是以色列人（罗九5），是大卫的后裔（罗一3），是活在律法之下（加四4），有一位兄弟名叫雅各（加一19），是个贫穷人（林后八9），为神真理作了犹太人的执事（罗十五8），有十二个门徒（林前十五5），曾经设立最后晚餐（林前十一23 ff.），被钉十字架、埋葬，并且从死里复活（罗一4；林前十五4）。

保罗也熟悉有关耶稣性情的遗传。保罗论及耶稣的温柔与和平（林后十1），他对神的顺从（罗五19），他的忍耐（帖后三5），他的恩典（林后八9），他的爱（罗八35），他的完全虚己（腓二6 f），他的义行（罗五18），甚至他的无罪（林后五21）。学者安德鲁斯（E．Andrews）指出，保罗上述这些描述必定是可靠的历史事实，因上述这些性情并非从任何已知的犹太人对弥赛亚的构思中引申出来的；『因为并无任何犹太作品或犹太期望（包括「耶和华之仆」甚至也没有）能够提供保罗一位如此温柔、怜悯、慈爱、和恩慈的人物之轮廓。』

上述这些历史耶稣的点点滴滴，虽然的确出自保罗手笔，然而，为什么只有一鳞半爪、轻描淡写？为什么保罗似乎不太理会耶稣的生平事迹：他的讲论与他的作为？

布特曼（Bultmann）以为，保罗对救赎事件的看法，必定单单建基于『信息宣讲』（Kerygma），完全没有过往史实的基础。可是，布特曼这个看法，经不起哥林多前书十五5—8的考验。在这段经文里，保罗在确立耶稣复活的可靠性时，诉诸了许多日击的证人。

历史耶稣对保罗的影响这问题，其答案乃在于：福音的本质，并耶稣与保罗在救赎历史中的相互位置。

耶稣信息的核心，是末世神国在耶稣本人及其事工里的将临和临在。耶稣的讲论之所以重要，不是因为话语的智慧、伦理、或宗教内容，乃是因为借着这些话语，人要面对神大能的治理。耶稣的作为之所以重要，乃是因为这些作为是神在人中间行事的工具，要带给人释放与拯救。神的国度就在耶稣本人身上活动与临在。耶稣其人其事的意义是：在基督里神借着耶稣，救赎性地在历史之内临到世人、寻访世人。事实上，耶稣自觉：不论在他的事工、或在他本人里，他都与神独特为一。

保罗的信息宣讲基本上和耶稣的一样，就是：神在耶稣其人其事里，已经临到世人、寻访世人，带给他们弥赛亚的救恩。但是有一项很大的分别。保罗身处十架与复活成就之后，因此他能够看见一些耶稣以前从未曾教导的事情：耶稣受死和复活的末世意义。耶稣受死和复活所含的基本意义，与耶稣的生平、讲论、和作为所含的基本意义相同：神救赎性治理的临在与神的寻访。保罗了解，若没有十字架与空坟墓，耶稣一生所成就的就不完全。虽然神国福乐临在耶稣的讲论与作为中，但神国最大的福乐乃是胜过死亡，并恩赐生命；而这最大的福乐唯有借着耶稣受死与复活才能完成。再者，正如我们已经了解的，不论耶稣或保罗，神的国度总不是政治势力，而是神大能的临在，要灭绝天空邪恶的权势，解救人脱离撒但的奴役辖制。虽然这是在耶稣的生平和事工中成就，但保罗看到在这场争战中，耶稣受死和复活成就了更巨大的胜利。

一点也不错，当耶稣在地上的时候，将来世代的权能临在他那历史内的身位里，因此这些权能的彰显也就囿于他身位的临在。神国的权能只有借耶稣并耶稣特别差派委任之人的施展。然而，耶稣复活之后，当耶稣已经『被立为上帝的儿子，具有大能，按照圣善的灵借着他的从死里复活』（罗一4，另译），当他（他曾经是大卫的后裔，也是亚当的后裔）已经借着高升成了赐人生命、叫人活的灵（林前十五45），那曾经居住并运行在耶稣历史内之身位里的来世权能，现在借着耶稣的高升并圣灵的降临得以扩展，从历史的时空规限中得释放。将来世代的权能可以叫所有信徒经历，且不受时间和空间的限制。这就是保罗写『神的国是「在圣灵中」的义、平安、和喜乐』（罗十四17，另译）的真正意思。这些福乐不再受耶稣在地上的肉身临在所局限。

换句话说，借着耶稣受死与复活，历史那稣其人其事的整个末世意义，不单只因而永存不朽，更是因而大大扩展。因此，当保罗传讲耶稣受死、复活、与高升的末世意义时，他是在传讲耶稣生平、讲论、与作为的全部意义，并且有过之而无不及。保罗之所以较少提及耶稣，并不表示他对耶稣没有历史或神学的兴趣，乃是由于在救恩历史的揭示进程中，保罗处身的实际位置。历史耶稣的全部意义，都包含在（并且大大扩展了）高升基督的宣讲中。

讨论有关耶稣与保罗的问题，不能不仔细分析保罗在哥林多后书五16的申述：『所以我们从今以后，不kata sarka（凭着肉体）认人了；虽然 kata sarka 认过基督，如今却不再这样认他了。』许多学者认为，这节经文是着意对比『历史上的耶稣』和高升的基督；『是那称为基督的耶稣之地上一生的价值，与他现今地位的互相对比。』不久以的，布特曼对比Christos kata sarka（按着肉体的基督）和『信息宣讲』（Kerygma）中所传讲的基督。布特曼认为，基督徒的遗传几乎完全掩盖了历史的耶稣。再者，布特曼的神学立场导致他说：基督徒的信仰不知道、也不需要历史的耶稣。他讥诮那些保守的鉴别学者，如痴如狂要从福音鉴别学的烈焰中抢救一位历史的耶稣，他认为他们的努力是滑稽的，因为他们试图寻回 Christos kata sarka。然而，Christos kata sarka对信仰毫无关系。布特曼毫不理会、也不想知道耶稣的心思意念，因他认为这样的基督只是过往的历史现象，对信仰不能有任何价值。唯一对信仰有关的，是那位在『信息宣讲』（Herygma）中面对人的基督；至于那位Christos kata sarka就必需留在第一世纪里了。

如果按照布特曼这种释经；我们事实上面对两个基督：一个是Christos kata sarka——那位活在历史之内、在巴勒斯坦活过的耶稣；另一个是完全不同的Christos hata Pneuma（按着圣灵的基督），是教会和保罗所传讲，已经复活、已经高升了的那位。历史科学关注的是『按着肉体的基督』，而基督教信仰关注的是『按着圣灵的基督』。布特曼开诚布公的说，历史上的耶稣与『信息宣讲』的基督并无任何连系，因为从四福音与保罗书信看来，信息宣讲的基督都 是神明（即『神话式』存有）都不是『历史的』人物（即人类而已）。只有耶稣与教会的讲道有连系；因为耶稣是教会讲道的最初源头。

上述这种解释法是现代化解释法，歪曲了保罗的思想。布特曼承认。哥林多后书五16正确的释义，是把Christos kata与动词相连，而不是与名词相连。他承认，保罗是说；按着肉体『认识』保罗不是在说；按着肉体的基督。虽然布特曼也承认这种释义才正确，但他坚持认为这实在无关紧要。因为『按着肉体去认识的基督』就是「按着肉体的基督」。』这种说法就这位现代学者而言也许不错，但这不是保罗的意思。批评布特曼的一位学者曾经写道；『划分、区别 Christ-os kata sarka与Christls kata pneuma不是保罗的馊主意，如此划分是那些不了解保罗的解经家想出来的糟糕透顶的权宜之计！』真相是；布特曼以为 Christos kata sarka 这句话是指那位活在历史之内真实的耶稣；其实，保罗这句话不是这个意思，乃是指他曾经对那真正的耶稣有完全错误的了解和错误的描述 。若kata sarka 去了解，基督是亵渎僭称弥赛亚，干犯律法的人。就是这种针对耶稣错误的了解，导致犹太公会要求钉耶稣十字架，也导致扫罗迫害教会。唯有当保罗的眼睛被圣灵光照、开启时，他才能认识历史耶稣的庐山真面目——神的儿子弥赛亚。现代神学家把『历史的耶稣』看作是一位传讲世界末日即将降临的犹太启示文学式先知，但他不可能是为我们的过犯受死，又为叫我们称义复活（罗四25）的神子。就保罗而言，现代神学家的这种认识，不啻是Christos kata sarka——对那位确曾在历史中活过的耶稣的一种歪曲、错谬的了解。保罗认为，唯有圣灵能帮助人正确了解在历史内确曾发生过的事情。

主耶稣 不仅在保罗书信里，也在整个外邦基督教会中，对耶稣 的称谓最常用又最具特色的，就是kyrios（主）。要进入教会的团契相交中，就要借着相信基督的复活，并且承认基督的主权（罗十9）。保罗传讲的核心就是基督的主权（林后四5）。这项认信，在保罗众教会中的重要性，曾用这句话明白公告出来：『若不是被圣灵感动的，也没有能说「耶稣是主」的』（林前十二3）。保罗显然不会指：除非被圣灵默感，不然无法说出这几个字辞（见太七21）。保罗的意思乃是：人若由衷宣认基督徒信条，便显出讲的人是被圣灵感动的。这就是基督徒最明显的标记：认信基督的主权（林前一2；参徒九14，21；廿二16；提后二22）。

这项认信有双重意义。

首先，这项认信反映出认信者的亲身体验。他宣认耶稣是主，因他已经接受耶稣基督为他的主（西二6）。他已经进入一项崭新的连结，他承认复活、高升的耶稣对他的人生有绝对的主权及治权。世界上有许多其他的权势——有称为神明的，也有人间权势；但信徒仅只承认一个最高最终的权势可以主宰他的人生——『一位主，就是耶稣基督』（林前八5一6）这个权势并非外加高压强制的权势，乃是认信者欢喜领受的权势。他借此进入与复活高升之基督亲身的连结之中。

这种关系不仅亲身及个人；这也是教会整体享受的关系。这可从一类经常使用的措辞得见，例如：『「我们」的主耶稣基督』（28次），『我们的主耶稣』（9次），『耶稣基督我们的主』（3次）。借着认信耶稣是主，认信者加入那些已经承认耶稣主权者的团契里。

认信基督主权不仅表明个人的委身而已，因这种个人委身的本身乃奠基于一项更重要的先存事实：耶稣是宇宙的主宰。在认信的行动中，认信者不仅宣认与基督有崭新的个人关系，他也在矢言一项信条，就是：由于耶稣受死与复活，他已经被高举，他的主权地位，远超过一切人类，包括死人活人（罗十四9）。他承认耶稣为他的主，因耶稣事实上已经高升，他是高升的主，远超过一切或存在、或虚构的、其他的各种神明、并各种为主的（林前八5一6）。

腓立比书二5一11那伟大的基督论诗歌，也清楚肯定上述论点。不论这段经文的morphe theou（神的形像）何所指，不论耶稣在其道成肉身中倒空了自己（虚己）一些什么，起码有一件是所有解经家都清楚同意的事实：由于耶稣虚己、顺服至死，神已经赐给他一些崭新

的事物——即一个新名，显示一个新的身份、一个新的地位：Kyrios（主）。全宇宙凡有意识感觉的，都必屈膝在耶稣脚前，耶稣如今已经高升为主。神的受造之物，迄今仍背叛的，将要被制服在神所高举者的脚前。

Kyrios（主）这头衔很重要，因Kyrios（主）是由四个希伯来子音字母所组成之神的名Yhwh（耶和华、或雅威）的希腊文翻译，Yhwh是旧约圣经中神立约的名字。高升的耶稣居于神自己的位份，统治全世界。神喜悦在他成肉身的儿子耶稣基督的身位内，成就堕落宇宙的复兴工作。当世界敬奉基督为主时，世界就要敬奉神。

因保罗在这段经文里未清楚说明『口称耶稣基督为主』的时间，所以有些解经家认为，这种宇宙性认信是发生在耶稣升天的时候，那时天地一切都向他献上敬拜。但这种解释会产生与林前十五25—26所陈述不同的神学观点。在林前这一段经文中，耶稣的治理始自升天之时，而在耶稣复临时达到极致；并且没有任何理由不按林前的亮光来了解腓立比书这段经文。耶稣的登上宝座与获赐『主』名，乃发生在耶稣升天之时；但要待耶稣复临时，全宇宙才宣认与降服在这名的主权下。

这就引至Kyrios（主）名号的基本意义，就是把神的各种职份任务归于耶稣。如果宣认耶稣是主就是得救的话（罗十9），其背景是旧约圣经『求告耶和华的名』的概念。保罗在引用约耳书二32时，他自己清楚表明上述看法：『因为「凡求告主名的，就必得救。」』（罗十13）因此，我们看见『主的日子』（林前五5；帖前五2；帖后二2）变成『主耶稣的日子』（林后一14），『主耶稣基督的日子』（林前一8），或甚至『基督的日子』（腓一6，10；二16）。既为主，高升的基督就执行神的君王特权。因此，神审判的宝座（罗十四10）也就是基督的审判台（休后五10）。神要透过基督审判世界（罗二16）；并且神透过高升的主治理世界，直到他弥赛亚治理的末了。

显然的，主权与弥赛亚权是非常类似的，是表达同一件事的两种方式。保罗书信中多讲『主』，少讲『弥赛亚』，究其原因，不是因为保罗不了解弥赛亚身份，也不是因为他不愿意提及那稣是弥赛亚，乃是因为弥赛亚是彻头彻尾犹太人的概念，而且在罗马帝国公开宣讲该撒以外的王（甚至是十字架受死的犹太人的统治）实非明智之举。虽然基督上权的概念在保罗神学涵意中，远溯自旧约圣经，但在希腊世界里，『主』也是饶富意义且能被接受的概念，虽然有按异教多主错解的可能（林前八5一6）。因此，当保罗写说：『基督死了，又活了，为要作死人并活人的主（kyrieuse）』（罗十四9 ）时，他所说的与他的外一项声言：『因为基督必要作王（basileuein），等神把 一切仇敌，都放在他的脚下。』（林前十五25）两者并无矛盾，也无不同之处。

神子耶稣 保罗有时候也称呼耶稣为神的儿子。耶稣是神的儿子，『按肉体说，是从大卫后裔生的；按圣善的灵说，因从死里复活，以大能显明是神的儿子』（罗一3一4）不少学者认为，上述经文不是保罗始创的，乃是保罗取材自初期教会常用的认信。许多鉴别学者猜测这认信的原始（保罗未加以修改，写在罗马之前）的形式究 竟如何？他们也试图侦察究竟几个字是保罗自己加上去的。有此鉴别学者从这段经文看出一种原始的、保罗之前的、嗣子论派的基督论。耶稣在肉体中曾是大卫的后裔；借着他从死里复活，成了神的儿子。富勒（Fuller)的解释更传奇：打从复活开始，耶稣就被预定要成为复临时那末世的神子。耶稣并非被收养立嗣，他乃是被预定成为末世的审判官。 这完全是空中楼阁，而且这一类论调都奠基于另一项假设——耶稣并不自认为神子。然而，这个鉴别学的假设，并无圣经资料支持，只不过奠基于一项，神学假设。罗马书一3--4这段经文，保罗称耶稣为，神的儿子，是按照肉体、也是按照复活说的关键字眼是『以大能』。『按照肉体』（即：在他地上生涯的形式中），耶稣是『在软弱中的』神的儿子；借着他的复活，在圣灵的领域里，耶稣被 称为『在大能中的』神的儿子。保罗的措辞意味着保罗之前的基督徒，知道耶稣在他地上的生活中已经是神的儿子，是以另外一种方式，就是以降卑虚己的方式为神的儿子。值得注意的是，保罗结束这段经文时，称呼耶稣为『我们的主』，因为耶稣成为『在大能中的。神的儿子，正是相当于腓立比书二9的神赐『主』名。于此，神的儿子有两个存在领域：一个是地上软弱的领域，一个是天上大能的领域。因为当神差遗耶稣借着死成就律法所不能成就的（罗八3），那时耶稣就是神的儿子了。他是神的儿子，在『时候满足』时降临，为女子所生，且生在律法下，蒙神差遣要把律法以下的人赎出来（加四4）。

耶稣为神子的意义，其线索可以从下列事实找到：耶稣的使命包括引领其他人进入神儿女的地位，而这显然是关系方面的事。神差遣他的儿子，叫我们可以得着儿子的名分（加四5）。可是，耶稣的儿子身份是独一无二的。耶稣是神『自己的』儿子（罗八3，31），是他的爱子（西一13）。耶稣的儿子身份是一种独特的关系，与任何历史上的经验都不相连，这种关系似乎是『圣父与圣子之间本质的团契。』

有好几处经文明山显示，保罗相信耶稣不只是历史人物，而且也是一位神。保罗认为耶稣在他地上生涯之前就已先存，甚至与圣父一同创造天地。『然而我们只有一位神，就是父，万物都本于他，我们也归于他；并有一位主，就是耶稣基督，万物都是借着他有的，我们也是借着他有的。』（林前八6）『爱子是那不能看见之神的像，是首生的，在一切被造的以先；因为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的，或是有位的，主治的，执政的，掌权的，一概都是借着他造的，又是为他造的；他在万有之先；万有也靠他而立。』（西一15—17 ）『首生的』（prototokos）可有两个意思：一个是在时间上的在前、在先，一个是在地位上的为首、为主。大卫是耶西八个儿子中最小的一个，但神『要立他为长子，为世上最高的君王』（诗八九27）。因为保罗没有任何论及先存圣子的产生或造成；又因为基督自己是万有本身借着他而存在的那位；因此，保罗在歌罗西书的『首生的』似乎是指在地位上为首、为主的意思，是 『长子继承权』的位份。基督是一切受造物的元首，也是万有的代理者（代神管理）。基督的创造事工不只包括物质宇宙，也包括所有灵界存有，所有能看见的、不能看见的事物。

就是这位先存的存有——神的儿子——在神的创世事工上有份，被神差遣进入世界（加四4；罗八3）。下述经文反映出这事件，『你们知道我们主耶稣基督的恩典；他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。』（林后八9）典型经文是腓立比书二6—11，这段经文十分重要，但也是极不容易释义的保罗经文。这段经文主要陈述：基督以神的morphe（形像）先存。他不认为与神同等是一 harpagmon（强夺）。他倒空自己。他给自己取了奴仆的morphe（形像），并且以人的样式降生。他以人的schema（样式），谦卑自己，顺服以致死在十字架上。所以神已经高举他，把他提升到主的位份，远超过一切受造之物。

前面我们已经讨论过耶稣高升与主权的意义，知道这是指神救赎计划中绝对主权的阶级或地位，是基督以前未曾享有过的。在这方面，有关『升为至高』（hyper—hyPsosen）一辞中hyper之作用的讨论并不重要；不论这是指『神「不单」高举基督』，或是指『神高举基督到至高之处』都无关宏旨。这字的意义，经文的下文有详细说明。基督被高举到圣父自己的位份。

这段经文的重要难题是：morphe theou（神的形像）是什么？是神性本质——神性？抑或是神性存在的样式——神的荣耀？当基督未拥有与神同等时，morphe theou是否是他所拥有的事物？抑或morphetheou即等于与神同等？Harpagmon（强夺）可以是主动意义，也可以是被动意义。但这句话不太可能是指主动意义，不太可能是指夺取事物、抢劫的行动。如果这字是从被动意义来解释，意指被强夺的事物，那就仍然有两个可能：这事物原本不拥有，而是被强夺过来的（res rapienda）；抑或这事物原本就拥有，却被牢牢紧抓不放（ resrapta）。我们很难在这两个可能中取舍。

另外有一个重要的问题：基督倒空自己，他倒空了那些事物？他倒空了 morbhe theou？如果是这样，他倒空自己的是他的神性（这是传统虚己学派所主张的）？抑或倒空自己的是他的荣耀、神性的存在样式？又或者，如果morphe theou就是与神同等，他倒空自己的是他的与神同等？

前一段提到，这段经文有两个最有可能的解释，端视如何翻译 har－Pagmon。如果harpagmon是指res rapta（这事物原本就拥有，却被牢牢紧抓不放）的话，这段经文的意思就会是：基督以神的形像与荣耀存在；但基督不以这种与神同等的状态，为应牢牢紧抓不放的事物，基督却借着取了奴仆的形像，来倒空自己那与神同等的状态。

另一种解释，就是以harpagmon为res rapienda（这事物原本不拥有，而是被强夺过来的）。基督以神的形像与荣耀存在，但他并不拥有与神同等的地位。然而基督不以这种同等为要强夺过来的事物；相反的，基督却借着取了奴仆的形像，也借着谦卑自己甚至到死，来倒空自己。因此，神已经高举基督，并且使基督与神自己同等，借着赐给他神自己的名（就是：『主』），一切受造之物要像敬拜神自己那样敬拜高升的基督。

很难按客观解经学的基础取舍这两种解释。也许从下述事实可得转捩：这段经文并没有说基督倒空自己『任何事物』。描述虚己一语的是随后的分词：morphen doulou labon——『借着取了奴仆的形像』。这段经文并没有说他倒空自己那morphe theou，也没有说他倒空自己的『与神同等』。我们从其他经文知道：保罗视成肉身的耶稣为神性的具体化身（西一19：『……叫一切的丰盛，在他里面居住』；西二9：『神本性一切的丰盛，都有形有体的居住在基督里面』）这段经文（腓二7）所申述的只是：『他倒空自己，他的虚己是借着给自己取了另外一些事物，就是仆人或奴隶的态度、性质、或形像。』借着成为人，借着进入引至死亡的降卑之路，那属天的神子倒空了自己。

另一线索可得自基督与亚当之间的隐意比较。亚当受试探的重心是企图攫取与神同等（创三5，『你们便如神』）。亚当试图抢夺与神同等；但基督并不抢夺与神同等。相反的，基督选择虚己的路，不选择扩充自己权势之路。

从前述两段理由看来，第二种翻译（就是以harpagmon为res ra－pienda[这事物原本不拥有，而是被强夺过来的］）比较可取。

两种解释都没有任何『基督倒空自己神性』的含意。甚至有可能保罗偶尔称耶稣为『神』。罗马书九5直译是：『按肉体说，基督也是从他们出来的，他是在万有之上，永远可称颂的神。』（译按：中文和合译本同此）这节经文可以有两种译法：一种是视『神』字与耶稣同位同格，这是英文A．V．及R．V．的译法（译按：也是中文和合译本的译法）；另一种是在『神』字之前加上句号，使最后三个原文字组成短短的一句颂荣，这是英文R．S．V的译法。（译按：若按中文和合译本译句为例，第二种译法是在『万有之上』后面加上句号，随后一句则译为『神是永远可称颂的』。）我们承认，称耶稣为神并非保罗的风格；可是，此处颂荣并不符合上下文，而且这种颂荣风格与保罗常写的颂荣很不一样。保罗看基督的神性极高，除了直接称基督为神之外，他对基督的神性有极高的描述。保罗有可能在罗马书九5直接称基督为神，虽然这可能只是一时的起意。提多书二13有『至大的神，和（或无「和」字）我们救主耶稣基督』。

基督虽然是神的儿子，万有和救赎都籍他而有，并且他像圣父自己那样是万物敬拜的对象，但基督却不僭夺神的地位。我们很难否认保罗确曾说过有关圣子最终隶属圣父一类的教导（林前十五28）。如果保罗确曾如此教导，他所说的隶属不是神性方面，乃是职务方面；不是本质方面，乃是统治方面。

虽然神的儿子基督是成了肉身的神自己，但这并不表示保罗减少了耶稣的人性。他是女子所生（加四4），成为人的样式和形像（腓二7）。保罗在罗马书八3用了一个很有意思的措辞：神就差遣自己的儿子『成为罪身的形状』。保罗如果说：基督成了肉身的形状来到世间，保罗就有幻影说之嫌，似乎暗示耶稣的人性是不真实的。保罗如果说：基督成了罪身来到世间，保罗就把基督变成罪人了。保罗这个『成为罪身的形状』的措辞，确切地申述基督成了真正的肉身来到世间，基督的肉身和所有的肉身并无两样，只有一样例外——他并没有罪。

基督：末后的亚当 保罗有两段经文提及基督是『末后的亚当』。『经上也是这样记着说：「首先的人亚当，成了有灵的活人」；末后的亚当，成了叫人活的灵。但属灵的不在先，属血气的在先；以后才有属灵的。头一个人是出于地，乃属土；第二个人是出于天』（林前十五45—47）。许多解经家根据这段经文，认为保罗接受了一些古老看法：一位从属天世界降临的原始人（Urmensch第一个人类），要释放人类脱离物质世界的拘禁，并要带领人类回归光明与生命的境界。

我们确曾从当代宗教思想中发明原始第一天人的概念。斐罗（Phi－lo）认为，创社记一27的亚当，和创世记二7的亚当，是两个不同的亚当。创世记一27的亚当，是属天的亚当，是属地的亚当的原型（本物真像），完全没有沾染会朽坏的尘世物质。属地的亚当是用尘土造的，借着神创造的气而成活生生的人。然而，这种两个亚当的思想模式是柏拉图式的，而不是宗教的。那属天的人乃属于物自身（与现象相对）的范畴，只是理性直觉里的事物。就如整个noetos kosmos（纯理性领域）那样，属天的亚当不过作为属地亚当的原型或本样而已。神的思想中必定先有一蓝图，才可能产生一可触摸的实体。属地的亚当是一双重的存有，是由身体（尘土）和心智（或灵魂）两者所组成。斐罗的天人完全与启示或救赎无关。就斐罗看来，人的得救是借着修行，达致以心智克制身体诸欲，以致身体从物质世界中得释放，回归众天使的属天境界。

黑尔梅文献（Hermetic writings）的第一篇论文poimandres也曾提及一原始第一人。这人不是受造之物，乃是神之子，照着神的形像，他就像神那样，是个心智。这个原始第一人被立为一切受造之物之上；但他却爱上了这受造的世界，因而堕入有形物质的领域，甚至与自然界臻于系连。天人的堕落也就是属地的人的原始，因此属地的人有双重本质：一部份是不朽的（属天心智），一部份是会朽坏的（身体）。Poimandres的原始第一人是为了二元论的宇宙观而有的。

保罗在林前十五47以基督为『出于天』的人，其实并非来自上述（斐罗、或黑尔梅、或其他当代宗教思想）的观念，也没有上述观念的倾向。保罗这句话可以按照亚当与末世人子的背景圆满解释。『那出于天的人』（林前十五47）并非先存为人的原始第一人；他是那位曾经被钉十字架、复活、而且高升，并且有待从天复临的『人』。这不是原始第一人，乃是相等于保罗的人子（保罗未曾用过『人子』这个措辞）。保罗从来未曾讲过耶稣的先存为人；只有说过他以神的形像先存（腓二6），他是『那出于天的人』，『因为他成肉身时取了我们人的本质，并且在他天上生活中，他继续保有我们人的本质。』他是那『末后的亚当』（45节）由于他的复活高升，他已成了『叫人活的灵、赐生命的灵』（45节），成了新的世代中神百姓的源头。

罗马书五12 ff.更加强上述的解释。在罗五12，亚当与基督被视为两个家族的头：亚当是他所有后裔的罪与死之源头，而基督乃是所有在他里面的人的义与生之源头。


第三十一章 31 基督的工作：赎罪

第三十一章 基督的工作：赎罪

Atonement（赎罪）一词只在英文钦定译本（AV）出现过一次，是在罗五11；但这个词在 RSV 的翻译才是正确的——『借着他（我主耶稣基督），我们如今已经得与神和好。』虽然atonement一词本身并非新约圣经的辞汇，但『基督受死解决人类罪恶问题，并带领人进入与神相交的团契』这个观念，是新约圣经里的中心思想。

基督受死，这个题目在保罗思想架构中举足轻重，值得我们彻底研究。哥林多前书有一篇信仰告白，不是保罗自创的，乃是他从初期教会领受的。基督受死这个题目尤为突出，成为这篇信仰告白的第一条认信，可见这题目的确是保罗思想的核心。『我当日所领受又传给你们的，第一（最重要的），就是基督照圣经所说，为我们的罪死了；』（林前十五3）保罗几乎在每一封书信都或多或少提及基督受死。保罗采用各式各样措辞，有时论及基督的死，基督宝血，基督的十字架，或基督被钉十架。

神的爱 论到基督受死的事，首先要说的是：基督受死是神的爱最极致的启示。虽然不论新旧约圣经对基督赎罪工作都有神的忿怒为其背景，但这却决不能解释作把神的忿怒转变为爱。在异教的希腊思想中，众神明常常向人发怒，但借着一些补偿性献祭，可以平息神明的怒气，进而获得神明的亲善。可是，圣经中（甚至在旧约圣经中）并没有『赎罪是补偿忿怒的神明，使神明的怒气转变成恩慈』这种思想。相反的，保罗一再强调：正是神的大爱成就了借耶稣受死而成的赎罪大工。保罗从来不把十架当作只是人类历史上一个事件那样来讲论，他也并不多花篇幅讲说促成基督受害致死的历史情况。就保罗看来，人类最屈辱、最残酷的死刑方式已成为神极致显明他大爱的地方。上述事实不可误解为保罗不理会基督受死是否历史事实，也不可误解为十架不过是主观经验的象征符号而已。保罗确信基督受死是史实，但他最感兴趣的是基督受死的神学意义。

十架不只显示基督的大爱，也显示神自己的大爱。『这就是神在基督里，叫世人与自己和好』（林后五19）。『惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。』（罗五8）『……神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案』（罗八3）。『神既不爱惜自己的儿子为我们众人舍了』（罗八32）。『基督牺牲中神的爱是保罗神学的底色。』对保罗而言，神对人的爱最终的证明，显然就是十架。赎罪显然不是基督采取主动，而圣父只是被动的事件。

保罗并不二分区别神的爱和基督的爱。神的爱和基督的爱都显明在十架上。诚然，基督的爱就是神的爱，而神的爱也就是基督的爱。『……并且我如今在肉身活着，是因信神的儿子而活，他是爱我，为我舍己』（加二20）。『原来基督的爱激励我们；因我们想一人既替

众人死，众人就都死了』（林后五14）。『……正如基督爱教会，为教会舍己』（弗五25）。有人以为：十架表明基督对我们的爱，基督那位从不让步、不情愿的圣父（他全然公正，但完全一成不变）榨取赎罪抵偿。这种说法歪曲了新约圣经的神学。

在我们承认十架是慈爱天父的工作之同时，我们必须承认，之所以需要赎罪是由于神对罪的忿怒。保罗首先宣告：『神的忿怒，从天上显明在一切不虔不义的人身上』（罗一18），开启了他在罗马书的思路，引致他对赎罪作了最深刻的表白（罗三21 ff）。不论现代学者会怎么讲，保罗显然认为神的爱与他的忿怒，两者之间并没有矛盾，也没有不协调。保罗并不把罪的后果追溯到一非位格的原则；他把罪的后果归诸神的旨意，这位神是具位格的，是轻慢不得的（加六7）。虽然神按着他的爱极欲救赎世人，『他实现这个救赎计划时，必须完全忠于他自己的本性，不能违背他的公义，要完全合乎伦理的条件。』神的忿怒是神的审判，在神所治理的道德层次中，降在罪恶之上。神的忿怒是神对罪恶的反应。赎罪之所以必须，是因为人身处神的忿怒和审判之下。『除非我对神的忿怒赋与真实的内涵，除非我们相信人的确应得神追讨他们犯罪的痛苦报应，不然，我们就挖空了神赦免罪的涵意 。』下面各段将要申述这方面的重要意义。目前我们要肯定的是：基督的赎罪工作并不把神的忿怒转变为神的慈爱，因为神的慈爱本身就是赎罪的源头。

献祭 保罗看基督的死为献祭的死。保罗在好几处经文里，特别清楚地把基督的死与旧约圣经的献祭仪式与观念相提并论。不论罗马书三25的hilasterion（中文和合译本翻作『挽回祭』）是否跟随七十士译本翻作『施恩座』，保罗因采用这个字，就直接套用了大祭司在大赎罪日所献上的赎罪祭。保罗把基督的死描述为『馨香的供物、和祭物、献与神』（弗五2）。神借着基督，对罪已经完成了律法所不能成就的事——『神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案』（罗八13）。Peri harmartias（为了罪）很可能指基督献祭的死。RSV 承认这项事实，在注脚处另列一种译法——『作了赎罪祭』。再一次，保罗称基督为『我们逾越节的羔羊基督，已经被杀献祭了』（林前五7）。

基督的死其献祭的一面，也可以从许多提及耶稣宝血的经文中得见。『神设立耶稣作挽回祭，是凭着耶稣的血』（罗三25）；『现在我们既靠着他的血称义。（罗五9）；『我们借这爱子的血，得蒙救赎』（弗一7）；『你们从前远离神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了』（弗二13）；『既然借着他在十字架上所流的血，成就了和平』（西一20）。

稍加思索就会知道，上列经文主要不是在讲耶稣身体中的血液，因为事实上，耶稣在十架上所流身体的血液非常少。流血的概念是指宰杀献祭的羔羊，羔羊的颈项被刀切，血液涌流而出。耶稣完全不是那样。耶稣肋旁有血和水流出来（约十九34），但那时他早就已经气绝身亡了。在新约圣经，血是指生命被抢夺，在献祭中被杀献上。

上述看法曾遭学者驳斥，他们认为流血不是指在献祭中舍生，乃是指呈献生命。『献祭的流血有双重的意义。希伯来人认为血主要是生命的座位……因此，牺牲的死亡不只是死亡，却是生命的释放；血的使用（如：涂、抹、洒）就是生命的使用；向神献上血就是生命的献上。献祭的效用更是在此。』泰莱（Taylor）晚近曾经拥护这个看法。『牺牲被宰杀，是为了使其生命借着血的形式释放出来……其目的在促成生命作为供物，呈献给神。』

上述看法绝对未曾嬴得支持。丹尼（James Denney）在论及希伯来书与约翰福音中血的用法时说：『恕我冒昧的说，如此区别划分所带来的空中楼阁、无稽之谈，空前大大困扰的经文解释。……下面说法毫无意义：借着基督的死，他的生命（有别于他的死的另一种事物）向人「释放了出来」，叫人「可以得到」。』我们的结论是：从肉身分离的『血』不是指生命，乃是指死亡、指生命在献祭中舍去。

代表 神学在阐释基督受死的意义时，曾经采用『代表』（vicarious ）一词，其意思是：基督不单只作为历史中一个事件那样死了，基督并非为他自己的缘故而死，基督乃是『为我们死』（帖前五10）； 『惟有基督在我们还作罪人的时候「为我们死」』（罗五8）；『神既不爱惜自己的儿子「为我们众人舍了」』（罗八32）；『正如基督爱我们，「为我们舍了自己」』（弗五2）；『基督既「为我们」受了咒诅』（加三13）。这一类经文回应了耶稣自己对他受死的态度：『因为人子来，并不是要受人的服事，乃是要服事人，并且要舍命，作多人的赎价』（可十45）。泰莱甚至进而推论说，保罗这一类经文是指基督在他的死亡中做众人的代表。『圣保罗相信：在某些方面，就是在代表性方面，基督代表众人行事，他也相信自己所遭遇的，对他们是极为重要。』『当圣保罗说到神使基督「代表我们成为罪」时，他的意思是：基督甘心乐意走进罪恶祸害之下，进入罪恶最深渊薮之中，担负了众人罪恶可怖的重压与刑罚。』

替代 泰莱与许多现代学者都拒绝使用『替代』（substitutionary）一词来描述耶稣的死。的确，我们必须避免一切原始交易式解法。可是，若说耶稣的死仅只是『代表』人的死，是否足够？如果基督甘心乐意走进罪恶祸害之下，进入罪恶最深渊薮之中，担负了众人罪恶可怖的重压与刑罚的话（正如泰莱所说），就很难拒绝以下结论：基督不仅只『代表』（for）我而死，他乃是『替』我的死而死。由于他的死，我就毋须死，且要与他永远活着。他罹受罪的刑罚死亡，他因此释放我脱离罪的刑罚死亡。他伏在神对罪的审判之下，他因此释放我脱离那同样的审判。这件事的基本理论很难了解，除非基督『替』罪人罹受神的审判与刑罚，而罪人因此将永远不必经历那可怖的刑罚。

有关基督受死的教导，都有一般性先决条件为基础，那就是：基督的死是完完全全独一无二的死。在所有人类中，只有耶稣是无罪的（林后五21），由于他没有犯罪，因此他毋须受死。他的死并非他自己的罪或过犯的结果；他的死是替代那些犯罪而死有余辜的人。由于他那不应得的死，罪人就得到释放，脱离死亡的厄运，脱离神念怒的经历，这些原本是他们的确应得的刑罚。这样的话，唯一合逻辑的推论，是必定包括『代表』与『替代』的经历。保罗在林后五14的话：『因我们想一人既替众人死，「众人就都死了」』证实了上述论点。这句话的真理与加拉大书二20的真理不一样。加二20是指保罗这位信徒与基督的死认同，由于基督的死，他已经与基督同钉十字架，以致他可以过一个信仰的新生活。林后五14是指一项客观事件，是在基督受死的历史中发生的事件。在基督的死里，众人都死了。从某些意义而言，基督的死就是众人的死。在基督的死里，我死了；我经历了罪的厄运；罪的过犯从神的忿怒应得的一切刑罚，已经在我死在基督里的死亡中满足了。就是这个客观事实，是神大爱的极致彰显，而且也应该是我生活的控制中心，而这爱的品质源自一项事实：基督的死不是他自己的；基督的死乃是我的死。他不仅作为我的代表而死了；他替我的死而死，正由于他的死，我将免去那死亡。他已经代表我，而且代替我，受了我应受的死亡。

许多当代解释学者之所以拒绝承认，在保罗教训中有这种替代的成份，是因为保罗并没有使用 anti 这个前置词，这个介系词最能明白表示替代的思想。除了提摩太前书二6那段经文，保罗提到基督舍了自己作万人的赎价（antilutron huper panton），其他地方保罗一律使用前置词 huper：而提前这一段的重要性却大打折扣。因学者普遍不承认保罗是这些教牧书信的作者。

然而，这种根据保罗选用前置词的论据，并未排除替代的成份。前置词 huper在希利尼化希腊文里，常常代替anti使用。在蒲草纸文献中，huper是用作某甲代替某乙书写信件。在这种情况里，某甲不仅是个代表，他也是替代某乙来写信。在林后五15：『他替众人死』，及加三13：『基督既为我们成了咒诅』这一类经文，必须有替代的观念，『唯有抵触上下文思想结构，才能把替代的观念除掉。』

反对替代教义的真正关键是：这种教义很讨人厌，因这完全是在我们自己之外作成的，以致除了领受其裨益外，再没有什么要作的。保罗的教训的确正是：神已经在人以外行「一些事，是人不配得的，但人借着信可以领受。『你们得救是本乎恩，也因着信，这并不是出于自己，乃是神所赐的；也不是出于行为，免得有人自夸』（弗二8，9）。只有当基督客观的工作，从相连主观的工作分割离开，以致基督客观的工作变成救赎教义的全部时，泰莱所提出的反对，才成为严重的问题。倘若抵偿的死、称义、与复和，组成了基督工作的全部，救赎便会变成一场外在的交易，在信徒之外进行，这便会与信徒本人的伦理生活和属灵生活毫不相干。然而，基督之死的替代方面，并非基督之死的全部意义。借着基督的死，信徒不仅找到一客观的罪得代赎；也找到释放，脱离罪的权势、律法与世界的辖制与捆绑。基督的死也有一些如影随形的自然结果，关系到主观的基督徒经验的层面。信徒应该在耶稣的死中与耶稣认同，以致既然向罪死了，就可以在新生命中活（罗六1 ff.；加二20）。可是，基督受死的替代方面，绝对不是一主观的工作；这是一客观的神所完成的工作，是在基督受死的历史中成就的，借着历史性基督的死，神在耶稣基督里追讨罪恶应得的结局和刑罚时，耶稣基督不仅是罪人的代表，也是罪人的替代。

挽回 基督的死不只与人和人的罪有关，也与神有关，就是基督的死挽回了神对人的忿怒。这项真理以一个单字表达，这单字就在保罗教导有关基督受死的句子正中央。『如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。神设立耶稣作hilasterion（中文和合译本作「挽回祭」，是凭着耶稣的血，借着人的信』（罗三24，25）。这个字就是hilasterion，传统译作propitiation（慰解、邀宠、抵偿），但许多现代神学家则译作expiation（赎罪、补偿）。这名词源自动词exhilaskomai，这动词在所有希腊文文献里，都是指慰解或安抚一个曾被开罪触怒的人。一直以来，神学从保罗这句话看出一个意义：基督的死达成平息神对罪的忿怒，罪人因此得以脱离神的忿怒，并且承受神慈爱的白白恩典。现代神学反对这种传统的解释。在陶德（C、H．Dodd）的The Bible and the Greeks一书中，有现代神学对这问题的典型说法。陶德在上述书中，仔细分析赎罪的希伯来文措辞，并七十士译本相等的希腊文措辞。陶德指出：描述赎罪行动有好些动词，神几乎从未曾是这些动词的受词。从语言学看来，不是神受安抚，也不是他的忿怒被平息；相反的，乃是罪得补赎。陶德结论说：七十士译本的语言学现象不应该被看作『传达慰解、安抚神的意思，乃是实行一项行动以致罪状或污秽被除去的意思。』陶德假定了七十士译本的用法，是保罗思想的背景之后，他结论说：『所要传达的意思（遵照七十士译本的用法，七十士译本的用法时常决定保罗的用法）是补偿（exPiation ）意思，不是挽回（propitiation）的意思。许多圣经翻译者和释义音都错了。』陶德认为圣经的赎罪观念包括罪的补赎，但不包括挽回神的忿怒，陶德这种看法已经被学者们广泛采纳。『不能像一些「交易式。赎罪论所以为的，把神的忿怒看作被基督的牺牲所「安抚、平息」，是绝对错误的看法。……因为是神自己在基督里叫世人与自己和好。……在圣父的忿怒与圣子的爱之间制造任何对立矛盾是绝对错误的。』

即使陶德已产生很大的影响，他的看法也已普及，但他的结论并非无懈可击、固若金汤的。首先，这个字在非圣经的希利尼化希腊作者们（例如：约瑟夫[Josephus]和斐罗［philo]）都一致用作『慰解』（to ProPitiate）。使徒时代教父们也是这样用法。正如莫里 昂（Morris）曾经说过：『如果七十士译本的译者和新约圣经的作者开展这个字的全新意义的话，那么这个字的全新意义也随着这些译者、作者的死亡而消逝，并且一直到我们这个时代，这个字的全新意义才从死里复活过来呢！』

其次，七十士译本有三处经文，exhilaskesthai 这个字是用作慰解或安抚神的意思（撒七2；八22；玛一9）；而陶德辩称，这些经文中这字的用法似乎有些例外，这种说法难以令人置信。

第三，如果这个动词在七十士译本中很少以神为其受词的话，那么这个动词在旧约圣经的正典中『完全没有』以罪为其受词跟随，也是不争的事实。

第四，且是最重要的一项，虽然旧约圣经未说过『安抚神的忿怒』的话，但事实上，有许多使用这字的经文，其上下文都论到神的忿怒，因此这个字实在有『安抚神的忿怒』的意思。有多处经文提到需要赎罪来拯救生命，不然生命便会失丧——明显是因神的忿怒。

罗马书三24，25，保罗论及挽回、慰解的经文，其上下文是：神的忿怒、罪的恶行、和死亡的厄运。挽回祭已经立好，要拯救人脱离神的忿怒，这忿怒是从天上显明在一切不虔不义的人身上（罗一18）。陶德试图单单按自然因果报应来解释神的忿怒，这一类企图明显是歪曲了保罗的思想。神是永活的神，他要在审判的日子，将他的忿怒倾倒在那些应受他公义审判的人身上（罗二5）。在圣洁的神面前，所有的人都受审判定罪，都是恶行滔天的罪人。保罗在罗一18一直到三20这一大段的论证中，他主要看力的，不是要衡量人类罪恶的程度：这一大段论证是要证明在神面前，罪恶和过犯的普世性。不论外邦人，或是犹太人，他们都曾经蒙了光启，或是来自自然界，或是来自良知，或是得自旧约律法；然而，外邦人和犹太人都一样卑陋可怜，没有达到在神面前的义，因此都被视为该受神圣怒的对象。他们在神面前受审判和定罪，都是恶行滔天的罪人。这恶行应得的最终厄运就是死亡。这是神公义的判定：那些行外邦人之罪行的人是当死的（罗一32）。罪人的终局就是灭亡（罗二12），因罪的工价乃是死（罗六23）。倾倒在恶行滔天之罪人身上的神的忿怒，其结果就是罪人死亡。

这就是新约圣经挽回教义的灰暗背景。由于基督受死，人从死亡中得拯救；恶行洗脱了，被称为义；完成了与神的和好，由于与神和好了，就毋须再惧怕神的忿怒。基督的死已经拯救信徒脱离神的忿怒，因此他不用再担心神将来的忿怒，他可以盼望将来的永生（帖前五9）。基督已经背负了罪的罪状与刑罚；神的忿怒已经挽回、平息了。

Hilasterion（挽回）这个字，究竟是用作名词或形容词，并不清楚。这字在希腊文圣经的一些经文里（来九5；出二十五17一20），是用作约柜的上盖，赎罪之血所洒的施恩座。许多解经家认为，罗三25这个字应该作如是解！神设立了耶稣为施恩座，是凭着他的血。然而，这种解释曾经遭受莫里昂的强烈反对，他主张这字应该作形容词用——『神以慰解的权势设立了耶稣』，或『挽回的事物』。我们无法在此处复述全部论证，但其中极有力的是：把耶稣看为同时是献祭的祭司、是祭牲、又是洒血之处，这个想法未免刺耳、残酷。新约圣经认为，基督宝血所洒处所是十字架。再者，罗马书并无围绕利未记的象征层次来讨论。因此，罗马书这句话的最佳翻译似乎是：『神设立耶稣作挽回（祭）』。无论如何，挽回的对象是神的忿怒，而不仅是人的罪。

有学者提出反对意见，认为神是hilasterion的主词，不是受词。另有学者提出支持这项反对意见的论据，认为是神本身在基督的死里挽回他自己的忿怒。『如果从神的爱除去了耶稣挽回之死的成份，若说这就剥夺了神爱的一切内涵，也许有欠公允，但若说这就剥夺了使徒的神爱内涵，则是肯定的。』如果hilasterion的意思仅是补赎，就必须回答这问题：为何罪需要补赎？如果没有补赎，人将会有什么后果？众所周知，如果人死在罪中，他们必须面对神的不悦；然而，这岂不是『神的忿怒常在他们身上』换汤不换药的另一种讲法吗！

罗马书三25、26的思想，进一步支持耶稣的死有挽回的性质。基督的死是一项义行，证明神的确是一位义的神。神在往时对罪似乎视若无睹。那是因为神宽容忍耐；但乍看之下神似乎未曾按罪真正应得地处置它。再如此看似对罪置若罔闻，神的公义、公正似乎大有问题。基督的死除去了对神这种误解责难，因神按着罪应得的审判追讨它，证明了神的义。基督的死在今时证明神是义的，也是称信耶稣之人为义的神（罗三26）。

有些解经家企图把 kai（中文和合译本翻作『也』）这字翻译为相关连接词，因此把称信徒为义解释为义的作为。对罪人惠赐赦免是神的本性，因此当神按照他的本性行事，他就彰显了他的义。于是，称罪人为义本身就是一项义的作为，是神基本性情的彰显。然而，这样的解释，违背了这段经文的上下文结构。罪的公正结局是死亡；如果神曾向每一个罪人追讨罪的死亡刑罚，神便曾显露他的义。在这种情况下，定罪就是神义的显露。因此，kai 必须作反义连接词解，不作系语的接续词解，这句话要翻译为：『好在今时显明他的义，使人知道他自己为义，「却」称信耶稣的人为义。』如果没有基督的死，神就不能称罪人为义。除了基督的死外，唯一彰显神的义就是罪人定罪死亡。由于基督的死，神的公正和怜悯都双双臻至完全的实现。按着公正，神已经按罪必须处理的方式处置了罪，同时，按着怜悯，神已经宣赦罪人一切的罪状，并且释放他脱离罪的死劫。所以我们可以断言：即使圣经没有一处采用这个措辞（挽回），但基督借着他的死，就按着这个字不折不扣的意义，代替恶行滔天之罪人的地位，经历了神的忿怒。

我们一方面要完全承认基督之死的挽回的、替代的性质，我们同时也不能因此就忽略了，或低估了另一连带的教训，就是基督的死显明了神的爱，其目的是要在人心里挑旺爱的回应。基督受死的客观与代替性质，极致地显明了神的爱，应该产生的一个结果，就是行事为人的变化更新，是神爱的约束力所促成的。那些承认接受这爱的人，要亲自降服在这爱的约束力之下；因基督替众人死了，人不能再将自己委身于满足一己的私欲中，却要委身给基督，基督为他们的缘故死了，而且复活了（林后五14、15）。基督受死对人的生活产生道德的影响，这方面的教导不应该因为曾被误用，或歪曲成赎罪教义的中心思想，就被漠视。基督为我们舍了自己，当作馨香的供物、祭物，献与神，这种舍己牺牲所显明基督的大爱，是我们要模仿效法，而凭爱心行事的（弗五2）。基督彻底的自己卑微，克制自己完全顺服神，即便这顺服会导致十架上的死亡。基督的榜样是他的门徒应该争相效法，在他们彼此的关系上谦卑顺服的（腓二5 ff.）。基督受死的首要意义，来自基督受死的客观性质，他的死是挽回的、替代的牺牲，其福祉必须凭着信心领受这白白的恩赐；但我们也不能否认，也不能漠视，基督受死的主观影响，在人的心中挑旺爱的回应。基督的死同时有客观的与主观的意义。

买赎 基督受死的另一个目的是买赎。这个目的以两组字汇来表达；lutron,apolutrosis，和agorazo，exagorazo,买或购。保罗书信中并没有出现过lutron（赎回或买赎）这个名词。马可十45有这个名词。这节经文强调人子来，是要舍命，作多人的赎价。这组字汇在古典和希利尼式希腊文中，都是用作：赎回典当的东西所付的价钱；赎回战犯所付的金钱；并购买奴隶的自由所付的金钱。这组字汇在七十士译本也是同样的意义。动词lutroo用在提多书二14：『他为我们舍了自己，要赎我们脱离一切罪恶。』这句话显然沿用马可十45的经文，而另外还明确地提及赎价：他……舍了自己。

这名词的复式用于提前二6：『他舍自己作万人的赎价（antilu－tron）。』这句话再一次明确指出赎回的价钱：他舍自己。使用前置词anti，意含替代。基督的死是项『替代——赎价』。

保罗常用的字眼是apolutrosis。 这个字甚为罕见，在新约圣经以外的希腊文献里，只有出现过8次。有好几次，从保罗经文的上下文，就可以得知买赎的代价。『如今却蒙神的恩典，因基督耶稣的救赎（apolutrosis），就白白的称义。神设立「耶稣为挽回祭，是凭着

耶稣的血」』（罗三24、25）。『我们「借这爱子的血」。得蒙救赎（apolutrosis）』（弗一7）。因为上述经文如此清楚表明买赎的代价，所以我们很难同意布许（Buchsel）的看法。布许认为 lutron这字根的原来意义被冲淡了，只剩下普通『释放』的意思，不再是『赎回』的意思。相反的，我们几乎不能抗拒以下的结论：lutron的概念丝毫未打折扣，这个字相等于time（价钱），两个字都是描述基督受死的措辞。其重点在买赎的『代价或成本』。

APolutrssis（赎回）一字在其他一些经文中，是作末世论的用途，指身体得赎的日子（罗八23；弗四3O）。这字在弗一14的用法，似乎也是末世论的用途。这个字在林前一30的用法不太确定：『神又使他（基督）成为我们的智慧、公义、圣洁、救赎。』这节经文的救赎不能肯定是否指主再来时的救赎。

买赎也会用动词agorazo（买或购）来表达。『并且你们不是自己的人；因为你们是重价买来的』（林前六19，20）。『作自由之人蒙召的，就是基督的奴仆。你们是重价买来的；不要作人的奴仆』（林前七22、23）。虽然保罗没有明讲购买的代价是什么，但有鉴于上述两节经文他都提到重价，所以保罗显然心中有数『代价是什么』。代价一定是基督的死。购买这概念的重点，与赎回字眼的概念重点有少许不同。赎回字眼比较指向消极方面——罪恶与死亡，人从此处被买赎出来。购买的概念强调所有权的转易。由于购买，信徒如今是神的产业。『你们不是自己的人』。

购买的复式字出现过一次：『基督既为我们成了咒诅，就赎出（exagorazo）我们脱离律法的咒诅』（加三13）。这段经文的思想是：那些想靠遵行律法取义的人是在咒诅之下，除非我们完完全全履行律法的各项要求。但基督借着挂在木头上，成了咒诅；他之所以这样做是『为我们』。这是指从律法之下受审判的困厄中（我们因未能遵守律法而堕落其中）得释放。这显然包括替代的概念。『这段经文非常清楚显示，圣保罗认为基督的死是替代的，也是刑罚的。』这段经文也指出，十架是这项买赎的代价，因为释放的获得是由于基督被挂在木头上。加拉大书四4，5对此有一点补充：『神就差遣他的儿子……要把律法以下的人赎出来。』这些经节所要强调的，并非买赎成为基督的产业，乃是买赎成为自由。

莫里昂正确地概述了买赎的教义，同时囊括了两组字汇。（甲）罪中景况。人要从这景况中被买赎出来。这景况比作奴役，人无法挣脱这奴役，因此买赎需要来自局外者的插手干预，付出人无法支付的代价；（乙）所付的代价。付代价是买赎观念中必需的成份；而基督已经付上我们得赎的代价；（丙）信徒得赎后的景况。这景况以似非而是的措辞表达。我们被买赎成为自由，作神的儿女；但这自由是指作神的奴仆。这项买赎的整个要点在于罪恶不再辖制。得赎的人是那些蒙拯救去遵行他们主人（神）旨意的人。

得胜 基督的死达致另一成果，就是胜过一切空中的权势。前面我们已经说过，保罗的宇宙观包括不能看见的善灵、邪灵世界的观念。人不只受律法、罪恶、和死亡所辖制，人也受这个邪恶的灵界所辖制。基督事工其中一个目标就是『将一切执政的、掌权的、有能的、都毁灭了，就把国交与父神。因基督必要作王，等神把一切仇敌，都放在他的脚下。』（林前十五24—25）。基督的死构成了这些权势初步的毁灭，至于如何构成，保罗没有详加解释。保罗在歌罗西书明言：『既将一切执政的、掌权的掳来，明显给众人看，就仗着十字架夸胜』（西二15）。有些解经家有不同的解释，翻译作『缴械、解除武装』（中文和合译本作『掳来』）的希腊字是apekdusamenos。严格来说，这字的意思应该是『剥去、脱下』；因此有些学者认为，这是指基督受死脱下他的肉身，因邪恶权势与死亡能透过肉身攻击人。另一类似的释义是：耶稣脱下曾黏附在他人性上的邪恶权势。这是把动词作真中间格（true middle）所致。可是，中间格在希利尼化希腊文中，也可以有主动的意思，RSV 的翻译比较令人满意。RSV 认为这节经文是指：基督已经解除诸灵权势的武装，剥去了他们的官阶、标帜，或剥夺了他们的武器。因此，这节经文指出，基督借着受死，战胜了灵界的仇敌，打败了空中的权势。

保罗使用。archon这字作为这些空中权势其中的一个措辞。这个用法引起一个问题。撒但被称为『空中掌权者的首领（archon）』（弗二2）。保罗在哥林多前书说到『这世上有权有位（ hoi archontes）将要败亡之人』（林前二6）。再者，论到神的智慧时，保罗说：『这智慧世上有权有位的人没有一个知道的；他们若知道，就不把荣耀的主钉在十字架上了』（林前二8）。许多学者认为『这世上有权有位者』的意义相当于以弗所书三10的『天上执政的、掌权的』。按这种解法，事实上是这些灵界权势使基督被钉十字架，但他们这样做是出于无知，因为他们并不认识耶稣是谁。库尔曼（Cullmann）认为罗马书十三1—2也是这个意思。保罗似乎在这段经文称呼国家的元首——政治首领为『掌权的』（exousiai），是基督徒当顺服的。库尔曼认为exousiai的确是政治首领，但exousiai也是在国家背后操纵的空中权势。基督征服了灵界权势，不只叫空中权势服在他脚下，受他管治，也借着它们叫那些政治领袖（他们是那些空中权势的行政代理）亦服在基督的管治之下。因此，基督事实上已经使国家归在他的王权领域之内，即便国家本身并不知情。库尔曼称之为『国家的基督论基础』。然而，罗马书十三章的exousiai一字比较自然的解释，单纯是政治权势。毋需（也没有明显意义）认为政治领袖背后有灵界权势在操纵。把林前二6，8的archontes解作政治领袖（像比拉多、希律等）比较合乎常理。再者，我们实在不能肯定保罗是否认为，就是那些无知的空中权势把耶稣钉在十字架上。我们的结论是：哥林多前书及罗马书中这几段经文，对基督得胜灵界权势的保罗思想，并没有加添什么。


第三十二章 32 基督的工作：称义与和好

保罗使用了许多措辞来陈述基督的工作。『称义』是其中最重要的字汇之一，是加拉太书和罗马书的骨干。动词『称……为义』是dikaioo 与『义的』（dikaios）和『义』（dikaiosune）都源于同一字根。 dikaioo所要表达的概念是『宣告……为义」，并非『使……为义。』下面我们将会详细讨论到，称义的根本概念是神（这位义的审判官）的宣告，称那相信基督的人（虽然他也许罪大恶极）为义——被视为义人，因他在基督要已经进入一个与神的义的关系。

重要性 学者们曾经辩论过，称义在保罗神学思想的重要性。虽然保罗只使用过动词『赦免』（aphiemi）一次（罗四7），名词aphe－sis（赦免）两次（弗一7；西一14），并另外一个动词『饶恕』（cha-rizomai）两次（弗四32；西二13），但他却使用动词『称……为义』（dujauii）14次之多，而名词『义』（dikaiosune）52次。然而，这些字汇都集中在罗马书和加拉太书却是事实。因此动词『称……为义』在罗马书和加拉太书以外出现的，只有哥林多前书六11及提多书三7。

上述事实曾经导致许多学者断言：称义的教义决非保罗神学思想的核心，这项教义不过是保罗自创的辩证，为了对付犹太主义化的争论。保罗倘若未曾被迫驳斥那些犹太主义者（他们坚持外邦人必需遵守律法才能得救），他就永远不会制定在律法善工以外因信称义的教义。『事实上，因信称义的教义除了论律法的部份需要略提之外，』可以只字不提，也能阐释全盘的保罗宗教。』史怀哲（Albert Schweit－zer（他重新发现末世论对保罗的重要）认为：以因信称义为研究保罗神学思想起点的话，必定会误解保罗。他认为，此项教义不过是形成主火山口边缘之内的『附属火山口』而已，而主火山口乃是借着在基督里得救赎的神秘主义式教义。安德鲁斯（Andrews）跟随沙巴提尔（Sabatier），描述称义是『法庭的、较低劣的概念』，这种低劣的概念使人很难提升到更高、更精确的观念，就是『加义』（神分给赐予的义）。司徒特（Stewart）虽然没有如此极端低估称义，但他认为了解保罗思想与经验的真正线索不在称义，乃在与基督联合。戴维斯（Davies）跟随威列得（Wrede）和史怀哲，视称义为对付犹太主义者一项便利的辩证，只属保罗思想的皮毛而已。保罗神学的中心思想乃在保罗认识到新世代权势的降临，而圣灵降临就是这事的明证。秀伯司（SchoePs）写了一部有关保罗神学的巨著，居然可以没有一章一段论及称义，也没有讨论像罗马书三26那么重要的经节。

许多学者，尤其是那些跟随宗教改革运动传统的学者们，都认为称义的教义是保罗思想的核心。晚近欧陆神学界也承认，称义的教义是保罗思想中不可或缺的成份。下面将会证明：把『称义』与『在基督里的生命』对立，或把『称义』与『新世代权势的闯入』对立，都是错误的对比。相反的，称义是那公义审判官的判语：『无罪』，这判语本来属于将来末世审判的日子，如今却已借着基督事件在历史之内发生了。『称义』本来是将来新世代的福乐之一，如今已经借着基督临到我们身上了。『称义』是描述『基督为我们所作的客观工作的一种方式。『在基督里的生命』是这同一项救赎工作的『主观、体验的一面』，而两者基本上都是将来末世的福乐。

称义的背景 保罗的称义教义，唯有根据旧约圣经背景才能正确了解。希腊人认为义是人的本性。柏拉图以dikaiosune（义）为四种基本的德行之一：公正、智慧、克制、勇气或坚毅。这些德性是斯多亚派所强调的。这些德行有时也渗入希利尼化的犹太主义中。然而，在旧约圣经里，义很清楚的是一项宗教教义。译作『称……为义」的希伯来文动词是tsadaq。倘若这字根的真正意义不复可寻，学者们大致同意其基本概念是『与规范吻合一致』。

译作『称……为义』的希腊文动词是dikaioo。名词dikaiosune可以译为『称义的事』（吕振中译本，加二21），但通常都译为『义』（righteousness）。形容词dikaios可译作『公正』或『义的』。有些学者，尤其是那些跟随罗马天主教传统的学者，曾经坚持dikaioo的意思是『使……为义』，而dikaiosune是指道德上公义的品德。然而，绝大部份当代学者都认为，义是一种关系，而不是一种道德品质，而义特有的保罗意义是『与神相合』。

保罗这项教义的背景是旧约圣经。义（tsedeq，tsedaqa）在旧约圣经里，基本上并非道德品质。这个字汇的基本意义是『世间诸事物中的规范，是人与事物应该符合的规范，是人与事物可以借此衡量的规范。』义人（tsaddiq）是符合既定规范的人。动词『为义』（tsa－daq）是指遵照既定规范。动词有些形态，尤其是 hiPhil 形态，是指『宣告是义的』，或『称义』。

这一组字汇用在各种情况中。有的时候，这规范包含家庭关系所加诸的要求。因此，作了妓女的他玛比犹大更有义，因为他玛履行应尽的要求，而犹大没有履行应尽的要求（创三十八26）。扫罗说大卫公义，因为大卫拒绝弑杀扫罗这位耶和华的受膏者（撒上二十四17；二十六23），大卫且审判那些杀扫罗儿子伊施波设的人（撒下四11）但扫罗家倾覆之后，米非波设就没有权利向新王指望恩慈（撒下十九28）。义的要求随着关系的变易而更改。

基本上，『义』是『关系』的概念。人履行了他所处身的关系所加诸他的要求，他就是义的。『义』不是一个指个人道德品格的字眼，乃是指对一关系忠诚信实的字眼。

因此，义就成为极具神学意义的重要字汇。义是神给人类品行所颁布的标准。义人是按照神的判断，符合神的标准，并因而与神有正确的关系。我们同意史奈德(Snaith）所说的，义的规范完全在乎神的本性。归根究底只有神可以判断，究竟某人是否符合他所颁布给人的义之规范。义与称义的背景终归是『神学的』：神是世界的统治者、立法者、和审判官。『审判全地的主，岂不行公义么？』（创十八25）。

称义的观念往往以法庭的情景来了解：义人就是审判官宣判无罪的人。审判官的职责就是要宣告无辜的人无罪，也要宣判犯罪的人有罪（申二十五1；亦见王上八32）。神往往被描绘成人的审判官（诗九4；三十三5；耶十一20）。这字的动词几乎全部都是按法庭的涵意出现。被判断为在对的一方的人是义的（出二十三7；申二十五1）。换句话说，在审判中宣告无罪，以致与神有正确关系的人是义的。有些旧约学者认为，这就是这措辞的基本涵意。『这个字施用在神的行为上时，其概念是狭窄的，并且几乎全部以法庭的涵意施用。』

在犹太教里，『义』的定义大致演变成为：符合妥拉（Torah,旧约圣经首五卷之名），符合口传的文士传统所释义例证的摩西律法。犹太拉比们不相信神要求人完美无瑕地遵行律法；他们认为那是超过人能力所及的。犹太拉比们认为人里头有两种意愿：一种是向善的意欲（ yetzer hatob），另一种是向恶的意欲（yetzer hara）。义人就是培育良善意欲，而克制邪恶意欲，以致最终善行超过他的恶行的人。『神的公义就是要完全按照人的行为报应他们……犹太教毫不犹豫肯定善行的功德，并且劝诫人要赚取善德，更要为来世积蓄善德。』有的时候，人在神面前的地位被描绘成好比『活期存款』，全能者为每一位以色列人开列来往账户。在这本神的账本中，贷方和借方两栏是每天结算的。如果贷方有盈余，这人在神面前是义的；如果入不敷出，这人在神面前要被定罪。所以犹太拉比说，人是『按照盈亏结算』受审判的。而最能令人的服目增加贷方盈余的善行，就是研读妥拉（五经）、绸济穷人、并怜悯人的行为。

保罗对义这字的用法，最令人注意（依犹太人看来，简直骇人听闻）的一点，是保罗宣称神在基督里称不虔之人为义（罗四5，中文和合译本作『罪人』）。如果不虔之人按照他们应得的受处置，他们是要受审判定罪的。在旧约时代，审判官若称恶人为义，或宣判恶人无罪，就证明他自己是不义的审判官。义的意思是固守支持正确品行的规范，就是宣告无辜者无罪，并且定行恶者有罪。保罗申言，神就在称不虔之人为义这行动上，他已经显明自己为义（罗三26）。再者，这项宣判无罪完全来自律法善工之外（加二16；三11）——仅凭着信而已（加二16）。难怪保罗与许多犹太基督徒意见冲突。

称义是末世的 其是一个最重要的事实有助于了解保罗称义的教义是：称义是一项末世论的教义。前面曾经提及，犹太教认为，在末日审判的时候，人将会按照他们的行为受审判。神是公义的立法者和审判官；而只有在最后审判时，神才会向每一个人作公正的宣判，最后裁决每一个人的义或不义。唯有这位曾经给人的行为设立了规范的神，才可以裁决究竟某人是否符合这规范，因而是否为义的。最后审判只有非此即彼的两种结局，一种是宣告为义，就是洗脱一切罪状，另一种是定为不义，其结果就是审判定罪。因此，称义的基本意义是法庭的，并包括那公义审判官的宣告无罪而得释放。

上述这种称义的末世论意义，可从dikaioo这字的数处用法得见。当保罗说：『谁能控告神所拣选的人呢？有神称他们为义了；谁能定他们的罪呢？』（罗八33，34），保罗是在向前瞻望最后的审判，到那时，神宣告无罪的判决将不可能受任何人左右而取消，即使有人呈上教会致令定罪的控状诉词。罗马书二13：『原来在神面前，不是听律法的为义，乃是行律法的「将要被」称义。』这句话是向前瞻望审判的日子，那时候，神要颁赐判决，按着人遵从或不遵从律法的行为来判决。罗五19：『照样，因一人的顺从，众人也「将要」成为义了。』这句话的时间取向是将来的审判，那时，神要向众人宣告义的判语。加拉太书五5的『我们靠着圣灵，凭着信心，等候「所盼望」的义。』是指我们要等候的是将来审判的日子，那公正的宣判为义，就是宣告无罪。

我们主的话其中一句，更清楚显明了称义的末世性背景：『我又告诉你们，凡人所说的闲话，当审判的日子。必要句句供出来。因为要凭你的话，定你为义，也要凭你的话，定你有罪。』（大十二36，37）

按着末世论了解称义，以及称义的法庭意义方面，保罗称义的教义与当代犹太思想的称义不谋而合。然而，保罗称义的教导，在好几方面与犹太的观念简直南辕北辙；而其中基本的分别之一是：那将来末日的称义『已经发生』。『现在我们既靠着他的血称义，就更要借着他免去神的忿怒』（罗五9）。『我们既因信称义，就借着我们的主耶稣基督，得与神相合』（罗五1）。『但如今你们奉主耶稣基督的名，并借着我们神的灵，已经洗净，成圣称义了』（林前六11）。上述这些例子，动词称义是不定过去式，表示已经成就了的行动。借着信靠基督，凭着他的洒血，人已经被称为义，宣告无罪，免除罪债，并因此从审判定罪中得释。于此我们再一次找到进一步的例证，说明了圣经思想的对比末世论结构的修正模式。称义在基本上是指在最后审判时宣告无罪，这称义如今已经发生了。那末世的审判不再是只属于将来；末世的审判已经成了历史内的判决。称义属于将来的世代，在将来救恩中发布这称义的判决；然而称义已经成了现今的实体，就像那将来的世代已经预先临到现今邪的世代，给人带来了将来世 代的救恩福乐。在将来世代的救恩里，一个主要的成份是：神宣判信徒无罪，并宣告信徒为义。这种宣判无罪与称义，包括神赦免罪，已经借着基督的死发生效用了，而且可以在此时此地因信承受。那将来的审判因此已经基本上成了现今的经历。神在基督里已经宣判信徒无罪；所以信徒必定免去了神的忿怒（罗五9），他并且不再被定罪了（罗八1）。

明白了称义的末世论性质，就抵消了一些学者的批评，他们认为保罗思想的核心，是意识到新世代权能的来临。新的世代闯入旧的世代，而称义就是其中一项福乐。在基督里，那将来的已经成了现今的；那将来末日的审判，在效用上已经在历史之内发生了。正如末世神的国度已经在历史内临在（按照符类福音的记载），正如末世的永生已经在基督里临在（按照约翰福音所言），正如末世的复活已经在耶稣的复活里开启了，正如末世的圣灵已经赐给了教会（按照使徒行传及保罗书信所说的），同样的，末世的审判原则上已经在基督里发生了，并且神已经宣判他的百姓为无罪了。

称义是法庭的 许多学者承认，称义的基本观念是法庭的观念。可是，这个措辞曾一度名誉扫地。『法庭的』（forensic）是?神被视为掌权者、立法者、和审判官，而称义就是这法官宣告某人是义的。有些学者避而不用『法庭的』这措辞，因他们强调称义的确包括一个新的地位——一个新关系。这不啻是同一件事物。不义的人 与神的关系是个罪人，最终必要经历公义审判官的定罪。被称为义的人已经在基督里进入了与神的新的关系里。神如今看他为义的，也照这样待他。称义是那公义审判官的宣告：那人在基督里是义的；但这义是关系上的，不是道德品格上的。我们不可断言：dikaiosune未曾带有个人道德之义的含意；有时候，dikaiosune的确有这含意（林后九9）。可是，『学者们几乎一致赞同，称义（dikaioo）这字并非指『使……为义』。」这字其实是指义的地位、义的关系。

很久以前，商迪（Sanday）和黑德兰（Headlam）在他们的罗马书注释巨著里，提出一个合理的异议。他们虽然承认称义的法庭含意，但他们以此为虚构的事来解释。因信称义是指信徒由于他的信就被算为、或被看为、仿佛他是义的（在神眼中）。然而，如此被算为义的人，实际上并非真个是义的，他其实是不虔的（罗四5），是干犯神的人。因为神看待他彷佛他是义的，而事实上他是不虔的，『基督徒生命变成以虚构的事为其起点。』

泰莱（Vincent Taylor）觉得上述这种解释不适宜，他反对把称义当作虚构的事，于是他按真实赐与的义这角度来解释称义的教义。称义之信的结果必定是真实的义，不是仅只诿算而已的义。『义不能诿算于罪人，正如勇敢不能诿算给懦夫，或智慧诿算给愚人。倘若人借着信被算为义人，那必定是因为他是义的（按照这措辞的高尚意义而言），而不是因为另有代替他为义的人。』『在保罗的思想里，当人被称为义的属灵刹那间，他就不再是不虔的，不再是罪人；按照与神称义行动有关的意义而言，他真正是义的。』泰莱这句话的意思是：『他在心智、动机上，真正是义的，虽然他在成就上（实现上）尚未是义的。』『他是义的，因为借着信靠救赎主基督，他获得义的心智。』借着称义，神在基督里『替我们作成我们不能为自己作成的，并因而在我们里头创造了个义的心智，这完全不是我们的功劳。』。

史奈德批评泰莱不够彻底，说他没有完全把称义挪移离开法庭之义的范围。史奈德同意泰莱所说，称义与诿算的义毫无关连，但史奈德认为泰莱没有使自己彻底解除混淆，因泰莱把称义解释为『赐与一个义的心智』。史奈德坚称，称义与义完完全全没有关连，而且『义』不是蒙恩得救的一项条件。他认为改革宗的看法与泰莱的看法都是错误的，因他们假设神必定要求某种义作为得救的条件。义是得救的结果，不是得救的条件。史奈德认为，把义变成得救的条件，就是叫神隶属他自己以外的一项『必须』之下；神与人都必须向『义』俯服下拜。『只要我们一天坚持「义」（不论以何种方式）作为得救的条件，我们就一天不承认神是至高无上绝对掌王权的主。虽然我们用我们的嘴唇尊崇他是至高无上、绝对掌王权的主，但我们在我们的神学思想中，仍然倾向于坚称神必须先满足了『义」，然后他才可以施『怜悯』。即便是虚构的义就行了，但神也是必须满足某种的义。这义也许是神与人一律都要低头下拜的义，或者这义是神的其中一半，这一半必须先得满足了，然后另外一半才可以成就它的（他的）救赎工作。』史奈德坚称：称义是一个救赎的字眼，『这字眼无需「义」来作条件。」，不论这义是诿算的，或是赐与的。称义（救赎）唯一必须的事就是『信』；而保罗几乎终其一生在对抗一项错误：就是『靠义得救』。『认为道德的义（不论是真实的、诿算的、或是赐与的 [注入的]）是得救的必要条件，就是歪曲保罗的教训。』

上述这些曲解圣经称义的教训，必须根据两个基础（神学的，与解经的基础）加以驳斥。称义有其神学根据，因称义关系到神的性情，并神对人类的关系等基本问题。当史奈德坚称：『我们应该摒弃「保罗的称义用语根本上（甚或大部份）是法庭用语和法官用语」这种看法，因为「这法庭大部份是全世界的人间事，而陪审团是全世界的人，」』的时候，他所攻击的正是不折不扣的神学核心，就是神的教义。一贯的圣经观点是：神同时是立法者，又是法官，也是陪审团。事实上，陪审团是个现代的概念。这个陪审团的概念不应该闯入圣经的观默里。神是公正圣洁的法官，他自己（并且独有他自己）宣判有关人的义或罪之裁决。当史奈德把『义』说成仿佛是在神以外，而神自己又要臣服的一些『必须」时，史奈德就犯了掏空圣经中神教义的法庭内涵的错误。神是救赎主，是救主；神也是公正圣洁的法官；若把『神是公正圣洁的法官』这个成份贬抑或隶属于『神是救赎主、救主』的成份之下，就不是正确的圣经观点。『义』并非神以外的『必须』；神就是义；神就是『圣』爱。把神说成一部份爱、一部份公正、仿佛神是分割的，就完全歪曲了圣经中神的教义；神是完全的爱，也是完全的公正；而且全部神是爱，全部神是公正。

泰莱和史奈德所提出的神学难题，都奠基在一项错误的了解上。把称义描述成包含虚构的义是错误。法庭称义的义是『真实的义』，因为人对神的关系正如人的主观道德状况一样的真实。人对神的关系并非虚构的事。神并非看待罪人『仿佛」他是义的；他事实上就是义的。罪人借着基督已经进入一个新的与神的关系里，并且按这个新关系而言，他事实上是义的。泰莱所描述的赐与道德的义，赐与义的心智和意志，都属于重生的范畴（按重生最广的涵义而言），正如下面我们要讨论的，主观与客观方面，两者不能彼此混淆；而称义的教义与人的处境、对神的关系、并神对人的态度等事物有关。耶稣曾经称赞施洗约翰，之后『众百姓和税吏，既受过约翰的洗，听见这话，就edikaiosan（称义）神（中文和合译本作「就以神为义」）』（路七29）。这句话极不可能是指：众百姓和税吏把任何品质的义加添给神。这句话是指：众百姓和税吏以神为义，证明神借约翰所作的是真确的。提前三16说：『神（基督）在肉身显现，被圣灵称义（RSV 翻作vindicated [证明真确]）。』这句话的意思是指借着基督复活，证明了他的无罪和神性是真确的。当保罗在罗三4说：『你（神）在话语上，显为公义。』（中文新译本）的时候，保罗是指神的义必定被人所知道和承认。这就好比神是在世人面前受审，而神因他的话语就证明他正直有理。路加十八14记载，当那罪人税吏谦卑悔罪祈祷之后，耶稣说：『我告诉你们，这人回家去，比那人倒算为义了。』罪人税吏并不曾获得任何新品质的主观之义，但借着他的谦卑与悔罪，他承受了神的辩白、证明有理。

这字在保罗书信中的神学用法，进一步巩固了这个论点：称义是关乎与神关系的事，而与道德的义毫无关连。『有神称他们为义了；谁能定他们的罪呢？』（罗八33，34）。称义是定罪的相反。定罪不是品格或生活上有罪；定罪是神向有罪的人宣告罪名成立、发落永刑的判决。同样的，称义并非主观的道德之义；称义乃是神的判决，洗脱所有罪状，宣告无罪，其结果是脱离一切定罪与刑罚。林后三9说：『若是定罪的职事有荣光，那称义的职事，荣光就越发大了。』保罗把定罪的职事与称义的职事对比，进一步说明了义的法庭概念。这概念又再进一步借保罗的话巩固了——『神使那无罪的，替我们成为罪；好叫我们在他里面成为神的义』（林后五21）。这节经文明白的说，按照某些意义而言，耶稣是个罪人；这节经文又同时宣称，耶稣是无罪的。因此，耶稣的『有罪』必然是法庭的有罪，由于他代替罪人的地位，背负罪人的罪，背负他们的罪债，也背负他们罪的刑罚。照这样，那些在基督里面的人已经成为神的义。按照这段经文的上下文，义不是道德上主观的义，正如基督的『有罪』一点也不是道德上主观的罪；这义乃是指那在基督里的人如今站在义人的地位，并且维持一个只有义人才能享受到的与神的关系。按照他对神的关系而言，他事实上就是一个义人。

称义教义的意思是：神在现今，在最后审判临到之前，已经向信的人宣布了那末日要宣告无罪的判决。那因此而有的义不是道德的完善；这义是『无罪』，就是神不再向他计算他的罪（林后五19）。义?人并非『被视为仿佛他是义的』；他真个是义的，借着神的判决，他的罪赦免了。当基督成不罪的时候（林后五21），神并非仅只看待他『仿佛』他是个罪人。神乃是使这位『道德上』无罪的『成为』罪人 （法庭上的）。因此，在基督里的人按照他对神的关系而言，他的确是义的，不是道德上的义，乃是法庭的义。义是一种道德的质素，也是一种关系；而后者正如前者一样，都不是虚构的事。后者与称义有关；前者则与成圣有关。因此，称义不是一种道德的质素，也并非人自己拥有的事物，也不是可以主观经验到的事。这义是由于他所要交帐之上帝法庭上所作有利之宣判而有的义。这义也不相等于无辜，因为这义远超过无辜的阶段。当一切证据都呈上法庭，案子亦裁定时，这位既是立法者、也是公义法官的宇宙之神，便宣告无罪的判语。所以，在神的眼中，在基督里的人不是一个罪人，他乃是一个义人。

称义的基础与方法 当代犹太思想与保罗不谋而合，都视称义为一项末日的法庭行动。神在最后审判时，要辩明义人有理。在犹太思想中，这项最后辩解的根据，将会是对神律法的遵从；但有时也以信的观点来描述对律法的接受与遵从。外邦人要被定罪，因他们曾经鄙视神的律法，并且『不信神的诫命』（以斯拉书七24）。以色列接受神的律法是信的行动，其结果是遵照律法的善行、善工（以斯拉四书九7；十三23；亦参巴录启示录五九2）。

就在这一点上，保罗的称义教义与犹太思想的称义教义全然南辕北辙。如以上引次经经文显示，正是以色列接受律法、承认律法为神的律法，就是促成他们的义的一项『信』的行动。这种犹太信的概念，使信变成应受褒赏的善工。他们不冀望完全的遵照律法，他们只冀望有足够的义可以抵消、且超过他们的罪孽。保罗称义的教义并不结算人的罪与他的义互相抵消；以律法的方式得称为义只能借看完完全全遵照律法的要求，『原来在神面前，不是听律法的为义，乃是行律法的称义』（罗二13）。保罗在罗马书前三章里，把众人都圈在罪中，保罗的辩论并不跟随犹太思想的『他们的罪抵消并超过了他们的义』这路线；保罗乃是说：众人在圣洁的神面前都有罪，都罪有应得，因他们都犯了罪。是罪的事实，不是罪的程度，构成他们的罪咎而为罪人。因为人无法达成律法所要求的完全顺从，『所以凡有血气的没有一个，因行律法，能在神面前称义』（罗三20）律法不能带来称义，反而带来定罪，因为是借着律法，并律法对神的圣旨意的阐明，罪就有了定界，『因为律法本是叫人知罪』（罗三20）。虽然律法本身是圣洁、公义、良善的，但律法也是人借此明白他亏缺了神的旨意的方法，并且借此自知有罪（罗七7—12）。保罗与加拉太的犹太主义者之间的争论，就是有关称义的方法与基础。『因为凡有血气的，没有一人因行律法称义』（加二16；三ll）。人曾一度信靠基督，后来却只因转去追求借顺从遵行律法称义，便从恩典中坠落了（加五4）。换句话说，他弃绝了恩典的救法，换取了只能导致审判定罪的救法。

称义的基础不是遵从律法；称义的基础乃是基督的死。基督的死一方面是神对罪人之爱的极致彰显，同时也是获得称义的基础；『现在我们既靠着他的血称义』（罗五9）。神收纳我们，不是基于我们的善行，也不是基于我们的信心，亦不是基于基督在我们心里的工作；神收纳我们，乃是基于基督已经为我们作成的客观工作。所以，『义若是借着律法得的，基督就是徒然死了』（加二21）。

罗马书三21一26非常仔细详尽申述基督的死是称义的基础。人乃是『蒙神的恩典，因基督耶稣的救赎，就白白的称义。神设立耶稣作挽回祭，是凭着耶稣的血，借着人的信』（罗三24，25）。基督宝血的流出（换句话说，就是基督牺牲的死），成了慰解挽回的方法，宣告无罪或称义就是根据上述基础，才能成为白白的恩典赐给人。这种挽回的基督之死是一项神的义行。基督受死之前，神看似对罪恶视若无睹。换句话说，神未能追讨罪有应得的死刑，神看似过份仁慈而不够公正。借着基督的死，神不再是对罪恶视若无睹，他乃像位公义的神应该做的是去处置罪恶。因此，基督的死是在现今世代中的一项彰显，表明神是义的，并且他也称信耶稣的人为义（罗三26）。如果神鉴察罪人，向每一位罪人追讨罪有应得的结局，就是定罪死亡，那么，神的公义就维系不坠。定罪死亡是罪人应得的报应。如果神在最后审判时，以忿怒咒诅临到罪，结局是永死，那么，神的公义就毫无疑问，无人可以诘难有关神的义。然而，神不只是公义的；他也是怜悯和慈爱的；而因着他的怜悯，他要为罪人辩解，赦免罪人的过犯，拯救罪人脱离罪的太死终局。借着基督的死，神已经显明了、也成就了这称义、称那些不配得的罪人为义。基督的死是神这方面的义行；而我们只能结论说，这项义的行动，包括了神向基督（这位道德上无罪的）追讨罪有应得的罪债和刑罚（就是死亡）。基督受死并非因他自己的罪孽而应得的刑罚，他乃是无罪的；而除非基督的死是他心甘情愿因人的罪孽而有的法庭经历，以致他的死是人犯罪作恶应得的、公正的终局，否则基督的死便是历史上空前绝后最荒诞恐怖不公正的案例。正因为借着向耶稣追讨罪债、刑罚，神彰显了他的义，也彰显了他的爱，以致神如今能在完全的义中为罪人辩解，宣告无罪，称罪人为义。

因此，虽然称义的『基础』是基督的死，但称义之对个别信徒发生功效，其『方法』乃是信。称义是神所赐的白白恩典，需要凭信接受（罗三24，25）。信是指接受这项神在基督里的工作，完全倚靠这项工作，并且彻底弃绝以自己的善行功劳为称义的基础。泰莱试图除去称义的法庭性质，间或似乎把信与义看作同一事物。泰莱认为神之算某人为义，是因为这人实质上是义的；『由于这人的信奠基在基督的工作上，他在心智、意向上，实在是义的，虽然他在成就上不是义的。』『使这关系得以达成的心智态度就是信。』上述这些话，认明何谓人为了因信称义而必需拥有的心智上的义；信本身就是义，神根据这义来称某人为义。果真如此，信将是称义的基础，而不是称义的方法，而信将实际上几乎等于应受褒宜的善行功劳。然而，保罗一再强调，人称义是因着信，不在乎遵行律法，是根据信的原则，这原则是行为原则的相反（罗三28）。我称义的基础不是任何在我里面的事物，不是心智的义，不是意向的义，也不是意志的义；我称义的基础乃是基督客观的工作，就是借着他的死。信是个人亲身享用基督工作果效的方法。信的意思是指弃绝任何称一己为义的努力，完完全全依赖神替我作成的工作。因此，信排除了任何自夸。事实上，信与自夸绝对水火不容。自夸的意思是高举自我，高举一己的成就；自夸的本质就是罪恶。信是完全、彻底依靠神，依靠神救恩的供应。

称义与后来的罪行 常常有人提出有关『称义的教义』与 『称义后所犯的罪行』两者之间关系的问题。也许有人以为，称义仅是赦免信徒在称义之前所犯的罪孽，至于称义之后所犯的罪孽，就必须靠其他别的方法来处理了。这个难题的解答可得自称义的末世论性质，因为称义是一项末世论事件，属于生命终结之时，那时，人要站在神的最后审判台前，为一生所有行为接受审问。所以，称义的时间定位，其实并不是在信的时刻。事实上，称义不折不扣是最后的审判，而这审判已经借着基督提前闯进人类的历史洪流之内。称义既是那最后的审判，所以称义的时间方位乃是向着信徒整个的一生。信徒被称为义，不只脱离了相信耶稣之时以前所犯的罪行；信徒被称为义，乃是脱离了一切的罪咎。

归算 传统的改革宗神学对称义的教义有一项推论，就是基督的义归算给信徒的教义。可是，保罗从来未曾明言基督的义归算给信徒。他只是说：『惟有不作工的，只信称神为义的神，他的信就算为义。』（罗四5）

有人把这段经文解释为：神把信心看作是最应受褒赏的善行功劳，所以神就把信心认为是相等于完全的义。可是，这种解释法漠视了保罗思想的上下文。当代的犹太思想把信心认为是应受褒赏的善工；而保罗最切切关注的，是要驳斥『神的救赎要根据人的行为或功劳』的这种观念。保罗明明把信心从人之成就的范畴中排除。『惟有不作工的』被算为义（罗四5）。不是被算为信，乃是被算为义，根据信的义。大卫犯了声名狼借的罪行（罗四8）。显然被算（归算）的是义，是完全与人功德无关的义。

保罗在林后五21解答了这个问题，他说：『好叫我们「在他里面」成为神的义』。基督替我们成为罪。我们可以说，我们的罪算给了基督。他虽然是无罪的，自己却与我们的罪行认同，忍受了我们罪行应得的刑罚和终局，就是死。因此，基督的义算给了我们，纵使我们在品格与行为上仍然是罪人。信的人被称为义是因为基督的义归算给信的人，这是必然且合逻辑的结论。

和好 和好（kata11asso，katallage）是与称义密切相关的教义。称义是宣告罪人无罪，脱离一切罪咎；和好是得称为义的人恢复与神的团契相交。虽然保罗没有长篇大论申述和好的教义，以致和好的教训在整个保罗思想中看似不重要，可是，和好教义其实是保罗思想体系中不可或缺、不能抽离的一次教义。和好这观念使人联想到疏离。当某些事故发生，中断了双方的来往，使一方敌视另一方，或使双方彼此敌对，那时，双方之间就需要和好。罪使人远离了神。罪破坏了神人的团契，成了神人相交的障碍。如此解释圣经有关和好的教训，似乎一点问题也没有。可是，曾经有人提出一项难题：神人两方，究竟是那一方疏离了，那一方需要和解？很明显的，人曾经远离了神，他在心智上背叛神，而他的悖逆需要被改变，成为甘心乐意顺服神。可是，神有否远离人？神是否像人一样也需要和解？和好是否仅属于人类经验的主观范畴，抑或和好也是一项人经验之外的客观成就？和好是否可能意味着神的忿怒必须先转变为慈爱，然后人才可以得救？有些学者在解释和好的教义时，似乎肯定上述的需要，神的忿怒必需平息，使他的敌意可以转变成慈爱。有些学者则认为，圣经有关和好的教义，并没有附带任何上述这样的成份。『一位需要和解的神，一位与冒犯他的人对峙，直等待慰解临到，平息他怒气的神，显然不是使徒恩典之神。这样的神一定不是耶稣基督的父神。』司徒特认为和好的教义并没有任何客观的成份，有的只是人对神悖逆和敌视的态度需要与神和解。上述这些就是和好的教义所引起的难题。

解经学上的资料 仔细考查保罗有关和好教义所用的措辞，就会立刻知道保罗从未明言神向人和解他自己，也未曾说过神向人和解。在保罗的用语中，神都是和好的主位，而人或世界是和好的受格『这就是神在基督里，叫世人与自己和好』（林后五19）。『因为我们作仇敌的时候，且借着神儿子的死，得与神和好』（罗五10）。『你们从前与神隔绝，因着恶行，心里与他为敌；但如今他借着基督的肉身受死，叫你们与自己和好』（西一21，22）。基督借这十字架，使犹太人和外邦人与神和好了』（弗二15，16）。因此，和好是神的工作，而人乃是这工作的对象。人无法自己向神和解，他必需靠赖神的作为才得向神和解。

从上述资料，我们得一必然的结论，是必须大大强调的：不论和解教义还包括那些成份，和好是神创始的，也是神在基督里成就的。我们不要以为神的性格内部一分为二，以致神的一部份是爱，而其他部份是恨，也不要以为神的忿恨必需先平息，然后他的爱才能够起作用。我们也不要以为圣父神与圣子基督两者之间有任何对立，而圣子借着他的死平息了神的忿怒，使神的敌意转变成友善，使他的愤恨转变成慈爱。和好的创始者是圣父神。也许哥林多后书五19的正确翻译应该是：『在基督里，神叫世人与自己和好。』和好是神的爱所发起的；虽然和好的教义的确有朝向神的一面（下面会详细讨论），以致我们不得不承认的确有一点意味着神自己向人和解，可是，这不能就引申为：神的敌意必须先转变成为慈爱。神是永不止息的爱。基督的死彰显了、也证明了神对人的爱，即使在他们还作罪人，还敌挡神的时候（罗五8、10）。任何说神的忿怒必需转化成慈爱或敌意变为友善的和好教义的解释，都不可能是满意的解释。和好的源头与基础正是神的大爱。

和好是客观的 仔细查考罗马书第五章及哥林多后书第五章的经文，就必然达到这个结论：和好首要的不是人对神态度的转变；就像称义那样，和好是一项客观事件，是神为了人的救赎而成就的。和好首要的是神『为了人』作成的，不是『在人里面』作成的。我们借着神儿子的死，得与神和好，是在我们还作仇敌的时候（罗五10）。当我们还在向神敌对的状况时，基督的死本身成就了和好。保罗在上文以不同的措辞来表达同样的思想：『基督在我们还作罪人的时候为我们死』（罗五8）。此处经文所讲，和好所显明的神的爱，并非在『个别信徒相信基督，对神的态度从恨变成爱』这时刻彰显的；神爱的显明乃发生在当我们还在作罪人的时候，发生在基督之死的客观、历史的事件中。和好是借这死成就的。因此，和好是一项恩典礼物，给人领受的（罗五11）。和好从神临到人身上，而非直接或间接来自该人自己的任何行动作为。

下面的事实进一步说明了和好的客观性质：和好是一项信息，托付给使徒保罗，向世人传扬的。神在基督里，已经叫世人与自己和好，并且已经将和好的职事托付给使徒们。神已经赐给人一项信息去向人传扬；这信息就是和好已经成就了的信息。要传扬的是神已经为人成就了大事。保罗之所以劝人与神和好，是由于一项已经完成了的工作。因为神已经为人成就了和好的工作，人就要以敬爱信服回应慈爱真神的恩典提案，并因而与神和好。兹引述丹尼（James Denney）的典型说辞：『按照新约圣经，和好的工作是一项「已经完成了的」工作，并且「在传讲福音之前」，我们必须了解这工作已经完成了。福音使者随走随传的好消息是：神已经在基督里作成了和好的工作，这工作对全世界都有裨益，全世界都可以从这工作中得益处。福音使者的呼唤是：「领受这和好；承认这和好在你的个案中发生果效」。虽然和好是为了世人利益而作成的工作，虽然和好直接关系到世人，以致我们可以说神叫世人与自己和好，然而，和好的工作并非一项在世人身上作成的工作。这工作……「是在我们身外」的工作，是神在基督里处理了世人的罪，使世人的罪不再是神自己和人之间的障碍。…… 按照新约圣经的意思，和好并非要作成的工作，和好乃是已经完成了工作。』

和好的需要 和好之所以需要不只是因为罪人对神主观的敌视，首要的乃是因为罪人身处对神疏离、敌对的客观关系上。这进一步说明了和好的客观性质。我们借着神儿子的死得与神和好，是『当我们还作仇敌的时候』（echthroi）（罗五10）。前面我们曾经讨论过，echthroi这个字可以作主动翻译——人主动敌对神，也可以作被动翻译——人是在敌对状态的景况，并因而被神如此看待。因为人心里与神为敌（西一21），所以神必须看他们为罪人，为神的仇敌。保罗在罗五10所讲的『作仇敌』，『指的是神的态度，而不是人的态度。』因为罪人是神的仇敌，所以罪人身处神忿怒之下。同时，神爱那些作他敌人的人。和好的奇妙乃在于当我们还在这种敌对状态的时候。神作成和好的工作，以致他可以把他一切爱的恩赐赏赐给人。

和好的性质 保罗在林后五19最明确描述和好特有的内涵：『不将他们的过犯归到他们身上』。这句话大大肯定了和好的客观性质。和好首要处理的，不是人对神的态度，乃是神对人并对他们罪孽的态度。人是道德上有罪的；而当神将他们的过犯归到他们身上的时候，神必须看他们为罪人，为仇敌，为神忿怒的对象；因为道德上和宗教上必须的缘故，所以神的圣洁彰显在神对罪的忿怒上。和好是神的作为，出自他的慈爱，借此神不再将人的过犯归到他们身上；和好与神对人的态度有关，和好的结果是神不再看他们为敌人，为站在敌对地位的人。罪的障碍已经扫除。神已经使人脱离了一切罪咎和罪债。这完全是借赖神创始成就了的，完全没有人的功劳。因此，和好使神有所改变，也使人有所不同。

丹尼指出，父亲乐意饶恕儿女的冒犯，并不等于确实的饶恕。当父亲确实饶恕了儿女，他不单爱他这悔罪的孩子，就像他一直爱这孩子那样，而是父亲对这孩子的态度改变了。孩子冒犯了父亲，还未曾悔罪认错的时候，父亲虽然还是像往常一样爱他，等候得着饶恕他的机会，但父子的地位是敌对的，父亲对孩子的态度是敌人的态度。一旦父亲确实饶恕了这孩子，父亲对孩子的爱虽然一直都未曾改变过，但父亲对孩子的态度改变了，从敌人的态度改变为亲人的态度。表达这改变的唯一自然的方式是，父亲向冒犯他的孩子和解了。『事实上，在赦罪的经验中，不单我们向神和解了，也是神向我们和解了。神向我们和解的意思，不是指逆着他的意愿为我们从他身上赢得了一些东西，乃是指他要赐福我们的意愿实现了，是以前未曾实现的，这实现是基于基督已经成就了的工作，以及基于我们获得这工作的果效。』丹尼确认，神事实上是向人和解了。许多学者拒绝接受丹尼的看法。他们只接受保罗所写的字面意义，拒绝越过保罗所用的字句。然而，我们必须试图进入保罗的思想中，不是只套用他的措辞，我们要从保罗的语句中抽取那些必须的涵意，也许保罗之所以没有明讲神向人和解，是因为这样的一句话在异教世界中有被误解的危险。异教徒一向认为神明的愤怒必须要靠贿赂来平息，就像人的愤怒需要被慰解那样。纵使保罗对此并没有明言，但似乎必然引申和解他自己的含意；而这项借着他儿子死的代价的和解行动（自我和解），正是神对敌对之罪人的爱长阔高深最伟大的例证。

和好的主观方面 和好首要是神客观的作为，神借此除去了隔绝人与神之罪的障碍，神借此成就了人神相交的恢复。这项作为成就的时候，是当人还客观地是神的敌人，且主观敌视神的时候。然而，就任何个人而言，和好并未产生果效，相交并未恢复，除非他领受了神这项和好的行动。换句话说，要等到『他向神和解了』。神已经完成了客观的工作，他已经托付众使徒传扬这好消息；众使徒便劝人接受神所提供的和好而『与神和好』（林后五20）。

我们相当同意贺兹（Hodge）的看法，他认为上述这节经文并非指人可以向神和解他自己，这节经文不过劝勉人要接受神所给与的和解。『人人当作的是不要拒绝神所给与的爱 。』可是，肉体的心智（即：未曾重生的人类本性）是与神为仇的（罗八7）。只要人仍然『心里与他为敌』（西一21），他就仍然会拒绝神提供的和解，他自己会依然不和解。贺兹所用的『接受』、『不要拒绝』等字眼，其实就关乎人这方面的主观反应。而人对神所提供之爱的『接受』、『不拒绝』等行为，本身就包括了态度上的改变，从敌视神的态度转变为乐意顺服神的态度。我们现在不是要探讨这个态度上的转变究竟是怎样的一回事，这转变究竟是类似信心或是重生的结果。我们现在只是肯定：除非人存乐意顺服的态度领受神所赐与客观的和好，不然没有人实际上向神和解；他仍然还是个罪人，在末日他将要遭受圣洁的神，倾倒又满又可怖的忿怒。因此，虽然和好的首要内涵是神客观的作为，但和好的内涵也包括人对神所提供的和好作正面肯定的回应。唯有当人对神所提供的和好，作了正面肯定的回应，和好才对他发生功效，他才是向神和解了。

西一21、22所提及的，似乎就是上述这种内里的和好。人既为罪人，是『心里』与神隔绝、与神为敌；而『为敌』如果指的是人的态度的话，echthroi（敌）这个字就要作主动解，和好就要作主观的解释。那些以前公然敌对神的人，如今借着基督的死，已经和解了。歌罗西基督徒的敌对心智已经转变成甘心乐意的服从；而这种对神态度的内里改变，其最终结果将会是『成了圣洁、没有瑕疵，无可责备』（西一22）。

在这和好的教义上，我们再一次面对基督事工的客观与主观方面，两者之间有不可分割的关连，正如称义与在基督里的生命两者之间不可分割的关系。和好是客观的，也是主观的；人接受神所赐客观的和好作为，必然同时经验到在他自己心中对神的和解，这和解使他开始过成为圣洁的生活，一直到末日极致完成，那时基督将要把蒙救赎的、圣洁完全的子民呈献给神。

和好的结果 称义是神向罪人宣告无罪；和好是得自称义的恢复相交。称义是和好的道德条件，是神赐给身在罪中之罪人的白白恩典，而罪人唯有靠赖这称义的恩赐，才能进入与神团契的相交中。罪人一旦恢复与神相交，就立刻自然产生好些奇妙的结果。首先是『与神相和』。相和这个概念是一个极富内涵、多姿多采的概念，无法在此一一细表。我们只能指出相和其中最重要的几方面，这相和乃得自和好的恩赐，而这和好的恩赐乃奠基于称义。『我们既因信称义，就借着我们的主耶稣基督，得与神相和』（罗五1）。这节经文所说的相和，不是指主观的相和经验，乃是指前面讨论过的客观的和好地位。被称为义的人已经与神和解，所以也就与神相和。我们之所以与神相和，乃是因为神现在与我们相和；神的忿怒已经除去了。此处的相和不是指心智上的状态，乃是指向神的关系。我们不再是神的仇敌，我们乃是他恩宠的对象。虽然我们知道心里有内在的平安是这个相和地位的结果，但这节经文所描述的不是内在的平安，乃是外在客观的关系。事实上，按照圣经的观点，人除非首先与神相和，获得和解的平安，不然人绝不可能有心中内在的平安。因此，与神相和乃奠基于基督的救赎工作。

与神和好自然产生的第二项福乐，是『人与人之间，彼此和好』，而人与人原本是隔离的。因为人人皆客观地、也主观地向神和解了，所以人与人中间因人间仇恨而立起的隔断的墙也拆毁了，凡向神和解的人都彼此享受相和。典型的一段经文是保罗在以弗所书第二章有关犹太人和外邦人间关系的讨论。外邦人以前与神的百姓疏离，在所应许的诸约上是局外人；并且活在世上没有指望、没有神。他们这些从前远离的人，如今却靠着基督的血，已经得亲近了。『因他是我们的和睦，将两下合而为一，拆毁了中间隔断的墙……为要将两下，借着自己造成一个新人，如此便成就了和睦；既在十字架上灭了冤仇，便借这十字架，使两下归为一体，与神和好了』（弗二14—16）。犹太人与外邦人之间所存在的冤仇，可以作为代表所有拦阻人与人之间团契相交的障碍。人因为在基督里向神和解了，所以人与人之间的隔离也和解了，一切中间隔断的冤仇的墙也拆毁了，因为基督是我们的和睦。原先被冤仇分隔的犹太人和外邦人，现在不再是两个人，乃是一个新人了，是在和睦中创造而成的新人，因为向神和解乃是借着基督的身体，借着基督的十字架。因此，人与人之间的冤仇结束了。犹太人和希利尼人之间冤仇的和解，可以作为每一种人与人之间宽仇的代表。在基督里，人与人之间有了和睦。


第三十三章 33 保罗心理学

第三十三章 保罗心理学

保罗在论及人时，采用了许多字汇，但他很少论到人本身。保罗谈的是作为基督徒的人。

学者们对保罗的人观有三种不同的解释。上一代的学者把帖撒罗尼迦前书五23保罗的祷告——『又愿你们的灵、与魂、与身子、得蒙保守』——看作是保罗主张三分论（灵、魂、与体是人三个可分开的部份）的明证。有些学者则按希腊二元论的背景去注释保罗，认为保罗持灵魂与身体的二元论。晚近学者们认为，保罗所用的『灵、魂、体』措辞，不是指人三个不同、可分开的部份，乃是指由三个不同的方面看整个的全人。

背景 要了解保罗的心理学，首先要知道希腊人观与希伯来人观的主要成分。柏拉图是最影响日后希腊哲学史的思想家之一。柏拉图主张两个世界（物自身界与现象界）的二元论，也主张『身体——灵魂』的人的二元论。身体本身并非邪恶，但身体是灵魂的包袱和累赘。智慧人培育灵魂，使灵魂可以超越身体，并且在死后灵魂可以脱离身体的束缚，奔往上层世界。在希腊化时代，诺斯底主义者认为，属于物质界的身体，其本身是邪恶的。史帖西（Stacey）曾指出,绝大部份希腊哲学家都接受柏拉图的『身体——灵魂』观点，而柏拉图这个人的二元论影响文明世界非常大，以致『今日所有讨论灵魂身体关系的人，都必定面对柏拉图这观点的不散阴魂。』

希伯来的人观与希腊的人观大不相同。希伯来的人观没有半点二元论的痕迹。身体的希伯来文在旧约圣经只出现过14次，没有一次是与灵魂（nephesh）相对比。肉体的希伯来文（basar）较常用来指身体（23次）。这字（basar）的基本含意是物质身体的。这字（ba－sar）有一项重要用法，就是『肉体』，象征人的脆弱（按神看来）。Basar（肉体）似乎是人与兽在他们的软弱中拥有的一些东西，这些东西是神没有的。『耶和华说：人既是肉体（中文和合译本作『既属乎血气』），我的灵就不永远住在他里面』（创六3）。『埃及人不过是人，并不是神；他们的马不过是肉体（中文和合译本翻作『血肉』），并不是灵』（赛三一3）。Basar（肉体）是指在脆弱、短暂中的人类，是指在有限中的人，以有别于那无限的神。

灵魂（nePhesh）不是指人较低部份（身体）之上的较高部份，灵魂乃是指人里头的活力或生命质素。神将生命的气息吹进人的鼻孔里，人就成了活的nePhesh（创二7）。身体和神的气联同造成有生气的、有活力的nePhesh。这个字的意义从生命素质再扩展到包括人的感情、情绪、意志、甚至心态。这字的意义也成为相等于人本身。数算家族成员时，称有多少nePhesh（创十二5；四六27。中文和合译本作『人口』或『人』）。旧约圣经从来不把nephesh看作是无形体的精神生命。死亡不只残害人的身体，也残害人的nePhesh（民廿三10）。

第三个名词是灵（ruach）。这个字的根本意义是『风，流动的空气』，这字曾用作指各种的风。这字常常用在神身上。神的ruach是指神的气、神的能力，在地上施展作为（赛四十7），创造及维持生命（诗卅三6；一○四29--30）。人的ruach（人的气息）来自神的ruach（赛四二5；伯廿七3）。因此，人被视为拥有ruach（从神吹气进入的）作为他人格中的一要素（创四五27；撒上卅12；王上十5）。神是至高的灵（创六3；赛卅一3）。人的ruach的意义又扩展至包括整个情感和意志生命，因此就与nephesh的意义重叠了。人的nePhesh 与人的 ruach 两之间的分别乃在于nePhesh是指与其他人类相关的人，是过着一般人生活的人，而ruach乃是指与神相关的人。然而，nePhesh也好，ruach也好，都不是basar死后仍可以继续生存之人的一部份。 nePhesh和ruach都是指从不同角度看整个全人。

到了两约中间时期，有一项值得注意的特殊发展。pneuma （灵）与Psyche（魂）两者皆被视为可以分开存在之人的部份。犹太启示文学以诺壹书（I Enoch）论及死了的人之灵魂（九3，10），也论及死了的人之灵（十三6；廿3）。以诺壹书描述sheol（阴间）时，提及『死去之人的诸灵』（廿二3），往后便称之为他们的灵（廿二5，7，9，11，13）。所罗门智慧书（Wisdom of Solomon）把魂与灵当作同义词交替使用（一4—5；十五11；十六14；参以诺壹书九八12），也论及灵魂在人出生之前已经先存（八19），并人死后灵魂继续存在（十六14）。再者，身体被看作是灵魂的包袱（九15）。有好几次，身体和灵魂的字眼一并使用，以指整个人（次经马加比二书六30；七37），甚至所罗门智慧书八19f，论到身体和灵魂这两个不同的部份，合在一起形成人。Psyche（魂）在所罗门智慧书出现数次，似乎都是指人可分开的部份（二22；三1），其中一次是说到人死后，魂遭受囚禁（十六14）。人死亡之后，『暂借给』人的灵魂必须归还，大概是归还给神（十五8）。虽然所罗门智慧书看似受了希腊化的影响，但是『这种灵魂先存的观念……并非斐罗取自希腊哲学家，而融入他的犹太主义思想的那种高度发展的希腊信念。』所罗门智慧书十五16论及人为他一生的年日向神借来他的灵，这句话暗指他的pneuma 在他出生之前就存在于主的灵面前。

间约时代犹太文学有另一种发展，就是虽然ruach在旧约圣经中是指在世上施行作为的神之能力，可是在后来的文献中，Pneuma的首要用法是具有位格的。后期的文献忘记了灵在神吹气中的起源，而把灵视为人的组成成份之一。这种发展并不一定表示受了希腊哲学的影响，只不过ruach在间约时代文献中的Pneuma（灵）里完成了发展。神是万有的主，是诸灵的『主』（犹太启示文学以诺壹书四九2，4；六七8）。灵常用在神身上；魂则从来未曾这样用过。这种现象似乎显示pneuma（灵）是指按人向着神这边的角度看的人，而psyche乃是指从人这边的角度看的人。这种发展的另一方面是：pneuma经常用来指能影响人得益或受损的超自然界诸灵。

魂 保罗对psyche（魂）的用法，比间约时代犹太文献对psyche的用法，更接近旧约圣经的用法。保罗未曾把psyche用来指可分开的人的一部份。他也未曾暗示Psyche在身体死亡之后仍然能够生存。保罗的psyche就是按希伯来背景来了解的『性命」。‘’保罗在罗马书十一3引用旧约圣经的一句话，就是以利亚的投诉：『他们还要寻索我的psyche（中文和合译本作『命』）』。Psyche在此句明显是指以利亚的『性命』。保罗在腓二30，论到以巴弗提『为作基督的工夫，几乎至死，不顾性命（Psyche）』。在罗十六4，保罗提到百基拉和亚居拉『为我的命』（psyche），将自己的颈项，置之度外』，意思是说他们差点为了保罗失去他们的性命。

保罗书信中也有一两个例子，像旧约圣经那样，把psyche作个别的人。罗二9的『一切（作恶的）人的魂』（直译），中文和合译本正确地翻为：『一切（作恶的）人』。罗十三1的『每一个魂』（直译）当顺服在上有权柄的，保罗的意思显然是指『人人』（中文和合译本翻译正确）。

Psyche往往不单是指物质的生命而已，乃是指有思想、会做事、有感情的人。保罗在林后十二15说：『我也甘心乐意为你们的「灵魂」费财费力』，他指的远不只是他们的身体生命。我们不必因为这句话就认为保罗特别将灵魂与身体作对比；保罗关心信徒整个人的福祉，并一切与生命有关的事物；但这句话着重在信徒的内在生命。保罗在帖前二8说：『我们既是这样爱你们，不但愿意将神的福音给你们，连自己的「性命」也愿意给你们，因你们是我们所疼爱的。』保罗这句话的意思不只是愿意为他们死；更是指愿意分享他整个人，包括一切蒙救赎之人格所有的。腓一27的『同有一个「心志」站立得稳』，及『为所信的福音齐「心」努力』，两者意义十分接近；前者（同有一个心志）是『在同一灵里』，后者（齐心）是『以同一魂』这句话的Psyche几乎相等于pneuma，可以交替使用。弗六6的『从心里（直译为『从魂里』）遵行神的旨意』是指以整个人及全部人格去服事神。然而，psyche与pneuma并非完全相等，可以随意互换；魂、与灵乃是指从两个不同的观点角度去看一个人的内在生命。Pneuma是按人与神、与其他人的关系去看一个人的内在生命； psyche是作为一个活物、一个人类位格的人，是按他的身体血肉的观点角度去看的人之活力。保罗未曾讲过『灵魂得救』，他也丝毫未曾暗示『灵魂的先存』。『psyche就是那人类专有的生存状态，是内蕴于人那努力、有志向、有目标的自我。』保罗未曾采用那明显希腊化对整个人的统称：身体与灵魂。

保罗和旧约圣经有一项不同之处。旧约圣经、间约时代犹太文献、和犹太拉比，对人的主要措辞是nePhesh（灵魂）或Psyche（魂）。但保罗对人的主要用语是pneuma（灵）。因此，『灵』有了特别的进展，而Psyche（魂）则大大隐退了。史帖西认为，这种现象并非由于希腊化的影响，而是由于保罗的基督徒经历，因为保罗成了基督徒，认识了pneuma hagion（圣灵），而他对圣灵的认识成了保罗人观的基础，以致pneuma在保罗书信中独占鳖头。

灵 pneuma（灵）在保罗书信中，最重要的用法是称神的灵。保罗常常说到神的Pneuma（罗八14；林前二11；三16；林后三3，等等），也说到圣灵（帖前四8；弗一13；四30），并基督的灵（罗八9；加四6；腓一19）。前面我们曾讨论过，保罗就某种真实意义而言，在救恩的事工上把基督与灵视为同一事物。『末后的亚当成了叫人活（赐生命）的灵（林前十五45）。』

圣灵作事的领域是人类界，而神的灵所关注的大多是人的灵。

人乃是以灵（中文和合译本作『灵』）事奉神（罗一9）。人以灵能够享受与主联合（林前六17）。祈祷（林前十四14），与作先知讲道（林前十四32）都是人之灵的作业。神所赐的恩临到人，乃是临到人之灵的领域中（加六18，中文和合译本作『心里』）。更新（改换一新）是在灵里（中文和合译本作『心志』）经历的（弗四23）。神赐给人的属神生命也是在灵的领域中，甚至虽然身体正因罪而死亡（罗八10）。神借着圣灵向人的灵作见证，证明他是神的儿女（罗八16）。虽然保罗未曾明显地宣称，但几乎毫无疑问的，他会说（套用那稣的字句）：『神是灵』（约四24）。正因为人也是灵，所以人能够进入与神的关系里，进入与神团契相交，并且享受神的福乐。

Pneuma还有进一步的重要意义。有好些经文将灵与身体相对，犹如人的内在层次与人的外在层次相对比那样。我们需要追求身体和灵魂都圣洁（林前七34；林后七1）。罗信10清楚对比人的内在与外在两方面。当圣灵内住于人时，虽然他的身体因为罪正在死亡中（潜在地『死了』），但他的灵却因义而活。在现今的世代中，圣灵只向人的灵赐下生命；在将来的世代里，圣灵也将向必死的身体注入生命（罗八ll）。乍看之下，这段经文有些难题。布特曼（Bultmann）察觉到这看似难解的难题，他解决这难题的方法是：把pneuma解释为不仅指那人的己，乃是指神的pneuma，这灵成了基督徒主位的己。如此释义似乎是将资料凑配了既定的学说，而不是从资料推论出学说。这段经文的『必死的身体』与『灵』的对比，不是『人』与『圣灵』的对比，乃是『人的物质部份』对比『人的非物质或灵的部份』。前者是在死亡中的、必死的；而后者则是已经被苏活过来的。

当保罗以『灵』指与肉身正好相对的品质或成份时，那外在与内在之间的对比就非常明显。『以灵来事奉（上帝）』（腓三3，吕振中译本）是『以纯粹物质形式事奉』的相反。『在灵里』受割礼是按字义受肉身割礼的相反（罗二28 f）。

保罗在讨论方言时，他甚至把人的灵从人的悟性中区分出来（林前十四14）。『我若用方言祷告，是我的灵祷告；但我的悟性没有果效。』有一种与神相交的境界，是人的灵享受与圣灵相交的境界，这境界超越人悟性的运作过程，因为人是灵。人可以在『神秘的』关系中享受与神立时的相交，这并不抵触人认知的能力，却是超越人认知的能力。布特曼试图避开这节经文（林前十四14）所引起的困惑，所以他把『我的灵』看作『神赏赐、临到人身上之神的灵』。于是，这节经文的对比就变成是人的悟性与神的灵之间的对比。然而，这种解释相当偏差，因为根据别处相同或类似的经文来解释这句话，其结论必然是：『我的灵』是『人的灵』，是人那真实内在的自己，借着祈祷享受与神直接的相交。

Pneuma既是人那真实的、内在的自己，这字自然是说（按照人的的自我意识）人那有意志、能认知的自己。『在同一个灵里行事』（林后十二18，另译）是指以同样的态度和动机来行事。『在一个灵里站立得稳』（腓一27，另译）是指同有一样的看法和意见，在意愿上有相同的取向。当保罗说『他们使我的灵和你们的灵都得畅快』（林前十六18，吕振中译本），及『在我灵里我没有安息』（林后二13，另译），及『你们众人使他（提多）的灵得畅快（林后七13，另译），他说的都是内在的安息与畅快。可是，心里的安歇（林后二13）与肉身的安歇（林后七5）之间有对比。前者完全着重内在的困迫，而后者则包括保罗所遭遇的外在的艰难困苦。

曾有学者提出这个问题：是否所有人都有pneuma，抑或基督徒由于领受了神的pneuma，以致pneuma是基督徒专有的。林前二11是关键性的一节经文：『除了在人里头的灵，谁知道人的事；』这句话似乎是放诸四海皆准的一句心理学声言。此处所用的Pneuma是指人的自觉意识或自我意识。虽然保罗未明言，但这句话可推论为：因为所有的人都是pneumata，所以他们可以享受彼此之间特有的关系。再者，因为神也是Pneuma，所以人的Pneuma。是『领受神之灵的器官』。人之所以能够与神有连系，是因为人有pneuma。古梅尔（Kummel）认为这节经文的意思，并非人站在特别与神相近的位置上。古梅尔这个看法也许对，但这节经文却的确表示因为人是pneu－ma，所以他能够领受神的pneuma，并因而进入与神相近的、活的关系。我们可以赞同史帖西所说，所有人都有pneuma，但领受神的Pneuma则表示人的pneuma的更新，以致人的灵获得新的领域。史帖西所指的罗八10，保罗说，虽然你们的身体是死的（即：必死的，正在死亡中），但你们的灵却因义而活着。我们不能赞同那些学者把这节经文的pneuma看作是神的pneuma。保罗的想法似乎是：虽然身体仍然是必死的和正在死亡中，但神的Pneuma已经赐给人那生命的恩赐，这生命乃是在人的pneuma的层次上被人经验到。当保罗说，众人在他们人的景况里都是死的，却在基督里被活过来（弗二1），保罗必定是说，他们是属灵的死，换句话说，他们的灵没有享受与神活的关系。被活过来是指在灵里苏生，以致人进入与神之间活的关系。

虽然保罗未曾论及身体死亡之后，魂或灵是否继续生存，但我们必需提出这个问题：究竟人死了是否就消失了（正如史帖西所言），抑或保罗相信人死后，他的『己』仍然会有某种形式的存在。我们在这方面赞同怀特里（Whitelev），他论及保罗的人之『修正一体观』。保罗有两处经文提及人死后的继续生存。林后五8提到离开身体就是在家与主同住。保罗的确摒弃『灵魂脱离身体躯壳、「赤裸地」存在』的观念，因为全面的存在必然一直是有身体的这种存在；而保罗所盼望的是身体复活。然而，他以他将要与主同在这种思想安慰他自己。腓一23一24表达了同样的思想：『我正在两难之间，情愿离世与基督同在；因为这是好得无比的。』我们也许不把这种修正的人的一体观归诸于希腊化二元论以外的影响，但我们必然归诺保罗本人的信念：『因为我深信无论是死、是生、……都不能叫我们与神的爱隔绝；这爱是在我们的主基督耶稣里的。』（罗八38—39）

身体 本来像『身体』（soma）那样简单明了的课题，是不会有释经上的困难的；可是，曾有学者提出了一些难题，以致这课题变成最复杂的难题。世如前面曾经说过，布特曼会极力主张：保罗的人观并不把人看为由一个内在的、灵的生命，及一个外在的、物质生命，这两个部份所组成。布特曼坚称，人不能分割为若干部份，人必需被视为一个不可分割的实体；而soma（身体），pneuma（灵），及Psxcnz（魂）不过是看一整个全人的三种不同方式而已。布特曼因对这种解释念念不舍，所以他认为soma并非一些依附在人真实自我（例如：人的灵魂）之外的外在事物，他认为soma乃属于人真实自我的本质本身，以致我们可以说：『人不是有一个soma；他就是soma』。布特曼承认保罗书信中有一些经文似乎反映出soma一字的原始、流行用法：用来指与灵魂或灵相反的东西；但这一类的经文并不反映那真正主要的保罗思想。人（他的整个全人）可以用soma（身体）一字来称谓。『又舍己身（soma）叫人焚烧』（林前十三3）是指『舍弃「自己」甚至死亡』的意思。当保罗说：『我是攻克己身（soma），叫身（so-ma）服我』（林前九27），他的意思是『我使「自己」受控制』。『妻子没有权柄主张自己的身子（soma）』（林前七4），意思是她不应该控制她自己，却应该将她自己向她丈夫降服。『将身体献上，当作活祭』（罗十二2）的意思是将自己委身给神。『总叫基督在我身上照常显大』（腓一20）的意思是『借着我这个人，借着我自己，荣耀基督』。布特曼根据上述所引经文，把soma解释为：『人，有关他能够使自己成为他本人行动的受格，或有关他能够经验他自己作为某些事情发生的主格。』作为soma，人可以是他本人控制的受格。

此处有一项值得强调的真理。soma显然是人里面的一个基要成份。从这个角度来看，soma可以相等于『我』。我，除非是以有身体的方式存在，不然就不会有自己的经验。『我』，『自己』必须一直按有身体的方式来表达，因此，控制我的身体就是控制我自己。脱颖而出的重要真理是：以有身体的方式存在被视为正常和正当的存在方式。Soma是人类存在的基本主要成分，不是等间的成分。魂或灵的 生命与身体的生命并不是彼此对立的两件事物；勿以为魂或灵的生命才是真实的、基要的生命，而身体的生命不过是附带的身外物，甚至身体本身是实现人真实生命过程中的障碍物。下面我们将要讨论到真体可以『变成』障碍物，但身体本身并不是障碍物。保罗并没有对身体就其本身而言加以贬抑或轻视。

这事的重要性可从下面事实得见：蒙救赎、得荣耀的存在将会是有身体的存在，而不是『灵的』存有，不是非物质形式的存有。得荣耀将包括身体的得赎（罗八23）。『等候救主，就是主耶稣基督，从天上降临……将我们这卑贱的身体改变形状，和他自己荣耀的身体相似。』（腓三20，21）林前十五章的辩论，基本上是针对希腊那种『位格可以在任何身体存在的方式以外继续生存』的看法。保罗这一段辩论奠基在：要有整全的、丰盛的生命，身体是不可或缺的。末日的复活将要包括身体的存在，虽然不包括『血肉的』存在。保罗说：『血肉（即：我们现在的血肉之体）不能承受神的国』（林前十五50）。血肉之体之所以不能承受神的国，不是由于身体本身邪恶，乃是由于血肉之体其必朽坏的性质。然而，身体有不同种类；复活的生命将会是带着身体的生命，保罗称之为『灵的身体』（林前十五44）。此处要强调的一点是：这『灵的身体』是一真实的身体，即便与我们现今这必朽坏的物质身体有多大的分别，它仍然是一真实的身体。救赎的工作并非仅是魂或灵的得救；救赎的工作包括身体的得赎。神所设计的终极和完全的生命形式，将会是有身体的存在，神的百姓要以这种形式的存在，来享受神福乐的丰盛。『位格继续生存』往往被视为基督徒盼望的精髓，这其实只是希腊思想的教训，并不相等于圣经的『完全成就的救赎』的盼望。

基督徒对他的身体应该抱有那些态度？保罗对这方面有那些正面积极的教导？现在我们来摘要陈述。

第一、身体虽然是人生存的整体，可是肉身是必朽坏的，是必死的（罗六12；八ll；林后四11），所以，肉身这个领域，不是人现今寻得他真正生命的领域。这身体事实上是『死亡的身体』（罗七24，另译）。

第二、这身体不只是软弱的，不只是必死的；这身体也是『肉体』的器具。然而，罪与死并非存在于身体本身，也并非存在于天然身体内，罪与死乃住在『肉体』之中。因为罪可以在这必死的身体上作王（罗六12），所以从身体作为罪的器具来看，可以被称为罪身（罗六6）；因此，有圣灵内住的人，必须治死身体的恶行（罗八13）。然而，治死身体的恶行并不是禁制苦修身体本身，乃是禁制身体的邪恶行为。

第三、身体必须受控制。身体虽然是人生存的整体，但因身体是必死的，又是会犯罪的，所以身体必须受管治，防止身体凌驾支配人属灵的生命。这属灵的生命是在里面的人之中，是在灵（当这灵蒙神的灵苏醒和挑旺）的领域之中。外面的人（就是身体）逐渐毁坏，难逃一死（林后四16）。人生存的最高目标乃在属灵领域之中，因此，身体必须作灵（那真实的自己）的仆人。保罗在林前九章非常清楚地陈述这项真理。保罗在林前九章的开头部份，将属灵的领域与物质的领域互相对比。因保罗是为属灵的事情劳碌，所以他坚称，他有权柄获得物质上的报酬和享受。虽然如此，他拒绝运用他的自由，免得这物质的领域成了他的主宰。那『能坏的冠冕』（就是身体上属物质的满足、快意）并不是保罗的标竿。因此，保罗施行严厉的自我约束，就像运动员受训时那样，『攻克己身，叫身服我』，不叫身体凌驾管辖他属灵的生命。物质的领域必须臣服于属灵的领域，免得保罗被取消资格，失去他的冠冕。这段经文并没有任何暗示属物质的满足快意本身有什么邪恶或下贱的影响；相反的，这段经文认为属物质的满足快意本身是完全正常和美好的。其危险乃在于这些属物质的满足怏意变成了人生的目标，并因此叫更高的属灵目标落了空。唯有当身体拦阻了属灵目标的时候，身体就必须管理克制。

第四、自我约束身体，乃是借着身体分别为圣归给神而达成。身体应当献上给神，当作活祭（罗十二1）。这并不是靠禁欲主义或禁制苦修身体来达成。相反的，基督徒必须知道，他的身子就是圣灵的殿（林前六19），也是基督的肢体（林前六15）。身体应当是服事基督的器具。身体既然有份于成圣（纵使身体是必死的），因此基督徒必须对身体加以保养顾惜，并且使用身体作为最完全实现其属灵生命的器具。身体与灵之间的关系非常密切，以致身体的罪行有赖于人格的根源。所以，身体上的享受不应该是目标；身体上的享受必须臣服并促进属灵的目标。

第五、正如我们已经讨论过，信徒的身体将要在极致得救的那日得蒙救赎（罗八23；腓三21）。

肉体 保罗的心理学，最困难和最复杂的地方，就是有关『肉体』（sarx）的教义。这困难来自两个原因，一是保罗对这字的用法错综复杂，二是其中有一个用法是保罗持有的，是别处极少见的；而学者们对这罕见的、保罗特有的、有关肉体的教义，有各种不同的解释。我们且先探讨这个字在保罗用语中的各种意义。

肉体是身体的组织 保罗经常使用sarx（肉体）来描述构成身体的组织，与身体的骨头和血液相对比。保罗在林前十五39说： 『凡肉体各有不同；人是一样，兽又是一样，鸟又是一样，鱼又是一样。』疼痛和苦难可以在肉体上经验到（林后十二7）；割礼是行在肉身上的（罗二28）。耶稣的身体是肉身（西一22）。然而，肉体是必朽坏的，是不能承受神的国的（林前十五50）。

肉体是身体本身 由于自然的转移，部份可以用来指称整体，sarx在好些经文里，与整个身体同义，而不是单指身体的肌肉部份。因此，保罗可以说『我的身体虽不在你们那里』（林前五3，另译），也可以说『我的肉体虽与你们相离』（西二5，另译）。他也曾说：『岂不知与娼妓联合的，便是与她成为一个「身体」么？因为主说：「二人要成为一肉体」』（林前六16，17，另译）。保罗可以说：『使耶稣的生，也显明在我们身体上』，也可以说：『使耶稣的生，在我们这必死的肉体上显明出来』（林后四10，11，另译）。

肉体是人，与其根源有关 sarx（肉体）承袭旧约圣经的用法，sarx在新约圣经不单只用来指身体的材料、或身体本身，更是具体地指以肉组成的人。按着这个用法，这字可以专指人的人类关系，人的物质根源，并把人与其他人连结一起的自然关系。保罗曾说：『为我弟兄，我骨肉之亲』（罗九3），他是指他的犹太同胞，他的『按照肉体的』亲戚们。在罗九8，他称那些借着自然生育诞生的人为『肉体的儿女』（另译），以与那些借着神插手干预而诞生的人对比。『属肉体的』以色列（林前十18）是自然的以色列，是那些按血缘而言的犹太人。保罗甚至可以用『我的肉体』（罗十一14，中文和合译本作『我骨肉之亲』）作为他的亲戚，他的犹太同胞的同义词。『基督，按肉体说，是从大卫后裔生的』（罗一3）。这句话不单只论及基督『身体的』生命之根源，乃是指基督整个人的存在（包括他的身体，也包括包他的人之灵）的根源。

按外貌与状况而言，肉体是人 sarx的意义进一步延伸，不单指身体生命的人，更是包括其他与人生存不可分割的各种因素。当保罗说：『靠着肉体』（腓三3 ff.）时，他的意思不是靠着身体，乃是靠着人生存的整个外在领域的复合体。这包括保罗的犹太世家，保罗严谨的宗教训练，并他在犹太宗教圈子里的热心和显赫 。林后十一18的『凭着肉体自夸』一语，RSV 把这句翻作『以属世事物自夸』。加六12一14的『在肉体上夸体面的』（吕振中译本。和合译本作：『外貌体面的人』）一句，实际上与『属世的显赫』同义。那些犹太主义者坚持要割礼，以促进在宗教生活上有值得骄傲的成就感，这样他们才有炫耀的基础。然而，这些外在的卓越和炫耀的基础，不再吸引保罗，因为『就我（保罗）而论，世界已经钉在十字架上；就世界而论，我（保罗）已经钉在十字架上』（加六14）。

上面所引用的三处经文（腓三3ff.；林后十一18；加六12--14）中，『肉体』一词是指社交关系的范畴，人与别人在这范畴中互相比较，彼此猜忌，而其重点特别是在于宗教上的成就，并这些成就所带来的自夸与自耀。『肉体』一词也用在外在的关系上，意指奴隶和主人之间存在的社会系结（门16;西三22；弗六5）。En Sarki(在肉体中）也是指婚姻关系的范畴，这关系意起一些苦难（林前七28）。

这种用法有助于解释一节经文（不然的话，这节经文就很难明白 ）：『所以我们从今以后，不凭着「肉体」认人了；虽然凭着「肉体」认过基督，如今却不再这样认他了』（林后五16）。RSV 把『凭着肉体』（kata sarka）一语译为『按照人的看法』（中文新译本亦同），这是正确的翻译。这一节经文不能用来支持一项歪论：保罗对历史上的耶稣不感兴趣。这一节经文也没有提供任何证据去答覆这个问题：保罗曾否亲身认识历史上的耶稣。保罗在这一节经文中是论到他改变了自己对一切人生关系的看法。『按照人的看法』曾经一度是保罗的看法；那时，保罗最关注的，是人要遵行律法的义，要委身于完全遵从犹太人的妥拉（Torah，摩西五经）。按照这种人的看法，耶稣绝对不可能是弥赛亚，他必定是个骗子，因为耶稣寻找税吏和罪人，又像一般罪犯那样被钉死在十字架上。然而，保罗的看法如今完全改变了，他不再看重这些人际关系和宗教自负等事。若有人在基督里，他就是新造的人，因此，他对人生和人生关系就有了彻底不同的看法（林后五16，17）。

在少数的经文里，『肉体』的这种用法进一步指：人天然生存的整个状态或领域，一般人类生存特有的生活方式。哥林多教会曾经有人指摘保罗自私自利，为个人一己利益打算。这些人控告保罗『凭着血气』行事；但保罗答覆他们，『我们虽然「在血气中」行事，却不「凭着血气」争战，（因为）我们争战的兵器，本不是属血气的，乃是在神面前有能力，可以攻破坚固的营垒』（林后十1—4）。此处『在血气中行事』一语，不可能是指身体的存在本身，因为身体的存在显而易见，不必在此处提及。在这一句话里，保罗乃是承认，他是在一个『世界体系』之中生活。但保罗坚称，他作传道事工的方法，并非来自这个属世的体系，也不按照属世的原则。保罗所着眼的，不是属世制度的『为恶』；事实上，基督徒必需活在属世制度之中。然而，属世的体系是无能的，无助于达致属天的神圣目标。当保罗说：『……你们蒙召的，按着肉体有智慧的不多，有能力的不多，有尊贵的也不多』（林前一26 ）时，『肉体』一词也是按照这种用法。『按着肉体』的领域是人类存在特有的生命层次；这层次有其智慧，有其尊贵，有其能力。这层次本身不是邪恶的，但这层次是无能的，无助于获致神的智慧和神的知识。必须有一崭新和更高的生存层次，才能进入属天实在的领域。

肉体的伦理用法 剩下来的有一组经文，这组经文中的『肉体』（sarx）一词，其用法是保罗特有的，一般称之为『伦理』用法 。 这种用法最重要的特色是：人作为肉体（『肉体』在此处，乃是与『圣灵』相对）是邪恶的，如果没有圣灵的帮助，是不能讨神的喜悦。最为传神的一段经文，就是罗马书第八章的开头部份。保罗在这段经文里，把那些『属肉体』的人，和那些『属圣灵』的人，作了尖锐的对比。那些属肉体的人，不能得神的喜欢。但你们不是属肉体的，乃是属圣灵的，如果神的灵的确住在你们心里。（罗八8，9）。在形式上，『那些在肉体中的人，不能得神的喜欢』（罗八8直译）这句话，与加二20的『我如今在肉身（也可译作『在肉体中』）活着，是因信神的儿子而活』一句话，互相抵触。显然地，保罗是用同一样的措辞（『在肉体中』）来指称两样非常不同的事物。加二20的『在肉体中』是指『在物质身体中』这样的活着，可以因信而存在。罗八8的『在肉体中』（参照第9节），其意思是指没有圣灵内住，也就是指未曾重生。那些未曾重生、没有圣灵内住的人，不能遵行神的律法，也因此不能得神的喜欢。这句话当然不是指这些人做不出一件合神心意的行为。罗二15申明：即便是外邦人，他们也有神的律法，乃是写在他们的心里；只要他们遵从那写在心里的律法，他们就必定蒙神悦纳。罗八8是说，未曾重生的人不能得神的喜欢，因为他们没有照着神所要求的去爱神和服事神。因此，律法不能使人得神的喜欢，因为肉体是软弱的（罗八2）。『体贴肉体的就是死；体贴圣灵的乃是生命平安』（罗八6）。在别处经文，保罗也曾说：『我也知道，在我里头，就是我肉体之中，没有良善』（罗七18）。『肉体』一词，在这节经文中，不可能是指物质身体，因为『岂不知你们的身子就是圣灵的殿么？』（林前六19），『岂不知你们的身子是基督的肢体么？』（林前六15），『所以要在你们的身子上荣耀神』（林前六20）。罗七18的意思是：在他那未曾重生的本性之中，没有任何神所要求的良善住在里头。

『肉体』是一些仍然留在信徒身上的东西，即使信徒已经领受了圣灵。保罗曾说：『因为情欲（原文是sarx肉体）和圣灵相争，圣灵和情欲相争；这两个是彼此相敌，使你们不能作所愿意作的。』（加五17）保罗这句话是向基督徒讲的。基督徒心中有矛盾剧烈争战。领受了圣灵并不就因此摆脱了肉体的难处。圣灵和肉体之间有争战，信徒必须学习如何凡事让圣灵作主。

各种观点 在上述的讨论中，我们依照英文RSV，把『灵』字写为『圣灵』，相信这『灵』字是指神所赐的圣灵，不是人与生俱来、固有的灵。然而，许多学者按照希腊二元论来解释保罗有关肉体的教义。按照希腊二元论，肉体就是那物质的身体，本质上是邪恶的。肉体是邪恶的，因为肉体是物质的东西，而物质本身是邪恶的。学者佛来德烈（Pfleiderer）的典型说辞是这种二元论解释法的代表。他认为保罗对罪恶的观念是：鬼魔的灵居住在物质的肉体之中；因此，虽然肉体本身并不等于罪恶，但无论如何，肉体是鬼魔邪恶权势的座位和器官。因为人在物质上含有肉体，他就已经成为受役于那居住在他物质身体里头的邪恶势力。

有一项没有争辩余地的事实，反驳了上述这种二元论的解释。这事实是：保罗并没有把身体看作本身是邪恶的。因此，当保罗把sarx 看作是邪恶的时候，sarx一词必定是指组成身体的物质之外的一些事物。『身子……乃是为主』（林前六13），『身子是基督的肢体』（林前六15），是要与主联合的。『……身子就是圣灵的殿』（林前六19），『所以要在你们的身子上荣耀神』（林前六20）。身体也有份于成为圣洁的经历（林前七34），而且要『将身体献上（给神），当作活祭，是圣洁的，是神所喜悦的』（罗十二1）。

有些学者持第二种观点。他们按照道德二元论来解释sarx。道德二元论是他们以为对的学说，认为是人的本性中固有的。在人里头，有两种质素：一种是较高尚的质素，就是pneuma（灵），另一种是较低下的质素，就是sarx（肉体）；两者之间有不止息的争战。基督徒是那些蒙神帮助使那较高尚的灵的质素赢得胜利的人。人的灵是那真实的自我，是那较佳的自己，是那使他最与神相似、相近之灵的质素，是那使他与永恒不朽世界相连的不朽部份。这个较高尚的生命在基督徒身上成了掌主权的成分；而人的灵在基督徒身上得到发展，掌管了人生的行动作为。学者贝士拉革（Beyschlag）有一番话活泼生动地刻划了这种与生俱来的道德二元论。他说：『但没有一位使徒曾经像保罗那样刻划出肉体（那诉诸感觉的、自私的本质）的压倒性力量；也没有一位使徒会经像保罗那样强调人里头的属天本质是何等软弱无力，就像风前残烛一般。也没有人曾像保罗那样使整个救恩的工作针对着这个在人和自然界里头的邪恶成份；因基督这位完美的、理想的属灵人所设立的救恩，乃在乎透过从上头而来的供应，打破肉体的势力，并将那如风前残烛般的灵挑旺起来，成为明亮圣洁的火焰。这火焰首先使人的心和人的行为更换一新，而且最后，这火焰更把那必死的身体变成那臻致完全的基督的样式。』

有一项事实反驳了上述这种解释。这事实是：保罗所说的肉体与灵的争战并不是指肉体和人的灵之间的争战，而是指人的肉体与神的圣灵之间的争战。罗八4一8所说的争战，那较高尚的一方是指圣灵而言，不是指人的灵而言，这是非常清楚，而且不容置疑的，因为第9节说：『如果神的灵住在你们心里，你们就不属肉体，乃属圣灵了』。人的灵在这种情况中的确是活过来了，但人的灵之所以活过来是由于那叫耶稣从死里复活者（神）的灵住在人心里（罗八10，11）。保罗的确经常提及人的灵（我们前面已经讨论过），但他并不是把人的灵与sarx相对比。加五16—26所刻划的争战并不是未曾重生之人里头有的争战，这争战乃是那些已经有神的灵内住之人里头才会有的争战。在基督徒里头，圣灵与sarx相争，这场争战要化解，唯有『肉体被钉死在十字架上，且圣灵完全管理其人生之时。

第三种观点是布特曼所提出的。他认为保罗对肉体的观念并不扩展到越过前面讨论过的范围。他认为保罗仅把肉体看为『人的属地的、天然的存在领域』，这领域与神相对比之下，是软弱无能的，是昙花一现的。当这种外在的、天然的领域成了人追求的目标之时，这领域就不只是属地的、无常的（与那超越的、永恒的相对比），这领域更变成被视为确实邪恶与神为敌的。任何追随肉体，以肉体为准绳的行为或态度，都是邪恶的行为或态度。仅只追求人的、地上的、短暂的，这种追求是邪恶的，因为人应该在神里面追寻他真正的人生。

这种解释比前述两种解释更为吸引、更接近解经的资料。但这些解经资料所显示的立场比布特曼的立场更进一步。布特曼本人不得不承认sarx有时是拟人化的，因而变成实际上相等于『我』。再考，『肉体的工作』（中文和合译本作『情欲的事』）并非主要指向外在的世界和属地天然的外在领域；那些像仇恨、嫉妒、自私、贪婪等罪行是『灵的罪行』，不一定彰显在外、在关系的领域里（加五19—21 ）。这些罪行是以自我为中心，没有以神为中心，而肉体是自我追求一己利益，与神的灵为敌相争的。布特曼的这种解释迫使他不得不把『我们属肉体的时候』（罗七5），及『你们就不属肉体，乃属圣灵了』（罗八9）等语句作预告解释，认为这些话是以应许的方式指向将来的荣耀状况。然而，这不像是保罗的意思。在这些话里，保罗并不是向前瞻望将来从肉体中得释放，他乃是申述现在的生存状况，是在圣灵里和不在肉体中的生存状况。那『在圣灵里』的人事实上是继续『在肉体中』活着的；（加二20）虽然他依然在肉身中并在自然世界中活着，可是他却不再是『在肉体中』，乃是『在圣灵里』，因为神的灵的确居住在他里头。我们的结论只能是：『在肉体中』这个措辞，其意思是作为未曾重生的人，没有神的灵内住的人那样的生活。sarx按道德理解，是就人整体而言是远离了并抵触神的公义和圣洁这角度去看的人以及人的本性。如此，人不仅是软弱无能，他也是邪恶和敌对神的。在罗八14—11中，保罗在『在圣灵里』的领域，和『在肉体中』的领域两者之间绝对区分，壁垒分明。一个人只能够属于其中一个领域；而人的地位乃视乎他是否有神的灵内住。那些有圣灵内住的人『是』『在圣灵里』；天然人是『在肉体中』。后者在人性中活过他整个人生，其结局就是死亡。唯有当神的灵在人的灵的领域里内住和复活他，人才能够事奉神。（罗八10）

第四个观默是戴维斯的看法。他认为保罗所说的『肉体和灵相争』源自犹太拉比的教义。犹太拉比认为人有两种倾向，有善的倾向（yetzer hatob），有邪恶的倾向（yetzer hara）。人人都有这两种倾向在里头。两种倾向在人里头彼此相争掌权。然而，保罗和犹太拉比之间有一显著差异：犹太拉比认为善的倾向是人人与生俱来，本来就拥有的；但保罗所说的与肉体彼此相敌的灵不是指人的灵，乃是指神的圣灵，这圣灵是只有信徒才能拥有的。

肉体是未重生的人性 有些学者认为，sarx这种『道德的』用法不是指人的物质身体，也不是指人里头较低下的成份，乃是指按人因堕落、与神为敌这角度去看的整个人。我们赞同并遵从他们的看法。这种用法是旧约圣经basar用语的自然发展。Basar是人就其在神面前是脆弱无能而言。应用在道德的层面时，就变成是人就其在神面前是在道德软弱（即『罪恶』）之中。 Sarx不是指人的一部份，乃是指整个的人——整个未重生的、堕落的、罪恶的人。『至于sarx，主要的概念是以自己对抗神的人——换句话说，是指天然人，被视为未领受恩典，或未完全受恩典所影响的人。』『使徒保罗并没有把sarx看作等于物质的身体或人的外在躯体的物质。』『加五19f 清楚显示：当「肉体」一词用作道德含意的用语时，这词不一定要有任何物质身体的含意，因为大部份归咎于较低下本质（sarx）的罪行，即使是脱离了躯壳的灵也一样能做出来。』『罪不只彰显在身体的欲望上，也彰显在生命的每一个部门上。……罪恶行为绵延不绝，显示每一个人里头都有罪的权势，那较低下的本质；这等于肉体。肉体变成那较低下的本质（整体而言，并与那较高尚的自我相对比）的同义词。……那较低下的本质是个实体，甚至拥有自己的心思意念（罗八6，吕振中译本作：『肉体的意念……』；西二18，吕振中译本作：『随着自己肉欲之心思』）。』若史帖西的意思是说『那较低下的本质』等于『那物质的肉体』，我们就不能苟同。正如前面显示，许多有关肉体『道德』用法的经文，都没有物质身体的含意。『证据显示，「保罗以肉体作为一物质事物是迫使人犯罪的力量」的这种看法是错误的。倾向邪恶的肉体，不是身体或物质本身，乃是遗传的犯罪力量。』

虽然保罗把『在肉体中』（未重生）活、与『在圣灵里』（重生）活，两者之间强烈和彻底对立，但信徒心中自然有肉体和圣灵两者之间的争战。如果『肉体』一词是指未重生的人性，那么，信徒仍然保有这种人性，即使他已经领受了圣灵。甚至在基督徒里头，肉体仍然与圣灵敌对抗衡，使他不能作他所愿意作的（完全）人（加五17）。

林前二14至三3这段经文，也反映出上述同样的情况。保罗描述三个阶级的人：paychikos，天然人（林前二14，和合译本作『属血气的人』；sarkikos，属肉体的人（三3）；和pneumatikos，属灵的人（三l）。在这一段经文里，『天然人』是未重生的人，是『在肉体中』活着的人（罗八9），换句话说，他生命的全部领域都委身于人的层次，并且因而不能够明白神的事情。『属灵的人』是那些生命受圣灵管治的人。在这两个阶级之间，有第三阶级的人，他们是『属肉体的』，但他们是『在基督里』为婴孩的。因此，他们必定是『在圣灵里』的，然而他们却并没有『照着圣灵』行事为人。因他们是在基督里为婴孩的，所以我们必须断定说：神的灵的确内住在这些人里头；可是，圣灵却没有完全控制他们的生活，并且他们仍然『照着世人的样子』行事为人（林前三3），彰显出肉体的作为，就是嫉妒和纷争。那些不再『在肉体中』，乃『在圣灵里』的人（换句话说，那些蒙了重生，有神的灵内住的人），仍然需要学习不靠肉体、乃靠圣灵行事的功课。

胜过肉体 虽然在基督徒里头自然留有圣灵与肉体的相敌相争，但保罗知道使圣灵得胜的途径。身体的肉是在成圣的范围之内（帖前五23）。可是作为未重生之人性的肉体就必须治死。

在此，我们遇到保罗书信经常出现的直陈语句和祈使语句之间的张力。保罗视肉体的死为一些已经借着基督之死发生过的事物。『凡属基督耶稣的人，是「已经」把肉体、连肉体的邪情私欲，同钉在十字架上了』（加五24）。『你们在他（基督）里面，也「受了」不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼』（西二11）。保罗说：『我「已经」与基督同钉十字架』（加二20），也说：『我们知道，我们的旧人「已经」与基督同钉十字架』（罗六6，新译本）。在这个有关钉十字架的教导中，进一步证明肉体和『己』是同一事物，因为当保罗说『肉体钉十字架』的时候，他的意思相等于当他说『我们在罪上死了的人，岂可仍在罪中活着呢？』『我们已经在死上与他联合』，『我们是借着洗礼归入死与他一同埋葬』（罗六2—4）。是『我』、『我自己』，已经与基督同死。

西三9用不同的措辞表达了上述同样的思想：『不要彼此说谎，因你们「已经」脱去旧人（anthropon，人），和旧人的行为，穿上新人（anthropon）。』这句话是指着一件已经发生过的事。『旧人』『是指未悔改归正之人的邪恶存有。』这是以另一种方式表达我们的旧人『已经』与基督同钉十字架（罗六6，新译本）。

然而，这种肉体的死并不是一些自动成就的事物。肉体的死必须借着信心才能获得。这就包括了两方面。信徒要知道肉体已经与基督同钉十字架，因而『这样，「你们」向罪也当看「自己」是死的；向神在基督里，却当看「自己」是活的。』（罗六11）人不能『看』自己是与基督同死的，除非他『已经』的确死了，『已经』的确与基督同钉十字架了；但因为这件事已经发生过，就可以在每天的经历中实行出来。因为我『已经』与基督同死了，所以我要『治死身体的恶行』（罗八13）。『身体』一词在罗八13是用作『肉体』作工的器具，而『肉体』就是未重生之本质的官感生命。因为我们『已经』从死里复活过来。所以我们要『将肢体作义的器具献给神』（罗六13）。因为我们『已经』与基督同死了，所以我们要『治死你们在地上的肢体；就如淫乱、污秽、邪情、恶欲、和贪婪，……』（西三3，5）。因为我们已经脱去了旧人，穿上了新人，因此我们就要穿上怜悯、恩慈、谦虚、温柔、忍耐……（西三12）。

另外一种描述胜过肉体的方式是『在圣灵里行事』（中译：顺着圣灵而行）。『我说，你们当顺着圣灵而行，就不放纵肉体的情欲了』（加五16；参罗八4）。在圣灵里行事的意思是：每时每刻活在圣灵的管治之下。行路必须一步之后才再一步地走，是每时每刻累积而成的。因此在圣灵里行事的意思是：我在地上的每一步路程都在圣灵的指引、管治、和率领之下。

心 还有好些其他字汇是保罗用来描述人的，其中最重要的是心（kardia）。保罗的用法基本上与leb（心）这个希伯来文相同，都是指从几种观点角度所看的人的内在生命。人的心或人的内在层面是与那外在看得见的相对比。真割礼是心里的事物（罗二29），不是外面肉身的。面目身体上的离别，也可以是在心里相见同在的（帖前二17）。与内心的光荣比较之下，外在的夸耀是虚浮的（林后五12）。心中藏有的隐情秘密，唯有圣灵才能揭露（林前四5；十四25）。对人的真正了解认识，唯有借着鉴察内心才能得着（罗八27）。

心是各种或好或坏的情感之座位。心可能会恋慕邪恶的事物（罗一24）；但保罗可以说他的心所愿的，是他的犹太同胞悔改归正（罗十1）。保罗在『心里难过痛苦』之下写信给哥林多教会的信众（林后二4）；他的心时常伤痛，因为犹太人拒绝了基督（罗九2）。他向哥林多人呼喻：『请向我们敞开你们的心』（林后七2，另译），其意思是『请用爱心接待我们』。

Splangchna（腑脏）一字也有类似的意义，KJV 把这字错译为『肠脏』。Splangch是更高贵的器官——心、肝、和肺——在保罗书信中，这字是用作基督徒的相悦（林后六12；七15；西三12；门7，12，20）。 在腓一8和二1，这个字是指爱心。

Kardia也可以用来指人的理智和知识的活动。在罗一21，不敬虔之人的心是无知的。保罗在林后九7劝诫他的受书人『要随本心所酌定的』乐意捐输。『心中的眼晴』必须被照明（弗一18），才知道基督徒的盼望。

Kardia也可以用来指意愿的座位。心有意旨或动机，是唯有神才知道的（林前四5）。心可以是毫无悔意的，因为心定意要做坏事（罗二5）。心可以是顺服的（罗六17），换句话说，意志也赞同。

Kardia是伦理判断的器官。不敬虔的人，他们『无知的心就昏暗了』，是指他们的罪孽使得他们失去正确判断的能力（罗一21）。外邦人有律法写在他们的心里，使他们能够分辨好歹善恶（罗二14）。心可以是刚愎腐败的（罗二5），或者是蒙光照的（林后四6）。

Kardia是宗教经历的座位。神可以照在我们心里（林后四6）；心领受圣灵作凭据（林后一22）；心经历神爱的浇灌（罗五5）；基督可以住在心里（弗三17）；基督的平安可以在心里作主作王（西三15）。

心思 保罗常常提到心思或心地（nous），他用这字汇来指人作为一个能知道、能思想、能判断的受造物。Nous并不是用来指人从事玄思冥想；这字可以用来指实用的判断。

在保罗讨论有关方言问题的一段经文里，清楚显示nous是明白、了解的器官。『我若用方言祷告，是我的灵祷告；但我的nous（悟性）没有果效』（林前十四14）。换句话说，他不明白他自己的说话。神所赐的平安超过人所能了解（腓四7，新译本）。保罗劝诫帖撒罗尼迦人『不要轻易被摇动，而失去了悟的心思』（帖后二2，吕振中译本）。换句话说，就是思想慌乱。

Nous不是指玄思冥想，乃是指道德判断，可以从下面事实清楚得知：不敬虔的人有『不上选（不中用）的心思』（罗一28，吕振中译本）。他们『凭心思之虚妄』而行（弗四17，吕振中译本）。甚至肉体也可以说有其自己的心思意念（西二18，新译本及吕振中译本），引向自高自大的虚荣。信徒的心思必须常常更新（罗十二2；弗四23。参吕振中译本）。显然地，nous是可以被邪恶或者被神所支配的人之机能。

这字也有宗教的层面，可从下列经文得知。保罗提及神的心思（罗十一34，吕振中译本），并基督的心思（林前二16，吕振中译本），其意思是指透视神自己的心思。『主的心思』无疑地是指他那永古隐藏、如今启示了的救赎计划。

Nous也可以指『道德良知，当它实际上支配意愿和行动时。』在罗马书第七章，nous喜欢神的律，承认神的律的属灵性质，并且很愿意遵行神的律（罗七23）。可是肉体在未重生的人里支配着这人的心思，以致虽然他『是以心思给上帝之律作奴仆，却以肉体给罪之律做奴仆』（罗七25，吕振中译本）。

里面的人 保罗使用ho eso anthropos（里面的人）有两种不同的方式：未重生之人的，与重生之人的。在罗七22中，我『里面的人』与『心思』同义。『我里面的人』可以赞同、喜欢神的律，也定意遵行神的律，可是到头来却发现自己软弱无能。学者边姆（Behm）把『里面的人』描述为『人属灵的一面，或那位能享受自觉、能思想、能立志、能感觉的人自己』。

在林后四16中，那『里面的人』（中文新译本）是用作与『外面的人』（就是作为必朽坏的、属地的存有之人）相对比。『我们外面的人虽然渐渐朽坏，但里面的人却日日更新』（中文新译本）。『里面的人就是那真实的自我，能够从血肉之躯体进入复活的身体。』

上述两段经文中，『里面的人』都是那较高尚的、基本的自我，是蒙了救赎、或是可以蒙救赎的，是为神而受造的，是敌挡罪的。

良知 保罗还使用另外一个字汇syneidesis(良知）。希伯来文没有相等的字汇。可是，这个字虽然广受希腊哲学家（尤其是斯多亚派）采用，但它的概念却是包含在希伯来文leb（心）里面。

良知是普世人人皆有的功能。保罗提及他自己的良知（罗九1），基督徒的良知（林前八1一13；十23一十一1），和外邦人的良知（罗二15）。良知是道德判断的功能。Syneidesis这字的意思是：与一己自我一同分享的知识，是人对他自己的行为负责的自觉意识，是他对这些行为或以为是、或以为非的判断。当保罗说：『我虽不觉得自己有错』（林前四4），他是说自己的良知是清洁的，是问心无愧的，他的良知并没有责备他曾经做过什么错事。然而，良知并非最高法院、终审法庭。良知并不是独立、自主、自足的指南。保罗继续说：『却也不能因此得以称义；但判断我的乃是主。』因此，良知充其量也只是相对价值的指南。人可能有一个清洁的良知，但在神的眼中却仍然有罪咎。保罗在罗九1中，把良知的见证与圣灵相提并论；但除此之外，他再没有进一步讨论良知和圣灵这两个指南相互之间的关系。

保罗呼喻哥林多人按着他们的良知来判断他的行为。他『在神面前』把自己荐与各人的良知（林后四2）。这句话的意思是：良知要按照神已经赐下的启示来判断保罗的行为。他也再次声言，神知道他行为的动机，他并且希望哥林多人的良知也会赞同（林后五11）。保罗在提前一5，19，把无亏的良知与无伪的信心相连。然而，良知并不是绝对的指南。人若偏离信仰真道，『这等人的良知，就如同被热铁烙惯了一般』（提前四2）。换句话说，良知刚硬麻木了，以致不是可靠的指南了。这些经文全都显示：基督徒的良知必须经常按照神在耶稣基督里的启示来运用。

保罗讨论到『吃祭偶像之物』的问题时，他提到有些人的良知是『软弱的良知』，因为他们『不都有这等（正确的）知识』（林前八7）。他们不明白『凡物都是洁净的』（罗十四20）。虽然如此，这艮知还是不得违背的指南；保罗并且劝诫那些有坚固良知的人，就是那些明白『地和其中所充满的，都属乎主』（林前十26）的人，他劝诫他们要检点自己的行为，不要因着他们的榜样，而鼓动了那些软弱的弟兄污秽自己软弱的良知（林前八9一13）。

未信主的人也和基督徒一样有良知。外邦人虽然没有旧约圣经的律法来引导他们行善去恶，但他们『显出律法的功用刻在他们心里，他们是非之心（良知）同作见证，并且他们的思念互相较量，或以为是，或以为非』（罗二15）。保罗并非暗示良知是可以引向救恩的指南；他只是说，因为外邦人有良知，他们能够分辨是非对错之间的差异。


第三十四章 34 在基督里的新生命

第三十四章 在基督里的新生命

在基督里的新生命 在保罗的一句千古名言中扼要概述了——『任何人若是在基督里，他就是个新的创造；旧的已经过去了，看哪，新的已经临到了』（林后五17，另译）。大多数人从主观经历的角度来解释这节经文。『这个未重生之人的一切欲望与渴求都已经过去了，代之而有的，乃是另一套全新的欲望与渴求。』然而，要解释这节经文，必须按照保罗特有的思想架构，并新约圣经整体的思想架构才能有正确的解经。

『新』这观念显然是末世论的。众先知翘首以待那日子，那时神将要作一新事（赛四三19；参耶卅一21）。当神要成就他的救赎工作时，他将要和他的百姓立一新约（耶卅一31 ff.；参结卅四25；卅七27）； 他要把新的心和新的灵安放在他们里面（结十一19；十八31；卅六26）；他将要以新名他称呼他们（赛六二2），赐新歌给他们（诗九六l），并且要创造新天新地（赛六五17；六六22）。

『新』这观念在新约圣经里仍然保有其末世论特性。神要创造新天新地（启廿一l；彼后三13）；新耶路撒冷将要从天而降，主在众人之间（启廿一2；参启三12）；神将要为那末世的大筵席赐下新酒（可十四25）；他将要赐给他的百姓一个新的名字（启二17；三12），和新歌（启五9；十四3）；他要将一切都更新（启廿一5）。新的创造是神救恩启示的荣耀目；新的创造是整个圣经救恩历史的最高目标。

保罗那句『旧的已经过去了，看哪，新的已经临到了』的宣告，是一句末世性的宣告。『新的纪元已经与基督一同降临了，带来了新的创造，带来了新人的创造。』这节经文必须按照保罗整个末世论立场去解释。『新的创造』显然不是指物质世界的重新整修；这样的新创造有待未来末日极致完成的时候才发生（罗八21）。保罗那句宣告必须按照保罗以何事在基督里为新来界定。旧的已经过去了并不是指旧的世代结束了；旧的世代仍然继续，直到基督复临。但旧的世代不再像以前那样固若金汤了；因为新的世代已经闯进来。在基督里，就脱离了现今这个邪恶的世代（加一4）。在基督里，就不要再效法这个旧的世代（罗十二2）。与神所立的新约已经成就了（林前十一25）。神在基督里已经造成了新的创造，这个新的创造应该在各样的善行上彰显出来（弗二10）。神已经创造了『一个新人』，这个新人由所有在基督里的人所组成，不论是犹太人，或是外邦人（弗二15）。这个新的创造，基本上并不是指新的内在道德性情，因为保罗告诉那些在基督里的人，要他们过正直的生活，因为他们已经脱去了旧人，也已经穿上了新人，『这新人在知识上渐渐更新，正如造他主的形像』（西三9一10）。穿上新人是比道德上更新更深入的事情，但穿上新人也要求有合乎道德的行为。新人的更新。并不是指性格上的逐渐更新，乃是指那已经在基督里存在的新人性，借着基督教会正逐步的实现出来。穿上新人虽然被视为在基督里已经发生的事，但穿上新人却不是一件一次永远完成的事件，因为保罗劝诫基督徒，要『脱去你们从前行为上的旧人（这旧人是像外邦人存虚妄的心行事）』，要『穿上新人；这新人是照着神的形像造的』（弗四22一24）。基础的观念是：虽然信徒活在旧的世代里，但因他们是在基督里，所以他们就属乎这新的世代，并这新世代的新创造（直陈式），并且他们应该过一个彰显出这种新存在的生活（祈使式）。

在基督里『在基督里』一语，是保罗最特出的用语之—。学者们对这用语的精确意义曾激烈地辩论过。戴斯曼（Deissmann）对这片语的神学意义引起学术界的关注，他强调这片语的『神秘』境界。戴斯曼解经的基础是将基督和圣灵看作是同一事物（林后三17）。那『圣灵--基督』有一身体，这身体不是属地的，也不是属物质的，这身体乃是由神的光辉所组成。『圣灵--基督』是基督徒的新境界。这境界类似空气。正如我们是在空气中，而空气也是在我们里面，所以我们是在基督里，而基督也是在我们里面。韦斯（JohannesWeiss）也有类似的说法。他认为保罗的『基督--圣灵』教义是『一种包围我们、又渗透我们的液体。……一个没有形态、不具位格、无孔不入的存有。』对那些不熟悉古代思想方式的人而言，上述这种观念令人难以忍受，因为他们视『灵』为实际上的非物质。然而，古世界有不同的思想范畴。『灵』可以被视为极纤细的、看不见的物质，这物质可以渗透进入一切可见的物质形态之内。

许多学者采纳了戴斯曼的中心论点，就是『在基督里』的基本意义是神秘的团契相交。『在基督里』是指有意识地与他相交联合。没有任何事物能够叫我们与神在基督里的爱隔绝（罗八39）。新生命的意义是公义、和平、并圣灵中的喜乐（罗十四17）。在基督里有劝勉鼓励（腓二1），并谦卑服事（腓二5）。神的平安保守那些在基督里之人的心怀意念（腓四7）。保罗可以在任何人生环境中，在基督里得满足（腓四13）。

另外有一些学者并不否认戴斯曼『个人神秘主义』的看法有其基本道理，但他们指出好些经文强调集体的涵意。『在基督里』实际上相等于在教会里。犹太的众教会是在基督里的（加一22）。那些作传道带领教会的人，是在基督里作的（林前四15）。我们这许多人，是在基督里成为一个身体的（罗十二5）。所有信徒在基督耶稣里都成为一了（加三28）。外邦人和犹太人在基督里同蒙一样的应许（弗三6）。在歌罗西的圣徒和信主（中文和合译本作『有忠心的』）弟兄，都是一同在基督里的（西一2）。上述这些经文，显然强调集体的涵意。信徒不只是个别地在基督里，乃是成为一个民族地在基督里。

晚近学术界已经不再一面倒地以上述这种『神秘的』解释法为主流了。除了一些可以按『神秘主义』和按『教会论』解释的经文之外，还有许多经文是关于神在基督里已经成就了的一些客观事实。这些经文不能被包括在神秘的或教会的范畴之内。神在基督里已经拣选了我们（弗一4），并且预先命定了我们（弗一5）。救赎（罗三24）和成圣（林前一2）都已经在耶稣基督里作成了。叫世人与神自己和好，是在基督里已经作成的事实（林前五19）。称义是在基督里临到我们的（加二17）。我们外邦人得与神亲近，是因为在基督里才得着（弗二13）。罪得赦免乃是在；他里面得着的（弗四32）。救恩的整全也是在基督里（提后二10）。除了上述这些『司法上的』语句之外，还有许多经文是与日常基督徒生活与事奉有关的。保罗在基督里说真话（罗九1）。他在基督里有可夸的（罗十五17）；他整个人生都在基督里行事（林前四17）；他在罗马被囚是在基督里被囚的（腓一13）；信徒甚至是在基督里死的（帖前四16）。

『在基督里』一语有各种不同的用法，不容易了解和归纳。从『在亚当里』这句平行语可略窥端倪。『在亚当里众人都死了；照样，在基督里众人也都要复活』（林前十五22）。这句话包含了一双重观念：就是结合为一与两个世代间末世论的对比。保罗把全人类看为两大族类。天然人是在亚当里；更新了的人是在基督里。正如亚当是那旧族类的元首和代表，照样的，基督也是那新人类的元首和代表。罪、悖逆、定罪、和死亡是从亚当而来；义、顺从、赦罪称义、和生命乃是从基督而来（罗五12 ff.）。那些在亚当里的人，是属于那旧的纪元，并且在罪和死的辖制之下；而那些属于基督的人，是属于新的纪元，有自由和生命。学者贝司特（Best）从救赎历史的角度来申述 。『「在基督里」』一语是指那些属于基督之人的救恩历史的（heils－geschichtlich）情况，他们之所以属于基督,乃是由于他们与基督的死和复活有存在的联合。』同样的观念可以从末世论的角度来申述。『「在基督里」一语，最佳的解释，不是源自神秘主义，不是源自圣礼仪擘饼相交的实现式观念，也不是源自教会作为一机构制度的观念，乃是源自初代基督徒的末世观。耶稣的死与复活是末世的事件，产生了从这个世代进入将来世代的转变。信徒可以从这个转变中得益，但从一个世代到另一个世代的转移，只能「在基督里」发生。那些因着信属于基督的人，经过了死亡和复活，并因此向神是活的。』因此，『在基督里』的意思就是在救恩的新领域之中。在基督里的意思是指经历那新纪元的新。在信仰领域中（若不是在天然和社会的领域中），旧的已经过去了，新的已经临到了（林后五17）。从某种意义看来，甚至信徒仍然还在亚当里，因为他们会死亡；他们仍然还在旧的纪元之中，因为他们生活在罪恶的世界里，并且有份于受造之物的堕落。但从救赎之救恩历史的（heilsgeschichtlich）意义来看，他们已经进入了在基督里的新存在——新纪元的生命。

在圣灵里 在基督里的人也是『在圣灵里』。如果『在基督里』的相反是『在亚当里』，那么，『在圣灵里』的相反就是『在肉体中』（罗八9）。前面我们曾经讨论过，『在肉体中』一语可以有好些意义。当『在肉体中』指的仅是人在身体中的存在时，『在肉体中』只有生理的和社会的意义（加一20），但在罗八9中，『在肉体中』有宗教内涵，是指完全活在人层次里的生命，是与一切和神有关的事物隔绝的生命。『在肉体中』的意义相等于在罪恶、捆绑、和死亡的旧纪元中的生命。那些『在亚当里』的人也是『在肉体中』。然而，『在基督里』的人是在生命和自由的纪元之中，也是在圣灵里。就这一点而言，这两个措辞之间很难找出任何有意义的差别。『在圣灵里』就是在圣灵所创造了的领域之内，圣灵在这领域里赐福份、赐新生命。罗八9并没有任何有关个别信徒内在经验的含意；也没有限于局部范围的含意。『在圣灵里』的生命是所有信徒都蒙神赐与的福份，不是某一特殊种类的信徒才有的。成为基督徒的意思是指已经领受了从圣灵而来的生命。圣灵所赐的内在生命，以及在圣灵新领域里的生命，两者是形影不离的。『人若没有基督的灵（换句话说，人若没有圣灵的内住），就不是属基督的』（罗八9）。

在圣灵里的生命是指末世性的存在——在新世代里的生命。这种说法奠基于下面的事实：圣灵在教会中的临在，其本身就是一项末世性的事件。

林前六11支持上述这种『在圣灵里』的『救恩历史』意义——『但如今你们……借着我们神的灵（在我们神的灵里），已经洗净、成圣、称义了。』洗净也许包括洗礼的象征行动，但洗净的首要意义是洁除罪恶。称义是宣告无罪的行动，成圣是奉献归与神的事实。这些全部都被视为已经发生过的事实，是已经在那些在圣灵里之人的生命里发生了的。照样，以前不洁净的外邦人，如今已在圣灵里成为圣洁了（罗十五16）。信徒已经在圣灵里受了印记，等候得赎的日子来到（弗四30）。人已经得以进到父神面前，乃是借着基督，并且在圣灵里（弗二18）。信徒同被建造成为神的居所，乃是在圣灵里的事（弗二22）。『神的国……只在乎公义、和平、并圣灵中的喜乐』（罗十四17）这句宣言，也许也要按同样的意义来解释。义与平安通常是指客观向神的关系。『在圣灵里』有『在基督的国度里』（西一13）相同的意义，因为新的世代乃是借着圣灵进入这世界（先是借着耶稣的传道事工［太十二28]，再来是五旬节的时候）而开启的。『在圣灵里』是指在神的救赎性统治的范围之中，神的救赎性统治乃是透个圣灵为其媒介。

其他有关那些在圣灵里之人的经文，是关乎基督徒生活的。祷告应该是在圣灵里（弗六18），正如爱也是要在圣灵里（西一8）。福音的传讲事工是在圣灵里进行的（帖前一5）。敬拜基督也是在圣灵里进行的（林前十二3）。其他经文含有较多的『工具』意味：弗三5；林前十二19；也许还包括林前十二13。

不在肉体中 信徒是『在圣灵里』。符合这项事实的另一项事实是：信徒不再是在肉体中。『但你们呢，不是在肉体里，乃是在（圣）灵里』（罗八9，吕振中译本）。有学者认为这句话是一项预告，是保罗以应许的口吻，指向将来荣耀的境况而说的。可是，这种见解难以令人接受。罗七5说：『因为我们从前在肉体里的时候』（吕振中译本），反映出上述相同的观念。这句话明显地指出，那些在圣灵里的人，就不再在肉体中了。此处再度对比两种生存形态——两个生命的领域：旧的纪元——在肉体中——属于罪和死的；新的纪元——在圣灵里——属于义和生命的。那些在圣灵里的人继续生活在他那属人、必死的肉身之内（加二20），可是，他已经进入在圣灵里生命的新领域。在旧的世代里，关乎肉体、世界、和天然生命的事情，是他生存的焦点和主要目标；在新的世代里，神的事和基督的事，成了他最关爱的事。每一个人，不是在这个领域里，就是在那个领域里。决定的因素是：神的灵究竟有否在那人里面居住。从一个领域转入另一个领域，不是借着逐渐增长或进步，乃是借着接受耶稣基督为主。

向肉体死 保罗表达同样真理的另外一个方式是『死』、和『钉死肉体』等措辞。当人一旦在圣灵里，他就脱离了肉体的领域。肉体就被视为已死；肉体已经被钉在十字架上了（加五24）。保罗可以说『他』已经死了，来表达同样的真理。『我已经与基督同钉十字架。（加二20）。这句话并非有关基督徒意识中所发生之事物的主观宣告，这句话乃是有关基督徒在基督里之地位的神学宣告。当然，这句话对基督徒的意识与生活有很大的影响。当保罗说，『就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上』（加六14），他要表达的也是上述同样的观念。保罗之所以能够说『就我而论，世界已经钉在十字架上』一语，证明这并非个人主观的经历。保罗活在这世界上，但他不再是属于这个世界的，因为他已经进入了一个新的存在。这些话都不是神秘主义式经验上的宣告，这些话乃是神学事实的宣言，是信徒凭信接受，作为他生命的全盘基础。这些都是表达同一末世性事实的不同方式：在基督里——或在圣灵里——的人是新的创造，对他而言，那受罪和死辖制的旧生命已经过去了，那自由公义的新生命已经临到了。

与基督同死同活 再一次，保罗用『与基督同死同复活』的措辞来表达同样的真理（罗六1一11）。受洗归入基督（第2节）就是在基督的死上与他联合，和他一同埋葬，这又是指向罪死，旧人钉十字架，『罪的身体』灭绝（第6节）。从积极的角度而言，这是指脱离罪，向神活着。在这一段经文里，与基督一同复活是未来和末世的（第5，7节），但弗二5一6论到现在与基督一同复活，而罗六11的向神活着一句，显示以弗所书的观念也在保罗写罗马书六章时的心中。

罗马书第六章这段经文，学者往往按『内在亲身体验的个人神秘主义』角度来解释，也有不少学者按『借着洗礼把昔日基督死而复活事件的益处化为当今的果效』这角度来解释。可是，晚近学者的研究显示，这段经文要按保罗的末世论思想来解释。与基督同死同复活的意思，是向着罪和死的旧世代死，并有份于生命和义的新世代。基督的死与复活不仅是过去历史中的事件，更是末世的事件。借着基督的死与复活，引进一了新的世代。『保罗把世代或王权视为统一的领域，由一些权势所统治，决定了该领域的生存性质。』亚当引进了罪与死，是旧世代里生存的决定因素；而基督是个包罗性人物，他代表了，而且蕴含了新世代的所有，因他决定了该处的生存本质。』基督的死与复活并非一项神秘的经验，其本身并不改变信者之内在本质 ，基督的死与复后也并非借受洗的圣礼功效而成就的一项转变。基督的死与复活乃是一项末世的事实，这件事实已经借着耶稣基督的使命发生了，但这件事实唯有凭信才能领略得到。自从基督以来，就有两个王权：亚当的，和基督的。『新世界和新世界的救恩已经临在，但都隐藏在旧的世界中。』自从神在基督里作事以来，人就面对一个选择，要处身在这两个王权当中的一个王权里。他也许依然漠不关心，因而走向罪与死的路；或者他可以选择基督，并且因信被带进生命与公义的新王权里。这是一项末世的事实，是每一位信徒都应该知道的（罗六2，6），并且他要因此以自己是向神活着的。这是指王权的转换。在旧的世代里，罪作王（第12节）；但在新的世代里，罪的王权已经粉碎（第14节）。信徒要知道这个王权的转移，并『因为这个缘故』，信徒要从以前与罪合作转变为与神同工（第17，18，22节）。正因为这项改变已在基督里发生，所以信徒被敦促要将自己降服给义，作义的奴仆（第19节）。

割礼 在西二11--12，死和复活的隐喻与割礼相提并论——『你们在他里面，也受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼；你们既受洗与他一同埋葬，也就在此与他一同复活；都因信那叫他从死里复活神的功用。』这是出了名难解的一段经文。许多解经家认为，基督的割礼隐喻基督的死，而『脱去肉体的身体』（另译）乃是指在十架上被钉的基督。可是，保罗既然曾提及心的割礼，所以把『不是人手所行的割礼』解释为这种『属乎灵的』割礼（参罗二29）就更顺理成章，尤其是因为割礼隐喻基督的死是个异乎寻常的隐喻方式。由此类推，『脱去肉体的身体』（另译）就等于脱去旧人（西三9）。这一堆隐喻——割礼、脱去肉体、受洗埋葬、与基督一同复活——在第13节有解说，因为此处保罗改变措辞，他说，人在基督之外，是死在过犯中的人，并且就像外邦人一样，是与以色列诸约疏离、无份无关的（弗二11--12）；但神已经叫他们与基督一同活过来。和基督同死，同埋葬，同复活，与死的状态被活过来——这些都是申述同一末世性真理的两种不同方式。再者，这些话首要并非指个别信徒的主观经验，乃是指一项在基督的死与复活里已经发生过的事件。信徒乃是借着信与洗礼，进入这个生命的新领域中。

信徒已经被领进生命，这生命保罗从『神赤赦免了我们一切过犯』（西二13），并『涂抹了在律例上所写、攻击我们有碍于我们的字据，把他撒上』（西二14 ）等角度来解说。『字据』是负债的法律文件——是负债人签署的借据。犹太人欠神的债，因为犹太人没有履行律法；外邦人欠神的债，因为外邦人没有遵从所造之物的光照（罗一20），也没有遵从良知的光照（罗二15）。基督在十架上接收了这个债务、罪、审判的字据，担负了这字据的刑罚（就是死），因而撤去了这项债务。因此，基督的死使信徒可以从负债、审判、和死亡的领域——那旧的世代——转进新世代里生命的领域之中。

向世界死 信徒在基督的死上与基督联合也指他已向世上的小学死了（西二20）。这不是指一种经历，乃是指一项事实。基督徒要在这项事实的基础上过他的一生。因为他已经向世界死了，所以他就不应该再像世俗人那样生活。从上下文看来，世俗人生活方式的定义是：使自己服从一些禁欲修行的律法主义现条，达致更高的神圣阶层，而不经验在基督里的自由。追求这些歪曲福音的假道，就是叶绝真实的某督徒生存情态。基督已被高举，他已坐在天上神的右边。基督是主，统管救赎的新世代。信徒已经与基督一同复活，高升到天上，而且他的『生命与基督一同藏在神里面』（西三 3）。再者，这句话显然不是指主观经历而言；这句话乃是申述信徒生活的新领域。因为信徒已经升到天上，所以他应该『思念上面的事，不要思念地上的事』（西三2），这项命令显然不是指对人世间的事物与日常生活细节完全漠不关心。虽然这句话乍听之下似乎有二元论的意味，其实这句话并没有柏拉图二元论，或诺斯底主义物质为恶教义的涵义。这句话的二元论是宗教上的，不是宇宙的二元论。『上面的事』是指神的领域。这领域已经透过耶稣本人及其使命闯进了人类历史之中，并且已经把生命的新领域带给了人。

有关死、与基督同活、与他一同高升坐在天上，这些同样的神学也出现在弗二5--6。以弗所书这段经文没有提及受洗归入基督的死或复活。保罗进一步描述这个新的生命，称之为神的新创造，是为了善行而设计的（弗二10）。

基督的内住 不单更新的人是在基督里和在圣灵里；基督和圣灵更是居住在他里面。这些是同一实体的两方面，可以从罗八9一10得知——『但你们呢，不是在肉体里，乃是在（圣）灵里，如果神的灵住在你们里面。……如果基督在你们里面；……』（吕振中译本）。此处有同一实体的客观及主观两方面。然而，令人诧异的是，虽然 『在基督里』一语经常出现，但保罗却很少提到基督的内住，反而经常提到圣灵的内住。保罗的确明白表示基督居住在信徒里面。信徒已经与基督同钉十字架，但他有新的生命，因为基督活在他里面（加二20）。正因基督是在信徒的里面，所以确保信徒最后得赎的盼望（西一27）。基督自己是我们的生命（西三4）。这并非一次永远完成的经历，因为保罗祈求，叫信徒内在的人能刚强起来，『使基督因你们的信，住在你们心里』（弗三17）。

保罗提及圣灵内住的次数，远比基督内住的次数多得多。神已浇灌他的灵下来（罗五5；林后一22；五5；加三5；帖前四8）；基督徒已领受圣灵（罗八15 ；林前二12 ；十二13下；林后十一4 ；加三2）；基督徒有了圣灵（罗八23）；圣灵内住基督徒的里面（罗八9，11；林前三16 ；六19 ；提后一14）。圣灵在基督徒里面运行；向他们作见证（罗八16）；帮助他们的软弱（罗八26）；引导他们（罗八14）。圣灵是基督的灵（罗八9），是『他儿子的灵』（加四6）。

主就是那灵 基督和圣灵两者之间有很密切的关系。这可从林后三17得见——『主就是那灵』。有些学者认为，这句话是说保罗完全把复活高升的基督与圣灵视为同一位。他们引用希腊哲学思想（圣灵被视为一种液体，这液体包围着我们，也渗透在我们里面），把高升的基督看作是『没有形式、非位格、无孔不入的存有』。然而，保罗这句话，应该按基督信仰的架构来看，不应该按诺斯底主义思想的架构去了解。

基督教思想认为有两个世界：神的世界，和人的世界。新约圣经思想的整个历史是关乎神的世界闯入历史的领域里，为了达成人的救赎。虽然保罗也许经常使用类似诺斯底主义的二元论措辞，但保罗的神学基础基本上是不同的。救恩并不是从较低下的物质世界逃脱，飞升到较高的属灵世界；救恩乃是借着上帝属灵领域的闯入，而救赎了人类历史的领域，以致历史的领域被提升到一崭新与更高层次的存在。复活的『灵性的身体』不是由纤细的以太类物质——pneuma（灵）——所组成的身体；复活的『灵性的身体』乃是为了新的、蒙救赎的生存情态（是pneuma theou［神的灵]所管治的生存情态）而改变了的『身体』。如果从古代宗教比较学的角度、或从现代化学的角度去解释，就很难了解保罗原先实质的意义。保罗提到的是真正的『身体』，但这个身体已经被pneuma（灵）改变过，以致这身体在本质上与物质的身体相当不同了。

保罗上述这种世界观，是他了解『历史的耶稣』与『高升的主』两者之间关联的基础。耶稣『按肉身说，他是从大卫的后裔生的；按圣洁的灵说，因为从死人中复活，显明他是大有能力的、上帝的儿子』（罗一4，新译本）。这句话并非指对耶稣的两种看法，乃是指耶稣传道事工的两个阶段。按人的层次，他是大卫的子孙；他复活以后，进入了一个新的生存领域，在这领域里，他被显明为『大有能力的』、『在圣灵范围里的』神的儿子。这种说法并非嗣子派的基督论。这种说法乃是确言『耶稣复活以后，圣灵便成了耶稣为主的生存情态或模式：肉体的限制与软弱已经变成在圣灵里「大有能力」了。借着耶稣的复活，圣灵的世代、能力的世代已经来临，已经实现了，在这样的世代中，基督的效能在所有信徒身上都产生功效。』

保罗另外还有一句话，更明确地申述这个真理：就是『第一个亚当成了有生命的人，末后的亚当成了使人活的灵』（林前十五45，新译本）。这句话并不是那种『有属地的亚当，也有属天的亚当』的臆测。斐罗以为第一个人是神意念中的理想人——创造的原型；第二个人是那真实的人亚当。第一个亚当没有降到地上做救主或救赎主，他依然是神意念中的理想人。就保罗而言，末后的亚当就是基督，就是在复活荣耀中的基督，他已经进入变化了的生存领域。保罗并非对这种生存的性质作任何臆测。『保罗（不像那些诺斯底主义者）从来不曾论及有关那先存的主（基督）的灵性本质。』高升的基督不仅已进入了灵的领域；他也已成了使人活（赐人生命）的灵，他之所以能够使人活（赐人生命），乃是由于他那新的生存情态，这是他在肉身中活着时办不到的。

这背景帮助我们明白保罗在林后三17一句引起学者争论的话，保罗在这句话里，与字面上是把复活的主与圣灵看作是同一位——『主就是那灵；主的灵在那里，那里就得以自由』。这句话不可能意指位格上同一，因为保罗不只提及作为那灵的主，也提及『主的』灵。从上下文来看，保罗正在对比『摩西律法的旧境况』和『在基督里的新境况』。那旧的境况是『属死的职事』（林后三7）；那新的境况是属圣灵的职事，就是生命。这个新的境况已经由那位复活的主开启了，他已经进入灵的领域。主和圣灵并非位格上同一，但圣灵却是主在新时代中作事的型态。圣灵是基督自己在他教会中的临在。正因这缘故，保罗可以随意交换使用这些措辞——『在基督里一在圣灵里」；『基督在你们里面——圣灵在你们里面』。很可能那精确的措辞应该是——『基督借着圣灵居住在他百姓的里面』。

我们若更仔细考察有关基督内住和圣灵内住的意义，就必然同意：保罗认为这是一个新的内在能力和动力，神借着这动能来达成『里面的人』的更新。基督居住在里面的人之内，叫里面的人力量刚强起来（弗三16—17），并且使里面的人一天新似一天（林后四16）。

圣灵的首项工作，是使人明白神的救赎工作。有关圣灵这项工作，保罗曾用诺斯底主义意味的措辞，陈述绝对非诺斯底主义的神学。保罗论到神隐密的智慧——也论到借圣灵启示神的真理——圣灵使人能明白神的思想——也论到远超过一切人间智慧的智慧（林前二6一13）。所有这些，唯有借着圣灵内在的光照才能明白。『不属灵［Psy－chikos（属血气）——天然］的人不领受神的灵的恩赐，因为他以此为愚拙的；而且他也不能够明白，因为这些事，惟有属灵的人才能领会』（林前二14，另译）。若是断章取义，这句话可以是指灵界属天的奥秘，是唯有秘传弟子蒙属灵光照才能领会。可是，这句话的上下文是借传讲来宣告一项历史事件及其内在意义。这是十字架的道理（林前一18）——是历史耶稣被处死刑，这项事件，其意义就希利尼人而言，是愚拙的，而就犹太人而言，是绊脚石。但这项事件，对那些蒙圣灵光照的人而言，是神的智慧。换句话说，保罗察觉到，在耶稣受死的历史事件里面，有一隐藏的意义（『这就是神在基督里，叫世人与自己和好』，林后五19），这意义对人的肉眼并不明显，唯有靠赖超自然的光照才能领受这项意义。圣灵并不是启示属天的实体，圣灵乃是启示一项历史事件的真正意义。圣灵所赐的不是一些『诺斯底主义灵智式』的秘传真理，圣灵所赐的乃是一项历史事件的真实意义。唯有借着圣灵的光照，人才能明白十字架的意义。因此，唯有靠赖圣灵的帮助，人才会承认那位被处死刑的耶稣也是主基督（林前十二3）。这就是为何保罗可以称圣灵为『使人真认识神的那赐人智慧和启示的灵』（弗一17，另译）。『启示』不是指抽象的神学真理，而是指耶稣本人及其事工——就是神『在基督身上，……使他从死里复活，叫他在天上坐在自己的右边』所成就的事（弗一20）。圣灵也是『信仰之灵』，就是赐人信心的圣灵（林后四13，吕振中译本）。拥有圣灵作『质』（arrabon)的意思是凭信而行（林后五5，7）。保罗在加三2说：『……你们受了圣灵，是因行律法呢？是因听信福音呢？』这句话似乎是说，信心是在领受圣灵之先，这似乎与『使人相信的是圣灵』这观念互相抵触。然而，保罗在加三2，主要不是在讨论信心与领受圣灵两者之间的关系；他主要是在对比律法时代与福音时代。律法时代是在肉体中作工的时代，而福音时代乃是在圣灵里信靠的时代。

圣灵不仅使人产生信心，接受十字架救赎的意义；圣灵更是内住在信徒的里面，帮助信徒『按照圣灵』生活。圣灵使人产生儿子的灵，使信徒有内在的确认，知道自己的确是神的儿女（罗八15—16；加四6），使他能直接与父神亲近（弗三16—17）。圣灵使人对神献上真实的敬拜（腓三3）。圣灵使信徒能多少体会神的爱何等浩瀚（弗三16—17）。圣灵帮助信徒祈祷（罗八26；弗六18）。圣灵带给信徒盼望，这盼望不仅是对未来存有乐观的态度，也不仅是一种情绪状态，乃是深深确信神救赎计划末日极致完成的必然性（罗十五13；加五5）。圣灵结出圣灵的果子，首要的是仁爱。神的爱乃是透过圣灵浇灌在信徒的心里（罗五5）。『圣灵的爱』（罗十五30）也大可以译为『圣灵所产生的爱』（见西一8）。这爱主要彰显于人际关系上，就是忍耐、恩慈、良善、信实、温柔、和节制（加五22—23）。

与爱相连的是喜乐与和平（加五22；罗十四17；十五13）。这些措辞很容易被误解，照着人的情感经验来解释，以致喜乐被以为是情绪上舒畅快活，平安被以为是情绪上平静安宁。这些字眼虽然含有情感生活上丰富的涵意，但这些都是神学字汇，本身表达更深的意义。喜乐主要是一种宗教情操，在主里有最深刻的满足。因此，人纵使忧愁，他仍然可以喜乐（林后六10）；人纵使肉身受苦，他仍然可以喜乐（西一24）。人在极大的患难之中，仍然可以在福音真道上喜乐（帖前一6）。因为这世界的败坏与罪恶的咒诅，我们里头叹息（罗八23），并且面对死亡『叹息劳苦』（林后五4）。虽然如此，末世圣灵的恩赐还是给了我们。

同样地，平安主要不是情绪上的平静安宁。平安一语，包括全人的救恩。『平安的福音』（弗六15）是神已经与人和好，以致我们如今可以与神相和的好消息（罗五1）。平安实际上与拯救是同义词（罗二10）。平安是保守人心怀意念的力量（腓四7），是在人心里作主的（西三15）。

综论 在基督的死和复活上与他联合，基督借圣灵内住，及永生的福乐，都是描述同一实体的不同方式，都是指信徒的情况，他已经在基督里成了新的创造，他已经进入救恩与生命的新世代里。

我们会进一步查考，按照保罗的人论，这个在基督里的新生命——基督借圣灵内住——是什么意思。前面我们曾经讨论过，这新生命包含一确实认知的成分。唯有借着圣灵内在的光照，人才能明白十架的真实意义。然而，这并不表示更新后的理性比更新之前有更高的智能。

新生命是在圣灵的领域里经验到的。当保罗说，在基督之外，人是死的（弗二1），他指的必然是属灵的死亡，他的意思不可能是 ：未蒙救赎的人没有灵——灵是在基督里新生命的恩赐。人在他们的灵里是死的，这句话的意思是：他们没有活在与神相交的里面。他们已已经被活过来，这句话的意思是：他们已经蒙引领进入与永活神的相交团契之中。

罗八10肯定上述观念。『基督若在你们心里，身体就因罪而死，心灵却因义而活』，学者们对这节经文的释义有所争论，但按照上述观念看来，其意义是完整且明晰的。再者，如果我们的灵已经蒙那内住的圣灵苏活过来，这同一圣灵有一天将会赐生命给我们这必死的身体。虽然这节经文往往解作内住人里头的圣灵，但作复活之人的灵来解则更合保罗的思想架构。身体仍然是必朽坏的，难逃一死，但人的灵已经被苏活过来了。

『心意更新』（罗十二2）这措辞是讲论上述同一事物的另外一种说法。虽然nous（心意）有时可以指人里头认知的能力，但nous在此处乃是指人的『思想意愿的内在指引与道德意识的辨别能力。』基督在人里头的工作并非完全变化人的性格，也不是以一些神的事物来取代一切人的事物；基督在人里头的工作乃是从里头发出神的能力，使人完成调整其意愿向着神。如今，人能够成就律法不能成就的；他能够爱神、敬拜神、并事奉神，并因此满足律法最高的要求（罗八4）。

这个新生命的实际工作却是一项具有张力的工作——就是在直陈式与祈使式之间的张力。因为信的人『是』新的创造，他已经进入救恩的新纪元，他已经与基督同死（罗六5）；他已经与基督同钉十字架（加二20）；他的旧人已经与基督同钉十字架（罗六6）；他的肉体已经钉在十字架上（加五24）；他的肉身已经借着心里的割礼脱去了（西二11）。这是直陈式。这并非主位的、自主的、和自发的事物；这乃是显示一个新的生存状态，必然彰显在新生命里。消极地说，人必须治死身体的恶行（罗八13）——治死你们在地上的肢体（西三5）。保罗显然并非在提倡身体的禁欲主义；身体的恶行——地上的——相等于肉体——那旧的、天然的、悖逆的人性，连同其邪恶的行为：『淫乱、污秽、邪情、恶欲、和贪婪』（西三5）。保罗把治死的措辞换成脱衣的措辞：『脱去你们从前行为上的旧人』（弗四22）。『旧人』是指『未归正之人的邪恶存有。』尤应注意直陈式与祈使式之间的张力：旧人——旧的性情——老我已经治死了——原则上已经脱去了；可是保罗劝诫信徒要实际去做那原则上已经完成了的。保罗不说罪是死的，他乃是说，信徒已经向罪死了。保罗不说肉体已经解决掉了，他乃是说我们不再活在肉体中，并且因此不应该按照肉体去行。保罗从来不曾说：『不犯罪』，他乃是说：『不要容罪在你们身上作王。』

新生命所表现出来的积极一面，保罗用了好几种方式来表达。『又要将你们的心志改换一新；并且穿上新人』（弗四23一24）。唯有因这原则上已经在基督里成就了的，所以才有可能做得到（西三10）。同样的观念亦以『叫我们一举一动有新生的样式』（罗六4）一语，并『顺着圣灵而行』（罗八4；加五16）一语来表达。内往圣灵的能力并非自发的、包罗的能力；乃是需要人的回应。随从圣灵行事的意思，是在内住圣灵引导之下，活每一时刻，作每一项抉择。

在圣灵里行就是在圣灵与肉体间的张力里行。虽然肉体原则上已经与基督同钉十字架，但肉体在基督徒生活中仍然可以是活的能力，他必须时刻儆醒，使肉体服在圣灵的管治底下。『因为（肉体的）情欲和圣灵相争，圣灵和情欲相争；这两个是彼此相敌，使你们不能作所愿意作的』（加五17）。肉体的被钉十字架和肉体的死，其意思并不是肉体不再需要在基督徒的经验里受注意。基督徒将永不会成为他希望成为的那种人——完全没有试探、挣扎、矛盾。若我永远与他同在；唯有借着不断随从圣灵而行，才能断开肉体的辖制。


第三十五章 35 律法

第三十五章 律法

保罗有关律法的思想不容易了解，他似乎说了好些自相矛盾的话。保罗曾经明言：『乃是行律法的称义』（罗二13），并且『人若行那出于律法的义，就必因此活着』（罗十5；加三12）。可是，保罗也同时确言：『凡有血气的没有一个，因行律法，能在神面前称义』 （罗三20），而律法的字句只会叫人死（林后三6），因律法不能赐人生命（加三21）。保罗一方面自称『就律法上的义说，我是无可指摘的』（腓三6），但另一方面他又声言：没有人能完全遵从律法（罗八17）。

学者们往往从『保罗过往的经历』这个角度去了解保罗有关律法的教导。有些学者是从『作为犹太拉比的保罗过往的经历』去了解。有些学者是从『典型的第一世纪活在律法之下犹太人过往的经历』去了解。可是，我们不应该把保罗思想看作是保罗属灵自传的告白，也不应该把保罗思想看作是第一世纪法利赛主义的律法主义品性的写照。我们乃应视保罗思想为：一位基督徒思想家对两条义路（律法主义与信心）的神学释义。罗马书第三章清楚显示这一点。保罗在罗马书第十章为以色列的前途哀恸，因为以色列未能承认耶稣是以色列的弥赛亚，也未能接受上帝白白拯救的恩赐。为什么以色列看不见基督的宣称？保罗的答案是：有两条义路，而因以色列追求一条，就错过了另一条。以色列追求『律法的义』（罗九31）（换句话说，就是揭示神旨意、指出何谓与神正确关系的律法）；可是，以色列达不到那目标，因为他们误用律法，把律法变成『靠自己的行为（而不借信）去追求义。的方式（罗九32）。因此便显出他们自己对那从神来的，要凭信领受之义的无知；相反的，他们企图立自己行为的义，并且不服神（借着信）的义（罗十1—3）。

保罗论到有关律法的时候，显然是从基督徒的观点去论述。保罗有因信基督称义的经历，他随后也有与犹太主义者辩道的经历，这些经历都使他有普通犹太人所没有的见识，并且使他对律法在救赎历史中的功用，重新彻底地评估和注释。

保罗有关律法的思想背景 要明了保罗对律法功用的看法，就必须按旧约宗教、犹太主义、和保罗本人的经历这三重背景来解释。旧约宗教的核心并非律法主义，律法也不是借遵行来达致与神有正确关系的方式。相反的，律法的上下文是约，是立在未有律法之先，又是律法之基础；而这约是神思典作为所开立的。以色列之所以被立为神的百姓，不是因为以色列遵行律法赚得功劳，乃是因为神旨意的拣选。以色列属于神，因为神曾借着救赎他百姓出埃及启示了他自己。遵行律法并不构成以色列作神百姓的条件；相反的，律法使以色列有遵从的标准，而约的关系必须借此保持。『因此，律法的目标是保守坚固之约的关系，就是立约国和立约个人与立约之神的关系，并与属于同一约之同胞的关系。』遵从律法的赏赐是保持与耶和华有好的关系。这就是利未记十八5的意思：『所以你们要守我的律例、典章；人若遵行，就必因此活着。』活着是指享受神的福乐。

然而，生命并非以善工赚得的奖赏；生命本身是神的恩赐。申命记卅15—20是上述观念的例证。摩西在百姓面前，陈明或生或死的选择，乃是取决于以色列是否选择遵行神的话。『唯有借着信（换句话说，借着对拯救的神忠贞不贰），义人将会得生命（参哈二4；摩五4，14；耶卅八20）。生命在此处显然是神的恩赐。』再者，律法所要求的遵从，不能单靠律法主义来满足，因律法本身要求百姓爱神（申六5；十12）和爱怜舍（利十九18）。遵从神的律法是信靠神的一项表达；唯有那些向神献上如此信靠的人，才是神真正的百姓。

旧约里最重要的因素之一，是神百姓的双重性质。神的百姓一方面是一个神治政体、一个国家；另一方面，他们也是一群属灵的百姓。要成为这个国家的一份子，必须遵从一些外在的命令，例如：割礼；但肉身的割礼并不使人与神有正确的关系；也必须要有心的割礼（耶四4；申十16）。当这国家不遵从这约的吩咐时，众先知便宣告：神已经弃绝这国家，神要兴起一些忠信的余民来取代这国家，这些余民在心中、也在行为上，都是义的。所以，即使是在旧约里，也有以色列国与『教会』的区别，也有属物质的以色列与那真正、属灵的以色列的区别，这些属灵的以色列有律法写在他们心上（耶三十一33 ）。

到了两约中间时期，律法在以色列百姓生活中的地位起了基本的改变。律法的重要遮盖了约的观念，律法变成了作神百姓一份子的条件。甚至更重要的，遵行律法变成神审判个别以色列百姓的基础。复活将会是那些曾经委身律法之人的奖赏（旧约次经马加比二书七9）。律法是忠信者盼望的基础（旁经十二族长遗训之犹大遗训廿六1），是他们称义（巴录启示录五一3），得救（巴录启示录五一7），义（巴录启示录五七6），生命（以斯拉四书七21；九31）的基础。遵从律法甚至会带来神的国度，并且使整个受罪恶咒诅的世界变化更新（禧年书23）。因此，律法达到神与人居间的地位。

上述这种律法的新地位，是拉比式犹太教的特色；并且因这个缘故，『旧约的基本原意也就彻底更改、废除了。』妥拉（Torsh，摩西五经）变成了神和人之间的中保，而且是唯一的中保；其他一切与人、以色列、或世界之间的关系都隶属在妥拉之下。要得到义，要得到将临世界的生命，都要靠遵行律法。『愈多研读律法，愈多生命……。』『（人）若为自己赚得律法的话语，他就为自己赚得了将临世界的生命』（祖先语录Pirke Aboth 二7）。

这并不是说，保罗自幼接触的犹太教，完全没有任何属灵价值。犹太教内有些团体，不但严格遵行律法，同时也很注重内心的敬虔。我们也不要忘记，第一世纪犹太人个人灵修与会堂崇拜的核心，是诵读Shema（示马，原意是『听』，系犹太人的认信祷告，取材于申六4—6；十一13一21；民十五37—41），这『示马』敦促人要全心全意爱神。然而，即使在这方面，形式主义的倾向也是很明显，因为犹太人视诵读『示马』为对神王权的降服。

在犹太人的宗教敬虔里，悔罪不啻举足轻重。虽然犹太人从不曾对『能否履行全律法』绝望过，但无论如何，『能否履行全律法』的确是个难题。一切书写和口传的诫命都必须遵守。『违反其中一条就等于背弃全律法，拒绝神的轭（Sifre on Num．十五22）。』然而，得救并不根据毫无瑕疵地遵从律法。人里头有邪恶力量，也有善良力量，因此没有人能够达到无罪的完善。

因此，『义』人不是那些无瑕疵地遵行律法的人，而是那些『努力』借律法管理其生活的人。对这个目标有诚意、看重，并且竭力要完成这个目标的，就是义人的表记。因神知道人无法完全遵守律法（因为神自己曾在他的受造物之内安放了邪恶的力量），所以神提供悔罪作为人借之可以罪得赦免的途径。因此，悔罪必定与律法同年代，悔罪是创世之前先存的七样事物之一。悔罪在犹太教里举足轻重，以致学者摩尔（Moore）称之为『犹太人的得救教义』。所以，义人并非真正成功地遵行律法的人，而是企图、努力遵行律法，并且在失败时悔罪的人。这种悔罪是神赦罪唯一、不可或缺的条件。不论罪人所犯的罪有多重，也不论罪人悔罪有多迟，这种悔罪都是有效的。悔罪使里面的人得洁净，并且使罪人的过往一笔勾销，以致他实际上是一个新的创造。因为律法吩咐，所以需要献祭；可是犹太教却没有赎罪的学说。是悔罪保证了献祭的功效。

正因为上述这个犹太思想中的背景，导致学者秀伯司（Schoeps）推断：不论有否真正履行律法，只要有履行律法的意图，就能叫人亲近神。这种好意图『坚立了那在律法之先的约。』可是，保罗却对犹太的悔罪教义（致命地）一无所知。他未能明由约与律法之间的关系，并且孤立了律法，使律法与神和以色列之约这个基本架构脱了节。

秀伯司根据旧约圣经对『约与律法之间的关系』的看法来支持他上述的论点，并且将这种看法归诸于犹太教。然而，历史事实却正好相反。事实上，犹太教以律法代替了约，或者把约和律法视为同一事物。秀伯司也确曾承认一点，他说过：『所谓约，其实不折不扣就是指妥拉（Torah，五经、律法）。』值得注意的是：约的概念在拉比的著作里很少出现，并且往往和割礼及安息日混为一谈。摩尔根据公会米示拿（Mishnah Sanhedrin）十1，认为每一个以色列人保证最终都得永生，『因为神按着他自己的恩典，起初拣选了以色列民族，不是按选民（集体或个别）的功德，完全是按照神的爱。』这个结论站不住脚，因为单是公会米示拿十章随后的几段文字，就否定了这个结论。那随后的几段文字，就论到有好几种以色列人被摒诸永生的门外。这几段文字论及义人、恶人、中间阶层（他们的义行和恶行相抵）的前途。义人将会立即进入永生。那些穷凶极恶的阶层将要关进地狱受永远的刑罚。其他不那么邪恶的百姓，将要连同列国的恶人，丢进地狱，受十二个月的刑罚，然后毁灭。至于大多数的以色列人，他们是『一半公义，又一半罪恶」。希列（Hillel）学派和煞买（Shammai）学派的看法不同。希列学派认为神在怜悯中将会把账目向怜悯一方倾斜，不会把他们往地狱里送。煞买学派却认为，他们将会丢进地狱，但终将上来得蒙医治。神赐律法给以色列，因此给了以色列得拯救的基石，这是神的恩爱。虽然如此，得救本身却视乎善功善德，包括悔改的善行。这个结论强而有力的支持来自犹太文献，许多次提及记录义人善功的帐本，提及积蓄善功的仓库，提及称善功和过失的天秤。神的恩典向触犯律法而悔改的人惠赐赦免，但那履行律法的敬虔人并不需要恩典，只要他履行律法就行了。

无论如何，保罗作为犹太人时的生活，显然是一种律法主义式遵从律法的生活。他亲口告诉我们，他是个热心的犹太人，是法利赛人，在他遵从律法字句的事上，是无可指摘的（腓三5—6）。他比同侪更热心，不只对书写的律法热心，也对文士口述遗传热心（加一14 ）。

鉴于上述（腓三5一6，加一14）明白的说明，以罗马书七章为保罗自传的解释法，令人难以接受。持罗马书七章为保罗自传的学者，认为保罗被内在斗争所撕裂，使他的心灵陷入黑暗和混乱，使他觉得律法毁了他，并且几乎毫无希望。事实上，要了解保罗对律法的看法，其关键在于下述事实：正是他对律法的热爱献身，致令他自傲（腓三4，7）和自夸（罗二13，23）。自夸与信靠针锋相对（罗四2），因自夸意指力图建立人行为的义（罗三27），要在神面前夸耀自己，并且倚靠人的努力、不倚靠神。如此自傲自夸乃是对神性无礼的对抗，因为唯独神配得尊荣，没有人可以在神面前自夸（林前一29）。人夸耀的唯一对象就是神自己（林前一31；林后十17）。

上述事实震撼保罗，并且迫使他彻底重新评估律法。正是保罗对律法的热心，蒙蔽了他的心眼，看不见在基督里神之义的启示。他昔日作犹太人时，所以为是义的事物，如今都察觉到这些事物正是罪的本质，因为他对自己之义的自负自傲（腓三9）蒙蔽了他，使他看不见在基督里神之义的启示。唯独在大马色路上神的插手干预，破碎了他的自傲和自义，使他谦卑接受神的义。

弥赛亚时代的律法 保罗对律法的看法，有许多特色不但在犹太主义中找不到类例，甚至与犹太思想大异其趣，以致有些现代犹太学者拒绝接受保罗自称曾是巴勒斯坦的拉比，他们坚称保罗所讲的是散居外邦的变形犹太教。其实，保罗所讲的是基督徒对律法的崭新解释，唯有从保罗的末世论角度才能了解。基督已经来了，弥赛亚世代亦已经随之开启了。在基督里，『那旧的已经过去了，看哪，那新的已经来了』（林后五17，另译）。保罗未曾在基督里以前，他对律法的了解，乃是kata sarka （按着肉体），乃是从人的观点，按照那旧的世代的标准。他甚至也是这样去了解他其他一切的经历（林后五16）。Kata sarka 来看，律法是善行善功的基础，结果是自傲自夸。而 kata Pneuma（按着圣灵）来看，从在基督里的新世代这角度去看，律法在神的救赎计划中担任完全不同的角色。众先知曾经预言，有一日，神要和他的百姓另立新约，到那日，律法将不再是外在字句的律令而已，乃是深植人里面，写在他们心上的律法（耶卅一33）。这项内在新领域的应许并不意味着彻底废弃摩西律法。在这些旧约应许的基础上，犹太人辩论著律法在弥赛亚时代，和将临的世代所要担任的角色。摩尔断言：律法在弥赛亚时代将比在这个世代更被人忠实研读与充分实行；虽然在将临的世代里，因着新天地情况的改变，律法大多不再适用，但律法仍将继续表达神的旨意，然而神自己将是教师。

基督降临带来了新纪元，律法在新纪元里担任新的、不同往昔的角色。保罗称律法和福音这两个纪元为两约。旧约是『字句』（gram-ma）的，是定罪和死亡的职事（diakonia）。新约是圣灵的，是生命和称义的职事（林后三6 ff.）。（译按：『职事』可作『制度』［如吕振中译本］，亦可译作『时代』）。这些字眼并非指两种解释圣经的方法：一种是按字义的，另一种是灵意的或寓意的。这些字眼乃在对比律法的时代与基督的时代，是律法的两种不同形式。在旧约之下，律法是外在字句的律令，向人宣示神的旨意。人若触犯，就被定罪而死亡。这段经文的新约并没有明言律法是常存的。新世代之不同往昔者，是神厚赐圣灵给人，把律法写在他们心上（正如耶利米所预言的），律法因而不再是外在字句的律令而已，而是股内在的、叫人活的、生发义的力量。

许多解释这段经文的学者忽略了下面的事实：圣灵既然是一项末世的恩赐，整段经文就有末世论的取向。新的世代（就是基督的世代和圣灵的世代）已经来临了，成就了耶利米书卅一章所预言的，即便旧的世代仍在继续。

虽然哥林多后书这段经文并没有论及律法是否常存，但保罗曾经向罗马信徒说：『telos gar nomou Christos eis dikaiosunen panti to pisteuonti 』（『其实基督乃是律法的终极，叫一切信的人都归于义的』［罗十4，吕振中译本]）。这节经文可以有两种不同的解释。第一种：『基督是律法的终极，其目标是叫一切信的人都归于义的。』换句话说，基督已经把律法带到终极，为了使唯独基于信的义可以临到众人。第二种的解释是：『就「叫一切信的人都归于义的」而言，基督乃是律法的终极。』换句话说，律法本身未遭废弃，但律法作为得著义的途径而已，律法是已经到了终极，因在基督里得着义是借着信，不是靠善行善功。

仔细观察罗十4的上下文，发现保罗方才在上文对比神的义和律法的义，跟着在第5节的下文继续与律法的义对比。鉴于上述事实，第二种解释比较可取。保罗并非主张彻底废除律法，籍着律法的废除，好叫义得以临到信徒。他宣称：就律法与『在律法以外、在基督里的义』的关系而言，律法是到了终极。其结果是：对信徒而言，律法作为得着义的途径已到了终极。『律法到了终极』就历史而言，并非真实，因为犹太人仍然继续遵行律法。但就救恩历史而言，却是千真万确的。

『律法到了终极』是千真万确的，因为基督是律法的终极。Telos（终极）可以解作『终站』，也可以解作『目标』。Telos（终极）在罗十4 包含了『终止』及『目标』两个意思。基督已经把律法时期带到终站，因为律法的目标已经达到了，基督已经成就了律法上一切的要求。

保罗以几种不同的方式，来说明信徒在新世代里的生活。新的世代是生命的世代；信徒既已经在基督的死和复活上与基督联合，因此向着旧生命（包括律法的管治），他是死的。保罗采用一隐喻，就是妇人的丈夫死了，她就可以脱离丈夫，以此指信徒已经与基督同死，所以可以从律法得释放（罗七4）。因此我们不再在写在外面的律令之下事奉神，而是以圣灵的新生命来事奉神（罗七6）。保罗之所以深信他必须向罪的权势死（加二19）是因为律法本身成了自夸（因而是罪）的根据地。

保罗思想中似乎有一项矛盾：他一方面强调信徒不再是在律法之下，可是按照使徒行传所记载的，他同时赞同犹太基督徒遵行律法（徒廿一20 ff.）甚至当提摩太加入保罗的宣教事工时，由于他是半个犹太人，保罗还给提摩大行割礼（徒十六3）。然而，上述矛盾与保罗的末世观相符合。虽然信徒已经体验在基督里新世代的自由，但他们仍然活在现今邪恶的世代中。律法及其仪文规条，都属于这个世代，都属于那旧的制度。新世代的人对旧世代的正确态度不是否定，而是中立：『受割礼不受割礼，都无关紧要，要紧的就是作新造的人。』因为割礼乃属于世界，就世界而论，在基督里的人是已经钉在十字架上了。（加六15）

这原则付诸实行，表现在保罗的犹太人身份，当他身处犹太环境中，他自己也遵守律法（林前九20）。保罗是在基督里的人，他不再律法之下，因此，他向外邦人传福音时因应实际需要，他『就作没有律法的人』（林前九21）。无可否认，这不是前后一致的行为；然而，这种不一致乃奠基于一项深刻神学真理的一致应用。这真理就是：基督徒同时属于两个世代，并且对两个制度都有当尽的义务。

律法是神的旨意 保罗绝不认为律法的命令到了终极，是因为律法本身有任何不完善之处。保罗认为：律法现在是神的律法，将来仍然是神的律法（罗七22，25）。律法不是罪恶的（罗七7），而是圣洁、公义、和良善的（罗七12），因为律法是来自神的（『属乎灵的』，罗七14）。

在这方面必须注意的是：保罗可以从几个不同的观点提到律法。Nomos（律法）这个希腊字并不完全等于希伯来文的torah（妥拉，五经）。 Nomos一字基本上是指『风俗习惯』，慢慢固定成为我们所谓的『律』，其角度是属人的。 Torah一字，意指『训示、命令』，不仅用作神赐下要遵从的法规，也用作神的训示和教导。Torah最广的意义，是指整个神的启示。在旧约圣经影响下，保罗采用nomos，不仅是指法规——『规例中诫命的律法』（弗二15，中文吕振中译本 ），却像torah那样，也是指旧约圣经那些不包含法规的部份。保罗在其他地方照希腊人一般的用法以nomos指称『原则、定律』（罗三27；七23，25；八2）。

因此我们可以了解，保罗怎样反映以律法为生活标准的犹太的观点，当他作法利赛人时，照着这标准生活，无可指摘（腓三6）。这种解释层次曾经使保罗以自己义的成就骄傲夸口。同时，律法有更深层次的要求，因为律法表达了神全部的旨意。律法本身见证神的义（罗三21）。律法所要求的，唯有爱才能满足它（罗十三8）。

保罗说：『体贴肉体的，就是与神为仇；因为不服神的律法，也是不能服』（罗八7）。这里所说的律法，不仅指法律条文。与神为仇事实上是拒绝神的律法；神的律法所要求的，不仅是表面的遵从，更是一颗遵从顺服的心。以色列的错误就是在此。以色列人追求『义的律法』（即：能使人在神面前称义的律法），他们却未能达到这样的义，因他们拒绝凭信顺服神的义，反而凭行为寻求另一种根本不是真实的义（罗九31—32；十1—2）。靠行为达致的人的义（腓三6），本身就是拒绝真实的义；本身就是『我自己的义』（腓三9，中文吕振中译本），并因此是自夸的根据（罗二23；弗二9）；而这自夸正是罪的魁首，因为自夸就是高抬自己反对神。以自己的义自夸等于信靠肉体（腓三3）。律法的义引向这种自私邪恶的骄傲，并且阻挠神所要求的真实的义。若犹太人以律法自夸，骄傲地自比为审判官，定没有律法之外邦人的罪，如此，正显示他们并不认识真实的义（罗二17—21）。正是他们定人罪的这项行为，证实他们是罪人（罗二l）。罪就是人奢图以自己替代神，成为自己的主。审判人的所做的正是这样，他僭取权柄，定同为受造人类的罪。保罗在罗马书，指摘犹太人自相矛盾，一方面定别人偷窃、奸淫、僭夺庙中之物等罪，但另一方面却正在这些罪上触犯律法。保罗所指的，一定是律法更高的要求，就是心里内在的义，因为上述奸淫掳掠诸恶，第一世纪的犹太人中，其实并不常有，连外邦人都称许犹太人有高尚的道德标准。保罗所指的，一定是：僭夺本归于神的荣耀、灵性上的奸淫、并僭取唯独归神的敬拜，因为他们高抬自己，在同为受造人类之上，作审判官，作主作王（罗二17 ff.）。保罗随即继续说：割礼（一切遵守律法的象征）其实是属心的，并非属肉身的；要作真犹太人就是对神要有正确的心（罗二25—29）。

津法如果的确包含神全部旨意，那么顺理成章的，全部遵照律法就能得生命（罗七10）。凡行律法的就得称义（罗二13）。但在这一方面，保罗却越过犹太主义。犹太主义虽然把得救建基于遵照律法却承认大多数人事实上并未谨守律法。因此犹太主义必须把遵从律法得救的教义混合悔改赦罪的教义，就是神因他的怜悯，将拯救赐给部份义又部份罪的人。

保罗看出犹太主义上述歪论，就是同时认信两项水火不相容的原则：行为和恩典。因此他坚持一些没有一位犹太拉比会接受的见解：倘若义就是遵从律法，就必须毫无瑕疵的完全遵从。凡向律法降服的人，就必须遵守『全部』律法（加五3）。凡不常照律法书上所记『一切之事』去行的，就被咒诅（加三10）。保罗会赞同雅各所说的，凡遵守全律法的，只在一条上跌倒，他就是犯了众条，并且要被审判定罪（雅二11）。

律法所要求的，不仅是遵照外面的规条，在这一点上，完全履行律法的问题最为白热化。保罗说，人也许接受割礼，却没有遵守律法 （罗二25）。乍听之下，这句话很荒谬，因为割礼这行为正是对律法的遵从呀。但保罗继续说，真割礼是属乎心的，并非外面向身的事情 （罗二28一29），这就表明了：『遵从律法并非意指执行五经所载明细的规条，遵从律法乃是达成律法所指向的与神的关系，这关系归根究底并不属乎遵从律法，乃属乎信心。』

律法有所不能 虽然律法对保罗而言，仍然继续是神旨意公义和圣洁的表述，但律法却不能使人在神面前为义。因为凡有血气的，没有一人因行律法称义（加二16）。事实上，并没有任何律法可以使人与神相合（加三21）。这种不能的原因有两方面。

最根本的原因是人的软弱与罪性，使他无法遵从律法所要求的。人心沦落的情况是律法无可挽救的。肉体的软弱（罗八3）和人性的罪恶（罗七23）不是律法可以改变的。有些拉比以为，人的恶欲可以借研读律法克胜，保罗一定坚决反对。

为什么律法不能使罪人为义？因为律法是外面的律令，而人的恶心需要内在变化更新的力量。律法是字句的律令，不是圣灵所赐的生命（罗七6）。哥林多后书三章对比新旧两约时，进一步说明上述见解。律法的旧约是由刻在石版上的诫命所组成，只能宣告神的旨意，却没有赐能力给罪人去遵行神的旨意。因此，字句的律令虽然有荣光，却是定人为罪，置人于死亡审判之下的。『那字句是叫人死』，而人需要的却是生命（林后三6）。

律法的再思 基督的工作使保罗认识神的义，而律法却是有所不能。保罗把这两者互相较量，对律法在神全盘救赎计划中的功用有了新的见解。首先，保罗说明律法之所以不能使人得救，是因为这本来就不是神对律法的旨意。律法在后，应许在前，而凭信得救却是神在应许中所定的方法。

保罗向加拉太人辩明：神远在颁赐律法给摩西之前，就已经与亚伯拉罕立了应许之约（加三15一18）。保罗运用希腊文diatheke有『遗嘱』和『约』的双重意义，指明正如一份有效的人间遗嘱不能被日后才增加的事项所废弃或更改，同样的，神赐给亚伯拉罕的应许也不能被后来的律法所废弃。既然神与亚伯拉罕所立的约是应许之约，因此就排除了靠行为称义的可能，因为应许与律法是水火不相容的。应许若与律法有任何关系，就不再是什么应许了。

保罗在罗马书进一步辩明上述观念。他辩称：亚伯拉罕并没有律法，他是凭信被算为义（罗四1一5）。保罗指出：这义是凭信而得，甚至是在神颁赐割礼记号之前就得的。因此，割礼的真正意义并不在于律法，割礼乃是称义信心的记号与印证（罗四9一12）。

保罗对约与律法之间的关系并没有作井然有序的系统陈述，这是研究保罗与犹太主义的现代学者大夫所望的。保罗把希腊文diatheke用来指称神与亚伯拉罕的应许之约（加三），但他也用来指称律法之约（林后三14），更用来指称在基督里的约。虽然保罗说律法是属死的职事，但几乎无可置疑的，保罗并不认为那旧的律法之约意味着一切在这约之下的人都灭亡了。相反的，加拉太书第三章和罗马书第四章的讨论方式表明：一切信靠神给亚伯拉罕所立的应许之约，又不以律法为靠行为得救之路的以色列人，必然得着救恩。大卫便是一个明显的例子，他虽然活在律法之下，却向那在行为以外蒙神算为义的人宣告祝福（罗四6—7）。当保罗说到：『今「信」既已来到』（加三25），他并非意指在此之前从来没有人活出得救的信心。相反的，保罗认为，亚伯拉罕的时候就有了信；但当律法变成人的义和自夸的根据时，信就可能受到阻挠。

倘若得救是借着应许而不是借着律法，那么律法在神救赎计划中的功用又是什么呢？保罗在回答上述问题时所得的结论，是犹太主义者既惊讶、又难以接受的。保罗认为：律法是添上的（pareiselthen），不是为了拯救人脱离罪恶，却是为了使他们知道何为罪（罗三20；五13，20；加三19）。律法借着宣告神的旨意，借着显明什么是神所禁止的，便叫人知道何为罪。律法借着禁止贪心，便显明贪心是罪（罗七7）。因此，罪的权势就是律法（林前十五56），因为唯有借着律法，罪才能清楚界定。『律法的出现，是要叫过犯增多』（罗五20，中文新译本），这一类的话，并非意指：律法的确产生罪，使人比没有律法时更加邪恶。律法本身不是罪恶，律法也不产生罪（罗七7）。事实上，律法揭发人真正的光景，显明他在神看来的确是罪人（罗三19）。

因此，律法是定罪（罗五13），忿怒（罗四15），和死亡（罗七19；林后三6）的工具。这悲惨的景况并非律法本身所产生的；而是人里头的罪使律法成为死亡的工具（罗七13）。律法的职事可以称为死的职事（林后三7），受世界奴役的职事（加四1一10），为奴之约（加四21—31），受管于训蒙师傅下做孩童的时候（加三23—26）。

保罗的意思当然不是说，所有活在摩西与基督两者之间的人都如此受制于罪和死之下，没有拯救，以迄基督降临。从保罗对大卫的引证（罗四6—8），可见他并非这个意思。应许是在律法之先，不论应许是在基督里成就之前或之后，这应许都是有效的。保罗的意思也不是说，这是他在律法之下作犹太人之时的亲身经历。这是保罗对律法（在应许以外）所的确成就之事的了解。保罗在罗马书及加拉大书的辩证，不是为了教导犹太人应该对律法有何种了解，他乃是为了防止外邦基督徒（他们不像犹太基督徒那样对律法有民族的系结）把靠恩典得救换成靠律法行为得救。

罗七13—25是众说纷云的一段经文。这段经文应当从上述同样的基督徒角度去注释。保罗在加一14及腓三5—7描述自己信主之前的生活。鉴于这些自述，很难把罗七13一25这段经文像以前的学者那样作『扫罗自传』式的解释。把这段经文解释为失败基督徒（仍然靠肉体的基督徒）所经历的写照，[得胜的基督徒乃是学会倚靠圣灵的基督徒（罗八）] 这种解释也是同样困难。保罗在这一段经文所关注的，不是在肉体中的生活，乃是律法的本质。『律法是罪么？』（罗七7）。断乎不是；但因为罪住在人里头，圣洁的律法把罪显出是罪来，律法因而成了死亡的工具。然而，叫人死亡的不是律法，乃是罪（罗七10—11）。

罗七13—24进一步扩展上述这个主题。全章（罗马书第七章）表达基督徒对律法以下的人其真正光景的了解，不论这是否与他自觉的经历相符。扫罗作法利赛人时，他对自己遵从律法相当满意，并且以此为自傲自夸的根据。但保罗成了基督徒之后，他知道以前被蒙在鼓里，因为他以前谈用了律法。唯有征诸他那在基督里的生命，他才能了解自己以前在律法之下的真正光景；唯有成了基督徒，他才能了解为何本身是圣洁、公义、和良善的律法，事实上只能够定人死罪。究其原因，不是由于律法的罪恶本质，乃是由于人的罪恶本质。因此，罗马书第七章是在律法下生存的写照，是从基督徒的角度去了解的。因此，神的旨意是人的赏心乐事，他切望满足律法最高的要求，爱神也爱邻舍。保罗回顾他作律法下犹太人的生活，知道自己并没有守住律法（这与他先前确信的正好相反）。由于罪住在他肉体之中，他无法提交神所要求的义，因为律法所要求的善不仅是外表形式上的遵从 ，而是神所要求的真实的义。于此，人是无能的。事实上，人非常无能，以致他自己的意愿似乎完全被控制他生活的罪恶所征服（罗七17，20）。唯独在基督里才能脱离这种罪和死的辖制。

律法常存 基督成就了神给亚伯拉罕的应许，便结束了律法时代，并且开展了基督的时代。对信徒而言，就是脱离律法的束缚，是律法的结束。然而，明显地，因为保罗一向认为律法是圣洁、公义、和良善的，所以他从不认为律法已经废弃了。律法依然是神旨意的表达。

这是显而易见的，因为保罗经常强调：在基督里的救赎，的确帮助信徒遵行律法。神在基督里已经作成了律法所作不到的（就是：在肉体中把罪判决了），使律法的公义要求，可以成就在那些随从圣灵的人身上（罗八3—4）。这是似非而是之论；我们借着从律法中得释放，反而坚固了律法（罗三31）。这是显而易见的，在基督里的新生命帮助基督徒遵守律法，不是把律法当作外在字句的律令，乃是按照律法更高的要求去遵守，这就是律法（因为是外在字句的律令）无能为力之处。因此，保罗一再重申：爱，成全了律法；这爱，是基督徒伦理的精髓，是圣灵的恩赐（林前十三；加五22）。『因为全部的律法，都在「爱人如己」这一句话里面成全了』（加五14，中文新译本）。如今，基督的律法取代了文字律令的律法。这个『新的律法』不能简化成若干细则条规，因为这个『新的律法』远超过法制律令。没有一套规条可以告诉人如何担当别人的重担（加六2）；唯独爱可以指示这样的行为。然而，基督的律法（也是爱的律法）的确成全了律法。爱不会行奸淫，不会撒谎，不会偷盗，不会贪婪，也不会加害于邻舍（罗十三8一10）。

保罗述说他自己与律法的个人关系时，他指的也许就是这种基督的律法。保罗是在基督里的人，他不再在律法之下，因此他可以像没有律法（anomos）的外邦人那样服事外邦人。然而他并不因此就是非律法主义者（anomos theou），他乃是ennomos Chritou——『服在基督的律法之下』。保罗因为被爱所激励，所以『向什么样的人，我就作甚么样的人』，为了要把福音传给他们。

保罗引证律法中的明令，作为基督徒行为的规范。这进一步反映出保罗认为律法是常存的。他引证十诫的一些明令（entolai），是以爱成全的（罗十三8—10）。他提及『或有别的诫命』，是指律法中一切关乎邻舍的。然而，律法作为entolai的特性，正是律法外在性的标记。保罗也引用当孝顺父母的明令，作为带应许的第一诫命（弗六2）。显而易见的，保罗认为，律法是神继续对行事为人之旨意的表达，甚至对那些不再在律法之下的人亦然。

然而，律法常存显然是指道德方面，而非仪式方面。『受割礼算不得什么，不受割礼也算不得什么；只要守神的诫命就是了』（林前七19）。许多有关保罗的研究都强调保罗并不明显区分律法的道德与仪式方面。这当然不错；但隐含的区分是无可避免的，是值得强调的。虽然割礼是神的一项明令，是律法的一部份，但保罗把割礼与诫命对比，因而把道德明令从仪式明令中区分出来，把常存的从暂时的区分出来。因此，他可以一方面劝勉外邦人遵守entolai theou（神的诫命），另一方面，他却坚决摒弃仪式的entolai（明令），例如割礼、饮食、节期、甚至安息日（西二16），因为这些不过是那真体的影子而已，而真体已在基督里降临了。

因此，作为称义之路并仪式律令的律法，基督已经使它到了终极；但作为神旨意表达的律法，它是常存的。有圣灵内住的人，因受激励赐力，就能遵守律法，这是在律法之下的人永远办不到的。


第三十六章 36 基督徒生活

第三十六章 基督徒生活

有关人在基督里的光景，我们已在前面概述了保罗的观点。接着我们必须探讨保罗对基督徒生活、基督徒行事为人，及基督徒伦理的看法。也就是说，他对基督徒道德生活的看法如何，在基督里的新生命当如何在实际生活中彰显出来？

就伦理而言，我们可以极广义地涵盖个人的品行，及基督徒对社会伦理的态度。我们若根据这论点来读保罗书信，就会立刻发现，他并没有制定一个伦理的体系。这可从他所枚举的一系列德行中，明显看出。加五22，23的『圣灵的果子』，往往被人认为是保罗观念中，好基督徒生活的典范。然而，这些德行必须与腓四8和西三12--15的符类经文对照。在腓立比书中所列举的，并不与加拉太及歌罗西这二处经文重复；而且，只有四种德行重现，即仁爱、恩慈、温柔、和忍耐。所列出的这些德行，既不是要提供一套伦理的体系，也不是在描述一个好人的典范，或是人人所向往基督徒的高尚目标。事实上，保罗是以不同的方式，企图解释在基督里的新生命，当如何在实际的情况中，具体地表现出来。

渊源 与保罗伦理本质密切关连的问题是：他推论的根源何在？以及影响他产生基督徒行为构思的是什么？保罗的伦理道德训诲，极不可能是他独创的，也不可能是他直接得自神的启示。相反的，我们可以探究出几方面的影响，虽然我们无从区别这些影响之间的关系。但毫无疑问的，最有力的影响是旧约圣经。虽然保罗极力强调，律法的功效对那些在基督里的人，已经终止（罗十4），然而他仍然以旧约为神旨意的启示。他呼喻基督徒当用爱心履行十诫中一些明确的诫命（罗十三8—10）。他以孝顺父母的诚命，作为基督徒行为的准则（弗六2）。保罗成为基督徒后，仍然继续把旧约当作是『为教训我们写的』（罗十五4）。然而，值得留意的是，保罗并没有详尽地引用旧约，来建立一套行为的模式，『不论从任何方面看来，任何迹象可资说明保罗把旧约当作伦理纲目的资料书，或作为道德规范的手册。』他从未企图将旧约伦理道德的教训，编为法典，或作一番正式的诠释。并且，也没有任何两约之间的文献，对他产生直接的影响。

有些学者发现，保罗的拉比背景对他影响很大。戴维斯（W．D．Davies）的确认为，保罗可以形容自己是基督教的拉比——即从事教导新妥拉（律法书）。虽然我们能预料保罗会受到拉比模式的影响，但是，如果说他是定意执守拉比的遗传，或者说他的伦理教训，在本质上不过是呈现拉比村料的新貌，那就未免太过份了。

实际上，保罗的文体及措词，很明显的是受到希腊文化的影响。有一次，他引用了希腊格言：『滥交是败坏善行』（林前十五33），但这还不足证明其文体的源流。我们可以从几方面看出保罗受希腊文化的影响：战争的比喻（林后十3 ff；帖前五8），或运动竞赛的比喻（林前九25），还有他所采用的惯用语，如『相宜的（合宜的）』（西三18；弗五4），『可耻的』（弗五12），尤其是腓四8所举的美德：『可爱的』（prosphiles），『有美名的』（euphemos），『德行』（areta)，及『可称赞的』（epainos）等字眼，都来自希腊化的伦理辞源。毫无疑问的，在措词上保罗是采用流行于希腊的哲学字汇，但他的用法却与当代的希腊教师有别。他并不注重如何描绘完美人生的理论构图，他所全心关注的，乃是在基督里的新生命，以及这新生命当如何彰显出来。因此，他虽然采用两个通俗的希腊观念：『自由」（eleutheria）以及『知足』（autarkeia），但含意却迥然不同：所谓自由人，就是基督的奴仆；而知足并非指自给自足，而是能满足于神在生活上的供给。

我们可特别从两方面，看出保罗的希腊思想模式。他常提到良知 （suneidesis，单在哥林多前后书就出现了十一次），而值得留意的是，希伯来文并没有良知的用词。在七十士译本中的所罗门智慧书十七10，虽有一个字在意义上与保罗的『良知」一样，但这也是深受希腊哲学影响的结果。对保罗而言，良知是普世人类用以判断自己行为的能力，正与希腊人的看法吻合。然而，保罗并不认为良知就是伦理行为的权威指南，或是行事为人的标准。因为良知虽能使人知道是非善恶，但至于『善』的程度如何，良知却不能作可靠的指引。

另一个希腊哲学的术语是『天性』（Physis）。保罗同意，外邦人虽没有神所启示的律法，也能顺着本性，行出律法上的事（罗二14）。有些学者认为这观点反映了流传于希腊的哲学思想。然而，保罗虽然可能在言词上借用希腊思想，但他却不按希腊的思想模型使用。他并不认为，有个普世的律潜蕴在人的本性里；他乃是认为，创造人的神，赋予人心一种分辨是非善恶的知能，当人遵循良知正面的指引时，他就是『按着本性』行事，即凭直觉的本能做好事。但是，保罗之所以提及天性和良知，并不是为了指出人有与生俱来的天赋，能知道正当的道德行为；他乃是断言，那些不拥有神所启示的律法者，纵然内心能知是非善恶，却未能遵从这种内在光明的启迪，犹如犹太人无从遵行律法一样。

保罗另一个道德教导的重要源流是耶稣的教训。一些学者认为，保罗的伦理观基本上是将耶稣的道德教训，加以重新改写而成的诠释而已。另外又有些人认为，保罗的伦理观在本质上已歪曲了耶稣的伦理教训。这绝非单纯的问题。保罗曾数次诉诸主的权柄，如有关离婚的事（林前七10--11），传道人的奉养（林前九14），守主餐的规矩（林前十一22 ff．），主的再来（帖前四15），及一般的事（林前十四37）。另一方面，保罗在其他经文中，虽然清楚地附和耶稣的教训，却没有直接引证这些经文：罗十二14；太五44；罗十二17；太五39ff.；罗十三7; 太廿二15一22；罗十四13—14；路十七l一2；罗十四14；可七15；帖前五2；太廿四34；帖前五13；可九50；帖前五15；太五39一47。这些例子清楚显示，保罗对耶稣时代以来所流传的伦理体系，十分熟悉。他说：『论到童身的人，我没有主的命令』（林前七25），这句话就是明证。可见他是那么小心翼翼地将自己的观点与主所讲的话，划分得很清楚，这实在足以加强以上的论点。

然而，一件不容忽视的事实，即保罗很少提及耶稣的伦理教训，甚至不作直接的引证。『令人惊讶的是，在保罗的实践伦理训诲中，耶稣在世上的教导，并不像旧约那样占着重要而显著的地位。』他也未曾把耶稣当作教师，或是称跟随他的人为门徒。

少数的学者认为，保罗所谓『基督的律法』（加六2）是指一套从耶稣传下来，相当成形的传统，而当保罗断言，他是『在基督的律法之下』（ennomos christou，林前九21），意即被耶稣的伦理遗传所束缚。可是这理论难以成立。我们并没有任何根据可以证明，保罗熟悉一套耶稣所流传下来的伦理传统体系。至于基督的律法，比较可能是指爱的律而言，就是耶稣所指的，将旧约律法的总纲具体表现之律（太廿二40）。

综观上述对保罗伦理渊源的探讨，可得到几项结论：保罗显然不是个律法主义者，他并未企图以新的基督教法典，取代旧约的律法。另一方面，他对正确的基督徒行为，有坚固的信念。他的伦理思想根源极为复杂，主要是以旧约为基础；但他也毫无犹疑地应用希腊的观念，不过总是以在基督里的新生命角度来阐明。总之，保罗是以他手头上所有的道德理想，表达出他对基督徒生活方式的信念。

推动力 什么是基督徒生活的推动力呢？一般的说法认为，内在的圣灵是最重要的推动力。马豪尔（Marshall）断定，保罗在这方面的教导是：『神的灵在人心中运行，足以指引人行善：而人在圣灵的支配下，心里就知道何为神的旨意，也能立志遵行，并终能付诸行动……』马豪尔继续说，保罗发现成熟的基督徒为数不多，大部份的基督徒只是婴孩。然而马豪尔这种笼统的概括说法，甚易引起误会。因为保罗不仅以内在圣灵为动力，他也留意到其他的根源。再者，我们一点也不清楚，要到什么程度，保罗才认为是由圣灵所赐给信徒的直觉辨善能力。我们将发现，有关圣灵内住的教义，保罗并不将圣灵视为一种自发的内在能力，而是涉及『既然』与『应然』（译按：即地位与实际）间的张力。我们也不能断言，保罗是否视内在的圣灵为最重要的推动力。

保罗有时只以理性和健全的心智作为生活动力：醉酒能使人放荡乱性（弗五18，新译本）；基督徒行事为人必须博得外人的尊崇（帖前四12），又为人所称许（罗十四18）；基督徒必须远离一切可耻的行为（弗五12）、保罗在腓四8一9所举的美德，是自我推荐，可让读者自行判断。

效法基督 然而，以上所提的动力，是颇为次要的，最主要的动力是十分神学的。保罗的确以效法基督为动力，不过他只一次明言提及效法基督。帖撒罗尼迦的信徒在领受真道上，『效法我们，也效法了主』（帖前一6）。保罗所强调的，似乎是指他们『在大患难中』接受福音的事。这思想也应用在哥林多的信徒身上：『你们该效法我 ，像我效法基督一样。』（林前十一1）。在此段经文中，imitatioChristi（效法基督）是一种舍己的服事。保罗不求自己的利益，乃为他所服事的人着想。他说：『我凡事都叫众人喜欢，不求自己的益处。』（林前十33）。在腓二5ff；伟大的基督论中，也渗透着这种思想 。在此段经文中，保罗是以基督牺牲顺服父神的榜样，阐明基督徒不应求自己的利益，乃要求别人的益处。保罗指出基督的榜样：他本来富足，却道成肉身，『为你们成了贫穷』（林后八9），并以此推论之。因此哥林多的信徒就必须慷慨捐输，济助在耶路撒冷同为信徒的肢体。事实上，保罗并未单单止于耶稣在世的生活，作为完美伦理的标准。所以，无论如何，我们必须效法基督虚己的爱，并效法他受苦及受死中的舍己。

我们常发现保罗的伦理观念，深深扎根在他的神学思想上。保罗觉察到，无宗教信仰是一切邪恶之根。他为列邦的社会描绘了一幅悲惨的图画，充满颓败的风气和各等的罪恶，追根究底，就是他们故意不认识神（罗一28）。不虔在不义之先，也是不义之本（罗一18）。弃绝神使人堕入黑暗中，而滋生各等败德的事。

与基督联合 从正面而言，保罗神学的主题之一，是与基督合而为一。他使用不同的方式阐明这个真理。例如，处理哥林多教会败德的行为一事。哥林多人显然是受诺斯底主义的影响，使他们信以为发生在肉体的事与灵魂无关，因肉体对属灵的人是无关重要的。他们宣称：『凡事我都可行』（林前六12），甚至包括放纵性欲。保罗纠正哥林多教会的方法，是提醒信徒，他们已经与基督联合了，这不单是在灵魂上的联合，乃是全人与基督合一。『岂不知你们的身子是基督的肢体么？』（林前六15）。在此又出现『既然』与『应然』间的问题，人若具有某些救赎的事实，就自然必有某些果效。我已经与基督联合了（既然），因此我就必须过某种方式的生活（应然）。我已经与基督联合了，因此就不能与妓女相通，而发生非法关系。

罗马书第六章证明上述的思想为保罗神学的核心。在此段经文中，他以不同的方式，表达与基督联合的同一真理：如果一个人在神的眼中已称为义、罪得免除，那么他是否能仍旧自由地犯罪而不受处罚呢？保罗说绝不可能：『我们借着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督借着父的荣耀，从死里复活一样。』（罗六4）。洗礼就是与基督同死同复活的象征。『你们既受洗与他一同埋葬，也就在此与他一同复活。』（西二12）。人凭着信，在基督的死上与他联合，并且复活进入新的样式（既然），因此就必须过着新生的样式（应然），在这种新生命中，信徒对罪就不会是无所谓的。因此，『我们可以仍在罪中，叫恩典显多吗？』（罗六1）。这问题所反映的立场，正好将人心灵中显著的矛盾，具体地表露出来。

保罗在以弗所书二章，再次阐明与基督联合的道德意义。他以与基督同复活、同升天的新生命，表明与基督的联合。信徒复活进入新生命，甚至提升到天上，与坐在神右边的基督同在。基本上，保罗借着伦理的措词，划分新旧生命之别：不信基督而在基督之外的人，是死的——是死在过犯罪恶之中，『行事为人随从今世的风俗』（弗二3）；而在基督里的新生命是新造的，且能表诸于善行（弗二10）。在此又是生命与行为力求相称的问题，一个信徒从前既是在罪中死，如今却与基督同活（既然），他就当过善行的生活（应然）。

基督的内住 讨神喜悦的行为，还有另一推动力，就是内住的基督与圣灵。前面已经提过，一些研究保罗思想的学者认为，这是保罗视为最重要的推动力。马豪尔极力强调，保罗如何将旧的生命与以圣灵为内在力量的新生命互相对比：保罗强调，基督徒再也不需要法典律令了，取而代之的是圣灵的法则。律法已全然清除，不再成为救赎的原则，也不再成为行事为人的原则。『保罗坚持，基督教信仰不在于法典（外在的支配），乃在于圣灵（内在的支配）』保罗发现，良善生活的秘诀在于良好的性情；而良好性情的秘诀，要由圣灵来支配人的内在生命。然而，这是一种不着边际的讲法，与保罗的实际观念相抵触。保罗视律法的条规为神所启示的旨意，合乎信徒行事为人的规范。他虽然以可见的律法典章与圣灵的新生命作对比（罗七6；林后三3），但他的意思并不是以内住的圣灵为一种自发的能力，能使人自然而然地行善。另一方面，保罗也并没有将旧约的律法束之高阁。虽然律法再也不能成为义的途径（罗十4），但保罗将律法的不同功用加以区别：一是作为律例典章；另一是作为神常存的启示。而他一再强调，是圣灵的新生命，能使基督徒真正履行律法（罗八3一4；十三10；加五14）。

显而易见的，保罗视圣灵为一种新的、内住的能力，这能力彰显在生活行为中。新生命是圣灵所赐（林后三6；加六25），也是在『圣灵所结的果子』中显露出来（加五20）。所谓圣灵的果子，保罗所指的是基督徒的美德。他明显的以行为与果子作对比：即人为的努力与内在属灵大能之间的差别。圣灵的内住是一种爱（罗五5）、自由（罗八2）、和事奉的新经历。

然而，我们不能确定，保罗是否认为内住的圣灵是内在的自发能力，使基督徒的美德逐渐进步增长。不过保罗的确坚持道德品行必须有长进。『我们众人，脸上既是揭去了帕子，都变了形质，成为同一的像，荣上加荣，正是从主，就是灵，变化成的。』（林后三18，吕振中译本）。不过，此段经文的灵，并不是指新生命的内住能力，而是指升天、得荣耀的主而言。基督徒全神贯注于升天的主，能使他越来越变成基督的样式。然而，『我们既然蒙怜悯，受了这职份……』（林后四1），这段经文却是描写关乎职份的问题，『所描述的是荣耀的（doxa）职份、荣耀的宣告，荣耀的传道（kerussomen）』（四5）。而非一般所指的高尚道德。

值得留意的是，保罗并没有以圣灵为启迪伦理的直接源头。保罗明白圣灵启示神的事（林前二10）；但这并不等于保罗觉得他可以脱离旧约的圣经和耶稣的教导。保罗只一次以圣灵为伦理的导师，而在这经文中，他虽然说是被神的灵感动，另一方面却说是提供自己的意见（林前七40）。在保罗最长的劝诲中（罗十二1--十五13），只三次提及圣灵（罗十二11；十四17；十五13），却没有一次是指圣灵为伦理导师。我们不能确定，保罗是否以圣灵为辨识是非之源。事实上，他从未提出任何辨识善恶的学说。圣灵是内住的能力，为使信徒能按神的旨意而活。

在这里，我们又发现既然与应然间的张力：『我们若是靠圣灵得生（既然：从圣灵得新生命），就当靠圣灵行事（应然）。』（加五25）。然而，这新生命并非一种自由的、内在的、自发的能力，而是与肉体相争的能力。肉体与圣灵彼此相敌，『使你们不能作所愿意作的』（加五17）。要了结这争执，必须以毅力作抉择，过坚定不渝的生活，断绝肉体，持久不懈地『靠圣灵行事』：『你们既是常顺服的，就当恐惧战兢，作成你们得救的工夫，因为神在你们心要运行』（腓二12）。这就是所谓被神的灵引导（罗八14；加五18）。

成圣 与内住圣灵密切相关的，是成圣的教义。大多数人认为，称义是关乎基督徒的灵命开端，而成圣则是论及基督徒灵命的成长，且成长过程，乃是借着圣灵在内心的工作。然而，这种说法是将新约的教导过份简单化了，也使这重要的道理含糊不清。其实，成圣的观念是救赎论于先，且紧接着道德概念的。因为『圣洁』一词的含意主要是属于崇拜用语，道德的用法只是次要的。波若克许（Prock－sch）甚至说，在新约中，圣洁并非指道德行为本身而言，而是指道德伦理上无邪的状态。因此成圣并不是道德长进的同义词。圣洁的东西是供奉给神之物，或是属于事奉神所用之物。以色列民即使在不信的时候，因列祖的缘故，仍然还是圣民（罗十一16）。信与不信的结婚，其儿女也因着父母中信主的那位而成为圣洁（林前七14）。教会就整体而论，是圣殿（弗二21）。当保罗说妇人和处女没有出嫁，是为主的事挂虑，要身体灵魂都圣洁（林前七34），他绝非指道德上的圣洁而言，否则婚嫁的事就算为不洁了，而且这想法简直是与保罗的观念相违。这里所指的圣洁，是毫不分心地，全然委身于神的事。『圣洁』一词，在动词用法上，RSV 译为『分别为圣』，正是十分贴切，尤其在保罗提及有人因宗教的因素，将某些食物视为不洁，而事实上这些食物已经分别为圣归于神了，所以不可因宗教礼仪而视之为不洁（提前四5；参提后二21）。

成圣或圣洁应用在基督徒身上时，虽然涵盖道德的层面，却不以伦理道德概念为首要，最重要的是指基督徒是归属于神的救赎真理而言。基督徒是神的子民，因此在保罗书信中，hagios一词的最常用法是，称基督徒为圣徒——神的子民。当基督徒把自己献给神时，虽然仍在肉体中存活，却已经是圣洁的（罗十二1）。信徒是从外邦人中分别出来，归入神的圣洁族类中，是『因着圣灵，而成为圣洁』（罗十五16）。不过，更重要的事实是：凡是信徒，都已经算为在基督里成圣了。这么说来，成圣就不是指道德上的长进而言，成圣乃是救赎的事实。虽然在哥林多的信徒之间有可耻的罪行，保罗不但称他们为圣徒，且称他们为在基督里成圣的。洁净、成圣、称义，是既成的事实。可见成圣所指的是被接纳为神自己的百姓而言。『成圣不是指达到某种特定的道德品格，成圣乃是指已领受了神所赐给他那种特定的关系而言。』 成圣带有末世的目标。神对教会的旨意，是要她灿烂光华地呈献给他，是『毫无玷污皱纹等类的病，乃是圣洁没有瑕疵的』（弗五27；见西一22；帖前三13；五23）。

因为信徒已经分别为圣归属神了，他们蒙召就是要过圣洁的生活，远离污秽。成圣一方面是圣灵的工作（帖后二13），另一方面也在乎人的反应。保罗呼求哥林多信徒，当洁净自己，除去身体灵魂一切的污秽，敬畏神，得以成圣（林后七1）。信徒再也不能将自己献给不洁不法作奴仆，乃要将自己献给义作奴仆（罗六19）。因神召我们，本不是要我们沾染污秽，乃是要我们成为圣洁（帖前四7）。

我们必须留意，当成圣用于伦理的层面时，其所强调的以『纯洁』方面的观念为主；圣洁的反面是污秽（akatharsia）（帖前四7）。『分别为圣』特别是关乎性的贞洁（帖前四4）。不过，与淫乱密切相联的是贪婪（按字义是欲求多得）。贪婪是贪欲、占有欲、需求欲。淫乱有罪，因行淫者欲求非他所属、无权拥有的对象。因此淫乱与贪婪二者皆视为污秽不洁。贪婪始于不足，至终将排斥一切属灵的价值标准。

保罗如此着重道德的贞洁，显然是因为弥漫于希腊社会的性泛滥，尤其在异教崇拜中所表现的一面。一个完全归属主的人，会因断绝外邦人典型的罪行，而彰显出他身为基督徒的献身精神。因此，成圣不纯粹指性行为道德上的至善至美，而是指基督徒委身于神，而不委身于弥漫在他们社会中的罪恶而言。

在成圣的问题上，必须留意既然与应然间的张力：成圣是既成的事实（既然），因此是现在就当经历的事（应然）。信徒已经是分别为圣了，因此就必须自洁己身，远避污秽的事。所以，若以称义为基督徒灵命的开端，而成圣是生命的延续，就不是正确的说法。称义与成圣二者，都牵涉到既然与应然间张力的问题。我们既因信称义，就得与神相和（罗五1）。同样的，我们既已分别为圣，成为神的子民，就当活得像神的子民，远避能玷污我们的一切。因此，保罗认为，既成的成圣地位这一事实，就是道德伦理的推动力之一，尤其是在性生活方面。

末世论 末世论的观念，是影响道德行为的另一个很强的推动力。基督徒如同世人一样，必需站在神的审判台前（罗十四10），和基督的审判台前（林后五10），以致『各人将来要按着在肉身所行的，得赏赐或得刑罚』。虽然基督徒所受的不是奴仆的心，仍旧害怕（罗八15），但保罗仍然劝诫信徒，当在敬畏神的生活中达成完全的圣洁（林后七1，现代译本）。作仆人的要惧怕战兢，存心顺服（弗六5）；基督徒必须恐惧战兢，作成得救的工夫（腓二12）；那行不义的，必受不义的报应（西三25）。

在末世论的观念上，必须考虑信徒的赏罚问题。关于赏赐，保罗的概念相当清楚。他认为这种赏赐的推动力，较偏于激发信徒忠心事奉主与多结果子，甚于道德生活上的激励，不过二者是分不开的。在审判日，将考验各人如何事奉主基督。凡是将根基建造在基督上的人，将领受赏赐。『人的工程若被烧了，他就要变亏损，自己却要得救，虽然得救仍像从火里经过的一样。』（林前三15）。那些建了好根基，却造出无价值工程的，不是被撇在神国之外，而是丧失在国度里的地位与特权。在此我得一结论，保罗所认为在神国度中不同等级的地位，乃按基督徒的忠心程度而定。

我们很难确定，保罗是否认为，若信徒沉缅于罪恶的生活而否定了信仰，就会因此失去救恩？多处经文似乎含有此意思。当保罗写信给加拉大信徒说：『如果他为着满足自己的情欲而撒种，他要收取死亡』（加六8，现代译本），我们很难想像保罗仅仅是要满足信徒理论上的兴趣而已，他乃是认为所有的信徒都实际上会为着要得圣灵的喜悦而撒种。保罗指那些教导异端及分裂教会的教会领袖，为毁坏神殿的人（林前三17）。保罗用以色列人倒毙旷野的事，作哥林多信徒的鉴戒（林前十6 ff.），不要效法他们行奸淫，可见如果真正要得着救恩，就必须有道德生活的明证。淫乱、污秽的，不能承受神的国（弗五5），这警戒是针对基督徒而发的。因此我们很容易得到一个结论：保罗以在运动场上专一赛跑，为要得不能坏的冠冕（brabeion）,来描述他是如何地自律。而且这冠冕就是所有信徒所追求的目标，也是保罗所指的永生的奖赏。在另一段经文中，同一个字是指复活而言（腓三11）。在跑过了当跑的路程后，他所期望得到的，是生命的冠冕，即神在末世的赏赐。因此，当保罗考虑到，若他奔跑无定向，就有被淘汰（adikimos，林前九27）的可能。那么我们可以容易地推断，保罗认为基督徒是有可能达不到生活上应有的目标。

我们可以从上述及一些类似的经文中下结论，要获得最终神国之救恩的推动力，就是激发基督徒忠心委身于基督徒生活的推动力。明显的，当保罗论到信徒有可能会失去救恩时，他并不是以道德的制裁作立论。道德制裁只用以推戴道德的热诚，以避免使福音受歪曲而成为希腊的狂热主义、自由主义、或道德的消极主义。在道德训诲上，保罗刻意语重心长地说：要不断地努力完成你们的得救之功，因为上帝常常在你们心里工作（腓二12，现代译本）。永生是神白白的恩赐（罗六23），不过，神同时要赏赐那些在逼迫息难中，仍然忠心不渝的人（帖后一4 ff.）。为要得圣灵的喜悦而撒种的，要收获永恒的生命（加六8 现代译本）。

爱 基督徒生活最重要的推动力是爱。爱心是基督的律法（加六2）。这就是说，全部的道德行为可以涵摄在爱的原则里，如同耶稣所教导的一样（可十30一31）。爱满足了律法的要求。神的灵就是爱的灵（罗十五30；西一8）；他将神的爱浇灌在我们心里（罗五5）。圣灵的果子不过是第一个果子的注释，显明爱要如何表现（加五22一23）。大家所爱慕的最特出的恩赐（charisma）就是爱（林前十三章）。『爱心就是联络全德的』……林前十三章这首伟大的诗，穿插在保罗对个人的伦理教训与社会伦理教训的中间。

祭偶像之物的问题，是最生动的例子，用以说明爱应当如何在基督徒团契中实践出来：每个希腊的城市里都有许多庙宇，在市面上（macellum）所销售的肉（林前十25）都来自庙宇。这些肉先在庙里祭给神明后，一部份可能留下来作祭筵，其余的在公共市场抛售。犹太人不准吃祭偶像之物。早期的教会也劝诫小亚细亚的外邦信徒，要他们禁戒祭肉，这并不是因为救恩的缘故，乃是一种与犹太基督徒相处的权移之道，因这是一种冒犯犹太人的行为（徒十五20）。

然而，在罗马及哥林多这样的都市里，情况就大不相同了（罗十四1—23；林前八l—13；十14—23）。在耶路撒冷所拟定的禁令，保罗似乎不含加诸小亚细亚的范围之外的信徒。在欧洲一带的信徒也因这问题而意见分歧。有人认为这等食物是不洁净的，因它已经与异教崇拜相连；另一些人却觉得食物本身是不会因宗教仪式而玷污，因此可以自由食用。结果造成教会对此事纷争不已；那些吃祭偶像之物的，以不吃者为心胸狭窄，顾忌太多；而另一方面，那些禁戒者也尖锐地批评，定吃者的罪（罗十四2—4）。

保罗解决这间题时，具体表现出自由与爱心的相称。他明确地禁止人，不要人主动参与庙堂里的筵席（林前八10）。然而，他也明显地袒护那些不认为祭偶像之物是不洁净的人，他也认为基督徒在基督里是自由的，凡物都可吃，没有不洁净的（罗十四14）。他描述那些在这问题上有诸多顾忌的人，是信心软弱者（罗十四1）。他清楚地劝勉信徒，凡市上所卖的，你们只管吃，不要为良心的缘故问什么（林前十25）。再者，倘有一个不信的人请信徒去赴宴，他可以自由地参加这类的社交活动，只管吃，不必问什么话（林前十26）。而那些对祭偶像之物心存顾忌的，应该操练爱心，不可论断毫无顾忌而吃的弟兄（罗十四3）。另一方面，那些自由自在享用的人，也应该表现爱心，不能藐视禁戒不吃的人（罗十四3）。至于那些良心不安的人，就不应该吃（罗十四22），那些心里没有自责的，就可自由的吃。然而，若有人发现这种自由无拘的行为冒犯了他的弟兄，扰乱他的良心以致使他犯了罪，在这情形下，他就应该满足爱的要求，弃绝不做那事。不过我们可以清楚发现，保罗的用意是，只有当一个较软弱的弟兄实在会因此而犯罪时，才需要因他的缘故禁成这事，否则在这问题的范畴内，所有行事为人的标准，就要受那些最软弱的基督徒的律法主义所支配了。『若以软弱弟兄的良心，支配一般基督徒的行为，那么基督徒的道德就必然禁锢于严肃主义之中』。显而易见的，最基本的原则是：个人的自由必须为着弟兄的缘故，以爱心调和。这种爱心显然不是指情绪，乃是实际表现的基督徒关怀。

既然与应然 我们已经留意到，保罗认为基督徒生活的几种推动力，是在乎『既然』（译按：已有的地位）与『应然』（译按：应有的行为）间求取平衡相称的张力。这思想架构反映了保罗的基本神学基础，即两个世界间的平衡张力。基督徒处在两个世界里，他一方面是新世界的公民，同时又处在旧世代里；他虽然已经成为新造的人（林后五17），而同时旧的生活仍然存在。这『既然』涉及神已创始的新世界；『应然』则是劝戒人在这旧世界的环境中，将新的生命活出来。这种新生命不是完全自发而不能抗拒的。新与旧二者陷于辩证的处境中。因此单有『既然』尚不足够，总要有『应然』的张力（即响应神之事的推动力）方可。

这思想架构对保罗的伦理观念有重大的意义。罗马书十二l一十五21的劝勉，是最具有保罗的神学思想。这段经文将保罗的这种伦理观表露无遗：『所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的；你们如此事奉，乃是理所当然的。不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良，纯全可喜悦的旨意』（罗十二l—2）。神的慈悲（既然）是指神所显明出来，在他义中所成全的一切（罗一17，既然的），因此保罗根据神所成全的事，劝勉基督徒将自己献给神，作为最终极的敬拜（应然的）。

保罗继续引伸这种『应然』的概念，他劝勉信徒不要效法这世界：基督徒虽然是活这世界，但其生活方式、道德标准、人生目标与方向。都不属乎这世界，因为属世的必定是要以人为中心，且是自傲的。已经历新生命的人，其人生目标是遵从神的旨意。然而，神的旨意并不是在面对各种伦理问题时，起自内心所生发的一种决定；而是必须加以『察验』，即发现而加以证实的。在此，神的旨意不是指在特定情形下的正当行为，而是神对人的救恩目的。『神的旨意是，人必须全然交付给神，受其支配。在完全属乎神的情形下，专一于善。』

只有借着内在心意的更新，才能达到这种地步，也才能察验何为神的旨意。圣经对心意（nous）的概念，不是指人的情绪，也不只是指人的智能与理智，心意是特指人的意志。『心意不是心灵或智力上的特别功能，心意乃是人的认知、悟性及判断，使人成为人，且使人决定他所采取的态度。』基督徒的更新，其含意不像英文 AV 所记：『旧事已过，看哪，都变成新的了』（林后五17），而是指新生命已闯入旧的情境。所更新的（或复苏的）是人的灵（弗二1；罗八10），以及他的心意或意志。如今他能立志，按神的旨意行事，也将自己当做活祭献给神，这是实际的属灵事奉。更新的心意与罗一28的『邪僻的心』（adokimon noun）成为显著的对比。邪僻的心显然不是指错误的观念或歪曲的神学，而是指刚愎固执的意志，且在各等的邪恶及败坏的行为上一表露出来。相反的，更新的心意是顺服神的旨意。从保罗以三章的篇幅（罗九至十一）阐明正当的基督徒行为，就显然可见，心意更新并非指内在伦理的全面更新。『甚至更新的心意也需要不少的推动力。』

禁欲主义 不要效法世界的观念，常被人误认为禁欲主义，或离群索居。保罗的确教导人要自律己身，他说：『我要克制自己的身体，叫身体服我，免得我传了给别人，自己反而落选了』（林前九27，新译本）。不过这并不意味着保罗似乎视肉体的需求为邪恶，而企图加以抑制。相反的，他认为神要在人的身体上得荣耀（林前六20），而且基督徒要在吃喝上荣耀神（林前十31）。然而，因身体是罪行的媒体，因此信徒就必须约束他的身体，不使罪在身上作王（罗六12）。『肉体上的事』（即肉体潜在的罪行）必须治死（罗八13；西三5 ）。另一方面，保罗确切地弃绝禁欲的行为。他斥责歌罗西的信徒随从二元论的教导，企图贬抑神圣的肉体需求，立下禁令条规，如『不可拿、不可尝、不可摸』。他们乃是要借着苦待己身，在推行属灵的事上，表现大有敬虔的宗教生活。但保罗说：『其实在克制肉体的情欲上，是毫无功效的。』（西二23）。『肉体』在此显然不是指驱体，而是指人自负的居心，欲求在宗教的外表上得到地位，而不愿诚心信靠神。事实上，保罗视这种宗教禁欲的说法为世俗的小学，它只能满足人的自傲与自满，并不能使人谦卑地依靠基督的救恩。基督徒的观念是：『地和其中所充满的，都属乎主』（林前十26）。在性方面，保罗是克制己身（林前七7）。但他认定，这是他所领受的特别恩赐，使他能专心献身于传道。他并且也希望所有的基督徒，都能得着这同样的恩赐（林前七1），不过这并不是因为性生活本身有什么邪恶，或是因为守独身者比结婚者更能达到较高尚的道德和圣洁标准。他所关切的，纯粹是实际的问题：『没有娶妻的，是为主的事挂虑，想怎样叫主喜悦；娶了妻的，是为世上的事挂虑，想怎样叫妻子喜悦』（林前七33—34）。保罗觉得，若每位基督徒都能像他，专心一致地全时间传道，那是最理想的事；不过这只是为着传福音，绝不是要在成圣的事上胜人一筹。

分别 在社交方面，保罗命令信的与不信的不能同负一轭（林后六14）。这并不意味着信徒要与不信主的断绝既有的社交关系。保罗明确地赞同信徒在社交生活上与外邦人有往来，甚至在相处中，信徒不必因顾忌而询问席上的肉是否来自庙堂（林前十27）。另一方面，他也确切地禁止信徒在偶像的庙里与外邦人坐席（林前八10），因为这样的行为会被人视为对敬拜偶像的事不在乎。不能同负一轭的警戒，是针对信徒不能与不信者的外邦思想和行动契合，所以保罗从他以禁止拜偶像的事及污秽身体的行为，阐明了从外邦人中分别出来的观点，并表明心中重要的联想——即外邦庙堂的礼拜伴随着放荡不拘的狂欢宴乐——为此，不要效法这世界，并不含有禁欲主义，或杜绝社会关系，而是弃绝这世界的偶像崇拜与罪行。我们必须知道，基督徒是自己文化中的一份子，同时也是那即将降临之国度里的公民。

恶行 新造的人不应效法的恶行，明列在几处经文中（罗一29—32；林前五11；六9：林后十二20；加五19一21；弗四31；五3一4：西三5一9）。这些恶行可归纳为五类：（一）性行为的恶行：有乱伦、污秽、猥亵、奸淫、鸡奸、同性恋；（二）自私的恶行：有贪婪、勒索；（三）言语的恶行：有流言蜚语、背后诽谤人、嘲骂、自夸、可耻的话、愚蠢的话、嘲弄人、喧闹；（四）态度及人际关系上的恶行：有仇恨、争吵、结党、嫉妒、生气、纷争、异端邪说、猜忌；（五）醉酒的恶行：酗酒、狂欢、以及拜偶像。若以性的恶行为主，并不是因为这类的恶行远比其他的更恶劣，乃是因为在希腊罗马的社会中，淫乱的罪恶实在昭彰，我们可以一言蔽之：『我们以娼妓为乐，以妾为伴，以妻为忠心的管家、生儿养女。』再者，庙妓是很平常的，在哥林多的阿柔底（APhrodite）庙里，就有千名庙妓呢！在以上所列诸多罪行中，乱伦算是为首的恶行，不过贪婪及拜偶像在所列的恶行中出现了五次，愤怒四次。保罗也深深关注基督徒如何处理他们的生意。贪欲表现于贪婪（字义是『欲求多得』），基督徒则不当如此。

有趣的是，所列出的恶行，也可在外邦的哲学课本中发现。保罗所认为必须远避的罪，并不是他原本的观念，而是与外邦一些高尚思想相似。然而，基础的推动力根本上是迥然不同的。希腊人所关心的是，一个有德行的人当如何避免损害自己的道德身份。而保罗所提的恶行，是属于旧生命的，与那连于基督的新生命彼此对立的。换言之，一种是高举人为的成就，另一种则是以神在耶稣基督里的救赎为中心。

社会伦理 保罗也稍为提到基督徒与当代社会习俗的关系。按我们现代信徒的看法，社会伦理对我们的伦理思想大有影响。所谓的社会伦理，是指以人本的原则为基础，去关心人群福利的社会结构。我们难以从保罗的伦理观中，获得明确的社会伦理。不过我们能加以推断，保罗的末世观影响了他对社会结构的态度。他似乎没有纯粹的历史透视观，也不关注福音与当代社会架构的影响。事实上，他确切地说：『因现今的艰难，人不如守素安常才好』（林前七26）。已婚的不要求解除婚约，犹太人不必努力成为外邦人，或外邦人成为犹太人，身为奴仆的，即使有机会，也勿寻求得自由。然而，这段经文的内容，是指在这世界的社会结构中，个人的生活处境如何并非最重要的事。『各人蒙召时是什么身分，仍要守住这身分』（林前七20），因为『这世界的样子将要过去了』（林前七31）。关于『现今的艰难』（林前七26）及『时候减少了』（林前七29）的含意，有不同的解释。现今的艰难可指在基督里新造的生命与这世界的冲击，或是指末世的灾难（末期的大灾难）即将来临而信徒已经预尝的苦难。无论如何，主的再来及世界的末日是保罗思想的大前提，以致于社会的伦理在此前提下，不甚关联。穆瑞（Murray）说：『按新约的透视观，主两次降临的相隔时期，是不会太长的，无论人觉得多长，那或许是因为人从历史的角度来看待。』穆瑞，从这立论下个结论：『末世观必须成为我们看待今世短暂之事物的特色。』如果说我们不在乎福音对现代社会结构的影响如何，那么上述的结论就甚难令人明白了！现代的教会结构及文化处境，与第一世纪的基督教光景大不相同，我们不能一成不变地，按圣经的教导，套用在现今的时代中，我们必须从新约的字里行间去思索基要的真理。

女人 论到女人的地位，保罗在他的教导中，提出了明确的原则。他的确是以新的原则，说明女人在神眼中的地位。『并不分男或女，因为你们在基督耶稣里，都成为一了。』（加三28）。在神面前，女人并不处于比男人较低的地位。再者，他劝勉男人要爱自己的妻子，如同基督所表现的爱（弗五25）。由于女人在犹太主义及希罗社会中卑微的身份，保罗的说法就成为革命性的原则。然而，他却仍旧保留犹太人的观念，视女人为男人的隶属：基督是各人的头，男人是女人的头（林前十一3）。正如男人是神的形像和荣耀，因此女人是男人的荣耀（林前十一7）。也就是说，『女人是源自男人，且是为男人而活（raison d’etre）』为了顺服的缘故，女人必须蒙头，否则不能在会中参予敬拜；但男人不必蒙头（林前十一4ff.）。再者，保罗说，他不准女人在敬拜集会中，公开发言（林前十四34ff.）。

婚姻 保罗本身没有结婚，且认为守独身是值得人人爱慕的恩赐。不过他也注意到，并非人人都有这恩赐，因此他明确地劝告人，与其欲火攻心，不如嫁娶为妙（林前七9）。他显然没有给婚姻太高的评价，但完全不含禁欲的观点。他劝夫妻要享受婚姻中无私的自我奉献；无论是丈夫或妻子，都不能在性生活的乐趣上拒绝对方（林前七4一5），而要满足彼此的需求。在此段经文中，性生活被视为非单以生育子女为要，乃在共同的欢愉。

保罗秉持主的权柄，断然反对离婚。若夫妻离异了，妻子不得另嫁，丈夫也不能休掉妻子（林前七10一11）。如果夫妻中一人成为基督徒，而那不信者要离去，就由他离去（林前七12一15）：『无论是弟兄、是姊妹，遇着这样的事，都不必拘束』（林前七15）。这句话意思不明，有人解释为：『不必束缚一定要与不信主的同住』，或作『不受婚约的束缚』，而能自由再婚。然而，从保罗断然否定离婚的观点看，可能前者的解释较为恰当。丈夫若死了，妻子就可以自由，随意再嫁，只是要嫁在主里面的人（林前七：39）。保罗并没有论到妻子若死了，丈夫是否能再娶，但在推论上，那是许可的。

奴隶 奴隶是希罗社会中最邪恶的制度之一。这种制度遍及各地，且与社会体制分不开。据估计，保罗时代的罗马社会里，奴隶与自由人各半，在意大利则为三比一。战争所带来的命运，常使全城的人口遭贩卖为奴，但往往奴隶比他的主人更有文化教育。因此他们获得善待，但在法律上，他们只是主人的产业——被视为产物而非人。他们的命运如何，全视主人的心情变化而定。

保罗对这种制度不予置评。从这角度看来，保罗似乎不顶关心社会的结构。事实上，他劝免奴仆不要在乎自己的社会地位如何（林前七21），因为虽是奴仆，在主里却是个真正自由的人。社会的结构属于这短暂的世界，而基督徒在这架构中，必须将信仰活出来（林前七31）。因此，身为基督徒而有作奴仆的，必须顺服主人，尽心忠诚地服侍主人（西三22一25：弗六5一8）。另一方面，作主人的，要关心仆人，给予公平的待遇（西四1；弗六9）。常逃亡的奴仆阿尼西母，在罗马遇见保罗而成为基督徒后，保罗将他送回他主人腓利门身边，且劝勉腓利门接纳他为主里的弟兄（门16）。保罗在此未曾提及解放奴隶的事。总之，虽然奴仆无法摆脱社会上的歧视，但在教会的肢体中，就没有这种区别了（林前十二13；加三28）。

保罗在罗马书表明他对政府的态度。虽然在独裁政体中，外邦宗教扮演相当重要的角色。然而，政府仍然是治理国家、维持秩序的公仆，是『神的用人，刑罚那作恶的』（罗十三5）。尤其是基督徒，更应当顺服政府，因为它是出于神的，且要按当纳的缴税，给予支持，要奉公守法，免得受刑罚：『因为他不是空空的佩剑』（罗十三4）。当保罗论到一个有势力，拦阻那敌基督者行不法的事时（帖后二6），很可能就是指罗马政府为执行律法维护秩序的器皿。

显而易见的，保罗关心的不是社会的组织，而是基督徒如何在当代的生活环境中，将信仰生活彰显出来。他也确实提出一些基督徒的原则，如果基督徒忠心实行这些原则，一旦他们成为社会中举足轻重的人物时，就必然在整个社会结构中，产生莫大的影响力！虽然如此，在保罗的观点中，社会结构毕竟是要与这个世界一同消逝的。我们没有任何根据，显示保罗视教会为一个取代其他社会组织的机构，要来改造社会。


第三十七章 37 教会

第三十七章 教会

教会体制 保罗在书信中所提到的教会形态，除了一些特别强调处外，基本上与使徒行传所提及的一样。教会是由分散在地中海一带（从安提阿到罗马）的信徒所组成的团体，不受有形的组织所牵制。唯一将信徒组织起来的明显因素，是使徒的权柄。保罗身为使徒，宣称有这种权柄，特别是在教导上，他坚持众教会必须承认他这权柄。然而，这是指属灵及道义劝告上的权柄，而非形式上或法律上的权柄。在使徒行传里，当保罗在耶路撒冷大会中使用这权柄时，劝勉冬于职务上的用权。会议最后的结果是由『使徒和长老并全教会』所决定的（徒十五22ff）。当保罗说要逐出假师傅时（加一8），他并不是采取形式上或法律上的裁制。雅各在耶路撒冷教会操大权，且被人认为是该城的首任监督。不过我们不清楚，除耶路撒冷外，他的权柄扩大到怎样的程度：『从雅各那里来的人』（加二12；参徒十五1）可能是雅各的正式代表，或者这些人只是承认雅各的权柄而已。无论如何，靠某种外来或教会的组织而臻至教会合一的这种观念，不能从新约得到证据。再者，宗派的观念必为保罗所嫌恶。与宗派最相似的，莫过于哥林多教会分门结党的事，这是保罗所竭力斥责的（林前一12ff）。

我们不清楚在一个城里的教会形态如何。据哥林多书信的提示，哥林多城里的信徒是集聚在一处的（林前十四23）。使徒行传也论到在家里的楼房中集会（徒一13；十二12；廿8），但这样的空间，要容纳全城的信徒，恐怕令人难以置信。考古学证实，起初的三世纪，信徒并不是在特殊的教会建筑物聚会，乃是在家中聚会。有时整座房屋就只成为聚会唯一用途。另一方面，保罗也提到『家里的教会』，即指在特别某一家中聚会的信徒（罗十六5；林前十六19；西四15；门2；参罗十六14，15）。很可能保罗所到过的城市，都会有许多信徒，足以形成好几家的家庭教会。从这些事实看来，我们尚不能确定地方教会的实况如何。虽然保罗在教牧书信中较明确地提到教会的组织，但在大多数的书信中，他并没有清楚的交代。使徒行传提到，保罗在他所建立的教会中按立长老，借着在耶路撒冷所产生的教会体制，广及希腊区域的众教会（徒十一30）。使徒行传中的用词显示，长老（Presbyteroi）也可称为监督（ePiskopoi，徒廿17，28）。保罗在大多数的书信中，没有提到长老。但监督和执事却是腓立比教会的领导人物（腓一1）。从保罗呼喻帖撒罗尼迦信徒，要敬重『那在主里面治理（Proistamenoi）你们，劝成你们的』（帖前五12），明显表示保罗所建立的教会，有正式的领袖制度。『治理』这分词，也用在监督（提前三4）、执事（提前三12 ）及长老（提前五17）的牧养工作上，因此，我们能满有把握地下个结论：治理（Proistamenoi）是特用于长老或监督、与执事的职份上。

在以弗所书，保罗提及传福音的及牧师和教师（弗四11）。传福音的是指推广宣教工作、传扬福音，却没有使徒权柄的人。这词所著重的是功能过于职份。在圣灵的恩赐中，教导的恩赐仅次于使徒及先知的地位（林前十四28f）。由于先知是属于灵意上的用法，因此教师就不是灵意的用法。在徒十三1，教师与先知是并提的。弗四11的用词，表示牧师和教师是涵指在同一个职份，却含有双重功能，即牧养或监督群羊及教导的功能。这词也很可能应用在地方教会的领袖上，而且基本上，是与Presbyteroi（长老）和 ePiskopoi（监督）相同。

保罗将『治理』的能力，列在圣灵的恩赐中（林前十二28）。在字义上，此字是『司机』、『舵手』的意思，因此必定是指在教会中的领导恩赐，『是真正领导教会秩序的人，因此也包括领导教会的生命』。此恩赐大有可能是出ePiskopoi（监督）及Proitamenoi（治理者）所执行的。

在教牧书信中，教会组织的轮廓就显得较为清楚了。保罗并没有特别论到执事的功能，因这是人所熟悉的，他乃是强调作执事的资格。如长老，你们必须有治理的能力，且热衷传福音，但未涉及教导。执事不能一口两舌，因他们要与许多家庭接触；也不可贪财，因他们

是受托理财的。在同一段经文中，保罗也论到妇女，这些妇女显然是协助执事的，她们也可能是女执事（见罗十六1）。

提前五17一22提到长老的资格与职责。他们有三重的功能：管理、遗传、教导。此段经文的措辞表示，所有的长老都有治理的职责，不过并非所有的长老都从事传道与教导。保罗劝勉以弗所的长老要作监督、喂养群羊、牧养教会，正与此段经文吻合（徒廿28）。提前三1一5列出监督的职责。除了各人的品德外，另附加了乐意接待人及能与假师傅辩证福音的能力。

使徒时代的教父，尤其是在依格那丢（Ignatius）时代，监督显然比长老的位份高，而产生了教皇式的监督制度。许多人争论说，教牧书信带来了这种制度的开端。棉诺得（Menoud）指出，监督一词只有单数的用法，而执事及长老则常以复数出现。因此，他的结论是，在一个社区里，只有一位监督，他所肩负的职务，与长老有显著的不同。然而，由于莱特福特（Lightfoot）的名著，许多学者都视此二字为通用。长老和监督都从事治理和教导，而且在多一5，7，此二字也用来形容一个职份。不过，各学派不同的看法表明，我们不能对保罗的教会组织形态太过武断下结论。即使长老与监督二词是指同一个职份，这说法也无明显的根据。从提前四14，可清楚看见长老们组成长老团，按立提摩大。然而，我们不清楚，在每个地方堂会中，是否独有一位『长老监督』或是长老团，如犹太会堂一样。我们也不清楚，在一个大城市里，是否若干堂会的长老，构成该城全体基督徒团体的长老团。在使徒时代，似乎没有一个典型的教会行政楷模，而且在教会神学上，教会组织结构的存在，也似乎是不必要的。论到教会合一，从最重要的神学重点看来，我们必须了解，合一的意思并不非组织上的划一。

属灵恩赐 在保罗所设立的教会中，另一显著的真相是属灵恩赐的应用。以下是保罗所列不同的属灵恩赐：

林 前 罗 弗

十二28； 十二29一30；十二8一10 十二6一8 四4

1．使徒 1 1 1

2. 先知 2 2 5 1 2

3．辨别诸灵 6

4．教师 3 3 3 4

5．智慧的言语 1

6．传福音的 3

7．劝化的 4

8．信心 2

9．行异能 4 4 4

10．医病 5 5 3

11．讲方言 8 6 7

12．翻方言 7 8

13．服事人的 2

14．治理事的 7

15．领导的 6

16．帮助人的 6

17．怜悯人的 7

18．施舍的 5

有些学者争论说，保罗所设立的教会之领导地位，全在乎灵恩，而非职务。然而，小心研究这些恩赐，就能明显地发现，虽然有些恩赐诚然是属于灵恩的，但其他的恩赐很明显的，是天生的才能让圣灵所使用。例如：服事人、治理事、领导、帮助人、怜悯人等的恩赐，而说预言、行异能、医病、与说方言等，则是超自然天赋，非人所能掌握的恩赐。非属于灵恩功用的恩赐，很可能是『长老监督』，教师、执事所拥有的。不过，保罗论到恩赐时，是指功能方面，而非指恩赐在教会中的正式地位。他写哥林多前书时，并不是为了正确的教会组织，乃是为了全体基督徒团契的正规秩序。他认为每位基督徒都是基督身子上的活跃份子——『圣灵显在各人身上，是叫人得益处』（林前十二8）。超然的属灵恩赐并不如圣灵呼召人服事教会的恩赐多。因此，当保罗枚举圣灵的恩赐时，他所指的，部份是职位上的，部份是功能上的。

显而易见的，保罗除了将使徒及先知的恩赐列为首要外，他并没 有按重要性的顺序列举其他恩赐。使徒和先知是最重要的，因他们是 启示的导管（弗三5），使教会有根有基（弗二20）。所有的使徒都是先知，但先知不全是使徒。使徒在教会中有特委的权柄，这种权柄非先知所拥有。先知是直接受圣灵的启迪，讲解神的话语。我们必须记得，早期教会并没有新约圣经，足以保留先知对基督生平及工作的讲解与见证。或许我们只能推测，先知拥有一套相传的信徒教义问答。无论如何，林前十二章及十四章显示，先知是被圣灵感动，以悟性的言语讲解神启示的人。他们的目的是造就教会（林前十四3）。说预言不是职份，而是圣灵赐给任何信徒的恩赐。基督教的先知所关心的是未来的事件，即神救赎历史中所要成就的事，如约翰的启示（启一3）。不过这并不是保罗书信中所强调的范围。先知的预言，是揭露神奥秘的媒介（林前十三2）。

哥林多教会最渴求的是说方言的恩赐。经历这恩赐者，能用自己与别人所不能领悟的言语赞美神。说方言的人，在灵里大得振奋，但对于神的旨意，却不像先知有悟性上的领受（林前十四14）。说方言对听者会成为毫无意义的经历，除非讲者或另一人有翻方言的恩赐（林前十四13），将人所不通的方言翻成悟性的言语，好叫听者能明白所说的话，也能同说『阿门』（林前十四16）。然而，哥林多信徒觉得说方言是最显著的恩赐，由于他们过份强调这恩赐而使教会产生纷争与混乱。保罗说明了正确的先后秩序，说方言的目标在造就教会，而非个人的自我陶醉（林前十四26）。若有说方言的，只好两个人、至多三个人，轮流着说，且须有人翻出来。说方言的必须顺服作先知讲道的，但作先知讲道的，也是要按着次序行事（林前十四29）。

我们必须留意，某一些圣灵的恩赐是超然的，只有在圣灵的掌管之下才能运作。而另一些恩赐，如帮助人的、怜悯人的、施舍的等恩赐，是每位基督徒都应该操练的。至于是否所有的恩赐都必须成为全教会的生活规范，则众说纷纷了。由于使徒及先知的恩赐，是为了建立教会（弗二20），因此那些显著的超然恩赐，基本上可能是为使徒时代所属。无论如何，保罗确切地以爱为圣灵的最高彰显。有时人会忽略林前十三是保罗谈论圣灵恩赐的篇幅。保罗说先知讲道与说方言等恩赐终必停止，而爱却永不止息，爱是圣灵赋与信徒的最高彰显。

教会 我们可以考察保罗对ekklesia这字的用法，探讨教会的神学。按该字的希腊背景，可作为司法的集合团体（徒十九39），或政治性的大会（徒十九32，39）。但在保罗书信中，ekkesia的用法，是取自旧约的背景，指以色列为神的子民，此字隐含的意义，是指教会为旧约神子民的直接延续。

Ekklesia可作为基督徒崇拜的聚会；en ekklesia（林前十一18；十四19，28，35 ）译为『在教会』是很恰当的。这并非指在一所称为教会的建筑物里，ekklesia从未指建筑物而言。它是指圣徒崇拜的聚会，因此ekklesia可以指在某一家庭聚合的信徒们，如家中的教会（罗十 六5；林前十六19；西四15；门2）；也可指住在一处的全体信徒——在坚革哩（罗十六1），老底嘉（西四16），或在犹太城市（加一22）及加拉太（加一2）。最特殊的用法，是指普世性或一般的教会，使徒行传中的用法即是。明确地指全体信徒的用法如下：歌罗西两次（一18，24）；以弗所书九次（一22；三10，21；五23，24，25，27，29，32）。下列经文的用法是否含有此意，有行考证：林前十二28；十五9；加一13；腓三6。

Ekklesia的真实用法，表明了保罗对教会的观念。教会可指地方性的信徒，也可指信徒的全体。由此可下个结论：教会不是以数目衡量，乃是以有机体的观念看待。普世的教会不是指各区域的教会之总和。而是『每一团体，无论多小，都可作为教会整体的代表。』林前一2与林后一1的正确意思，并非『与其他教会并列的哥林多教会』，而是『在哥林多本身的就是教会、会众、团体』。『地方教会』按字义解释，并非指局部性的教会，而是直接指『教会』而言。这表示，每一个地方教会都能得着基督全备的能力，也表示每一个堂会在其区域内要发挥其所有功能，如同普世的教会要在全世界发挥功能一样。不但如此，地方教会也不是孤立的一群，而是与普世教会整体团结共存的。

神的百姓 教会是神的新百姓（laos）。在圣经里，『百姓』这一术语常是指与神有特殊关系的人民。这决不是保罗的独特用法，而是新约中常出现的用词。在旧时的用法上，以色列人就是神的百姓。由于以色列人弃绝弥赛亚，因此保罗说：『神弃绝了他的百姓么？』（罗十一1）。再不需要其他更具资格的，来称以色列为神的百姓了。保罗用相当长的篇幅讨论以色列的问题（罗九一十一）。在整个过程中，他指明教会为神的新百姓，他特别引用何西阿书，生动地衬托出此概念。先知何西阿提到以色列当时的背道，以及以色列在末世的救赎。何西阿受指示，给他儿子取名为『非我百姓』，因为背道的以色列人再也不是神的百姓，而神也不再是他们的神了（何一9）。然而，在拯救的日子，这光景必要改变；他们将要称为『永生神的儿子』（何一10）。『我必对本非我民的说，你是我的民，他必说，你是我的神。』（何二23）。在何西阿书里，这些预言明指以色列。但保罗应用在教会时，也把犹太人和外邦人包括在内（罗九24）。这并不是指laos（百姓）的称号是取自以色列，乃是指另有一种起源的人与以色列人一同出现。不过以色列民仍是神的百姓，因为保罗确定，犹太民仍旧是『圣洁』的百姓（罗十一16），是属神的圣民。从整个救恩历史来看，可知犹太人的命运如何，若扮演树根和初熟之果的列祖是圣洁的，那么全体百姓也都圣洁了，他们仍然『为列祖的缘故是蒙受的，因为神的恩赐和选召，是没有后悔的』（罗十一28f.）。

以色列 上述的观念产生了另一个问题，即教会与以色列民的关系。保罗明确地将肉身为以色列人的，与属灵的以色列人加以区分，即整体的以色列民与有信心的余民之间的区别：『因为从以色列生的，不都是以色列人』（罗九6）。保罗在此是要激动那些生来就是以色列民的，与对神有忠心的人，要他们发愤图强。因以色列国虽弃绝弥赛亚，却仍有信心的余种，蒙恩为神所拣选（罗十一5）。一个真犹太人不单是外貌为犹太人，他内心必须是个犹太人，真割礼不是肉体的，乃是心里的（罗二28f.）。这概念并非指所有的信徒，而是单指那些真诚履行律法的犹太人。

除了这些有信心的余种，还加添了有信心的外邦人。保罗用橄榄树为喻，显示神的旧百姓以色列与教会的合一。橄榄树是神整体的百姓。天生的枝子（不信的犹太人）已被折下，野橄榄（有信心的外邦人）已被接上。『这比喻确切地表明耶稣基督的教会，是以旧约的以色列民为根，且受其所托。』

可见神不但没有彻底弃绝他的子民以色列，还让教会包括了犹太人与外邦人，共同成为橄榄树上的枝子，同为神的百姓真以色列人。有信仰的犹太人与所有的信徒（包括外邦人），都是真受割礼的人，是用心灵敬拜神，且是靠基督耶稣得荣耀的（腓三3）。这种人是在心里受割礼的（西二11），既是在灵意上受了割礼，他们就成为亚伯拉罕的子孙（加三7），以亚伯拉罕为父（罗四11，16，18），他们也为后嗣（加三29；罗四16）。那些会在以色列国民以外，在所应许的诸约上为局外人的（弗二12），已经得以与以色列的神亲近了。从上述经文可见，保罗说到『神的以色列民』（加六16 ）时，非常有可能是指教会为属灵的真以色列民而言。同一个概念也用在『属肉体的以色列人』（林前十18），因这词毫无疑问的，是与『属灵的以色列人』相反。

保罗并非不理会按肉身生的以色列人。当他设橄榄树的比喻时，其重点是：由于天生的枝子（犹太人）已被折下，野枝子（外邦人）被接上成为神的百姓，神同样也按他至尊的美意，使天生的枝子恢复信心，好叫他们重新再接回树上（罗十一23—24）。保罗的论证是循环的。以色列民不信而失脚，并非至终全然跌倒（罗十一11），反因他们的不信，救恩便临到外邦人。又因救恩临到了外邦人，就要激动他们奋发，『若他们的过失，为天下的富足，他们的缺乏，为外邦人的富足，何况他们的丰满呢？』（罗十一 12）。以色列人甚至还在不信中，仍旧是一『圣』民（罗十一16），因此终必重新接回他们的橄榄树上（罗十一24）。这是要借着被外邦人激动发愤的方式，『以色列全家都要得救』（罗十一26）。这是『救恩历史』的说法，他并非指连最后一个以色列人都要得救，他指的是以色列民整体而言。保罗没有推测救恩将在何时或如何临到犹太人，但这很可能是末世的事，或在这世代的末期。无论救恩如何临到以色列民，很明显的，以色列人得救与外邦人无异，就是信靠耶稣为那被钉十字架而复活的弥赛亚。

神的殿 保罗又用另一个比喻来形容教会是真以色列人，就是神的殿。旧约及犹太教文献都表现对神在他国度中所要建立的新殿满怀冀望（结卅七26ff；四十1ff；该二9；以诺书九十29；九一13；禧年书一17，29）。耶稣提到教会时，以建造建筑物为描述（太十六18）。也有人用他的一个令人费解的比喻控告他：『我要拆毁这人手所造的殿，三日内就另造一座不是人手所造的』（可十四58）。很可能早期的基督徒都明白，他所指的是要建立那新的弥赛亚团体。虽然犹太人早就在殿要敬拜神（徒二46），司提反却首先发现在殿里敬拜的事与基督徒无关（徒七48f）。不过，保罗却将基督徒在殿中的敬拜，视为末世神住在他的殿中受人敬拜的光景。

这比喻有三方面的强调：（一）信徒个别成为神的殿，因神的灵住在他里头（林前六19）；（二）既是神的殿，那么信徒就是圣洁的；（三）他是属神的。因此他不再属于自己，也不能凭己意处理他的人生。因此，淫乱与基督徒所应有的品格相违。哥林多人在淫荡放纵的风气影响下，常声称『凡事我都可行』（林前六12），甚至包括放纵情欲的事也都可行，因而败坏了身体。保罗以身体是圣灵的殿之信念，纠正他们的观念。

神的殿不单指个别的信徒，也是指全体的地方教会，因神的灵住在整个团体中。这是一种活用的观念：既然是神的殿，全体会众就成为一个圣洁的族类。哥林多信徒绕着四位著名人物分党结类：即保罗、阿波罗、矶法、基督。这种分党的事，支离了教会。问题不单在分门结党，而是由于犹太教深受诺斯底主义的影响，导致教会分裂的结果。保罗以严厉的话斥责这种分争的现象：教会既是神的殿，因此若有人毁坏神的殿，神必要毁坏那人。所谓『毁坏』，即指借着错谬的教导，破坏教会的合一，使教会受到亏损（林前三17）。

教会是神所居住的殿，这观念排除了一切将『与不信的同负一轭』合理化的可能（林后六14）。与不信者同负一轭，乃是指与拜偶像的外邦人建立违背基督徒见证的关系。保罗显示，并非禁止基督徒与不信者的所有交往，『若是这样，你们除非离开这世界方可』（林前五10）。信与不信的，不要同负一轭，这观念的端倪在于『神的殿和偶像有什么相同呢？』（林前六16）。因为神的殿是圣洁的，因此任何以拜偶像及非寻常的习俗，与不信者共负的轭，都该加以排除，因这是妥协的行为（林前六15）。

保罗也以同样的比喻，应用在普世的教会上（弗二19一22）。外邦信徒在神的子民中，不再作外人，乃是神家里的人了，且实在是神的殿，是奠基在基督、使徒、及先知上，逐渐在主里成长的圣殿。神的居所建立在教会中，不是在犹太教里。神的临在，已从耶路撒冷的殿，转移到新的殿，即基督徒的教会。

保罗以这比喻指地方教会与普世教会，加强了ekklesia（教会）这字的含意，教会是在差异中达成合一。地方教会并非局部的教会，普世教会也非各教会的总和，地方教会乃是教会在该区域中的彰显。

末世的百姓 上述的观念使我们将教会视为一个末世的百姓。我们发现，对新殿的期望是一种应用在教会上的末世观。教会既是神国度里的子民，因此就是末世的百姓。这概念包含两件事：他们预定将承受神在末世所成全的国度（帖前二12；罗八17；弗一18），他们也已预尝了这国度的滋味（西一13；罗十四17）。

保罗在腓三20特别强调这观念，他证实基督徒的真正故乡（poli- teuma)是在天上，并且我们是等候主再来，他要改变我们这卑贱身体的形状，成全我们的末世盼望。这句话对腓立比人来说，真是意义深远，因腓立比人是构成希腊中心罗马殖民地的成员。Politeuma 这字是指在一个国家侨居的外国人，构成充满故国风情的殖民团体。 『我们的故乡是在天上，我们只是侨居在这地面上的天国国民。』基督徒生活与基督徒团契的历史，就是在神国度中生活的预尝，也在这世上反映了末世必要发生的实体。

保罗也在加四24f，实这方面的真理。他以为奴之母的西乃山，与为自主之母的天上的耶路撒冷作对比，自由之子所指的是基督徒。

圣灵 教会是由圣灵所创立的，这事实反映了教会的末世特征。上述已提及，圣灵的临在，是末世的事实。由于『末世的圣灵』降临在历史中，产生了教会，因此教会是『未来世代』中圣灵大能的产品。圣灵一方面在教会中，赋与信徒种种不同的恩赐（林前十二7），另一方面，圣灵本身也得着所有的信徒。五旬节时，彼得说，凡悔改受洗的必领受所赐的圣灵（徒二38，圣灵是同位语的所有格，按吕振中译本为：『你们就可以领受圣灵，那白白的恩』）。保罗强调，基督徒必须是属乎圣灵，才能属于基督（罗八9）。虽然保罗极强调，圣灵在个别基督徒经历中工作，但他也不忽略整体的信徒对圣灵工作的经历：即教会是由圣灵的工作所产生：『我们不拘是犹太人、是希利尼人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵』（林前十二13）。当代一般的学者认为，『受洗』在此是指用水施洗，圣灵是借着这施洗的礼，而赋予信徒的。『用水施洗就是圣灵的洗』。然而，这种讲法，我们不能视为理所当然、不证自明的理论。保罗对用水施洗的看法，是指『成为基督徒团体中一份子的媒介』；或是指圣灵的作为，是成为基督徒团体中一份子的媒介，这二者之间，大有差别。很有可能『林前十二13的受洗……不是指水的施洗，而是指圣灵的洗。水洗是圣灵洗的象征与印记』。若保罗指的是水洗，他所强调的并非受洗的事，他所强调的纯粹是圣灵的工作。施洗约翰（太三11）与复活的主（徒一5 ）都区分水洗与圣灵洗的差别，而保罗在此的中心思想是，圣灵在教会建立中的工作。

En heni Pneumati这介词用于施洗，是应当作为媒介的间接受格，或范围的间接受格，众说纷纭。如果我们将太三11与徒一5的受洗归为同类，圣灵就成了与水对比的范围。但按林前十二13的内容类比，圣灵在此便成了洗礼的媒介。这两种情形都强调圣灵在洗礼中的角色：教会成为基督的身体，是在乎圣灵的工作。纵使保罗的概念是指水的施洗，圣灵上述的角色仍然不变。当一个人相信了基督而受洗，他就成为基督身上的一个肢体。这件事与新约中关于圣灵的内住，或圣灵赐人事奉的恩赐之教导（林前十二5），不能混为一谈。我们应当视之为客观的事实。在新约观念中，不可能有离群索居的基督徒存在。当一个人相信了基督，他就成为基督身上的肢体，连于基督的身体，因此也与所有共同构成某督身体的肢体上其他基督徒相连。该字的圣经含意实在就是extra ecclesiam nulla salus（教会之外无救恩）的意思。复活升天的基督赐下的圣灵，成全了一件重大的事，就是产生一新的百姓，构成基督的身体。这新百姓的末世特色，就是超越种族、超越社经地位，而综贯了整个人类社会的结构。借着圣灵的洗，各族各方的人一律都成为基督身体的一员，因为都经历了圣灵的末世浇灌。

团契 末世百姓最显著的特色之一，就是团契关系（koinonia）。团契是耶路撒冷教会特殊的标志之一（徒二42）。这种团契不仅是人间的一般契合，或因志向相同而投其所好，也不仅是一般宗教的团体生活。这是圣灵的末世工作。或许林后十三14应译为：『圣灵所创立的团契』；而且腓二1也可作：『若圣灵果真创立了团契』。在这子民之间实在有这种关系存在，因他们都共同分享了与基督的关系（林前一9）。在基督里的人，彼此之间有一种契约存在。这种契约是顶独特的，且超乎人间其他一切的关系。

从神方面来看，凡进入这团契的，确是在这种契约之中。他们是神所拣选的（林前一9），因此教会就是选民的团契（弗一4；帖前一4），不拘社会地位、教育背景、经济能力、或种族肤色（林前一27）。教会可纯粹指着神的选民（罗八33；西三12；提后二10；多一1）。这概念强调一个事实：教会主要不是人本的机构，也不是以善行为基础的宗教运动，甚至也不在于对一大师表或领袖表示忠诚，教会乃是出于神按着他满有恩惠的旨意所成就的工作（罗九11；十一5一6）。教会绝不是像以色列民，按着天然或民族血统而产生的子民。在教会中的确有犹太人为核心，但他们只是蒙恩被拣选的余种（罗十一5）。拣选的观念主要不是指个人的救恩，而是『救恩历史』观念中，神对他子民的拣选。这措辞是以以色列人为神选民作背景，而指教会为以色列民的继承者。这词主要含有一体性的观念。

圣徒 同样的，从神的方面来看，教会是圣徒（hagioi）的团契，或作分别为圣者（hagiasmenoi）的团契。这是保罗最常用的措辞之一。圣洁的基本概念源自旧约，此字是指一切圣别归神之物：耶路撒冷是圣城（太四5；廿七53）；殿是圣处（太廿四15；徒六13）；坛是圣的，而且献在坛上之物也成为圣（太廿三19）；律法是圣的（罗七12）；以色列民是圣民（赛六二12）；教会为新以色列民，是圣徒的团契。

Hagios几乎未曾指教会中的个别成员。圣洁的用词主要的涵意还是属于『救恩历史』方面，而非伦理层面的。这概念可从保罗对哥林多信徒的称呼加以求证。他称他们为『在基督耶稣里成为圣，蒙召作圣徒的』（林前一2）。哥林多的信徒在生活与行为方面，绝不配称为圣，该教会充满了错谬的教导、分门结党、以及淫乱等瑕疵。然而，他们仍然是圣徒，是分别为圣的。虽然信徒中有犯罪的行为，而且教会也受世界的风气影响，她还是神在哥林多的教会。站在教会的地位，基督已经成为教会的圣洁（林前一30；六11）与救赎。保罗向教会挑战，要他们在生后行为上，实际表现出基督已经在他们中间的事实。由于他们是神的圣徒，他们就必须过圣洁的生活。

信徒 如果从神的观点，教会是蒙拣选圣徒的团契，那么从人的观点，教会就是响应神的道、相信基督、且承认基督为主（罗十9）之人的团契。教会是由求告主耶稣基督之名的人所组成的（林前一2），他们也可称为信徒（hoi pisteuontes，林前一21；十四22；加三22；帖前一7；帖后二13）。我们可从罗四章，清楚发现构成教会的要素，是人对耶稣基督所产生的个别信心。保罗强调，基督所成全的救恩，只有对那些像亚伯拉罕存心相信的人，才能产生功效。亚伯拉罕并非因宗教仪式的善行（指割礼）而蒙神悦纳，而是因他相信神。割礼对他而言，是他因信称义的印证。因此，凡是不依靠犹太教的礼仪，而效法亚伯拉罕之信心的人，亚伯拉罕就成为他们的信心之父（罗四11f.）。

保罗又在罗九30--32，摘述信心在救恩中是不可少的要素；成为肉身的以色列民被神弃绝，因他们要靠行为称义，而外邦人却得以称义且成为真以色列民，因他们借信心得以称义。我们可由此看出，成为旧的以色列民与成为新的以色列民间，二者有显著的区别。旧以色列民的成员必须受割礼、行律法；新以色列民却必须各自相信基督，且承认基督为主（罗十9）。

基督的身体 保罗对教会最特出的比喻，是基督的身体。学者为了追溯这观念的背景而议论纷纷，且提出不少的理论。然而重要的并非这观念的背景，而是保罗对这比喻的用法。很可能，基督的身体正是他的创新用法。

就教会本身而论，保罗从未指教会为身体，他乃是指『在基督里』成为一个身体（罗十二5），或作基督的身体（林前十二27）。这确实是很奇异的说法：『就如身子是一个，却有许多肢体，而且肢体虽多，仍是一个身子；基督也是这样。』保罗会加上『基督也是这样』，是我们心里有数的。他用身体为比喻，表明教会与她的主之间的一体性。教会并非信徒的团体或信徒的社团，教会乃是基督的身体。这比喻最主要是在强调信徒与基督的联合；不过保罗在罗马书及哥林多书信中应用此比喻时，是在处理基督徒彼此间关系不良的问题。

我们可从耶稣的教导及保罗的悔改经历中，发现信徒与主成为一体的真理：『人接待你们，就是接待我』（太十40）；『这些事你们既作在我这弟兄中一个最小的身上，就是作在我身上了』（太廿五40 ）。在大马路上，当保罗正要前往逼迫教会时，他听见有声音问他：『扫罗、扫罗，你为什么逼迫我？』（徒九4）。

信徒与基督亲密的关系，并不包括本质上的合一性。保罗曾说：『你们的身子是基督的肢体』（林前六15）。但在林前十二章所讨论的问题中，基督徒乃是被视为基督身子上的肢体，而非基督的肢体。我们不能武断地说，保罗认为教会是基督道成肉身的延伸——也就是说，正如神在基督里成为肉身，基督也在教会中成为具体。但在基督与他的教会之间，保罗保留一个清楚的界线。

上述已提及，保罗在罗马书及哥林多书信中用它比喻教会，目的是要在基督徒之间建立一个正确的关系。身子是一个，却有许多肢体，而这些肢体之间却大有区别。教会中有一种趋向，就是高举某些基督徒，并贪慕耀眼的恩赐，因而产生紧张的气氛，甚至造成纷争。这种现象尤以哥林多教会为著。保罗强调，在这身子上，各肢体所扮演的角色的确是大有差别，但各肢体都属于身体，即使是最弱小的肢体，也一样重要。既然身子上的肢体，是神按着他看为美的样式而配搭的，在教会的肢体间就不应分门别类，而是要彼此相顾相惜（林前十二24f）。那些软弱的肢体实在需要得到更大的体面。

保罗在监狱书信中，将这比喻作进一步的引伸，指基督为这身体之首。这观念保罗并未在罗马书或哥林多书信中提及（弗四15；西一18）。由此可见保罗并非将基督与他的教会全然融为一体。他是这身子的救主（弗五23）。保罗的比喻显然是超过血肉之身体与头的层面，因这身体是从头得其滋养，而且身体是靠元首而联络为一（西二19）。此外，身体要凡事长进，连于元首（弗四15）。这种说法比前面的书信，作更深远的强调：教会必须全然倚靠基督才能存活，才会增长，这也表明教会是基督在地上的器皿，是『那充满万有者所充满的』（弗一23）。『充满』（pleroma）有两个含意：有人解释为教会完成了基督，即填满他。然而，如果作另一种解释，就更容易明白，即作为基督身体的教会，是被他的生命与能力所充满的，且教会要在地上，借着基督发挥他的生命与能力。教会是共享基督所拥有的一切，也是为了要延续他的工作。』

这比喻也强调教会的合一，尤其是以弗所书及歌罗西书中的ekk－lesia，是指普世性的教会，而非指地方性的教会。基督救赎工作的最终目标，就是要使被罪破坏的整个宇宙，重新恢复其秩序与和谐。神的计划是要『使天上地上一切所有的，都在基督里而同归于一』（弗一10）。这个在基督里的宇宙性合一，原则上已经成就了。他已被高举远远超过一切仇敌的势力，也为他的教会作了万有之首（弗一22）。在这上下文的脉络中，『首』字并非身体之头的类比，而是代表首位。很可能，在弗四13的目标是末世性的：『直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量』。这种末世的一体性是确实可信的，因此教会就必须努力，实现这种在基督里的合一。这种合一并非制造出来的，而是基督所赐的，虽然教会也会分裂（弗四3）。只有一个教会，而且也只能有一教会，因为只有一个基督，他是不分开的（林前一13）。『身体只有一个、圣灵只有一个、一个指望、一主、一信、一洗、一神，就是众人的父』（弗四4—6）。这种联合不是静态的外在结构，或是一种正式的组织。实际上，公元50一60年代的教会，是由许多分散在各地自治的地方教会所组成的，似乎没有任何教会行政的方式昌行于当代。教会联合为一，是指同一圣灵、同一生命、同一信念、以及同一团契而言。这是一种在多许差异中实现的联合。教会联为一体，必须革除地方教会中分门结党的事（林前一13）；而且是在谦卑地彼此接纳与切实的彼此相爱中表现出来（罗十二3；林前十二25—26）。教会联为一体也意味着除去种族的歧见（弗二16）、以及教义与宗教上的偏差（西二18—19）。

圣餐 圣餐是将基督身子合一性的真理，作更深的阐明。『我们虽多，仍是一个饼、一个身体，因为我们都是分受这一个饼（artos）』（林前十17）。保罗在此段经文中，是指一大块烤饼擘成碎片，分发给参加聚会的人，说明个别的信徒联为一体的观念（见Didache九4）。领受圣餐者之间，必须是合一的，因他们已先连于基督了。所喝的杯是表明同领基督的血；所吃的饼是表明同领基督的身体（林前十16）。因此信徒在基督里就感到是联为一体的。至于这些措辞写实性如何，有必要进一步探讨。杯与饼实际上是纪念物，用以纪念耶稣基督的受死（林前十一25）。但是吃主的饼、喝主的杯所牵涉的，超过对这事件的纪念作用。饼和杯也代表领受基督的身与血，因此是与他的身体有份。『饼和杯是基督同在的媒介……领受饼和杯是与在天上的基督联合（有所分享）。』然而，以圣餐作为与基督相交的媒介，就含有旧的时代以祭坛作为与神相交，借祭牲作为与鬼魔相交（林前十18--21）的含意。有些学者以十分写实、圣礼化的方式诠释这些用词，也有一些学者较采其象征、寓意的含意。我们乃是借着信心，才能在基督的死上有份，且成为他身体上的一个肢体。领受饼和杯的结果，是促使信心在圣餐过程中，领会基督。『基督在主的晚餐中与人同在，完全是与他在神的道中与人同在一样，并没有任何不同之处。』

洗礼 洗礼也表征与基督联为一体。除非林前十二13指的是水礼， 否则洗礼不像圣餐一样被强调成为一体的概念。洗礼是信徒被接纳入教会的礼仪，但是洗礼也表明信徒对基督的认同。『我们是受洗归入基督』（罗六3）。而受洗归入基督即披戴基督（加三27）。受洗意味着在基督的死及其复活上，与他联为一体（罗六1一4；西二12）。受洗并不是在重复着基督的死与复活，也非象征他的死与复活。受洗乃是表征信徒与基督的联合，好叫他向自己的旧生命死，得以复活，而以新的生命行事为人。因此受洗是属灵的死与复活的记号。保罗没有提到以洗礼为洁净的观念，除非林前六11；弗五26，及多三5是间接指施洗的水而言。

正如圣餐一样，洗礼到底带有多少程度的圣礼作用，多少象征的记号，真叫人议论纷纷。而这问题始终无从解答。早期的教会中，信而得救与受洗，实际上是同义的。然而，按新约的术语，『我们当然不能只谈「受洗」而没有同时考虑到「信仰」』。如果没有信心，洗礼就失去意义。『你们既受洗与他一同埋葬，也就在此与他一同复活，都因信……神的功用』（西二12）。林前十1一13，保罗所极力反对以物质主义及确实圣礼化的观点，来解释洗礼和主餐。保罗必然不会以为以色列受洗归入摩西果真意味着圣礼化的作用，因保罗说他们是在云下、在海中受洗归入摩西的（林前十2）。再者，若保罗视洗礼为圣礼化的事，他是否会在林前一13—16提到受洗的事，值得怀疑。这种说法并非要贬低洗礼及圣餐的重要性。一个信徒若不参予基督徒的这两个礼仪，对保罗而言，那当然是不堪设想的事！

保罗未曾表明基督徒的受洗，是与割礼等量齐观。『基督的割礼』（西二11）最简单的说法，就是基督在人心中所行的割礼，纯粹是属灵的经历，是 『非人手所行的割礼』，与向罪是死的，意义相同。可见割礼与受洗是相抵触而非相连的。


第三十八章 38 末世论

第三十八章 末世论

引言 我们已经发现，保罗的神学思想都是以揭示今世与来世已显明的二元论架构。其实，这并非保罗的创新用法。第一世纪的犹太教已留下这种思想的模式，符类福音书也是以这种思想架构，作为耶稣教导的基本架构。

然而，保罗却是以基督徒的角度，对这时代二元论的意义，做了基本的修正。由于神借着耶稣道成肉身所成就的大事，就牵涉了两个世代相互对比的关系。也就是说，借着耶稣的死、复活、及所赐的圣灵，人因此蒙受了救赎的福份。另一方面，这些既成的事实都是『末世事件』（译按：以下『末世事件』皆指耶稣的死、复活、及赐下圣灵而言）。可见保罗的末世观与他的通盘神学思想息息相关。

在保罗的思考中，这些『末世事件』并非仅是未来的事，乃是与救赎有关，且是已在历史中展开了。换言之，来世的祝福并非单为未来所独享，这些福份也是今世所经历的目标。基督的死是『末世事件』。就末世的审判而言，由于基督的死，称义的人就被宣告无罪，而且已跨步进入了来世。借着基督的死，信徒已经蒙拯救，脱离现今这邪恶的世代（加一4），他已经从黑暗权势中，被迁入基督的国度，而且如今已体验了在这国度中的生命（西一13）。这是因为基督已在十字架上，败坏了那混乱世界的罪恶权势（西二14f.）。

基督的复活也是『末世事件』。就复活而论，这『末世事件』的起步，已成为历史，但是却与末世的实现有别。由于基督的复活，已废去了死，又已将来世不能朽坏的生命彰显出来（提后一10）。因此，那本属于来世的荣光，已开始从耶稣基督身上，照明在这黑暗的世界中（林后四6）。

因为有这些『末世事件』，信徒得以过着来世的生活。『在基督里』是描述信徒的地位，其实这词本身就是末世的术语。因此活在基督里的含意，就是活在来世、经历来世的生命与能力。如下列的经文：『若有人在基督里，他就是新造的人，旧事已过，都变成新的了。』（林后五17）；信徒已经开始体验死与复活（罗六3一4）；他已与基督一同复活、一同坐在天上（弗二6）；分享主复活升天的生命。

然而，来世的新生命经历，非属今世的世俗事件。这种经历仅为信徒所独享。对不信者而言，这新生命的福音是蒙蔽的，因为他们仍沉迷在这邪恶世代中，心眼瞎了，在黑暗中摸索，看不见福音的光（林后四4）。

此外，由于信徒仍存活在这今世，来世的新生命就成为一种不够清晰的经历。他一方面已经从这世界的权势中被拯救出来，要经历新生命更新的能力，不愿与这世界同化；另一方面，他却不能不在这世界存活（罗十二1—2）。信徒的这种新生命仅限于『在圣灵里』，因他仍然需要活在这世界，只是不再以尽享这世界为要（林前七31），因这世界就要成为过去。虽然基督已在信徒的生命中，他的心灵也因这新生命的大能而活，然而他的身体却是因罪而渐渐死去（罗八10）。

因此，由旧阶段的罪和死，进入新阶段的生，虽是事实，却是局部性的。属于来世的，不能尽都在今世中体验，因今世会过去，神来世的国度要降临，叫这必死的被生命吞灭了（林后五4）。可见，信徒是处在那既已开始体验的末世，与那仍在期盼实现的末世之张力中。换言之，他已经在基督的国度里（西一13），同时也在等候着神国的降临（林前十五50）；他已经开始体验新生命（林后二16），同时又在期待所要承受的永生（加六8）；他已经蒙了拯救（弗二5），同时仍然指望得救（罗十三11）；他已经活过来有新的生命（罗六4），同时渴望着复活（林后五4）。

由于在基督里的新生命并非那么明确，因此基督必须再来，以成就那已开始的救赎大工。保罗的末世论主题，是神救赎计划的实现。除了基督再来，建立一个新的世代之外，神的救赎仍然是未完之工。

居间阶段 保罗的末世论，主要是论及那些能将今世进入来世的特征衬托出来的事件：即基督的再来与死人复。不这，在还未讨论这些题目之前，必须先考虑一个较重要的问题；人死后与复活这中间阶段的情形。我们在旧约中常看到死人的幽灵在阴间里，诗篇也常暗示人死后的光景。犹太教视阴间为刑罚及祝福之处，如同耶稣在财主与拉撒路比喻中所反映的（路十六19一31）。此外，耶稣也对临死的强盗郑重宣告，死后要与他同在乐园里。

在保罗书信中，居间阶段的问题主要是以林后五1--10的解释为主。解释该段经文最自然的方式，要先了解保罗是多么强烈地强调身体的复活。按这观点，可见肯定在这地上帐篷般的身体一旦拆毁 之后，信徒复活时必从神得着永恒、属天的身体。由于这肉体脆弱多弊，我们不免常因此叹息。我们所期望的是穿上新的身体，以免成为赤裸无实体的幽灵或孤魂。我们既会因地上身体的脆弱而有诸多的焦虑，同样的，想到将来无衣蔽体（即成为无实体的幽魂），也会觉得是件令人厌恶的事。不过，保罗虽然很自然的对成为无实体的这事表示嫌恶，但是当他一想到离开身体（成为无实体的灵），而能与主同住，心灵就因而大得振奋。

这解释的难题在于『我们有』的时态，暗示我们是带着身体死，且将来不带身体而复活。不这，这现在式时态可能是保罗的表达方式，纯粹是要强调我们能肯定拥有复活的身体。因此不必过份受时态所拘。

至于在居间生存的状态如何，在此段经文的讲解中，保罗的表达方式未能真相大白。从诗篇，以及后来耶稣对临终的强盗所表达的，使保罗得到一个坚强的信念，即『死亡无法奖信徒带入与主隔绝的境地。』因此，按他所知，身体的死就是灵魂得生，纵然灵魂是存于无实体、赤身的状态中。不过，当保罗想到人存活的身体所扮演的角色时，就使他对死后灵魂赤身的光景畏缩不前。然而，他强烈的基督徒信念却使他克服了对灵魂无实体状态的厌恶感，因为无论任何事，甚至是死，也不能使基督徒与基督的爱隔绝（罗八38）。因此人若与主更加亲密，就是进入蒙福的境遇里。

保罗在腓一23偶然提及的一句话，可证实上述的解释。他说：『我情愿离世与基督同在，因为这是好得无比』，即远比在诸多软弱与挫折的肉体中存活的好。『与基督同在』，就是保罗对居间阶段的光景所能知晓的。这说法并没超出耶稣对临死的强盗所说的话（路廿三43）。

许多学者不同意这种解释。早先查理斯（R．H．Charles）描绘了保罗思想发展的四个阶段，林后五章反映其第三阶段的发展，在这阶段中，保罗期望人死时就已拥有不朽的身体。他强调『我们有』，是指当我们死，能在天上拥有不能朽坏的身体。诺可司（W. L.Knox）认为保罗的观念产生改变，是因为『保罗的末世论纯粹是希腊思想的翻版』。然而戴维斯（W．D．Davies）却不同意保罗是受了希腊思想影响的说法。他指出，从拉比的背景中可以发现人对死后的身体怀有双重的盼望：即死时的身体与来世的身体。不过，他并不否定保罗在写林前与林后之间，思想有显著的变化。近代学者纷纷以不同的论据，支持上述理论。

虽有一大群学者的忠告，我们仍不明白，若信徒死时就穿上了属天水恒的躯体，为何在末世时仍需『复活，并且身体得救』呢？此外，另一更尖锐的问题是，我们无从在保罗的其他著作中，发现死后灵魂有实体的根据。因此若按保罗对主再来时人要复活的诸多根据，解释林后五章，问题就较容易解决。由此可见，学者们尽管拒绝依据林后五章的讲解，他们所提供的解释仍然明明贬抑实现末世的主要性。

死人睡了 从死后直到复活前这阶段，人乃处在睡眠状态中，这理论近来得到库尔曼（Cullmann）的大力支持。库尔曼的立场必然是正确的，因保罗及其他的圣经作者，是以身体复活（而非灵魂不朽）的观点，来看待人的终局。这样看来，保罗在林后五章对人死后的光景之假定，就是相当希伯来化了，因他厌恶以无实体的幽灵存活的观念。相反的，这种观念却是希腊人乐于接受的。事实上，希腊思想的精髓是认为灵魂必须从身体的禁锢中飞扬出来，才能在天际间获得真自由。可见保罗的观点与希腊的观点针锋相对。他所渴慕的是复活时所要承受的新身体。保罗假定在居间阶段，灵魂是无实体的，这种思想并非受希腊观念的影响。

保罗的确常以睡觉的观点描述死的状态（帖前四13；林前十五16等）。然而睡觉的说法，不论在希腊或希伯来文献中，都是通俗的说法，因此未必含有任何神学上的意义。『离世与基督同在』（腓一2），以及『离开身体与主同在』（林后五8），这些经文库尔曼的讲解是『在睡眠状态中……继续与基督同住』。他认为，虽然这是处在无意识中，却仍因与主同在而使人更靠近神。然而，尽管库尔曼是如何以梦境之乐加以解释，这种理论仍难以圆说。

基督再来 在旧约，『主的日子』可以指神的审判随时要临到他的百姓，即指眼前的日子而言（摩五18；参赛二12ff.）。『主的日子』也指神要在末期降临，在地上建立他的国度，使信者必得救恩，作恶的受审判（番一14ff；珥三14ff）。在新约，『主的日子』已成为一个术语，特指神降临结束这世代而；没立『新的世代』而言。我们不能视『主的日子』如日历上的单一日子，应是指神借着基督的再来，成全最后救赎的整个阶段。

这辞句有不同的写法：主的日子（帖前五2；帖后二2；参徒二20；彼后三1O）；主耶稣的日子（林前五5；林后一14）；主耶稣基督的日子（林前一8）；耶稣基督的日子（腓一6）；基督的日子（腓一10；二16）；那日子（帖后一10；提后一18）。由于保罗与早期教会都称被高举升天的基督为主（腓二ll；罗十9），因此刻意将主的日子与基督的日子加以区别，认为一个用于以色列的末世计划，另一用于教会的末世计划，这说法显然会使人误解。基督降临聚集死人、活人与他同在一起（帖前四13—17），称为主的日子（帖前五2）。同样的，他降临审判那不法之人时，也是主的日子（帖后二2）。

保罗用三个字形容主的再来。第一个字是parousia,含有『同在』（腓二12）与『到来』之义（林前十六17；林后七7）。该字属于半官方用语，用于达官显要的到访，尤其用于君王的巡访。自基督升天以后，就被视为在天上神的右边。在世界的末了（见太廿四3），他必以能力和荣耀（见太廿四30）亲自临到这世界（见徒一11），使那些在基督里死了的人复活（林前十五23），也聚集他的子民到他那里（帖前二8；二19；三13；四15；五23）。

基督再来也是一种apokalypsis，是向世人有所『揭露』，或『显露』。由于他被升为至高，他必要向世人显露他如今的荣耀与权能，以及他在天上的执政。由于基督已经复活、升天，他被高举坐在神的右边，承受至上的权柄，远超过一切灵界的仇敌（弗一20—23）。如今他已得着那超乎万名之上的名；他也是那位被高举的主（腓二9）；是在神的右边秉政的王（林前十五25）。然而，他为王为主的职权却未向世人显露。只有在他apokalypsis时，他就要向世人揭示他如今已有的荣耀与权能（帖后一7；林前一7；亦见彼前一7，13）。因此基督的再来，与他的升天和在天上的秉政是分不开的，因为他的显现，将向世人揭露他目前为主的身份。借着他的揭晓，万膝终于要向他跪拜，万口至终要称他为主（腓二10--11）。

第三个字是epiphaneia，即『显现』，表示基督再来是人所目击的事件。该字主要在教牧书信中出现。保罗告诉帖撒罗尼迦教会，基督要用口中的气灭绝那不法的人，『用parousia的epiphaneia废掉他』（帖后二8）。主再来绝非隐密而不为人知的事，乃是神的荣耀闯入人类历史之中。

EPiPhaneia这字的双重用法，可表明基督两种性质之救赎工作的不可分。此字是指基督的道成肉身，亦指基督的再来。神借着我们的救主基督耶稣在肉身显现（epiphaneia），已经败坏死的权势，将生命的真谛与不朽坏的生命彰显出来（提后一10）。然而，这并非救赎工作的终极。我们所持定的盼望是『等候至大的神和我们救主耶稣基督的荣耀显现（epiphaneia）』（多二13）。由于此字的双重用法，对于基督『第二次』来的一些异议，未免是过于吹毛求疵了。

时代主义者将基督再来分为两个阶段：一是在大灾难前为了教会秘密地到来；一是在大灾难结束时为了拯救以色列民、并建立他的千年国度，在荣耀中显现。这两个层次常被称为被提和显现。时代主义派的神学家，虽然持定基督双重性再来的观点，但他们却需要避讳许多一般释经的论据。实际上，华伍德（walvoord)甚至承认灾前派（即基督在大灾难前，为了教会而来）在圣经上并无明显的记载。这是个重要的信仰告白。事实上，教会所盼望的，并不是件秘密不为人知的事。基督徒的盼望是等候救主耶稣基督的荣耀显现（多二13）。那时主要带着大有能力的诸天使，向世人『启示』耶稣就是主（帖后一7）。

为了确保基督双重性的再来，就有一些人强调基督要『同他的众圣徒』来（帖前三13），既是这样，他就必须『为』他们先来一次。他为圣徒的缘故来，是发生在大灾难之始、圣徒被提之时；而他『同他的众圣徒来』，则是第二次的事，发生在大灾难结束后。然而，『同他的众圣徒』这片语，并不能为基督两次再来的观点，提供任何证据，因为若『圣徒』（hagioi 成圣的人）在帖前三13是指蒙救赎的人，与帖前四14的意思，并没什么差别。虽然保罗在帖前四14说，当基督来提教会时，『神要将那些已睡了的人一同带来』，然而帖前三13的『众圣徒』或许可另指圣天使而言，即主降临时，这些圣天使要伴随着他。

基督在荣耀中降临的说法，有具旧约背景，因为旧约也有神显现的说法。旧约表明神在历史中的工作，是要成全他的救赎大计。但旧约也期盼神终有一日降临，审判世人、成全救赎、建立国度。新约中神显现的信念，已在基督的降世为人中实现了；主也必须在荣耀中再来，救赎他的子民（帖前五8一9）、审判作恶的（帖后一7一8），而且在世上建立他自己的国度（提后四1）。

关于基督再来的神学，保罗书信与符类福音的观点一致。救恩不仅仅是涉及个人的灵魂归宿，更是涵盖整个人类历史的方向，以及整体人类。基督要为全人类而再来，这意味人的至终命运，不外乎蒙拯救或遭审判。再者，救恩也不单是个人的事，更是关乎神整体的子民，并涵盖整个自然秩序的转变。

这救赎，全然在乎神的作为。基督再来是宇宙性的事。神曾借耶稣，以卑微的身份来到人间，神必要再一次借着得荣耀的基督，到世上来。救赎的目标，不外乎在全地建立神的政权，而致『神在万物之上，为万物之主』（林前十五28）。

神国 在讨论耶稣的弥赛亚身份时，我们曾讨论到保罗对神国的教导纲要。我们看见，神国就是神借着基督秉政的弥赛亚制度。这国度始于基督复活升天之时，继续存留，直到『神把一切仇敌都放在他的脚下』（林前十五25）。神国（即神在世上完美的治权）是救赎的末世目标，然而这目标的成就却须溯自复活那日。 在此，我们必须处理一问题，就是神国的末世观，特别关乎来世尚未实现之前，保罗是否期待着一个临时的弥赛亚国度。

我们可从以西结的预言，获得这观念的背景。先知以西结期望神赐与新心与心灵之有信心的余民，得以复兴。然而，这并非神救赎计划的目标。因在太平世未完全坚定之前，他们还要面对最后的恐怖战争，要与远方的邪恶残暴族类争战到底（结卅八一卅九）。只有当这场战争结束后，这世界才能全然得洁净，预备迎接新耶路撒冷，神的荣光才重新充满全城。

犹太教对神国持有各种不同的观点。除了前面曾提过的，有时我们也能发现，在来世之前，会有一个暂时的国度出现，正如以西结的情形一样。这种暂时性的弥赛亚国度，记载在以诺书（九一13—14），以斯拉四书（七28），以及巴录启示录（廿九3 ff）。在拉比的文献中也流传这种观念，有时甚至将暂时的『弥赛亚的日子』与永恒的『来世』加以区分。这种型态也出现于启示录廿章。而且由于这段经文，『弥赛亚的日子』就常被基督教神学家指为千禧年。

保罗在林前十五23--26，认为基督是以几个阶段达成他的凯旋：基督的复活是第一个阶段（tagma）；第一个阶段是在他来时，那些属基督的人要与他的复活有份；『再后，末期到了，那时基督既将一切执政的、掌权的、有能的，都毁灭了，就把国交与父神。因为基督必要作王，等神把一切仇敌都放在他的脚下。』

傅季和（VoS）为了求证基督的弥赛亚治权是始于他复活升天之时，就证实基督的国度必须是他尚未再来之前就已完整存在的。秀伯司（Schoeps）也持相似观点，认为保罗是承袭暂时性弥赛亚国度的观点，而确信复活的事已经开始，且基督已经成为被高举的那一位了。他认为，保罗可能熟悉拉比的某种传统说法，视弥赛亚的日子为四十年。因此保罗觉得基督在天上秉政是短暂的。而在瞻望基督的显现及来世的来临中，保罗预期这是在四十年之内就要发生的事。

傅季和与秀伯司二人，都认为保罗视耶稣的弥赛亚治权始于他复活升天之时，我们也同意这观点。但我们也不能排除所引用之经文，顺理成章的意思。该经文所用的副词『以后』，『再后』；是ePeita及 eita，是指顺序而言，即『接着』。复活的事分三个明显的顺序：耶稣的复活；以后（epeita）是基督来时那些属基督的人；再后（eita），末期到了（telos）。有些学者认为，to telos是最终的复活，即不信者的复活。然而，这似乎不可能。To telos最顺理的意思应为来世的实现。可见在基督复活与基督再来之间，有一个不明确的间隔期，而第二个不明确的间隔期，则于基督再来与来世实现（telos）之间。

不法之人的奥秘 基督再来之前，会发生某些末期的事件，在帖前，保罗单单提到基督再来时，要聚集已死的圣徒与仍存活的圣徒到他那里（帖前四13一18）。他很热切地瞻望此日的到来，也勉励帖撒罗尼迦信徒，存心等待这日子，免得基督突然来到时，却失之交臂了（帖前五1—11）。结果有些帖撒罗尼迦的信徒开始恐慌、激动 ，也有人宣称从宰得到启示，或从保罗得到特别的交代，说末期已临到，主的日子时兆也已实际展开了（帖后二1一2）。保罗在纠正这种末世即在眼前的错谬时，告诉信徒在末世未到前，会出现一位邪恶的执政者，就是那不法之人。他要高抬自己，远超过一切世俗与宗教的权柄，令全人类臣服于他、膜拜他（帖后二3—4）。他要『坐在神的殿里』这句话是喻用旧约的措辞，表明他对神的蔑视与挑战（见结廿八2；赛十四13一14）。他要从撒但得权势，诱惑人远离真道（ 9—10节）。他最大的特征是不法的表现，公然违抗神的律法与人的法则，固执己见，以己意为纲法。

在启十三章，这不法之人被称为兽，但一般来说，他被称为敌基督。他出现时，会伴随着『离道反教的事』（帖后二3）。APosta－sia这字有时译为『走偏差』，且是指在基督教会范围内的情形而言。RSV译为『反叛』或『叛乱』，较为正确。此字所强调的观念并非以远离神，对主冷淡作为积极对抗神的刻意行动。在此，反叛指特定的件事，且是公然地发生。敌基督不但仅仅反对一切属神的权柄，而且将兴起全面性的反叛行动，作为他反抗神的后盾。

不法之人的出现，在人类历史中并非新事，只有当其本质最后彰显时，才能算数。在保罗的时代，他已体会到那不法的隐意已经发动（7节）。不过，这邪恶的势力目前仍拦阻，即有某种因素拦阻了不法之人的显现（6节），但保罗并未告诉我们这拦阻究竟是什么。另一方面，他借着人物使这拦阻具体化了：『只是现在有一个拦阻的，等到那拦阻的被除去』（7节）。可见当那位拦阻他的被除去后，不法之人就必显露了。

在保罗的著作中，再也没有比此段更难懂的了。因此解释这经文时，最好只能当作假定。在福音派的圈子里，唯一被视为可能的解释是，以拦阻的力量为圣灵；且这节经文也常被人引用，作为支持教会在大灾难前被提的说法。他们认为，当教会被提时，圣灵也要从世界除去。因此当神的拦阻力一旦除去，那不法之人就能自由地出现。一些早期教父的确视圣灵为那拦阻的因素。然而，这观点不足令人信服，因我们无从得到任何教导的根据，表示那在五旬节赐下的圣灵，会在主再来时离开世界。

最近又有人提出另一观点，认为此段经文应该从保罗宣教工作的角度来了解。保罗相信，在基督未来之前，福音必须偏传全世界，而且他是向外邦人宣教最伟大的宣教士。由于必须成全宣教的事工，否则末期不会来到，因此，宣教事工就是那拦阻的因素，而保罗本身正是拦阻的人物。

传统的观点认为，那拦阻的因素是罗马帝国，而拦阻者则为罗马君王。这种观点，或类似的说法，最能与保罗的神学吻合。保罗在罗十三4，证实政府的权柄（纵然那是外邦的罗马政府），是神所设立属人的权柄，为要维持秩序，赏善罚恶。他说政府是『神的用人，是与你有益的』。而帖前二8的不法现象，正是反政府的状态：把政府神格化，以致政府不再是执行律法、维持秩序的器皿，反而成了公然反抗神而要求人膜拜的独裁政体。这是魔鬼的政体。『这不法的人来，是照撒但的运动，……行一切虚假的奇事。』（9节）。启十三章也记载同样属魔鬼、独裁的政体。在保罗时代，神授权给罗马帝国及其国家元首，即皇帝。保罗察觉到总有一天罗马政权会崩溃，政府系统会瓦解，结果再也没有能力拦阻不法的势力，至终，神所设立作为抵挡不法势力的最后防御，势必全然瓦解。由于那不法之人将政府神格化来违抗神，我们就能有所领悟了。制度与不法可同时共存，甚至共存在同一国家中。而这两个势立在这世代中会逐渐冲突。结果，律法与秩序终必瓦解，魔鬼的不法权势将必全然显露，那时，教会将经历邪恶掌权的恐怖时期。然而，基督必速速降临，缩短这可怖的时期（ 8节）。

以色列人刚硬及其最终得救的奥秘 保罗期待另一件与末世实现有关的事，就是以色列全家的得救。他在罗九至十一章详细说明此事。以色列人弃绝基督而跌倒，并非历史上的意外事件，乃是在神的救赎计划中，成为一个原动力——是『救恩历史』中的事件。甚至在犹太人弃绝基督的事上，神也有他的计划，就是对着以色列人的跌倒，使救恩临到外邦人（罗十一11）。因此，保罗如此讲解：『若他们的过失为天下的富足，他们的缺乏为外邦人的富足，何况他们的丰满呢？』（十一12）。

以色列人将来终必得救的保罗神学，可从这句话中具体表达了。如果以色列人的跌倒，使救恩临到外邦人，可见若他们在丰满中，即全备的救恩临到以色列，外邦人将得到何等大的救恩呢！以色列是神拣选的器皿，为要将救恩传遍世界，这就是神给亚伯拉罕应许的核心。

亚伯拉罕要成为多国之父，地上万族要因他得福（创十二l一3；十七6）。这就是基督以以色列人的身分来到世上的理由。虽然以色列人弃绝他们的弥赛亚而跌倒，却成为神使救恩临到外邦人的方法，然而这并非救恩故事的尾声。有两件事终必发生：以色列民必全家得救，借着以色列蒙恩得救，外邦人要蒙受更大的福份！

保罗在罗十一15—16中，继续阐明这方面的真理。以色列民仍然是神的选民，也仍旧是神所关心的特别对象，而且终必成为神救恩的器皿。在此段经文中保罗强调，由于以色列的初熟之果（先祖）是圣洁的，即他们是神所拣选、所爱顾的对象：因此全团（整体以色列民）也都是圣洁的。如果树根是圣洁的，整棵树必然也圣洁。可见以色列民继续成为『圣民』——即神所委派的子民，肩负着世界通传神救赎计划的使命。以下经文表明了这未来的目的：『若他们被丢弃，天下就得与神和好，他们被收纳，岂不是死而复生么？』（ 15节）。

这段经文中有双重的对比：以色列民因不信而遭受目前的弃绝，是与以色列民因信而得蒙未来的接纳成对比；另一对比更为显著：不信的以色列民目前遭受弃绝，意味着与神和好的福音得以一遍天下；而以色列民将来的复兴意味着更大的结果——保罗用『死而复生』形容这种蒙福的光景。这句子的平行结构，表明了这是指临别外邦人的福份。这个平行结构也是解释此经文的关键。下列阐明这平行的内容：

I Ⅱ

a．以色列民目前的弃绝 a一外邦人与神和好

b．以色列民将来的复兴 b．死而复生

在Ⅰ栏中，以色列民是主体，外邦人则是第Ⅱ栏中的主体，但『死而复生』（Ⅱb）并不与Ⅰb 栏的以色列民平行，而是与Ⅱa 栏的『外邦人』平行；相反的，『死而复生』是与Ⅰb 栏相对，它并不是指以色列的复兴而言，乃是指因以色列的复兴，给外邦人带来的结果。以色列人将来的得救，将会为外邦人带来幸福与蒙恩的新境界，真如死而复生的光景一般。对外邦人而言，在基督里之生命真谛的享受，在未来必为他们存留，远超过我们目前任何的经历。这种光景要借着以色列民的悔改为媒介而成全。保罗在这经文中并未告诉我们，这蒙福的时代将于何时及如何实现。

保罗在25--27节作个总结：如今以色列人心尚刚硬，外邦人今蒙接纳；最后『以色列全家都要得救』。『以色列全家』非指个别的以色列人，乃指整体以色列民而言。保罗在此并不意味借着以色列民得救，新生命的浪潮就要遍及全世界；他所关切的要点只是犹太人的命运。

保罗未曾解释以色列民将如何蒙拯救。不过最基本的一件事是很明显的，他们必须与外邦人履行同样的条件，借着相信耶稣是被钉十字架的弥赛亚而蒙拯救。罗十一26，『必有一位救主，从锡安出来，要消除雅各家的一切罪恶』，可指基督的再来，但并不是非作如是解释不可。这引用是由赛五九20及廿七9凑合成的，而该两处经文皆非论及弥赛。就罗十一章的经文而论，以色列民得救也许是要借着大规模的布道运动，将以色列民带入教会。然而，保罗未提及外邦人向犹太人传福音的事。

无论以色列民在什么方式下得救，在保罗的观念中，那是一件末世事件。除了相信耶稣为他们的弥赛亚，以色列民不可能有其他得救的方法。虽然大数的扫罗是因得着荣耀基督的异象而建立了信仰，然而他也是像其他信徒一样，是因信而得救，且加入了教会。真实的以色列人，虽暂被弃绝，终必得着信心而被接回橄榄树上——成为神真实的子民（罗十一23）。派柏（PiPer）认为，在神救赎历史的计划中，悔改的以色列民可能成为有史以来真正的基督教国家。

复活与被提 保罗比任何其他新约作者更多到复活的事。他认为救赎关乎全人，包括身体在内（罗八23）。他也常对比地上生活时的苦楚与将来的荣耀（罗八18），但他却从未视肉体的生命为邪恶，而寻求解脱。相反的，这常令人丢脸的身体不但不被摒弃，反而将会改变而得荣耀（腓三21）。圣灵使我们的灵魂复活，也必使我们这必死的身体完全活过来（罗八11）。保罗的复活教义以人的整体观为基础。

然而，我们已看见当保罗论及死时，他无法设想死能使信徒与神的爱隔绝是怎么一回事。这个看来似无实体的灵离开身体之后，就是与主同在。但这还不是保罗所渴慕的，虽然在这居间阶段是蒙福的，但非救恩的目标。救恩的实现以及在复活时完全承受基业，要等到基督再来，就是神将『那些睡了的人带来』之时（帖前四14）。那时，已死的人将与他们的身体联合，穿上改变后的容形：荣耀的身体。除非人拥有身体，否则保罗不能想像得荣耀的灵魂是怎么回事。保罗长篇阔论地讨论复活的问题，是因为有人不接受身体复活的观念（林前十五12，35）。如果保罗是指魂的不朽或灵的复活，且是指灵与魂从物质界的牵累中得解脱，进入神的领域，那么，这种蒙福的现象对哥林多信徒就不致成为难题了。保罗所描述的身体复活，是超越今生所能体会的。他认为，适合在神国度中生存的身体，必须与今世的身体有别。保罗以逻辑推理的方式，继续阐明这观点：谷子与所长出来的芽有别（林前十五35--38）。世上也有不同类的体形——人类的、动物的、鱼类的、鸟类的（39节）；宇宙间也有不同的形体——有属天的、有属地的，其荣光各有区别（40一41）。因此我们无需诧异神要赐下不同类的身体，使人适应来世的生活。

然而，保罗并未尝试形容复活身体的本质，因他并不知复活身体的体质。但是，他却能够提出复活身体与这物质身体的差别。这物质的身体是必朽坏的、羞辱的、软弱的。新的身体是不朽坏的、荣耀的、强壮的（42—43）。他以Psychikon（『血气的』）与pneumatikon（『灵性的』）概括二者的差别（44节）。我们不可按字义翻译PSy－chikon。虽然Psyche可作『魂』解，但此字却常指人天然本质的全面性，这也正是此处的涵意。Psychikon soma是『天然的』（KJV）或『物质的』（RSV）身体，能适应今生的生存。此词当然不是指一种以Psyche为本质的身体。复活的身体将是pneumatikon，这并非以Pneuma（灵）为其本质，而是指能适应pneuma（灵）的一切生活，即神的pneuma。

我们也可从其他经文得到这观念的回应。将生命赋予这必死身体的是圣灵（罗八11）。我们如今对圣灵的经历是一种开始的『凭据』（arrabon），证实这必死的身体最终必为复活的身体所吞灭（林后五4—5；亦见弗一14）。保罗视将来身体的得救，为全备的末世收成（罗八23），他又称圣灵为这末世收成初熟的果子（aparche）。因此，保罗所谓『灵性的身体』，与物质的身体保有某种真实的关连，但与这物质的身体不同，因它已被圣灵改变，像复活耶稣荣耀的身体（腓三21）。物质的身体是属土的，如同亚当的身体一样；灵性的身体将是属天的，如同基督的身体一般（林前十五45一49）：但仍然是身体。

保罗提到圣徒复活时，不能不与基督的复活连在一起。那使基督从死里复活的大能，也同样必使他的子民复活（林前六14 ；林后四14）。基督的复活，本身就是最后复活的第一个行动，也就是末世复活收割中的『初熟之果』（林前十五20）。可见保罗仅仅关心『在基督里死了的人』（帖前四16）之复活。在保罗的书信中并没有论到那些未与基督联合之人（不得救的）的复活。不过路加在徒廿四15，引证保罗曾断言死人无论善恶，都要复活。其实我们可以如此相信，因保罗的教义，确定人都要面对审判（罗二6—11），只是除了基督徒外，保罗并未提及其他人复活的时间、或复活的本质。他也未论到不得救者死后的光景，甚至在书信中，也未提及阴间。

基督一来，马上就有复活的事（帖前四16；林前十五52）。那些在基督里死了的人，将必比仍存活的先改变形像，那些『活着还存留到主降临的人』必不会比已睡了的人占上风（帖前四15）。不过，已死的与仍存活的，都要改变形像（林前十五51）。至于那仍存活的，仿佛在会朽坏的身上穿上（ependusasthai,林后五4）复活的新身体，却没将原有的放下。这就是保罗所谓教会『被提』的含意。还存活的信徒复活后，马上『被提』，在空中与主相遇，这是保罗很生动的表达方式，用来表明存活的人从软弱、会朽坏的、属物质状态的身体，忽然改变成强壮的、不会朽坏的、属于来世新境界的身体的情形。复活是从会朽坏的生命，进入不会朽坏之生命的记号。而最重要的句子是，『这样，我们就要和主永远同在』（17节）。

当保罗说，『我们不是都要睡觉（死）乃是都要改变』（林前十五51），他乃是指被提的事，即仍存活的圣徒要改变形像。因他在前一节强调『血肉之体，不能承受神的国，必朽坏的，不能承受不朽坏的』（50节）。在这句子中，保罗很可能是指那些活着还存到主再来的人不必经历死味，就可穿上复活的身体。保罗称这件事为『奥秘』（51节）——即指主再来时，活着的与已死的要马上改变形体的启示。

审判 虽然保罗常提及审判的事，却未曾像他处理复活一样，发展这教义。他提到一些人是『为自已积蓄忿怒』就是神彰显公义审判的那天所要发的震怒（罗二5）。那日，神要借着耶稣基督审判各人的隐情（罗二16）。其他关乎审判的经文如下：罗十三2；林前十一32；罗三6；林前四5；帖后二12；提后四1等。圣徒也要佐助神审判世界，甚至审判天使，但情形如何，却未加以阐明（林前六2一3）。

有关审判，罗二章是最详尽的经文。审判的日子必来到（罗二5 ），那时神要按人自己所作的审判各人。行善的，就以永生报应他们；作恶的，就以忿怒报应他们（6—10节）。再者，人也要按着他们所领受的光照受审判。所有的人都能从宇宙万物中得启迪，而认识真神的存在，且单单敬拜他（罗一18ff）。致于犹太人，他们要按律法受审判（罗二12），而那些没有神律法的人，要按神刻在他们心中的律法受审判——即按着良心受审判（14一16节）。虽然理论上，这些经节显示在审判的日子，人可以借着善行站立得住，然而保罗明确地指出，人并没有按照所知道的去行。外邦人扭曲了自然启示的启迪（罗一21ff），犹太人也不遵循律法行事（加三10—12）。然而，神以他的恩慈，借着基督的救赎，为人预备了救恩之道，因此最终的审判，就是以福音为根据（罗二16 ：帖后一8）。神最终的审判必是绝对公正，毫不武断的。

在保罗的审判教义中，有另一重要的要义。在审判教义中，可发现已实现的末世经历与未实现的末世事件之间的张力。称义是末世事件，却也是已实现的经历。称义的意思，即按审判者所赞许的决定，因基督的死，正式向信徒宣判无罪（罗三21—26），以致因着现今称义的地位，我们得以免人审判之日的震怒（罗五9）。

虽然如此，审判仍是一个末世的事实，连信徒也不例外。我们所盼望的义（加五5），就是在最后审判中的罪得赦免。『我们众人必要在基督台前显露出来』（林后五10），也就是要站在神的台前（罗十四10，RV，RSV）。不过，因为在基督里被称为义了，对在基督里的人而言，审判之日就不算为恐怖（罗八1，33--34）。然而，信徒却要按所做的工受审判。我们的一生要在神的眼前赤露敞开，各人要领受一生所做诸事的报赏，不论他毕生是好或坏。这种审判被视为『非定罪的宣判，乃是价值的评鉴』，不在于定罪或赦罪，乃是根据基督徒一生是否过得有价值或过得无意义，而领受赏赐、或蒙受亏损。保罗在林前三12--15详述这审判的原则。虽然他在此是指基督徒领袖的工程而言，但其原则却适合每一位信徒。人只能将永久的工程建筑在耶稣基督上面，他是唯一的根基。然而，并非所有工程的品质都一样，有人用金、银、或宝石建造；有人却以草、木、禾楷，建筑无价值的房屋。保罗显然是随意引用这比喻，这些原料并不常用在早期的建筑上。他特地用这个极端的比喻，将无价的工程与没有价值的工程作一对比。一些基督徒所过的是没有价值的人生，他们的工程如同草、木、禾楷，将为审判的火所烧毁，结果一生的日子没有什么值得存留。但这并非指救恩而言，因『自己却要得救』，乃是指他要失去『好，你这又良善又忠心的仆人』的赏赐。那些忠心多结果子的，将要因他们的爱心与热忱得赏赐。但保罗未指明赏赐的内容。这审判有一原则：救恩虽然全是在乎神的恩典，然而毫无疑问的，在神的面前，基督徒必须为今生的实质生活负责任。

终极成全 神救赎计划的目标，就是要使被罪与邪恶破坏的宇宙得到复兴，包括人可感受到的层面、属灵的境界（弗一10），以及自然界本身。神最后要借着基督，使万物与神和好（西一20）。万物本是借着基督造的，且是为他而造的（西一16），因此基督最终要在凡事上居首位，享受他应得的地位（西一18）。这个因背叛与冲突所分裂的宇宙，将要呈现和平的气象，与造物主和好。这末世的和平，是借着基督在十字架上所流的宝血而成就的（西一20）。保罗领会基督的死，已胜过了邪恶的权势，虽然他未加以解释。他也认为，最后末世的和平就是十字架上凯旋延伸的结果。

其他经文也强调万象和平的事。伟大的『虚己颂』（腓二6一11）指明耶稣如今就是被高举的主，且因他被高举，万膝要向他跪拜，万口必称耶稣基督为主，使荣耀归与父神（腓二10一11）。在基督的统治下，任何背叛的意念都无能立足。

林前十五章也断言，基督最后要征服一切敌对的意念：彰显他统治万有的权能。他要为王治理（basileuein）万有，直到他把一切仇敌都制服了，而最后的仇敌就是死（林前十五25）。当他将一切敌挡的属灵权势制服了，就把国交与父神（24节）。由于保罗强调耶稣今已被高举，在父右边掌王权（弗一20一23；腓二9），因此我们必然想到，基督从升天时就开始为王。主与王是互相交替的观念，表达基督尊贵的统治权。在这段经文中，他的统治权以其复活为基础。

最后的复兴也包括这物质的世界。受造之物切望等候神的众子显现出来；因为那时，他们将经历身体之得救，要脱离败坏的辖制得享自由（罗八19一23）。虽然保罗未加以阐明自然界蒙救赎的真理，但其中却含有很深的圣经神学。自然界从邪恶与败坏中得救赎，是身体得救赎的推论。旧约的先知不断以世界得赎的观点，描述神所要建立的国度（赛十一6一9；六五17一25），新约也同样含有这神学的概念。受造之物并非邪恶而须加以规避。以人的身体而言，它也是神的创造。人并非因为他是受造之物而有罪，而是因为人悖逆神的缘故。在最后终成时，整个人类以及人所属的世界，必要脱离邪恶的咒诅。

有些解释家视最终的和平为『宇宙的归乡』；这是以宇宙凡有知觉的受造物（包括人类与天使）得救赎为观点而解释的。如果要断章取义，的确可由西一20得这解释。然而，宇宙的和好，是指各处都恢复和平气象，宇宙万物都承认基督的王权（腓二10—11），这并不能与宇宙的得救等量齐观。在保罗的末世观中，含有一个无可逃避的严肃问题，就是到那时，仍然存着某些反抗的意念，在基督的制服下，虽不甘心，亦不得不向基督的统治降服。保罗没讨论基督将如何处理他们，他只是概括性地提及而已。

保罗这样形容那些不信服基督福音的人，最后的光景是『他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光』（帖后一9；见帖前五3）。当神彰显公义审判的日子来到时，这些悖逆、刚硬、不肯悔改的人，就要面对平素为自己所积蓄的神的忿怒，因为这是神震怒的日子（罗二5，8；见五9；帖前一10；五9）。保罗也用灭亡（apollumi）的观念，形容不得救者的命运，这不只是目前的光景（林前一18；林后二15；四3），也是将来的判决（罗二12；帖后二10）。这种末世的判决也就是沉沦（apoleia，腓三19；罗九22），含有死亡的意味。而死亡的完整涵意，是罪的刑罚（罗五12；六16，23）。死虽常指肉体而言（罗八38；林前三22），然而这词有更广的涵意，尤其以永恒的生命与死亡作为对比时，就更显示死亡有更深长的涵意了（罗六23；七10 ；八6 ：林后二16）。死是今世的事实（罗七10f；弗二1）也是将来的命运（罗一32；六16，21，23 ；七5）。而最主要的概念是在神的国实现时，被拒不得见主面（帖后一9），以致不能享受与主同在的生命福份。当保罗引用这词时，很清楚地表明在最后的审判中，将会有一个很恐怖的判决，是罪与不信者公正的报应。但保罗并未提到这判决所涉及的种种。

无论如何，对作恶者的审判，并不是最终的目的，而是神在地上建立他的国度中，所必须采取的行动。神已经尽力引人归向他，人若弃绝他的意愿，就必须面对他的审判，因为神最终不能容纳与他圣洁旨意相抵触的事物。神的目的是要人蒙召而心悦诚服在他的统治下，好叫神最终『在万物之上，为万物之主』（林前十五28）。


第三十九章 39 希伯来书

第三十九章 希伯来书

引言 谁是希伯来书的作者，以及谁是本书的读者，这问题至今尚未解决。传统的观念觉得，称此书为希伯来书是顶正确的，它也可能是写给一群住在罗马的犹太基督徒（来十三24）。他们在面临逼迫的威胁之下，开始脱离基督转回犹太教。然而，我们并没有犹一基之争的根据，本书所提的只是基督超越旧约，而非犹太教。再者，『把永生神离弃了』（三12）这警语是针对外邦的基督徒读者，而非犹太基督徒。为了以讨论希伯来书的神学为目的，我们不得不将这问题暂搁一旁。无论如何，这封书信是写给一群作者所相识的基督徒（十三18，19，23），他们正面临逼迫（十32；十二4），而且几乎随时就要离开基督了。作者警戒他们，勿离经背道。我们可从本书的几段劝勉中，获得这明显的目的。 作者借着讨论一个思想意向，以坚定读者对基督的忠诚。他强调基督所带给人类的福份，远超过任何前人所能及的：因为基督远超过古时的启示（一1一3）；超过天使（一4--二18）；超过摩西（三l—19）；超过约书亚（四1—13）；超过旧约的祭司制度（四14一十31）。如果读者是外邦基督徒，他们以前必是皈依犹太教的，且非常熟悉旧约圣经。我们研究希伯来书时，并不需要决定其读者是犹太的基督徒，或是外邦的基督徒。在任何情形下，作者所面对的问题，基本上是相同的。

二元论 希伯来书的基本世界观受到诸多争论。在希伯来书中有着双重的二元论：一个是上下二元论——即真实的天界与短暂的地界；另一是末世二元论——即今世与来世。常有人议论说，空间的宇宙二分法——上与下，反映柏拉图的思想，且这思想乃由斐罗（Philo）所传递。至于末世二元论，则是早期基督教末世论的遗产。

有些学者坚持，空间的宇宙二分法，才是希伯来书神学的中心，至于末世二元论，则是一种未经同化的传统遗产。『虽然犹太教及基督教研究默示的学者，基本上是按『时间』的分类，以区分今世与来世，来正视未臻完全与既已完全之事的区别。然而希伯来书的措辞所暗示的，却是『空间』的类别，区分这世界与实存的属灵天界之差别。对希伯来书作者而言，最重要的基本事实，就是目前基督所到达的天界实体，也就是我们所冀望抛锚之处。』『作者如同斐罗一样，接受一种以偏向柏拉图（不是偏向圣经）哲学及宇宙论的思想为架构。这种概念认为，有两个连续的世代……由两个共存、重叠的平面所取代——即超感官界及现象界。前者包含永恒的种种概念，也就是后者在物质界中所要具体化者。对斐罗而言，前者就是本书中的天堂』其他的学者较强调本书的末世论成份，然而却断定作者无法调和两个完全不同的神学概念。『作者乐意让两种理论同时共存。他尝试提供一种能包涵这两种思想的神学，因为一种既原始又希腊化的神学。其所产生的结果是，内容虽然华丽壮观，含意也深远，但缺乏内在的协调。』然而，另有些学者并不赞同这些结论，他们发觉希伯来书的基要神学是末世的透视观。我们必须小心探讨这问题。

第八、九章论到旧约的祭司制度中，就含有两个境界的观念。以色列的祭司处于地上的殿中，供奉礼物与祭物。然而，所供奉的并未将本体具体化：『他们供奉的事，本是天上事的形状和影像』（八5）。旧约的会幕是按天上真会幕的样式所筑；照天上样式作的物件，必须用祭物来洁净，而那天上的本物，就当用更美的祭物洁净（九23）。为此，基督升天后就进入天上的真圣所（九24）。律法的设立仅是提供将来美事的影儿，并非天上本体的真像（十1）。信徒如今只能借着信心，掌握这看不见之境界的天上实体（十一1）。

乍看之下，这种说法与斐罗的二元论极为相似。斐罗认为，这整个的现象界是瞬息而短暂的，不过是天上灵界具体的影儿，这些意象是看不见的，只可意会。斐罗以希腊人对死后灵魂飞游于看不见之永恒实境的盼望，完全取代了犹太人对未来的盼望。

其实，希伯来书并未避讳不提末世论。相反的，这论题在全书中到处可见。神与人交往的一切目标，就是『将来的世界』（二5）。这将来的世界不是服在天使之下，乃是服在基督之下。然而，基督已经坐在神的右边，已经以荣耀尊贵为冠冕，只是尚未被立为万物之主（二8）。他乃是等候他仇敌成为他的脚凳（一11；十13）。这是在『那日子』所要发生的事（十25），就是即将临到之主的日子。那时，『基督要向那等候他的人第二次显现，与罪无关，乃是为拯救他们』（九28）。这段经文明确地显示，基督徒只有当基督再来时，才得着所应许的救恩（十36）：『因为还有一点点时候，那要来的就来，并不迟延』（十37）。我们由此得一线索，能明白下列的概念：为神子民所存在的（四9），所应许永远的产业（九15），所应许的家乡（十一14），或向旧约圣徒所应许之更美的家乡（十一16）。『在天上的』，形容这国度的词，并非从末世性未来的角度，向现今实存的世界观望。保罗也借着天体来形容末世的复活光景（林前十五40）。『Epourania（天上事物）是实存的，从末世观点看，也是属于将来的。』那为人所羡慕的家乡（十一16），以及天上的耶路撒冷（十二22）也是属于末世的，即神子民最终的目标。那不能震动的国（十二28）与那将来的城（十三14），也属于同一个未来的透视观。神要震动今世的天地，接着新的国度将必显现（十二26；参一11）。希伯来书表明，有一个看不见的国度，如今已实存在天。当现今的天地被宇宙性的大灾难震撼时，神的国却毫无损伤，且要崛起，要存到永远而终不改变。希伯来书并未明确论到神国的降临，但却是隐涵在基督第二次降临的观念中（九28）。这神学概念与启廿11；廿一1相似，即天和地都要从那坐在白色大宝座的审判者前面逃遁，由新天新地所取代。因此，根据这末世的观点，作者偶而提及复活（六2；十一35）与审判（六2；十29，31；十二23），并非无意中的引述，而是预料到在末世将会发生的事。此书两次以『一直到底』描述信心（三14；六11），很可能是末世性的用法，指这世代之终了，而非人生之终了。将来在一个宇宙性的大灾祸中，这世代将要终结，现今的天地必要震动（一11一12；十三26），而神真实永恒的国度，就是如今尚未能看见之国，终必成为眼见的事实。

比较上，本书较常强调盼望，而末世的透视观本身就成为这论点的解释。我们必须将可夸的盼望和胆量坚持到底（三6；十23）；我们必须持定满足的指望，一直到底——显然是指世界的末了（六11）；我们必须持定摆在我们前头的指望（六18）；我们从基督所领受的盼望，比旧约圣徒所得的更美，因这盼望已局部实现，且已为我们所经历。

再者，如果说希伯来书如同斐罗，是以现象界与本体界为对比，且视现象界为非实存、且为瞬息短暂的，这是不正确的。希伯来书应用两界的观念时，主要是在于旧约的崇拜仪式方面。会幕及其祭司是天上圣殿的样式和影儿。『而那实体已借拿撒勒人耶稣历史性的生与死，临到人间』。因此历史就成为永恒界的媒介。在耶稣的生活与工作中，没有所谓瞬息与短暂的事，他所做的，都是一劳永逸的（epha-pax，七27；九12；十10）。

在新约圣经中，再没有比希伯来书更动人地强调耶稣的人性。他以人的本质来拯救世人（二14），而且是在凡事上与人相同（二17），甚至与人一样要受试探（二18）。希伯来书的确强调耶稣的无罪，然而，他却曾凡事受过试探，与我们一样（四15）。他的受苦确是实情，以致在痛苦中不禁大声哀哭流泪（五7）。他确是个道道地地的人，并要学习顺服的意义（五8）。

必须确信的是，希伯来书描绘基督是以他自己的血，进入天上的圣所（九12）。『因为基督并不是进了人手所造的圣所，（这不过是真圣所的影像），乃是进了天堂，如今为我们显在神面前』（九24）。然而，我们很难想像希伯来书的作者，认为耶稣升天后，实际地进入天上一个实实在在的圣所。他确实说，『照着天上样式作的物件，必须用这些祭物去洁净；但那天上的本物，自然当用更美的祭物去洁净。』（九23）。天上的物体本身是没有沾染污秽与罪恶的，这是不证自明的事。有一圣经注释家说：『我们对23节很难得到满意的解释。』这样的说法，就已经阐明希伯来书是以属地的、象征性的文笔，描述属天的物体。基督钉在十字架上，按时间与空间而论，是历史的事件。然而这也成为灵界里的一个事件。因此永恒就在这焦点上与时间交会了，使属天的在属地者中具体化，使超然之事发生于历史之中。基督进入圣所，洒了血，成全了洁净与救赎的大工，这事的发生是在，『在这末世显现一次，把自己献为祭，好除掉罪』（九26）时。基督将自己献上，被钉十字架，使人得洁净（九14）。成圣的工夫是在耶稣『只一次』献上他的身体，就成全了（十10）。借着死，他『献了一次永远的赎罪祭』（十12）。希伯来书是以旧约的崇拜仪式，描述耶稣借着死，在十字架上所成就之事的属灵意义。他在地上所成全的事，并非影儿，乃是实存的史事。

再者，希伯来书与早期的基督徒一样，将当时的基督徒放在同样的末世张力中。基督已『在未世』显现（九26）。保罗也同样用『在末世』（林前十11）来表达末世观念，为要表明基督的莅临，已标示出旧约盼望之应验的时间。由于他提到时间的应验方面，因此他称当今的时代为『末世』（一2）。旧约的先知有时也用这惯用语，指弥赛亚世代的应验而言（赛二2；结卅八16；何三5 ：弥四1）。因此希伯来书认为，当今是末世的应验期（实现末世论），而末世的完成，则需待基督的再来。

在希伯来书中，多处可见『已经』与『尚未』之间的张力。这观念最先出现在神应许他的子民，要得安息的论题中。虽然约书亚已带领以色列人进入了应许之地，然而这并不等于他们已得着所应许的安息：『这样看来，必另有一安息日的安息，为神的子民存留』（四9），就是在末世终成之时。我们不能当作这是顺理成章的事，乃是要以顺服的心，『竭力进入那安息』（四11）。然而，又由于当今就是应验期，因此信徒也已进入了神的安息（四3），这是一种末世之福的预尝，『由于这「安息」实在是神的安息，是同时属于现在及未来的，因此人已经进入了这安息，且仍须竭力进入那安息。』这是似非而是的观念，却也是一切早期末世论的逆证说法。

『尝过天恩的滋味，及来世的权能』（六4一5）这种表达法，也无意中表达了实现末世论。虽然作者从未以『今世』与『来世』作对比，然而『来世』在希伯来书中是个很明显的末世惯用语。天恩、天召（三1）、天城（十二22）都属于末世，『是神的子民最终所响往的』。但有人可能已『尝过』这种末世的福份，也就是说，这种福份已成为局部的经验。

信徒是因耶稣的血，步上他为我们所开，又新又活的路，就是通过幔子（即他的身体）而进入至圣所的（十19一20）。故此，我们如今能亲近神。而旧约崇拜仪式中所标示的，却是人到神前的难题，因只要头一层帐幕仍存的时候，进入至圣所的路就还未显明（九8），而基督既已开启了通往事实的属灵至圣所，因此各处的信徒就能得着到神面前的实际经验。『希伯来书中天上的帐幕并非柏拉图式理想主义的产品，而是犹太教启示中末世的殿；此殿本存于天，为要使之彰显于地，而需向人启示。』然而，基督既已成为大祭司，信徒因此就已进入至圣所，来到神的面前。这成为希伯来书的主题之一 ——即单凭基督的救赎之工，人就能得着通往神面前的道路；倘若这条去路被人弃绝，就别无他途了。

我们也可从天上的耶路撒冷及锡安山的论题中，发现实现的末世观。基督徒如同旧约的圣徒，『在世上是客旅，是寄居的』（十一13），在地上『本没有常存的城，乃是寻求那将来的城』（十三14），就是锡安山、天上的耶路撒冷（十二22）。然而，这新耶路撒冷虽然只有在末世终成时才降临于地，但是基督徒在重生时，已被认为是进入了这城（十二22）。这是另一种方式描述基督已经成功地开通了到神面前的道路。因此，我们如今能就近施恩的宝座（四16），可以进到神面前（七19），我们乃是就近了天上的耶路撒冷，只是尚未踏进去罢了。

旧约的影子、新约的真像，及天上的本物彼此之间的三重关系，可从十1看出：『律法既是将来美事的影儿，不是本物的真像……』。旧约只提供了本物的影子，新约的贡献就更多，它提供了这些本物的『真像』（eikon）。然而这些本物仍属未来之事。真像远比影儿具体，是精确的复制品，『并非不完全、局部性的复制品，乃是足以表露本物的真像。』至于本物的彰显，则需等待来世的终成。

若希伯来书果真采用斐罗二元论的语言，那也已在末世的终成概念下，完全地同化成救赎历史的基督徒世界观了。无论如何，这不全然是未来的末世观，而是借着基督道成肉身，及其所成全的工作，闯入了历史。因此，信徒已体会了天上的本物，同时也在期待这些本物在世代终了的圆融。

基督论 希伯来书含有明确高尚的基督论。一开始就提到基督的先存性。世界是神借着基督创造的（一2）。也是基督用他权能的命令托住宇宙（一3），他是神荣耀所发的光辉，是神本体的真像（一3）。作者未提及道成肉身的事，但他心中却已有这观念，因他也提及基督到世上来（十5；另参二9）。

希伯来书最善于称基督为『神的儿子』（一2，5；四14；五5；六6；七3，等）。身为子，他就是万有的承继者（一2）。身为神的儿子，他就赋有神性，因此天使都要拜他（一6）。希伯来书甚至根据诗四五：『神阿，你的宝座是永永远远的』，而称耶稣为神（一8）。作者也以主（kyrios）的尊称，显明基督的神性。他多次引用旧约称神为主的经文，加以衬托（七21；八8，11；十16，30），甚至耶稣也直接被称为主。作者在耶稣的生平中，两次称他为主（二3；七14）。有一处旧约经文中，主是指神而言，却应用在基督身上（一10），暗示耶稣是神。

希伯来书较常使用耶稣（为人的名称，共十次），过于使用基督（弥赛亚的名称，共九次），虽然这或许不是十分显著的事实，而耶稣基督的复名，则只用了三次。『基督』的用法并没有一般旧约弥赛亚观念的含意。而作者使用『耶稣』时，表示他非常留意在历史中成为人的耶稣。

希伯来书提到耶稣的复活只有一次（十三20），所强调的是基督在天庭的身份。当作者说基督已经升入高天（四14），他心中对基督的升天，已有清楚的概念。基督在天上得了荣耀、尊贵为冠冕（二9）；且坐在神的右边（一3，13；十二2），等候着他的一切仇敌都服在他的脚下。既然他是那位被高举的基督，就永远长存，在神面前成为人永远的中保（七24）。

虽然作者称基督为『我们信心的创始成终者』（十二2），以及通入幔内的先锋（六19），这并不意味人死后，是灵魂飞到天上与耶稣联合。虽然有一处经文提到『被成全之义人的灵魂』（十二23），但这经文并未加以详述。作者两次提及复活的事（六2；十一35），强调耶稣必再来，使他的圣民得到救恩的圆满（九28）。

在作者的观念中，强调耶稣完全的神性，决不会因此就贬低他的人性。其实我们已经看见，希伯来书比任何其他书信，更加强调耶稣真实完全的人性。耶稣必须拥有真实的人性，面对试探、受苦，才能对他的子民有所体会，了解他们、帮助他们。他使自己凡事与所要拯救的对象一样，只是他没有犯罪（四15）。

大祭司 希伯来书中基督论的主题，是基督为大祭司的职份。本书的最主要立论，就是旧约的祭司等次只是本物的影儿，不能解决罪的问题。由于耶稣只一次献上他的身体，就了结罪的问题，因此天上的本物，在耶稣的受死中，降临了人间。故此，脱离了基督就必灭亡，因为别无他路。

作者以基督的祭司等次，与亚伦体系的祭司等次作对比，这种思想贯彻于第五--十章的论证中。他强调，旧约的礼仪事实上并不能解决实际的问题，就是使良心得以洁净（九9）。这些仪式只涉及献上不能言语的动物为祭，这种作法不能解决罪的实际问题（十4），只能成就洁净的外在仪式（九13），因此是软弱无益的（七18）。实际上，旧约帐幕的构造，是使人远离神，而非引人到神而前（八8）。祭司要恒常献祭（十1），但所献之祭却不能除罪（十11）。事实上，不断献祭这件事的作用，只是提他人有罪（十2--3）。旧约的祭司不能胜任其职，因为他们不过是人（七24），必须为自己也为别人的罪献祭（五3；七27）。

希伯来书有四次提到旧约时代是不完全的，因它不能使人成为完全：『所献的礼物和祭物，就着良心说，都不能叫礼拜的人得以完全』（九9：参七11，19；十l）。得以完全（teleioo）的观念，是希伯来书一再出现的题目之一。这是基督徒生活的目标（六l， teleio- tes），甚至也是耶稣所必须达到的目标，他是因受苦得以完全（二10）。

显而易见的，耶稣既是那位先存之神的儿子，而且在他的人性中也是无罪的，『完全』就不能指道德上的完全，或是无罪的状况而言。RSV将这名词译为『成熟』（六1）。而在五8，耶稣的完全与他的顺服并列：『他因所受的苦难学了顺从， 他既得以完全……』因此，耶稣的完全必须是指他全然合适，且有效地，成为人类的救赎主。应用在人身上时，完全是指人将自己全然奉献归于神。完全及成圣是密切关联的。『因为他一次献祭，便叫那得以成圣的人永远完全』（十14）。身为人，耶稣虽然是无罪的，仍然须要学习全然信赖、依靠神。除非依靠神并与神有沟通，否则不能成为完全的人。耶稣亲身满足了这些条件且为人类开辟了一条道路，使人能步入全然奉献归神的同一历程。由于旧约始终无法达到这种完全的境界，因此才须要有所取代（七ll）。旧约的祭司等次及献祭的系统，只不过是将来本物的影儿，并未将本物具体化（十1），因此就必须以更美的祭司等次及祭物将实体具体化了。

耶稣成全了这完美的祭司等次。他有资格使他有别于亚伦体系的祭司等次，且有资格叫人完全。 他未曾自取这职份，乃是奉神所派（五5）。他取了完全的人性，凡事与其他人相同，享有人所具备的各种人性（二17）。他也曾凡事受过试探，与人一样，因此能体恤他所拯救的人（四15）。身为人，唯一与其他人不同的，就是他没有犯罪（四15），因此就不必像旧约的祭司为自己献祭（七27）。借着体验人的受苦，他学得完全——即对神全然的信赖的奉献（二10；五9；七28）。亚伦体系的祭司难免一死，但相反的，耶稣却是永远拥有他的祭司身份，他是永远长存的（七23）。因此，这真正的大祭司是『圣洁、无邪恶、无玷污、远离罪人、高过诸天的』（七26）。

希伯来书以麦基洗德的等次解释耶稣尊贵的大祭司身分。麦基洗德是撒冷（耶路撒冷）的祭司。当亚伯拉罕胜战归回时，就去会见他，因亚伯拉罕以他为真实的祭司，且将他所有之物的十分一供奉给他。麦基洗德在旧约中突然出现，也突然消失，未留下他的生、死、或世系。希伯来书了解圣经在这方面的缄默，而解释为『他无父、无母、无族谱、无生之始、无命之终，乃与神的儿子相似』（七3）。这是不完全的类比，因为耶稣有生母，而且希伯来书也留意到他的祖宗（七14）。最主要的论点在于亚伯拉罕将十分一供奉给麦基洗德，从他得祝福，证明亚伯拉罕承认麦基洗德比他尊大。纵然亚伦尚未出生，未成为亚伯拉罕的后裔，而在亚伯拉罕生命内的利未，已供奉十分一给麦基洗德，因此就证实了后者的身份比较崇高。基督是照着麦基洗德的等次为祭司的，因此就比亚伦等次的祭司位份更尊高（五6，10；六20；七1一7）。或许这种推论不能适合现代的批判胃口，但在当时却具有说服力。希伯来书就是以此为圣经的根据，强调耶稣身为祭司，为神的儿了，永远为祭司。

我们已经看到，这新大祭司的事奉要从两个角度来看：历史的，与天上的。耶稣本身既是大祭司，又是大祭司供奉给神的祭牲。『他将自己无瑕无疵献给神』（九14；参七27）。他以自己为祭，除掉罪（九26）；借着死，他洗净了人的罪（一3）。他的死是有效的；是为人人尝了死味（二9），成为他百姓之罪的挽回祭（二17）。希伯来书作者显然在心中想到耶稣历史性的死，因为他说：『耶稣基督只一次献上他的身体』（十10；参七27）。但他并没有提出一套『赎罪论』，也没有表明耶稣为何必须死、或他的死如何成全救赎，他所确定的只是『若不流血，罪就不得赦免』（九22）。

正如我们所看见的，希伯来书视耶稣在十字架上的死，是一历史事件，又是一灵界事件。如果我们按希伯来书的字义解释，我们可能会这么想，耶稣死后，复活、升天、『经过诸天』（四14，原文），用自己的血，进入天上的至圣所（九12），洁净天上的圣所（九23一24），这血是他在十字架上所流的。然而，天上的圣所无需洁净，这是不证自明的。可见希伯来书作者，是以旧约仪式的用语，应用于基督在十字架上的工作。他实际上是将基督在十字架上赎罪及洁净的工作，与他在天上作中保的工作混为一谈。

这就是基督所充当的另一职份。借着他的升天，成为先锋为后人开路（六20）。新世代的圣徒因此拥有一条前人所不知的康庄大道，引人到神面前。虽然作者描述耶稣为弥赛亚王，坐在神右边（八1；十12；十二2），他也是天上的祭司，在神面前作中保：『凡靠着他进到神面前的人，他都能拯救到底，因为他是长远活着，替他们祈求』（七25）。他进入了天上圣所，不但用他的血洁净圣所（九12），而且也『为我们显在神面前』（九24）。这幅图画描绘，基督徒虽仍处在世间，会面对试探，软弱无助，但可得到一位在天代求者的帮助而脱离试探，因他有效地为他们代求。

这大祭司的使命很有果效，希伯来书常用三个词描述他为人所成就的：他已经成全了他们的洁净、成圣、完全之工夫，这三方面的成就，是旧约制度无法达成的。在十字架上，基督的完美之祭『能洗净你们的心，除去你们的死行，使你们事奉那永生神』（九14）。这是旧约无能为力的。旧约不断地献祭，只在于提醒人，这些祭物不能提供任何永恒的价值。『如果敬拜的人一次得洁净，良心就不再觉得有罪』（十2）。但信徒却能确信，由于基督将自己献为祭，罪就得以除去（九26），以致『我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心，和充足的信心，来到神面前』（十22）。『用清水洗净』可能是指受洗的水，但这只是本物的象征——即良心的洁净。由于基督所成全的工，信徒确信他们不再是罪人，一切的罪疚罪污都得以洗涤清除了，因罪得以赦免（十18）就等于洗除罪恶。

在蒙救赎者成圣的事上，基督所做的也产生功效。我们靠耶稣基督只一次献上他的身体，就得以成圣』（十10）。『耶稣要用自己的血叫百姓成圣，也就在城门外受苦』（十三12）。成圣的涵意不在于无罪，乃在于献身归神。旧约的祭物『叫人成圣，身体洁净』（九13），也就是祭物所产生仪式上圣洁与献身归神的象征。唯独基督所献的祭，才能产生达到真实献身归神的功效。

希伯来书以『完全』一词总括基督所做的，就是在旧约所无法达成的（七11）。『因为他一次献祭，便叫那得以成圣的人永远完全』（十14）。他使那些已经得到洁净，且将自己奉献给神的人，体会做人应有的意义——就是全然依靠、信赖神。

基督的死不单对那些信靠他的人产生功效，而且由于他的死也是灵界事件，因此他也成了『新约的中保，既然受死赎了人在前约之时所犯的罪过，便叫蒙召之人得着所应许永远的产业』（九15）。 因此基督是新约的设立者。『祭司的职任既已更改，律法也必须更改』（七12）。这是希伯来书的主题之一，也是本书的开宗明义。旧约对神的启示表达得不充份：『神在古时借着众先知，多次多方的晓谕列祖』（一1）。英文的表达嫌弱了些，希腊文是Polymeros及Polytropos。旧约的启示是片断、零星的,并没有任何足以将所有的启示整体地表明出来的。旧约的启示以种种不同的方式向人传达：借异象、梦、神的显现、天使的出现、以及先知，但其中没有任何一种方式足以传达完整的启示。

在弥赛亚的应验期间，神用一种截然不同的方式向世人说话：就是借着他的儿子。由于耶稣全然是神的儿子，也全然是人，因此神就能告诉人关于他的心意，在这开宗明义中，希伯来作者并未指明新约或旧约，但他心中显然有新约与旧约的对比，且这对比的概念在较后的篇幅中更形显著，特别是关于基督的祭司职份方面。

由于耶稣永远为大祭司，『他就作了更美之约的中保』（七22）。『他作了新约的中保，叫蒙召之人得着所应许永远的产业』（九15），这是旧约所无法成全的事。『那前约若没有瑕疵，就无处寻求后约了』（八7）。先知在耶卅一31--34的预言中，说明了新约的重要含意。事实证明，旧约没有能力产生有信心的子民。『他们不恒心守我的约』（八9）。新约与旧约不同，新约是将神的律法放在他们里面，写在他们心上，以致神对他百姓常常提及的目标，得以实现：『他们要作我的子民』（八10）。新约使人内在生命得到更新。神的子民再也不是因外在的律法而顺服神的旨意，乃是出于内在的推动力，他们能直接的认识神。虽然在旧约时以色列人也认识神，却只是暂时的，因他们三番四次地离经叛道，忘记他们的神（士二10；何四1，6）。新约使人对神有永久长远的认识：『他们从最小的到至大的，都必认识我』（八11）。这件事终必成就，因为『我要宽恕他们的不义，不再纪念他们的罪愆』（八12）。旧约恒续地献祭只在于不断提醒人有罪，而基督之血所立的新约，则要使神不记念他子民的罪，因此开了一条新路，使人心中天良的亏欠得以洒除洗净（十22）。总而言之，新约提供两件事：一个更美的祭，使罪得到全然的赦免；以及一个新心，使敬拜神的人有能力遵行神的旨意。希伯来书的新心，有如约翰的重生观念，以及保罗所谓的基督借圣灵内住人心的说法。不过，这却不是希伯来书显著的论题。作者单单引用耶利米书而提及这问题，他所最关心的，是新约使人得以亲近神并敬拜他。使人获得通往圣者面前真实的道路，是旧约所办不到的事。

希伯来书的另一主题是，基督既是新约的设立者，他也就将旧约作废了。因此，任何跟随基督的人若又离弃了基督，就不能再回到旧的方式敬拜神，因为旧的已经废除，是已经由新的所取代了。『既说新约，就以前约为旧了。但那渐旧渐衰的，就必快归无有了』（八13）。此节经文或许指在耶路撒冷殿里的敬拜即将消失，至少对基督徒而言，这是指旧的体系已经失效。由于旧体系所表征的，都已在基督的本体中应验，因此旧体系已完成了它的使命，在新体系中就无用武之地了。因此作者一再提及这事实：『他是除去在先的，为要立定在后的』（十9）。由于基督以他的身体为我们开了一条又新又活的路，通往幔子（十20），因此那只为了使人不能到神前的旧体系（九8），就必须废除了。可见基督身为更好的祭司，已应验了旧体系中所应许的一切：一个更美的盼望，且是已经局部实现了，我们已经可以到神面前去（七19）；一个更美的约（七22），是建立在更美的应许上（八6）；更美的祭（九23）——全是因他所流的宝血（十二24）。

希伯来书作者提到了基督之死所成就的另一事件，但他并未详论这事：基督借着死，败坏那掌死权的，就是魔鬼，并要释放那些一生因怕死而为奴仆的人（二14一15）。约翰与保罗也提到『基督得胜者』的论题。希伯来书虽未指明基督的死如何败坏了撒但的权势，但这是贯彻整部新约圣经的神学线索，就是从耶稣与魔鬼的争战，并胜过撒但（路十18），直到撒但最终在火湖中的灭亡（启廿10）。『败坏』（katargeo）这字，即基督在他的死与复活中将死『废去』（提后一10）的同一字，它并不是指魔鬼的全然败坏，而是指他的势力已遭破坏，那加在那些怕死之人身上的魔掌业已除去了。

希伯来书论到基督的再来，是就耶稣祭司职务的脉络而言。他在末世之时，曾经显现，『一劳永逸』地将自己献上，除去了罪。但他也必须第二次来，不是处理罪的问题，而是要拯救那些迫切等候他的人（九26）。基督大祭司的工作仍在进行，如今地仍在天上为人代求，直到他再来时，这工作才算完成。在这方面，『救赎』是末世性的，是基督再来时所要成全的工。他在十字架上所做的，是一劳永逸的事（ephapax，九12；十10）；而他现今在天上作大祭司代求的工，则是『永远不断的』（eis to dienekes），也就是如天之长、如地之久。因此救恩的工作仍有一部份要等待基督的再来才成全：即蒙救赎的子民最终的归乡，回到天上的城邑。

基督徒生活 希伯来书中基督徒生活的先决条件是信心，在这方面本书所强调的，与约翰、保罗所强调的，有显著的差异。后者对信心的观点，是个人对耶稣的信赖与委身，以致与基督联合得蒙拯救。而在希伯来书，信心则是一种觉察力，能看见神那未见之事的实体，使所领受的成为一生所追随的主要目标。在与所觉察的事物相比较之下，这世界在本质上不过是短暂又邪恶。希伯来书自有其信心的定义：『信就是所望之事的实底，是未见之事的确据』（十一1）。这话包含神福份的超然性及末世性。使神未见之事实现在信徒身上的，就是信心。『人非有信，就不能得神的喜悦；因为到神面前来的人，必须信有神，且信他赏赐那寻求他的人』（十一6），这不是指今生，乃是指在所应许之救恩的应验里。有信心的人是不会以所处的这现实世界为最理想的世界。他能领会神国的属灵实体，虽然这不是肉体感官所能觉察的，但对他而言，却是比这现象界更为真实呢！

有一节经文与信心有关——『耶稣就是我们信心的创始者和完成者』（十二2，新译本）。他是引导者，且完全满足了真信心的要求。明显的，这并不意味耶稣的救赎，就直接产生个人对神委身的果效；相反的，这意味一个人面对十字架及其羞辱时，要超越他所体验的苦楚与死味，而定睛于『那摆在前面的喜乐』（十二2）。耶稣已立下一个最完美的榜样，他能忍受人间最恶劣的一面，是由于在他一生的日子中，总以充足的信心投注在那眼不能见的神身上。

信心也使人知道这眼不能见的世界，最终必成为信靠神者的目标，是『所望之事的实底』（十一1）。这眼不能见的世界终必成为可见的实体，天上的耶路撒冷必临到人间。信心就是促使这些应许兑现的功能。

旧约时代的人失败了，正因为他们未拥有此等信心。他们的眼光无法超越他们现实的处境，一旦面对逆境，就毫无把握了。他们未曾明白神的应许，虽然神在旧约应许百姓要得安息，『只是所听见的道与他们无益，因为他们没有信心与所听见的道调和』（四2）。他们眼所能见的，只是要在巴勒斯坦安顿下来，丝毫不留意神的真安息。相反的，『我们已经相信的人，得以进入那安息』（四3），但这是属灵的福份，并非属地或人所赐的福气。

这要点在第十一章伟大的信心英雄篇中回响不已。那些信心之人的眼目超越了实际的处境，而信靠神的应许。亚伯拉罕与他的后裔因着信进入了应许之地，但他们所注目的，却是神的应许——『那座有根基的城』（十一10）。旧约的圣徒『都是存着信心死的，并没有得着所应许的，却从远处望见，且欢喜迎接，又承认自己在世上是客旅，是寄居的』（十一13）。他们寻找一个家乡（十一14），就是一个更美的家乡，也就是在天上的家乡（十一16）。这种信心建立在神的应许上，因为神『已经给他们预备了一座城』（十一16）。摩西不接受在埃及的尊高地位，宁可和神的百姓同受苦害，『因他想望所要得的赏赐』（十一26）。

希伯来书第十一章信心英雄的名单，或许会表示信心是使人能抓住神，看见神彰显大能拯救的关键。然而，本章虽提到神的拯救，却不以此为主题，因为『有人忍受严刑，不肯苟且得释放，为要得着更美的复活』（十一35）。接着下来的，就是一连串的信心伟人，他们所领会的不是得拯救，乃是苦难、严刑、和死亡。而『这些人都是因信得了美好的证据，却仍未得着所应许的』（十一39）。不论人生是福是祸，信心所持定的，总是神最终救恩的应许。

希伯来书是为了鼓舞信徒坚信不渝，以信心持定神的应许和在基督里已实现的福份，因他们已开始面对轻微的逼迫。事实证明，基督徒并不保证生活无灾无难。他们是『被毁谤、遭患难、成了戏景，叫众人观看』，甚至连家业也被人抢去（十33一34）。不过他们所遭受的苦难还没有到流血的地步（十二4），即殉道。他们大都能持定信心，因为知道『自己有更美长存的家业』（十34）。作者鼓舞信徒，要他们忍耐，使他们行完神的旨意，就可以得着所应许的（十36），并在信心中持守他们的灵魂（十39，原文）。

希伯来书中许多的劝勉都反映实际的处境，也成为作者的自勉。在导论中，作者论到基督超然的身份与神性后，就问道：『我们若忽略这么大的救恩，怎能逃罪呢？』（二3）这是因为他的读者正面临从所听见的道理中『随流失去』的危机（二1）。

作者更是生动地指出一个问题，他断言那些已经听了福音，且声明已接受福音的人，结果又『离弃道理』，就不能叫他们重新懊悔了（六1—8）。虽然这动词不是平常偏离真道的用词（aphistemi，参三12），但上下文却清楚指明这动作是刻意且断然的偏离真理，不是普通的罪或所谓的『冷淡退后』。 RSV准确地表达了这观念。接受福音且加入教会过基督徒团契生活的人，可能会从错觉中醒悟过来，因为神并没有按他们所期望的，搭救他们脱离苦难与凶恶。因此，他们很可能会刻意地背弃基督而否认所声明的信仰。那些蒙了光照，却故意弃绝光的人，再也得不到其他救法了，在基督之外，别无救法。

三12也论到同样的危机：『弟兄们，你们要谨慎，免得你们中间，或有人存着不信的恶心，把永生神离弃了（apostenai）』。在这里用的是一般偏离真道的动词。

许多解经家认为，希伯来书的作者在十26的经文，是指受洗后所犯的一般罪。『因为我们得知真道以后，若故意犯罪，赎罪的祭就再没有了，惟有战惧等候审判』（十26--27）。不过，现代的注释家大致上都认为，他们（就是讨论中的罪人）是离弃真道的人，也就是那些接受基督教之后，又故意否认他们信仰的。这与在旷野中离弃神的人相似，他们是『把永生神离弃了』（三12）。希伯来书并不单单说『那些犯罪的』，乃是说他们是『存着不信的恶心』（三17）。这也是希伯来书的读者所面对离弃真道的问题。在这情形下，就无异于践踏神的儿子，将那使他成圣之约的血当作平常，又亵慢施恩的圣灵（十29）。希伯来书的作者对系统神学家的问题并不感兴趣，就是：难道这些人实在得救了，又会失去救恩吗？作者乃是对付实际的处境，就是人有了各种悔改归主的表现，也离开了外邦人的风习，且与基督徒团体认同，但是一旦面对逼迫却又否认对基督的信心。对于这种刻意背离基督的人，『赎罪的祭就再没有了』。因为基督是唯一的道路，否认他即关闭救恩的门。面对逼迫时，基督徒必须忍耐，才能『行完了神的旨意，就可以得着所应许的』（十36）。但这种离弃真道的事尚不普遍，因作者说：『我们却不是退后入沉沦的那等人，乃是有信心以致灵魂得救的人』（十39）。

在最后的篇幅中，作者为基督徒的生活提供了一些实际的劝勉，勉励读者过爱心与圣洁的生活。作者却未提到长老和监督，而是以『引导你们的』（hegoumenoi）为传神之道及监管教会者（十三7，24）的称呼。他又鼓励读者，用爱心接待客旅（十三2）。作者以私人的问安作为结束：提摩太已经释放了，因此作者希望能与提摩太一同去探望读者。这酷似保罗的笔调，不过希伯来书在神学、架构、与风格上，都与保罗书信的样式大相迳庭，因此作者很可能不会是保罗。


第四十章 40 雅各书

第四十章 雅各书

除希伯来书以外，新约还包括一些较短的书信，称为普通书信，意思是普世性的，除了约贰及约叁外，这些书信都是写给一般的教会 。我们只须简略地概括这些书信的主要内容，因在新约神学的主要思想上，这些书信所能提供的并不多。

新约神学基本上，并不需要介绍有关作者、著书时间及出处等问题，但也不能全然漠视。对于雅各书的作者及著书时间，有许多截然不同的答案。早期的学者，特别是在大不列颠的，常认为雅各书是最早的新约书信之一，因此必定是耶稣的弟弟雅各所著。他们的立论是雅各书富于犹太色彩，内容与旧约有密切关系，而且含有犹太与希腊的混合文学色彩。然而，巴涅特（A．E．Barnett）却立下另一个极端的评论。他说，在雅各书找不到读者是犹太人的端儿。他认为著书时间约在主后125一150 。不过从另一事实看来，这种判断的证据似嫌不足。古典的雅各书注释，申明该书本来是犹太教的著作，后来简单地在两处添上『基督』（一1；二1），而成为基督教的作品。

雅各书纯粹是以犹太人的语气写成的。穆察理（Moule）以谨慎明智的态度假定，雅各书的作者是犹太的基督徒，甚至是仍属于犹太会堂的一份子，他写这书信是要取悦于非基督徒的犹太人。否则，还有另一可能，在写此书时，以反律法主义解释基督徒自由的风气已经开始，不论这思想是否来自保罗书信。

保守派学者都能提供很好的理论，支持传统上以雅各为作者的观点。雅各书的教导与耶稣的教导有显著的共同点。薛弗得（ShePherd）认为，作者隐约的思想概念反映了马太福音的知识，不过他并未直接加以引证，因此雅各也很可能是从早期的传统中取得知识，只是在措辞上与所用的引喻完全不同。以雅各为作者的最大疑问是，如果雅各果真是作者，他必会提到耶稣及他的教导，但事实并非如此。然而，如果他刻意不提自己是耶稣弟弟的身份，从心理学的观点来看，也是健全的原则。我们可从林前十五7知道雅各是在复活的主特别向他显现时，才成为信徒，后来成为耶路撒冷教会的领袖（从十五13；廿一12：加一19），而作为耶路撒冷教会的首长，在使徒时代是很特殊的角色。『秋雨春雨』（五7）显然是巴勒斯丁的用词。以后的博统证实了这种说法，而且断定雅各是在主后62年，在敌对的犹太人手下殉道。我们可以推断雅各书的作者是耶稣的弟弟雅各，他从耶路撒冷写信给那些受犹太同胞欺压的犹太基督徒。

雅各书的宗旨纯粹是谈论实际的问题，但从书信的内容看，我们很难下结论说作者不关心神学，其实神学家也可以写实际生活的训诲。雅各写这封信，是要鼓励那些属于下层阶级的犹太基督徒，他们正受同族富人的欺压，不过并没有明显的迹象显示，他们是因为基督徒的身份而遭逼迫。无论如何，雅各显然以基督徒的身份写信给基督徒的肢体。他称耶稣为『主耶稣基督』（一1），而在另一处，称他为『荣耀的主耶稣基督』（二1）。虽然这是本书中引人注目的称呼方式，可是这包涵了对基督得荣耀的信念，就是指耶稣的复活与升天，甚至包括他的神性。雅各也期盼末日快来——他暗示在这末世时代攒积地上的财富是无意义的。主快再来是个活泼的盼望（五7，8）；『审判的主站在门前了』（五9）。作者积极地强调这盼望即将兑现。可见主再来时，救赎的工作就要完成——作者形容那是『得生命冠冕』的经历（一12）；是『救一个灵魂不死』（五20）；或作承受神国（二5）。这些偶而提及的资料显示，末世观在雅各的思想中，占有很重要的地位。

雅各书很少提到教会的性质与结构，更令人惊奇的是，作者用犹太教的措辞『会堂』，指基督徒的聚会（二2）。他提及教会的长老（五14），指导他们牧养基督徒的职责，要探访病人，为他们抹油，再加上彼此认罪（五16）。很可能他是指长老有责任挽回一个失迷于真道的人，要『救他的灵魂不死』（五20）。在雅各所熟悉的几个教会中，师傅是很重要的角色，且似乎很多人贪图得师傅的地位，以致雅各不得不警戒读者（三1）。如果我们说师傅是正式的职份，就未免太牵强。我们也不清楚，长老和师傅间是否有关系。雅各接着警戒师傅，指责他们在话语上的过失。从这事可见雅各留意到这些师傅实际上的问题，他们在言语上没有节制，也无智慧，所注重的只是流利的口才，而非美好的行为。

雅各也很关心试探的问题。从这方面也反映了他对人性的观点。他显然很清楚基督徒犯罪时，会推托责任，而归咎于神所安置的环境，因此实际上就是归咎于神。『各人被试探，乃是被自己的私欲牵引诱惑的』（一14）。很可惜，A. V. 将epithumia译为『情欲』，这使人觉得是指所面对的试探是性欲的罪。这并不是雅各的思想，epithu－mia『欲望』并不含任何邪恶的涵意。事实上，保罗就用这字表达他情愿与基督同在（腓一23）。我们不清楚雅各是否指对邪恶的事产生渴望的念头。不过我们能够将渴望这词指自然的需求，也就是说，所渴求的东西本身本并没有邪恶，而且这种需求欲望本身也不是邪恶的——从生理的角度看，略与人的原始驱力相似。这些需求本身并无过失，只有当人『被自己的私欲牵引诱惑』，才会生出罪来。人欲望的达成本身若成为人生的目的，那么人所渴望的只是满足自己的某种欲望，而不是神的旨意。这种情形可用无知的财主为例，他最大的愿望就是积攒世上的财富，结果单以财富为念而忽视对神的义务（路十二16ff.）。虽然欲望本身并非恶事，可是一旦引诱人、迷惑人心，使人不寻求神的旨意时，罪就怀了胎，最终便导致死亡。可见在雅各的观念中，欲望并非罪或是邪恶的，只有当人被欲望『牵引诱惑』，才会变成罪。

雅各书很少提到基督徒生命的本质，但他所提的却很重要。基督徒生命的起源是当神『用真道生了我们，叫我们在他所造的万物中，好像初熟的果子』（一18）。道，如同新约的一般用法，是指所传的福音。当人接受道时，道就『栽种』在人心里（一21），而获得救恩。APekuesen，是生儿子的意思，这是医学上生产的用词。雅各也用此字说罪生出死来（一15）。雅各这种说法与其他新约作者的表达相似。例如，小孩承受神国（可十15）；从上头生的（约三3）；与基督同埋葬、同复活（罗六1ff.；弗二1ff.）；成为新造的人（林后五13）；重生（多三5）。这些表达方式，包括雅各的说法，在在显示人要有基督徒生命的开端，必须借着圣灵——借着基督——借着道，而改变内心。那些已重生开始新生命的人，就奇妙地成为神的子民。重生的人使人想起一件事实，就是实际上神既为创造者，就有权拥有整个人类。

很奇妙的是，雅各一方面认为试探是源自人内在的本性；另一方面，他也发觉魔鬼的存在，而且表示魔鬼也是试探的起因，他警告读者，『务要抵挡魔鬼，魔鬼就必离开你们逃跑了』（四7）。所谓抵挡，不仅针对引人犯罪的试探，也包括各种撒但要钓引人离弃真道的诡计。『抵挡』这词也用于弗六13：『要拿起神所赐的全副军装，好在磨难的日子，抵挡仇敌，并且成就了一切，还能站立得住』。这必然也包括犯罪的试探。虽然雅各偶而提到魔鬼（二19），但他明显的具有犹太基督徒的魔鬼存在观。虽然如此，他一点也未提到试探是如何发自内心，又如何来自魔鬼的问题。

明显的，雅各书暗示，基督徒是活在『已经』及『尚未』的张力中。基督徒是按神的旨意重生了，他已成为神所救赎的子民（一18），心中也栽种了神的道（一21）。虽然实事如此，基督徒还是会遭受许多的试探，并要面对试炼的熬炼（一2），这些都可能会使他从信仰中迷失（五19）。不过他所瞻望的，是基督再来，那时，他要承受神国，开始永恒的生命（一12）。

雅各有关基督徒生活本质的观念，很能衬托出耶稣的话。虽然他所应用的是犹太人的谚语，却与基督教的内容切合。基督徒有义务履行国家的律法（二7）。这律法是国家的，因其立法者不外是宇宙的君王。遵循这律法会使人得自由（一25）：在审判的日子，神要按使人自由的律法，审判人所做的（二12）。很明显的，当雅各提到各种罪的严重性时（二9一11），他乃是以旧约为考虑。『凡遵守全律法的，只在一条上跌倒，他就犯了众条』（二10）。一般的观点认为，奸淫的罪来得严重。但在这方面，雅各的观点很有趣。对雅各而言，最要紧的问题是重富轻贫，而且所偏袒的对象又是非基督徒。在他还未提出一些罪作比较之前，他所讨论的内容，就是要指出一个不信的富人，偶而进入基督徒的会堂时，信徒是如何地大献殷勤、阿谀逢迎（二1ff.）；而另一个穷苦、衣衫褴褛的人进来时，却被挤在一旁。从基督徒的观点来说，律法重要内容的总括，就是『要爱人如己』（二8；参太廿二39）。如果一个人履行律法，他也会以同等的爱对待穷人及富人。

雅各书出现一个神学上的问题，常被人认为与保罗的称义教义全然矛盾对立。当然，在言辞上的差异是无可否认的事实，保罗称义教义的重点，是论到神的赦罪，完全借着恩典，因人的信，而非因履行律法，因为凡有血气的没有一个因行律法，能在神面前称义（罗三20）。雅各在这方面似乎与保罗有所抵触：『我的弟兄们，若有人说，自己有信心，却没有行为，有什么益处呢？这信心能救他么？……这样，信心若没有行为就是死的。必有人说，你有信心，我有行为，你将你没有行为的信心指给我看，我便借着我的行为，将我的信心指给你看』（二14—18）。一些学者辩证，作者熟悉罗马书及加拉太书，而故意驳斥保罗的教义。然而，还有更严谨明智的解答。虽然在言辞上相似，但观念却迥异。有人认为，雅各很可能是在谴责那些曲解保罗教义的人，无论他们是否知道保罗的书信。其实，保罗与雅各对信心和行为各有不同的解释，对保罗而言，信心是指接受福音，以及个人委身于所信的对象。而雅各另有不同的解释。他说：『你信神只有一位，你信的不错，鬼魔也信，却是战惊』（二19）。雅各的观念是根据拉比，emuna独一神论的信念。对保罗而言，信心是个人热忱的信赖；而雅各则根据传统的观念。

再者，所谓行为，对保罗而言，是指遵循犹太教的种种礼仪的行为，使人有机会夸耀自己所达到的成就。致于雅各，行为是指基督徒爱心的行动——是能满足爱邻舍的『金科玉律』。这种观念明显表露在他所举的『行为』例子中。对那些在非常缺乏中的弟兄们来说，爱并不是一个令人满意的字，惟有以仁慈的心供应他们的需要，才能真正表达爱（二15）。很可能，雅各对纯粹宗教生活的总结，是『看顾在息难中的孤儿寡妇，并且保守自己不沾染世俗』（一27）。不但要避免贪心及占有欲，更要积极的扶持无助的孤儿寡妇，实际的供应他们物质上的需要。早期的耶路撒冷教会，就已做到这点（徒二45：六1）。总而言之，雅各与保罗所处理的，是两种不同的处境：保罗是针对犹太人行律法的自义与敬虔；而雅各则针对枯死的传统。

关于基督徒的实际生活，雅各书还有其他宝贵的资料，但不太受神学家们的留意。读者可自行参考新约导论和有关的注释书。


第四十一章 41 彼得前书

第四十一章 彼得前书

彼得前书本身声明作者是使徒彼得（一1），他是一位『长老』，是基督受苦的见证人（五1）。他有个同伴，就是他的『儿子』马可（五13）。传统上都积极承认此书信的作者是使徒彼得，是由他的记录员或文书西拉执笔的（五12）。

我们能够相当确定此书信是在罗马写的，信中称为巴比伦的（五13），是写于尼录王的逼迫即将爆发之前。此书信主要的内容，在激励基督徒面对外邦民众的逼迫（四12；见五9），他们可能会因基督徒的身份，甚至遭受官方的逼迫（四15ff.）。而这正是尼录时代所发生的事。这书信是写『给那分散』在亚细亚各区域的信徒（一1），这些人很明显的是外邦人（二10；四3）。很可能彼得前书如同以弗所书一样，是一封传阅的书信。许多近代及古代的学者，都从彼得前书中，发现有关原始基督教神学的例子，也发现内容的彼得在使徒行传的信息，以及福音口传的资料酷似。虽然彼得前书是针对信徒的实际生活，要使信徒从受若中刚强起来，而不是为着教义而写的教诲，因此称它为『训诲的书信』是很恰当的，因基督徒的生活就是建立在基督教的真理上。因此，本书信念有丰富的真理。然而，由于这些观念与彼得在使徒行传中所提及的，以及保罗的神学思想，没有太大的差异，故此仅在此加以概述，不作深入解释。

二元论 近代学术界强调彼得前书的世界观与彼得在使徒行传中所表达的相似。福音书与保罗书信中，今世与末世的二元论措辞，以及一切关于神国的用语，都不在本书信中出现。不过，本书中的『如今』是含有现在及未来的末世张力，不仅具有时代的含意，也有救赎的含意。基督的死不单是末世救赎的应许，这事件本身也是弥赛亚预言的目标。末世的荣耀，与基督的受苦息息相关（一11）。作者极强调预言的应验，意味着弥赛亚时代在某种程度上是已经开始了。基督的死不仅是史事，更是神在创世以前所预定的事（一20）。借着受死，基督开创了『末世』（一20）。

基督的复活 基督的复活与末世关连，因复活的基督已经进入天上，如今『在神的右边，众天使和有权柄的，并有能力的，都服从了他』（三22）。这与保罗的观点相似（弗一22）。这也就等于说，基督已经在神的右边，开始执掌弥赛亚国度的政权，直到他『把一切仇敌都放在他的脚下』（林前十五25）。在基督弥赛亚的统治中，含有『已经』与『未来』之间的张力。彼得认为，救恩是将来要承受的基业，是要在末世才显现的（一5），而且耶稣在历史中的显现，被称为是『在这末世』的事（一20：见徒二17；来一2）。由此可见，彼得是以现今世为末世弥赛亚）时代的开端。

基督的复活不仅是件史实，更是要借着这福音的宣传，使凡相信的人都随即进入新的生命中（一23）。神在基督的复活里，成就新生命的工夫，使凡响应他道的人，能得着新生命。可见彼得认为，基督徒的生命发自基督在人内心更新的能力。

然而这世界仍是邪恶的。魔鬼『如同吼叫的狮子，遍地游行，寻找可吞吃的人』（五8）。彼得借着这生动的比喻，描述基督徒在世上的处境——容易遭受逼迫及苦难，因此救赎也就成为人所盼望的事。事实上，神『重生了我们，叫我们有活泼的盼望』（一3）。重生只是开端的工夫，最终的工作，是要承受基业——得着所预备，到末世要显现的救恩，就是为你们存留在天上的基业（一5）。『盼望』在彼得前书是个重要的钥字。

末世论 因此，末世论是此书信重要的论题。彼得没有用parou-sia（降临）这字，但他屡次提到基督的apokalypsis（显现，一7，13；四13；另见五4）。神已将弥赛亚的荣耀赐给升天的基督（一21）；且当基督显现时所要彰显的，就是这弥赛亚的荣耀（四13），而基督徒虽在这世上受苦难，却将必与基督同享这等荣耀（五1，10）。彼得称这种末世的福份为得基业（一4）：得末世要显现的救恩（一5）；得灵魂的救恩（一9），就是先知教导的目标（一10），也是荣耀的冠冕（五4）。在消极方面，这是鉴察的日子（二12），也就是审判的日子（另见四17）。这些观念都与原始的基督教末世论相似。虽然彼得说末世的基业是已经存在，且是已经存留在天上（一4），尽管彼得说这是灵魂的救恩，但是，这并非当人死了，灵魂离开身体时，才开始享受的福份，这乃是当基督从天再来时，要从天上显现的福泽。

有关末世的光景，彼得所提到的并没有超过传统基督教所表达的。他没有提到信徒的复活，虽然我们都应有这种信念。他也没有描述末世神国的本质，他所关心的并不是末世论方面的问题，他所最关心的，乃是盼望对基督徒的重要性，使信徒能得胜地面对今生的苦难。彼得视万物的结局近了（四7），在基督未来施行拯救之前，基督徒仍需暂受苦难（五10）。简言之，彼得前书与其他经卷一样，含有二元论：即现今邪恶的处境与将来末世世代的对比，以及现今邪恶的世界与天上的对比。所谓末世的救恩就是如今在天上的福份，将临到地上的信徒。彼得前书与约翰福音一样，含有现在与未来，地上与天上之间的张力。

彼得尤其对这邪恶世界与天上的对比特别强烈，且成为他重要的思想概念。他只提到世界（kosmos）两次，指神所创造的这世界（一20），或作人类所居住的世界（五9）。但是在他观念中的世界，是敌对基督的，因此也抵挡基督徒。这是属于沈迷在罪中之人的世界（四3）。在他看来，基督徒处在一个堕落腐败的外邦社会中，他们已从邪淫、恶欲、醉酒、荒宴中得释放，他们的朋友见他们不再同奔犯罪的道路，就以为怪（四4）。彼得认为，这是这世界否定基督徒的背景，其实不是世界本身对基督徒的否定，而是由邪恶社会而来的否定，因基督徒已经从他们以前所参与的活动中得蒙救赎了（一14， 18）。面对这么强烈对立的背景，基督徒就必须视自己在世上只是客旅，是寄居的（二11）。彼得甚至还可以如同保罗一样加上一句话：『我们是天上的国民』（腓三20）。身为神的子民，他们必须看待自己是『圣洁的』（一15），是作圣洁的祭司（二5），被拣选的族类，圣洁的国度（二9）。他们乃是蒙基督的宝血所洒（一2；参出廿四8），以致成圣的人。当彼得引证利十一44一45：『你们要圣洁，因为我是圣洁的』（一15），其基本概念是，以色列是神从列国中分别出来，成为神子民的，因此教会既为神的新子民，就处在与世界对立的地位。圣洁的基本意思是委身，圣别归神。教会处在这世界，却当看这世界的恶习及社会的传统，为与基督徒生活敌对的。不过他仍劝勉信徒，要顺服这世界的制度——公民要顺服政府（二13—14），妻子要顺服丈夫（三1），仆人也要顺服主人（二18）。

神 彼得的神观含有三一论的神学成份，但他的措辞纯粹是关乎实践 性的，而非理论性的。当他强调神时，特别涉及基督徒必须忍受世上邪恶的处境与苦难。在引言中他提及父神、灵、及那稣基督（一2）。他也非常强调神的主权与神的超越性。人能够成为神的新子民，基本上并不是由于自己做了选择，乃是因为他们是基督徒，是被父神所拣选且预定的，又蒙圣灵分别为圣，以致他们能过着顺服基督的生活（一2）。借着耶稣所洒的血，得以分别为圣。

受苦 彼得所最强调的思想，是神在苦难中的旨意。彼得所说的苦难不是指肉身的苦楚、自然的祸患，或人所无法逃避的一般悲剧，他乃是指由于他们是基督徒的缘故而遭受的苦难。彼得要信徒忍受的试炼（一6），是诬告的罪行（二12），这种受苦如同经过火一般的严刑（四12 ）。他们受苦可能只是因为基督徒的身份（四16），但不必以此为奇（四12），因为这乃是邪恶社会中信徒的正常经验（五9）。虽然我们可以将这些试炼归咎于撒但（五8），然而彼得却强调这些事的发生，是出于神的旨意。『神的旨意若是叫你们因行善受苦，总强如因行恶受苦』（三17）。神是这世界以及他子民的公义审判官，所以那照神旨意受苦的人，要一心为善，将自己灵魂交与那信实的造化之主（四19）。

再者，在这种受苦中，基督徒只有效法基督的榜样，与基督一同受苦（四13）。其实，这是基督徒生命中不可或缺的质素。『你们蒙召原是为此，因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行』（二21）。在这方面，彼得特别强调基督的谦和：『他被骂不还口，……只将自己交托那按公义审判人的主』（二23）。我们能回想主耶稣的话说，凡愿意作他门徒的，就当甘心背起自己的十字架（可八34），这意味要心甘情愿地同担耶稣的苦难，甚至与他同死。

由于基督徒的受苦是出于神的旨意，也唯有效法基督的榜样，因此基督徒的反应就不应该只是一种消极的表现，乃要大有喜乐。在神的手中受苦是有益的，苦难能试验出基督徒信心的可靠性与真实性。苦难可显露信徒信心的单一程度。因此，虽然犹如经过火的试炼一般，却是值得喜乐的事（一6一7）。此外，受苦在分别为圣的工夫上，也有某种程度的影响：『因为在肉身受过苦的，就已经与罪断绝了』（四1）。有些人将此动词（pepautai）视为被动语态，意思是这些人已从罪的辖制中被释放。然而按上下文的意思，这动词应该是关身语态比较恰当。任何人因为自己是基督从而受苦，就已明显地与他过去的罪恶中活断绝了，而他受苦正是因为不再参予以前朋友的昭彰罪行（四3一4）。这种受苦是一个人从外邦邪恶生活中，变成基督徒行为的见证。鉴于此，彼得勉励读者要自卑，服在神大能的手下…要将一切的忧虑卸给神，因为他顾念你们（五4—7）。因此，彼得希望他的读者在遭受邪恶时，不是以苦修的消极精神来面对，或只是以积极的态度接受命运，而是要认定，苦难乃是神在基督徒生命中的旨意，它扮演一个正面的角色。

基督论 虽然彼得只偶然提及基督，但他却持有一个崇高的基督论。在引言中，虽然他没说基督是『神的儿子』，却将基督放在与父同等的地位，使人相信基督为神儿子独特的身份。有些人从这句话语中，指出基督的先在性，他是在创世以前预先被神知道的（一20）。其实不必作如此解释，基督徒不也是照父神的先见被拣选的（一2）吗？基本上，彼得是强调基督是『主』（一3，13；三15）。他所考虑的是实际而非神学，即信徒与『主』基督的关系。父神也是『主』（一25；三12）。彼得甚至以旧约称父神为主的经文，加诸耶稣身上（二3；见诗卅四8）。彼得给基督的地位，是『需要由道成肉身的教义宣布出来的地位』。?

赎罪 虽说彼得并未清楚表明他对赎罪的观点，但在他的思想中， 基督之死及其救赎意义是非常重要的。在引言中，他提到基督的血（一2），使信徒得成圣洁，与神的子民有份。在另一处经文中，『基 督的宝血』（一19）是将人从罪恶生活中拯救出来的器皿。基督死的 时候，是『被挂在木头上亲身担当了我们的罪』（二24）。这显然出 自赛五三12：『他担当多人的罪』。基督承受了我们犯罪的后果，为我们担当了罪的惩罚，就是与神隔绝的咒诅。彼得所最关心的实际 问题。基督之死所产生的效果是：『使我们既然在罪上死，就得以 在义上活』（二24）。死（apoginomai）这字与保罗常用的字不同，在此的含意不是同死，而是忍受死。彼得的著重点不在于罪疚的消除，而在于这些外邦人信主后生命的改变。

此外，彼得提到基督曾一次为（peri）罪受死，就是义的代替(hyPer）不义的，为要引我们到神面前（三18）。由于基督的死，有罪的人才能被立为神的子民。『一次』（一劳永逸，hapax）这词很重 要。这词表示在这件赎罪的史事上，神赐予大能，发出功效。

教会 彼得虽说未曾用ekklesia这字，他对教会的观念却是顶特出 的。他以教会为真以色列民。而旧以色列民因神所设立之灵宫的房角石而绊倒了。『他们既不顺从，就在道理上绊跌』（二8）。然而这并非偶然的事，乃是在神旨意中发生的事：『他们这样绊跌，也是预定的』（二8）。以色列民的地位，结果由教会所取代。教会是『被拣选的族类，是君尊的祭司，是圣洁的国度』（二9），信徒被立为神真正的殿，像活石，被造成为灵宫（二5）。信徒也作圣洁的祭司，取代了旧约的祭司，奉献神所悦纳的灵祭（二5）。当彼得以教会为真以色列民时，他也像保罗一样（罗九25—26），引用旧约中关于肉身以色列民将来要悔改的经文（何一10），套用于教会：『你们从前算不得子民，现在却作了神的子民；从前未曾蒙怜恤，现在却蒙了怜恤』（二10；参何二23）。

彼得也提及教会简单的组织。长老要治理教会（五1）。他也勉励长老『要牧养神的群羊』，照管他们，教导他们。虽然彼得了解『监督』这词在宗教上的用法，因他称基督为『灵魂的牧人与episko－pos（监督）』（二25），然而他却未曾指长老为监督。

他未提及主的晚餐，至于受洗，只提了一次。他论到，只有八个人进入挪亚的方舟，脱离洪水而蒙拯救。接着，他说：『这水所表明的洗礼，现在借着耶稣基督复活，也拯救你们。这洗礼本不在乎除掉肉体的污秽，只求在神面前有无亏的良心』（三21）。这节简单的经文产生了许多解经上的难题，可是我们不在此讨论。虽然彼得说洗礼在某种程度上解救我们，但在这段经文中，彼得非常明确地否定，洗礼的外在元素构成洗礼的本质，或产生洗礼的能力。洗礼的意思不在于外在肉体受水的洗净，而是在乎向神恳祈，得着一个清洁的良心。洗礼的能力不在于水，乃在于耶稣基督的复活。我们可以说，洗礼只能『借着复活』而得救。

末世论 本章开始，当我们论到彼得的世界观时，已讨论他的末世观，但仍有一节疑难的经文待讨论。基督的复活不只是他身体的复生。『按肉体说他被治死，按着灵性说他复活了』（三18）。我们很难决定『灵』当如何解释，是指耶稣的灵，与其身体对比的呢？或是指圣灵而言（RSV采用前者，AV则采用后者）？如果是前者，复活就纯粹是『灵的复活』，与肉体的复活对比。然而，这种说法与原始的基督教信仰相违，因早期信徒认为，复活是指身体的复活，是圣灵在身体中产生变化的工作。因此，较妥善的方法，是不将基督的灵与体二分，而应从两个角度来看完整的基督：肉体是人存活的领域；灵则是基督在天上存活的领域。这说法能包括他肉身的复活，又可说明他的身体借着圣灵得了荣耀。

问题出于接下来的句子：『他借这灵，曾去传道给那些在监狱里的灵听，就是那从前在挪亚预备方舟，神容忍等待的时候，不信从的人』（三19--20）。我们在此只能概括三种主要的解释。教父时代的解释认为，在居间阶段，基督借着圣灵向囚禁在阴间之死人的灵魂传福音，这些是挪亚时代或在基督之前的人。但这观念很快就被淘汰，因它产生了死后得拯救的可能性。第二个观点，也就是奥古斯丁及许多更正教人士所主张的，认为基督在其先存期，曾借着挪亚向他同辈的活人传福音。第三个观点是现今最普遍接受的，认为基督在居间阶段中，向被囚禁在阴间堕落的天使夸胜。『传道』这词，不必涉及救赎，乃是凯旋的宣告，宣布基督借着死与复活，已经败坏灵界的权势了。?

基督徒生活 有关基督徒生活，彼得前书特别强调两点。由于上述已提及，我们在此仅须稍加留意。第一，在苦难中要坚定不渝。苦难对基督徒而言，是正常的经历，因世界是基督徒的异乡。基督徒必须以坚定忍耐的心，甚至要存着喜乐去承受苦难，在神眷佑的手 中，苦难会带来加倍的福佑，也给信徒将来与基督共享荣耀的确据（四13）。

第二是关于好行为（agathopoieo，『行善』，在彼前出现4次：二15?20；三6，7，但未出现于保罗书信）。所谓行善的含意非指 犹太教律法主义中的善行，而是指与外邦罪行对比的正当行为（四2）。这种好行为的表现，对不信者是一种见证，也能挫败他们的敌意（二15），甚至可能因此领他们归向基督（三1）。善行包括与人保持良好的关系，顺服国家的制度（二13，15）、家庭制度（三l，6），甚至主仆制度（二18）。基督徒的生活表现，就是存慈怜谦卑的心（三8；五6），切实爱弟兄（一22）。


第四十二章 42 彼得后书与犹大书

第四十二章 彼得后书与犹大书

彼得后书 彼得后书声称是使徒西门彼得写的（一l），在耶稣改变形像中，他亲眼见过主的威荣（一16—18）。此书信是在他将要离世之前写的（一14）。如果这是可靠的说法，后书必是在前书写成后不久所著。有一些公认性的问题，使人难以接受彼得是此书信的作者。不过保守派的学者认为，这些并非无从解答的难题，因此继续维护彼得的作者身份。

写信的原因决定信的内容。后书的目的与前书完全不同，因此就使这两封信的内容有所显著的差异。如果前书是为了激励在受逼迫中的读者，后书就是要警戒他们提防假师傅（二2）。教会中显然有些背弃纯正信仰的师傅（二21）。彼得强烈地强调『知识』，而且他也借着知识抵御这些假师傅，因此我们可以断定，这些假师傅是诺斯底派的人，他们声称拥有特别的门路可以获得神的道。显而易见的，他们声称他们已拥有真自由（二19），但他们的自由显然是摆脱基督徒的风纪，且让肉体的欲望有随意发泄的自由。我们知道，古代诺斯底主义的两个极端：若不借苦修压抑欲望，就是高举自由，废弃道德律。彼得的对手就是采取后者的路线。你们主要的异端之一，就是否认基督再来，因此彼得用第三章大部份的篇幅谈论这问题。

许多学者否定彼得为彼得后书的作者，是由于该书信的神学，与真正使徒时代的模式对照之下所反映的，属于第二世纪的基督教内容。楷西门（Kasemann）说，此书含有败坏的基督论，次基督教的末世论，以及不理想的道德伦理，即视在感官世界中的羁限为恶。由于楷西门强调本书作者的世界观，属于希腊的二元论，而不是基督教末世论的张力，这就更加强了上述的说法。楷西门从脱离这世上因情欲而带来的败坏，与承受神的性情（一4）的对比中，发现二元论。楷西门又说：『我们很难从整部新约中，找到比这节更清楚显示从基督教陷入希腊二元论的经节了，因为此节经文的表达、论题、时尚趋向，都流露此迹象。』这观点又得到进一步的支持，有人强调彼后『信心』（一1，5）的含意，是指接受正统的传统，而不是指个人对基督的委身。信心是指接受正统的教义，靠这教义，人才能脱离感觉器官的拘束，才能达到一个无死亡境界的结果。

所引证的经文（一l--4）的确可以如此解释，但似乎不足采信。第一，在三10ff.中，即现末世论的描述，足以粉碎希腊二元论的可能性。进入神永恒的国度（一11）不是死后灵魂的神化，而是进入新天新地（赛六五17；六六22）。

再者，我们不清楚到底信心是否就是指接受使徒的教义。毫无疑问的，彼得非常强调使徒是真理的传递者（三2；参一12），为了要谴责诺斯底派人士，他们声称拥有神真理的新门路。然而，当信心未加定义时，与知识相同（一2，：3及其他）。而在彼后，知识并非神学真理的知识，也不像诺斯底主义，指与神有神秘的结合而言，而是神与主耶稣的知识（一2）。正如在约翰福音里，这是指在基督里，个人与神的关系。再者，彼后含有一观念，就是普通的信徒与使徒们一样，『在救主耶稣基督之义上』（一1），得到信心的同等地位。这样的观念比好的神学，更吻合基督里蒙救赎之信心的观念。这种信心不在乎人的造诣，乃是神所赐的。

众所公认，与神的性情有分的说法，很可能是刻意借用诺斯底派的谚语。然而，在第一世纪中期就有这种说法了。我们也不清楚彼得是否也采取诺斯底派神化的意思。从上下文看来，他的意思似乎是指基督徒生命的开端，不是指死后基督徒生命的目标。脱离这败坏的世界，与神的性情有分，是基督徒生活经验的两面。彼得于第3节称这种生活经验为『生命』，而在此的生命与虔敬的意思相同，指现今的生活经历。虽然彼得引用诺斯底派的谚语，却是用来斥责诺斯底的学说。彼得的说法如同保罗所说的一样，指与基督联合而言。

再者，我们没有理由相信，彼得所说的『世上的败坏』、（一5），是指在感官世界的拘限。事实上，这是不可能令人信服的理论，因为对真『诺斯底人士』而言，脱离这败坏的世界，是当『他们认识主救主耶稣基督』（二20）时就已发生了的。诺斯底派的教导是，gno-sis（知识）是人死后的天命，在这一生中，身体是无益的，因此可以自由地发泄肉体的欲望。相反的，彼得说，这些不道德的行为，构成了世界的污秽，这也是基督教的『诺斯底人士』，从其中蒙拯救出来之处。

如果这是彼后正确的解释，我们就发现，作者与基督教的使徒所表达的相似，即已经与未来之间的张力：基督徒已经蒙拯救脱离这败坏的世界，不过他们仍等待有义居在其中的新天新地。他们已有了生命的开端，也与神的情性有份，因他们已领受了神所赐的圣灵和神儿子的名份。然而，他们仍要等候进入『我们主救主耶稣基督永远的国』（一11）。

彼得后书中特别有趣味的，是有关彼得对圣经的教训。他实在强调使徒真理规范的重要性。这是由于已有许多教会中的人士离弃真道，开始传布异端教导，毁谤真道（二1—2）。实际上，真理是借使徒传给教会的『圣令』（三2）。不过，这样的说法并不与个人的委身，以及与基督的关系相连，而且也决非正式的传统论调。保罗也以同等的热忱，声称有权柄成为神真理的媒介（罗十六26；弗三5）。

彼得后书有一句古典的叙述，论到整本圣经的默示。『经上所有的预言，没有可随私意解说的，因为预言从来没有出于人意，乃是人被圣灵感动说出神的话来』（一20—21）。彼得所针对的主要是旧约 圣经。这段经文的前半段难以明白，可能是出于谴责诺斯底派的狂热 份子，因他们声称得到新的话语，可以补充手头的福音。这段话也表示，解释圣经的工作，不是一件个人的私事，乃是整个教会的事，因为教会就是使徒真理的监护者。然而这并不能说明，为什么彼得将『被圣灵感动』与『解说』相提并论，以『解说』为『被圣灵感动』的 合理结果。彼得乃是指圣经的可信性，而非指圣经的解释。事实上，彼得以圣经的真理与诺斯底派的『乖巧捏造的虚言』作一对比，只是他所处理的方式，是在证实圣经的可信性，因圣经作者都是被圣灵感动，说出神的话来。『真先知不会出于他的头脑，凭着他的幻想说预言』。他表示，神真理的唯一来源是圣经，由于圣经的作者都是受圣灵感动，因此能写出神的真理来。

彼得对预言的观念非常特出。预言是全然可靠。但他以灯照在暗处作为比喻。古代的油灯与现代的电灯太不相同，油灯充其量只能供应有限的光度。不过这光却足够让提灯者穿过黑暗的街道。换言之，预言是神的真理，但只是局部的真理。全面的真理要『等到天发亮晨星在你们心里出现的时候』（一19）才显明出来，就是基督再来的时候。因此，预言就是未来的光，照射在现今的黑暗世界中，使神的子民能在这世上中行走。预言本身决不是未来的全貌蓝图。

彼得后书提供最早的资料，表明使徒时代的教会以保罗的著作（至少是其中一部份）为圣经。他提及读者所熟悉的保罗书信时说：『信中有些难明白的，那无学问不坚固的人强解，如强解别的经书一样，就自取沉沦』（三16）。在此，『经书』（graphai）可能是术语用法，但也可能是指旧约圣经而言，而将保罗的著作与旧约圣经并列。我们不必认为彼得知悉保罗的丛书，他只是熟悉其中的部份。

彼得可能根据犹 6，告诉人有关天使的事。这论题弥漫在次经中，例如以诺壹书。不过除了犹大书，其他新约圣经都未提及。有某一等级的天使犯了罪（犹太说他们不守本位，离开自己住处，6节），因此就被丢在阴间，在那里被监禁直到审判的日子（二4）。邪灵是堕落的天使，在新约中就是以此处为根据的。

我们从彼得后书的内容中，可推断诺斯底派的主要教义偏差之一，即否定基督教的基要末世观，以及主再来的事。为此缘故，彼得才那么着重末世论。他虽然在前书提到基督的apokalypsis（显现，一7，13）；在后书却论及基督的parousia（降临，三4）。这并不产生什么疑问，因为保罗也是交替使用这两个词。诺斯底派的人否认基督再来的教义。从三3可明显的看见，彼后是在使徒时代后期写的，当时主迟迟未降临，而成为一个令人困惑的问题。诺斯底派的人嘲弄主再来的观念，很可能他们所赞成的，是死后得救的观念。他们讥诮说：『主要降临的应许在那里呢？因为从列祖睡了以来，万物与起初创造的时候仍是一样』（三4）。许多学者认为，『列祖』是指基督教的教父，因此根据这点强调著书的时间是在第二世纪。但是这个字在新约中从未指基督徒而言。因此，更可能是指旧约的父老们。作者提及起初创造的事，更使我们回想到旧约的时代。

彼得回答说，神算时间的方式，与人的算法不同。主看一日如千年，千年如一日。因此，当人以时间的角度著眼，就会觉得基督是耽延不来。实际上，主的就延含有怜悯的目的：使罪人有较多的时间悔改（三9）。然而，基督必在想不到的当儿，像贼在夜间忽然来到。借着正当的基督品行，会提早主的再来。对于基督徒，神的日子不是可怕的日子，而是进入神国的日子（一11）。因此，是一个令人切望的目的。

关于神的日子，彼得强调两方面，就是审判的事实，以及新的义的制度。他强调审判，因为在最后的分析下，只有神的审判才能对付假师傅，使他们得到应有的惩罚。对于那些不敬虔的人，那日子将要成为受审判遭沉沦的日子（三7）。我们可从第二章看出神审判的重要性，这是整章的主题。如果神没有宽容犯罪的天使，且当这世界在挪亚时代败坏时，神也没有宽容上古的世代；如果他没有宽容所多玛、蛾摩拉，我们当可以期望他必审判这些腐败的假师傅（二4—10）。

神降临的日子，与『主的日子』（三10）以及『审判的日子』（二9）是相同的。那时，现今这堕落的世界将有全面的改变，将被烈火销化（三10，12），宇宙万物将被净化，包括离经背道的败德也要除净，因而建立新天新地（三13）。有人认为彼得在此所反映的，是斯多亚学派的世界焚化观。但这说法值得怀疑，因为在基本的神学思想上，彼此完全不同。斯多亚派的ekPryosis观念认为，有一种看不见的火，是物体的本质，而且这火也贯通全世界与所有的生物。这世界已注定是要被这原火所熔化，而新的生存循环以及新的世界秩序也将出现。这种『火--世界--火』的循环，将循环不息。彼得的神学，与圣经中神以火为审判工具的观念较为一致。

先知们常认为神国要建立在地上，但他们以不同的方式来形容旧天地与新天新地的关系。有时先知强调旧与新之间的连续性；除了除去咒诅以外，新天新地与旧的创造大致相同（摩九）。有的先知却强调新旧之间的不连续：蒙救赎的世界要被称为新天新地（赛六五17；六六22），而西番雅所看见的，是旧世界的全面性毁灭。『当耶和华发怒的日子，他们的金银不能救他们；他的忿怒如火，必烧灭全地，毁灭这地的一切居民，而且大大毁灭』（番一18）。另一方面，他又看见新的世界，没有邪恶的咒咀（三20）。西番雅先知没有表明新旧之间的关系。对他而言，两者间似乎同时含有连续性和不连续性。

彼得强调新旧世界间不连续的程度是极大的。他直觉这旧世界在火的审判下，要全然毁灭。然而，旧世界的毁灭并非结局，新天新地要出现，是没有败坏且全然净化了的。他没有进一步指示这新天新地的本质，以及所应许的生活光景。

无论如何，对新天新地的盼望本身不是结局。这盼望带来了审判背道者的应许。这也使彼得有把握在德行上如此勉励信徒：『这一切既然都要如此销化，你们为人该当怎样圣洁，怎样敬虔』（三11）；『你们既盼望这些事，就当殷勤，使自己没有玷污，无可指摘，安然见主』（三14）。

犹大书 犹大书中一些重要的神学论题，几乎都涵盖在彼得后书中。犹大书与彼得后书一样，也是涉及放荡的诺斯底派。作者勉励读者，要为传统的信仰争辩（3节）。假师傅偷着进人教会，他们『不认独一的主宰我们主耶稣基督』（4节），他们轻慢主治的，又毁谤天使（8节），讥诮传统的基督徒之道（18节）。犹大书不像彼得后书，说这些人是讥诮基督再来的观念（彼后三3）。他们声称有圣灵特别的光照，其实却是没有圣灵的人（19节）。他们在放纵情欲的生活中，昭彰了自己的错谬（4，12节）。『假师傅自称是被圣灵充满，然而在他们的基督徒生活中，却容不下法则』。犹大书与彼得后书一样，强调这些背道者将要在末世受审判的事实（14节）。从本书中使徒所提及的预告，我们可以知道，犹大书和彼得后书一样，必是著于使徒时代末期（17节）。

本书两个主要的神学论题是：『不守本位，离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判』（见彼后二4）；以及他对次经的引证。『亚当的七世孙以诺』（14节）是逐字从以诺壹书中引证而来。这产生双重的问题：是否犹大认为以诺次经也属于正典？另一方面，犹大是否认为这句话的确是远古的以诺所说的？犹大显然视以诺书为有价值的经书，但他并未称之为圣经（gra－Phe）。再者，次经以诺书中两次称以诺为亚当的七世孙。

事实上，这两处次经的引用并非有什么特别，保罗也在林前十4引用拉比文献，说明跟随着以色列人飘流旷野的磐石。他甚至在雅典引用异教的诗歌（徒十七28），林前十五33也是。他称那些对抗摩西的马吉安派为雅尼和佯庇（提后三8），很可能也是从非正典文件而来。


第四十三章 43 约翰书信

第四十三章 约翰书信

大部份的评论都认为，约翰书信与约翰福音是出自同一作者。 第一封书信，很清楚的是写给一个教会，甚至是给若干教会的，因有许多假先知出现（四1），在教会中挑拨离间（二19）。他们声称从圣灵得到特别的光照（二20，27），赐给他们真的Gnosis theou（对神的认识）。这就是为何约翰强调神的真知识。他抵挡背道者所声称的知识，因只有从基督徒所流传下来的才能算数。从这种属灵的光照中，这些教会的分裂份子说，他们已经超越了基督徒的道德伦理，已经无罪，在道德上已经完全了（一8—10）。很明显的，他们在道德上的偏差，与彼得在后书中所抵挡的敌对者的情形不同。彼得后书中的敌对者是陷在糜烂不道德的生活中，而约壹却没有提及道德行为上出轨的事。他们主要的伦理问题是属灵的骄傲与怠慢，以致他们藐视一般的基督徒，因为基督徒不像诺斯底人士，表示自己已达到那种有属灵光照的境地。为此，约翰才那么强调弟兄要彼此相爱。

与彼后对照之下，这些人在神学上的主要偏差是在基督论方面，他们否定道成肉身（二22；四1）。我们可从教父的文献中知道，早期的诺斯底主义是幻影说（即基督系幻影、无肉身）。诺斯底派的幻影论者，相信典型希腊的灵体相对论，认为物体既然本来就是邪恶的，神就不可能会借着基督到世上，直接与这现象接触。因此，他们若不是否定道成肉身的一般概念，就是教导人说，基督的身体仅仅是个幻影（dokeo），不是实体。天上的基督只让人『看起来』拥有人的形体而已。许多学者觉得，约翰所特别抵挡的异端，是最早的基督教异端之一，是克林妥（Cerinthus）所教导的。他们进一步否定的是基督的受苦。虽然他们能接受主的受洗，但不接受他的受苦是弥赛亚救赎工作的一部份。他们认为基督是借着水而非借着血而来的（五6）。为了谴责诺斯底派对耶稣受苦之事的否认，约翰特别强调耶稣的死所产生的赎罪功效。他没有提到任何关于复活的事，因为这似乎不成问题。他乃是一再提及十字架的功效：我们罪得洗净，是因为耶稣的血（一8）；他为我们舍命（三16）；他为我们的罪作了挽回祭，不是单为我们的罪，也是为普天下人的罪（二2）；他成为挽回祭而死的事，是神爱最大的明证（四10）。

约翰要他的读者『总要试验那些灵是出于神的不是』（四1）。他们必须以正确的基督徒传统来评估那些自称先知的属灵言论，而基督实际的道成肉身，就是衡量的准确尺度（四2一3）。约翰贰书是一封真实的信，是写给一个特别的教会，称为『蒙拣选的太太和他的儿女』（一节），警戒他们不要按照习俗接待一个自称是巡回的基督教老师。因他所教训的不是正确的教义（8—11）。这些人不是真先知，乃是迷惑人的，因为『他们不认耶稣基督是成了肉身来的』（7节）。约翰叁书是写给该犹，教他如何应付教会分裂份子丢特腓（9节）。我们不清楚他离开教会的原因是出自拥护诺斯底教义，或纯粹是个人的问题。不过很可能是后者。

我们回到壹书，『你们从那圣者受了恩膏，并且知道这一切的事』（约查二20），若独立来看待这段经文，就会觉得约翰是以一种基督教神秘的理解力，来抵御诺斯底派的热忱。这至少意味一个人不遵随诺斯底的分离运动，也能得到神的真知识。圣灵的恩膏本身，就能使基督徒进入真知识的领域。问题是，圣灵的恩膏是指无需媒介之圣灵直接的光照，或是指圣灵在人内心的工作，使人能领会所传下来的基督教之可信性。从约翰对正确教义有力的强调看来，后者的解释较为正确。这句话强调的是『你们都有知识』。神已赐下圣灵给所有的信徒，人人都享有神的知识，并非只有少数得到特别光照的才有神的知识。

约翰重复这观念：『你们从主所受的恩膏，常存在你们心里，并不用人（如诺斯底派的灵恩运动者）教训你们，自有主的恩膏在凡事上教训你们……』（二27）。这叫我们想起福音书中的话：『真理的圣灵来了， 他要引导你们进入一切的真理』（约十六13）。这真理的范畴（一切）必是指关乎基督福音的一切事。真理不仅是智识上的事，真理乃需要圣灵在人内心工作，才会产生功效的。

否定基督道成肉身，也就是否定耶稣是神的儿子（四15；五5）。同样的，这否定的原因乃是认为神属于光明的领域，因此就明显地不能在世人中居住。因此基督就不能像基督徒所了解的，诚为神的儿子。

约翰又用一句话，道破了诺斯底派在基督论的另一面异端：『谁是说谎话的呢？不是那不认耶稣为基督的么？』（二22）。若是在犹太教的环境，这句话或许有明显的意思：耶稣可能是一位先知，但决不是旧约预言中所指望的那位弥赛亚。若在希腊文化的环境，基督又含有另一不同的意思，基督是永恒的神，也是为人的耶稣。而诺斯底派人士的宇宙二元论，使他们无法接受属天的基督与为人的耶稣有真实的联合。相反的，属天的基督与为人的耶稣二者，都只不过是暂时的、外在的连贯而已。在耶稣生平的某点上，例如他的受洗，是神圣的基督降临在耶稣身上，而在他受苦之前基督又离耶稣而去。约翰就是谴责此类的观点，坚持神的儿子的确是道成了肉身。耶稣和基督是『一体』也是『同一位』。

面对这种异端时，约翰攻击假师傅的方式与彼得后书不同。他所著重的不单是争辩方面，也是牧养方面。他留意到，要鼓励读者遵守正确的基督徒信仰，且要有表里一致的真基督徒行为。

在书信开头，约翰引用诺斯底派的用词，指责诺斯底派的错谬。『神就是光，在他毫无黑暗』（一5）。诺斯底派相信神是光，而这可见的物质界却是黑暗的领域。他们认为，救赎之道在于拥有gnosis（知识），这种知道不仅是智识上的理解，而且也涉及直接的神秘经验，借着这种经验，人的灵魂就能脱离黑暗的束缚，在死的时候能飞升光明世界。然而，约翰说，基督教福音所说的不同：『真光已经照耀』（二8）。人不是要从黑暗中得解脱，乃是要接待那已经照耀在这世界的光（约一9）。不过，对约翰而言，所谓黑暗不是指这物质的世界，而是纯粹指伦理方面而言。『人若说自己在光明中，却恨他的弟兄，他到如今还是在黑暗里』（二9）。『惟独恨弟兄的是在黑暗里，且在黑暗里行，也不知道往那里去，因为黑暗叫他眼睛瞎了』（二11）。由于真光已经照耀，黑暗就消失了（二8）。在此稍带有实现末世论的意味。就是由于基督进入世界，『新的世界已破晓，黑夜逐渐变成白昼，黑暗成为光明』。光明与黑暗并不像诺斯底派上下二静态层面的说法。光明的确是神的世界，黑暗则象征着『世界』。约翰壹书与约翰福音一样，所谓世界并不是指神的创造，而是在神眼中背逆敌挡神的世人。信徒仍存在世上（四17），但『全世界都卧在邪恶者手下』（五19）。约翰屡次以世界为世人。基督为我们的罪作了挽回祭，『不是单为我们的罪，也是为了全世界人的罪』（二2）。还有，『世上有许多假先知已经出来了』（四1）。『父差子作世人的救主』（四14；见四9）。但一般惯用法，是指当代外邦社会的世界，是尽情享乐、满足情欲的世界（约翰称之为『肉体的情欲』）。这种世界的人生观与价值观，是以物质为中心（『眼目的情欲』），所追求的只是个人的荣耀（『今生的骄傲』，二16）。约翰将这邪恶的世界与基督所设立的世界相对照，就显出绝对的迥异。凡属这世界的就不是属神的（二16）。假先知属这世界，所以世人听从他们（四5）。世人认识基督徒不会比他们认识基督的程度更多（三1）。事实上，这世界是恨基督徒的（三13）。因此，基督徒就不应该贪爱世界。他必须将爱流注在完全不同的另一套价值观中，不是追逐肉体的享乐、推崇物质主义、及寻求自我的荣耀（二16）。显而易见，不贪爱世界并不等于不要爱构成世界的世人，基督降世是要作世人的救主，就是要作全世人的救主（四14）。虽然这书信如同约翰福音一样，勉励信徒单爱『弟兄』，就是在基督徒团体内的人，然而爱就是基督徒品格的本质。由于基督已将基督徒带进荣光照耀的新领域里，因此信徒借着相信基督是神儿子这种信心的能力，必然胜过世界（五4）。这邪恶的世界实际上是瞬息间就要过去的：『这世界和其上的情欲都要过去』（二17），惟独遵行神旨意的，是永远常存（二17），也就是那在基督所照耀之光中行走的，必永远长存。

虽然约翰使用二元论的词藻——光与黑、神与世界，但是他的思想并不属于二元论，而是以坚定的态度，不偏不倚地采取基督教的传统信仰。他的神学思想，是以过去与未来——即『已经』与『尚未』的二分法为架构。福音的中心是『从起初』就拥有的（二7），也就是那在历史中的耶稣身上所发生的事。与福音书一样，约翰也论及『道』的神学，虽然在书信中他所谈的是『生命之道』（一1）。像约一1所说的，这神的道是『从起初原有的』，却是由耶稣在人类历史中向人显明的。约翰强调道成肉身的客观历史事实。道成肉身就是指耶稣的肉身显现，是人可见、可摸、可听的事（一1—3）。

这生命显明出来，为的是要使人得生命。约翰书信与约翰福音一样，集中在现今所体验的永恒生命上。在书信中提及永生十次，每次都是强调现今的体验。『我们晓得是已经出死入生了』（三14）。约翰书信的目的之一，就是要使那些拒绝诺斯底派高等光照理论的基督徒，能够确信他们已有永生（五13）。神已经在基督里赐我们永生。人有了神的儿子，就有生命（五11一12）。

然而，现在所体验的永生具有未来的容貌。遵行神旨意的，是永远常存的（二17）。约翰期待基督的显现，好在他面前真知道他（二28）。我们虽然已接受了生命、已经重生了（二29），然而我们尚未像基督。我们等候他的再来，那时我们将要经历难以想像的改变，『将来如何，还未显明，但我们知道主若显现，我们必要像他，因为必得见他的真体』（三2）。这盼望产生洁净的作用，『凡向他有这指望的，就洁净自己，像他洁净一样』（三3）。很明显的，约翰是抱着主即刻要显现的态度度日，因为『如今是末时了』（二18）。

末时的特征之一，就是敌基督的显现。Antichristos（敌基督者）这词在新约中仅出现于约翰书信（二18，22；四3；约贰7），不过在他处亦具有此词含意的词汇。敌基督是弥赛亚的敌手，若不是要敌挡他，就是要取代他。在橄榄山谈话中，耶稣也提及同样的事，『假基督、假先知将要起来，倘若能行，连选民也就迷惑了』（太廿四24）。约翰对于敌基督的教导也是一样，指他们是不认耶稣为基督的（二22），而且他们从教会中出去（二19），也许也试图要诱惑听从他们的人离开正道。

敌基督也有另一种解释（虽未应用此词），出现于帖后二及启十三：有一个敌基督，他恶劣地反对人向基督敬拜，而立自己为崇拜的对象。我们能推断说，这敌基督借异端邪说、借使教会分裂的师傅，处处昭彰其精神，但最终的高潮，要在这世代的末了，在一个邪恶的人身上具体表露出来。

约翰谈论许多罪的问题，毫无疑问的，他认为这是由于诺斯底派的教导出了问题，让人觉得一个蒙圣灵光照的人，已经完全，已经脱离了试探与罪。这是反道德律主义的起步。接着，诺斯底派又演变了更多的异端，出现在彼得后书。约翰谴责这观念时强调说：『我们若说自己无罪，便是自欺，真理不在我们心里了』（一8）。连最成熟的基督徒也无法在今生达到无罪的完全地步。我们必须等到主显现时，变成像他（三2），否则我们无法完全。此外，另一异端就是低估罪：『我们若说自己没有犯过罪，便是以神为说谎的，他的道也不在我们心里了』（一10）。但神已经为基督徒所犯的罪开了路：『我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义』（一9）『我们若在光明中行，神儿子耶稣的血也洗净我们一切的罪』（一7）。

约翰留意到，在他抨击诺斯底派无罪的完全观时，决不能引起读者对罪采取轻松的态度。因此，他接着说：『我将这些话写给你们，是要叫你们不犯罪』（二1）。完全胜过罪是基督徒的理想，不过他马上又附加一句：『若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督』（二1下）。约翰所用的parakletos（中保、保惠师）仅出现于约翰书信及约翰福音。在约翰福音中，耶稣要差遣圣灵成为他门徒的帮助者。在书信中，耶稣是我们在天上、在神面前的pa－rakletos。在这段经文中，此字比较切合中保的术语，就是替人申诉说情的。从罪中蒙救赎的现在语态，不仅仅是根据基督在十字架上的和解工作，也在乎基督被高举，在神面前的地位。这观念涵盖来七25；九24；及罗八34所提及的，就是为地上的信徒代求。

后来，关于基督徒生活中的罪，约翰又似乎与他所写的完全矛盾：『犯罪的是属魔鬼的』（三8）；『凡从神生的，就不犯罪，因为神的种存在他心里，他也不能犯罪，因为他是由神生的』（三9，另译）；『我们知道凡从神生的，必不犯罪，从神生的必保守自己，那恶者也就无法害他』（五18）。在字句上，这些经文的确与约翰在一8及二1所说的，明显牴触。这问题有两种解答。上述的翻译采自RSV，或许是过份强调。关于三8，9，另一逐字的翻译是『犯罪是出于魔鬼（新译本）。这段经文的动词全是现在时态的，意味一个重生的人就不能继续活在罪中，因为在他里面已经灌注了新的生活原则，因此在他的行为中必会有显著的转变。当一个人跟随了基督，他就必须断绝过去的外邦习俗。在新约他处也含有这观念：『好树不能结坏果子，坏树不能结好果子』（太七18）。保罗用不同的比喻表达这概念：『已（与基督同）死的人，是脱离了罪』（罗六7）。『所以不要容罪在你们必死的身上作王』（罗六12）。这似乎是很合理，也是前后一致、不得不采纳的解释，这是很据文法的分解而来的。希腊文的动词时态，的确有其含意。二1的这个动词是简单过去式，表示基督徒生活的目标就是不再犯罪。在经验上，罪的掌权与活动虽已遭破坏，但并不意味无罪的完全地步。

另一解释较不圆满，可溯至奥古士丁时代：『只要人住在主里面 ，他就不会在这种情况中犯罪』。『凡住在他里面的，就不犯罪』（现在式，三6）这句话令人信服这观点。

约翰对罪还有另一令人费解的说法：『人若看见弟兄犯了不至于死的罪，就当为他祈求，神必将生命赐给他；有至于死的罪，我不说当为这罪祈求』（五16）。我们只能按全书信中的内容来解释『有至于死的罪』。我们可以推断，这是指背道的罪，就是人故意大胆地否认他的基督教信仰。令人觉得希奇的是，约翰既不禁止，也不要求人为这种罪祷告，他乃是不鼓励人这么做而已。他并未明显地置此罪于救恩之外，而是明显地表示，这种基本性质的罪，使人被排除在教会的祷告之外。

书信也与福音书一样（约三3），论及借重生而进入基督徒生命的开端，是神所生的，拥有神的种在人的内在生命里（二29；三9；四7；五1，4，18）。在此，约翰也像彼后一4，引用诺斯底派人士所熟悉的字眼以表达基督教的真理。从心理学的角度看，这实在是难以解释的暗喻。他甚至用另一种方式表达同一个真理，就是『有了基督』（五12），犹如福音书的『接待基督』（约一12）。我们乃是借着重生，开始了新的关系，成为神的儿女（三1，2，10；五2）。保罗也视信徒为神的儿子，不过是被立为儿子，而非借着重生（罗八15）。无论如何，约翰显然是要借着重生和植入神的种子的说法，表示不仅仅是个新关系而已，更表示一种新的原动力、新的能力已经进入人的位格中。这可从行为的改变上反映出来。在现代，我们或许会想到，人在意志取向上的转变。虽然非基督徒会满足于追逐罪恶的生活，而忽视神的旨意，然而神的儿女却发现，他意志的新取向是遵行神的旨意、爱他、事奉他，与罪断绝而遵循公义。

在约翰书信里，用以形容基督徒生命的词字显得颇为神秘。其中一个特征的字是『住』。神住在信徒里面（四13）；基督住在他们里面（三24，中译作『神』，原文为『他』，指上文的基督）；爱住在他们里面（四17）；真理住在他们里面（约贰 2）；（圣灵的）恩膏住在他们里面（二27）。另一方面，信徒也住在神里面（二24）；住在基督里面（二5，6，24，27）；在光里（二10）；在正确的教义里（约贰9）。在对照之下，不信的人是住在死中（三14）。

约翰的意思不是指神秘的经验，而是指基督徒的行为范畴，特别是关乎爱心的表彰方面。『人若说他住在主里面，就该自己照主所行的去行』（二6）；『爱弟兄的就是住在光明中』（二10）；『凡住在他里面的，就不犯罪』（三6）；『没有爱心的，仍住在死中』（三14）；『遵守神命令的，就住在神里面，神也住在他里面』（三24）。住在基督里就是与其他的信徒不断地过相爱的团契生活。

住在基督里也表明留在真实的基督教正统信仰中——这是诺斯底派人士所未做到的。『务要将那从起初所听见的常存在心里，若将从起初所听见的存在心里，你们就必住在子里面，也必住在父里面』（二24）。使神子民的团契分裂的错谬教义，也断绝了与神和基督的关系。

约翰的伦理重复了他在福音书中所写的，就是爱的新命令（约十三34）。『相爱』（agapao）这字至少出现了28次。基督徒生活的全面可如此概括：不贪爱世界（二15），爱神（四21），以及借着爱弟兄来表明爱神的心（四20）。应当彼此相爱，这就是从起初所听见的命令（三ll）。这同时是旧命令，也是新命令（三7—8）。这种新的爱就是效法基督的爱，以致自己也愿意『为弟兄舍命』（三16）。爱是证明我们已经出死入生了的（三14），我们是从神来的（四7），我们认识神（四7），神住在我们里面（四12）。这样的爱不是人的成就。这种爱是人对神爱的回应。『不是我们爱神，乃是神爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。亲爱的弟兄阿，神既是这样爱我们，我们也当彼此相爱』（四10—11）；『我们爱，因为神先爱我们』（四19）。『爱神的，也当爱弟兄，这是我们从神所受的命令』（四21）。


第四十四章 44 启示录

第四十四章 启示录

导论 启示录旨在揭示末后必成的事，以及神国度的建立。因此，该书最主要的神学就是末世论。书中声明，这是关于即将发生之事的预言（一2—3），耶稣基督的再来是其中心要事（一7）。

然而，此书的解释是全新约中最困难，也最混乱的。历代以来，有不少显然不同的讲解。解释启示录最容易的方式，就是按照它自己特有的惯例作为正确的见解，不应理会其他的讲解。不过明智的注释者，必先熟悉其他各种的解释法，俾使自己的见解得到修正与净化。

启示录的内容 我们必须以整体的角度解释此书，因此我们对此书就必须先拟个大纲。下列大纲是根据本书的文体架构，以『我被圣灵感动』为根据（一10；四2；十七3；廿一10）。

第一个异象（一9；三22）包括被高举的基督以及他给七教会的信。基督站在七个灯台中（一12f.），象征他监管着他的地上教会的生活。七封教会的书信（二至三）是真实的信件，是写给亚细亚的七个教会的。事实上，当时在亚洲还有其他教会存在，这表示该七教会被选为教会整体的代表。基督在这些书信中的信息，也是对各世代的教会说的。

第二个异象（四1；十六21）描绘天上的宝座，在宝座上神的手中，有七封严封的书卷，惟有犹大支派中的狮子，就是神被杀的羔羊，配开此书卷（四1一11）。接着就是三重的七：揭开七印（五1-- 八1），吹七号（八2一九21），倒本碗（十五1；十六21）。而每个印、号、碗所发生的，是象征地上所发生的事。在七号未吹之前，有两大群的人。其一是从以色列十二支派中集合的一万二千人，在他们的额上有印记（七3），因此他们不会遭受七号所带来的灾害（九4）。另一大群人是没有人能数得过来的蒙救赎者，他们来自各国、各族、各民、各方（七9一17），这些人是『从大患难中出来的』（七14）。

第二个异象的主题是神与撒但的争战。撒但以神话式的大红龙出现，极其凶猛（十二3一4），但它却无法灭绝弥赛亚（十二5）。当它被米迦勒及他的使者战败后（十二7f.），就尽其所能的要毁灭地上的教会（十二17）。为了达到这目的，大龙就召了两个兽（十二17；十三l；十三11），它们就亵渎神（十三6），又使人的心背离神（十三4，14），且逼迫教会（十三7，15）。这兽及其假先知（十九20）得机会达到它们的目的，统辖了全人类（十三7—8， 16一17）。

第三个异象（十七1；廿一8）是大淫妇巴比伦（十七1，5），就是管辖地上众王的大城（十七18）。有天使宣布巴比伦的审判， 且加以描绘（十八1--24），接着又有为她的毁灭所唱的赞美诗（十九1--5）。

在第三异象中其余部份，在描绘神胜过邪恶的权势。这凯旋以羔 羊和他新妇婚礼的赞美诗为始（十九6—10），接着是得胜的基督骑马施审判及其得胜（十九11—16），以及兽和假先知的毁灭（十九17一21）。再后，就是与龙争战的胜利。不过大龙不像兽及假先知，马上遭受毁灭。它先是被捆绑，关闭在无底坑里一千年（廿1--3）。在这期间，基督与圣徒，以及复活（ezesan）的殉道者，一同在地上作王一千年（廿4—6）。这被称为『头一次的复活』（廿5）。在这过渡期的国度结束时，撒但（大龙）从监禁中得释，又重新迷惑世人，激动他们与圣徒争战（廿9）。结果撒但也毁灭了，被扔在硫磺火湖里，就是兽和假先知所在的地方（廿10）。接着就是第二次的复活，也就是最后的审判（廿11—15），以及新天新地取代先前的天地（廿一1一8），在新天新地中蒙救赎的人，享受与神完美的团契（廿一3—4）。

最后的异象是天上的耶路撒冷，就是新妇，亦即羔羊的新妇（廿一9--廿二5）。此书的结尾（廿二6一21），是邀请世人接受神所赐的生命（廿二17）。

解释法 1．过去派解释法：批判学派对启示录的流行解释，成为启示录典型的诠释范例。但这种解释法与下列的次经解释法相似：以诺书，摩西升天记，以斯拉四书，以及巴录书。启示书被称为『灾难时代的册子』，这些启示书是邪恶及逼迫中所产生的。神的子民无法明白历史上邪恶的问题，也不明白恐怖的患难、逼迫为何临到他们。而这些启示就是为了解答这些问题，并且也激励这些受苦中的人，使他们看见神已将这世代交托于邪恶的权势，而他即将插手毁灭这恶势力，且要建立他的国度。这些启示的信息都是针对当代的人说的，决没含有未来的预言，只不过是有人托预言之名，重写了虚构的历史预言罢了。在启示书中所述及的历史事件及人物，必须从该书本身的历史环境去寻求线索。

这样的解释，假设了启示录出自一间位于亚细亚省的教会，当时在君王膜拜之风盛行下，这教会在罗马手下面临恐怖的逼迫。因此那兽是罗马国君王中的一位，假先知是敬拜君王的异端。作者证实，基督徒虽然可能会因此而大殉难，然而基督即将再来，要毁灭罗马，在地上建立他的国度。

当然，这种解释含有几分的事实，因为启示录必然也是为当代的人所写。但是对于预言实现论者而言，启示录与当代的启示书以斯拉四书没有两样。无论如何，启示录与犹太的一切启示文学有某些显著的差别，而最重要的是启示录是以救恩历史或救赎历史的意识为出发点，这是犹太启示文学中所缺乏的。因此，在启示录中我们一方面会发现当代事件的影子，但我们仍要结论说，犹太启示文学中复杂的象征表号在于表达神救赎计划实现的预见。

2．历史解释法：更正教很推崇这种解释法。他们从启示录发现了教会的历史。他们企图从教会历史中得到明确的事件、邦国、人物，以与印、号、碗等凑合。在这种解释中最重要的鉴定，就是将兽和假先知与教皇制度的政治和宗教活动相凑合。前千禧午派（I．New- ton，Bengel，H．Alford），无千禧年派（Luther，Hengstenberg），或后千禧年派（D．Brown）都有学者采取这种解释法。这观点最大的难题就是，有关启示录中的实际历史前影的轮廓，并无一致的见解。

3．象征或理想主义的解释法：最吸引人的解法之一是，认为启示录仅是象征世上活动的属灵权势。该书旨在使受苦中神的圣徒 ，确信终必得胜，并不含有过去或未来实际事态的预言。米利根（William Milligan）是这派典型人物（Expositor，s Bible）。拒绝此观点的理由是，启示文学的文体，总是以启示的象征形容历史的事件，因此我们就必须相信，启示录也必与其他同性质的书一样，含有这特征。

4．极端未来派解释法——时代主义：这种解释法在许多美国福音派教会扎根，它以时代论为前提，认为在启示录中神要进行二项计划：一为以色列民，另一为教会。所有的印、号、及碗，都和大灾难有关。这既然是『雅各遭难的日子』（耶卅7），因此在定义上就是关乎以色列民，而与教会无关。在第二、三章，教会是在地上，不过，除了廿二16外，以后『教会』这词就不再出现了。因此该派认为，在神宝座周围的廿四位长老，就是被提得赏赐的教会（四4）。因此教会必是在四1之前就被提了，而留在地上神的子民就是以色列十二支派，每支派有一万二千人（七1一8）。这些人在大灾难中传扬『国度的福音』，引领极多的外邦人归向神（七9—17）。罗马帝国在末日要复兴，而兽就是罗马帝国的头。他们也认为，但九27的预言即指这复兴的国度之头。最后七年开始，兽（敌基督）会与以色列建立盟约，三年半后不但毁了约，又反过来在烈怒中逼迫犹太人。启示录中的大争战，发生在敌基督与以色列之间，不是发生在敌基督与教会之间。既然四至十九章与灾难期有关，因此只有二至三章是关乎教会及教会时期。然而，一般对七教会的看法认为，七教会代表教会的七个连续时期，最后一期是背道及灵性冷淡期。然而这样的观点，却为现代主义神学家所唾弃。

5．中庸未来派解释法：此学派认为，启示录描述了神救赎计划的实现，包括审判与拯救两方面。解释启示录最大的难题在于印、号、碗之间的关系。在解决这难题中，也同时能找到解释此书的门路。约翰看见的是一本连外皮都用七印严封的书卷，放置在神的手中，除了犹大支派中被杀的羔羊之外，受造之物中再也没有人能打开印或启开书卷的。这是该书的主旨。得胜的狮子，就是在十字架上受死的耶稣，惟有他才配得揭开神隐密的计划。

这小册子如同古代的遗嘱，常用七个见证者的印封盖。书中含有神赐他子民的继承权，这继承权以神儿子的死为凭据。圣徒的基业就是神的国。不过，除非邪恶被取消，否则神的国度不降临。事实上，一切邪恶的权势被毁灭这事本身，就是神统管中的恩赐之一。在启示录中有双重的主题：对邪恶的审判与国度的降临。

印虽然一一被揭开，却没有使那书卷逐渐启开，只有当最后一个印打开后，才能揭开书卷中的内容。虽然如此，每当一印打开时，就会发生一些事：第一印揭开时，骑士在全地得胜；第二印揭开时，有战争；接着的是饥荒、死亡、和殉难。第六印要结束这世代，带来主大而可畏的日子，及羔羊忿怒的日子（六16一17）。因此我们看见印揭开之后所发生的事，并不构成这世代的结局，而是渐次地为末日铺路。这架构与太廿四章的模式相仿。太廿四章论到战争、饥荒、及其他的恶事，都只是『灾难的起头』（太廿四8）。此外，得胜的白马骑士也与廿四14吻合，描述福音将会有效地传遍全地。许多注释家觉得，四位骑士属于同一类，而那白马必定是指某种邪恶势力。然而，这骑白马的并不像骑其他马匹者，带来任何灾难，而且在启示录中，白色总是与基督及属灵的胜利有关。如果说，在此段经文中，传福音与灾难连在一起，就不会比太廿四1—14的内容更不协调，况且认为在今世无法通传福音的说法，是不能生效的。事实上，福音必会夸胜。剑（来四12；启二12）与箭（赛四九2一3）都象征神在人类中的工作。在打开五印的过程中，揭发了神在末日前，为救恩及审判的实现所使用的媒介：福音的遗传与战争、死亡、饥荒、殉难等的灾祸。这些现象仿佛是在密封的书中，实现救恩与审判的盼望。

第六印带来了结局。在揭开第七印时，并没有发生什么事（八1 ），不过第七印揭开了，就使该书卷终于启开，内容也揭晓了。那时没有灾难。虽然这说法符合一本已失传的启示象征学的书（其内容从未明确被人引用过）。然而，由于第七印没有特殊的内容，就表示从七号开始所接着发生的一切，构成了书卷的内容。从此开始揭晓构成实现期的救赎与审判的事件。

我们可以断定，中庸来论对七教会书信的解释，是以这七个历史上的教会，代表整体的教会。而七印则代表历史上的权势，无论这权势维持多久，都是出于神的精细计划，使他在历史中的救赎与审判计划，能渐次推向目标。从第七章开始的事件是关乎未来的事，人类的历史要面对神按他旨意而定的最终判决。

启示录神学

我们不能讨论此书所有的神学，只能分二段概述其中心信息。

邪恶的难题 启示录预见，在人类历史的末期，有一段不算长的时期充满了邪恶。启示录的记载也如同太廿四15ff及帖后二3ff，论到一个邪恶的人物，受撒但的支配，从撒但得权，他要公开亵渎神 ，且要人敬拜他，不能敬拜神。他与教会的争战中，有机会得胜，且要统治全世界（启十三l—10）。另有一个假先知出卖了宗教，勾引众人向兽敬拜，真是助纣为虐，为那恶者助威。这假先知足能将宗教与经济交易联合为一，控制整个社会秩序，使人必须向兽敬拜（十三11—18）。在撒但的控制下，国家神格化了，人必须向其统治者敬拜。启示录以巴比伦描述这背叛的制度，称她为大淫妇。她是以奢华邪恶的物质精神迷惑世上的君王（十七至十八），以致这些君王也背弃基督（十七14），向兽敬拜。

在这短暂的中间期，会发生可怕的殉道事件。人必须在否定基督或死亡两者之间作抉择。结果在许多国家中，会有无数的人因忠于羔羊而殉道（七9—17）。事实上，他们的殉道就是胜利。约翰看见『那些胜了兽和兽的像』者，站在神宝座前的玻璃海上（四6），唱得胜的诗歌（十五1一4）。在人面对永恒命运的难关时，殉道才能胜过这难关。

然而，兽与羔羊为人灵魂的争战并非新事。同样的，撒但对教会憎恨的彰显，也不仅限于末日的事件。启十二章的异象，解释最后大逼迫的情形，是书中最重要的异象之一。约翰在这异象中看见，在人类历史幕后，灵界中属灵势力的争战。教会被描绘为披星戴月的荣耀妇人（启十二1）。她不是地上历史的教会，而是天上的理想教会。因此，就不能直接把她当作以色列或教会，乃是兼容两者。身为神属天理想的子民，她就产下弥赛亚（十二2），也产下历史中实存的教会（十二17）。神天上理想子民的这观念，不是约翰独有的，保罗也提到天上的耶路撒冷，她是地上一切信徒的母亲（加四26；另见来十二22）。并且，启示录最后的异象是天上耶路撒冷的降临地上，但她是基督的新妇，也就是羔羊的妻，或作神的子民（启廿一9—10）。可见启示录生动地描绘大红龙（撒但）竭力要吞灭妇人，称这事为撒但与神子民之间的世纪之战。

撒但企图毁灭弥赛亚，结果却遭挫败（十二4—5），从掌权之处被摔下来。启示录描绘这场属灵的战争为龙与米迦勒之战。从所描绘的字句（十二10--12），我们知道这不是指末日胜过撒但的事件，乃是指基督胜过撒但邪恶的权势。当耶稣说：『我曾看见撒但从天上坠落，像闪电一样』（路十18），他是以象征性的措辞，论到撒但的挫败是由于他亲自来到人间，同时也是因为神国的大能已经临到人间的缘故（路十17；参太十二28—29）。由于大龙的惨败，它就益形愤怒，竭力要毁灭妇人。

这异象是以历史的表达方式，描绘撒但如何丝毫不懈地敌对神的子民。当约翰说『龙向妇人发怒，去与其余的儿女争战』时（十二17），似乎是指地上的教会而言。历代以来教会遭遇了种种苦难，最初是来自罗马帝国的迫害，而末后最激烈的战争，将是敌基督的迫害。教会之所以不断遭受迫害（十二11），是由于龙与妇人在天上争战的缘故。这大龙站在海边向兽求救，要尽最后的余力毁灭神的子民。这兽是撒但邪恶最后一次的具体表现，也是但以理书中四兽的混和体（但七；十三2）。可见在整个历史过程中，已不断彰显末期所要面对的逼迫。因此，末日的患难惟一特别之处，乃在于其严重性，不过耶稣早已提过了（太廿四21—22）。现代福音派对大灾难期觉得恐惧不安，其实是忘了圣经对教会的教导：殉道总是教会不变的基本特征（徒十四22）。教会必须向基督至死忠心，才能胜过兽，赢得真正的胜利。

忿怒的天谴 启示录中有项独特的记载，即大灾难期，就是人期望神向人类施行审判的时期。这也是七号与七碗的意思。这些号与碗都是象征的表号，表明羔羊与龙争战的最后颠峰时刻，所要倾倒下来的某种审判或灾祸。我们无从知道这些灾难是什么，因所描绘的尽是象征表号。无论如何，这是神久候要倾倒下来的忿怒，使基督的再来得以终成。

有三件需留意的事：遭受灾害者是那些有兽的印记，及拜兽像的人（十六2）。在这最后的恐怖时刻，人必须作抉择：若不跟随羔羊而殉道，就要臣服于兽面对圣洁之神的忿怒。

第二，这些灾难含有怜悯的目的。这些灾难是为了催迫人屈膝悔改，免得后悔莫及。下列经文明显地表明神审判中带有怜悯的目的：九20；十六9；与十一章。这些经文反复重述神忿怒的手，虽重重加在人身上，但是他们仍不悔改归荣耀给神。在极可怖的最后时刻，就是新世代的黎明之前，神甚至在烈怒中还以慈悲怜悯为目的。

第三，有一群受印的人在大灾难中受到掩避，免受神的震怒。在号未吹响之前，约翰听见以色列人各支派中受印的数目是十四万四千（七1一8）。这些人盖了印，以致他们可以免受神所要降诸兽及其跟随者的灾难（七3；九4）。在最后的时刻，神的印或兽的印，要区别一个人是属于神或属于撒但。

许多注释家认为，这一大群盖了印的人，是指最后蒙救赎的以色列民，也就是保罗在罗十一章所期望的（另见太十23 廿三39）。看来似乎如此，但还有一个值得考虑的事实：这十二支派不可能是以色列民族，因它并不是旧约的以色列十二支派，而且这十二支派除了在启示录出现，并没有在圣经其他地方出现过。其中有三个不规则之处，令人难以接受这些盖了印的人是以色列民族：这十二支派以犹大为首，违反了旧约十二支派的秩序，且但支派被遗漏，却未加解释。此外，它未提以法莲支派，却提到约瑟支派。这两个事实令人认为，约翰刻意以不规则的方式列出十二支派，以表示所谓的以色列，并不是指以色列民族而言。

我们还可以从其他方面发现，约翰所指的是属灵的以色列。约翰曾两次指一些人说：『自称是犹太人，其实他们不是犹太人，乃是撒但一会的人』（二9；三9）。可见约翰留意到有一些人是犹太民族，却不是属灵的犹太人，而是撒但所捉弄的对象。因此，一个真犹太人，就不在乎其民族或宗教身份，他必须接受基督的要求，是能视教会为神子民的人。这正是假犹太人所拒绝的呢！

根据这线索，我们可以了解，启七章中的十二支派是指真以色列人，不分犹太人或外邦人，他们都是神的选民。这可能是十二支派的顺序刻意不规则的原因。在此所指的是真以色列人，不是字义上的以色列民族，而是教会。当末日就要来临之际，神子民的额上会盖上印，以致他们可以免受神所要倾倒在兽及其跟随者身上的忿怒。毫无疑问的，约翰会回想到以色列人在埃及时，每个以色列人屋子门上的血印，使他们免去那降在门上无血印之家庭的灾祸。这一大群人历经灾难，却没有遭受神的忿怒。

启七章以两组人从两个不同角度，描绘神同一的子民。从属灵的角度来看，这是一个理想的数目：有十二支派，每支派各有一万二千人。神子民的数目是完全的，而且在可怖的忿怒期中，他们蒙神保守而安然度过。然而，从人的角度来看，教会是一个无可胜数的数目，他们是来自各国的殉道者，但在灾难期间，他们要胜利地站在神的宝座前，因为他们曾用羔羊的血，把衣裳洗白净了（七14）。

国度的降临 启示录以两种音色描绘神国的降临：即邪恶的消除与永生的恩赐。邪恶的消除要经过几个步骤。在十九11—16，显示基督再来的主要目的是要除去罪恶。这是以古代的战争形式，描绘他再来的光景。他骑着战马，穿着战场上溅了血的战衣。有天上的众军跟随他，但这些天使并未加入战争。他惟一的武器是从他口中出来的利剑，就是他显明的道。没有任何军队能征服这武器。基督就是凭着他的道的能力，胜过邪恶。他将开口说话，且终必得胜。

他先征服兽、假先知、以及凡跟随他们的人（十九17—21）。这场胜仗以象征的方式，描绘血淋淋的大屠杀。他们的最终命运不是在战场被杀而已，且是被扔在烧着的硫磺火湖里。

接着，整个焦点集中在影响兽的大龙。征服者奇异地从现场消失了，由一位从天降临的天使所取代，战胜了那龙。我们以为龙会即刻被扔入大湖里，但这事却被拖延了。大龙先被捆绑且封禁在『无底坑』里一千年。只有到一千年完了，当它暂被释放再度诱惑人敌对基督及圣徒时，才会被毁灭。那时这龙，也就是魔鬼，要被扔在硫磺的火湖里，就是兽和假先知所在的地方。

神国降临的正面观点，也分为几个层次，并非一气呵成的一大事件。最初先有一个为期一千年的临时国度。在这时期，复活的圣徒要与基督一同作王（廿4）。接着就是新天新地永恒的国度。在这两个层次之前，各有复活的事发生。在千禧年国度之前的复活，称为『头一次的复活』（廿5）。有些注释家认为，这次的复活仅限于大灾难期间殉道的人。这些殉道者的确特别地被提及，但是RSV将希腊文约略的表达，处理得很好：『我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给他们』（廿4）。这些复活的人是神所有的圣徒，他们在这时候复活，且与基督一同作王。因为圣经多处应许，圣徒要与基督同享王权与审判权（但七9，22；太十九28；林前四8；六2，3；提后二12；启二26，28；三12，21；五9一10）。第二群人是殉道者，特别是在最后大灾难中殉难的。『我又看见那些因为给耶稣作见证，并为神之道被斩者的灵魂』。这些人是特别受重视的一群。第三群人是『那没有拜过兽与兽像，也没有在额上和手上受过印记之人』，这第三群并不在一般的英文译本中出现，但在希腊文的句法分析上，却有所区分。第三群人是指那些度过大灾难的受害者，他们到基督再来时仍然活着。这三群人『都复活了』，与基督一同作王一千年。如果第三群人是指活着的圣徒，ezesan这字就包括圣徒的复活，以及帖前四16f和林前十五51f所论及活着信徒的被提。

头一次复活仅限于那份的人，因为『其余的死人还没有复活，直等那一千年完了』（廿5）。『第二次的复活』，虽未明确指出，却是发生在一千年结束的时候（廿11一15）。这时，其余的死人也复活，要受最后的审判。头一次的复活没有论到审判的事，但是这些第二次复活的，要站在神的白色大宝座前受审判。这些人显然是包括历世历代一切未蒙拯救的人，以及那些在千禧年中死去的人。这审判有双重的根据：人的行为与生命册。人的最终判决要按照各人所行的（罗二6一11），并按照他们与耶稣的关系。

保守派对启示录的解释，面对最激烈的争论问题之一，是关于千禧年的说法。这教义所遭受的抨击，并非在于解经方面，而是在于神学立场。启示录并未说明千禧年国度的神学，因此在永恒的新天新地国度之前，何须有这临时的国度呢？最惯常的答覆认为，启示录只不过是反映当代的启示观，而在基督教神学中所接纳的，是犹太教的国度双重观，即短暂的『弥赛亚日子』及『来世』的观念。不论一个观念背后的历史背景如何，我们仍必须问这观念在新约中有什么神学意义。我们没有什么可推论的余地，因为除了林前十五24ff隐约表示，这是为了要实现基督做王的计划之外，新约再也没有解释为何需要这临时的国度。

原则上，我们不必排斥临时国度的观念，因为新约已颇明显地指明，在教会时代，我们已经开始尝到与基督一同掌权的经历了。基督已是那被高举的主（腓二9）；在神的右边作统治者（徒二33—36；来一3，13；八1；十12--13；十二2）；且已被立为王（启三21；林前十五24一26）；又已将他国度的恩赐赏给人（罗十四17）；也将人迁到他的国度里（西一13）。在新约神学的多样性中，统一的中心点之一，就是实现神学与未来神学间的张力。如果现今的世代已经有两个世代的真正重叠现象，以致我们活在这世代的当儿，又同时体验到来世的权能。那么，我们在原则上也不必反对，神在他的救赎计划中，会兴起一个世代，使现今邪恶世代的势力，与来世的权势产生更进一步的交互作用。

事实上，在神学观点上，这就是神国降临的原因之一。基督如今是以主以王的身份身为统治者，但他的统治权却隐藏而不为世界所知，惟独有信心的人才知道他现今的荣耀。对世界而言，基督的统治是潜在的，是未被察觉的。不过，与他的显现相对比之下，他正在统治中，而且『基督必要作王，等神把一切仇敌，都放在他的脚下』（林前十五25）。然后，他就要公开作王，带着荣耀与大能，使普世都知道他是主（腓二10--11）。

来世将为父得荣耀的世代，不是基督作工的世代。当基督作王，灭绝了一切敌对的势力后，他会将国度交与父神，他自己最后也服于神，『叫神在万物之上，为万物之主』（林前十五27f）。如果今世是基督掌权与荣耀的隐藏期，来世是父统管万有的统治期，那么千禧年国度特为基督荣耀的彰显期，那时他要向世人显明他的统治权。这权柄他今已拥有，但系隐藏中，而且最终他还要将这权柄交给父神。

基督暂时的掌权还有其他根据。在这中间阶段，撒但被捆绑封禁在『无底坑』中（廿2—3），因此他不能诱惑世人。在这无比的公义时期结束时，撒但从监禁中得释放，再一次到处迷惑世人（ 8节）。虽然基督已经统治人类千年之久，人心却仍响应撒但的诱惑！

圣经多处提及神审判的公正与公义（罗三4；帖后一5—6；提后四8；启十六5，7；十九2；彼前二23，尤其罗二1一16）。并且，神十分注重以公义审判对待人，『好塞住各人的口，叫普世的人都伏在神审判之下』（罗三19）。如果在历史中，有一个前所未有的时期，是由神的智慧所统治，那时的一切邪恶已被制服且公义昌行（若在基督的政权下，有一段社会、政治、经济都以公秉政，人人安居乐业的时期），若在神最后审判之前，神赐给人一个尽可能达到完全的社会环境，却在这公义的时期结束之后，事实证明未重生者的心仍是敌对神的，那么，在白色大宝座的最后审判中，在神荣耀公义的宣判下，每个人的口都要塞住，无言以对。今天，有些神学家强调，在神的爱之下，地狱必须在每个人面前撤退，因若有一个灵魂至终灭亡了，神就不能成为一位公正和公义的神。现代人对永恒的惩罚观念，极为反感。我们实在需要为神审判的理由辩解，同时也要显明神无限的爱。神『坚决不让步的爱』，决不能变质而成为姑息罪恶的情感作用。千禧年国度公义的政权，是最后大审判的背景，以致当神宣布恶人最终可怖的结局时，可以证明他所采取的行动是应该的，他的审判 也是公义的。

神国最终要以新天地出现（廿一1ff），而揭发了圣经始终提及的创造神学。旧约的先知以蒙救赎的世界描述神国（赛十一6--9；珥三18；摩九13—15）。在旧约中，甚至也以新天新地形容神国（赛六五17；六六22）。不过在旧约中所谓的新天新地，并非完全的境地。因为以赛亚仍提到罪与死亡（赛六五20）。虽然这些预言有待渐进启示的澄清，然而，它却含有一个基本的神学概念：即人至终要归宿于土。人是受造之物，神创造世界成为人存活之处。正如人的救赎按肉体而言，需要身体的复活，同样的，对于物质世界的救赎，也需要一个更新的地，成为一个完美的生存之处。人永远是神的受造物。虽然关于永世的新景象，新约所启示远比先知所看见的更丰富，然而，新约却未曾越过人是受造物的神学观点。耶稣曾提到世界的复兴（太十九28），保罗也论及受造之物得赎的事（罗八20一21）。启廿一以新地作为最后的启示术语，表明这救赎将如何发生。虽然复活的身体与今世的肉体大有差别，我们仍说这是身体的复活。同样的，虽然来世的确是一个新地，我们仍可以说是受造之物得救赎。

新地是救赎的最终景象：『看哪，神的帐幕在人间，他要与人同住，他们要作他的子民，神要亲自与他们同在』（启廿一3）。神要作他们的神的这一事实，是整个救赎历史中，神与他子民立约的中心因素。耶和华必为他子民的神的这概念，是神与亚伯拉罕（创十七7）、摩西（出六7；申廿九13）、大卫（撒下七24f.）立约的不变元素，这也是未来国度中，神应许要建立之新约的不变特征（耶卅一1，33 ；结卅七23；卅六28）。这约的应许终必在来世的新地中全然应验。

新地的中心是圣城耶路撒冷，它被描绘为披戴着华丽珍宝的羔羊之妻（廿一9—11）。这圣城的描述极象征化，居民包括旧约与新约中蒙救赎的人（廿一12，14）。城中没有殿，因为再也不须要仪式礼仪为媒介了，神要直接与他的子民同在（廿一22）。也再没有疾病与死亡（廿二1一2）。最重要的话是『他们要见他的面』（廿二4），这话也涵盖了一切其他的恩赐，是救赎的目标。没有人会看见神，惟独那独一的中保将认识神的知识赐给人（约一18）。当基督完成了他的救赎使命后，蒙救赎者将享受福象之荣，亲睹圣颜。他们要看见神，其他的一切都成为次要，都已包涵在这最大的恩赐之内了。

于是，圣经结束了，以一个蒙救赎的团体居住在新地上，以一切的邪恶全消除，而且以神与他百姓的同住结束了。这就是漫长的救赎历史的目标。Soli Deo Gloria！惟神配得荣耀！


赖氏新约神学

This page uses frames, but your browser doesn't support them.


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


head

赖 德


left

目录

序

第一部：符类福音

第一章：导论

第二章：施洗约翰

第三章：对神国的需要

第四章：神的国度

第五章：救恩的新时代

第六章：天国的神

第七章：神国的奥秘

第八章：神的国与教会

第九章：神国伦理

第十章：弥赛亚

第十一章：人子

第十二章：神的儿子

第十三章：弥赛亚难题

第十四章：弥赛亚使命

第十五章：末世论

第二部：约翰福音

第十六章：鉴别学上的难题

第十七章：约翰的二元论

第十八章：基督论

第十九章：永生

第二十章：基督徒生活

第二十一章：圣灵

第二十二章：末世论

第三部：初代教会

第二十三章：鉴别学问题

第二十四章：复活

第二十五章：末世的福音宣讲

第二十六章：教会

第四部：保罗书信

第二十七章：保罗：导论

第二十八章：保罗的思想渊源

第二十九章：在基督之外的人

第三十章：基督的身位

第三十一章：基督的工作：赎罪

第三十二章：基督的工作：称义与和好

第三十三章：保罗心理学

第三十四章：在基督里的新生命

第三十五章：律法

第三十六章：基督徒生活

第三十七章：教会

第三十八章：末世论

第五部：一般书信

第三十九章：希伯来书

第四十章：雅各书

第四十一章：彼得前书

第四十二章：彼得后书与犹大书

第四十三章：约翰书信

第六部：启示录

第四十四章：启示录

[信仰之门制作]

[转载请注明出处]