一、基督教是不是合理？

作者简介/序言/前言

作者简介

　　李德尔(Paule.Little)生前是基督徒学联团契布道部主任。他曾遍迹美国、加拿大、欧洲及拉丁美洲，在一百八十个以上的大学校园演讲过。
    除了大学校园活动之外，李德尔也曾在北美的神学院任教。
    李德尔是出色的专栏作家，其文章散见于《永恒杂志》(Eternity)、《慕迪月刊》(Moody Monthly)、《抉择杂志》(Decision)，及其它重要的教会杂志。他著有极畅销的《把别人介绍给主》（中译本由福音证主协会出版），及广受欢迎的小册《失去的听众》和《谁能回答》等。
    他毕业于宾夕法尼亚大学商学院，在惠顿学院(WheatonCollege)获得圣经文学硕士学位；曾从事研究工作。

序
    在念中学末后几年和大学一年级的时候，我一直在寻找答案。我失去了儿时的信念，但又找不到可以替代的东西。我需要一本像李德尔写的《你为何要信》这样的书，可惜当时他这本书尚未出版。不过，我终于找到一群基督徒学生－国际大专基督徒团契的先驱。他们知道自己相信的是什么，也知道为什么要信。当时，他们给了我所需要的答案。
    二十年来，李德尔的《你为何要信》一直对近几辈的学生起着类似的作用。李德尔并不是哲学家或史学家，严格来说，他也不是神学家，但却拥有优秀的思考能力，并对人有奇妙的、近乎直觉的洞察力。
    虽然固定的工作已耗去他不少时间和精力，但他仍广泛地阅读护教学的著作，而且精于掌握重点。他为人友善、亲切、富幽默感，所以很容易结识新朋友。最重要的是，他真诚坦率，表里如一，所以无论他跟什么人－一个身在大学学生会的孤单学生，或是一群在广经宣传的大学活动中热气的学生－谈话都很容易使人对他推心置腹。
    李德尔不认为人凭藉理性的证据就会有真正的信仰；他也不是不理证据、只管相信的"忠贞者"。在某种意义上说，你不能够向别人证明基督教是真实的，然而却可以举出好些充分的理由解释我们为什么要信。信主永远比不信更符合事实。
    只有圣灵用不可思议的方法去建立真诚的信心时，人才能在基督里有坚固的信心。然而，神的灵藉着李德尔这本书，在无数学生的心思意念中激起他们的信心。他更藉着这本书去巩固已委身的基督徒的信心，好使他们更懂得向别人作见证。
    这实在是一本好书；它向那些正在寻找真理的中学生和大学生展示了他们需要知道的有关基督教信仰的事实。
    江健历(Kenneth S. Kantzer)
    伊利诺州三一学院(Trinity College)校长

    前言
    本书的写作背景是一所大学。1951年，我丈夫李德尔刚成为国际大专基督徒团契的职员。那时候，他被安排在肯萨斯大学带领他的首次福音讨论会。那次不单是他第一次单独面对一群非基督徒，而且还是在一所犹太学堂。他要在下午六时的晚餐时间作十五分钟的短讲，然後回答问题。当他步向礼堂的时候，心里非常害怕。他常忆述他那天的祷告：
    "主啊，你知道每当我尝试作见证，总是碰壁的；为甚麽一开始便要我在这所专为从事学术研究的聪明学生而设的地方讲道呢？他们会把我五马分尸呢！我怕会过不了这一晚啊！"
    当晚，有一个人信了主，多年後这人的儿子还当了宣教士。
    之后，外子坚强地从一个校园到另一个校园，带领大型聚会，以及与个别学生倾谈。他走遍五大洲数以百计的学校，为要吸引苦闷的、醉心学问的和热心於运动的学生。他利用精简的问题引发他们思考，帮助学生找出科学决定论和存在主义的漏洞，并加入一些"必定成功"的笑话和精彩的幽默话语。他会说："如果今天你在餐厅吃东西，你已表现出盲目的信心。""相信一件事，并不会使那事变成真实；但是不信也不令它变成不真实。""大多数说自己不相信圣经的人，其实从未读过圣经。"
    经历二十五载演讲生涯，外子发现无论他碰上哪一群人，有十二个问题都是他们经常发问的。他说："那些问题都是可以估计到的，只要仔细思索怎样回答那些常见的问题，就可以找到正确的答案。如果答非所问，即使答案动听，亦不会有多大帮助！"他从个人的圣经研究及圣经学者的探讨中，构思出自己的答案。这正是《你为何要信》一书成书的缘由。
    重新修订《你为何要信》完全是出自外子本人的。我只是在第二、七、九章内加入最新的关於考古学和科学部分的资料。这些意见和补充资料是由外子的侄儿雅克理（Philip J.Ackley, Ed.D．，Temple University）、威尔顿（Joh nH. Walton,Ph．D．，HebrewUnion）、素尔（David W．Suryk，J．D．，Drake University）、利飞特（Walter L. Liefield，Ph.D.,Columbia University）提供的。我为他们各人的慷慨帮助和专门知识而衷心感谢。他们的贡献，大大提高了书中这些简洁答案的价值。
    外子因交通意外而去世，至今已经十三年了。很奇怪，圣灵仍拣选他这本书，继续发挥其影响力。在美国和其它三十多个国家已有一百多万人读过本书，足证书内提出的问题是十分根本而且普遍的。外子很可能会点点头，严肃地说："这是神的工作，这亮光来自神。"毫无疑问，这正是本书广为世人阅读的原因。现在，面对这本新版的《你为何要信》，我要恳切地祷告，我愿每个读者都能更深入地相信伟大的神--一位向我们的心与灵说话的神。
    李德尔夫人
    伊利诺州

【上一章】　【下一章】


一、基督教是不是合理？

"什么是信心？"主日学教员问。一个年轻男孩抢着回答："相信一些你明知不是真实的事。"很多非基督徒这样界定信心，那绝不希奇；但是，不少基督徒竟公开或暗地里也认同这种观念，这就令人痛心疾首了。二十五年来，我在全国各地的大专院校的自由讨论会中，不断提出这个问题。可惜的是，一般受高等教育的学生所给予的答案，都跟那个男孩的一样，只是措词不同而己；但其中相同的是自欺和捉摸不定。在这些自由讨论会里，我以简单的字眼讲解圣经所赋予信心约定义，然后让听众发问，他们的反应令我十分惊奇。

别与你的脑袋说再见

 非信徒会说那讨论会很有用，因为他们是第一次听到确切的基督教信息。已决志信主的基督徒会觉得如释重负，因为他们发现自己可以在公开自由发言的地方为福音辩护，而他们自成为基督徒以来，亦没有与自己的头脑说再见！

 我们住在一个日趋复杂、教育程度日益提高的世界，单知道我们信什么已经不够．更重要的是要知道我们为什么信。"相信"并不能使某事变为真实。某事之真或假．与人是不是信它无关。这定理对基督教是绝对真确的。

 今日在基督徒中，对"基督教是不是合理"这个重大问题，广泛流行着两种同样错误的观点。基本上说，第一种观点是反理智的。他们误解歌罗西书二章8节一类的经文。"你们要谨慎，恐怕有人用他的理学，和虚空的妄言，不照着基督，乃照人间的遗传，和世上的小学，就把你们掳去。"有些人使用这节经文的态度使人得到一种错误的印象；基督教若不是无理性的，至少也是非理性的。结果，他们不曾真正了解，清楚合理解释的福音"是重要的--这不是以理性代替信心，而是以理性为信心之基础。不是以理性取代圣灵之工作，而是以理性为圣灵--藉其信息能使世人知罪--之工具，使圣经之客观真理得以显明清楚。"

 到处都有人向我们的信仰挑战。近代的电讯事业已使天涯若比邻。我们可能受到回教徒、印度教徒、佛教徒的挑战，他们都宣称有和我们类似的、真确的宗教经验。现在，基督教内部也有"神已死"的说法。在我们这科学世代中，伦理的人道主义对人的吸引力日渐增加。赫胥黎(JulianHuxley)的《无启示的宗教》(ReligionWithoutRevelation)一书即是最佳写照。

 哲学家弗路(AnthonyFlew)指出那些不能客观试验的宗教主张，对于非基督徒来说是没有意义的。他引用魏约翰(JohnWisdom)讲的一个故事来说明这一点:

"从前有两个探险家，他们走到森林中一块已开垦的土地。这块地长出了许多花，也生了许多野草。一个探险家说：'必定有个园丁照顾这块地。'另一个却不以为然：'没有什么园丁。'他们搭起帐篷，并不断监视，却看不到园丁。'也许这园丁非肉眼所能见。'因此，他们架起一道带钩铁丝网，并把它通电，同时又放出猎犬巡逻(也许他们记得威尔士(H.G.Wells)的《隐形人》(TheInvisibleMan)--他虽不能眼见，却能被嗅到、被触摸列)。可是由始至终都没有攀越铁丝网触电时的尖叫声；而猎人也没有动静。那相信有园丁的人依然不服∶'一定是有园丁的，他是不能眼见，对触电没有知觉，他在暗中照顾他所爱的这块园子。'最后，怀疑者失望地说：'那你原先所主张的、还剩下什么呢？你所谓的眼不见、摸不到、永远隔绝于人外的园丁，和凭想象捏造的园丁，或与根本没有园丁又有什么不同？'"

 福音派学者蒙特哥马利(JohnMontgomery)这样评论："这个比喻对于基督教以外一切自称拥有真理的宗教，是一个致命的审判。因为基督教不仅主张世界(这个园子)受到一个园丁慈爱的照顾，这园丁更以基督的位格实际进入了人的世界(参约翰福音二十14至15)。这事可从他复活的方式得到证明。"

 有些人和持反理智态度的刚好相反，以为成为基督徒是一个完全理性的过程。他们认为一切都是靠脑筋的，所以他们倾向于利用辩论去游说人进入天国。这是不可能的，犹如妄图用水枪在砖墙上射穿一个洞般失败；福音虽有理智的因素，但是也有道德妁考虑。"然而属血气的人不领会神圣灵的事，反倒以为愚拙。并且不能知道，因为这些事惟有属灵的人才能看透。"(哥林多前书二14)没有圣灵的工作，没有人会信主，而合理的解释福音，乃是圣灵用以光照人之一种工具。

掌握答案

 无论如何，除了这些实际的考虑以外，还有就是圣经对福音的合理性所提出的主张。此外，圣经亦明确地要求基督徒明智地处理个人信仰∶"有人问你们心中盼望的缘由，就要常作准备，以温柔敬畏的心回答各人。"(彼得前书三15)如果我们无法解释信仰的来源，又屡次在对话中容让同样的问题打垮自己，我们就可说是不顺从。我们的无知使不信者更加坚定不信。

 有好些充分而实际的理由可以解释为什么圣经给我们这样的指示。首先，身为基督徒，我们要巩固自己的信心。如果单凭圣诗所说的∶"他活在我们心里。"我们就认定耶稣是活着的话，那么，当我们感到他不在那里，立即就会出乱子了。同时，如果某人从非基督徒的立场声称他亦曾从他的神那里经历过同样的事情，我们便会为之语塞。我们可能会不理会疑惑，但是，这些疑惑最终都会"迫近我们"。我们不能够勉损自己无止境地相信一些我们理智上通不过的东西。事实上，如果有人对我们说，我们只是由于父母或宗教背景的影响而信主，那么，我们就必须能够向自己和别人证明，不管是谁说的，我们所信的是客观而真实的。

真理的理性体系

 许多非基督徒没有认真地思想过福音，正是因为从来没有人向他们有说服力地提出实据。他们视信仰为建基于情感因素的迷信，因而拒绝接受信仰。

 此外，在圣经中，主命令他们要"尽心......尽意爱主你的神"(马太福音二十二37)，这段经文进一步显示出福音的理性基础；整个人---包括思想、情绪和意志--都在改变。保罗在腓立比书一章7节中形容他是在"辩明证实福音"。这一切都在暗示一个清晰可明的福音--可以理性地理解和证实的。

 是的，未蒙圣灵光照的心若没有外力的帮助，是无法接近神的真理；而光照使人理解真理的理性体系。

 福音永远等同真理，真理永远和谬误相对(帖撒罗尼迦后书二11至12)。保罗说非基督徒是"不顺从真理"(罗马书二8)。除非真理的意义可以被客观地建立，不然这些话就没有意义了，若无这可能性，无论从哪一方面看，真理和谬误都会一样，因为我们无从分辨什么是真理。

 使徒保罗在写给罗马人的书信中清楚地说明，人有足够的知识藉着所造之物知道神的存在(罗马书一20)。他接着指出，人不认识神的根本原因不是神不可知，而是人类背叛了造物的神。"他们虽然知道神，却不当作神荣耀他，也不感谢他。"(罗马书一21)"将不能朽坏之神的荣耀，变为偶像，仿佛必朽坏的人。"(罗马书一23)"将神的真实变为虚谎。"(罗马书一25)最后他们就"故意不认识神"(罗马书一28)。

道德的烟幕

 在基督教，道德问题通常掩盖了理智的问题。不是人"不能"信，而是人"不肯"信。耶稣对法利赛人讲的话指出了问题的根本所在，他说："你们不肯到我这里得生命。"(约翰福音五40)他清楚地指出，当道德问题解决了，知识问题即迎刃而解。"人若立志(肯)遵着他的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的"(约翰福音七17)。所谓理智的问题，常常只是遮盖道德背叛的一层烟幕而已。

 某次，有位学生告诉我，他对我的答复都满意。我便问他："那么你愿作基督徒吗？"

"不！"他回答。

 我怔住了，再问："为什么？"

 他坦白承认："老实说，因为作基督徒会影响我现在的生活方式。"他知道自己的真正问题，不是在知识上，而是在道德上的。

 人们常问："基督教若是合理的，若是真实的，为什么大部分受过教育的人都不信？"答案很简单，他们不信的原因和未受过教育的人不信的原因一样，那是因为他们不肯信。这与智力无关，因为在科学及艺术等领域，皆有杰出的基督徒；这根本是意志上的问题。

 司徒德(JohnStott)可为此作总结的话："我们不能讨好自恃为知识分子的人，但应该竭尽所能帮助诚心求问的人。"

怀疑造成恐惧

 有时候基督徒一想到他们的信仰，心就不安，甚至怀疑其真实性。怀疑一词使他们打从心底恐惧。他们可能用一种很不健康的方法压抑它。这问题对于那些在基督化家庭，和教会环境下长大的人来说，尤其严重。他们从小单凭对父母朋友和传道人的信赖，就接受基督教。随着教育程度的增加，他们重新检讨自己的立场。

 这原是正常的现象，也是建立坚定不移的信心所必须经过的途径，我们大可不必大惊小怪。偶尔在街上走的时候，我会自问："李德尔，你怎么知道你的信仰不是受到一种大型的宣传活动所欺？毕竟你看不到神，又摸不到、嗅小到，也感觉不到他。"我又自问，自己怎知道福音是真实的。每次，我都会想到两个基本的事实：基督复活的客观、外在、历史的事实，和我对基督的主观、内在、个人的体验。

 年轻人开始运用思想，并且有所怀疑时，应给他们有机会在自由气氛下"卸下重担"，不受拘束地表白他们的怀疑。许多这样的青年人都被迫转入地下活动，并且永远流失了，因为第一批听他们表达思想的成人过分敏感。他们暗示，好基督徒不该怀疑，发问者的灵性生活一定是退步了，因为他运用思想。年轻人并不傻，碰到这样的反应时，虽然他们不是出自真心，也会看风转舵，随声附和。他们安静地等候，一旦他们脱离了压力范围，他们就扬弃这套不属于自己的信仰了。

有思想的人会怀疑和发问，这是正常的；所以不要对此表示惊骇，更好的方法是听他们彻底诉说，如果可能的话，不妨把他的问题弄得稍微尖锐一点，然后才提出答案。由于基督教是关乎那位"真理"者的宗教，所以再深入地研究，皆对它无损。

不必惊慌失措

 如果我们一时回答不了，不必惊慌失措。我们可以表示，我们乐于找出答案。谁也不大可能一下子提出一个可以瓦解基督教之难题。历世历代的先贤已经把深奥的难题都思想得透彻了，并且他们也精明地解决了它们。

 我们不能完全回答每一个问题，因为神并没有在每一件事上把他的心意向我们显明。"隐秘的事是属耶和华我们神的，惟有明显的事是永远属我们和我们子孙的。"(申命记二十九29)无论如何，我们所得到的知识，已经足以为我们的信心建立坚固的基础了。基督教是建立在明显的证据上，它是合理的信仰。基督徒的信心是超越理性的，但不违背理性。

 尽管如此，许多基督徒都误以为先必须掌握堆积如山的资料，才能回答思考型基督徒和非基督徒的问题，结果他们给这些资料压得透不过气来。不过，如果他们多接触非基督徒，就会发现来来去去都是几个重复的问题，而且这些问题都局限于很窄的范围内。在大专院校中，约有百分之九十八的听众是非基督徒。我可以非常准确地预测听众在一个半小时长的发问时间中，可能发问的问题。问题的字眼可能不尽相同，但背后的重点是一样的。这些问题的一致性，大大帮助我去研究怎样解答这些问题。

怀疑者的反应

 怀疑的人必须知道，问题得到解答之后，他必须作一决定；不作决定，就等于采取反基督教的立场。他得到充分的资料而仍旧怀疑，显示出他可能是不愿信。在这种情况下，问题是这个发问者已经决定敌对神了。

 最近一位朋友告诉我，他大学毕业时，感觉到神呼召他到海外宣教。他反抗神的呼召。他应该清楚地为自己不愿到海外的事祷告，可是他没有，却佯称他对自己的信仰有知识上的问题。

 本书旨在指出几个常被询及的问题，并至少提出其初步答案。

 为了坚强自己的信心，为了帮助别人，我们心里要常作准备，回答那些问及我们心中盼望缘由的人；因为基督教是合理的。


二、有神吗？

在人类历史中，没有其它问题比这个深奥的问题--"有神吗？"，更需要答案；这是每一个人都必须回答的问题，而其答案对于每一个人都影响深远。

艾摩第那(MortinerAdler)在他的巨着《伟大思想综合》(GreatIdeasSyntopicon)论及神说："除了几个数学家和物理学家外，所有伟大的书的作者都在本章出现。单就引证参考资料的数量和类别之多，本章是最长的。理由很明显，随着承认或否认神而来的思想和行为，比回答其它任何基本问题都要多。"

接着，他又说到实际上所牵涉到的：无论人相信自己是宇宙中的最超越者，抑或承认人类以外有一位超越者，并他对这超越者的反应--或爱或憎，或看他为可轻视的力量或顺服他，这一切都对他的生活方向有影响。在那些承认有神的人中还有一个大的分别--就是只看神是一种观念，和哲学家思索的对象，或者看神为一个人们以宗教仪式来虔诚敬拜的活神。

神在试管内吗？

我们先要清楚，我们绝不可能把神放在试管内，或者用科学方法来证明神。同样，你也不能用科学方法证明拿破仑；理由在于历史本身的性质和科学方法的局限。要以科学方法"证明"的事物，它必须是能够重复发生的。人不能因着一次的实验就对世界宣布一项新发现，可是，历史的本身是不可能重复的．没有人能够重回宇宙的起头，或把拿破仑带回来，或重复暗杀林肯，或再钉耶稣在十字架。这些事件虽因不能重复发生而被证明，却也不能因此证明它们不真实。

在科学实验方法范围之外，还有许多真实之事物。科学方法只适用于可量度之事物。没有人见过三英尺高的爱或两磅重的正义，可是没有一个人傻到否认它们的真实。坚持用科学方法证明神，就像坚持要用电话来度量放射线一样。

到底有什么关于神存在的证据呢？人类学家的研究显示，今日最远最偏僻地区的原始人，都普遍地相信有神，这是非常意味深长的。而按最早的历史和全球各地的传说显示，最起初的是一神--造物主--观念。今日，甚至在持多神观念地区的人，在他们的意识中，似乎也是最起初先有一个至高神。过去五十年来，这样的研究对宗教演化论者是个挑战。宗教演化论认为一神论是由多神论逐渐演化、发展而达到的最高峰。可是愈来愈明显的是，各地最古老的传统都说起初只有一个至高的神。

传道书的作者说到神"将永生安置在世人心里"(传道书三11)。十七世纪伟大的数学家帕斯卡(BlaisePascal)形容这是每个人心里一个"神形的真空处"。奥古斯丁总结说："我们的心永无止息,直至在你里面得到安息。"

但是，为着此刻的目的，我们只注意这一点就够了--各时代，各地区绝大多数人都相信有一位甚至多位神。虽然，这个事实不是一个决定性的证据，不过我们在回答这个大问题时，请把这点记在心中。

因果定律

我们先要思想因果定律。有果就必有因。我们人类连同宇宙本身是结果，这结果也必定有因。我们推到最后有一个没有因的因(译按:即第一因)，这就是神。

罗素(B.Russell)在他的《我为什么不是基督徒》(WhyIAmNotaChristian)一书中，有一段令人惊愕的话。他说自己在孩提时代，曾提出许多关于存在的问题，人总用神来搪塞他。他失望，就问："那么，谁造神？"他说这问题没有答案，因此"我的整个信心崩溃了"。他真傻，按定义来说，神是永恒的，不是受造的。如果神是受造物，他就不是、也不可能是神了。

身为作家及讲师的斯伯乐(R.C.Sproul)解释说："神是永恒的，他并不是果。就是因为他不是一个结果，所以他不需要有因。他是没有因的。那没有因的、自有永有的一位，和藉着自我创造而成的果，两者之间是有分别的，这是值得留意的。"

无限的时间加上偶然
没有人会认为，没有聪明的设计家，电脑也能够面世。在印刷厂里，猴子不能排出林肯的盖兹堡演讲稿(GettysburgAddress)。如果我们看到这份槁，唯一可以肯定的解释是，一个有智慧的人把它排印出来。若说这个无限复杂的宇宙是偶然发生的，更难叫人置信。例如，人类公认人体是令人惊奇的复杂有机组识--其组识、设计和效率一直都是奇妙的。爱因斯坦(AlbertEinstein)对这一点深有所感，他说："无限超越的圣灵，在这些微小的细节上启示他自己，而我们甚至可以用我们脆弱微小的头脑来了解。我的宗教信仰即由对他诚心的崇敬而构成的。我深深地相信有一种藉难以理解的宇宙显明的，超越的理智力量的存在，这感受构成我对神的观念。"

基本上，基督徒和非基督徒同样面对抉择：宇宙是偶然开始的还是有目的、有计划地形成的呢？科学家一直以来都以无限的时间和偶然来解释宇宙的源起，为的是避开神这个无法接受的结论。依照他们的说法，如果以频密的电荷震动一种完美配制的原生液体(primordialsoup)，经过无尽的时间,一些生命形态就会形成。不过，这个理论牵涉大量难题，以致今日同一批科学家都指出这理论实在有漏洞。杰出天文学家荷尔爵士(SirFredHoyle)以一个比喻来说明这些难题。他问："一个蒙着眼的人要多久才可以完成一个魔术方块(Rubik'sCube，译注：香港称之为"扭计骰")？"如果这人每秒钟移动一格,其间并不休息，估计需要一万三千五百亿年才可完成任务！因此，他的结论是：只要你想到一个人寿命有多少，便知道蒙着眼的人是不能解决这问题的。

接着，荷尔解释说：一个活细胞内有无数氨基酸(aminoacids)链。单是要其中一个氨基酸偶然形成已经是同样困难的了。而在每个人体细胞内大约有二十万个这样的氨基酸。如果你计算一下，一个人体细胞内的二十万氨基酸偶然地结合在一起所需的时间,将是地球的推断寿命的二百九十三点五倍(据一般的推断，地球的寿命为四十六亿年)。这样发生的几率几乎等于零，而且远比蒙着眼睛完成魔术方块的机会率还小！

荷尔又作出另一个比喻来支持他的论点。他称这为"废物堆积场心理"，并问："一次龙卷风吹过一个废物堆，又把里面堆积着的747(编按：客机型号)全部零件偶然地安装成一架可以随时起飞的飞机；这可能性究竟有多大？"荷尔的答案是："即使是这龙卷风可以吹遍堆放着整个宇宙的废物堆,这个可能性还是微乎其微的！"

荷尔在一本令人印象深刻的著作《智慧的宇宙》(TheintelligentUniverse)中作出以下的结论："生物化学家逐步揭开生命是极复杂的这奥秘时，就明显地看到生命的偶然发生的机会极小，简直到了可以完全排除这个可能性的地步。生命不可能是偶然发生的。"

宇宙的秩序和计划

当谈到相对于偶然的设计，我们必须把眼光放于世上肉眼所能看见的事物之外，和着眼于中子、质子、以及银河系以外的东西。我们倒要问个究竟，是谁或什么东西提供最原本的规则和资料促使这一切发生。这项资料就是我们所讲的设计，类似利用玻璃、金属和磷造成一部有用的电视机的设计一样。没有人会认为,"自然选择"或"自我组合"可以造出一件这样的产品。事实上，"自然选择"一词并不是解释，而只是一个标签而已，它没有说明这些零件怎样为了一个有果效的目标而组合；一定是有人运用资料把这些零件安装成一部电视机。

同样地，我们宇宙的物质系统亦清楚地宣告，有人把编订的指示输入不同部分，制造了我们看见的这个世界。冈兹博士(Dr.RobertGange)提出，更正确的说法是，宇宙是有目的地被设计的。如果有人说，生物的结构可以追溯到次核粒子的自然特性，我们仍要问："它们是怎样产生的？"比如说，究竟一粒电子为什么会有它现有的、不多不少的电荷和质量呢？为什么光能够不徐不疾地以现时的速度前进？究竟是什么人或东西决定引力的"常数"(constant)呢？

由无数我们可以引证出的例子刻意的设计，试想想平凡的水不寻常的特性。拉姆(BernardRamm)引用亨得逊(L.J.Henderson)的作品，叙述了水的这些特性。

"水的比热(specificheat)很高。这样人体里面的化学反应才能保持较稳定。如果水的比热低，稍一活动，我们可能就'沸腾'了。如果我们把一种溶液加热摄氏十度，它的反应便会加快两倍。如果水没有这样的特性，生物便不可能存在。海洋是世界的温度调节器。水由液体结成冰会失去许多热，而由水变成水蒸气须要吸收许多热能。因此海洋是太阳的热气和冬天酷冷寒风的缓冲垫子。地球表面的温度若不是有海洋的调节以保持适当的限度，生物不是被烤热就是被冻死。水是普遍性的溶剂。它可溶解酸、碱、盐等。就化学上说，水是相当惰性的，可以作为反应之媒介而不介入其中。在血液中，它至少溶解了六十四种物质……换别的溶剂早已浓得像泥巴。若水没有这些特性，就我们所知，生命将不可能存在。"

地球本身正是设计的明说。"如果地球稍小，它就不可能有大气层(如水星和月亮)；如果稍大，大气层就满是氢气(如木星和土星)。它和太阳之距离也是适当的--稍微改变，地球不是变成太热就是太冷。我们的月球(大陆和海洋的形成也可能是受月球的影响)在太阳系中是独一无二的，而且它形成的方式似乎跟其它面积小得多的卫星大不相同。地球轴心的倾斜度，也恰使大地可以有四季之分...。"

同样叫人感到惊异的有关设计的例子，可以在生物--包括人--里面观察得到。地球上约有一千一百万种生物，而每一种都是一个活生生的神迹。所有生物都是由有机分子合成的、令人惊异的复杂结构；这简直使人赞叹。试想想人的眼睛吧。英国神学家佩力(WilliamPaley)指出"晶体、视网膜和脑部有效、合作的配合，使人类看见东西。这就是一位绝顶聪明的创造者的设计的确实证明。因此，生物的功能设计及其特征都证明了一位设计者的存在。"

即使达尔文也曾在自己的《物种起源》(OriginsofSpecies)中"理论的难题"一章指出："我坦白承认，'眼睛是由于自然选择以致很多不同部分一起发挥功用'的假设，是最荒谬。"

哈佛大学的一位演化论者路温田(RichardLewontin)指出生物"似乎是经过小心和巧妙设计的"，并且形容生物的完美是"一位至高设计者存在的主要证据"。

宇宙有个开始

除了宇宙设计以外，我们也可以推断宇宙是有个开始的。这个开始就是世界出现的一刻。圣经这样形容当时的情况："你(主)起初立了地的根基，天也是你手所造的。"(诗 102:25)

科学家避免谈及时间有开始和完结的说法，因为这说法会显出神的介入。许多年来，无数可供选择的理论出现了。其中一个是邦地(HermannBondi)、荷尔(FredHoyle)和高特(TomGold)在1948年提出的"持续创造／稳定状态"宇宙模式。布禄士博士(Dr.JamesBrooks)在他写的《生命之源》(OriginsofLife)一书中，对这模式的形容是："稳定状态模式是假设银河系与银河系之间的距离逐渐拉远之际，'持续产生'的物质使会在中间形成新的银河系，于是宇宙会在任何时间看来都一样，而它的密度也大致不变。这个模式认为物质以氢的形态通常生于无有(nothing)，目的是为要抗衡因银河系互相漂远而产生的物质稀释情况。"。因着这个因素，以及其它原因，他的结论是，宇宙是永恒而没有开始的。

美国国家航空及宇宙航行局(NASA)太空研究院的始创人泽斯杜鲁博士(Dr.RobertJastrow)表示，实际情形刚刚相反。从一颗星诞生的那一刻开始，它就开始耗用宇宙内的氢，而现时宇宙内的氢和较重金属正在不断稀释。他作总结说，宇宙永恒这个理论是不成立的。

科学家对宇宙源起的另一个解释称为"摆动模式"(OscillatingModel)。这个模式指出宇宙就像一条弹簧，无休止地伸长缩短，循环不息。根据这个理论，宇宙是"封闭的"；那就是说，没有新的能量注入宇宙内。当物质膨胀至某一点，引力便把所有物质拉回来，然后再次膨胀。不过，一切证据都推翻了这个说法。明显地，宇宙的密度正在不断下降；没有任何曾经持续膨胀或者相反的活动迹象，所以,宇宙并不是封闭的。

克理博士(Dr.WilliamCraig)对这两种模式作总结说："宇宙的稳定状态模式和摆动模式都不符合观察的宇宙生成学(cosmology)的事实。因此，我们可以再次作出结论，就是宇宙的存在根本就是有一个始点。"

第三个关于宇宙起源的观点称为"大爆炸"(BigBang)学说。哈勃博士(Dr.EdwinHubble)测定了各银河系的速度,证实所有银河系都正在以极高速度远离我们和其它的银河系。这个以他的名字命名的定律提出：距离我们愈远的银河系，移动的速度就愈快。

这定律的惊人会意就是，所有物质曾在某一个时期被压缩成一团密度大而有几亿万度高温的物质，观察到这个现象的科学家推论，在"大爆炸"发生后的一瞬间，宇宙应该像一个白热的火球。

1965年，两名物理学家发现一层稀薄的辐射物质笼罩着地球，所以证实了这个学说。这些辐射波和想象中的巨大爆炸的波相同。因此科学认为，除了宇宙是大爆炸的结果这说法以外，就别无其它明显的解释了。

泽斯杜鲁博士声明他在宗教事情上属于不可知论者，他批评大爆炸学说：

"现在，我们可以看见天文学的证据怎样引证圣经中世界源起的观念。虽然两者的细节不同，但是天文学和创世记所叙述的主要部分是不谋而合的。一连串的事件在某个时刻，在电光火石之间突然导致世界上出现了人类。

科学家无法接受一个他们用了无穷尽的时间与金钱都不能解释的自然现象。科学界中有一种宗教信仰：每件事都可以合理地解释为一些事件的后果；每个果必然有因。现在科学已经证明宇宙是在某个时间爆炸成现状。科学界问：'导致这个果的因是什么？什么人或什么东西把物质和能量放进宇宙呢？'而科学无法解答这些问题。

除神学家以外，没有人会预料到这异常奇特的发展过程。神学家一直接受圣经的说法--起初神创造天地。奥古斯丁补充说：'有谁能明白这个奥秘，或向别人解释这奥秘呢？'"

他用这段不朽的话作结："对于一个靠理性的力量而生活的科学家而言，这故事的结局像是个恶梦。他一直在攀登无知之山，并且快要到达巅峰。他攀上最后一块石头时，他竟受到一群神学家的欢迎，他们已经在那里恭候无数个世纪了。"

神学家大卫曾说："诸天述说神的荣耀，穹苍传扬他的手段。"(诗篇十九1)使徒保罗亦曾写道："神的事情，人所能知道的，原显明在人心里，因为神已经给他们显明。自从造天地以来，神的永能和神性是明明可知的。虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿。"(罗一19至20)

道德的论据

鲁益师(C.S.Lewis)提出神存在的另一明证，他说："对与错是宇宙意义的线索。"在我们心里有一种影响力或命令．叫我们要怎样怎样去做。鲁益师解释说，我们普遍地发现，每个人都多少诉诸一些对与错的准则。人会互相争辩："那座位是我的，我是先来的！要是我这样待你，你会怎么样？来吧！你胆敢保证......"无论是受过教育的或是文盲，成人还是小孩子，每个人天天都说着类似的话。我们全都说这样的话。

在这些争辩中，可以发现发言的人有些行为准则的要求，又假定对方接受这些准则。他有理由这样做时，他就照做如仪。那个要求是他们心里面早已建立的一些规例、公平的规则，或道德意识。通常听者都不会说："谁管你的准则呢？"准则就在他们心里面。他们不怀疑这些准则。就如鲁益师说："争辩就是要证明对方是错的。"

这种规则与跟着该发生什么事有关，不知怎样地，我们心里面总知道这些规则。它不单是一套文化规范或文化标准。我们也可以看见不同的文明社会对道德礼貌竟有惊人的共识，我们都同意某些道德观念比另外一些好。"如果没有一套道德观念更纯正、更美善，那么，要在文明社会的道德与野蛮社会的道德，或基督教道德与纳粹主义道德之间作抉择就变得毫无意义了。"

鲁益师说，道德规条不仅是一项社会习惯。他告诉我们，它更像一个数学计算表。我们不会说这个表是一项为了帮助我们而设的社会习惯，而我们又能够随意改变它。无论在什么文化背景下，二加二永远等于四。

然而，宇宙的背后的确有一位主宰。他把一套道德规条放置在我们里面，而且他极度关注正确的品行：公正处事、无私、勇气、纯正的信心、诚实可靠。

神--一位天上的扫兴者

有件重要的事是，虽然在自然界中有许多迹象显示有神，但是，我们断然不能藉着自然知道他是否存在，或像什么。好多个世纪前，就有人问过这个问题了，"你考察，就能测透神么，你岂能尽情测透全能者么。"(约伯记十一7)答案是"不"能。除非神启示他自己，否则我们注定陷在迷惑、臆测中。

显然可见，今天在相信神的人之中，也流行着许多不同的关于神形象的观念。例如，有些人就相信神住在天上，他是一个不愿人快乐的神，从天堂的阳台盯着下面，看看是否有人过快乐的生活。如果发现到那人，他就高喊："快停止！"

其他的人则把神想象为天上一个充满感情的老祖父，温和地摇着椅子，抚摸着胡子说："他们还是孩子嘛！"他们认为，他的一般态度是，无论你作了什么事，到头来总是没有不良结果。

另外有人想，他是个大火球，我们是小火花，最后终要回归到大火球。还有其他的人，例如，爱因斯坦认为神是一种无位格的力量或思想。

前一世纪颇孚众望的一位不可知论者史宾塞(HerbertSpencer)，正确地观察到：鸟向来不会飞上太空，所以他藉着类推作出结论，有限的不可能穿越无限。他的观察是正确的，可是结论却错了。他忘掉了另一个可能性：无限的能够进入有限。当然，这正是神所作的。

神已经进入有限

正如希伯来书作者所写的，"神既在古时藉着众先知，多次多方地晓谕列祖，就在这末世，藉着他儿子晓谕我们，又早已立他为承受万有的，也曾藉着他创造诸世界。"(希伯来书一1至2)

在历史上，自始至终，神已经主动和人沟通。他最完全的启示，就是耶稣基督之身分亲自进军人类历史。在这世界，他以我们可以了解的人格，生活在我们中间。如果你想要向蚂蚁传达你的爱，最有效的方法是什么？很显然，最好就是变成一只蚂蚁。只有这样，你的存在和你所想要的才能完全有效地传达。这就是神对我们所作的。正如腓力氏(J.B.Phillips)恰当地指出的，我们是"被访问的星球"。我们怎样知道有神？最好和最清楚的答案是，他曾访问过我们。其它的迹象都只不过是线索或暗示而已。耶稣基督的生死和复活乃是决定性的证明。

生命的改变

神存在的事实的另一个证据是，他今日明显地住在男男女女的生命中。当有人相信耶稣，倚靠他，那个人就会深刻地改变而至整个群体的改变。现任普林斯顿大学的院牧哥尔顿(ErnestGordon)讲了一个最感动人的例证。在他的著作《桂河畔》(ThroughtheValleyoftheKwai--编按：中译由证道出版社出版)中，他说到，第二次世界大战中，马来半岛日军战俘营里的人，怎样被折磨到像动物一样。他们甚至抢夺那些饿得半死的战友的食物。在绝望之际，这些战俘决定，读新约圣经也许是好的。

因为哥尔顿是大学毕业生，他们就请他领导。他自己承认，那时他是一个怀疑论者，而那些请他领导的人也都是不信的。他及其他人藉着简单而又条理清晰的新约圣经，看到了基督的一切荣美和能力，所以信了主。他们由一群卑鄙偷窃的人变成一个爱的团体，这转变是一个感人肺腑的、有震撼力的故事，神在基督耶稣里的真实藉此彰显了出来。今天，虽然没有这么戏剧化的经历，但是许多人都经验过神的真实。

这样由创造、历史，和今日人的生活而来的事实证明了有神，而这位神是可以藉着个人经验来认识的。


三、基督是神吗？

除非神主动启示他自己，否则我们不可能确实知道他是否存在，也不能知道他像什么。如果要与神建立关系，我们必须知道他的形象。不然，假设我们知道他的存在，而他却像希特勒(AdolfHitler)那样反复无常、凶狠、偏激和残忍，这将是多么可怕的消息啊！

我们必须在历史之内察看，看看是否有任何神启示的线索。圣经中有一条清晰的线索，约两千年前，在巴勒斯坦一个平凡的村子里，有一个婴孩在马槽中诞生。他的出生使当时的统治者希律王恐惧。他听说这个婴孩将来要作犹太人的王，为了消灭这个婴孩，希律王曾杀死了许多婴孩，历史上称之为"残杀无辜"案。(马太福音二1至18)

这个婴孩和父母后来住在拿撒勒，并在那里学习父亲的木匠生意。他是一个不平凡的儿童。十二岁的时候，他就使耶路撒冷的教师和拉比(编按：犹太教士、教师)吃惊。当时，他的父母在离去之后，发现他仍留在耶路撒冷，就回去规劝他。他奇怪地回答他们："你们岂不知，我当以我父的事为念么？"(路加福音二49)这番话暗示，他和神之间存在着一种独特的关系。

三十岁以前，他不惹人注意。三十岁之后，他开始公众服务约三年之久。他这段时间的工作已经注定要改变历史的进程。

他是一个满有慈爱的人，一般人都喜欢听他的话。而且"他说话有权柄，不像文士和法利赛人。"(马太福音七29)

耶稣自称是神的儿子

但是没多久，他就说了一些有关他自己的话，叫人震惊骇异。他开始说明自己不只是个出色的教师或先知。他开始清楚地表明他是神。他开始将自己的身分当作教训的焦点。他问那些跟随他的人一个最重要的问题："你们说，我是谁？"彼得回答说："你是基督，是永生神的儿子。"(马太福音十六15至16)他并没有震惊，也不责备彼得；相反地，他称赞他！

他这公开的宣告，叫他的听众大受影响。圣经告诉我们："所以犹太人越发想要杀他，因他不但犯了安息日，并且称神为他的父，将自己和神当作平等。"(约翰福音五18)

在另一场合，他说："我与父原为一。"(约翰福音十30)犹太人立刻拿石头要打他。他问他们为了他所作的哪一件善事拿石头打他。他们回答："我们不是为善事拿石头打你。是为你说僭妄的话，又因为你是个人，反将自己当作神。"(参约翰福音十33)。

耶稣明显宣称他有神所独有的属性。当人把一个瘫子从屋顶上缒下，放在他脚前时，他说："小子，你的罪赦了。"(马可福音二5)这在文士中引起一阵骚动，他们心中嘀咕："这个人说僭妄的话了，除了神以外，谁能赦罪呢？"(马可福音二7)

耶稣知道他们心中的思想，就对他们说："或对瘫子说，你的罪赦了，或说，起来，拿你的褥子行走，哪一样容易呢？"(马可福音二9)然后为了证明，他说："但要叫你们知道，人子在地上有赦罪的权柄(你们说只有神能赦罪，可是却看不到)，我要作一件你们看得到的事。"他就转身命令瘫子："我吩咐你起来，拿你的褥子回家去吧。"(马可福音二11)

"人子"这个称号就是一个神的断言，不是某些人所说的，这个名称有否定(他是神)的意思；反而可以从耶稣所宣称的人子的属性印证到以上的断言。这些属性显然只是属于神的。

在那紧急关头，他由于这样地对大祭司宣称，生命已经处于生死边缘。大祭司直接问他："你是不是那当称颂者的儿子基督？"他回答他："我是。"然后他接着说："你们必看见人子坐在那权能者的右边，驾着天上的云降临。"大祭司就撕裂衣服说："我们何必再用见证人呢？你们已经听见他这僭妄的话了。"(马可福音十四61至64)

司徒德作总结说："他和神的关系很密切。他认为人对他态度怎样，就是对神怎样；所以认识他就是认识神(约翰福音八19，十四7)，"看见他就是看见神(约翰福音十二45，十四9)；相信他就是相信神(约翰福音十二44，十四1)；接待他就是接待神(马可福音九37)；恨他就是恨神(约翰福音十五23)。尊敬他就是尊敬神(约翰福音五23)。"

只有四个可能性

耶稣这样主张时，只有四种可能性：耶稣或是骗子，或是疯子，或是传说中的人物，或是真理。不管我们是否领悟到，如果我们说他不是真理，自然就是肯定了另外三种可能性之中的一个。如果我们的朋友持这样的看法，我们可以请他举出几个能够说服我们的证据，他们多数会初次发现：没有什么证据支持他们的观点。相反地，全部证据和他们的观点背道而驰。

●其中一个可能性是，耶稣说他是神时，他存心欺骗。

他知道自己不是神，他惟有藉着谎话使他的教训听来更具权威。持这观点的人，绝无仅有；甚至那些不肯承认他是神的人，也承认耶稣是一位伟大的道德教师。然而，他们却看不到这两者之间存有矛盾。如果耶稣在他教训的焦点--即他的身分--上，故意撒谎，他就不可能是伟大的道德教师。

●另一个较仁慈、却同样使人震惊的可能性是，耶稣很诚恳。却是自欺。

今天，我们给那些自称为神的人一个名字--疯子。如果基督在这一最重要的事情上自我欺骗，这个疯狂的名字对他也合用。

可是，我们查遍耶稣的生平，找不到什么可以证明他像疯子般失常和不平衡的证据。我们反而发现他在压迫之下，仍极之镇静。彼拉多审问他的时候，正是他的生命处在最危急的时间，他仍是那么平静安详。正如鲁益师所指出的，"除非他是真神，否则他深刻及明智的道德教训，和他强烈自大的神学教训之间的矛盾，就永远没法圆满地解决。"

●第三种可能性是，他宣称自己是神的所有话语都是传说。

实际上，在第三、四世纪，那些热心跟从他的人，曾故意把自己的话当作是他的，若他听到的话，自己都会吓一跳；如果他回来，一定断然否认。

现代考古学的新发现大大驳斥了"传说"理论。这些发现确定地显示，记载基督生平的四本福言书，是基督同时代的人尚活在世上时写的。不久前，世界驰名的考古学家，约翰霍金斯大学退休的教授亚尔布莱特博士(Dr.W.F.Albright)指出，没有任何理由相信任何一本福音书是在主后70年以后写成的。一个以福音书形式表达的传说，若没有一点事实作基础，实在很难叫人相信它能流传广远又有影响力。

这说法非常神奇，有如我们今天某个人写罗斯福的传记，在里面说他自称是神，能赦免人的罪，并从死人中复活一样。这样的故事太疯狂了，一定不能流传下去，因为现在有很多认识罗斯福的人仍然活着呀！因着早期的福音书手稿，传说理论于是站不住脚。

●另外唯一的可能是，耶稣讲的是真理。

无论如何，从某一个观点看来，自称并没有什么意义。讲的话是没多大价值的，每一个人都可以自我吹嘘；为数不少的人都自称是神。最近的一个是费城那个自称为"父神"(FatherDivine)的人，他现在已经死了。我可以自称为神,你也可以，不过我们都必须回答一个问题："我带来了什么证据可以证实我所自称的？"对我所宣称的，不出五分钟你就可以推翻了；要否定你的，大概也费不了几分钟。要证明那所谓"父神"的人不是神，也绝非难事，可是面对拿撒勒人耶稣时，就不是这么简单了。他有证据支持他的自称。他说："你们纵然不信我，也当信(我行的)这些事，叫你们又知道，又明白，父在我里面，我也在父里面。"(约翰福音十38)

耶稣的证据是什么？

●第一，他的品格符合他所宣称的。

我们曾看到许多精神病院内的病人，宣称他们是名人或者神，可是他们的性格使他们露出了马脚；基督却不然。我们不是拿他和其余的人比较，只是以他和其他人对照一下而已。他是独一的--正如神是独一的。

耶稣基督是无罪的。他的生活非常圣洁，所以他能用以下的问题向敌人挑战，"你们中间谁能指证我有罪呢？"(约翰福音八46)虽然那些听他讲这话的人，巴不得能在豆腐里桃出骨头，可是他们也没话好说。

我们读过有关耶稣受试探的事，可是我们从没有听过耶稣承认有罪。他从未求赦免，虽然，他曾吩咐跟从他的人要这样作。

真令人惊奇的是，耶稣竟然没有任何道德的错失。这和各世代圣徒的经验比起来，简直完全相反。人愈亲近神，就愈觉得自己满是失败、堕落、和亏欠；人愈接近光，就愈发看出自己须要洗个澡。在道德上，一般凡人都是一样。

令人瞩目的是，约翰、保罗和彼得自小就受教导，相信普世的人都有罪，他们却异口同声说基督是无罪的："他并没有犯罪，口里也没有诡诈。"(彼得前书二22)"在他并没有罪。"(约翰壹书三5)耶稣是"那无罪的。"(哥林多后书五21)

彼拉多不是耶稣的朋友，却说："他作了什么恶事？"(约翰福音十八38)他言下之意是承认基督的无辜。那个目击基督死亡的罗马百夫长说："这真是神的儿子。"(马太福音二十七54)

我们在耶稣身上发现了十全十美的人格。拉姆(Ramm)指出：

"如果神是个人，我们可以预期他的人格显示出真正的人性；只有神能告诉我们'真人'是怎么样的。从旧约敬虔人的身上，应可以预期到十全十美的人，最重要的是他有一个完全的神的意识，还完全地献身，并将生命献给神。然后随之而来的，有其它的德行、恩惠，和完全人特有的属性。有聪明，却不失其敬虔；有祷告，却不会不行动；有热心，却不丧失理智；为人谨慎，却不呆头呆脑。在基督里，我们都有这些混合了的人格特性。因为当他道成肉身，他是完全人。沙夫(Schaff)曾在这一点上对我们的主作如下的描述：'他的热心从不退化激情，他的坚定不成为顽固，他的仁慈不成为软弱，他的温柔不成为感情用事。他一点不属世，但不会对人冷漠、孤僻，也不会表现出不恰当的亲密；他舍己却不愁眉苦脸，他节制却不严厉。他兼有孩童般的纯真和男子汉的力量。他虔爱神又恒常地关心别人的福祉，他温柔地爱罪人但绝不跟罪妥协，他有尊严却谦逊感人，他有无畏的勇气却机警小心，他坚强无比却非常柔和。'"

●基督显示了只有神--自然力量的创造者--才能拥有控制自然的力量。

他曾在加利利海平静风浪。他行的这件事，使他同船的人因惧怕而发出以下的问题："这到底是谁，连风和海也听从了他？"(马可福音四41)他也曾变水为酒，用五个饼两条鱼给五千人吃饱，使一个哀痛欲绝的寡妇的独生子从死里复活，也使一个心碎的父亲的女儿死而复苏。他曾对一个老朋友说："拉撒路出来！"而戏剧化地使他从死里复活。最有意思的是，他的仇敌并不否认这个神迹，他们反而想杀他。"若任由他这样，"他们说："人人都会信他。"(参约翰福音十一48)

●耶稣也显示出创造者胜过疾病和病痛的力量。

他使瘫子行走、哑巴说话、瞎子得看见。他所医治的一些疾病是与生俱来的，那是无法以心理影响肉体来治疗的。最显然的一个例子是记在约翰福音九章耶稣医治瞎子一事。虽然那瞎子不能回答那些盘问他的人，但他的经验足以叫他深信，"有一件事我知道，从前我是瞎眼的，如今能看见了。"(约翰福音九25)他很惊讶，因为他的朋友不知道那位医治他的是神的儿子，他说："从创世以来，未曾听见有人把生来是瞎子的眼睛开了。"(约翰福音九32)对他来说，证据是明显的。

●耶稣从死里复活乃是他自称是神的一个超级证据。

在他的生命过程中，他曾五次预言他将死，甚至预言他会怎样，并在三天以后从死里复活，向他的门徒显现。自然地，这是一个伟大的试验。这样的宣称很容易加以验明--发生或不发生。

"复活"是一个极重要的基本的题目，我们会用另一章来讨论。如果复活一事是真的话，其它的神迹就没有什么问题了。如果我们能确定复活之事，那么有关神、他的属性，及我们和他的关系等大问题就有了答案。如果能回答这个问题，其它次要的问题都不难回答了。

只有神能改变历史，而基督却做到了。沙夫生动地说：

"这个拿撒勒人耶稣没有钱，也没有军队，但他所征服的人比亚历山大、凯撒、穆罕默德，和拿破仑还多；他没有受过科学和教育训练，但他在人和神的事物上所展示的洞察，比所有哲学家和饱学之士的还多；他没有学者的口才，但所说的生命的训诲却是空前绝后的，其影响力远超演讲家或诗人；他没有写过一行字，但为他而写的、以他为主题的讲章、演讲、讨论、学术巨着、艺术作品、赞美诗等，比古今伟人的加起来还多。"

●最后，我们知道基督是神，乃是因为在现今二十一世纪，我们还能经验到他。

经验本身不是决定性的，可是，配合了复活的历史客观事实，它就成为我们坚定信念的基础。除了耶稣基督是神的儿子以外，我们没有其它假设能够解释这些资料。


四、基督曾否从死里复活？

无论是敌、是友，他们都承认基督的复活是信仰的基石。伟大的使徒保罗，写信给普遍不信死人复活的哥林多人："若基督没有复活，我们所传的便是枉然．你们所信的也是枉然。"(哥林多前书十五14)保罗所讲的是基督的肉体复活。不是他真的自死里复活，就是他没有复活。如果他真的复活了，这就是全历史中最轰动的事件，而我们对有关存在的深奥问题--我们从何处来？我们为什么而生？我们往何处去？--就有确定的答案了。如果基督复活了，我们可以确切知道神的存在、神的形象，及怎样以个人的经验认识他。如果基督复活了，宇宙就变成有意义、有目的了，而现代人才可能经验到一个活着的神。如果拿撒勒人耶稣真的从死里复活，这些及其它许多奇妙的事，都是真实的了。

并非一厢情愿

反过来说，如果基督没有从死里复活，基督教就只是一件博物院的古物而已，它没有客观的有效性及真实性；纵使它打的是如意算盘，可是却不值得为它大发热心。那么，昔日那些唱着诗昂然走向狮子的殉道者、今日那些为了把这信息传扬出去而在厄瓜多尔、刚果各地捐躯的宣教师，就只是一群被瞒骗的可怜傻子。

不信者对基督教的攻击，最多是集中在复活这事件上；这做法是正确的，因为这是关键所在。三十年代早期，一个年轻的英国律师认真地想出一个出众的攻击。他深信复活一事只是寓言和幻想之流的谎言。他又看出复活是基督徒信仰的基石，所以他决定替这世界做一件好事，把复活这个骗局和迷信揭穿，以收一劳永逸的效果。由于他是一个律师，他觉得自己有足够的判断力，能够辨明证据，如果不能符合今日法院承认的严格标准，证据就失去效力。

然而，莫理逊(FrankMorison)从事这个研究时，发生了一件值得注意的事。这个案并不如他原先所想的那么容易。结果，他的书《历史性的大审判》(WhoMovedtheStone？中译由证道出版社出版)第一章的标题是："一本写不出来的书"。在那里，他描述在他研究那些证据时，虽然违背了他的意愿，他还是被说服，相信了肉体复活的事实。

要考虑的资料

要回答"基督曾否从死里复活"时，需要考虑哪些资料呢？

●第一，基督教会的事实。

它的范围遍及全球，而它的历史可以追溯到主后32年左右的巴勒斯坦。她是自然而生的，还是别有内情呢？那些首先在安提阿被称为基督徒的人，把他们那时候的世界搅得翻天覆地，他们不断提到复活，并且把它看为他们教导、传道、生活和--重要的是--殉道的基础。

●其次，基督徒的主日的事实。

星期日是基督徒崇拜的日子。它的渊源也可以追溯到主后32年。在历史上，一定是发生过重大的事件，在日历上才会有这么重大的改变，把犹太人作敬拜的日子由安息日(一星期的第七日)转到星期日(一星期的第一日)，基督徒表示，这样的改变是为了记念耶稣从死里复活。当我们再想到，早期的基督徒是犹太人，这样的改变就非同小可了。如果复活不是这巨大改变的原因，那到底是什么呢？

●第三，基督徒的书--新约圣经。

圣经包括有六个独立的有关复活的见证。其中三个有亲眼目击的证人：约翰、彼得和马太。保罗早年给教会写信，提到复活时，表示这事件对他及他的读者都是明显的，大家都知道了，且毫无疑问地接受。难道这些对社会道德结构改变有影响的人，全都是撒谎的人，或是受到蒙蔽的狂人吗？要相信这点比相信复活是事实还难，况且根本没有证据证明他们有问题。

无论是信徒或是非信徒，我们都要解释两个事实，那就是空的坟墓和基督之显现。

有关空坟墓的说法

●最早盛行的一个解释是，门徒偷走了尸体。

马太二十八章11节至15节记载，当守卫的兵丁向祭司长和长老报告那个使他们发狂的神秘消息--那具尸体已经失去，他们的反应是给兵丁钱，吩咐他们向人说，他们夜间睡觉时，他的门徒来把他偷去了。这个说法显然是假的，马太根本不屑反驳。若你向法官表示，你睡觉的时候，邻居进你的家偷走了你的电视机，法官会相信吗？睡觉的时候，谁还能知道周围发生了什么事？在任何法庭，这样的供词只能引人发笑。

再说，就心理及伦理的角度看，这是不可能的。按照我们对这些门徒的认识，偷走基督尸体的行为根本与他们的性格格格不入。如果真是这么样的话，这些门徒就是罪大恶极的人，他们故意说谎，把成千上万的人导入死路；甚至只是一些门徒，偷窃成功，而不对其他门徒提及此事的说法，也是令人难以想象的。

当时，每一个门徒都会为他所说的话和信仰，面临酷刑和殉道的考验。人会为他相信是真--纵使实际上或许是假的--的事死；可是，他们不会为明知是谎言的事而死。人讲真话时，多数是他临死的时候，如果门徒真的偷走了尸体，而耶稣仍是死的，那我们仍然面对一个难题--他的显现。

●第二个假设是，犹太或罗马的执政者搬走了他的尸体。

可是到底为了什么？既然派兵看守坟墓，他们为什么要搬走尸体？但是，有一个令人信服的答案可以回应这论点--使徒在耶路撒冷大胆地传讲复活时，执政者依然保持缄默。犹太教领袖暴跳如雷，竭尽所能阻止和压制这种信息的传播(使徒行传四章)。他们拘捕彼得和约翰，殴打、恐吓他们，试图叫他们闭口不言。

如果他们手上有基督的尸体，这问题是很容易解决的，只要他们把基督的尸体在耶路撒冷游街示众就行了。他们一下子就可以成功地扼杀刚萌芽的基督教。他们不这么作，显然证明他们实在没有尸体。

●另一个流行的理论是，这些妇女由于哀痛过度，在晨光幽暗中找错了坟墓。

因为坟墓是空的，她们在哀伤之中，就想象基督已经复活了。然而，这个理论仍经不起同样的驳斥，如果这些妇女找错了坟墓，祭司长和敌视基督教的人何以不到正确的坟墓去，指出尸体的所在呢？此外，难以想象的是，基督所有的门徒竟会同样犯错，而且墓地的主人亚利马太的约瑟必定可以解决这难题。除此以外，我们要记着，这是私人的墓地，不是公众坟场；在这种地方附近没有其它的坟墓可让她们出错。

●昏厥理论也被提出来解释空坟的现象。

按照这观点，基督并没有真正死亡。他只是因力竭、痛苦、失血而昏厥，却被误作死亡。当他被放置在冰冷的坟墓里，他苏醒过来。于是，他走出坟墓，出现在门徒面前，门徒却误以为他从死里复活。

这是一个富有现代意义的理论，它第一次在第十八世纪末出现。值得注意的是，从古以来所有强烈攻击基督教的人，都没提到这一点；所有早期的记录只强调耶稣的死。

不过让我们暂且认为基督是在昏迷中被埋的。没有任何照顾、没有食物、没有水，他有可能在潮湿的墓穴里三天之久仍然存活吗？他被涂了香料的裹尸布包住，仍能存活吗？他有力量解开裹尸布，推开墓穴洞口沉重的石块，制服守卫的罗马兵，然后用受伤的脚走几英里远的路吗？这说法比复活的简单事实更怪诞。

德国的批评家史大卫(DavidStrauss)不相信复活，可是他也扬弃这种难以叫人置信的想法。他说：

"垂危地从坟穴出来，虚弱蹒跚地爬行，这个受过苦害、需要医治、包扎、细心照料的人，不可能使他的门徒觉得他是征服了死亡和坟墓的生命之王。这印象是他们未来工作的根基。这种苏醒只有减弱他在世及他死亡时所带给门徒的印象，绝对不可能把他们的忧伤变为热心，把他们的尊敬化为敬拜。"

最后，如果这个理论正确，那么基督自己就与恶名昭彰的骗局有关，因为他的门徒相信并传讲的是，他死了又从死里复活；耶稣不但没有消除他们的信念，反而加以鼓励。唯一足以解释空坟墓的理论，就是耶稣基督从死里的复活。

基督的显现

无论是信徒或非信徒，每个人必须解释的第二项资料是，基督显现的记录。这些事发生在他复活那天的清晨到他升天的四十天内，期间共有十次不同的显现的记载，而显现的时间、地点和对象每次都不同：有两次是对个人--彼得和雅各，也有对全体门徒显现的，另一次是对五百个聚会的弟兄显现。每次显现的地点也不同：有几次在他坟墓的园子里，有几次在楼房，有一次在耶路撒冷往以马忤斯的路上，有几次在较远的加利利。耶稣每一次显现的举动和话语都有分别。

谎言或传说不能解释空坟墓的现象，同样，耶稣显现的记载也不能用这些说法来加以否定。许多亲眼目击的人见证这事，并且完全深信他们说的是事实。

一个解释基督显现记载的主要理论指出，那些都是幻象。骤眼看来，这种理论用来解释一件其它的超自然事件颇有道理；可是一旦我们知道，现代医学观察到几种有关这种精神现象的法则时，它就不再合理了。当我们把这些法则和我们所有的证据拉上关系，我们就可以看到原以为这个有道理的理论，事实上是不可能的。

那些有活泼想象力和神经质的人通常都有幻象，可是基督却在不同类型的人面前显现；真的，有些是敏感的人，可是也有些像彼得的精明渔夫，和其他不同性情的人。

幻象是极端主观和个人的，因此，两个人不会有同样的经验。可是在复活这件事上，基督不但向个人显现，他也向一群人显现，其中一次人数多过五百人。保罗说，那群人中有一半以上在他写信时还在人世，还可以述说这些显现的事件(哥林多前书十五章)。

幻象通常在特定的时间和地点发生，且与幻想的事件有关；可是这些显现在室内、户外，早晨、中午、晚上都发生过。

通常这种精神经验，会固定地在一段长时间内持续发生；可是这次的经验，只在四十天之内发生，然后突然停止了。没有人再说它发生过。

或者，幻象说最致命的破绽是一个常被忽略的事实，那就是要有这样的经验，那个人必须热切地相信某事，于是想象不存在的事件，又把实际事物卷入他的想象中。例如：有一个母亲的儿子在战争中牺牲了，她还记得他通常五点半怎样下班回家。她每一天下午都坐在摇椅上沉思默想。最后，她以为她看到他走进大门，并且和他聊天。在这刻，她已经脱离现实。

有人或者会想，关于复活一事，发生在门徒身上的正是这回事。事实正好相反，他们极不愿意相信耶稣从死里复活，到后来才被说服。

第一个复活节主日的早上，马利亚手里带着香料来到墓地，为什么？要膏她所爱的主的尸体。她显然没料想他会从死里复活。事实上，她第一眼看到他，还误把他看作园丁。直到他对她说话，向她表明自己的身分，她才知道那是他。

其他的门徒听到这事时，他们也不信。他们以为这是"胡言乱语"。

最后，主向门徒显现时，他们还害怕，以为看到了鬼魂。他们以为自己看到幻象，这事使他们震惊。最后，他还必须对他们说："摸我看看，魂无骨无肉，你们看，我是有的。"他问他们有什么吃的没有，他们给他一片烧鱼。路加没有补充说明--魂是不吃鱼的(路加福音二十四36至43)。

最后，我们还要谈及一个典型的个案--多疑的多马。主第一次向门徒显现时，他不在场。他们告诉他这事，可是他嘲笑他们，而且不相信。他的意思是说："我是个实际的人，我一定要看到真凭实据。除非我看到，否则我不信。我是一个经验主义者。除非我能用指头触摸他手上的钉痕，又用手摸他的肋旁，否则，我总不信。"他准不是一个会有幻象的人。

约翰给了我们一个生动的故事(约翰福音二十章)--八日以后，我们的主再对他的门徒显现。他宽宏大量地邀请多马查看他手上和肋旁的证据。多马看到他，就俯伏拜他说："我的主，我的神。"

主张以幻象说来解释基督之显现的人，必须完全无视这明证。

什么事叫这一群害怕恐惧又胆怯的门徒变成勇敢大有信心的人？什么事叫那一个在主被钉十字架前夕，为了怕自己皮肉之苦曾三次不认耶稣的彼得，变成一个在信仰上怒吼的狮子？五十多天之后，彼得甘冒生命危险，说他曾看到耶稣从死里复活。请记着，彼得在耶路撒冷宣讲的那篇充满大能的五旬节讲章，那是在事件发生地，而且他身处危险之中。他不是在较远的加利利，也不是没有人查证这事实；而他的高声宣言必定招致挑战。

只有基督肉身的复活才能造成这样的改变。

当代的证据

最后，我们还有一个复活的证据--现在的及个人的。如果基督真的从死里复活了，他今日仍然活着，那些邀请他进入他们生命中的人，他随时可以进入并改变他们的生命。今日，成千上万的人都作同样的见证，证实耶稣在他们的生命中作出革命性的改变。他在他们身上所行的，正是他曾承诺过的。要证明布丁的味道，你必须吃一口。主仍然发出邀请："尝、看，主是美善的。"(参诗篇三十四8)经验的大门对每一个人都是开着的。

最后，我们可以用杰出的剑桥大学学者，魏斯科(CanonWestcott)的话作我们的总结，他说："实际上，把所有的证据集合起来，我们大可以说，历史上没有任何一个事件比基督复活有更充足、又更多样的证据。除非你先存成见，认为这一定是假的，不然，没有任何事物可以使我们认为复活缺乏证据。"


五、圣经是不是神的话语？

我听说过有一个基督徒家庭，每天都一起大声祷告几次。一天，最小的孩子抬头看着厨房墙壁上一张耶稣的画像，他定睛看着画像，若有所思地说："耶稣，耶稣，耶稣；这就是我听过的，但他从未对我说过什么。"

我们真幸运，因为耶稣确实跟我们说过话，而又说了很多！彼得告诉我们，他已将一切我们需要知道的"关乎生命和虔敬的事"赐给我们。但这样就再产生一个问题：圣经是否全是神的话语？

与这个问题同样重要的是，这并不是向非基督徒解释基督教信仰的起点。人们很容易会停留于努力证实圣经的启示，而忘记了关乎救恩的最重要问题--人和耶稣基督的关系。不管人怎样看圣经，它仍是神的话语。一个非基督徒甚至可能会先被引导去思想经文的主旨和内容，然后才想到神的启示这问题。但最重要的问题应该是"你对耶稣基督有什么看法？"而不是"你对圣经的看法怎样？"

如果要向人提出耶稣基督的宣告，我们只需要让他知道圣经是可靠的历史文献。(这样做并不困难，我们在以后的一章会提到。)一个人相信基督后，会问一个合乎逻辑问题："耶稣基督怎样看圣经？"正如以下将要提出的，耶稣很明显地认为圣经是神权威的话语，所以，身为追随基督的人，全盘接受他对圣经的看法是合情合理的事。

但身为基督徒，我们怎能为自己解答这个影响深远的问题呢？经文的字句和宣告本身虽然未经证实之际，它们却是不容忽视的重要资料。

贝多芬并非是神所吹气的

"这是神所吹气的"一话清楚地告诉我们圣经的根据，旧约圣经上所有的预言，没有可随私意解说的。"因为预言从来没有出于人意的，乃是人被圣灵感动说出神的话来。"(彼得后书一21)

圣经是神的作品，里面记述的不单只是人的意念，而是神通过这些话语向人默示他的性格和旨意。

我们必须了解一件重要的事，圣经的作者并不仅是一部写字机器。神并不是把他们当作打字机上的键盘，把他的信息打出来。人常漫画化地把圣经的默示，看作是由神口授的，其实并不如此。很明显，每一个作者都有他们自己的风格，耶利米的写法和以赛亚的不一样，约翰的和保罗的不一样。神藉着人性格的助益性来工作，并且引导和管制他们，使他们写出他所要写的。

其他显示圣经源自超自然的主张散布于圣经各处。先知显然知道自己是神的代言者，所以他们说："耶和华的话临到我。"--这样的句子常在旧约出现。大卫说："耶和华的灵藉着我说，他的话在我口中。"(撒母耳记下二十三2)耶利米说："耶和华伸手按我的口，对我说：'看哪，我已将当说的话传给你。'"(耶利米书一9)

有一点颇值得注意的是，后期圣经的作者引用以前写下的圣经时，他们视那些话是神说的，而不是某个先知说的。例如，保罗写道："并且圣经预先看明，神要叫外邦人因信称义，就早已传福音给亚伯拉罕说：'万国都必因你得福。'"(加拉太书三8)

有些其它经文说到神时，就视他为圣经。例如："你是神……你曾藉着圣灵，托你仆人我们祖宗大卫的口说：'外邦为什么争闹，万民为什么谋算虚妄事？'"(使徒行传四24、25；诗篇二1)瓦便雅悯(BenjaminWarfield)指出，圣经中这样把圣经看作是神、把神看作是圣经的说法，只有当圣经作者心里经常把圣经经文看作是神所说的话，才会有这样的用法。所以很自然地，要说"圣经，神的话语……"的时候，就会说成"经上说"，或"神说"。这两组经文一起显示"经上说"和"神说"是同义的。

新约圣经的作者显然和旧约作者同样宣称有先知的权威。耶稣指出，施洗约翰是一个先知，但又不是先知那么简单(马太福音十一9至15)正如克拉克(GordonClark)所说："他比旧约里所有的先知都要大，但新约里最小的先知都比约翰大。这不正是说，新约的先知得到的默示并不比旧约先知少吗？"

保罗宣称他有先知的权威："若有人以为自己是先知，或是属灵的，就该知道，我所写给你们的是主的命令。"(哥林多前书十四37)

彼得说有些人对保罗的信"强解，如强解别的经书一样，就自取沉沦"(彼得后书三16)。他引用它们时，视之与"其它的圣经"同等，这就显示出他也看它们有圣经的先知权威。

耶稣对圣经的看法

然而，最重要的还是我们的主对圣经的看法。他对圣经有什么看法？他怎样用它？

如果我们能够回答这些问题，就可以明白神具体的道。对于称他为主的人来说，他当然就是权威！我们的主对旧约的态度怎样呢？他强调说："我实在告诉你们，就是到天地都废去了，律法的一点一划也不能废去，都要成全。"(马太福音五18)他引用圣经作为最终的权威，说话常用"经上记着说"作开始，甚至他在旷野对付撒但时(马太福音四章)也是这样。他说自己以及他生活中发生的事件，正是应验了圣经上的话(马大福音二十六54至56)。

可能他接受旧约圣经的最有力证据是，他断然宣布"经上的话是不能废的"(约翰福音十35)。

所以，如果我们接受耶稣作我们的救主和主，却拒绝圣经是神的话，那真是矛盾、莫名其妙地前后不一致了。在这一点，我们就会和我们承认的那位永恒的神、宇宙的创造者不协调了。

有人提出个人的见解，认为他是为了迎合当时偏激的听众，因为那些人接受旧约圣经的权威，所以虽然他自己并不同意，但为了使他的教训能广被接受，他也就以它为权威。

然而，这个说法有许多问题。我们的主都不是在表面的或无关紧要的事上承认旧约的权威和应用旧约，因为那关于他自己的位格和工作的教训的核心。如果他的很多教训都是建立在虚假的见解上，他就是犯了严重的欺诈罪。再者，如果他能在这一点上迁就他们，何以在其它似乎较不重要的方面，他却不肯迁就当时的偏见？最好的例证就是他对安息日的态度。我们可以问一个更基本的问题，如果他做事的原则是迁就，我们怎么知道，他什么时候迁就他们的无知偏见，而什么时候不会呢？

有用的定义

有一些定义对我们认定圣经是神的话有很大的帮助。

●那些接受圣经是神的话的人，常被指责为按"字面"接受圣经。

那问题是："你相信圣经的字面意义吗？"这与另一个问题："你是否停止打你的太太了？"一样，无论回答"是"或"不是"，答的人都等于承认有罪。若碰到这问题，要先小心弄清楚"字面"一词的定义。照字面接受圣经并不表示我们不承认圣经里面语言运用的方式。当以赛亚说："田野的树木也都拍掌"(以赛亚书五十五12)，诗篇作者说："大山踊跃如公羊"(诗篇一一四4、6)，照字面接受圣经的人，并不会完全照字面意思来解释它们。圣经里面有诗歌、有散文，也有其它形式的文体。我们相信，圣经的解释应该按照作者的原意来了解，这和我们读报纸的原则一样。此外，要分解作者希望读者了解的字面解释也是相当容易的。

这个观点和那些不按"字面"接受圣经的人之观点不同。纵使有些地方，字面的意思已很明显，他们却常常按私意强解圣经。他们指出，圣经所记的某些事件(例如人的堕落、神迹)是没有事实根据的故事，目的只传达奥妙的属灵真理而已。

持这种观点的人说，伊索(Aesop)的寓言《杀鹅取金卵》所传达的真理，并不在乎字面的事实，所以我们不必坚持圣经所记事件的历史性，只要领会和欣赏其真理就够了，有些近代的作家甚至把这原则应用在耶稣基督钉十架和复活的事上。所以"按字面接受圣经"是一种模糊的说法，为了避免更大的混乱，应该小心界定这句话。

●我们必须清楚地界定另一个非常重要的字眼--"无谬误"。

无谬误一词包含什么意思？又不包含什么意思？若清楚地界定了这一点，即可避免许多混乱。我们要避免一种试探，那就是把我们二十世纪研究科学和历史的准确标准强加在作者的身上，例如：圣经是根据现象描写事物--那就是凭外表所见。圣经说太阳升起和落下，现在，我们知道太阳实际没有升起落下，而只是地球自转。可是我们虽然身在科学时代，仍然沿用"旭日东升""夕阳西下"等词句，因为这样比较方便描写我们所看到的现象。正因为这样，当圣经按现象描写事物时，我们不能怪责圣经有错，因为它所用的这种说法，各世代、各种文化的人都可清楚明白。

古代对于历史事物准确性的要求与今日的不同，有时只用大约的数目，而不记确实的数字。我们知道警察估计群众的数目，是不够精确的，但一个大概数字就已达到目的。

有些表面上的错误，显然是抄写上的错，这就是说，要确定原文的真义，必须要有小心的工作。我们将会在讨论"圣经文献可靠吗"那一章，较详细讨论这个问题。

我们目前还不能解释一些问题，这是我们必须坦然承认的。不过我们要记住，正如过去常常在新的资料发现之后，一些不能解释的问题即迎刃而解。所以合理的态度是，碰到有显然冲突的地方，暂时按下不提，承认我们不知道怎样解释，并且等候新资料的出现。问题的存在，并不足以拦阻我们接受圣经为超自然的神的话语。

卡内耳(Carnell)扼要地说：

"奇怪的是很少人注意到，科学和基督教之间，有一个极类似之处，基督教假定圣经所有的内容是超自然的，而科学家也假定自然界之一切是合理的、是秩序井然的，其实两者都是假说--都不是根据全部的证据，而是根据"大部分"的证据。科学热切地主张，自然界的一切都是机械化的，然而，事实上，正如海森堡(Heisenberg)的"不确定原理"所说的，神秘的电子在不稳定地到处跳跃。为什么自然界有这许多似乎不合他们假设的地方，科学界仍认为自然中一切都是机械化的？答案是，因为观察所得的"大部分"自然现象部符合浸规律，所以最好的假设是其余的部分也都一样。"

●圣经是神的话的另一个证据是，其中相当多的预言都应验了。

这些预言并非那些江湖相士之类含糊的预言，例如"你很快便会认识一位英俊不凡的男士"这类预言很容易引起误解。圣经中许多预言都精确地讲出枝节，而先知皆以此为其权威和真实性的根据。圣经本身就清楚地说，预言的应验足以证明先知的话是来自超自然的(耶利米书二十八9)。预言的落空即可揭穿先知的假面具："你心里若说，耶和华所未曾吩咐的话我们怎能知道呢？先知托耶和华的名说话，所说的若不成就，也无效验，这就是耶和华所未曾吩咐的，是那先知擅自说的，你不要怕他。"(申命记十八21、22)

以赛亚把假先知的露出原形和他们的预言落空联在一起："你们可以声明、指示我们将来必遇的事，说明先前的是什么事，好叫我们思索，得知事的结局，或则把将来的事指示我们。要说明后来的事，好叫我们知道你们是神。"(以赛亚书四十一22至23)

预言有不同的种类。一类是预言弥赛亚主耶稣基督之来临，另一类是预言特殊的历史事件，还有一类预言是关于犹太人的。非常值得注意的是，早期的门徒常引用旧约的预言，来显示耶稣实现了许多年前的预言的细节。

这些预言我们只能提一提某些具有代表性的。我们的主曾引述有关他自己的预言，而那是历史上圣经研究最精彩的一次。在往以马忤斯的路上，他和两个门徒谈话时，他说："无知的人哪！先知所说的一切话，你们的心信得太迟钝了。……于是从摩西和众先知起，凡经上所指着自己的话，都给他们讲解明白了。"(路加福音二十四25至27)

以赛亚书五十二章13节到五十三章12节是有关基督的预言中最特出的一个例子，它的偶然性绝不可能是为了应验预言而事先安排的。其中包括了他的生平、他的传道工作被拒绝、他的死、他的埋葬、他对不公义审判程序的反应等。

弥迦书五章2节是有关基督以及历史细节预言的惊人例证。"伯利恒以法他啊，你在犹大诸城中为小。将来必有一位从你那里出来，在以色列中为我作掌权的。他的根源从亘古、从太初就有。"强大的该撒亚古士督亲自下了一道命令，才使这预言实现。

预言不只论到弥赛亚，也有提及列王、列国、诸城的。也许最值得注意的是推罗城一事(以西结书二十六章)。那里一连串详细的细节，说明了推罗将怎样被毁灭、完全地破坏，以及它将怎样永远荒废(第4节)。这预言在尼布甲尼撒的攻击和亚历山大大帝野蛮的猛烈攻击下应验了。这明显地证明了圣经中先知预言的准确性和真实性。

最后，还有值得注意的是有关犹太人--以色列人--的预言，不过，我们还是只能引述这些令人咋舌的预言中的一小部分而已。

摩西和何西阿曾预言过以色列人的分散。"耶和华必使你败在仇敌之前。你从一条路去攻击他们，必从七条路逃跑。你必在天下万国中抛来抛去。"(申命记二十八25)"我的神必弃绝他们，因为他们不听从他，他们也必飘流在列国中。"(何西阿书九17)预言也提及过他们的受逼迫凌辱："我必使他们交出来，在天下万国中抛来抛去，遭遇灾祸，在我赶逐他们到的各处，成为凌辱、笑谈、讥刺、咒诅。"(耶利米书二十四9)耶利米书三十一章中有一个叫人惊讶的预言--以色列要复国。历世以来，这是一件不可想象的事。可是，从今天我们世界上的一些事件看来，这些预言至少已经部分应验了。所有的观察家都同意，1948年以色列的复国，是我们这世代其中一件奇异的政治现象。人不能否定预言应验的实况，特别是由于很多预言不可能是在事后才写的。

圣灵的角色

所以，人可以合理地根据这许多的证据，相信圣经是神的话。圣灵的工作和这些证据同样重要，而且最终是圣灵使人相信圣经是神的话。当一个人审视证据，又研读圣经，"他就逐渐明白圣经"(套用克拉克的话)：圣经是神的话。圣灵在作工，使人明白这一点。但圣灵往往是为着一些目的而作工的，包括使人知道信主的因由，和解释圣经本身的内容。

在往以马忤斯的路上，两个门徒问："我们的心岂不是火热的么？"(路加福音二十四32)靠着圣灵的帮助，只要我们确信圣经是神的话，以圣经为食粮，又与别人分享圣经的道理，我们也可能有同样的经历。


六、圣经文献可靠吗？

几年前，一本重要的杂志上刊载了一篇文章，旨在表示圣经有千万处错误。

今天所有的圣经经文，已经经过历世历代以来许多次翻译及不同版本才流传到我们，我们怎能知道它不会是最初原文的一个暗淡的反映而已？我们怎能保证，经过删减和润饰，圣经原本的信息不会完全变得模糊不清？圣经在历史正确性上有什么差异？当然，最重要的乃是它的信息而已！

但是，基督教是扎根在历史中的，耶稣基督曾向罗马政府报名上册。如果圣经在历史方面的资料不真实，那更严重的问题就来了，其它以历史事件为根据的信息是否可靠？同样地，非常重要的是，我们必须知道，我们现在所拥有的文献，确实和两千年前的一样。我们怎么知道圣经只应该包括现有的那些书？为什么其它的不应该包括在内？这些问题都是值得回答的。

如果我们相信圣经是默示的神的话语，那么，正确地确立经文是一个极端重要的工作。这个工作叫版本校勘学(TextualCriticism，或称低级批评学)。这工作是研究经文的可靠性，即我们现有的经文，和最初的经文比较起来有什么分别？古代抄本誊写的正确程度怎样？

圣经是谁写的？

让我们简略地查考有关新旧约圣经的资料。

明显地，一个文士的工作是高度专业化的，他会极小心地执行工作。因为这工作是由虔敬的犹太人以极端虔敬奉献的心来完成的。由于他相信自己所处理的是神的话，所以他清楚知道，他必须极端小心，并要正确无误。虽然在主后九百年还没有希伯来文旧约完整的抄本，可是有明显的证据显示，至少从主后一百或二百年开始，这些经文受到非常小心和诚实的保存。

我们可以比较大约同时期某些自希伯来文译为拉丁文及希腊文的译本。经过比较后发现，这个时期的希伯来文经文，都是经过仔细抄写的。约在主后九百年左右的经文称之为"马所礼经文(Masoretic)"，因为这是由称为"马所礼"的文士们所抄写的。目前所有这个时期的希伯来文经文的抄本都相当一致，充分证明了文士校对的工夫。

可是，我们怎能知道马所礼时期以前的经文的正确性和权威性？犹太人的历史很混乱，所以我们不禁要问，在这紧张时期中，文士是否仍小心谨慎？

死海卷轴

在1947年，世界上有一个被誉为本世纪最伟大的考古学发现。在死海一个山谷的一些山洞里，有人发现了一些古代的坛子，里面装着现在己举世闻名的死海卷轴。从这些卷轴可以看出，明显地在主前约150年至主后70年之间，有一个犹太人团体住在一个名叫谷慕兰的地方。

他们是一个有制社群，生活方式很像修道院。除了耕种之外，他们用时间来研究和抄写圣经。显然他们看出罗马人即将入侵此地，他们就把皮革卷轴存在坛里，藏在死海西边山崖的洞穴里。

在神的看顾下，这些卷轴一直不受任何破坏，存留下来，直到1947年2或3月间。一个贝都因(Bedouin)的牧童才偶然发现它们。随着这次偶然的发现而来的，是仔细的探查，结果其它一些藏有卷轴的山洞又被发现了。这个发现包括了目前所知最早的以赛亚书的完整稿本，以及几乎包括了旧约其它各卷书的断简零篇；另外还有以赛亚书三十八到六十六章稿本的断简零篇。支离破碎的撒母耳记抄本，连同两章完整的哈巴谷书在当时一起被发现；另外还有许多圣经以外的物品，如古代宗教团体的规则等。

这些发现对那些怀疑旧约经文正确性的人，其重要性显而易见。这戏剧性的发现．使我们所拥有之稿本的年代一跳跳了将近一千年。将死海卷轴和马所礼经文一比较，我们就可以看出经过近千年的传递，它们是否仍然正确，或是不正确。

实际情况怎样呢？学者把我们现有的以赛亚书三十八章至六十六章稿本和谷慕兰的稿本比较之后，竟发现：

"谷慕兰的经文和马所礼经文极端接近。比较以赛亚书第五十三章时，只有十七个字母不同，其中十个是拼字上的差异，类似我们写"里"或"裡"时的差异，意义上毫无改变。其它四个是很小的分别，如多了一个连接词，这常常是因各人风格的不同所致。其余的三个字母是希伯来文中的"光"字，加在第11节"TheyShallSee"(他们会看见)之后。在全章166个字之中，只有这个字才真正有问题，但这个字一点也没有改变这段经文的意思。这不过是全部稿本中的一个典型的例子。"

七十士译本

其它古代的证据也证明马所礼经文的抄写员的正确性。证据之一是称为七十士译本的旧约希腊文译本。该书之被称为七十士译本，乃因它是由亚历山大的七十个著名犹太学者完成的。据最可靠的估计，它的日期约在主前三世纪左右。

死海卷轴还没有发现前，当人发现七十士译本和马所礼经文有不同之处，就产生一个问题，为什么会有这些差异的存在？现在答案已经明显了，直至主前200年左右，马所礼经文并没有重大的改变。在已发现的卷轴中，有一部分很像是七十士译本所依据的希伯来文原本，例如撒母耳记卷轴就特别接近七十士译本。七十士译本比较着重字面的直译，而手抄本则抄自最初的译本，是颇好的复本。

另一个古代的证据，是一种三类型的经文，类似撒玛利亚人所保存的经文。该摩西五经古卷轴的复本现存于巴勒斯坦的那不勒斯(Nablus)。

三类经文

主前二百年时，有三类主要的经文存在。我们的问题是：藉着这三类经文的帮助，可不可以确定原本的经文是怎样的？

我们可以用哈莱斯(R.LairdHarris)的话作结论：

"我们现在可以确定，早在主前225年，抄写旧约圣经的人是非常细心和精确的。那时，有两至三种的经文类型可供抄写，它们之间差异极小，因此我可以推测，更早以前抄写圣经的人，也一样忠实并仔细地把旧约经文传递下来。实际上，如果有人认为我们今日所有的旧约圣经，和以斯拉用来教导那些自巴比伦被掳归来的人的律法，并非十分相近，那就未免是疑心太重了。"

新约圣经文献

我们再一次有证据确信，我们手中的经文和新约各卷书刚写出来时最初的经文，没有任何实质上的差别。大学者霍尔特(F．J．A．Hort)指出，除了文法和拼字上不重要的差异之外，全部新约圣经读起来的差异之处，不到千分之一。

新约是用希腊文写的，有六千份以上新约圣经(有的完整，有的只有部分)的稿本存留到今天。这些稿本写在不同的材料上，基督教时代开始时，最普通的书写材料是蒲草纸，它是用一种芦苇草制造的，有高度耐久性。在过去五百年来，有许多写在蒲草纸上的文献被发现，其中也有新约圣经稿本的断片。
写希腊文稿本的第二种材料是羊皮纸。它是由绵羊或山羊皮用浮石磨光后而制成。它一直被沿用到中世纪，造纸术发明后才被取代。

新约文献的日期显示出，它们是那些与基督同时代的人在世时写的。那时活着的人当中，仍有人记得耶稣说的话和作的事。保罗写的书信，有许多封比几卷福音书还要更早。

有明显的证据可证明新约著作很早已经存在。和那些我们确信不疑的古代文献比起来，新约所有的资料就显得更丰富。布如司(Bruce)说，该撒的高卢战记只有九或十种较好的稿本，而最早的稿本是在该撒之后九百多年写的；修西提提斯的历史(HistoryofThucydides约主前460至400年)，是由八个稿本(其最早者约在主后900年)，以及大约与基督教开始时同期的一些蒲草纸碎片流传下来的；希罗多德的历史(HistoryofHerodotus约主前480至425年)亦然。可是若有人因为现存稿本距最初稿本达一千三百余年，而批评及怀疑修西提提斯和希罗多德的真实性的话，没有一个古典学者会相信他们的。

对照之下，新约圣经有两种属于第四世纪的很好的稿本。新约圣经各卷的蒲草纸断片甚至较之更早一至二百年。可能我们所有最早的资料，是那载有约翰福音十八章31至33并37节的蒲草纸抄本断片。它的日期约在主后130年左右。

更多的证据

有其它的来源显示新约圣经的真实性，这些来源是有些人参考或引用的新约圣经，他们包括基督教的敌友双方。在主后90年到160年间，教父的著作显示他们熟悉大部分新约圣经的书卷。

最新的发现显示，显然瓦伦廷奴的诺斯底派(TheGnosticSchoolofValentinus)也熟悉大部分新约圣经。

还有其它两种资料来源可以证实新约诸卷书的真实性。第一个来源是译本(versions)，所谓译本就是由希腊文译成其它语言的稿本。这些译本中最重要的有三种：叙利亚译本、埃及或哥普特译本，和拉丁文译本。仔细地研究这些译本，你已经发现到这些译本所依据的希腊文原本的重要线索。

最后，还有在教会公共崇拜中诵读的经课(lectionaries)可以作为证据。在二十世纪中叶之前，已经有一千八百种以上的这类经课被加以分类。这些经课包括有福音书、使徒行传，和书信。虽然它们的出现不早于第六世纪，可是它们所引用的可能是较早时期的稿本，且品质较高。

虽则新约的抄写工作曾经历很多变更，但大部分是影响不大的，因为极精确的版本校勘学已使我们确知新约的真正经文。

我们与其认同那杂志因着对圣经的"错误"所引起的惊恐和怀疑，倒不如因世界出名的古抄本学者肯云爵士(SirFredericKenyon)的结论而放心。他说："那么，原作的日期和最早尚存的凭据之间的差距，实在渺小得可以忽略，而现在圣经的实质即原原本本地传到我们手上，把任何基本的怀疑都除去了。最终新约圣经的可靠性和各卷普遍的真实性都可以被视为确定了。"

正典的问题

和我们现有的经文是不是可靠这个问题有密切关系的一个问题是："我们怎么知道我们只是圣经内这几十卷书应该包括在圣经中，而其它的就不应该呢？"这是个关于正典(Canon)的问题，而新约和旧约所牵涉的问题不尽相同。

更正教会接受的旧约圣经和犹太教、主耶稣，及使徒所接受的一样。罗马天主教自1546年天特会议(CouncilofTrent)以来，把旁经(Apocrypha)也包括在内。中、英文圣经的次序是按照七十士译本的，这和希伯来文圣经不一样，他们把圣经分成三部分：律法书(创世记至申命记)，也称之为妥拉(Torah)或五经；先知书，包括前先知(约书亚、士师记、撒母耳记、列王记)和后先知(以赛亚、耶利米、以西结，及从何西阿，至玛拉基的十二小先知书)；和圣卷，即旧约正典中的其余各卷书。

因为它们被公认为是神所默示、且是神藉人的言语所启示的真理，所以这些书被接受为权威。正如杨格(E.J.Young)所说：

"当神的话被写下来，它自然就成为圣经，正因为它是神说的话，所以它有绝对的权威。由于它是神的话，因此它是正典。故决定一卷书是不是为正典，主要视乎它是不是神所默示的。因为旧约是神所默示的，所以它有权威，这和以色列人那方面的承认其权威是有所不同的。"

我们可以从摩西的工作看出这种发展，由他和以后先知所发布的律法，他们尊敬它们如同神自己的敕令，而后世的人也如此尊敬它们。实际上，律法是受到忽视了，可是以色列的宗教领袖仍然承认其权威。当约西亚听见律法书上的话，知道律法久已受忽略，他由于对这权威的肯定，所以才会那么震惊(列王纪下二十二11)。

当我们查看先知著作，可以明显看到，他们相信：他们说话时带着权威。"耶和华如此说"和"耶和华的话临到我，说"通常是他们信息的序言。

为什么他们接受这些著作的权威？我们不知道理由。不过，我们清楚知道它的确是被接受的。在新约时代，至少有些这类的著作，习惯上被称为圣灵的话。

在基督教时代开始时，圣经(Scripture)一词是指一组确定的、神所默示的、其权威被完全承认的书。我们的主用这名词时就有这个意思，听众也能够完全了解他的意思，如他说"经上的话(Scripture)是不能废的"(约翰福音十35)。有趣的是，我们的主和法利赛人，并没有为旧约的权威发生过争论；法利赛人认为遗传与圣经具同等权威，争论才发生。

主后90年的占尼亚会议(TheCouncilofJamnia)就非正式地讨论到正典的问题，到底会中有没有任何正式的或确切的决定，实在颇堪怀疑。这次讨论的中心似乎不在于应否把某些书列入正典中，而是应否把某些书自正典中剔除。无论如何，那些参加会议的人只是承认那些已被接受的书卷，而不是增加一些以前没有列在内的书卷。换句话说，他们只是承认而不是确立我们现有的旧约各卷书为正典。

旁经

我们必须注意，旁经从不为希伯来文正典所接受，也不被接受为早期犹太人或基督徒的圣经。我们研究犹太历史家约瑟夫(Josephus)，和伟大的北非希坡主教奥古斯丁(Augustine)的著作,便可以清楚究竟了。

有趣的是，新约圣经的作者从来没有引用旁经。

旁经诸书并不宣称自己是神的话，或是先知的作品。它们之间的内容和价值差异很大，有些书，例如玛加比一书(IMaccabees)，可能是在主前100年写的，所以在历史背景方面是有价值的；其它诸书的特色是较重传说，所以价值较小。虽然起初这些书并未包括在七十士译本之内，但后来也被列在其中了；后来耶柔米(Jerome)把它们加进拉丁武加大译本(TheLatinVulgate)，然而，他也只接受希伯来文正典的诸书，不过，他认为其它的书卷只具有教会方面的价值。后来改教时期的天特会议，将旁经提高到正典的地位，这是和耶柔米的立场相冲突的。

对于我们现在有的旧约圣经，我们的主就是那现有的39卷书的正典性的最终见证人。

于新约诸卷书又怎样呢？

和旧约圣经一样，这些书之所以成为正典，乃因它们是神所默示的，而不是因为任何团体投票赞成，它们才成为正典，不过新约正典之获得承认的历史是有趣的。新约中许多材料皆宣称拥有使徒的权威，保罗和彼得写信时，心中存有这种权威，彼得还特别指保罗的信是经书(彼得后书三15至16)。

犹大书(第18节)指出，彼得后书三章3节是出自使徒的话。最早的教父，如坡旅甲(Polycarp)、伊格那丢(Ignatius)，和革利免(Clement)，也提到新约圣经中几卷书的权威。

第二世纪中叶，异端的强烈攻击，使正典的观念在基督徒思想中复兴，他们清楚界定何者有权威，何者没有权威。爱任纽(Irenaeus)和后来第三世纪的优西比乌(Eusebius)的著作，使我们对此更加清楚。据我们所知，正典是在第四世纪被最后确定的。在东方，主后367年亚他那修(Athanasius)的一封信，把作为宗教教育唯一来源的正典，和其他基督徒可以阅读的书分别出来。在西方，主后397年的迦太基(Carthage)会议才确定正典。

在这期间，普遍来说，有三种标准被应用来测定某种文献，看它是不是真正为使徒见证的信息或话语的记录：第一、它是否为使徒所着？马可和路加福音，虽不完全符合此标准，但由于他们与使徒关系之密切，故被接受；第二、教会的应用--该书是不是为某一重要教会，或多数教会认可；第三、符合教义标准。

这些资料很有用，而且十分有趣。但在最后分析这些资料及圣经是不是神所默示的问题时，正典地位就成为圣灵在神的子民心里作见证的一个问题了。

在变幻不定的时日里，圣经确是我们立足的磐石！主说："天地都要废去，我的话却不能废去。"(路加福音二十一33)


七、考古学有帮助吗？

在十九世纪初，一扇关于人类最早根源的资料之门在近东(NearEast)打开。愈来愈多人到那里旅游和探索，使这扇资料之门大开。为了要找寻以前人类的遗迹，现代考古学家突然十分热心前往考察，开始发掘古代皇官、埋在地下的庙宇和饲养动物的棚。远在已知的希腊世界之前，人类的文明已经存在。在但以理居住的巴比伦(称为"大"巴比伦)发现双层的墙，连着九道有装饰的闸；在埃及还发现令人惊异的棺木，上面涂漆，另外还有木乃伊、镜子、香料瓶和睫毛油瓶。

最初研究的是埋在地下的文化本身，接着在皇宫的墙壁上找到旧约的地名和人名，又发现与以色列争战的亚述霸主，以及他们的军队和倒霉战俘的名字；此外，还有波斯总督的书信，以及现在已能验明身分的埃及法老(其中几个仍躺在坚固的金棺内)。

有了这些发现，圣经研究学者找到以色列和邻国丰富的圣经历史背景资料。圣经有关地理和历史的可靠性，在若干主要方面都被确定了。在几个世纪以前，可以证实圣经的历史记录实在很少，这与现在比较起来，实在有天渊之别。那时，批评家对叙述部分会不加理会，认为那是一些难以置信的故事，背景是虚构的，而非真实的历史事件。但是到了本世纪中期，人们开始承认考古的发现不断印证圣经的记载。一些著名的非福音派学者的说法都证实了这一点。已故约翰霍金斯大学退休名誉教授亚尔布莱特博士(Dr.W.F.Albright)说："毫无疑问，考古学已经证实了旧约流传下来的历史之真实性。"

耶鲁大学的布密勒(MillarBurrows)说：
"无论如何，整体来说，考古学的工作已经无疑地使人更相信圣经记载的可靠性，因为亲身在巴勒斯坦从事发掘工作，而对圣经更加尊敬的考古学家，已经不只一人。""考古学多方面驳斥了现代批评者的观点。在许多事例上，它使人看到，那些观点的基础是错误的假设，和凭人意臆测的不真实的历史发展程序。这是一种真正的贡献，切勿轻视它。"

考古学的作用，大致分作两类。第一，考古学鉴定了一些以前被怀疑和嘲笑的圣经故事。(一位学者表示只有罕见的文章才没有人提出疑问。)第二类的作用较笼统，是用来帮助填上圣经时期的关于文化和生活习惯等整体背景，诸如经济问题和文学发展中所描述的那个旧约先知宣讲的世界。本章会列出其它例子。

显然地，某些圣经记录和以前的资料的表面冲突，也因获得较充分的资料而得到解决。因此，对目前仍然存在的表面上的冲突，切不可贸然断言圣经错了，而较合理的方法是承认问题之存在，以开放的心等候新资料的发现。

讲到这里，我要指出一件重要的事，我们不能用考古学证明圣经，也不可用考古学的证据作为我们相信圣经的基础。

澜士(HDarrellLance)这样写：

"虽然有时考古学为圣经里提及的某些地方、人物或事件提供存在的个别证据，但并没有提及神和这些人物、事件有什么关系。对于现今相信的人和古时的以色列人来说，这都是一个关于信心的问题。"

除了信心之外，最终是圣灵给我们证实圣经的真理，属灵的真理永远不能用考古学加以证实。虽然我们知道某些表面上的冲突仍然存在，我们应该因考古学证实了某些历史细节而心存感激。

考古学者的资料来源

已经有25000个以上与旧约有关的地点被找到了；不过，尚待发掘的资料还很丰富。在近东各地散布不少土墩和瓦砾(称为tells)，是以往繁华一时的城市的所在。米勒(A．R．Millard)指出，不管从"笼统的地理观点、传统(虽然可能不很准确)、或现今仍然沿用的古代地名"，很多圣经提及的主要城市都已被辨认出来。其中一个沿用古地名至今的是大马士革，这个地名已经沿用了超过3500年。

可以和圣经相对照比较的最大物证，是在古代东方镌刻的志铭上发现的。在巴勒斯但本身发现的、旧约时代同期的资料很少，因此必须引用邻近列国的文献作为证据。

另一个主要可以和圣经记事相对照比较的资料来源，是圣经地点的考古学发掘工作。和圣经文献有关的资料范围很广，所以我们只能选几方面重要的摘要叙述。

怎样确定这些证物的日期？

这些发现物的日期如何确定？

"古代的城市不断在同一地址上重建，所以在发掘的时候，通常可以发现一层连着一层，当然最底下的一层就是最古老的。问题是怎样确定这些发现的日期？不同时代的陶器形式会有变化，如果能够确定某一个地方出土的某种形式的陶器的日期，那么就可确定在另一地点发现的类似的陶器，也属于同一时期了；通常国王会把他们的名字连同神的名字镌刻在门的承轴上。为了纪念建造者，王宫或庙宇的墙下常会埋有刻字的石头。王室的坟墓通常也是用这种方法辨别的。

考古学家发现的资料可远溯到主前2000年，那是由苏密(Sumerian)的文士记下的各朝代统治者的名单，其中并注明他们的统治时间。距吾珥数英里外，曾发现一块刻字的基石，那是吾珥第一王朝一位不知名的王所放置的。按文士的记载，那是大洪水后的第三王朝。这个王的统治期间，似乎是在主前3100年，即亚伯拉罕之前一千多年。"

米勒指出：

"考古学家通常集中注意比较有用的部分，包括庙宇和宫殿的位置，或者往下掘沟，探索那个地方不同时期的遗迹。要达到这个目的，需要挖掘一条沟，直穿过整个土墩。那么，在每一层中便可以发现少量的资料。对于特别感兴趣的地方，可以标上记号，然后再掘一个较大的沟来探究。每座建筑物，或是曾经有人居住过的年代，都会在土墩中留下痕迹，例如地面、墙壁的残余部分，或者一堆堆的废物。在这些东西的下面，可能是更古老的遗迹，而上面则是较后期的遗迹。"

亚伯拉罕时代

亚伯拉罕的生平和时代，是考古学对我们的帮助的一个好例子。批评家认为，创世记所描述的文化背景，与他们所认识的那个时代近东人的生活并不相符。可是在1933年，当一群阿拉伯人在幼发拉底河畔挖掘坟墓，情形就出现了变化。他们掘出一尊石像，并向有关当局报告。一队考古学家很快便掘出更多石像，后来更发掘了一座巧夺天工的宫殿，叫做马里古城。这座王室宫殿占地超过6英亩，内有超过260个房间、天井和通道。

根据米勒的形容，王宫内的房间四壁高十五英尺，部分房间是空的，另外一些则放满瓶子，用以盛油、酒和粮食。王与王后和其他王室成员的房间都十分宽敞，而大臣和仆人的房间则较狭窄。我们可以想像当时的情景：工匠在工作间工作、厨子在厨房内煮食，还有秘书、仆人和为王提供娱乐的歌唱团。在无数出土的雕像中，其中一个是大胡子，这个雕像是在主前十八世纪所雕的，上面刻着马里王以斯杜披林(Ishtupilum)的名字。

在王室档案库内发现约二万块刻有楔形文字的书板。以前管帐的就是用其中一些书板记录运进王宫的谷物、蔬菜和其它用品；书板也记载了给王的信件、乐器和装饰用的金器。有些信件甚至载有先知以至诸神的信息。一瓶子的宝藏和碑文证明这个城约在主前2500年存在。由于一般人认为亚伯拉罕是在同一时代的，即主前十九至二十世纪之间的人物，所以他显然就是在这种文化背景下生活的。

另一个城是位于底格里斯河附近马里古城东面的努斯城。这个城的书板详细记载了主前十四和十五世纪时该城的社会风俗。其中有些是描述家庭情况的，与创世记十五章4节的描述，即亚伯拉罕要把以实玛利视为自己的儿子时所面对的窘境相似。如果后来亚伯拉罕和撒莱生下孩子，那养子须把部分权益分给那次生的孩子。

努斯书板的内容又与创世记十六章1至2节的情况相似。创世记叙述撒莱把婢女夏甲给亚伯拉罕生孩子。雅谋之(Yamauchi)告诉我们，"有一块关于收养的书板规定，一个不育的妻子必须把一个婢女给丈夫生孩子。这块书板和汉谟拉比法典都规定要把婢女的孩子养活下来。这个规定使夏甲和以实玛利免被神命令赶走。"

另一个叙利亚遗址是在欧朗提斯河上的阿拉勒(Alalakh)。这里形容一个丈夫由于虐待妻子(直译是"夹着她的鼻子拖行")，所以要放弃妻子、妻子的嫁妆以及送给女家的结婚礼物。

马里、努斯和阿拉勒城的重要性，在于这几个城所提供的古文化资料，以及当时叙利亚和美索不达米亚两地在历史和政治上发生的事情。此外，这些资料使我们对城市生活有了新的看法，知道这种生活和族长口述的畜牧生活截然不同。

这些记录记载的范围很广，包括商业、政治、政府和文学，反映出类似圣经中宗教所面对的习俗和社会关系情况。我们看见亚伯拉罕身处的环境，跟马里和努斯城的相似，于是圣经的记载就变得非常可信。这两个城中的生活和历史、政治活动、文化和商业活动，为希伯来族之父的世界画出一幅非常清晰的背景。

族长时代的文献

你曾否怀疑族长的文学才华呢？喧闹的艾伯拿城(Ebla)，是迄今在近东出土的最早和最大的资料宝库，其年代可追溯至主前三千年。虽然我们知道这城的存在，但它的位置和高度发达的文化是从未被怀疑过的。这座城分为两部分，包括一座卫城和一座矮城。上层有四座建筑物，包括王官、伊施他尔女神庙和无数马厩；下层分为四部分，设有四度闸门。

在庙宇旁边的一个房间内，考古学家在地上发现超过二万块书板，数目惊人。这个小房间曾经被人焚烧，火焰的热力把砖块和书板一并烘干，结果这个房间和其中的书板经历了多个世纪的蹂躏，仍然得以保存，直至1975年才被人发现。就是这样，历史一直给保存了五千年！

我们仍需要多年的研究才能够把这庞大的记录全部翻译过来。不过，这些书板的宝贵贡献之一，就是证明了楔形文字在主前2300年之前已经传到叙利亚北部，也说明当时的人习惯把各种活动、交易和文化记录下来。我们可以在字典里证实那个时代已经有操其它语言的西闪族人。我们现在知道，圣经的历史是在书写方法十分完善的社会里发生的。

圣经中诸王

考古学也为研究圣经中诸王，提供了可观的背景资料。有关所罗门的伟绩的记载是特别受到怀疑的目标。虽然巴勒斯坦海岸没有合适的港口，圣经说，他在红海海滨有一支海军(列王纪上九10)。圣经描写他的财富惊人，他有1400辆战车和1200匹马。他有无数庞大的建筑计划，包括耶路撒冷、夏琐、基色、米吉多诸城的防御工事(列王纪上九15)。最近在基色、米吉多和夏琐进行的发掘工作最少可以证明所罗门的建筑技术。

1960年，著名以色列学者也丁(YigaelYadin)在发掘米吉多城时，凭着陶瓷的种类，证实了其中一层是属于所罗门时代的。他知道在列王纪上九章15节中记载的米吉多、夏琐和基色都是由所罗门建造的，于是心中突然涌现一个灵感。他记得在所罗门时代，米吉多城门每边都有三个房间。那么，另外两个城市会不会也一样呢？他讲述发掘夏琐城的刺激情况：

"在继续发掘夏琐之后，我们依照米吉多城门大闸的图则在地上画上临时记号，然后通知工人继续工作和移开瓦砾碎片。完工时，他们用奇异的眼光看着我们，好像我们是魔术师或是占卜师似的。因为在我们面前的，正是跟我们依照米吉多城门复制的略图一模一样。这不但证明两个城门都是由所罗门所建造的，而且证实两者都是依据同一个蓝图的。"

所罗门的藏金

在列王纪上十章21节记载所罗门拥有大量珍贵金属。他为主所建的殿宇，有如埃及王杜唐卡门的金殿，并且就是那记载于列王纪上第六章的黄金砌成的伟绩："所罗门用精金贴了殿内，又用金链子挂在内殿前门扇，用金包裹。全殿都贴上金子，直到贴完。"(列王纪上六21至22)他整个概念都是使人震惊的。

虽然仍未找到所罗门的圣殿的确实位置，但其它发现显示，当时众多邻国的国王所拥有的技术和工艺与圣经记载相似。对此，米勒有详细的描述：

"展示藏金似乎有点奢侈，但这是任何强大的君王的荣擢(时至今天，在王室宴会中也会展示价值不菲的金银器皿)。以前的人是以黄金作为国家的货币储备，不是单放在银行保险库中不动，只公开其数字，而是向公众展示。当有更强的军队进攻，他们就会把黄金夺去(比较列王纪下十八16)。亚述、巴比伦和埃及的君主都会以他们捐出黄金来美化自己城中庙宇的事迹作夸耀。在他们的碑文中提到，墙壁"贴上黄金，像涂上灰泥一样"；又提到门和门廊上刻有贴上金的浮雕，和包上珍贵金属的家具和装饰。有一个亚述王在亚美尼亚的一座殿中掠去六只装饰用的盾牌，每只比所罗门王悬于宫中的任何一只盾牌都重十一倍之多(列王纪上十16至17；比较列王纪上十四26至27)。自大的国王可能会夸大自己的财产，但在使用黄金这方面却并没有夸张。有人在亚述和巴比伦发现了簿金片，又在埃及石造的建筑物中用来接合金属的钉眼上发现这些金片。"

所罗门藏金的来源，最少有一个来自俄斐。在列王纪上九章11节，以及其它章节中均有提到推罗王希兰"曾照所罗门所需的，资助他香柏木、松木和金子"。第28节又叙述希兰的仆人"到了俄斐，从那里得了四百二十他连得金子，运到所罗门王那里"。虽然这个城的确实位置仍是一个谜(推测的位置包括了由非洲萨马利岸以至印度一带)，但经过独立的考察，已经证实了它的存在及其中的财产。在特拉维夫以北一个港口发掘出一块主前八世纪中叶的陶瓷碎片，碎片上有清楚的符号，记载当地一个办事员写下的内容："给伯和仑的俄斐金：三十舍克勒(约三百四十克、十二安士)。"

我们可以作出一个可靠的结论：所罗门的金殿并非由夸大其词的抄经者所杜撰出来的。这座金殿是依照已知的所罗门时代的方法建成的。

描述一次纷争

由考古学家发掘出土的一些物件为圣经故事提供了一些具体资料证据，其中有一块碑记载着摩押和以色列的一段纷争。圣经记载亚哈死后，摩押王米沙和人民反对以色列的统治，拒绝纳贡。摩押和以色列犹大以东诸王打了一场仗。米沙受到极大的压力，最后献其长子于墙上为燔祭给摩押神基抹(Chemosh)，后来怎样则不详，不过似乎这三个王不得不撤退。

1868年一位名叫克连(Klein)的德国人在摩押地的底本(Dibon)发现一块刻字的石头。由于石头为居于底本的阿拉伯人所有，他回欧洲筹款以便购买这块石头。那些阿拉伯人为了获取较多的价钱，把这块石头烘热，然后浇以冷水，使之爆裂。幸而该石头在爆裂前，已经拓制了一个样品，所以还能够把碎片凑合在一起，待购买石头后，把其上的文字翻译出来。现在该石块存于巴黎的罗浮宫(Louvre)。其上的文字属早期腓尼基字母，内容描述摩押王怎样藉着他的神基抹之助，挣脱以色列王的轭。碑文中提及亚哈的父亲以色列王暗利，以及许多圣经的地名，最重要的是提到以色列的神名为雅巍(译者注：Yahweh，即耶和华)。

但以理书与伯沙撒

在许多其它的发现中，以但以理书对那不敬虔的伯沙撒王的记载最为突出。但以理书指伯沙撒是巴比伦的最后一个王，但所有巴比伦已知的记录，都记载拿波尼度为最后的王。批评的人大呼这是明显的分歧！其后，在一本巴比伦史记中，发现拿波尼度曾经莫名其妙地移居阿拉伯十年，留下儿子伯沙撒管治国家。问题的所在是他并没有退位，他仍然称王。虽然伯沙撒并非唯一的王，但是但以理和希伯来的年轻人都视他为实际上的王。在研究巴比伦史记之前，伯沙撒的名字只会在圣经记载中提及。考古学家窦格尔地(R．F．Dougherty)总结他这些研究结果，说："在所有关于新巴比伦帝国末叶情况的巴比伦国以外的记载之中，但以理书(五章)(所叙述的事件)的真确性仅次于楔形文字文学。"

新约研究

考古学的研究和发现对新约的性质有别于旧约；它不在乎发掘埋于地下之建筑物或镌字的碑石，新约考古学较在乎的是书写的文献。

布如司(F.F.Bruce)说：

"这些文献是写在石头或其它可以久存的材料上的，也许是公众的，也许是私人的；它们可能是在埃及沙地中找到的蒲草纸--记载文学字句或家庭主妇购物的清单；它们也可能是私人草草写在未上釉的陶器碎片的笔记；它们也可能是货币上刻的字，藉着其上的资料，我们可以知道某些已经被遗忘的王，或得知当时官方藉着这些货币对当时百姓的宣传资料。它们也可能是某个基督教教会搜集的圣经--如比提蒲草纸(ChesterBeattyBiblicalPapyri)；它们也可能是古代某个宗教团体遗留下来的图书馆--如古慕兰的卷轴(QumranScrolls)，或纳哈马地(NagHammadi)的诺斯底文件。不管其性质如何，它们对新约之关系和重要性犹如楔形文字之泥版之对旧约研究。"

由蒲草纸得到的资料颇丰富，因为平民用蒲草纸写信，日常商业往来也用蒲草纸作记录。一种更便宜的书写材料是陶器碎片，或称之为"贝"(ostraca)，这种材料通常是用来作零碎的记录。最重要一次有关这些材料的发现是古代垃圾堆中，我们从它们可以看到普通百姓的日常用语和新约希腊文之间的关系。学者早已承认古典希腊文有别于新约希腊文。有些学者甚至进而认为，新约希腊文是一种属天的语言，特为记录神对基督徒的启示而存在的。可是由于这些蒲草纸的发现，我们显然可以看出，新约希腊文和普通百姓使用的语言极为类似。

1931年曾经公布了一份新发现的蒲草纸写的希腊文圣经，这就是驰名的"比提蒲草纸"(ChesterBeattyBiblicalPapyri)。布如司说，这些显然是远在埃及的某教会的圣经；它包括十一个不全的抄本。其中有三本完全无损，内容包括了新约的大部分，一本包括福音书和使徒行传，另一本包括保罗的九封书信和希伯来书，第三本是启示录。这三本都是在第三世纪写的。其中以保罗的抄本最早，是第三世纪初写的。虽然这些蒲草纸残缺不全，但它们依然是新约经文早年历史的重要证据。此外还有一些最早期的断简残篇，其中包括写于主后130年左右的约翰福音抄本的各部分。

石碑上的志铭

石碑上的志铭是另一个有价值的资料来源。革老丢(Claudius)刻在希腊中部德尔腓(Delphi)石灰石上的敕令即是一个实例。"这个敕令的日期，被确定为约在主后52年头七个月之间，其中提到迦流作亚该亚的方伯。我们从其它资料来源知道，迦流作方伯只有一年。方伯通常在七月一日上任，这样，我们可推测迦流是在主后51年上任的。迦流任方伯的期间，有一部分时间和保罗在哥林多一年又六个月的工作(使徒行传十八11至12)相重叠。因此，革老丢的敕令使我们在重组保罗的生平表时，有一个确定的时间定点。"

路加提到许多特别的人名和地名，所以他写的书比新约圣经其它任何部分都较容易用这种资料来加以佐证。他在细节方面的正确性已经完全受到确定，许多以前他被怀疑的地方，往往随着新的发现就证明他是正确的。布如司指出：

"例如在路加福音三章1节，他说吕撒聂作亚比利尼分封的王，其时正是施洗约翰开始工作之时(主后27年)。过去人一直都认为他错了。因为根据古代历史家的记载，那一个地区只有一个叫吕撒聂的王，而这个王在主前36年又因安东尼(Anthony)受到克留巴他(Cleopatra)的煽动已被处死。可是出自亚比拉(Abila，距大马士革西北偏西十八英里，亚比利尼即因它得名)的一块希腊文石碑，上面记着一个名林腓斯(Nymphaeus)"属方伯吕撒聂的自由民"(译者注：即原属方伯吕撒聂后获自由的奴隶)的奉献。日期约在主后14与29年之间，那正好接近路加所指的时间。"

并非伪造

钱币也为部分新约历史提供了背景资料。要确定保罗生平年表的一个关键问题是，非斯都接替腓力斯作犹太巡抚(使徒行传二十四27)的年期。尼禄第五年(主后59年)十月之前，犹太地有一种新硬币发行，可能这指出了新巡抚就任的时候。

有些圣址已被肯定判明，而普通的地点也已发现。判明普通的地点还容易，要判明新约大事件发生的某一个小地点就不简单了。

耶路撒冷在主后70年被毁，在主后135年，在其旧址上，又兴建了一座异教城市，所以使判断福音书，及使徒行传中耶路撒冷城内诸地点的工作更加复杂困难。但有些地点已被清楚地证实了，如圣殿区及我们的主吩咐那个瞎子去洗眼的西罗亚池(约翰福音九11)。

考古学是了解圣经的一个真正帮助，它提出珍贵的资料照明原来隐晦不明之处，证实了原本被怀疑的地方。

我们可以同意叔维尔(KeithN.Schoville)的话："重要的是要知道考古的发掘提供了充足的证据，证明圣经并非是伪造的。一直以来均没有考古学的研究能够证明圣经中的历史资料是错的。"


八、神迹有可能发生吗？

"你真相信约拿被大鱼吞进腹内？你确实认为基督真是用五饼二鱼给五千人吃饱吗？"许多现代人如此这般地问。他们说，圣经中这些"神迹"故事，一定是应用了离奇有趣的手法，以传达属灵真理，所以不必按照字面意思来解释它们。

有许多问题，要找出它的难题根本所在比讨论枝节更重要，对于神迹的问题，更是如此。质问者的问题通常不是特别指某一项神迹，而是整个的原则，所以只解决某一个有疑问的神迹并不能回答他们的问题。他们所争论的乃是整个大原则：神迹可能发生吗？

对神的整个观念

一个人对神迹存有疑问时，他通常对先知预言的真实性也难以接受。这些问题是由于对神的观念薄弱而来的，所以真正的问题不在乎神迹或预言，而是对神的整个观念。一旦接受神的存在，他们对神迹就没有问题，因为神是全能的。若没有这样的一位神，要接受神迹的观念，就算不是不可能，也是困难的。

一天，我跟一个当教授的日本朋友谈及基督的神性时，我强烈地有这个看法。他说："我觉得很难相信一个人能够变成神。"我察觉到他问题的所在，便回答说："对，木日(注：日本人名)，我也这么想，但我能够相信神曾经变成人。"他突然明白其中的分别，不久就成了基督徒。

神不受自然律的限制

所以真正的问题是："是不是有一个全能的、创造宇宙的神存在呢？"如果有，自然律是他创造的，他必定是超越于自然律之上，所以要相信神迹就没有多大困难。讨论神迹的时候，请把这个问题存在心中，这是重要的。"我们何以知道神存在"的问题已经讨论过了。

休谟(DavidHume)和其他人把神迹看作是破坏自然律的，然而，这样的立场实际上是把自然律神化了，按这说法，不论神是什么，都是自然律的俘虏，实际上已不再为神了。

在现今这个科学世代里，人都倾向于把科学和自然律人格化，他们未曾体会到，这些只是观察所得的，是非人格的结果。基督徒相信自然律--意思即是说，事物几乎是一年接着一年、一个世纪接着一个世纪，永远按着某种因果律在运作。但是神维持着这个自然律，而这律并不限制他在他所选择的时间和方法介入自然律的权柄和能力。神超越自然律，是在自然律之上，并且是在自然律之外，他不受自然律的限制。

律并不能像神对事物发生作用那样，使任何事物发生作用，它们不过是说明所发生的事而已。

那么，事实上神迹是什么？

我们现在用这个名词用得大普遍了。一个深知自己考试成绩不好而忧心忡忡的学生，听说自己居然考试及格了，他就说："真是神迹！"或是一部报废的老爷车竟然成功地由甲城开到乙城，我们就说："出了神迹！"现在一般人用这个名词来描写任何不平常或料想不到的事，不一定是指神的圣手的工作。

但是，讨论到圣经中的神迹时，这个名词的意思就完全不同了。这里我们的意思是指神介入、改变、干涉普通正常事物的举动。

肯定点儿说，圣经记载了不同的种类的神迹，其中有些可能有自然的解释。例如：红海的水分开乃是由自然的原因所造成的，强风把海水刮退了，也许这事不必神的介入也可能发生。然而，时间的部分才真是神迹，海水刚好在以色列人抵达海边时分开，却在以色列人都平安抵达干地，而埃及人仍在穷追之时复合，这显然是神介入的神迹。

另一方面，也有许多不能用自然的解释的神迹，如拉撒路的复活和我们主的复活，这些事动用了所谓自然律领域之外我们尚不知道的力量，许多医病的神迹也是如此。今天流行的方法是将这些现象解释为心理作用。我们知道，今天许多病不是因为器官出毛病引起的，而是因心理引起的；如果心理方面矫正了，肉体方面即随之而愈。有些医学权威估计，在我们今日充满压力的社会里，百分之八十五的疾病是由心理影响肉体而形成的。

无疑地，在我们主医治过的疾病中，也有些病属这类，不过也有些病是在这个范畴之外的，大麻疯即是其中一例。显然这些不是心理影响肉体的病，而麻疯病者是直接经过神的能力而痊愈的。还有一些医治与生俱来的病的实例，例如约翰福音第九章所记的那个瞎眼的，由于他生来是瞎眼的，所以明显地，他的眼瞎不可视为心理影响肉体的结果，他的视力得以恢复亦不可能是心理影响肉体的结果。

这个病例也证明了另一种观念的谬误，而这观念现在普遍存在于思想家心中。我们必须记着，这观念说，古代的人非常无知，容易受骗，且又迷信。他们当时认为的许多神迹事件，在今天新科学的帮助下，我们已知道那不是神迹，只是当时的人所不了解的现象而已。例如，今天如果我们驾一架新式喷射机飞过一个原始部落上空，他们可能会伏在地上来敬拜空中这一架"银鸟神"。他们会认为他们看到的是神迹。可是，我们知道，飞机不过是利用航空动力学原理的飞行物，完全没有什么神迹成分。

这个理论乍听起来，似颇有道理，问题是有许多神迹并不属此类。在瞎眼的这个病例，人知道从创世以来，未曾听见有生来瞎眼的人能够恢复视力。关于这个神迹，我们今天拥有的自然的解释，并不比当时多，而关于我们主的复活，在自然的这方面，今天有谁能比当时的人有更多解释？没有！我们就是无法逃脱圣经记载中超自然的部分。

与自然律并无冲突

无论如何，要紧的是，神迹并不和自然律冲突，相反地，如荷德韩(J.N.Hawthorne)说："神迹是由神所造成的不平常的事件，而自然律是由神所造成的平常事件的通则。"

在有思想的基督徒中，有两种关于神迹和自然律之间的关系的看法。有人认为，神迹是应用目前我们尚不知道的"较高"的自然律。非常明显地，虽然新科学有许多重大的发现，可是我们依然是无知地站在知识的海洋之边缘而已。这种理论说，等到我们有足够的知识时，我们将发现，今天我们所谓之神迹，只不过是现在尚未明白的宇宙中较高的自然律的现象而已。

可是，在今日的科学观念中，律是指有规则和一致。若说神迹是较高自然律的结果，那么这名词的用法和意义就和我们习惯上的有不同了。

创造的举动

另一方面，有些基督徒思想家认为，神迹是一种创造的举动--神超自然能力的一种自主、超越的举动。这样看来，这观点似较合宜。

圣经的神迹向来不是反复不定或异想天开的，这正和其它宗教和异教文学所记的神迹故事相反。圣经的神迹记录并不是紊乱散布的，也不是玄妙不可解的。它们有一定清楚的次序和目的。它们集中于圣经历史中的三个时期：出埃及时，由先知领导的以色列时期，和基督及早期教会时期。它们一定有其特定的目的，或是把权威赋予信息及传信息者，以证实其信仰；或是藉拯救困厄，以显明神的爱。它们从来没有表现得像娱人的东西，也不像魔术师向宾客所作的表演。

神迹向来没有为了个人的声誉、利润，或权柄等目的而行的。我们的主在旷野受试探时，魔鬼就是引诱他用这种动机来行神迹，可是我们的主坚决拒绝了。为了证明基督教信息的真实，我们的主常用神迹为证据。

犹太人直截要求他，如果他是弥赛亚就明明告诉他们时，他说："我已经告诉你们，你们不信。我奉我父之名所行的事，可以为我作见证。"(约翰福音十25)他又说，即使他们不信他所说的，"也当因我所作的事信我"(约翰福音十四11)。

教会刚诞生的时候，神用神迹奇事证明使徒的信息。

为什么不是现在？

人常这样问："如果过去神行神迹，现在为什么不行？如果我见到一个神迹，我就信。"这个问题主耶稣已经回答过了，他说到有一个财主在地狱里受苦，他举目恳求亚伯拉罕差遣一个人去警告他的五个兄弟，免得他们也到这受苦的地方来；答复是，他的弟兄有圣经。这个财主抗议道，若有一个人从死里复活，他们一定会受这神迹感动，而留意听他的话；答复是，亚伯拉罕说："若不听从摩西和先知的话，就是有一个从死里复活的，他们也是不听劝。"(路加福音十六31)这答案不但适用于当时，也适用于今天。在今天情况也是一样，许多人已经有所谓合理性的成见，认为神迹绝不会发生。因为他们知道神迹不会发生，所以再多的证据也不能劝服他们相信有神迹发生过。他们不是这样就是那样，总有自然的解释法。

有可靠的纪录

今天，神迹对我们已经不必要，因为我们已经有了过去发生过的神迹作为可靠记录，正如拉姆说的，"如果神迹可用感官看到、听到、感觉到，那它们即可以被作为见证。而如果能加以充分的证明，被记下来的见证和亲眼目睹事件的经验，具有同样的证据效力。"

世界上法院所采纳的见证词，不但可以是用口说的，也可以是用文字写成的。"如果实际上使徒约翰亲眼看到拉撒路复活，并且在他的能力和记忆尚完全正常时，忠实地记录下来，作为证据，它和我们自己亲身在现场亲眼看到一样，都具有效力。"接着拉姆列出了一些理由，足证神迹有充分和可靠的证据。我们总括来说：

●第一，许多神迹是公开施行的。它们不是暗中在一两个人面前施行，然后再由他们向外宣布的。人可以随时去实地调查那些神迹。最令人难忘的是，耶稣的敌人向来没有否认他施行神迹的事实，他们不是把这些神迹诉诸于撒但的能力，就是想方设法压制事实，拉撒路的复活就是一个例子，他们彼此说："我们要杀死他，免得人们知道发生的事，人人都要跟从他。"

●第二，一些神迹是在不信者面前行的。异教异端团体所宣称的神迹，向来似乎是在发生时，现场没有怀疑的人在观看，而耶稣行神迹时就不是如此了。

●第三，耶稣的神迹不只是在某一段时间行的，并且涉及的能力范围很广。他有超过自然的能力，变水为酒；他有超越疾病的能力，医治大麻疯和瞎眼的；他有超越污鬼的能力，他赶出污鬼；他有超自然的知识能力，他知道拿但业在无花果树下；他以少数的饼和鱼给五千人吃饱，显示了他创造的能力；他使拉撒路和其他的人从死里复活，表现了他超越死亡的能力。

●第四，我们有得医治者的见证。如同早先提过的，我们有像拉撒路这一类的神迹，他们的得医治，不可能是心理影响肉体，或是诊断不确所致。

●第五，我们不能因为异教渲染夸张神迹，就把福音书里的神迹打折扣。

"非基督教的宗教相信神迹，乃是因为他们已经先相信该宗教；可是奠基于圣经的宗教，神迹乃是用来设立真宗教的一种方法，这点分别非常重要。以色列是藉着一系列的神迹开始存在，而律法是在超自然的奇事环境中颁布的，许多先知因他们所行的神迹而被认为是神的代言人；耶稣来不但传道，也行神迹，使徒也常行奇事。从每一方面来看，神迹都是用来证实宗教的。"

正如鲁益师所说的："如果你将神迹部分除去，我相信印度教的一切精粹仍然完整无缺，回教也差不多，可是基督教就不同了。基督教实际即一个大"神迹"的经历。一个自然主义者的基督教，则把一切只属于基督教的特色皆除去了。"

异教的神迹

圣经以外所记的神迹，皆没有圣经所记的那种次序、尊严，和动机。但是，更重要的还是它们不像圣经的神迹那样确切真实，不久前，我们已经讨论过圣经在历史记录方面的可靠性。如果对异教的神迹记载加以同样之调查，我们立刻就可发现，两者简直不可同日而语。

我们今日许多所谓"神迹"或神医也一样，它们都经不起慎重的调查。但是，单以某一个古代异教的假神迹，或所谓现代的假神迹为例，就说不可能有神迹，这对于圣经的神迹是不公平的。有些神迹是伪造的，并不即证明所有的神迹都是假的，如同发现某种伪钞，并不即证明一切钞票都是假的。

"夸张的报导"

有人尝试把神迹解释为夸张的报导。事实已经证明人在报导事件和叙述其印象时，会极端地不精确。若进行那简单的室内游戏"传谣言"，就可以证明这个事实。由于人有这种倾向，所以他们需要郑重怀疑人类作为一个观察者的可靠性。由于观察的错误，观察者的不精确和幻想，他们认为就应该把福音书中，关于神迹的记载大打折扣。

我们也许可以这样回答他们：虽然人有这倾向，但法院并不因此停止其工作，目击证人仍被认为可以提供高度可采用的资料的人。一件车祸案中，也许时间、车速等细节方面有些问题，但不能因证人的叙述有出入，就说车祸没发生过。大家都赞成拉姆说的，撞毁的车辆和受伤的人就是不可否认的证据。
我们必须留意看清楚，亲眼目睹的见证不可靠这论点有种种限制。为了使我们得到帮助，让我们来看看，这些论点中有些根本就否定了他们正试图建立的主张。例如，他们从事实验以证明人类亲眼目睹的见证不可靠时，他们必须先假定他们自己的观察是可靠的，不然他们就必须抛弃他们自己的结论，因为人类的观察是不可靠的呀！

"信徒并不客观"

有时候人会提出另外一个错误的观念，认为神迹故事应被抛弃，因为那是由信徒讲的，而且不够客观。可是，门徒是身在现场，亲眼看到神迹的人，问题不在于他们是不是门徒，问题是他们是不是说真话。我们已经说过，亲眼目睹乃是我们所能得到的最好的证据。况且大部分门徒讲这些话时，都有可能面对死亡的危险，这是他们所说的话是否真实的一个试金石。

今天，在法院中，我们不会说为了保证证人的客观性，只采纳那些不在车祸现场，或和那事件根本无关系的人的证供；我们也不会说因为他们有偏见，所以不采纳目击者，或伤者的证供。在每一次事件中，最重要的乃是事实，而不是离现场的远近或与事件的关系。

这是哲学的问题

我们已经看过，神迹发生的可能性这问题，不是科学问题，而是哲学的问题。科学只能说，神迹不在自然的常态中发生，科学不能禁止神迹的发生，因为自然律不能对任何事物发生作用，因此也不能禁止任何事物的发生。它们只不过是说明事件发生的经过而已。基督徒接受自然律。"自然界在其运行中是规律统一的，这对有神论的神迹是重要的。如果自然界是漫无秩序的话，我们就察觉不出什么是神迹，也无法建立起自然律。"

神迹不可能发生的主张，与其说它是科学研究，不如说它是"科学主义"。科学家，像其他任何人一样，只能问："神迹的记载有历史上的可靠性吗？"

再者，我们可以看见，圣经中的神迹，乃是附着神所传达给我们的消息的部分--不只是无关紧要的附加物。整个问题根本在乎神的存在。澄清了这个问题，神迹就不再难解了。神迹与普通事件的全然不同这一点，是在乎造自然律的全能之主，他能超越自然律而成就惟他自主之目的。


九、科学和圣经是不是相符？

如果有一个问题，它曾引致剧烈的争论，这问题必定是："科学和圣经是不是相符？"有人认为两者有冲突。圣经和科学表面上的冲突，大部分是因着人要圣经说它所没有说的话，那是源自"科学主义"；所谓"科学主义"，就是对科学的事实的一种哲学解择，不过，这种解释并非就是事实本身。

若问"科学家和基督徒曾有冲突吗？"答案是肯定的--有。我们只要回想教会的对伽利略的逼迫、出名的1925年之史可布案(TheScopesTrial)，或一百年前威伯福士主教(Wilberforce)和赫胥黎(Huxley)的不幸冲突，就可知此言不虚。

本意良善的基督徒

我们已经指出，这问题部分是因某些本意良善的基督徒而发生的，他们受到错误的教导，把圣经没有的内容,当作是圣经的。最好的例子，也是为害至大的例子，是乌雪主教(BishopJamesUssher［1581至1656年］，莎士比亚同时代的人)所推算的圣经年代。他按照圣经所记各世代的资料而计算出世界是在主前4004年时创造的。

许多非信徒包括著名的哲学家罗素在内，都认为基督徒都是相信创造的事件确实是在主前4004年发生。不久前，我到中西州大学去看一个非信徒。他拿一份西方文化课的考卷给我看。其中有一条是非题，问题是"根据圣经，世界是在主前4004年创造的"。

"你们的老师希望你们判断答案为正确的吧!"我说。

"正是。"这学生回答。

"妙哉！"我心里想。我拿出一本牛津版圣经，对他说："请你告诉我，圣经哪一个地方这么写。"

他翻开创世记第一页，找不到这日期，迷惑了。跟我在一起的一个基督徒学生自告奋勇帮助他，"第三页。"

他们两个都不知道，这日期是乌雪主教推算的，虽然许多(但非全部)英文圣经都印有这日期，但它并非是圣经原有的经文。

另一方面，有些科学家喜爱说一些超过事实范围的话。实际上，这些谈话只是对一些资料的哲学解释，这些话的分量，并没有资料本身那样的权威。不幸地，听者心中很难分辨何者为事实，何者为对事实之解释。

当科学家说话

科学家讨论任何题目时,别人都可能相信他。他可能论及他所研究的范围之外的题目，但原来应该对他所研究的题目的尊重，往往会在不知不觉间几乎都转到他所讲的每一件事去。举例来说，著名作家及科内尔大学天文学教授沙冈(CaldSagan)正是证明了这种从科学到"科学主义"的过渡。《美国新闻及世界报导》曾经就科学与宗教这题目访问他！虽然科学是他的专长，但宗教却绝对不是！可是，他却对宗教作出大胆的宣告："宇宙就是现在、过去和未来，""我们人类的意义在于我们所作的一切，"而"如果我们必定要崇拜一种大于自己的力量，不是可以去崇拜太阳和星星吗？"这就带出一个问题，也就是如果大自然正如他所说是"纯出于偶然和一个无意义的过程的一部分"，那我们为什么还要崇拜大自然呢？

根本的分歧

如果我们把问题限制在圣经确曾说过的话及科学确定的事实，那样，两者间的冲突范围将大为缩小。值得注意的是，同样正统和已委身的基督徒，彼此间亦可能出现根本上的意见分歧。试想想创世记第一章"日"的意思。一些人对某段经文的理解可能跟我们的理解有分别，对于这些人，我们不必急于批评他们为异教徒。谁只要同意圣经所教导的是权威的话，他便属于正统的教徒。

对信心存疑

另一个冲突的地方是，不能用科学方法证实的东西是不是正确和真实的。有人故意(也有人无意)假定，不能在实验室中以自然科学方法加以证明的说法，就是不可靠及不足以置信的。他们以为科学的发现是客观的，所以是真的，而他们则对必须靠信心接受的事存疑。卫尔信(E.C.Wilson)是个备受尊崇的天文学家。他在自己的著作《论人性》(OnHumanNature)中证明了这种现象。他说："科学的自然主义所享有的最终决定性优势，将视乎它是不是能够把它的主要对手(原文如此)解释为完全物质的现象。"

但是在实验室的方法之外，尚有其它可以获得真正知识的方法和途径。我们且以爱情为例吧，男女恋爱绝不能在实验室中靠一套仪器设备而出现。然而，恋爱过的人断断不会因此而认为，爱情是不能确定或不真实的。在我们前面已经讨论过，科学方法只适用于能以物理方法衡量的实物。科学家研究的对象--自然界，是一种真实，而神是另一种真实。神并不有待于人的实验考查。他是有位格的，他藉着爱向人显明他自己。人藉着个人和他的接触，能够认识他。

科学方法

信心对认识事实并无妨碍。实际上，科学本身在进行研究之前，必须先有假定，这假定必须凭信心接受。其中一个假设是宇宙是有规律的，它按照某种方式运行，因此人能预算其动态。

我们要晓得，今天所知的科学方法，是在十六世纪时由基督徒倡始的。当时希腊人持多神主义，在他们观念中，他们认为宇宙是浮动无规律的，因此不能加以有系统的研究。基督徒不同意他们的看法，他们相信宇宙是造物主智慧的工作，因此是有规律的、值得研究的。他们从事科学研究工作时，他们确信自己的思想是合乎神的思想的。

另一个不能证明而必须靠信心接受的假定是我们感官的可靠性。人必须相信，我们感官的可靠性足以正确地认识宇宙，并使我们能了解宇宙的秩序。

科学只是找到真理的途径之一

所以，基督徒相信科学是一条发现物质界真理的大道。可是此外还有非物质的事实和其它获得真理的方法。基督徒和科学家一样都运用信心，并且都有些假定，这一点和理性或知识并无相悖之处。科学家中有许多是基督徒，这是有目共睹的，他们并不以为自己犯了知识上的分裂症，他们认为自己是跟着创始现代科学的前辈基督徒的脚踪前进。

我们更应知道，科学不能判定它所衡量的事物的价值。许多从事研究科学的先进科学家都知道一个事实，科学本身没有留下任何原则，使他们在决定怎样运用其新发现时有所依循。科学不能决定核子能应该用来毁灭城市，或用来消灭癌症。做这样的决定是科学范畴之外的事。

再说，科学只能告诉我们事物的"怎样运作"，不能告诉我们应用的"原因"。宇宙是不是有目的？这样的问题非科学所能回答。正如一位作家所写的，"科学使我们'知其然'而不能使我们'知其所以然'。"

我们必须仰赖启示才可以得到许多种知识，没有启示，我们的了解便极不完全。圣经不欲多告诉我们事物的"如何"，圣经清楚地告诉我们事物的"为何"。

这不是说圣经论到科学和历史时，其资料不正确，而是指出圣经着重之处。

需要神吗？

所以，谦卑对于非基督徒科学家或基督徒(无论他是不是科学家)，都是一种有价值的美德。

有些人有个错误的观念，认为目前在生命和现存世界中，无法说明的那些部分，才需要用神来解释。不信的科学家抓住这点，指出无法说明的部分愈来愈少。"给我们足够的时间吧，"他们说："最后人类将能够说明宇宙中的一切怎样运行。"

心中持这观念的人忘记了一件事，神不仅是创造者，他也是维持者。"他在万有之先，万有也靠他而立。"(歌罗西书一17)没有他大能的维持，宇宙将分崩离析；即使人了解并能说明一切，他仍需要神。知道宇宙怎样维持是一回事，真正维持宇宙又是另一回事。

试以今日广泛讨论的事为例，科学家能不能在试管中造出生命？许多忠实的基督徒害怕，一旦这件令人难以相信的事发生时，神或会被人从他的宝座上拉下来。可是，若这事真正发生时，事实又如何？这事可以证明什么？只能证明生命不是碰巧偶然发生，而是靠智慧的心产生的。甚至连头脑最简单的人，也可以看出这个新生命的产生，非因物质交互作用而偶然形成的，乃是严密管制的环境下辛勤与睿智的结果。这件事所证实的是有神论，另外，我们还要思考那些用来制造生命的原素。它们从哪儿来？最合理的解释是它们是神所造的。人若能照神的心意来思想，当可看到人能在试管中造出生命，并不是一件那么不可思议的事--人不可能因此就变成神。

今天，进化论的问题引起了一场不折不扣的冲突。一提进化论，很多人就毛骨耸然。他们之所以这么紧张，部分是由于把这问题简单地看为黑与白的问题。许多人认为，那些不完全相信创造论的，就是彻底的不可知论或无神论的进化论者。

应用进化论一词的时候，我们必须仔细定下我们用它时所含的意义，别人应用这个名词时，我们也要请他先对这名词加以界定。为了避免过于简化的危机，我们会分析三种普遍的进化论观点。

三种进化观

●第一种可以称为进化论。持这种世界观的人相信宇宙是本着自然过程、变化和自然选择不断地进化的。

●第二种称为微进化。微进化是用以形容一个物种内部持续的变化或发展过程。进化论者柯库特(G.A.Kerkut)将之形容为："经过一段时间的观察，发现很多动物在过程中发生变化，出现了形成新的'种类'。这些转变可能是染色体的变化、基因突变或者杂交而产生新的种类。但这些转变往往都只是出现在本身的种类里面。有人曾说："马仍然是马。"或者："男人是生不出原生动物的。"

举例说，如果在蚯蚓的基因中出现突变，使它能够更灵活地逃避袭击它的燕八哥，那么带有这些基因突变的蚯蚓，它们的求生本能就会更好。这种基因突变会改良这种虫，但它仍是一种虫。这就是在同物种内部出现的微进化。

关于这一点，我们必须明白，根据瑞典博物学家(naturalist)连拿斯(CarolusLinnaeus)的说法，任何物种都是七大类有生命的植物和动物之一。这七大类为：界、门、纲、目、科、属、种。界是最大的一类，而物种则是最小的。同一物种的成员之间有极大的相同之处，而且一般只会在同一物种中杂交。

微进化可以产生新物种，但不能够由一个物种发展成较高层次的一类。当代的福音派学者大多数同意有这种进化发生。

但是，我们会很自然地问，究竟创世记中的"类"字是不是相等于"物种"？作家及神学家肯撒博士(KennethKantzer)认为不是。这个字"只泛指'类'，可以是指连拿斯界定的门至物种之间的任何东西。人甚至过分强调'各从其类'这几个字，并将之理解为神以分别的工作个别造出每一'类'......(但)每一类再繁殖出与它们相同的下一代。"

●第三种称为种外进化，又称大进化，是指遗传资料以突变和自然选择的方式越过界限，转变成较高层次、较复杂的一类。

药物学教授史密夫(A.E.WilderSmith)指出，单凭偶然的机会，这些因素是"不能够有足够的资料使鱼长出脚来，可以离开水而行走在地上。举例说，我们在化石学的研究中找不到鲸鱼和陆地的哺乳动物间曾经出现任何缺少的链(演变形态)。在两者之间的这类形态很可能不可以生存--在地质学研究方面找寻这种形态已超过120年，但仍是徒然。"实际上，谈到这缺少的链是错误的做法；缺少的链其实有成千上万之多！

动物先祖？

当基督徒考虑这几个进化观和人类的起源，必须坚持两个不可让步的论点：神以超自然的力量刻意地创造了天地(创世记一1)，并且以超自然的力量刻意地创造了第一个男人和第一个女人(创世记一27)。我们在这两个限度上不会让步。创世记的记载告诉我们神造了亚当，然后用亚当的肋骨造了夏娃，两人都是"照着神的形像而造的"。神将生气吹在亚当的鼻孔里，使他从神所造的其它各物中分别出来。这就是一个起源！这点也排除了一些人的看法，他们认为人是从动物先祖进化而成的。

参考新约一些确定亚当和夏娃是历史事实的经文(罗马书五14；哥林多前书十五22、45；哥林多后书十一3；提摩太前书二13至14；约翰壹书三12；犹大书11节)，是会很有帮助的。小心去明白这些经文，就知道创世记不会是个寓言。薛华(FrancisSchaeffeer)说："神给予我们一本历史书，记载着宗教真理，这又是一本关于宇宙的书。如果神给予我们真的宗教真理，但同时又把这些真理放在一本写了错误的历史和宇宙资料的书的话，这有什么意义呢？"

地球的历史

从圣经的记载来看，有些基督徒假定地球是在基督出生前仅数千年创造的。可是，从科学方面给予的资料，他们相信地球必定有数以百万或亿万年的历史，因此他们感到十分震惊。问题是："我们可以从圣经记载中找出地球的年月吗？"

让我们看看希伯来文的"日"字。这个字会不会是指一个时间段落，而并非长二十四小时的一天呢？在创世记五章2节中，这个字是用来形容神在第六日创造亚当和夏娃。留意看看亚当在第六日的工作：那人给一切动物都起了名字，只是那人没有遇见"配偶帮助他"，于是神就创造了夏娃--这一切都是在第六日造的！看来即使用今天最直接的理解，都会认为这个第六日是一个较长的时间。

这个"日"字同样在其它章节出现，显示出神对日的概念并非那么局限。例如："在你看来，千年如已过的昨日。"(诗篇九十4)"就是主看一日如千年。"(彼得后书三8)神学家杨格(DavisYoung)指出"创世记第一章的说法(例如，在第三日植物的生长)，强烈地暗示了自然生长和发展的过程，这个过程是由神的命令而成的("地要发生青草")。"

须要注意的是，有些非常聪明的福音派学者解释创世记记载为一日二十四小时的"日"、"长成"的宇宙、树的年轮等，我们需要考虑他们的论点。然而，杨格这样说："身为基督徒的地质学家不需要假定所有的地质现象都是依着时期而创造的。他们可以假定创造天地的六天内，山、石和其它地质现象都是以类似现有的过程成形的。他们有权利用那些从岩石得来的证据，用类同的方法，再次建立过去的历史。这样可以帮助我们避免这个问题：为什么神要创造一块沉积岩石，看来像是经过冰河时期而形成的，但实际并非如此。"

肯撒概括地说："所以，作为学习圣经话语的人，我们必须认为地球的年龄是不可知的。我们无法证明一般认可的地质学时间表是不确的。就让科学家利用科学证据来推翻这个时间表吧。可是，我们不应为了达到这个目的而对圣经作出错误的理解，以支持一些薄弱的科学见解。神很少会单为满足我们的好奇心而认为我们所作的是对的。"对于神没有明言的东西，我们应该同样地保持沉默。

不停前进的列车

所谓科学理论，就是根据既得的资料，提供一个最有可能的理论，但这理论本身无绝对可言。再说，科学像一列不停前进的火车，昨天的公理可能是今日被抛弃的臆说。这就是为什么接受任何型式的进化论为生物学最终的解释，所必需谨慎从事的原因之一，也说明了以科学证明圣经的企图实属危险的原因。如果圣经和今日科学理论结合，十年后科学理论变了，又将如何？

神学家可利士卫举例说："在1861年......法国科学院出版了一本小册子，其中列举了五十一项反驳神的道的科学事实。时至今日，世上没有一个科学家相信在1861年出版、认为可以反驳神的道的那五十一项所谓科学事实。他们不相信任何一项！"

有思想的进化论者承认进化论不是一清二楚的，但是，虽然有冲突和无法解释之处，他们觉得还是应该接受这理论。

以下我不加删改，不折不扣地详细引录这段极有趣味的文章，为的是印证此点。进化论者柯库特讨论过前一世纪剑桥大学那些可怜的神学生，如何接受那些他们不完全了解，也没有作过个人研究的教条和教训，他指出今日许多大学生也同样在一般学习上，落入不思想的倾向中，特别在生物学中不加思想地接受进化论。他写道：

我教授大学生物学各部门的课已有多年时间。在讨论的时候，我常问学生，他们是不是知道进化论的证据。这问题通常会引起他们自负的微笑……"是的，老师，有古生物学、比较解剖学、胚胎学、分类学、地理分布等方面的证据。"学生像小孩子似地喃喃念出来……

"你认为进化论最能解释动物间的相互关系吗？"我问。

"当然啦，老师"他会回答："除了一些基要主义派基督徒所主张的宗教解释外，别无其它说明；而据我所知，进步的教友已不再坚持这些观点了。"

"那么你就是因为没有别的解释，所以才接受进化论是吗？"

"噢！不，老师，我是因为有我刚才提出的有利于进化论的证据才相信。"

"你读过有关进化论的证据的书吗？"我问。

"读过，老师，"这时他会举出流行的教科书作者的名字，"还有，当然也有达尔文的《物种起源》。"

"你读过这本书吗？"我要问。

"不是全部，老师。"

"头五十页？"

"差不多，也许还不到。"

"是的，这样就使你对进化论有那么坚定的了解吗？"

"是的，老师。"

"好吧！如果你真正了解争论之所在，你一定能够给我指出这辩论中正反两方面之证据。"

"我想是的，老师。"

"好，请你告诉我，有哪些不利于进化论的证据？"

"可是，老师，没有什么不利于进化论的证据呀！"

到这里，谈话的气氛变得紧张。学生看着我，好像被我耍了不正当手段所骗似的。当我告诉他'如果他只囫囵吞下最近的科学教条，而被询问时，只有像鹦鹉那样，重复某位进化论泰斗的观点，那么他的看法不很科学时，气氛更恶劣。事实上他的作法和他所全心轻视的神学生差不多一样。他知识所不能了解的就靠信心接受，他被询问时，就引用权威的'好书'，论到进化论，是引用《物种起源》。(奇妙的是，人只是常引用那些书名而已。此刻，我想到的有三本书：圣经、《物种起源》和《资本论》。)

我建议那个学生应该去研究有关进化论正反双方面的证据，并写一篇报告。一星期之后，这个学生带着他那篇有利于进化论的报告来，通常这篇报告都写得很好，因为学生们知道，我是难以被说倒的；报告念完之后，关于不利于进化论的证据的问题又来了。学生会苦笑说："老师，我找遍了各种科学的书，就是找不到不利于进化论的资料。你总不会用宗教的观点来辩论吧！"

"你说得对，但我有科学上不利于进化论的证据。"

"老师，我似乎找不到这样的资料，这就是有利于进化论的一种证据。"

于是我会对他指出，进化论算是相当古老的，并会告诉他，他可以看拉笛(Radi)的生物学理论史。等他把书名记下，以备将来查考，然后我继续说：

"我们必须先查进化论所牵涉到的一切内容，然后才能决定它是不是目前各种型式生物的最好说明。通常，这个理论用于此，人们不需任何证据，即认为它也可适用于它处。例如，它适用于马的演进，不必任何其它证据，人即认为它也适用于一切动物界。

虽然进化论有七个基本假设，可是人们讨论进化论时，却很少提到它们。许多进化论学者忽略了头六个假设，只考虑第七个。

第一个假设，生物来自非生物，即自然而生。

第二个假设，自然而生只发生过一次。

第三个假设，病毒、细菌、植物，和动物皆有相互关系。

第四个假设，高级动物来自原生动物。

第五个假设，各种无脊推动物皆有相互关系。

第六个假设，脊推动物来自无脊推动物。

第七个假设，由脊椎动物和鱼产生两栖类，两栖类产生爬虫类，爬虫类产生鸟和哺乳类。有时有另一种说法，即今日之两栖类和爬虫类有一共同远祖，余此类推。

为着本讨论的最初目的，我将认为拥护进化论的人都相信，这七个假设都是可靠的，而且一般的进化论是由这七个假设构成的。第一点我愿指出的是，按其性质，这七个假设都不能以实验证明。他们假定某种一系列的事件曾在过去发生过。虽然在今日的条件下，我们能模拟这一系列事件中的一些事件，但这并不是说，这些事件过去确曾这样发生过。这一切只是说，有可能发生这种改变。虽然把今日之爬虫类变为哺乳类有很大的吸引力，但这不是说，哺乳类就是这样产生的。可惜，现在我们连这种改变也办不到，我们的假设所能倚靠的只是有限的旁证。现在我要讨论的，就是这证据之性质。

在这里，我们必须记着，与非基督徒讨论进化论是没有用的。相反地，当这个问题被提出，我会先询问进化论者是不是认为世上没有神，一切都是巧合而成的，还是承认神是创造生命的，因而从上述观点作出结论。如果他接受后者，我会直接以耶稣基督对付他。耶稣基督是拯救的核心，而与进化论的观点无关。当有关基督的问题得到解决后，其它次要的问题就会在适当的时候自动解决。

我们必须避免两个极端。第一个极端是以为进化论是已经证实的，不容置疑的，任何有头脑的人皆应接受它。第二个极端是认为进化论不过是一种理论，有利于它的证据很少。

我们一再重复说，所谓科学和圣经的冲突，常是对事实的不同解释间的冲突。

左右一个人的结论的，不是事实本身，而是他对这事实所存有的假定。举例来说，有人对另一人说，他的太太和另一个男人逛街。基于对太太的了解，他判断的结论和市井流言不同。这两种不同的结论，并非因事件不同，而是对此事的假定不同罢了。

我们读书或听东西时，应该先问："这个人的假定是什么？"藉着这样的亮光，我们就可以明白，他何以会有这样的结论。世界上没有所谓绝对客观之事。

虽然有些问题目前尚无法说明，但是基本上来说，科学和圣经没有什么冲突。

基督徒永远不可以忘记神是能够行神迹的。在过去他亦常常行神迹。圣经让我们知道，他是与最初的创造有关的，而且继续跟这个创造维持着充满智慧和计划的关系。


十、为什么神容许苦难和恶行？

"神为什么容许苦难和罪恶存在？"这是我们当代最迫切的问题之一。这比科学和圣经问题都更迫切，这是一个沉痛的问题，就是为什么人无辜受苦？为什么有儿童生下来就瞎眼？为什么大有可为的生命刚冒出头来即又消逝？为什么要有战争，以致成千累万的人无辜被杀，儿童被烧灼致不能辨认其面目，许多人终生残废等等？

对这问题，传统的说法是：也许神是全能的，但不是全善的，所以他不阻止恶行；不然就是他是全善的，却无能阻止恶行，即是说他不是全能的。

一般人都倾向把苦难和恶行都归罪于神，将一切责任推给神。

没有简单的答案

这个深奥的问题不能轻描淡写，也不能用理想空谈来应付。我们不要忘记，神造亚当和夏娃的时候，他造的人是十全十美的。他们被造时不是恶的。亚当和夏娃是人，所以他们有能力顺服神，也可以不顺服神。如果他们顺服神，就永远不会有问题。他们将永远过一种和神交通，享受他及他所造之物的生活。这就是神造他们时所愿人过的生活。可是，事实上他们背叛了神--由那时直到现在，我们每个人都有分于那次的背叛。"这就如罪是从一人入了世界，死又是从罪来的，于是死就临到众人，因为众人都犯了罪。"(罗马书五12)请记住，应该对罪负责的是人，不是神。

可是许多人问："神造我们，为什么不把我们造成不能犯罪的人？"他确实可以这样作，不过请记住，如果他真这样作，那我们就不再是人了，我们只是机器。你喜欢和一个电动洋娃娃结婚吗？每天早晨或晚上，你一拉绳子，他就对你甜甜地说："我爱你。"可是谁要这样的配偶呢？因为，它也永远不能给你爱情。爱情是自发的。神可以把我们造成像机器人那样，不过我们就不能再称为人了。总之，他既然把我们造成像现在这个样子，我们就必须面对现实。

神可除去一切邪恶

耶利米提醒我们："我们不致消灭，是出于耶和华诸般的慈爱，是因他的怜悯，不致断绝。"(耶利米哀歌三22)时候将到，那时，神将把邪恶从这世界除去。魔鬼和它的一切工作，将伏在永恒审判之下。暂时，神永远不变的爱和恩典仍然广施，他仍然对每一个人敞开怜悯和饶恕的门。

如果神今天要除去恶行，他一定作得很彻底。可是我们所希望的是，要他除去战争，却不要接近我们。如果神要把恶行从宇宙中除去，他的行动一定是彻底的，一定连我们的谎话、个人的不洁、我们的缺乏爱心、我们的不行善事也要一并除去。假定神下令，今天半夜要将一切恶行从宇宙中除尽，我们当中谁过了午夜之后仍能存在呢？

神怎样对付邪恶

他所采取的行动是最能使人深刻印象的、最昂贵的、最有效的，那就是赐下他的儿子，为罪人死。这才使人能逃避势必临到的，神对罪及恶行的审判，也使人能藉着个人和主耶稣基督的关系，击破罪及恶行的权柄。对个人来说，解决恶的问题的最终答案，可以在耶稣基督舍己的死亡中获得。

要臆测恶的来源，那是永无止境的工夫。没有人能得到完全的答案。它是"隐秘的事，是属耶和华我们神的"(申命记二十九29)。

我们的问题部分是由于对"善"一词定义的有限，和我们将这个词汇应用于神的身上的方式不当所引起的。何休(HughEvanHopkins)说：

"弥约翰(JohnStuartMill)在其著名的论及自然的论文中，将有史以来思想家难解决的问题，清楚地指出，即：如果应用于一切被造物的法则乃是公平的，创造者是全能的，那么加在这世上的苦难或快乐的程度，应该完全依照该人所行的善或恶而定。一个人不比某人多作恶事，就不比那人多遭噩运。世界上将不再有横祸或幸运的事。每一个人的生活将像一个十全十美的道德故事那样，只是一出情节固定的戏剧。可是，无论宗教或哲学的狂信者把"善"解释得多么牵强、多么偏颇，连他们也不认为自然临到的一切遭遇，就是那位是善同时又是全能者的工作。"

"这个问题的发生，大部分是因为人相信善神必按个人所行的报答各人，全能的神一定可以实现这样的原则而毫无困难。可是，事实上，在现世的赏罚--即人所感受之哀乐--似乎是胡乱分配的，这使许多人要怀疑神的善和能力了。"

赏善罚恶的观念

可是，如果神完全按每一人所行的对待每一个人，他还是善良的吗？想一想，这会与你自己的生命有关。整个福音--旧约已经预先看到，到新约则像立体电视般完全显明--乃是说，在神的良善中，不只有公平，也包含爱、怜恤，和仁慈。我们每一个人应该何等的感激，因"他没有按我们的罪过待我们，也没有照我们的罪孽报应我们。天离地何等的高，他的慈爱向敬畏他的人，也是何等的大。"(诗篇一O三10至11)

对神的良善有前一段所述的观念，也是根据一种错误的假设而来的，就是快乐乃人生的至善，这里的快乐是指生活的舒适。然而，内心深处的真实快乐，远比短暂易逝的享受来得深刻。真正的快乐并不受苦难的影响。有时，按着他无限的智慧，神知道，只有让我们经过苦难，才能在我们的性格中成就一些事。不让我们受这种苦难，等于剥夺了我们更大的善。彼得下面的话，即指此而说："那赐诸般恩典的神，曾在基督里召你们，得享他永远的荣耀，等你们暂受苦难之后，必要亲自成全你们，坚固你们，赐力量给你们。"(彼得前书五10)

弥先生的逻辑观念是神应该以"善有善报"的做法待我们，而这样的观念结果只会叫人归向印度教。印度教的"业报"认为今世的一切乃是前世作业的果。瞎眼、贫穷、饥饿、肉体上的畸形、作贱民，及其它社会上的痛苦，乃是前世所作恶业的今世报应。

那就是说，任何要减轻这些痛苦不幸的行为的想法，都是干涉了神的公平。这样的观念，乃是印度人向来不那么关心那些不幸者的一个原因。今天很多开明的印度人已经开始讨论，并且真正从事改革社会和促进社会进步的工作，可是他们还没有把这种新的观念和"业报"--印度人思想及生活的基础、古代的教训--调和。

然而，用业报的观念来解释苦难，确实既简洁又容易明白：受苦只是前世恶业今世的报应。

基督教岂不是也认为，受苦是从神而来的惩罚吗？

许多人心中认为，当然是的。一个受苦的人，开口发出的第一个问题往往是："我犯了什么罪，竟受这样的惩罚？"他的朋友--有的说出来，有的没说出来--常常也有同样的看法。约伯记是处理受苦和恶行这问题的一个古老例子，在那里面我们可以看到，约伯的朋友的看法，也是这个残忍的假定。它只有使他已经难忍的痛苦更为加深而已。

新旧约的教训都明显地说，苦难可能是神的审判，可是苦难和其个人的恶行完全没有关系的例子也很多，罪因恶果这种机械式的假设不保证一定正确。

神一定不是天上一个感情丰富，对世人采取"孩子总是孩子"的态度的老公公。"人种的是什么，收的也是什么。"(加拉太书六7)这是对那些以自高自大的假定捏着神鼻子的人的一个严肃警告。米利暗因为毁谤摩西--她的兄弟、神所指派的领袖--的权威，神就惩罚她，使她长大麻疯。神取去了大卫和拔示巴所生的儿子，因为那是由淫乱所生的。

另外还有其它的例子可供引证。在新约，亚拿尼亚和撒非拉是一个令人惊骇的例子，他们因为说谎、欺骗、假冒为善，结果仆倒死亡。显然，受苦可能和罪有关系；可是可以清楚看出并不一定有关系。我们的主在这一个题目上亲自说的话很清楚。门徒显然拘守受苦乃直接报应的理论，有一天，他们看见一个生来是瞎眼的，他们想知道到底是他的罪或是他父母的罪，才使他瞎眼。耶稣清楚地说，两方面都没有责任，而"是要在他身上显出神的作为来"(约翰福音九1至3)。

有人将彼拉多屠杀加利利人的事告诉耶稣，耶稣指出这些人并不比其他加利利人的罪多。西罗亚楼倒下压死的十八个人，并不比一切住在耶路撒冷的人更有罪。从这两宗事件，他说："你们若不悔改，都要如此灭亡。"(路加福音十三1至3)

所以明显地，如果我们不加思索就假定，我们或其他人所受的苦，乃是神的审判，那我们就错了。再说，如何休先生所说的，从圣经的例子似乎可以清楚看出，一个人受苦正是他恶行应得的报应，那么对为受惩而受苦者而言，就永远不会有什么疑问了。

审判之先，必有警告

事实上，按整部圣经的奥妙真理所显示的，神的审判临到之前，必先有警告。旧约从头至尾，有神一再的劝导和审判的警告。只有在他的警告被顽梗地忽略和拒绝之后，他的审判才来到。下面这个例子，可看出神的话是何等的痛切，"我断不喜悦恶人死亡。……以色列家啊，你们转回，转回吧，离开恶道，何必死亡呢？"(以西结书三十三11)

同样的主题仍在新约圣经中继续。我们的主为耶路撒冷哀哭说："我多次愿意聚集你的儿女，好像母鸡把小鸡聚集在翅膀底下，只是你们不愿意。"(马太福音二十三37)还有哪幅描写神的爱和忍耐的图画比这幅更感人的吗？彼得也清楚地说："主不愿有一人沉沦，乃愿人人都悔改。"(彼得后书三9)

有人问："一个良善的神，怎能使人下地狱？"这时我们应该指出，在某种意义上，神并没有使一个人下地狱，乃是人使自己下地狱。神已经作成了一切必要的事，叫我们能得赦免、救赎、洁净，而使我们可以上天堂。这一切礼物已摆在那儿，只等我们去接受。如果我们拒绝，神别无选择，只有将我们所选择的给我们。对于一个不想去天堂的人来说，天堂乃是地狱。

虽然神的审判有时可以解释苦难，但还有一些其它的可能性必须考虑。如同我们早先已经看到，罪和死之进入宇宙，责任在于人。我们也不可以忘记，人的恶行必须对今日世界的不幸和苦难负一份很大的责任。一栋建筑物的结构中微不足道的那部分，有时会造成这建筑物在暴风雨中倒塌，结果就带来死伤。有几多生命是因醉酒驾车而丧亡的？欺诈、谎言、偷窃、自私，都是我们今日社会的特征，都使人尝到苦难的结果。可是我们不能为此责怪神。想一想这一切的不幸乃是由人的恶行而产生的--值得注意的是，许多苦难正是属于这类型的。

一个敌人的存在

不过人并不是单独地存在于这个星球上。藉着神的启示，我们知道还有一个敌人的存在。我们知道，它能适应各种不同场合，以各种不同的形式出现。它可能以光明的天使出现，也可能以吼叫的狮子出现，这要因环境和它的目的而定。它的名字是撒但。神曾经准许它使约伯受苦。在稗子和好种的比喻中，耶稣解释破坏田主收成的"是仇敌作的"(马太福音十三28)。撒但以破坏神的创造、制造不幸与苦难为至大的快乐。神准许它具备有限的能力，可是它不能惹那些和神有密切交通的人，"务要抵挡魔鬼，魔鬼就必离开你们逃跑了。"(雅各书四7)所以我们可以放心。然而，撒但仍是今日世界一些疾病和苦难的原因。

要回答神为何让撒但有能力使人受苦这个问题，我们可以从《鲁滨逊飘流记》里鲁滨逊和他的仆人"星期五"的对答中学到一些东西。

星期五问："你说神很有能力、很伟大；他是不是和魔鬼一样强、一样有力呢？"

"是的，是的，"鲁滨逊说："星期五，神比魔鬼强多了。"

"可是，神如果和魔鬼一样强、一样有力，神为什么不杀死魔鬼，使它不能再作恶呢？"

"你也可以问，"鲁滨逊反问："当我们作恶事冒犯神时，他为什么不杀死你我。"

神感受到我们的苦难

讨论到肉体或精神上的痛苦和苦难时，我们还要记住一件重要的事：神不是一个遥远的、高高在上的、不能测透的统治者。他并不是远远地离开他的子民和他们的苦难。他不只知道苦难，他也感受到苦难。我们所受的痛苦和苦难，没有不先经过他的心和他的手的。记住这点是好的，不管我们受的苦多大，神是更大的受苦者。先知以赛亚预言到基督的受苦，是给受苦者的安慰："他被藐视、被人厌弃、多受痛苦、常经忧患。他被藐视，好像被人掩面不看的一样，我们也不尊重他。"(以赛亚书五十三3)另一位作者提醒我们，"他自己既然被试探而受苦，就能搭救被试探的人。"(希伯来书二18)"因我们的大祭司，并非不能体恤我们的较弱，他也曾凡事受过试探，与我们一样，只是他没有犯罪。"(希伯来书四15)

恶行和苦难的问题是属于每一个世代的一个深刻问题。随着核弹的来临，这问题在我们的世代格外急切。这问题不容易回答，我们也没有肯定的答案。不过，还是有些线索可循的。

危险的礼物：自由意志

●第一，恶行是自由意志不可或缺的一部分，如同腓力氏(J.B.Phillips)所说的：

"恶行是自由意志的必然成分"。

"恶行是天生依附着自由意志这带有冒险性的礼物。神原可以把我们造得像机械，不过，这样的话，我们宝贵的自由选择就要被剥夺了，而我们就不再是人了。运用自由选择的能力选择恶--就是我们所谓之人的"堕落"--乃是世界上恶行和受苦的根本理由。这是人的责任，不是神的。他可以阻止它，不过，这样的话，他必须毁灭世上所有的人。值得注意的是，基督教真正的最重要之处，不是以人的力量去选择，而是使产生一种愿意选择善的意志"。除非宇宙是毫无意义的，否则每一个人的行动都会影响他人。任何一个人都不是个孤岛。如果不这样做，就像每下一步棋后都改变下棋的规则一样，生命会变得没有意义。

●第二，世界上许多苦难，乃是直接因为人的决意行恶而产生的。最明显的是，银行劫匪拦路抢劫杀人。有时就不是这么明显而直接了，例如，当一个政府或商业机关作了某个不太光明的决定，也许造成许多人被剥夺而受苦难，而那些作决策的人仍不知道。甚至有些自然灾害，有时也应归罪于人，因他们不听这些灾害的警报。

●第三，有些--并不是所有的--苦难乃是神所允许的，作为审判或惩罚的。我们必须常常加以考虑这个可能性。神允许这样的苦难，往往是为了恢复和陶冶人的性格，而那些受苦的人，通常知道他们为什么受苦。

●第四，神有一个永远无法讲和的敌人--撒但。虽然它已经在十字架上被打败，但在最后审判之前，它仍可以自由地行它的恶事。在这世界上，恶的势力比人自己更强，从神的启示和个人的经验都可以清楚知道这点。

●第五，神自己是个大受苦者，他付出了无限的代价，以他的儿子为礼物，完全解决了恶的问题。结果，当我们相信主耶稣基督，恶的永远结果就永远除掉了。当圣灵在我们里面建立基督的形象，我们的罪就得到赦免，而我们接受了新生命和选择善的能力。

信心的最大试验

对于今日的基督徒，或者其信仰最大的试验是，相信神是善的。有许多地方若单独来看，可能得到相反的看法。汉堡的提赫穆特(HelmutThielecke)指出，纤维放在放大镜之下，其中间部分清晰，而边缘部分则模糊不清，可是由于我们可以看清中间部分，所以也可以清楚地看出边缘部分。他说，生命就像纤维，有许多边缘部分都不清晰，有许多事件和环境我们都不知道，可是由于我们看清了中间部分--基督的十字架-我们也就可以解释这些边缘部分。我们不是凭着零零碎碎的资料来猜测神是善的。他曾经清楚地启示他的性格，并戏剧化地在十字架上向我们显明。"神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白地赐结我们么。"(罗马书八32)

神向来没有要我们去了解；我们只须相信他，就像我们要我们的儿女相信我们的爱一样，虽然有时我们带他们去看医生，他们不了解也不知感激。

当我们了解到我们还看不见整幅图画，这时我们就有平安。

所以我们可以平静安心，并且喜乐地断言："我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。"(罗马书八28)

有时，判断一件事是祸是福，不在乎苦难本身，而在乎我们的反应。同样的阳光可以熔化奶油，也可以晒干泥巴。

藉着神的恩典，我们可以透过对神的爱的信心，看到生命的一切，这时，我们能够坚定地，和哈巴谷同样说："虽然无花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛。然而我要因耶和华欢欣，因救我的神喜乐。"(哈巴谷书三17至18)


十一、基督教与其它宗教不同吗？

在我们现代这个日渐缩小的世界中，我们常提及这个问题。最近，各种文化、国家、种族和宗教，以历史上前所未有的程度会合在一起。在这个喷气机时代，世界上任何地点的距离都不会超过二十四小时。电视机可以把教皇的加冕礼、佛教僧侣的自焚和由政治领袖主持的回教仪式直接带进我们的客厅。

每一年差不多有三十五万名学生，从世界上一百八十个以上不同的国家来到美国，他们分别进入分布于五十个州两千五百间的大专学院留学。在大城市或大专学院所在的小市镇，我们对高贵的印度妇女穿着的色彩鲜艳衣服、锡克人的耀眼头巾，并不陌生。此外，还要加上每年数以万计的外交人员、商人，和观光客。

这些客人有许多被邀到家长教师联席会议、服务社和教会去作有关他们的文化和宗教背景的演讲。他们是诚挚的、有教养的、有智力的，他们一般都有兴趣了解基督教，我们亦可以从他们身上学习。

当一个人和这些海外来的朋友接触过，了解他们的宗教信仰之后，自然就会发出这样的问题，基督教在世界众宗教中是不是独一无二的？或者它只是各宗教所共有的主题的一种变异体而已？换句话说，"诚恳的回教徒、佛教徒、印度教徒和犹太教徒所敬拜的神，不是和我们的一样，只是名称不同罢了吗？"或则爽直地说："耶稣基督真正是通往神的唯一道路吗？"

回答这问题时，有一件极端要紧的事，就是我们应把它所有的爆炸性感情因素倒空。要明白，当一个基督徒肯定地说，耶稣是通往神的唯一道路，除了他别无拯救，这时他并不是表示他(或所有的基督徒)认为自己比别人好。有些人误以为基督徒是一个具有偏见的组织，就象一个兄弟会订一条规则，采取种族分隔一样。这些人认为，只要这些兄弟会员和基督徒不那么固执，他们就会投票修改入会规则；而在基督徒这方面，只要相信神即可接纳。"为什么一定要把耶稣拉进去？"我们常常被人问："我们都同样信神不就是得了吗？"这个问题就将我们引入了最基要的问题。

基督徒肯定地说，耶稣基督是通往神的唯一道路，圣经说："除他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。"(使徒行传4章12节)基督徒有这样的信念，不是因为他们把这点定为他们的规则，而是因为耶稣基督我们的主曾这样教训他们。一个基督徒不能一方面忠于他的主，一方面又顺从别的事，他所面对的问题是真理。如果耶稣基督是他所自称的那种人，那么在这一个题目上，我们就有了神自己所讲最具权威的话。如果他是神，此外别无救主，那么不用说，他就是通往神的唯一道路。基督徒不可能用投票或其它任何方法改变这事实。

为了帮助那些提出这问题的人，我们要指出，有些规律所带来的惩罚是由社会裁定的。另有一些规律就不是由社会裁定的了，例如，开车闯红灯，其惩罚是由社会裁定的，并不是依附于行动本身，社会可以规定违反者罚款五十元，或十元，或甚至规定什么都不罚。

然而违反引力定律者，其惩罚就非由社会可以裁定了。尽管人可以一致投票通过停止引力定律一小时，但是没有一个心智正常的人，会真的从屋顶跳下，去试它一试。不是的，违反这个定律，其惩罚是依附于动作本身的，虽然大家一致通过，但是那个违反它的人一定会摔得粉身碎骨。

如果在物质方面有天然的定律，在属灵方面也会有必然的定律。其中之一就是神在基督里启示自己；另一个就是基督之死--罪的唯一救赎。另一个基督徒宣称，基督具有其独特性，这时他并不能自居于一个优越的地位，他是站在一个罪人靠着恩典得救的立场说话。锡兰的尼先生(D.T.Niles)说得好："布道就象一个乞丐告诉另一个乞丐，到哪里去可以讨到食物。"

真理的问题

解除了这个感情的炸弹之后，要紧的是开始讨论真理这个紧要的问题，诚挚地相信某事，并不能使该事变为真，在黑暗中从药橱里错拿了药瓶的人都可以给你证明这事。不管你的信心多么诚挚或多么强烈，信心总不比实物效力大。一个护士诚挚地在一个初生婴儿眼中搽石碳酸，而不是硝酸银时，她的诚挚并不能使这婴孩免于瞎眼。

同样的原则也可以适用于属灵的事。相信某事并不能使它变为真，而不相信真理也并不使它变为假。事实总是事实，人的态度怎样皆不影响它们。在宗教的事务上常被提及的基本问题是："这是真的吗？"

例如，主耶稣基督的神性、死、复活的事实。基督教确信这些事实是它的信息的中心。另一方面，回教却否认基督的神性、死和复活。在这个重要点上，两个相矛盾的观点中，不管两方面信得多么诚挚以及有多少信徒，一定有一个是错误的，这两种观点不能同时都为真。

从谈论很多世界众宗教类似之处。许多基督徒天真地假定，其它的宗教基本上都是相同的，所宣称的也相同，所作的根本上和基督教一样，不过是用的名词略为不同而已。这种态度显示他们对其它宗教一无所知。

虽然各宗教有一些类似之处，可是不同之处远比相同之处更大更重要。

这金科玉律足够吗？

与此类似的是，几乎任何宗教都有一个金科玉律的精义，我们从孔子时代，得到了以不同句语表达的"己所不欲勿施于人"的原则。许多人错误地假定，这就是基督教的精义，可是如果耶稣基督所要给我们的，只是登山宝训和这条金科玉律，他实际上只增加了我们的挫折感。我们已经谈到，人类自孔子那时候始，就有金律了。人类的问题不是不知道应该作什么，他们的问题是他缺少力量去行他所知道的该作之事。

基督提高了伦理的水平，所以他的要求较一般道德更高。这就相对地使我们的挫折感加深；可是，基督并不只作了这些，而这正是基督教和其它宗教一个主要的区别。基督更把他的力量赐给我们，使我们能活出应该有的生活。他赦免我们，洁净我们，将他自己的公义加给我们，这一切都是白白的恩典。他使我们与神和好，为我们作了一些我们自己不能作的事。

然而，其它每一种宗教系统，其本质上先决的命题都是"自食其力"。他们说，按"这种方式"或"那种方式"生活，就可得神的喜悦，最后即可获得救恩。就某种意义讲，其它的宗教系统是一套给溺在水中的人学游泳的指示，基督则是救生员。

白白得到的礼物

尼先生也曾说过，其它宗教行善事是"为了"，而基督教则是"所以"。其它宗教行善事是"为了"藉着它赚得救恩，在基督教中，救恩是通过基督完成的工作而白白得到的礼物，"所以"行善事乃是为爱神所必然有的。或者象另外有人说过的，其它宗教是"行"，而基督教则是"成了"。

基督教是：在人寻找神的事上，神为人作成了之事和他的降卑助人。其它的宗教则是：人寻求神，和努力接近神。

因为有这深刻的差异，所以只有基督能给人以救恩的确据。由于我们的救恩乃是倚靠神已经为我们作成了，和已经赐给我们的，所以我们能肯定地和使徒保罗同样说，我"愿意离开身体与主同住"(哥林多后书5章8节)

靠行为的宗教没有确据
然而其它靠行为的宗教，不能有这样的确据。你什么时候才知道，你行的善事已经足够？你永远不知道，也永远不能知道。恐惧经常存在，因为没有救恩的确据。

基督教和世界上其它诸宗教，在救恩的定义和我们的终极等问题上差异很大。

例如佛教，其最终的目标是涅槃，或是断绝欲念。按照佛的教训，一切苦难都是从欲念而生。遵守八正道就可克服欲念，离无明，得到涅槃，就是完全的虚无。这就象吹熄腊烛。涅槃这事是要在生命有感觉时发生达到的。

印度教最终的目标也是涅槃，可是在印度教这个名词意义与佛教不同。涅槃是最后与婆罗门的合一，婆罗门是印度的神，是遍满宇宙的力量。这种经验就象水滴归回海洋。个人在和神合一之中消失，但没有佛教的完全无我。在印度教中，涅槃是由生、存、死、转生，这个不断的轮回达到的。任何动物、昆虫或人类一旦死去，立刻就以另一种形态转胎。转胎为较高等或较低等生物，就要看你在世时的道德生活怎样。如果你有良好的道德生活，你就往上升，你的生活将较舒适，苦难较少。如果道德生活差，你就要往下降，生于贫穷苦难中。如果道德生活太差了，你甚至不能转胎为人，而必须转胎为动物或昆虫，这种今世种业来世收报的法则称之为"业报"。这就是印度人何以不杀生--不要说不杀圣牛了--的原因。虽然许多昆虫的存在造成了严重的卫生和公共健康的问题，他们也不愿扑杀。他们这些禁例，在外人看来，好象稀奇古怪，甚至是可笑的。

至于回教，天堂是属于酒、女人和歌的地方。要进入天堂，必须过一种禁戒将要在天堂享受到的那些事物的生活--真矛盾可笑。除了这种禁戒外，他还必须遵守回教的五功：念真(背诵信经)、朝觐天阙(麦加朝圣)、捐课(赈济穷人)、礼真(每天祷告五次)，斋戒(在阴历第九月白天禁食)。

我再说，他们没有得救的确据。我曾问过印度教徒、回教徒和佛教徒，他们死后是不是能获致涅槃或进入天堂。他们从来没有一个人敢肯定地答复我，相反地，他们却指出生活中的缺点乃是实现他们理想的阻碍。在他们的宗教体系之内，没有得救的确据，因为没有人为他们赎罪，救恩必须靠个人努力积够功德，才能获得。

有关神的概念

大家以为一定是一致的有关神的基本观念，其实也有很大的差别。那些说我们应该和所有相信神--不管他们怎样称呼神--的人联合的，乃是因为他们尚未认识到，若非给以适当的定义，"神"一词即没有任何意义。

佛陀(释迦牟尼)和一般人所相信的正相反，他没宣称自己有神性。事实上，他对于神是不是存在这个问题，乃是一个不可知论者。佛陀强调其教训说，如果有神存在，他也不能助人离无明。每个人都必须靠自己去努力。

印度教是泛神论的；"泛"意为"全部"，印度教认为神和宇宙是同一的。他们思想的中心就是"摩耶(maya)"观念。摩耶的意思是，物质世界都是幻影，实体乃是灵的，不可见的，婆罗门没有位格，是遍存于宇宙的力量，人最终的目标是在涅槃中和这个神合一。佛教也说，物质世界是个幻影。所以，为什么现代科学自基督教背景诞生，而不是自东方哲学背景呢？理由很明显，因为基督徒相信的神是有位格的，他们相信的宇宙是有秩序的。为什么科学的进步来自西方而非东方？理由也很清楚。人怎能研究那些他认为是幻影的东西？

回教和犹太教的神，较接近基督教的观念，他们认为神是有位格的，也是超越的，或是和他所造的万物隔开的。人鼓励我们说，既然他们所相信的神是有位格的，那我们一定可以和他们走在一起。

可是，当我们审察回教对神--可兰经称之为阿拉--的观念时，我们发现他并非是我们主耶稣基督的父那样的神，和其他的一样，他是个人自我想象中的神。我们对阿拉的了解来自可兰经，可兰经则是由穆罕默德来的。象佛一样，穆罕默德与耶稣不同，他不自称为神。他教导人说他只是阿拉的一位先知。由可兰经传给我们的神的影象是：他是一个完全远离人，行动善变，兼有善恶的神，他不是一个"爱世人，甚至将他独生子赐给我们，叫一切信他的，不至灭亡，反得永生"(约 3:16)的神。由于他们对神有这种遥不可及的观念，因此回教徒完全不能了解道成肉身的观念。他们的神是那样的庄严又那样的遥远，怎能跟有罪、多苦难、必死的人接触呢？神子在十字架上的死，回教徒也不能了解，因为在他们看来，这即意味着神被他所造之物打败了，这是不可能的。

犹太教的神较接近

犹太教对神的观念，是一切对神的观念中最接近基督教的。他们所敬拜的旧约的神，不正是我们所接受的神吗？当然，在这点上我们跟他们是可以一致的！

但是，我再说，深入一层的研究就显示出，犹太人不会承认他们的神是耶稣基督的父。事实上，我们的主在地上时，就曾为了这个问题触发了激烈的争辩。他们对基督说："我们接待神，但是我们不接待你，因为你是人却自称为神，这显然是亵渎的话了。"

有一次，我们的主和犹太人谈话，讨论到这个问题。犹太人说："我们只有一位父，就是神。"耶稣对他们说："倘若神是你们的父，你们就必爱我，因为我本是出于神，也是从神而来……出于神的，必听神的话，你们不听，因为你们不是出于神。"(约翰福音8章42、47节)他甚至更有力地说："你们(指那些不信他的犹太人)是出于你们的父魔鬼。"(约翰福音八44)

在这里，主自己的话语提示我们，对那些注意寻找神的人应持什么态度。如果他们所寻找的是真神，我们可以从他们听到基督的福音就相信基督这一点，证实他们是有诚意的。原来跟从某些别的神明或"未识之神"的人，当人把主耶稣基督的真理介绍给他们时，他们就会有反应，宣教历史上这样的例子已经很多了。他们立刻就知道，他是真神，他正是他们一向所寻找的。

新旧约圣经从头到尾都清楚地说，那些敬拜真神以外诸神的，乃是由魔鬼来的。"他们不用再献祭给他们行邪淫所随从的鬼魔。"(利未记17章7节)又说："我乃是说，外邦人所献的祭，是祭鬼，不是祭神。"(哥林多前书10章20节)

唯有基督自称神

在世界上一切伟大的宗教领袖中，只有基督自称是神。人对穆罕默德、佛陀或孔夫子这些人有什么想法是不要紧的，跟从他们的人只强调他们的教训。基督就不然了，他把自己当作他教训的中心点。他问听众的一个中心问题是："你们说，我是谁？"而当有人问他，当行什么才算作神的工，耶稣回答，说："信神所差来的，这就是作神的工。"(约翰福音6章29节)

论到神是谁、神是什么、救恩的性质和怎样获得，基督教显然就与世界上其它诸宗教截然不同。我们这个世代，一个主要的字眼是容忍。然而，我们必须清楚了解容忍这个字的真义。(真理的本性，就不容忍有错误。)如果2加2等于4，那么它就不可能同时也等于23。如果有人不同意后者，而坚持4才是正确的答案，没有人应该认为这个人是狭隘的。

这个原则也通用于宗教的问题上。人必须容忍别人的观点，容忍他们持有那观点并说给人听的权利。但是他不能够因着容忍的大帽子而被强迫赞同别人一切的观点，甚至是那些有相互冲突的观点。这样的立场根本就没有意义。

到神面前唯一的路

"你信什么都无关紧要，要紧的是你信。"这说法是不对的，希特勒因着他对民族优越感的真挚信心而屠杀六百万犹太人，可是他却完全错了。我们所信的必须是真实的。耶稣说："我就是道路、真理、生命，若不藉着我，没有人能到父那里去。"(约翰福音14章6节)到基督面前来的路很多。但是，如果我们个人要经验、认识永活的真神，只有一条路，就是藉着基督。


十二、基督徒的经验真实吗？

"如果你相信那座台灯具有你们神一样的属性，你就可以从它得到同样的感应。"一位年轻的法科学生这样说。这个怀疑者告诉我的，乃是千万人的感觉--基督徒的经验完全是个人的，又是主观的，它没有客观的、外在的、普遍的真实性。

这个观念的前提是，心智有无限的合理化的能力，而相信神乃是愿望的满足而已，对于成年人，它乃是退回到我们对父性形象的需要。

不管有没有说出来，这个假定认为，基督教的存在是为了那些感情残废、需要拐杖才能走完人生道路的人。

有人认为，基督徒的悔改，像法西斯分子和共产党徒所用的方法一样，乃是藉着洗脑以致被诱导的心理经验。布道家就是一个控制心理的人，向听众施以轰炸之后，听众即成为他的掌中之物，只要他在适当的时间，用适当的方法邀请他们决志，他可以使他们去作任何事。

有更甚者，他们认为基督徒的经验有时是绝对有害的。有不少学生信了基督之后，就会被他们不信的父母强迫去看精神病医生。"请看精神病医院里那些宗教疯人，那是他们的宗教使他们进到那里去的。"有这种思想的人，是陷入了史安东尼(AnthonyStanden)所谓的"公因素谬误"中。他说，有一个人每星期一喝威士忌和苏打水而喝醉，星期二喝白兰地和苏打水而喝醉，星期三喝杜松子酒和苏打水而喝醉。什么使他醉酒呢？显然是那公因素苏打水了。

这列火车的最后一站

许多人认为，那些人在被送入精神病院之前，教会乃是这列火车的最后一站。然而，经过仔细的调查，一个真正不正常的人，在宗教生活之外，其它方面的生活也一样显示出不平衡和不实际。实际上，人应该感谢教会，因为她帮助了这些人。另一方面，有些精神不正常的人，其根本原因是灵性上的，这样的人一旦藉着耶稣基督和神发生正确的关系之后，他们立刻可得释放蒙医治。

在某些方面，人对基督徒经验的真实性，具有太强列的偏见，他们甚至为此而拒绝颁发学位。有一个朋友在美国一家最有名的大学读书，他被拒绝颁授社会学博士学位。别人告诉他说："从你对神的信仰看，相信你是个疯子。"

一些怀疑者认为，一切基督徒的经验，皆可根据条件反射作用而加以解择的。这思想是从闻名的苏联科学家，巴甫洛夫(Pavlov)的实验来的。他将测量器具置于一只狗的口和胃里面，以测定消化液的产生情形。然后给狗食物，同时并按响铃声。这样的反复程序经过一段时间之后，巴甫洛夫按响铃声，却不给狗食物，而狗仍照样流涎。由此实验指出，经过重复的制约化(conditioning)，心智可以被条件化，产生我们所预期的生理反应。拥护这观点的人说，根据这实验，我们能够解释一切政治、社会和宗教上的改变。

这些攻击是严重的、影响深远的，其中有一些还似乎颇有道理。

基督徒的经验真实吗？

首先，我们必须承认，在某些环境之下，人类的感情是有被操纵的可能。我们也必须承认，有些布道家有意无意之间，会用死亡的可怕、动作表演，或其它方法，来控制听众的感情。我们的主在撒种的比喻中，暗示警告，布道时不要只激动人的感情。他把那种子落在土浅石头地上的，比作那些听了道欢喜领受、而心里却没有根的人，他们只等到为道而遭遇患难，或是受了逼迫，立刻就跌倒。我们都经验过，有些人对福音似乎有非常好的感应，可是到头来只是落在路旁。往往在他们知道作基督徒必须付出一些代价，而他们又不准备付时，这时候就显出其本相了。他们的感情被激动了，可是他们的意志却还没有完全顺服神。

意志的问题

华德思博士(Dr.OrvilleS.Walters)是一个基督徒精神病学家，他曾指出，意志就像一部用两匹马拉的车子：其一是感情，另一是知识。有些人透过感情较易影响其意志，有些人则是透过知识。可是，不管如何，除非意志真正改变；否则，那就不算为真正的悔改。

对于所有从事福音工作的人，当他们知道可能使别人--无论是成人或儿童--的感情受到支配时，都必须尽可能消除所有造成这些注定失败结果的可能性。但是想要根据心理学解释所有的基督徒经验，那是不合事实的。顺便在这里提一提，可以在这里，也可以在别处应用的一个普通原则，就是描述某事并不等于解释其事。确实，基督徒的经验可用心理学描述，但是心理学不能说明它为什么发生，也不能否定它的真实性。

基督教之为真实，其中一个明证是那些信靠耶稣基督者的真实经验。基督徒对怀疑者提出的挑战是："你们要尝尝，便知道他是美善。"(诗篇三十四8)你自己在生命的实验室中可以证明耶稣基督是神永活的儿子这个假说。基督徒经验的真实性乃是基督教有效力的证据。

是否条件反射

对于"基督徒经验只是视条件而定的反射"的解释，有哪些反对的意见？

第一，如同钟马田博士(Dr.MartynLioyd-Jones)回答沙威廉(WilliamSargant)那本具有影响力的书《心智之战》(BattleofMind)时所说的话，我们必须问，将人和动物比较是合宜的吗？人有理性,并有批判的能力，人有自我分析、自我默想，和自我批判的能力,这一切就使人和动物大不相同。"换句话说，这样的比较，只有在某些特殊的时候(如战时)才适合，在这些特殊时候，人之异于禽兽的地方已被除尽。由于过分的紧张，人在那时已沦落到动物的水平。"

第二，如果我们只是条件反射的动物，那么,这种条件反射的说法，也应该可以解释那些我们人类引以自豪的举动，如伟大的英雄行为和自我牺牲。这样的举动只不过是在某一时间对某一种刺激的反应而已。根据这种理论，其合理的结论是，人类的行为必然没有道德的责任存在。爱吃糖的小女孩说："这不是我的错，这是我的'腺'的错。"这就是了。然而，重要的是，这些主张决定论的人，在他们日常生活中，却采取和别人一样的观点(这两种观点的立论基础不一样)--他们也希望扒手立刻被拘捕。

我们不能基于条件反射来解释基督徒的经验，因为许多在基督化家庭中长大的人，不幸竟没有成为基督徒，而另外一个事实是，有许多根本没有基督教背景的人，却真正信靠基督。虽然成为基督徒的唯一的门是个人的信靠基督，但通抵这个门的路，其数目几乎与进入这门的人数相等。我认识许多人，他们第一次听到福音就成为基督徒。而按照政治洗脑，和巴甫洛夫实验的做法，为了获得预期的效果，必须重复刺激一段时间。

那些已成为基督徒的，其宗教背景应有尽有，有些甚至连一点宗教背景都没有，他们却一致证实藉着个人对耶稣的交托所得到的同一经验。他们生活的改变，就是这个经验的真实性的证据，而这样的经验无法藉着积极的思想而获得。如果积极的思想能够解释一切，那我们就没有问题的存在。可是事实上，本章开头时我们提到的那个法科学生，接着听了一个礼拜的演讲后，他也将他的生命交托给基督了。

自我催眠的牺牲者

但是我们基督徒怎样知道我们不是自我催眠的牺牲者？我们怎样知道我们不是夜间吹口哨散步？这种主观的经验不能证明什么。许多人自称有某种真实的经验，而其所谓的经验却是我们有理由可以怀疑的。我们所确信的必须还有比经验更进一步的根据，不然我们就陷入困难了。

例如，假定有一个人，带着一只蛋走进你的教会。"喂！"他神采飞扬地说："这只蛋真的给我喜乐、平安、生命的目的、赦罪，和生活的力量。"你将怎样对他说？你不能对他说，他并没有这种经验。个人的经验是不容争辩的，这就是个人见证的力量之一。约翰福音第九章的那个生来瞎眼的人，被人问了很多问题，他都不能回答，可是，他确实知道一件事，他现在能重睹光明了。他的见证是有力量、不容辩驳的。

但是对这个带着蛋的朋友，我们能够问他几个问题；我们基督徒也应该准备好回答别人这些问题。

第一，还有谁从这样的蛋得到同样的经验？我们相信这个朋友很难再举出其他的人了。

已故的艾哈利先生(HarryIronside)几年前在布道的时候，一个人起来高声质问："无神主义者给这世界所作的，比基督教还多。"

"好的，"艾先生说："明天晚上请你带一百个经过无神主义改变、后来生活变得更好的人来，而我也给你看一百个被基督所改变过的人。"

不用说，这个朋友第二天晚上没有出现。在基督教里，有很多来自不同种族、不同国家、不同行业的人，而他们却同样见证藉着耶稣基督所得到的经验。

第二，我们要问这个带着蛋的朋友，在他的内在主观经验之外，有什么客观的事实和他的经验发生关联？他怎么知道他不是自我催眠的牺牲品？

当然，他说不出什么来。在基督教里，我们个人主观的经验联系于基督复活的历史客观的事实，如果基督没有从死里复活，我们就不能经验他。正因为他从死里复活，而且今天还活着，所以我们才能实际上认识他。

客观历史事实

基督徒的经验并非因着不实在的事物的信念所诱导而得的。这不像那个大学兄弟会的男孩子的事件。一天晚上，他被作弄(译注：这是大学兄弟会的惯例，申请入会的新会员必须先经某种方式的戏弄)，有人把他缚在一条铁路轨上。他们告诉他，火车在五分钟之内就要开到，他不知道那列火车会走在邻近平行的那条轨道上，误以为那里只有这条轨道。当火车行近，他的心脏忍受不住，终于活活吓死。对于基督教，如果并无基督其人，就不会有什么事发生。

由于基督确有其"人"，他在我们里面的生命才有可能出现。我们唱"他活在我心中"时，只唱出了这故事的一半，重要的另一半是，我们知道他活着，乃是因为他在历史上曾从死里复活。我们个人主观的经验是以历史客观的事实为根据的。

论到人在受苦时呼天求助的这个真理，腓力氏说：

"我完全知道，我所描写的只是主观的真理。但我也曾观察由此造成的客观现象--例如：勇气、信心、盼望、喜乐，和忍耐--而这些德性又是很容易可以看见的。那些希望将每一件事情都用科学方法证明的人，如果他们研究的对象是：占卜寻水法、千里眼或物随心动等幻术，他们坚持'实验室的条件'是对的。可是在研究人类精神界的时候，就不可能有'实验室的条件'。除非他能看出所谓'实验室的条件'事实上就是人类的生活本身，人所能够客观地展示的，只是实际的生活事件上--信仰引导他实际地生活等。"

从这个人生活的客观结果，我们可以看出基督跟人类活生生的关系。他解决了人类最深的需要。

目的与方向

基督使生命有目的和方向。"我是世界的光，"他说："跟从我的，就不在黑暗里走，必要得着生命的光。"(约翰福音八12)许多人普遍对生命的目的，尤其是他们个人生命的目的，仍是一无所知。他们在生命的房中摸索，寻找电灯的开关。如果你在一间陌生黑暗的房间里呆过，就可以了解那分不安全的感觉。但是，电灯一亮，人就会有安全感。同样，人若踏出黑暗，进入在基督里的生命之光，也会有同样的感觉。

神在基督里给子我们生命宇宙性的目的，将生命和他在历史和永恒之目的联系在一起。基督徒不单为时间而活，也为永恒而活。当我们整个生命为神的目的而活，并顺服圣经的劝告，"所以你们或吃或喝，无论作什么，都要为荣耀神而行。"(哥林多前书十31)这时甚至连日常琐事也都变了样。这样的目的包括了生活每一部分，这也是无穷尽的永恒的目的。无疑地，非基督徒也有家庭、事业，和金钱这一类暂时的目的。但是这些目的充其量不过是短暂的，环境一变化，就失去其效果。

对于现在这时代，存在主义哲学家把生命描述为没有意义、又是荒谬的。基督这个可以证实的宣称，比什么都更有力量和意义。

我们是为神而造的

已故的杨格先生(CarlGustavYoung)说："我们这时代主要的神经病是虚空。"当我们没有金钱、名誉、成就、权力，和其它外在物时,我们就会以为获得这些东西之后，即可得到最终的快乐。许多人证实，获得这一切东西之后，所得的经验乃如美梦幻灭。当这一切理想皆实现，人依旧是那么可悲。人类的精神永远不能"单靠食物"--物质的东西--得到满足。我们是为神而造的，我们只能在他里面得到安息。

一部汽车不论它如何闪亮发光、马力强、装备齐全，总不能加水就可行驶。汽车只有在加汽油之后才能开动。所以人只能在神里面才能找到满足，因为是神亲自把人造成这样子的。基督徒的经验因着个人对基督的关系，可以得到这样的满足。他说："我就是生命的粮，到我这里来的，必定不饿；信我的，永远不渴。"(约翰福音六35)人体验过基督之后，他就有内在的满足、喜乐、灵性的更新，这使他能够超越环境。就是这个事实使保罗能够说："我无论在什么景况，都可以知足，这是我已经学会了。"(腓立比书四11)这个超自然的事实，使基督徒虽在困难环境中仍有喜乐。

我们追求和平

"愿我们这时代有平安"这句话表达了每一个观察过国际局势后的人心中的那种渴望。我们希望又希望，但愿目前的战争不要爆发为大规模的冲突。

平安乃是每一个人内心所追求的。如果用金钱可以买到，人一定不惜花几百万元去买它。那些讨论心灵平安的书籍销量奇高，这就证明了这题目正迎合千百万人的需要。难怪精神病学家的办公室要宣告客满了。

耶稣说："凡劳苦担重担的人。，可以到我这里来，我就使你们得安息。"(马太福音十一28)只有基督能赐给人意外的平安，这平安不是世界能赐的，也不是世界能夺去的。听听那些经年累月寻找、终于在基督里找到了平安的人的见证，那是令人很感动的。最近更多人希望藉吸毒、酗酒、纵欲来追求平安。但所追求的真平安，只有在基督里才能得到。"他是我们的平安(和睦)"(以弗所书二14)。

需要根本的力量

今日社会正在经历一种道德力量的急剧衰败。父母知道什么对他们及他们的儿女才是正当的，可是由于胆子不够，他们觉得还是顺从大众容易一点，儿女很快就把握到这态度。结果呢，社会上的道德组织急速败坏。单单劝告年长者或青年人是无济于事的，犹如在癌细胞上擦碘酒，他们实际需要的是根本的力量。基督教不是换汤不换药，乃是把药也换了。耶稣基督说："我来了，是要叫人得生命，并且得的更丰盛。"(约翰福音十10)他将他的力量赐给我们。这力量不只使我们能从毒品、烈酒这类东西中得到释放，这力量也使我们能赦免恶待我们的人，使我们能抗拒试探，使我们能爱那些不可爱的人。重生了的人有新的嗜好、新的愿望、新的爱心。事实上，他们是"新造的人"(哥林多后书五17)。救恩的意义是由死亡进入属灵的生命。

解决了罪的问题

基督徒的经验解决了罪恶的问题。每一个正常的人都会感到有罪。没有事实根据而有罪恶感，这是不合理的。但是作了错事，或违反了道德律，有罪恶感是正常的；没有罪恶感却是不正常的。人若蓄意杀死或伤害无辜的人，之后却无罪恶感，这是不正常的，但是不可因此把罪恶感化为合理。在基督里，赦免是有客观事实根据的。基督为我们的罪死，他已经为我们担当了原属我们的死刑。"如今那些在基督耶稣里的，就不定罪了。"(罗马书八1)对个人的赦免乃是一个事实。

基督论到人的孤寂，这是现代社会一个明显的特征。在这个人口爆炸的时代，而人却比以前更孤寂，够讽刺了吧。基督是好牧人(约翰福音十14)，他永远不离开我们，也不撇下我们。他又把我们引入一个全世界性的家庭中，这种团契比非信徒间的血源关系更亲密。

悔改影响人格

最后，承认了基督徒经验的真实性之后，我们还要知道，这种基督徒的经验，在某种限度之内，是可以用心理学描述的。但是那只是"描述"，不是"原因"。人一旦悔改，就有一个新的灵命在他里面。这新生命将彻底地影响到他整个人。人的性情中的任何一部分若发生变化，不可能不影响到其余部分的。

人的头脑和神经系统跟他的心脏和肾脏一样，是可以加以分析的。体和灵互相交织在一起，分不开。人就是如此构成的一个整体，他不单只是灵附于体内；另一方面，他的心智也是一个实体。

生命中物理部分和灵性部分是相互补充的。马唐纳博士(Dr.DonaldM.Mackay)的解释很有帮助：

"一个熟悉的例证是，海上的船只用灯光打信号。当一个人从船上向海岸发信息时，从一方面说，从船上来的是一系列闪烁的灯光。但是一个受过训练的水手，坐在海岸看这些灯光，说：'我看出其信息是：命令某某驶向某一个地方。'或者：'瞧，他们遇难了。'为什么他这么说？他所看到的只是闪烁的灯光，此外就'没有什么'。物理学者可以把它的整个过程标注下来，而且描述得很完全，随时他都可以重新表演一番，而且和起初岸上那个人所看到的完全一样。他没有'另外'附加'信息'于他的描述中，只有傻子才会说，他这么作犯了大错，因为他'遗漏了信息'。他所作的，乃是应用一种处理某种复合单元--即自船上向海岸打信号的事件--的方法，这方法所处理的是纯属物理部分，可以用光波的长度和时间的长短加以描述的。另一方面，如果他也读出其中的信息，那不是说他已经发现了什么神秘的事，而是说，他用另一种方式来了解和发现事情的全部真相，他可以描述纯属物理的灯光，同时也了解非物质的灯光的意思。在这里灯光和信息有关系，但它们的关系不是因果关系，而是一物之两面的关系。"

举另一个例证吧。两个数学家为一个几何问题发生争论。他们用粉笔在黑板上作图，争论的话语愈说愈快，结果就愈激烈。我们能够如此想象吗？一个不懂数学的人进来，惊讶地说：'我看不出你们有什么好争论的，只为这些粉笔划的东西？'这又是可以证明我喜欢称之为'没什么东西'的错误了。因为从某一个意义，按某一种程度，从某一种角度看，那里除了一些粉笔线点之外，便没什么东西，因此何必用其它术语讨论呢？再说，如果数学家抗议：'可是黑板上的是几何图形；我们谈的是这些角。'他们所说的并不是他们能看到别人不能从黑板上看到的东西。他们所看到的都是一样的光波，所以不是这些数学家有第六感，或有什么异能，使他们能够领受别人无法领受到的、自黑板上放射出来的不可见之物。问题在于，由于对黑板上之物的态度不同，所以他们有能力看到(或是你喜欢的话，可以称之为看出)别人所忽略的另一面。当然，在我们举的这个例于中，这个人经过训练后，也可以发现这一点。最后，毫无困难地，他们达成一致意见，那时他将可以知道几何图形和黑板上粉笔所划的有关系，其关系不单是因果关系，而是更密切的关系。"我想说明一下'因和果'，因为这和一些问题有关，其中涉及精神活动引致行为的因由。如果有人争论，到底灯光和信息哪一个是因，哪一个是果；黑板上划的粉笔线和几何图形哪一个是因，哪一个是果，我们立刻就可以看出，在科学上'因'的用法不能在这里运用。在科学上，因果关系是指两个事件(或两组事件)间的关系。这里我们有的不是两个事件，我们只有一件事。有灯光就有信息，灯光和信息合而为一件事；拿粉笔在黑板上划的，就有几何图形。另一方面，两者之间也有某种方式的独立。同样的信息同样的图形，可以附在不同的形体上--例如可以用墨汁或铅笔--来表达。因此我比较喜欢说，两者是'彼此内附'的。"

作为基督徒，我们不需害怕这些对基督徒经验的心理描述。这些描述并非解释。至于有些基督徒的经验可以用其它方法制造出来，对我们来说，这个事实是一个警告，叫我们不可落入操纵人类人格的试探中。真实的基督徒经验也是正常的心理状况，这个事实是一种财产，不是损害，这个事实也是福音真实性的一个证据。

【上一章】　【全文完】


控制条

78 5 《你为何要信》(李德尔夫妇) 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

0、前言
1、基督教是不是合理？
2、有神吗？
3、基督是神吗？
4、基督曾否从死里复活？
5、圣经是不是神的话语？
6、圣经文献可靠吗？
7、考古学有帮助吗？
8、神迹有可能发生吗？
9、科学和圣经是不是相符？
10、为什么神容许苦难和恶行？
11、基督教与其它宗教不同吗？
12、基督徒的经验真实吗？