巴刻－认识神

[点击上图进入阅读]

巴刻 著/林来慰 译

出版者：证主出版社

出版日期：1997年10月第11版

□ □ □ □ □ □

巴刻在《认识神》一书中，深入浅出地将基督教的神观写成一本可读性高，而且深具灵修味道的书，不像一般枯燥艰涩的系统神学论述，叫人敬而远之。而本书的 成功，在于对“神学”（狭义和广义）有正确和合乎正统神学思想的理解与支持。
－－张慕皑

作者维护并重申很多伟大的圣经主题......他碰到甚么教义，甚么教义就照亮起来，并且勇勇气、逻辑、清晰的文字和热切的心肠推崇每一教义...他所处理的真理，使人心火热，最低限度，它使我的心火热起来，逼使我放下一切，向神敬拜和祷告。 ----John Stott

□ □ □ □ □


原著序

    正如小丑们不自量力，渴想串演《汉姆雷德》(Hamlet)；我也一直想有系统的写一本关于神的书。然而，这一本却不如理想。它的厚度或许令人以为我在尝试写那么一本书，但任何人若那么想，必会失望。充其量，它只是一串珠子：一连串大题目的小研究，大部份在《福音杂志》 ( Evangelical Magazine)上最先发表。它们原本是零散的信息，现在汇集成书，因为它们好像都融合成一个信息：关于神和我们的生活，书中题材的取舍和处理方法是符合实际目的。

    在《基督教神学序言》( A Preface to Christian Theology)一书中，约翰·麦基(john Mackay)把两种对基督教事物不同的态度，作了个比喻：有些人坐在西班牙式房子的高高露台上，浏览下面过路的旅客。“台上人”可以听见旅客的谈话，也可以和他们聊天。他们或批评旅客走路的姿态，或讨论道路的问题，诸如道路怎么会存在？它通到那里去？沿途在不同地方会看见什么？……等等。但他们始终是旁观者；他们的问题只是理论而已。相反，旅客们面对的问题，虽然也有理论的成份，大致上却很实际—— “往那里去”和“如何上路”的问题，不但需要明白了解，还要抉择和行动。台上人和旅客们或许忖思相同事物，他们的问题却不同。因此(举例说)若谈到邪恶，台上人的问题是：在神的主权和恩慈中，如何在理论上解释罪恶的存在？旅客们的问题却是如何驾驭邪恶，使恶变善？又再举例：若谈到罪恶，台上人就问：种族的罪恶和个人的败坏是否真有其事？至于旅客们，既从自己里面认识罪，就问：有得救的盼望吗？或以“神性”( Godhead)为例；台上人间神怎么会有三位？三位如何成为一体？成为一体的三位又如何有位格？旅客们却想知道：如何好好的尊崇、敬爱、以及信靠那位已合力把他们从罪恶带进荣耀的三一神。例子不胜枚举。本书是为旅客们而写的，所针对的也是旅客的问题。

    写本书的信念是：对神无知——无知于他的作为和与他相交的方法——是今天大多数教会的软弱的根由。这种情形，似乎由两种不幸的趋势造成：

    第一：基督徒的思想己顺从了现代精神——这种精神是产生人类伟大的思想，而只容纳有关神的渺小思想。现代人应付神的方法，若不乾脆否定他，也敬而远之；可笑的是，现代基督徒忙著在不敬虔的世界中维持宗教活动，到头来也把神拒于千里之外。明眼人有见及此，倒想从教会中引退，不屑同流合污，宁可自行寻求神。这也不能全怪他们，因为教会中人既把望远镜倒转来看神，以致把神看成侏儒，自己也就不过是侏儒基督徒；明眼人很自然不会就此满足。再者，对现代人来说，有关死亡、永恒、审判、灵魂之伟大、今生的抉择有永存的效果等思想，都属无稽；可悲的是，基督教会不但没有大声疾呼，提醒世界所遗忘的事，竟一同把这些事不了了之。对基督徒生活来说，推崇现代精神，无疑等于自杀。

    第二：基督徒思想己给现代怀疑主义迷惑了。三个多世纪以来，文艺复兴中自然主义的酵母，在西方思想中如癌蔓延。十七世纪的亚米纫斯学者( APminians)和自然神论者( Deists)，和十六世纪的苏西尼学者( Socinians)一样，都否定改革派神学所说的：神若非直接的就是完全的控制他的宇宙；一直以来，人都用神学、哲学和科学去维护上述否定。结果，圣经和基督教历史上很多划时代的事件，都猛受炮火围攻。信仰的基要事实，备受质疑。神在西乃山与以色列相遇吗？耶稣不过是一个很属灵的人吗？福音书的神迹真发生过吗？福音书中的耶稣大致上岂非构想的人物吗？——诸如此类。还有，对属天启示( divine revelation)和基督徒的始源( Christian origins)两事的怀疑，也繁衍了更广泛的怀疑，而摒弃真理统一的观念，随之摒弃人类知识统一的希望。因此，现在普遍的假定是：我的宗教感悟，与我对身外事物的科学知识无关，因为神并不在世界的“那边”，只在思维“里面”。在第二世纪诺斯底神智学( Gnostic theosophy)曾想鲸看基督教，目前刻划时代的是对神的怀疑和混淆，比什么都更糟！

    今天常有人说，神学比从前更坚牢；从学术上的专门知识和出版书籍的质量来看，这或许是真的。但在教会持守福音的真实性这基本工作上，神学长久以来却十分脆弱而别扭。九十年前，司布真( C．H．Spurgeon)目觊涅信会人士对圣经、救膑和人类命运等教义立场摇幌，就以“走下坡”去形容其危机。他今天若观察基督教对神的观念，我想他或会呼之曰 "突然下降"吧！

    “你们当站在路上察看，访问古道，那是善道，便行在其间。这样，你们心里必得安息。”(耶六1 6)这也是本书发出的邀请。除非间接地，本书并不批判新路，而是直接重提古道，因为善道终究是善道。我不要求读者以为我已透撤知道书中所说的。鲁益师( C．S．Lewis )曾说：“像我这样想象力远胜于服从力的人，应受公平的惩罚；我们往往幻想一些超乎实际所能攀及的情景。如果把幻想的描述出来，就会使别人和自己相信已臻此境”——那是自欺欺人(参鲁氏著《四爱》(The Four Loves)一书第一二八页。泉源出版社出版)。所有培灵书刊的读者和作者，若能斟酌鲁氏的话，必大有裨益。然而，‘我们既有信心，正如经上记著说，“我因信，所以如此说话。”我们也信，所以也说话。’(林后四1 3)——如果这本书能够帮助任何人，正如我在默想字里行间时有所得著，这劳苦就大有价值。

    原著者巴刻(J.I. Packer)序于
    一九七二年七月
    布里斯托三一学院( Trinity College, Bristol)

【上一章】　【下一章】


第一章 认识神

第一部 认识主

第一章 认识神

一.
    一八五五年一月七日，修特瓦(Southwark)新公园街礼拜堂( New Park Street Chapel)的牧师在早堂崇拜讲道时开始说：
    “有人说，‘研究人类的正确对象是人’。我不反对这种说法，但我相信研究神的选民的正确对象是神，这同样是对的；研究基督徒的正确对象是神。最能吸引神的儿女，最崇高的科学，最伟大的揣测，最磅礴的哲理，就是他所称为伟大的父神的名字、本性、位格、工作、作为，和存在。

    默想神，总有一些很能提升思维的东西。这题材何等巨大，使我们的思维都在其浩瀚中消失；又何等湛深，使我们的自尊被它的无限淹没了。我们可以捉摸苦思其他事物，从而感到某种自足，私底下觉得 ‘看我多聪明’。但当我们面对这伟大科学，发现我们的铅锤线竟测不著它的深度，我们如鹰的眼竟不能窥其高耸，我们就庆然而返，以为人都不是聪明，都是野驴生的笨驹，因而沉重的承认：‘我不过属于昨日，什么也不懂。’没有其他比关于神的思想更能降卑人的思想了……

    然而，这题材能降年人的思想，却也能扩大它。常常思想神的人，比那些在这狭窄的地球上劳碌终日的人，有更广阔的思想。……扩阔心灵的最佳研究：是有关基督和他钉十字架的科学，及认识荣耀的三位一体的神。没有别的像敬虔、热切、持久的去研究神这伟大的题材一般，更能广阔人的知识。

    在降卑与扩大之馀，这题材卓著的功效是安慰。哦，默想基督的时候，什么伤口都得到一贴良药；忖思父神，每种忧伤都平静下来；圣灵的潜移默化，治愈每颗痛疮。要消除忧伤吗？要俺没困累吗？去吧！跳进神的最深洋海；在他的无限中消失吧！你就好象在安乐椅憩息后站起来，重新充满活力。除虔敬默想神之外，我不知道别的法能如此安慰心灵，能如此平静忧伤和苦痛的怒涛，能如此止息试炼的狂风。今晨，我邀请你思考这题目…… ”

    这些话正如一世纪多前司布真(C．H．Spungeon)所说的(信不信由你，那时他只有二十岁)，至今仍然是真理。借用这段话来为以下有关神的本性和位格的研究作序言，最适合不过了。

二.
    “且慢！”有人会说：“真的必须继续研究下去吗？谁都知道，司布真时代的人，对神学很有兴趣，我却觉得沉闷乏味。为什么今天要人花时间研究你所提的呢？无论怎样，平信徒岂非可以不理吗？这到底是一九七五年，不是一八五五年！”

    问得好！理由嘛，我想倒很充足。问者显然假定：研究神的本性和位格，对生活将会不切实际、无关重要。然而，事实上它却是任何人所能从事最实际的追寻。要活出我们的生活，认识神是极重要的。譬如说，用飞机把一个亚玛逊河的土人送到伦敦，一声不响留他在特拉法加广场(Trafalgar Square)，他不懂英文，也不认识英国，让他自生自灭，岂不残忍？同样，我们若要生存在世上，竟不认识那位拥有并管理这世界的神，对自己也很残忍。对不认识神的人来说，这世界就变成一个陌生、疯狂、痛苦的地方，活在其中也成为令人失望、可怕的事情。忽略研究神，你就注定要蒙上眼睛走人生的道路，踉跄碰壁，毫无方向，全然不认识周围的环境。这样，你可白费一生，失去灵魂。

    因此，一旦认识研究神的价值，就可以起步了。但从何开始呢？显然，只能从我们的所在地开始。那是说，在风暴中出发，因为今天有关神的教义是个风暴中心。所谓“神的辩论”，和它那些耸人听闻的口号——“除掉我们神的形象”，“神死了”，“信条可唱不可说”——有如楚歌四起。有人说，基督徒历代以来的 “神谈”(God talk)，不外是比较讲究的无稽之谈。关于神的知识，严格说是一片空言。自认有此知识的各样教训，如“加尔文主义”(Calvinism)，“基要主义”(fundamentalism)“抗议宗学院派”(Protestant scholasticism)，“旧正统派”(old orthodoxy)，都被当作不合时代。怎么办呢？如果要等到风暴过后才出发，恐怕永无效程之日。以下是我的建议。还记得本仁约翰的天路客吗？当他刚要起程，而妻子和儿女叫他回去的时候，他‘手掩著耳朵，边走边喊：生命，生命，永远的生命！’对于那些告诉你说，没有方法去认识神的人，我也请你暂时充耳不闻，然后跟我来看看吧。甜饼的味道如何，到底要尝过才能知道。任何一个人，走著前人走过的路，即使听到旁观者彼此说“此路不通”，也不必太忧虑了。

    有风暴也好，无风暴也好，我们要起程了。但怎样计划航程呢？

    基督徒有五个基本真理，五个认识神的基本原则，将自始至终决定我们的航程。它们是：
    —、神已向人说话，圣经就是他向我们所说的话，使我们有得救的智慧。
    二、神是它的世界的主宰和君王；他为了自己的荣耀统管一切，在一切所作所为上彰显他的完美，使人和天使得以敬拜他、尊崇他。
    三、神是救主，他至高的大爱，藉著主耶稣基督运行，拯救信他的人脱离罪的咎责和权势，认养他们成为他的儿子，并向他们施恩赐福。
    四、神是三位一体；神有三个位格：圣父、圣子、圣灵。救恩的工作乃由三者一起合作，圣父定意救赎，圣子完成救赎，圣灵应用救赎。
    五、敬虔的意义，乃指以信靠和顺服、信心和崇拜、祷告和颂赞、献身和事奉去回应神的启示。生命必须在神话语的亮光中显明并活出来。除此之外，没有别的真宗教。
    在这些普遍而基要的真理的亮光中，现在要详细查考圣经如何论及上面所提及神的本性和位格。我们好像是旅客，远远看见巍峨高山，绕了一周，看到这山如何抢尽镜头及决定四周乡野的形势，现在就直往高山前进，要攀登顶峰。

三.
    登山会牵涉些什么？我们将思想什么主题？
    我们将讨论神的神性——那些使神与人不同，使创造者与被造者迥异远隔的各种神性特质，例如他的自存、无限、永恒、不变。也要讨论神的权能：他的大能、无所不知、无所不在。也讨论神的完全，他用言语和作为彰显他的道德性一一他的圣洁、慈爱和怜悯、可靠、信贷、恩慈、忍耐、公义。也要看看什么使他喜悦，什么得罪他，什么惹动他的忿怒，什么给他满足和喜乐。

    很多人对这些主题都不太熟识。但对神的子民来说，以常不是如此。曾几何时，所谓神的属性(God’s attributes)是十分重要，被列入要理问答(catechism)里，在教会中教导小孩子，连成年人也要他们知道。因此，在惠斯敏特短篇信仰问答( Westminster Shorter Catechism)中第四条问题“神是什么？”，其答案如下：“神是灵，在他的存在、智慧、能力、圣洁、公义、美善和诚实中，乃是无限、永恒、不变。”这句话，伟大的贺智(Charles Hodge)誉之为 “可能是出于人的手笔、对神的最佳定义”。可是，今天很少小孩子受过惠斯敏特短篇信仰问答的教育，现代的信徒，也难得像查诺克(Charlock)在一六八二年所发表《论神的存在和属性》(Discourses on the Existence and Attributes of God)那样泛论神性的讲章。很少人能读到关于神性简单而直接的著作，因为目前这种著作实如凤毛麟角。因此可以想象，探讨上述各主题，必能提供一些崭新的东西给我们思考，和很多新鲜的观念给我们揣摩和消化。

四.
    因此，在登山之前，要先问自己一个很基本的问题——这实在是一个无论何时开始研读神的圣言之前，必须自问的问题。这问题关乎研讨的动机和目的。我们要问自己：我专心致意于这些事物，最终目的是什么？我获得关于神的知识之后，要如何处理它？必须面对的事实是：若只为追寻神学知识而追寻，必定身受其害。它会使我们骄傲自负。这题材本身的伟大，会冲昏我们的头脑，使我们以为因为对这题目有兴趣又能把握，就与其他基督徒不同，就鄙视那些在神学知识上看似粗浅贫乏的人，视他们为劣品货色。正如保罗告诉自负的哥林多人说：“知识是叫人自高自大。……若有人以为自己知道什么，按他所当知道的，他仍是不知道。”(林前八1，2)以获得神学知识本身为目的，或研读圣经只为知道一切答案，而没有更崇高的动机，都可算是达到自满自足、自欺自骗的直接途径。我们要保守心志，求神免除我们这种态度。前面说过，缺乏教义上的知识，灵命就不健康；但同样真确的是，用错误的目的去寻求知识，用错误的标准去衡量它，灵命也不健康。这样。教义的研究真能危害属灵生命，而今天，我们要和古代的哥林多人一样，在此儆醒自守。

    但有人会说，每一个重生的人，岂不都自然爱慕神效示的真理，渴望尽力多知道它吗？且看诗篇—一九篇吧——“求你将你的律例教训我”，“求你开我的眼睛，使我者出你律法中的奇妙”，“我何等爱慕神的律法”，“你的言语，在我上膛何等甘美，在我口中比蜜更甜”，“求你赐我悟性，使我得知你的法度”(12，18，97，13，125节)。每个神的儿女，岂不要像诗人一般，渴望尽他所能学习认识天上的父亲吗？他“领受爱真理的心”(参帖后二10)岂不是以证明他已重生了吗？他岂不应尽量满足神所赐的渴慕吗？

    这当然是对的。但你若再翻看诗篇—一九篇，就看到诗人认识神的热忱是实际的，而非理论的。他最高的欲望，是要认识、享受神自己；他把关于神的知识，只当作达到目的的工具。他要明白神的真理，好让他的心能回应它的真理，他的生活能与之相称。请注意念开始几节经文的重点：“行为完全，遵行耶和华律法的，这人便为有福，遵守他的法度，一心寻求他的，这人便为有福。……但愿我行事坚定，得以遵守你的律例。”(l，2，5节)他对真理和正统信仰，对圣经的教训和神学有兴趣，但不以此为目的，却以此为达到最终目的——生活和敬虔——的途径。他最终的关切，是认识、事奉这位他要明白的、伟大的神。

    这也是我们必须的态度。研究神性的目的，必须是更知道神自己。我们所关心的，应该是扩大对神的认识，不只宥于关于神属性的教义，而是拥有这些属性的永活神。它既是研究的主题，也是我们研究的帮助，故他自己必须是研究的目的。研究神的时候，要寻求被引到神面前。神为此而赐下启示，我们也必须为此运用启示。

五.
    如何做到呢？如何把关于神的知识变成对神的认识呢？其中的规则是必须的，但很简单：就是把所学习到关于神的每一项真理，变成在神面前默想的材料，进而向神祷告和颁赞。

    或许，我们稍为懂得祷告是怎么一回事。但默想又是什么？问得好！因今天默想是已失落的艺术，而基督徒对此无知，损失掺重！默想是人把他所知道关于神的作为、方法、目的和应许等不同事物，加以重温、考虑、深思的活动。这是圣洁思想的行动，在神的面光中，在神的看顾下，藉神的帮助进行，藉此与神相交。它的目的是澄清人对神心理上和灵性上的想象，让神的真理在人的心灵和意志上发挥最大而应有的影响力。它可说是一种自言自语一一讲及关于神和自己；诚然，这往往是和自己争辩，在疑惑和不信的迷雾中，找出一条通路，以致能灿然明白神的权能和恩典。每当我们默想神的伟大和荣耀、自己的渺小和惭秽，总是使我们谦卑；又当我们默想神在主耶稣基督身上所彰显无限丰富的慈怜，又总是激励、坚固我们——“安慰”我们(“安慰”，要照着圣经自古所用强烈的义去解释)。这几点，就是本书开始所引用司布真一席话所强调的，且都是真的。我们越深入这又被降卑又被升高的经验，对神的知识也越增长，连平安、力量、和喜乐也随之递增。因此，求神帮助我们，能如此连用关于它的知识，以致人真能“认识主”。

    问题讨论：
    1．当别人说“找不到一条认识神的道路”，作者告诉我们应存的态度是什么？
    2我们研究神性的最终目的应该是什么？为什么只为寻求而寻求的神学知识，使我们“反而受害”？
    3为什么诗篇—一九篇的作者要认识神？本章第四大段对你进行研究的动机有何帮助？
    4．我们如何能把关于神的知识变成对神的认识？默想是什么?你对作者所描述的默想有何回应？


第二章 认识神的人

一.
    有一次，我和一位学者在阳光中散步，他为了恩典的福音与教会要人发生冲突，宁愿舍弃在学术界平步青云的前程。“我并不在乎，”他说，“因为我已认识神，他们却不。”这只是一句插语，是对我所说的一句漫不经心的评语。但这话却萦绕在我的脑子里，使我思索良久。

    我想，没有几个人会这样自然的说已认识神。如果我们够坦白，就必须承认我们完全不了解“我认识神”这几个字所指那肯定、真实的经验。或许，我们能见证某些经历，也能滔滔不绝的述说悔改的经过，我们说认识神一一当然，福晋派信徒理应这么说；然则，我们能不假思索的，而且基于自己过去某些特殊的事例，说已经认识神吗？我甚表怀疑，因为大多数人对神的经历，恐怕没有那么生动真实吧！

    再者，在我们所享用关于神的知识的亮光中，我想很少人也能这样自然的说，并不在乎过去的失望和目前的痛心(世界所认为的痛心)。因为事实上，我们大多数都很在乎。我们叫这些做“十字架”，且忍受著，又常常反覆思念，无时无刻不掉进苦涩、冷漠、灰暗中。我们向世界表现的态度，是一种干涸的禁欲主义，与彼得形容他的读者所有“说不出来，满有荣光的大喜乐”(彼前一8)相差甚远。我们的朋友就说：“多可怜啊！多受罪啊！”——我们自己也有同感！但在真正认识神的人的心中，这些虚假、夸大的话是毫无地位的！他们从来不想“如果”；从来不想失去的事物，只想已得着的。保罗说：“我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督，并且得以在他里面。……使我认识基督。”(腓三 7——10)保罗说把失去的事物看作“粪土”，意思说不但不认为这些有何价值，也表示他心中不常常想念这些；正常的人怎会对粪堆有所留恋呢？可惜，这正是很多人所作的。这显出在真正认识神的道路上，我们所得何等稀少！

    在这一方面我们要坦白面对自己。我们可能是正统福音派信徒，能清楚的讲述福音，老远就能嗅出异端邪说。任何人问如何认识神，我们能立刻提出正确的方程式——认识神乃藉主耶稣基督，靠它的十字架与中保，基于他应许的话，靠著圣灵的大能，透过个别运用信心。可惜，认识神的人的喜乐、善良、精神释放等特质，我们却付若阙如——甚或比些对福音派的真理认识得不太清楚和不太完全的基督教圈子中人更缺乏认识，更含糊！或许这又是在后的必要在前，在前的必要在后吧。对神一点点的认识，比一大堆关于他的知识更有价值。

    有两件事可进一步说明这一点：
    第—，人可以知道很多关于神的事，而不太认识它。我敢肯定，很多人从未真正认识神。我们发现对神学有浓厚兴趣(当然，神学是最引人入胜的科目——在十七世纪时它是每一位绅土消闲的活动)，阅读解释神学和护教学的书，钻研基督教历史，研究基督教信条，学习如何解释圣经。别人赞赏我们在这些事上的兴趣，也有请我们就某一个基督教问题公开发表意见，或带领小组研究，或发表论文，或撰写文章，和在基督教的圈子里，通常正式或非正式的担负正统教义的教导和评审的责任。朋友们说，我们的贡献很有价值，这也激发我们再接再励，探讨更多神的真理，以应付别人的要求。这都很好一一可惜对神学的兴趣、关于神的知识、对基督教主题能想得清楚、能说得动听，却不完全等于认识神。我们对神的知识或许可以像加尔文(Calvin)的那样多(事实上，如果努力研读他的著作，迟早也可以)，却可能一直对神一点也不认识(我且要说，加尔文却非如此)！

    第二，人可以知道很多关于敬虔的事而不太认识神。这视乎所听的道、所看的书、所交的朋友。在这注重分析和科技的时代，有关如何祷告、见证、读经、十一奉献、做年轻基督徒、做年长基督徒、做快乐的基督徒、分别为圣、引人归主、受圣灵的洗(或在某种情况下避免圣灵的洗)、讲方言(或辩解五旬节式的表现)。和一般如何经历基督徒所有不同的行为，教会书摊和讲台的信息，殊不缺乏。还有很多记述历代圣徒的经验的传记可供赏阅。总之还有很多其他的方法，一定可以使人间接地学习有关基督教的事。再者，一个常识丰富的人，可以经常利用这些追求帮助那些个性较不稳定的基督徒，使他们站稳马步，培养他们对困难能看得中肯，这样一来，或可以赢得“好牧者”的美誉。然而，有了这一切，仍可能一默也不认识神。

    然而又要旧话重提。问题不在乎是否精通神学，或能“平衡”(多么可怕、自我意识多强的一个字！)基督徒的生活。问题乃是我们能否简单而坦诚的说已认识神，不因为自己是福音派的信徒才觉得要这么说，却因为这的确是显浅的事实；同时，能否说因为认识神，就不在乎因做基督徒而有的不愉快的事，或失去的乐趣？若真正认识神，我们会这么说，若不这么说，显然要更清楚面对自己，看看认识神和只知道关于神的事有什么分别。

二.
    前面说过，人认识神的时候，就不在乎损失和苦难；他所获得的，足以把这些一扫而光。认识神对人还有什么其他影响呢？圣经不同的部份，从不同的观点回答这问题；或许但以理书提供了最清楚有力的答案，可归纳成下面

四大命题：
    —、认识神的人有大能力为神工作。
    但以理书其中一章预言说：“惟独认识神的子民，必刚强行事。”(十一32)英文圣经修订标准本(RSV)译作‘惟独认识神的子民，必站稳行事(stand firm and take action)’从经文的上下文看，此节以“惟”(but)字引出，故相对于第31节中那“设立那行毁坏可憎的”、用巧言勾引作恶违背圣约的“卑鄙的人”的行为(参31，32节)。这指出认识神的人的行动，就是对在四周运行、敌挡神的潮流的反杭。他们不能小视神遭受挑战或被漠视；他们觉得必须采取行动；神的名受侮辱，激发他们奋起。

    这正是世以理书各章记载的故事，是但以理和他三个朋友的“丰功伟绩”。他们是认识神的人，结果常常觉得被迫要积极的与非宗教和假宗教的盛行和霸道分庭抗礼。但以理尤为特出，他绝不容许这样的情形每况愈下，却有感要向之公开挑战。为了不因吃宫内食物而冒被俗礼玷污之险，他坚要吃素，使太监长惊愕不已(一 8 －16)。当大利乌王禁止祷告一个月，并谕违命者死时，但以理不但继续每天祷告三次，且在打开的窗前祷告，使每个人都能看见(六10等节)。这使人想起赖尔主教(BIShopRyle)在圣保罗大教堂内他的座位上向前躬身，使每个人看见他在信条上并没有倾向东方的传统！可别误会这些行径！并不是因为但以理或赖尔主教乃粗鲁、蛮不讲理、喜欢反叛、不与政府作对就不快乐的家伙。只是因为认识神的人，对那些神的真理和尊荣受到直接或沈默的危害的场合，非常敏感。与其让事情腐化下去，他们宁可强使人注意这问题，务求改变人心——而不惜亲身冒险。

    这种为神而发的冲劲，并不限于外表的举止。事实上，也不始于外表的举止。认识神的人，其先决条件是祷告的人，他们为神的荣耀而发的热忱和能力，最先表现出来的地方也是祷告。但以理书第九章记载说，当但以理先知“从书上得知”预言中以色列被掳时期行将结束，又看见国家的罪只会招惹神的审判而非怜悯，他就“禁食，披麻蒙灰，定意向主神祈祷恳求”(3节)，用一颗对我们很多人是完全陌生的，用激烈、伤痛的心灵——这是我们很多人完全陌生的心灵——祈求恢复耶路撒冷。真正认识神所结出不变的果子，是为神的缘故，祷告出来的力量——诚然，这种力量只有籍著祷先而发泄出来，释放内在的张力——而认识越多，力量就越大！我们可以用此测验自己。或许我们没有必要向不虔不义和离经叛道公开表示些什么。或许我们年老、有病、或为其他身体状况所限制。但我们都能为口常生活周围所见的不虔不义和离经叛道祷告。然而，若里面很少这种祷告的能力，也很少如此实行，这就是甚少认识神的确据了。

    二、认识神的人对神有伟大的思想。
    但以理书中的神，是一位随自己美意掌管历史，藉审判和怜悯的作为，向个人和国家影显主权的神。要把书中关于这伟大的神的智慧、大能、和真理等教训全部写出来，篇幅是不够的。总言之，除但以理书之外，整本圣经对神的权能多面性的真理，再没有更生动、更持续的描述了。

    面对着已鲸吞巴勒斯坦的巴比伦帝国的大能和威荣，和后来使以色列在任何人为的尺度下都像侏儒的世界各大国，但以理书却戏剧性地提醒说：以色列的神是万王之王，万主之主，“诸天掌权”(四 26)，神的手掌握历史的每一时刻，而“历史”(history)实在不过是“神的故事”(His story)，是他永恒计划的展现，而最终凯旋胜利的国度，是神的国度。

    “至高者在人的国中掌权”(四25，参五21)这中心真理，就是但以理在第二、第四章教训尼布甲尼撒的，在第五章(1823节)提醒伯沙撤的，是尼布甲尼撒在第四章(3437节)所承认的，是大利乌在第六章(34-37节)所承认的，是但以理在第二、第九章祷告的根据，在第—、第六章反抗权柄的信念，和他的朋友在第三章反抗权柄的信念，以及神在第二、第四、第七、第八、第十、第十一至十二各章向但以理启示的精要。神知道且预知万事；他的预知乃预定( His foreknowledge is foreo。dination)；因此，他在世界历史和个人命运两方面，都有最后的判决。他的国度和公义最后必得胜，因人或天使都不能阻挡它。

    这些就是充满但以理内心关于神的思想，可从其祷告(永远是人对神看法的最佳证据)看出来：“神的名是应当称颂的，从亘古直到永远，因为智慧能力都属乎它。它改变时候、日期，废王、立王，将智慧赐与智慧人。……他……知道暗中所有的，光明也与他同居……”(二20等节)；“主阿，大而可畏的神，向爱主守主诫命的人，守约施慈爱。……主阿，你是公义的……主，我们的神，是怜悯饶恕人的。……耶和华我们的神在他所行的事上，都是公义……”(九4，7，9，14)。我们是这样认识神吗？这是我们的祷告所表达的神吗？我们对它圣洁的尊荣、道德的完美、慈爱的信实等伟大的认识，能好象它对但以理一样使我们谦卑、倚靠他、战兢、顺服吗？这测验也能量出我们认识神有多少。

    三、认识神的人为神表现大无畏的勇气。
    但以理和他的朋友忠勇过人，但却非“愚忠”。他们知道在做什么，算过代价，量过危险。他们清楚知道，神若不用神迹插手介入(它实在做到了)，后果将会如何。但这些事并不动摇他们。既相信自己有正确的立场，并知道忠于神就必须有此立场，他们就如陈伯斯(Oswald Chambers )所说：“欣然洗手，表示与后果无关。”使徒们说：顺从神，不顺从人，是应当的。(徒五29)保罗说：“我却不以性命为念，也不看为宝贵，只要行完我的路程。”(徒二十24)这正是但以理、沙得拉，米煞、亚伯尼歌所具备的心志。这也是所有认识神的人的心志。他们或会发现，选择正途何等艰苦困难，但一认识清楚，就勇敢、毫不犹豫的拥抱它。若其他神的子民看法不同，他们不担心，也不附和。(当时的犹太人，只有沙得拉、米煞、亚伯尼歌三个人拒绝敬拜是尼布甲尼撒的像吗？他们说的话并无表示他们知道——甚至理会——是否有其他人。他们只清楚知道自己应做什么，而对他们来说这已够了。)这试验也能量出我们认识神多少。

    四、认识神的人在神里面有极大的满足。
    人最大的平安，莫过于满心确实知道已认识神，神也认识他们，并且知道这种关系，已保证神往今生、在死后以至永远都有恩惠随着他们。这是保罗在罗马书第五章1节所说的平安：“我们既叫信称义，就籍著我们的主耶稣基督，得与神相和。”他在罗马书第八章也详析文中精义：“如今那些在基督耶稣里的，就不定罪了…··圣灵与我们的心同证我们是神的儿女。既是儿女，便是后嗣……我们晓得万字都互相效力，叫爱神的人得益处……所称为义的人，又叫他们得荣耀……神若帮助我们，谁能敌挡我们呢？……谁能控告神所拣选的人呢？……谁能使我们与基督的爱隔绝呢？……因为我深信无论是死、是生……是现在的事、是将来的事……都不能叫我们与神的爱隔绝，这爱是在我们的主基督耶稣里的。”(I，16等节，28，30，33，35等节)这是沙得拉、米煞、亚伯尼歌所认识的平安；因此，面对尼布甲尼撒王的最后警告—“若不敬拜，已立时扔在烈火的窑中，有何神能救你们脱离我手呢？ ”——他们仍然屹立不动，从容就义。他们的回答(三16一18)，确是古今一绝：“尼布甲尼撒阿，这件事我们不必回答你。”(请勿紧张！)“即便如此，我们所事奉的神，能将我们从烈火的窑中救出来。”(彬彬有礼，却令人无言以对，他们认识他们的神啊)“即或不然，”——若无拯救临到——“王阿，你当知道我们决不事奉你的神。”(毫不在乎！根本没有什么不同！或生或死，他们都知足。)

    主，或生或死，非我所虑，
    爱你事你，是我福份；
    求他赐我，足够恩典。
    人若长寿，我会欢欣，
    因我可以，长久顺命；
    人若短命——我何用忧
    振翅飞翔，永恒之中？
    我们知是的程度，又是另一试验，可判断是否真正认识神。

三.
    我们渴慕这样认识神吗？那么——
    第一，必须承认对神何等无知。必须学习如何用祷告和内心所思想的，而不是用关于神的知识或在教会中的恩赐和责任，去衡量自己。恐怕很多人在这层面上完全不知道自己多么贫乏。求主给我们看见。
    第二，要寻求救主。他在世时，邀请人与他为伍；人因而认识它，籍认识他而认识它的父。旧约也记载主耶稣造成肉身之前曾经显现，做过类似的事——以神的使者的形状出现与人为伍，使人认识它。但以理书似有两件这样的记载———那和但以理的三个朋友在火窑中同行，“相貌好像神子”的第四个人是谁呢(三25)？但以理在狮子坑中的时候，神差遣来封们住狮子的口的使者是谁呢(三25)？现今主耶稣的肉身已离开我们，但在灵界并无分别；我们仍可籍著与主同行去寻找、认识神。只有那些寻找主耶稣直到寻见的人——它应许过我们若全心全意寻找他，必会寻见——才能站在世人面前见证说已认识神。

    问题讨论：
    1．“人可以知道很多关于神的事，而不太认识他。”这句话是什么意思？
    2．认识神的人有哪四种特征？
    3．是什么激发神的子民有所行动？为什么“真正认识神所结出不变的果子是……祷告的力量”？
    4但以理书所教导关于神的中心真理是什么？
    5．为什么一个人祷告是他对神的观念的最佳证据？回想你过去一大或一周的祷告。造些祷告显示你对神有什么看法？
    6．作者说如果我们要认识神，就应做两件事。那是什么？你认为我们如何能每天做这两件事？


第三章 知与被知

一.
    神为什么造我们？认识他。人生的目标应该是什么？认识神。耶稣所赐的“永生”是什么？认识神。“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生。”(约十七3)人生最好的事物，能比其他带来更多的喜乐、欢愉、和满足的，又是什么？认识神。“耶和华如此说，智慧人不要因他的智慧夸口，勇士不要因他的勇力夸口，财主不要因他的财物夸口；夸口的却因他有聪明，认识我是耶和华。”(耶九23等节)神所看见人不同的景况，那一种最使他满足？认识他自己。神说：“我喜爱认识神，胜于燔祭。”(何六6)

    以上几句话虽短，其涵义却十分丰富，其重点会使每一位基督徒的心火热，但那徒具宗教形式的人，却会无动于衷。(凭此可知他还未重生。)以上所说的立刻成为我们生活的基础、形态、目的，以及优先权的原则，和价值的尺度。只要你知道在世上主要的事务是认识神，人生大部份问题就自动会有条有理。今天的世界，充满了染上两种病的人，一种是卡缪(Albert Camus)所说的“荒谬主义”( Absurdism)( “人生是一个不幸的笑话 ”)的病，另一种可称为玛丽·安顿妮式的狂热(Marie Antoinette's　fever)，因为是她创始用来形容这病的字眼：‘什么都淡而无味。’这些纷乱腐蚀了整个人生：每一件事立刻变成问题和没趣，因为什么都好像没有价值了。但荒谬主义者的蛔虫和安顿妮式的狂热，是害不到基督徒的，除非有时试探的能力迫使他们失去常态——靠著神的恩典，这也不会持久。使人生有价值的，是够大的目标，是以吸住我们的梦想，抓住我们去效忠；这个嘛，基督徒是有的，其他人却没有。还有比认识神更崇高、更尊贵、更迫切的目标吗？

    然而，从另一角度来看，我们却说得很少。我们讨论认识神，是讲出一个方程式，而方程式像支票，不兑现是无用的。说“认识神”的时候，究竟说些什么？一种特别的情感？一阵阵使人背凉的寒意？一种梦幻式、凌空、浮游的感觉？吃仙丹的人追求惊心动魄的刺激？抑或认识神是一种特别的理性经验？会听见声音吗？会见到异象吗？有奇怪的思想掠过脑际吗？抑或其他？这些都需讨论，特别因为圣经曾说，在这些地方人很容易受骗，未认识神却以为已认识地了。这样，问题是：有什么活动或事件，可确切地叫做“认识神”？

二.
    显然，“认识”神必然比“认识”人更复杂，正如“认识”邻舍比“认识”一幢房子、一本书、或一种语言更复杂一样。对象越复杂，认识也越复杂。认识抽象的事物，如语言，是从学习而得；认识死物，加贫佗维斯山(Ben Nevis译许：英伦三岛最高之山)或大英博物馆，却从视察和探究而来。这些活动，虽然因为要集中精神而颇费气力，描述起来倒不简单。但认识生物就复杂得多了。认识生物除了要知道它过去的历史外，还要知道它在某些特殊情况下怎样反应和行动。人说“我认识这匹马”，正常的意思不单单是“我从前见过它”(虽然就用字而论，他的意思或许只此而已)；他更有可能的意思是：“我知道它如何活动，且能告诉你如何驾驭它。”这样的知识，只能从以往与这匹马交往、观察它的活动，并亲自驾驭它而得到的。

    说到人，情形就更复杂；因人不如马——人把内心掩盖起来，不向所有人昭示心迹。认识一匹马或许花几天就够了，但对人，或许与他相处数月，甚至数年，最后还是要说：“我真是完全不了解他！”我们知道，认识别人有不同程度的分别。根据和朋友见面时，他们坦白表露心迹的多少，而用“认识”，“不太认识”，“只见过面而已”， “非常熟落”，或“彻头彻尾的认识”去形容对他们的认识。

    因此，认识人的性质和程度，乃视乎他们过于视乎我们。我们对他们的认识，是他们容许我们认识的直接结果，而不是我们尝试认识他们的结果。见面时，我们这一方面只能注意他们、对他们表示兴趣、表示好感、友善的敞开自己。此后，是他们，而不是我们，决定我们是否会认识他们。

    现在试想像一下，有人要介组我们认识一位什么都比我们“优越”的人——无论是地位、思想、成就、专业技能、品格或其他。我们越觉得自己的卑微，就越觉得只能必恭必敬的注意他，让他主动与我们谈话。(试想想谒见英女皇或爱丁堡公爵吧。)我们很想认识这位高贵的人物，却知道认识与否全在乎他，不在乎我们。如果他只拘谨于礼貌上的形式，我们会很失望，却不能抱怨；归根结蒂，我们不能强要与他交友。但假若他立刻开始信任我们，与我们坦诚闲话家常，甚至邀请我们参与他已计划好的某些事，请我们在他需要帮忙的时候随时与他合作，我们就会觉得受宠，一切就会完全改观。从前人生似是平淡灰暗，今后却不同了，因为这伟大人物已选中我们做他的私人助手。这真值得写信回家报告报告！——也值得遵之而行！

    这只是一个用来阐释什么叫做认识神的例子。神籍耶利米说得好：“夸口的却因他有聪明，认识我是耶和华。”——因为认识神是一种会振奋人心的关系。全能的创造者，万军的耶和华，那视万国如桶中一桶水的伟大之神，来到人面前，籍圣经的话语和真理与人交谈。人或许多年来已熟习圣经和基督教真理，这些对他却毫无意义；但有一天他猛然醒悟，神确实藉著圣经向他——他自己！——说话。他一聆听神所说的，就发觉自己越来越降卑，因为神向他说关于他的恶行、罪咎、较弱、盲目，愚昧，迫著他断定自己是无望、无助，而呼求赦免。还有，他听见神确实向他敞开心怀，与他为友，请他同工——如巴特(Barth)所说做“盟友”(a covenant Partner)。这是多么震撼人心，却多么真实——一个罪人认识神是独一的神的关系，其中神竟雇用人与他同工，做他的同事(参林前三9)和私人朋友。神把约瑟从监牢提升到做法老的宰相，是他对待每一个基督徒的写照：人本是撒但的囚犯，竟被带到信靠、事奉神的地位。人生立该改变了。做奴仆是羞耻抑或光荣，端视乎主人是谁。很多人都说，在第二次世界大战时亲身服事邱吉尔爵士，觉得多么光荣。认识、事奉天地的主，更该是多么值得骄傲光荣啊！

    这样，认识神包括什么？根据前面已绘画出来，这种关系所牵涉不同的因素，认识神包括：第—，听神的话，接受圣灵所解释的，应用在自己的身上；第二，注意神的话语和作为所效示的神的木质和位格；第三，接受它的邀请，遵从他的命令；第四，认识神籍着亲近人并吸引人与他有圣洁的相交所彰显出来的爱，并为此欢乐。

三.
    上述真理的骨干，圣经都用图画和比喻赋与肌肉，说明认识神就像儿子认识父亲、妻子认识丈夫、庶民认识君王、羊群认识牧者(以上是圣经所用四大比方)。四个比方所喻示的关系，都说到认识者“仰望”被认识者，而后者负责前者的福乐。这是圣经中有关认识神的一那份概念：认识他的人——即那些神容许被认识的人——是神所爱护和关怀的。此点容后详述。

    然后圣经进一步说，我们只能藉著认识那用肉身彰显神的耶稣基督，才可以认识神——“……你还不认识我么？人看见了我，就是看见了父”：“若不藉著我，没有人能到父那里去”(约十四 9， 6)。因此，弄清楚“认识”耶稣基督的意义是十分重要的。

    对当日耶稣的门徒来说，认识他可直接比作认识上述比方中的大人物。门徒只是平凡的加利利人，不能特别要求耶稣对他们有兴趣。但耶稣——那位说话有权柄的拉比，那位不光是先知的先知，那位在门徒。已中加增惊愕和崇拜，直到他们不能不承认是神的主——却寻找他们、呼召他们、信任他们、徽用他们作向世界宣讲天国的代表。“他就设立十二个人，要他们常和自己同在，也要差他们去传道。”(可三14)他们承认那位选召他们又称他们为朋友的，乃“基督，永生神的儿子”(太十六16)，是生而为工，持有“永生之道”(约六68)，而这认识所带来的效忠和权利感，就改变他们全部的人生。

    当新约圣经记载耶稣基督已复活，其中一个涵义是：加略山的受害者已消遥自在，因此任何地方任何人，都可以像当日门徒与肉身的主，有同样的关系。不同的是：第一，他和基督徒的同在是属灵的，而非肉体的，故肉眼看不见；第二，根据新约的见证，基督徒从开始就知道这些关于耶稣的神性及它是赎罪祭的真理，而最初的门徒要过几年才渐渐明白这些真理；第三，今天耶稣向我们说话的方法，不是说些新鲜的话，而是籍著福音书所记他的话，和圣经其他关于他的见证，来向我们的良心说话。今天我们认识耶稣基督，仍然好像他在世时与十二门徒一般，肯定地是个别师生的关系。在福音故事中走过的耶稣，现在也和基督徒同行；认识他需要跟随他，昔日如是，现今亦然。

    耶稣说，“我的羊听我的声音，我也认识他们，他们也跟著我。”(约十27)它的“声音”是它的宣称、应许、和呼召。 "我是生命的粮…··羊的门……好牧人……复活。"(约六35；十7，14；十一25)“不尊敬子的，就是不尊敬差子来的父。我实实在在的告诉你们，那听我话，又信差我来者的，就有永生。”(约五23，24)“凡劳苦担重担的人，可以到我这里来，我就使你们得安息……你们当负我的轭，学我的样式，这样，你们心里就必得享安息。”(太十一28，29)只有承认耶稣的宣称、相信他的应许、回答他的呼召，才“听到”它的声音。从此，就认识耶稣是牧人，他也认识相信它的人为自己的羊。“我也认识他们，他们也跟著我。我又赐给他们永生，他们永不灭亡，谁也不能从我手里把他们夺去。”(约十27，28)认识耶稣，即从今以后，被他从罪恶、咎责和死亡中拯救出来。

四.
    回顾前面所说，“认识你独一的真神，并已认识你差来的耶稣基督”这话的意义，要注意以下几点：

    第—，认识神和人与人一切直接的关系一样，是个别的交往。认识神不止于知道关于他，而是当他向你敞开时与它交往，当他注意你时由他对付。认识关于他，是信靠它应有的先决条件(“未曾听见他，怎能信他呢？”〔罗十14〕)，但认识它的宽度，却不等于认识它的深度。欧文(John Owen)和加尔文( John Cafvin)比本仁约翰(John Bunyan)或布锐(Billy Bray)懂得更多神学，但谁能否认后两者和前两者认识神一样透彻？(当然，四位都熟读圣经，这比正规神学训练好得多！)如果决定性的因素是观念的正确，那么最有学问的圣经学者显然比谁都认识神。非也；你脑袋里或许有一切正确的观念，内心却可能从未尝试过这些观念所指示的实在；而一个被圣灵充满、单纯读经听道的人，比那些自满自是于正确神学的学者，更能与他的神和救主建立更深的交情。原因是前者能一生实际的应用真理与神交往，而后者则不能。

    第二，认识神是在思想、意志、情感上，个别的参与。除此以外，实无他法成为完全个别的关系。要认识别人，你要向对方委身、与他为伍、投其所好、准备认同他所关心的事物。若非如此，你和他的关系只会肤浅无味。诗人说：“你们要尝尝主恩的滋味，便知道它是美善。”(诗卅四8)平常的所谓"尝尝"是咬一大口什么的，好品赏其味道。一道菜可能很好看，厨子也大力推荐，但若不试试，仍不知其真味。同样，若不“尝尝”与别人交朋友的经验，仍不知其真本性。因此说，朋友无时无刻彼此传达味道，分享对彼此(想想热恋中的人吧)和对共同关心的其他事物的观点。他们用言行彼此敞开心怀，各人就或悲或喜的“尝到”对方的本性。他们彼此认同，并亲身在感情上与对方所关心的。他们感受对方，也想念对方。这是朋友彼此认识重要的一方面；同一道理也适用于基督徒对神的认识——正如上文所说，这也是朋友的关系。

    今日，认识神的感情的一面，总被轻描淡写的掠过，因为恐怕会鼓励过度伤感的自我陶醉。当然，实在没有比自我陶醉的宗教更不敬虔，但也常常需要强调说，神存在并不只为了我们“舒服”、或“幸福”、或“满足”、或供应一些“宗教经验”，好像这些都是人生最有趣、最重要的事。同时也有必要强调说，任何人若根据“宗教经验”而说“我认识他，却不遵守他的诫命，便是说谎话的，真理也不在他心里了”(约壹二 4 ；参 9， 11； 三6，11；四20等节)。虽然如此，仍然请勿忽略认识神的感情的关系，也是理智、意识的事，否则就实在不可能成为两者之间深刻的关系。信徒对神的事工在世上的成败兴衰，应有而且必须有感情上的参与，正如邱吉尔爵士的私人助手，对第二次世界大战的成败也有感情的参与一样。当神被尊崇、得胜的时候，信徒就欢腾雀跃；若云见神被辱骂，却愈彻心脾。巴拿已来到安提阿，看见神所赐的恩就欢喜(彼十一23)；另一方面，诗人说：“我的眼泪下流成河，因为他们不守你的律法。”(诗一一九 136)同样，基督徒确知亏欠主的时候觉得羞耻伤痛(参诗五十一。路廿二61等经文)，另外，当神藉某些方法，让他看见神用以爱他的、永恒的爱的荣耀时，就常有喜乐的经验(“有说不出来的大喜乐”［彼前一8］)。这是与神为友感情上经验上的一面。忽略这一面，就证明人对神的思想无论多么真实，他还未认识所思想的神。

    第三，认识神是恩典。在这关系中，始终神在做主动一一这是必然的，因为神完全超越我们，而我们因罪的缘故，已完全不能向他讨求任何好处了。不是我们与神为友，是神与我们为友，籍著彰显他的爱，带领我们认识他。保罗在致加拉太人的书信中，就说明了在认识神的事上恩典的优先次序：“现在你们既然认识神，更可说是被神所认识的……”(加四9)这形容字句显然是使徒保罗认识到，在读者的救恩中先有恩典，而且恩典是最基本的。他们认识神是神认识他们的结果。他们凭信认识它，因为它光用恩典选拔他们。
    “认识”这个字，若这样用在神的身上，就变成一个关乎主权和恩典的字眼，说明神主动的爱、拣选、救赎、呼召、保守。哥林多前书十三章12节说到我们对神有不完全的认识，但神却完全认识我们，部份意思当然是指到神完全认识我们，如俗语所说：“知得一二清二楚。”但这仍不是“认识”的主要意思；主要意思从以下经文可看出：「
    “耶和华对摩西说，……因为你在我眼前蒙了恩，并且我按你的名认识你。”(出卅三17)“我未将你(耶利米)造在腹中，我已晓得你；你未出母胎，我已分别你为圣。”(耶一5)“我是好牧人，我认识我的羊，我的羊也认识我，……并且我为羊舍命，……我的羊听我的声音，我也认识他们。……他们永不灭亡。”(约十14，15，27，28 )由此可见，神对属于他的人的认识，与他救赎恩典的整个目的是有关连的。神这种认识，包含了它对所认识的人的个别爱护、救赎行动、信实守约、供养卷顾。换言之，它暗示了救恩，从今直到永远。

五.
    因此，归根结蒂，最重要的并不是我认识神，而是支持这个事实的另一更伟大事实：神认识我。我被刻在他的掌。他对我朝思暮想。我对它所有的认识，全靠它恒久主动的认识我。我认识它，因为他先认识我，且继续认识我。他认识我为朋友，且爱护我；他的眼目永不离我，他的注意力，没有一刻会转离我，因此，他的看顾不会稍有差池。

    这是每时每刻的认识。知道神常常在爱中认识我，看顾我的福份，实有不可言喻的安舒一一充实精力而不消耗精力的安舒。知道他对我的爱是全然真实，是基于他已认识我最坏的一面，以致没有新发现能使他对我失望(如有时我对自己失望一样)，因而拦阻他祝福我的决心；这是极大的释放。知道它已看见别人所看不见(为此我多么高兴！)我内里的诡诈；他也看见比我自己所能看见(按良心说，这已够了)更多的败怀，这也是谦卑的大条理由。知道他为了某些难以测度的原因，他要我做他的朋友，他也要做我的朋友，并赐下他的儿子为我而死，以实现他的目的，这也是敬拜、爱慕神的极大动力。这里不能详细解释这些概念，但顺便一提，也是以显示所谓认识一一不单单我们认识神，而是他认识我们——是什么一回事。

    问题讨论：
    1．为什么基督徒对荒谬主义者的蛔虫和安顿妮式的高热有免疫作用？
    2．认识一个人有什么含义？
    3．作者如何描绘我们和神的关系？你觉得这是一个好的比方吗？为什么是？为什么否？
    4．当那位“视万国如水桶中的一滴”的全能创造者，突破界限而成为我们个人的同伴，会发生什么事情？
    5．认识神的行动，牵涉哪四件事？
    6．圣经用哪四个比喻描绘人和神的关系？这些比喻有何共同点？
    7. 为什么神认识我们，比我们认识神更重要？


第四章 独一的真神

一.
    “拜偶像”这三个字使你想起什么？在图腾柱前膜拜的野人？印度教寺庙中面目狰狞的塑像？围着以利亚的祭坛狂舞的巴力祭司？显然，这些都是偶像崇拜；但要知道，世上有更不易察觉的偶像崇拜。

    第二条诫命说："不可为自己雕刻偶像，也不可作什么形象，仿佛上天、下地和地底下、水中的百物。不可跪拜那些像，也不可事奉他，因为我耶和华你的神是忌邪的…… "(出二十4等节)。这诫命说什么？

    单看此经文，很自然会以为它指敬拜耶和华以外的神像——如崇拜以赛亚所嘲讽的巴比伦偶像(赛四十四9等节；四十六1等节)，或保罗在罗马书一章23，25即所论当时希腊罗马世界的异教，“将不能朽壤之神的荣耀，变为偶像，彷佛必朽坏的人，和飞禽走兽昆虫的样式……他们将神的真实变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主……”但从上下文看，第二条诫命不可能是指着这种偶像崇拜而说的，因为如果是，它只重复第一条诫命，并没有加上什么。

    因此，我认为第二条诫命——正如它一贯的解释一样——是指著一项原则，即如贺智(Charles Hodge)所说：“拜偶像不单包括拜假神，也包括用塑像敬拜真神。”对基督徒来说，这意思是：不能用可见的物质或图画去代表之一神，或三位一体中的任何一位，以达到基督徒崇拜的目的。这诫命所针对的，不是敬拜的对象，而是敬拜的方式；它是说不能用任何代表神的塑像或图画来帮助我们敬拜神。

    骤看之下，这样的禁令，竟是合乎圣经的宗教的十大原则之一，岂不怪哉？因表面看不出它有什么意义。我们会问，如果敬拜的人周围的塑像和图画，能帮助提升他仰望神，何害之有？我们已惯于把应否使用这些物件的问题，当作个人的脾性和品味来处理。我们知道，有些人的房间里有基督的小十字架和书像；他们说．看看这些物品，能帮助他们祷告时集中思想在基督的身上。我们知道，很多人说在充满这些装饰的教堂中，比在那些完全没有这些装饰的教堂中，能敬拜得更自由、更容易。我们就说，这有什么不对呢？这些东西有什么害处呢？如果人真的认为这些有帮助，还能说什么？有什么理由禁止？面对这迷惘，有人提议说，第二条诫命只适用于借用异教不道德和卑下的东西来代表神，而不指其他。

    但诫命本身的字句，却否定了这么狭窄的解释。神斩钉截铁的说，“不可作什么形象，彷佛……百物”用来敬拜。这直截了当的话，不但禁止把神绘成或塑成动物，也禁止把他绘成或塑成我们所认识最崇高的造物——人。它也禁止用图画或塑像代表耶稣基督这个人——虽然耶稣自己仍然是人；原因是：所有图画和塑像必然是“相似”我们所构想的理想人物，因此就在诫命禁止之列。历史上，基督徒对第二诫命是否禁止用耶稣的图画作教导(如在主日学班中)，意见分歧，问题也不容易有定论；但毋庸置疑的是，这诫命禁止我们公开或私底下敬拜基督的图画和塑像，正如不能敬拜父神的图书和塑像一样。

    这样一来，这禁令有什么意思呢？从这禁令语气之重，后面又附加可怕的警告(宣告神是忌邪的神，和对违诫者的严惩)，我们会以为这必定是十分重要的事。真的吗？答案是：是！圣经的教训显示，这诫命直接包含著神的荣耀和人的福份。有两方面可解释为什么圣经这么强调这诫命。这两方面与塑像对人真的或假的帮助无关，乃关于塑像的真理。

    一、塑像羞辱神，因它掩盖了他的荣耀。天上之物(太阳、月亮、星辰)，地上之物(人、动物、雀鸟、昆虫)，和海中之物(鱼、哺乳动物、贝壳类)等物的塑像，都不是他们的创造者的形象。加尔文( Calvin)说：“神真正的形象，全世界都找不到；因此……什么时候他被可见的形体代表，他的荣耀就受玷污，他的真理就被虚谎腐蚀……因此，设计神的塑像本身已不敬虔，因这败坏的行为已污辱了他的尊荣，他的塑像就不是他了。”这里的重点，并不只是指用躯体和四肢去代表神，事实上他什么都没有。如果这是反对塑像的唯一理由，用塑像代表基督就无可厚非了。但这重点还有更深的意义。反对图画和塑像的重心，是因为这些事物不可避免地遮掩了它们所代表的，神的属性和位格的大部份(即非全部)真理。

    举例说，亚伦造了金牛犊(即牛的塑像)，作为那领以色列人出埃及，大能的神耶和华可见的象徵。无疑，人以为这塑像可以荣耀神，因它适当地代表了神的大能。但不难看出，这象徵却侮辱了神：因为人看著代表他的牛犊塑像，就能知道他的道德个性、公义、恩慈、忍耐吗？因此，亚伦的塑像掩蔽了耶和华的荣耀。同样，十字架的悲苦性也遮盖了基督的荣耀，因它把基督的神性的事实，在十架上的胜利，和他现时的国度，都隐藏起来。十架只彰显他人性的软弱，却掩蔽他神性的刚强，它缕刻痛苦的实在，却挪开他的喜乐和满足。以上两例，那象徵物没有价值，最大的原因是它不能代表应代表的。因此，一切肉眼可见的神的代表物，也是这样。

    无论如何，从文化的观点著宗教艺术，我们不应妄想神的画像能彰显他的荣耀，促使我们敬拜他；因为这些图画永远不能显出他的荣耀。正因如此，神在第二条诫命中附加说，他是“忌邪”的神，必报应违命的人：圣经中说神是“忌邪”的，乃指他维护他自己的荣耀的热忱；每当人用塑像去敬拜神，神的荣耀就遭殃了。以赛亚书四十章1 8节，在生动地宣告神不可测度的伟大之后，就问我们：“你们究竟将谁比神，用什么形像与神比较呢？”这问题并不要求一个答案，只要求肃然的静默。它的目的是提醒我们，如以为照着被造物而造成的塑像，能理想地代表造物者，那是又荒谬又不敬的。

    这也不是神禁止我们用塑像敬拜他的唯一理由。

    二、塑像误人入迷途，传达对神错误的思想。因它们不能充份代表神，就歪曲了我们对神的观念，在我们心中栽植各种关于神的位格和旨意的错误思想。亚伦把神造成一只牛犊，使以色列人以为，神可以用疯狂、下流的方式敬拜他。因此亚伦所举行的“向耶和华守节”(出卅二 5)，竟论为可耻的狂欢。此外，历史事实告诉我们，用小十字架帮助祷告，也鼓励人把默想基督肉身的受苦，视同敬拜；小十字架使人对肉身痛苦的属灵价值有不健全的看法，也使人不清楚认识复活的救主。

    从以上例子，可见塑像在人心中歪曲了神的真理。从心理上言，假若你要向神祷告，却习惯了集中注意神的塑像或图画，就必然以这塑像所代表的去思想神，去向他祷告。这样，你就向这塑像“屈膝”、“敬拜”；这些塑像怎样不能传达神的真理，你也就怎样不能用心灵和诚实敬拜神。神为什么禁止你我用塑像和图画去敬拜他？其理在此。

二.
    认识到神的塑像和图画会影响我们对神的观念之后，就可看见第二条诫命进一步可应用于另一范畴。这诫命禁止铸造神的塑像，也禁止在心中幻想出神的形像。在脑子里去幻想神，和用手艺去塑造神，一样会触犯第二诫命。我们常常会听见类似这样的话：“我喜欢想到神是伟大的建筑师(或数学家、或艺术家)。”“我不认为神是法官，我喜欢想到神只是一位父亲。”经验告诉我们，这些话后面，往往就否定了圣经中某些关于神的真理。我要极力的强调，以为可以自由随自己的喜欢去思想神的人，正触犯了第二诫命。充其量，人只能以人的形像——或许以理想的人，或超人——去思想神。(但神不是任何一种人。我们是按照他的形像造的，但绝不可以为他有我们的形像。对神有这样的想法，是对它无知，不认识他。所有根据哲学推理而不根据圣经的启示的臆测性神学，都错在这里。保罗告诉我们这种神学的结局：“世人凭自己的智慧，既不认识神……。”(林前一21)在神学的范畴中追随人心的幻想，可说是继续对神无知的方法，成为偶像崇拜者——这种偶像，却是心理上、虚假的神的形像，藉臆测和幻想制造出来的。

    在这亮光中，第二条诫命的正面目的就显而易见了。反而来说，它警告人不可从事导致羞辱神和歪曲它真理的崇拜方法和宗教作为。正面来说，它要我们认识：耶和华创造者是超越的、神秘的、不可思议的，不是任河幻想和哲学臆测所能捉摸的；因此要我们谦卑下来，聆听、学习他的话，让他教导我们他究竟像什么，以及我们应当怎样思想它。他说：“我的意念，非同你们的意念；我的道路，非同你们的道路。天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念。”(赛五十五8，9)保罗异口同声说：“深哉，神丰富的智慧和知识，它的判断，何其难测；它的踪迹，何其难寻！谁知道主的心？”(罗十一33， 34)

    神不像人；他的智慧、目的、价值尺度、处事方法皆与我们的大相迳庭，以致我们根本不能用直觉去猜想，或用理想的人性观去比拟推论。除非它向我们说话，告诉我们关于他的事，否则我们无法认识他。事实上，他已说话。他已向先知和使徒们说话，也藉他们说话。他也藉著他自己的儿子的言行说了。藉着这些记载在圣经里面的启示，我们对神可形成一个正确的概念；非此不行。显然，第二条诫命的正面力量，是逼使我们从他自己的圣言里，内不从任何其他来源，去获得关于神的思想。

    从这条诫命本身的形式，也看出它正面的重点。神禁止人雕刻敬拜塑像之后，就宣称它是"忌邪"的，会惩罚所有漠视他全部诫命而“恨”它的人，而不止惩罚偶像崇拜者。从上下文看，自然而且是意料中的，应该是神对使用偶像的人特别的警告；但为什么神这警告却广义化了呢？这必定是为了使我们知道，那些雕刻偶像用来敬拜的人，已无可避免地失去真正的神学，而且会不断漠视神启示的旨意。惦念偶像的人，并未学会爱慕、留心神的话。把人造的、物质的或心理的偶像当作能够引人到神面前的人，恐怕不会以应有的严肃的态度，去而对神的启示的任何部份。

    在申命记第四章，摩西自己也根据这几方而，重申禁止用偶像崇拜，反对用雕刻偶像去听从神的话和诫命，因两者水火不相容。他提醒选民说，虽然他们在西乃山看见神出现的徵兆，却看不见他的出现，只听见他的话；摩西又教训他们要继续在山脚生活，只有神自己的话在他们身边回响着，领导他们，却没有所谓神的塑像在他们眼前迷惑他们。

    重点很明显。神没有用可见的象徵物代表他自己，只向他们说话；因此他们现在不应寻找神可见的象徵，只要顺从他的话。如果有人说，摩西是怕以色列人从四周拜偶像的国家借来塑像的模式，答案是：说的一点小错。这正是这诫命的意义：所有人造的神的塑像，铸造也好，想像也好，都是这邪恶、不义的世界的产物，因此必然与神自己的圣言相违背。为神造塑像，就是从人的本身寻找关于神的思想，而不是在神身上；这正是雕刻偶像的错处。

三.
    以上一直讨论的思路所引起的问题是：我们守第二条诫命守到那里呢？教会中或许没有牛犊的塑像，家中也可能没有小的十字架(虽然在墙壁上有耶稣的画像；这应使我们再加三思)；但能肯定说我们要敬拜的神真是圣经中的神、三位一体的耶和华吗？我们用心灵和诚实敬拜独一真神吗？抑或实际上我们心目中的神是一些其他的神而不是基督教的神，正如回教徒或犹太人，或耶和华见证人所信的不是基督教的神而是其他?

    你会说：我怎能知道呢？试验的方法是：圣经中的神已藉著它的儿子向人说话。认识他荣耀的亮光，已在耶稣基督的脸上赐给我们。我是否习惯了仰望主耶稣基督的位格和工作，从中看见关于神的属性的恩典最后的真理?我能够看见神的一切目的集中在主身上吗?

    如果我能看见这点，全心全意的来到加略山，把握加略山的答案，我就可以知道，我真的在敬拜真神，它是我的神，而我现在已根据主自己的定义在享受永远的生命：“认识你独一的真神，并且认识你所差来的耶稣基督，这就是永生”(约十七3)

    问题讨论：
    1．第二条诫命十分重要，基于哪两个原因？
    2．作者在第一大段对基督教艺术所发的宏论，有什么涵义？譬如说，他的观点将如何影响艺术家选择素材？
    3．为什么心理上对神的印象，和物质上神的塑像，对认识神而言同样有害？
    4．作者所说注意塑像和顺服神的话，两者有什么关系？犹人人在西乃山的经历，如何支持这个论点？
    5．作者提供什么试验，去决定你所信的神是不是基督徒的神？你对神的想法，经得起这试验吗？


第五章 神成为人

一.
    有思想的人觉得耶稣基督的福音难以置信，这是不足为奇的，因福音所牵涉的事实，超越人的理解。但很多人在鸡蛋里找骨头，把信仰弄得不必要的困难，却是可悲的事。

    以赎罪为例吧。很多人深感困难。他们问：怎能相信拿撒勒人耶稣之死——一个人，在一副罗马刑具上断气——就能解决全世界的罪呢？那一次死亡怎能影响到今天神赦免我们的罪呢？或以复活为例——这又是很多人的绊脚石。他们问：怎能相信耶稣肉身从死里复活呢？既使很难否定坟墓是空的——一但要相信耶稣从空坟墓出来，进人不死的肉身的存在，岂不更难？耶稣昏晕后暂时复苏，或盗尸等理论，岂不比基督教复活的教义更可信？或以童女生子为例；这是本世纪很多基督徒所否定的。人又问：怎能相信如此谬于生物学的东西？或以福音书的神迹为例；很多人又觉得困难重重。他们说，即使耶稣真能医治人(凭表面证据很难怀疑他的医治，因为历史上也有其他能医病的人)，怎能相信它行在水面上、喂饱五千人，使死人复活？这样的故事实在难以置信。今天很多人就在信仰的边缘上，被这些和类似的问题困惑著。

    其实，因着福音所给我们至高的奥秘，真正的困难完全不在这里。困难不在受难节赎罪的信息，不在复活节复活的信息，而在圣诞节造成肉身的信息。基督教真正惊天动地的宣言，是拿撒勒人耶稣是神成为人——神三位一体中的第二位成为“第二个人”(林前十五47)，决定了人类的命运，成为全人类第二位代表，它有了人性，却不失其神性，以致拿撒勒人耶稣全然是真神，又全然是真人。这其中两个奥秘可说“买一送一”——一位神有多元位格，而在基督的位格中，神性和人性契合为一。第一个圣诞发生的事，就是基督教最超绝、最深不可测的启示的所在。“道成了肉身”(约一14)；神成为人；神子成为犹太人；全能的神变成地上一个无依无靠的婴孩，除了躺著、瞪著眼睛、蠕动、吵闹之外，什么也不会，像其他孩子一样，要人喂奶、换尿布、教他牙牙学语。这里面并无错觉或诈骗：神的儿子的婴孩期全然属实。你越想它，就越觉惊心动魄。虚构小说中也没有比道成肉身的事实更令人拍案惊奇的了！

    这才是基督教真正的绊脚石。这是犹太教徒、回教徒、神体一位论者(Unitarians)、耶和华见证人、及很多不能相信童女生子、神迹、赎罪、和复活等困难的人觉得最为难的地方。误信道成肉身，或最低限度信得不够，往往对福音故事产生其它方面的困难。一旦把握道成肉身是事实，其他困难就冰消瓦解了。

    如果耶稣是一位很奇特神圣的人，空相信记载关于他一生言行的新约圣经，困难就真是高如泰山了。但耶稣若真是永生的道，是父神在创世时的媒介，“籍著他创造诸世界”(来一2)，那么神的创造力使它进入世界、活在世上、离开世界等新的行为也无甚希奇了。生命的创造者从死里复活也不是为怪。如果他真是神的儿子，他死了而不复活会比复活更令人震惊呢！卫斯理说：“真神竟死，何等奥秘！”但真神复活，更是不可比的奥秘。如果神永存的儿子的确顺服亲尝死味，则死对灭亡的人类有救赎的意义，也不足为怪。只要接受耶稣的神性，在任何教义中找困难就变得不合理；一切都息息相关，不可分割。道成肉身本身是深不可测的奥秘，却能解释新约圣经所记载一切其他的事。

二.
    马太和路加福音颇详细的记载神的兄子如何进入世界。在罗马帝国的盛世，它降生于一个隐晦的犹太村庄的一间客店外。每逢圣诞节重述这故事，我们总把它美化了，它实在是颇可怕和残忍的。耶稣生在客店外，因为客店住满了人，没有人肯腾出一个床位给这临产的妇人，以致他要在马棚里生孩于，用马槽权充摇篮。圣经作者记载这故事，颇为冷漠，不评一语。但细心的读者，必可从故事的描述看出世态的炎凉和无情，而不胜战栗。但福音书作者记载这故事，却不是要藉此勾出道德的教训。对他们来说，故事的焦点不在降生的环境(唯一的例外是因为这事发生于伯利恒〔参太二1—6〕，而应验了预言)，乃在婴孩的身份。这一方而，新约圣经有两大思想，是前面已提过的，现在要详细来看：

    —、在伯利恒降生的婴孩是神。
    用圣经的术语确切点说，它是神的儿子，或用基督教神学的惯用语说，是神那儿子( God the Son)。请注意，是“那儿子”( the Son)，不是一个儿子」( a Son)：这是约翰在他的福音书首三章中重复四次说的，务使读者明白耶稣的独特性，它是神“独生”的兄子(参约一14， 18；三 16， 18)。因此，基督教信条说：“我信人父上帝……我信我主耶稣基督，天父的独生子。”

    基督徒护教学者，有时把“耶稣是神的独生儿子”这句话，说到好象是有关他身份一切问题的最后、最完满的答案。情形却非如此，因为这话本身也产生问题，易被误解。“耶稣是神的儿子”意思是说其实有两位神吗？基督教像犹太教徒和回教徒所说，是多神主义吗？抑或“神的儿子”一词，暗指耶稣虽然在一切被造物中自成一类，在位格上却不像父神一样神圣呢？初期教会的亚流派(Arians)持有此见，现代的一元神论者(Unitarians)，耶和华见证人，基督兄弟派(Christadelphians)及其他教派也持同一见解。对吗？圣经称耶稣为神的儿了，意思到底是什么？

    这些问题迷惑了好些人，但新约圣经却不把我们留在不知如何回答的疑惑中。原则上，在使徒约翰的福音序言中，问题不但提出了，也同时解答了。显然，他是写给有犹太和希腊两种背景的读者。他说，他写的目的是要叫他们“信耶稣是……神的儿子并且……信了他，就可以因他的名得生命。”(约二十31)在整本福书中，他把耶稣以神的儿子的身份呈现出来。然而，约翰知道“神的儿子”一词会在读者心中引起误解的联想。据犹太神学的用法，这字是指期待中的(肉身的)弥赛亚的名衔。希腊神话中却有很多‘神的众子’，是一个神和女人结合而生的超人。在这两种情形中，这名词者并不能表达出位格的神性(Personal deity)的观念；事实上，两者都摒除了这神性。约翰务求他每次提到耶稣是神的儿子时，不被读者这样理解(即误解)，也首先清楚耶稣所宣称及基督徒所说神子的地位，是不折不扣有位格的神性。每年圣诞节，英国圣公会把这个当作福音来诵读，我想是对的。新约圣经没有其他地方，比这一篇把耶稣神性的儿子身份解释得更清楚。

    且看约翰如何小心而全面性地阐释他的主题吧。
    他并不开门见山就提到「子」；他先谈[道]。这就绝无误解的危险了；熟识旧约的读者立刻就会意。在旧约，神的道是他创造时的发言，是他能力的运行，以完成它的旨意。旧约圣经描写到神的发言，它旨意的实际陈说，本身就有成事的能力。创世记第一章说，在创造万事时“神说，要有……就有了……”(创一3)“诸天籍耶和华的命而造…因为他说有，就有。”(诗卅三6，9)因此，神的道就是神的工作。

    约翰就借题发挥，进一步说明关于神的“道”的七件事：
    (1)“太初有道”( l节)。这是道的永恒性(eternity)他本身无始；其他事物开始时，他——已有。
    (2)“道与神同在”(l节)。这是道的位格(personality)。那成就神旨意的能力，是一位有独特性格的个体的能力，在永恒中与神有不断交往的关系(这是这句话的意思)。
    (3)"道就是神"(1节)。这是道的神性(deity)。它的位格虽与父的截然不同，却非被造物；它本身是神，正如父是神。这句经文的奥秘，是在神性的统一中有不同位格的奥秘。
    (4)"万物都是籍著他被造的"(3节)。
    这是道在创造(creating)。它是父用来进行每一创造过程的媒介。凡被造的都是藉着他造的。(这进一步证明他和父一样是创造者，而不属于被造之列。)
    (5)“生命在他里头”(4节)。这是这在道在赐生命(animating)。在被造物的范畴内，只有在他里面及藉着他才有物质生命。这是坚持对一切生命的起源及延续问题的答案：生命乃由道所赐和维持。被造物本身没有生命，只有在道——神的第二位—体中才有。
    (6)“这生命就是人的光”(4节)。这是道在启示( revealing)。他赐生命，也赐亮光；换言之，每个人因为活在神的世界中，就从神得启示，这正是道的工作，而人活着也是因道工作的缘故。
    (7)“道成了肉身”(14节)。这是道成为人(incarnate)伯利恒马槽里的婴孩并非别人，正是神永恒的道。

    约翰叙述完道是谁是什么一一是神性的一位，万物的创造者——之后，就揭露其身份。他说，道是藉降生而彰显出来的神的儿子。“我们也见过他的荣光，正是父独生子的荣光”(14节)。第18节也证实了这身份：“只有在父怀里的独生子。”这样，约翰就建立了他一直要建立的论点。他现在已交代清楚称耶稣为神的儿子是什么意思。神的儿子是神的道；我们已知这道是什么了：因此，道是什么，子也是什么。这就是约翰福音序言的信息。

    因此，当圣经宣称耶稣是神的儿子时，意思是在说明他截然不同、有位格的神性。圣诞节的信息全系于这惊天动地的事实：马槽里的婴孩是——神。
    这只是故事的一半。

    二、在伯利恒降生的婴孩是神变成人。
    道成了肉身：的确是人的婴孩。他没有停下做神；它不比从前更不是神；但他却开始做人。他现在不是神减去了神性的某此原素，却是神自动的加上了他自已所造的人性。那迷人的神，现在开始体验做人的味道。神会造那天使，今日已沦为魔鬼了，现在他也处在可受魔鬼试探的境地——他诚然不可避免受试探——他人性的生活，只有与魔鬼交战才得完全。希伯来书的作者，在仰望他那天上的荣耀后，也从这事实获得莫大的安慰。“所以他凡事该与他的弟兄相同……他自已既然被试探你受苦，就能搭救被试探的人。”“因我们仍大祭司，并非不能体恤我们的极弱。它也曾这么受过试探，与我们一样，只是他没有犯罪。所以我们只管坦然无惧的，来到施恩的宝座前，为要得怜恤，蒙恩惠作随时的帮助。”(来二l7，18；四15，16)

    道成肉身的奥秘是深不可测的；不能诠释，只能陈述。好的陈述，要算亚他那修信经( Athanasian Creed)的措词了：“我们的主耶稣基督，神的儿子，是神又是人；……完全的神，完全的人：他虽是又神又人，却不是两个，而是一位基督；是一位，非把神性变成肉身：乃把人性放进神里面。”我们不能完全了解。我们在马槽所见，诚如卫斯理·查理(Charles Wesley)所说：
    缩成六尺是我神，
    超乎人智成肉身。
    超乎人智——紧记这个是明智之举，可免除臆测，可满足地敬拜他。

三.
    怎样思想道成肉身呢？新约圣经并不鼓励我们去忖测它所引起肉体上和心理上的问题，却要我们因它所影显神的大爱而敬拜神。那是降卑和自谦的伟大行动！保罗说：“它本有神的形象，不以自己与神同等为强夺的，反倒虚己，取了奴仆作形象，成为人的样式。既有人的样子，就自己卑微，存心顺服，以至于死，且死在十字架上。”(腓二6一8)(译注：此段经文原作者引自腓力斯(Phillips)译本，特别强调把末句意译成：“它的死是一位普通罪犯之死” (and the death he died was the death of a common criminal)这一切都为了拯救我们。

    有时神学家的猜想：道成肉身最初、基本的目的，是为了完成创造秩序，它的救赎意义，不过是神事后的主意。然而，邓尼(James Denney)说得对：“新约圣经中，没有一种道成肉身，是可以与救赎脱离关系而得到解释的。……启示录的焦点不是伯利恒而是加略山。任何基督教建立事工，若忽略了或否定了上一点，都会来曲基督教，使它模糊不清。”(参邓氏著《基督之死》(the Death of crust )一九0二年版第二三五页。)在一连串把神的儿了引到加略山十字架的梯阶上，伯利恒的摇篮所占的地位，才是它重要意义的所在；若不这样看就不会明白它。因此，新神圣经诠释道成肉身的镳节，就不是约翰福音一章14节那简单的说话：“道成了肉身，住在我们中间。”而是哥林多后书八章9节说：“你们知道我们主耶稣基督的恩典，他本来富足，却为你们成了贫穷，叫你们因他的贫穷，可以成为富足。”这里除了说明道成肉身的真理外，还说明它的意义；保罗给我们看到，我们对神子变成人子这事实应有的态度——不但看作是自然界的奇观，却看作恩典的杰作！

四.
    现在要暂停下来，思想一下有些人对上面所引保罗的话另一种不同的应用。腓立比书二章7节中那一句被腓力斯(J．B．Phillips)译作“剥夺自己所有的权利”(“stripped Himself of all privilege’)，和钦定本( Authorized Version)英文圣经译作“使自己默默无闻”(“made himself of no reputation)的话，原文乃“倒空自己”(emptied himself)之意，乃修订本( Revised Version)的译法。(译注：亦为中文圣经新译本的译法。)有人就问，这句话若和哥林多后书八章9节所言耶稣“成为贫穷”并列来看，岂不更照亮了道成肉身的本质？这岂不暗示说，神的儿子成为人，他的神性有某种程度的递减？

    这就是所谓“虚己论”(Kenosis Theory)， Kenosis这希腊字意即“倒空”(emptying)。这理论无论以什么形式出现，其中心是：为了成为完全的人，神的儿子必须放弃它一些神性的特性，否则它在空间、时间、知识，意识这些重要的、真实的人性生活中，不能享有受到限制的经验。这理论有不同陈述的方法。有的说神子只舍弃那些“形而上”(metaphysical)的特性(全能、全在、全知)，保留“道德”的特性(公义、圣洁、信实、慈爱)；另一些人说当他成为人的时候，它放弃所有特有的神性的能力，包括它神性的自我意识( self-consciousness),虽然它在属世生活的过程中，后来却重新获得它神性的自我意识。

    在英国，虚己论最早在一九八九由哥尔主教(Bishop)提出，以解释为什么我们的主如十九世纪高等批判学者所说的，竟然对旧约的所谓错误茫无所知。哥氏的理论：神子成为人的时候，放弃了它神性中对事实的全知，但对道德的问题却保留着完全的、神性的无误。在历史事实这个范畴，他受当代犹太思想所限制，向他不知道这些并非全对，就未经批判的接受了。因此他认罪旧约圣经在字句上是神默示的，乃全然真实，而且认为旧约五组乃摩西所写，诗篇一百一十篇乃大卫所撰——这些都是哥尔不予以拥护的主耶稣的观点。很多人就步哥尔的后尘，到处寻找拒绝耶稣对旧约圣经的观点的理由。

    可惜虚己论却不能成立。首先，它所根据的经文，完全不能支持它。保罗论到神了倒空自己变成贫穷，每次上下文的意思都是说到他搁置一旁的不是神性的能力和属性，而是神性的荣耀和尊严，就是基督在那伟大的大祭司祷告中所说：“就是未有世界以先，我同你所有的荣耀 。”(约 十七 5)腓力斯和钦定本，都正确地译出腓立比书二章7节保罗的原意。神子舍弃神性中某些特质的说法，是没有圣经根据的。

    而且，这理论本身引起很大、不易解决的问题。如果基督耶稣失去一些神性的本质，怎能说它是完全的神呢？如果父的一些权能和属性不在他里面，又怎能说他完全影显父呢？再者，如这理论所说，在地上其人性不能和其神性共存，在天上也应同为此理了。那么，那“在荣耀中的人”就永远失去了一些神性的能力了。设若，如圣公会信条第二条所说，“神性和人性”在道成肉身时“结成一体，永不分开”，那么根据虚己论，不能避免的推论是：神的儿子在道成肉身时失去了某些神的属性，永难收复。但新绘圣经颇为清楚强调复活的基督的全能、全在、和全知(参太廿八18，20；约廿一17；弗四10)。照此看来，虚已论的支持者若否定这些神性的特质在天上不能和真人性共存，他们又凭什么理由说在地上这些也不能共存呢？

    再者，哥尔用这理论去解释基督一部份教训的所谓错谬，而维护其他教训的属大权柄，这是不可能的。基督曾详尽概括的宣告，它所有的教训都从神而来：他一直只是神的差役。“我的教训不是我自己的，乃是那差我来者的。”“我说这些话，乃是照着父所教训我的。”“因为我没有凭着自己讲，惟有差我来的父，已经给我命令，叫我说什么，讲什么。……故此我所讲的话，正是照着父对我说的。”(约七16；八28；十二49， 50)他宣称他自己“将在神那里所听见的真理，告诉了你们”(约八40)。

    面对这些宣称，只有两个选择：要就接受这一切，承认耶稣一切的教训都有完全、属神的权柄，包括他对旧约圣经的启示和权威的宣告；要就拒绝这一切，质疑他每一点教训的属天权柄。如果哥尔真的要维护耶稣道德和属疑的教训，他就不应该质疑耶稣对旧约的教训的真实性；另一方面，如果他真的决定不赞成耶稣对旧约所言的，他就应该前后一致，既认为不能接受耶稣所宣称的教训，也大可不必同意耶稣任何的教训。如果虚己论要作为哥尔所运用的用途，它就证明太多事了：它证明了耶稣既摒弃了神性的知识，就在每一件事上都可能有错，而当它宣称它所有的教训都源于神的时候，他欺骗自己，也欺骗我们。如果要根据耶稣的宣称而维护他做教师的属天权柄，就必须拒绝虚己论，或无论如何拒绝这谬论的应用。

    事实上，福音的记载也提出反对虚己论的证据。的确，耶稣对人类和灵界的知识有时是有限的。他暗中会问——“谁摸我的衣裳？”“你们有多少饼？”(可五30 ；六38)他承认他和天使一样不知道神预定要他回来的日子(可十三32)。但另有一些时候只显示有超自然的知识。他知道撒玛利亚妇人暧昧的历史(约四17等节)。他知道彼得若去打鱼，第一条打上来的，在口中会有一块钱(太十七27)。没有人告诉他，他就知道拉撒路死了(约十一11，13)。同样，很多时候他在医病、喂饱、使死人复生等神迹上显示越自然的能力。福音书给我们对耶稣的印象，不是一位完全没有神性的知识和能力的耶稣，而是一位能交替运用这两者的耶稣，且大部份时间他以不运用为满足。换言之，所得印象，并非神性的递减，而是神性功能的收敛。

    怎样解释这种收敛？根椐约翰福音记载得特别多的真理，原因必然是子完全顺服父的旨意。神性一部份已知的奥秘，是神的三个位格彼此都有固定的关系。子在福音书中出现，不是独立一个神性位格，而是些倚靠的，只有而且完全根据父的指使去思想和行动。“子凭着自己不能作什么。”“我凭着自己不能作什么。”(约五19，30)“因为我从天上降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。”(约六38)“我没有一件事，是凭着自己作的……我常作他所喜悦的事。”(约八28，29)三位一体中第二位的本性，是承认第一位的权柄，顺服第一位所喜悦的事。切此他宣告他自己是子，而第一位是它的父。它虽然和父有相同的永恒性、权能、和荣耀，但他仍然很自然的扮演子的角色，并且以遵行父仍旨意为乐，正如三位一体的第一位很自然的就计划、推动神三位一体的工作；第三位也自然地从父和子领命而去，完成“他们”共同的命令。因此，“神人”耶稣在世时顺服父，并非因道成肉身而有的新关系，而是父和子在天上永恒的关系，在时间上的延续。如在天一样，子在地也完全仰赖父的旨意。

    如果这是真的，一切就解通了。这位神人不能独立知道一切，也不能独断独行。就如他不做所有他想做的，因为有一些不是父的旨意(参太廿六53等节)，同样他也不能知道一切他可能会知的，只知道父定意他知道的。像它其他一切的行动一样，他的知也是由父的旨意规限的。因此，例如他不知道回来的日了，不是因为他在道成肉身时放弃了知道一切的权能，乃因为父没有定意他可以在地上、在受苦前期间知道这一件事。加尔文注释马可福音十三章32节时说得很对：“在他没有完全履行中保的职份之前，这件事一直没有让他知道；但他复活后就知道了。”这样，耶稣有限的知识，不能用造成肉身的形态来解释，而要用父对子在地上的旨意来解释。因此结论是：福音书有一些事实与虚己论互相矛盾，若没有虚己论，所有事实就容易解释了。

五.
    神的儿子倒空自己、变为贫穷的意义，现已明白。它意思是把荣耀搁置一旁(真正的虚己)；自动收敛权柄；接受困难、孤独、苦待、恶毒、和误会；最后，惨痛的死——灵魂的痛苦更甚于肉体的痛苦——以致它几乎心力交瘁(参路十二50和客西马尼园的记载)。它意思是爱那不可爱的到底；使他们“因它的贫穷，可以成为富足”。圣诞节的信息是，破毁的人性有希望了——赦免的希望、与神和好的希望、荣耀的希望—一因为在父的定义下，耶稣基督变为贫穷，降生于马房，这的是在三十年后，被挂在十字架上，这是世界所能听到空前绝后最奇妙的信息。

    我们轻言“圣诞精神”，不外是指家庭快乐吧。世上所说的清楚显明这句话实上有极重大的含义。它应指在第一次圣诞节为我们变成贫穷的基督，其件情往人世间繁衍的过程。而圣诞精神本身，应是每个基督徒从岁首到年终的标记。

    可耻而又可悲的是，今天有很多基督徒——一我愿更确实的说，很多最坚固最正统的基督徒—一以主的比喻中祭司和利未人的精神，经过这世界，看见周围人的需要，却(只许个敬虔的愿，或祷告说神会满足他们的需要)转移目光，拂袖而去。这不是圣诞精神。精神也不属于那些基督徒，他们只为建立中等家庭、结交中等基督徒朋友、用不等基督教教育养育儿女，离开中下阶层的基督徒和非基督徒，让他们自生自灭。(噢，这样的基督徒多得很。)

    圣诞精神是不会在装腔作势、摆架子的基督徒身上照耀出来的。圣诞精神是属于那些学主榜样的基督徒，一中活着的原则只为变成贫穷——只付出和被付出——使别人富足，用尽办法投资时问、任劳任怨、关心、关怀、善待别人——不只对自己的朋友。表现这精神而真有表现的人太少了。如果神怜悯复兴我们，它会做的一件事，就是在我们的心中和生命中多运行这种精神。如果要个人灵性突飞猛进，应该走的一步就是培养这种精神。“你们知道我们主耶稣基督的恩典，它本来富足，却为你们成了贫穷，叫你们因它的贫穷，可以成为富足。”“你们当以基督耶稣的心为心。”“你开广我心的时候，我就往你命令的道上直奔。”(诗—一九32)

    问题讨论：
    1．什么是“福音给我们至高的奥秘”？
    2．请举具体实例，阐明相信道成肉身如何化解基督教教义引起的其他困难。
    3在伯利恒降生的婴孩是神。使徒约翰如何建构他福音书的序言，以说明神的儿子这称号的意义？关于道成肉身，他告诉我们哪七件事？
    4．虚已论是什么？它曾被人用什么方法来陈述？为什么道理论站不住脚？
    5．“所得印象，并非神性的递减，而是神性功能的收敛。”这句话是什么意思？我们如何解释这种收敛？


第六章 他必作证

一.
    教会常唱：“荣耀归与父、子、圣灵。”这是什么？颂赞三位神？不！颂读一位有三个位格的神;如一首圣诗说：
    耶和华！父、灵、子，
    神性奥妙！三位一体！

    这是基督徒所敬拜的神——三位一体的耶和华。基督徒对神的信仰的中心，就是有关三一论已启示的奥秘。“三位一体”的英文Trinity源自拉丁文Trinitas，其意为“三”。基督教乃建立在神三个位格、三面性的教义上。

    常常有人以为，三一论的教义既然这么神秘，可说是神学上一块大而无当的木头，弃之不亦快哉？我们的所作所为，似乎也反映出这种心态。英国圣公会的祷告册，指定教会每年十三次在公众崇拜中背诵这教义的经典之作——亚他那修信经(Athanasian Creed)，但今天连背一次的也罕见。一般圣公会牧师，或许除了“三一主日”( Trinity Sunday)以外，从不传讲三一论的信息；一般不守“三一主日”的标奇立异的牧师，更从不讲这方面的道。使徒约翰若要评论我们的作为，他会说什么？这真够耐人寻味了！对他来说，三一论是基督教福音的重要部份。

    上一章已提过，约翰在他福音书的开场白，就引进一个神性中两个截然不同的位格的奥秘。无可否认，这是神学上一个深坑，约翰竟把我们抛进去了。“太初有道，道与神同在，道就是神。”道是与神相交的一个位格，道自己有自成一位、永恒的神性。约翰继续说，它是父唯一的儿子。约翰在福音书一开始，就陈述一位神有两个位格的奥秘，原因是他知道读者若不把握耶稣的确是神子这事实，就对它的言行会完全摸不着头脑。

    但约翰要我们知道神性中位格的多元性，目的不单是这样。因为在记载主与门徒最后的谈话的篇幅中，他转述救主如何解释说要到父的家里为门徒预备地方，接着就应许赐给他们“另一位保惠师”(约十四16)。请注意这话；它蛮有意思。它指的是一个位格，而且是很特出的一个位格。一位保惠师——其意义的丰富，可从不同译法中看出来：英文修订标准本圣经(RSV)译作“顾问”(counsellor)；莫法德(Moffatt)译作“帮助者”(helper)；韦幕特(Weymouth)译作“辩护人”(advocate)；诺克斯( Knox)译作“与你为友者”(one to be friend you)。这字就引出很多含意：鼓励、支持、帮助、关心、负责别人的福利等。另一位保惠师——没错，因为耶稣原是他们的保惠师，这新来的一位，乃要继续他这一方面的工作。故此，当我们回顾主自己如何在三年当中个别的爱护、关心、忍耐教导，并供给门徒一切所需，才能欣赏主所说“另一位保惠师”的涵义。基督乃是说，他会照顾你，好像我照顾你一样。真是特出的人物！

    主跟着就称呼这位新的保惠师。它叫做“灵”，“圣灵”(约十四17，26)。这名字意味着神性。在旧约圣经，神的话和神的灵是平行并重的角色。神的话是它全能的话语；神的灵是他全能的呼吸。两词都有神的权能在运行之意。在创造的记载中，神的话语和呼吸同时出现。“神的灵(呼吸)运行在水面上。神说……就有了……”(创一2等节)“诸天籍耶和华的命而造，万象藉他口中的气(灵)而成。”(诗卅三6)约翰在引言中说，该引言中提到的“道”是有位格的。主耶稣现在也有同样的教训：圣灵是有位格的。正如他后来称父为圣父(十七11)，现在它称这有位格的灵为圣灵，藉此确定他佐证灵的神性。

    请注意基督如何把圣灵的使命衔接上父和子的旨意和目的。一处圣经说，父会差这圣灵，正如父差谴子一样(参五23等节)主又说：父会“因我的名”差遣圣灵——即是说，做基督的副手，完成基督的旨意，用他的权柄，作他的代表(十四26)。正如耶稣奉父的名而来(五43)，做父的代理，说父要说的话(十二49等节)，做父的工作(十25；参十七12)，自始至终做父的使者，为父作见证，圣灵也奉耶稣的名而来，在世上作耶稣的见证和代表。圣灵“从父出来(原文Para指从旁边而来)”(十五26)，一如从前子“从父出来(原文亦有Para一字)”(十六27)。父差派永在的子进入世界，现在召他回荣耀中，另差圣灵代替子的位置。

    这只是从一方面看而已。另一处圣经说，是子“从父那里”差圣灵来(十五26)。正如父差子进人世界，子也差圣灵进入世界(十六7)。圣灵由子所差，也由父所差。因此有了以下关系的排列：
    —、子受命于父，因子乃父奉自己的(父的)名所差。
    二、圣灵受命于父，因圣灵乃父为子的名所差。
    三、圣灵受命于子也受命于父，因圣灵乃被子所差，也被父所差(比较二十22“就向他们吹一口气，说，你们受圣灵”)

    这样，约翰记录了主所启示的三一论的奥秘：三个位格，一位神，子遵行父的旨意，圣灵遵行父和子的旨意。重点是：那要与基督的门徒“永远同在”(十四16)的圣灵，是要来代替基督进行安慰者的事工。因此，如果基督那安慰者的事工重要，圣灵那安慰者的事工一点也不次要。基督的工作若对教会有相干，圣灵所作的亦必然相干。

二.
    可是，研究教会历史，或看看今天的教会，都得不到这样的印象。

    今天，三一神的第二位和第三位的圣经教训，所受待遇的不同，是多么令人震惊！基督的位格和工作，自古至今一直是教会内经常争辩的题材；但圣灵的位格和工作却一直受漠视。圣灵的教义，一直是基督教教义中的“灰姑娘”(Cinderella译注：童话《仙履奇缘》中那受苦待的少女)，似乎很少人对它感兴趣。有关基督位格和工作的好书，多如汗生充栋；但有关圣灵的位格和工作值得一看的书，实寥寥可数！基督徒对基督所作仍工作亳不质疑，都知道它籍代赎的死救贿人(尽管有人对这事的究竟持不同意见)。但一般基督徒对圣灵的工作，却如堕五里雾中。有些人论基督的灵，如论圣诞精神一样——当作是艰涩难懂、文化上的宗教表现而已。有些以为它是启发非基督徒，如印度英雄甘地(Gandhi)的道德信念，或如史泰涅(Rudolf Steiner)的神智神秘主义( theosophical mysticism)的一位神灵。或许，大部份人就根本不理会圣灵，对他所作的也就一窍不通。他们实际上就和保罗在以弗所遇见的门徒一样：“未曾听见有圣灵”(徒十九2)

    自命很注重基督的人，对圣灵却这样无知和漠视，岂不怪哉？基督徒都知道，如果没有道成肉身或赎罪，后果会怎样。他们知道这样就没有救主，他们就灭亡。但很多基督徒完全不知道，如果世上没有圣灵又将如何？他们根本不知道他们自己或教会会遭受什么。无可否认，有些事给人轻重倒置了。我们这样忽略基督所指派的代理人的工作，怎样自圆其说呢？我们口说尊敬基督，却忽略且忽略基督差来做他副手、取代他位置、代表他照顾我们的这位圣灵，岂不是大大自欺吗？我们岂不应多注意圣灵吗？

三.
    圣灵的工作真的很重要吗？
    十分重要！没有圣灵的上作，就没有福音，没有信仰，没有教会，世上也完全没有基督教。
    首先，没有圣灵，就没有福音，没有新约圣经。

    基督离开世界的时候，就把使命交托给门徒。他要门徒负责去使万民作他的门徒。他在小楼上对他们说：“你们也要作见证。”(约十五27)他在升天之前，在橄榄山上向他们说临别时的话是： “……你们……要……直到地极，作我的见证。”(徒一8)这是他们被委任的工作。但他们能够作些什么样的见证呢？他们从来不是好学生；基督在地上的时候，门徒由始至终都不明白他的教训，抓不到重点；现在基督走了，怎能期待他们有更好的表现？平心而论，即使他们有世上最好的意志，无可避免也会把福音的真理，和一此善意的错误观念混淆，夹杂其中。他们的见证，很快就变得歪曲、一塌糊涂，以致无可救药。

    这问题的答案是“否”；因为基督差遣圣灵到他们中间，教导他们一切的真理，使他们免犯一切错误，提醒他们主会教导的，启示他们知道基督要他们学习其余的一切。“保惠师……要将一切的事，指教你们，并要叫你们想起我对你们所说的一切话。”(约十四26)“我还有好些事要告诉你们，但你们现在担当不了。只等真理的圣灵来了，他要引导你们明白一切的真理。因为他不是凭自己说的，乃是把他所听见的都说出来。”(换言之，他会按着基督吩咐他说的向门徒说明，正如基督照着父吩咐他说的向门徒说明一样〔参约十二49等节；十七8，14〕。)“并要把将来的事告诉你们。他要荣耀我，因为它要将受于我的，告诉你们。”(约十六12—14)这样“它就要为我作见证(向你们——为这些门徒而差他来)，你们(被他见证的工作所装备好，且有能力的)也要作见证……”(约十五26等节)。其中的应许是：原本这些门徒，经过圣灵的教导，都应有能力成为基督的喉舌，像旧约先知能够用“这是上耶和华说的”去引出他们的信息一般，而有同样真理的新约使徒，也能说他们口头或笔录的教训“是主耶稣基督说的”。

    事情也这样发生了。圣灵临到门徒，按照应许向他们见证基督和他的救恩。论到这救恩的荣耀时(“神为爱他的人所预备的”)，保罗说：“只有神籍着圣灵向我们显明了……我们所领受的……乃是从神来的灵，叫我们能知道神开恩赐给我们的事。并且我们讲说(他可以加上“笔录”两字)这些事，不是用人智慧所指教的言语，乃是用圣灵所指教的言语。”(林前二10一13)圣灵向使徒见证的方法，是启示他们知道一切真理，默示他们把真理诚实的传达出来。因而有福音；再而有新约圣经。若无圣灵，世界两样都得不到。

    还有。其次：若无圣灵，就没有信仰，没有新生——一简言之，没有基督徒。
    福音的真光照亮着；但“此等不信之人，被这世界的神弄瞎了心眼”(林后四4)，而盲者对光的刺激是没有反应的。正如基督对尼哥底母说：“人若不重生，就不能见神的国……就不能进神的国度”(约三3，5)随后，基督代表自己和门徒，向尼哥底母和他所代表所有未经重生的宗教人士进一步解释说，不重生不可避免仍效果，就是不信——一“你们却不领受我们的见证”( 11节)。福音怪他们中间不能产生信心。他们被不信抓住了。

    那怎么办呢？能否因此断定，传福音是浪费时间，是绝望的事业，注定失败？不；因为圣灵住在教会里面，为基督作见证。前面说过，它籍启示(revealing)和默示(inspiring)向使徒作见证。历代以来，他藉照亮(geminating)向其他人作见证：启蒙盲目，恢复属灵的异象，使罪人看见福音的确是神的真理，圣经的确是神的话语，基督的确是神的儿子。我们的主应许说：“他(圣灵)既来了，就要叫世人为罪、为义、为审判，自己责备自己。”(约十六8)我们不能想象，可以籍辩论证明基督教的真实性；除了圣灵，藉他那大能的工作更新盲目的心灵以外，没有人能证明基督教的真实性。惟有基督的灵，才有至高独特的权柄，劝服人的良心相信基督福音的真实性；而基督在地上的见证人，必须学习把成功的希望，建基在圣灵对真理有力的佐证上，而不放在人对真理灵巧的表达上。保罗在此指出途径说：“弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传神的奥秘……我说的话讲的道，不是用智慧委婉的言语，乃是用圣灵和大能的明证，叫你们的信不在乎人的智慧，只在乎神的大能。”(林前二1—5)正因为圣灵这样作证，福音传开，人就信了。但若没有圣灵，世上就连一个基督徒也没有。

四.
    我们是否承认、倚靠圣灵的工作，藉此尊崇他呢？抑或漠视他的工作而轻忽了他，不但羞辱圣灵，且羞辱差他的主呢？在我们的心目中：是否承认它所默示的圣经——先知的旧约和使徒的新约——的权柄呢？对神的话我们是否应用敬畏的心和受教的耳朵去读，去听呢？如果没有，就羞辱圣灵了。在生活中：我们是否应用圣经的权柄，靠着圣经而活(无论人如何反对它)，认识到神的话必然真确，而且神是心口一致的，并不反悔。如果没有，就羞辱了赐给我们圣经的圣灵。在见证中：我们是否记着，只有圣灵的见证，才能证明我们的见证是真的，因此仰望它、信靠他，并像保罗一样，避免用人智慧的技巧，好显示我们真正倚赖他？如果没有，就羞辱了圣灵。我们能否怀疑，现今教会生活的荒凉，正是神对我们羞辱圣灵的审判呢？如果是，除了我们学习在思想、祷告、和行为上尊崇圣灵，否则怎能希望神除去这审判呢？“他必作证……”
    “圣灵向众教会所说的，凡有耳的，就应当听。”

    问题讨论：
    1．关于三位一体，约翰福音教导我们什么？
    2．保惠师一词有什么其他译法？这词有什么意义？
    3．圣灵的工作和基督的工作有什么关系？
    4．旧约如何论到神的话和神的灵？
    5．作者说教会一直漠视圣灵的工作。你同意吗？你对圣灵的工作的认识，会在你个人的生命中起了变化吗？
    6．为什么没有圣灵，就没有福音，也没有新约圣经？
    7．为什么没有圣灵，就没有基督徒？
    8．根据第四大段的涵义，我们能够在信仰、生活、见证中如何尊崇圣灵？


第七章 不变的神

第二部 看你的神！

第七章 不变的神

一.
    人说圣经是神的话——脚前的灯，路上的光。人说我们可从圣经认识神和他对我们人生的旨意。我们相信这些；且信得对，因为这些都是真的。因此我们拿起圣经，开始阅读。我们慢读细嚼，因为心灵火热；我们真的想认识神。但越读下去，就越觉迷惘。虽然着迷，却不得喂养。我们开卷“无”益；读后头昏脑胀；不讳言说，甚至有点泄气沮丧。就不禁怀疑，究竟圣经值得读下去吗？

    困难在那里？基本上是这个：读经把我们带进一个对我们来说是颇新颖的世界——这就是几千年前的近东世界：落后、野蛮、以农业为主、非机械化。圣经的故事，就是在这么一个地方上演的。在这世界中，我们遇见亚伯拉罕、摩西，大卫、及其他人，看见神如何对付他们。我们听见先知痛砭偶像崇拜，警告罪的审判。我们看见那加利利人行神迹、与犹太人辩论、为罪人死、从死里复活、升到天上。我们读基督徒教师们写的信，针对今天已不存在的奇怪的异端邪说。一切都有高度的娱乐性，却好像相隔千里。一切都属于那世界，而不属于这世界。我们觉得好像在圣经世界的外面往里面看。我们不过是观众而已。心中忖思着：“没错，神当初造了那一切，对当时有关的人来说都十分奇妙，但今天这些怎能感动我们？我们并不活在同一个世界。神在圣经时代言行的记载，他对付亚伯拉罕、摩西、大卫等人的记载，怎能帮助活在太空时代的我们？”我们看不出这两个世界能够怎样连起来，故一而再、再而三的觉得，在圣经读到的事物毫无用处。很多时候，这些故事本身很精彩灿烂，我们那被拒于门外的感觉，就使我们相当泄气了。

    很多读圣经的人都有这感觉，却不是每个人都知道怎样应付。有些基督徒似乎只采取“可望而不可即”的态度，虽诚心相信圣经的记载，却不敢为自己寻求，或希望能像圣经人物一样，与神有亲密、直接的交往。这种态度(今天太普遍了)，实际上乃承认我们对这问题没有解决之道。

    我们对圣经所说的与神的经历如此隔膜，怎样克服？可说的话很多，但关键必然在此：这隔膜感其实是一种错觉，其根源是：在错误的地方寻找我们和各种圣经人物之间的桥梁。从时空和文化来说，他们和他们所属的历史时代，的确与我们相隔甚远。但他们与我们之间的桥梁，却不在这层面上。这桥梁是神自己。因为他们所要面对的神，也是我们要面对的同一位神。说得清楚一点：就是分毫不变的那位神，因为神连最小的特征也不改变。显然，要摒除以为我们和圣经时代之间，有不能相连的鸿沟的感觉，必须思想的真理，是神的不变性(immutability)。

二.
    神不改变。这概念描述如下：

    1、神的生命不变。
    它是“从亘古就有”(诗九十三2)，是“永远的王”(耶十10)，“不能朽坏的”(罗一23)，“那独一不死的”(提前六16)。“诸山未曾生出，地与世界你未曾造成，从亘古到永远，你是神”(诗九十2)。诗人说，天和地“都要灭没，你却要长存，天地都要加外人渐渐旧了，你要将天地如裹衣更换，天地就改变了。惟有你永不改变，你的年数，没有穷尽”(诗一0二26等节)。神说：“我是首先的，也是未后的。”(赛四十八12)被造物有始有终，创造者却并非如此。小孩子问：“谁造神？”答案很简单：神是不需被造的，因他一直存在。他永远存在，他永远一样。他不会变老，他的生命不会衰败或褪色。他不会获得新权柄，或失去已有的。他不会成熟或发展。他不会随时日变得强壮些，或较弱些，或聪明些。彭克(A.W.Pink)说：“它不能变得更好，因为他已完全；既然完全，他不会变坏。”创造者和被造物最先和最基本的分别，就是后者会变，他们的本质容许改变，而神却是不变，永不会停止他的所是。正如诗云：

    我们如叶生长茂盛
    枯萎消逝——你却不改变。
    这是神自己“无穷之生命”的大能(参来七16)。

    2、神的位格不变。
    压力、震荡、或脑白质切除术，可以改变人的性格，但没有东西能改变神的位格。在人生的历程中，兴趣口味、观点脾气都会激烈改变。慈祥温和的人会变得暴戾和乖僻；心地良善的会变得情世嫉俗。但创造者却不会发生类似的更变。他永不会变得比以往更不信实、怜悯、公义、和恩慈。从今天直到永远，神的位格必如从前圣经时代的一模一样。

    以下顺便谈谈出埃及记中神启示他的两个“名字”，都有教育意义。当然，神所启示的“名字”不只是商标而已；就与人的关系而言，它启示出神是什么。出埃及记第三章记载，神向摩西宣布它的名字叫做“我是自有永有的”?(Ｉam that I am)(14节)——第15节的“耶和华”(原文是Yahweh，“主”之意?其实是这名字的简称。这“名字”不是神的描写，只是他自我的存在.和永恒的不变性的宣告；它提醒人类说，神本身就有生命?他现在是什么,在永恒中也是什么.出埃及记第三十四章又记载,神在向摩西“宣告耶和华的名”的时候，如何列出他圣洁的位格的各种特质.“耶和华,耶和华,是有怜悯,有恩典的神,不轻易发怒,并有丰盛的慈爱和诚实,为千万人存留慈爱,赦免罪孽,过犯,和罪恶,万不以有罪的为无罪,必追讨他的罪,自父及子......”(6等节)。这宣告补充了出埃及记第三章，说明耶和华究竟是什么;出埃及记第三章的宣告则补充这个,说明神在三千年前告诉摩西他是什么,今天以及到永远他仍是什么。神道德的位格不变。因此，雅各在论到神的美善和圣洁，对人的宽容和对罪的痛恨时，说神“没有改变，也没有转动的影儿”(雅一17)。

    3、神的真理不变
    人有些时候口是心非，只因为他们不知道自己在想什么；此外，他们观点改变，往往发觉不能兑现从前说过的。有时我们都要收回所说的话，因为这些话不再能表达所想的；有时则要“食言”，因为铁一般的事实与之不符。人言不足以信赖；神言则不然。神言屹立永不动摇，永远有效的表达他的心思意念。没有环境会使他把话收回；他自己的思想不会改变，以至他要更正话语。以赛亚说：“凡有血气的，尽都如草……草必枯干……惟有我们神的话，必永远立定。”(赛四十6等节)同样，诗人说：“耶和华阿，你的话安定在天，直到永远……你一切的命令尽都真实……是你永远立定的。”(诗一一九89，151，152)后一句译成“真实”这个字，原文有稳定之意。因此，当我们读圣经的时候，就要记着神向新约信徒发出的一切应许、要求、旨意的陈述和警告的说话必会守信。这些不是古代的遗迹，而是神向他子民世世代代、永远生效的心意的启示，直到世界的终结。正如主自己向我们说的：“经上的话是不能废的。”(约十35)没有东西能废除神永恒的真理。

    4、神的作为不变。
    他在圣经故事中如何对待罪人，它继续一视同仁。他对罪人仍然用不同的方法，令一些人得听福音，—些却听不到；感动一些听见的悔改，却仍使一些不信，从而彰顾他的自由和主权；他藉此教导圣徒，他没有向某人塞住怜悯的心，他们找到生命，完全是他的恩典，而不是他们自己的努力。他仍然祝福那些他所爱的人，使他们谦卑，故一切荣耀只能属于他。他仍然恨恶他子民的罪，用不同内在和外在的痛苦和忧伤，把他们的心从妥协和悖逆中挽回来。他仍然要与他的子民相交，给他们忧患和喜乐，使他们的爱脱离其他事物，与他连结。他仍然使信徒等候他所应许的赏赐，藉此教导他们珍重这些赏赐，逼使他们为这些恒久祷告，然后才赐给他们。圣经记载它如何对付他的子民，他今天仍然同样对付。他作事的目的和原则仍然贯彻一致；他从未试过共不寻常的表现。我们知道，人的方法善变得可怜——神却否。

    5、神的目的不变。
    撒母耳说：“以色列的大能者，必不至说谎，也不至后悔，因为他迥非世人，决不后悔。”(撒上十五29)巴兰也异口同声说：“神非人，必不致说谎，也非人子，必不致后悔。他说话岂不照着行呢？他发言岂不要成就呢？”(民廿三19 )后悔是指检讨自己的判断，改变行动计划。神从来不这样做；他永不需要这样做，因它的计划，是根据一切过去、现在、及将来的事情完全了解和控制而定的，以致没有突然的紧急或意外的发展会使他惊奇。彭克(A.W.Pink)又说：“人改变主意、反复改变计划的原因有二：若非缺乏能预期万事的先见之明，则缺乏进行此事的远见。但神既无所不知又无所不在，他从不需要检讨他的定旨。”“耶和华的筹算永远立定，他心中的思念万代常存。”(诗卅三11)他今日所作的，在永恒中早已计划了。他在永恒中所计划的一切，也在预定时间内成就了。而他的话曾许诺要完成的事，必无误的完成。因此，圣经记载“他旨意的不变性”，使信徒充份享受所应许的基业；又记载神籍不变的誓约向信心的始祖亚伯拉罕证明这旨意，成为亚伯拉罕及我们的确据(来六17等节)。神一切所宣布的目的都是这样。这些都不改变。他永恒的计划，没有一部分改变。

    有一部份经文(创六6等节；撒上十五节11；撒下廿四16；拿三10；珥二13等节)的确说后悔了。每次都是说，神因着某些人对他从前的做法有某种反应，而改变了他的做法。但这一点也看不出神不能预知这些反应，或神完全感到意外，而在永恒的计划中未作准备。当他开始用新的方法对付一个人的时候，并不显示他更改永恒的目的。

    6、神的儿子不变。
    耶稣基督“昨天，今天，一直到永远是一样的”(来十三80)，他摸过之处，仍留下亘古权能的痕迹。“凡靠着他进到神面前的人，他都能拯救到底，因为他是长远活着，替他们祈求。”(来七25)这句话仍然是真理。他永不改变。这事实是神所有的子民有力的安慰。

三.
    这么一来， 圣经时代的信徒和我们之间的距离和差异的感觉在那里呢？没有了。凭着什么?凭着神的不变。与他相交，相信他的话，靠信心生活，“立在神的应许上”，基本上对我们来说都是实在的，正如对旧约和新约时代的信徒一般。我们每天进入复杂的环境里，这思想就带来安慰；在核子时代，生活变幻无常，神和他的基督依旧一样——充满能力去拯救世人。但这思想也带来蚀骨的挑战。如果我们的神和新约时代信徒的神是一样的，我们与神相交的经历，和基督徒行为的标准，却远比他们的低；我们却是这么自满自足，怎能自圆其说呢？如果神不改变，我们就没有一个人能回避这个问题了。

    问题讨论：
    1. 列举神不变的六方面。
    2．比较神的生命和他造的生命。
    3．出埃及记对神名字的两个启示，如何相辅相成？
    4．比较神的话和人的话。
    5，有什么事，是神在圣经时代做的，他今天也做？为什么他做这样的事？
    6．为什么神永不需要后悔？作者如何解释那些说到神后悔的经文？
    7．为什么作者能够说，耶稣基督“昨日、今日、－直到永远是一样的”，这真理是“神所有子民有力的安慰”吗？
    8基于什么原因，我们和圣经时代信徒之间的距离得以消除？有什么事实，对我们最真实的，正如对他们也是真实的？


第八章 神的威严

一.
    “威严”一字的英文majesty源自拉丁文；原意是伟大(great－ness)。我们说某人有威严，乃承认其伟大，表达敬意；例如，我们尊称英女皇为“陛下”( He Majesty)。

    在圣经中，“威严”一词乃用来表达神一一我们的创造者和上帝——的伟大。“耶和华作王，他以威严为衣穿上……你的宝座从太初立定。”(诗九十三等节)“我要默念你威严的尊荣，和你奇妙的作为。”(诗一四五5)彼得在回忆基督登山变像那君王式的荣耀景象时说：“我们……乃是亲眼见过它的威荣。”(彼后一16)在希伯来书中，“那威严”一词两次代表“神”；书中说，基督升天后就坐在“高天至大者的右边”(“至大者”英译the majesty——译注)，“天上至大者宝座的右边”(来一3；八1)(“至大者”英译the majests——译注)。每当“威严”这字用在神身上的时候，总是宣告神的伟大，号召人敬拜它。当圣经说神在“高天”和“天上”时，也有同样用意；意思不是说神在空间上与我们相距很远，而是说它的伟大上是远超过我们，因此要受敬拜。“耶和华本为大……该受大赞美。”(诗四十八1)“因耶和华为大神，为大王；……来阿，我们要屈身敬拜。”(诗九十五3，6)基督徒若认识神的伟人，他信靠和敬拜神的天性，就强有力的奋激起来了。

    但今天基督徒却很缺乏这种认识：这也是我们信心如斯软弱、崇拜如斯萎靡的原因之一。我们是现代人，而现代人珍爱人间伟大的思想，对神思想狭小却成了惯例。当教会中人(更别提教会外人)用“神”这个字的时候，甚少想到神性的威严。最近有一本书名叫《你的神太小了》(Your God is Too Small)，真是合时的书名。在这一点，我们和福音派信仰的先圣先贤们，相距如地球两极，尽管我们用他们的话来表达我们的信仰。只要翻读路德(Luther)，成爱德华滋(Edwards)，或怀特腓德(White－field)的著作，你的教义与他们的或许相同，但很快你会怀疑自己是否好象他们这么亲密地认识大能的神。

    神是有位格的(personal)这个思想，今天极被重视，但这真理被说到令人以为神是像我们一样个性的人——软弱、不完全、无效力、有点可怜。但这却不是圣经中的神！我们个人的生活是有限的，受制于每一方向、空间、时间、知识、能力。神却不这样受限制。他是永恒、无限、全能的。他掌握我们；我们却永不能掌握它。他像我们一样有个性、却异于我们——他是伟大的。圣经时常强调神对他子民个别有关心、良善、温柔、体恤、忍耐和热切的情爱，但同时也给我们看到他的威严，和他对一切被造物无限的统辖。

二.
    要说明这一点，看看创世记头几章就够了。圣经故事一开始，神籍着属天默示的智慧，用故事式叙述，使我们深深认识一个“双胞胎真理”：圣经介绍我们认识的神是既有位格又有威严的。圣经没有别的地方用更生动的字句描写神位格的性情。他自言自语的说：“我们要…”(创一26)他把动物带到亚当面前，看看亚当怎样为动物命名(二19)。他在园中行走，呼叫亚当(三8等节)。他向人问问题(三11等节；四 9 ；十六 8)。他从天降临，要看人在做什么(十一5；十八20等节)。他因人的败坏，伤痛到后悔造人(六 6等节)。圣经这样描述神，是要我们清楚认识，与我们交往的神，并不只是宇宙中一个没有人情味、冷漠的原则；而是一个活的个体，有思想，有感觉，活跃的，赞许良善，禁止罪恶，时时刻刻对他的造物有兴趣。

    这些经文不能断定说，神的知识和权能是有限的，或说除非他特别去视察，否则他照例不在这世界上，故不知世上发生什么事。这几章圣经完全否定这些想法，却清楚而生动地展现神的伟大和个性。创世记的神是创造者，从混乱中造出秩序，用他的话产生生命，从地的尘土造出亚当，从亚当的肋骨造出夏娃(一至二章)。他是一切被造物的主宰。他咒诅地，使人肉体死亡，因而改变了他原本完美的世界秩序(三17等节)；他用洪水审判世界，除在方舟里的，他毁灭一切生命(六至八章)；他混乱人的语言，驱散建造巴别塔的人(十一17等节)；他用(表面看似)火山爆发倾覆所多玛和蛾摩拉(十九24等节)。亚伯拉罕称他为“审判全地的主”(十八25)一点不错，借用麦基洗德的名称他为“天地的主，至高的神”(十四19—22)也是对的。他无所不在，什么都看见：该隐的谋杀(四9等节)、人的败坏(六5)、夏甲的苦情(十六7等节)。夏甲称他为“看顾人的神”(原文El roi)，又叫儿子做以实玛利，就是[神听见]的意思；那实在美好，因为神实在听了看见了，没有能隐瞒他的。他为自己起的名字原文是El Shaddai“万能的神”，而他的作为，都证明这名所宣称的无所不能。它应许亚伯拉罕和他的妻子在九十多岁时生一个儿子，且斥责撒拉不信的喜笑——后来证明了这不信实在无理：“耶和华告有难成的事么？”(十八14)神所常管的事情，也不是个别孤立的事例而已；整个历史都由他统辖。从他定旨，要为亚伯拉罕的后裔，成就伟大的未来的详细预言(十二1—3；十三14—17；十五13—21)，都可看出他统辖的证据。简言之，这就是创世记头几章所说神的威严。

三.
    怎样能对神的伟大有正确的观念？圣经教导两个必行的步骤：第一是摒除一切认为神会受限制而显得渺小的思想。第二是把他和我们以为是伟大的权能和力量作一比较。

    第一步牵涉些什么例子，可参诗篇一三九篇，其中诗人默想神与人的同在、知识、权能等无极限和无止境的本质。他说：人每时每刻在神而前；你可以远离别人，却不能远离造你的主。“你在我前后环绕我……我往那里去躲避你的灵？我往那里逃躲避你的面？”我若升到天堂(即天空)，或降到地狱(即阴间)，或到世界的末端，我仍然逃不脱神的所在一一“看哪，你也在那里。”(5等节)“黑暗也不能遮蔽我使你不见。”(11等节)

    他与我同在没有界限，同样他认识我也没有限制。我永不会被弃孤单，同样也不会被忽略。“耶和华阿，你已经鉴察我，认识我。我坐下，我起来(我的一切举止行动)，你都晓得，你从远处知道我的意念(我心所想的一切)……你也深知我一切所行的(我的一切习惯、计划、目的、意欲、以及我到目前为止的人生)。耶和华阿，我舌头上的话(说出来或未说出来的)，你没有一句不知道的。”(1等节)我可以掩藏内心、过去及将来的计划，不让人知道，但我不能向神遮掩什么。有关我的“真我”，我可以用言谈欺哄别人，但我的言行不能蒙骗神。他看透我所保留及虚饰的；他实在比我更认识自己，更知道我的“真我”。我若能逃避神的同在和检查，这一位神必然渺小而微不足道。但真神是大而可畏，正因为他常与我同在，且常看顾我。当你认识到，你的生命每时每刻在无所不知的创造者的目光和同在之中，生活就变成很可怕的一回事了。

    还有，明察秋毫的神也是全能的神，他为我缔造的肉体，其惊人的复杂已效示了它能力的来源。而对这个，诗人的默想就变成崇拜。“我要称谢你，因为我受造奇妙可畏，你的作为奇妙……”(14节)

    这就是明白神的伟大的第一步：认识它的智慧、同在和权能是何等无限。圣经很多其他经文也有同样教训：特别是约伯记卅八至四十一章，其中神自己接着以利户的认诺说“在神那里有可怕的威严”(卅七22)，向约伯大大施展它在大自然界的智慧和权能，并问约伯能否找到同样的“威严”(四110)，最后劝服约伯说，既然找不到，他不应该以为可以在神处理约伯的事上，能够找到错误，而约伯的遭遇亦非约伯所能了解。可惜，我们暂不能详细讨论这一点。

四.
    第二个步骤的例子，请看以赛亚书四十章12等节。在这里，神说话的对象的心态，和今人很多基督徒的心态一样——意志消沈，如惊弓之鸟，暗地里灰心。长久以来他们到处碰壁，已不再相信基督的福音能再度兴旺。且看神怎样籍着先知的话和他们理论吧。

    他说，看看我的杰作吧。你能做吗？有任何人能做吗？“谁曾用手心量诸水，用手虎口量苍天，用升斗盛大地的尘士，用秤称山岭，用天平平冈陵呢？”(12节)你够聪明、够力量做这些事吗？但我能够；否则我就不会造这世界了。“看你的神！”

    先知继续说，看看万国吧：那些你要向之乞怜的邦国势力。亚述、埃及、巴比伦——你在他们面前惊恐、惧怕他们，因他们的军队和资源远超你所有。但且思想一下，神对你这么惧怕的势力的关系吧。“看哪，万民都像水桶的一滴，又算如天平上的微尘。……万民在他面前好象虚无，被他看为不及虚无，乃为虚空。”(15等节)你在邦国前战栗，因你比他们软弱得多；但神比万国更大。 “看你的神！”

    再看看世界。想想它的大小、多变性及复杂性；想想住在其中的三十多亿人口，及上面的大太空。比起我们所居住这星球，你我岂非沧海一粟？然而这巨大星球比起神又如何呢？“神坐在地球大圈之上，地上的居民好象蝗虫；他铺张穹苍如幔子，展开诸天如可住的帐棚。”(22节)地球使我们缩成侏儒，但神使地球缩成乒乓球。地球是他稳坐的脚凳。他比地球和其中的一切都大；地球上三十亿人烦嚣、疯狂的活动，一点不会影响他，正如夏日蚱蜢的鸣叫和跳跃，影响不了我们一样。“看你的神！”

    第四，看看世上的伟人吧——那些能制定并决定千万人福利的法律和政策的首领；那些未来的世界统治者，那些有能力使地球陷入战争的大独裁者及建立帝国者。想想西拿基立、尼布甲尼撒；想想亚力山大、拿破仑、希特勒。想想今天的柯西金、福特、毛泽东。你以为真的是这些大人物定夺世界的命运吗？再想清楚吧，因为神比世界的大人物更大。“他使君王归于虚无，使地上的审判官(统治者)成为虚空。”(23节)正如祷告册中说，他是“诸王唯一的统治者”。“看你的神！”

    还有。最后，看看星辰。人类最普遍又最惊心动魄的经验，是在一个澄明的晚上，独自站著观望星空。没有比这更有力地使人觉得渺小、微不足道。而我们这些活在太空时代的人，更能用科学知识补充这宇宙性的经验——我们知道星空实际的东西，包括数以百万计的星球，距离地球数以亿兆计的光年。我们不得不震惊；我们的幻想根本想不透；当我们试图想像外太空不可探测的深邃时，只能目瞪口呆，名副其实的“满天星斗”。但对神来说这算什么呢？“你们向上举目，看谁创造这万象，按数目倾出，他——一称其名。因他的权能，又因他的大能大力，连一个都不缺。”(26节)是神带出星球；是神最先把它们放在太空；他是它们的创造者和主宰：它们全部在他手中，服膺他的旨息。这是他的权能和威严。“看你的神！”

五.
    现在让以赛亚为我们应用神的威严这圣经教义。这里他奉神的名向灰心失望的以色列人提出三个问题：

    一“那圣者说：你们将谁比我，叫他与我相等呢？”(25节)这问题斥责人对神错误的思想。路德(Luther)对伊拉斯姆(Erasmus)说：“你过份用人的思想去了解神！”大多数人也在此偏差了。我们对神的思想不够伟大；没有认识他无限智慧和能力的事实。我们自己有限而软弱，就以为在某些方面神也如此，故很难相信他不是这样。我们把神想得太像我们了。神说，改正这错误吧！学习认识你无比的神和救主完全的威严。

    二、“雅各阿，你为何说，我的道路向耶和华隐藏？以色列阿，你为何言，我的冤屈神并不查问？”( 27节)这问题斥责人对自己错误的思想。神没有撇弃约伯，也没有撇弃我们。他永不撒弃任何一位他所爱的人；好牧人基督也不失去他的羊。控诉神忘记、疏忽、或不顾他自己子民的境况和需要，既不对又不敬。如果你以为神任由你自生自灭，求它开恩使你自知羞惭吧。这样不信的消极主义，深深羞辱了我们伟人的神和救主。

    三、“你岂不曾知道么？你岂不曾听见么？永在的神耶和华，创造地极的主，并不疲乏，也不困倦。”(28节)这问题斥责我们对神威严的信心太迟钝。神会在我们的不信中使我们羞惭得无地自容。困难在那里？他问：你以为我这创造者已年纪老迈、精力衰退了吗？没有人把关于我的真理告诉过你吗？我们很多人都应受这种斥责。我们把神当作神去相信——是超然、无所不知、全能——信得多么迟钝！我们对救主基督的威严，知得多么不足！我们需要“等候耶和华”，默想它的威严，直到这些都镌刻在我们的心版上，而重新得力。

    问题讨论：
    1．当我们强调神的人性化，我们应注意不要传达些什么？
    2．创世纪开首几章留给我们什么关于神的「双胞真理」？每项真理是透过什么事件强调的？
    3．我们要对神的伟大建立正确的观念，应采取两个什么步骤？
    4．作者以诗篇一三九篇为例，讨论第一个步骤的含义。这篇诗篇如何强调神的同在、知识和权能？
    5．在以赛亚书四十章，神与什么大能的势力比较？这些比较的本质是什么？这些比较如何影响你自己？
    6．以赛亚向沮丧的以色列人提出三个什么问题？每个问题所斥责的是什么？我们如何能避免每种斥责？


第九章 唯神是智

一.
    当圣经说神有智慧，意思是什么？圣经中的智慧，是一种道德和理性的特质，而不只是聪明和知识，也不只是灵巧或狡猾。根据圣经，真有智慧的人，其聪明和灵巧必须导向正确的目的。智慧是对准最佳美和最崇高的目标，是必有看见的能力，有选择的倾向，同时有最可靠的方法去达到目标。

    事实上，智慧是道德的良善实践的一面。这样，它只有在神里面才最完满。只有他才是自然、完全、不变的智慧。诚如一首圣诗所说：“他的智慧永不打盹。”神在他一切所作的事上，除了智慧以外，没有别的。正如古代神学家们常说，智慧是它的本质(essence)，如能力、真理、恩慈——即构成他位格的原素——是他的本质一样。

    人的智慧，会因智慧所不能控制的环境因素受抑挫。大卫的叛臣亚希多弗献良策给押沙龙，怂恿他趁大卫在押沙龙第一次叛变后惊魂未定之际解决大卫。可惜押沙龙却另出下策，以致亚希多弗自尊心人受打击；他无疑预知道叛变必败，既不能原谅自己愚蠢的参与，结果绝望回家自缢身亡(撒下十七)。

    但神的智慧，不会像亚希多弗的“良谋”( 14节)一样受挫，因为这是和他的全知分不开的。神的本质如何，能力也如何，智慧亦如是。无所不知规限无所不能，无限智慧管辖无限权能，这是圣经对神性位格基本的描述。“他心里有智慧，且大有能力。”(伯九4)“在神有智慧和能力。”(十二13)“神有大能……智慧。”(卅六5)“他的大能大力…它的智慧无法测度。”(赛四十26，28)“智慧能力都属乎他。”(但二20)新约圣经也同样把两者并列：“惟有神能(英译“有能力的神”——译注)照我所传的福音……坚固你们的心……独一全智的神……”(罗十六25，27)没有权能的智慧是可怜的，是折断的芦苇。没有智慧的权能只会是可怕的；但在神里面，无限的智慧和无际的权能连在一起，这就使他绝对配受我们最完全的信靠。

    神全能的智慧是常常活跃的，而且永不误事。这已从他一切的创造、安排、和恩典的作为彰显出来；我们若看不见，就是看不中。但除非我们知道神工作的目的，也不能认识他的智慧。这方面很多人都错了。他们误解了圣经所说神是爱(参约查四8一10)的意义，以为神为所有人命定毫无困难的人生，不管他们道德和灵性的境况如何；他们因此断定：任何痛苦、令人困扰的事(疾病、意外、受伤、失业、所爱的人受苦)，都显出若非神的智慧，或权能，或两者都失去效能，就是神根本不存在。但这样思想神的目的是完全错了。神的智慧不会、也不曾答应给堕落昀世界快乐，或使不敬虔的人舒服。连基督徒他也没有应许毫无困难的人生；倒是相反的，他不让每一个人在今生活得容易，是别有目的的。

    那么，他想怎么样？他目的是什么？他居心何在？他造人的时候，目的是要人爱他、尊崇他，为他那奇妙、有秩序、复杂、多采多姿的世界称颂他，并按他旨意运用这世界，叫人享受世界，也享受他。虽然人堕落了，神却没有放弃他最初的目的。他仍然计划一大群人类应该来爱他、尊崇他。他最终的目的，是带领他们进入完全讨他喜悦、恰当地赞美它的美境——在这美境中，他全然在他们中间，与他们一起，不断在认识彼此间的爱中欢欣快乐——人在神自永恒以来赐给他们救赎的大爱中欢欣，而神则因他籍着恩典和福音所得的、人报恩的爱中欢欣。

    这将会是神的“荣耀”，也是人的“荣耀”——从这个很够份量的字所能负荷的各种意义而言。但这只能在来世中，在整个被造的秩序更新的环境中，才得完全实现。然而，现在神却逐渐向这目标工作。他目前的目的，就是吸引个别的男女，与他有信、望、爱的关系，拯救他们脱离罪恶，藉他们的生活彰愿他恩典的权能；保护他的子民抵挡邪恶的势力；把他用以救人的福音，传遍全世界。主耶稣基督，是完成这目的每一部份的中心人物，因神已定他为罪人必须信靠的救主，也是教会的主，是人必须顺服的。我们必须思想，神的智慧在基督道成肉身和十架所彰显的方法。在此要补充说：只有从上述神复杂的心意的亮光中，才能看见神对付个别人类的智慧。

二.
    圣经的传记故事，对此很有帮助。神的智慧策划人生的例子，没有比某些圣经故事更清楚了。亚伯拉罕的生平就是一例。亚伯拉罕竟然屡次出下策瞒骗人，实在危害他妻子的贞节(创十二10等节；二十章)。显然，他生性是道德勇气薄弱的人，对自己的安全未免神经过敏(十二12等节；二十11)。此外，他也易受压力；经他妻子要求，他就从使女夏甲生一个儿子；后来夏甲因怀孕瞧不起撒莱，以致撒莱报以歇斯底里的咒骂时，亚伯拉罕就让妻子把夏甲逐出家门(16节)。显然，亚伯拉罕也不是一个原则坚定的人，他的责任感也颇有漏洞。但神的智慧却有效地对付了这么一个随便、不英雄的人物，不但使他在教会历史的舞台上忠心地扮演了既定的角色，成为迦南地拓荒的居民，成为神契约的第一位承受人(17节)，成为用神迹所生的儿子以撒的父亲；他也成为新造的人。

    亚伯拉罕最需要做的，就是学习在神的同在中生活，视人生的一切都与神有关，只仰望他(且只他而已)作总司令、保护者和赏赐者。这是神一直用智慧专心致意教导亚伯拉罕的伟大功课。

    “亚伯兰，你不要惧怕，我是你的盾牌，必大大的赏赐你。”(十五1)“我是全能的神，你当在我面前作完全人(专一而诚恳)。”(十七1)神三番四次亲自向亚伯拉罕显现，直到亚伯拉罕内心能像诗人一样说：“除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的……神是我心里的力量，又是我的福份，直到永远。”(诗七十三25等节)从故事的发展，可在亚伯拉罕的人生中看到他学习这功课以后的结果。他从前的软弱有时会重现，同时却出现新的高贵的气质和独立性，是亚伯拉罕培养出来与神同行的习惯的表现：在神启示的旨意中安息，倚靠他、等候他、顺服他的安排，甚至顺服他一些奇特、异乎寻常的命令。属世的亚伯拉罕变成属神的人。

    这样，他回应神的呼召，离开家庭，旅行过他后裔一一注意：不是他自己——将要占有的土地(十二7)；在迦南地，亚伯拉罕所占有的只是一个坟墓( 23节)。我们从他身上观察到，当他拒绝与侄儿罗得相争的时候(十三8等节)，他有一种新的温柔。当他为救罗得而带区区三百人去迎战四王的联合军队的时候，又看到他有新的勇气(十四14等节)。当他不屑收受掠物，以免所多玛王说是他而不是至高者神使亚伯兰富有的时候(十四22等节)，也看到他有新的尊严。当他等候神所应许的后裔的降生，由七十五岁等到一百岁，整整等了四分之一个世纪的时候(十二4；廿一5)，又看到他有新的忍耐。我们看见他变成一个祷告的人，一位在神面前为别人的好处肩负沉重的责任感的代求者(十八23等节)。最后，我们看见他全然赤胆忠于神的旨意，很自信神知道他在作什么，以致他愿意照神的命令杀死自己的儿子——这个他等了这么久的后裔(廿二章)。神教他这功课，是多么明智！亚伯拉罕文学习得多么美好！

    亚伯拉罕的孙子雅各，却需要不同的对付。雅各任性、娇生惯养，有投机者的天性(这算是祝福还是咒诅？)，有商人不顾道德、不择手段、眼见心谋的质素。神智慧的安排是：雅各虽是次于，却应有长子的名份和祝福，因此承担了圣约的应许(参廿八13等节)；另外，他又安排雅各娶表妹利亚和拉结，成为继承应许的十二族长之父(四十八，四十九章)

    但神也智慧地安排把真敬虔注满雅各整个人。雅各整个人生的态度是不敬虔的，非改不可。雅各必须摆脱倚赖自己的聪明而倚靠神，必须学习憎恶自己那自然而发、玩弄手段的诡诈。因此，雅各必须被逼感受到自己完全的较弱和愚妄，被带到完全不信任自己的境地，以致他不再试图损人利己。雅各的自信必须彻底消除。神用忍耐的智慧(因他总是等候适当的时机)，在雅各灵魂的深处留下不可避免、不可磨灭、决定性的“无能无助”的烙印。追寻一下神做这事的脚踪，必有教益。

    首先，神让雅各任意编织那骗诈之网历二十年之久。必然的结果是：彼此猜忌、友变为敌、骗子孤立。雅各狡诈的结果，就是神的咒诅。雅各骗取了以扫的长子名份和祝福以后(廿五29等节；廿七章)，以扫找他算帐(当然嘛！)，雅各赶紧离家逃亡。他去舅父拉班那里；这拉班原来也不是什么“善男信女”。拉班占尽雅各的便宜，不但骗他娶了雅各自己心爱美丽的女儿，还要他娶那长得并不漂亮，“眼睛没有神气”，很难出嫁的另一女儿(廿九15—30)。

    雅各碰上拉班可说是“强中自有强中手”。神藉此给雅各尝尝被骗诈的滋味一一如果他要恨恶从前的生活方式，这是他必须学习的。但雅各还未学会呢。他即时的反应就是以其人之道还治其人之身；他用精明的判断力，控制拉班的羊的交配，使自己赚大钱，拉班亏大本，以致拉班暴跳如雷，雅各就看风使帆，和家人前往迦南，以免拉班动手报复(三十25至卅一覃)。这时，一直容忍雅各的诡诈而不斥责他的神，也鼓励他前去(三十11等节；参卅11等节，9等节)；因为他知道雅各旅途结束时他会做什么。雅各走后，拉班穷追，清楚给雅各知道他永不可再回头(第卅一章)。

    当雅各的行旅到达以扫地方的边界，雅各派人向哥哥礼貌地通报，说他回来了。但得回的消息，使他以为以扫要带大队人马来报复二十年前偷长子名分之仇。雅各不禁极度绝望。神的时候到了。当夜，雅各独自蛄在雅博渡口，神遇上他(卅二24等节)。好几小时，雅各经历心灵上和肉体上绝望、痛苦的挣扎。雅各抓住神，他要祝福，要确知在这危机中有神的卷顾和保护，却得不到所要的。他反而越来越清楚自己的境况——完全无能为力，若没有神，也完全绝望。他感觉到从前不择手段、愤世嫉俗的行为，到头来全是痛苦。他一直自恃，相信自己应付任何事物都游刃有余。但现在他感觉到完全不能应付事情，内心通明、确实的知道，他再也不敢相信自己，照顾自己，塑造自己的命运。他再也不敢靠自己的聪明做人了。

    为加倍使雅各对此有清楚的认识，神在摔跤时使他瘸了(25节)，把他的大腿窝扭脱了跤，使这肉体的缺憾能永远提醒他属灵的较弱，需要常常倚靠神，正如他以后一辈子要倚靠而行一样。雅各痛恨自己；他发现自己平生第一次全心全意憎恨－一真的憎恨——自己那虚浮的聪明。这“聪明”使以扫憎恨他(很公平嘛！)，拉班自不在话下了。现在这“聪明”好象也使神不愿意祝福他。“容我去罢……”那和他摔跤的说；神好象要撇弃他。但雅各抱得紧紧的，“你不给我祝福，我就不容你去”( 26节)。神终于祝福了；因为现在雅各够较弱、够绝望、够谦卑、够倚靠，可以受祝福。诗人说：“他使我的力量，中道衰弱。”(诗一0二23)这就是神向雅各所作的。神对付完雅各以后，他里面再没有一默自恃了。雅各与神较力“得了胜”(28节)，意思说当神使他较弱，在他里面缔造顺服和不信自己的心灵时，他紧紧抓住神；另外意思说，他渴幕神的祝福，以致在这痛苦的降卑经验中，他始终紧紧抓住神，直至地降卑到神可以把他升高，用平安的话安慰他，向他保证不必再惧怕以扫。诚然，雅各不是在一夜之间变成圣人；第二天他和以扫的误会还没有冰消瓦解(卅三14—17)；但原则上神已赢了雅各，而且赢得彻底。雅各永不再依然故我。一跛一拐的雅各学乖了。神的智慧又做妥要做的工作。

    创世记另一个不同的例子，是约瑟。约瑟年轻时被哥哥们卖到埃及做奴隶，被波提乏阴毒的妻子谗害，身陷囹圄；但后来他荣开尊位。神这个智慧的计划，有什么目的？对约瑟个人来说，答案在诗篇一0五篇19节——“耶和华的话试炼他。”约瑟被试炼，使他更精纯、更成熟；在做奴隶，在坐牢的时候，他学习倚靠神，在逆境中仍然快乐宽怀，并忍耐等候神。神很多时候用长久的困苦教导这些功课。对神子民的生活来说，约瑟向哥哥们表露身份时说的话，就回答了我们的问题：“神差我在你们以先来，为要给你们存留余种在世上，又要大施拯救，保全你们的生命。这样看来，差我到这里来的不是你们，乃是神……”(四十五 7等节)约瑟的爱心多深，他的神学也多强。再一次，我们认识到神命定人生的事情有双重目的：要人自己成圣，又要人完成在神的子民中所派定的事奉和服务。在约瑟的人生，像亚伯拉罕和雅各一样，找们都看见这双重目的圆满的完成。

三.
    这些事都记下来给我们学习：神的智慧如何命定圣经时代圣贤们所走的路，今天也同样命定基督徒的人生。因此，我们今天若遭遇出乎意料之外、困扰和挫折的事，不必觉得太迷惘。这些事有什么意义？很简单，智慧的神为要使我们达到仍未达到的境地，就这样对付我们了。

    或许，神要加强我们的忍耐力、幽默感、同情心、谦卑或温柔，使我们在特别困难的岗位上多点操练这些美德。或许，他要教导我们舍己和恨己的新功课。或许，他要破碎我们的自满自足，或不脚踏实地，或隐藏的各种骄傲和自负。或许，他的目的只是要我们更靠近地，与他交往；因为如诸圣所知，与父和子相交是最活泼、最甜蜜的；十字架最沉重的时候，基督徒的快乐也最大。说不定神在准备我们从事一些现尚闻所未闻的事奉。

    保罗看见他自己受苦的部份原因，他说：“我们在一切息难中，他就安慰我们，叫我们能用神所赐的安慰，去安慰那遭各样患难的人。”(林后一4)连主耶稣也“因所受的苦难学了顺从”，故此“得以完全”，在大祭司的职事上能够体恤和帮助受苦的信徒(来五8等节)。意思是说：一方面他可以坚固我们，使我们在一句困难和挫败中得胜有余，因此另一方面如果他呼召我们跟随他的脚踪，使我们经历颇不配的痛苦，准备好服侍他人，这也不足为奇。“他知道所行的道”，虽然我们暂时不知道。无可讳言，对发生在我们身上的事，我们或感迷惘，但神在处理这些事情时，清楚知道他在做什么，为了什么。他常常而且在每件事上是智慧的：即使我们今生看不到，来生必了然于胸。(约伯在天上完全知道他受苦的原因，虽然他生前从不知道。)同时，即使神把我们蒙在鼓里，我们也不可犹豫相信它的智慧。

    如果暂时看不见神的目的，又怎样应付这些挫折和锻炼的境况？首先，看这些都出于神，然后问自己：神的福音要我们有什么反应？其次，特为这些事寻求神的面。如果做这两件事，就不会完全不知道神在这些困境中有何目的了。我们最少能够像保罗一样看见他身上的刺(无论那是什么)的目的。他说，他看此为“撒但的差役”，引诱他怀疑神。他抗拒这引诱，三次求主叫这刺离开他，所得唯一的答案却是：“我的恩典够你用的，因为我的能力，是在人的软弱上显得完全。”反省之余，保罗看见他如此受苦有一个目的：使他谦卑——“恐怕我因所得的启示甚大，就过于自高。”这个思想和基督的话已经够了。他不再寻求。他最后的态度是：“所以我更喜欢夸自己的软弱，好叫基督的能力覆庇我。”(林后十：7—9)

    保罗的态度足为模范。基督徒的困难虽未进一步为将来的事奉装备他，却最少有保罗肉身的刺所共有的目的：被差来促使、保持我们谦卑，给我们新的机会，在必死的生命中彰显基督的大能。我们还需要知道更多吗？这岂不足以使我们相信神在其中的智慧吗？保罗一看见他的困难乃被差来使他能荣耀基督，他就接受，认为是神智慧的命定，也为此欢乐。愿神施恩与我们，在一切困难当中，遵此而行。

    问题讨论：
    1．神对世界最终的目的究竟是什么？
    2．他目前的目的是什么？
    3．为什么主耶稣是完成神各个目的的中心？
    4．神容许我们忍受痛苦，其中一些原因是什么？在道些原因中，你有什么经验？请举例说明。
    5．为什么基督徒情靠神是很重要的？
    6．在看不见神旨意的环境中，我们应如何面对？
    7．保罗的态度如何成为我们的模范？


第十章 神智与人智

一.
    古代改革派神学家们总喜欢把神的属性分为两类：不可传达的(incommunacable)和可以传达的(communicable)。

    他们把神那些超越的属性放在第一类，从中可见神与我们这些被造物何等不同。通常这一类包括：神的独立性(independ－ence)(自存、自足)；他的不变性(irnmutability)(完全不受变迁的限制，因而行动完全一致)；他的无限性(infinity)(不受一切时空的限制，即他的永恒性和无所不在)；他的纯一性(simPlicity)(他里面没有冲突的原素，因此它不会和人一样被分歧的思想和欲望分化)。神学家们叫这些性质为不可传达的，因为这些是唯神独有的个性；人，正因为是人而不是神，就不会也不能分享以上任何一种属性。

    神学家们又把所有神的灵体性(spirituality)、自由、无所不能，和他一切道德属性如恩慈、真实、圣洁、公义等全部归入第二类。分类的原则又是什么？是这样的：当神造人的时候，他向人传达了这些特性。这就是圣经所说神照著他自己的形像造人的意思(创一26等节)。即是说，神把人造成一个自由、有灵体的存在物，一位要负责任、有德性的个体，有选择和行动的权力，能够和神交往，向他回应，且本质上是良善、真实、圣洁、正直的(参传七29)。一言蔽之：人是像神(godly)。

    人堕落后就失去了那些属于神形像的道德性质；神在人里面的形像已普世性地毁坏了，因为全人类用不同的方法陷入邪恶。但圣经说，现在神藉著完全救赎的计划，在信主的基督徒里面弥补这毁坏的形像，方法是重新向他们传达这些性质。圣经所说基督徒在基督(林后三18)和神(西三10)的形像上更新，就是这个意思。

    在这些可传达的属性中，神学家们又加上了智慧。神本身是智慧的，故也使人有智慧。

    圣经有很多关于智慧这属天赏赐的真理。箴言书起初九章就一气呵成的教导人怎样寻求这赏赐。“智慧为首，所以要得智慧，在你一切所得之内，必得聪明。……要持定训诲，不可放松，必当谨守，因为他是你的生命。”(箴四 7，13)智慧已人格化，会为自己说话了：“听从我，日日在我门口仰望，在我门框旁边等候的，那人便为有福。因为寻得我的，就寻得生命，也必蒙耶和华的恩惠。得罪我的，却害了自己的性命，恨恶我的，都喜爱死亡。”(箴八34等节)

    智慧是女主人，招呼穷人赴他的筵席：“谁是愚蒙人，可以转到这里来。”(箴九 4)全部经文的重点是：神已准备向一切要得这赏赐，并愿采取必要的步骤去取得的人，赐下智慧(以女主人的喜客比喻智慧的随手可得)。新约圣经也有类似的重点。基督徒需要有智慧(“行事不要像愚昧人，当像智慧人……不要作糊涂人，要明白主的旨意如何”(弗五I 5等节)；“你们要……用智慧与外人交往”(西四 5))。保罗祈求神赐人智慧(“愿你们在一切属灵的智慧悟性上，满心知道神的旨意”(西一9)。雅各奉神的名应许说：“你们中间若有缺少智慧的，应当求……神，主就必赐给他。”(雅一 5)

    智慧从那里来？人要采取什么步骤才可得这赏赐？据圣经说，有两个先决条件。第一，必须学习敬畏神。“敬畏耶和华是智慧的开端。”(诗一一一1 0；箴九1 0；参伯廿八28；箴一 7；十五33)只有当我们谦卑受教，在神的圣洁和主权中惊惧(“大而可畏的神”，尼一 5；参四1 4；九3 2；申七21；十I 7；诗九十九3；耶二十11)，承认自己的渺小，不相信自己的思想，愿意彻底改变心思意念，属天的智慧才属于我们。恐怕很多基督徒，一生就有太不谦卑和自负的心态，根本从神得不到智慧。圣经说“谦逊人却有智慧”(箴十一 2)是大有道理的。

    第二，必须学习接受神的话。神只把智慧赐给那些把神的启示身体力行的人。诗人说：「你的命令……使我比仇敌有智慧。我比我的师傅更通达。」为什么？“……因我思想你的法度。”(诗一一九 98等节)因此，保罗劝勉歌罗西人说：“当用各样的智慧把基督的道理，丰丰富富的存在心里。”(西三1 6)今天我们活在二十世纪的人要怎样做？要浸淫在圣经中，如保罗向提摩太说(他当时心目中只有旧约！)，这圣经“能使你因信基督耶稣有得救的智慧”，叫属神的人得以完全，预备行“各样的善事”(提后三I 5，1 7)。

    今天，恐怕又有很多自命属基督的人，从未学到智慧，正因为对圣经不够注重。克蓝麦的祷告册( Cranmer’s Prayer Book以(本来是所有英国圣公会信徒应该用的)，可助人每年读一次旧约，两次新约。清教徒高治( WiIIiam Gouge)每天固定读十五章圣经。前副主教韩蒙德( T.C．Hammond)每三个月把全部圣经读一遍。你上次从头到尾读完圣经是多久以前的事？你每天最少用看报纸同样多时间去请圣经吗？我们多么愚蠢！——我们一生会继续愚蠢下去，只因为怕麻烦，不做应做的事，去获得神免费的赏赐——智慧。

二.
    但神的赏赐——智慧——究竟是什么东西？它对人有什么影响？
    这方面很多人错了。用个比喻，就可以清楚澄清他们错误的本质。
    如果你站在约克( York)火车站月台的一端，可以看见一系列火车在开动。如果你酷爱火车，这可是赏心乐事了。但对于决定这些火车开动的整个计划(时间表所定的运作形式，必要时可按实际行车情形逐分逐秒调整时间表等)，恐怕你只有粗略的概念吧。然而，如果你很荣幸能坐上升降机，到横跨第七、第八号月台的高楼，参观宏伟的电讯室，你就可以在最长的一边墙上，看见车站两旁伸延五里的整个路轨分布图，还可见到不同路轨上有着或闪动或静止的小灯，让讯号员对每部车头和车厢的位置一目了然。你可以立刻从管理员的眼中看到整个形势：你会从图表上明白，为什么要示意某列车停下来，另一列车要调离正常的路轨，另一部则暂停一旁。你一纵观全局，这些动静的因由就显而易见了。

    一般的错误，是以为这比喻说明了神赐人智慧时所作的事。即是说，以为智慧的赏赐包括深度的洞察力，能看见四周发生的事所包涵属天的意义和目的，看见神在某件事上为什么这样做，以及弛下一步要做什么。人觉得如果真的紧紧与神同行，他就可以自由地赐他们智慧，那么他们就好象在电讯室了；他们就会分办每一件发生的事的目的，就会时刻明白神如何使一切，为了人的益处而互相效力。这些人花很多时间把圣经当作占卜的去研究，猜想为什么神容许这件或那件事发生，应否以此为停止或开始做某件事的讯号，或从其中推论出一些什么。如果最后仍觉得迷惘，就怨自己不够属灵了。

    这样白费功夫的寻根究底，会逼使在生理、心理、或灵性(请注意：这是三件不同的事情)上本已消沉的基督徒近于疯狂。这的确是白费功夫的。没错，当神应用原则引导我们的时候，有时也会用不寻常的境遇去印证，而我们立刻就看出那是确定性的讯号。但若在每件不寻常的事上试图窥见神秘密的目的，就是另外一回事了。因此，智慧的赏赐绝不是这种能力，事实上，这赏赐是先假定我们不能洞察一切。此点容后详述。

三.
    再问一次：神给我们智慧用意何在？这赏赐究竟是什么？
    如果可以再学一个交通的例子，就拿学习驾驶来说吧。驾驶最要紧的，是对事物的反应是否够迅速和适当，以及对当时情况的判断是否准确。你不会问自己，那条路为什么那样窄，为什么弯弯曲曲；或问那部货车为什么要停在那里；或问前面那位先生或女士为什么要在马路上流连忘返。你只要看清楚当时实际的形势，做应该做的事。属天智慧的果效，正是要使你我能在每天实际的情况中这样做。

    驾驶技术要优良，你的眼睛要盯紧前面。要活得有智慧，你要眼目清楚，思想现实——一点不留情——去正视人生。舒徐的错觉，虚假的情感，和乐观的幻想，都不能和智慧共存。很多人活在梦境里，埋首在云里，双脚凌空，从来看不见世界，和在其中实际生活的真相。这种根深蒂固、由罪衍生的不现实，正是我们——甚至信仰最稳固、最正统的人——缺乏智慧的原因。要医好不现实的病，光有无懈可击的教义是不够的。然而，圣经有一卷书，显然特别是为要把我们变成现实主义而写的：传道书。我们要比往常参加注意书中的信息。现在就来看看吧。

四.
    “传道书”书名的希腊文 EccIesiastes是从希伯来文 Qoheleth翻译过来的，原意是“传道者”( the preacher)；这书是一篇讲章，以“虚空的虚空”(一 2；十二 8)为主题，加以阐释(一至十章)和应用(十一章至十二 7)。解释的部份很多是自传式。传道者自称是“在耶路撒冷作王，大卫的儿子”(一I)。无论传道者是所罗门自己，或如亨斯登伯( He s te e)和杨以德( E．． Young)这么保守的学者所说，是另一位传道者假借所罗门而讲出的教训，这问题暂可不理。这讲章无疑是与所罗门有关的，因其中的教训都是所罗门才有机会学习的。

    “传道者说，虚空的虚空，虚空的虚空，凡事都是虚空。”传道者用一种什么心境宣布这命题？有什么目的？是一位愤世嫉俗的犬懦的自白？如爱略特( W. H.E I I i ot)所说：“一位自私、冷漠、饱经世故的老人，到生命尽头时什么也找不到，只找到悲惨的幻减。”现在要分享他所感受到人生的廉贱和丑恶？抑或他以布道家的身份，想说服不信的人，想在神以外的“日光之下”寻找快乐是不可能的？答案两者都不是，但第二个答案比第一个更可用“虽不中亦不远矣”来形容。

    作者以一位老练的教师的身份，向一位年轻的门徒，教导自己长久所体验和省察的结果(十一 9；十二1，1 2)。他要带这年轻的门徒进入智慧，使他不致犯类似“约克火车站讯号室”的错误。显然，这年轻人像自古以来很多年轻人一样，以为智慧等于广博的知识，以为只要废寝忘餐的啃书(十二I 2)，就可得到智慧了。显然，他以为一得着智慧，就能明白神在一般安排中不同作为的原因。传道者要他看见的是：智慧的真正基础，是坦白承认这世界的演变是难解的，发生的事大部份都不可解释，“日光之下”发生的事，大部份从表面完全看不到有一位有理智、有道德的神在安排。从讲章本身可看出，中心命题是要警告寻求智慧的错误想法；它说明这样坦诚实际的寻求，到头来只能得到令人失望的结论而已。讲章的信息可陈述如下：

    传道者说，看看我们所生活的世界吧。放下乐观的梦想，揉清眼睛，仔细去看吧。看见什么？你看见人生的背景，是由自然界中毫无目的、重复的循环(一 4等节)所构成。我们不能控制的时间和环境，规限了人生的状况(三1等节；九11等节)。你看见死亡迟早临到众人，而且来得突然；不论好人坏人，死亡都不卖情面(七1 5；八 8)。人死如禽兽(三1 9等节)，好人之死有如坏人之死，聪明人之死亦如愚笨人之死(二1 4，1 7；九 2等节)。你看见罪恶昭彰(三1 6；四1；五 8；八11；九 3)，坏人得势，好人倒霉(八14)。面对这一切，你发觉神安排这些事真是莫名其妙；你越要想通，越想不通(三11；七13等节；八17；十一5)。你越难明白神对一般事情安排的目的，便受各事表面的无目的所困扰，越受挫压，结果也越被迫论说：人生从表面看来，真是毫无意义。

    你若断定事物真的没有协调和理智，那被任何建设性的工作，又得到什么“酬报”——价值、收获、意义、目的呢？(一3；二11， 22；三 9；五16)如果人上没有意义，就没有价值；这样一来，创作、建立事业、赚钱、甚至追求智慧有什么用呢？因为没有一样会有任何能见的好处(二15等节，22等节；五11)，只会使你成为嫉妒的对象(四4)，你死后一点也不能带走(二18等节；四 8；五15等节)；你死后留下来的很可能得不到妥善的管理(二19)。这样，劳碌流汗的努力作工有什么意义呢？人一切所作的岂不是“虚空(虚无、挫败)，都是捕风吗”(一14)？——这些活动，岂非本身既无意义，对我们又毫无益处吗？传道者说，人若乐观的希望在切事情上找到神的旨意，最后只会引起这么悲观的结论(参一17等节)。当然他是对的。我们也是活在如他所描述的世界里。管理这世界的神躲起来了。这世界简直不像有一位慈爱的主宰在管理了。这一切昀背后简直不象有理性的力量了。没有价值的常常存留，有价值的却消失了。传道者说，现实一点吧；面对这些事实吧；正视人生吧；若不，就得不到真智慧。

    我们真需要这样的劝诫。我们不但陷入了“约克火车站讯号室”的概念中，也对智慧存有错误的想法；我们还觉得，为了神的荣誉(虽然没说出来，也为了自己有“属灵基督徒”的美名)，我们需要自夸说己身在讯号室中，正在享受内幕消息，知道神的作为的来龙去脉。这种悠然自得伪装就成为我们的一部份了；我们肯定觉得，神已使我们明白他对付我们的一切办法，也以为今后在任何事上都能立刻看到个中原委。当一些非常痛苦、不可解释的事发生的时候，我们以为处身神的秘密会议中那种得意的错觉就粉碎了。骄傲受创了；觉得神忽略我们了。除非此时我们悔改，为从前的假设彻底谦卑下来，否则今后整个属灵生命恐怕要枯萎了。

    中世纪传统所说七大死罪其中之一是懒惰——心灵上一种苦毒、不快乐、冷漠的状态。今天在基督教圈子中，这种心态多得很。病徵是个人灵性的怠惰，加上对教会愤世嫉俗的批评，对其他基督徒的行为和工作傲慢的怨怼。在这病态和致命的心境背后，往往是受到创伤的自傲。从前以为知道神所安排的一切，结果从痛苦困惑的经验中体认原来一无所知。我们若不聆教传道书的信息，也会如此。事实是：神在智慧中，为保持我们谦卑，教导我们凭信而活，就不让我们知道我们想要知道的，关于他在教会和个人的生活中几乎无一项安排的目的。“风从何道来，骨头在怀孕妇人的胎中如何长成，你尚且不得知道；这样，行万事之神的作为，你更不得知道。”(传十一5)

    这样，什么是智慧呢？传道者帮助我们看见什么不是智慧；他有没有提示什么是智慧呢？当然有，最少提纲挈领的说了。“敬畏神，谨守他的诫命。”(十二13)信靠顺服它、敬畏他、敬拜他、在他面前谦卑，向神祷告的时候，永不言过其行的话，许愿要偿还(五 l— 7)；行善事( 三12)；紧记有一天神要审问你(十一9；十二14)；因此，甚至在私底下，要避免那些当神审问时显露出来使你觉得羞愧的思想(十二14)。充份享受你目前的生活(七14；九7等节；十一9等节)；目前的快乐是神美好的赏赐。传道者虽然谴责轻佻浮躁的人(参七4—6)，他显然没有时间参与那高傲到不屑于欢笑和游戏的“高级属灵”(super-spiritulity)。但无论生活要你做什么，都要靠恩典努力去完成(九10)，做的时候要享受其中的福乐(二24；三12等节；五18等节；八15)。把工作问题交托给神，让神斗量工作最终的价值。你的责任是运用你所有的常理和事业去尽量利用当前的机会(十一1—6)。

    这是智慧之路。显然，这只是信心生活的一方面。但支撑和维系着的是什么呢？没有别的，就是相信不可思议的命运的神，就是有智慧、有恩典、创造和救赎的神。我们可以确信那一位创造这宏奇复杂的世界秩序的神，策划脱离埃及的伟大拯救的神，后来又策划脱离罪和撤但的更大拯救的神，必定知道他在做什么，而且“做得美善”，纵然他暂时不施援手。即使我们不能分辨他的道路，也可以信靠它，在他里面欢乐。因此，传道者智慧之路归根结蒂就是巴克斯特( Richard Baxter)一首诗所说：
    劳碌诸圣徒，
    当拜天上王，
    向前齐举步，
    凯歌同欢唱。
    无论谁存活，
    领受它恩赏，
    无论福与祸，
    总向他颁赞。

五.
    这就是神用来使我们聪明的智慧。以上的分析，进一步揭示赐智慧的神是何等智慧。前面说过，智慧包括选择最好的方法达到最好的目的。神赐智慧的工作，是达到已选定要恢复、成全神人关系(人本来为此被造)这目的的一个方法。他赐这智慧为了什么？前面已说过，不是为了使我们有份于他一切的知识，乃是为使我们愿意承认他是智慧的，并与他联合，在他话语的亮光中，好歹也为他而活。

    因此，他赏赐智慧的果效，是使我们更谦卑、更快乐、更敬虔、更敏捷地认识它的旨意、更决断地去遵行，而当我们在这堕落的世界中生活，充满着这么多黑暗和痛苦的事情时，我们比以前更不受困扰(并非更不敏感，乃更少迷惘)。新约圣经说，智慧的果子是像基督一一和平、温良、柔顺满有怜悯(雅三17)——而它的根是在基督里的信心(林前三18；参提前三15)，是神智慧的明证(林前一24， 30)。故此，神等候赐给寻求的人的智慧，是一种把我们与神相连起来的智慧，是一种表现于信心的态度，和信靠的生活的智慧。

    既然如此，我们务要在寻求智慧的时候寻求这些事物，并且不为了追寻一些神没有在这世上给我们的知识，而忽略信心和信靠，从而使神智慧的目的受挫。

    问题讨论：
    1．不可传达的和可传达的属性有何分别？列举神每一类的属性。
    2．“神正在基督徒当中动工，重新向他们传达这些本性(可传达的属性)，藉此弥补他被损毁的形象。”这话是什么意思？
    3．要得着智慧的赏赐，人必须采取哪两个步骤？我们每天可以怎样做？
    4．根据作者在第三大段所用的比方，神赐给我们智慧，有什么意思？
    5．为什么神“不让我们知道他在教会和个人生活中每一项安排的目的”？
    6．根据传道书，智慧是什么？神所赏赐的智慧有什么果效？


第十一章 你话是真理

一.
    关于三位一体的耶和华，有两件事实，圣经中每一段经文若没有明说，也已蕴含了。第一是：神是王——宁宙的绝对君王，安排一切事情，籍一切发生的事完成他的旨意。第二是：他说话一一用话语说出他的旨意，使它成全。第一个神统管的主题，前面已论述了。现在要讨论第二个主题：神的话语。事实上，研究第二个主题会促进了解第一个主题；因为神的主权如何使我们明白神和他与世界的关系，圣经所说关于他的话语，也同样帮助我们明白他的主权。

    像古代所有的君王一般，一位绝对的君王通常会在两个层次上说话，以达致两种目的。一方面他会制定规则和律法，来直接规范庶民生活的必须环境——法律的、经济的、文化的。另一方面，他会公开演讲，以尽力建立他和庶民的个别关系，争取他们对他所做的事最大的支持和合作。圣经也描绘神的话语有类似的双重性质。神是王；我们是他的造物，他的庶民。他的话关乎我们周围的事，也直接关乎我们：神的说话已决定我们的环境，也要我们全心全意去遵从。

    前一项关系属于创造和安排的范畴，神的话就成为至高无上的命令——“要有……”。在后一种关系，神的话向我们个别的说，就成为君尊的律例(希伯来文torah，在旧约圣经中译作律法，实意是指各种不同的“训词”)。从神王( God the King)而来的律法有三方面意义：有些是律例(狭义的指命令，禁戒，附带刑罚)；有些是应许(好的或不好的，有条件或无条件的)；有的是见证(神自己，人，以及他们的行为、目的、本性、希望等所提供的资料)。

    神直接向我们说的话(像君王的演词，甚至有过之而无不及)，是统治也是交往的工具。因为神虽然是伟大的君王，却不愿意远离庶民而居。相反的，他造我们的目的，就是要和我们永远在爱的关系中同行。但这样的关系，只有双方彼此有相当认识时才存在。创造我们的神，在我们未开口之前已完全认识我们(诗一三九1—4)；但除非神向我们说话，我们却不能认识他。因此，这就是神向我们说话的另一个原因，他不但要促使我们按他的旨意而行，也使我们认识他，才可以爱他。因此，神传给我们的话语，具有传授知识和邀请两种特性。他的话像情话，叫我们神魂颠倒，也对我们谆谆劝导，他不但给我们看见神做了什么或在做什么，也邀请我们和亲爱的主自己有个别的交往。

二.
    在圣经头三章，就看到神的话语有不同的陈述。先看创世记第一章创造的故事。这章圣经一部份目的，是要保证在我们的自然环境中，每一项目都由神命定。第一节就陈述了这一章以后要阐明的主题：“起初神创造天地。”第二节则描绘创造时的景象，以便进一步详细分析神的创造奇功。那景象是：地是一片荒废，没有生命，黑暗，完全被水淹没。然后第三节说，神怎样在这混乱和荒芜中说话。“神说，要有光。”结果呢？立刻“就有了光”。另外七次(6，9，11，14，20，24，26节)，神都说了创造的话“要有……”，万物就逐步存在且井然有序。画与夜(5节)，天与海(6节)，海与地(9节)都分开了。绿色植物(12节)，天体(14节)，鱼和飞禽(20节)，昆虫和动物(24节)，最后人自己(26节)，都出现了。一切都是神的话语完成的(参诗卅三6，9；来十一3：彼后三5)。

    这记载又带我们进入另一阶段。神向他所造的男人女人说话，“神……对他们说……”( 28节)。神这时直接向人说话；因此神人之间的交往开始了。注意后来神向人说的话属于那一类。神向亚当夏娃说的第一句话是命令，召唤他们从事人类统管被造物的事业。(“要生养众参……治理这地。”(28节))随后有见证的话(“看哪……”(29节))，是神解释说，一切菜蔬、五谷、果实都造来给人和动物吃的。后来又有一个禁戒，附带刑罚：“只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。”(二l7)最后，人堕落以后，神临近亚当夏娃，再向他们说话，这次却说出了应许，有好的有不好的——因为他一方面要使女人的后裔打伤蛇的头，另一方面他命定夏娃有生产的痛苦，亚当要艰苦操劳，而两人都必定死(15—20节)。

    在这短短三章圣经的指引之下，我们看见神的话语对世界和世人一切的关系——一方面规范了人的景况及环境，另一方面也命令人要顺服，邀请他信靠，向他敞开造物者的心意。圣经其他部份记载很多神的话语，但这些话语，再也不能归纳出神和被造物的关系的新类别了。它们只重申和证实了创世记第一章至第三章中神所说的话而已。

    因此，整本圣经一方面坚持说，神的话——创造者那无所不能的“要有……”——已命定世上所有环境和事物。圣经描述一切发生的事，从天气的变幻(诗一四七15—18；一四八 8)以至邦国的兴衰，都在成就神的话语。神呼召耶利米做先知的时候，第一个教导他的功课，就是神的话语实在决定世事这个真理。神对他说：“看哪，我今日立你在列邦列国之上，为要施行拔出、拆毁、毁坏、倾覆，又要建立栽植。”(耶一10)

    这怎可能？神呼召耶利米并非去做政治家或世界君王，而是做先知，做神的报讯小童(7节)。一个毫无官方地位，职责是传授说话的人，怎能成为神所派是辖制列国的统治者呢？原因很简单，因为他口中有主的话(9节)：任何神赐给他讲关于列国国运的话语，都必兑现。为使这个深印耶利米心中，神给他第一个异象。“耶利米你看见什么？”……“一根杏树枝(原文：shaqed)。”……“你看得不错，因为我留意保守(原文：Shoqed)我的话，使得成就。”(耶一11等节)

    神藉以赛亚用以下象徵宣告同一真理：“雨雪从天而降，并不返回，却滋润地土，使地上发芽结实……我口所出的话，也必如此，决不徒然返回，却要成就我所喜悦的……”(赛五十五10等节)全部圣经坚持这立场说，神的话是成就一切世间事情的工具。诚然只有他，而非别人，所说的才会去。神的话真的管治世界，这就决定了我们的祸与福。

    另一方面，圣经一致的记载，神直接给我们的话，像伊甸园所说的一样，有三重性质。有时它以律法出现——如在西乃山，和先知很多的讲章，基督的教训，叫人悔改布道性的命令(徒十七30)，叫人相信主耶稣基督(约壹三23)。有时它以应许出现——像给亚伯拉罕使他后裔繁盛和与他立约的应许，(创十五5；十七1等节)，拯救脱离埃及的应许(出三7等节)，弥赛亚的应许(参赛九6等节；十一1等节)，和神国度的应许(但二44等节；七13等节)，和新约给信徒称义、复活、得荣耀等应许。

    有时又以见证出现——有关信心的事实和敬虔的原则等属天的训示，有历史的叙述、神学的辩论、诗篇、智慧文学等形式。圣经常常强调，神的话语对我们来说是绝对的，我们必须接受、相信、和顺从，因为是神王的话。不敬虔的本质，就是“这恶民，不肯听我的话”(耶十三10)这种骄傲的意志。相反，真正谦卑和敬虔的标记，是“因我话而战兢的人”(赛六十六2)的表现。

三.
    但神的话语在我们身上的权柄，不单视乎我们和他的关系，作他被造物和子民。我们要相信、顺服他的话，不仅因为他要我们这样做，主要因为那是真话。它的作者是“诚实的神”(诗卅一5；赛六十五16)，“有丰盛的……诚实”(出卅四6)。他的“诚实，达到穹苍”(诗一0八4；参五十七10)，即宇宙性、无止境的。因此他的“道就是真理”(约十七17)。“神话……是真实……是永远长存。”(诗—一九160)“惟有你是神，你的话是真实的。”(撒下七28)

    圣经中所说的真理，主要是人的本质之一，其次才是道理的本质。它是指稳固、可靠、坚定、可信，是一个完全不自相矛盾、坦诚、实在、不诈骗的人的本质。神就是一个这样的位格。上述的真实是他的本性，此外并无别的。因此他不会扯谎(多一2；参民廿三19；撒上十五29；来六18)。因此他所说的话是真的，全无虚言。他的话是真相的指数：指出事物真正的现状，并根据我们是否听神的话而指出将来的情景。

    这可从两方面讨论。
    1、神的命令是真的。
    “你一切的命令尽都真实。”(诗—一九151)为什么？首先，神的命令稳定恒久，颁布了神所要求、每世代的人应有的生活；其次，它说明了关于我们自己的本性不变的真理。因为这是神律法的一部分的目的：给我们对真正的人性有一个可行的定义。它告诉我们人被造成什么，教导我们如何做真正的人，警告我们不要在道德上自我毁灭。这事极其重要，现在就要详细讨论。

    我们常常说，人体想机器，需要适当、固定的食物、休息和运动，才能有效的运作；若盛满了错误的“燃料”，如酒精、药物、毒品，就会失去健康的功能，最终必致“一命呜呼”，身体死亡。神也要我们同样对待灵魂；或许，这是我们了解的较为迟钝的。神造我们为有理性的人，是要佩戴他道德的形象——即是说，我们被造的灵魂，是要藉着崇拜神、守律法、真实、正道、纪律、自制、服事神和人而运作的。如果不做这些，不但在神的面前有罪，也逐步毁灭自己的灵魂。良心萎缩了，羞耻感干涸了，真实、忠诚、和正直的本能也腐蚀了，个性也崩溃了。人不但可怜得无可救药，也渐渐失去了人性。这是属灵死亡的一面。巴克斯特(Richard Baxter)提出“非圣人即禽兽”(A Saint

    2.神的应许是真的：因为他守诺言。
    “那应许我们的是信实的。”(来十23)圣经用最超级的字眼宣告神的信实。“你的信实，达到穹苍。”(诗卅六5)“你的诚实，存到万代。”(诗一一九90)“你的诚实，极其广大。”(哀三23)神的信实怎样显明？永不落空的成就他的应许。他是守约的神；他从来不亏负相信他话语的人。亚伯拉罕老年时等候所应许的后裔，等了四分之一个世纪，结果证实了神的信实。自亚伯拉罕以来，千千万万的人也证实了。

    当众教会普遍承认圣经是“神写下的话”的时候，人都清楚明白到，圣经中记载的应许是神给我们一切信仰生活的正当基础，增强信心的方法，就是注意那些针对个别情况的特殊应许。末期清教徒克拉克(Samuel Clark)在他所写《圣经应许；又名：基督徒的产业，圣经应许分题汇编》(Scripture Promises;or,the Christian's Inheritance,A collection of the Promises of Scripture under their proper Heads)一书的序言中说：
    “固定、经常的注意圣经应许，并坚定相信，可以避免对今生问题的操心和焦虑。这可保持心灵在每一变动中平静而泰然，在人生各种困境中支持我们，提升消沉的心灵……基督徒不信或忘记神的应许，就剥夺了自己最确实的安慰。因为没有一种极端，会在应许之外，神的应许总是丰富足够，让我们在其中憩息。”
    “通晓神的应许，对祷告有最大助益。当基督徒想到神多次应许听他祷告的时候，他在基督里向神说话，将会何等安慰！当他想到圣经应许各种恩典的经文，他向神倾诉内心已有应许的愿望，又何等满足！用这么热切的心灵、坚强的信心，他多么能够加强他的祷告，为他自己祈求各种恩典的应许！”

    人对这些事都曾一度明白；但新派神学拒绝承认圣经文字是神的话，就攫夺我们默想这些应许的习惯，和根据这些应许来祷告，和在我们日常生活中进行应许所容许的信心的经历。今天人嗤笑我们祖母们所用的“应许宝盒”，但这态度实属不智；或许会滥用“应许宝盒”，但“应许实盒”所象徵的读经和祷告却是正确的。这是我们所失去而应寻回的东西。

四.
    基督徒是什么？他可从很多角度来描述，但根据以上所说的，可以这样一言概之：他是一位承认且活在神话语之下的人。他毫无保留的顺服那写在“真确书”(但十21)上的神的话，相信其教训、信靠其应许、服从其命令。他注目仰察圣经中的神是他的父亲，看圣经中的基督是他的救主。如果你问他，他会告诉你；神的话说服他相信有罪，同时保证了赦免。他的良心，像路德(Luther)一样被神的话俘掳了；像诗人一样，他希望整个人生和神的话完全看齐。“但愿我行事坚定，得以遵守你的律例。”“求神不要叫我偏离你的命令。”“求你将你的律例教训我。求你使我明白你的训词。”“求你使我的心趋向你的法度。”“愿我的心在你的律例上完全。”(诗—一九5， 10， 26等节， 36， 80)他祷告的时候，应许都在他而前，他待人接物的时候，训词也在他眼前。他知道神的话，除了在圣经中直接向他说话之外，也创造、控制、命定他周围的事；但既然圣经告诉他万事都为他的好处互相效力，一想到神命定他的处境，只有给他带来快乐。他是独立的，因他用圣经作问路石，试验不同的观点；他不会拈手任何不能确定是否圣经所准许的事。
    为什么这种描写，和我们今天很多自命是基督徒的人不符呢？你若扪心自问，让良心回答这个问题，必获益匪浅。

    问题讨论：
    1．神说话的两个原因是什么？
    2．神的律例有哪三个特性？
    3．作者说：“神传给我们的话语，具有消息和邀请两种特性。”他的意思是什么？为什么神要这样做？
    4．创世记一至三章如何呈现神创造的话语、命令的话语、见证的话语、禁戒的话话、应许的话语？
    5．对神的话语正确的反应是什么？什么是不敬虔的反应？
    6．为什么神的命令被形容为真实的？抗逆神命令的后果是什么？
    7在第四大段，作者所提供基督徒的定义是什么？这引申出来的描述，如何应用在你身上？


第十二章 神的爱

一.
    使徒约翰重复两次的话：“神就是爱。”(约壹四 8， I 6)这是圣经中最伟大——也最被人误解——的宣言之一。错误的思想像荆棘丛一样在它上面攀生，掩盖了它的真义，要“披荆斩棘”的除去这些心理树丛，实不容易。但基督徒若能明白这些经文的真义，所花苦思的代价，也就远超所值了。爬上宾尼维斯山(BenNevis译注：英伦三岛最高之山)的人，一达顶端俯瞰绝佳的景色，还会抱怨辛苦吗？

    那些能够和约翰一样，在再说“神就是爱”之前说“神爱我们的心，我们也知道也信”(1 6节)的人，实在是快乐的。认识神的爱，诚然是人间天堂。新约也说，这种知识不是少数“神所宠爱”的特权，而是一般基督徒经验正常的一部份，只有灵性不健康或畸形的人才会觉得陌生。当保罗说“所赐给我们的圣灵，将神的爱浇灌在我们心里”(罗五5)的时候，他是指认识神给我们的爱，而非我们对神的爱，如奥古斯丁所想的。他写信给罗马信徒时，虽然未见过他们，他却相信这句话对他们来说是真的，正如对他自己是真的一样。

    保罗这句话有三点值得讨论一下。第一，请注意“浇灌”这动词。字义的意思是“倒(或倾)出来”。其他圣经说到圣灵的浇灌(徒二1 7等节， 33；十4 5；多三 6)也用同一个字，指到无阻的、大量的流动——事实上，是一次泛滥。因此，新英文圣经(NEB)就译作“神的爱在我们内心的深处泛滥了( flooded)”保罗不是指对这爱浮浅、间断的印象，而是指深入、排山倒海的认识。

    第二，请注意这动词的时态。那是完全式，故指一个已完成的行动所造成定局的后果。意思是对神的爱的认识已泛滥我们的心，现在已充满我们的—，正如一度泛滥的山谷现仍泛溢著水一样。保罗以为他的读者和他一样，会享受强而恒久的，神爱他们的感觉。

    第三，请注意保罗把这种知识的灌输，描写成圣灵对接受他的人——即对一切重生的真信徒——经常工作的一部份。可以想像的是，圣灵这种工作，当时比现今更受人重视。今天，我们的悖逆既可怜又使我们贫乏，我们只注重圣灵那些不寻常的、突发的、不普遍的工作，忽略他一般的、普通的工作。因此，我们对医病和方言等恩赐一一如保罗所说，这些并非所有基督徒都要有份的恩赐(林前十二28—30)——比圣灵将神的爱浇灌在我们心里而赐下的和平、喜乐、盼望、和爱等一般恩赐更有兴趣。然则，后者比前者更为重要。对那些以为越多说方言就越快乐、越属灵的哥林多人，保罗要坚持说，若没有爱——成圣，像基督——方言根本一文不值(林前十三1等节)。

    无疑保罗今人必有理由再警告一次。目前在很多地方风起云涌的所谓复兴，如果偏离到“新哥林多主义”的穷途末路，就很可悲。保罗对以弗所人有关圣灵最好的盼望，就是圣灵继续向他们工作，正如罗马书五章5节所说的工作，且用不断增长的能力，带领他们越来越深刻的认识神在基督里的爱。以弗所书三章14等节说：“我在父而前屈膝……求他……藉著他的灵，叫你们心里的力量刚强起来……使你们……能以和众圣徒一同明内基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的。”复兴的意义，是照新约圣经所说的，基督徒生活和经验完全正常的标准，在苟延残喘的教会中恢复神的工作。真正关心复兴的人，所表现的并不是渴望说方言(说不说方言根本不重要)，而是渴望圣灵用大能把神的爱浇灌在我们心里。这才是个人复兴的起点(在此之前往往是在灵里深处对付罪恶)，至于教会的复兴，一开始之后，也是藉此维持的。

    本章目的，在说明圣灵所浇灌神的爱的本质。为此要注意约翰“神就是爱”的伟大真理：即是说，神向人彰显的爱，和基督徒所认识并喜悦的爱，是神自己内在本性的启示。这个主题，会带领我们进入人所能进入神本性湛深的奥秘，比前面任何研讨更深入。前面讨论神的智慧的时候，已略窥见神的心意；思想他权能的时候，稍能看见他的手和膀臂；思想他话语的时候，就认识到他的口；现在默想他的爱，是要洞悉他的内心。我们将要站在圣地；需要敬虔的恩典，才可以手洁心清的踏上去。

二.
    约翰那句话，且概括详述两点：

    一、就圣经而言，“神就是爱”并非关于神的全部真理。这不是一个独立的抽象定义，却是从信徒的观点，总结圣经关于它的作者的全部启示。这句话预先假定了圣经所有对神的其他见证。约翰所论的神，也是创造世界的神，用洪水审判世界的神，呼召亚伯拉罕使他成为大国的神，用战争、俘虏和流放管教他旧约的子民的神，差遣他儿子拯救世人的神，丢弃不信的以色列国，在约翰著作前不久毁灭耶路撒冷的神，有一天用公义审判世界的神。约翰说，就是这一位神，他是爱。如果像一些人一样，引约翰这句话，断章取义的质疑圣经所见证的神公义的严厉，就歪曲真理了。我们不可能诡辩说，慈爱的神不能同时咒诅惩罚悖逆的人；因为约翰所说的神正是行这些事的神。

    要避免误解约翰这句话，必须运用约翰著作中，另外两句文法形式完全相同的伟大陈述，一起研究。有趣的是，这两句都直接来自基督自己。第一句在约翰福音中，是我们的主向撒玛利亚妇人亲口说的“上帝是灵”(约四24新译本，RSV，NEB；较为人熟悉的译法“神是个灵”〔God is a Spirit〕是不对的。译者补注：中文圣经和合本即译成“神是个灵”，但小字曰“或无个字”)。另一句来自约翰壹书的开头，是约翰用以总结“从主(耶稣)所听见，又报给你们的信息”，这一句是：“神就是光”(约壹一5)。“神就是爱”这句话，应该在另外这两句教训的亮光中来解释。现在简单讨论一下，会有帮助。

    “神是灵。”我们的主在什么时候说这话？他要驳斥撒玛利亚妇人的谬想，以为崇拜只有一个正确的地方，好象说神受到地域的限制。“灵”和“肉”相对：基督的论点是，人是“肉身”，一次只能在一个地方；神是“灵体”，就没有这个限制。神是非物质、非肉身，因此也是非地域性的。因此(基督继续说)神所悦纳的崇拜，真正条件不在乎你的脚站在耶路撒冷或撤玛利亚,或任何地方，你的心却应接受他的效示，且有所反应。“上帝是灵，敬拜他的，必须用心灵按真理敬拜他。”(新译本)

    圣公会卅九条信仰纲目中的第一项，就进一步阐明神的“灵体性”(Spirituality)(这是该书用的字眼)的意义，虽然骤听之下有点古怪：“神没有躯体，没有部份，没有意欲。”这些否定，表达一些非常正确的真理。神没有躯体。因此正如刚才说的，他不受一切空间距离的限制，他是无所不在。神没有部分一一意指他的位格、权能、本性都完全浑成一体，他里面没有一样会改变的。“在他并没有转动的影儿。”(雅一17)因此他不受一切时间和自然过程的限制，仍然永恒不变。神没有意欲——不是说他没有感觉(麻木)，或在他里面没有类似人的情感和爱意，而是说人很多的意欲——尤其是痛苦、惧怕、忧伤、懊悔、绝望——可说是被动的和不由自主的，由人所不能控制的境遇引起和驱使，但神类似的心态却有自主、深谋远虑的性质在内，因此和人的意欲完全风马牛不相及。

    因此，属灵体的神，其爱就不如人爱那样善变浮动，也不是一种追求镜花水月的情意。相反，神爱是他整个位格用慈悲行善的态度而作出自发性的决定；这态度是他自由选择、坚定稳固的。这位属灵体、全能的神的爱，并不反复无常或善变。他的爱“如死之坚强，……众水不能息灭”(歌八6等节)。什么也不能把这爱和它所拥抱的人隔绝(罗八35—39)。

    但圣经又说，神是灵又是“光”。约翰这句话，是针对某些自命是基督徒，却和道德现实脱节，而说自己所行没有一样是不义。约翰这话的力量，从下一句发挥出来：“在他毫无黑暗。”根据神律法的尺度，“光”指圣洁和纯净；根据同一个尺度，“黑暗”指道德的败坏和不义(参约壹二7-11；三10)。约翰的意思是：只有“行在光明中”的人，在圣洁和公义的生活中追求神，逃避一切与此不合的事物，才能享受与父和子相交；“行在黑暗中”的人，无论说自己是什么，都不会认识这种关系(6节)。

    既然慈爱的神必先是光，因此我们一开始就要摒弃感情上的想法，以为神的爱是滥爱，是没有道德标准和条件的软弱之爱。神的爱是圣洁的爱。耶稣听彰显的父神，不是对道德分野漠不关心的神，却是爱公义、恨罪恶的神，他对他儿女的理想，是要他们“完全，像你们的天父完全一样”(太五48)。任何人无论信仰多么纯正，若不追求圣洁的生活，神不会与他为伍；神所收纳的人，就严厉的管教他们，不使他们达到要追求的。“主所爱的他必管教，又鞭打凡所收纳的儿子……是要我们得益处，使我们在他的圣洁上有份…··后来却为那经练过的人，结出平安的果子，就是义。”(来十二6－11)神的爱是严谨的，因为它显出爱者的圣洁，又为被爱者寻求圣洁。圣经不容许我们以为神是爱，就可以求他赐快乐给不追求圣洁的人，或求他保护他所爱的人不受灾害(神知道他们需要灾害来助长成圣)。

    现在要作第二个评述，来平衡上一个评述：

二、就基督徒而言，“神是爱”是关于神的全部真理。说“神是光”，含意是神的圣洁在他一切所言所行彰显出来。同样，“神是爱”意指他的爱也在他一切所言所行彰显出来。基督徒无上的安慰，就是知道这对他个人来说是真的。作为一个信徒，他从基督的十架找到确据说：我这个人是神所爱的；“神的儿子……爱我，为我舍己”(加二20)。明白这一点，他就能够在自己身上应用那应许说，万事都相互效力，叫爱神的人，就是按它他旨意被召的人得益处(罗八28)。请注意，不是一些事，乃是万事(一切事)！每一件事临到他身上，都显示神对他的爱，为促成神在他身上的目的而临到。因此，对他而言，在每天生活中的每时刻和每件事情上，神都是爱——圣洁，无所不能的爱。尽管他不能看见神作为的来龙去脉，他知道其中和背后有神的爱，因此他能够常常喜乐，甚至在人说来什么都不如意的时候，他也知道，人生整个实情一经真相大白，就会象一首圣诗所说， “自始至终尽是怜爱”——他就满足了。

三.
    到此为至，我们对神的爱只说了一个范围而已，只泛论它如何及何时施展；这是不够的。问题是：它究竟是什么？应如何定义、分析？为回答这个问题，圣经提供了一个神爱的概念，可陈述如下：

    神的爱是神的恩慈对个别罪人发出的行动，他亲自认同罪人的福乐，然后赐下他的儿子做他们的救主，现在在约的关系中带领他们认识、享受他。

    现在且解释这定义的每一部份。
    1、神的爱是神的恩慈的行动。圣经所说神的恩慈，乃指其宇宙性的豁达大度。神学家巴可夫(L.Berkhof)说，神的恩慈是“那促使神丰富而仁慈地对待他一切造物的完美性，是创造者对他那些有感情的被造物发出的爱意。”(参巴氏著《系统神学》(Systematic Theology)第七十页，其中引诗一四五 9， 15，16；参路六26；徒十四17)神的爱就是这恩慈最崇高、最荣耀的表彰。俄尔( James Orr)说：“一般而言，爱的原理是引导一个有德性的个体去恋幕和喜悦另一个体，其最高境界乃达到彼此共同生活的个别交往，在向对方付出的爱当中，和对方向自己溢出的爱当中，找到喜乐。”(参海斯丁氏编《圣经辞典》 (Hastings’Dictionary the Bible)第三卷第一五三页)这就是神的爱。
    2、神的爱是神的思慈向罪人发出的行动。这样，它就有恩典和怜悯的性质。这是神仁慈的施予，罪人不但不配，实际上这是违背神的赏罚；因为神爱的对象，是已破坏神的律法的理性造物，其本性在神眼中是败坏的，只配受咒诅，最后永不能见神的面。神爱罪人实在是震撼人心的事。神爱那些已变得不可爱以及不能被爱的造物。在神的爱的对象里面，完全没有可挑引神爱的东西；人里面完全没有吸引或激发神爱的东西。人间的爱，是由被爱者的某此事引发的，但神的爱却是自动自发、不受挑引、无缘无故的。神爱人因为他选择要爱他们——如查理土卫斯理(Charles Wesley)说： “他已爱我们，他已爱我们，因为他会爱我们。”(申七 8的回响)——除了神自己主权的喜好外，神的爱再无别的理由了。新约时代的希腊和罗马世界，做梦也想不到这样的爱；它的众神大多是垂涎妇女的好色之辈，却从不爱罪人；新约圣经的作者也要援用一个几乎簇新的希腊字agape(爱)，来表达他们所认识神的爱。
    3、神的爱是神的恩慈向个别罪人发出的行动。它不是只对着茫茫的人海，而不特别针对某一个人的一番暧昧、凄迷的好意。相反，它既是神无所不知的大能的运作，它的本质就是要把对象和效果特殊化。神在创世以前已形成的爱的目的(参弗一 4)，包括：第一，挑选、拣择他要祝福的；第二，命定要给他们的益处以及获得和享受这些益处的方法。这一切从起初已确保了。因此保罗写信给帖撒罗尼迦的信徒说：“主所爱的弟兄们哪，我们本该常为你们感谢神，因为他从起初(创世之前)拣选了(选择)你们，叫你们因信真道(既定的方法)，又被圣灵感动成为圣洁，能以得救(既定的目的)。”(帖后二13)神在时间中向个别罪人发出的爱的行动，就是实际执行他在永恒已命定要祝福这些个别罪人的目的。
    4、神给罪人的爱涉及神亲自认同罪人的福乐。
    所有爱都涉及这种认同。它实在试验爱的真假。如果儿子有了麻烦，父亲仍旧开心和轻松，或如果妻子沮丧，丈夫竟无动于衷，我们立刻怀疑他们之间究有多少爱，因为我们知道，真正爱人的，只有当被爱者真正快乐的时候才会快乐。神对人的爱也是如此。

    前面几章已说过，神在一切事上的目的是为自己的荣耀——他应被彰显、认识、羡慕、崇拜。这句话是真的，却不完全，应由以下的认识来平衡：神把爱赐给人，已甘心情愿的把自己最后的快乐和人的快乐捆束在一起。圣经不断说神是慈父，是他子民的丈夫，必有原因。从这些关系的本质可见，除非神所爱的人最后全部安然无恙，神的快乐是不会完全的；如诗云：
    直到神所赎教会，
    全蒙拯救，不再犯罪。
    神造人之前，他也快乐；人犯罪以后，神若干脆毁灭人类，他仍旧会快乐；但事实他爱某些罪人，意思是说，除非他籍著自己甘心情愿的选择，把每一位带进天堂，他就不会再知道什么是完美纯净的快乐。事实上他已定意，从今到永远，他的快乐由我们的快乐来支配。因此，神拯救人不单为他的荣耀，也为他的喜乐。这就足以解释为什么一个罪人悔改，在神的使者面前，也有欢喜(神自己的欢喜)(路十五10)，以及为什么当神在末后的日子，叫我们无瑕无疵在他荣耀之前的时候，会“欢欢喜喜”(犹24)的。这思想超乎我们所能明白，几乎难以相信，但根据圣经，这无疑是神的爱。

    5、神对罪人仍爱，藉赐下他的儿子做他们的救主而表明出来。爱的幅度，视乎付出多少；神爱的幅度，是眼下他独生子成为人，为罪而死，成为那能带人到神而前的唯一中保。难怪保罗说神的爱是“大爱”，过于人所能测度的(弗二 4；三19)。曾有过这么大代价的洪恩吗？保罗辩说，这无比的赏赐本身已保证了所有其他的赏赐：“神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白的赐给我们么？”(罗八32)新约的作者不断指出基督的十架，是神爱的实在和无限的最高明证。因此，约翰在第一句“神是爱”的话后面，直往下说：“神差他独生子到世间来，使我们藉着他得生，神爱我们的心，在此就显明了。不是我们爱神，乃是神爱我们，差他的儿子，为我们的罪作了挽回祭，这就是爱了。”(约壹四9等节)同样，约翰在他的福音书说：“神爱世人，甚至将他的独生子，赐给他们，叫一切信他的……反得永生。”(约三16)保罗也说：“惟有基督在我们还作罪人的时候为我们死,神的爱就在此向我们显明了。”(罗五8)他也在“神的儿子……为我舍己”的事实上，找到了“他是爱我”的证据(加二20)。

    6、神给罪人的爱，籍着带他们在约的关系中认识他和享受他而达到目的。所谓约的关系，是双方永远应诺要彼此服事和倚赖的一种关系(例：婚姻)。约的关系藉约的应许设立(例：婚誓)。合乎圣经的宗教，其形态是与神建立约的关系。第一次显明这关系的条件的场合，是当神向亚伯拉罕显现为全能、全足的神(原文EI Shaddai)，正式给他约的应许，“作你的神”(创十七等节，7)。保罗在加拉太书三章15等节(注意29节)说，所有基督徒藉相信基督承受这应许。这是什么意思？这实在是一个无所不包的应许。清教徒使彼士(Sibbes)说：“这是最先、最基本的应许，他诚然是一切应许的生命和灵魂。”(参史氏著《工作》(Works)第六卷第八页)另一位清教徒布禄士(Brooks)这样解释说：
    “……仿佛他在说：我一切的属性，如何为我的荣耀而属于我，你也可以同样为你的好处，从我一切的属性获得益处。……神说，我的恩典是你的，好饶恕你；我的能力是你的，好保护你；我的智慧是你的，好引导你；我的恩慈是你的，好安慰你；我的怜悯是你的，好供应你；我的荣耀是你的，好奖赏你。神作我们的神，是一个全面性的应许：包括一切。路德( Luther)说：‘神属我，一切也属我了。’”(参史氏箸《工作》(Works)第五卷第三零八页)

    提罗生(Tillotson)说：“对任何人来说，为神尽忠竭力，就是真爱。”这是神为他所爱的人所做的——尽他所能；神所能做最好的量度是无所不能！因此，相信基督，就能引我们进入一个关系，其伟大简直无法数算、从今直到永远的祝福。

四.
    对我这基督徒而言，神是爱吗？对我来说，神爱的意义恰如上述吗？如果是，就引起一些问题：
    我为什么在神所安排的环境下嘀咕、不满、怨恨呢？
    我为什么不信、惧怕、沮丧呢？
    我为什么在事奉这么爱我的神的时候，容许自己变得冷漠、公式化、不够诚意呢？
    我为什么容许自己的忠心分散，使神得不着我整颗心？
    约翰籍“神就是爱”指出一点教训：“神既是这样爱我们，我们也当彼此相爱。”(约壹四11)旁观者能否从我对别人——妻子、丈夫、家庭、邻舍、教会中人、工作同事——总之一切人的身上所表达爱的性质和程度，看出神在我身上的爱的伟大呢？
    默想这些事吧。你自己省察一下吧。

    问题讨论：
    1．作者就：“认识神的爱，诚然是人间天堂。”他从罗马书五章5节中阐释三点关于神的爱，那是什么？
    2．为避免误解约翰“神就是爱”这句话，我们必须同时思考的其他两句话是什么？这些话如何帮助我们更明白神的爱？
    3．作者说，就圣经而言，“神就是爱”不是关于神的全部真理。但他又说了一句看似是矛盾的话，就基督徒而论，“神就是爱”是关于神的全部真理。他的意思是什么？若你每天的生活中有神的爱，那有什么不同？
    4．第三大段对神的爱的阐释，到底有什么含义：
(1) 　　神的爱是他恩慈的行动。
(2) 　　神的爱是他对罪人所施的思慈。
(3) 　　神的爱是他对每个罪人所施的恩慈。
(4) 　　神对罪人的爱是他亲自认同罪人的福乐。
(5) 　　神对罪人的爱是藉赐下他的儿子作他们的救主而表现出来。
(6) 　　神对罪人的爱是在盟约的关系中，带领他们认识他、享受他而达到目的。
    5．默读第四大段。你人生中有什么地方，是神的爱没有充分发挥其果效的？


第十三章 神的恩典

一.
    所有教会普遍都叫基督教做恩典的宗教。基督教学术界也公认，恩典不是没有人性的力量，不是好像电池一样，只要[接通]教会的圣礼仪式就可获得的天外电力；恩典是神本身在爱中向人发出的行动。书籍和讲坛的讲章，曾一次又一次的指出，希腊文新约中恩典(charis)这个字，和爱(agape)这个字一样，纯粹是基督徒的术语，表达一种自发、自决的仁慈，是希腊罗马世界的伦理和神学前所未闻的。主日学经常教人说，G．R．A．C．E．(恩典)代表God’s Riches At Christ’s Expenses(神的丰富是藉基督付出代价)。尽管如此，众教会好像没有太多人相信恩典。

    当然，总有一些人会觉得，神的恩典，奇妙到一个地步，如洪流般势不可当。恩典经常成为这些人谈话和祷告的题材。他们撰写关于恩典的圣诗，有时且属第一流——为一首好圣诗要有深厚的感受啊！他们为恩典而战，必要时为自己的立场甘受奚落、失去利益、毫无保留的付出代价；如保罗对抗犹太教人士，奥古斯丁对抗伯拉纠派(Pelagians)，改革派人士对抗经院主义，以至历代以来保罗、奥古斯丁、改革派的属灵后代对抗天主教和伯拉纠等教义。和保罗一样，他们的见证是：“我今日成了何等人，是蒙神的恩才成的。”(林前十五10)他们人生的原则是：“我不废掉神的恩”(加二21)。

    但很多教会中人并不如此。他们或许口说恩典，却只此而已。他们对恩典的概念，未至于完全没有那么糟。这概念对他们却毫无意义，它根本接不上他们的经验。跟他们谈谈教会的暖气设备，或去年的经费，他们立刻谈得来；但跟他们谈谈“恩典”这个字所指的真理吧，他们就谦虚地表示茫无所知。他们并不指责你胡说八道，也不怀疑你说的有意义；他们觉得，你所说的无论是什么，皆非他们所能捉摸，甚且觉得，没有恩典而活得越久，越确信人生到此根本不需要恩典。

    是什么拦阻这么多自命相信恩典的人，真正相信恩典呢？为什么连那些常把恩典挂在嘴边的人，也觉得恩典无甚意义？问题的根源似乎是由于不信，不只是头脑上的，而是在心底里我们从不诘问的更深的层面，因为我们对这些只以为“理所当然”。有关这方面，恩典的教义先假定了四项重要的真理；人若不认识、且不能从心里感受这些真理，就不能对神的恩典有清楚的信心。不幸的是，这一世代的精神，和这些真理刚好抵触冲突。因此，今天对恩典的信心如凤毛麟角，也不足为奇。这四项真理是：

    —、人类道德的沦亡。
    现代人意识到近年来伟大的科学成就，自然就对自己评价很高。他认为物质的丰富，总比道德人格更重要；在道德的范畴，他对自己很仁慈，用小善事去弥补大罪恶，毫不认真的面对他在道德上有什么不对。他以为自己和别人心中的坏良心，只是不健康的心理变态，是一种病征，是神经错乱，而不是道德本相的指数。现代人相信，尽管他有很多瑕疵小过一一醉酒、赌博、闯红灯、“做手脚”、有恶意或无恶意的谎言、做生意用手段、看黄色书报，和其他——他内心全是好人一个。然后，和异教徒(现代人心确是“异教的”(pagan)——勿弄错啊！)一样，他幻想到神是人放大了的形像，以为神也一样容忍自己。他脑子里从未思想过自己是在神的形像中堕落的被造物，悖逆了神的管治，在神的眼中有罪而不洁，只配神的咒诅。

    二、神赏罚分明的公义。
    现代人在安全的范围内，对一切过错都视若无睹。他容忍别人，觉得除非环境有了改变，否则他也不过如是。父母拿不定主意管教儿女，老师惩罚学生也犹豫不决，大家忍受一切恶意破坏和反社会的行为，连哼也不哼一声。大家接受的公理似乎是：罪恶能置之不理时就应置之不理；惩罚应该是最后的对策，在需要用它来遏止罪恶造成太严重的社会后果时，才用得着。忍受和纵容罪恶，竟成为美德；循规蹈矩，反被一些人怀疑是否道德。我们以为神的想法和我们一样。赏罚分明是神的世界的道德律，和他圣洁的表现；现代人以这些思想为怪，支持这思想的人，反被指责是把自己愤怨和报复的病态式冲动，投射到神的身上去。但圣经自始至终坚持说，这个神在恩慈中创造的世界，是道德的世界，赏罚象呼吸一样，是基本的事实。神是全地的审判者；他必秉公行义，为无辜者(如果有的话)伸冤，却惩罚(圣经用的字眼是“追讨他们的罪”)破坏律法的人(参创十八25)。神若不惩罚罪，就不忠于自己。人从神唯一合理的贡求，只是赏罚分明的审判；除非人能认识并感受到这事实的真理，否则无份于圣经所说神恩典的信心。

    三、人类灵性上的无能。
    戴尔卡内基( Dale Carnegie)《如何赢取朋友及影响他人》( How to Win Friends and Influence people)一书，几乎成为现代圣经；近年来，整套商业关系的技巧，都建立在他所提倡的原则上面：把别人放在一个不能轻易说“不”的处境。这就证实了自从有了异教以来，现代人的信念是：相信可以把神放在他不能再说“不”的境地，以弥补我们和神的关系。古代的异教徒，所想到的办法是增加贡物和祭品；现代异教徒，则用加入教会和道德来达成。他们承认自己不完全，却仍不怀疑的以为：无论过去做过什么事，尊敬神于终必能确保神的接纳。但圣经的立场，正如托普雷狄(Toplady)的诗说：
    纵我双手不罢休，
    不能满足你要求；
    纵我热心能持久，
    纵我眼泪永远流，
    仍不足以赎愆尤；
    ——进而承认自己的无助，然后结论是：
    必须你来施拯救。
    (录自《颂主圣歌》第七十七首第二节)

    保罗说：“所以凡有血气的没有一个，因行律法(即道德和教会会籍)，能在神而前称义。”(罗三20)要弥补我们和神的关系，重获一度失去的神的喜悦，不是任何人的力量所能及。人要看见、承认这一点，才能有份于圣经所说的，对神恩典的信心。

    四、神主权的自由。
    古代异教主义认为每一个神和敬拜它的人的关系，是以自我利益的关系维系著，因为它的福祉，乃靠赖他们的服事和贡物。现代的异教主义，在潜意识中也有同样的感觉，以为神总有义务要爱我们、帮助我们，虽然我们很不配。这是法国一位自由思想家临终时喃喃自语说“神必赦免，这是他的职分”所表达的感觉。但这感觉却无甚根据。圣经中的神，其福祉并不靠赖他所造的人(参诗五十8—13；徒十七25)，而我们既犯了罪，他也没有向我们施恩的必要。我们只能向他求公义——对我们来说，公义实指某种定罪。神不必因任何人而停止成就公义。他不必怜悯和饶恕；如果他这样做，就如我们所说，是“他自己的自由意志”做的，没有人强制他的手。“既不是出于人意，也不是由于人为，只在于那怜悯人的上帝。”(罗九16——新译本)恩典是白白的，意思说是神自己发动的，来自这一位可以不宽容的神。只有当我们看见：定夺人命运的，乃在乎神是否定意拯救他脱离罪，并且他对每个人都没有作这种决定的必要，这时我们才能开始把握圣经的恩典观。

二.
    神的恩典是神无条件的，不计较罪人的亏欠而对他们所付出的爱。这是神向那些只配受严刑竣法，且除了严刑峻法之外，并无理由要求其他东西的人，所显示的恩慈。我们已看到恩典的概念，为什么对一些教会中人甚少意义——因为他们不相信恩典对神和人的先设假定。现在要问：为什么这概念对其他人却很有意思？答案并不难找；上文已很清楚显明出来了。当人一相信，他的光景和需要乃如上文所说的时候，新约恩典的福音必会用奇妙和喜乐充满他。因为这福音告诉我们，审判者如何变成救赎主。

    “恩典”和“救恩”互为因果。“你们得救是本乎恩。”(弗二5；参8节)“因为神救众人的恩典，已经显明出来。”(多二11)福音宣告如何“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生”(约三16)，又如何“惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了”(罗五8)，以及如何照预言所说，有一活泉为罪恶和污秽开了(亚十三2)，又活着的基督如何向一切听见福音的人呼喊说：“到我这里来，我就使你们得安息。”(太十一28)在以撒华滋( Isaac Watts)一首最富有福音性(若非最伟大)的圣诗里，他说我们的本相原是完全失落的光景：
    有一皇上恩召声，
    响澈自神的圣言；
    来吧！被掳罪奴们，
    投靠上主恩座前。

    我灵顺服此恩召，
    急向避难所奔进；
    主，我愿信你应许，
    哦，为我不信求帮助。

    道成肉身之神子，
    我飞向你宝血泉，
    以洗我灵众瑕疵，
    及最深黑之罪愆。

    我如虫投你手中，
    有罪、转弱、又无助；
    你是我主、我公羲、
    救主及一切好处！
    真诚朗诵华滋这首短诗的人，不会很快就厌倦歌颂神的恩典。

    新约对神的思典用三方面来说明，每一方面都使基督徒叹为观止：
    —、恩典是赦罪的源头。
    福音以称义为中心；即是神除掉罪恶，接纳我们的人格。称义是真正戏剧化的转变：从被定罪、等候可怕的判刑的罪犯地位，摇身一变成为等候继承极大产业的后嗣地位。称义是因信；在人认真地相信主耶稣基督是他救主的那一瞬发生。称义对我们是白白的，对神代价却极大，因为代价是神的儿子代赎的死。为什么神“不爱惜自己的儿子为我们众人舍了”(罗八32)？为了恩典。是他自己自由决定要拯救，才带来代赎。保罗说得很清楚。他说：我们称义是“白白的(即不必付任何代价)”，是“蒙神的恩典(即神怜悯的决定的结果)”，“因基督耶稣的救赎……神设立耶稣作挽回祭(即他藉赎罪转移了神的震怒)，是凭着耶稣的血，籍着(即因此对每一个人生效)人的信”(罗三24等节；参多三7)。此外，保罗又说在基督里我们“藉这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典”(弗一 7)。默想这一切，比较一下从前的情况，和现今因著世界出现了恩典之后的情形，基督徒内心的反应，最崇高的表达莫过于曾任普林斯敦大学校长的撒母耳戴维斯(Samuel Davies)所说的：
    行奇事之大神！你一切作为
    彰显你圣洁的属性；
    但你无数次以恩赦罪，
    却比其他奇事更晶莹：
    还有那位赦罪之神像你？
    或有谁的恩典，如此丰盛、白赐？

    迷失在奇妙里，因喜乐而激动，
    我们领受神的赦免；
    赦免最深黑恶行，
    耶稣宝血所买赎：
    还有那位赦罪之神像你？
    或有谁的恩典，如此丰盛、白赐？

    噢！愿这奇妙、无比恩典，
    神奇如神的大爱，
    以感恩颂赞充满大地，
    一如它充满天上诗班！
    还有那位赦罪之神像你？
    或有谁恩典，如此丰盛、白赐？

    二、恩典是救恩计划的动因。
    赦免是福晋的中心，却不是恩典教义的全部。因新约圣经把神赦罪的赏赐放在一个救恩计划的脉络里，这计划始于创世之前的拣选，直到教会在荣耀里得完全才圆满成就。保罗在好几处经文略提这计划(例如参罗八29等节；帖后二12等节)；但他最详细的论述是在一大段经文当中——虽然可分小段，但段内思想的连贯使它形成一大段——即从以弗所书一章3节至二章10节。如往常一样，保罗先陈述全段摘要，然后加以分析阐述。这摘要是：“神……在基督里，曾赐给我们天上(即属灵世界的范畴)各样属灵的福气”(3节)。分析则以永恒的拣选和预定在基督里得儿子位份(4等节)开始，谈到在基督里的救赎和除罪(7节)，接着是在基督里得荣耀的盼望(11等节)，和在基督里受圣灵印记的赏赐，证明我们永远属于神(13等节)。从此开始，保罗集中讨论神在基督里重生罪人的大能行动(一19；二 7)，在这过程中带领他们相信(参二8)。保罗把所有这些事项，都描绘成一个伟大拯救目的的不同单元(一5，9，11)，说明恩典(怜悯、大爱、恩慈——二4，7)是它的动力(参二4—8)，又说“丰富的恩典”在整个行动中出现(一7；二7)，而称赞他荣耀的思典乃最终的目的(一 6；参12， 14；二 7)。故此，信徒可欢欣的知道，他的改变殊非偶然，是神在永恒计划中的一个行动，要用那救他脱离罪的白白恩典来祝福他( 二8—10)；神应许而且定意要贯彻他的计划，直到完成，而既然是他用无上的权柄去执行(一19等节)，就没有可拦阻他的了。以撒华滋( Isaac Watts)另有一首又真又美的圣诗，说得很对：
    述说他奇妙信实，
    把他权能传远方；
    高唱他甘美恩诺，
    并神自己的表彰。

    如刻在永恒黄铜，
    他大能应许照耀；
    黑暗权势难涂抹，
    那几行永存话语。

    他的每一句恩言，
    坚强如造天之语；
    转动众星的声音，
    也陈说一切应许。
    诚然，星辰或会下坠，神的应许却必坚立，且必成就。救恩的计划会胜利的完成；恩典会显得高于一切。

    三、恩典是保守圣徒的保证。
    如果救恩计划必然成就，那么基督徒的将来就有保证了。他现今和将来必会“因信蒙神能力保守……得着……救恩”(彼前一5)。他不必虐待自己，惧怕他的信心会失败；恩典既先领他相信，恩典也同样会保守他相信到底。信心的开始和继续，都是恩典的赏赐(参腓一29)。因此，基督徒可以和杜理其(Doddridge)同声说：
    恩典最先把我名，
    镌刻神永生册上：
    此恩把我给羔羊，
    他除掉我众忧伤。
    此恩教我灵祈求，
    且认识赦罪大爱；
    此恩保我到今日
    永不再容我离开。

三.
    前文引那么多“白白恩典圣诗”(二十世纪大部分标准诗本却甚少选辑这些圣诗呢！)，是无需道歉的，因为它们比散文更能尖锐地表达这些论点。一想到认识神的恩典应引起我们什么回应，再多引一首诗作结也是无需道歉的。前面已说过，在新约中教义是恩典，德行是报恩。什何基督教形式，如果不能从实验和实际两方面证实这句话，必定大有问题。那些以为恩典的教义可能鼓励放纵道德的人(“无论我做什么，最终仍会得救，因此，行为并不重要”)，不过显出他们彻头彻尾的不知所云。因为爱挑起爱；爱一被挑起，就渴想讨对方欢喜。神所显明的旨意，就是那些接受恩典的人，应从此投身“行善”(弗二10；多二11等节)；感恩会感动每一个真正接受神恩典的人，做神所要求的事，并每日这样喊叫说：
    噢！我每天大受激励，
    深知欠你恩大债；
    愿此恩如大锁链，
    捆我流浪心归你！
    主，我自觉我会流失；
    哦，求主自天庭降临，
    攫取我心并盖印。
    你说你认识神在你生命中的爱和恩典吗？那么，籍著你的行为和祷告去证实你所说的吧。

    问题讨论：
    1．恩典的教义先肯定哪四项重要的真理？
    2．在讨论这四项真理的时候，作者如何描述今天教外人对神的观念？这样的概念如何排拒恩典的教义？
    3．请比较：
(1)恩典和救恩的关系是什么？
(2)称义是什么？它和恩典的关系如何？
(3)救恩的计划是什么？它和恩典的关系如何？
(4)圣徒的保守是什么？它和恩典的关系如何？
    4.“在新约中，教义是恩典，德行是报恩。”这句话是什么意思？你在生活中如何经验这话？


第十四章 神是审判者

一.
    你相信神的审判吗？我意思是说，你相信有一位神做我们的审判者吗？

    很多人似乎不相信。对他们说：神是父亲，是朋友，是好帮手，不顾我们一切的辏弱、虚谎和罪恶来爱我们，他们的脸庞立刻焕发起来，你们就立刻与他们“心有灵犀一点通”。但对他们说，神是审判者，他们就蹙眉摇首。他们不想这样的问题，觉得这是不可接受、不屑一顾的思想。

    但没有很多真理，像神审判的工作一样被圣经强调。“审判者”这字常用在神的身上。亚伯拉罕为神所要毁灭的古代伦敦－一所多玛城——求情的时候呼喊说：“审判全地的主，岂不行公义么？”(创十八125)耶弗他在结束他向亚扪的侵略者发出的最后通牒时说：“原来我没有得罪你，你却攻打我，恶待我，愿审判人的耶和华，今日在以色列人和亚扪人中闻，判断是非。”(士十一27)诗人说：“惟有神断定。”(诗七十五7)“神阿，求你起来，审判世界。”(诗八十二8)在新约，希伯来书的作者说神是“审判众人的神”(来十二23)。

    这不只是说说而已；圣经历史的每一扉页，都呈展神审判的事实。神审判亚当夏娃，把他们赶出伊甸园，咒诅他们在地上未来的生活(创三)。神审判挪亚时代败坏的世界，用洪水毁灭人类(创六至八)。神审判所多玛和蛾摩拉，用火山爆发式的大祸吞灭他们(创十八，十九)。神审判苦待以色列人的埃及人，正如他曾预言的(参创十五14)，向他们施降可怕的十灾(出七至十二)。神审判敬拜金牛犊的人，用利未人做他的刽子手(出卅二26一35)。神审判向他献凡火的拿答和亚比户(利十1等节)，后来又审判可拉、大坍、亚比兰，使地震开，吞吃他们。神审判私拿当灭之物的亚干，除灭他和他所有的(书七)。神审判进入迦南地以后对他不忠的以色列人，使他们被异邦管辖(士二11等节；三5等节；四1等节)。以色列人未进应许之地以前，神警告他的子民说，不敬虔的最后刑罚，将会是驱逐出境；结果，经过先知屡次的警诫，神终于实现他的警告，审判他们；北国(以色列)被亚述国掳去，南国(换大)被巴比伦国所俘(王下十七；廿二15等节；廿三26等节)。在巴比伦，神审判尼布甲尼撒王和伯沙撒王的不敬虔。神给前者有机会将功赎罪，后者则无(但四5)。神审判人的记载也不限于旧约。在新约中，审判临到拒绝基督的犹太人(太廿一43等节；帖前二14等节)；临到欺哄神的亚拿尼亚和撤非喇(徒五)；临到骄傲的希律(徒十二21等节)；临到敌挡福音的以吕马(徒十三8等节)；临到哥林多教会的信徒，使他们生病(有些致死)，因为他们多有不敬，尤其干犯圣餐(林前十一29—32)。以上只是圣经所载很多神审判的行动一些选例而已。

    从圣经历史转到圣经教训——律法、先知、智慧文学、基督和使徒的话语一一会发现神审判人这概念，掩盖一切。摩西的律法，来自一位以公义审判者自居的神，他的子民若干犯律法，他会毫不迟延的用直接的行动施行刑罚。先知们也实在把握到这主题，所记下来的教训，大部分是阐释和应用律法，以审判警告不法和不肯悔改的人。他们传讲审判的篇幅，比预言弥赛亚和他国度的篇幅还多！在智慧文学里，出现了同一观点：在约伯记、传道书和箴言书所有实际的格言中，一个基本肯定的论题是：“神必审问你”，“因为人所作的事，连一切隐藏的事，无论是善是恶，神都必审问”(传十一9；十二14)。

    不认真读圣经的人煞有信心的向我们保证：从旧约进到新约的时候，神审判的主题就消声迹匿了；但当我们研读新约，即使粗心大意的读吧，立刻会发现旧约中“神是审判者”的重点，不但没有退减，益且更为强烈。全本新约笼罩着将来宇宙性审判日的肯定性，以及因此引起的问题：罪人应如何趁有机会与神和好？新约圣经前瞻“审判的日子”， “忿怒的日子”，“未来的岔怒”，并宣告神圣的救主耶稣是神委任的审判者。“那审判的”站在门前(雅五 9)， “将要审判活人死人”(彼前四 5)，“按着公义审判的主”将赐保罗冠冕(提后四8)，他是主耶稣基督，“他是神所立定的，要作审判活人死人的主”(徒十42)。保罗对雅典人说：“他已经定了日子，要籍着他所设立的人，按公义审判天下；”(徒十七3I)又对罗马人说：“就在神籍耶稣基督审判人隐秘事的日子，照着我的福音所言。”(罗二16)耶稣自己也说同样的话：“父……将审判的事全交与子……父……赐给它行审判的权柄……时候要到，凡在坟墓里的，都要听见他的声音，就出来。行善的复活得生，作恶的复活定罪。”(约五22，26等节，28等节)新约中的耶稣，是世界的救主，也是审判者。

二.
    但这是什么意思？父或耶稣是审判者这概念，有什么涵义？最少有四方面：

    一、审判者是有权柄的。
    在圣经时代，皇帝常常是最高的审判官，因为他有最高的统治权柄。根据圣经，神是世界的审判者也基于此。他是我们的创造者，故拥有我们；既是我们的主人，就有权柄挥使我们，因此，他有权柄为我们制定律法，根据我们是否遵守律法而赏罚。现代多数国家立法司法分权而立，以致法官不制定他所执行的法律；但古代并非如此，神也不是这样。他是颁法者，也是审判者。

    二、审判者是与良善和公正认同的。
    现代人以为法官应该铁面无私、不徇情面，这种想法在圣经中并找不到。圣经的审判者是要喜爱公平公义、憎恶一切恶待人的恶行。以圣经的标准来说，不爱公平、不以善胜于恶的法官，简直是怪物。圣经给我们清楚的看见，神爱公义、憎恨罪恶，在他里面完全实现了一位完全与良善和公正认同的理想审判者。

    三、审判者是有智慧分辨真理的。
    在圣经时代，审判官的首要任务是衡量面前案件的事实。他没有陪审团；他有责任，而且．只是他的责任，要查询、盘问、侦察假话，拆穿托词，找出事情的真相。圣经描写到神审判的时候，就强调到他的无所不知和智慧，能鉴察人心，寻找事实。没有东西能逃过他；我们或能骗人，却瞒不过神。他认识我们，以我们的本相审判我们。当亚伯拉罕在幔利的橡树看见神以人形显现的时候，神要亚伯拉罕明白，他现在要去所多玛，查究那地道德情形的真相。“耶和华说，所多玛和蛾摩拉的罪恶甚重，声闻于我。我现在要下去，察看他们所行的，果然尽像那达到我耳中的声音一样么。若是不然，我也必知道。”(创十八20等节)神总是如此。神必知道。他的审判是根据真相——事实的真相，以及道德的真理。他审判人的隐秘事情，而不单看人公开的假面具。保罗并不凭空说：“我们众人都必须在基督的审判台前显露出来。”(林后五10，新译本)

    四、审判者是有权执行判刑的。
    现代法官只宣判刑罚而已；另一个司法部门就执行判刑。古代也是这样。但神却是他自己的执法者。他颁令、宣判，也执刑。一切司法功能都集中他身上。

三.
    从上所述，圣经宣告神审判的工作，显然是对他位格的一部份见证。它佐证了圣经其他地方所说，神道德的完美、公义、公平、智慧、无所不知、无所不能。我们也者见，那彰显神性情的公义，其中心是赏罚分明，人当得什么就给他什么；这是审判者职务的要义。以善报善，以恶报恶，对神来说是自然的。因此，当新约说到最后审判的时候，总说到赏罚。它说，神会“照各人的行为”审判万人(太十八27；启二十12等节)。保罗补充说：“他必照各人的行为报应各人。凡恒心行善，寻求荣耀尊贵，和不能朽坏之福的，就以永生报应他们。惟有结党不顺从真理，反倾顺从不义的，就以忿怒恼恨报应他们。将患难、困苦加给一切作恶的人……却将荣耀、尊贵、平安，加给一切行善的人……因为神不偏待人。”(罗二 6— 11)神赏罚的原则是一致的，基督徒也好，非基督徒也好，都“照各人的行为”受赏受罚。基督徒很清楚的被包括在保罗所说的话里面：“我们众人都必须在基督的审判台前显露出来，使各人按着本身所行的，或善或恶，受到报应。”(林后五10，新译本)

    因此，赏罚显然是神性位格自然和预定的表现。神决定要做每一个人的审判者，根据各人的行为报应各人。赏罚是创造里不可避免的道德律；神必使到各人迟早接受他应受的报应——不在今生，则在来生。这是人生基本事实之一。而且，我们既是照着神的形像而造，就心知肚明这是对的。这是顺理成章的。我们却常常像流氓(他并无很好的理由)一般埋怨说：“有公理吗？”诗人看见义人被害，恶人“不像别人遭灾”，反而在安逸中兴旺(诗七十三)，这问题在人生经验中也屡见不鲜。但神的位格却保证，总有一天一切罪恶必遭报应；当“神震怒、顾他公义审判的日子来到了”(罗二5)的时候，赏罚必会分毫不差，再不会有天理不公的问题困扰我们。神是审判者，必秉公行义。

    那么，为什么人怕想到神是审判者呢？为什么他们觉得神不屑有这思想呢？原来，神完善的审判，就是他完美的道德的一部份。一位不注意分别善恶的神，会是一位良善可爱的神吗？神若不分辨谁是历史的野兽如希特拉、史太林(如果敢指名道姓的话)，和谁是他自己的圣徒，他还完美、配受我们歌功颂德吗？神的道德若模棱两可，他就不完全，而非完全的神。不审判世界，就显出道德模棱两可。神是道德完全的神，对善恶的问题不会模棱两可，其最后的明证，就是他已决定审判世界这个事实。

    很明显，神审判的实在，必会直接影响我们的人生观。我们若知道在人生道路的尽头，要面对赏罚的审判，就不会活得好象没有赏罚一样。但我要强调，神审判的教义，特别是最后审判，不可把它当作妖怪来吓唬人，使人只有外表的“正义”。它对不信神的人有阻吓的作用，这是真的；但它的要义是启示神的道德性格，带给人生道德的意义。正如李昂莫瑞士(Leon Morris)说：
    “最后审判的教义……强调人要向神负责，并肯定公义最后必胜过现已成为人生一部分的一切罪恶。前者为最卑微的行为赋与尊贵；后者为在争战中的人带来镇定和确据。这教义使人生有意义……基督徒“审判观”的意义是：历史朝向个目标迈进……审判确保神和善良必胜的想法。现今善恶之争会持续到永远，是不可想像的。审判的意义是：罪恶必有权柄地、决断地、最后地被解决。审判的意义是：最终神的旨意必圆满地成就。”(参莫氏著《圣经的审判教义》The Biblical Doctrine of Judgment第七十二页)

四.
    我们不常知道，新约时代对审判的主要权柄，正如对天堂和地狱的权柄一样，乃主耶稣基督自己。圣公会在丧礼中一口气说：耶稣是“圣洁慈悲的救主，是最够资格、永恒的审判者”，这是很对的。因为耶稣常常肯定说，当那日，所有人在神的宝座请停立，接受他们一生中最后，且是永恒的结果，他自己将是父的审判代理人，他要决定接受人或拒绝人的判语。应注意的经文有：马太福音七章13至27节；十章26至33节；十二章36等节；十三章24至49节；廿二章1至14节；廿四章36至廿五章46节；路加福音十三章23至30节；十六章19至31节；约翰福音五章22至29节。

    最清楚把耶稣预先化成审判者身份的经文，是马太福音廿五章31等节：“人子……要坐在他荣耀的宝座上，万民(即圣人)都要聚集在他面前，他要把他们分别出来……于是王要向那右边的说，你们这蒙我父赐福的，可来承受……王又要向那左边的说，你们这被咒诅的人，离开我，进入……永火里……”最清楚记载耶稣有做审判者大权的经文，是约翰福音五章22等节：“父不审判什么人，乃将审判的事全交与子，叫人都尊敬子如同尊敬父一样。……父……因为只是人子，就赐给他行审判的权柄(应许给他国度，包括司法功能，但七13等节)，……时候要到，凡在坟墓里的，都要听见他的声音，就出来，行善的复活得生，作恶的复活定罪。”神亲自委命，耶稣基督推也推不掉。他站在各人生命的尽头，谁也没有例外。阿摩司给以色列的信息是“你当预备迎见你的神”(摩四12)；“预备迎见复活的基督”是神给今天世人的信息(参徒十七3I)。我们可以确实知道，那位又是真神又是完人的，必能做完美、公义的审判者。

五.
    前面看过，最后审判将根据我们的行为——就是我们的所作所为，整个人生过程。我们的“所作所为”的中肯解释。不是说它们配从法庭受什么奖赏——它们离完美太远了——它们是为我们的内心提供一个指数——即是说，每人的真本性是什么。有一次耶稣说：“凡人所说的闲话，当审判的日子，必要句句供出来，因为要凭你的话定你为义，也要凭你的话定你有罪。”(太十二36等节)我们说的话(当然，说话也应算是“行为”)有什么重要呢？重要在此：你的话显出你里面有什么。主耶稣曾说明这一点。“看果子，就可以知道树……你们既是恶人，怎能说出好话来呢？因为心里所充满的，口里就说出来。”( 33等节)同样，绵羊和山羊的比喻，也说到人是否顾及基督徒的需要。这是什么意思呢？不是说一种行为值得奖赏，另者则否；乃是说从这些行为，可看出人对基督有没有爱——源于信心，在内心的爱(参太廿五34等节)。

    我们一看到，在最后审判时，行为的意义乃是属灵个性的指数时，就可以回答一个困扰很多人的问题。这问题可以这么说。耶稣说：“那听我话，又信差我来者的，就有永生，不至于定罪，是已经出死入生了。”(约五24)保罗说：“因为我们众人都必须在基督的审判台前显露出来，使各人按着本身所行的，或善或恶，受到报应。”(林后五10，新译本)这两句话怎能吻合呢？白白的赦免和因信称义，怎能与根据行为审判相符？答案似是这样：首先，称义的赏赐确实保护信徒免于以罪人的身份被定罪，在神而前被剪除。从效示录二十章11至15节审判的异象中可见，除了那些记录各人行为的案卷( the books)之外，另有一卷“生命册”( the book of life)打开了，名字写在上面的，不像其他人一样“被扔在火湖里”。然而，第二，称义的赏赐并不保护信徒免于以基督徒的身份被评估，如果发觉他们身为基督徒，却闲散、作恶、破坏，他们也不能享受别人享受的好处。保罗警告哥林多人要小心他们在独一的根基一一基督一一身上建造些什么生活方式。“若有人用金、银、宝石、草木、禾秸在这根基上建造，各人的工程必然显露，因为那日子要将他表明出来，有火发现……人在那根基上所建造的工程，若存得住，他就要得赏赐，人的工程若被烧了，他就要受亏损，自己却要得救，虽然得救，乃像从火里经过的一样。”(林前三12—15)“赏赐”和“亏损”指着与神丰富或贫乏的关系而言，究竟如何却非我们现今能力所能知道。

    最后审判也会根据我们的认识。每个人则使没有学习过律法或福音，却从普通启示中多少知道神的旨意，因此每个人也因不尽己所能去认识神而定罪。但刑罚也是按照这所谓“尽己所能的知识”而定；看看罗马书二章12节，并比较路加福音十二章47等节。这里的原则是：“多给谁，就向谁多取。”(48节)其中的公平是明显的。无论怎样，审判全地的主必会公正。

六.
    保罗说，我们众人在基督的审判台前显露出来是“可畏的”(林后五11)，他说得好。主耶稣像他的父一样，是圣洁无瑕疵的；我们则不然。我们活在他眼目之下，他知道我们的私隐。在审判之日，我们过去的整个人生都会在他面前照从前一样“重播”一次，重新阅览。我们若有自知之明，就知道我们根本不配见他。怎么办呢？新约的答案是：求未来的审判者做你现今的救主。作为审判者，他是律法；但作为救主，他是福音。现在逃避他，将来就会遇上他，在审判者面前是毫无希望的。现在寻求他，就会寻到他(因为“凡寻找的就寻见”)，然后你会发现，你竟憧憬将来喜乐的与他见面，因为知道“在基督耶稣里的，就不定罪了”(罗八1)。因此：
    当我此生年日逝，
    当我临终闭目时，
    当我飞进永世间，
    当我到你宝座前，
    永久磐石为我开，
    让我藏身在你怀。
    (录自《颂主圣歌》第77首第四节)

    问题讨论：
    1．神是审判者这真理，包含哪四个观点？为什么神能够履行这四种司法功能？
    2. 赏罚是什么？为什么作者说它是“创造里不可避免的道德律”？
    3．耶稣基督和神的审判有什么关系？
    4．回答作者的问题：“白白的赦免和因信称义，怎能与根据行为的审判相符？”
    5．哥林多前书三章12至15节教导基督徒什么？这对我们每天的生活有影响吗？
    6．我们对神的认识会影响他对我们的审判吗？


第十五章 神的忿怒

一.
    “忿怒”这古字，在我字典里的定义是：“深沉、强烈的怒气和愤慨。”“怒气”的定义是：“因受伤害或受侮辱而引起的、愤怒的不愉快和强烈的敌意。”“愤慨”的定义是：“因不公平和卑鄙引起的义怒。”这就是忿怒。圣经说：忿怒是神的属性之一。

    现代整个基督教会的作风，乃要冲淡这个题目，相信神的忿怒的人(并非所有人都相信)，对此颇为缄默，可能他们想得不多。对一个已经无耻地把自己出卖给贪婪、骄傲、性欲、固执己见等假神的世代，教会竟含含糊糊的说些什么神的仁慈，而一点不提神的审判。在过去一年，你听过多少次——如你是传道人，又传过多少次——关于神忿怒的讲章？基督徒在广播电台上，或电视节目中，或全国性报纸杂志的方块专栏中对此题目直言不讳的时候，是多久以前的事？(一个人如果这样做，又要等多久才有人再请他演讲或写作？)事实是：神的忿怒这题目，在现代社会中已成禁忌，基督徒大致上也已接受了这禁忌，竟因此训练自己对此也只字不提了。

    我们不妨问问：这是应该的吗？圣经却大不相同。我们不能想像，讲论神的审判会大受欢迎；但圣经的作者却常常乐此不疲。圣经的特点之一，就是新旧约都强而有力的申述神忿怒的真实和可怕。彭克(A．w．Pink)说：“翻查经文汇编，就能看见圣经论到神的怒气、愤激、和震怒，多通论到神的慈爱和温柔。”(参彭民著 《神的属性》(The Attributes of God)第七十五页)

    圣经不断重复的说，神对相信他的人如何恩慈，对不信的人又如何可怕。“耶和华是忌邪施报的神，取和华施报大有忿怒，向他的敌人施报，向他的仇敌怀怒。耶和华不轻易发怒，大有能力，万不以有罪的为无罪……他发忿恨，谁能立得住呢？他发烈怒，谁能当得起呢？他的忿怒如火倾倒，磐石因他崩裂。耶和华本为善，在息难的日子为人的保障，并且认得那些投靠他的人。但他必……驱逐仇敌进入黑暗。”(鸿一2—8)

    保罗盼望主耶稣有一天会“从人上在火焰中显现，要报应那不认识神，和那不听从我主耶稣福音的人。他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光。这不是主降临要在他圣徒的身上得荣耀……的那日子”(帖后一7等节)，这足以提醒我们：先知那鸿所强调的，并非旧约所独有。事实上，在整本新约中出现的“神的忿怒”，“那忿怒”，必只“忿怒”两字，都是用来形容神主动地用不同的方法，向抗拒他的人采取报应的行动的专用词句(参罗一18；二5；五9；十二19；十三4等节；帖前一10；二16；五9；启六16等节；十六19；路廿一22—24等经文)。

    圣经也不只用上列的一般性的话来启示神的岔怒。如上一章所说，圣经历史已大声宣示了神的严厉和恩慈。如果《天路历程》(The Pilgrim’s Progress)一书可称为有关去地狱之路的书，圣经就同样可称为有关神忿怒的书，因为它充满了神赏罚的记载：从创世记第三章神咒诅赶逐亚当夏娃开始，一直到启示录十七至十八章和二十章倾覆“巴比伦”的大审判为止。

    神的忿怒很明显是圣经作者们一点也不觉得需要禁忌的题材。我们又为什么要禁忌呢？圣经对它说得这么多，我们为什么觉得要三缄其口呢？一提到它，是什么使我们觉得局促尴尬？别人一问及，是什么使我们软化下来，甚至觅地隐藏？我们犹豫和困难的根由究竟是什么？现在所说的，不是那些不准备严肃地相信任何圣经真理，因而摒弃神的岔怒的人。相反，我是指很多自命是“圈内人”的人，他们坚定相信神的慈爱和怜悯，相信主耶稣基督救赎的工作，在其他事上扎实地跟随圣经的教训，却在这一方面畏缩踌躇，不敢同样扎实地响应圣经教训的人。困难究竟在那里？

二.
    我们不愉快的根由，似乎是由于引我们不安的怀疑：神忿怒这想法，无论如何都与神不配。

    例如，对一些人来说， “忿怒”意指失去自制，是一种若非完全失去也是部份失去理智的“怒发冲冠”。对另一些人，忿怒是老羞成怒，或干脆是坏脾气。人就说，把这些属性冠在神的头上，未免大错特错吧？

    答案是：当然会错，但圣经并没有要求我们这样做。这其中似乎有一些误会，是关乎圣经所用“拟人化”(anthropomorphic)的字眼一一即圣经惯用一般描述人的字眼去描述神的心态和性情。圣经如此做，基本原因是神照自己的形像造人，以致人的性情和位格像神更甚于像任何人所认识的东西。但当圣经用拟人化的手法谈论神的时候，含意并不是说，我们这些有罪的被造物所具备的，个人特性的有限和缺憾，在我们圣洁的造物者身上，也具备同样的性质。相反，圣经已假定神没有这一切。因此，从圣经的观点来看，神的爱并不致于盲目、冲动、不道德，有如人的爱。同样，圣经中神的忿怒，永不会像人的愤怒那样反覆无常、任性、易怒、和卑鄙。相反，神的忿怒，是对客观、道德上的罪恶作正义的和必要的反应。神只在需要发怒的时候才发怒。虽然少见，但人也有所谓义怒。但神的一切怒气都是公义的。一位又爱良善又爱罪恶的神，会是一位好的神吗？一位不在他的世界中敌挡罪恶的神，他的德性会完美呢？绝不。圣经说到神的忿怒，正是指着这种完美德性所必须有、敌挡罪恶的反应而说的。

    对另外一些人，神的“忿怒”含有残忍之意。或许，他们联想到爱德华滋(Jonathan Edwards)著名的福言讲章，题为《在愤怒的神手中的罪人》( Sinners in the Hands of an Angry God)，是神在一七四一年用来复兴新英格兰恩斐特(Enfield)镇那一篇。在这篇讲章中，爱德华滋的主题，是说“未经重生的人被神的手抓住，悬在地狱坑上”。他用一些最生动的火炉作比喻，去阐述这主题，使会众感觉到他们现时地位的可怕，也使他下面的结论大有能力：“因此，每一个在基督以外的人，现在要觉醒，逃离将来的忿怒。”任何读过这篇讲章的人，都会同意浸信会一位伟大的神学家史特朗(A.H．Strong)说得对。他说爱德华滋所用的比喻，无论多么清脆玲珑，也不过是比喻而已。即是说，爱德华滋“并不认为地狱是用火和硫磺造的；只不过用火和硫磺来象徵一个有罪和受责的良心，如何在不义中与神隔绝。”(参史氏著《系统神学》(Systematic Theology)一书第一O三五页)但这话并不能完全抵消批评爱德华滋的人所说：神施行的刑罚，竟要用如此字眼来形容，这位神必定是凶恶残暴的猛兽。

    这样说对吗？圣经有两点可证此说不对：
    首先，圣经中神的忿怒常常是合法的——即是说，是审判者秉公行义的怒气。残暴永远是不道德的，但我们在圣经——和爱德华滋的讲章——中所找到明显的先设假定，是每一个经历到神完全的忿怒的人，都是不折不扣罪有应得的。保罗说“神震怒的日子”，也是神“显他公义审判的日子……他必照各人的行为报应各人”(罗二5等节)。耶稣自己——其实他在这一方面比任何新约人物更有话讲——也说过赏罚乃照着个人应得的比例施报。“仆人知道主人的意思，却不预备，又不顺他的意思行，那仆人必多受责打。惟有那不知道的，作了当受责打的事，必少受责打。因为多给谁，就向谁多取；多托谁，就向谁多要。”(路十二47等节)爱德华滋在上引的讲章中又说，神必“不使你遭受过于严格公平所要求的痛苦”——但却是“严格公平所要求的”，分毫不差。他坚持说，对那些不信而死的人，那痛苦必然是严重的。如果问：悖逆创造者真的配受巨人而严重的刑罚吗？任何一个曾被判有罪的人，都会毫无疑惑的知道，答案是“是”，并且知道：那些良心尚未醒过来思想“罪是多么重”(套用安瑟伦(Anselm)语)的人，根本无资格予以置评。

    其次，圣经中神的忿怒是人为自已的选择。在神未加给人地狱的刑罚之前，地狱已是人选择的境地，因人拒绝了神用来照进他内心、引导他到神那里去的亮光。约翰说完“不信(耶稣)的人，罪已经定(审判)了，因为他不信神独生子的名”之后，就继续解释说：“光来到世间，世人因自己的行为是恶的，不爱光倒爱黑暗，定他们的罪就是在此。”(约三18等节)约翰的话正是他内心所要说的：神对失丧的人决定性的审判，是他们自己给自己的审判，拒绝那在基督里及透过基督临到他们的真光。归根结蒂，神对不信者所采取一切司法的行动，无论在今生或来世，都是要向罪人显明，并使他明白，他的抉择全部的涵义是什么。
    基本的抉择是简单的——要就响应“到我这里来……负我的轭，学我的样式”(太十一28等节)这个呼召；或没有回应。要就“保存”自己的生命，不让耶稣监责，拒绝他全权管辖的要求；或“丧失”生命，舍弃自己，背起十架，成为门徒，让耶稣任意的破碎。耶稣说，前一种情形或可使我们赢得全世界，却对我们毫无益处，因为我们要失去灵魂；但在后者我们会为他失去生命，却会寻得生命(太十六24等节)。

    但失去生命是什么意思呢？耶稣用他自己的一个严肃的比喻——“阴间”(在可九47和福音书其他十段经文译作“地狱”)——来回答这个问题。那是指到耶路撒冷城外一个焚烧垃圾的山谷；那里的“虫是不死的”(可九47)，似乎是比喻到人性因著良心的责备而无尽的死亡；“火”是比喻痛苦的自觉到神的不喜悦；“外面的黑暗里”意指人知道不只丧失了神，也丧失了一切的善，以及每一样好象使人生值得活下去的东西；“切齿”乃指自怨自恨。这些东西无疑都可怕得难以形容想像，尽管已被定罪的人，已稍为知道这些东西的本质。但这些刑罚都不是随便加上的；相反，这此都显示了人是如何渐渐进入自己所选择的境况。不信者宁愿依然故我、不需要神、抗拒神、使神与他敌对；他将如愿以偿。除了那些自愿选择如此的人以外，再没有人站在神的忿怒底下。神在忿怒中的行动的本质，就是要给人自己作选择，从一切涵义来看，一分不多，一毫不少。神愿意尊重人的选择到这样的程度，或许使人困扰，甚至可怕，但他的心态显然名是无比公义的，和我们所理解的残暴、肆意、不负责仟的滥施痛苦，实有天壤之别。

    因此，我们要记得，很多往往是高度象徵性的圣经经文，描绘到神是在忿怒和报应中与人敌对的王和审判者，解释这些经文的钥匙，乃在于认识神所做的，不过是批准和确定他所“临到”的人的刑罚而已，而这些刑罚，其实是人因着自己所选择的途径而咎由自取。这在创世记第三章，神第一次向人发怒的时候可看出来：亚当已决定在神赶他出乐园之前逃避神、远离神；同样原则，也适用于全本圣经。

三.
    新约圣经论神的忿怒的不朽之作，是路德和加尔文称为圣经入门的罗马书，其中所有关于神的忿怒的明训，还多过保罗其他一切书信所有的总和。现以分析罗马书这一方面的教训来结束这一章。以下的研讨，将可澄清上述一些论点：

    —、神的忿怒的意义。
    罗马书中神的忿怒，显出神惩罚罪恶的决断行动。他对罪人的爱，如何显出这三位一体耶和华的人性化、有感情的心态，他的忿怒也有同样的表达：主动地彰显他恨恶不敬虔和道德的罪恶。“忿怒”一词，可能特别指到这恼恨将来在“震怒的日子”(五9；二5)最后的彰显，但也可能指到目前神所安排的事情和过程，从中见到神对罪的惩罚。因此，地方法官向犯人判刑，就是“神的用人……刑罚那作恶的”(十三4，参5节)。神的忿怒，是他对我们的罪的反应，而“律法是惹动忿怒的”(四15)，因为律法激起潜伏在我们里面的罪，导致行差踏错——惹动忿怒的行为——的增多(五20；七7—13)。既是对罪的反应，神的忿怒就表明他的公义；保罗也气忿忿的驳斥“神降怒是他不义”的谬论(三5)。他形容“预备遭毁灭”的人为“可怒的器皿”——即忿怒的对象——意思和他在别的经文称呼世界、肉体、魔鬼等奴仆为“可怒之子”(弗二3)一样。这样的人，就因为是这样的人，就使神的忿怒临到自己身上。

    二、神的忿怒的启示。
    “原来神的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。”(一18)“显明”原文是现在时式，暗示经常的意思，不断继续；“从天上”和前一节“在这福音上”相对，意味着宇宙性的揭橥，达到那些未听过福音的人。
    这启示如何完成？它直接刻印在付一个人的良心上：那些神任凭他们存“邪僻的心”的人(－28)，犯不羁的罪，知道“神判定，行这样事的人是当死的”(一32)。没有人完全不知道未来的审判。而这即时的启示，已由福音启示的话证实了，这福音告诉我们将有“神震怒，显他公义审判的日子来到”(二5)的坏消息，好准备我们接受那好消息。
    还有，神主动发怒的徵兆，在人现时实际的境况中也向明眼人显明出来。基督徒到处都可以看到一种经常出现、没落的形态——从认识神到敬拜非神之物；从拜偶像到更大的败坏，因而每一世代都滋生新的“不虔不义的人”。从这沦落，我们要认识到：现在神忿怒的行动，是加强裁判、消除禁制的过程，任凭人偏向自己的败坏，做出他们邪恶的心越来越不受管束的邪情私欲。在罗马书一章19至31节，保罗照他所认识的圣经和当时的世代，描述这个过程；此段的钥句是：“神任凭他们……行污秽的事”，“神任凭他们放纵可羞耻的情欲”，“神就任凭他们存邪僻的心”( 24， 26， 28等节)。如果你需要证据，证明神的忿怒已在你良心中启示成为事实，且已在世上成为一种力量，保罗的忠告是，放眼看看周围的人生，就可看出神任凭人做出些什么。保罗执笔之后十九个世纪的今天，有谁能怀疑他的论点？

    三、神的忿三章里，保罗着意逼使我们面对一个问题：如果“神的忿怒，从天上显明在一切不虔不义的人身上”，而“忿怒的日子”又要来，神要“照各人的行为报应各人”，我们如何逃避人祸呢？这问题是迫切的，因为我们“都在罪恶之下”，“没有义人，连一个也没有”，“普世的人都伏在神审判之下”(三9，10，19)。律法不能救我们，因它唯一的功效，是激发罪恶，显给我们看我们离义多远。宗教的外壳也不能救我们，正如单单行割礼不能救犹太人一样。那么，有逃避将来忿怒的途径吗？有的，保罗也知道那是什么。他说：“现在我们既靠着他的血称义，就更要藉着他免去神的忿怒。”(五9)藉谁的血？耶稣基督，神道成肉身肉身的儿子的血。“称义”又何解？意即被赦罪，被接纳为义。我们如何得救？藉着信心——即是扬弃自我，只信靠耶稣的位格和救赎的工作。耶稣的血——即他牺牲的死——又如何成为我们称义的基础？保罗在罗马书三章24等节就解释了。他说：“因基督耶稣的救赎……神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信”什么是“挽回祭”？那是一种献祭，藉它赎去罪恶，挪去忿怒，取消罪咎。

    下面会更详细看到，这就是福音真正的中心：耶稣基督，藉代替我们死在十字架上、背负我们的罪，“为我们的罪作了挽回祭”(约壹二2)。在我们罪人和神忿怒的乌云之间，矗立着主耶稣的十字架。我们若因信属于基督，就因他的十架称义，忿怒就永触不到我们，现在不会，以后也不会。耶稣“救我们脱离将来忿怒”(帖前一10)。

四.
    无疑，以前讨论神的忿怒这题目时，一直是妄想臆测的、不恭不敬的、甚至心怀恶意的。无疑，有些人传讲神的忿怒和咒诅时，眼中无泪，心也不痛。无疑，一小撮异端邪派竟欢天喜地的把全世界(自己除外)交托给地狱，很多人会见之而呕心。然而，如果我们认识神，就无论神忿怒的真理多么不合潮流，我们起初对它的偏见无论多么根深蒂固，也要面对这真理，这才是最重要的。否则，我们不会明白从忿怒中得救的福音，也不明白十架所成就挽回的意义，也不明白神救赎的爱的奇妙。我们也不会明白神在历史中的手，以及神现在对我们的同胞的对付；我们对启示录一书，也读不出其所以然；我们的布道事工，也就没有如犹大书23节所说“要从火中抢出来搭救他们”那种燃眉之急！我们对神的认识和对他的事奉，也就不会和他的话语相互吻合。

    彭克( A.W．Pink)说：“神的忿怒使神的性情完美；我们需要时常默想它。第一，好使我们的心，对神如何憎厌罪恶有适当的印象。我们很容易对罪从轻发落，掩饰它的可怕，为它寻找藉口。但越研究和思想神对罪的痛恨以及可怕的报应，就越能认识罪的可恶。第二，好使我们心灵里对神产生真正的敬畏。“我们……就当感恩，照神所喜悦的，用虔诚敬畏的心事奉神，因为我们的神乃是烈火。”(来十二2 8，29)我们不能“照神所喜悦的”事奉神，除非我们对他可怕的威严有应有的“虔诚 ” ，对他公义的忿怒有“敬畏的心”；而经常记着“神是烈火”，最能培养这些心态。第三：使我们的心热切地称颂(耶稣基督)，因他救我们脱离“将来忿怒”(帖前一1 0)。我们是否愿意默想神的忿怒，将成为我们对神的爱心确实的测验。”(参彭氏著上引书第七十七页)
    彭克说得对。如果我们真正认识神，也被神认识，就应求他此时此地教导我们认识他的忿怒这严肃的事实。

    问题讨论：
    1．为什么圣经用拟人法来描述神？在思考神的忿怒时，这能引我们进人什么陷阱？
    2．神的忿怒被人批评为残忍，有哪两项圣经真理可予以驳斥？
    3．作者如何描述地狱？地狱是指与神隔绝的境况。我们对这意义的认识，应如何影响我们对非基督徒的态度和行为？
    4．神用什么方法经常的、普世性的昭示他的忿怒？
    5．根据彭克(A .W. Pink)的见解，为什么我们应该常常默想神的忿怒？


第十六章 恩慈和严厉

一.
    保罗在罗马书十一章2 2节说：“可见神的恩慈，和严厉……。”这里关键性的字眼是“和”字。使徒保罗是在解释神计划中犹太人和外邦人的关系。他刚提醒外邦的读者说，神因当时绝大部份犹太人的不信而丢弃了他们，但同时却使很多像读者一般的外邦人因信而得救。现在保罗请他们注意神在这件事上显明的两种性情。“可见神的恩慈，和严厉，向那跌倒的人，是严厉的，向你是有恩慈的。”在罗马的基督徒，不应只注重神的恩慈，或只注重他的严厉，却要两者并重。两者都是神的属性——即他启示的性情。在神的恩典中，两者并行不悖。如要真正认识神，两者必须同时认识。

    自保罗写下这话以来，可能没有别的时代，比今天更需要强调这真理了。现代人对相信神的意义，已到了糊里糊涂、杂乱无章得难以形容的地步。人说相信神，却不知道相信的是谁，或相信他究竟有何不同。基督徒若要帮助七歪八倒的朋友，去获得好像某张旧福音单张所说的“安稳、确实、和享受”，恐怕也不知道从何着手：他所听到那些令人惊奇的、纷乱的对神的幻想，必使他目瞪口呆。他会问，人怎么会弄到这一团糟？混淆的根源在那里？清理这一切的头绪在那里？对这些问题，有几个答案可彼此补充。其一是：人没有从神自己的话语去认识他，却追求自己宗教的感觉；我们要尝试帮助他们破除产生这种态度的骄傲、对圣经的骄傲(有时是错误的观念)，从而把他们的信心，建立在圣经而不在感觉上面。其二是：现代人以为所有宗教皆相同平等，而从异教及基督教吸取有关神的思想；我们要尝试向人显明主耶稣基督的独特性和最后性，他是神给人最后的话。其三是：人已不再认识到自己罪性的实在，这罪性在他们一切思想行为中，渗进了对神某种程度的悖谬和敌对；我们要尝试引人认识这关乎他们的事实，使他们不信任自己，愿受基督话语的矫正。其四是：和前三项同样基本的，是现代人已惯于把神的恩慈和他的严厉分开；找们要设法使他们摆脱这种习惯，因为这习惯一旦存在，除了错误的信仰之外，就什么事都不可能发生了。

    这里要说的习惯，最先由上一世纪一些才高八斗的德国神学家学到，现在已传染到整个西方的更正教。今天在一般人当中，已拒绝所有神忿怒和审判的思想，以为在圣经很多地方都被歪曲(果真！)了的神的个性，其实是没有严厉的，而是宽大的仁慈；这想法已成为常规而不是例外了。不错，最近有些神性家起而反抗，尝试重新确定神的圣洁的真理，但他们的努力，似乎是漫不经心，他们的话，也给人当耳边风了。现代的更正教徒，不会单单因为有一个卜仁纳(Brunner)或一个尼布尔(Niebuhr)在怀疑这是否全部真相，就放弃“开明”的趋附那把神当作天上圣诞老人的教义。很多人坚信，神(如果有神的话)除了是无限的忍耐和仁慈以外，并无别的；这信念已像丛生的杂草般难以清除。基督教一旦这样往下扎根，就真真正正的枯死了。因为基督教的精髓，是相信藉着基督在十架上救赎的工作，罪得赦免。俱根据圣诞老人式的神学，罪就不成问题，赎罪也大可不必；神主动的恩惠，对那些漠视他诫命的人，就不会比那些遵守他诫命的人所得的少了。一般人根本不会想到：神对我的态度，会受到我是否照他所说的去做的影响。任何人若尝试叫别人在神面前存敬畏的心，在他的话语中战兢，立刻会被认为老土得无可救药，被冠上“维多利亚时代”、“清教徒”、和“次等基督徒”等名号。

    然则，圣诞老人式的神学，本身也孕育着使自己败亡的种子，因它对罪恶的事实无法自圆其说。当相信一位“良善的神”的自由主义在木世纪初流行的时候，那所谓“罪恶问题”(从前根本不成问题)突然也跃占基督教护教学的首要地位；这事殊非意外。这是难免的，因为在令人痛心和毁灭性的事情上，例如残暴、婚姻的不贞忠、车祸伤人、或肺癌，根本看不到天上的圣诞老人的好意。唯一救援自山派对神这种思想的方法，就是把神和这些事件分开，否定他和这些有任何直接的关系或管制；换言之，否定它他对这世界的无所不能和主权。五十年前，自由派神学家已走上这条路；一般人到今天才走。因此，一般人所剩下的神，是一心地良善的神，却不能常常保守他的儿女免于困难和伤痛。因此，困难一来，除了一笑置之强忍下去之外，还能怎样？这样一来，相信一位完全恩慈而不严厉的神，就要肯定人宿命论式的、悲观的人生态度；这岂不是可笑的矛盾？

    这可算是现代宗教的羊肠小径的其中一条，引人进入(所有这类小径都殊途同归)“怀疑堡”和“大绝望”的仙境。迷途的人怎样回到正路呢？只有藉着学习以圣经为根基，把神的恩慈与严厉联合起来。下文就要概略叙述圣经在这方面的教训的精髓。

二.
    恩慈意指一些可羡慕的、吸引人的、值得赞赏那东西，在神如此，在人亦然。圣经作者们说神是“恩慈”的时候，他们心目中普遍有着一切会使神的子民称神为“完全”的道德质素，尤其指到他的宽宏，使他们称它为“慈爱”和“恩惠”，谈及他的“大爱”。现申述如下：

    神道德的完美这个主题，不断响彻整本圣经；他自己说的话宣示了这完美性，他子民的经历也证实了。当神和摩西站在西乃山上，“宣告耶和华(即是他子民的耶和华神，那在恩典的约中自称‘我是自有永有’的至高救主)的名(即他启示的位格)”的时候，他所说的是：“耶和华，耶和华，是有怜悯，有恩典的神，不轻易发怒，并有丰盛的慈爱和诚实，成千万人存留慈爱，赦免罪孽、过犯、和罪恶，万不以有罪的为无罪……”(出卅四6，7)这个神道德的完美的宣言，乃要成就他曾应许的，要显他一切的恩慈在摩西面前(出卅三19)。这里所提到所有特殊的完美，和附带的一切——神的信实和可靠，他不变的公平和智慧，他的温柔、忍耐、和对所有悔改寻求他帮助的人完全的宽容，他尊贵的慈仁，向人提供与他在圣洁和慈爱中相交的崇高目标——这一切都构成了神的恩慈；总括来说，成为他所启示一切忧愁的总和。有当大卫说“至于神，他的道是完全的”(撒下廿二31二诗十八30)的时候，意思是说，他和甚的子民都一同经历到，神从来不会亏负他所自诩的恩慈。“他的道是完全的，耶和华的话是炼净的；凡投靠他的，他便作他们的盾牌。”这整首诗篇，是大卫回顾一生后，宣告他如何亲身证实了神是信守应许的，且完全足以做人的盾牌和保护者。每一位没有因离经叛道而扬弃神儿女名分的人，也享受到同样的经历。

    (顺便一提：如果你从未小心读过这首诗篇，并在每一点上问问自己的见证是否符合大卫的见证，我劝你立刻读一读——然后经常间断的读。你会发现，这样的操练虽会震心撼肺，却大有裨益。)

    还有，在整堆神道德的完美性中，“恩慈”这字特别指到其中一点——是神向摩西说“一切的恩慈”的时候特别抽出来的质素。他说自己是“有丰盛的慈爱和诚实”(出卅四6)。这就是宽宏的质素。宽宏意指施与他人，方法是没有贪图金钱的动机，也不受制于接受者应该得到什么，却一直超越他所应得的。宽宏启示一个简单的愿望：希望别人得到所需要使他们 快乐的东西。可以说，宽宏是神道德完美性的焦点，这个质素，决定了神其他的优点如何彰显出来。神有“丰盛的慈爱”——自发的恩慈，满溢着宽宏。改革派神学家们用新约的字眼“恩典”(即白白的恩惠)，来涵盖神宽宏的每一个行动，因此界别了“创造、维系、及祝福一切生命”的“普通恩典”，和在救恩中所显出的“特殊恩典”——“普通”和“特殊”的不同点，在于所有人都从前者得益，却不都被后者触及。用圣经的话说这分别，是：神给一切人有某些好处，却给某些人有一切好处。

    诗篇一四五篇说明了神赐下自然界祝福的宽宏。“耶和华善待万民，他的慈悲，覆庇他一切所造的……万代都举目仰望你，你随时给他们食物。你张手，使有生气的都随愿饱足。”(9，15，16节；参徒十四17 )诗人的意思是，既然神管理一切在他世界中发生的事，每一顿饭，每一乐趣，每一财物，每一线阳光，每一睡眠，每一刻的健康和安全，所有维系和丰富生命的一切，就都是神的赏赐了。这些馈赠是多么丰裕！小孩子合唱时也唱道：“主所赐的恩惠，样样都要数”；每一位认真开始列举单单是自然界恩典的人，很快就感受到这首诗歌下一句的力量——“必能叫你希奇感谢而欢呼”。但神在自然界这层面上所施的怜悯，无论多么丰富，都被属灵的救赎那更大的怜悯掩盖得黯然无光。当以色列的诗班宣召人民向神感谢，因“他本为善，他的慈爱永远长存”(诗一0六 1；一0七 1；—一八11；一三六 1；参一04等节；代下五13；七13；耶卅三11)，他们心目中往往是想到救赎的恩典，例如神拯救以色列人出埃及“大能”的恩典(诗一O六2等节；一三六)，当他仆人犯罪时，他愿意宽容和赦免(诗八十六 5)，及他愿意教导人他的律例(诗一一九68)。保罗在罗马书十一章22节所提的恩慈，是神把“野橄榄”外邦人接在他的橄榄树上的恩慈——则是说，他用约买赎的子民、他救赎的信徒仍合一团契。

    诗篇一0七篇是阐释神恩慈的经典之作。在这里，诗人为要加强“要称谢耶和华，因他本为善”的宣召，就从以色列过去被掳的经验，和以色列民个别的需要，概括举出四个例子，说明人如何“在苦难中哀求耶和华，他从他们的祸患不拯救他们”(6，13，19，28节)。第一例是神拯救无依无罪的人脱离仇敌，领他们从不毛之地找到居所。第二例是神拯救那些在黑暗中死荫里的人，这些人是神因他们的叛逆才使他们遭受这处境的。第三例是神医治那些他用来管教蔑视他的“愚妄人”的疾病。第四例是神保护航海的人，平息人以为会翻沉他们船只的风浪。每一情节，都以同一叠句结束：“但愿人因耶和华的慈爱，和他向人所行的奇事，都称颂他。”(8，15，21，31等)整篇诗篇对神改变人生命的恩慈行动，作了辉煌的综览。

三.
    神的严厉又如何？保罗在罗马书十一章22节所用的字，字意是“切断”；意指神对那些拒绝他恩慈的人，断然撤销他的恩慈。它提醒我们，神向摩西宣告他名字的时候亲自宣告的一个事实：虽然他有“丰盛的慈爱和诚实”，他却“不以有罪的为无罪”——即指顽梗、不悔改的罪人(出卅四6等节)。保罗所指严厉的行动，是神弃绝整个以色列民族——从他的橄榄树砍去(以色列人是这树自然的枝子)——因为他们不相信耶稣基督的福音。以色列人一向依赖神的恩慈，却漠视神在他儿子身上显出具体的恩慈；神的反应是快速的——他砍掉以色列。保罗趁此机会警告外邦基督徒读者说：如果他们和以色列一样背叛，神也会砍掉他们。“你因为信，所以立得住，你不可自高，反要惧怕，神既不爱惜原来的枝子，也必不爱惜你。”(罗十一20等节)

    保罗在此用的原则是：神恩慈的每一个行动背后，都有一个警告：如果该恩慈被蔑视，就有严厉的审判。我们若不让神的恩慈吸引我们，在感恩和回报的爱中靠近神，当神向我们翻脸的时候，就只能自怨自艾了。在罗马书前面几章，保罗向那些自满自足、论断人的人说：神的恩慈“是要领你悔改”(新译本)的——如腓力斯(J.B.PhilliPS)正确地意译说：“是要领你悔改的”(译者注：意同新译本)。“你这论断人的，自己所行却和别人一样”——然而神却容忍你们的过错，你在别人身上看见同样的过错，以为别人配受神的审判，你该十分谦卑、十分感恩。可是，你若挖他人的疮疤，自己却忽略投靠神，那么“你藐视他丰富的恩慈、宽容、忍耐”，藉此“任着你刚硬不悔改的心，为自己积蓄忿怒”(罗二l—5)。同样，保罗告诉罗马基督徒说，神的恩慈在某一条件之下才属于他们——“只要你长久在他的恩慈里，不然，你也要被砍下来”(罗十一22)。在每种情形，都是同一原则。那些不肯藉悔改、相信、投靠和顺服神旨意、回报神恩慈的人，如果神或迟或早撤销它的思慈，因而从中获益的机会中止了，赏罚纷至沓来，可别觉得希奇或怨人尤人了。

    但神在严厉中却不是没有忍耐的；正好相反。他“不轻易发怒”(尼九17；诗一O三 8；一四五 8；珥二13；拿四 2；出卅四 6；民十四18；诗八十六15)。圣经说过很多关于神的忍耐和宽容、展延应有的审判、拖长恩典的日子，赐下更多悔改的机会。彼得提醒我们说，当世界败坏到逼使神审判的时候，“神容忍等候”(彼前三20)——听能是指着创世纪六章3节中的“一百二十年”而言。保罗在罗马书九章22节又说，神在历史过程中“多多忍耐宽容那可怒预备遭毁灭的器皿”。又再一次，彼得向他那些第一世纪的读者解释说，基督回来审判仍应许尚未成就，是因为神“宽容你们，不愿有一人沉沦，乃愿人人都悔改”(彼后三9)；同样的解释，今人仍能生效。神的忍耐，给人在审判最后临到之前有“悔改的机会”(启二21)，这是圣经故事的奇事之一。新约圣经强调，忍耐是基督徒的美德和责任，真是不足为奇；它实在是神的形像的一部份(加五22；弗四 2；西三12)

四.
    从上述的思想路线，我们可学习三个功课：

    —、欣赏神的恩慈。数算你所蒙的福。学习不要把自然界的益处、馈赠、享受等当作平常；学习为这一切感谢神。不要用随便的态度，轻忽圣经或耶稣基督的福音。圣经让你看见一位救主受苦而死，好让我们罪人与神和好；加略山是神恩慈的量度；铭记于心吧。用诗人的问题问问自己——“我拿什么报答耶和华向我所赐的一切厚恩？”求主施恩，也用诗人的答案来回答——“我要举起救恩的杯，称扬耶和华的名……耶和华阿，我真是你的仆人……我要向耶和华还我的愿。”(诗—一六12等节)

    二、欣赏神的忍耐。想想他如何宽容你，现在仍宽容你，虽然你生命中与他不配的事那么多，且你是多么配得他拒绝你。学习赞叹他的忍耐，求他赐恩典，在你和别人的交往中仿效他；不要再试探他的忍耐了。

    三、欣赏神的管教。他是你的保护者，而且，归根结底，是你的环境；一切由他而来，你每天的生活已饱尝他的恩慈。这样的经验，带领你悔改相信基督吗？若不，你就在玩弄神，站在他严厉严厉的警告之下。但他现在若在你的床上放下荆棘(套用怀特腓德(Whitefield)语)，这只是把你从灵命的死亡中刺醒，使你起来寻求他的怜悯。或者你是一位真基督徒，而他仍在你的床上放荆棘，这只是使你免致堕入自满自足的昏昧中，确保你“长久在他的恩慈里”，使你那需要神的感觉，常把你从自我贬抑和信心中带回来，寻求他的面。神这仁厚的管教，他的严厉在恩慈中临到我们，为使我们免于承担恩慈以外的整个严厉的冲击。这是爱的管教，必须接受。“我儿，你不可轻看主的管教。”(来十二5)“我受苦是与我有益，为要使我学习你的律例。”(诗一一九71)

    问题讨论：
    1.为什么罗马书十一章22节中的“和”字是关键性的字眼？
    2.“现代人已惯于把神的恩慈和他的严厉区分”，这习惯的根源是什么？这习惯对基督教有什么影响？为什么？
    3.为什么“圣诞老人式的神学，本身已孕育着使自已败亡的种子”？
    4.神的恩慈是由什么属性构成的？
    5.神特别向摩西强调的是哪一种属性？
    6.“宽宏是神道德完美性的焦点。”这句话是什么意思？
    7.“神给一切人有某些好处，却给某些人有一切好处。”这句话是什么意思？
    8.神的严厉是什么？“神每一个恩慈的行动背后，都有一个警告：如果该恩慈被蔑视，就有严厉的审判。”这句话是什么意思？
    9.作者讨论神的恩慈和严厉之后，归纳三个什么教训？我们可以怎样应用这些教训？


第十七章 嫉妒的神

一.
    “嫉妒的神”——骤听之下不觉得讨厌吗？谁都知道嫉妒这“妒忌巨兽”的罪恶，是各种罪恶当中，最狠毒、最残害心灵之一。而我们又确知，神是完全良善的。那么，人怎能想像在神里面找到嫉妒呢？

    回答这问题的第一步，要先说明这事不是幻想出来的。如果我们是在虚构一位神，自然就应该只把我们欣赏的特性加诸他身上，嫉妒就不会出现了。没有人会幻想一位嫉妒的神。但现在不是要用幻想构思一个神，却是要聆听圣经的话语，在其中神说明了关于他的真理。因为神我们的创造者(不是用任何幻想所能寻找的)，已启示了自己。他说了话。他藉很多代言人和仆人说话，其中最崇高的一位是他儿子，我们的主耶稣基督。他也没有让他的信息，和人对他大能作为的记忆，容易受以讹传讹的口传过程歪曲和消灭。相反，他把这些都用永久性的文字形式记录下来。在圣经(加尔文(Calvin)所称神的“公开记录”)中，可见神重复的提到他的嫉妒(译注：中文圣经常译作“忌邪”)。

    当神把以色列人从埃及带到的西乃山，颁布他的律法和圣约，在他教导他们关于自已的头几件事中，嫉妒是其中之一。摩西亲耳听见，且被“神用指头写”在石板上(出卅 一18)的第二条诫命是：“我耶和华你的神是忌邪的”(二十5)。稍后，神向摩西更动人心弦的说：“耶和华是忌邪的神，名为忌邪者”(卅 四14)后面这句话所出现的经文，其意义是最重大的。揭示神的名字——在圣经这常常等于揭示神的本性和位格——是出埃及记的基本主题 。在第三章，神已宣告他的名字是“自有永有”，或干脆叫“我是”，在第六章则称“耶和华”(“神”)。这些名字是指称他的自存，自决，和主权。然后，在卅四章5等节，神向摩西宣告他名字的时候，说“耶和华”是“有怜悯，有恩典的神……有丰盛的慈爱和诚实……存留慈爱……赦免罪孽……追讨人的罪……”。这是一个宣示他道德荣耀的“名字”。最后，再多七节后，在和摩西同一段谈话的一部份，神总括并结束他名字的启示，而宣告他名为“忌邪者”。很明显，这意想不到的字眼，代表了神的一种特性，在某种意义上来说，是前述神名字的阐述的精要，而绝非前后矛盾。既然这特性的而且确是他的“名字”，他子民应明白它，就显然很重要了。

    事实上，圣经对神的嫉妒说得很多。摩西五经其他地方也有论及(民廿五11；申四24；六15；廿九20；卅二16，21)，在历史书中(书廿四19；王上十四22)，在先知书中(结八 3—5；十六38，42；廿三25；三十六5等节；卅八19；卅九25；珥二18；鸿一2；番一18；三8；亚一14；八2)，和诗篇中(七十八58；七十九5)都有。它出现的时候，往往是神的作为的动机，或在忿怒中，或在怜悯。“我要……为我的圣名发热心(译注：英译“嫉妒”［jealous］)”(结卅九25)； “我为耶路撒冷，为锡安，心里极其火热(译注同上)”(亚一14)；“耶和华是忌邪施报的神”(鸿一2)。在新约，保罗问自高自大的哥林多人说：“我们可惹主的愤恨(译注同上)么？”(林前十22)我想英文圣经修订标准本(RSV )把雅各书四章5节那句难译的话译成“上帝爱他那安置在我们里面的灵，爱到嫉妒的地步”，是译得对的(译注：中文圣经新译本亦如此译，故抄录新译本经文)。

二.
    然而，这属神的嫉妒，本质是什么？嫉妒是人杓罪恶，如河成为神的美德？神的完美是值得称颂的事，但我们怎能称颂神的嫉妒？
    只要记住下面两个事实，就能找到答案了。

    第一：圣经说到神的嫉妒，都是拟人化的陈述——即是说，用人生经验的语言去描绘神。圣经充满拟人化的说法一一神的膀臂、手、手指、他的听觉、视觉、嗅觉、他的温柔、忿怒、后悔、欢笑、喜乐等等。神用这些字眼来形容他自己，原因是从我们自己生活中常用的语言，才是人类所具备传遍有关神的意念最准确的媒介。他有位格，我们也有，其他一切有形体的造物却没有。在一切有形体的造物中，只有人是按照神的形像造的。既然我们比任何人类所知的造物更像神，神用人的语言来描述他自己，将比用其他语言更清楚、更不会误导我们。这一点前两景已申述了(参本书第十五章第二大段)。
    然而，面对神拟人化的说法的时候，很容易只抓到错误的一端，本末倒置。要记得：人不是造物者的尺度；当人用自身生活的语言加诸神的身上，人的被造性的一切限制——有限的知识，或能力，或预知，或力量，或贯彻始终，类似的任何事——没有一样也可用于神的身上。我们必须紧记：人性中显出罪恶败坏的后果的那些原素，在神里面是找不到的。因此，举例说，神的忿怒并不象人的怒气一般，常常是卑鄙的脾气，是骄傲和懦弱的记号；他的忿怒却是对罪恶圣洁的反应，在道德上是正直而荣耀的。“人的怒气，并不成就神的义”(雅一20)——但神的忿怒正是他的公义所采取的司法行动。同样，神的嫉妒并不象人的一般，是挫败、妒忌、憎恨的组合，而是神为保障某些无比可贵的事物而表现的、值得称颂的热忱。这就引入下一点：

    第二：人有两种嫉妒，其中一种是恶性的。恶性的嫉妒所表现的心态是：“我想要你所得到的，因为我得不到，我就恨你。”这是一种幼稚的忌恨，源于未死透的贪婪，在妒忌、恶意、和卑吝的行为上表现出来。他有可怕的潜力，它和骄傲共生共长，是灶堕落的人性的本根。人如被嫉妒疯狂的迷住，不断沉沦下去，坚强的个性也可撕成碎片。“忿怒为残忍，怒气为狂澜，惟有嫉妒，谁能敌得川住呢？”(箴廿七4)常听人说两性之间的嫉妒——因对象被拒或被抢而引起的“无名火起三千丈”，属于这一种。

    但有另一种嫉妒——一保护某种爱的关系，或当这种关系遭破碎时要报复的热忱。这嫉妒也在两性之间活动；但表面看来它却不是骄傲受创的盲目反应，而是婚姻爱情的果实。如戴斯卡(Tasker )教授所说，已婚的人“有第三个爱人或奸夫淫妇介入他们的家庭而不觉得嫉妒的话，必然丧失了道德的观点；因为婚姻的排拒性正是婚姻的精义”(参戴氏著《雅各书注译》〔The Epistle of James〕第一0六页)。这种嫉妒是正面的美德，因它显出人把握到夫妻关系的真正意义，同时有正当的热忱要维护这关系。旧约的律法，承认这嫉妒是合宜的，才颁布一项“疑恨祭”和用咒诅的判罪方法，使怀疑妻子不贞而“生了疑恨的心”的丈夫，可以用这方法查个水落石出(民五11-37)。在这一段经文中，以及箴言六章34节论到这蒙害的丈夫的“嫉恨”，圣经完全没有暗示到丈夫这态度是有道德问题的。相反，圣经认为他决心保护婚姻免受侵害，并向任何侵害者采取行动，是自然、正常、而且对的，证明他对婚姻有应有的重视。

    圣经一惯都说，神的嫉妒属于这后一种。即是说，是神对他子民盟约的爱的一部份。旧约把神的盟约，看为神和以色列的婚姻，附带无条件的爱和忠贞的要求。敬拜偶像，以及和非以色列的偶像崇拜者一切妥协的关系，都构成逆命和不贞，神看此为属灵的奸淫，激动他的嫉妒和报复。摩西所有论到神的嫉妒的经文，都或多或少与偶像崇拜有关；一切都回应前已引述的第二诫命的禁令。另外的约书亚记廿四章1 9节；列王纪上十四章2 2节；诗篇七十八篇 58节；和新约哥林多前书十章2 2节等经文，也是如此。以西结书八章 3节提到一个在耶路撒冷被敬拜的偶像，名叫“触动主怒(的)偶像……就是惹动忌邪的。”在以西结书十六章，神形容以色列为他行淫的妻子，与迦南、埃及、和亚述的偶像和拜偶像者夹缠着不圣洁的关系，因此神宣布以下审判：“我也要审判你，好象官长审判淫妇和流人血的妇女一样，我因忿怒忌恨，使流血的罪归到你身上。”( 38节，参42节；廿三2 5)

    从这些经文明显可见，神向摩西说他名是“忌邪的”是什么意思。他的意思是：他要求他所爱和救赎的人完全、绝对的贞忠；如果他们不忠，出卖他的大爱，他会用严厉的行动申证他所说的。加尔文( CaIvin)下面解释第二条诫命的禁令的一席话，可说一语中的：
    “主经常以丈夫的身份向我们说话……他既履行一位又真实又忠信的丈夫一切的职份，他也向我们要求爱和贞洁；即是说，我们不把灵魂失节给撒但……丈夫越纯洁坚贞，当他看见妻子倾心情敌的时候，所受触犯就越严重。因此，我们的主既已在真理上把我们许配给他自己，就宣告说，任何时候我们若忽视这神圣婚姻的纯洁，用可恨的情欲染污自己，尤其是当我们把应该最小心保持完璧的敬拜，转移到另一位神，或用某些迷信污辱这敬拜，这时候神最炽烈的妒火就焚烧起来。这样，我们因容许“奸夫淫妇”的介入，不但违背了已缔订的婚约，也染污了婚姻的床。”(参加氏著Institutes第二卷第八章第十八页)

    如果要对这件事有真知灼见，还要再看一点。前面已说过，神对他子民的嫉妒，是先假定了盟约的爱；这爱不是短暂、意外、无目的的爱，却是神最高目的的表现。神盟约的爱的目标，是要在地球上有一群子民，直到历史终结，然后他要历代一切相信他的人与他在荣耀里。盟约的爱是神对这世界的计划的中心。归根结蒂，我们必须在神对他世界全盘计划的亮光中，来明白他的嫉妒。因为如圣经所说，神最终的目的有三方面——藉着显示他审判罪的主权，申证他的管治和公义；买赎并拯救他的选民；因他所行荣耀的、慈爱的、和自我剖白的作为，受到人的敬爱和称颂。神寻找我们所寻找的——神在人身上所得的荣耀，他是为达到这目的才嫉妒的。他的嫉妒的一切表现，正是“万军之耶和华的热心”(赛九 7；卅七3 2；参结五13)，为成就他自己公义和怜悯的目的。

    因此，神的嫉妒一方面使他审判、毁灭他子民中那些没有信心、陷入偶像崇拜和罪恶的人(申六1 4等节；书廿四1 9；番一1 8)，实在也审判各地敌对公义和怜悯的人(鸿一 2；结卅六 5等节；番三 8)。另一方面，在全国性的审判中，他管教、降卑他的子民之后(被掳的审判：亚一1 4；八 2；蝗灾的审判：珥二1 8)，恢复他子民的国度。是什么引动这一切的作为？很简单，就是他为他的“圣名发热心”(结卅九2 5)这个事实。他的“名”，就是他作为耶和华“神”、历史的统治者的本性和位格，他的“名”要被认识、尊敬、和称颂。“我是耶和华，这是我的名，我必不将我的荣耀归给假神，也不将我的称赞归给雕刻的偶像。”“我为自己的缘故，必行这事，我焉能使我的名被亵渎。我必不将我的荣耀归给假神。”(赛四十二8；四十八11)神的嫉妒的精髓，尽在这些经文之中。

三.
    这一切对自命是神的子民的人，有什么实际的意义？答案可在两个分题下说明：

(一)神的嫉妒需要我们向神热心。
    神爱我们，我们正确的反应，是爱他；同样，神因我们而嫉妒，我们正确的反应，是向他发热心。他对我们的关心是伟大的；我们对他的心意也必须是伟大的。第二条诫命禁止偶像崇拜，含意是神的子民应该积极地、热切地忠于神的位格、目的、和尊荣。这样的效忠圣经用的字眼是热心，其实有时叫做为神嫉妒。神自己彰显了这热心，属神的人也要彰显。
    赖尔主教( Bishop J.C.Ryle)对神的热心的描写，可算经典之作，长引如下：
    “宗教的热忱，是燃烧的欲望，要讨神喜悦，遵行他的旨意，在世上用各种可行的方法促进他的荣耀。这欲望没有人用天性感觉到——是圣灵在每个信徒重生悔改的时候放进他心里的——但某些信徒，却比其他信徒感觉得更强烈，故只有他们才配称为“热心”的人……

    在宗教上，热心的人士要是专一的人。说他热切、有心、不妥协、彻底、全心全意、心灵热烈，是不够的。他只见一件事，只顾一件事，只为一件事而活，只被一件事吞没；这一件事就是讨神喜悦。他或生或死，或健康或生病，或富足或贫穷，喜悦人或得罪人，被看为聪明或被看为愚蠢，被埋怨或得称赞，得荣耀或蒙羞辱——热心人一概不管。他只为一件事而燃烧，这一件事是讨神喜欢，促进神的荣耀。如果他被这燃烧所焚毁，他也不管——他为此满足。他觉得，如灯一样，他是要焚烧的；如果焚掉了，他只是完成了神命定他要做的工作而已。这样的人，总会为自己的热心找到活动的范畴。如果他不能够讲道、工作、捐赠金钱，他就会哭泣、叹气、祷告……如果他不能和约书亚在山谷中作战，他会在山上做摩丙、亚伦、和户珥所做的工作(出十七9一13)。如果他自己被断绝工作的机会，他不会让主休息，直到主在另一个地方兴起帮手，完成工作为止。这是我所说宗教的“热心”真正的意思。”(参赖氏著《实用宗教》〔Practical Religion〕一九五九年版第一三0页)

     请注意，圣经对热心既有命令也有称赞。基督徒要“热心为善”(多二14)。哥林多人被责骂后，却因“热心”被称许(林后七11)。以利亚“为耶和华万军之神大发热心”(王上十一九10，14)，而神报答这热心的方法，是差派火车火马接他到天上去，并选他代表“众先知的美好团契”，和摩西同站在变像山上，与主耶稣谈话。当以色列人用偶像和淫乱惹动神发怒时，摩西把犯罪的人判死，人民都在会幕前哭号，而有一个以色列人，竟在这时和一米甸女人大摇大摆在他们面前走来；非尼哈看见了，就绝望透顶，拿枪把两个人刺死。神称赞非尼哈“为神有忌邪的心”，“以我的忌邪为心，使我不在忌邪中把他们除灭”(民廿五11，13)。保罗是热心的人，意志专一，为主鞠躬尽瘁。面对监狱和痛苦，他壮语说：“我却不以性命为念，也不看为宝贵，只要行完我的路程·成就我从主耶稣所领受的职事，证明神恩惠的福晋。”(徒二十24)主耶稣自己，是热心的最高榜样。看他洁净圣殿，“他的门徒就想起经上记着说，我为你的殿心里焦急，如同火烧。”(约二17)

    我们又如何？为神的殿、神的目的而发的热心，会吞噬我们吗？占有我们吗？焚烧我们吗？我们能像上一样说：“我的食物，就是遵行差我来者的旨意，作成他的工”(约四34)吗？我们是什么样的门徒？我们岂不需要怀特腓德(George Whitefield)——那又谦卑、又热心、又狂热的布道家———样祷告说：“主，帮助我起步吧”？

    (二)神的嫉妒警告不为神热心的教会?
    我们爱教会；它们有神圣的组织；我们不能想象这些教会不讨神喜悦，总之不会太严重吧。但主耶稣有一次向一间和我们的教会差不多的教会——自满自足的老底嘉——发出信息，他说老底嘉会众没有热心的光景，成为极端触犯他的一个根源。“我知道你的行为，你也不冷也不热。我巴不得你或冷或热。”什么都比自满自足的冷漠好！“你既如温水，也不冷也不热，所以我必从我口中把你吐出去……所以你要热心，也要悔改。”(启三15，19)今天多少教会是稳妥，可敬——却如温水？基督的话对它们又当如何？我们又能希冀什么？——除非靠着在忿怒中发怜悯的神的怜悯，我们那有悔改的热忱？主啊，审判临到之前，求你复兴我们！

问题讨论
1．我们怎样知道神是嫉妒的？在以色列人的历史中，神在什么时候特别显明这一点?
2．作者分辨哪两种嫉妒？为什么第二种才是正面的美德?
3．神的嫉妒如何成为他盟约的爱的一部分?
4．神对那些被他所爱并救赎的人，有什么要求?
5．神盟约的爱的目的是什么?
6．神对信世界的三重目的是什么？为什么作者说：“最后，他是为达到这目的才嫉妒的”？
7．神对自称是神子民的人的嫉妒，有哪两种实际的结果?
8．热心是什么？为什么为神嫉妒会产生热心?
9．神对老底嘉教会说些什么？他会这样对我们的(你的)教会说吗?


第十八章 福音的中心

第三部 神若为我们

第十八章 福音的中心

一.
    巴黎王子(Prince Paris)把海伦公主(Princess Helen)掳到特罗亚(Troy)去了。希腊军队派船远征，要把公主救回来，半路却遇逆风阻碍航程。希腊将军亚加敏能(Agamemnon)派人回家把他的女儿带来，宰了献祭，安抚诸神的怒气。此举果如愿以偿；西风再起，船队一帆风顺，到达特罗亚。

    这一段发生于约主前一千年的传说，反映出一种代赎意识，是全世界异教信仰历代以来作为信仰基础的。这意识是这样的：宇宙间有很多神，却没有一位有绝对的主权，每一位都有某种力量，使人生易过一点，或难过一点。他们的脾气都像难测的风云；鸡毛蒜皮般大的事也会触怒他们，或因为觉得你过份注意其他神或人，不够注意他们而醋性大发，就利用环境伤害你，使你更注意他们。这时候，唯一应付的方法是献祭去取悦安抚他们。献祭的规矩，是献得越大越好，因为假神对有份量的东西比较有兴趣。在这方面，他们是残忍无道的，但现在势成骑虎，你能怎么样？好汉不吃眼前亏，务必献些尚好的祭以达预期的目的。尤其是献人为祭，代价虽大，却易奏效。因此，异教宗教就变成无情的商业交易、一种狡侩的贿赂、玩弄诸神的勾当；在异教的代赎意识中，抚顺诸神的坏脾气已成为生活惯常的部份，是很多不能不做的讨厌事情之一。

    圣经却和异教信仰的世界大相迳庭。它干脆谴责异教大大歪曲了真理。圣经申述了一位全能的创造者、唯一的真神，是一切思慈和真理的源头，他憎恶所有道德的邪恶，而以此代替异教那一大堆的假神，这些显然是按照人的形像造的、行动举止倒像一群荷里活的电影明星。神没有坏脾气，不会反覆无常，没有虚荣浮夸，没有恶意。因此，可以想像到：异教的代赎意识在圣经中是毫无地位的。

    但事实却非如此；刚好相反。代赡的意识——即用献祭挪开神的忿怒——却贯串圣经的始终。

    在旧约，它是神所颁布赎罪祭、赎愆祭、和赎罪日(利四1一六 7；十六章)等仪式的基本用意；另外像民数记十六章41等节的记载，也有清楚的说明；在其中，神警告要因百姓埋怨他审判可拉、人坍、和亚比兰而灭绝他们：“摩西对亚伦说，拿你的香炉，把坛上的火盛在其中，又加上香，快快带到会众那里，为他们赎罪，因为有忿怒从耶和华那里出来，瘟疫已经发作了。亚伦……为百姓赎罪……瘟疫就止住了。”( 4 6等节)

    在新约，“赎罪”这一组字在四段经文中出现，这些经文重要到值得在此停下来详细申说一下：

    第一是保罗所说有关神称罪人为义的理由的不朽宣言。
    “但如今神的义在律法以外已经显明出来……就是神的义，因信耶稣基督，加给一切相信的人，并没有分别。因为世人都犯了罪，亏缺了神的荣耀，如今却蒙神的恩典，因基督耶稣的救赎，就白白的称义。神设立耶稣作挽回祭，是凭着耶稣的血，藉着人的信，要显明神的义。因为他用忍耐的心，宽容人先时所犯的罪，好在今时显明他的义，使人知道他自己为义，也称信耶稣的人为义。”(罗三21一2 6)

    第二是希伯来书中对神子道成肉身的理由部份的解释。
    “所以他凡事该与他的弟兄相同，为要在神的事上，成为慈悲忠信的大祭司，为百姓的罪献挽回祭。”(来二1 7)

    第三是约翰为我们的主在天上的事奉所作的见证。
    “若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。他为我们的罪作了挽回祭。”(约壹二1等节)

    第四是约翰对神的爱所下的定义。
    “神就是爱。神差他独生子到世间来，使我们藉着他得生，神爱我们的心，在此就显明了。不是我们爱神，乃是神爱我们，差他的儿子，为我们的罪作了挽回祭。”(约壹四 8一1)

    在你的基督教信仰中，“挽回祭”这个字有地位吗？在新约圣经的信仰中，它是信仰的中心。从上引的经文显示，神的爱、他儿子降世为人、十字架的意义、基督在天上的代求、和救恩的方法，都可以用挽回祭去诠释；根据新约的标准，任何解释若不包括挽回祭，就会不完全，且其实是误导人的。这种说法，其实和现今很多的教训逆流而游，而且也一竹竿打倒了今天很多教会杰出的领袖；这是没有办法的。保罗说：“但无论是我们，是天上来的使者”——更别提传道人、主教、大专讲师、大学教授、或著名作家了—— “若传福音给你们，与我们所传给你们的不同，他就应当被咒诅。” (加一 8)一个没有以挽回祭为中心的福音，就不是保罗所传的福音。个中涵义，是不容规避的。

二.
    然则，如果翻查英文圣经修订标准本( Revised Standard Version)和新英文圣经( New Engl- ish Bible)，在上引经文中竟找不到“挽回祭”这名词，在约翰壹书那两段经文，新英文圣经都把挽回祭译作“补救我们罪恶的染污”。在其他经文，两种版本都用“补偿”( expiation)来代替“赎罪”(proptiation)的意思。有何分别？分别是：“补偿”只表达了“赎罪”一半的意义。补偿是一种以罪为对象的行动，意指把罪遮盖、收藏、或洗净，使罪不再成为神和人之间友善的团契的拦阻。但圣经所说的赎罪，除含有补偿的一切意义外，还加上藉此平息神的忿怒的意义。无论如何，自改教以来，这些真理开始被人精细的研究，因此基督徒学者们也一直支持这论点，到今天仍可以提出很有说服力的理由(其中一例，可参李昂莫瑞士“Leon Morris”所著《使徒所传的十架》( The Apos- tolic Preaching of the Cross)一书第一二五至一八五页)。但这世纪的一些学者，尤其是杜德博士( Dr.C.H.Dodd)，却复兴了十六世纪属于一元神论的苏西尼( Unitafian Socinus)的思想，这思想已经在十九世纪末被德国自由主义的一位创始人立敕尔( Albrecht RitschI)评论过，主要是说，在神里面没有因人的罪而产生忿怒这回事，因此赎罪就不需要，也不可能。杜德博士曾下苦功去证明：新约圣经中“挽同祭”这一组字眼，没有平息神忿怒的含义，单指除掉罪恶，因此“补偿”是较好的译法；上述两种英文圣经译本，也反映出这观点。

    他言之成理吗？在此不能深入讨论，差不多只有学者才能讨论的专门性问题，但我们总要自下结论，因这结论有它的价值。表面看，杜德博士证明了如果上下文没有要求过多的解释时，这一组字就只需要解作“补偿”而已。可是，他没有证明，当上下文需要如此解释时，这一组字不可解释作“挽回祭”。关键就在这里：在罗马书中(这是四段经文中清楚最明显的一段)，上下文实在要求三章25节中的这个字解作“挽回祭”。

    因为在罗马书一章18节，保罗肯定“神的忿怒，从天上显明在一切不虔不义的人身上”，来为他要宣讲的福音铺路。麦锐(John Murray)说：“神的忿怨在人的世界中是活泼、有效的运作，它如此活泼，是因为它来自天上，神的宝座。”(参麦氏著《罗马书注释》(The Epistle to the Romans)第一卷第卅四只页)在罗马书第一章其余的篇幅中，保罗重复了三次的“神任凭他们”(24，26，28节)的话，描绘出神目前如何使背道的人心素刚硬，而显出他的忿怒。然后，在罗马书二章1至16节，保罗要我们面对“神震怒，显他公民审判的日子来到”的确实性，而说“……他必照各人的行为报应各人……不顺从真理，反顺从不义的，就以忿怒恼恨报应他们……就在神藉耶稣基督审判人隐秘的事的日子，照着我的福音所言。”( 5等节，8，16节)在罗马书第三草的前部，保罗继续辩论，证明每一个人，犹太人或外邦人，都在“罪恶之下”(9节)，要面对现今和将来神忿怒的临到。每一个人都在他本性的境况中，没有福音；无论他知道与否，他生命最后决定性的事实，是神活泼的忿怒。但保罗说，从前是“罪人”(四 5)和做神“仇敌”(五10)的人，如今苦相信基督耶稣，是“神设立……作挽回祭……凭着耶稣的血”，神就白白接受、赦免我们，赐下平安。信徒就知道，“我们既靠着他的血称义，就更要藉着他免去神的忿怒”(五9)。

    发生什么事？神对我们的忿怒，现在的和将来的，都扑熄了。如何的呢？藉基督的死。“我们作仇敌的时候，且藉着神儿子的死，得与神和好”(五10)。耶稣基督的“血”——就是他牺牲的死——除去神对我们的忿怒，保证神今后将永远用恩慈和好意对待我们。从此，他不但不与我们为仇，且会在我们的生命和经历中显出是袒护我们。这样，“藉他的血……作挽回祭”这句话有什么意思呢？从保罗宏论的上下文可见，它意思正是：藉着只为我们的罪牺牲的死，基督平息了神的忿怒。

    不错，一世代之前杜德博士想回避这结论，狭辩说罗马书中的神的忿怒，只是宇宙间一种非人性的赏罚原则，在其中是找不到神对人真正的心思意念。换言之，神的忿怒是神旨意以外的一种过程吧。现在却越来越多人承认，杜德博士的尝试，可算是很勇敢的失败。戴斯卡(R.V.G.Tasker)说：“把‘忿怒’这字只解作‘道德世界中不可避免的因果过程’，或当作是罪的结果的另一种说法，都是不适当的。它其实是相当有位格的质素，没有它，神就不是完全公义了，他的爱也就贬值为伤感而已。”(参新圣经词典〔New Bible Dictionary〕中“忿怒”(Wrath)一项)神的忿怒，和他的爱一样，多么有位格，也多么有能力。主耶稣的流血，如何直接彰显他的父对我们的爱，也同样直接的抵消他的父对我们的忿怒。

三.
    在加略山挽回了神的忿怒，究竟是何物？
    那并不是异教徒赋与他们的假神那种反覆无常、肆意妄为、暴躁、自大的怒气，也不是见诸人身上的，充满罪、怨恨、恶毒、幼稚的愤怒。它是神圣洁属性的一种功能，是神道德律必然的表现(“你们要圣洁，因为我是圣洁的”〔彼前一16〕)，也是神的公义在审判和赏罚中的表现。“因为我们知道谁说，‘伸冤八我，我必报应’”(来十30)。神的忿怒“是神对违反他的圣洁的事物圣洁的激变”；“它是神的小悦积极的表露”(参麦锐(John Murray)著前引书)。这也是公义的忿怒——是创造者的道德完美性，对被造者的道德败坏正确的反应。神在惩罚罪恶中所表现的忿怒，不但不会有道德的问题；相反，如果神不这样彰显忿怒，他的道德就大有问题。除非神对所有罪恶和败坏施行应有的惩罚，否则神就不是公正的——他不按正确的方法行事，他没有做审判者应做的事。稍后将看看保罗根据这一点而行的辩论。

四.
    请注意保罗所描述关于挽回祭的三点事实：

    —、挽回是神自己的工作。
    在异教信仰中，人向假神赎罪，宗教因而沦为买卖，其实是贿赂。在基督教，神用他自己的行动挽回他的忿怒。保罗说，神设立耶稣基督作挽回祭。约翰说，神差他的儿子为我们的罪作了挽回祭。不是敌挡神的人主动与神做朋友，也不是耶稣基督，神永生的儿子主动的使他父亲对人的忿怒变成慈爱。仁慈的圣子，藉献上自己代替罪人，去改变不仁慈的圣父的心意；这样的想法，在福音的信息中毫无立足之地——它是“次等的基督教”(sub-Christian)，其实是反基督教的思想，因它否定了圣父和圣子意志的合—，因此事实上又回到多神主义，要人相信两位不同的神。但圣经已绝对否定这思想，坚持说是神主动扑灭自己对人的忿怒，而人虽不配，却是他所爱并拣选要拯救的。
    “赎罪的教义正是如此：神对他忿怒的对象，爱到那么深切，竟愿意把他自己的儿子舍弃，为要藉着他的血除去这忿怒。基督的血抵消了神的忿怒，好让神所爱的人，不再成为忿怒的对象，而爱也可完成它的目的，使神可忿怒的儿女，成为神可喜悦的儿女。”(见麦锐 (John Murray) jg所著「《赎罪》」(The Atonement)一书第十五页)

    这一点，保罗和约翰都清楚强调过。保罗说，神启示他的公义，不单单根据他律法里的赏罚和审判，也“在律法以外”，称信靠耶稣基督的人为义。他们都犯了罪，但都得称为义(宣告无罪、被接纳、回复本来地位、与神和好)，是白白的，免费的(罗三21一24。)这是怎样发生的？“藉着恩典”(非靠功劳，却靠怜悯；神爱那不可爱的，甚至会有人说爱那不值得爱的)。恩典是怎样产生作用的？“藉着在基督耶稣里的救赎”(付赎价的拯救)。对信他的人而言，为什么基督是救赎的根源、方法、和实质？保罗说，因为神使他成为挽回祭。从这属于神的主动，救赎的事实和成就就倾流出来了。
    约翰说，彼此相爱就是神的儿女的标记；不爱基督徒的人，显然不属这家庭，因为“神就是爱”，神也向所有认识他的人灌注爱的本性(约壹四 7等节)。但“神就是爱”是很模糊的方程式；对于神在我们里面繁衍的爱，怎样形成清楚的观念呢？“神差他独生子到世间来，使我们藉着它他得生，神爱我们的心，在此就显明了。”神这样做，并不是因为他看见我们有些什么真正的虔敬；绝不。「“不是我们爱神，乃是……”——这是一种我们不爱他的境况，除了使他向我们根深蒂固的不虔不义大发雷霆外，我们里面没有丝毫可以感动神的东西——“神爱我们，差他的儿子，为我们的罪作了挽回祭”。约翰说，藉这主动，神就显明了我们必须效法的爱的意义和量度了。
    两位使徒对神赎罪的主动所作的见证，不会比这更清楚了。

    二、赎罪是由那稣基督的死完成。
    前文暗示过，“血”这个字是指旧约中加诸祭牲的残暴的屠杀。神用自己的命令设立这些献祭，在利未记十七章11节也提出理由。“因为活物的生命是在血中；我把这血赐给你们，可以在坛上为你们的生命赎罪，因血里有生命，所以能赎罪。”当保罗说，神设立耶稣“用他的血”作挽回祭，他意思是说，那熄灭神的忿怒，救我们脱离死亡的，不是耶稣的生活或教训，也不是他道德的完美，或对父神的孝心，乃是他死而流血。和其他新约作者一样，保罗常常把耶稣的死，说成赎罪的事件，解释了代表性的代替(representative substitution )的赎罪方法——在神公正赏罚的大斧下，无辜者奉有罪者之名，所为其缘故取代其地位。有两段经文可引来申述这一点：
    “基督……赎出我们脱离律法的咒诅。”如何做法？“为我们受了咒诅”(加三13)。基督担当了本是针对我们的律法的咒诅，好让我们不必担当。这就是代表性的代替。
    “一人既替众人死”，而藉着基督的死，神“叫世人与自己和好”。 这和好牵涉些什么？“不将他们的过犯归到他们身上”，却使他们在基督里成为“神的义”——即被神收纳为义。人如何免受归咎？藉着把罪咎放在另一个肯担当的人身上。“神使那无罪，替我们成为罪。”因此，“一人既替众人死”，就显然是为众罪人献上的祭，代替他们承受了死的刑罚(林后五14，18一21)。这就是代表性的代替。

    代表性的代替，作为赎罚的途径和方法，已在神所颁布旧约的献祭系统中，用预表的方式教导我们了。其中，要为罪献上的完美的牲口，首先要象徵式地被立为代表，即叫罪人按手在牲口的头上，使两者彼此认同为一(利四4，24，29，33)，然后杀了牲口，代替献祭者，其血则“在耶和华面前”弹洒，涂抹在圣所一个或两个坛上(6等节，17等节，25，30节)表示完成赎罪，除去忿怒，恢复交往。在每年的赎罪日，用两只山羊；一只被杀当作普通献上的赎罪祭，另一只则经祭司按手头上，所以色列的罪归到牲口的头上，并承认一切罪，然后使他“担当他们一切的罪孽，带到无人之地”(利十六21等节)。这只重仪式教导一个功课；藉着代表性代替的祭物，神的忿怒挪去了，罪孽也扛走不见了，永远不再困扰我们与神的关系，第二只羊(代替羔羊)，预表性的解释第一只山羊的死成就些什么。这些仪式，都是保罗所论有关挽回祭的教训的直接背景：他是在申述旧约献祭方式的应验。

    三、赎罪显明神的公义。
    因此保罗说，赎罪的真理不但不使人质疑神对付罪的方法是否道德，相反，它却证实了其道德性，而且其目的是明明为此而设的。神设立耶稣作挽回祭，“要显明神的义(公正)……使人知道他自己为义，也称信耶稣的人为义”。“设立”这个字，含有公开展览的意思。保罗的意思说，赎罪在十架上公开的展览，也是公开显明神不但有公正的怜悯，也有公义和公平作为这怜悯的基础。

    保罗说，这样的显示是必须的，“因为他用忍耐的心，宽容人先时所犯的罪”。意思说，虽然人自古以来完全像罗马书第一章所描绘的那么败坏，但自洪水以来，神却没有根据人类所应得的，去公开报应他们，并以此作为他行事的原则。洪水以来的人类，虽不见得比洪水以前的先祖更好，神却没有用公开的敌对行动，去报应他们的顽梗、败坏、和无法无天。相反，他却“常施恩惠，从天降雨，赏赐丰年，叫你们饮食饱足，满心喜乐”(徒十四17)。诚然，“宽容人先时所犯的罪”并不是赦免，乃是延迟审判而已；无论如何，它引起一个问题。如果人犯罪，审判全地的主却继续向他们施恩惠，他还能像从前一样，按着完全公义的要求，同样关注道德和圣洁，及他造物的生活中是否分辨是非黑白吗？实在，如果他容许罪人继续不受惩罚，他自己岂不亏欠了作为世界审判者的完全吗？

    对这个问题的第二部份，保罗已用罗马书二章1至16节“公义审判的日子“的教义回答了。现在他回答第一部份，说神不但没有不关心道德的问题，以及赏罚罪恶公平的要求，神实在关心得那么迫切：他不会——我们或许想保罗会大胆说不能——赦免罪人而称恶人为义，抑只有根据公正去赏罚。我们的罪已经惩罚了；惩罚的轮子已经转动；神已经审判我们的不义——这些却做在耶稣身上，神的羔羊，取代我们的地位。这样，神是义的——也确信耶稣的人为义，而耶稣“被交给人，是为我们的过犯，复活，是为叫我们称义”(四25)。

    因此，保罗在罗马书第一部份，十分生动地用神圣忿怒的教义申明神审判者的公义，后来他也在神的忿怒如何被熄灭的教义中，再度申明。对保罗的辩论来说，证明救恩和咒诅的真理，同样显出属于神性位格那重要的、内在的赏罚公义，是极其重要的。赏罚临到两方面——救恩临到得救者，咒诅临到失丧者；刑罚已施行；神是公义的；公平已显出来了。

五.
    以上所说，可总括如下：福音告诉我们，造物主已成为救赎主，神的儿子“为我们人类和我们的救恩”成为人，且死在十字架上，救我们脱离永远的审判。圣经基本上是用挽回祭来形容基督救赎的死——即从神面前涂抹我们的罪，熄灭他的忿怒。神的忿怒，是他的公义对不公义的反应，见诸赏罚的公平。但耶稣基督成为我们代表性的代替，顺服天父的旨意，代替我们接受罪的工价，为我们挡去了报应的公义的梦魇。这样，公平的要求得到满足，因为一切要被赦免的罪恶，都在神的身上被审判了、刑罚了，赦罪也就在这某础上踢给我们这些犯罪的人。可以说，救赎的爱和报应的公平在加略山上握手言欢，因为在那里，神证明自己是“义，也称信那稣的人为义”。

    你明白吗？如果明白，就已窥现见基督教福音的中心了。无论怎么说，这信息最湛深的意义，就是宣失人在神面前根本的问题，就是他的罪，罪带来忿怒，而神为人基本的安排是赎罪，从忿怒中带来了平安。有些福音的讲法，实在大有批评的余地，因为它从不涉及这个层次。

    前面已看过，福音是神对人类问题——人和自己、他人、和环境中关系等问题——胜利的答案。福音无疑带来这些问题的答案，但它所以能够如此，是首先解决了一个更深的问题——一切人类问题的核心：人和他的创造者关系的问题；除非我们清楚知道，前述问题的答案全靠后一问题中解决，否则我们就在误传福音的信息，为神作假见证了——因为把真理的一半当作全部来传，此举本身就构成一种虚假。读新约圣经的人，没有一个会看不到，这本新约知道人一切的问题——恐惧、道德的懦弱、身心的疾病、孤单、缺乏安全、无望、绝望、残忍、滥用权势，以及其他——但同样读新约的人，没有一位看不到，它把这一切的问题，都容纳在得罪神这基本的问题里。新约的所谓罪，首先不是指社会上的错误或失败，而是指对创造者上帝的反叛、蔑视、逃避和困此造成的罪咎。新约又说，罪是我们需要拯救的基本罪恶，基督死乃为救我们脱离它。人生中人与人之间的一切问题，最终是因罪的缘故，只要我们与神不和，我们和自己、和别人不睦的现况，就不得医治。

    篇幅所限，不能详述罪、赎罪、赦免等主题，都是新约福音基本的架构特征，但读者若边读边思想罗马书一至五章，加拉太书二章，以弗所书一至二章，希伯来书八至十章，约翰壹书一至三章，以及使徒行传中的讲章，就会发现这一点实在没有怀疑的余地。如果有人说，“挽回祭”这个字在新约圣经中只出现四次，答案就必须是：挽回祭的思想，却经常出现。

    有时，圣经把基督的死说成和好的死，即指仇恨和战争以后的和解(罗五10等节；林后五18等节；西一20等节)；有时说成救赎的死，即指从危险和掳掠中付赎价救回来(罗三24；加三13；四 5；彼的一18；启五 9)；有时它是牺牲的死(弗五 2；来九一十18)，一个舍己的行动(加— 4； 二20；提前二 6)，背负罪恶的行动(约一29；彼前二24；来九28)和流血中行动(可十四24；来九14；启一 5)。略读上引经文都可看出，这一切思路，都和除掉罪恶、恢复神人上间无阻的交往有关；而所有经文，都以基督的死所挪去的神审判的警告为背景。换言之，这些比喻和例子，都是从不同的角度审视赎罪的真理。如不幸象很多学者一样，以为不同的语法必然指陈不同的思想，那就是肤浅的谬论了。

    必须再说一点。赎罪的真理，不但带我们进入福音真理的核心，也带我们到一观望台，可看到很多其他事物的核心。你若站在史诺顿(Snowdon )山上，你看见整个史诺顿区在周围伸展，所得仲的视野，比在该区任何其他地方所见更史辽阔。同样，你若在赎罪的真理的顶峰，就可以把整部圣经的真理尽入眼帘，对重要事物的衡量，绝非从别的地方所能适当地获得的。下面要申说这方面的五件事：耶稣生平中的动力；拒绝神的人的命运；神所赐的平安；神大爱的幅度；和神的荣耀的意义。这些事物对基督教的重要性，是驳不倒的。只有在赎罪真理的亮光中才能明白它们，我想这也是无从否定的。

六.
    先思想耶稣生命的动力。
    如果你花一个小时半下，把马可福音从头到尾读一遍(很有益的习作，请现时就立该做吧)，你对耶稣所得的印象，会有四点特征：

    基本的印象是：他是一个活跃的人物：这人常常在活动，常常改变环境，制造事件——行神迹；呼召、训练门徒；改正被奉为真理的错误和被当作圣洁的污秽；最后挺身昂首的直奔被卖、判刑、和钉十架的路上；这一连串不寻常的疯狂举动，使人不得不以为是他自己在“自导自演”。

    进一步的印象是：这个人知道自己是神圣的人(神的儿子)，扮演弥赛亚的角色(人子)。马可记载得很清楚：耶稣越把自己交给门徒，门徒就越发觉他实在难以捉摸——他们越接近他，竟了解他越少。这好象是矛盾的，却全然属实，因为他们对他的认识一加深，就更接近他对自己所了解的：啊是神和救主；而这是门徒一向觉得莫名其妙的。但耶稣特有的双重自觉性，由他的父的声音在他受洗和变象时(可一11；九7)从天上证实的，却经常涌现出来。只要想一想：一方面，他在每一言行(参一22，27；十四27一33)上行使绝对的权柄是那种令人屏息呼吸的自然神态；另一方面，他在受审是回答大祭司的双重问题“你是那当称颂者的儿子(一位超自然、神圣的人)基督(弥赛亚、神的救世主君主)不是？”——耶稣都回答：“我是。”(十四61等节)

    由此下去，所得印象是：他的弥赛亚使命，乃以他的被杀为中心－－早在任何人想到弥赛亚要受苦之前，他已意识地并专一地准备这样死去。彼得在该撒利亚腓立比称他为基督之后，耶稣最少有四次预口他将破杀而复活，虽然门徒不能明白他说什么(八31，参34等节；九9，31；133等节)。有此他提到他被处死四肯定的(十二 8；十四 18等节)，是圣经所预言的(十四21，49)，会为多人嬴取与神建立新而重要的关系。“人子来……要舍命，作多人的赎价。”(十45)“这是我立约的血，为多人流出来的。”(十四24)

    最后的印象是：对他来说，这死的经验是最可怕的煎熬。在客西马尼园，他“就惊恐起来，极其难过，对他们说，我心里甚是忧伤，几乎要死”(十四33，34)。他祷告的迫切(他为此“俯伏在地”，而不是跪下或站着)，正是内心的显露，从中可见当他思想到将要发生的事的时候，他所感觉到内心的激动和孤独。他在说完“求你将这杯撤去”，不继续说“然而不要从我的意思，只要从你的意思”(十四36 )就说“阿们”的那试探，究有多么强烈，我们是永远不会知道的。然后，在十架上，耶稣用那被弃的呼喊“我的神，我的神，为什么离弃我？”(十五34)，来证实他灵里的昏暗。

    怎样解释耶稣相信他的死是必须的？怎样解释四本福音书都证实，由始至终推动他整件公开的事工，竟是他那必要被杀的信念？另外，又怎样解释，像司提反这样的殉道者也欣然面对死亡，连苏格拉底(Socrates)这异教哲学家也服毒而死，毫不动容；而耶稣，神完全的仆人，从未表现过对人、对痛苦、对损失有任何恐惧的人，竟在客西马尼园表现得异常惊惶，又在十字架上呼天抢地的说被神所弃？路德(Luther)说：“从没有人像这个人一样害怕。”为什么？是什么意思？

    那些把耶稣的死，看为不外是悲惨的意外、与任何其他好人因冤狱而得的死没有重大分别的人，是完全不会明白这些事实的。对这些人，根据他们的原则，唯一的解释，是说耶稣里面有间中会是他软下来的懦弱的气质——先在他里面形成某种厌不欲生的欲望，再而在死亡临近的时候，使他被惊恐和绝望所控制。但耶稣既从死里复活，且在他复活生命的大能中，仍教导门徒说，他的死是必须的(路廿26等节)，这所谓解释既痛苦又无稽。然而，否定赎罪真理的人，所说的就只此而已。

    但若把当前事实，连上使徒赎罪的教训，一切就立刻清楚了。詹姆士·邓尼(James Denney )说：“我们岂不可以说，这些死亡恐惧和被离弃的经验，和耶稣的死是同一件事；耶稣死的时候，和在园里痛苦地接受这死是他父亲给他喝的苦杯的时候，他正背负着全世界的罪，同意被人列在罪犯之中，也真的被人如此对待了。”(参邓氏著《基督之死》(The Death of Christ)一九一一年版第四十六页)如果我们问保罗或约翰这个问题，他们会有什么答案，是毋容置疑的了。耶稣因为要成为罪，负担神对罪的审判，所以在客西马尼园战抖；又因为他实在担负着这审判，所以他在十字架上宣告神离弃了他。耶稣生命中的动力，是他“存心顺服，以至于死，且死在十字架上”(腓二 8)，他的死亡特有的可怖，乃在于他在加略山尝透了本应归于我们的神的忿怒，为我们的罪作了挽回祭。好几世纪以前，以赛亚已说得清清楚楚了：“我们却以为他……被神击打苦待了……他为我们的过犯受害……耶和华使我们众人的罪孽，都归在他身上……耶和华却定意(喜悦)将他压伤……耶和草以他为赎罪祭。”(赛五十三 4—10)
    主啊，我罪都归于你，
    你轭何等沉重！
    你站在我罪人地位，
    背负我的苦痛
    你作牺牲，流血赎罪，
    使我全然得释。
    耶稣，你已为我受死，
    我也与你同死，
    你今复活把我释放，
    使我作神后嗣。
    将来见父面上荣光，
    必永照我辉煌。
    (录自《颂主圣歌》第八十五首第—，四节)
    这方面已说得很详尽了，因为它对明白基本的基督教真理有重要的助益。以下数段可短一点。

七.
    第二，思想那些拒绝神的人的命运。

    普救主义者(universalists)以为，最终根本没有人属于这标题所指的这一类；圣经所说却相反。今生的决定，必有永恒的后果。“不要自欺(如果信听普救主义者的话，就会自欺)，神是轻慢不得的；人种的是什么，收的也是什么。”(加六7)今生拒绝神的人，神必永远拒绝他。普救派(universalism)的教义是说，和其他人一样，犹大也会得救；但耶稣却认为他不会。“人子必要去世，正如经上指着他所写的。但卖人子的人有祸了！那人不生在世上倒好。”(可十四21)如果耶稣认为犹大最后会得救，他怎会说这些临终之言？

    故此，有些人要面对神永远的唾弃。我们怎能明白他们咎由自取的是什么？当然，我们对天堂既不能形成确切的概念，对地狱也同样不能；无疑这对我们是好的；籍着默想十架，或可得到对地狱最清楚的概念。

    在十架上，神在他儿子的身上审判我们的罪，耶稣忍受我们过犯受罚的结果。因此，看看十架，就能香见神对人的罪公义的反应是什么。那是什么？一言蔽之：善的撤消和褫夺。在十架上，耶稣失去他曾有的一切美善：一切父的同在和爱护的感觉，一切身、心、灵的好处，一切神和被造物的享受——切友情的舒畅和安慰，都从他身上夺去，取代的只不过是孤单、痛苦，一种人性罪恶和冰冷无情的致死的感觉，和一种极大灵性黑暗的惊悸。肉体的痛苦虽然很大(钉十字架仍然是地球上最残酷的司法极刑)，却只是全部真相的一部份；耶稣的主要痛苦是心理上和灵魂上的；压缩在不超过四百分钟之内，是永恒的痛苦——每一分钟的痛苦就已是一个永恒，正如受过心理痛苦煎熬的人所知道，每一分钟的滋味是如何。

    同样，拒绝神的人，也要面对失去一切美善的可能；要认识永死，最好的方法莫过于嘴嚼这一点。在日常生活，我们从没注意到享受多少神的普通恩典，直到失去的时候才注意到。我们从不按理珍惜健康，或安定的环境，或友谊，或别人的尊敬，直到失去这些。加略山告诉我们，在神最后的审判之下，人所珍重，或能珍重的东西，人所称为好的东西，没有一样仍属于人。这是可怕的思想，但可断言，那事实是可怕的。“那人不生在世上倒好……”求神帮助我们学习这功课，这功课在十字架上，因代替刑罚向成就的奇妙的救赎，已清楚彰显出来了；愿每一个人最后都在基督里面，一切罪蒙他的宝血遮盖。

八.
    第三，思想神平安的赏赐。

    神的福音给我们什么？如果说“神的平安”，相信没有人会反对——但人人都明白吗？字用对了，并不保证思想也对！太多时候，人以为神的平安是里面平静、快乐、和释放的感觉，是因为知道神保守我们免受人生最苛严的打击而有的感觉。这想法是不对的，因为一方面神并不如此保守他的儿女，任何人以为他会这样做，可要等着瞧。另一方而，神真正的平安，其基本而重要的东西，完全不在上述概念当中。这种想法所感觉到，关于神的平安的真理，是以为神的平安会带来两件事：一是面对和容忍人本身的邪恶和失败，二是在“风调雨顺”(基督徒称这为“神美好的安排”)的处境中知足。但这想法所忽略的真理，是神的平安的基本要素(没有了这些，其他什么都不存在)，是赦免和接纳进入他的盟约——即认养进入神的家庭。但这个与神的关系的转变——变敌为友，从忿怒进入满足的爱，从定罪到称义——若不表明出来，和平的福音也就没有真正表明。神的平安的先决条件，是与神和好；在这情况中，神并不是敌挡我们，而是帮助我们。说神的平安，若不由此开始，只会误导人的思想。我们这一代其中一个可怜的矛盾，就是当新派和“急进派”(radical)神学家们以为自己是为现代人重申福音的时候，很多时候他们却摒弃了忿怒、罪咎、定罪、和神的敌对，以致使自己完全不可能陈述福音，因为现在他们已说不出这平安的福音所解决的基本问题了。

    这样，就最主要和最基本的意义而言，神的平安是一种赦免和接纳的新关系——它的根源，可追溯到赎罪。当耶稣在复活那天的傍晚到楼房上找门徒的时候，他说：“愿你们平安”，“说了这话，就把手和肋旁，指给他们看”(约二十19等节)。为什么他要这样做？不光为证明他的身份而已，乃是要提醒他们他在十架上赎罪的死，藉此使他们与他的父和好。他已为他们死，成为他们的代替品，使他们与神和好，现在他在复活的大能中降临，带来了平安。“看哪，神的羔羊，除去世人罪孽的。”只有当我们认识到，我们本来与神为敌，神也与我们为仇，但耶稣“藉着他在十字架上所流的血，成就了和平”(西一20)，我们对神的平安的真正知识，这时才开始。

九.
    第四，思想神大爱的幅度。

    保罗祷告说，愿以弗所书的读者“能以和众圣徒一同明白基督的爱，是何等长阔高深，并知道这爱是过于人所能测度的”(弗三18等节)。这番话略有语无伦次和自相矛盾的味道，正反映出保罗所感觉到神爱的真实，简直大到非笔墨所能表达。无论如何，他相信总可以达到某种程度的了解。如何呢？以弗所书的答案是：从上下文去思索赎罪的意义——再读第—、一二草所说整个恩典的计划(拣选、救赎、重生、保守、得荣耀)，这计划的中心，就是基督的赎罪祭。读一读有关救赎、除罪、以及用基督的血(牺牲的死)把远离神的人带回来(一17；二13)等钥节。再看第五章的教训，其中有两次指称：基督为我们献上自己作挽回祭，是他对我们的爱的彰显和程度，而这爱是我们和他人交往的时候要效法的。“也要凭爱心行事，正如基督爱我们，为我们舍了自己，当作馨香的供物和祭物，献与神。”(2节)“你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。”(25节)基督的爱是白白的，不因我们有任何好处而发出(参二1等节)；它是永远的，在“神创立世界以前”(一4)拣选要拯救的罪人的时候已有；它是彻底的，因为它把基督降到卑微的深渊，其实是加略山上的地狱本身；它是至高的，因它已达到目的——被救赌的人最后得荣耀，完全的圣洁，以及在他的爱中满足的喜乐(参五25－27)，这目的已确保妥当了(参一14；二 7等节；四30；四11—16)。保罗说，忖度这些事，就可以窥见(无论多暗淡的一瞥)神圣的爱的伟大和荣耀。就是这些东西构成“他荣耀的恩典”(－6)；只有认识这些的人，才能按理颂赞三位一体的耶和华神。这就牵连到最后一点。

十.
    最后，思想神的荣耀的意义。
    在楼房内，犹大离开走进黑夜去卖主以后，耶稣说：“如今人子得了荣耀，神在人子身上也得了荣耀。”(约十三31)他意思是什么？“人子”是他自己的称号，指着那位在登上宝座之前必须成就以赛亚书五十三章的救主君王；当他说人子显现时得荣耀，以及父在他身上得荣耀的时候，他特别是想到赎罪的死，在十架上“被举起来”，是犹大去促成的这件事。你看见神的荣耀，他的智慧、权能、公义、信实、慈爱，在加略山为我们的罪而献上的挽回祭，无比的彰显出来吗？圣经却看见了；我要试加上一句：如果你感觉到，你对自己罪的重担和压力的真正重量，你也就能看见了。在更能明白这些事的天堂里，天使和人联合颂赞“被杀的羔羊”(启五11等节；七9等节)。在地上，靠着恩典而成为属灵的现实主义者的人，也同样的颂赞。
    忍受羞辱、嗤笑、粗暴，
    他代替我惨遭定罪，
    因他宝血保我得放；
    哈利路亚！何等救主！……

    我主离开，天上宝座，
    他恩惠丰富无穷尽；
    他愿虚己，倾出慈爱，
    为濒危人流血舍身。
    全是慈爱！何等丰富！
    哦，主，何竟临到我身上……
    (录自《颂主圣歌》第五二九首第三节)

    你既为我领得赦免，
    你既给我白白恩典，
    罪债一起清算；
    神就不会两面讨偿：
    先在我的中保身上，
    又来要我归还。

    所以，我心，你要安息；
    你的救主所有功绩，
    已使你得开释；
    当信他的有效宝血，
    不怕神再将你弃绝，
    因主已为你死。
    (录自《颂主圣歌》第一七三首第三，四节)
    这些都是天国哲嗣的妙歌，属于那些“得知神荣耀的光，显在耶稣基督的面上(即他的位格、职分和成就)”(林后四6)的人。救赎的爱和赎罪的怜悯——即福音的中心——的大喜信息。激使他们永无穷尽的颂赞。你是他们其中一位吗？

    问题讨论：
    1．圣经的宗教和世俗的宗教有什么分别？有什么相同？挽回祭是什么？
    2挽回祭和神称罪人为义的理由、道成肉身的理由、耶稣天上的职事、约翰为神的爱所下的定义等，各有什么关系？
    3．在第三大段，作者如何描绘神在加略山所挽回的忿怒？
    4．在第四大段，作者陈说关于挽回祭哪三件事实？每件事实重要的原则是什么？
    5．福音解决了什么基本的问题？在你的人生中，这中心问题的解决，如何影响中心以外的范围？
    6．认识挽回祭的真理，如何帮助我们明白：
(1) 耶稣生平中的动力？
(2) 拒绝神的人的命运？
(3) 你神所赐的平安？
(4) 神的爱的幅度？
(5) 神的荣耀的意义？


第十九章 神的儿子

一.
    基督徒是什么？答案有很多，但我所知内涵最丰富的答案是：基督徒是以神为父的人。

    但这岂不包括每一个人，基督徒或非基督徒？绝不！人皆神的儿女这想法，在圣经中是找不到的。旧约说神不是众人的父亲，乃是他自己的子民、亚伯拉罕的后裔的父亲。“以色列是我的儿子，我的长子，我对你说过，容我的儿子去……”(出四22等节)新约圣经有普世性的眼光，但也说神不是所有人的父，而是那些知道自己是罪人、相信耶稣基督是背负他们罪孽的主，因此成为亚伯拉罕属灵的后裔。“所以你们因信基督耶稣，都是神的儿子……你们在基督耶稣里都成为一了。你们既属乎基督，就是亚伯拉罕的后裔。”(加三26等节)因此，神儿子的名分不是先天的，人人可得的普世性的地位，而是藉接受耶稣而得的、超自然的赏赐。“若不藉着我，没有人能到父那里去。”(约十四6)——即是被神认作儿子。神儿子名分的赏赐，非藉出生，乃藉重生而得。“凡接待他的，就是信他名的人，他就赐他们权柄，作神的儿女。这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从神生的。”(约一12等节)

    这样，神儿子的名分是恩典的赏赐。这不是天生的，而是认养(adoptive)的儿子名分，这是新约明文描述的。根据罗马律法，人如果要一个后嗣来延继，可以领养一个男孩做儿子一一像今天一样，往往是成年男孩而不是婴孩。使徒们说。神爱那些他在十架上救赎的人，以致他已把他们全部认养做后嗣，得以看见和万享他独生子已有的荣耀。“神就差遣他的儿子……把律法以下的人赎出来，叫我们得着儿子的名分”(加四4等节)：即是说，神“预定我们藉着耶稣基督得儿子的名分”(弗一5)。“你看父赐给我们是何等的慈爱，使我们得称为神的儿女……主若显现，我们必要像他，因为必得见他的真体。”(约壹三1等节)

    好几年前，我在一篇文章中说：
    “如果你说，新约圣经是圣洁的创造者启示自己的父性，你已一语道破它的全部教训了。同样，你若说，新约的宗教就是认识神是圣洁的父，你也概括其全部精义了。要判断一个人明白多少基督教，只要看他明白多少关于做神的儿子和以神为父这些真理。如果不是这思想激发和管理他的崇拜、祷告、和整个人生观，就说明他根本不太了解基督教。因为基督的每一个教训，每一样使新约胜过旧约，每一样明显是基督教的而不单单是犹太教的，都总括在认识神的父性之中。 “父”是基督徒对神的称呼。”(参《福音派杂志》〔Evangelical Magazine〕第七期第十九等页)

    我仍然认为这全部属实，且十分重要。我们把握多少得名分的真理，就明白多少基督教，后者不能胜过前者。这一章是为帮助读者把握得更久而写的。

    圣经向信徒启示神是他的父亲，这可以说是圣经真理的高潮，也是圣经所记载启示过程的最后一步。前面说过，在旧约时代，神给他的子民一个可以用来谈论他和呼求他的盟约的名字：就是耶和华(“神”)。他是：因为，正如其他一切是它们之所是，同样神也是他之所是。他是一切真实背后的真实，是一切因果和事情的主因。这名字宣示他是自存的、至高的，完全不必倚靠他以外的任何事，也不受其牵制。虽然“耶和华”是他盟约的名字，却向以色列宣示了他们的神是什么样的神，而不说明神和他们有什么关系。这是以色列大君的官式衔头，令人有闻之凛然的感觉。这名字也是神秘的，蓄意用来唤醒人在神秘的圣者面前，比在任何其他的面前更应谦卑、敬畏。

    神在旧约圣经最强调的另一面性情，且与上述完全吻合的，是他的圣洁。以赛亚在圣殿中听见天使唱的歌，有强调性的重复——“圣哉、圣哉、圣哉，万军之耶和华”(赛六3)——可用来作全部旧约圣经的主题经文。“圣洁”这字所表达主要的内涵是“分开”或“分别”。圣经宣布神是“圣洁”的时候，是指到一切把他分开，把他分离，使他与他所造之物截然不同的属性；他的伟大(“在高天至大者”(来一3；八1))，他的纯洁(“你眼目清洁不看邪僻，不看奸恶”(哈一13))。旧约宗教的整个精髓，乃由神的圣洁这思想所确定。一贯的论调是：人因为是被造物而有软弱，又因为是有罪的被造物而污秽不洁，故必须学习在神面前谦卑自己，承认过错，在神面前贬黜自己，用感恩的心把自己隐藏在神怜悯的应许中，并专心致意的避免犯任何妄为的罪。旧约三番四次的强调，人在圣洁的神面前，必须安分守己，不越本位。这个教训使其它教训显得黯然无光。

    但新约却不同了。神和宗教的重要并无递减；从头到尾都假定了旧约所启示的神的圣洁，以及对人谦卑的要求。但却加上别的。一种新的因素出现了。新约信徒与神交往的时候，是以他为父。“父”是他们用来称呼神的名字。“父”现在成为盟约的名字了——把他和他子民缚在一起的盟约，经新约的启示，现在已是家庭的约了。基督徒是神的儿女，是他自己的儿子和哲嗣。新约所强调的，不是亲近圣洁的神是多么的困难和危险，却是信徒亲近神的勇气和信心；这是直接从相信基督，认识他救赎的工作而来的勇气。“我们因信耶稣，就在他里面放胆无惧，笃信不疑的来到神的面前。”(弗三12“弟兄们，我们既因耶稣的血，得就以坦然进入至圣所，是藉着他给我们开了一条又新又活的路……就当存着诚心，和充足的信心，来到神面前。”(来十19等节 )属于基督的人，圣洁的神的慈爱的父；他们属于神的家庭；他们可以坦然无惧的就近他，常常确实享有他做父亲的关怀和看顾。这是新约信息的中心。

     谁能明白呢？我曾听说过人煞有介事的辩论说，神的父性这个概念，对那些有不完全，没有智慧，没有慈爱(或两者都没有)的地上父亲的人，以及对自小不幸丧失父亲的人，都毫无意义。我也曾听人为罗宾逊会督(Bishop Robinson)辩护说，他在《对神诚实》(Honest to God )一书中完全不提神的父性，在家庭生活大部分瓦解的现代，是传福音的明智之举！这是多么可笑。第一个原因：如果说在人际关系的范畴中，正面的观念不能用比较去产生(这正是某些人所说的)，这根本就不对。很多青年人结婚，就决心不要像父母一样，把婚姻弄到一塌糊涂。这难道不能成为正面的理想吗？当然是可以的。同样，创造者成为完美的家长——有信实的爱和照顾，慷慨，为我们着想，对我们所做的一切有兴趣，尊重个人的自主权，很有技巧的训练我们，有明智的引导，常常在身边，帮助我们在成熟，梗直，和端正中找到自己—— 这思想对任何人都应有意义，无论我们的体验是：“我父亲好棒，我看神也好棒，而且更棒！”或是：“我父亲这件事那件事使我失望，但赞美神，他是多么不同！”或甚至是：“我从来不知道在世上有一位父亲是什么滋味，但感谢神，我现今在天上有一们父亲。”事实是：人皆对父亲有正面的理想，可以用来判断自己和别人的父亲；可以这么说；世上根本没有一个人，会觉得神完美父性的思想是毫无意义，甚或拒绝这想法的。

    第二个原因，无论如何，神没有用人间父性的比方，去让我们瞎猜他的父性究竟达到什么程度。藉着我们的主耶稣基督，神自己道成肉身的儿子，神一次过启示了这关系的全部真义。“天上地上的一切父亲名分”(直译腓力斯〔Phillips〕意译本英文圣经弗三14，15 )如何从神得名，我们也如何从神所彰显做“我们主耶稣基督的父神”这活动中，学习到神和我们属基督的人父子关系的全部意义，而这也应成为普世性的标准。因为神定旨，爱信徒的生活反映和繁衍耶稣本身和神自己的交往。

    从哪里学习这些？主要是从约翰福音和约翰壹书。约翰福音提到第一个福音性的福分是认养(一12)，而第一次主复活显现的高潮，是耶稣所说“要升上去，见我的父，也是你们的父；见我的神，也是你们的神”(二十17)这句话。约翰壹书的中心思想包括：儿子的名分是神的爱无上的赏赐(约壹三1)；爱神( 二15；参五 1一3)和基督徒彼此相爱(二 9一11；三10－17；四7，21)是儿子名分的德行，与父相交是儿子名分的特权(二13，23等节)；公义和逃避罪恶是儿子名分的证据(二29；三9一五18)；看见耶稣并且像他是儿子名分的盼望(三 3)。从这两卷书，我们非常清楚的学习到神的父性对耶稣的涵义，以及现今对基督徒的涵义，究竟是什么。

    根据约翰福音中我们的主自己的见证，神和他之间父子的关系有四种涵义：
    第一是权柄。父命令和指使；他要他儿子运用的主动，就是主动绝对的顺服父的旨意。“我从天降下来，不是要按自己的意思行，乃是要按那差我来者的意思行。”“神所托付我的事，我已成全了。”“子凭着自己不能作什么。”“我的食物，就是遵行差我来者的旨意。”(约六38；十七4；五19；四34)
    第二是爱。“父爱子。”“正如父爱我一样……正如我遵守了我父的命令，常在他的爱里。”(五20；十五 9等节)
    第三是相交。“其实我不是独自一人，因为有父与我同在。”“那差我来的，是与我同在，他没有撇下我独自在这里，因为我常作他所喜悦的事。”(十六32；八29)
    第四是尊敬。神定意把他儿子升高。“父阿，愿你荣耀你的儿子。”“……乃将审判的事全交与子，叫人都尊敬子如同尊敬父一样。”(十七 1；五22等节)

    这一切都可伸延到神所认养的儿子的身上。在他们的主耶稣基督里面，藉着他，并在他的权柄之下，他们都由天上的父管治、爱护、同在、尊敬。耶稣顺服神，他们也必如此。“我们遵守神”一一那“生”我们的神——“的命令，这就是爱他了”(约壹五1，3)。神如何爱他的独生儿子，也如何爱他认养的儿子“父自己爱你们。”(约十六27)神如何与耶稣相交，也如何与我们相交。“我们乃是与父并他儿子耶稣基督相交的。”(约壹一3)神如何荣耀耶稣，也如何荣耀跟从耶稣的人，成为一家的弟兄。“若有人服事我，我父必尊重他。”“父阿，我在那里，愿你所赐给我的人，也同我在那里”，得看见并分享耶稣所享受的荣耀(约十二26；十七24)。圣经就用这些话，教导我们明白，那把耶稣的父和耶稣的仆人维系在一起的父子关系，其形状和本质是什么。

    至此，似乎要给得名分的意义来个正式的定义和分析。下面这个定义很好，录自惠斯敏特信条(Westminster Confession)第十二章：
    “凡被称为义的人，上帝便在他的独子耶稣基督里，并因他加以笼锡，使他们得儿子的名分；藉此他们被接纳作选民，享受上帝儿女的自由和特权；有他的名写在他们上面；领受圣灵；有胆量进入施恩的宝座前；得以呼叫阿爸，父；蒙怜悯，受保护，得供给，并受他如父的管教；永不被撇弃，且受印记，等候得赎的日子来到，并承受应许，和永远的拯救。”
    这是赐给信徒神圣的儿子名分的本质，是下面要研究的。

二.
    有关得名分的第一点是：它是福音所提供最高的特权；甚至高过称义，这话或会令人瞠目结舌。因为称义是自路德(Luther)以来福音派基督徒最强调的神的赏赐，我们已惯于几乎不假思索的说，白白的种义是神赐给我们罪人至高无上的祝福。无论如何，小心思想一下，就会领悟上述这话的真谛。
    称义——指神赦免我们的过去，同时接纳我们的将来——是福音主要和基本的福分，这是毋须讨论的。称义是主要的福分，因为它满足我们主要的属灵需求。我们本站在神的审判之下；他的律法定我们的罪；罪咎啃噬我们，使我们不安、可怜、恐惧、悚然；我们里面没有平安，因为我们没有与造我们的神和好。因此我们需要赦罪，确保与神恢复关系，比需要世上任何其他东西更甚；而这是福音在提供任何其他事物上前提供给我们的。使徒行传所记载最早的福音讲章，就引进对一切悔改并接受耶稣为救主和主宰的人赦罪的应许(参徒二38；三19；十43；十三38等节；五31；十七30等节；十九21；廿二16；甘六18；路廿四47)。保罗在他对福音最详尽的阐述的罗马书——此书被路德( Luther)誉为“最清楚的福音”——先申述藉基督的十字架称义(一至五章)，使这成为一切的基础。保罗经常说，公义、除罪、称义都是基督的死所带来第一和立刻的结果(罗三22一26；林后五18一21；加三13等节；弗一7等经文)。称义是主要的福分，也是基本的福分，即是说救恩的一切，包括得名分，都要先肯定它，且根源于它。

    但这并不说，称义是福音最高的福分。得名分更高，因为它牵涉到与神更丰富的关系。有些基督教教义的教科书——例如巴可夫(Berkhof)——把得名分放在称义的题目之下，只成为次要，这是不适当的。这两个概念都泾渭分明，但得名分却更崇高。称义是法庭观念，从法律构思出来，视神为审判者。在称义中，神宣告悔改的信徒不会，也永不再会受他们的罪所应受的死刑，因为他们的代替者和挽回祭已在十架上为他们尝了死味。这个用加略山的代价赢取的、免刑和平安的白白恩典，说良心话，是够奇妙的——但称义本身并不意含任何与神这位审判者更亲密、更深入的关系。无论如何，你可以被神称为义，而不必因此与神有何亲切的相交。但拿他和得名分比较一下吧。得名分是一个家庭观念，从爱构思出来，视神为父亲。在认养当中，神带我们进入他的家庭和团契，册封我们做他的儿女和后嗣。亲切、爱护、慷慨都在这关系当中。与神这位审判者和好，固然了不起，但被神这位父亲疼爱和关怀，就更伟大了。

    这一点，没有别人比布坎南( James Buchanan )在《称义的教义》(The Doctrine of Justification)一书中说得更好了。
    谨节录如下：
    “根据圣经，赦免、接纳和得名分都是特殊的权利，是根据上列的次序，后者高于前者……前两者刚好属于(罪人的)称义，因两者都建基于同一关系——统治者与被统治者的关系。第三种却与前两种截然不同，因它建基于更亲密、更柔和、更宝贵的关系——父亲和儿子的关系……仆人和朋友的地位，大有不同——仆人和兄子的地位亦然……圣经说，基督和他的子民之间，有比主人和仆人更紧密、更亲切的关系：‘以后我不再称你们为仆人，因仆人不知道主人所作的事，我乃称你们为朋友’(约十五15)；圣经又说，得名分的结果，益且产生更紧密、更亲切的关系；因为‘你不是奴仆，乃是儿子了……就靠着神为后嗣’(加四 7)。得名分的特权，先肯定了赦免和收纳，却比这两者任何一个更崇高；因为‘凡接待他的，就是信他名的人，他就赐他们权柄’——不是内在的力量，而是权威、权利、或特权——‘作神的儿女’(约一12)。这是一种比称义更崇高的特权，建基于更紧密、更宝贵的关系上——‘你看父赐给我们是何等的慈爱，使我们得称为神的儿女’(约壹三1)。”(参上引书第二七六页)

    我们不会充分感觉到重生时从死亡进入永生的奇妙，除非我们把它看为一个过渡的阶段，不单从被定罪进入被接纳，乃从捆绑和贫穷进入“安全、可靠、和享乐”的神的家庭。这是保罗在加拉太书四章1至7节申说的大改变，把他的读者从前被律法主义所奴役和迷信宗教的生活(5，3节，参8节)，与现今他们认识创造者为父(6节)和信实的施恩者(7节)作一比较。保罗说，这就是你们信基督所带来的；你们已“得着儿子的名分”(5节)；“从此以后，你不是奴仆，而是儿子了，既是儿子，就靠着神为后嗣”(7节)。

    当查理士卫斯理(Charles Wesley)在一七三八年五旬节主日(Whit Sunday)认识甚督的时候，他重生的经验，满溢到使他写成好几首伟大的圣诗(《卫斯理兄弟得救圣诗》，见《循道会圣诗集》〔Methodist Hymn Book〕第三六一首)，其中主题，就是从奴隶变成儿子的转变：
    我惊叹心灵从何说起？
    我对天堂何能奢望？
    一个从死和罪赎出的奴隶，
    一根从永火抽出的燃木，
    我如何能高唱凯歌，
    向我的伟大救主颂赞？

    噢，我如何能述说，
    父啊，你所显明的恩慈？
    我——忿怒和地狱之子，
    竟得称神的儿子，
    竟知道、感觉罪得赦免，
    天堂福祉永常存！

    查理士在他的日记中说，三天后，弟弟约翰(John)和“我们的一班朋友”冲进来报告说，他也是信徒了，“然后我们皆大欢喜的唱诗”。如果你当时在场，你会真诚的加入高歌吗？你能把卫斯理的诗句唱成你的经验吗？如果你真是神的儿子，“他儿子的灵”也在你里面，卫斯理的诗句早已在你内心激起回响了；但如果你仍无动于衷，我真不知道你怎能把自己幻想成为基督徒啊！

    要显出得名分的福分是多么大，还得多说一件事：这福分是常存的。这些年来，社会学专家们不断的说，家庭单位必须稳定和安全，父母子女的关系，如有不稳定，必使孩子精神紧张，甚至有神经病，身心停止发展。我们都知道，破碎家庭的孩子，都有沮丧、放荡不羁、不成熟等徵兆。但神的家庭却非如此。这里有绝对稳定和安全；家长是全然智慧恩慈的，孩子的地位是永远受保证的。认养的概念，本身已是圣徒得蒙保守的确据和保障，只有坏父亲，即使是被惹动发怒的时候，才把儿子逐出家门；神却不是坏父亲，而是好父亲。若看见基督徒有沮丧、放荡不羁、不成熟的表现，只能怀疑这些基督徒是否学到这赐人健康的习惯：在做神儿女常存的安稳中全然释放。

三.
    有关得名分的第二点是：整个基督徒生活要凭此才能明白。

儿子地位必须是每时每刻管理一切的思想——可称之为“正规的类目”( normative category)。这是它本质必然的后果；另外主耶稣所有关于做门徒的教训，都借用这些话说出来，这也大大证实这一点。

    耶稣如何常常想到自己是独一无二的神子，显然他也如何常常想到他的门徒也是天父的儿女，和他同属个神圣的家庭。在他工作的早期，就听到他说：“凡遵行神旨意的人，就是我的弟兄姐妹和母亲了。」”(可三35)有两位福音书的作者记载，他复活后如何称门徒为他的弟兄。“妇女们……跑去要报给他的门徒，忽然耶稣遇见他们(妇女)……对他们说，不要害怕，你们去告诉我的弟兄，叫他们往加利利去，在那里必见我。”(太廿八8等节)“你往我弟兄那里去，告诉他们说，我要升上去，见我的父，也是你们的父，见我的神，也是你们的神。抹大拉的马利亚就去告诉门徒说……主对他说的这话……”(约二十17等节)希伯来书的作者向我们保证说，主耶稣把一切为他死而使他做他门徒的人，都看为他的弟兄。“所以他称他们为弟兄，也不以为耻，说，我要将你的名，传与我的弟兄，在会中我要颂扬你……又说，看哪，我与神所给我的儿女”(来二ll等节)。我们进入神的家的时候，我们的创造者是我们的父亲，我们的救赎主是我们的弟兄。

    耶稣对他自己特有的儿子名分的认识，如何管理他自己在地上的生活，他同样要求我们对所得儿子名分的认识，也如何操纵我们的生活。这要求在他的教训中三番四次的出现，但没有比登山宝训说得更清楚。这讲章常被称为神国度的宪章，但同样可称为皇室的家法，因为这讲章论到一切有关基督徒顺服的主题，基础就是门徒有神儿子名分这个概念。这是值得详细讨论的，特别是这一点在解经上甚少得到应有的重视。

    首先，得名分在登山宝训中是基督徒行为的基础。常有人说，这宝训教导基督徒行为，非藉颁布一套完整的规矩和详细的定论，要人像机器一样精确的遵守，乃用广泛普通的方法，标示出基督徙必须用以导航的精神、方向、目标、原则、和理想。常有人说，这是一套有责任感的自由的伦理学，和主耶稣时代犹太律法师和文士那种当作商品买卖的教训大不相同。更少受人注意的是：这正是父母们常常要给孩子们的德行教训——坚实的、富想像力的、用特殊事例提引普遍原则，每时每刻使孩子欣赏并分享父母自己的态度和人生观。这讲章何以有此本质并不难明：因为它其实是给一个家庭——神家——的训言。这基本定向，在主所申述三大概括性的行为原则中可见：

    第一个原则是效法天父。“只是我告诉你们，要爱你们的仇敌……就可以作你们天父的儿子……所以你们要完全，像你们的天父完全一样。”(太五44等节，48)儿女必须在行为上显出家庭的形像。耶稣是在此申明“你们要圣洁，像我圣洁一样”——且用家庭的讲法来申明。

    第二个原则是荣耀天父。“你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。”(五16)儿女们以父亲为荣，并要别人也同样看见他是多么美好，也小心自己的行为，在众人面前给父亲带来光采；这是好的。耶稣说，同样，基督徒在人前的行为，必须为天上的父带来颂赞。他们必须经常关心的，是主教导他们在祈求一切之先所说的那句话：“我们在人上的父，愿人都尊你的名为圣。”(六9)

    第三个原则是取悦天父。在六章1至18节，耶稣详论信神的人必须是专一讨神喜悦的人，他所说的原则是：“你们要小心，不可将善事行在人的面前，故意叫他们看见，若是这样，就不能得你们天父的赏赐了。”(六1)所谓“赏赐”，当然不是金钱的利益——这将会是家庭内的赏赐，正如父母给那些特别努力取悦他们的儿女一种额外的爱的表示，以使他们惊喜。主应许赏赐的目的(4，6，18节)，不是要我们想到工作的酬价或礼尚往来，却只是提醒我们，天父会注意我们，而当我们专心致意取悦他的时候，他会特别表示欢喜。

    其次，得名分在登山宝训中是基督徒祷告的基础。“所以你们祷告，要这样说，我们在天上的父……”(六9)。正如耶稣向神祷告的时候常常称他为父(“阿爸”在亚蔺文〔Aramaic〕是亲切的家庭用字)，他的门徒也必须如此。耶稣能够向天父说“你已经听我”(约十一41)，他要门徒知道，作为神认养的儿女，神也听他们。天父的儿女是常常可亲近他的，他不会忙到不听他们所要说的。这是基督徒祷告的基础。

    根据登山宝训，有两件事与此有关。第一不可以为祷告是无人格的或机械的，是向某人施压力以免受忽视的一种伎俩。“你们祷告，不可像外邦人，用许多重复话，他们以为话多了必蒙垂听。你们不可效法他们，因为你们没有祈求之先，你们所需要的，你们的父早已知道了。”(太六7等节) 第二，祷告可以是自由而且大胆。我们可以不必犹豫的效法小孩子的天真无邪，不怕向父母什么都要，因为他知道他可以全然倚赖他父母的爱。“你们祈求，就给你们……凡祈求的，就得着……你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人么？”(七7——11)

    诚然，我们在天上的父并不常常答应他儿女所提出的祈求。有时我们求错了！神的特权是给好东西，给我们所需要的；如我们因不智，祈求一些不属于这类的东西，神就会像任何一个好家长一样，有权说：“不，这个不行；它对你没有好处——要这个吧。”好父母永不会只漠视兄女的要求，或只会罔顾他们需要的感觉；神也不会如此。但他常常给我们应该祈求的东西，而不只给我们实际所求的。保罗求主耶稣慈仁地除去他肉体中的刺，主却慈仁地回答说要保留它，却加强保罗的力量去忍受它(林后十二 7等节)。知者莫若主！——一如果因为保罗的祷告得到如此答覆，而说它根本没受答覆，就大错特错了。对于所谓“不蒙祷告的问题”，这里可提供不少亮光。

    第三，得名分在登山宝训中是信心生活的基础——即当人寻求神的国和神的义的时候，信靠神会供给物质需要的生活。

我希望可以不必说，人可以不必舍弃获利的工作而过信心的生活——有些人无疑是蒙召这样做的，但若没有神特殊的带领而想这样做，不但不是信心，而是愚不可及——分别真大啊！实际上，所有基督徒都被召过信心的生活，意思是无论要付什么代价，都要遵行神的旨意，深信神会负责一切后果，但所有基督徒迟早都会受试探，去把人的地位和安全放在忠于神的呼召之前；然后，如果抗拒这试探，立刻就面临另一试探：忧虑这立场可能的效果——特别当跟随耶稣迫使他们真正失去一此本来可以享受的安全和富裕的时候，正如最初听到登山宝训的门徒，以及后来更多的门徒所经验到的。对在信心生活中受这样的试探的人，耶稣为他们说出了得名分的真理。

    主说：“不要为生命忧虑，吃什么，喝什么，为身体忧虑，穿什么。”(太六25)然而，有人说，这是不现实的，我面对这个那个，怎能不忧虑呢？耶稣的回答是：你的信心太小了；你忘记神是你的天父吗？“你们看那天上的飞鸟……你们的天父尚且养活地，你们不比飞鸟贵重得多么？”(26节)神若顾念雀鸟，却不是雀鸟的天父，他是你的天父，必然会顾念你，这难道不明显么？这一点在31一33节正面的说了出来：“所以不要忧虑，说，吃什么，喝什么……你们需用的这一切东西，你们的天父是知道的。你们要先求他的——”你们的天父的——“国和他的义，这些东西都要加给你们了。”一位忧心的小女孩说：“可能会撞车呢！”妈妈却说：“相信爸爸吧，他是一流司机。”女孩子得到保证，立刻放心了。你也这样相信天父吗？如果不，为什么？这样的信心最重要的；它实在是信心生活的主要泉源，没有它，最少就变成不是完全的信心生活了。

四.
    前一章说过，在新约圣经只提到四次的赎罪的教义，的确是基要的，是全部新约对基督的救赎工作的核心和焦点。这里也一样。“认养”这个字(希腊文解作“设立为儿子”)只出现五次，其中只有三次指到基督徒现时在基督里和神的关系(罗八14；加四5；弗一5)；但这概念，却是全部新约有关基督徒生活的教训的核心和焦点。诚然，这两个概念互为表里；如果有人叫我用几个字把新约的信息浓缩起来，我的提议是：“藉赎罪得名分”(adoption through propitiation)，而且我不期望会遇到比这更丰富、更饱满的福音总纲。神所赐的儿子名分(欧文〔JohnOwen〕称之为“特权的泉源”〔our fountain privilege〕)成为管理一切的思想和生命，后也不是单单在四福音才找到，书信中也比比皆是。现在要继续主要从书信列举证据，证明得名分的真理，在其他五项真理上，提供了新约圣经所能提供的最深邃的亮光：第一，神爱的浩大；第二，基督徒盼望的荣耀；第三，圣灵的工作；第四，清教徒所称“福音的圣洁”(gospel boliness)的意义和动机；第五，基督徒确据的问题。

    第一：得名分显出神恩典的浩大。
    新约圣经给我们两个尺度去斗量神的爱。第一是十字架(参罗五 8；约壹四 8—10)；第二是儿子名分的赏赐。“你看父赐给我们是何等的慈爱，使我们得称为神的儿女！”(约壹三1)在一切恩典的赏赐中，得名分是最高的。赦免从前过犯的赏赐是大的：知道
    忍受羞辱、嗤笑、粗暴，
    他代替我惨遭定罪，
    用他实宝血保我赦免。
    诚然是惊奇和喜乐不竭的泉源。
    得赎、治疗、复原、蒙赦，
    谁应像我向他歌颂？
    同样，现在和将来免被定罪和被神收纳的赏赐也很大：当查理士卫斯理(Charles Wesley)演绎罗马书第八章那极美的诗，这也成为你的心声的时候——
    我今不怕定罪，
    耶稣，他的一切，已全属我；
    他是我永活的头，我活在其中，
    身穿属天义袍，
    我坦然靠近永恒宝座
    藉着基督，摘取华冠——
    你的灵就振翅飞翔，正如有些读这一章的人所知道的。但当你认识到，神已把你从阴沟中带上来，使你成为他自己家中的儿子——你，一个蒙奇妙赦免的罪犯，那么有罪、知恩不报、傲慢无礼、败坏——你所感觉到神的“超越限度的大爱”不见语言所能表达的。你会和查理士卫斯理所问的问题产生共鸣：
    噢，我如何能述说，
    父啊，你所显明的恩慈？
    我——忿怒和地狱之子，
    竟称为神的儿子。

    然而，你的感觉恐怕不会超越卫斯理的感觉，致使你比他更知道如何回答诗中的问题。
    在古代，只有膝下犹虚的富豪才会认养孩子。前面说过，对象往往不像今天一样是婴孩，而是已证明能扬名声显父母的少壮成年人。然而，在这里神认养我们是出于白白的大爱，而不是因为我们的个性和过往的纪录，显示我们配冠他的名字，却是因为所显示的刚好相反。我们不配在神家中占一席位；神如何爱主耶稣，把他升为至高，他也如何爱我们，把我们升为至高；骤听之下，这真是滑稽可笑、不可思议的——但这正是我们得儿子名分的意义，丝毫不减。

    就认养的本质而言，它是对得名分的儿子白白的仁慈的举动。如果你认养一子，做了父亲，这是你选择的，不是被逼的。同样，神认养因为他选择要如此。他没有责任要这样做。他对我们的罪，除了施行应得的刑罚以外，什么也不必做。但他这么爱我们；他拯救我们、赦免我们、接纳我们做他的儿子、使自己做我们的父亲。

    他的恩典，不是做完第一步就停止，正如认养儿子的肉身父母的爱，也不是在完成认养的法律手续后就停止。建立孩子的地位，使他成为家庭一份子，只是开始而已。真正的工作仍在：建立你和认养的孩子之间忠孝的关系。这才是你最终所要见到的。于是，你设法爱孩子，以赢取他的爱。你表示爱，藉以激发爱。神也如此。我们在世上的人生，一直到永远，他会不断用不同的方法显示更多更多的爱，从而不断增加我们对他的爱。被神认养的儿女，他们的前景是永恒的爱。

    我曾认识一个家庭，长子是父母在以为不会有技孩子的时候认养的。后来他们自己生了孩子，就把爱全部转移到亲生的孩子身上，认养的孩子显然被冷落了。目睹这个是痛苦的，从长子的脸部表情判断，这是痛苦的经验。当然，这是做父母者可悲的失败。但在神的家中，事情却非如此。像比喻中的浪子一样，我们或只能说：“我得罪了你……我不配称为你的儿子，把我当作个雇工吧。”(路十五18等节)但神接纳我们为儿子，用爱他独生子同一的、不变的、永恒的爱爱我们。在神的家庭里，爱没有分别。耶稣如何被爱，我们也同样充分的被爱。这好象是神仙故事——国王认养所有流浪的孤儿做他的王子——但感谢神，这不是神话：这是建立在白白的、至高的恩典之上，千真万确的事实。这就是得名分的意义，分毫不减。难怪约翰呼喊说：“你看父赐给我们是何等的慈爱！”你一明白得名分的真义，你的心也必同样呼喊。

    还有。
    第二，得名分显出基督徒盼望的荣耀。

    新约的基督教，是盼望的宗教，是前瞻的信仰。对基督徒来说，最好的仍待来临。但我们如何能知道在路途末端等着的是什么？得名分的教义，就在此再帮助我们。首先，它教导我们不把盼望只是想作可能性而已，而是确保的必然性，因它是应许的产业。在第一世纪的时候，认养孩子的理由，就是要有可以承继遗产的后嗣。同样，神也认养我们做他的后嗣，向我们保证，根据权柄(可以这么说)，他已为我们储备了产业。“我们是神的儿女，既是儿女，便是后嗣，就是神的后嗣，和基督同作后嗣。”(罗八16等节)“你不是奴仆，乃是儿子了，既是儿子，就靠着神为后嗣。”(加四 7)我们天父的财富，是不可量算的，我们将要承受全部产业。

    其次，得名分的教义说，所应许的产业的总数和实质，是有分于基督的荣耀。我们将会在每一方面像我们的长兄，从此罪恶和死亡——即神在道德和灵性上的善工双重的破坏——就过去了。“和基督同作后嗣……和他一同得荣耀。”(罗八17)“我们现在是神的儿女，将来如何，还未显明，但我们知道主若显现，我们必要像他。”(约胰三2)这相像会延伸到我们的肉身、思想和个性；诚然，罗马书八章23节说到这相像临到肉身是因得名分，所用的字眼，其意义清楚指到我们得名分要承受的产业。“我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎。”这复活日的福分，会把认养的关系所隐含的一切变成事实，因它会把我们引进现今我们的长兄所享受的、天国生活的全部经验。保罗流连于这事的宏奇，保证说所有被造物，既支支吾吾的却又实实在在的盼望等候“神的众子显出来，因为……受造之物仍然指望脱离败坏的辖制，得享神儿女自由的荣耀”(罗八19等节)。无论这经文有什么意思(要记得这经文不是为满足自然科学家的好奇心而写的)，它明显的强调了神美好计划中等待着我们的无比宏伟。当我们想到耶稣被高举到荣耀里，进人他为之而忍受十架(这是基督徒必须常常思想的事实)的满足的喜乐，我们就应常常提醒自己说，他有的每一件东西，有一人会和我们分享，因为这也是我们的产业，不比他有的少；我们是神领进荣耀“许多的儿子”(来二10)其中的一批，神对我们的应许，和在我们里面作的工，必不落空。

    最后，得名分的教义告诉我们，天堂的经验将会是家庭聚会，一大群蒙救赎的人聚集一起，与他们的父神和长兄耶稣面对面的相交。这是圣经给我们有关天堂最深刻、最清楚的意义，很多经文都有提到。“父阿，我在那里，愿你所赐给我的人，也同我在那里，叫他们看见你所赐给我的荣耀。”(约十七24)“清心的人有福了，因为他们必得见神。”(太五8)“我们……必得见他的真体。”(约壹三2)“也要见他的面。”(启廿二4)“就要面对面了。”(林前十三12)“这样，我们就要和主永远同在。”(帖前四17)这就像那一天，病了的孩子终于可以离开医院，看见爸爸和全家人在外面等他——如果世上真有一件全家的事的话，这就是了。本仁(Bunyan)的《天路历程》一书中的“固立先生”(Mr。Stand－fast)，行到约但河一半的时候说：“我已来到旅程的终点，烦劳的日子已结束了。一想到我要到那里，及在那边等着我的生活，我内心就十分火热……我从前听别人这样说，如今我亲历其境了，而且可以与主同在一处，其乐真无穷。”使天堂成为天堂的，是耶稣的同在，以及一位已和好、神圣的父亲，他为耶稣的缘故爱我们，不少于他爱耶稣自己。看见、认识、爱天父和圣子，并被他们所爱，以及与神的大家庭其他的人在一起，这是基督徒盼望全部的精髓。正如巴克斯特( Richard Baxter )和神所立的约，而后来他的未婚妻在一六六0年四月十日“欢喜地签署这约”，他用诗的手法表达如下：
    我对来生，认识何其渺小；
    信心的眼睛昏暗：
    基督知道一切，这已够了；
    我将与他同在。

如果你是信徒，因而是儿子，这前景可完全满足你；如果你不感觉得它能满足你，恐怕你既非信徒，亦非儿子。

    第三，得名分给我们一把明白圣灵工作的钥匙。

    今天在基督徒当中，有很多关于圣灵工作的陷阱和困惑。问题不是找出正确的语言符号，而是从经验中认识什么是和这些符号吻合的神的工作。这样，我们才知道，圣灵是藉着圣经启示神的心意，并荣耀神的儿子；另外，他是重生的媒介，给我们智慧得以认识神，给我们新的心得以顺服他；另外，他住在基督徒里面，使我们成圣，每天给我们力量走天路；另外，他特别的赏赐是确据、喜乐、平安、和能力。但很多人迷惘的抱怨说，这些话对他们来说不过是方程式，完今不符合他们生活所体验的。向然，这样的基督徒觉得他们错失了一些十分重要的东西，就焦急的问：新约圣经所描述在圣灵里的生活，和每天所经验所感觉到贫乏的生活，两者之间的鸿沟如何能缝合？然后，在绝望中他们或许就开始寻找一种会改变人的灵界经验，以为藉此可妥善而彻底的冲破自己“不属灵的藩篱”。这经验或许是所谓“奇士域经验”( Keswick experience)，或“完全降服”，或“圣灵的洗”，或“完全成圣”，或“受圣灵印记”，或讲方言的恩赐，或(如果照天主教而不照更正教的术语的话)“第二次重生”，或“默祷”，或“心契”。即使发生了一些他们所要追求的事情，不久他们又发现“不属灵的藩篱”一点也没有冲破，因此继续不安的追求另些新的。今天很多人都这样劳碌。需要什么帮助呢？得名分的真理所散发有关圣灵工作的亮光，就提供了答案。

    上述的纷扰，其起因是一种虚假的、魔术般的超自然主义，使人渴望一种“点金术”，好象是来自非人性的、像电一般的能力，这能力会使他们感觉到完全脱离对自已和对别人生活的重压和枷锁。他们相信，这才是真正属灵经验的精华。他们以为，圣灵的工作是给予他们好象吃迷幻药后一样的经验。(布道家们真正答应人可获得这种经验，又常服药的人把他们的幻想当作宗教经验时，真是害人不浅！我们这世代，难道永学不会分辨这么不同的事物吗？)事实上，追求内在的爆炸，而不追求内在的相交，这显然是深深的误解了圣灵的工作，因为，这里要读者把握住的真理，是圣灵是给基督徒做“使人成为嗣子的灵”(释注：此乃新译本译法，参下引经文)，他对基督徒一切的工作，都是扮演使人成为嗣子的灵。既然如此，圣灵自始至终的工作和目的，是使基督徒越来越清楚的认识：他们在基督里和神之间忠孝的关系，带领他们在这关系上向神有更深入的反应。保罗写下面经文的时候，正指着这真理而言：“你们接受的，是使人成为嗣子的灵，使我们呼叫‘阿爸，父’。”(罗八15——新译本) “神就差他儿子的灵，进入你们的心，呼叫”——即激发你们的呼叫——“阿爸、父”(加四6)。得名分如何成为开启新约基督徒生活观的钥匙，并将其统一的中心思想，同样，认识圣灵是使人成为嗣子的灵，也是开启新约所有关于圣灵对基督徒工作的教训的钥匙，以及统一这些教训的中心思想。
    以此中心思想为立足点，我们可以看见圣灵的工作有三方面：第一，他促使并保持我们认识到——有时很生动地认识，经常有某种程度的认识，即使我们的败坏使我们否定这认识——我们藉着耶稣基督白白的恩典，成为神的儿女。这是他赐下信心，确据和喜乐的工作。第二，他使我们仰望神好象仰望父亲一样，向他表示含有尊敬的坦然无惧和无止境的信靠，正如那些在受尊敬的父的爱中安然的孩子，自然会表示的一样。这是他使我们呼叫“阿爸、父”的工作——这呼叫表达什么，这态度就是什么。第三，他催逼我们行为与皇室子弟的身分相配，彰显家庭的形像(即效法基督)，促进家庭的幸福(即爱弟兄)，维护家庭的尊严(即寻求神的荣耀)。这是他成圣的工作。藉着这孝顺意识和个性渐进的加深，以及表现出追求神所爱、避免他所恨，“我们……就变成主的形状，荣上加荣，如同从主的灵变成的”(林后下18)。因此，这并不是我们勉强追求任何种类的感觉和经验，而是当我们寻求神自己，仰望他是我们的父，珍惜和他相交，并在我们里面越来越有要认识他和取悦他的心，圣灵工作的实在，才能在我们的生命中浮现。我们需要这个真理，把我们从今人很多人陷溺其中的、对圣灵不属灵的观点的泥沼中救拔出来。

    第四，继续刚才所说，得名分给我们看见“福音的圣洁”的意义和动机。

    所谓“福音的圣洁”(gospel holiness)，一些人对它无疑并不熟识。它是清教徒用的术语，用来简称真正的基督徒生活，这生活乃根源于对神的爱和感恩，而相对于伪造的、徒具形式的、例行公事和表面化的、由自私的动机所维系的“律法的圣洁”( legal holiness )。有关“福音的圣洁”，只有两点要说明。第一，上面所说的已显出其主要的本质。它只是恒久的活出由福晋带我们进入和神之间忠孝的关系。它是神的儿女表现其真我，对父、对救主、对自己真挚赤诚。它是在生命中表现得名分的地位。它不过是好儿女的表现，而不是皇室中浪子或败家子的表现。第二，这种真正圣洁生活的动因，就是那清楚彰显了神的恩典的认养关系。基督徒知道神“预定我们，藉着耶稣基督得儿子的名分”，这也包括在他永恒的计划中，“使我们因着爱，存他面前成为圣洁，没有瑕疵”(弗一4等节——一新译本)。他们知道他们正移近那日子——这目标圆满地、最后地成就的那日子。“但我们知道，主若显现，我们必留像他，因为必得见他的真体。”(约壹三2)

    这样的认识产生些什么？还有别的吗？就是“凡向他有这指望的，就洁净自己，像他洁净一样”(3节)。儿女都知道，圣洁是父为他们所定的旨意，是他们今生和来生快乐的方法、条件、和成份；又因为他们爱父，就积极的履行他这慈仁的目的。父亲藉外界的压力和试炼施行的管教，会一直帮助这过程的进行：在陷入患难中的信徒，如果知道在神慈爱的计划中，这一切患难都有正面的目的，为要使他更成圣，就可得安慰了。世上皇室的儿女，都要接受别的儿女所没有的、额外的训练和管教，使他们配负崇高的使命。万王之上的儿女，也要如此。明白神一切工作的线索，是要记着神是为了将来，才在人的一生中训练他们，雕琢他们成为基督的形像。有时雕琢的过程是痛苦的，管教是讨厌的；但圣经却提醒我们：“因为主所爱的他必管教，又鞭打凡所收纳的儿子。你们所忍受的，是神管教你们，待你们如同待儿子……凡管教的事，当时不觉得快乐，反觉得愁苦，后来却为那经练过的人，结出平安的果子，就是义。”(来十二 6等节，11)只有能把握这真理的人，才能明白罗马书八章28节：“万事都互相效力，叫爱神的人得益处。”同样，也只有这样的人，才能在逆境中维持儿子名分的确据，抵挡撒旦的攻击。但能够把握得名分的真理的人，不但能保持这确据，也在患难的日子蒙福：这是信心胜过世界的一方面，同时，基督徒圣洁生活的主要动机，并不是反面的希望(空想！)从此可避免管教，而是正面的，有着愿意顺服父的旨意的冲动，藉此向认养他的神表示爱和感恩。

    这立刻就照亮了关于神的律法在基督徒生活中的地位的问题。很多人觉得很难明白，律法对基督徒还有何话可说。他们说，我们已脱离律法了；我们得救并不靠守律法；我们因耶稣的血和义得称为义。今后守不守律法有何关系，有何分别？既然称义是指赦免一切过去、现在、将来的罪，是神对人永远完全的接纳，我们又何必操心犯不犯罪呢？又何必以为神会关心这个呢？基督徒若为每日的罪起争论，花时间为罪哀伤求赦免，岂不表示完全没有掌握称义的真理吗？称义的信心真正的勇气的一部份，岂不是拒绝怜律法的指导，或拒绝为每日的缺点操心吗？

    从前的清教徒必须你对这些“非律”(antinomian)的论调，有时因驳斥这些论调，也造成不少风波。如果我们以为称义是成为一切和解决一切的救恩的赏赐，驳斥上述论调就难免产生风波。事实上述论调必须用得名分的真理，而不是称义的真理去驳斥；清教徒不大强调得名分的真理。一旦分辨清楚救恩的赏赐中这两个原素，正确的答案就昭然若揭了。

    答案是什么？称义的确使人永远免于用谨守或尝试谨守律法去得生命；同样，得名分却使人永远有责任守律法去取悦新的父亲。守律法是神儿子的家庭形像；耶稣成就一切的义，神也召我们如此做。得名分把守律法放在一个新的立足点上：作为神的儿女，我们承认律法有权柄作找们生活的准则，因为知道这是父的要求。如果犯了罪，就承认过错，求父基于家庭关系赦免我们，正如耶稣教我们做的——“我们在天上的父……赦免我们的罪」”(路十一2，4)。神儿女的罪，并不破坏称义，或推翻名分，却损毁儿女和父的相交。“你们要圣洁，像我圣洁一样”是父向我们说的话；称义的信心，一定不会忽略这事实：即神——天上的王——要他皇室的儿女活出与他们的根源和位分相配的生活。

    第五：得名分给我们一条需要用来想通确据的问题的线索。

    罗马天主教徒在这方面得不着什么：答辩改教者们的时候，他们仍然重申中世纪思想的标准，说虽然信心是盼望天堂，却不能肯定真能到达天堂，任何肯定的说法都是假想而已。

    一个世纪后清教徒的教训强调说，信心的重点不在乎救恩的确据是属现今或将来，而是与生命有关的悔改和委身于耶稣基督。他们所说的确据，往往好象是一些和信心不一样的东西，除非信徒确实去寻找，一般是不会经验到的。

    到了十八世纪，卫斯理(Wesley)响应路德所坚持的，说圣灵的见证，和因这见证而产生的确据，是信心的精髓，虽然后来他有所解释，而分辨了没有确据的仆人的信心和有确据的儿子的信心。似乎他是想到他在“爱达士门街”(Alderseate Street)的重生经验之前所具有的仆人的信心——临到完全的基督徒经验的边缘，在寻找救恩，继续要认识主，但却仍未肯定他在恩典中的地位。正如后来所有路德宗的人一样——虽然不像路德本人！——卫斯理认为确据只和神现在的接纳有关，但对于信心的持续，现在却无确据。

    这辩论在福音派信徒当中继续下去，也继续困扰人。确据是什么？神保证谁？——所有信徒？部份信徒？抑或谁都不保？他保证的时候，确保些什么？怎样保证？这堆乱麻是惊人的，但得名分的真理，有助于斩开这堆乱麻。

    如果神在爱中使基督徒做他的儿女，又如果他是完美的父亲，按照事情的本质，就可推论出以下两点：
    第—，这家庭的关系必然是恒久、持续到永远的。完美的父母不会丢弃儿女。基督徒或会做浪子，神却不会停止做浪子的慈父。
    第二，神会倾力使它的儿女感受到他的慈爱，认识他们作为神家庭的分子的权利和安全。完美的家长，不会不给认养的儿女所需要的归属感的确据。

    保罗在新约论确据的不朽经文——罗马书第八章——中，证实了上述两点。首先，他告诉我们那些被神“预先定下效法他儿子的模样，使他儿子在许多弟兄中作长子”的人—一就是那些神在亘古已决定和他的独生子一起收纳为儿子、进入他的家庭的人——“又召他们来……又称他们为义……又叫他们得荣耀”(罗八29等节)。请注意，“得荣耀”原文是过去式，虽然事情本身是在将来；这显出在保罗心目中，这事已经完成了，在神的定命中凝固了。因此保罗有信心宣告：“因为我深信无论是死、是生、是天使、是掌权的、是有能的、是现在的事、是将来的事、是高处的、是低处的、是别的受造之物，都不能叫我们与神的爱隔绝”——神拣选、救赎、父性的爱——“这爱是在我们的主基督耶稣里的”(38等节)。

    第二，保罗说此时此地“圣灵与我们的心同证我们是神的儿女；既是儿女，便是后嗣”(16等节)。这话是无所不包的：保罗虽未见过受信的罗马人，他觉得能够这样相信，如果他们是基督徒，他们就会知道这个内在的圣灵的见证，证明他们作为神儿子和后嗣快乐的地位。邓尼(James Denney)有一次说得好，他说在罗马天主教中，确据是罪恶，在大部分改革派中却是责任，但在新约圣经中却是事实。

    请注意：在这经文中，得名分的见证来自两个截然不同的根源：我们的心(即我们有意识的己)和神的灵，他与我们的心同作见证，故此也向我们的心作见证。(如果和英文圣经修订标准本(Revised Standard Version)一样，把句子重新标点如下：“当我们呼叫阿爸父的时候，是圣灵自己和我们的心同作见证……”，这句话的意义也不受影响。因为这么一来，就是说这子女的呼喊和它所表达子女的态度，就证明这双重见证是我们内心的一件事实。)

    这双重见证本质是什么？罗伯哈尔登( Robert Haldane)把两个多世纪的福合派解经蒸溜成如下的分析，堪称古今一绝。他说，当“圣灵使我们能够衡量儿子的名分，认识到并发掘出我们里面已经更新的生命所具有的真正标记”时，我们的心所作的见证就成为事实了。这是推论性的(inferential)确据，基于人认识福音，相信基督，产生悔改的行为，彰显重生的人的天性等各事实而下的结论。哈尔登继续说：
    “但如果说这就是圣灵所见证的一切，就辜负了这段经文所肯定的。因为这么一来，圣灵就只帮助良心作见证，他本身却不能说是一个见证……圣灵向我们的心作了截然不同、立时的见证，也和我们的心同时作联合的见证。这见证虽不能解释，无论如何却是信徒感觉到的；信徒也会有不同的感觉，有时感觉会较为强烈和更明显，有时却较微弱，较难辨明……这事实是圣经指陈的，所用的字眼是：圣父和圣子临到我们，与我们同住——基督向我们显明，和我们坐席——他赐给我们隐藏的吗哪和白石，表明要我们知道罪得赦免，另石上写着新名，除了那领受的以外，没有人能认识。‘赐给我们的圣灵，已把神的爱充满我们的心。’”(参哈氏著《罗马书释义》(Romans )第三六三页)

    这是即时的确据，是圣灵在已重生的心内直接的上作，以补充神在我们的心里(即信徒的自我意识和自知)所发动的见证。这双重的见证，有时会暂时被神的离弃和撤但的攻击蒙蔽；但每一个专一的基督徒，若不因不忠使圣灵担忧，并消灭圣灵的感动，通常都会或多或少享受到两方面的见证；这是常存的经验，这是保罗用现在时式(“与我们的心同证”)说清楚的。

    这样，确据的真理就是：我们的天父要他的儿子知道他对他们的爱，并他们在他家庭中的保障。如果他没有这个意思，也不促成此事，他就不是完美的父亲。他的行动，就是使上述的双重见证，成为他儿女日常经验的一部份。因此，他带领他们在他的爱中欢欣。这双重见证本身已是赏赐——是繁丰的信心赏赐中最崇高的一项，信徒藉此获得“感觉的知识”，知道他们的信仰、得名分、天堂的盼望，以及神无限超越的爱，全部都“千真万确”。对于信心经验的这一幅度，我们要像史奎士先生(Mr．SSqueers)论自然一样的说：“鉴赏比描述更容易。”——或如一位苏格兰妇人所说：“感觉比述说更容易。”然而，一般而言，所有基督徒都有某种程度的享受到这一方而，因为事实上，这是信徒名分的一部份。容易自欺的我们，最好能常常应用约翰壹书中教义和道德的准绳，来测验一下我们的确据(参约壹二3，29；三 6—10，14，18—21；四 7等节，15等节；五 1—4， 18)；这样，确据的推论性部分可藉此坚固，整个确据的生动性，就可人大增加了。然而，确据的根源并不是推论本身，而是透过推论，却不依附于推论的圣灵的工作，使我们知道我们是神的儿女，并且神救赎的爱和应许直接应用在我们的身上。

    那么，历代的辩论又如何？在得名分和神的父性的亮光中，罗马天主教错了，他们对神的保守和确据的否定，变成滑稽的怪物。一位从来不个别告诉儿女们他爱他们，却定意把不守规矩的儿女赶出家门的父亲，是什么父亲？卫理派和路德派否定神的保守，也同样错了。神是一位比这否定所容许的更好的父亲：他保守儿女们在信心和恩典中，不会让他们从手上溜去。改革派和卫斯理说确据是信心不可分的一部分，这说法是对的；清教徒却比前两者更强调说，基督徒若犯罪使圣灵担忧，不全心全意寻求神，必定如顽劣的孩子使父母转喜为怒一样，不能完全享用双重见证这崇高的赏赐；这观点也是对的。有些赏赐太宝贵了，不能赐给顽劣的孩子；而这里所说的赏赐，如果天父觉得它会宠坏我们，使我们以为天父根本不关心我生活是否圣洁，他最少会在某些限度内不赏赐我们的。

五.
    很奇怪，在基督教历史中，得名分的真理甚少受人注意。除了上一世纪两本现已很少人知道的书(甘礼书(R.S.Candlish)著《神的父性》(The Fatherhood of God)和韦伯〔 R.A.Webb〕著《改革派中得名分的教义》〔The Reformed Doctrine of Adoption〕)，几乎再没有这一方面的著作，在改教前后也一样稀少。路德对得名分教义的认识，和对称义的教义的认识一样，又清楚又坚实，但他的门徒只往重后者，漠视了前者。清教徒对基督徒生活的教训很强，这一方面却显得很弱，这也就是容易产生律法主义的误会的原因之一。或许早期的循道会领袖，或后期的循道会圣徒，如绰号“王的儿子”( the King’s Son )的比利布锐(Billy Bray——他令人难忘的祷火前的口头禅是：“这个嘛，我要和天父商量一下。”)，才最接近新约圣经所描述的儿子的生活。今天，基督教的教训，实应多讲关于得名分的真理。

    同时，这一草所讨论的，对我们内心即时产生的信息，必然是：作为基督徒，我了解自己吗？我知道我自己真正的身分吗？知道我自己的命途吗？我是神的儿子。神是我的父亲；天堂是我家；每遇一天，就更接近一天。我的救主，是我的兄长；每一位基督徒也是我的弟兄。每天早上第一件事，每天晚上最后一件事，等公共汽车的时候，或在任何思想不受羁绊的时候，把上面几句话重复说几遍，求神给你能力，用生活证明你知道这是完全真实的。因为这是基督徒的秘诀——关于快乐生活？—一当然对的，但我们还有比这个更崇高更深邃的话要说。这是基督徒有关基督徒生活，以及尊敬神的生活的秘诀：而这些才是有关宏旨的生活境界。愿你我都完全得着这秘诀。

    我们若反复省察以下几个问题，将有助于更适切地认识我们被召作为神儿女的身分和本性。
    我们明白所得的名分吗？我重视它吗？我每天提醒自己说有神儿子的特权吗？
    我有寻求得名分的充分确据吗？我每天思想神对我的爱吗？
    我以神为天上的父去爱他、尊敬他、顺服他、寻求他、欢迎他的相交、在每一件事上讨他喜悦，正如人的家长所要求孩子做的吗？
    我是否想到，耶稣基督我的救主和主宰，也是我的兄长，对我不但有属天的权柄，还有神人的怜恤？我每天有否想到，他是多么的亲近，多么透彻的了解我，作为我的同胞和救赎主，他是多么关心我？
    我学会了恨恶使人父不喜悦的事吗？我对他所敏感的罪恶也同样敏感吗？我是否定意逃避罪恶，以免使他忧伤？
    我每天渴望那家庭的大日子，当神的众子在天上，在他们的父神和羔羊——他们的长兄与主宰——的宝座前聚集在一起吗？我感觉到这盼望的兴奋吗？
    我爱每天生活在一起的基督徒弟兄，以致在天堂回想起来的时候，不觉得羞耻吗？
    我以父，并以因它的恩典而进入的家庭为荣吗？
    家庭的形像在我里面出现吗？如果不，为什么？
愿神使我们谦卑；教导我们成为他自己真正的儿子。

    问题讨论：
    1．神是所有人的父吗？人能经验什么样的儿子名分呢？
    2. 作者用什么字眼总结全部新约圣经的教训及全部新的圣经的宗教？
    3．作者说：“圣经向信徒启示神是他的父亲,这可以说是圣经真理的高潮。”试比较神在旧约和新约中的启示。
    4．神如何说明他的父性的意义？其中四个重要的因素是什么？
    5．作者说得名分是“福音所提供最高的特权”，意思是什么？
    6．从登山宝训看，得名分是哪三件事的基础？它如何成为这些基础？
    7．为什么藉赎罪得名分是这么丰富的福音总纲？
    8. 得名分如何向我们显示：
    (1)神恩典的浩大？
    (2)基督徒盼望的荣耀？
    (3)明白圣灵的工作的钥匙？
    (4)“福音圣洁”的意义和动机？
(6) 　　解决确据的问题？


第二十章 你是我们的引导

一.
    对很多基督徒来说，神的引导是一个长期性的问题。为什么？不是因为他们怀疑神的引导是否事实，倒是因为他们确知这是事实。他们知道神能够引导，且曾经应许要引导每一个基督徒。书籍、朋友、讲员等都告诉他们神如何在别人的生命中做引导的工作。因此，他们不是恐怕神不引导他们，而是怕因着自己的过犯，错失了神的引导。他们唱这首诗的时候，
    慈悲救主求你领我，走过今世旷野路，
    我无力量主有能力，愿主圣手常扶助，
    天上吗哪天上吗哪，求主时常赐给我。
    (录自《颂主圣歌》第二三九首)

    并不怀疑神能如他所求的，又引导又供养他们。但他们仍然忐忑不安，因为不能肯定自己对神所供给的引导会如何接受。

    然而，并不是所有基督徒都这么想。正如前面说了又说的，今天人对神的认识都模糊不清——实际上对神已变得无知一一是因为我们对神的观念都扭曲了。因此，不但教会外，连教会内也质疑神的管治、神的话语、神的独立、神道德的美善，甚至神的个性等事实。很多人因此很难相信神的引导竟能存在。如果神不是一位能够或会引导人的神，怎能有神的引导这回事呢？——这就是人所以为的。因此，值得在这里重申神的引导先要肯定的真理。

二.
    基于以下两点，我们相信神的引导是真的：第—，神对我们有计划；第二，神能向我们传达他的计划。圣经对这两个事实都有很多话要说。

    神对个人有计划吗？当然有。他已定了“万世的旨意”(字意为“历代的计划”)，一个会在“日期满足的时候”完成的“安排”，“这原是那位随己意行作万事的，照着他旨意所预定的”(参弗三11；一10，11)。他有计划救赎他的子民脱离埃及的奴役，引导他们过红海和旷野，白天用云柱，黑夜用火柱。他有计划叫他的子民从被掳去的巴比伦归回，引导的方法是使古列王登基，“激动他的心”(拉一1)，使地下诏差遣犹太人回家建造圣殿。他对耶稣有一个计划(参路十八31；廿二24等经文)；耶稣在地上的整个生活，就是为要遵行父的旨意(约四34；来十7，9)。神对保罗有一个计划(参徒廿一14；廿二14；廿六16一19；提前一16)；保罗在五封书信中宣布自己是“奉神的旨意”作使徒的。神对他的每一位儿女都有一个计划。

    但神能够向我们传达他的计划吗？当然能够。人是会传达思想的造物，造他的神也是一位会传达的神。他向旧约的先知并藉着他们昭示他的旨意。他引导耶稣和保罗。使徒行传记载好几次详细引导的例子(腓力被差往旷野遇埃提阿伯的太监(八26，2 9)；彼得被嘱接受哥尼流的邀请(十1 9等节)；安提阿教会奉命差遣保罗和巴拿巴做宣教士(十三 2)；保罗和西拉被召去欧洲(十六 6一1 0)；保罗授命继续在哥林多的事工(十八 9等节))；另外，虽然异梦、异象，和直接口传的信息等引导方法，即使对使徒们和当代的人，也应算为例外而非常规，但这些事实最少也显示出神向他的仆人昭示旨意，殊无困难。

    再者，圣经对神的引导有清楚的应许，藉此可知道神对我们行动的计划。神对大卫说：“我要教导你，指示你当行的路，我要定睛在你身上劝戒你。”(诗卅二 8)以赛亚书五十八章11节保证说，如果人悔改顺服，“耶和华必时常引导”。引导是诗篇廿五篇的主题，里面说：“耶和华是良善正直的，所以他必指示罪人走正路。他必按公平引领谦卑人，将他的道教训他们……谁敬畏耶和华，耶和华必指示他当选择的道路。”( 8，9，12节)箴言三章 6节也说：“在你一切所行的事上，都要认定他，他必指引你的路。”

    新约圣经也出现同样引导的期望。保罗祈求歌罗西信徒“在一切属灵的智慧悟性上，满心知道神的旨意”；以巴弗也祈祷他们“在神一切的旨意上，得以完全”(西一9；四12)；这些都清楚肯定：神已准备好且很乐意显明他的旨意。圣经中的“智慧”，常常是指知道什么是讨神喜悦的和使人生稳妥的行动方向，因此雅各书一章 5节说的应许——“你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的神，主就必赐给他”——实际上是引导的应许。保罗劝告说：“只要心意更新而变化，叫你们察验何为神的善良，纯全可喜悦的旨意。”(罗十二 2)

    圣经其他地方的真理，在此也证实了神会引导的信念。首先，基督徒是神的儿女；如果人间的父母有责任指导儿女们那些因无知或无能而会产生危险的事物，我们就不应怀疑，神的家也是如此。“你们虽然不好，尚且知道拿好东西给儿女，何况你们在天上的父，岂不更把好东西给求他的人么？”(太七11)

    另外，圣经是神的话语，“于教训、督责、使人归正、教导人学义，都是有益的，叫属神的人得以完全，预备行各样的善事”(提后三1 6，1 7)。“教训”指教义上和伦理上、神的工作和旨意详尽的指导；“督责”，“使人归正”，和“教导人学义”指到把这些教导应用在我们紊乱的生活上；“预备行各样的善事”——即遵行神的道路的人生——是所应许的结果。

    另外，基督徒有一位永居心中的教师——圣灵。“你们从那圣者受了恩膏……主的恩膏在凡事上教训你们，这恩膏是真的，不是假的。”(约壹二20，2 7)怀疑神是否引导，无疑就损毁了圣灵工作的忠心。在使徒行传八章29节；十章19节；十三章2节；十六章 6节，尤其是耶路撒冷会议的命令——“因为圣灵和我们定意……”(十五28)——引导是特别指着圣灵而说，这是值得注意的。

    另外，神在我们的生命中要得荣耀，而只有当我们顺服他旨意的时候，他才得荣耀。既然如此，要完成他自己的目的，神必定愿意把他的道路教导我们，好让我们行在其中。诗篇一一九篇全篇都论到相信神愿意教导那些渴望顺服他的人。在诗篇廿三篇3节，大卫宣告神为自己的荣耀而引导他这个事实——“为自己的名，引导我走义路”。

    还可以继续说下去；但这一点已说够了。实在不可能怀疑，引导是一件事实，是神定意且应许给他的每一个儿女的。错失这个真理的基督徒，显然没有照着应该做的去追求。因此，关心自己会不会接受引导，并研究如何寻求，都是对的。

三.
    寻求引导的热心基督徒，往往找错门路。为什么？原因往往是他们对神的引导的本质，方法或看法歪曲了。他们寻求难以捉摸的，却忽略俯拾即是的，使自己陷入各种迷惘。他们基本的错误，是以为引导主要是圣灵内在的感动，与圣经无关。这种想法，古者则有旧约的假先知，今者则有“牛津小组”( the Oxford Group)和“道德重整会”(Moral Re－Armament)，这些都是滋生所有不同形式的狂热和愚妄的温床。

    有思想的基督徒，怎会犯此错误呢？事情似乎是这样的。他们一听到“引导”这个字，立刻就想到某类“引导的问题”——或许是他们所读到某一本书，或听见某些见证特别详细论述的。这类问题关乎所谓“职业性选择”(vocational choices)——即在一些看来都合法而且美好的选择中作决定。例如：应考虑结婚吗？应和这个人结婚吗？应再生一个孩子吗？应参加这教会吗？应在我长大的地方事奉神神呢？或在海外？应从事哪种职业呢？目前的工作岗位对吗？某人、某事应占据我多少心思、精力、和量度呢？哪些义务工作我应最先考虑呢？……等等。自然，这些“职业性选择”对我们的人生有决定性的影响，关乎我们的喜怒哀乐甚大，我们就花很多心思去想，这也是应该的，且是对的。但不对的是武断的结论说，归根结蒂，所有引导的问题只有这一类。这似乎就是错误的根源。

    有关“职业性选择”这方面的引导，有两个特征皆由事情的本质产生出来：第一，这些问题不是直接应用圣经教训所能解决的。充其量圣经只能为要作的选择划出合法的可能性的范围。(例如，圣经没有一段经文叫笔者向现在已是我妻子的女士求婚，或要求被按牧职，或在英国开始事奉，或买那部又大又旧的申子。)第二，正因为圣经不能直接决定人的选择，神所赐感动和倾向的因素就有决定性，人藉此会转而委身于某些责任而不委身于别的，且在考虑这些责任的时候心里有平安。我们要查究的错误根源之一，是以为所有引导的间题，都有上述两种特征；错误根源之二，是以为所有人的一生都要寻求这种引导。

    这错误在热心的基督徒中间所产生的后果，既可笑亦很可悲。由圣灵内在的声音决定指引一切的人生，骤听之下是够吸引的，因为这想法既抬高圣灵的工作，且答应与神有最密切的关系。但实际上，这样追求“超级属灵”只会导致疯狂、神经错乱。哈拿史密斯( Hannah Whitall Smith，即皮尔梭·史密斯太太(Mrs．R．Pearsall Smithj)这位精警、常识丰富的贵格会(Quaker)女士，对这方面体会甚深，在她那些《狂热集》(fanaticismpapers)(是她死后由史特瑞济(Ray Strachey)代为出版，书名本为《宗教狂热》(Religious Fanaticism，1928)，后名《历代小组运动和引导的实验》(Group Movements of the Past and Experiments in Guidance，1934))中写了不少教训。她说到有一位妇人，每人早上醒来就把当天分别为圣给主，“然后问主说她应该起床吗？”，而且非等到“那声音”叫她穿衣，她就动也不动。“当她每穿一物，就问主说，是否要穿这个？很多时主叫她穿右鞋不穿左鞋；有时叫他穿一对袜子而不穿鞋子；有时则穿鞋子而不穿袜子；所有衣着的事都是如此……”她书中又说到一个久病的女人，当她的女主人来探望她的时候，无意中在梳妆桌遗下金钱，就觉得“有印象……是主要她把钱据为己有，以证明圣经‘一切都是你的’这句话是真的”——她果然把钱拿起来，放在枕下，而当女主人回来拿钱的时候，竟佯作没有拿去，结果被当作小偷赶出去。另外，又有一位“沈静、秀雅、已过中年的妇人”向人说“‘有些时候，为要帮助我的朋友接受圣灵的洗，我清楚感觉到主的引导，要我和他们一同上床，背靠背的躺着，不穿睡袍。’”(参上引书第一八四，一九八，二四五页)这些可悲的故事，不幸都代表了犯上引导的基本错误所致的结果。

    这一类的行为，，正显出人不知道理智的创造者引导他理智的被造物基本的方法，是理智地明白并应用他的话话。这引导方法是基本的，因为它规限了“职业性”引导所需要并可获得的范围，另外也因为只有那些善用这方法，以使自己基本态度正确的人，才能够在“职业性”引导临到的时候认出它来。史密斯太太书中的朋友们，因为不经批判就接受非理性、不道德的冲动，当作是圣灵的感动，就忘记了正派、端庄的服饰、尊重人的财物、认识淫荡并不属灵等，早已是圣经所要求的(提前二 9；彼前四15；弗四19－22)。但尊重圣灵为导师的真正方法，是尊重他用来引导我们的圣经，神用来模造我们人生的基本引导——即缓缓灌输我们要凭之而活的基本的信念、态度、理想、价值判断——并不是和圣经无关的内在感动，而是圣经所彰显的神的位格和旨意，在我们良心所产生的压力，而这圣经是圣灵光照我们明白并应用在我们身上的。

    因此，神的引导的基本型态，是向我们陈示正面的理想，作为我们一切生活的依据。“耶稣为人如何，你们也要如何”；“要寻求这种美德，还有那一种，还有另一种，要尽量实行这些美德”；“你们作丈夫的，要知道对妻子的责任是什么；作妻子的，也要同样待丈夫；作父母的，要如此待儿女；你们所有人，对所有主内的信徒，也要如此；当知道你们的责任是什么，常常求神赐力量好履行这些责任。”这是全部圣经中神引导我们的方法，是所有研究诗篇、箴言、先知书、登山宝训，以及书信中论德行的部分经文的人很快会发现的。“要离恶行善”(诗卅四14；卅七27)——这是圣经所要带领我们走的康庄大道，圣经一切的教训也是要保守我们在这大道上。请注意，罗马书八章14节所说“随从圣灵”，并不是指随从内在的“声音”或任何类似的经验，而是指灭绝已知的罪恶，不随从肉身而活！

    只有在这种引导的范围之内，神才会在我们里面赐下有关“职业性”选择的感动。因此，只要哥林多前书七章39节和第七条诫命仍然生效，别希望神会引导你和不信的人结婚，或和已婚的人私奔。笔者曾听过有这两种人说，这样做是神的引导。内在的倾向无疑是有的，但它很可能并非来自神的灵，因为那是和圣经背道而驰的。圣灵在圣经所走的范围内引导，并不越轨。“他引导我走义路——而不走别的地方。

四.
    然而，即使人对一般的引导有正确的观念，也容易偏差，在“职业性“的选择上尤然。人生当中，没有比这个更清楚的证明了人性——甚至是已经重生的人性——是何等脆弱。神在这些选择上的工作，是在一切竞相争夺我们所选择的道路当中，先使我们的判断，然后才使我们整个人，倾向那最适合我们、最能荣耀神，并最能藉着我们去祝福他人的道路。但圣灵的感动可能被消灭，我们也很容易使到这引导路途阻塞。这就值得列出主要的陷坑：

    第一，不愿意思想。追求没有理性根据的内在印象，拒绝听从圣经经常要人“思念”的命令，简直是假敬虔，是一种不健康、毒害人的“超乎超自然主义”( super－super－naturalism)。神造我们为思想的动物，当我们在他而前把事情思通想透的时候，他才引导我们——别无他法。“惟愿他们有智慧……肯思念……”(申卅二29)。

    第二，不愿意预谋，衡量各种可能性长期的效果。“预谋”
    是神圣的人生规则的一部份，正如它是人的交通规则的一部份一样。很多时候，只有当我们思想长远的问题时，才看见什么是智慧的和正确的(以及愚蠢的和错误的)。“惟愿他们有智慧……肯思念他们的结局。”

    第三，不愿意受劝。圣经很强调这个需要。“愚忘人所行的，在自己眼中看为正直，惟智慧人，肯听人的劝教。”(箴十二15)在主要的抉择上，拒绝接受劝告，是自大、不成熟的表现。总有一些人比我们更熟知圣经、人性、我们自己的恩赐和限制；即使最后不能接受他们的劝告，衡易他们的忠谏，必定有益无损。

    第四，不愿意质疑自己。我们不喜欢对自己太现实，也不太认识自己；我们在别人身上看到自圆其说，在自己身上却视若无睹。基于自傲、逃避、自纵、或自高的“感觉”，必须加以察验和怀疑，不可误作引导。有关性，或被性所支配的感觉，尤应如此。正如一位生物学家兼神学家所说：
    “往往(但不常常)，和‘在恋爱中’连在一起的幸福感，很容易淹没良心的声音，抑止批判性的思想。当人说‘觉得神带领’他们要结婚(很可能是说‘主很清楚的带领’)，其实这话所描述的，只是使他们觉得极度称心快意的内分泌平衡的某种状态吧。”(参巴克莱(O．R．Barclay)著“引导”〔Guidance〕一书第廿九等页)

    我们要问自己为什么“觉得”某道路是对的，要自己提出理由；智慧的做法，是把整件事向一些可信任其判断的人陈明，而让他判断我们的理由。我们也需要常常祷告神说：“神阿，求你鉴察我，知道我的心思；试炼我，知道我的意念；看在我里面有什么恶行没有，引导我走永生的道路。”(诗一三九23等节)我们永不会过度怀疑自己。

    第五，不愿意贬抑个人的魅力。未曾深刻认识自己里面的骄傲和自欺的人，也不能常常从别人身上察觉这些弊端。因此，有些时候，一些本来好意，却受了欺骗，又稍有表演天才的人，就能管制别人的思想和良心，使别人被他们个人的魅力迷住，以致不会用普通的标准去判断他们。即使一个多才多艺又有魅力的人，知道了危险，想要避免的时候，也不能叫信徒们不要把他当作天使或先知，把他说的话当作是自己的引导，盲目跟从他的带领。这不是被神引导的方法。当然，杰出的人不一定错，但也不一定对呀！他们和他们的观点是应该尊重的，却不能崇拜。“但要凡事察验，善美的要持守。”(帖前五21)

    第六，不愿意等候。“等候神”是经常在诗篇出现的字眼，这是很必须的，因为神常常要我们停候。他不像我们一样急躁；他的做法是不会让我们知道未来，是超过目前的行动所需要知道的，或在同一时候引导我们走多过一步的道路。有疑惑的时候，什么也不要做，却要继续等候神。需要神的时候，亮光就会到。

五.
    但这不等于说，一帆风顺的逍路，就足以证明有正确的引导。道又是使信徒深觉困扰的另一因素。他们寻求引导，以为得着了。他们走上了好象是神指引的道路。结果遇上一大堆如果不走就不会遇到的新问题——孤立、批评、朋友离弃、各种不同的实际挫折。他们立刻恐慌起来。他们想起先知约拿，神叫他往东走向尼尼微传道，他却坐船朝北航去他施，“躲避耶和华”(拿一3)，遇上了暴风，在不信神的人你的无脸，被抛下海，给大鱼吞吃，好醒悟过来。他们就问自己，现在经历人生的逆境，是神藉此指出叫他们知道自己象约拿一样越了轨，走了固执己见的而不是神的道路吗？

    或许是；明智的人会因新的困难，小心检查一下原来的引导。应该常常把困难当作提醒，再思想自己的道路，但困难不一定表示走错了路：因为圣经一方向普遍性的宣告说“义人多有苦难”(诗卅四19)，也同时特别的教训我们说，跟随神的引导会招来挫折和痛苦，而若是不跟随，却可以逃避的。例子多着哩！神用火柱在以色列人前面引路(出十三21等节)，但他要他们走的路，竟是惊心动魄的过红海的险路，在“那大而可怕的旷野”中长年累月的无水可喝、无肉可食(申一19，参31—33)，又和亚玛力、西宏、和噩等内战(出十七8；民廿一21等节，32等节)；我们即使不能原谅，也能明白以色列人经常的埋怨(参出十四10等节；十六3；民 十一4等节；十四 3等节；二十3等节；廿一5等节)。另外，耶稣的门徒有两次在深夜在加利利海遇上风浪(可四37；六48)，两次在海上的原因，都是因为耶稣自己的命令(参可四35；六45)。还有，使徒保罗从见到马其顿人的异梦获得“结论”说，“神召我们传福音给那里的人听”(徒十六10)，而渡到希腊，不久却身陷腓立比的监狱。稍后他“心里定意……往耶路撒冷去”(十九21——英文圣经RSV把“心”译作圣灵——译注)，向在半路遇上的以弗所长者们说：“现在我往耶路撒冷去，心甚迫切，不知道在那里要遇见什么事，但知道圣灵在各城里向我指证，说，有捆锁与患难等待我。”(二十22等节——译注同上)果然如此：保罗跟从神的引导，遇到重重困难。

    还有，跟从神的引导会带来困难这个真理，最后一个例子和证明，可见诸主耶稣自己的生平。没有人比他更完全受神引导，也没有人比他更有资格接受“忧患之子”的称号。神的引导使耶稣远离家庭和乡亲父老，使他和国家所有宗教的和政府的领袖正面冲突，最后引致他被卖、被捕、和钉十字架。基督徒在神的旨意中，能要求更多吗？“学生不能高过先生，仆人不能高过主人……人既骂家主是别西卜，何况他的家人呢？”(太十24)

    用任何一种人间的标准来看，十字架真是一大浪费——浪费了一个青春的生命，一位先知的影响力—一位领袖的潜能。只有从神自己的话语中，才能知道它的意义和成就的奥秘。同样，被引导基督徒的人生，表面看可能是浪费——像保罗一样，在监狱中蹉跎岁月，正因为他跟从神的带领去耶路撒冷，否则他大可以一直在欧洲传扬福音。神也不常常告诉我们说，被引导的人生必有的挫折和损失，究竟为了什么。

    伊利沙白艾里奥(Blizabeth Elliot)——一位为已殉道的宣教士丈夫写传记的遗孀——早期的经验是一个很突出的例子。她深信是神的引导，就到厄瓜多(Ecuador)的一个部落，把当地土人的语言变成文字，好为他们翻译圣经。唯一能够或愿意帮助她的人，是一个住在部落中讲西班牙语的基督徒；但不出一个月，这人在一场吵架中被人射杀。艾女士继续奋斗多八个月，完全没有人帮忙她。后来她去另个宣教工场，把所有语言学的资料档案留给同工们，让他们继续未完之工。不出两周，她接到消息说，所有资料档案都被偷光。一篇稿子也不在；她一切工作都化为乌有。从人来看，故事完了。她说：
    “我只能因为认识到神自己是翻译的人而向他躬身……我们必须让神做他要做的事。又如果你以为你知道神的旨意，且渴望去遵行，可能你要准备迎接一次非常猛烈的醒觉，因为没有人知道神对他一生的旨意是什么……”(引自《永恒》月刊〔Eternity〕一九六九年一月号第十八页)

    无错，神的引导——那带领我们出黑暗入光明的引导——迟早也会带我们出光明入黑暗。这是十字架道路的一部份。

六.
    如果我把车子开进沼泽，就知道已驶离大路了。但如果要望着车子慢慢下沈消失，而我竟束手无策，这“知道”也无补于事：损失已成事实，一切已完蛋。当基督徒醒悟到他已错过了神的引导，走错了路，情形岂不一样吗？可挽回损失吗？一失足真成千古恨吗？感谢神，不。我们的神，不但是复原的神，也把我们的错误和谬妄带进他的计划，使不好的变成美好。这是他慈怜的权能奇妙的一部份。“……蝗虫……那些年所吃的，我要补还你们。你们必多吃，而得饱足，就赞美为你们行奇妙事之耶和华你们神的名。”(珥二25等节)那一位把不认主的彼得复兴过来，后来且不止一次改正他道路的耶稣(参徒十；加二ll—14)，今天也是我们的救主，他没有改变。神不但把人的岔怒，也把基督徒的冒失，变成他的颂赞。

    最近我收到一位牧师来信，他觉得要离开教会和宗派，现在像亚伯拉罕一样，向不知名的地方出发。他在信内引录一首查理士卫斯理写的有关神的引导主权和稳妥的诗。我要借用这个来结束本章。神的引导，正如他在恩典的约中所有祝福的行动一样，是神权能的行动。神定意要引导我们，不仅是说要指引他的道路，好让我们走上去，他也定意要引导我们，更基本的意思是确保无论发生什么事，无论我们做错什么事，我们都会安抵家门。毫无疑问，跌倒和偏离是有的，但永远的膀臂在下面托住，我们会被接住、得救、复兴。这是神的应许；他是这样的美善。显然，最适合提到引导的地方，就是在谈到相信神不会让我们毁灭自己的灵魂的时候。因此，本章的讨论，乃关乎神的荣耀，更甚于关乎我们的安全——因这个神已顾念到了。而我们的自我质疑，虽保持我们谦卑，却不应掩蔽我们用来倚靠“耶和华保护者”——与我们立信实的约的神－－的喜乐。卫斯理的诗句是：
    以色列军队，
    及一切寻求天国者的元帅和先锋，
    我们栖身在你荫庇之下，
    在你环护的爱的彩云中。
    你的恩典，是我们的力量；
    你的圣言，是我们的规条；
    上主的荣耀，是我们的终点。
    最后借用约瑟赫德(Joseph Nart)的话结束本章：
    耶稣，是首先的，是末后的，
    他的灵必引我们安然抵家，
    我们必为一切过去的颂赞他，
    也为一切未来的信靠他。

    问题讨论：
    1．我们对神的引导的信心，建立于哪两个事实基础？
    2．圣经中有哪些蒙神引导的例子？圣经中有关神会引导的应许是什么？
    3. 基督徒对于引导所犯的基本错误是什么？这错误的根由是什么？
    4．神究竟如何引导他的子民？
    5. 在“职业性”的选择中，神的工作是什么？什么错误会销减圣灵的工作？我们应该采取什么步骤，务求避免堕入这些陷阱？
    6．如果我们走错路，所造成的祸害真的不能补救吗？我们怎能肯定并非不能补救？


第廿一章 内在的试炼

一.
    有某种福音事工是残忍的。它并非故意如此，事实却是如此。它要把恩典放大，结果适得其反。它把罪的问题缩小了，又和神的旨意衔接不上。其结果有两方面：第一，把恩典低估了；第二，留给人一个不足以涵盖一切需要的福音。有一次，以赛亚用短床榻和窄被窝来描绘供源不足的可怜相(赛廿八20)——这样的“菜谱”，吃后保证有长期的不适和不满，甚至有可能感染严重的疾病。在灵性的范畴，这样的事工使所有认真相信它的人陷入悲愁。它的普遍，是目前人认识神和在恩典中长进的主要障碍。拆穿它，指出它亏缺的地方，相信对一些人会有帮助。

    这是什么事工？先要说的，虽然说来可怜，这是一种福音派的事工。它的基础是接受圣经为神的话，接受圣经的应许是神的确据。它经常的主题，是因信十架称义，由圣灵重生，在基督复活的大能中得新生命。它的目的，是使人重生，带他们进入复活的生命所能有的、最丰满的经历。它是十足十福音派的事工。它的错谬，并不是那些离开福音派中心信息的人所犯的错谬。这些错谬，是只有福音派的事工才会犯的。这必须开门见山强调出来。

    既然它是教义纯正的福音派的事工，又怎能错误呢？它的信息和目的这么合乎圣经，有什么严重的错误呢？答案是：一种完全关乎福音真理的事工，仍会因不准确的应用而引致错误。圣经充满医治灵魂的真理，正如药房贮满医治身体疾病的药物；但在这两种情形当中，若误用那些要正确使用才能医治的东西，效果就不可收拾。如果你不涂碘酒而饮碘酒，后果就是医治的相反！——重生和新生命的教义也可以误用，而后果是不幸的。这好象是下面所要讨论的例子所发生的。

二.
    我所想到的事工，它开始的时候，是在一个传福音的场合中，强调做基督徒以后会多么不同。它不但带来罪的赦免、良心的平安、以神为父的与他相交，也说藉着圣灵内住的力量，人能够胜过从前辖制他的罪恶，另外神所赐的亮光和引导，就会帮助他在引导、自我满足、人际关系、内心私欲等以往一直击倒他的问题上，为他打出一条生路。一般来说，这些伟大的保证都合乎圣经而且真确——感谢神，这些实在是真的！但仍可能因为强调这些，而贬低了基督徒生活艰苦的一面——每天的管教、对罪和撒但无尽的争战、在幽暗中周期性的经历——使人以为正常的基督徒生活是一圃完美的玫瑰花，是一个花香常漫的花园，问题不再存在——或者，如果有问题的话，只要带到施恩的宝座前，就立刻冰消瓦解了。意思是说，只要是基督徒，世界、肉体、和魔鬼，就不会给他严重的困难；他的环境和个人关系，对他也不再是问题；他也不是自己的问题了。然而，这样的思想是有害的，因为它不是真的。

    当然，从另一方面也可以提供同样偏差的错谬。你可以强调基督徒人生的艰苦的一面，贬低光明那一面，使人以为基督徒生活大部分是痛苦灰暗的——是人间地狱，盼望着来生的天堂！无疑有人间中会给人有这样的印象；不过现在要探讨的事工，一部分可以说是对这看法的反应。但我必须说：两种极端的错误，前一种更坏，正如虚假的希望比虚假的恐惧是更大的罪恶一样。靠着神的恩典，后一种错误只使人在发现基督徒有喜乐又有忧愁的时候，有欣悦的惊喜。但前者把正常的基督徒生活描绘成毫无困难，必迟早引人经验到苦涩的幻灭。

    我以为现在要查究的事工，为了要有力地诉诸人的渴望，竟然在这方面答应了一些超过神在这地球上会完成的东西。我认为这是使这事工显得残忍的第一个特征。它用虚假的希望赚取工作的果效。当然，这残忍并无恶意。它是由不负责任的慈仁引起的。传道人要引人归主；因此他把基督徒生活说得天花龙凤，用尽一切办法把它说得多么快乐和洒脱，以吸引听众。但没有恶意，纵有好意，仍然不能减轻这夸张所造成的损害。

    正如牧师们清楚知道的，其后果是这样：从前听过这类话，头脑清醒的听众，会对传道人的应许半信半疑；但一些认真慕道的人，就会绝对相信下去。基于此，他们悔改了；他们经历重生，欢天喜地的迈进新生活，确知一切过去的头痛和心痛都抛诸脑后。到头来他们发现完全不是那么一回事，根深蒂固的脾气、人际关系、需要、驱之不走的试探等问题仍然存在——有时还变本加厉。神没有使他们的环境显著的易过一点；却是相反。对妻子、或丈夫、或父母、或儿女、或同事、或邻居等人的不满，迭次出现。似乎已被重生的经验一扫而光的试探和坏习惯又来了。常喜乐的头几个大浪，在基督徒经历的头几个星期翻滚过去之后，他们真的觉得所有问题已迎刃而解，但现在却看见并非如此，传道人所应许的、困难绝迹的生死，并未实现。在他们做基督徒之前使他们跌倒的事物，又有再度使他们跌倒的危险了。他们怎样想才好？

    事实，圣经所说“他必像牧人牧养自己的羊群，用膀臂聚集羊羔抱在怀中”(赛四十11)的这一件神，对很幼嫩的基督徒是很温柔的，正如母亲对幼嫩的婴孩一样。基督徒灵命的开始，特征往往是情感的大喜乐，突出的神的安排，明显的神听祷告的经验，初步的见证有立时的果效；因此神鼓励他们，在“那生命”上建立他们。但他们一强健起来，能够担负更多的时候，神就用更严峻的学校训练他们。神用敌对和使人灰心的势力，使他们经受他们所能够经受的试验——不多(参林前十13的应许)也不少(参徒十四22的教训)。这样，他建立我们的个件、增加我们的信心、装备我们帮助别人。这样，他凝聚了我们的价值意识。这样，他在我们的生命中荣耀他自己，在我们的软弱中成全他的力量。因此，当基督徒与神一同前进时，试探、挣扎、和压力增加，并没有不自然——实在说，如果没有，倒有问题了。但基督徒如果听说，正常的基督徒生活是没有阴影、没有困难，而缺点和瑕病等经验又纷至沓来，就只能够结论说，他一定有点不正常了。他会说：“一定有毛病，这不行嘛！”他的问题就是：怎样才能再“行”呢？

三.
    说到这里，一直在讨论中的事工第二种残忍的特征就出现了。这事工误导初信主的基督徒，使他们把一切挫折和迷惘的经验，当作次等基督教的标记，使他们备受束缚，现在又制造进一步的枷锁，开出一条万应万灵的药方，说它可以解救这些弊端。它坚持着要诊断基督徒的“挣扎”，认为这就等于“失败”，是因为没有持守“分别为圣”和“信心”的并发症。它说，初信主的人向刚找到的救主完全降服，因此有喜乐；此后，他冷淡下来、或疏忽了、或在某方面放松了顺服、或停止了时刻信靠主耶稣，这就是现今灵命光景的原因了。因此，补救的方法是找出、承认、并放弃他的退后冷淡；重新向基督把自己分别为圣，每天保持成圣的生活；又要学习在问题和试探临到时，有把这些交托给主，让他应付的习惯。他们又保证说，信徒只要如此行，就无论从神学的意义上，或就比喻的说法上，都能够再一次“胜过世界”。

    实在说，基督徒如果对神疏忽了，退回到故意犯罪的道路，他们内在的喜乐和内心的安稳会减少，心灵的不安会越来越成为他们的表征。那些因与基督联合而“向罪死”的人(罗六1)——即不让罪做支配生命的原则——现在已不能在犯罪中找到好像在由重生之前所获得的、有限的罪中之乐。他们也不能沉溺在错误的道路中而不致危害到亨受神的恩惠——神会有办法的！“因他贪婪的罪孽，我就发怒击打他，我向他掩面发怒，他却仍然随心背道。”(赛五十七17 )这是神在他儿女误人歧途的时候对付的方法。未经重生而离经叛道的人，往往是乐不可支的，但背道的基督徒常常是可怜痛苦的。因此，基督徒如发现自己在问：
    我最初见主面
    所体尝的福气何在？
    就应在继续奔走灵程之前，问自己有没有特别故意的
    使你伤痛，
    从我怀中驱走你的罪。

    如果有，那么前面开列的药方，最少在一般情形之下，是对的药方。
    但它也未必是对的；迟早每一个基督徒会有一个时刻发现它不是对的药方。或迟或早，真相会是：神现在用成年人成圣的方法去训练他的儿子一一他分别为圣的儿子——正如他训练约伯、一些诗篇的作者，和希伯来书的受信人一样，使他们经受世界、肉体、和魔鬼猛烈的袭击，以致他们的抵抗力可以增强，他们作为神的人的性格会更坚韧。前面已说过，所有神的儿女都要经历这种遭遇——这是“主的管教”(来 十二 5，呼应伯五17；箴三11)的一部份，是神使每个他所爱的儿子都经受的。如果这是发生在迷惘的基督徒身上的事情，那么上面开的药方就酿成大祸了。

    它做什么呢？它使每个忠心的基督徒每天都要例行的捕捉根本不存在的失败，以为只要找到一些这样的失败来承认和离弃，就可以回复到神现在要他们离开的、从前灵命幼稚的经历。因此，这不但造成灵性的萎缩、不实际，也使他们违背了神的旨意，神拿去了他们属灵婴孩期的光采、大笑大喜、满足的被动等等……正为了要带他们进人成年、更成熟的属灵经历。地上的父母喜悦婴孩，但如果在长大中的孩子想再做婴孩，父母最少会觉得悲戚，不会让孩子回到幼稚的生活方式。我们天上的父也是如此。他要我们在基督里长进，而不停留为婴儿。但一直在讨论的教训，在这一点上使我们违抗神，使我们以为回到孩提时期有绝顶的好处。我再说，这是残忍，正如古代中国女子缠足的恶习，强使双足永远变形一样的残忍，而两者都没有仁慈的动机。接受上面所开列的药方，最少的效果，就是阻抑灵命的发展——产生一大堆幼稚、只会傻笑、不负责任、自我陶醉的福音派成年人。在真诚老实的信徒当中，最坏的后果是病态的内省、歇斯底里、精神分裂、丧失信心，或无论怎样都是福音派的型态。

四.
    基本上，这教训错在那里？可以从很多角度口诛笔伐：它没有把握到新约圣经关于成圣和基督徒争战的教训；它不明白在恩典中长进的意义；它不明白内住的罪的运作；它混淆基督徒在地的生活和将来在天的生活。它误解了基督徒顺服的心理学(圣灵激发的主动，不是圣灵激发的被动)。但基本的批判必须是：它漠视了恩典的方法和目的。阐述如下：

    恩典是什么？在新约圣经中，恩典是指神向那些只配接受爱的相反事物的人所发出爱的行动。恩典是指神惊天动地的拯救那些连一根指头也举不起来救自己的罪人。恩典是指神差他的独生儿子在十架上降到地狱，好让我们罪人能与神和好，被接纳进人天堂。“神使那无罪的，替我们成为罪，好叫我们在他里面成为神的义”(林后五21)

    新约圣经有所谓恩典的意志和恩典的工作。前者见神拯救的永恒计划；后者是神“在你们心里动(的)善工”(腓一6)藉此恩召人进入与基督活泼的契合(林前一9)，提升他们出死亡入永生(弗二1—6)，用圣灵的恩赐烙印他们，成为神的儿女(弗一13等节)，改变他们成为基督的形像(林后三18)，最后并会在荣耀中复活他们的身体(罗八30；林前十五47—54)。几年前，更正教的学者们很喜欢说，恩典是指神爱人的态度，有别于神爱人的行动；这分别却是不合乎圣经。例如在林前十五10——“然而我今日成了何等人，是蒙神的恩才成的，并且它所赐我的恩，不是徒然的：我比众使往格外劳苦，这原不是我，乃是神的恩与我同在”——“恩”这个字清楚指出神在保罗身上爱的工作，藉此使他先成为基督徒，然后成为传道人。

    恩典的目的是什么？主要是复原人与神的关系。当神因我们相信他儿子而赦免我们的罪，藉此奠定复原的关系的基础，他这样做，目的是使我们今后与神可以活在相交之中，而他更新我们的性情，是要使我们能够，而且真正向神实行爱、信靠、取悦、盼望、并顺服——从我们来看，这些行动构成了与神相交的实在，而神是经常向我们启示自己的。这就是恩典一切工作的目标——更深的认识神，更亲密的与他相交。恩典是神吸引我们罪人越来越靠近他。

    神在恩典中如何达成这目的？不是遮挡我们免于世界、肉体、和魔鬼的攻击，也不是护庇我们免于沉重而挫折的环境，也不是保守我们免于自己的脾气和心理所产生的困难；却使我们经受这些，使我们充分知道自己的软弱无能，逼使我们更紧密的倚靠他。对我们来说，这是神用不同的困难和迷惘充满我们人生的最终目的——确保我们学习抓紧他。圣经花那么多时间申述神是稳固的磐石、坚定的山寨、可靠的避难所、软弱人的帮助，原因是神也是花那么多时间，要我们确知我们的心灵和道德都是软弱的，不敢靠着自己去寻找或奔走正路。当我们行走一条康庄大道，觉得悠然自得的时候，如果有人牵我们的手，助我们一臂之力，我们多半会不耐烦的甩掉他；但当我们在黑暗的荒山野岭迷了路，风暴将到，筋疲力竭，如有人伸手扶持，我们会很感激的依附他。神也要我们觉得，人生的道路是艰辛迷惘的，以致我们学习感激地倚靠他。因此，他想办法把我们的自信拿走，好信靠他自——属神的人的人生秘诀，照圣经那不朽的讲法，就是“等候耶和华”。

    这真理有很多应用。最令人惊诧的，神果真用我们的罪和错失达到这目的。他常常援用失败和过错，作为教育性的管教。圣经论到属神的人犯错误，及神为此管教他们，其篇幅之多，令人咋舌。亚伯拉罕得生子的应许，神却要他等候，他失去忍耐，犯了充当“业余上帝”的错误，生了以实玛利—一结果要等多十三年神才向他说话(创十六16一十七1)。摩西犯的错误，是想要用独断独行的方法拯救同胞，借用权势，杀死一个埃及人，坚持要为以色列解决私人的问题——结果自己落得被神流放到荒芜的旷野几十年之久，练得一副不像从前那么矜夸的心肠。大卫的错误接二连三——引诱拔示巴、谋杀乌利亚、忽略家庭、数点人数以示威——每次都受神痛苦的管教。约拿的错误是逃避神的呼召——结果“葬”身鱼腹。例子真是不胜枚举。但重点是说明人的错误，和立刻招来的神的不悦，都不就此停止。亚伯拉罕学会了等候神的时间。摩西的自信得到医治(实际上他后来的谦让几乎是罪恶！——参出四14)。大卫每次失败后都悔改认罪，每次结束时都比开始时更接近神。约拿在鱼腹中祷告，结果得活着完成去尼尼微的使命。神能够从我们极端的愚妄中做好事；神能够补偿蝗虫吃掉的岁月。有人说，那些从来没犯错的人也从来不会成就什么；诚然，这些人都错了，但藉着他们的错，神教导他们认识他的恩典，靠近他。而这是非此不能成就的。你对困难有失败的感觉吗？知道已犯了一些可怕的错误吗？问到神那里；他复原的恩典等着你。

五.
    宗教若不实际，真是可咒。本章所口诛笔伐的教训，就是不实际的教训。对神不实际，是现代很多基督徒信仰的慢性病。无论对自己或对神，却需要他把我们变成现实主义者。约翰牛顿(John Newton)有一首著名的圣诗，描写到我们一直在此尝试诱导的现实主义，其中或许能教导我们的吧：
    我求上主，使我长进，
    在信心、爱心及各恩典中；
    更多认识他救恩，
    更热切寻求他面容。

    我望有施恩良时，
    他可立刻允我求，
    藉他爱激励能力，
    克我罪赐我安息。

    他却使我感受到
我内心隐藏罪恶；
    让地狱怒吼权势，
    向我灵各方侵袭。

    他似是亲力亲为，
    存心加重我痛苦；
    抹消我编织一切美梦，
    咒死我篦麻，使我降服。

    “主，为什么？”我战兢呼喊，
    “要把这虫杀绝么？”
    主回答说：“谁祈求恩典、信心
    我用此法去允应。

    我使用内在试炼，
    使你从自我和骄傲得自由；
    粉碎属地喜乐所有筹算，
    使你一切只向我求。”

问题讨论：
    1．作者在本章批判某一种福音派事工。为什么这事工是残忍的？什么使它成为一种福合派的工作？它错在哪里？
    2．根据第二大段，这事工强调人成为基督徒后，在个人生命中有什么不同？？即使都是属实的，这样的强调错在哪里？
    3．为什么幼嫩的基督徒所经历的，和成熟的基督徒往往有所不同？
    4．这里讨论的事工，为基督徒人生的挣扎提供什么药方？
    5．这药方什么时候才对？什么时候会酿成大祸？为什么？
    6．恩典是什么？它的目的是什么？神如何达成这目的？


第廿二章 神的丰裕

一.
    无论你用什么角度去看，保罗写给罗马的书信，是圣经的颠峰。路德(Luther)称之为“最清楚的福音”。加尔文(Calvin)说：“如果人明白它，就肯定思路已被开通，可以明白全部圣经”丁道尔( Tyndale )在“罗马书序言”( Preface to Romans)中，贯串前两者的思想说，罗马书是“新约圣经最主要、最上乘的部分，是最纯正的Euangelion，即大喜的消息，我们叫做福音，也是进入全部圣经的亮光和道路。”圣经中条条大路通罗马书，从罗马书的角度，能把圣经所有仍观点看得最清楚，当罗马书的信息进入人心的时候，谁也不知道会发生什么事。

    你在圣经中找些什么？聪明的人着眼于几件事，而在这几件事上，罗马书是冠盖一切的。

    你是找教义——关于神、神所教导的真理－一吗？如果是，你会发现罗马书把所有主题熔冶一炉：神、人、罪、律法、审判、信心、行为、恩典、创造、救赎、称义、成圣、救恩的计划、拣选、弃绝、基督的位格和工作、圣灵的工作、基督徒的盼望、教会的本质、犹太人和外邦人在神计划中的地位、教会和世界历史的哲学、旧约的信息和意义、洗礼的意义、个人成圣和伦理的原则、基督徒公民的责任一一等等！

    但聪明的人也把圣经当作生命之书来读，在现实的人生经验中，用释经和生活见证去表彰事奉神和不事奉神、找到神和失去神的意义。这方面罗马书有何贡献呢？答案是：有关罪的人生和恩典的人生，它有圣经中最详细的纵切面；对信心的道路，也有最深入的剖析。(有关罪，可参一至三，五至七，九等章；有关恩典，参三至十五章；有关信心，可参四，十，十四等章。)

    现代学者极力推荐的另一个读经方法，是把它当作教会之书来读，而教会是宣扬神所赐的信仰和信徒团体认识自我的地方。从这观点看，正因为罗马书是教会凭之而活的福音的不朽大宣言，它也是概述教会身分的不朽之作。教会是什么？它是有信心的亚伯拉罕的真后裔，犹太人和非犹太人在一起，同蒙神的拣选，因信称义，从罪中得自由，过着个人成义、彼此服事的新生活。它是大家庭，有位慈爱天上的父亲，活在承受他全部丰富的盼望中。它是复活的团体，在其中基督历史性之死，和他现今在天上生活的权能，已有所工作。这些在罗马书中展现得最为详尽。

    聪明的人也把圣经当作神的私人函件，是写给他每一个属灵的儿女，因此是对他说的，正如对其他任何人说的一样。你如果这样读罗马书，就会发现它有独特的能力，能找出并对付那些那些因为已成为你的一部分，以致你平常想也不想的东西——那罪恶的习惯和态度；那假冒为善的天性；那天生的自义和自信；那经常的不信；那道德的轻佻和悔改的肤浅；那不冷不热、属世、惧怕、和灰心丧志；那属灵的自负和麻木。你会发现，这对惊心动魄的信也有独特的能力挑旺喜乐、确据、勇敢、自由、以及神所要求并赐给每个爱他的人属灵的火热。

    有人说，爱德华滋(Jonathan Edwards )的教义全是应用的，而他的应用全是教义的。罗马书其显赫之处亦在此。丁道尔( Tyndale)说：
    “实在没有人不能不经常的读它，或非常透彻的研究它，因为越研读它，越容易明白它；越深入查究，就发现里面有越宝贵的东西，内中埋有属灵事物的大宝藏……因此，没有一个人可以免疫，要勤奋的训练自己，日夜不断的背诵，直至他完全熟识罗马书为止。”

    然而，不是每个基督徒都会欣赏罗马书的伟大，而这是有原因的。一个乘直升机降落在额菲尔士峰(如果可以的话)的人，当时不会感觉到探险家希拉莱(Hillary)和邓胜(Tensing)在攀登该山后站在同一地点所感觉到的。同样，罗马书给你的冲击，乃视乎你从前的经验。其中的定律是：你钻研圣经其他部份越多，你对做基督徒的理性和道德问题，就越思考得多，你越感受到基督徒生活中软弱的重压和信心的张力，就越发现罗马书是对你说的。屈梭多模(John Chrysostom)要人一星期一次向他大声读罗马书；你和我可比这更差劲呢！

    罗马书是圣经的高峰，罗马书第八章却是该书的高峰。清教徒解经家艾尔顿(Edward Elton)说：
    “蜂房，大部份充满属天的甜蜜和灵魂的安慰……我们的自负和对安慰的领悟不过像梦，除非我们真正稍为感觉到，圣灵把神在基督耶稣里的爱，倾倒并充满我们的心。一有这个经验，它就以不不可名状的喜乐和荣光充满我们的心，使我们得胜一切，且有余……还能找到比这一章圣经更清楚、更扼要的解释这安慰的根据吗？”(参艾氏著罗马书第八章注释)
    “安慰”这个字的意义，当然是那古老而强烈的意义，指那鼓励、激奋人的东西，而不是现代的意义，指那使人镇静、消灭精力的东西。追求“安慰”的现代意义是自溺的、情感的、不真实的，而现代宗教的“到礼拜堂得慰藉”，这并非基督教；艾尔顿所说的，却是基督徒的确据，是完全不同的东西。

    额菲尔士山峰的原则，可再一次应用。你若只研究罗马书第八章，不能深入其中的奥妙。引至罗马书第八章之路，是经过罗马书一至七章；第八章对你的影响，就反映出你付出什么代价，向前面七章所说的真理降服。只有当你认识自己是丧失、无助的罪人的时候(一至三章)，并和亚伯拉罕一样，信靠那好象好得不可能是真的应许——对你而言，这就是因着耶稣，与你立约之王，死而复活(四至五章)而蒙神接纳的应许；只有当你做了基督里的新人以后，奉献己身过完全成圣的生活，然后发现在你里面，肉体和灵相争，以至你在矛盾中生活，永不能达到你想要的善，或避免所要舍弃一切的恶(六至七章)；在这一切上面，只有当你祸不单行(病痛、压力、意外、震荡、失望、不平待遇；参八18-23，35－39)的时候，只有这时，罗马书第八章才显出它圆满的丰富，彰显它伟人的能力。

    在罗马书第八章，保罗用更为详尽的办法，重申了该书五1一11已经说的。保罗平素不爱重复，为什么他在此要开倒车呢？他究竟为什么要写第八章？答案很简单——却不如骤听之下那么可笑－－因为他刚写了第七章！在七章7节中，他提出了一个问题：律法是罪吗？他提供的答案是：不；但律法是犯罪的根源，因为它实在促成了它所要禁止的，因此激发了逆命的冲动，以致人越要守律法，就越发现自己触犯律法。为了用最快捷、最生动的方法说明这一点，保罗就描述他自己的经验。他说他如何在做基督徒之前，“罪趁着机会，就藉着诫命引诱我，并且杀了我”(11节)；跟着(14一25节)他审视现在：他虽是基督徒，且是使徒，“立志为善由得我，只是行出来由不得我……因为按着我里面的意思，我是喜欢神的律，但我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。”( 18，22等节)他这样描述的时候，反应立时涌出来：“我真是苦阿，谁能救我脱离这取死的身体呢？”(24节)这问题是修辞上的技巧，因为他知道有一天他必会藉基督完全脱离罪，藉着“我们的身体得赎”(八23)；但他继续说，目前还要忍受不能达到他所追求的完美这痛苦的经验，因为要求这律法一一是经已重生的人所喜欢的律法(22节)——完全没有诱导的能力。“这样看来，我以内心(即由衷的已，那真‘我’)顺服神的律(即命令)我肉体却顺服罪的律(即原则)了”(25节)。

    保罗说了他要说的；他停下来。他做了什么？他和读者分享了律法所告诉他关于自己的事，因此提醒他们律法所要告诉他们的。律法不谈权利和成就，只谈失败和罪咎。因此，对那些知道神多么恨恶罪恶的敏感的基督徒来说，被律法诊断真是又可怜又泄气的经验。这几节经文，已掩盖了保罗自己的喜乐，而作为一个常常顾及他所说的会有什么后果的好牧者，保罗知道读这些话的人必会散布灰心失望。但他认为不应该使罗马的基督徒思想这些经验的阴暗面，觉得他们又回到律法底下。相反，他觉得需要立刻提醒他们：决定一切的并不是律法所说关于他们的真理，而是福音所说的。因此，保罗用又福音派又教牧性的逻辑——“福音派”是因为福音的话最有权柄；“教牧性”是因为牧者们必须常常“帮助你们的快乐”(林后一24)——再次提说基督徒确据的主题，尽他所能大力的发挥，从开始的“不定罪”说到结束的“不隔绝”。罗马书第八章并不是指出现今在我们里面没有可以给律法察觉的瑕疵，而藉此“把基督徒从第七章救出来”；这是韦特(Alexander Whyte)向他的会众说以下的话时的重点：“只要我是你们的牧师，你们就走不出罗马书第七章”——他的话是真的。但若说到导引基督徒来到神在福音中给他们的确据，以及教导他们在“超越一切的恩典”中喜乐，作为被律法审判所得的贫困感的解药，那么罗马书第八章就完全而彻底的“把基督徒从罗马书第七章拯救出来。”

    罗马书第八章涵盖些什么？它有两个篇幅不相等的部份。头三十节申述了神的恩典的丰裕，足以应付一连串的困境——罪的罪咎和能力(1—9节)；死亡的事实(6—13)；面对神的圣洁可怕(15节)，面对受苦的软弱和失望(17—25节)；祷告的瘫痪(26等节)人生无意义和无希望的感觉(28—30节) 。保罗解释四种神赐给所有因信而在“基督耶稣里”的人的赏赐，藉此阐明他要说的。第一是义——“不定罪”(1节)。第二是圣灵(4—27节)。第三是儿子的名分——认养进入以主耶稣为头生的属天家庭(14—17，29 节)。第四是安全，从现今直到永远(28—30节) 。这个复合的赏赐——一个地位，加上一个动力，加上一个身份，加上一个安全保证——足以支持一个无论遇见什么困难的基督徒。

    然后，保罗在31—39节呼显他的读者回应他所说的。“既是这样，我们对这一切有什么话说呢？”(31节—新译本)他跟着说出了他自己的反应，这也应该是我们的反应；他这样做的时候，他的主题稍为转移，就变成恩典的神的丰裕。他的兴趣从赏赐转移到赏赐者，从脱离罪恶，想到神会像亚伯拉罕说的一样，也向每一个基督徒说：“我是你的盾牌，必大大的赏赐你。”(创十五1)如果1—30节说:“你要以你的训言引导我，以后必接我到荣耀里”，31—39节说：“除你以外，在天上我有谁呢？除你以外，在地上我也没有所受爱慕的，我的肉体，和我的心肠衰残，但神是我心中的力量，又是我的福分，直到永远。”(诗七十三２４－２６)现在就要探究保罗这反应。

二.
    “既是这样，我们对这一切还有什么话说呢？”这里的“我们”，不是一般性的“我们”，或是字义上的“我们”；新约圣经中没有这两种说法。它是基督徒教训中无所不包的，教训用的“我们”，意指“我，我也希望你，以及所有信徒一起”。“我们有什么话说呢？”这句话背后的意思是：“我知道我要说什么，你也愿意这样说么？”

    在请读者说话的时候，保罗请他们先想想。他要他们和他一起想出“这一切”对他们现今的境况有什么影响――换言之，把事实应用在自已的身上。虽然他没有个别的认识他们(他也不忍心认识我们这些在二十世纪读他书信的人)，他知道那决定他们境况的，是无论何时何地所有真基督徒都有的两个因素。第一是献身于完全的义。罗马书八章３１—３９节假定读者已献给神作“义的奴仆”(六１３，１８)追求完全遵行神的旨意。第二是经受完全的压力。罗马书八章31—39节把物质的困苦和人的敌对，当作基督徒共有的命运；面对“患难、困苦、逼迫、饥饿、赤身露体(即最终的剥夺)、危险、刀剑”(35节)的是“我们”，而不单单是保罗。正如保罗教导他在第一次宣道行程所得的信徒说：“我们进入神的国，必须经历许多艰难。”(徒十四22)有些困难(不是全那)或可以藉着调整属灵的风帆而暂时(不是永远)避过(因为“帆”大招风——译注)，但保罗知道那些走上清教徒所谓“普世性顺服”(universal obedience )的人，必定全程都逆着世界的潮流前进，而且常常会被逼感受到那逆流。

    保罗就这样描述他的读者；我们在他的镜子里也认出自己。这里面有一个基督徒，因回忆那次道德失败而受困扰；一个基督徒从因着梗直而失去朋友或职业；一位基督徒家长对儿女们失去了信心；一位基督徒姊妹经过“那改变”；一个基督徒因信仰的缘故在家里或公司中都被视为外人；一位基督徒因友人突然去世而愁苦，或因一位应该离世，免得白受折磨的老亲戚或畸型小孩而痛心；一位基督徒觉得神不能眷顾他，如果神能，人生就不会那么坎坷；例子实在不胜枚举。保罗所要向之挑战的，正是像上述这样的人——换言之，象我们一样的人。“我们对这一切还有什么话说呢？思想——思想——思想！”

    保罗要我们做什么？他要我们占有我们的占有物(套用一句有时被滥用的话)。我们未曾占有的占有物，并不如我们有时所想的，是保持不犯罪的技巧，内是基督徒与“重生”俱来，在神的爱中的平安、盼望、和喜乐。保罗知道在生活压力之下的“意气用事”——即是为反应这些压力所作的自圆其说——会剥夺这些占有物：因此他要求有所反应，却不是对那些事物，而是对1至30节所说的“这一切”。保罗说，想想你从福音对神认识了些什么，然后加以应用。不要用你的情感去想；把你自己从这些情感所散布的幽暗中辩解出来；拆穿这些情感所滋生的不信；挽着自己的手，向自己说话，强逼自己在困难当中仰视福音中的神；让福音的思想矫正情感的思想。这样(保罗相信)，住在我们里面，其工作是印证我们是神的儿子和后嗣的圣灵(15等节)，就回带领我们到达一个地步，使保罗最后的夸胜——“因为我深信无论是死、是生……是别的受造之物，都不能叫我们与神的爱隔绝，这爱是在我们的主基督耶稣里的”(38等节)——也挑起我们的反应说“我也深信这话是真的！哈利路亚！”保罗知道在这反应里面，有“得胜有余”的经验的秘诀；这经验即使胜过世界的胜利。也是基督徒在地上的天堂。

    “我们对这一切还有什么话说呢？”保罗的标准答案包涵四方面的思想，每一项针对另一个问题。(问题总是叫人思想的！)“上帝若这样为我们，谁能敌对我们呢？……难道不也把万有和他(基督)一同白白的赐给我们么？……谁能控告上帝拣选的人呢？……谁能使我们与基督的爱隔绝呢？”(新译本)这三个思想经常出现的钥字是“为”(希腊文huper)：“上帝若这样为我们……他连自己的儿子都舍得为我们众人把他交出来……基督……也替我们祈求。”第四个思想是前三个思想的结论：“(无论什么事)都不能叫我们与上帝的爱隔绝，这爱是在我们的主基督耶稣里的。”下面顺序讨论这些思想。

三.
    1.“上帝若这样为我们，谁能敌对我们呢？”蕴含的思想是：没有任何阻力能最终粉碎我们。为了传达这思想，保罗指出神足以做我们至高的保护者，以及他要向我们信守他的约，是果敢坚决的。

    “上帝若这样为我们……”神是谁？保罗是指圣经和福音的神，主耶和华，“是有怜悯、有恩典的神，不轻易发怒的，并有丰盛的慈爱和诚实”(出卅四6)，那一位“只有在父怀里的独生子将他表明出来”(约一18)的神。这一位神，是向人说话，宣告他权能的神：“我是神，并无别神，我是神，再没有能比我的。我从起初指明末后的事，从古时言明未成的事说，我的筹算必立定，反我所喜悦的，我必成就。”(赛四十六9等节)这一位神藉着带领亚伯拉罕离开吾珥，拯救以色列人脱离埃及和巴比伦那为奴之地，使耶稣脱离坟墓的拘禁等神迹奇事，彰显他的权能：他每一次使一个罪人从灵性死亡带进灵性永生，也继续彰显同样的权能。他是罗马人的神，他的忿怒“从天上显明在一切不虔不义的人身上”(一18)，却“惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了”(五8)。这一位神，恩召、称义、并荣耀那些他在亘古“预先定下效法他儿子的模样”(罗八29)。这一位神，在安立甘宗信条第一条中被称为“只有一真活神，是无始无终……具有无穷权能，智慧，良善，为有形无形万物的创造者保存者。”让我加一句说，这本书一直研讨的，就是这一位神的作为。

    “上帝”——这一位上帝——“若这样为我们”。这是什么意思？“为我们”三字宣告神约的保证。前面已说过，恩典的目的是在神和我们信徒之间建立爱的关系，人起初是为这关系被造的，而神用来把他和我们绑在一起的相交上梏，就是他的约。他用应许和命令单方面的强制进行。在创世记第十七章中从他向亚伯拉罕所说的话，可见他如此行：“我是全能的神……我要与你并你世世代代的后裔坚立我的约……要作你和你后裔的神……我也必作他们的神……你……必世世代代遵守我的约。”(1等节，7等节)加拉太书第三，四章说，相信基督的人，外邦人和犹太人一样，都因着基督成为亚伯拉罕的后裔，就是约的集团。一经缔结，这约就永存，因为神保持它生效。作为父、丈夫、王(这些是圣经用来阐述他爱的关系的人伦模式的字眼)，神忠于他的应许和旨意，而应许本身——应许做“你的神”——是一个无所不包的应许。这约的关系，是所有在乎圣经的宗教的基础：当敬拜神的人说“我的神”，而神说“我的子民”的时候，双方是用盟约的语言来交谈。“上帝这样为我们”也是盟约的语言；这话所宣称的，是当人和物威胁我们的时候，神就会支持保护我们，供应我们，直到我们走完在世的历程；他也带领我们，最后进入享受他自己的丰满当中，无论目前有多少障碍，好象在拦阻我们到达那目的地。“上帝这样为我们”这简单的陈词，事实上是圣经所记载最丰富、最有份量的宣言。

    当人能够说：“神这样为我”，有什么意思呢？答案在诗篇第五十六篇，其中“神帮助我”(9节)的宣告，是每一件事的枢纽。诗人已经无路可退(“我的仇敌终日要把我吞了，因逞骄傲攻击我的人甚多”〔2节，参5等节〕)。但认识到神站在他这一边，他的祷告就有了胜利的声音。第一，这认识向他保证：神没有忘记或忽视他的需要。“我几次流离，你都记数，求你把我眼泪装在你的皮袋里(为了保存！)。这不都记在你册子上(永久的记下来)么？”(8节)第二，它给他信心说：“我呼求的日子，我的仇敌都要转身返后。”(9节)第三，它提供了镇服惊恐的信心的基础。“我惧怕的时候，要倚靠你……我倚靠神，必不惧怕。血气之辈能把我怎么样呢？”(4节)无论“血气之辈”——或11节所译成的“人”——从外面能对诗人怎样，但从最深刻的意义来说，他们不能动他分毫，因为他真正的生命，是和一位慈爱的神在灵里相交的生活，而那爱他的神，无论发生什么，都会保守这生命。

    顺便一提，诗篇第五十六篇也帮助回答这个问题：谁是神所“为”的“我们”？诗人说出三个辨别真信徒的特征。第—，他赞美，而他所赞美的是神的话(4，10节)——即是说，他注意神的启示，在神的话语中并根据神的话语尊敬神，而不沈溺于自己未经约束的神学幻想。第二，因他祷告，而激发他祷告的欲望，是为要与神相交，以此为人生的目的和指标——“使我在生命光中行在神而前”(13节)。第三，他还愿——还他所许忠心和感恩的愿(12节)。赞美、祷告、感恩、忠心的人，身上必有神儿子的标记。

    保罗问这问题用意何在？他过去(和现在)都是反击恐惧——胆小的基督徒所惧怕的、那些他觉得向他堆压着的力量；这些力量，我们可以说是“他的”，或“她的”，或“他们的”保罗知道，常常总有某人或某些人的嗤笑、不悦、或敌意的反应，是基督徒觉得不能面对的。保罗知道这些迟早会成为每一个基督徒的问题，包括那些在信主前不理会别人对他们说什么或想什么的人。保罗也知道，这样的惧怕，会造成多么抑郁和悲凉的心境。但他也知道答案是什么。保罗其实是说：思想吧！神是为你们的：你看出个中意义吗？想想有什么事在敌挡你，再问问自己两者如何比较。(请注意：“谁能敌对我们”的译法是错的，抓不到保罗的重点；他所要求的是实事求是的重估一下人或魔鬼的敌对，而不是一厢情愿的假装它不存在。敌对是事实：不知道受敌对的基督徒最好小心一点，因为他正身陷险境。这样的不切实际，不是做基督门徒的要求，倒是失败的记号。)保罗问，你怕“他们”吗？你不要怕，正如摩西在神向他说“我必与你同在”(出三12)之后不怕法老一样。保罗叫他的读者像希西家一样计算：“你们当刚强壮胆，不要因亚述王和跟随他的大军恐惧、惊慌，因为与我们同在的，比与他们同在的更大……与我们向在的是耶和华我们的神，他必帮助我们，为我们争战。”(代下卅二17等节)托普雷秋(Toplady)是描述基督徒确据的诗人(正如华滋(Watts)是描述神主权的诗人和查理士卫斯理〔Charles Wesley〕是描写新天地的诗人一样)，用下面的诗句咏唱了保罗的问题所要带领我们臻达的认识：
    我有一至高保护者，
    看不见，却永在身旁；
    他信实不变的要拯救，
    有全能的管治和命令。
    他微笑，我安慰充盈；
    他的恩典，如露下滴，
    救恩之墙必围绕，
    他乐于巩护之灵。
    保罗说，把握这事实吧！抓住它；让这确据在你目前面临的敌对当中发挥影响力；你一认识到神是你至高的保护者、在恩典的盟约中永不背弃的向你忠诚，就能摆脱惧怕，找到新的力量争战。

四.
    2、“神既不爱惜自己的儿了为我们众人舍了，岂不也把万物和他一同白白的赐给我们么？”保罗第二个问题所表达的意思是：没有一样好处是神保留到最好也不给我们的。保罗表达的方法是指出神足以做我们的至高施恩者，并且神对我们的救赎工作是果敢坚决的。

    可从三方面带出支持保罗的论据：

    请先注意保罗对救赎的重价暗示些什么。“神既不爱惜自己的儿子”。为了拯救我们，神已到了极限。他还能为我们舍去更多吗？他能多给些什么呢？我们不知道加略山使天父付出多少，正如我们不知道耶稣因我们罪的缘故，亲尝受罚是什么样的感觉。“我们不会知道，我们说不出他要忍受些什么痛苦。”但我们可以说：如果爱的量度是它所付的代价，那么神在加略山向人显明的爱，是空前绝后的了，以后也不会再有像那一次一样的爱的赏赐，使神舍去那么多。因此，如果神在我们还做罪人的时候，藉基督为我们死而显明他的爱(参五8)，最少我们可以相信说，他会继续把“万物”也赐给我们。大多数基督徒心存恐惧，就是除了已获得的东西以外，神不会再赐给他们什么；但默想一下加略山的故事，应可消除这样的感觉。

    还有。其次请注意：保罗对救赎的有效率性暗示些什么。他说，“神……的儿子为我们众人舍了”——这事实本身已保证“万物”都会赐给我们，因为这一切临到我们，都是基督的死直接的果效。刚才说过，神在十架上所付出的代价之钜，使他进一步的赏赐来得自然，而且很有可能，但现在必须注意的是。神救赎计划的统一性，使以后的赏赐成为必须，因此就确定了。

    在这一方面，新约圣经的十架观所蕴含的，远超过我们有时所体会的。无庸置辩的是：使徒们都说基督的死是神赦免的基础和因由，而人则因悔改和相信基督进人赦免。那么意思是否说，一枝有子弹的枪是可以爆炸的，却需要扳枪掣才可以把它引发；同样，基督的死只成就了救恩妁可能性，而需要人这一方面的信心触发它成为事实？如果此说属实，严格来说，就不是基督的死救我们，正如把枪入满子弹并不等于开了枪一样；严格说，我们是用自己的信心救了自己，而据我们所知，基督的死可能谁也没有救到，因为很可能根本没有人信福音。但新约圣经却不这么看。新约的观点是：基督的死实在已救了“我们众人”——即是说，所有神预知、恩召、称义并行将荣耀的人。至于我们的信心，从人看来是救恩的方法，但从神看来却是救恩的一部分，和信心所获得的赦罪和平安一样，是直接地、完全地从神而来的赏赐。从心理学方面来说，信心是我们自己的行动，但从神学方面的真理来说，它是神在我们里面的工作：我们的信心，以及我们做基督徒以后与神的关系，以及在这关系当中所享受一切属天的赏赐，都全部由耶稣在十架上的死保证了。因为十架不是一个孤立的事件，相反，它是神拯救他所拣选的人永恒计划的焦点，而且它先保证了恩召(即藉人脑里的福音和人心灵里的圣灵使人相信)，然后保证了称义，最后保证每一个基督个别为之而死的人所得的荣耀。

    现在我们明白为什么这节经文的希腊原文原意要说：神……岂不也把万物和他一同白白的赐给我们么？神根本不可能不这样做，因为基督和“万物”乃在一起，是同一个永生和荣耀的赏赐中的成份，神把基督赐给我们，藉替代性的赎罪除去“罪的摒障”，就因此有效地开启了获得一切万物之门。神救赎的目的，从太初的拣选到最后的荣耀，都是一个，我们不要忽略那些贯串神的计划中不同阶段和部分的扣环，这对我们对救恩的了解和确据，是极其重要的。这就引进下一点。

    第三请注意：保罗对救赎的后果暗示些什么。他说，神会把“万物”与基督一同赐给我们。这包涵什么？恩召、称义、得荣耀(在第30节中已包括从重生到身体复活的一切了)已提过，此外全章也说到圣灵多面性的事工。这实在丰富呢！从其他经文还可以加上去。譬如说，我们可以思想主的应许说，当门徒“先求他的国和他的义”的时候， “这些东西(他们物质的需要)”神都会安排供应(太六33)——令人惊奇的是：主在说下面另一段话的时候竟也指着上面的真理说的：“人为我和福音，撇下房屋，或是弟兄、姐妹、父母、儿女、田地；没有不在今世得百倍的，就是房屋、弟兄、姐妹、母亲、儿女、田地，并且要受逼迫(！)，在来世必得永生。”(可十29，30)或许我们又想想：“万物”指所有美善的事，不是我们所能想到的，而是神所能想到的，而他有无限的智慧和能力引导他的宽宏。“万物”这个字，像第1节中的“所以”(新译本)一样，是出自保罗特有的牧者的逻辑，是要预先反击他的读者可能会引发的错谬；我们若这样去了解，就最接近保罗的原意了。他在第1节所要反击的错谬(我们还要在第33节看他再次反击)，是说基督徒软弱的罪，会危害神继续的接纳；他在这里要反击的错谬是：跟随基督会失去值得占有的东西，而这些是没有任何相等的利益可以补偿的——如果这是真的话，就会使到做基督的门徒如人所说：“虽然很对，却很讨厌。”

    保罗的保证，说神把万物连同基督赐给我们，就预先改正这错谬，因它宣示说神足以做我们最高的施恩者，他对待他仆人的方法，完全不给人留余地可以恐怕说，在任何人生阶段真的会有个人的贫穷。下面要解释清楚这一点：

像在西乃的以色列人一样，基督徒面对第一条诫命的独有要求。神向以色列说：“我是耶和华你的神，曾将你从埃及地为奴之家领出来。除了我以外，你不可有别的神。”(出二十2等节)如所有十诫一样，这诫命也是用反面的语气申说的，因为它呼吁人停止旧约，开始新的生活。它的背景是以色列人已认识的埃及，以及不久他们要面临的迦南这两地的多神主义。敬拜很多神的多神主义，在古代的近东全地实在很普遍。多神思想是说，每一个假神的能力都被其他假神所限制。譬如说，稻米神或生殖神永远不能施展风暴神或海神的功能。住在某一庙龛、或神圣的丛林、或树上的神，只能帮助在他“地头”上的人；在其他地方，其他神就称王称霸。因此，拜一个神是不够的；在可能的范围内，人需要巴结讨好所有的神，否则就常常要遭受他所忽略的神的敌对，结果失去那些被忽略的假神特有权柄所能赏赐的好处。就是这些思想的压力，使以色列人后来所遇到敬拜“别神”的试探那么大。无疑，在埃及的时候，以色列人无论对敬拜埃及人的神参与多少，他们都对多神的宗教观已习以为常。但第一条诫命，正是对这种思想和行为无情的当头棒喝。“除了我以外，你不可有别的神。”

请注意神如何对付这个在他和“别神”中间瓜分了以色列的效忠的问题。他把这问题向以色列人当作忠心的、而非神学的问题来提出；这不单单是思想的问题，而是心灵的问题。在其他圣经，尤其是诗篇和以赛亚书，我们看见神明确向他的子民说，敬拜外邦神是神经病，因为它们其实不是神；但在此神不是这么说。他暂时不提别神是否存在的问题。他申述第一诫，不是要解决这个问题，而是要解决忠心的问题。神不是说：除了我以外根本没有别的神；他干脆说：除了我以外你不可有别的神。而他的要求是基于他是那带他们出埃及的神这个事实。好象他是说：藉着“用大能的手和伸出来的膀臂”救他们脱离法老和他的军队，藉着神迹奇事，藉着逾越节手和过红海，我已给你们看见我所能做的事的一些范例，已清楚的显示无论在任何地方、任何时候、对任何敌人、在任何困境，我都保护你、供应你、赐给你一切构成真正生命的东两。除了我以外，你不需要别神，因此你不要受骗去寻找我以外的别神，你却要事奉我，且只事奉我。

换言之，在第一诫中神叫以色列单单事奉他，不只因为他们有此义务，也因为他配受他们全邵、独尊的信靠。基于相信神完全的丰裕，他们要向他绝对的权柄躬身屈膝。显然，这两件事应如形影不离；如果他们怀疑神全然足以供应他们任何需要，他们也很难全心全意的排除别神只事奉他。

    话说回来，如果你是基督徒，知道神对你也有同样的要求。神没有爱惜他的儿子，却为你舍了；基督爱你，为你舍了自己，救你脱离属灵的埃及，免去罪和撒但之奴役。第一条诫命的正面说法是基督自己向你提出的——“你要尽心、尽性、尽意爱主你的神，这是诫命中的第一，且是最大的”(太廿二37等节)。这个要求，乃基于创造和救赎的权柄，是不能逃避的。

    你知道基督呼召你作他的门徒，要活出那一种生活。他自己在福言书(且别提神的话其他部分)中的榜样和教训已说得够清楚了。他召你以客旅的身分渡过今生，只作个暂时的居留者，轻松而乐意的照着基督的引导前进，做那年轻富有的官不肯做的：舍弃物质的丰裕，以及它供应的安全感，过着使你贫穷、失去财物的生活。你的财宝既在天上，就不必为地上的财物，或为高尚的生活标准盘算操心——你可能两者都要舍弃。你被召背起自己的十字架跟从基督。这是什么意思？在古代，只有那些被判死刑的罪犯才背着十字架去行刑；像我们的主一样，他们被逼背起那要钉他们的十字架。因此，基督意思是说：你必须为自己接受一个这样的地位，就是从社会上抛弃一切将来的希望，如果有人向你施以白眼，用轻蔑、憎恶对待你，把你当作外人，就要学习逆来顺受，当作平常。如果你忠于主耶稣基督，会常常发现人是这样对待你。

    另外，你被召做谦卑人，不常常可以为自己的权利振臂高呼，也不可以操心要争回自己那一份，也不能因恶待或个人的冷落而心受困扰(虽然，如果你的感觉是正常的话，这些必会在你意识的高处伤害你)；你只能把你的事交托给神，让他为你伸冤——如果并且当他认为合宜的话。你对别人——好与坏、善与恶、基督徒与不信者——的态度，要像好撒玛利亚人对在路边的犹太人一样；即是说，你的眼睛，必须看见别人心灵和物质的需要；你的心必须准备好在找到有需要的人的时候照顾他们；你的思想必须警觉，计划用最好的方法帮助人；你的意志，必须抗拒我们所擅长的推诿责任的诡计，在需要牺牲帮忙的情形当中，绕道而行，并逃避责任，不加援手。

    当然，对我们每个人来说，这些都不足为奇。我们知道基督召我们过什么生活；我们常常彼此传讲、谈论这些事情。但我们活出这种生活吗？看看教会吧。看看传道人和宣教士，尤其是男人的缺短；基督徒家庭中奢侈的东西；基督教机构筹募经费的问题；各阶层的基督徒抱怨薪水的心理；对老人和孤单者，或实在是对“健全的信徒”圈子以外每一个人的漠不关心。我们不像新约时代的基督徒。我们的人生观是随俗的、静态的；新约时代的却非如此。“安全第一”的想法，并不像我们一样，成为他们的事业的累赘。他们丰满的、不随俗的、不受制的靠福音生活，就把世界倒转过来，但今天你不能指责我们二十世纪的基督徒做这样的事。我们为什么这样不同？相形之下，为什么我们看来不过像个愿意妥协的基督徒？我们什么时候竟然有了胆小、举棋不定、不愿冒险等的心态，损害我们做门徒？为什么我们不能尽量消除惧怕和惶恐，好让我们放尽马力去跟从基督？

    其中一个原因似乎是：在我们内心深处，害怕接受彻底进入基督徒生活的后果。我们畏缩，不敢接受别人所肩负的担子，因恐怕没有力量去承担。我们畏缩，不敢接受一种要舍弃物质安全的生活方式，因为恐怕会破产。我们畏缩不敢谦卑，因为害怕如果不为自己站起来据理力争，就会被践踏、被人讨便宜，结果成为人生的伤兵败将。我们畏缩，不敢为了事奉基督而破坏社会的风俗，因恐怕若这样做，会拆毁已建立起来的架构，使我们连立足之地也没有。使我们退后畏缩的，其实就是这些半自觉的恐惧、惊怕、不安全而不是什么故意拒绝面对跟从基督的代价。我们觉得，彻底做主的门徒所冒的险，乃超乎我们所能消受的。即是说，我们不相信，对那些肯为顺服基督的呼召而毅然不随波逐流地生活的人，神会有丰裕的供应。因此，我们觉得逼不得已要稍为触犯第一条诫命，于是拨出一些自己的时间和精力，不去事奉神却去事奉玛门。归根结蒂，这好象是我们问题的症结。我们怕彻底的接受神的权柄，因为如果这样做，私底下就不敢肯定神是否是足以照顾我们。

    让我们按理直说吧。我们在神面前玩的这把戏叫做不信，而保罗所说“神也把万物赐给我们”这句话，必永远责备我们。保罗告诉我们，根本没有最终的损失或不可弥补的匮乏需要惧怕；如果神不赐下某些东西，他只是为要腾出空间来容纳他心目中要赐下的另一些东西。难道我们还以为最少有一部分人生是由人所占有的东西构成的吗？这样就给不满足留了余地，也封闭了神的祝福——因为保罗的“万物”并不指满溢的物质占有；我们的内心必须摒弃贪爱物质，“万物”才会进来。保罗这句话不指别的，乃指认识、享受神。“神也把万物赐给我们”这句话的意思，可以说是这样：有一天我们会看见，没有一件事——真的没有一件事——能够加增那些永恒的快乐所拒绝给我们的东西，也没有一件事——真的没有一件事——能够减低这快乐所留给我们的东西。我们还需要比这更高的保证吗？

    但一谈到甘心乐意的自我牺牲来事奉基督的时候，我们就举棋不定。为什么？很简单：出于不信。我们怕神不够力量或智慧履行他宣布了的心意吗？但创造诸世界、管理它们、命定一切事情的发生(从法老和尼布甲尼撒的丰功伟业以至一只麻雀掉下来)，就是这一位神。抑或我们怕他会意志薄弱，正如好心的好人有时也对不起朋友，因此我们的神会不能向我们成就他的心意吗？但保罗却紧随罗马书八章28节之后说：“万事都有互相效力，叫爱神的人得益处。”这是事实。你是谁，竟敢以为你是第一个例外，是第一个发现神摇幌不定，不能言出必行呢？难道你看不到这种害怕如何羞辱神吗？抑或你怀疑神的恒常性，恐怕他会在圣经时代及我们的时代之间“蜕变”，或“演进”，或“死去”(现代人已探讨过这些谬想)，因此现在神已不太像圣经中诸圣所交往的神？但“耶和华是不改变的”，而且“耶稣基督，昨日今日一直到永远是一样的”(玛三 6；来十三 8)。

    你是否一直不敢走上一条内心清楚知道是神呼召你奔走这危险重重、代价极重的道路？不要再迟延。你的神对你信实，足以应付一切。你永不会需要一些过于他所能供应的东西，而啊所供应的，无论物质和灵性的需要，必常常是够应付目前。“他未尝留下一样好处，不给那些行动正直的人。”(诗八十四11)“你们所遇见的试探，无非是人所能受的，神是信实的，必不叫你们受试探过于所能受的。”(林前十13)“我的恩典够你用的，因为我的能力，是在人的软弱上显得完全。”(林后十二8)想想这些吧！——让你的思想，赶走所有事奉你的主的拦阻。

五.
    3、“谁能控告神所拣选的人呢？有神称他们为义了，谁能定他们的罪呢？”保罗第三个问题所表达的意思是：没有控告，能够剥夺我们做神后嗣的地位。他表达的方法，是指出神足以做我们至高的战士，并且他称我们为义的判决是果敢坚决。

    保罗用前两节驳斥基督徒惧怕人的敌对和贫穷；他用这一节反击惧怕被神离弃。病态的良心有两种：一种是对罪认识不够，另一种是对赦免认识不够；保罗现在所要针对的是第二种。他知道，基督徒的良心在压力下多么容易生病，特别当基督从经历罗马书七章14至25节所说，经常犯罪和失败的争实。保罗也知道，当人仍然怀疑自己是否蒙称义的信徒的时候，基督徒的盼望要使人心喜乐，那是多么的不可能。于是，在基督徒对“这一切”应说什么的大纲中，保罗下一步就直接针对基督徒的惧怕(没有基督徒是对这个完全陌生的)，说现今的称义不过是暂时的，有一天会因基督徒生活的瑕疵而失去。保罗一点也没有否认，基督徒会失败会跌倒，有时甚至很严重；他也没有怀疑(正如所有真基督徒所知道，以及保罗在罗马书第七覃的话所显示的)，同意做基督徒后所犯的罪，远比以前落在罪恶深坑之痛苦远胜万倍。但保罗极力的否认：现今任何过失都会危害我们称义的地位。他说，原因很简单：没有人有资格叫神复判！新英文圣经(New English Bible)的翻译：“谁是神所拣选的人的原告(accuser)呢？”很能表达保罗的意思。保罗的字眼在几方面加强了他的意思：

    第一，保罗提醒我们神拣选的思典。“谁能控告神所拣选的人呢？”保罗说，要记得神现今称之为义的人，是神在创世以前拣选最后被拯救的人，如果他们的称义在任何阶段废除，神对他们的计划就完全倾覆了。故就这一点而言，失去称义是不可想像的 。

    第二，保罗提醒我们神审判的主权。“有神称他们为义了，谁能定他们的罪呢？”如果是神、万物的创造者和审判者，颁布称义的判决一一即是说他宣布你和他的律法和他自己的关系已搞清楚，现在不会因你的罪受死，却在基督里被接纳一一如果神清楚知道你一切缺憾而仍下此判决，清楚知道明白你不是义的而是不义的(参罗 四5)，但仍称你为义，这样就没有人能够质疑这个判决，连那“控告弟兄的”也不能。没有人能提出有关你的败坏的新证据，来改变神的意念。因为神是在他(且这么说)眼睁睁的时候称你为义的。当他因耶稣的缘故接纳你的时候，他已知道你最坏的情况是怎样；他的判决是最后的，当时如是，现今亦然。

    在圣经时代，审判是皇帝的特权，那独揽立法、司法、执法等大权于一身的皇帝审判官，一旦决定了某人的权利，也要进行监察，使那人真正获得他的权利。这样，皇帝就成为他在审判中称义的人的战士和保护者。这就是保罗思想的背景：称你为义的至高主宰，会采取主动，务使他给你的地位得以保持，并完全被你享受。因此，就此而言，失去称义也是不可想像的。

    第三，保罗提醒我们基督做中保的有效性。最后像英文修订标准本 (Revised Standard Version)圣经的译法一样，把论到基督的话读成问话：“谁能定他们的罪呢？是已经死了、而且从死里复活、现今往神的右边、也替我们祈求的基督耶稣么？”保罗所说的足以显示：基督定我们罪的想法是荒谬的。他死了——藉着担当我们的罪，做我们的代替，救我们免被定罪。他复活且得升天——“作君王，作救主，将悔改的心，和赦罪的恩，赐给以色列人”(徒五31)。现今因着他常在父神宝座的右边，他用权柄为我们代求——即是说，他为我们的利益而居间调停，务使我们得到他的死所为我们争取的一切。他现在会定我们的罪吗？——那爱我们、为我们舍命、在天堂日夜所关心的就是要我们享受他救赎的丰富果子的这位中保？这想法又滑稽又不可能。于是，失去称义再一次显得不可想像；因此，受困惑的基督徒必须这样对自己说，正如神是这样说的。再一次，托普雷狄(Toplady)在一首题为《信心复兴》的圣诗中，写出了很对的真理：
    我为什么忧惧疑惑？
    神岂未曾将我罪过
    归他儿子身上？
    主所为我还清的债，
    公义的神能否再来
    要我重新清偿？

    你的救赎永远完全，
    你已还清每一文钱，
    即我所有罪戾；
    神的忿怒，不能威胁，
    因我已经洒上实血，
    靠恩已经称义。

    你既为我领得赦免，
    你既给我白白恩典
    罪债一起清算；
    神就不会两面讨偿：
    先在我的中保身上
    又来要我归还。

    所以，我心，你要安息；
    你的救主所有功绩，
    已使你得开释；
    当信他的有效宝血，
    不怕神再将你弃绝，
    因主已为你死。
    (录自《颂主圣歌》第一七三首)

六.
    4、“谁能使我们与基督的爱隔绝呢？”保罗第四个问题所达到的思想高潮是：没有能使我们与基督的爱隔绝的事会临到我们。他表达这思想的方法，是向我们呈现神，父和子，是我们至高的保护者，也清楚说明神的爱在处理我们命运的事上是果敢坚决的。

    前一章已讨论过神的爱，故此现在不必赘述。保罗推理的关键点已是我们熟识的——即人间的爱，虽在其他方面很有威力，却不能保证人希望临到被爱者的事情，如期发生(这是很多遭遇厄运的情侣和伤心忧虑的父母所知道的)，并神的爱却是一种无所不能的功能，在其核心有一个全能的祝福人的旨意，是不能阻挠的。这至高的心意，在此叫做“基督的爱”和“神的爱……这爱是在我们的主基督耶稣里的”( 35，39节)。 这双重描述，提醒我们父和子(以及圣灵，正如该章圣经前一部分所显示的)在爱罪人的事上是同心的，并且那拣选、称义、使人得荣耀的爱，是“在基督耶稣里”的爱，只有那些把基督耶稣当作“我们的主”的人才知道的爱。保罗所说的爱是拯救的爱，新约圣经绝不容许任何人以为这爱会怀抱他，除非他来向耶稣承认是罪人，并学习多马向主说：“我主我神。”只要人真正向主耶稣完全降服(保罗是这样说)，他就永远不需要好象漫画家笔下的女郎那么不敢肯定，嗅着意中人送来的鲜花仍然自言自语的沈吟：“他爱我——还是不爱我。”因为，基督徒的权利是肯定地知道神不变的爱他，并且在任何时候没有事物能使他离开这爱，或阻拦他最后享受这爱的果实。

    这是保罗在38等节胜利的宣告所公布的，在其中我们听到基督徒的确据像脉膊跳动：“我深信”——英皇钦定本(AV)圣经译作“被劝服”(persuaded);修订标准本(RSV)译作“肯定”(sure)；腓力斯(Phillips)译本译作“绝对相信”(absolutely convinced)——“无论是死、是生、是天使、是掌权的、是有能的、是现在的事、是将来的事、是高处的、是低处的、是别的受造之物，都不能叫我们与神的爱隔绝，这爱是我们的主基督耶稣里的。”在这里，保罗最少用两方面展示了神的丰裕——用古老的说法：他是“全然充足”。首先，神足以做我们的看守者。“无论(什么)……都不能叫我们与神的爱隔绝”，因为神的爱紧紧的抓住我们。基督徒是“因信蒙神能力保守的人”(彼前一5)，神的能力保守他们继续相信，也保守他们安全的信到底。神维系着你的信心，它不会失败；神决定保守你，你也没有力量跌倒下去呢！其次，神足以做我们的目的。人间爱的关系——父母孩子之间，夫妻之间，朋友之间——本身已是目的，本身已有价值和快乐。同样，我们认识那位爱我们的神，那位在耶稣里面看见他的爱的神，也是如此。保罗说：“我也将万事当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督……使我认识基督，晓得他复活的大能，并且晓得和他一同受苦，效法他的死，或者我也得以从死里复活…… 我乃是竭力追求，或者可以得着基督耶稣所以得着我的……忘记背后，努力面前的，向着标杆直跑，要得神在基督耶稣里从上面召我来得的奖赏。”(腓三8一14)正如一首圣诗所说：“基督是跑道，基督是奖品”我们在基督里与神的关系，目的就是要完成这种关系。这既然是一个爱的关系，怎能行别的目的呢？因此，在这进一步的意义上，神是丰裕的，我们若允分认识他，就会完全得满足，不需要或想要任何其他东西。

    再一次，保罗在反击基督徒的惧怕——这一次是惧怕未知之事，或空前的苦难(35等节)，或可怕的将来(“将来的事”)，或人所不能测度或控制的天外力量(39节中“高处的”和“低处的”皆天文术语，指神秘的天外力量)。恐惧的父焦点，就是这些事对我们和神的相交叫能引起的效果，埋没我们的理性和信心，从而毁灭理智和救恩。在我们这样的时代(在这方面并不太异于保罗的世代！)，所有基督徒，尤其是幻想力较丰富的人，都多少认识这种恐惧。就个人的毁灭来说，这可说是存在主义者所谓“焦虑”(angst)的“基督徒版本”。但保罗说，我们必须战胜这恐惧，因这鬼怪是虚假的。没有一件事——实在没有一件事——能够隔离我们和神的爱：“靠着爱找们的主，在这一切的事上，已经得胜有余了。”(37节)当保罗和西拉坐在腓立比监狱的时候，他们快乐到在半夜竟唱起歌来，这就是那些认识神无比大爱的人在困境中，真正临到时所常经验到的。再一次，托普雷狄(Toplady)在一首名为《充分的确据》的圣诗中，咏述了其中所包含的：
    袖恩慈创始之工，
    大能膀臂必成终；
    “是”与“阿们”的应许，
    从没有人能剥除；
    无论现今或将来，
    天上或地下万物，
    都不能废他旨意，
    或在我灵断他爱。

    我名稳在他手中，
    永恒必不能涂抹；
    不能消灭之恩记，
    必永铭刻他心衷；
    只要他赐我热忱，
    我必忍耐至到底；
    天上诸灵虽更乐，
    却不比我更稳妥！

七.
    本书已到了高潮。开始时我们看认识神的意义是什么。我们发现随时让我们认识的神是圣经的神，是罗马人的神，是耶稣启示出来的神，是历代基督教教训中三位一体的神。我们知道，认识他乃始于认识关于他，因此我们研讨他效示出来的位格和作为，知道一些关于他的恩慈和严厉，他的忿怒和他的恩典。这样一来，我们学会了重估自己是堕落的被造物，不像我们从前所以为的坚强和自足，而是软弱、愚昧、实在败坏，除非恩典介入，否则我们是冲往地狱而不是乌托邦。此外又看见，认识神牵涉到建立个人的关系，在这关系中，你根据神把他自己赐给你的应许，也把自己交给神。认识神意指求神怜悯，安息在他因耶稣的缘故赦免罪人的保证中。再者，它也指做耶稣的门徒，耶稣是今天仍存活的救主，他呼召有需要的人到他面前来，正如当日他在世上、在加利利所作的一样。换言之，认识神牵涉信心——赞成、同意、委身——而信心的表现是祷告和顺服。陈伯斯(Oswald Chambers)说：“属灵生命最佳的量度方法，不是它欢狂的表现，而是顺服。”善王约西亚“为困苦和穷乏人伸冤……‘认识我不在乎此么？’这是耶和华说的”(耶廿二16)。最后，根据前面所讨论过的，我们学习到一个认识神的人必在一切事上得胜有余，活在罗马书第八章的光景中，和保罗一样，在神的丰裕中欢欣雀跃。我们要停在这里，因为在荣耀的这一边，这是任何人所能达到认识神的最高峰。

    这一切带我们到了什么地方？到了在乎圣经的宗教的正中心脏。我们已到了一境地，使大卫在诗篇第十六篇的祷告和自白可以成为我们自己的：“神阿，求你保佑我，因为我投靠你。我的心哪，你会对耶和华说，神是我的主，我的好处不在你以外……耶和华是我的产业，是我杯中的分，我所得的你为我持守……我必称颂那指教我的耶和华……我将耶和华常摆在我面前，因他在我右边，我做不至摇动。因此我的心欢喜……你必将生命的道路指示我，在你面前有满足的喜乐，在你右手中有永远的福乐。”面对经济破产或任何其他缺乏的时候，人又可以像哈巴谷一样说：“虽然花果树不发旺，葡萄树不结果，橄榄树也不效力，田地不出粮食，圈中绝了羊，棚内也没有牛，然而我要因耶和华欢欣，因救我的神喜乐。主耶和华是我的力量……”(哈三17等节)能从心底说出这些话的人，可真快乐呢！

    此外，我们已到了一境地，可以把握利用“得胜”和“耶稣是满足”的话去形容基督徒生活的真理。如果天真的用这些话，会误导别人——因为“得胜”仍不是这战争的终结，相信三位一体的神也不能萎缩成为单拜耶稣的“耶稣教”。无论如何，这些字眼都很宝贵，因为这些都指出认识神的一方面和人的满足另一方面之间的扣环。我们谈到神的丰裕的时候，就着重这扣环，而这扣环也是基督教的精要。在基督里认识神的人，已找到真自由和真人性的秘诀。若要详述这个，就要写另外一本书了！

    最后：我们已到一境地，既能够而且必须把人生的优先次序弄个清楚。阅读目前的基督教刊物，你或许以为今天世上任何真正的，或未来的基督徒最重要的问题是教会合一，或社会见证，或与其他基督徒或信仰沟通对话，或驳斥这种或那种主义，或发展一套基督徒的哲学观，或其他什么的。但我们研讨的路线，使以上这一切看似是一个巨大的、误导人的阴谋。当然，它并非阴谋；那些问题本身都很实际，也必须予以对付。但可悲的是，今天很多人一旦注意那些事，就被引离了从前、现在、永远是每一个人真正首要的事情——即学习在基督里认识神。“你说，你们当寻求我的面。那时我心向你说，耶和华阿，你的面我正要寻求。”(诗廿七8)如果这本书能叫任何一位读者在这一点上更密切的和诗人引起共鸣，这本书就没有白写了！

    问题讨论：
    1.有什么不同的方法可以读“圣经的巅峰”——罗马书？
    2.保罗为什么要写“罗马书的巅峰”——罗马书第八章？
    3.保罗对第31节的问题的答案，集中于四个进一步的问题：
    第一个问题是：“神若这样为我们，请能敌对我们呢？”这表达了什么意念？“神足以做我们至高的保护者”是什么意思？“神向我们信守他的约是果敢坚决的”又是什么意思？
    第二个问题是：“神既不爱惜自己的儿子，为我们众人舍了，岂不也把万物和他一同白白赐给我们么？”这表达了什么意思？“神足以做我们至高的施恩者”是什么意思？“神对我们的救赎工作是果敢坚决的”又是什么意思？神在我们身上所应得的权柄，对我们的生活方式有什么涵义？
    第三个问题是：“谁能控告神所拣选的人呢？有神称他们为义了，谁能定他们的罪呢？”这表达了什么意思？“神足以做我们至高的战士”是什么意思？“他称我们为义的判决是果敢坚决的”又是什么意思？这些真理应如何影响我们？
    第四个问题是：“谁能使我们与基督的爱隔绝呢”这表达了什么意思？“神足以做我们至高的保守者”是什么意思？说“神的爱在处理我们命运的争上是果敢坚决的”又是什么意思？这针对了你人生中什么恐惧？
    (全书完)

《认识神》

- 4 -

【上一章】　【下一章】


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

《 认 识 神 》

巴刻　著

原著序
第一部 认识主
第一章 认识神
第二章 认识神的人
第三章 知与被知
第四章 独一的真神
第五章 神成为人
第六章 他必作证

第二部 看你的神！
第七章 不变的神
第八章 神的威严
第九章 唯神是智
第十章 神智与人智
第十一章 你话是真理
第十二章 神的爱
第十三章 神的恩典
第十四章 神是审判者
第十五章 神的忿怒
第十六章 恩慈和严厉
第十七章 嫉妒的神

第三部 神若为我们
第十八章 福音的中心
第十九章 神的儿子
第二十章 你是我们的引导
第廿一章 内在的试炼
第廿二章 神的丰裕