如果没有耶稣

作者寄语

甘－雅各（James Kennedy）:
新世纪来到,许多人对未来怀着无限的憧憬, 然而如果没有耶稣,很可能你早已落在一个你无法想象的情况里.如果没有耶稣,今日世界的光景将是如何?

杰利－纽康（ Jerry Newcombe）：
本书穷究了人类生存的零零总总-包括个人自由,医药,艺术,经济,性,教育和道德 .它的叙述令人折服,并且替你准备好响应各项尖酸刻薄诘难所需要的论证. 亚马逊网络书店评为五颗星,销售量至今(2000年3月)已达978,014本.

[点击上图进入阅读]

书籍名称：如果没有耶稣
作者：甘－雅各,杰利－纽康
译者：林怡俐 王小玲等 译
出版社：橄榄出版社
出版时间:2000年3月

页面制作：【 信仰之门/GODoor.net 】


序

  中华福音神学院专任教师––周学信
    生命与生命的连结
    《如果没有耶稣？》这本书可说是这么多年来，在满足基督教文字事工上，一本必备且对读者十分具有助益的书。虽然，基督教与西方历史之关系有很深的渊源，但即便有如此亲近的关系，基督教的精神其实并未好好他被宣扬出来，更遑论付诸于书面文字的说明了。甘雅各博士为弥补这样的短缺，便决定以大量篇幅来展现基督教在历史中的正面与巨大之影响力。正如副标所示，本书乃是以广大的篇幅，来逐步理解基督教致力于世界文明之广大贡献。
    本书将基督教具影响力之议题，逐一一列入目录讨论。书中所涵盖的范畴包括：教育、公民自由、科学、经济、性、家庭、健康、医药、音乐、艺术等。然而，论及耶稣所带来之正面影响，与基督教所带给全世界的贡献，甘博士认为本书在这必须给予至高的荣耀上，是迟了些。
    本书充满了力量，是因作者心中一个清晰的目的所发动出来的。因此，本书的主题既明快又直接。它非常忠于史实地，刻画出基督教在世界历史上影响之轮廓。同时，也试图将真理证实出来，为基督教作辩证。如同序言中所言：
    如果没有耶稣。那么这世界将会比今日更为悲惨。事实上，许多人最高贵和最仁慈的动机。都是来自于对耶稣的爱。而世上最伟大的成就。也源于对这位拿撒勒卑微木匠的事奉。
    本书的目的是为了证明这个真理。作者深深地感觉到，基督教遭受了形象问题与极深的歧见。因此，他满有负担并火热地着手进行间题的矫正。同时，作者视历史为静态并被动；认为她忽略了基督教全面的影响力，以致应有所行动来填满历史上这疏漏的真空状态。在世界的舞台上，对于基督教在历史上的冲击，本书是既有趣又深具阅读价值的初步引导。它深思熟虑，而不具煽动性。作者的慧黠、缜密的研究及问题的提出，都确实使其所呈现的基督教，足以好好他挑战读者的智能与情感。
    本书充分地显示出甘博士是一个深具使命感，并有毅力朝着目标耐心奋斗的人。他同时也是个具有怀旧之情的传道者，他渴望美国能回到创立先驱们使美国变得伟大的原则信念。他关切着上帝的荣耀，并企盼祂的荣光充满在生活申的每一个层面。长久以来，台湾教会逃避了对这个社会生活各层面的关切，并不断在公共事务的领域中缺席，为此，本书无疑是让我们投注在自己社会与文化领域中的一项极大挑战。同时，它也应能激发起台湾的基督徒，在一个怀着敌视或不关心之文化的环境下，得以再度活跃起来，并且作好见证，认真地给予响应。

  作者序
    真理的阐明
    我们活在一个只容忍一种偏见的世代中––一种反基督教的偏见。杰出的专栏作家诺瓦克(Michael Novak)曾经说过，这个时代你不能再对大众所嘲讽和讪笑的对象紧抓不放了，譬如那些住在非洲的美国人，或是住在美国的印地安人，或是任何的女人、或同性恋者，今天能让你不断嘲讽的对象只剩下基督徒了。因此，攻击教会和基督教仍是当今最司空见惯的事。正如布坎南(Pat Buchanan)曾说：「对基督徒猛然一击，是今日最受欢迎的室内活动。」
    然而真理却非如此：如果耶稣从未出生，这世界将远比今日更为悲惨。事实上，许多人类最高贵和最仁慈之行为的动机，都是来自于对耶稣的爱；而一些最伟大的成就，也源于对这位拿撒勒卑微木匠的事奉。
    本书的目的，就是为了证明这个真理。

【上一章】　【下一章】


第一章：《如果没有耶稣》

    「天国好像一粒芥菜种，有人拿去种在田里。这原是百种里最小的，等到长起来，却比各样的菜都大且成了树，天上的飞鸟来宿在它的枝上。」 (马太福音十叁章 31～32 节)
    这世上有些人曾在人类的一部份学问中，或是人类的一部份生活中做过转换性的改变，因此使得他们的名字永远被珍藏在人类历史的记录中。但是耶稣基督，这位曾活过最伟大的人，在各方面实际改变了人类生活的每一部份----只是大部份的人都不知道。每年圣诞节的最大悲哀，不在於它已沦为商业性质(不雅来说是那样)，乃在於它的世俗化。人们已经忘了自己亏负这位神有多少，而这就是人类最大的悲剧！
    耶稣在启示录廿一章 5 节中说：「看哪！我将一切都更新了！」(「看哪」一字，希腊文为 idou，意思是「好好地注意」、「专心地看」、「仔细地审查」)耶稣在这世上所接触到的每件事，他都彻底地将之改变了。当他出生到这个世界时，他碰触到了时间；他有了生日，而那个生日完全地改变了人类计算时间的方式。
    有人说他将时代之河的路转向了另一边，并将世纪作了移转。现在整个世界是以基督之前(B.C.)以及基督之後(A.D.)作为时间的计算。不幸的是，在多数的情况中，这个世代的人都不知道 A.D. 的意思是指 Anno Domini，即「主的年」。
    最叫人讽刺的是，连那些最刻薄的无神论者在写给朋友的信中，亦得注明这个承认基督的日期。包括无神论的苏联也被迫在其宪法中，一行一行地承认她成立於主後 1917 年。或是当你在图书馆中看到一本本的书，甚至其中的某几本充满了强烈的反基督教谩骂----也会因着印上出版或者作的日期。而涉及到耶稣基督。
  芥菜种的成长
    耶稣曾说天国好像一粒芥菜种，芥菜种本身是一种很小的种子；但是当它完全长大之後，它会为众多的鸟提供树荫和休憩之所。这个比喻当然可以指每一个接受耶稣的人；但亦可指这世界上的基督教。
    基督教的根是微不足道且卑微的----是由一位巡回布道的犹太人教师，在罗马政府统治下的以色列乡间传道并行神迹达叁年半之久，而衍生出来的。然而今日遍及世上大多数的国家，已有十八亿以上的人公开承认自己是信靠他的！更有数以千万计的人以唯独事奉他，作为其生命的宗旨和目标。
    在基督所处的时代中，皇帝和官长都是极有权柄的人，然而今日他们的躯体早已腐朽在棺木中，他们的灵魂正在等候末日的审判。今日他们不再有跟随者，亦无人崇拜他们，更遑论会有人去事奉他们，或等候听凭他们的命令行事了。
    但是耶稣却非如此！比起他，拿破仑的政治权势是如何地威风，但是他说：「如果有哪一个罗马皇帝能在坟墓中继续统治，那是不可思议的。但耶稣基督就是如此。」(虽然我们在这一方面并不同意他，因为耶稣并非死的；他是活的。)拿破仑亦曾说过：「我在历史中，遍寻不着与耶稣基督相似的人，或任何与福音相近者……；国家过去了，王权瓦解了，但教会仍然存在。」
    不论教会的起源是何等地卑微，它在这地上所做的有益改变甚过任何其他的运动或势力所带来的。为了综览历世以来基督教所做的某些积极贡献，以下是一些重点：
        --医院基本上是从中世纪开始的。
        --大学也是在中世纪开始的。此外世界上大多数最优秀的大学，都是由基督徒为了基督教的目的而创办的。
        --让大众识字并接受教育。
        --资本主义和自由企业。
        --议会制的政府，特别是在美国经验中可以见到的。
        --政治权力的分离。
        --公民的自由。
        --废除奴隶，不论在古代或是较为近代。
        --现代科学。
        --由哥伦布发现的新大陆。
        --妇女地位的提升。
        --爱心和恩慈；好撒玛利亚人的伦理。
        --公义的更高标准。
        --一般人的地位提升。
        --将奸淫、同性恋，以及其他对性别的扭曲加以定罪，有助於保全人类，并且使许多人免於心痛。
        --高度关切人类的生活。
        --教化许多文明人和末开化之文化。
        --编整并着手书写成许多世界的语言。
        --许多伟大创作艺术灵感的启发。
        --因福音，使无数被更新的生命对社会而言，由负债转为资产。
        --无数灵魂的永远得救。
    最後一提的是，灵魂的得救是基督教传扬的最主要目的。上述所列之所有其他好处，基本上只是当基督信仰应用於日常生活所带来的副产品。本书其馀的部份，乃在致力於证明所有这些对人类的益处，皆是如何起源於基督教的信仰。
    当耶稣基督取了人的样式。以人从未曾梦想过的尊贵和与生俱来的价值，陶冶了全人类的觉醒。无论耶稣碰过或做过什麽，都深深地改变了人类生命的那个层面。许多人会读到基督生平中无数偶发的小事件，而他们却从未想过那些不经意被提到的 「小」事，却曾经大大地改变了人类的历史。
  如果耶稣未曾出生
    许多人都很熟悉的一部 1946 年杰出古典电影「奇妙的生命」(It is a Wonderful Life)，在片中，由詹姆史都华所扮演的角色人物，有一个机会看到，如果他自己未曾出生，人生将会是怎样。在很多方面，这部由卡普拉(Frank Capra)所执导的震撼人心的电影即是本书的跳板。这部电影的主要重点是，每个人的生命对任何其他人的生命都会有所影响。如果他们未曾出生，他们的缺席将会产生许多裂口。而本书的重点乃是，耶稣基督在人类历史上有极重大之影响----胜过任何其他人。如果他未曾来过，这裂口会是一有如大陆般深广的大峡谷。
    基督对世界的影响是无法估计的。本书的目的是要探视我们所能评估的部份，进而看到基督的影响力能被正确地追踪出来的诸多不同生命领域。
  有人希望基督从未来过
    并非每一个人都乐见耶稣基督来到这个世界上。十九世纪的无神论哲学家尼采发明「上帝死了」的新词，将基督教比喻成污染这世界的毒药。他这麽说到耶稣：「他死得太早了；如果他达到更成熟的地步，他会自己废掉他的教义！」尼采说历史是罗马(外邦人)和以色列(犹太人和基督徒)之间的战争；而他为以色列(透过基督教)获胜，并十字架此刻已经战胜了所有其他更崇高的道德之事实感到悲叹。尼采在他的《敌基督》(The Anti Christ)一书中写到： 我要定罪基督教；我给基督教会一种出自控告者之口的最严厉谴责。对我来说，它是所有可想像的腐败中之最巨者；它乃是叫人去从事最终的腐败。基督教会所带来的腐败是无孔不入的；它将有价值的转变成没有价值的，将每个真理转变成谎言，而将诚实转变为灵魂的虚伪。
    尼采认为所谓的英雄应该是「一群掠夺的兽，为一征服和支配人的人种。」根据尼采和稍後的希特勒的说法，这些日耳曼民族的战士是被谁或是被甚麽所腐化的？答案就是基督教。「这辉煌的统治种族之所以腐化的原因，第一是被天主教对女性美德的赞扬，第二是被清教徒和改革派的平民典范，第叁是因与劣等的民族通婚而造成的。」尼采悲哀的说：「如果耶稣从未来过，我们『奴隶道德』的腐败就不曾进入人类当中了。」尼采的许多理念被他的哲学门徒希特勒付诸实行，结果导致了大约一千六百万的人民丧失了宝贵的生命。
    在《我的奋斗》(Mein Kampf)一书中，希特勒对於教会延续了犹太人的理念和律法这件事，大大地予以谴责。希特勒认为一旦将犹太人连根拔起，就能完全将基督教斩草除根。由贺曼雷宁(Herman Rauschning)记录的一段私人对话中，就在这位国家社会主义者得势之後不久，希特勒曾说∶ 就历史来说，基督教不过是一个犹太人的宗派。耶路撒冷被毁之後，按逻辑来说，基督教那种如奴役一般的伦理也必须被灭绝才是。为了德国人民和世人，我一定要知道何时该用一些自由人和像神之人的图画，去面对这个来自中亚奴隶式的伦理。它不仅只是基督教和犹太教的问题，更是全人类的大事。我们在对抗的是人类所带给自己的最古老咒诅；更是在对抗人类被扭曲的最正确本能。啊！这位沙漠之神、这位发狂、愚拙、充满复仇的亚洲暴君，竟敢用他的权谋来制定律法。……犹太人和基督徒都中了那毒，而那毒泻除了人类自由和奇妙的本能，并且将它们降低至像狗般的丑陋层次。
    尼采和希特勒都巴不得基督从未出生，尚有一些人的所见略同。例如马克门(Charles Lam Markmann)曾经写了一本颇孚众望有关美国公民权协会(A.C.L.U.)历史的书，名叫《最尊贵的呼声》(The Noblest Cry)，他说：如果当时另一受赞叹的希腊文明异教徒，和他们的罗马继承者能有智慧地一笑将犹太教废止，这世界就可免於活在基督教两千年的疾病侵袭下。」
    接续的十二章将要一览基督教对世界文化所做之重要贡献的十二个领域。之後，我们将讨论教会以往历史中的一些负面记录，并将讨论到教会所犯的罪行，尝试从基督教的角度来明白十字军、宗教法庭、反犹太主义运动等事件的始末。然後在接下的篇章中，亦将讨论到无神论所带来的罪的结果。我们也将说明後基督教的西方世界，如何胆敢涉入更血腥的历史当中，只因为来自基督教信仰的规范被挪去了。我们也将那一再谣传的一个莫须有之说法「在奉基督名下被杀的人远多过奉别的名被杀的人」予以破解埋葬。紧接着，我们将以一短篇「我们将往何处去」做为结束。
    教会历史书通常都会将基督教的影响一世纪接一世纪的编入目录。我不采以逐一的论点方式记载，而是着重在耶稣基督所带来的正面影响力，一件接着一件，从改变人类生命的价值到改变个人的生活，这是全球每一个地方都可感受到的。十九世纪一篇由无名氏所写的文章中，即可让我们透视到基督所带来的生命力及影响力。
  一个孤独的生命
    他出生於一个偏僻的乡村。是一农妇的儿子。然後成长於另一个村庄。在那里他作木匠的工作直到叁十岁。接下来约叁年他是一位巡回的传道者。他从未写过书。也从未开过公司，没结过婚，更不可能有一个家。他没有上过大学，也没有去过大城市。从未离开他的出生地超过两百哩。未曾做过任何一件被人看为伟大的事。他除了自己以外别无任何的凭证。
    当民意的浪潮反对他时，他才卅叁岁。他的朋友逃跑了，他们当中的一个不认他，他被交给他的仇敌，并且经过嘲讽式的审判。他在两个强盗之间被钉上十字架。当他垂死之时，执行死刑者为他在这世上仅有的财产，他的外衣拈阄。当他断气之後，他因一位朋友的怜悯被放在借来的坟墓中。十九个世纪来了又走了，而今他仍是人类的中心人物。
    若你将所有曾经作战过的军队，所有曾经航行过的舰队，所有曾经开过的著名议会，所有曾经统治过的君王都集合起来，你会发现它们对这世上人类生命的影响力，都不如这个孤独的生命来得多。


第二章：基督教对人类生命价值的影响

    「神就照着自己的形像造人，乃是照祂的形像造男造女。」 (创世记一章 27 节)

    一个世纪之前，一位法国的工程师问他的学生说：「什么是矿坑中最宝贵的东西？」在学生们列举了各式各样的矿物之后，他修正他们说：「矿坑中最宝贵的是矿工。」这点我十分同意，并且我认为这一种对人类生命的观点，是只有当人被耶稣基督的福音深深打动之后，才可能具有的。
    在基督出生之前，这星球上的人命是极为不值钱的。在受基督教影响之前，人的生命是可以被牺牲的。即使是今天，在末被基督或基督教打动的世界各地，生命都仍是极不值钱的。然而耶稣基督说：「看啊！我将一切都更新了。」(启示录 21 章 5 节)这个宣告为人类在看待生命的价值观上，提供了一个新的视野。不仅如此，基督教更在犹太人与外邦人之间的鸿沟上搭了一座桥，前者首先领受了人是按着神的形像造的神圣启示，而后者几乎毫不看重人类生命的价值。然而此时，当我们这些在后基督教西方世界的人放弃我们的犹太––基督教遗产之时，以致使得生命又再次变得不值钱了。
儿童
    在古代，将孩童作为献祭之物是一个极普遍的现象。考古学家在外邦寺庙的附近挖出了曾被拿来献祭之婴孩的古墓，例如古代的迦太基。在犹太人征服应许地之前，迦南人将孩童杀掉作为献祭是极为普遍的事。古代拜邪恶之神巴力和他的妻子亚斯他录的先知均以献祭当作为敬拜的一部份。本世纪稍早，芝加哥大学的东方研究所在亚哈时代的撒玛利亚地层中，挖掘到了一个亚斯他录庙的遗址。考古学家哈雷(HaIey)记载到： 离这庙宇几步之远有一个墓地，里面发现了几个罐子，其中装了曾在这庙中被献祭之婴孩的骸骨……。巴力和亚斯他录的先知是被公认的孩童谋杀者。然而人类生命价值完全不受到重视的地方，绝对不仅只是在近东而已。
  在近东、中东和远东，生命都是廉价的。
    在古代的罗马或希腊，一个被怀在腹中的胎儿常是危险的，正如在现代的世俗影响下，宝贵的胎儿又得再一次面临危险一般。在那些日子中，堕胎的情形十分猖獗，遗弃更是常见。虚弱或有缺陷的婴孩常被丢弃在森林或山边，让野兽给吃掉、或任其饿死，或是被夜里暗中环伺在旁的陌生人捡去，按照他们心中所想望的去任意对待他们。其实当时许多父母是会遗弃所有残缺之婴孩的。也有些父母是因着贫穷而丢弃孩子。他们更常放弃女婴，因为女性被认为是下等之人。
    更糟的是，那些活过婴儿期而长大的孩童(大约是那些出生者的三分之二)，反成了他们父亲的财产；他可以任由自己的喜好杀掉他们。生出来的孩于只有一半活着超过八岁，部份是因为普遍的杀婴造成的，饥荒和疾病则是另外两大因素。杀婴不仅是合法的，也是值得嘉许的。杀一个罗马人是谋杀 ，但是杀自己的孩子却是一件美事。更甚的是，父亲可以对孩子实施绝对的专制。他可以杀掉他们，可以将他们卖为奴隶，可以令他们嫁娶，也可以叫他们离婚，同时还可以没收他们的财产。
    乔治格兰特(George Grant)在他的书《第三回合》(Third Time Around)中，说到教会如何在过去有效的对抗堕胎，并且今日又是如何再一次地站在前线来对抗之。他又进一步加入他所看到有关古代罗马人对生命的藐视：
    根据几百年来家长制的古老传统，一个罗马人的出生并非是生物的自然现象。只有当家庭同意时，婴孩才会被接纳进入这个世界。对一个罗马人来说，他不是领受了一个孩子；而是取得一个孩子。如果这个家庭在生下孩子之后，立即决定不要养他––字面上来说，把他带到世界上来––再把他丢掉就是了。这时新生的婴孩就会被带到一些特别高的地方或是围墙处丢弃，任其死亡。
    福克斯(Robin Lane Fox)为牛津大学的一位学者，他亦指出这些风俗习惯在古罗马是极为普遍且广泛的现象：
    遗弃只是阻止繁殖的诸多方式之一。在当时堕胎是可以自由执行的，加上医学的资源更助长了过早的「避孕」。但是，这两件事的执行之间，其界限是模糊的，至少对何时才当用药物来「阻止」生育的方面就很难界定。而限制生育一事并不是只在贫穷的阶级中推行。由于分配财产是很普遍的事，因此孩子长大后，将分散他的资产，所以有钱人也会经常刻意的限制继承人的数目。可悲的是，由于任何年龄的男人都可以和他们的奴隶睡在一起，因此私生子是生活中一项极普遍的事实。然而，这样的孩子所跟随的是他们母亲的奴隶地位，有关继承的法律和社会的地位，完全歧视这些因父亲一时放纵所生下的孩子。
    简而言之，在古罗马世界中婴儿受胎和生出都是极危险的事。人的生命是极度的不值钱。但是耶稣基督来了，祂不以处女怀孕为耻，反而谦卑成为人的样式。从那时起，基督徒即视生命为神圣的，即使是对尚未出生的生命亦然。在古罗马时代，基督徒拯救了许多这类的婴孩，并按着信心抚育他们。同样的，在今天，即使是实际环境不断在误导着，基督徒仍然透过许多未婚妈妈之家来帮助上千个怀孕的妇女。
    在早期教会里，堕胎的情形消失了，杀婴和弃婴的事件也消失了。把这些孩子领到教会来的呼吁也发出来。开始设有弃婴之家、孤儿院、托儿所等来收容这些孩子。基于对生命更重视的观点，这些实施帮助西方文化建立了人类生命伦理的基础，这基础一直持续到今天––虽然现在仍不断地受到严厉的抨击。但无论如何，这一切都是因耶稣基督而有的，如果祂从未出生，我们就永远看不见这种人类对生命价值观的改变。
    原本，可怕的命运等候着古罗马、希腊、印度和中国的孩童。就如希律计划屠杀了无辜的孩子，但是当基督一来，无辜者便全然得胜。耶稣聚集小孩到祂的面前，说：「让小孩子到我这里来，不要禁止他们。」(马太福音 19 章 14 节)祂的话让孩子在人的心中重新获得重视，这份重视给予他们被尊严的对待。在耶稣说神是人类的天父之后，不仅彻底地改变了作父亲的对儿女的态度，并且在父亲这一生的角色上，也呈现出全新的型态。
    透过祂的教会，耶稣终于了结了杀婴之事。耶稣的影响赐予了人类对生命价值的肯定，并使杀婴成为不合法的行为，基督教人士全然唾弃这种行为，并将之视为残暴的罪行。因着基督教对罗马帝国所造成的深远影响。使得这份视人类生命为神圣尊严的原则植入了法典之中。二十多年前，当沃特(Sherwood Wirt)还是葛理翰布道团「抉择」杂志的编辑时，他写了一本重要的书叫做《福音的社会良心》(The Social Conscience of the Evangelical)。沃特指出基督的教会对人类生命的积极影响力，也特别举两位承认自己是基督徒的皇帝的作法作为例证：
    由于深受基督教的影响，康士坦丁(280?–337)和查士丁尼皇帝(483–565)订立了许多永久性的法律改革。就如淫荡和残暴的运动要被查检；新的立法中规定要保护奴隶、囚犯、残障者和被弃的妇女。允许孩童有法律上的权利，弃婴是被禁止的。此外，法律也开始保护女人，提升她们原本卑微的地位。医院和孤儿院纷纷建立，被用来照顾弃婴。个别的决斗和私底下的决战完全禁止，烙印奴隶之事更是销声匿迹。
    沃特引述第二世纪一封「致丢格邢妥书信」(Letters to Diognetus)继续说明这个事实。在信中作者指出基督徒「结婚……生育子女；但他们不会遗弃自已的孩子。」这话暗示杀婴在当时是极平常的事，只有在基督徒中是个例外。
    在建立人类生命尊严方面，第六世纪的基督徒皇帝查士丁尼的角色是具十分意义的。简而言之，查士丁尼命令当时地位最高的法学家，将之前他们相信的最好法典和司法专家意见中最好的论说，均编纂成一法典既要，其中也有一些是查士丁尼的诏书，如此即成「查士丁尼法典」。此法典清楚的宣布杀婴和堕胎是不合法的：
    那些遗弃孩童、任意置他们于死地，以及那些用药物来堕胎的人，均要受到法律严厉的制裁––不论是一般人或教会中的人––罪名是谋杀。一旦发生遗弃现象，捡到孩子的人要视他为受过洗的孩子，并用基督的爱心和怜悯对待他。此时，他们可以正式立据被收养，正如我们自己被收养进入恩典的国度中一般。
    格兰特指出第七世纪时，在一个叫温森(Vaison)的议会中决议：「借着鼓励那些有信心照顾并安慰被遗弃者的人，来重申并扩大这一胎儿保护法令。」那段时期，教会不断地严申其收养的承诺来藉以成为堕胎法的替代方案。
    格兰特证明在过去的许多世代中，教会如何透过话语和行动，实际地提升人类的胎、幼儿生命观。在检视过初代教会以及早期中世纪教会对人类生命价值影响的许多证据之后，格兰特总结道：
    中世纪教会发挥这份爆炸性和渗透性的影响力之前，这些自原始时代就有的恶意堕胎、杀婴、丢弃婴儿等行为，在欧沙卜哟每日生活中原本是正常的一部份。之后，即被视为是污秽丑陋的行为，正如它实际的情形。如此前所未有对胎幼儿生命的共识，是由一个宇宙性的文化改革所爆发出来的；更是藉由一般的法令、教会的法规，和怜悯的行动所催化出来的。虽然自从君士坦丁堡陷落以及中世纪的面纱消失以来的五百年当中，这份伟大的遗产遭到了前所未有的猛烈攻击。然而即使如今炮火猛烈，它仍屹立不摇––清楚的证明其基础的深厚。
    今天在西方世界的人以用这观念是理所当然存在的，因为它们已深埋其文化中好几个世纪。然而如果基督从未出生，它就会是另一个完全不同的故事––人命仍是相当低贱的。
女人
    在受到基督教影响之前，女人的生命也是相当没有价值的。古老的文化中妻子始终是她丈夫的财产。在印度、中国、罗马和希腊，一般人觉得女人不能也没有资格喊独立(虽然早在第三世纪时，就有罗马的上流阶层女人要求独立)。亚里斯多德说女人的地位乃是介于自由人和奴隶之间。当我们了解奴隶在古代是多么没有价值时，就会知道那时女人的命运是何等地悲惨。柏拉图教导人们说，如果一个男人过着懦夫般的生活，他就会转投胎为一个女人；而如果一个女人过着苟且的生活，她就会转投胎为一只鸟。
    在古罗马的社会中。我们发现女人的命运好不到那里––对那些幸运存活过婴儿期的女人而言。小女孩被丢弃的数目远超过男孩。在《外邦和基督教》(Pagans and Christians)一书中，作者福克斯指出由于杀害女婴极为普遍，以致影响到了当时的婚姻制度：
    古代婚姻延误的，情形并不明显，因为人们昔遍有将出生女婴丢弃的习惯，这使得成年的女孩在供应上极为短缺，因此当时她们的平均结婚年龄较低……习惯性的弃婴更进一步地减少了家庭成员的数目，并使得两性之间的平衡大为破坏。
    正如我们在前面所看到的，是因基督教长期以来的影响，才停止了这个古代的杀婴习俗，一直到今日又因着普遍地实施堕胎，才使得这种野蛮行为再度恢复。
    单单为了性别歧视而杀害掉女婴的，并不只发生在古代。当传教士或欧洲的探险家去到福音尚未影响到的地方时，他们发现了类似的骇人习俗––特别是以女婴做为目标的习俗。例如，十九世纪时有两位挪威籍女传教士苏菲罗伊特和安娜雅科布松(Sofie Reuter and Anna Jakobsen)即发现当时的中国社会中，残杀女婴是一极普遍的习俗。她们于 l880 年的记事中写着：
    一对夫妻若有超过一个或两个女儿，便是特例。如果再生出女孩，就立即将之丢弃。丢弃的方法有很多种：她可能被丢到荒地，做为野狗或野狼的食物；也可能被父亲带去「婴儿塔」弃置，在那儿她会因暴露、饥饿和被鸟掠食而很快的死亡。也有人将小婴孩埋在她们所出生的房间泥土地中。如果屋旁正好有河流经过的，那么小孩就很自然的被丢入其中。
    亚当斯密(Adam Smith)写于 I776 年的《国富论》(The Wealth of Nations)一书中证实了这点。他说道：「在所有的(中国)大城镇中，每晚都有很多的婴儿被丢弃在街道上，或是像小狗一样地被丢进水里淹死。据说这种恐怖的任务执行还是某些人的营生工具呢。」这事就发生在两百年前，在耶稣基督尚未影响中国之前。
    但是就在这两个世纪中，因着积极的宣教行动，女性的生活在许多的国家和上百个种族中，由于福音生根在这些文化中，而大大获得改善。现就举上面提到过的两个勇敢宣教士为例，罗伊特和雅科布松开始每日搜寻遗弃孩子的地点，从死亡边缘救出一些中国的女孩，将之抚养长大，并带领她们进入基督教的信仰。
    另一个是印度的例子。在基督教影响印度之前，作遗孀的只能情愿或不情愿地被焚烧于她们丈夫的葬礼柴堆上––这就是可怕而闻名的陪葬仪式。「陪葬」一字本身的字义即为「好女人」，意指印度人认为能为丈夫殉葬的就是一个好女人。可想而知，这个仪式是多么地震惊到一些来自西方的基督教宣教士。
    不仅如此，杀婴––特别是杀女婴––在伟大的宣教士威廉克理(William Carey)去到印度之前，亦是极普遍的习俗。克理和其它的基督徒当然十分憎恶看到人们将小孩丢进海里。这些古世代的仪式––陪葬与杀婴，最后终于在十九世纪初被全面停止，而这完全是透过宣教士向英国当局积极游说的结果。可悲的是，基督教的影响力在今日的印度中已越来越小，我们可以见到为数极多的性别歧视之行为死灰复燃。选择性的堕胎––特别是杀害那些尚未出生的女婴––正全面被广泛的施行出来，这手术令最热心倡导男女平等者倍感焦急。而这在全远东、区域普遍地实施着。
    印度尚有「小寡妇」等这类习俗，一当这样的女孩长大后就送入庙中做为庙妓。在二十世纪，Dohnavur 团契(编注：Dohnaver 团契正式成立于 1927 年印度南部的 Dohnavur，为救援收养受害之幼童。)的宣教士贾艾梅姊妹与这习俗对抗，带领了许多女孩脱离这种景况，并将之带入基督教的团体。在上一个世纪中，司布真曾经提到有一位印度女人对一位宣教士说：「你们的圣经一定是女人写的。」「为什么？」对方问道，「因为它说了许多对女人非常仁慈的事，我们印度的学者从不提到我们，只会责备我们。」
    在基督教进入之前，非洲也有类似的陪葬习俗。当一族的酋长死后，妻妾必须都要被杀同葬。这种习俗也是在基督教深入这块大陆之后便终止了。
    在基督福音未深入的地球之其它地区，女人生命的价值仍然是低廉的。我曾亲眼在中东地区看见一个事实，有四个男人在下棋，而另一边则有个男人，可能是个较下阶层的人，和两只套上犁的动物一同耕地。其中一只动物很明显地可以看出是一条牛，然而另一只动物是什么，我却无法判断，一直到它们同时转动方向，我才看到原来竟是个女人！很可能她是在回廊下棋的男子中之一的妻子，然而待遇差别竟是那么的大。可见在基督未到之前的地区，女人的生命是多么不受尊敬和廉价。基督为女人所做的事是不可思议的，祂将她们提升到极高的地位––高过她们从未想望过的地位。
    讽刺的是，今日拥有女权的人并不将之归功于基督和基督教；反倒说这个教义在压迫女性。实际上，基督教已大大提升了女性的地位。如果基督未曾来过，如果葛萝拉(Gloria Steinern，女权运动者)能侥幸活过童年，今天也一定是要被迫戴着面纱的。
老年人
    中国人和日本人是比较尊敬老年人的民族，不过也是在基督教传入后，才开始有为老人家盖养老院的观念。在整个历史中，许多部落和种族都曾杀害他们当中的老年人，就像杀害他们不要的孩子一样。爱斯基摩人过去是让老年人坐在冰筏上漂流出海，来将之遗弃！不管方法如何，模式都是一样。在基督之前，老年人的价值是由每个部落的特有惯例来作决定。由于基督的来临，所有人类的生命都有了价值，其中亦包括老年人。
    当然，这里应该特别指出的是，过去在照顾老年人的话题上绝不曾像今天这么多。即使连 1892 年这么近的年代，当时世界上一百人中只有一个人能活着超过六十五岁。唯独透过现代医药的发明，今日的人才能活得这么长久。因故，老人关怀的议题在过去年代里，并不像杀婴问题那么地被看重。
    然而，在英国由于今日的人们逐渐远离了神和神的法则，以致回复到一种更外邦化的生命观。我们看见人类正在逐步走向杀害老年人的行动––无论是称为慈悲的致死或是安乐死。今天有许多人主张应当给那些缺乏某种「生命品质」的老年人安乐死，以免阻碍了年轻一辈的路！今天常见一种遗弃老人的可怕方式，那就是「把老奶奶当成如垃圾般地倒掉」。意指把老年人带到医院或某个挤满人潮的地方，将之丢弃在那里，我们不仅无视于基督对人类生命的尊重观点，更以廉价而华丽的观点取而代之！
奴隶
    罗马帝国的人口中有一半是奴隶，雅典的人口中则是四分之三为奴隶。奴隶的生命是可以让主人随意处置的。经过许多世纪之后，在基督教的主张下，奴隶制度终于逐渐废除，先是在古代世界中，稍后则是在十九世纪时，大部份是透过这位强而有力的福音派者威伯福斯(William Wilberforce)的努力而有的。它不是一夕之间发生的，当然也有一些虔诚的基督徒也正是奴隶的主人。然而无论如何，这个折磨人类数千年的奴隶制度，主要还是透过基督徒的努力而终结的。
    在古代世界中，奴隶的生活就像是身处地狱般。芬德利(Findlay)教授说，在雅典被允许进入法庭作证必须先予以拷打；而一个自由人则是在发誓之后就可以进入作证，这是法律规定的。在罗马人中，如果一个家庭的主人被杀，他家中所有的奴隶便一律处死，并不需要经过合法的审判；当要利用另一个人的时候，则把家中的一个女奴赐给客人过夜，算是款待的普遍习俗。透过奴隶制度真叫我们看见这个暴政是何等地的龌龊，以及古代人类又是何等的堕落。当我们想到古代世界中奴隶人口的比率是何其大时，就更叫人无法心安了。沃特即说出了这种恐布的情况：
    斯巴达设有系统式的恐怖政策，全是用来实施在奴隶身上。世界各处的原始部落亦都认为奴隶是完全没有尊严和权利的。在过去几世纪中，甚至在今天许多偏远的地区里，数以百万计的被奴役者，其生命之存亡因其身分而变得无关紧要。这是何以古代的战士宁死也不愿被俘掳的原因，他们这么做并不一定是勇敢或是高贵，而是很实际。即使是在颇有知识修养的雅典和罗马人家中，在那里管家的奴隶可能会受到较人性化的对待，并被允许拥有特权，然而他们的生命也绝不会就因此脱离危险。当时就有四百个属于罗马塞肯达贵族的奴隶被一同命令处死的例子，只因为当主人被谋杀时，他们均在他主人的房屋里。
    在古时，即使是同种族的人亦彼此奴役。那些他们所拜的神祇并不关心奴隶。奴隶们没有权利，与社会无关，与国家无关，与神无关。但是当福音开始在人们的心里生根，一霎时便改变了。从圣经中保罗自监狱写给腓利门的简短书信里，让我们了解到当时的整个社会状况。腓利门是一位富有的基督徒主人，阿尼西母是从腓利门家中逃跑出来的奴隶，曾与保罗一同坐监。由于保罗同时带领了这两个人信耶稣，因此他在这封委托阿尼西母带去给腓利门的信中说道：「接纳他(阿尼西母)，不要再当他是奴隶，而要把他当成亲爱的弟兄。」
    有上百万的人听过这话而无不动容的。这是世人曾听过最具革命性的观念––一个奴隶，一个原本仅被视为「活的工具」的人，却也可以是一个亲爱的弟兄。这种观念真是完全不可思议和难以相信！如此简单的一句话，带着基督教兄弟关系的观念，融化了奴隶的脚镣，就像冰柱在东升的太阳面前被融化了一般。
    批评基督教者指出，保罗或其它初代教会的领导者均缺乏直接向奴隶制度挑战的勇气，因而只能与奴隶站在同一线上。在《阿西莫夫圣经指引：新约》(Asimov's Guide to the Bible :The New Testament)一书中，已故的世俗论者阿西莫夫(Isaac Asimov)写到：
    虽然保罗力劝腓利门要对奴隶阿尼西母仁慈，因阿尼西母如今在基督教中已是腓利门的兄弟，但保罗没有在任何地方暗示奴隶制度有可能是错的或不道德的制度。的确，保罗甚至劝戒奴隶要顺服他的主人，因此不论基督教的教义是多么前所未有，但也绝非是社会改革的教义。
    其它的世俗主义者也持相同的观点。牛津的学者福克斯即写道，第二和第三世纪的基督教领袖并未搅乱奴隶制度。福克斯观察初代的基督教会，他说：
    初代教会的优先级并非关心奴隶是否从他们的主人得着释放，或是力劝主人让奴隶得到自由……。最多，基督徒的奴隶只是得到了安慰和慰藉，基督徒的主人也并未受到特别的鼓励去释放奴隶，虽然在城里定居的家族以基督徒人数最多，而在那里释放也是最常见的。
    福克斯将这一切了一个总结：「基督徒的目标是改变心，而不是改变社会制度。」然而，阿西莫夫和福克斯都错失了一个最大的重点，因为基督徒并不主张基督教要一夜之间就将奴隶制度废除。如果基督教完全不容许奴隶制度，福音就不可能像在第一世纪时那样传开。而一旦福音传开了，便种下了最终废除奴隶制度的种子。因此借着改变人心，基督教及时扭转了社会秩序。再者，正如教会历史学家来德里(Kenneth Scott Latourette)所指出的，「基督教乃是借着赋予人工作上的尊严，而自然废除了奴隶制度。」
    哀哉！近世纪来，奴隶制度在葡萄牙和西班牙的手中又再一次抬起它丑陋的额头。当他们在非洲发现黑人时，人类便又与奴隶制度大战了一回。不过一直到采取真正的行动之后，人们才尽全力废除掉奴隶的买卖制度。那是经过一位热心的福音派人士威伯福斯竭力为此事奔走而成的，透过他数十年来身为英国议会中的一员，威伯福斯聚集了一班与他志同道合的福音派人士一同战斗；他们就是众所周所的「克拉朋联盟」(The Clapham Sect)。
    这位世界历史中的模范基督徒政治家威伯福斯，经过二十年锲而不舍的努力，终于终止了从非洲到西印度的奴隶买卖。议会全面通过了禁止贩卖奴隶的法案。接着他又不屈不挠的奔走努力，以求能释放英国领土中的奴隶；这场战事持续达二十五年之久！即使有不断的反对和嘲讽，他完全将此追求的方向当成是对耶稣基督的服事。
    威伯福斯年轻时，生命曾经历了一段戏剧性的转变，这个改变使他由个人对凡俗小利之追逐转到顾及别人的需要，而开始为释放奴隶奔走。在他临终的病榻上，他接获了议会决议释放奴隶，并拨付两千万英镑用以释放英国本土剩下的所有奴隶。就在 1833 年的那一天，七十万个英国奴隶真正得到了释放。当威伯福斯得知他一生的努力终于实现时，他非常的感动，深深为通过感谢神。
    接着三十年后，美国付出了战争的更惨痛代价，从北方教会讲坛发出了如雷般的控诉，就此奴隶制度就完全的消失无踪。沃特指出：
    在美国东部及中西部的福音派人士时常卷入对抗奴隶制度的奋斗中。在 1840 和 1850 年间，加尔文派和卫理公会派的信徒都曾给予废奴运动一些属灵上的支持。著名的布道家芬尼在俄亥俄州建立的一个训练宣教士学院，可说早已变成了一个「地下铁道」的连接点。芬尼自己亦不断的把逃脱的奴隶藏在他自己的寓所之阁楼中。
    在 1835 年全美废止奴隶制度协会中的三分之二成员，据我们了解，都是一些传福音的牧师。众所周知的是，那些「地下铁道」的领导者皆是贵格会教派的信徒。林肯总统信仰基督教更是一件十分可确定的事，因他的著作中充满了引用的经文。毕竟，基督教和奴隶制度是互不兼容的。这也是著名的李将军(Robert E. Lee)为何要释放他自己因婚姻而承继拥有的几位奴隶，他曾写道：「为终结奴隶制度而发生在州与州之间的战争是不需要的。」因他相信这邪恶的制度终会因基督教而逐渐衰退。
古罗马的斗士
    你认为拳击赛十分残忍吗？它的邪恶就如你所看见的一样，在基督发挥影响之前，人们习惯于把这种杀人的伎俩当成运动。流人血的场面令群众情绪亢奋，古罗马是一个残酷的世代，斗士(皆为奴隶身分)要打斗到致死为止。当对手用剑的尖端按着另一方使之动弹不得时，他会抬头看看凯撒大帝，然后凯撒会以大拇指向下做为「杀死对方」的记号，紧接着得胜的斗士即可把剑刺进战败的一方，这时整个群众都会疯狂起来！这在当时是大众最主要的娱乐，而这还不足以描述残酷的景况。这血的狂欢在他雅努(Trajan)大帝所举行的一次盛大场面中达到了高潮，在短短的四个月期间，即有一万个斗士被杀。
    还有一件事是大家都知道的，当时尚有许多基督徒是在群众的欢呼和嘲笑声中，于竞技场上被狮子伤害或吃掉的。作家戴索沙(Dinesh D'Souza)写道：「竞技场中使用的动物有狮子、美洲豹、熊、野牛等，罗马兵以烧红发烫的铁棒来驱赶它们，好使它们去攻击那些手无寸铁的基督徒。」塔西图(Tacitus)亦告诉我们，「当残酷的尼禄王夜晚在他的花园中举行宴会时，这宴会中最大的娱乐竟是以野兽肆虐，或钉十字架的方式，或将人当为燃烧的火炬来残害逼迫基督徒。」尼禄王常常混在群众当中，有时还乔装成别人在一旁看热闹。许多观众为这些基督徒感到难过，知道这血的狂欢「不是为了群众的好处，而是了满足一个人的狂热。」的确在基督来临之前，人命是十分卑贱的！
    一当基督教开始在罗马帝国传开时，斗士的竞技便宣告终止。教会历史学家来德里写道：
    在信仰的影响之下，康士坦丁大帝禁止了斗士的竞技表演，同时废除了让罪犯变成斗士的合法刑罚……。斗士的表演一直持续到第五世纪，直到一位僧侣忒勒玛科斯(Telemachus)看不过去，跳入竞技场中阻止格斗者和群众的残暴，这些人应该都是挂名的基督徒。却未料到自己当场被群众寻欢，拿石头将他打死，只因为干扰了他们的游戏。于是皇帝下令停止这种场面，并将忒勒玛科斯列入殉道者的名册之中。
    今天在古罗马的大圆形竞技场中，就在这个成千上万基督徒为这游戏曾被牺牲掉的地方，仿如竖立了一个很大的十字架––成为基督信仰战胜古代野蛮行径的无言见证。
    杰出的历史学家杜兰(Will Durant)曾经写过数册具决定性的世界历史综览，对于十字架战胜罗马帝国的事实，他发表了他的意见：
    在人类记录中没有任何戏剧比这一小群基督徒所演的更为精彩了，他们被一群如同食人族般的皇帝们嘲弄与压迫，却能以极其坚毅不挠的精神来忍受这一切的试炼，并且急速增长。在仇敌制造混乱之际重新建立秩序，以神的道来与刀剑抗衡，以希望来与野蛮作战，最后终于击败了有史以来最强盛的国家。凯撒和基督在竞技场相遇，而基督赢了。
食人的习俗
    如果人的生命不比丁骨牛排高多少，那么它真的不值分文。当基督说：「你们不比飞鸟贵重得多吗？」(马太福音 6 章 26 节)时，祂的确是视人类与动物有所分别的。在基督教的影响下，甚至是在最近几十年内，那些福音深入的地区里均全面终止了食人的习俗。海弗力(James C. Hefley)曾提供一个某部落因为基督而终止食人习俗的生动奇闻。第二次世界大战期间，在太平洋一个遥远的小岛上，一位美国大兵遇到了一个手持圣经且会说英文的当地国民。士兵指着圣经别嘴而笑：「我们这些受过教育的人是不再相信那本书了。」这位岛上的国民也对他咧嘴一笑，说道：「嗯，我们这么做对你们是有益的，」他一边轻抚着他的肚腹一边说：「不然，你现在就已经是在这里了。」
    贝尔(Ted Baehr)和哈维博士(Bonnie Harvey)为了贝尔所执导的电影「活着」(Alive)，写了一篇有关此电影的评论，因着这部片子有一部份论及食人的习俗，以下是他们探讨有关此习俗的一些内容：
    就历史来说，在基督教未形成之前，食人的习俗是很普遍的。在古城城墙外的肉锅中常是死尸的存放处，让最穷的人将它拿来烹煮当作食物。许多的世纪过去，这份迷思来自他们以为吃下敌人之后，可以让对方的力量与自己的相结合，以致能战胜他们的对敌。因此，阿兹特克人(Aztec)为了要寻求力量而吃了数以万计的人。不过，凡在福音所传之处，食人的习俗都被废止了，因为人们在基督里重生后便有了新的眼光，看到了生命的真正尊严。
    从十九世纪全面将福音传开之后，全球情况产生了极大的改变。那些改变包括了实质的废止食人的习俗。一位学者在描述斐济岛上所发生的事时，他以一句话总结了在大部份地区食人习俗被连根拔除的情形：「从食人到爱人」。
自杀
    自杀的罪在圣经中被提到五次。圣经记载的四千多年历史中，只有五个人结束了自己的生命，而这五位都是恶人，就如犹大，他为了三十两银子出卖了救主。而与以色列历史相反的是，许多罗马的领导者都是以自杀结束其生命。其中包括了本丢彼拉多、元老院议员布鲁图和卡修斯、安东尼，以及克里奥佩脱拉(虽然她并非罗马的领导者)、尼禄王、斯多亚派的哲学家塞内加，好几个正接受训练中的斗士和皇帝哈德良(Hadrian)等等。杜兰写到信奉当时广受欢迎的斯多亚学派的一般罗马人，如此描述：「生命本身乃是在人自己的选择中。「因此在基督教影响之前，古罗马人自杀是一件极普遍的事。
    长久以来，基督教一直是自杀的对抗者，不论是在古代或是现今的世代中。今天一些新异教的观点再一次鄙视人类生命的价值。最近，许多国家中最畅销的书之一，竟是教导人如何自杀。但神的智能却说：「恨恶我的都喜爱死亡。」(箴言 8 章 36 节)
动物的权利
    进化论造成的结果，只会令人类遭到贬视，使之成为动物王国的一份子，让人与动物没有分别。它导致人产生可笑之思想，也就是人会费尽一切心思去救一颗乌龟蛋，却不去想法子救一个未出生的人类！一个人若打破一颗乌龟蛋，其所触犯的法律可能比堕胎的人的罪更重。我绝对支持人要关爱动物的举动，但讽刺的是，某此人整日举牌高喊保护动物，对于杀害未出生的婴孩却毫不关心。
    1992 年的春天，人道主义者透纳(Ted Turner，编注：CNN 怪杰)在迈阿密海滩举行的会议中发表了一篇演说。根据在场的德州大学教授欧拉思基(Marvin Olasky)先生的转述，他说：「人口过剩是导致社会病因及驱使『猎杀』的主要原因，而问题的根源在于基督教，因它断定人比海龟和大象重要。」他有一点的确说对了，不错，在基督教的世界观中，人类的价值永远胜过动物。
    一本保护环境的杂志「野生地球」(Wild Earth)于 1991 年夏天出版的一期中，有一篇文章证明了某些人是何等的偏激，他们宁愿偏袒动物，却反对来自基督教和保护人类生命的思想：
    如果你以前从未思考有关人类自行灭绝的问题，那么，要你接受世界不再有人的思想，可能一下子不太容易。但你若给它一个机会，我想你会同意人类的毁灭，正意味着居住在地球上百万物种之动物的存活。若逐渐除去人类，将会解决地球上的每一个问题，包括社区和环境的。
    这与基督教说人是按着神的形像造的观念是何等地不同啊！
「生活的圣洁」对「生活的品质」
    今日，人已从生活伦理的圣洁沦落到只要求生活伦理的品质了。生活的圣洁概念是一个属灵的概念；它是一个宗教的概念。「圣洁」这个字源自 sanctitas，后演变成 sanctus 这个拉丁字，意思是「向神圣洁、神圣不可侵犯的，或是神所宣称的是大有价值的。」因此，它是一个属灵的概念。
    然而，对一个人道主义或无神论者或任何不信神的人来说，是没有所谓生活的圣洁。除非先认同有一位赐给人灵魂和使人成为圣洁的神存在，否则，对这些人而言，是不可能有圣洁生活之伦理存在的。
    前面说过，既然有人拥有一个如十九世纪将人看得很低的想法，我们就不会讶异于廿世纪的当代人为什么会有比其它世纪的人更贬低自己的看法。就像人们说的：「是观念在控制着世界。」在后基督文明的期间，只因着现代异教思想的复活，我们才会看到有如纳粹集中营、苏联古拉格劳改营、美国堕胎诊所的存在。
    生活的品质是一种属身体的概念。没有人可以看着另一个人的外在，就能论定那个人灵魂的品质如何。如果人的生命只是一些微分子的活动，那么人类就可以拥有一种所谓的生活品质伦理。但是如果我们是基督徒，相信有一位无限、永恒和永不改变的神存在，祂本身是个灵体，并赐给我们一个永远的灵魂；叫我们对生命拥有一种不能夺取的权利，如此之下，我们就不能接受那一种的伦理。
    当大法官布莱门(Harry A. Blackmum)写信给罗维德的法案(Roe V. Wade)时，说他诉诸宗教。他说：「如果我要诉诸宗教，我会诉诸罗马和希腊的宗教。」––当然，因它们都实施并鼓励堕胎、残杀婴儿、主张安乐死、提倡自杀和竞技场的游戏，他会诉诸那些支持罗维德的法案！而在今日的西方世界里，多数人乃是在回到异教徒所信奉的宗教，只是大部份的人连这点都不知道！
结论
    要认识一个社会的道德观，可以很容易地从它的人生观来断定。1844 年哈士汀斯(H. L. Hastings，英国政治家)访问了斐济群岛。他发现那里的人将生命看得非常低贱。你可以用美金七元或一把枪即购买到一条生命；人比一头牛还便宜。买来之后，可以随你高兴地奴役他、鞭打他、饿死他或吃掉他，很多人就这么做了。多年后，他重返旧地，发现人的生命价值大幅地上升，再没有人可以花几块钱就买到一个人，更别说是打他或吃他了。事实上，甚至你要用七百万元来买一个生命都不能了。这是为什么呢？是不是有什么事发生了？没错，你可以看到横跨整个斐济群岛，总计有一千二百间基督教教堂设立在那里，基督的福音在那儿大大地被宣扬，人们开始拥有一个观念：我们不再是我们自己的了，而是被耶稣基督的宝血所买赎救回来了的，并且这份恩典是任何金银所无法取代的。
    若将耶稣基督从世界的历史中拿走，那么生命的价值就诚然如杰克伦敦(Jack London)的主角拉森狼(Wolf Larsen)说的：「生命？呸！没价值，是最不值钱的东西。」如果基督没有来，你们这些正在读此书的人，很有可能今天早已不在世上！


第三章：基督教对帮助穷人的贡献

「藐视邻舍的，这人有罪；怜悯贫穷的，这人有福。」 (箴言十四章 21 节)

    圣罗伦斯是第三世纪基督教会里的一位执事，他非常慷慨，对穷人尤是。他住在罗马帝国的阿拉贡(Aragon)。在某次大迫害时，有人命令他必须将一些「教会的珍宝」拿来献给某位罗马官员。他带来的是一些穷苦、被践踏和跛脚的人，他说：「这些人就是教会的珍宝。」因为这个缘故，他被挂在铁格架上烤死。
    今天在佛罗里达州劳德代尔堡有一间收容所，即用他的名字命名，以接纳那些无家可归的人。这间收容所喂饱无家可归的人，提供寄件信箱、工作协谈和工作推荐，同时还有沐浴设备、教会崇拜、打电话等等的服务。
    当贫穷一直是地球上生活的一部份时，在减轻贫穷的事上，耶稣基督的教会在过去历史上一直比任何其它机构做得更多，且仍然持续在做。它更为济贫立下了全世界仿效的榜样。从泰瑞莎修女帮助加尔各答街市上的贫民，到救世军提供避难所给那些家被付诸一矩的人等等，这些并非是在太阳的教唆下，命令基督徒或是个人、团体，奉耶稣的名来满足人的需求。这一切乃是耶稣基督最先为我们立下的榜样，并且祂教导我们要效法祂。
基督来临之前
    在基督信仰产生之前，世界就像西伯利亚的苔原(冻土地带)一样 ，相当地酷寒与冷淡。有位学者，名叫马蒂诺博士(Matineau))翻遍历史文件之后总结地说，古代并没有留下任何有组织之慈善事业的痕迹，而是当基督和圣经家喻户晓后，慈善事业才开始盛行。
    杜兰写到关于古代文明的颠峰––罗马时，特别强调她是古文明的顶点：「在人们简朴的生活中，施舍是几无容身之地的。当客栈既简陋又遥远不便时，有一段时间，殷勤接待仅仅不过是人与人之间的一种互惠而已；但是富有同情心的波利比奥斯(Polybius，古希腊历史学家)报导道：『非到不得已的时候，在罗马没有人会施舍任何东西给任何人的。』当然这么说是有点夸大其辞。」
然后耶稣来了
    耶稣在帮助穷人、顾念被践踏的人的事上，无疑立下了最好的榜样。祂最为人知的比喻之一是关于撒玛利亚人的比喻，当祭司或利未人都不愿意停下来照顾陌生人时，这位好心的人却这么作了(参路 10 章 25～37 节)。这个比喻过去一直对西方文明造成了一个很大的冲击力。另有关祂山羊和绵羊的比喻，耶稣说：「这些事你们既做在我这弟兄中一个最小的身上，就是做在我身上了。」(太 25 章 40 节)这个教导引出了「属基督的贫穷人」的概念，穷人在此被视为如同耶稣基督自己！
    耶稣鼓励人们要对穷人慷慨。在某些场合里，祂甚至邀请一些人用尽他们所有的赒济穷人。历代以来，许多基督徒照着这个呼召去作，他们都经历了极大的喜乐。这正是圣法兰西斯和那些效法他脚步的人的情况，为了福音立誓贫穷一生。但这并非针对每一位基督徒的一种呼召。几世纪以来，已有其它伟大的基督徒亦曾奉基督的名，放弃他们的财富帮助穷人，譬如教皇贵格利一世，或十九世纪英国的一位福音派宣教士司徒德(C. T. Studd)。
    早期的基督徒因着慷慨的事迹，向他们自己和不信的人写下了不凡的历史。已故的耶鲁大学历史学家来德里写道：「在运用金钱谋大众的福利上，基督教带来了五项有意义的改革。」其中，第一项改革他指明施舍一事乃是所有阶层人士的义务，无论是贫或富，个人皆应量力而为。
    另外，基督徒施舍的动机也是全然不同的。它是出于对基督的爱，出于基督的教导，「因耶稣本来富足，却为我们成了贫穷。」(林后 8 章 9 节)其次，施舍的对象也大大地不一样：
    基督徒团体强调扶持他的孤儿、寡妇、有病的、行动不便者，以及那些因信仰被迫解雇或被放下监的人。它为那些因信仰而受到奴役的人付出赎金；它款待那些出远门的人；当另一间教会遭遇饥荒或迫害畤，其它教会的救援立刻来到。无论在理论上或具有程度的实践上，基督徒团体就是一种兄弟会关系，彼此以爱相系，以物相助是其中的法则。
    同时，基督徒的施舍也是个人化的–– 由个人赠予给个人，而不是 「一大群人，虽然常常在饥荒时，他救援的是一大群人。」
    基督教慈善事业的另一项改革，根据来德里的说法是他的对象不仅限于会友。他们也扩张到非基督徒身上，他们好到一个地步，「反教者」朱利安，这是最后一位千方百计想要根绝基督教信仰的罗马皇帝，都讶异于基督徒是如何地爱异教徒，甚至连他们的敌人都爱。历史学教授理查托德博士(Dr. Richard Todd)写道：「就是由于教会对穷人和外人的眷顾，使得信奉异教的朱利安皇帝如此地印象深刻。」朱利安写道：「丢脸的是，犹太人从不要求什么，反倒这些被犹太人认为不敬畏神的加利利人(指基督徒)竟救援他们自己和我们的穷人，让所有的人看见我们竟缺乏对自己人的帮助。」
    一代代的历史学家证实了同样的事情：早期教会在帮助穷人的事上留下了一笔辉煌的记录。杜兰说到，早期的教会能吸引人悔改信主，乃是因她提供了一条脱离罗马残酷生活的路。杜兰宣称：「这些悔改信主的人，乃是脱离宣扬战争的凯撒，来就宣扬和平的基督；更是脱离不可思议的残酷政治，来就史无前例的仁慈施舍。」牛津学者福克斯博士补述道：
    基督徒救济穷人、孤儿和寡妇，就像他们的先趋––会堂中的那些人一样。这种「弟兄的爱」已被贬为是使人归向教会的一个理由，好象只有入其中的人才能有所体认。事实上，它是广被承认的。当基督徒被下监时，其它信徒同样带给他们食物和安慰；路西恩(Lucian)，这位信奉异教的讽刺家非常清楚这种行径。当基督徒被带进竞技场受死时，特土良(Tertullian，拉丁教会教父)记录了群众所喊叫的话：「看这些基督徒是如何地彼此相爱。」基督徒的「爱」是众所皆知的，且在吸引外人信主的事上，扮演了一个相当重要的角色。
    福克斯还指出异教徒和基督徒行善之间的对比：「异教徒的赒济品仅限于供给一些公民，通常是那些已相当富有的人，而基督徒的慈善则是针对那些最需要的人。」另外，福克斯说明在君士坦丁大帝之前，某些异教的皇帝也会作一些边缘计划，去救援处境较差的人，但作得非常有限，且明显是给那些日后会从军的人。相较之下，君士坦丁，这位首位的基督徒皇帝，成为了历史上第一位大幅拓展慈善工作的皇帝。
    君士坦丁明白慈善的新概念。先前的皇帝较鼓励援助一小部份家境较差的儿童，好预备未来召他们入军队的计划。君士坦丁则完全赞助教会扶持穷人、孤儿和寡妇。
中世纪的慈善事业
    经过数世纪，在基督徒的领域内对帮助穷人的事上已形成一个持续不变的见证。中世纪时期，修道士力行当时务实的基督教信仰，固定地帮助穷人。他们自己的生活非常朴实，开荒垦地，但在眷顾社区里的穷人，包括孤儿的事上，却毫不吝惜。
    杜兰说到教会针对穷人的慈善事上，于中世纪的后期达到了「新高点」。事实上，整个社会都在帮助穷人，包括「个人、公会、政府和教会」。贵族们一个礼拜几次在官邸大门口施放粮食，上阶层的女士积极参与慈善工作。本地的教区则拨出什一奉献的四分之一帮助穷困和有病的人。杜兰结语道：「就某一方面而言，教会是一个全欧洲大陆的慈善机构。」
    在中古世纪，教会的慈善事业是如此的普及，以致超越了十字军东征、宗教法庭和猎杀女巫的残酷无情的事件。也因此怀疑论者兼历史学家莱基(W. E. Lecky)在他的著作《欧洲道德史》中写道：「整个最黑暗的期间……在残暴、盲信和残忍中，我们仍可以追踪到天主教慈善事业具征服性的影响。」
清教徒的榜样
    清教徒中很少有穷人，因为穷人都受到了照顾。一位研究清教徒的学者利兰莱肯博士(Leland Ryken)写道：
    清教徒到底如何帮助穷人呢？英国国教教徒安德鲁斯(Lancelot Andrews)在 1588 年记载道：「伦敦信奉加尔文教义的教会广设避难所，作得非常好，以致他们所照顾的穷人没有一个会在街上乞讨。」乔丹(W. K. Jordan)收集了一大堆有关宗教改革时期，英格兰成为博爱榜样的资料，他结论道：「清教徒占了捐款人的大部份。」并且他把「新教徒生活伦理的浮现」列为是乐善好施美德增长背后的最伟大动力之一。
十九世纪基督教的慈善事业
    基督徒的慈善事业横越工业革命而不断持续着。十九世纪有无以计数帮助穷人的基督徒榜样：
    乔治慕勒(George Mueller)和他在英国靠着信心所经营的有名的孤儿院，帮助了千万个儿童，并点燃了类似的事工脉动。
    基督教青年会(YMCA)成立于 1844 年，基督教女青年会(YWCA)成立于 1855 年。这些机构在今日全世界的都市里，服事了数百万人无论是物质或属灵上的需要(虽然今天属灵的需要似乎在大多数地区都受到了忽视)。
    沙夫茨伯里伯爵(Lord Shaftesbury)、库珀(Anthony Ashley Cooper)为大英帝国穷苦人所做的一切正是；威伯福斯为非洲穷人所做的。
    而这份名单仍继续在加增中。
今日的慈善事业
    今日生活于西方世界的人在行善时，都或多或少受到基督圣灵的某些启示。即使是最充满敌意的无神论者，不管他们知不知道，他们仍然是用基督教的世界观在生活和运作着，且因它而受惠。同样地，廿世纪一些世俗性的机构亦是从圣经中断章取义，以此营造出今天许多的慈善事业。今日许多我们的慈善事业，原本根植于基督教的基础，但是假以时日他们已经变得世俗化了。
    杰利纽康(本书另一位作者)记得曾看过一则布告刊登寻找参与「撒玛利亚人」热线的志工，公告上却注明这个机构只要非信徒前来应征。讽刺的是，这种作法不仅否定了他们最初是受到基督教信仰的影响，甚至否认「撒玛利亚人」这名称是来自于基督「好撒玛利亚人」比喻里的事实。
基督名下的慈善事业
    今天许多慈善事业均是由于在基督爱的激励下而产生的。以救世军的例子来说，几世纪以来，这个机构不断地在帮助一些穷苦的人。不论是服事一位醉汉，或是无家可归的人，或是在台风之后，帮忙提供临时收容所等，救世军为回报基督的爱，日复一日地作闪亮助人的见证。从起初到现在所有的活动，均是因着基督的爱激励了救世军而产生的。救世军是由卜威廉将军(William Booth)创立的。他在 1887 年由于看见伦敦桥上一些无家可归的人睡在露天之下，遂决定作些实际的帮助，经过密集研究之后，他在一本最畅销的昼《最黑暗的英国––走出之路》(In Darkest England–and the Way Out)中，界定出以下的事实：
    (他)召募了十万英镑的基金。在美国发行廉价食物债券、非正式工作交换，并设立寻人部门、夜间收容站、农耕自治区、免费餐厅、淋疯病人自治区、林场等；在印度开启家庭工业，在挪威设立医院、学校，甚至为渔人提供救生艇等，这些标明出救世军大型社会活动联机计划的不同阶段。融入其中的是对个人得救与否的基本关心，而这也一直是它开始的动机。
    国际上，许多帮助穷人的工作亦都是教会透过宣教机构共同协力完成的，像世界展望会都是直接和教会合作以帮助各地的穷人；儿童福利基金会等这种超越社会团体的也是如此。在美国，有许多教会和机构一同联合殷勤地效法基督，以满足人的需求。世界各地都可以在最贫穷的社区里看到基督教事工的援助，他们不仅宣扬福音，并也喂饱一些无家可归的人。
    当人们履行新约所说的，尽力去帮助有需要的人时，无怪乎在美国和全世界各地，每个星期都发生无数奇妙的事情。他们去医院探望病人、提供衣食给穷苦的人、帮忙破碎家庭中的小孩，默默不作宣扬。至终，这一切都回归到耶稣基督的教导和榜样上。每每在灾难过后，成千上万的义工，其中有许多是基督徒，立刻帮忙重建灾区。事实上，在 1993 年复活节的早上，美国遭受到最厉害的暴风之后的几个月，「迈阿密先锋报」即在 1993 年 4 月 11 曰的头条新闻中报导了这些义工的见证，标题是：「神圣而甜蜜––教会义工带来祝福」。
    教会时常是社区活动的枢纽，举办餐会、作感恩节计划、圣诞节时收集和分送穷人礼物等，我们就常在自己的教会中看见这种情形。周而复始地，这个「神祝福的管道」服事人们的需要，供应食物、在工作上给予指导或满足人们的任何需要等。我们教会甚至拥有一间店，专门用来供应免费的衣服和货物。而这一切都是受到基督爱的感动而有的。
    几年以前杰利纽康曾在迈阿密电视台访问一些受到圣罗伦斯教会帮助的无家可归之人。他永远忘不了一位中年人所说的：「如果不是这些教会，我们会有更多的人下监，因为我们会出去偷别人的食物。」「如果不是这些教会」应该译成「如果不是耶稣基督」。
今日有关宗教和施舍的一些调查
    今日的一些调查为这类的常识提供了充分的证据：比如有宗教信仰的人趋向于比较慷慨。它们还证明穷人时常比有钱人还大方施舍，因为大半的慈善机构均是依靠「寡妇的小钱」在支持的。盖洛普机构在纽泽西成立的一个调查小组，在调查美国人的宗教生活上，发现到上教堂的人在捐钱给慈善机构时比较慷慨。他们在 1990 年公布了一篇报告，主题是「宗教和大众利益」，发现「教会和犹太人的会堂对美国社会的服务比任何其它非政府机构，包括公司行号的贡献还大。」他们还发现每年教会机构捐献一百九十亿美元「照顾儿童和老人，教育并喂饱饥饿的人，且提供住处给无家可归的人。」教会的义工每年加起来有超过六十亿美元的货币价值。研究同时发现到教会和犹太人的会堂在「廿四个最有助于改进都市生活的机构」里是名列前茅的；可以确认教会是「社会上最有效益的慈善机构之一」。
    另一份报告亦有类似的发现。这份研究是「独立部门」(Independent Sector)会含盖洛普一起作的。独立部门是一个「结合六百五十个法人团体、基金会和义工团体的机构」。根据「今日基督教」杂志的报导，这份研究最重要的发现之一是：
    宗教信仰是一个人奉献时间和金钱的主要因素。那些每周固定参加崇拜的人「和所有其它的团体比起来，很明显地是最慷慨奉献的人。」这份报导继续说道：「固定去教会的人比一般人捐献出较高比例的家庭收入，作为慈善之用。」
    这份报告使大家惊讶吗？应该不会吧？它只是说出一个现代教会一直在作她应该作的事。
    世上最受爱戴的女性之一––泰瑞莎修女，具体地表现出奉基督的名帮助穷人的理想。由于受到基督的爱的激励，她帮助加尔各答街上的赤贫。她写道：「今天神差遣了我们，如同祂差遣了耶稣，来到世上向世人显明神的爱。我们应该为此牺牲以显明那份爱，正如耶稣为救赎人类，而作了最大的牺牲一样。」 没有耶稣基督，就没有泰瑞莎修女。
圣诞老人––属于基督教的神话
    甚至连圣诞老人这个家喻户晓的神话人物至终也是回归到基督身上，虽然今天他的声望在大多数人心中已高过基督，但无疑地，这乃是源自基督教的传统。因为人类的第一份圣诞礼物就是神的儿子自己，是由天父送给我们的。第二份圣诞礼物则是由东方三博士送给婴孩基督的。自此基督徒就开始彼此送礼物了。
    根据《新国际基督教会字典》(The New International Dictionary of the Christian Church)说，我们「对圣尼古拉(St. Nicholas，圣诞老人原名)的真实身分所知不多(但圣诞老人的英文名字是从他的名字取得的)。他住在第四世纪的米拉(Myra)，据闻他会在十二月六日送礼物给儿童。」
    拿走耶稣等于拿走圣诞老人。如果没有耶稣，就不会有圣诞节。像尼采和希特勒等希望没有耶稣的人，还有像美国公民权协会(A.C.L.U)这样的团体，尽其所能的想要废掉圣诞节(或私下全力否定)活动的人，他们是偷窃圣诞节不成之人的余党。改写鲁益师的话，如果「总是只有冬天，而没有圣诞节」是一件多么悲哀的事，它正是假如没有耶稣，一个非常生动的世界写照！
无神论和帮助穷人
    从一个全然世俗、无神论的观点来看，人没有理由要关心穷人或任何其它的人。1855 年，「纽约观察者」(the New York Observer)报导道：「无信仰者大声疾呼它的博爱主义，但是却是由宗教在执行这项工作。」在 1855 年，那是真的，并且在今天它仍然是真的。
    今天许多深受基督徒精神所影响的人，本身却不明白这点。我曾向人们提出一个挑战性的问题，并请他们从一个无神论的观点来回答，如果有位老太太挡了我的路，有什么更好的理由要我协助她穿越马路，而不直接压死她呢？或者是偷走她的钱包，打掉她的牙齿来得更大快人心呢(如果没有被捉到的话)。人们不明白从一个无神论的观点来看，你没有充分的理由这么作或那么作。像存在主义者卡缪和沙特这类领导无神论的人，以及一些存在主义的哲学家就早已认识到这点。他们说重要的是你的行动。无论你是撞倒她或协助她穿越马路并不重要；重要的是你操练你的自由意志。
    人们会说：「嗯，我们应该眷顾他人。」再问他我们何以要眷顾他人呢？他们没有答案。如果你拿走神，拿走末来的生命和未来的审判，请问我为什么应该要尽力帮助别人呢？有人可能会说：「因为它会使我感觉很好。」好，那么有可能在海滩上休闲会比去探访一位自闭的人感觉更好哩！另外有人可能会说：「嗯，那样对社会比较好。」好，你把那句话告诉黑手党的老大，看看他会怎么样地捧腹大笑。社会？他那会关心什么社会？社会只是他为自己掠夺东西的场地。没有基督就没有良善可言。

结论
    无论人们瞭不了解，所有慈善事业的根源均从耶稣而来。同时，就彼此分享来说，早期教会的整体见证是非常正面的，甚至一些异教徒都称赞基督徒帮助穷人的方式。有位作者写道：「看这些基督徒是何等相爱。」这对他们是一大震惊––比今日更令人震惊，毕竟这世界受到基督文明的影响，早已对「彼此相爱」这回事见怪不怪了。
    在美国，没有人没听过要彼此相爱的呼吁，虽然做不做得到是另外一回事。而在古代基督徒所处的异教社会里并没有这类的口号，因此人们才会震惊于这小群人的彼此相爱！在基督未来之前，人们根本不爱他人，也从未想到要施舍别人；整个社会只有掠夺。
    如果耶稣从未来过呢？那么我想我们可能会希望自己从未出生。因为这将是一个非常残酷的世界，就像古代异教徒的世界一样。但是耶稣的确来过，而历史也因基督徒奉主的名，向穷人和有需要的人表示关心和怜悯而丰富了它。此项事实乃是「教会的珍宝」。


第四章：平民教育

基督教对教育的贡献

「我今日所吩咐你的话，都要记在心上；也要殷勤教训你的儿女，无论你坐在家里，行在路上、躺下、起来，都要谈论。」 摩西(申命记六章 6、7 节)

    你看见的每一所学校––公立或私立，宗教的或世俗的––都是对基督信仰一个显而可见的提醒。每所学院和大学都是。这不是说每所学校都是基督教办的，然而这句话的相反时常也是对的。这里只是说明大众教育乃是立根于基督教的现象。这不是说在基督教未产生之前没有教育，当然有，只不过它仅限于提供给贵族而已。是基督教兴起了全民教育的概念。大学也是有立基于基督教的现象；世界最好的大学是基督徒为基督教的目的而创立的。虽然今天它们当中有许多对基督教信仰相当有敌意，但事实却是由于基督徒的流汗和牺牲，如牛津、剑桥、哈佛、耶鲁、普林斯顿和其它大学等，都是在这样的情况下设立的。
犹太教根源
    基督教从一开始就非常注重神的话。这源自于它强壮的犹太教根源，因为基督源自于犹太教。基督徒时常被称作「圣书人」(people of the Book)，暗指是一个受过教育的人。《新国际基督教会字典》的总编道格拉斯博士(J. D. Douglas)写道：「从一开始，圣经就和教育一同携手，……基督教是一个在教导上极为优异的宗教，且它的增长大部份就是来自一个教育性的故事……随着基督的传播，整个人类社会发展了比较正式的教育模式。」
    即使在黑暗时期，当大多数的人都是文盲时，仍是基督教的祭司和修士延续着学习的工作。并且，随着迦修多儒(Cassiodorus，罗马作家)的领导，基督教修士不辞劳苦地拷贝许多基督教和异教的古卷。如果不是因为他们，我们就不会存有许多这样的作品。
语言形成的文化
    许多世界的语言最先都是由基督教宣教士编撰成文字的，为的是帮助当地人能自己阅读圣经。今天的情况仍然是这样。许多部落的语言均是在禾场上的基督徒使之形成文字的，譬如，翻译威克里夫圣经的译者在世界各偏远地区，就是在做这项工作。这是一项继续不断的工作，根据威克里夫的说法，现在有三十多亿的人「仍然无法写出他们自己的语言」。借着提供人们属于他们自己语文的圣经，宣教士还以提升全世界的读写能力，作为一项天然的副产品。这是一个始于几百年前即有的趋势。
    第四世纪时，勇敢的乌斐拉(Ulfilas)在凶恶的哥特族人当中作了四十年的宣教士，后来又作了主教。他在工作上一再地「受到扰乱的逼迫」。他虽是一位亚流派的信徒(Arian)，却是第一位把基督教介绍给日耳曼民族的人。他的宣教工作获得了良好的结果，因为「多亏乌斐拉，这些掠夺者最后变成了和平的使者。」
    乌斐拉为了能翻译圣经，曾仔细地研究他们的语言，好使之成为文字。这表示「他必须设计出一种字母来表达当地的语言。」这样的翻译工作十分重要，著名的历史家来德里指出，这「也许是第一个或第二个范例，自此以后便有好几百种语言被基督教宣教士编译成文字，用之来翻译部份或整本的圣经。」
    区利罗(St. Cyril)和麦脱丢(St. Methodius)的著作是基督徒使不成文的语言形成文字的一个著名例子。这两位弟兄来自帖撒罗尼迦，他们一同到摩拉维亚(捷克斯洛伐克中央)宣教，以「南斯拉夫使徒」出名。据报导他们为了要把圣经和圣餐仪式翻译成斯拉夫语文，研发出一种今日称之为「区利罗字母」的字体。有时候我们会看见这些字母出现在俄罗斯的新闻报导或在民航局飞机的侧边。区利罗曾说过：「你会不会因为只认可拉丁文、希腊文和希伯来文，却谴责其它民族又聋又哑而觉得罪过呢？」区利罗自己可能并不是为用他的名字作为命名来研发这种字母，但是有关区利罗「传奇性」的一生都归功于此。「今天超过廿亿的人在使用斯拉夫字母沟通，意味着它的价值超过一百种语文。」有趣的是，在无神论的俄罗斯境内，他们大多数的著作均是用某位基督徒翻译者所研发的一种字母所写的！由此可见，基督教信仰对提升全世界的教育和听写能力是大有助益的。
平民教育
    平民教育的概念直接源自宗教改革时期，虽然在第十六世纪前已有偶尔的教育改革企图。最值得注意的是第九世纪的法国在查理曼大帝统治时的改革。查理曼曾聘请阿尔昆(Alcuin)尽可能地为神圣罗马帝国的人民提供受教的机会，但自从他去世后，这整个计划就渐渐止息了。直等到圣经再度成为基督教的焦点时，平民教育才正式诞生。
古腾堡圣经和印刷术
    印刷术的发明更有助于为圣经的广传铺路。它在人类学习史上是一项可纪念的发展，由此促成了古腾堡圣经(Gutenberg Bible)的诞生。虽然古腾堡(Johan Gutenberg)不是第一位研发印刷术的西方人，但他是第一位使书本得以大量生产的人。据报导古腾堡曾经说过：「我知道我想要作什么：『我希望能复印圣经。』」为了达到这个愿望，他「改装一个葡萄榨汁器，使之成为印刷版。」耶鲁教会历史学家沙夫(Philip Schaff)论道：「印刷术是宗教改革的天助管道之一，成为新教和现代文明最有力的杠杆。」
宗教改革和平民教育
    美国著名的教育学作家布鲁门斐博士(Samuel Blumenfeld)在著写这本引起人争议的书《平民教育有需要吗？》(Is Public Education Necessary?)时，曾为平民教育的起源作过研究。他证明平民教育之根源应回归到宗教改革，尤其是加尔文身上。宗教改革家相信唯一能稳固新教的方法就是让人们(平民)亲自研读圣经。布鲁门斐说道：
    现代平民教育的概念，即学校教育的开始，最先是在新教改革期间于欧洲兴起的。当时教皇的权威已被圣经的权威所取代。新教之所以敢起而反抗罗马，绝大部份是读经和解经的结果，这时，很明显地，对清教徒领袖来说，如果改革运动要继续生存并兴旺的话，有一件必须要作的事，就是向社会所有阶级广传圣经文学。
    有趣的是，布鲁门斐之所以相信基督就是因为读了加尔文的《基督教要义》(Institutes of the Christian Religion)。当布鲁门斐在研究学校教育的起源时，他发现每当研究到大众教育的概念时，所有的矛头都指向加尔文。所以他感觉到自己需要读第一手的原始资料，结果他读了基督教要义，然后相信了基督。
加尔文和教育
    以「现代教育之父」闻名的新教徒柯墨纽鸟(Comenius)是十七世纪摩拉维亚的主教。路德的看法在他的国家里极具影响力，就如在斯堪地那维亚半岛上的国家中，加尔文在推广教育上有极大的贡献一样，这位日内瓦的宗教改革家被视为是许多国家「真正的」现代教育之父，包括美国。已故的美国神学家波特那博亡(Dr. Loraine Boettner)写道：
    历史再一次清楚地见证加尔文主义和教育有着密切的关系。无论加尔文主义传到那里，它就影响到学校的建成，对教育的普及化造成很大的冲击。这是一种需要知识分子的制度。事实上，我们可以说它的存在和人们受的教育有着极密切的关系。
    加尔文留给我们许多可兹纪念的教育理论和实用方法，日内瓦学院就是早期清教徒和他们的继承人留给世人一个设立学校和大学的榜样。加尔文提倡教育的目的是要人们认识神，并尊崇祂是神，以致我们在工作和生活里可以认识神。他写道：「人真正的智能在于认识神––祂是创造者和救赎者。」因此，什么是教育的内容呢？它始于神的第一本书––圣经，让人从中明白一切的真理来自神；另外，加尔文以为我们还应该研读神的第二本书––亦即神从「大自然」中所启示的真理。
    加尔文在日内瓦推广平民教育的模式，今日已成为全世界的一个榜样。当诺克斯(John Knox)从苏格兰前往日内瓦访问回国之后，即说到在日内瓦已产生了自使徒时代以来最伟大的基督教学校。在那里凡事均按圣经行事，而这也是当年清教徒带到美国的最大遗产。
    加尔文非常强调教育务必要与道德有所关联。他绝对不曾像苏格拉底那样天真地认为「知识就是道德」。他对人的堕落和人心的罪恶有着根深蒂固的认识，从不认为知识本身即能改进人心。它必须和耶稣基督属灵的教导，以及神恩典更新的力量并基督十架的救赎有关。如果这些因素不存在，那么教育也不过是制造更多的科学怪人而已。本世纪中我们即看见这种情形的不断发生。你可能非常清楚地注意到 1941 年，地球上最有学问的国家是纳粹德国，他们具有世界最高的教育水准，然而这并没有阻止产生如奥斯威辛(Auschwitz)纳粹最大集中营的惨剧！
    加尔文还对教育儿童的职责有很坚持的意见。他宣称圣经清楚地表明最终的责任是在父母，不是国家，亦不是教会，但不是由父母来控制教育。圣经非常清楚地表明父母的职责是让儿女接受敬虔的教育。圣经教导儿女乃是神的赏赐，他们只是暂时的交由父母管理，而身为父母者有责任要让他们接受敬虔的教育。为人父母应该用神的教育和训诫，逐字逐句地教训养育孩子，使他们明白神的真理。
    由于大多数强调神话语的国家都受到了加尔文和路德的影响，也因此这些国家皆受到了较好的教育。到了今日，在文化被玷污之前，一项专门针对世界各国读写能力比率的调查研究显示：那些鲜少接触神话语的异教国家，譬如印度，读写能力的比率是百分之零到廿之间。而受到罗马天主教影响较深的国家，则拥有百分之四十到六十的比率。注意几世纪来，这些国家并未再强调阅读神的话语。同时间，另一些十分强调读神话语的地方，比如第三世界大部份的国家均受到新教的影响，结果读写能力的比例达到百分之九十四到九十九点九！
美国的教育
    我们来思想一下美国这个国家的教育史；看看它如何为基督教教育的提升作了一个活生生的描述。当开国祖宗和清教徒刚来到这个国家时，教育仍极度贫乏。不久，他们就在殖民地上要求合法地实施教育。早在 1642 年，清教徒就通过一法令，要所有的儿童均接受教育；且在 1647 年通过一项称之为「老迷惑者撒但条例」(Old Deluder Satan Act)，在各处设立公立学校(和当今的学校教育有些不同)。这条例命令各乡村需要聘雇老师。「老迷惑者撒但条例」的名称和魔鬼有关，由于人们对圣经的无知，以致使它得以有机会介入人的生活里面。「老迷惑者撒但条例」可说是英国殖民地上第一条要求教育的法规：
    撒但最主要的伎俩之一就是不让人们认识圣经……因此，法庭和官方命令在其管辖区内的每一个城镇，当他们增长至五十户时，就必须立刻在他们的乡镇里指定一位代表，由其来负责教导儿童读写，其薪资则由父母或一般居民共同支付。但每个乡镇代表所需谨慎考虑的事情之一，就是让那些送儿女来受教的人不会在支付费用上感受到压迫。
    最先于 1630 年到达美国的清教徒，在来到殖民地不到廿年的时间，就命令他们的儿童要接受教育。为什么呢？因为只有如此 他们可以亲自研习圣经，而这也是学校教育的最大根源。
    清教徒用来教导儿童的教材当然是采自圣经和其它基督教的材料。新英格兰初学课本即是藉用圣经的主题来教导字母。譬如，这本「初学课本」即用圣经中的人名来做英文字母的普遍解释：
        A–在亚当(Adam)的堕落里，我们都犯罪了。
        B–圣经(Bible)的心意，希望人找到天堂。
        C–基督(Christ) 为罪钉死在十字架上。
        D–洪水(Deluge)淹没了大地。
        E–以利亚(Elijah)藏在溪边，乌鸦供养他。
        F–审判使非利士(FeIix)害怕。
        以此类推……。
    清教徒的子女还借着所谓的「文字版」来学习读写。初习者常是从一张镶在一个有把手的羊皮纸上学习字母和主祷文。
    这种让基督教和教育的关系如此亲密的模式，在殖民时期过后的美国仍不断实行着。譬如 1787 年美国第一次国会通过西北法令，宣告「宗教、道德和知识对优良的政府和人类的幸福是必须的，政府应要永远鼓励学校的建立及教育方法的革新。」
    从 1620 年清教徒登陆至 1837 年，这二百一十七年以来的美国，事实上所有的教育都是私人和基督化的(学校教育制度的历史到今天不过只有一百五十年而已)。因此很明显的，美国教育的根基乃是立在基督教的教育上。
    当法国著名的哲学家托克维尔(Alexis de Tocqueville)1835 年到达美国时，他承认非常讶异于美国人如此重视启发市民的智能。他亦指出除非某个国家的人民皆受教，否则不可能拥有一个像美国一样的政府制度。
麦高菲读本
    美国一般人都很熟悉麦高菲读本(McGuffey's Readers)。这位叫威廉麦高菲(William Holmes McGuffey)的作者，是一位长老会牧师。至今这个读本已售出一亿二千万本以上。几十年来，它几乎已成为美国小学教育的脊柱。麦高菲读本早期的版本明显的都是基督教的内容，稍后的则是以基督徒的道德作为根基，主要仍都是道德教育的内容。韦士特霍夫博士(Dr. John Westerhoff)为杜克大学(Duke University)神学院的教授，着写了麦高菲的传记，书名是《麦高菲和他的读本》。韦士特霍夫在内文中写道：
    基本上，麦高菲读本指引人们为救恩而活，建立与神亲密关系的生活目标。他们的目标首先在宗教，然后是道德，最后才是知识。因此，若是觉得麦高菲读本比较像是一本神学课本，也不足为奇。由于我们生在罪中，注定要受诅咒，神在基督里和那些向祂悔改的人和好，并赐给他们永生。得救和称义因此是信徒人生的目标。而这就是麦高菲读本有神论的世界观和价值观。
    这读本对上个世代的影响力是不容低估的。在美国他们用此基督教的信仰教育了数百万人，其所造成之冲击力十分深远。只不过后来发生了一场世俗化的变动。在麦高菲去世后六年，新的读本虽沿用他的名字，却将之「严重地世俗化」。韦士特霍夫写道：
    加尔文的神学和伦理学已被美国中产阶级的平民宗教、道德和价值观所取代。也因此，对那些深深悲叹今天学校课本已都市化、世俗化、社会化和道德多元论的人来说，这个麦高菲读本就像是一股清流，无疑是来自神对美国的一份祝福。
    总体来说，无论是第一版或是以后的版本，麦高菲读本对美国小学的影响长达七十五年之久。亨利福特(Henry Ford)在 1928 年时又再版了 1857 年版的麦高菲读本，只因他很尊重它们。福特写道：「我那个年代，大多数的年轻人都是读麦高菲读本长大的。而大部份那个时代的年轻人至今犹存，都对读本的编辑非常地尊敬。」
    早期的美国教育是基督化且相当成功的。但中间到底出了什么问题呢？我们等下来看看。
大学：基督化的现象，向希腊人致谢
    基督教带给学校教育的礼物并不仅只有低年级的教育，大学的现象也是来自基督教会的影响。大学是直至中世纪后半期才开始设立的。前纽约大学历史学家瑞瑟(JosephReither)写道：「大学是中世纪的创作」。已故的曼彻斯特大学中古世纪历史学教授海德(J. K. Hyde)在 1986 年去世时，指出世界所有的大学都应该回溯到牛津、巴黎和波隆那三个典范。这三所大学则要追溯至公元 1200 年左右。在牛津和巴黎，基督教神学和亚里斯多德思想是最主要的科目。在波隆那，其主要的科目则是教会和民法。
    在这三所大学之前，还有其它被称作「大学」的机构存在，譬如，在古希腊或中古时代的伊斯兰(Islam，在西班牙的科尔多瓦)；还有在意大利的萨莱诺(Salerno)，回教徒设立了一所较高的学府，它是一所限制严格的医学院。正如《中古世纪的大学》一书作者拉希德(H. Rashdall)写的：「正规大学在当时并不存在。」
    一般大众接受的大学定义是来自拉希德所说的：「一个学术的协会，无论是师长或学生皆致力于较高的教育和研究。」根据此定义，大学的根源因此而起。这三所大学之后不久即出现了英国的剑桥大学。以后，当一地区的大主教或一些官员陆续允许教师在他的牧区教会学校以外设立学校时，其它的大学便开始出现在中世纪的欧洲了。
    在其它早期的大学里，主要的科目是来自历代教父和教会学者的教训，及最困难的基督教教义；同时也探讨亚里斯多德和希腊之哲学。但是整体来说，基督教神学是学校的基础，是基督徒设立基督教学校的目的。
    相信很多人会惊讶，何以过去这种有系统、富哲学性并深入的方式以追求认识神，所导致各地兴起的大学现象；今天却只看到大多数的大学均表现出一个和基督教信仰完全相反的世界观呢？接下去我们会看到原因，但不容否认的是，最先是基督教信仰兴起了更高等教育的概念。
美国的大学
    美国最起初的一百廿三所学院和大学几乎都源自基督教。它们都是基督徒为基督的目的设立的，主要是为了训练教牧。陈宏博博士(Paul Lee Tan)宣称：
    在独立战争之前，除了宾州大学之外，每一所在美国设立的大学，都是某些基督教教会的分会所设立的。即便是宾州大学，布道家怀特腓德(George Whitefield)亦在当中扮演了一个重要的角色。
    哈佛、耶鲁、布朗、普林斯顿、纽约大学、西北大学，以及其它许多学校都是完全源自基督教的。哈佛是在约翰哈佛牧师捐献金钱和书之后开始的。在哈佛大学入口的石碑上刻着这些字：
    在神让我们安全抵达新英格兰之后，我们建立家园、增加谋生技能，设立方便地点好敬拜神，也建立了市政府；紧接着我们最渴望的事情之一就是更多地学习，以惠及后代；唯恐当我们归于尘土时，只留给众教会一个没有文化的职事。
    达特茅斯(Dartmouth)神学院是为训练向印地安人传教的宣教士而设立的。威廉和玛丽(William and Mary)大学的建校宗旨即明言是「为传扬基督教信仰」而创立的。1754 年办的金氏(King's)大学，即现在的哥伦比亚大学，在其一份早年的文宣中写道：「这所学院最主要的目标是教导和吸引儿童认识耶稣基督。」普林斯顿大学校长威瑟斯庞(John Witherspoon)则说：「一切和基督十字架相违的学习是被咒诅的。」
    今天几乎所有的学校都这么地世俗化，很难想象它们是为荣耀神和促进基督教信仰而设立的，然而许多校园的建筑物都见证了它们乃是来自基督教的根源。最近我读到一篇论到学校校规和原则的声明，上面说到所有教育的目的就是为了要认识永生神耶稣基督，一看竟然就是哈佛的校规！想到在不知不觉中大多数的机构竟背教变节，就真觉是一件悲哀的事！谁会想到今日神的话语，就是在这些基督徒流血流汗设立的学校里被讥诮呢？
教育的平民化并最终的世俗化
    1837 年，在霍勒斯曼(Horace Mann)的影响之下，现代平民教育在美国的麻省诞生了。也因此他被尊称为「现代平民教育之父」。曼是麻省议会主席和美国第一任的教育部部长。他是一个唯一神论者，否认三位一体之说和基督的神性。他不相信圣经的默示和权威，痛心于美国所有儿童的教育组织都操纵在基督教的手里。他以为必须要设法弥补那种情况。他的解决之道就是将 国家教育交由政府来经营、运作和掌控。自此，公立教育的组织就开始努力于协助儿童脱离基督教的束缚！
    然而，曼所栽种的直至廿世纪才开花结果，主要是受到另一个对公立教育来说赫赫有名的人––约翰杜威(John Dewey)的影响。谁是约翰杜威？他是纽约哥伦比亚大学的教授。在这个世纪的早期，杜威的教育学院成为全美政府赞助的州立学院和其它训练教师机构的试金石。他所谓的「渐进式教育」概念在美国横行无阻。杜威是美国人文主义者协会的第一位会长。他是签署第一份人文主义者宣言的人，他不信基督；事实上，他觉得基督教是美国公立教育制度中最需要解决的一大困难。
    有趣的是一百年前，当大多数的人都忘了公立教育制度的方向时，普林斯顿的贺智博士(A. A. Hodge)明眼洞见它的走向。贺智博士和他的父亲查理士贺智博士被认为是美国最杰出的神学家之二。他受过广博的教育，非常具有智能，是一位伟大的学者。这是他在一个世纪以前所作的预言：
    我非常确定一个事实，就像我确定我是属于基督的一样。一种综合与集中于中央的国家教育制度已脱离了宗教，正如现在普遍所提议的，会证明是这个罪恶的世界将之用来传播反基督和无神论，以及反社会虚无主义的伦理学等等最骇人的计谋。
    他乃是说一个国家公立教育的制度若与宗教分开，则会变成这个世界所未曾见过的最无神论、反基督的虚无主义制度，他的预言是多么的精确啊！
    在二百多年间的基督化教育之下，美国全国只有百分之四的文盲比率，反观今日公立和渐增的世俗化教育下又成功地作到了什么？姑且不论一兆多的美金早已投入在教育制度上有甚么样的结果，文盲比例目前是百分之卅二。今天，全美有四千万个文盲！而这还不包括智能上的文盲呢。
    1993 年 9 月 12 曰，罗德堡的太阳哨兵(Sun-Sentinel)宣布有关「美国成人文盲情况」的研究报告时，带来了令人沮丧的结果。根据研究员报导，美国成人几乎有一半是文盲。教育部长理察里莱(Richard Riley)说这些发现是「唤醒人们注意到这个国家文盲的严重性。」(华盛顿时报，1993 年 9 月 9 日)。
    美国人的读写能力比例正快速地接近尚比亚的比例！今日世俗化的教育家对「敬畏耶和华是智能的开端」这个圣经的观念嗤之以鼻，然而，事实却确认这句三千年老定理的真实性：
    目前世俗化的国家教育到底有多糟糕呢？美国教育部在 198O 年期间发表了一篇报导，命名为「一个冒险的国家」，它所作的结论非常好：「今天，如果有一股不友善的外来势力试图把平庸的教育制度施加于美国的话，我们很可能将之视为一种战争的行为，而事实上，今日我们所施加的教育正是在作一轻率而片面的解除武装行为。」
    有关美国教育的世俗化与其在质量上下降所造成的结果，还可以延伸更多。特别有关今日学校面临的严重道德问题––如抢劫、攻击、强暴、青少年怀孕、堕胎、自杀和谋杀等等，这些真是说也说不完。但是我们要集中讨论的是关于教会的基督教根源。之所以提出现代教育的主要原因，乃是由于它和造就建立这个国家的人所受的基督化教育，造成了极强大的对照。
全世界的教育
    基督教不仅帮忙教育美国和西方，且在上两个世纪里，又借着基督教的宣教士教育了数以百万计的第三世界的人。基督徒在偏远的森林地带设立学校，把不成文的语言译成文字，教导各国国民读写的技能。在众多的国家解除殖民地之前(约在 195O 至 70 年间)，均是基督教宣教士在负责大多数的教导。
    一位对菲律宾人宣教的美国宣教士刘百克(Frank Laubach, 1884～197O)发展了一套训练读写的课程，至今六十年来一直被全世界用来作为教导，包括如何教导成人读写。刘百克是一位「读写能力的拓荒者」。他的口号是「一对一的传授」，并创立了刘百克国际读写会。估计至少有二百个国家，超过一亿的人使用刘百克的方法教导识字，对象包括许多国家里的文盲。可以说，基督教比世上任何其它力量更有助于推广教育和读写能力。
结论
    有关基督教如何推广全世界的教育和读写能力是不可能一下子说得完的。譬如，十八世纪末期的主日学运动是由英国的雷克斯(Robert　Raikes)所推动的。这个运动的目的乃是为穷苦的儿童提供以圣经导向的学校课程，否则他们不会有机会受到这样的教导。再一次地，基督教使教育普及到了一般群众，在一些衰微的市区中由于有着非常优异的基督教学校，以致为许多穷苦的儿童提供了一条生路。
    如果没有耶稣，人仍会留在罪和无知的黑暗中。一般人是不可能有机会接受教育的。然而不幸的是，曾经浸浴在福音真光中的我们，在不知不觉中竟又重回到罪和无知的黑暗里。


第五章：民有、民治、民享的政府

基督教对美国建立的冲击

「公义使邦国高举，罪恶是人民的羞辱。」 (箴言十四章 34 节)

    1992 年末，密西西比州长佛迪司(Kirk Fordice)因公开宣告美国是一个「基督教国家」，兴起了一场辩论的风暴。厉害到在他宣告之后的那个周末，他被迫要向民众道歉。华盛顿时报在评论整件事时，作了一个很好的结论：是「基督教国家」这个卷标成了争论的字眼。基实，早在 1954 年时，一位先进的美国人即曾斗胆地说了和佛迪司州长类似的话：
    我认为一个人若不明白圣经和救主从一开始就是我们的守护神，他就无法明白我们国家的历史。不论是维吉尼亚的宪章或新英格兰的宪章，都在说明同样的目标，无疑地，这是一块蒙受基督教达见所赐福的土地。
    是谁说了这番可能被误为是没有分寸的话呢？他是华伦(Earl Warren)，1954 年时的加州州长，后来还担任最高法院的大法官。到底美国有多少是或曾经是一个基督教国家呢？这一章的目的是要证明，基督教信仰如何在美国的发展上，扮演了一个重要的角色，并替这个世界立下了一个优良政府的榜样。如果没有耶稣，永远不会有一个美国。而当美国这个国家远离基督时，无疑是在切断最初致使这个国家伟大的根源。这里有二个针对此题目非常有帮助的资源：一是大卫巴顿(David Barton)的《分离的迷思》(The Myth of Separation)和约翰艾兹摩尔(John Eidsmoe)的《基督教和宪法：我们祖先的信仰》(Christianity and the Constitution :The Faith of Our Founding Fathers)。
    综观世界历史，从宗教、政治和经济自由的角度来看，没有一个国家像美国一样拥有这么多的自由。她跟其它之前的国家不同的是，她愿意为全世界意念相同的国家铺路。一直以来，她是世界的灯塔。甚至今天，当一些不自由国家中的人愿意冒死潜逃(譬如跨越公海)，来享有这里所拥有的机会和自由时，就是在说明这个事实。这些自由的真正源头是什么？拿走基督教，就不会有今日大家所熟知的美国。虽然基督教对其他国家的政治形成亦带来了许多好处，但是这一章要强调的是，美国在最初建国的二百年里，曾表现出世界最美好的希望和最崇高自由的典范。
所有国家都建立在有神论或反有神论的基础上
    今天，许多人提到美国是被建立成为一个基督教国家的事实就咬牙切齿。但是历史的着墨不是一笔就能勾消的，虽然当今美国许多历史课本中都明显地忽略掉这点，但若是从全世界所有国家都拥有一个有神或无神论的根基来看，我们很容易理出一个结论。所有曾存在的国家都是建立在一个有神或反有神论的原则上，这里我们可以想到印度的印度教、中国的孔儒思想、以色列的犹太教、沙特阿拉伯的回教，或是前苏联的无神论。如果我们读过历史，我们就知道美国乃是建基在基督和祂的话语上。
    但是美国的真正伟大来源，近来大抵都被世俗主义的烟雾给涂抹掉了。功劳给了那些不该居功的人。其实是大多数的思想潮流使得这个国家伟大，而其基本生命的原则来自何处呢？依你的看法，历史上是谁对美国的自由、政府、经济、教育和她的一般思想的来源最有贡献的呢？当然我指的并不是唯一的。
    容我向你推介这个答案，我认为历史记载得非常清楚。他是来自瑞士的一位谦卑改革家，他的名字就是加尔文。如果我们要回溯到致使美国伟大的缘由，那么我们要回溯到加尔文的原理，因为正是他的原理使得这个国家伟大。加尔文被认为是最伟大的独创思想家之一，但这不算完全正确，与其说加尔文是一个具启发性的人，还不如说他是圣经的解说家，正确地解说耶稣基督的教训。所以间接地说，这个国家真正的立基者是耶稣基督和祂的教训。现在当然还牵涉到许多其它的要素，但因为所有人的行为都是经由有罪的人手所作的，因此在过程当中这些行为就渐渐污损了其中的品质。
    许多历史学家都宣称加尔文主义在建立美国和美国共和政府的诞生上扮演了一个枢纽的角色：
    德国历史学家兰克(Leopold von Ranke)说：「加尔文是美国真正的立基者。」法国历史学家论到加尔文派的教徒时说道：「这些人是英国真正的英雄。……他们建立了苏格兰；他们建立了美国。」另一位法国学者和历史学家杜奇尼(D'Augibne)说：「加尔文是最伟大的共和国家的立基者。」他把美国列为是共和国家之一。
    十九世纪美国最伟大的历史学家之一班克罗夫特(George Bancroft)称加尔文就是「美国之父」，并补述道：「不尊敬这份回忆和尊重加尔文之影响的人，就是不知道美国自由之来源的人。」悲哀的是，过去半个世纪的教育，使得一般的美国人已鲜少知道什么是美国人自由的来源！
    应该要注意的是，加尔文的影响比长老教会还更远大。二、三个世纪以前，这不仅影响了长老会的信徒，还有所有的天路客，如英国国教或圣公会、公理教会、浸信会、清教徒、改革的荷兰、德国、瑞士和法国的胡格诺派(Huguenot)教徒。
    有人以为在美国独立战争时，所有加尔文主义的影响就跟着消失了，但这种说法一点根据也没有。班克罗夫特说：「有人认为 1776 年的革命是受到了宗教的影响，然而这只是长老会教派的看法。」它不被认为是在英格兰发生的美国革命，而是被称作为「长老教会的反叛」。有一位热心的拥护殖民地者写信给乔治二世说道：「我个人以为所有这些不寻常的行动都要怪长老教会。他们是煽动所有这些夸张手段的主要管道。」而当这些「不寻常的行动」传到英国时，首相沃波尔(Horace Walpole)在议会上说：「我们的表亲美国和一位长老会的牧师跑了。」你知道这位牧师指的是谁吗？他就是威瑟斯庞––普林斯顿的校长，是唯一签署独立宣言的牧师。
    在独立战争时，革命军里超过半数以上的士兵和军官都是长老教会的。虽然在革命军里的军官阶级不多，其中之一称之为「上校」，而所有参加美国革命的上校，除了一位之外，竟全都是长老教会的长老。说它是一场长老教会的叛变也不为过！
    是的，他们真的参加了革命！为什么呢？这是由于长老教会助成了政府形式的产生。当教会独裁瓦解时，不可避免地便导致政府的自由。众所皆知，长老教会反对独裁与所有形式的君主制度。就如詹姆斯一世说过：「长老会反对君主制度，就如神对魔鬼的态度一样。」
    班克罗夫特再次说到加尔文主义的政治制度，本能地被判定是属于共和政府模式。存在于长老教会的政府形式，是唯一于 1776 年之前，在这块大陆上存在了七十五年的共和政体，而美国政府大体上只是它的一个复本。
    不错，美国政府是共和体制。长老教会扩展到的每一个角落，便随即产生一个共和国。世上存在的每一个共和政府，是受到长老教会和加尔文主义影响所产生的。这是一项被无以计数的历史学家所做过的声明。在教会里，平信徒被授权予以管理教会，打掉了非阶级以上的人才可以管理的论调。教会回归到自由的领域之中。在政治上，波特那博士说：「加尔文主义一直是共和政府主要的源头。」
    加尔文主义和共和体制之间的关系是互为因果的。这个国家(虽然有些人不知道)拥有一个和共和党完全无关的共和体制，但是却和一依法建立的政府有关，是由选举出来的代表所组成的。这正是今天美国这个国家所拥有的政府体制。
五月花号公约
    无论现世主义者如何否认，都否定不了美国这个国家是始于基督教的事实。记得当第一批人在登陆普利茅斯之前，曾一同坐在舰长室所写下的五月花号公约(Mayflower Compact)，这份著名的文件同时被称为是「美国的出生证明」。他们断言是为了「荣耀神和拓展基督教的信仰」而前来的，是出于对这份信念的了解才出发的。这就是「开国祖宗」(Pilgrims，又译 「天路客」)远走他乡的原因。他们在 1620 年所写的是一份政治性合约，直接反映他们在 1606 年所立的属灵之约。这里若花一些时间回溯并提供天路客的历史背景，对我们是很有帮助的。他们的故事均完整地记载在最早期著作《新世界》中，布雷德福(William Bradford)州长所写的一篇《论普利茅斯殖民》(Of Plymouth Plantation)里。他借着引用圣经，称他们为「天路客」。他引用彼得前书二章 11 节的经文：「亲爱的弟兄阿，你们是客旅，是寄居的，我劝你们要禁戒肉体的私欲，这私欲是其灵魂争战的。」
    众所皆知，「天路客」是指一群单一的会众。他们于 1606 年在英格兰诺丁罕郡这个静寂毫无生气的小镇中，于布雷德福州长的大宅邸里秘密地成立。就会众来说，他们是存在于地面上的最了不起团体之一。多年来他们主要的领袖是约翰罗宾逊(John Robinson)牧师，虽然他立下许多重大的原则以帮助那些要去新世界的人，不幸的是他自己却没能去成。
    天路客之前是主张政教分离的运动者之一，由一群对英格兰教会的改革已经绝望的基督徒所组成。他们的名字表明他们渴望先从洁净英格兰教会的内部开始。
    天路客开始的方式所代表的意义十分重大。如我们已提及的，他们立了一个约来开始他们的地下组织，即是后来有名的「司寇比约」(Scrooby Covenant)。这么作的结果，他们形成了「地方教会自治的一份成文之约，立誓要顺服神和祂的律法，用基督的爱彼此相交。」此时的英国没有宗教自由，在严厉的迫害之下，他们很快地离开当地，前往拥有宗教自由的荷兰。然而，在荷兰他们面临到不同的难处，包括由于受到世俗环境的影响，他们的子女开始远离信仰等等。所以他们最后出让到美国，但不是同时去的，第一批搭乘五月花号的人是于 1620 年到达的，因此而写下五月花号公约，自愿同意成立基督教自治政府，并宣誓道：
    奉神的名，阿们。我们署名如下(见附录名册)，乃可敬畏至高者暨詹姆斯国王陛下忠诚之民……，为了神之荣耀，吾等向以竭诚尽力推展信仰，维护吾王吾民之荣誉自居。今日更将启程前往维吉尼亚北区建立首一之殖民地，此时此刻，于神面光之中暨众人之面前，吾等立约，以更美善之秩序，维护达成上述目的为名，筹建一公民政体。
    这份公约的重大意义，对美国政府组织的形成已不用再多强调；同时更不用多强调教会的约和五月花号公约之间的关联了，它是教会获得特许状的一个政治回音。1991 年的《世界年鉴》说到此公约是：「自动同意管理自己的一个协议，是美国的第一套成文法。」
    学者巴特勒特博士(Robert Bartlett)是一位天路客的后代，曾著有《天路客之旅》(The Pilgrim Way)一书。他写道：「这份协议在美国民主政治发展上，扮演了一个重要的角色。它弃绝了高举少数人享有特权的贵族制度，建立了一个共同签署协议的小社区。」
    继第一批天路客搭乘五月花号来到新大陆之后，接续有更多的天路客涌向此地。然后在 1628 年第一批清教徒代表团也抵达这里。虽然清教徒试图留在英国为洁净教会而努力，但其希望终是未能实现。詹姆斯一世恨死这些天路客和清教徒，论到所有背教者时，他说：「我必要使他们顺服，否则就把他们驱逐出境，或是让他们受到更严厉的惩罚！」所以在五月花号抵达后的几十年里，天路客和清教徒一波一波地涌进新英格兰。他们互相交换意见，结果许多清教徒采纳了天路客的想法。以致清教徒在数字上多过了天路客，最后之间的差异就变得越来越模糊了。正如法律学者艾兹摩尔说的：「到了 1700 年时，天路客完全被清教徒的团体给吸收了，自此两个团体之间就没有什么分别了。」
    接下来的一百五十年里，这些奉献的基督徒在新英格兰写了大约一百份不同的协议、约和宪法。像五月花号公约一样，它们均反映出这些早期的美国人曾受到基督教启迪的事实。如 1643 年他们为了保护彼此，这些来自殖民地的代表们第一次聚在一起签署了新英格兰盟约。在新英格兰盟约里叙述他们来到美国这个地方的唯一理由：「我们来到美国只有同样一个目标，就是要拓展主耶稣基督的国度。」
    这些早期的殖民者写下了无数的宪法、约和协议，为美国政府的宪法铺路，可说完全始于加尔文主义信徒教会的约。正如历史学家沃尔夫博士(Dr. Charles Hull Wolfe)说的：
    在合乎圣经的约之下，天路客经历了宗教、政治和经济上的自由。在 1636 年他们又用此作为根基订立了一套完整而详尽的宪法。以此形成 1776 年时一百个根据圣经所立的约、协议和宪法，为这个拥有独特自由和基督化的美国奠定了根基。
    没有人会对清教徒和天路客的基督徒品格提出争议。然而，现世主义者却仅视他们为讥诮的对象，从不以他们为榜样并感激他们对美国所作的贡献。他们竟看不到这些勇敢的基督徒所表现出的令人难以置信之品格；也不明白他们坚定的信心与促使他们拋弃老世界的一切，带着家人向「不知」冒险，并在敌视的旷野里铺路的动力等等之间的关联。勇敢的天路客和清教徒实在配得我们的感激，我们绝不该讥诮他们。要知道我们每一天都在享受着他们对文明所做的贡献。唉，可叹的是这个信息大部份都被今天的世俗主义者给遗漏了。
    今天的世俗主义者在将天路客和清教徒的遗产变得庸俗之后，就试图说服人们以为早在美国独立战争开始时，基督教的影响就完全衰微了。世俗主义者告诉我们说，美国开国的祖先们大部份是世俗主义者，并立下了一个世俗化的政府。几年以前，当我和唐纳生(Sam Donaldson)在某一个场合里辩论时，他提出了这项争议。但事实完全驳斥了这项议题。
    首先，在 1776 年时的开国者从未听闻或想过任何有关一个将国家世俗化的事情。当时这个星球上尚未有像「世俗化国家」这样的情形存在过。当美国建立后不久，想不到这样的事竟在法国发生，使得美国的祖先们感到胆颤心惊。法国人试图完全推翻宗教，纯然是一个大灾难。不久它导致血流成河，然后是拿破仑的独裁––一个不可避免的结果。最后他们不得不放弃原先无神论和世俗主义的根基。
    接下来，让我们审查基督教在建立美国这个国家上所扮演的角色。我们必须从美国独立之前几十年所发生的一件事––以「大觉醒」(the Great Awakening)闻名的事迹开始。在 「大觉醒」中扮演一个极为重要角色的人物是爱德华滋(Jonathan Edwards)，这人是美国最伟大的神学家和哲学家之一。
大觉醒
    1730 年至 40 年间，一个重大的复兴横扫了许多的殖民地，这场大觉醒帮忙把这些不同的殖民地连系在一起，并使他们合而为一。它加强了圣经对那个年代美国人生活的重要性。路易士安那州立大学研究所的所长桑多兹博士(Dr. Ellis Sandoz)断言道：
    教派之间的差异逐渐缩小，部份是受到几十年来大觉醒均质化和民主化的影响，以及它隆隆的回音和余震的结果。独立大会和联邦会议上的领导人无疑都是具有信心的人。
    再者，大觉醒帮助殖民地人民更肯定他们在圣经里所看见的共和政府体制。桑多兹引用了鲍德温(Alice Baldwin)的一段话，是她在研究大觉醒过后，在维吉尼亚州与牧者所谈的内容：
    南方长老教会牧师的政治概念是根据圣经而建立的。是根据律法所建立起来的基本体制，人民拥有神所赐的天然、不可让渡的权利，政府是统治者和人民之间所立的一个具有约束力的协议。人民具有不受压制的权利，统治者要负责并保障这点，这些概念似乎都是他们所教导的教训……在南方就如英格兰一样，牧者帮助平民熟悉独立所要争取的东西，其所持的体制信念、成文的人权宣言，以及州和国家政体制定的基本原则。
    因此对自由的追寻从殖民地的讲台怒吼延展开来，大多数是在新英格兰，以此点燃了独立战争。
基督教对关键爱国者的重要性
    那些牵涉到形成美国独立的人中，有太多位是奉献的基督徒。我们要强调其中的几位：
    亚当斯
        美国革命的煽动者是亚当斯(Samuel Adams)，一位热心的基督徒。他视自己是「最后的清教徒」。他也被称为是「美国革命之父」。廿多年来他为自由所做的献身可说是不屈不挠。亚当斯成立了一个「联合委员会」。「这个委员会提供殖民地在连络困难上的凝聚力，以保持联合所需要的合一。」根据多种来源显示，亚当斯是开始独立战争的最重要人物。《大不列颠百科全书》宣称，「亚当斯比起任何其它美国人，是最会挑起殖民地的人反对英国统治的人物。」至于亚当斯是根据什么，来谈自由的公民可以学习到的权利呢？他写道：「乃是借着阅读和仔细查考伟大的律法颁布者，和基督教会的头所颁布的理论而有的，而这些都清楚地记载并公布在新约里，人们可以从当中了解到这些权利。」
        当 1776 年签署独立宣言时，亚当斯宣告道：「我们把这一天交还给掌权者，所有的人都应该顺服祂。祂掌管天地，从日出到日落，愿祂的国度降临。」并且顺应着此同样的主题，美国独立宣言的书面宣言是「没有王，只有耶稣是王！」(No Kings but King Jesus!)
    派崔克亨利
        派崔克亨利(Patrick Henry)，一位基督徒的爱国者，是革命时期口才极好的演说家，亨利最有名的演讲，也许是他在维吉尼亚州下议院前，那场改变历史的狂热演讲，他宣告道：「不自由，毋宁死！」亨利知道基督教对这个国家的建立有着极巨大的贡献。他说：「我们不可能不强调这个伟大国家的建基，乃是根源耶稣基督的信仰，是因着福音而兴盛的！为了这个原因，其它那些没有信仰的人，亦能在这里享受被保护和敬拜的自由。」
    威瑟斯庞
        唯一签署独立宣言的牧者是约翰威瑟斯庞牧师，曾任纽泽西大学(现在的普林斯顿大学)的校长。在那个时候，此大学是一所顽强的长老会大学。威瑟斯庞是从苏格兰移民来的。他帮助很多对历史有关键性影响的美国人，形成他们的政治思想，包括詹姆斯麦迪逊(James Madison，编按：美国第四届总统，美国宪法主要起草人)，当他在为他的职事预备时，曾就读于威瑟斯庞的大学。威瑟斯庞非常照顾这个年轻人，对麦迪逊的一生造成深远的冲击力。麦迪逊选择了政治生涯，但是他的神学训练对他大有帮助。艾兹摩尔写道：「有一件可以确定的事就是：基督教，尤其是威瑟斯庞的加尔文主义影响了麦迪逊的法律和政治观。」
        但是麦迪逊不仅帮助美国形成她的思想。艾兹摩尔还补述道：「对威瑟斯庞的最佳形容词可以说他是形成『凝聚』美国思想的人。虽然他并未参加立宪大会，但他的影响力被那些引用他教导的人可说是提升了好几倍。」
    乔治华盛顿
        有些人写道这位美国的国父并不是一位基督徒，而是一个自然神教信仰者。我相信有一项事实的查证会验明并不是这样。譬如在 1891 年的 4 月，有人在华盛顿的许多文献中找到了一本他经常使用有关祷告的书。这本廿四页的手抄本，有他亲自题名的「每日献祭」的书名。无论他是原创人或只是抄写来的，历史学家们注意到它对华盛顿极为重要。这里有一篇他祷告书的代表样本：
        噢，最慈悲的上帝，在基督耶稣里，我慈爱和恩典的父，我知道并承认我的过犯，我今天表现得很差又不完全。我呼求神饶恕和赦免我的罪，然而我的祷告是如此地冷酷和草率，以致我的祷告变成了我的罪，更需要被神赦免。
        华盛顿是一位在圣公会地位很高的教区代表，有一段时间圣公会的教训和福音派的教导非常地一致。他以他属神的情操和他热切的祷告生活出名，譬如他经常地跪在「福吉谷」(Valley Forge)的地上祷告。他的祷告蒙应允。至高神帮助这个羽毛刚长齐的国家抵挡了当时地上最强大的国家。神如此地帮助，以致华盛顿在 1778 年 8 月 20 日写了这封信给纳尔逊(Thomas Nelson)时说道：「全能者的手对这一切的带领是这么地显著，如果人们不够感恩到知道自己的责任的话，他一定比缺乏信心的异教徒更糟、更邪恶。」
        当华盛顿于 1789 年在纽约就任时，他跪下来亲吻圣经，然后带领所有的参众议院代表到一间圣公会教会参加一为时两小时的崇拜。
        当华盛顿离职时，他发表了一篇冗长的告别辞，被认为是美国历史上最伟大的演讲之一。听听他认为宗教在美国居何种地位的看法：
        所有导致政治兴盛的性质和习惯之因素，宗教和道德是不可或缺的其中支柱。如果某人企图推翻这些，而认为人类仍能获得伟大和快乐的支柱，那么这人自称爱国是徒然的……。我们必须小心，不要耽迷于某种以为离了宗教和道德还能维持的假设里面。
1776 年美国人民的宗教信仰
    当我们仔细研究那个时候美国的宗教领袖和成员时，就不会对那些日子里美国领导人的基督徒行为感到讶异了。研究判定当时五十五个聚集在费城制宪大会撰写美国宪法的人士中，其中有五十名，或是五十二名无疑是基督徒。达拉斯大学教授布瑞德福博士(M. E. Bradford)在他的著作《一个有价值的公司》(A Worthy Company)里论到了那些撰写宪法的人，他记载下这件事实。他同时还研究那些签署独立宣言的人。他下结论说签署这个国家出生证明的五十六个人当中，确定有五十个，或五十二个人是基督徒。
    让我们再来看看这个国家 1776 年的成员状况如何。在那个时候，百分之九十八的美国人是新教徒；百分之一点八是天主教教徒；百分之零点二是犹太教教徒。因此，可说 1776 年时的美国有百分之九十九点八的人自称是基督徒。那么，即便是只有些微历史知识的人，任谁也不敢宣称美国不是一个基督教的国家了。
圣经对美国开国祖先们的重要性
    美国的开国祖先们，最常常在他们的著作和演讲里引用的是圣经。艾兹摩尔在他的著作《基督教和立宪》里提出了这一点：
    路兹和韩门(Donald S. Lutz & Charles S. Hyneman)两位教授回顾了大约一万五千件文献，并仔细地阅读于 176O 和 1805 年之间所有内容清楚、涉及政治的二千二百本书、小册子、报纸文章和专题论文。他们把它们浓缩成九百一十六件，大约是所有超过二千字公开发表的政治蓍作的三分之一。从这些文献里，路兹和韩门确认有三千一百五十四份资料是出自其它的来源。最常被开国元祖们引用的是圣经，占所有引文的百分之卅四……。最常被引证的思想家……不是自然神教信仰者和哲学家，而是保守的法律和政治思想家，他们全都是基督徒。
    根据众人引用的频率所了解的，这些人包括孟德斯鸠(Montesquieu)、布莱克史东(Blackstone)和洛克(Locke)，他们都表白自己是有信仰的基督徒。
圣经和宪法
    世俗主义首常争论说，基督教与美国的宪法或人权宣言是毫无关连的。这是此世代最过度的错误之一。然而世俗主义者遗漏掉最重要的一点，就是美国的政府组织乃是源自于基督徒，即天路客、清教徒和教会之约！此外，务必将美国宪法视之为一份「如何行」的文件。反之，另一份独立宣言则提供比较多建立新国家的理论，其中有几个条文关系到神，而前者只有一次直接提及「在我们神的年间」。无怪乎桑多兹指出：「立宪欠了美国这个国家在属灵信念，和其基督教传统一个极大的人情。」
    怀疑论的历史学家威尔斯(H. G. Wells)宣称美国的宪法「无疑是基督化的」，因为绝大部份立宪者是基督徒，他们的政治哲学来自圣经和其它的基督教来源，他们必然暗藏无数的圣经原则在宪法里。这里有些精华篇：
    宪法是基于依据法律，而不是人的政府；是基于公民和代表公民的公共官员们必须受到一个基本的，并合乎神的律法之管理概念。立宪的主要人物麦迪逊说：
    我们没有把美国文明的未来下注在政府的权利上，而是在我们每一个人根据神的十诫管理我们自己的能力上。
    宪法是基于法律之下人人平等而制定的。圣经说：「神不偏待人。」(徒 10 章 34 节)独立宣言表达了这个真理，它说神是创造者，以及「所有的人都是生而平等的」。可能还要花上一百年，这个原则才会完全实现，但是它在宪法中实施了。
    宪法是基于宣言的主张制定，所有的人都「被造物主赐予某些不能夺取的权利」。这些权利最早在那里表明的呢？就在十诫里。
    宪法被赋予保护个人自由的义务。身为基督徒，立宪者相信「主的灵在那里，那里得以自由。」(林后 3 章 17 节)。
    宪法是基于开国者了解人是有罪的而制定。因此，他们分散权力，行政和立法分开，立法和司法分开，以致没有一个团体在另一个之上。麦迪逊在联邦党章五十一条中写道：
    什么才是最能反映人本质的政府呢？如果人们是天使，就不需要有政府了。如果天使来管理人，那么从内或从外来控制政府亦都无所需要，在形成人来管理人的政府，其最大的困难存于：你必须先使政府控制管理者；其次再强迫它控制它自己。
    因此，基督教里有关人的罪性的教训是导致美国宪法权利分立的主因，以致不会有任何人或少数人握有过多的权力。这些权力如何分法呢？开国者们知道以赛亚书卅三章 22 节说：「耶和华是我们的王」，他们就依政府功能的方式来分成司法、立法和行政三个部门。
    宪法乃基于世袭的君主政体，并非是依据一个真正的基督化公民政府的信念而制定的。立宪者主张没有人注定要成为一位君主；只有基督是王。美国革命的口号之一就是：「没有王，只有耶稣是王！」
新国家的条例
    如果新国家的开国者想要美国这个国家世俗化的话，那么何以在管理人民时实施了这么多的宗教条例？并且这还是政府官方制定的呢！第一次国会通过的第一条条例，同样的人撰写了第一修正案，聘请牧师在众议院和参议院会议期间祷告。新国家的领袖们要求设立国定禁食、祷告和感恩曰。仅是在独立战争期间，就有十六天以上这样的国定曰。即便是美国公民权协会(A.C.L.U)的爱国圣徒，杰弗逊和麦迪逊也都订立了禁食祷告的国定日。
    就在第一次国会通过人权宣言的第一修正案时，同样的，国会也通过一条所谓的「美国历史上四份最重要的文件」––1787 年的西北条例。它叙述道：「宗教、道德和知识，对良好的政府及人类的幸福是很重要的，学校和教育部门应永远鼓吹它们。」注意，当时设立学校的目的是为了教导宗教、道德和知识！
基督教国家––美国
    1892 年在判决三位一体论时，高等法院事实上查阅过和美国这个国家建立时相关的几千份文件，包含每一州的宪法，以及至 1776 年前的所有盟约，和法院所有各种不同的判决。最后，他们说：「我们的法律和制度必须基于能具体表现人类救赎主的教导，否则别无他路；在这个意义和范围内，我们的文明和制度都在强调基督化……这是一个有信仰的民族。这也是历史的事实。从发现新大陆到现在，只有一个如此肯定的声音……到处只清楚地听到一个同样的事实……这是一个基督教的国家。」
历史的修正
第一修正案的误解
    有关第一修正案的解释，在「政教分离」这方面有许多的误解。第一修正案就宗教方面，它叙述道：「国会不应制订任何有关设立或禁止某个宗教的法律。」就传统上的了解，是意谓在美国不会有国家教会，如像英国一样。就历史的了解，则教会和国家的功能是分开的。但这不意谓要把神或基督教和国家分开，像今天在美国所发生的情况一样。
    1947 年，一个相当新的有关政教关系的解释出现了，加上最高法院针对艾佛逊(Everson)对教育部的判决而举国闻名。法官布莱克(Hugo Black)引用了一封杰弗逊于 1802 年写给丹伯利浸信会的信，信中杰弗逊描述「教会和国家中间有一道墙」。长久以来，这个解释获得了回响，普遍到以致今天冲上的一般美国大众，都以为宪法甚至是在教导要政教分离。第一修正案的误解所引发的是，使它有效地变成一次不让宗教公开化的「搜查与消灭」的任务。整个下来，使得美国离华盛顿的就职大典，和接下来为这个新国家所作的祈祷与敬拜越来越远。
    现世主义者之所以能够违反美国的开国者原先想要成立一个基督教国家的宗旨，唯一的方法就是利用「选择性的历史」，来使国家对宗教保持「中立」(或说是「敌对」)。他们根据片段的历史达到了这个结论，却忽视无数与之相反的证据。
    斯托里(Joseph Story)，十九世纪初一位著名的法学学者，在哈佛大学法律系任教，最后作了美国最高法院陪审法官。他被麦迪逊总统指派至最高法院。斯托里写了第一本有关宪法注释的钜着。在这本着于 1851 年的注释书里，关于第一修正案，他说了这样的话：
    可能在采纳宪法和正在考量的修正法案(第一修正案)时，一般而论，昔遍的说法是基督教必须受到国家的鼓励，但不要与个人的良心和其它宗教自由的私人权利不兼容。这种试图夷平所有的宗教，使漠视基督教成为国家政策的作法，如果不会造成普遍愤怒的话，也会造成普遍的非难。
    第一修正案真正的目的不是用来鼓励推翻基督教，更不是为了促进回教或犹太教或不信者的兴盛；而是要排除基督教教派之间的对抗，并防止任何教会国家化所引发的成就，以免造成教会国家化所带出的排他阶级制度的产生。
结论
    若要说到有关美国基督教的根，可以是说不完的。有无以计数神保护的手，似乎就在「正确的」时刻介入。祂的手甚至可被视为是带领一些勇敢的冒险者，以开启一个新的世界。譬如哥伦布即视他的航行，是为了成就以赛亚预言到有关异教徒将转向真神的事情。他在远征大约十年后写道：
    是神把航行到印度群岛的心意放在我心里的(我能感受到祂的手在我的身上)。所有听到我计划的人都嗤之以鼻地嘲笑我。但无疑地，这是圣灵的启示，因为祂用圣经的话语奇妙地安慰了我……我们的主耶稣基督渴望在驶往印度群岛的航行上，施行一个非常明显的神迹……。
    哥伦布挑战死亡之旅是历史上的一个里程碑。如果没有耶稣，美国人极有可能永远不会来到这块大陆。
    今天，美国需要回转归向神，需要再次致力于开国祖先们在建立这个国家的文件里所赐下的伟大原则。借着人们的祷告、努力和宣教，极力使美国再度成为一个基督教的国家。由于拋弃了这些原则，如今各式各样的疾病、传染病和问题都降临到这个国家。唯一的希望是回到基点重建之，使这个国家伟大的基督教传统再度得以宣扬，如林肯总统所说的：
    邦国和人的责任是要依靠神掌管的大能……，并认识圣经所宣告与历史所证明的崇高真理，那就是认识耶和华是神的，那邦国是有福的。


第六章：全面的自由

基督教对公民之言行自由的贡献

「主就是那灵；主的灵在那里，那里就得以自由。」 (哥林多后书三章 17 节 )

    广播评论家保罗哈维(Paul Harvey)曾讲述一个关于黑猩猩的实验。一些科学家决定作一个教黑猩猩以文字符号来进行沟通的实验，有十四年的时间，计划指导员辛勤而又耐心地教导这只黑猩猩，提供一些东西给笼中的猩猩，期望让它能够拚出一些音节，以表达出它的意思。
    面对成果的这一天终于来到，黑猩猩似乎已经可以从它所学到的符号中组成一个句子了。消息传出后，其它的科学家也都挤在这间实验室里，围绕着猩猩的笼子，摒息地观看着，两耳专注地想要听到这段由世界上最被娇生惯养，也是最被呕心沥血训练出来的黑猩猩，讲出它的第一个信息。热切期待它能由符号中拚出一整个句子。终于它发出声音了，科学家们兴奋地几乎无法控制住自己。
    出乎大家意料之外的，这句由黑猩猩口里说出来的第一个历史句子竟然是：「让我出来！」
    这只黑猩猩告诉我们，所有的训练、所有的娇养、所有的喂食，在没有自由的前提下，对它而言都是毫无意义的。基督教对人类在追求自由及公民的言行自由过程中，具有极大的贡献。我敢说，如果没有耶稣，自由将无法存在，即或不然，它也只是少数知名人士为利己排他的一个小范围而已。
    耶稣基督是世界历史上最伟大的解放者，由于我们拥有基督及祂的话语(圣经)，才能在这世上享有自由，「主的灵在那里，那里就得以自由。」神的话去到那里，那里的独裁暴政就被灭亡，暴君就被赶下宝座，人们便得到自由。美国的人民能享有极大的自由，要归功于神的话(圣经)，杰克逊(Andrew Jackson)说：「那本书(圣经)是我们共和国建立的基石。」当那本书不在的时候，我敢说今日美国人所享有的自由也会随之殆尽。
自由––圣经中不断提到的主题
    在圣经中自由是一个不断被提到的主题，但许多人并不知道这点。旧约里曾说到一段以色列人沦为奴隶，最后神释放了他们的故事。当时他们在埃及受捆绑，神带领他们脱离了四百三十年的奴隶生活，然后，他们在自己的土地上又陷入拜偶像的罪，以致被巴比伦人掳掠达七十年之久，而神又再一次地释放他们，种种这些例子都不过是告诉我们，这是将来更大的释放及解放者必要到来的预兆。耶稣基督释放我们从捆绑到自由，从被奴役到享有自由，祂使为奴及受囚的都得到自由。
「美国宗教裁判」的讽刺
    关于那些以「美国宗教裁判」对抗任何国家的基督教文化遗产的言行自由人士，最大的讽刺就是公民的言行自由其实是基督教信仰的副产品，你只能在以基督徒立国的国家中找到公民的言行自由。在现今的美国，犹太教及基督教常被媒体鄙视或嘲讽，但令人讽刺的是，他们所使用的这种自由言论讨论方法正是不折不扣来自基督徒的礼物––这些在唐纳修(Donahue)、莎莉(Sally)或欧普拉(Oprah)等人的脱口秀节目中常可领教到的事实。假如你去到沙特阿拉伯，你无法听到讨论穆罕默德是否真是阿拉的先知的脱口秀，回教徒若皈依基督教，这在回教地方是要处刑的。之前大家所知悉的沙门鲁希迪(Salman Rushdie)––《魔鬼诗篇》(Satanic Verses)的作者，由于触怒了回教人士，目前仍在躲藏之中。假如你去到以色列，你不会听到有广播讨论耶稣是否就是基督(弥赛亚)的问题，凡是弥赛亚信徒的犹太人(他们相信耶稣就是基督)都已被放逐，或被威胁要从以色列驱逐出境；假如你在印度，你也听不到公开讨论是否圣牛应该被吃的问题；美国人之所以能享受言论自由及公民言行自由，完全是因为这是承自基督教的文化遗产。
    当我们提到言论自由时，要先了解到时至今日，在许多国家中的人们仍没有自由来批评他们的政府，若是有人说话抵挡政府，他可能立刻被捕入狱。言论自由在美国是比在世上任何地方及任何时代都拥有更大之空间的，要记得从 1776 年以来，许多国家已急起效法美国，假如你回到 1776 年之前的英国，公开批评国王，在你知道发生什么事之前，你可能已经在澳洲(囚犯被放逐的地方)了。
最大极限的公民言行自由
    耶稣基督是公民言行自由的最大极限。监狱改革家寇尔森(Chuck Colson)有一次在批评「美国公民权协会」(A.C.L.U)时做了以下这样的结论，虽然寇尔森偶尔会与他们有相同的立场，譬如在试图抑制虐待囚犯方面。
    公民言行自由这个名词若只交由一个组织所定义和掌管，我会对此有些憎恶，我认为每个人自己便是享有公民言行者的最高单位，且是因为我效忠于那位在人类历史中，将尊严及自由带给每个个人的那位。所以我对公民言行自由这词感到有点被冒犯的感觉，诚实来说，我不认为他们在公民言行自由上有份，因为最大的公民言行家就是耶稣基督。
犹太教为基础的公民言行自由
    就其本身而论，基督教并没有特别去开创任何公民言行的自由。因为神在旧约中即和以色列人打交道，与他们立约，并颁布十诫给他们。这十诫与生俱来的含义就是一种公民言行自由。譬如，十诫中的禁戒杀人也就是为保护生命，禁戒偷窃也就是为保障私人财产，禁戒奸淫也就是为保护婚姻制度，所以这些自由是存在于那些希伯来人之中的。然而，他们在世上是极为少数的一群，并且为多数的外邦人所轻视，基督将那样的自由扩展成为世上大多数人普遍的观点及财产，这些自由随着基督而深入至世上的各国各族，祂纯洁的信息已获得优势，自由也随之开花结果。
从亚伯拉罕到美国宪法之间的连续
    历史学家沃尔夫观察到宪法的政府及自由都是从神而来的财产，以亚伯拉罕之约为起点，而以美国宪法为高潮。当摩西在神和以色列人之间领受了一个约时，那正是政治自由的起点，譬如 ，在出埃及记十九章 5 节神向以色列人说：「你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。」在第 8 节中我们看到，人们同意做到这点，是因为这约的意义及从它一直延伸下来到我们今日的自由。我们最后引用沃尔夫博士在为电视事工特别讨论自由议题时所写的一份手稿。
    以色列人主动顺服的结果，使他们成为一群自由的百姓––历史上第一群自由的百姓，如摩西所说，他们要「在遍地给一切的居民宣告自由……」(利 25 章 10 节)，在神所预定的时间中，透过耶稣基督，神完全了旧约中的应许，并与祂的子民立了新约，基督不只完全了旧约，并且也确认且使律法普及化，祂向世人指示如何更顺从律法––借着接受祂做他们的主和王，基督甚至向世人指示如何得到自由––从内心里接受祂的管理，而非从表面上接受人的专制，保罗知道「主的灵在那里，那里就得以自由。」他将摩西之约的原则及福音再一次地向西方传扬，从以色列横越地中海，到希腊及罗马。很快地其它的信徒再一次地向西传扬––到英格兰然后到爱尔兰。公元 432 年，派崔克使用了一本拉丁的文件名为「摩西律法之书」(Liber Ex Lege Moisi)，他与几名由他带领信主的爱尔兰领袖合作，让十诫成为英国人制定民法的基础。在 890 年，阿尔弗烈德(Alfred)国王––英国惟一称为「伟大的」君王，他让摩西十诫及耶稣的金律成为英国法律规条的基础，以及英国自由的基石。
    1215 年总主教兰顿(Stephen Langton)使用以圣经为基础的英国法律，拟成了英国大宪章––也就是美国宪法的始祖，它维护了神所赋予英国百姓以及基督教会的权利，在今日它则被记念为是一本对促进法律保护下之自由有极大贡献的著作。
    但直到 1517 年马丁路德的宗教改革，及之后加尔文伟大的智能贡献，才使得许多基督徒再一次地发现神的约及律法的重要，加尔文应用他对圣经中约及律法的知识拟成了日内瓦市议会的风格，沃尔夫继续说：「不久之后，诺克斯––加尔文最有恩赐的学生之一，带着他在日内瓦所学到的，回到他的本地爱丁堡，从事一连串闻名的约的辩护，为苏格兰人争取宗教自由。」
    在诺克斯之后，圣经的约也开始被我们今日所称为清教徒的敬虔信徒实际应用，这些清教徒在上一章已讨论过。他们在 1606 年开始了教会的约，最后形成了政治的约––五月花号协议，从这些清教徒开始，这约的观念可以追溯到建国之先祖们，故此沃尔夫下结论说：
    当建国的先祖们在宪法会议上制定了严格而受约束的政府时，他们乃是跟随加尔文的圣经观点，加尔文说：「人民政府有它受约制的底线…‥要珍惜并保护敬拜神的权利……要使我们彼此和好，要促进整体的和平及祥和。」
罪得释放引导到政治上的自由
    基督教都是先将人从罪的桎梏中释放出来，然后人才可以经历到属灵上的自由。不可避免地，在寻求公民的自由上也是如此。在美国，基督教拥有最大的影响力，美国人所尝到的公民言行自由的形式与尺度，是世上任何其它国家所不及的，如同约翰亚当斯(John Quincy Adams，编按：亚当斯之子，美国第六届总统)所说：「美国革命的最高荣誉，是它连结了一项永远不变的原则，亦即公民政府连结基督教的原则。」这与所谓的「政教分离」相差了十万八千里远。
黑色军团
    通往美国自由之路是由新英格兰的教士们铺好了大部份的路，在殖民地时代他们所发出的讲道，帮助美国人了解「抵挡专制就是顺服神」，因此可以说新英格兰的教士们协助立下具有智慧及带着神学背景的自由基石。桑多兹博士编辑了一本很有影响力的政治讲道的书，书名叫《美国建国时期之政治讲道》(Political Sermons of the American Founding Era, 1730～1805 年)，在书申他写道：
    我发现这些「美国革命的教士」––藉用桑顿(John Wingate Thornton)在 1860 年的收集本中所用的名词，这是一个令人兴奋而又相当重要的文献来源。宗教赋予了美国生命，托克维尔在多年前已观察到，在革命前夕的美国人「谁能否认他们生存的核心，正是他们与神的连结呢？」卡尔布登堡(Carl Bridenbaugh)如此宣称。
    桑多兹说，这些教士特别在新英格兰地，被一些人称为是「黑色军团」，此称呼源自他们身上所穿的袍子颜色，及因为他们在驱策爱国人士反对暴政时所扮演的角色。
    其中的一例是列克星敦教会的牧师克拉克(Jonas Clark)，「在 1772 至 1776 年，他是在列克星敦(Lexington)地带最有影响力的政治家及牧师。」他的家曾是许多重要爱国人士的聚会地点，事实上，在里维尔(Paul Revere)骑马传信息的晚上，克拉克正在招待汉考克(John Hancock)及亚当斯(Samuel Adams，编按：美国革命家)，当问及列克星敦的人会不会起而打仗时，他回答说他已训练他们多日，随时等待这一刻的来临。
    第二天，列克星敦的美国独立革命，以「世界都听得到的枪炮声」拉起了序幕，科尔(Franklin Cole)编辑了一本关于新英格兰教士与美国革命密不可分的书，书名叫《他们传扬自由》(They Preached Liberty)，他在书中写道：
    就在牧师馆方圆数呎外，革命的第一滴血在翌日––4 月 19 日洒下，这些死去的人们正是他教区中的居民，看到被杀害的这幕，克拉克说：「从这日开始，世界的自由将会被纪念。」
    所以，从新英格兰地的教士开始，之后产生了那伟大的文件，是关乎自由及神的主权并人类的天性，这些再导致美国革命及美国宪法的引爆。
宗教自由
    讽刺的是，美国建国之前的殖民地时期，在基督教各宗派间的争斗，竟然是推动现在美国所享受到的宗教自由之手。在十七世纪有两位基督徒是帮助铺更大自由之路的，他们是罗杰斯(Roger Williams)，一个反对清教徒的浸信会教友，他同时也是罗得岛的建立者，另一位是贵格会的宾威廉(William Penn)。虽然罗杰斯很明显地与一些人不和，他的观点「州政府不可以强迫个人良知」却对美国的公民言行自由有明显的贡献。宾威廉的名字被用来记念他所建立的州––宾州，他唤醒百姓对自由的知觉，同时他以基督徒的慈悲及公义对待印第安人，他称宾州为「神圣的实验」，并制订了法律，后人熟知为「政府的架构」，在当时世界上任何国家所能允许的宗教自由，都比不上美国所给予的尺度。
    在十八世纪，美国的建国者对一个宗派驾御于其它之上已感到厌烦，他们看到贵格会受逼迫，他们对维吉尼亚州的浸信会友因没有执照传福音而下监感到不安，在维吉尼亚州的殖民地区，有间州立教会，它是英国教会的分支，美国的建国者虽大多都是基督徒，我们在前一章已讨论过，但他们不想看到一个宗派拥有一个州的垄断势力。
    事实上，在美国爱国人士中有一个很少被提到的威胁，这种威胁在美国独立战争中影响到他们得失攸关的心理。已故的达拉斯大学教授布雷德福说道，爱国人士很害怕输了这场战争，因为英国报复殖民地的处罚很可能是强迫英国教会成为全地的唯一教派，包括那些由清教徒及贵格会所建立的州都得强迫接受，所有在一百五十年的美国历史中所辛苦获得的宗教自由，都会付诸一炬。更进一步而言，美国人害怕若英国人赢了这场战争，他们会派英国主教来管理美国人，美国人不想要，包括敬虔的英国国教徒如乔治华盛顿等，所以各宗派的美国爱国人士合起来打仗––长老会联合浸信会、新英格兰的公理教会联合英国国教徒、巴摩的尔的天主教徒联合宾州的法国新教徒等。在他们赢了这场战争之后，宗教自由及自由的意识对美国的建国者而言已是如此重要，以致他们接受宪法的要件是文件上必须保障宗教自由，这是为何宗教自由是美国权利典章的第一条。
    在美国没有州立教会，而只有自由意识。十九世纪最高法院法官斯托里指出「第一修正案」能够解决几世纪迫害基督徒的问题，「它(第一修正案)因此除去了宗教迫害的手段，以及从使徒时代至今都被践踏的宗教意识权利。」
    很不幸地，我们今日的公民言行自由已经完全扭曲了当初第一修正案的宗教条款原义––我们在上一章已经看到，我们把它们扭曲为实际上在寻找又破坏任何宗教遗产的借口。
    建国之父给了我们一个系统，此系统是奠基于基督教原则，无论是无神论者、回教徒、犹太教徒、基督徒、佛教徒，任何人都可以建立一间教会敬拜神，或站在街角或屋顶，宣扬他的观点，出书或做任何其它的事情，在这个基督教国家中自由不受来自任何政府的压迫。
    几百年以后，找不到任何像我们今日在美国所能享受到的宗教自由，清教徒为了避免宗教迫害而逃出英国，英国还是我们看为自由的国家。但其实英国不是，在二百一十八年之前，世界没有一个国家存有任何像美国今日所拥有的公民言行自由，这自由是由美国的建国者们在宪法上明令而受到保障的，这也正是基督教遗赠给世界的礼物！如同约翰亚当斯所断言：
    美国的生日与救世主的生日是有坚固的联结，这联结促使了福音的传扬……独立宣言第一次以救赎主在世上的使命为基础，组织了社会的协议，也是将人类政府的房角石立基于基督教的训言上。
    公民言行自由与基督教无法连结的观点并不是建国者的感觉，他们坚信公民自由的繁盛期正是依赖圣经中的基督教原则。
    宗教自由的进化过程并不像希腊神话中宙斯到雅典娜那样跃进而达到全盛，相反地，它是经历了长时间的实验、试炼及错误来改正它的瑕疵，并进而使这系统更趋完美。这过程从 1620 年到之后的一百六十年间不断在进行，在数十年的进化中历经了不同的阶段，其中的高潮就是宪法的第一修正案中保障了宗教的自由。
关于奴隶制度
    但是关于奴隶制度又怎么说呢？当成千上万的美国人因为他们肤色的关系而受捆绑，我们又如何能有意义地讨论公民的言行自由？在美国建国之时及宪法会议上有相当多的讨论是关于这点。在北方有许多人想要借着制定宪法中不允许奴隶制而将之废除，但在南方却希望能纳入宪法之中，在 1787 年美国几乎发生一场内战––除非发动一场战争，否则就无法联合，为了保护及创建一个美利坚合众国，他们在这点上妥协而允许奴隶制度继续下去。在这个启迪教化的过程，要花八十年才能解决内战中的这个妥协的问题，之后宪法被修正，黑人与白人一样同为公民，但即使在内战之后，对黑人的歧视仍深深植入在美国人的生活中，恐怕要花上好几世纪的时间及像浸信会金恩牧师(Martin Luther King Jr.)的勇气，才能达到一种类似的平等待遇。
    完全的自由及完全的真理是不会以一次完成的形式跃进的，譬如，科学的真理不会以一次完成的形式从培根(Francis Bacon)的脑中跳出，也不会从其它科学的发现者中一次跃出；不是雅典娜女神，却是一位活生生的基督––拿撒勒的耶稣，之前或以后都无人能像祂一样赋予公民言行自由的生命，如同科学是一代代地传递下所搜集到的知识，基督教也是代代相传所累积的知识。但不幸的是，基督徒的良知也受到了扭曲，我们拥有完全的启示，但即使在此启示中也是有一顺序的进程，从创世记到启示录，经过数百年的时间我们才能对此启示慢慢地开始有所了解。
托克维尔的观察
    托克维尔是一名法国人，他于 1830 年游遍美国时，惊讶地看到虽然美国人很宗教化，却也很自由，他写道：「美国人将基督教的观点与自由如此亲密地在他们的脑中结合，以致无法使他们相信其中一项可以独立存在。」在另一段，他也提到：
    世上没有一个国家是像美国这样，基督教信仰对人类的灵魂有如此巨大之影响，在任何地方也找不到基督教的益处及其与人类天性之一致性对美国的影响，在这块世上最自由最文明的国土上，到处可强烈感受到基督教对她的影响。
    这是基督福音纯净宣告的结果，它抵挡了当时在法国的情形。托克维尔又说，「在法国我几乎所见的都是宗教的灵与自由的灵彼此抵触的状况，但在美国我发现它们是非常紧密地结合，他们也同时治理相同的一个国家。」
美国革命与法国革命的对照
    当提到意识自由、宗教自由及公民言行自由时，我们很奇妙地发现美国革命与法国革命之间有着极大的不同，如托克维尔所指出的，在法国，宗教与自由是正好互相反对的，要获得自由的唯一方法，就是断开宗教的枷锁。
    所以在他们的革命中，法国对教会采取严厉手段并没收教会的财产，他们在圣母院教堂上挂了一名裸体女人，以此来亵渎圣坛，并羞辱圣母院之名。他们拋弃以耶稣诞生年所定下的公元，而改以 1792 年为他们的元年––共和国的第一年，一个没有神的共和国。很快地，这个共和国便屈服在无政府的混乱中，最终导致出独裁专政。
    当宗教被摒弃，独裁专制便总是出现。在巴黎超过两万人在一场革命的惶恐浪潮中被杀，街上遍满血腥之气，他们没有找到自由，他们找到的是独裁专政，整个国家陷入绝望的战争及更大的捆绑之中。但在美国，由于并没有把宗教与自由切断，因此找到了最大的自由。
自由对抗放纵
    然而，美国今日所处的情况却类似于 178O 年时的法国––罪变得穷凶恶极，而道德却相对地贬值，今天许多人看基督教是对他们「自由的一大拦阻」––犯罪的妨碍，他们已经将自由改变为放纵，更糟的是以放荡不拘的形式来诠释自由，他们不要任何人向他们告诫不可如此，或是限制他们放纵自我，现代享乐主义者更是看基督教为压制，而非自由。
    他们本打算让自己得到自由––满足他们所有的情欲，可悲的是享乐主义者最终却发现他们在独裁专制的捆绑之下，如英国政治家伯克(Edmund Burke)所说：「人类的意志及情感必须受到一些限制的影响，否则若是从内在来的影响变少，则从外在来的影响必定增多。」
结论
    公民言行自由是基督教赠予这个世界的礼物，即使在二千年前的今日，那些能够享受最多的公民言行自由的国家，也多是那些福音已渗入的土地。在基督徒立国的基础上，各个信仰的人士都被接纳，同时他们也无法在世上任何其它地方找到像他们现在所拥有的意识自由。美国成为那些受逼迫者、受压制者以及穷人的避难所，「在时代的过程中，成千上万的人已来到美国这个地方。」普林斯顿的霍奇博士深入解释这个说法：
    所有人都在此被接纳，所有人都被承认具有相等的权利及特权，所有人都允许获得私产，在选举畤投票，合格者都可以担任公职，在任何公众事务上投入他们的影响力；所有的人都可以随意敬拜神或不敬拜神，只要他们觉得合适便可，没有任何人可以妨害他人的宗教或其对宗教之意愿，没有一个人被要求要声称任何形式的信仰，或参加任何的宗教组织。超过这点都不可被要求，但应该被要求的是，无宗教信仰者不能要求政府应该采取认为基督教原则是假的之态度，或无神论者要求世上没有神才是对的态度，而对这原则采实证主义者又认为人类不是一个自由道德的代理人……针对所有人的声音，是不可能有足够令其满足之答案的。


第七章：跟随神的思想

基督教对科学的影响

「神就赐福给他们，又对他们说：『要生养众多，遍满地面，治理这地；也要管理……地上各样行动的活物。』 (创世记一章 28 节 )

    我们所处的是一个卓越科技的时代，科学已成为世界的主宰。过去我们说人是处在蒸气或电的时代。现在，更贴切而言，叫做核子时代、原子时代、电子时代、计算机时代、信息时代或太空时代，总而言之，我们所处的这个时代毫无疑问地是一个科学的时代。
    对许多人而言，我们在讨论基督教对这世界的祝福时，会在本书以专章来讨论到科学是件奇怪的事，宗教不总是与科学为敌吗？不！更进一步言，许多学者都同意，改革后的基督教是孕育十一世纪时获得极大扩展的科学革命之母。如果没有耶稣，科学恐怕也无法来到这个世上。
    想想我们在生活中因科学革命而得到改善的种种方面，我相信假如基督未曾诞生，你现在无法借着电灯来阅读本书；假如基督未曾诞生，就不会有计算机、微芯片、飞机或宇宙飞船；假如基督未曾诞生，人们不曾开始「跟随神的思想」走的话，我们是不可能看到科学革命之出现的。关于基督教如何生产出现代科学，一些学者都有某些评论，基督教思想家薛华博士(Francis Schaeffer)提到了当中一些意见：
    英国数学家怀特海(Alfred North Whitehead)及美国物理学家奥本海默(J. Robert Oppenheimer)都强调现代科学是来自于基督徒的世界观点。怀特海是一位倍受尊崇的数学家及哲学家，奥本海默在 1947 年成为普林斯顿高等研究院的主任之后，写到许多关于科学的主题，怀特海(在其 1925 年的著作《科学与现代世界》)说到基督教是科学之母，因为「中世纪时强调神的理性。」
    科学及基督徒的观点又如何呢？「科学」是由拉丁文 Scientia 来的，意思是「知识」，神被称为 ominiscientia––全知的、无所不知的。但现代科学是怪异地混合了演绎与归纳，理性主义与经验主义，这些都是在十六世纪时出现的名词，而发展出我们现在所知道的「科学时代」。
科学与基督教
    科学与基督教之间的关系如何？多年来怀疑论者及各类的非信徒可说是无穷无尽又令人厌烦地写了许多书及文章，述及科学与基督教是正相反对的，他们不仅互相矛盾，彼此之间更是毫无关连。一个人必须选择做一个迷信的宗教者––基督徒，或是一名科学家，两者是不可能并容的，不信的科学家习惯以上述的用语来形容两者的分野。
    三十年风水轮流转这句话是没错的，在过去数十年间，科学因着社会生态学的变化而遭遇到几段不同的困难时期。如 1960 年代的嬉皮新族群及 1970 年代声称科学创造出了弗兰肯斯坦(Frankenstein)这个科学怪人，并且是要来摧毁这个地球的种种传说，使得科学遭受到前所未有的困境，与其说科学是一条圣牛，毋宁说它是––按照许多的人的说法––更像是一条在瓷器店里暴怒的牛，充满着要破坏每样事物的威胁性，以致生态学家将人类的疾病归咎于科学。可说人们对基督教与科学之间的态度到如今仍不断地在改变，这是很有意思的事，我手上有一本接一本的书是一些不信基督的生态学家所写的，他们提醒人们，指出是因为基督教的缘故我们才有科学，而基督教才是所有这些疾病事件的主因。
科学的来源
    科学究竟从何而来？大约是始于基督降世之前的六百年，希腊哲学家开始对生命的存在及自然界的安排做一连串非神学性的探索时开始的。他们努力地朝原始科学的方向走，但却未发展出任何像现代科学的盛况，若是有，在公元一百年前我们即可能已处在核子及太空时代了。希腊人的脑子看这个自然界大半是简单地为了显扬伟大的希腊之名而有的，世界是不应该被改变、被利用的，只应该是单纯地被了解，他们做的只是头脑运动的游戏，应用理性的推理系统，而推出了许多很棒而有趣的事实，但从未发展成为「科学时代」。
    吉维斯(Malcom Jeeves)博士怀疑为什么希腊人从未在他们的科学问题上有所长进，在他的《科学企业与基督教信仰》(The Scientific Ecterprise and the Christian Faith))一书中，他指出一种独特的希腊思想混合了基督教特殊的一部份形成了所谓的「改革式信仰」，这进而产生了现代科学，吉维斯写道：
    因着圣经的再发现及宗教改革时期的信息……造成科学发展的新动力，这种新动力再加上希腊思想中最好的部份，产生了最好的混合原料而引爆出连锁反应，这种连锁反应又导致在十六世纪初科学革命的知识爆炸，以及之后一直不断地加增，到融合成今日的科学动力。
    科学不仅没有在希腊人中得到发展，它也不是发源于希伯来人之中。简单而言，希伯来人不是也不会是科学发源的始祖，你可以回想在诗篇里，自然界只被单纯地认定是赞美造物主的场合：「诸天述说神的荣耀，穹苍传扬祂的手段。」(诗 19 章 1 节)
    因为回教这个宗教信仰的缘故，现代科学也不可能存在于阿拉伯人当中。大约在公元前 500 年到 1100 年之间失传于西方世界的亚里斯多德著作，是由北非的阿拉伯人所留存的，最后在公元 1100 年到 1200 年才再度被引进到欧洲。亚里斯多德不像柏拉图，有一种导致进入科学研究典型的哲学理论，因为比起柏拉图推论性的方法，亚里斯多德是属归纳性的方法，柏拉图会在得到一种理念后，再从它推论出各类事物，亚里斯多德则偏向于看到单独的事项，然后从中归纳出原则。因为亚里斯多德派的思想较接近阿拉伯人––包括景教的基督徒，在中世纪时，逐渐地比欧洲人发展出更伟大的科学以及数学上的进步。
    但即使在那段时期，阿拉伯人也未曾介绍或创造出真正的科学，为什么？主要乃由于他们的宗教，因为主宰回教的是一种宿命论，他们不信既然各样事情的命运都早已注定了，很明显地，没有必要再试着去驾驭大自然而来改变什么，因为万事都是无可改变的。
    科学也绝不可能来自于信仰灵魂之说的中南非或世界上其它的地方，因为他们从未在自然界中做过实验，他们相信万物––不管是石头、树或动物或任何其它的东西，都有一个活的不同的神或祖先之灵魂在其中。
    科学也不会起源于印度的印度教或中国的佛教，因为印度教及佛教都教导肉体的世界是不真实的，只有世上的灵魂才是真实的。任何人必须学到的最大一件事就是肉体的世界并不真实，因此，没有理由要穷其一生探索这个不真实的世界。
    直到基督教来采取了不同的努力方法，并将它们牵在一起，才产生出在十六世纪我们所熟知的现代科学现象。这乃是来自基督教的一些基本教导，它让我们知道有一位理性的神，祂是所有真理的来源，而这个世界是一个理性的世界，由此而使得科学的定律能够出现。
    有趣的是，你会注意到科学并不是发源于今日世界中所流行的哲学观点。今日在西方世界所流行的哲学是存在主义，是非理性的，科学是不可能发展出非理性之世界的，因为科学乃是基于事实。假如今天水在一百度时煮沸，明天它也会在一百度煮沸，接下来也是一样，有些特定的法律及规则在控制着这个宇宙，这都是由神创造世界的基督教观点生发出来的––神是理性的，祂创造了一个理性的世界。
文化的托管
    基督教的另外一个重要的观点，就存在于从本章中我们所引用的创世记之中。其中「文化的托管」的概念，乃是来自神从起初就对人说要管理全地。十六世纪时，基督徒第一次慎重而有系统地致力于基督之主权掌管全地的研究，假如基督是全地的王；假如祂是万王之王，万主之主；假如祂的国度掌管全地；假如这个国度不仅掌管人类的心，同时也掌管实际的人类社会生存空间；假如基督是万物所持有者；假如在自然界中所有被发现的事物都是为了荣耀神及跟随祂的人之益处，那么人类应该要管理全地，他要使用它们、塑造它们，为着他自己的益处，或是为着邻居的益处及神的荣耀。
    这个世界不像希腊思想所认为的……只是为了被了解，也不像希伯来人的思想，只是为了敬拜的缘故，更不是为了像印度教所说，是为否定它自己的存在，也绝不是像灵魂学说派那样的认为只是为了被尊崇而已，这是伟大造物主的创造，是为了祂自己的荣耀及人类的益处而设的。
    另外一项导致科学的基本观念是罪的教义，人类第一次严肃地讨论到人的里面是有罪的，并深入洞悉人的罪性及其完全的堕落。十六世纪的改革家认定人类所有的才干能力，包括思想都是堕落的，因此，人类的理性不足以被依赖来推论出所有的真理，像先前希腊人高傲地推测那样。因为人类的罪性及其为了自身利益而扭曲事情的倾向，使得理性需要以实验作为背后的支持。你可能还记得，科学是理性与实验、理性主义与经验主义等的混合，这种推论法与归纳法的结合导致了科学及其成就，因此，所有的理性主义应该是由实验主义作其背后的支持。但某些基督徒，特别是加尔文教派的基督徒，对人类完全的堕落是采取非常严肃的态度，他们认为即使是人类的实验也可以被扭曲成罪的延伸，因此，只有在圣经的光中的评价才有可能是正确的。基督徒相信神已经在两部书中启示了祂自己––大自然及圣经––它们分别代表了一般性的启示及特别的启示。培根这位因发展科学方法而有功于世界的人士，如此写道：「有两本摆在我们面前的书可以让我们研究，它们可避免让我们陷入错误之中。第一本是圣经，它向我们启示了神的旨意，然后是大自然，它表现出了神的能力。」
    所以，当有人深入地研究这两本书––神所创造的世界以及神所留下的话语时––现代科学便于焉诞生了。
现代科学的基督教之根
    薛华注意到，现代科学开始于当亚里斯多德的宇宙观受到科学的挑战之时。在哥白尼学说革命中得失攸关的要件是什么？许多现世主义者会告诉你是来自圣经的宇宙论，事实上，是亚里斯多德的宇宙观彻底地受到哥白尼学说所震撼的缘故。伽利略在 1632 年批评说：「只有在圣经中强加入亚里斯多德的思想，教会才会被误导。」薛华则在以下有详尽的说明：
    现代科学的基础可以说早已在牛津奠下。当时那儿的学者们攻击阿奎那(Thomas Aquinas)那种证明自己第一的权威教导；亚里斯多德做了一些关于自然现象的错误解释……当罗马教会攻击哥白尼及伽利略时，并不是因为他们的教导真的与圣经有相违之处，教会当局认为有，但那是因为当时亚里斯多德的学说已经成为教会正统的一部份之故。而伽利略的观点很清楚地与它们有冲突，事实上，伽利略为哥白尼与圣经的兼容和谐作出辩解，就是招致他受审判的原因之一。
    多年前，罗马天主教曾发布了一项对当年伽利略责难的公开道歉，可说教宗此举已肯定了科学在我们今日生活中的重要地位。
新教与科学
    英国开放大学的穆尔教授(James Moore)写道：「有一个明显而可信的证据说明新教乃引发现代科学的动力。」譬如，路德派曾对哥白尼的书《革命》(De Revolutionibus)不遗余力地资助、出版及传播。穆尔指出在十六世纪路德派包括克卜勒 (Johannes Kepler)等曾帮助并预备了科学护展的道路，十七世纪则是加尔文派继续引导此路。
    其中一个帮助推动科学及科学进步的人组织就是「改善自然知识的伦敦皇家社会」(Royal Society of London for Improving Natural Knowledge)，当中大部份的成员都是基督徒。皇家社会是在一所基督学院里开始的––伦敦格雷欣(Gresham)学院。事实上，格雷欣是一所清教徒的学院，因此，它是走纯圣经趋向的。穆尔写道：
    1645 年在格雷欣学院，哈克(Theodore Haak)受到摩拉维亚派(基督教联合弟兄会)教育家夸美纽斯的激励，开始了一些非正式的聚会。之后在 1661 年成为伦敦皇家协会，会中十位核心科学家有七位是清教徒，在 1663 年，皇家协会有百分之六十二的会员是原来的清教徒成员，而在当时，清教徒只是英国境内的少数族群。
    穆尔并下结论提到为什么说新教「鼓励了现代科学之诞生」会备受争议的具体原因。但一些历史学家则视新教强调所有信徒皆是祭司为一重要之因素，穆尔也指出在十六世纪及十七世纪的一些重要科学家都是罗马天主教徒。
科学的先驱––委身的基督徒
    一些最伟大的科学先驱都是委身的基督徒，天文学家克卜勒可说就是造出本章题目「跟随神的思想」的科学家。当一名科学家在从事自然界的研究时，他其实是在寻找神在自然界中所立下的定律。克卜勒写道：「既然天文学家对大自然言是至高神的祭司，那么我们该仔细思考的不应是我们的荣耀，而应是神的荣耀。」同时他在《宇宙的奥秘》(The Mystery of the Universe)一书中写道：「如今，神以创造者的角色出现，祂向受造物教导了这个游戏，这受造物是按祂的形像造的。」
    另外一名敬虔的科学先驱是巴斯卡(Blaise Pascal，1622～1662)，他的工作是如此的杰出，以致现在有一种计算机语言因他而命名。巴斯卡不仅在数学及科学方面做了改革，同时也发明了第一个工作气压计，而他更是法国一个特别派的敬虔基督徒，这个派叫詹森(Jansenites)，她是一个「加尔文派半新教团体」，在天主教教会组织里，巴斯卡写了一本基督徒灵修的著作，叫做《沉思录》(The Pensees)，这本书是基督徒信仰的辩护者，巴斯卡写道：「信仰告诉我们感官所不能做的，但信仰与感官的发现并无抵触，它只是超越而不是抵触他们。」
    巴斯卡用他仔细而科学的头脑为基督教做了令人佩服的辩解，他写道：「耶稣基督是永活神的惟一证明，我们只能透过耶稣基督来认识神。」巴斯卡指出，我们所拥有对神的知识，远远超过我们在心思意念中所能侦察到的。
    基督徒的神不只是一位数学原理及元素排列的作者而已，那是异教徒或享乐主义者对祂的观念，这位亚伯拉罕、以撒、雅各、众基督徒的神是一位爱及安慰的神。
    另外一个跟随神的思想来看待科学的伟大科学家即是举世闻名的牛顿(l642～1727)。他写的有关神学方面的书，其实和他令人熟知的科学书一样地不计其数。牛顿以他的敬虔出名，虽然他会有一些怀疑，被归类于惟一神教派，但他仍坚信基督及救恩的信息。牛顿对神坚定的信心加强了他的科学世界观，他在《原理》(Principia)一书中写道：「这个最美的太阳系、行星系及彗星，只能从那位智能而有能力的掌权者发出。」薛华指出人道主义者对牛顿在晚年时，花许多时间写关于圣经而不是研究这个独立于创造主的世界，感到很遗憾。他们认为科学与圣经相抵触的批评是早就可以预料到的，虽然圣经的确引发了现代科学！牛顿说：「我在圣经方面有基础的信仰，圣经是由圣灵引导人写成的，我每日都研读圣经。」
    这位伟大的科学家对不信者这样说：「无神论者是太不敏感了，当我观看太阳系时，我看到了地球与太阳的距离，恰好是能吸收适当的热与光的距离，我想这绝不是偶然的。」
    另外一个伟大的基督徒科学家是法拉第(Michael Faraday)(1791～1867)，法拉第最大的贡献是在电的研究上。他发现了电磁感应并发明了发电机，薛华观察到法拉第隶属于一个科学家的基督徒团契，这个团契的立场是：「圣经说话之处，我们才开口；圣经未说之处，我们则保持沉默。」法拉第在他的教会中是很活跃的一份子，据报导，他在圣经及祷告方面均有极强的信心。
创造论主义的科学家
    几年前有一场在教会举行的关于创造论与进化论的辩论中，进化论的科学家发表了相当不可思议的宣告，他们说不仅创造论不科学，就连那些创造论主义者也不能算是科学家。然而确实是创造论主义产生了世界科学！创造论主义者发明了科学！没有创造论主义者就没有科学。
    以下是一些信仰圣经的杰出科学家，是这些人奠定了下列科学的基础，其中有一些是我们已经提过的。
        防腐外科(手术)––利斯特(Joseph Lister)
        细菌学––巴斯德(Louis Pasteur)
        微积分学––牛顿(Isaac Newton)
        天体力学––克卜勒(Johannes Kepler)
        化学––波义耳(Robert Boyle)
        比较解剖学––居维叶(Georges Cuvier)
        计算机科学––巴贝奇(Charles Babbage)
        空间分析––(Lord Rayleigh)
        动力学––牛顿(Isasc Newton)
        电子学––弗莱明(John Ambrose Fleming)
        电动力学––麦克斯韦(James Clerk Maxwell)
        电磁学––法拉第(Michael Faraday)
        动力学––开尔文(Lord Kelvin)
        活昆虫学––法布尔(Henri Fabre)
        流体力学––斯托克斯(George Stokes)
        银河系天文学––赫歇尔(Sir William Herschel)
        瓦斯动力学––波义耳(Robert Boyle)
        遗传学––孟德尔(Gregor Mendel)
        冰河地理学––阿加西斯(Louis Agassiz)
        妇科医学––辛普森(James Simpson)
        水道测量学––莫里(Matthew Maury)
        流体静力学––巴斯卡(Blaise Pascal)
        鱼类学––阿加西斯(Louis Agassiz)
        同位素化学––拉姆西(William Ramsey)
        模型分析––瑞利勋爵(Lord Rayleigh)
        自然历史––雷(John Ray)
        非欧几里得几何学––黎曼(Bernard Riemann)
        海洋学––莫里(Matthew Maury)
        光学矿物学––布儒斯特(David Brewster)
    这份名单不是一下子列得完的。这些科学家都是圣经的信奉者，他们都相信创造论。
    谁说信奉创造论者就不是科学家？是这些人发明了科学！因此，说创造论主义者不是科学家或创造论不科学，不仅是完全错误，同时也是相当可笑的。创造论像进化论一样，不仅没有违背科学的定律，它其实与这些定律保持了完全的和谐。
被丢弃的眼镜
    加尔文说圣经是神特别的启示，是我们必须戴上的一副眼镜，假如我们要正确地阅读神创造的启示––大自然这本书的话。不幸的是，在科学之初与今日之间的这段日子，许多科学家都摒弃了这副眼镜，以致发生了无法计数的曲解。
    结果是什么？刚开始，科学被看作是神学的附属品，研究宇宙是为了要引领人尊崇这位创造主，之间并没有矛盾的地方。然后，像牛顿，他是一名在科学上有卓越贡献的改革者，关于神学的著作他写得跟科学一样多。但我们知道在上个世纪，特别是进化论的理论到来之后，科学已经堕落到与基督徒信仰敌对的地步，且可能是用来对抗基督教的最致命武器。
    进化论使得许多人对基督教的信仰产生疑惑，由此造成了致命的伤害，最清楚的例子是发生在英国维多利亚女王时代。在达尔文的意识学革命之前，当时在英国，传福音是很有震撼力且非常昌盛的，有不少宣教士被派到世界各地。然而在达尔文主义出现之后，许多维多利亚时代的人士便丧失了他们对传福音的信心，只因摆在他们面前的是一个错误的二分法––科学或圣经？今天，在英国只有低于百分之五的人会上教会。根据撒迦利亚(Ravi Zacharias)所说二个世纪前曾差派克理这位现代宣教运动之父前往印度的一间英国的教会，近来已转变成一间印度教寺，供印度移民住宿之用！从这件事即可以看出基督教在她的祖国英国已遭受到极大的苦难，英国––这个在基督教历史上曾扮演非常重要之角色的国家，虽然可能还有其它诸般的因素造成她今日的状况，但达尔文的理论显然是形成这种离经叛道的最大主因之一。
    今日当问到许多年轻人关于基督教的事时，他们会先入为主的认为科学已经否定了神；再问他们为什么不相信圣经，他们会说圣经早已经被推翻了。若再进一步探索他们的看法，会发现他们之所以感觉圣经被否定，是因进化论已经被证实了，它已经推翻了创造论的教义，说人类是受造的，或世界是被神创造的等等。他们说假设所有聪明的科学家都相信这点，那么圣经就不真实了。
    现在，既然基督教的信仰是根基于圣经，就科学与圣经的关系而言，我们应抱持着怎么样的态度呢？有一件事是我们应该注意的：科学与圣经之间的完全和谐不是不可能的。许多人看不到这点，那是因为他们不了解科学的本质。科学并不像启示一样，在寻找真理的过程中总是在进步，科学是达不到尽头或绝对之真理的；科学总是在寻找以发现更多，它提出了一种假设，然后又被另外一种给取代，如此不断地进行着。
    一个人能够做的就是追踪这些不同的假设与理论，看看这些在过去五十年或一百年来各种不同领域的科学理论之真实性如何。从任何写于五十年前有关科学的书，我们大概可以找出至少有一半左右的理论在今日都已遭致弃绝。譬如，本世纪初进化论主义者说整个人类的内分泌系统，包括脑下垂体、甲状腺以及所有其它的内分泌系统腺体，都完全没有功能。而这些研究者只是从一些祖先所遗留下来的萎缩性器官作了此错误的结论，今天我们都知道这腺体操纵着我们身体中整个的化学过程。
    原子时代也摧毁了过去所认为原子是不能分裂的旧时代科学。事实上，「原子」(atom)这个字来自希腊文 atomos，“tomos”是切的意思，而之前的“a”加上去就是「不能被切割」的意思，然而今日的我们都知道这是不对的。就像这样，从过去到现在，有许多的理论被提出来，然后又被摒弃，例子也是举不完的。
圣经不是科学的教科书
    每过一阵子，你就会听到某人说圣经不是一本科学的教科书，基本上它只是一本宗教的书。因此，当圣经说到有关信心及责任的事时，我们就相信它，但当进入科学或历史的领域中时，我们的认知是「这些人已尽其所能，只不过他们受限于自己的时代罢了。」
    对许多人而言这种观点是非常合其口味的，因为它可以借着把科学关在一间密不通风的房间，而把圣经又关在另外一间，来解决暂时的问题。我们自欺欺人地以为这么做能照顾到双方的战斗部队，但事实上问题一点儿都没有解决。最简单的原因是科学、历史及神学并不是三根知识的明显分枝，它们只是环绕我们的三种看待事实的角度，就好象长、宽、深是我们看待任何物体的三个方面，既然他们不是知识的明显分枝，他们便是不能被分开的。
    举例而言，基督徒信仰的中心及首要的教义是耶稣基督的复活，这是神学的？历史的？还是科学的？为什么？就人一剎那之间的反射反应会明显地告诉我们三者都是。几乎每一个科学的分枝都包括在基督的复活里，从解剖学、生物学到物理及化学。明显地，它也是一个历史的事实，它是世上最重要的历史事实，许多人亲眼见证了这个事实，而历史学家也记录了这件事。基督徒神学要点的基础及中心就是耶稣基督死又复活的根基，假如我们将这样的真理从科学及历史的角度中挪去，我们还剩下什么呢？只是神话，别无其它了。若人是从这种观点来看圣经，可说信仰已被摧毁，再无坚固之基础了。但有趣的是，那些将科学与宗教分开看待的教会却不断地流失会友，因为会友知道除了空谈之外，他们什么都没有，他们无法忍受被欺骗的感觉。
    人类唯一的希望是基督，圣经是神的话且是不能被打破的。不管它是否说到历史或科学的事，当它说的时候，它说的就是真理，它不是一本科学的教科书，也不是一本宗教的教科书，它根本就不是一本教科书，它是从神而来的启示！它乃是以一种成熟的发育形态来触碰科学的事，当它说到关于科学之事时，它所作的叙述都是真理。
起源点的争议
    今天为什么人们无法看到基督教与科学创造之间的连结，其主要原因乃是他们对起源点的误解。长久以来我们一直被告知进化论是一个得到证实的事实，而许多人也接受了这个谎言。他们却忘记科学方法的基本信条是必须为可观察的、可试验的、可重复的以及可反证的，事实上无论是进化论或创造论，两者都无法完全达到科学上严峻的要求，因此，两者都无法真的规范地进入客观科学的领域。
    本章的目的不是在讨论创造论与进化论的争议，而是要显示基督教与现代科学创造之间的关连。对那些想要知道更多关于创造论及进化论的读者而言，有许多不同的书现在均已证实出，有许多转换的形态是怎样地不为人所知，像是从阿米巴变形虫到三叶虫，从鸟到爬虫类，从猿到人类等，之间都没有进化的关连。这些书包括：《进化论–化石说不》(Evolution :The Fossils Say No)，由杜安基什(Duane Gish)所着：森德兰(Luther Sunderland)的《达尔文之谜》(Darwin's Enigma)，以及费克斯(Wm. R. Fix)的《骨头小贩》(The Bone Peddlers)。费克斯是一个不信福音而相信有神论的进化论者(虽然他驳斥许多关于进化的证据)。另有许多其它的书是我们可以推荐的，像是温道尔伯帝(Wendell Bird)的不朽作品––《族类再访的起源：进化论的理论及其突然的出现》(The Origin of Species Revisited :The Theories of Evolution and of Abrupt Appearance, 1987)，泰勒(Ian Taylor)的《在人类的心思中》(In The Minds of Men, 1987)，以及登顿(Michael Denton)的《进化论––危机中的理论》(Evolution :A Theory in Crisis, 1986)。

结论
    现代科学已经利用各种好的事物来造福我们每日的生活需用，如果没有耶稣，科学也不可能来到，放下本书暂时休息一下，看看在你四周的事物，你看到了什么？电灯？电钟表？立体音响？电视机？计算机？如果没有耶稣，我相当怀疑这些东西会有被发明的可能性。
    我想将不会有人造卫星、飞机，假如你今天去工作，你可能是走路、骑马、骑驴子或骆驼去的，你不可能在电炉上或以微波炉烹调你的早餐，因为这些东西都不会存在，你也不会有烤面包机来烘烤出焦黄可口的面包，无数其它科学所带来的益处将不会存在，假如基督未曾诞生于这世上。


第八章：自由企业及工作伦理

基督教对经济的影响

「不可偷盗……不可贪恋人的房屋。」 (出埃及记廿章 15、17 节 )

    卡斯特罗偶尔会不情愿地承认和钦慕许多在古巴的宣教士，因为他们是辛勤的工作者，他们准时地出现在工作中，他们不欺骗组织。简而言之，虽然他强烈地不同意他们的世界观，但这名独裁者仍认识到他们在实践基督徒工作伦理时所带来的价值实利，而也正是这相同的道德帮助美国带来了繁荣，只是卡斯特罗常常诋毁这种繁荣。
    如果没有耶稣，資本主义及自由企业系统是不可能发展出来的––它们已带给数十亿的人类空前的繁荣，如果没有耶稣，这些不可能得到发展。在本章中，我将追溯在基督徒信仰与西方世界所享受的繁荣之间的关联，特别是在美国的情况。这如张伯伦(John Chamberlain)在《资本主义之根》(The Roots of Capitalism)一书中写道：「每当长期攻击的情况不奏效时，基督教总趋向于创造一种生活的资本主义模式。」
当一个国家思量时
    为什么美国––就多方面而言，这个国家可以享受如此物质上的丰富？为什么一些亚洲国家也可以在他们认领了从西方来的经济观念后便繁荣昌盛？假如你看看世上的一些贫穷国家，你会发现圣经所说的是真的：他们所相信的是什么，他们也就成为那种人，「因为他心怎样思量，他为人就是怎样。」(箴 23 章 7 节)看看印度，一个数千年来停滞在贫穷的国家，为什么？因为人们所相信的，正如它的教义所教导的，世上没有任何真实的事物是重要的，那些外在的、看得见的世界是不真实的。因此，你不用试着改正一个不真实的世界，而要试着从中逃脱，结果就是导致「进步」的死亡。这种相信轮回转世的信仰便是造成这个国家贫穷的最大原因。想想北非，几世纪以来一直在贫穷、迷信与无知之中，为什么？因为在其中的人们所相信的宿命论，是使得这些回教徒无法进步之因，他们认为反正人类的主动性绝对无法成就任何事，多作何益？所有的答案都是––阿拉已经注定了一切，因此，他们就被停留在永久的呆滞当中。再想想东方的许多国家(在西方的影响之前)，他们的宗教是佛教，佛教教导信者以为生命是一种不能挽救的邪恶，同时也无法被改变，人类唯一的希望就是除去他所有想要在此生有所改善的欲望，目地不是为着过一个更丰盛的生活，而是一种灭绝––没入到灵界里––如此，社会进展的基本根源就被隔绝了。不像那些以基督徒为基础的国家，特别是当他们已经应用了一个以圣经为主的解释在经济的模式上时，他们的经济常是十分繁荣的。
圣经的基础
    「基督徒财务观念协会」(Christian Financial Concepts)的创办人及负责人赖瑞柏奇(Larry Burkett)，指出圣经中至少有超过七百处提到了金钱，其中说到经济的部份比任何其它的主题还多。他写道：
    金钱是如此重要的主题，基督所留给我们的比喻中接近三分之一都是提到金钱的使用及处理，光是这点就足以告诉我们：了解神的财务计划对我们是何等的重要。
    关于经济圣经说了些什么？单只在十诫里，我们就看到对私人财产坚定的认可，私产也是所有良好经济的一个基础。「不可偷盗」(出 20 章 15 节)的训令，如同二十个世纪以来每位神学家所宣称的，是对私有财产的一个神圣保障。假如我对此物没有所有权，我就不能从别人那儿偷走。在十诫中，我们更进一步的看到这样的命令：「不可贪恋人的房屋……并他一切所有的。」(出 20 章 17 节)再一次我们了解到关于私产的清楚教导。
    这是非常受到批评的一点，因为私产是资本主义的基础，而私产常被定义为「生产工具的一种私人所有权」。张伯伦在书中解释道：
    「不可偷盗」的意思指明圣经鼓励私产––因为假如有某一样的事物不属于第一顺位之人，它可能被偷窃；「不可贪恋」意指即使当一个人只是有打算夺取他人之物的想法，都算是有罪的––对社会主义者们而言，不论基督徒与否，这些问题是他们从未图谋辩解的。更进一步来看，禁止假见证及奸淫，意思是婚约应受到尊重，言行不一致更要远离。至于十诫中的「孝敬父母，使你的日子得以长久。」这乃是在暗示一个社会的建构要素及延续单位是家庭，而非政府。借着延伸或推论，洛克信条(Lockean Creed)全在这里：生命的权利、自由及维持生活必需之财产的权力，以及让这自由的家庭单位一透过它的爱和拥有一成为在上帝所赐的土地上得以「长久」的担保者的重要性。那些阅读圣经的拓殖者，并不需要十七世纪末政治科学的诡辩家，他们乃是古人的子女，是西方人士所熟知最古老智能的承继者。
    有些人争辩说，圣经中教导的是共有财产制––刚好与私有财产唱反调，他们找出一节经文以证明这点。在使徒行传第五章中，亚拿尼亚和他的妻子卖了一块地，并将所得金钱交给使徒，但他们也保存了一部份的钱留给自己。许多自由派的神学家及经济学家就使用这个例子，及其它在新约中关于早期基督徒凡物共享的经文，暗示圣经在教导社会主义论。在此，私有财产究竟是被驳斥亦是被教导？请注意彼得对亚拿尼亚所说的话：「田地还没有卖，不是你自己的么？」(徒 5 章 4 节)，对我而言，很难想象还有比这对私人财产权更清楚的叙述。当田地还在……在你卖掉之前……不是你自己的么？你不是拥有它吗？你不是可以拿它做任何你想要做的吗？即使在你卖了之后，那还不是你的钱吗？彼得如此告诉亚拿尼亚，让他明白，甚至卖了之后，他还是可以掌控他从买卖中所赚得的金钱。
    另外一个对资本主义的兴起有贡献的圣经基础，是劳动乃是神所赐的责任。工作既不是应当避免的诅咒，也不是只有当需要时才追求的活动。相反地，神在人堕落之前乃是命令人要管理园子，甚至在犯罪之后(虽然因堕落及诅咒的结果变得更坏)，工作仍在人类生活中占有非常重要的一席之地。
    在基督降世之前，古代国家中的人轻视那些诚实的工作，而将之交给奴隶来做，像我们在第二章中看到的，四分之三的雅典人及半数的罗马帝国是由奴隶所组成的。使徒行传第十七章中我们瞥见在古希腊时期的「绅士」是不必劳动的，当保罗访问雅典人，并在那儿传福音畤，「雅典人，和住在那里的客人，都不顾别的事，只将新闻说说听听。」(徒 17 章 21 节)
    但耶稣大举革新劳动，借着拿起锯子、斧头及刨子，他赋予了劳动一种新的尊严。在过去的几世纪中，凡福音进入的土地并使之行其道的，当地的奴隶及农奴就被改换为工作阶层的普通人。没有工作，任何人都无法完成神在今生所赐下的「实习阶段」。
会计之父
    基督教在经济上的另外一个贡献，就是复式簿记及会计，这是由一位文艺复兴时期意大利籍的圣芳济修会的修道士遗赠给后世的。帕修黎修士(Fra Luca Pacioli)被认为是现代会计之父，1494 年出版了一本名为 Summa de Arithmetica, Geometria, Proportioni et Proportionalita 的书。这本书主要是处理数学上的问题，但其中一章是复式簿记，这复式簿记后来成为现代会计的基础，歌德(Goethe)说这是「人类智能最好的发明之一」，经济及社会学家桑巴特(Werner Sombart)说：「复式簿记与伽利略及牛顿系统是在相同的精神下出生的。」
    帕修黎的工作荣耀了神，他的目标是写下科学与数学神学，他要将此类学问「带出图书馆」，应用在实际的市场经济上。他在书中写到人应该以「奉神的名」开始他们所有的经济交易，他发展出的方法学永久地改变了商业的未来，也引导出商业欣欣向荣的发展。他的天才会计等式––资产﹦负债﹢资本，今日已被广泛地使用，这位耶稣基督谦卑的仆人已经对这世界提供了一项重要的商业工具，并将之献给神以彰显更大的荣耀。
自由企业的根
    新教的工作伦理帮助并促进了大繁荣，大部份是透过加尔文及他的跟随者所产生的，所以我们也追溯自由企业的根源到这位「日内瓦之父」的身上。历史学家理查唐恩(Richard Dunn)写道：
    大部份精力充沛的商人都可以在荷兰的基督徒中找到，而大部份有朝气的工业都在英国的基督徒间得到成长，难道这些都只是巧合吗？二者都只刚好强烈带有加尔文主义的意味吗？为什么法国新教徒在天主教的法国商业社会是如此地突出？又为什么在加尔文教徒大诸侯之下的勃兰登堡普鲁士基督徒，在十七世纪时被德国人描述为几乎是唯一展现出加增繁荣的一群？
    如历史学家所周知的，加尔文常被誉为是资本主义的创始者，他在经济领域的影响是如此地巨大，以致遭到敌人的指控(例如韦伯的闻名工作)。他们最常指责资本主义的不平等，完全曲解了对它的认识。
韦伯的理论
    关于这个主题韦伯(Max Weber)写了一本很出名的书，在 1904 至 1905 年间他首次出版了《基督徒新教伦理及资本主义精神》(The Protestant Ethic and the Spirit of Capitalism)一书。他以观察到商业领导者、或是那些接受较高训练的工人以及资本所有者都是清一色的基督徒为开始，然后他继续追踪到两者之间的关连，但他对加尔文主义几乎没有任何正面的评论。譬如，韦伯指出「持续自制的动机并因此发展出审慎的自我生命规条」是「加尔文阴暗的教义」所造成的自然结果。韦伯也写道：「加尔文主义与虔信派主义比较起来，显得较接近坚硬的律法主义及中产阶级资本主义企业家的活跃商业。」正由于加尔文派实行了韦伯所谓的「世俗的禁欲主义」，于此而拉起了资本主义革命的舞台序幕，普鲁士人及加尔文派的跟随者视财富为「在一个劳动呼召之下的结果」或「神祝福的记号」。韦伯继续说道：
    在世俗的召唤下，这种无止息而有系统的宗教评价工作，被视为是达到禁欲主义的最高方法，并同时也是最能确定及最能证明其重生及对信仰真诚的方式；更是扩展那种对生命态度的最强而有力的层次，我们在此称之为资本主义精神。
    德国学者特尔慈(Ernst Troeltsch)也归咎所有的资本主义的祸害全来自加尔文的身上，这些历史学家，无论是韦伯或特尔慈，一直都是资本主义及加尔文主义的敌对者，他们皆认为加尔文的确是资本主义的主要推进者。
    资本主义开始之际，是在意大利北部的城市及德国南部的城市，事实上是在加尔文时期之前，但加尔文是第一位看到事情核心之处，同时愿意将这种数世纪以来被罗马天主教教会所持控的观点分离出来的神学家。罗马天主教教会则是深受阿奎那教导的影响，而阿奎那一直是试着以亚里斯多德的观点使基督徒达到和谐。
    大约在公元四百年前，当亚里斯多德教导说，金钱是不能制造也不能生产他物的工具时，这正与罗马天主教教会的观点不谋而合。但加尔文认为这一点并不正确，事实上金钱可以是非常具有生产力的，而罗马天主教教会却已经为高利贷一词下了定义，使得几世纪以来教会对金钱的观点一直没变。
    教会如此做是为了帮助人们免于被剥削，张伯伦写道：
    作为中世纪政治及经济组织的源头及保护者，教会乃为保护个人抵挡时代潮流之缓冲物，以免信徒被世俗所吞噬。很自然地，教会采取抵挡高利贷的立场，在金钱尚未有机会发展成使借贷双方都受益的时期，便很快地被中世纪有限的借款者「用尽」。因此，对阿奎那及其它的天主教哲学家而言，强迫人们付已不存在的金钱利息，的确是很怪异的。
    但今日人类居住的环境却不断地在改变。
    加尔文看到，将高利贷归类于普通的利息既不正确也不符合圣经，他再一次地将高利贷下了定义，那也就是我们所知道的––高利贷是收取过多利息的一种贷款。加尔文也感到不应该向穷人收取利息，总而言之，「金科玉律」(golden rule)是经济如何交易的一个指导标准，加尔文写道：
    理性让我们不难承认所有的高利贷都应毫无例外地被定罪……但我强调，此问题(当高利贷被禁止)只是针对穷人。结果是，假如我们要处理与富人的关系，高利贷则应是自由而被允许的……高利贷现在并不是没有法律上的规范，除非它抵触到平等并与弟兄之间的和谐畤，它才不被适用。求神让每一个人来到祂审判的宝座前，都能秉持着「己所不欲，勿施于人」的态度来对待他的邻居，如此我们相信一个肯定而可靠的定夺就会出现。
    托尼(R. H Tawney)在他优秀的《宗教与资本主义的兴起》(Religion and the Rise of Capitalism)一书中写到关于加尔文的部份：
    他假设在社会生活中信誉是一件正常而不可避免的事情，因此他摒除了常常被引用到的旧约经文，认为并不相关，因为当时的情况已不复存在。争议的部份是，支付资本的利息就像支付土地租金是一样合理的，而个人的良知被赋予要藉蓍自然的判断及黄金定律来监视不能超过口授之量的义务。
    加尔文使得数个世纪以来被羁束的金钱得到了自由，他解开了资本主义所能产生的能量。这种能量是什么？无疑地，自从世界被创造以来，美国的自由企业体系已创造出无懈可击的最高生活水准。在一个工业化的国家里，即使是穷人也比第三世界国家的一般人过得还好，在福利制度下的美国与世界其它国家相比是富有的，只是大多数的人都没有体会到这点。
    加尔文拥护私有财产的权利，他也教导圣经中关于金钱管家的观点，他说我们只是神托付的金钱管家，有一天我们都要向神交帐。
新教的工作伦理
    当我还未重生得救时，我在学院头二年的成绩都很差，直到信主之后，成绩才突飞猛进。对商业而言这也是一样，很多人在成为基督徒之后往往才开始富裕起来，为什么？
        第一，我们不再忧虑、焦急，这些因素都会挫败及限制人们的能力。圣经告诉我们：「应当一无挂虑。」(腓 4 章 6 节)，基督会供应我们一切所需。
        第二，我们得到神的帮助及支持，祂给我们额外的能力来完成我们的任务。
        第三，我们得到从神而来的新智能及新点子，「你们中间若有缺少智能的，应当求那厚赐与众人……的神。」(雅 1 章 5 节)
        第四，我们这群蒙救赎的人得到了保护及继续前进的力量。即使在遭遇失败的时候。
        第五，我们对所做之事情上有一个目的，无论是什么样的工作，都是为荣耀神而做。「在任何事上都要做的好，做任何事都要为神的荣耀而做。」这是很多信徒的座右铭。
    现在，对于我刚才提到的五点有一个词句可以形容。我称之为「新教的工作伦理」，或简单称之为「基督徒的工作伦理」。
    就是由于这群蒙救赎的百姓已经被赐予了前进的能力，这种能力可以生产更多，因此，他们能够给的也就更多，其能省下的也多，以致能够投资在生产的工具上。这是为什么在美国建国一百年之后，美国人能够比其它各国的人都省下更多的原因。美国能够投资在更多的生产工具上面，使得工厂里的工人及农民在平均分配上拥有更多更好的工具，并且比任何其它国家的人更能有效率地使用这些工具，因此，他们能享受到世界最高的生活水平。
    如今这穜经验在拉丁美洲的国家中亦被重复使用。在与他们的美国邻居相比之下，他们也沿用同样的方法以使自己变得富有，这些人在成为基督徒或是以基督为中心的天主教徒之后，就不再酗酒或赌掉他们的金钱。往往在得救之后，他们才开始第一次为他们的未来存款，这种相同的潮流在整个的教会历史中可说不断地在重演。
    然而，圣经申命记中的一段记载，难免使我们想到它可能会产生另外一个问题：当人们变得富有之后，就很容易忘记神是他们财富的源头(参申 6 章 1O～12 节)，约翰卫斯理对此警告说：
    我害怕，当财富在那里加增时，宗教的基础就会在相同的地方减弱。因此我看不出在事情的本质上，任何真实宗教的复兴能持续多久。因为宗教复兴必会带来勤劳与节俭，而这二样可以产生财富，但当财富加增时，人的骄傲、愤怒及爱世界的心也会随之而来。
    伟大的清教徒领袖马塞特顿(Cotton Mather)说得更为简洁：「宗教为财富之母，而女儿正在毁灭她的母亲！」
国家的财富
    亚当斯密于 1776 年写了他著名的作品《国富论》(The Wealth of Nations)，那同时也是美国诞生的一年。就某方面而言，它们是同时出生的，虽然圣经为应该建立的自由体系模式设立了一些原则，人们却从未将这两者联在一起。改革宗，特别是加尔文，是帮助将他们带入光明的第一位。在此基础上，格拉斯哥(Glasgow)大学的基督徒道德哲学教授亚当斯密，才终于把这些拼图收进了《国富论》一书中。这点强迫学者认明现代资本主义的开始大约是在 1780 年左右。史密斯主要的争议之一，可以在他出名的《看不见的手》之评论中找到：
    每个个人的必要劳动都会对每年的社会收入有着极大之贡献……他的原动机是为寻找个人的益处，而在这过程中，就像其它许多的情况一样，是由一只看不见的手在带领着，使得最终的结果并不是为了他个人的益处而已。对社会而言，最糟的是他根本没有任何贡献，但藉着追求他自己的益处，使得他在无形中更有效地促进了社会利益，虽然他可能自己并不真正想这么做。反倒那些假装要为公众谋取福利的人，我反而看不到他们真正做到了什么谋公众之益的好事。
    简而言之，市场经济要比计划经济好得多，这是从二十世纪而来的优势观点所做出的结论。由于我们有经济上的利益，以致对史密斯所观察到的真理有所感激。计划经济是没有作用的，因为它们没有将人类的罪性计算进去。私人财产及自由企业的权利本身并不是终点，虽然今日许多人的看法是认为它们本身就是终点，然而没有任何一个人在他自由地使用财产时，可以忽略掉创造主的角色，无论是他所省下的每一分钱，及他所给出的，神都是其中最大的原因。
自由企业的果实
    几世纪以前，五分之四的法国人将他们收入的百分之九十花费在食物上，而只能给侍者极微薄的小费，不仅如此，他们还得想办法供应自己所有其它的需要。在欧洲这种情形已经持续了几千年，这与大部份仅靠微薄工资的现代非洲没有什么差别。他们每日仅能糊口维生，甚至在 1780 年的德国，仅仅不到一千人能每年收入一千美元以上，一直到圣经的原则经由改革宗人士的再宣告及史密斯的明言，才正式进入并发挥效用。
    最大的成长是在 1776 年以后，从 1800 年到 1850 年，不再有通货膨胀，工资也真正地涨了四倍，从 1850 年到 1900 年，在通货膨胀之后，工资又涨了四倍。所以到了十九世纪，真正的财富及工资增加了十六倍之多，世界从未经历过像这样的事！不但在英国发生了！在美国更是亲眼目睹了，自由企业拥有最自由的天空。
    在埃及，如同我们在其它第三世界国家中所发现的，经济大部份是以动物为基础––驴、骡以及水牛，由它们拉载着装有各式的货物以彼此交易。有趣的是，这些动物当中有一种每只价值约 85 美元左右，而在埃及一般人的年平均收入大约是一百美元。因此，当动物死亡时对他们而言会是一件极度痛苦之事。谁叫这是一处非资本主义化的土地，假如某人能省下足够的钱购买一辆卡车，他将能赚得比一百美元多得多，可以赚到十倍、五十倍，甚至一百倍，因为他办得到。
    将积聚的资金或利益改变成为工具或农具，是使得工业化的廿世纪与贫穷的中世纪，或现在存在于印度这种非资本主义化国家情形的不同之处。任何非资本主义化的国家都会退步到像印度的情形，她的百姓仍像中世纪时的人一样，拉着犁耕田，以此糊口维生。
    耶稣说：「你们中间谁愿为大，就必作你们的用人。」(太 20 章 26 节)，在才干的比喻中，耶稣说神已赐给我们某些数量的财富，是在祂主权的旨意下看为合适的，而如何使用这些金钱，责任更是在我们身上。对我而言，美国已成就了这世界所知道的最伟大的物质主义及经济文明，甚至在不景气的当中，她也远比世界许多国家的，情况好得多，为什么还有人愿意拿这种成就去交换或建立社会主义的体系呢？这是十分令人不可思议的事，毕竟社会主义是很明显地，一次又一次地在降低着人们的生活水平。
福利：基督徒的异端邪说
    从本世纪开始，美国政府借着强迫实践基督徒帮助穷人的理念，而吃掉了人们一部份的财产。我们相信这是一种被误导的作法，这么叫故不仅妨碍了经济繁荣，也因着伤害生产力而使得穷人亦遭波及。因为美国州政府赞助的福利并没有考虑到圣经所说关于人类天性的罪恶及关于经济的问题，使得这些救济项目已然倏忽成为一个深不可见的失败。如今美国穷人的数字比资本主义刚开始时还多！因为这种「救世主」的情结，今天美国政府抢先代替了教会的工作，而试着藉政府补助项目来解决贫穷的问题，结果「伟大的社会」产生了「伟大的债务」，而这个项目是极端地昂贵及没有效率的。但是他们在当中却以耶稣基督的精神来试图帮助穷人及有需要的人，这就是为什么我们称福利是「基督徒的异端邪说」之原因了。
    许多人宁愿由政府制定法律，从别人那里拿出钱来使用在一些需要上，而不愿奉献他们自己的金钱或为众人作更多的牺牲。罗宾汉就是一个在基督教界中出现的神话人物，他的行为––偷取富有之人的钱财来救济穷人––也可说是一个基督教的异端邪说。福利制度下的州政府就是一个膨胀而无效率的罗宾汉。大部份为穷人预备的福利基金根本从来没有离开过联邦政府，或是州政府及本地官僚等那些执行福利项目者之手！
    我们难道不应该关心穷人吗？当然要，本地教会、私人慈善、家庭关怀、社会慈善机构等，这些都是美国近三百年来解决问题的方法。今日美国仍在尝试用别的方法，甚至已经决定透过政府干涉的社会方法来帮助穷人，而这种方法在其它地方是从未曾试过的。
    当圣经鼓励人应该对有需要之人慷慨解囊时，它是指自愿地在教会内拿出奉献，而不是透过税收来强迫别人「奉献」。有一次主日讲道时，我提到圣经并没有教导社会主义，会后一名女士跑来跟我说：「我完全不同意你的说法。」
        我问她：「你不同意的部份是什么？」
        她说：「我相信我们是能互相管理的。」
        我说：「我完全同意这点，也相信我们是，我们之间的差别是，我相信我们可以互相管理，而你却只相信政府才是我们的管理者。」
        她张大嘴巴，不说一句话地离开了，那就是基督教与社会主义的不同观念。
    更进一步地，保罗对我们的现代福利观念说了一些听起来很前卫又严厉的话：「我们在你们那里的时候，曾吩咐你们说，若有人不肯作工，就不可吃饭。」(帖后 3 章 10 节)在听到这段话之前，你可能已耳闻一段很长的时间了。使徒知道人类有罪恶的天性，因此人们容易倾向于无所事事及懒惰，假如可以的话，有些人会尽其可能地避免掉所有工作的机会，但使徒说得很清楚，假如有人不工作，他就不可吃饭。待会儿我们将会看到，若以严肃的心看待这句经文，一个社区将会如何地由贫穷导致成富裕的状况。
    这节经文不是指一个人不「能」工作的情形。圣经中曾谈及许多关于照顾跛子、盲人、生病者、残疾者、年老者以及年幼者的问题，但假如有人不工作，那就不可让他吃饭。
    因为「罪恶政治」的流行，大部份的人在听到这句话时会感到一种罪恶的痛苦，好象这句话是不带怜悯心的。但其实它是曾经做过关于经济的主题上最有怜悯心的描述，若不是这样的话，极大的饥荒及饥饿会充斥这整个的世界。因此，让我们勇敢地宣告并一再强调之：「若有人不肯作工，就不可吃饭。」
社会主义经验
    许多人都没有注意到一项事实，在美国我们已经看到完美而几乎是实验室经验的社会主义。讽刺的是，美国––这块自由企业的乐土，竟是从社会主义开始的。
    根据布雷德福州长的报告，在 1620 年清教徒首次到达殖民地时，当时的领袖都肩负着跟随探险商人的义务，而这些人所设计的即是一种社会主义的策略。虽然他们的想法很仁慈，但这些想法却对社区造成毁灭性的伤害。他们当时保持凡物公用的作法，认为人们工作是为了大众的利益，而那应该会创造极大的快乐、满足与繁荣才是。
    结果第一年的成绩是极大的农作物欠收，许多人挨饿。而在人们极度的需要及多人饿死及病死的状况下，接续的一年情况仍然继续发生，在那时，半数的殖民地人口都已死亡。因此，在 1623 年布雷德福宣告自此以后，这种凡物公用的实验，即社会主义的实验，将正式放弃，每个人都会得到一块属于自己的土地，可在其上耕耘并照顾自已的家人。如此，他们实践了帖撒罗尼迦后书三章 1O 节所说的：「若有人不肯作工，就不可吃饭。」结果是人们快活地工作，那些装病的男人现在亦积极地回到田野中工作，甚至女人也迫不及待地去工作。在此之前，女人在田野中工作被认为是一项暴行，而现在她们可以带着自己的孩子快乐地为家庭付出劳力。结果是接下来的一年迎接了一次极大的丰收，一场盛大的感恩节在美国全地展开了庆祝。假如当时这些人没有走上私人企业之路，清教徒最后的命运似乎就是死亡。请注意：当社会主义被放弃之时，感恩节就被建立！当社会主义在美国死灰复燃，感恩节也就自然遭到淘汰！这是美国的历史––也是我们最容易忘记的一课。

结论
    今天，数百万计的人正在享受这不可思议的财富，却不知道最初是在基督徒的体系下所铺的路，如果没有耶稣，我们恐怕也只有一天过一天地糊口度日了。
    关于基督教对经济上的正面贡献，诺布克(Wilhelm Roepke)还有最后的一些话要说：
    自养及舍己的教义，是政治经济的基础，在新约及《国家的财富》一书中都很清楚地写到这点。这是著名的英国历史学家阿克顿(Lord Acton)大胆地告诉我们的事情，他还补充说，人类是一直到今日的世代才认识到这点。


第九章：性的美丽

基督教对性及家庭的影响

「婚姻，人人都当尊重，床也不可污秽，因为苟合行淫的人，神必要审判。」 (希伯来书十三章 4 节 )

    在历史小说《庞贝的末日》(The Last Days of Pompeii)中，一位剧中人对另一位说：「孤寂只有一种声音––说她是纯洁的。」这句从神话角色中所说的叙述，将耶稣基督来到之前普遍对性的态度很清楚地总结出来，这也是异教抬头的今日人们一种普遍的态度。
    基督教对性的影响究竟是积极亦或消极，全得视你所问的对象而定。享乐主义者––以往的或现代的，会告诉你基督徒的信仰对性的主题有极不良好的影响记录。一名抗议者即在张贴的公布栏上下了一个很好的结论：
    「拿起你的圣经远离我的裤子！」而从一名基督徒的观点来看，性在婚姻关系中则是圣洁的，任何婚姻外的偏差都是错误的。虽然今日教会中有一些性丑闻，或是有一些抵挡「性」的异端邪说出现，甚至一些重要的领袖明显地抵挡性(认为性只是为了生殖)，但教会整体的记录仍是非常正面的。
    基督教至少帮助并保护「家庭」作为社会的基本单位，它也保护了数百万计的人免于性病的传染。对那些遵守圣经教导的人而言，它也帮助他们避免掉许多不快乐的事情。今日的情况仍是一样：许多基督徒(我们可以期望会有更多)保存他们的贞洁直到结婚，所以他们不会有性病或心灵上的悔恨。今天，在这个性革命觉醒的时代，性传染病不断地在扩大，也因此许多人才开始看到圣经其实是正确的。
我们的「自由年代」
    当然 ，许多人并不认同上述的观点，他们觉得只要「有爱」，几乎任何事都是被允许的。他们觉得人类终于暴露在光明、温暖的性自由之下，人类已经从性禁忌的奴隶中被解放，这就像现代科学一样新鲜，像搭载航天员上月球的火箭一样地新奇与耀眼，它是现代的一部份，然而它到底是不是？一名作家并不苟同这种想法，他说：
    性的混乱以极端的形式蔓延在大批的人口之中，随着性变态的情况增加，一种无耻的性––杂交也随之增加。这些人引诱家庭中的成员，像是父亲引诱女儿、儿子引诱母亲…‥却保持着不为人知的情况。「当代杂志」(Contemporary)作者还特别强调有一个男人和他的二个姊妹，或是与一位母亲及她的女儿等这种案例(奸淫、强奸和卖淫等不断地在增加……)。同性恋的爱进入更多的人当中，作者似乎有性虐待狂般地享受着列举出不同之邪恶性变态行为的快乐。他们淋漓尽致地描写出种种病态的性越轨行为，并以可耻的诡辩家身分平静地做出强辩；无论是就强奸、不自然的性关系、性虐待鞭打以及鸡奸等各方面。
    听起来很熟悉，不是吗？这几乎就像是四千五百年前的埃及腐败老王国时期的作者而写的，新吗？现代吗？劣等吗？不错，它像罪一样老，且似乎仍旧不朽。
    我记得有一次听到电视讨论到有关性，以及婚姻、离婚等等的问题。有几位专家同时接受访问，他们被问到的问题是：「关于性，是不是没有任何道德的标准？」其中一位专家说没有，并解释说这点毫无疑问地早已被大众所接受，何况其它更多方面人们都也已经越轨，如今人类居住的是一个全新的自由社会，任何事都允许发生！听到这里，我的心中禁不住发出这样的吶喊：「你们把神放在那里啊？」神已经死了吗？神的道德诫命又怎么说呢？其实，有多少人联合起来打破神的诫命并不重要，重点是我们自己是否抵挡了神的诫命。在审判来临之前，神仍给我们时间，悔改，而审判一定会来，就像相同的道德标准是永远不会改变的一样。
    圣经显示性惟有在婚姻中才是圣洁的，甚至是这种观念使得生命成为圣洁。这种道德观使得婚前性行为、奸淫、强奸、同性恋、鸡奸、乱伦及色情等都视为有罪，这些标准是由宇宙的创造主所颁布的，祂是万有的创造者，我们若在今世忽略了这些标准，我们的永恒保证就有了危险。
撒但的谎言
    撒但一直以来都是这样告诉人们：「照我的方法做，你会找到快乐的人生、享乐及满足。」从创世之初这就是它的方法。撒但对夏娃说的话产生了效用：「不要听神的话，祂根本不懂！为什么？因为祂的眼界狭小而卑鄙，祂会使你感到痛苦和受挫！假如你真想拥有自由，来尝尝这个甜美的果子，你的眼睛就会明亮。」听起来真是完美极了，夏娃毫不犹豫地就吃了禁果，但立时她发现自己反而只拥有羞耻、罪恶、疾病及死亡，惹来的是撒但更大的耻笑。撒但答应给人的，其实只是地狱里魔鬼的一部份，它的伎俩就是不断地欺骗人们，在历经数世纪之后，它仍然使用相同的方法。 近四十年来，人们像是被洗脑似地，一直被各类的「专家」引导着去相信圣经上有关性的教导并不真的能让他们快乐。比如，我们就常听到有人教导––假如你「打孩子，你的孩子会不成器」，由于你不希望孩子们变得压抑，于是就「让他们做任何他们想做的事」––结果是任何事都有可能发生。斯波克(Spock)博士在他的著作中写道，「允许」的观念已在今日大获全胜，到底发生了什么事：我们制造了一个小怪物到处横走的世代，这些小怪物已成功地引起全国的恐慌，人们躲在三道锁的门窗后面，晚上根本不敢一个人上街。只因一些人就是无法克制他们的冲动，由于他们有强奸的冲动，所以他们看到可欺之人就强奸；他们有杀人或妨害他人行为的冲动，所以他们就顺性而为，到处蛮横。
从历史学习教训
    历史学家告诉我们，几乎每个伟大的文明在历史上都经历两个阶段，第一个阶段是它的权势一直攀伸到顶端，这种情况会持续一阵子，然后就开始衰退，最后进入没落。这种情形包括像古老的埃及王国、中世纪埃及王国、巴比伦王国、亚述王国、波斯帝国、希腊王国、罗马帝国以及后来的神圣罗马帝国等，她们全都经历了相同的两个阶段。顺便一提的是，大英帝国也是如此，虽然关于维多利亚女皇时代有许多不好的评论，它却是英国政权的最高峰，并且它的影响力亦遍及了全世界。
    历史学家告诉我们，在权势的鼎盛期，上述所提的每个国家及王国都严格地执行道德标准，整个社会对于性杂交会有指责，甚至设有法律禁止，就是因为人们严厉的道德规范，国家可以强盛同时繁荣。
    然而，在达到繁荣及成功的目的后，道德规范开始松弛，被人们所忽略，至终被废止。人们开始进入性欲的表现，讲究自由放纵、不道德及性杂交，国家开始走入没落之海，一个接一个，没有例外，每个古代的国家都是如此。
    闻名的历史学家季朋(Edward Gibbon)在他不朽的著作《罗马帝国衰亡史》(The Decline and Fall of the Roman Empire)一书中，简明地说到，罗马帝国主要分裂的原因之一，就是国中家庭的先分裂。可见「家庭为建国之本」绝对不只是一句格言而已。罗马人很快地就发现到，家庭的腐败不只是私人事件，事实上，当哥德人、西哥德人及所有的异族像潮水般地袭卷罗马帝国，奸淫掳掠、屠杀偷窃时，罗马人才发现婚姻其实是公众之事，一旦在家里发生惨剧，也同样会发生在国家中。
古代的爱神
    在古时，基督之前的世界里盛行着各类不道德及扭曲的性行为。最近看到有一本带有大幅图片的书，书名叫《古代的爱神》(Eros in Antiquity)––爱神是古代的性爱代表。在书中每一页的古代图画中，有各种大理石的雕塑及以图画为装饰的花瓶，每个构图都相当的淫秽，其中男性的性器官更是不变的主题。
    通奸、奸淫、群体性交、同性恋、鸡奸以及每一种我们可以想象得到的不道德行为及性扭曲在古代世界中都十分地猖獗––连同还有堕胎及杀婴行为更是附带的产物。
    在希腊人及罗马人之前，我们发现古代的文化中含有各种的性变态方式。圣经考古学家弗利(Joseph Free)说，在古时迦南人的殿中实行一种「性贬抑的崇拜」，这种崇拜最终以献上孩子作为牺牲之物。神曾告诉以色列人要将迦南人驱逐或消灭，主要便是因为他们腐败而荒唐，他们的殿无非就是「邪恶之地」，杰出的考古学家爱尔布莱(W.F. Albright)同意说：
    没有一个国家有如此赤裸的生殖女神小雕像，有一些很明显的相当淫秽。没有一处地方崇拜蛇的风气是这么地强烈，两个女神阿斯塔特(Astarte)及安娜特(Anath)被称为是伟大的怀孕女神，而她们自己却无法生产！受崇敬的娼妓及阉人的祭司在此非常普遍，献活人祭也很出名……他们这种色情的崇拜一定已沦落到极端污秽的程度，而社会显然也已堕落不堪。
    在希腊人之前，迦南人不是惟一在古代有这种性曲解观念的国家。叙利亚人及腓尼基人有一种崇拜「两性神圣妓女」之女神。古代埃及人则有同性恋的情况，这也是他们宗教的一部份：
    作为他们对女神伊希斯(Isis)的崇拜仪式，埃及的「祭司」(事实上他们只是男娼妓)会与前来「崇拜」的男人发生性关系，这种淫荡的「崇拜」形式遍及地中海地区。这种女神有不同的名字，如伊什塔尔(Ishtar)、米利塔(Mylitta)、阿弗洛狄忒(Aphrodite)及维纳斯(Venus)等。
    希腊人以其赞同并实行同性恋而闻名，在他们的宗教习惯中也设有男同性恋的娼妓。在以弗所的一条主要大道(大理石街)上，有一个雕刻的脚印指示着到妓院的路。淫獩的黛安娜神庙也是在以弗所，而这里竟然还是世上七个奇迹景观之一；黛安娜崇拜是「一种永久的邪恶庆典」，同样地，在科林斯(Corinth，即昔日的哥林多)的阿弗洛狄忒神庙也有娼妓院。
    耶鲁历史教授鲍斯威尔(John Boswell)写了篇同情同性恋的历史著作。就这个古代希腊的同性恋主题上，他说道：
    许多希腊人表现出同性恋的爱是惟一的性爱形式，并认为那可以是持久、纯洁以及真正崇高的。……雅典的立法者梭伦(Solon)认为同性恋的性爱对奴隶来说是太高尚了，以致禁止他们如此行。在仿希腊文化浪漫式的理想主义世界里，同性恋的人被明显地刻画为命运不佳的爱人，他们的热情并不比他们的非同性恋朋友更不持久或不崇高。
    古罗马也以他们猖獗的性犯罪而闻名。历史学家杜兰写道：「娼妓猖獗，同性恋因着与希腊人及亚洲人接触而受到更大的鼓舞。许多有钱人为求得一名男性的欢心而不惜付出一台仑(古希腊货币，合今日三千六百美元左右)的价钱，加图(Cato)抱怨说一名漂亮的男孩远比一座农场的价值还高。
    杜兰说娼妓在古罗马是如此地普遍，以致某些时候政客的选举必须透过「妓院老板行会」(Collegium Lupanariorum)来收集选票。他接着又说：「奸淫普遍猖狂到一个程度，导致性行为若非是为了政治上的目的，根本就引起不了大众的注意。而实际上每个小康家庭的女人都至少都有过一次离婚的记录。」他更写道：「罗马人就像希腊人一样，始终十分纵容男人去嫖妓，认为这些职业是合法并且是有限止的……老塞尼加(Seneca)认为罗马女人中充斥着奸淫的行为。」
    但是在所有的古代城镇中，可能找不到比庞贝城更邪恶的城市了。事实上，《古代的爱神》书中有许多的图片是从庞贝的遗迹中拍摄下来的，内容都是关于不同的性杂交。这场因为突然的火山爆发而保留下来的真迹，让今日的我们发掘到这个城市所保留的比其它城市的更为完整。举例而言，当时的人用阳具的象征之物来装饰屋外是非常普遍的事，可说是一个最邪恶的城市在一个最邪恶的年代。公元前 79 年 8 月 24 日，庞贝城在突然之间全部被摧毁净尽––就像之前的所多玛及蛾摩拉城在一瞬间被毁灭一样。
基督诞生于这个邪恶的世界
    基督诞生进入这个污秽的世界，使徒们带着改变人生的信息到各处去。他们来，并宣称神是圣洁的––这对人们而言，是一个绝对崭新的思想，天上的神怎么可能是圣洁的？他们不仅从未被禁止或限制邪恶，反而因神庙娼妓来的实施而得着鼓励。现在使徒保罗带来神是圣洁的信息，并进入外邦人当中，神呼召跟随祂的人要像祂一样圣洁––这对世人而言是一个完全革命性的信息。今日，一些享乐主义者很高兴地向大众宣称基督教是在压抑性，其实他们真正要表达的是，基督教不应该在这件他们可以随心所欲的权利事上抑制他们。
性的神圣
    当神颁布不可犯奸淫的命令时，祂是在保护「性」的神圣。在颁布保护生命本身的神圣之后，便立即跟着不可奸淫的命令。神保守护卫我们所知在世上的关系中最高一层的圣洁性––丈夫与妻子的关系，这条命令的颁布是要洁净及保护生命的生产延续，既然婚姻是人类关系中最基本的，以婚姻关系为基础，教会、政府等才能建造在其上。婚姻应该要被保护，以避免各种形式的攻击。而在今日的世代，婚姻组织正处于一种严厉的围攻之下。
    这条命令是醒目而被强调的！它简明、没有条件、不能撤回，同时是否定形式––「不可奸淫」，没有附加的争议，没有任何的理由，一旦罪在其中，毁灭性、致命性及死罪一条的命运，使得其它都不重要了。
    当耶稣降世，祂拓宽了这条诫命的范围，不只奸淫的行为是罪，现在连心中有奸淫意念的也算为罪，祂说：「只是我告诉你们，凡看见妇女就动淫念的，这人心里已经与他犯奸淫了。」(太 5 章 28 节)看见就动淫念是被定为罪的––心中的罪，因为所有的罪的行为都是先由心发出，神呼召我们要保守我们的心及意念。
基督徒道德的功效
    耶稣对古时那个邪恶的世界有何影响？早期教会普遍就像黑暗大陆上的灯塔，在道德混乱的当中，基督徒整体而言是不洁世界中的洁净，来德里写道：
    婚姻外的性交是严厉禁止的，而只有为了生育孩子，性在婚姻中才是被允许的，离婚绝不允许，除非其中一方违反了婚姻的神圣结合时另论。在基督徒中性攻击是绝对没有听说的事，但是他们可以将攻击者逐出教会，之后就如我们已经注意到的，在适当的悔改及惩戒之后，复合是被允许的。
    在公元 125 年，一名雅典哲学家的基督徒阿里斯提得斯(Aristides)，写到关于对抗哈德良皇帝(Emperor Hadrian)的基督徒信心，以下是他说到关于性方面之事：
    他们不犯奸淫或不道德之事……他们的妻子，哦！王呀，是像处女一样的纯洁，他们的女儿则很谦卑，他们的男人戒绝所有非法律所容许的性接触以及不洁净的性。这是只有在另一个世界中才可能有的盼望。
    在一封给「戴奥革尼」(Diogenes)的不具名信中，一般相信是在第二世纪中所写的，信中长篇地描述了早期基督徒的情况 ，这是信中说到，性的部份：
    他们提供共享的桌子，却不是共享的床；他们「在肉体里」，却不按肉体而活；他们在世上过日子，但他们是天国的公民，他们遵守指定的法律，却在生活中行出远超过法律之上的行为。
    杜兰也有关于早期基督徒的性行为说词：
    总而言之，基督教继续并扩张了备战中犹太人的严厉道德标准，独身及保持童贞被认定是非常完美的。婚姻只有在做为性杂交的检疫下才能被容忍……同性恋行为是会被定罪的，这点在古代是很稀奇的。
反对「性」的异端邪说
    遍及基督徒历史，教会必须与反对性的异端邪说争斗，就定罪性本身而论，这种时尚已兴起，甚至是在婚姻中的性也无法幸免，如禁戒派(Encratites)、清洁派(Catharites)以及摩尼派(Mnichaeists)是一些例子。早期教会必须与一些反对「性」的异端邪说争斗，这些假教导多半是针对淫乱程度的一种反应而出现的，在这种影响之下社会易于沉溺。史密斯(Michael A. Smith)评论说：
    由于环绕在他们四周的这种无节制的性，使得一些基督徒从很早以前就反对「性」。然而，这点并未被正式发表或是成为一种特殊的赞美。……到了第三世纪，独身主义开始被评价为圣洁的标帜，即便如此，极端的行为仍不受到赞同。如俄利根(Origen)因为把自己变成一名阉人，并相信这是圣经中的命令，而遭受相当大的反对声浪。
    鲁益师说：「魔鬼总是欺骗我们，误导我们走向极端。」在性的历史中似乎就是如此，从一个极端变化到另一个极端。几世纪以来，从完全的放荡无度到完全的禁欲(即使对夫妇也一样)，没有一样极端是合乎圣经的。
    一直以来，绝对会有一些教会内及教会外的人视性为邪恶之事，即使到今天仍能找到持这种态度的人。但是这些人忘了性是神首先创造的，祂对祂的受造物说：那是好的。这些人却视性为不洁净、邪恶及不可尝试之事，并认为好的男孩或女孩是绝不可以想到或谈论到有关这方面的事。
    许多做丈夫的告诉我他们的妻子就是持这种态度。而这些妻子所不了解的是，当她们以为自己抱持的是基督徒应有的态度时，而其实是接受了异教对性的态度––将性神化，或是诋毁了性。
    一种在摩尼教派及其它人当中所发现的古老异教性观念是十足错误的。他们相信性是由邪恶所生发出来的，因此，身体是邪恶的，而性更是特别邪恶。他们视人类的性行为是可鄙而恶心的，在早期教会里，有些人借着忽视或误解而不接受圣经的观点，他们真正接受的是一种古老的异教观念。我们可以在柏拉图主义者中找到这样的人，他们认为身体基本上是邪恶的，所以是灵魂的坟墓，所有的性功能都被视为邪恶，同时是尴尬及混乱的来源。
    今天人们已经走入另一种极端，他们看身体不再是一个坟墓，而是各种恣意纵情的旅店。事实上，圣经显明身体既不是坟墓也不是旅店，乃是圣灵的殿。路德非常睿智地观察到身体绝不是邪恶的，因为耶稣基督是世上唯一无罪的人，但祂仍有身体，而撒但这个最邪恶的存在体却没有身体。可悲的是，那些反对性而声称是基督徒的人，事实上是在帮助那些曲解者扭曲圣经对性的态度，譬如说色情业者，因着抱持这样的态度，他们对他们的家庭产生了无可测量的伤害。
    在上个世纪的维多利亚女王时代，性变成完全沉默的话题，是不可谈论之事，在礼貌的社会中常是加以忽视而不谈的，人们应该自己想办法去得到这方面的知识。
    到了廿世纪，我们看到钟摆又到了另一种极端，现代人吶喊着要敞开且自由地讨论「性」，且不仅是讨论而已，还要在书上、杂志、电影及电视上看到各种的图像。对这种问题，你有什么解决方案？有些人会说我们应该回到维多利亚时代，我不同意！不，假如你读圣经，你会看到圣经对性是公开而坦白的。很有趣的是神对祂所创造的一点儿也不避讳，男女之间的性行为是祂创造的一部份，神造男造女，祂看为是好的，读雅歌便可发现性是很圣洁的。神关心的是，性必须是圣洁的，因为婚姻的床不可污秽(来 13 章 4 节)。
性压抑是基督徒的观点吗？
    今日的说法是圣经的教导导致了人们的沮丧、压抑、焦虑及精神混乱，人最好是都能够「全部发泄出来」，以排除他们内心的沮丧。
    这种说法乃是指出那些保持节制或贞洁的不婚人士，将会经历各种心理上的创伤。人应该去满足他们的各种欲望。有个人告诉我他第一个亲吻的女人是他的未婚妻，另一个女人则告诉我她经常和不同的人发生性关系。你可能预备要下结论说，这个男人今天，可能因为沮丧而导致崩溃，应该已经被关在精神病院里了；而那个女人很显然因蓍她的自由开放，而有着健康的身心，事实上我是在一个精神病医院里遇到了那个女人，而这个男人的名字是––著名的布道家葛理翰。
    布莱斯列(Francis Braceland)博士是前美国精神病协会总裁，以及美国精神病杂志的编辑(此绝非一个基督教组织)，他写道：「婚前性行为发展出所谓的新道德，已经明显地使入住精神病医院的年轻人人数增加了。」也就是说，原要使你远离精神病院的要素，如今，因着当事者沉溺于性享乐中的缘由，反而使许多人入了精神病院！他接着说：「在校园中由于对婚前性经验态度的更加开放，也使得一些大学女生因饱受压力而引起了情绪性的崩溃。」
    研究也不断地显示，同居的男女也就是所谓的试婚，结果常是以更高的离婚率收场。更进一步而言，这些人即使在婚姻的关系中也显示出有较多不忠实的情况，这其实是撒但的另一种谎言。
    我们不断地听到有人说，那些在婚前发生性关系的人并不是真正情绪平衡的人。一名精神学家和他的同事决定要测试这样的一种理论。他们预备了一个叫「明尼苏达多方位人格目录」的测试，这是一种用于全美心理健康中心的标准测试。他们针对一群性享乐者––也就是有婚前性行为的年轻人做为测试对象。
    他们发现这些人当中约有半数表现出不寻常的沮丧、内向、异常好动及妄想症。另一半的人则有说谎话的趋势，显示他们甚至可能面对自己的私生活都没有说实话的习惯。因此这项测试并不能反映出所有的真实面。因此，我们不能确定说这是由于这些人活跃的性活动，或是他们原本就情绪不稳所引起的，就这点我们无法辨识是谁先来后到，就像到底先有鸡还是先有蛋的问题一样。重点是从这份测试中，我们看到并不是所有全部的年轻人都有婚前的性行为，而这是许多年轻人从媒体中大大被误解的，这更是魔鬼的另一个谎言。
奸淫不仅只是「个人私事」
    奸淫是一种伤害人类灵魂及属灵生命的罪，它会造成不可抹灭的创伤。同时它也是伤害家庭的罪，家庭是社会的基本单位，奸淫破坏了人对婚姻的宣誓「我放弃其它的，单单选择你」。它也是伤害我们孩子的罪，是离婚原因中最恶名昭彰的一种。奸淫已经造成了数百万的孩子在成长时家中没有母亲或父亲在一旁的陪伴，也造成了这些孩子生命中无数的问题。奸淫和它的恶果是伤害国家及社会的罪，国家是以家庭为基本单位的，当家庭遭受破坏时，国家也将变得衰弱。
    想要更了解离婚对孩子伤害的影响请看「离婚与孩子：其中的实证」一文，刊登在 1993 年七月份读者文摘英文版上面，由怀特海女士(Barbara Dafoe Whitehead)所写。
同性恋
    关于近年的「同性恋革命」我们能说些什么？首先，神说同性恋是错误的，而在今日我们常听到的是，有些人曲解了圣经的说法，辩称耶稣从未将同性恋定为罪。他们完全是强词夺理，忽视了祂来不是要废掉神的律法––因神的律法早已定同性恋为罪，耶稣来是为要成全律法(太 5 章 17 节)。
    他们也说圣经定罪的是同性恋的情欲而非同性恋的爱，然而事实上，这并不是圣经的说法。我们在罗马书读到女人改变她们自然的顺性，而使用在抵挡自然的逆性上，这当中并没有说到情欲。这段的下一节便说到男人的情欲，说他们欲火攻心，彼此贪恋(罗 1 章 24、32 节)，我们应该记住，圣经是将奸淫的情欲及淫乱的情欲都加以定罪的，淫乱是指在婚前与未婚之人发生性关系的行为。
    圣经说没有任何行奸淫者、淫乱者、同性恋者可以进入天国，在哥林多前书六章 9～10 节，保罗说：「不要自欺」，他提到奸淫者、淫乱者、偷窃者、谋杀者、同性恋者及鸡奸者，他并没有提到关于态度或情欲之事，对于这些行为及做这行为者都视为有罪，圣经说到这些人是不能承受神国的，并要他们不要自欺！
    在创世记十九章、利未记十八章 22 节及提摩太前书一章 10 节都可以看到禁止同性恋的经文。但就如一个奸淫者可以被饶恕并从他的罪中被释放出来，同性恋者也是一样。耶稣基督的福音能有效地改变人心，成千上万的生命可以为此做见证，数世纪以来，祂已为千万人做了同样的事情。
    其次，同性恋(gay，原文有快乐之意)是个误称，假如要以一件事来形容同性恋没有什么––那就是他们没有快乐。它是一个病态之下所选择之名词，再一次我们又看见这是欺骗者的谎言。辅导者发现这些同性恋者是人类当中最可悲的一群，他们落入了漩涡式的网罗，感到自己无可逃避地被整个社会定罪，因此迫切地寻找一些暂时的满足，却又深深地憎恨自己，又急切地尝试要辩解自己的生活是对的。
    同性恋者的两项主要争议是，第一，很多人辩称同性恋者是与生俱来的，但已有许多心理学家及对这个主题深入讨论的心理学著作，均否认有任何证据可以证明这种论点是对的。例如，英国的玛伯利(Elizabeth Moberly)博士说：「人并非出生就如此，他们是可以改变的，许多证明显示同性恋者是因早期的关系中曾经出现困难的缘故，治疗的重点应是先解决这些关系上的困难。」
    来自加州艾西诺(Encino)的心理学家尼可拉西(Joseph Nicolosi)博士同意此说，他说没有任何证明说同性恋是生来就如此，而且能作成结论的，相反地这种说法是有瑕疵的。尼可拉西博士被同性恋团体所憎恨，因为他已经成功地帮助同性恋者改变成为异性恋者，他称此为「恢复式的治疗」。他将他的发现写在《男同性恋的恢复治疗》(Reparative Therapy of Male Homosexuality)一书中，他的实际成功经验否定了同性恋者的神圣理论––生来如此，无法改变，他刚好提供了相反的结果，这是同性恋者恨他的原因。尼可拉西博士说他工作的成就以及其它专以帮助同性恋改变成为异性恋的治疗专家，像是一把扳手停住了同性恋的活动以及他们的宣传：「一旦是同性恋，永远都是同性恋」的谬误。在这方面即使有一个人得到改变，也就能把他们这样的理论给推翻掉，很感谢的是，有数以千计的同性恋在我们这个时代得到了改变！
    「同性恋解放者」努力在建造一种教会，他们一方面继续他们的罪行，一方面却又试图寻找从神来的接纳与对其行为合理化的形式。他们所做的其实都是徒然的，因为没有一个继续其同性恋行为者可以进入天国的。「同性恋教会」只会令人联想到那些异教徒的神庙，他们奉淫乱为神，并且以宗教为名发生淫乱的行为，他们将神的真理改变成为谎言，但神跟他们说：「不要自欺」。
    到底基督徒的态度应该是怎么样呢？我认为应该是和神一样的态度，神爱同性恋者，我们可能恨这种人，但神爱他。假如你是一个真基督徒，你会以爱犯奸淫者或偷窃者的同样态度来爱同性恋者，这并不是指你要爱或饶恕他的行为。你要接受的是他，而不是他的行为，同性恋者会感到自己深深地陷入网罗之中，觉得四周没有出路，更常觉得自己不被接纳。我们却要在实际行动中接纳他这个人，并引导他进入耶稣基督改变生命的能力当中，这不可避免地包括要他悔改在内。因为耶稣说：「你们若不悔改，都要如此灭亡。」(路 13 章 3 节)
性革命的果子
    性革命以及接受同性恋和推动杂交的结果带给了我们什么？除了我们上述讨论到对心理上及社会上的伤害以外，今日有廿六种性接触传染疾病(简称 STD)，事实上，每五个美国人中就有一个有某种类的 STD。按照格麦协(Alan Guttmacher)机构的统计，共有五千六百万的美国人被「性病毒传染疾病感染，像是泡疹或 B 型肝炎等」，可悲的是当这样的病毒感染可以被控制时，他们这些已被感染的人却不能被治疗，反倒一而再地发生同样的状况。
    世界上有超过一亿宗的淋病病例，除此之外，还有梅毒、泡疹(数百万人得了此病)，还有致死的爱滋病以及廿一种其它可怕的性传染疾病。
    事实显示那些天天在街头上跟我们擦身而过的人们––不仅有爱滋病，还可能有其它三至五种的疾病。试想想，一个人必定是疯了，才会容让自己在短暂的交欢下就感染这样的致命病症。
    爱滋病已经破坏了许多同性恋团体，同性恋几乎降低人类一半的寿命。在美国一般正常结婚的人平均可活到七十四岁，而一般同性恋者平均只活到四十三岁，这是他们非自然行为之下，一种可悲而自然发生的结果。因神早已很清楚地告诉我们要避免这种行为。
    要明白撒但的基本谎言都在强调神的律法会限制，甚至压抑毁灭了一个人的生命，它所有的欺骗都在针对这点。有多少人是在经历极大的破碎后，才伤心地学到事实正好相反。当他们的身体已经被性病伤害到，或他们的心思意念已经被各式不同，为降低犯罪意识的精神病治疗所折磨时，他们才发现，若是他们早就跟随神的路径，他们的生命应该是丰盛而尊贵的。
    问题是在今日的人们已经把爱与欲混含在一起，而这两者几乎是完全相反的。情欲的基本是从某人得到某事的一种欲望，爱则正好相反，「神爱世人，甚至赐下……」。爱的原则在婚姻中也是一样有效，它的运作是像这样的：爱产生强烈的欲望要使他人尽可能地经历那最好的。你爱你的丈夫吗？你的妻子吗？假如是的话，那你每天的自觉欲望是要让他或她经历那最好的，不管是在那一方面，许多夫妇都见证说他们最好的性爱是发生在当彼此专注于取悦对方之时。
神要我们得到最好的
    神要我们得到最好的，但正如我们所看到的，今日的文明人相信宗教人士是受到压抑的一群，认为这些人因为没有性自由，以致没有享受到生命中，性方面的快乐，最好的办法是把主及祂的道丢开。
    「红书」(Redbook)杂志进行了一项关于现代所谓「自由解放」的美国女人有关性方面的调查。他们列出了一些想要女人回答的问题，令他们惊讶的是，十万名女性读者均响应了这项调查！过去他们从未有过任何数字像这次这么地令人满意，这是曾经做过最大一次关于性方面的调查，而十万名美国女性竟然向一本世俗的杂志响应并告知自己的性生活！
    这份调查显示了什么？比十万名女性的数字更令人惊讶的是这份调查的结果，他们发现那些在性方面解放者––主张男女平等，自由现代的女性，却是在性方面最得不到满足的那种人。其中最甚的就是放纵情欲的女性(是大部份男人认为女人中最性感的那种)，这种女性却是在性方面屡遭挫败，以致她从这跑到那，试着在各处寻找一些满足，可悲的是，她永远也找不到。
    但有更多具有宗教信仰的女性表示她们生命当中有较多的性满足。那些最受宗教影响的团体(意指宗教在他们生命中所占的成份有多深的一种判断，譬如他们是最受宗教影响的，或是较多宗教影响的，或较少受宗教影响的)是最被误会的一群。许多现代的美国男性被魔鬼欺骗，认为这些女性是最受到性压抑的一群，而其实她们是在美国最能享受性满足的一群，这使得整个魔鬼的谎言都被拆穿。
    你是否曾经相信此谎言？不错，千万人都跟你一样相信，然而谁真正地在乎你的快乐？魔鬼吗？魔鬼会很高兴看到你得了泡疹、淋病以及爱滋病，并且最好是一次就全部中奖；看到你十六岁就怀孕，它更是欢呼鼓掌。只有神真正关心你，祂以爱为旗在基督以上，祂的道是满足的道，不是压抑之道。
    本章的焦点一直是放在婚姻之床的圣洁上，但关于基督教对家庭的其它贡献，其实还有许多是可以述说的。最重要的是，将基督徒的生命应用在家庭生活中确实是可以创造奇迹的––数百万计的快乐家庭可以为此做见证。神在圣经中所说一个快乐家庭的原则，也就是一个爱的家庭的蓝图。若将基督从这些家庭中除去，许多家庭就会分裂，许多的婚姻均是夫妇双方先经由对基督的委身而后彼此委身，而得到医治的。
    几世纪以来，基督教采取了许多不同的方式以对家庭有所帮助。而在今日，亦有像心理学家杜宾森(James Dobson)在其广播节目中帮助数百万的人解决他们每日的家庭问题，他的节目叫做「以家庭为中心」(Focus on the family，编按：台湾的办事处名为「爱家基金会」)。除了广播的服务，他更进基督教对经济的影响一步的服事是，每周有专人回答五万封以上的来信，以提供专业的辅导及推荐一千二百名连网的治疗学家。杜宾森博士是名敬虔委身的基督徒，也把对家庭的工作做为对耶稣基督的服事。若将基督除去，杜宾森博士的这项服事的存在模式势必不同，今日美国的家庭亦不知要走向何方。

结论
    如果没有耶稣，许许多多的人会继续表现得像异教徒般––对他们的冲动毫无控制。假如性传染病一直遗传而未被发现，如同秋风扫落叶般地横扫大部份人口，人种将会发生什么样的变化？简而言之，如果没有耶稣，你可能也不会被生在这个世上了！


第十章：医治病痛

基督教对健康与医疗的影响

「有许多人跟着他，他把其中有病的人都治好了。」 (马太福音十二章 15 节)

    1931 年间，有一些北美宣教士在厄瓜多尔的基多市(Quito)成立了一个基督教短波广播电台，向南美各地传福音。不久，贫困的百姓陆续从邻国来到电台寻求医疗的协助；他们以为这些传福音拯救灵魂的人也会拯救他们的身体。于是在 1950 年代，这个电台(HCJB，简称安地斯之音)增设了一所医院，如今这所医院是全国数一数二的大医院。在基督教的时代里，信徒以基督之名提供医疗需要的例子不胜枚举，这也是以行动来传扬福音的典型方法。
    基督教在医疗的领域上贡献卓越。首先，基督徒的生活模式就是健康的。第二，基督教在医院的发展史上占了一席重要的地位，甚至有些史学家认为医院的创设本质上就是基督教。耶稣的榜样和教导激发了许多牧师、神父、修士、修女、宣教士和无数的平信徒在世界各地提供医疗协助；西方世界的医药往往经由基督教宣教士引入第三世界和原始部落。简而言之，如果没有耶稣，医学不可能如此广传，更不可能如此充满怜恤与爱心。
古老的犹太人
    远古时代，犹太人在卫生条例和习惯方面远比外邦人进步；神借着律法的敬拜仪式启示祂的百姓许多有关健康的原则。在《医学的故事》(The Story of Medicine)一书中，作者马可塔(Roberto Margotta)写道：
    古老的希伯来医学有其历史的重要性，因为圣经中的一些概念对团体卫生大有贡献。……在利未记中记载了有关身体洁净、营养与饮食、妇幼福祉等准则。一个人若相信真神就自然拒绝行使法术。
    马可塔指出，中古世纪欧洲人面对痲疯病的威胁时，教会运用希伯来经文中所教导的原则解决了这个问题。因此，基督徒得以作为桥梁，将神启示犹太人(相当小的一个民族)的准则用诸于世界其它地方。不幸的是，圣经中有关卫生的教导几世纪以来均不受到重视，以致人们的健康遭到了危害。
耶稣的榜样
    在福音书中我们看见耶稣基督到处去医治病痛者；祂按手在人们身上，他们就得医治。祂甚至可「遥控」治病，祂只要口出话语，在另外一处的人就得了医治(参太 8 章 5～13 节)。基督所教导的信息因着祂的医治而得以具体呈现给众人；每一次的医治都是一场精彩的布道，在证明祂是掌管病痛和死亡的主宰。祂告诉我们去做同样的事––照顾贫苦生病的人。两千年来，成千上万的基督徒不断地照着祂所说的去随从而行。
    祂触摸瞎子的眼睛和聋子的耳朵，接着世界各地出现了医院；而在基督诞生之前，是没有医院存在的。祂按手在人们根本不敢接近的痲疯病人身上；也因此痲疯病院随着耶稣基督的教导而纷纷设立。
基督教是否使医学停滞不前？
    有些学者认为基督教使得古希腊罗马所研发的医学停滞不前。马可塔写道：
    有些权威人士认为基督教是医学不进反退的原因，但事实并不尽然。也许说基督教没有设法阻止医学的退步还比较合理。……基督教乃是遵循主的教导，把医学视为行善，实际而言，基督徒为了减轻人们的病痛，付出了相当多的代价。
    早期的基督徒和其它宗教信徒一样，亦不允许尸体被人分割。而这件事的确使得医学的研究在基督教时代停滞不前有几世纪之久，一直到了文艺复兴时期才有所改观。却也意味着说，中古世纪的人们又太把古罗马医师加伦(Galen)的解剖学视为像福音一般的真理，但是事实上他仍然犯了不少的错误。
    然而，在这一段时间里，基督教提升了怜悯与仁慈之心，使得我们对病患的态度有了改变。此外，如前面曾经提过的，基督教促进了现代科学的诞生；许多在科学医学方面有重大贡献的人都是基督徒。
医院
    在受到基督的影响之前，有些文化下的人们会把病患安排在零星的简陋地点，例如罗马兵丁会被送到军队中的专属医院，而古希腊人却只能把病患送到医药之神亚克里比阿(Aesculapuis)的神殿––在那儿不但迷信充斥，为非作歹的祭司甚至还蹂躏病患。
    在耶稣基督的影响力发挥之前，生活是残酷的，照顾「一无是处」的病患并不是人们优先的工作。例如，罗马自我主义学派的哲学家普劳图斯(Plautus)说：「当人们面对陌生人时，就会像匹狼一样地凶猛。」作家戴维斯(John Jefferson Davis)在评论有关基督徒个人慈善工作时亦提到，就照顾病患而言，在耶稣来到之前，那真是一个残忍的世代：
    在基督教之前的罗马帝国，医院只为军人、剑客和奴隶而设立；一般的劳工和其它穷人丝毫没有被收容的地方。人们惧怕死亡，对病患毫不关心，往往把他们赶出家门，任他们自己去面对命运。
    但是今日我们看见，由于基督教的影响，医院有了转型；耶稣基督的爱和榜样使人们对病患有了新的照料态度。甚至到今天，我们还可以从许多医院名称看出它的基督教根源，如浸信医院、圣路加长老医院、圣十字医院等等，其中有一些早已不强调基督教信仰。
    最早，许多医院算不上是「医治工厂」，只能算是「接待所」。许多早期的医院不只是照顾病患，还收容贫穷人。艾斯特大学(Exeter University)考古历史学系的教授科林琼斯(Colin Jones)写道：「从极度资源匮乏的情形来大胆推测，在 1450 或 1500 年之前可能只有大城市的大医院里有医疗人员。」这种现象持续到十七世纪，至少在法国是如此；芮契雷(Richelet)的 1680 年的字典给「医院」的定义是「一个休息的场所，提供无法谋生的穷困者居住之处，并特别给予救济。」
    十九世纪以前，医院都是只有穷人在使用，并非是人人会去的地方；有谋生能力的人一旦生病，则在家申请人照顾。草创的医院不管其设立的动机如何美善，里面总是脏乱不堪。医院一直到了十九世纪基督徒科学家巴斯德(Louis Pasteur)在细菌学研究大有斩获，而另一位基督徒利斯特(Joseph Lister)亦提倡消毒杀菌外科手术，于是医院变得比较安全，才渐为一般大众所接受。有关巴斯德和他的信仰，我们后面会再谈；利斯特则是贵格会的信徒，他曾写道：「我深信基督教的基本教义。」不管最早的医院有多简陋，至少它是当今医院的雏型。从中我们知道若没有基督，就没有医院。
    自从四世纪君士坦丁将基督教合法化之后，基督徒就在各地建立无数的医院，有时候甚至在「偏远危险」的地区盖医院以提供庇护，让基督徒的朝圣者得以远行到圣地；有些朝圣者没有金钱，完全仰赖其它基督徒「慷慨接待的善心」。这种医院并不是只限于提供膳宿，也不是只专一于医治疾病。
    在 325 年尼西亚大公会议中，不但正式认定圣经所教导的三位一体的教义，并且宣布了一项规定，对整个医院历史有着极重大的影响；会中宣布凡是建立教会者就必须同时建立医院。史诺克(Donald Snook, Jr.)写道：
    许多大医院的建立可以直接追溯到公元 325 年的尼西亚大公会议，那时各教会的主教都受指示要走出来，到基督教国度有教堂的每一个城市中建立医院。
    该撒利亚的主教圣巴西流(Saint Basil of Caesaria，约公元 329–379年)被尊为是第一个建立基督教医院向病患传福音的人。格兰特说巴西流的医院是第一个「非流动性的医院」，是一个设有床位的医院；在巴西流之前的医院基本上都只能算是「流动诊所」。马可塔记载有关巴西流的医院说道：
    这所医院宛如一座小镇，病房之多足够应付众多的病患；它还有淋疯病区。它所订定之「爱的守则」包括病患的照顾与舒适，同时也接纳那些过去一向被人所弃绝的淋疯病患。
    富有的基督徒妇人法比奥拉(Fabiola)是耶柔米(St. Jerome)的门徒，据说她在大约公元 400 年时于罗马盖了第一家西方的医院。
    至今仍在运作的最古老医院是巴黎的「上帝旅馆」，由圣兰德理(St. Landry)建于大约公元 600 年。这所医院在当时是一项重大的医疗建设；史诺克说：「即使以现代的标准来看，这间早期的法国医院仍可以称之为医疗中心，因为它对于照顾病患的诸多设备与机能都一应俱全。」
    在新大陆至今仍存在的最古老医院是墨西哥市的拿撒勒耶稣医院，于 1524 年由柯特兹(Cortez)所建。的确，基督教在健康方面影响很大，特别是对病患的照顾。
「基督的穷人」
    在中古世纪时，责任和慈善是不可分的，慈善工作是人的一份责任。「基督的穷人」的整个概念源自马太福音廿五章所提绵羊与山羊的比喻，基督的穷人应是基督教慈善工作的主要受益人。琼斯写道：
    施舍的慈善行为完全是因为人们把基督和穷人划上等号……虽然所谓的「基督的穷人」在慈善奉献者的心目中没有一定的范围，是涵盖广大的一群，然而医院仍总是人们在遗嘱中特别吩咐要关照的一个机构。
    和基督教影响甚巨的中古世纪形成对比的是十八世纪末的法国大革命时期；那时候有一股反教会的力量，使得医院体系整个崩溃，有三分之一的法国医院停止了运作。事实上，在这个无神论驾驭的时期，「私人慈善行为也似乎全部终止了。」琼斯又说：「在有信仰的时代，慈善机构总是做得很好。」
美国的医院
    在美国，第一批的医院大部份是基督徒建立的。宾州医院是第一家医院，1751 年建于费城，贵格会信徒贡献最大；在这之前有救济院，由基督徒首创，专门收容穷人和病患。
    美国的救济院始于十八世纪，是医院的前身，以救助都市穷人为要。第一家救济院由著名的贵格会信徒宾威廉(William Penn)在 1713 年建于费城；起初，此救济院只救助贫困的贵格会信徒，于 1782 年则扩及所有需要救济的人们。
    宾州大学历史社会学教授罗森柏格(Charles E. Rosenberg)的著作《照顾陌生人：美国医院制度的兴起》(The Care of Strangers :The Rise of America's Hospital System)精彩地记录了美国医院的创办历史。罗森柏格说，美国早期医院的建立「起因」并「架构」于「基督徒管理经营的责任感」。毫无疑问地，救济院细菌丛生，必是人们的最后选择，亦是别无选择的穷人之唯一去处；它们比较像中古世纪的医院，和今日的现代医院差异极大。救济院收容的人往往一待就直到死亡之日。
    相对的，有许多改革者(大部份是基督徒)试图建立医院，帮助贫穷的病人，但是不收长期的病患，免得又变成另一种救济院。一位支持建立医院的波士顿人士写道：「一旦基督教信仰付诸行动，首要之事应是探访和医治病患。」
    早期的美国医院不但认为身体健康十分重要，也看重心灵的健康。例如，在纽约医院里，「每间病房都摆了圣经」，而「被逐出医院者所犯的典型过错是「咒诅、玩牌、喝酒和不知节制」。查尔斯顿的救济院则规定有主日崇拜。在美国，基督徒的影响力对医院的建立早已是个不争的事实。1888 年有位牧师提到当地的一家医疗院时说，这个机构的每日工作是将「基督教的思想和信念付诸行动」。
    罗森柏格指出，促使医院卫生化并提供安全环境的最重要因素可能是「护理的专业化」，虔诚的南丁格尔与此有莫大的关系，等会儿我们就会谈到；细菌学家巴斯德和利斯特医师在这方面也影响重大。
护理团体
    护理已经成为保健工作的重要一环，而基督教是护理工作的创始者。出于对基督的爱，妇女加入了修道院，成为今日护士的先驱。「遣使会」(Daughters of Charity)是著名的护理团体之一，琼斯称之为「最重要的护士姊妹团体」。天主教改革者圣味增爵(St. Vincent de Paul, 1581–1660)和圣路意斯(St. Louise de Marrilac)是「遣使会」的共同创始者。圣味增爵告诉妇女们「你们必须去寻找穷苦病患，照着主所做的来行，祂走遍各乡镇，医治祂所遇见的人们。」琼斯记载了「遣使会」的重要性：
    到了法国大革命的前夕，也就是旧制度的末期，这些女士已经接管法国近乎全部的医院和慈书机构；这整个过程应算是职业妇女在现代初期的显著成就。她们对医院经营的改善和「医疗化」具有莫大的贡献。
    这些基督徒妇女经营医院的医药部门，她们认为自己比实习医生还高一等；她们负责妇女病房，对于外科手术懂得相当多，有时候还得递补缺席的外科医师。连常常抱持怀疑论的法国作家伏尔泰(Voltaire)亦对这些委身的妇女给予佳评：
    那些致力于救助贫困者和照顾病患的宗教机构应该受到最高的敬意。这世界上最伟大的人，莫过于是那些牺牲外貌和青春的女士，她们在医院里照顾各种苦难的受害者；那样苦难的光景对人的尊严是一种羞辱，而对我们这些讲究高雅的人士而言，又是一种何等恶心的情境。
南丁格尔
    现代护士的鼻祖南丁格尔(1820–1910)乃是从耶稣基督的榜样得到她事工的灵感。她非常的敬虔，虽然她的神学认知并不全然合乎正统；然而若没有基督的启发，她不可能完成她所做的一切。若没有基督，就没有南丁格尔。她对人类的健康有极大深远的影响。
    她说她十七岁时神即呼召她参与服事，不过直到三十岁出头，她才明白神要她服事的方向。影响南丁格尔的是德国路德会的牧师夫利涅(Theodor Fliedner, 1800–1864)，他在路德会中组织了女执事会，这些妇女先在德国的凯泽窝斯(Kaiserwerth)以基督教社区团体的名义协助有前科的人，并参与教育及护理指导的工作。1850 年代初期，具有强烈意志力的南丁格尔在家族(社会地位颇高)的抗议声中到了此地，她第一次体会到「快乐」的真义，她初次接触到护理工作就是和这些基督教女执事一起同工的。
    接着，1854 年她在克里米亚战争时期来到英法军苦战俄军之地––克里米亚的 Scutari。当时基督教影响非常之大，因此当征求护士的号令一出，各种基督教团体的妇女们都欣然响应，南丁格尔必须从中作一个挑选。她呼召「具有健康远见的护士」，而且是「不分宗教派别，无论是罗马天主教修女、新教女执事、基督教医院的护士、英国国教的姊妹等都不可分彼此」。她和护士们远赴辽阔的战场，开始她那伟大崇高的护士生涯。在那个时代南丁格尔成为一个传奇人物––「提着灯笼的女士」为伤患裹伤并照料濒死之人；一夕之间她成为民族英雄。
    她回到英国后，写了一本很具影响力的书，书名是《医院笔记》(Notes on Hospitals)，于 1859 年出版。这本书对欧陆和美国改善医院卫生环境有着十分深远的影响；也使得她对「医院主动重视卫生设计以及井然有序的行政效率」等方面有着莫大的贡献。
    1860 年她在伦敦圣汤姆斯医院开办南丁格尔护理训练学校，这是现代护理教育的开端。她个人影响成千上万位愿意接受训练的护士，纵使在她生病成残之后仍继续不断发挥其影响力。
    再说一次，如果没有耶稣，就不会有南丁格尔。她对自己的虔诚事奉总括地说：「天国就在我们心中，但我们必须让它外显出来。」
红十字会
    十九世纪中叶，一个福音派弟兄开始推动人类有史以来最伟大的人道主义活动––成立国际红十字会。邓南特(Henry Dnnant, 1828–191O)是瑞士的银行家、慈善家，也是「复苏教会」的成员。他在 1850 年代协助成立日内瓦基督教青年会(YMCA)，他是第一位建议 YMCA 组织国际性联盟的人；1855 年他们在巴黎举行第一次世界会议时，他起草了大部份 YMCA 的组织章程，且至今仍沿用着。大体上来说，他在 YMCA 的国际经验(在那个时候 YMCA 纯然是福音性机构)帮助他日后成立国际性的红十字会。
    1895 年他有事拜访在意大利索尔费里诺的拿破仑三世，邓南特亲眼目睹意大利为统一而引发的可怕战争。战后好几个星期，他衣不解带地做义工，照料安顿在教堂里的伤者。他知道如果有最基本的事先准备，那就可以避免许多不必要的死亡。他把自己的感人经验记录下来，在 1862 年出版成书，名为《索尔费里诺回忆录》(Memory of Solferino)。在书中他描述自己如何从这些经验中明白神的呼召(乃是要他协助防止这些无谓的死亡)。
    在心中满怀各种思绪的状态之下，我有一种直觉––虽然模糊不甚明确，但是却很深沉––那就是我的工作是为要成就神的旨意；对我而言似乎必须将之当成一件神圣的职责来做，而它必会结出众多的果子，使人类因此受益无穷。
    这可真是先见之明！邓南特在他的书中构思要成立一个中立的国际性组织来帮助在战场上受伤的人。也就是「在太平时期将一些热心、专注、完全合格的义工们组成救援社团，以备在战时协助伤患，如此做不知可行否？」
    人们对《索尔费里诺回忆录》的反应有如「触电」一般，也因此刺激了红十字会的诞生。他是「五人委员会」背后的主要推动力，这个委员会在 1864 年成立了此国际性组织，有来自 16 个国家的 24 个代表团参与。他们选择截短的十字架作为象征，以表明一种中立性的协助，这真是人类史上的一大里程碑！从那时起，红十字会即救人无数，而它的创始者就是一位基督徒。这个象征符号的意义(虽然它基本上是瑞士国旗的颠倒图象)绝不应该被忽视。第一个回教国家(1876 年土耳其)接受了红十字会的理念，但是不得不将基督教的符号改成回教的象征；因此，红新月形的旗帜从红十字衍生了出来。回教徒和基督教国家的百姓不同，他们是在无意之间发现历史上最伟大的人道关怀是源于耶稣基督这个推动力。1919 年这两种团体结合起来，成立了红十字会和红新月社联盟。今天有超过 145 个国家参与在这两个团体中，而其中大多数均选择红十字会。
    不幸的是邓南特遭遇到严重的财务问题，最后终于破产，丧失了财富和名望。他被逐出日内瓦，在巴黎流浪多年，一直到了晚年，他才总算又风光地回到瑞士。1901 年他得到第一届的诺贝尔和平奖，和帕西(F. Passy)共同获得。可以说没有基督教就没有红十字会，更遑论是红新月社了。
巴斯德
    巴斯德医生(1822–1895)是位虔诚的基督徒，他在医学和健康领域的贡献至今仍大有影响；他对细菌方面的研究肇始于杀菌和消毒的工作，并研发出多种致命疾病的疫苗，包括狂犬病、白喉等。有一个现象很有趣，巴斯德的研发和那时候当红的达尔文观点背道而驰。亨利墨里斯(Henry Morris)以此描述巴斯德：
    毫无疑问，他在拯救人类生命的贡献上比任何人都伟大，今天大部份的科学家还是会说他是有史以来最伟大的生物学家。但是他在世的时候，整个生物研究界都在强烈抵制他，因为他反对「自然发生」的理论和「达尔文主义」。由于他的坚持和周全的实验以及条理的剖析，终于迫使大部份的生物学家和医学科学家放弃「生命自然生成」的观点，以及以此观点为基础的医治方法。巴斯德是个非常虔诚的人，愈老信仰就愈坚定；有人问起他的信仰时，他会回答说：「我知道的愈多，我的信仰就愈接近乡下农夫，如果我能完全了解，相信我的信仰必然像乡下农妇一般笃定。」
    撰写巴斯德传记的作者瑞达特(Rene Vallery-Radot)写道：「他的一生始终对神和永生有绝对的信心，并深信神所赐给人在世上追求美善的能力必会延续到另一个国度；福音的美德对他而言一直是存在的。」当这位科学的巨人过世的时候，他一只手握着妻子，而一只手则握着十字架。
现代宣教运动
    公元 33 年时，人类的平均寿命尚只有 28 岁，到了 1990 年时达至六十二岁。这样的差距主要是因为医学的进步，然而也跟过去一两百年间，一些全球性医疗宣教士大事鼓吹相关的健康知识有关。时至今日仍有成千上万的基督徒宣教士在第三世界提供基本的医疗服务，例如本章一开始提到的安地斯之音(Voz Andes)医院，对当地的许多病人而言，这是他们唯一可以接触到的医疗照顾。
    为了爱主的缘故，基督徒在世界各地建造了数以万计的医院，最远至边陲地区的丛林；这些医院照顾痲疯病人、瞎子、聋子、跛子和各种伤残的人，而基督徒的医生、护士和宣教士在痲疯病院和各种医院中工作，为了阻止疾病的蔓延，甚至往往牺牲了他们的性命。这些医疗宣教土对人类健康的影响有多大，谁能估算得出来呢？这些人就是便居住在最不卫生环境中的无数异教徒和野蛮民族，提升生活水准的最重要一群。
    西方的医学大部份是借着一些宣教士引进开发中的国家。钟马田(Martyn Lloyd-Jones)医生(他后来成为牧师)如此写道：
    早期开发中国家无论在建医院(如在非洲和部份的亚洲地区)、兴学校、订定公共卫生准则等等之事工得以完成，基本上都是起源于教会的关心与教会所带出的活动。
    路得塔克(Ruth Tucker)写了一本有关基督教宣教史的书，涵盖教会创始至 198O 年代初期。她说医疗宣教为主耶稣作了美好的见证：「二十世纪的医疗宣教毫无疑问地是世界有史以来最了不起的人道工作，而且它比任何其它方法更能化解人们对基督教宣教工作的批评。」塔克举例说，甚至到了 1935 年，中国大陆的医院有半数以上是由基督教宣教士经营的。
    此外，没有人能估计在美国到底有多少人是因为基督教助人的感召而进入医学界的；耶稣基督的确激发了人性中最伟大的冲劲。
预防医学：虔诚的基督徒生活是健康的
    今天大家都承认最好的医疗就是预防。基督教中有无以计数的教导，要人不可糟蹋自己的身体，例如不要抽烟、喝酒、性杂交等。活用的基督教信仰是对健康是绝对有益的。圣经告诉我们，我们的身体是「圣灵的殿」(林前 6 章 19 节)。基督教的教导提醒我们要尊重自己的身体；如果你将自己的身子看成是「圣灵的殿」，你就不会过一个视你身子如同垃圾筒般的生活方式。
    今天在美国可以预防的最大死亡祸首是抽烟；每年在美国有四十万人因抽烟而提早结束生命。他们的死因有「癌症、中风、肺炎、流行性感冒、肺结核、肺气肿、气喘、溃疡、死胎、心脏冠状动脉的问题」。换言之，抽烟每天杀死的人数超过一千人，比美国每年死于交通意外的人数多了八倍。美国成千上万的基督徒不抽烟乃是出于基督教的信念。我曾亲眼看过，也读过见证，有无数的基督徒在信主之后放弃抽烟；他们受到耶稣的影响，在生活方式有了诸多的改变，停止抽烟便是其中之一。
    在属灵方面有所委身，对身体和心理的健康更是有益。这并不是讲道者的意见，而是许多科学研究的结论。最近，精神病医师大卫拉森(David Larson)––他是政府的资深研究员，在国立心理健康中心(NIMH)工作近十年––将一些实验资料编篡起来，所得的结论是：上教堂对你的健康是有益的！马克哈特威博士(Mark Hartwig)在 「爱家杂志」(Focus on the Family Citizen)里对拉森的研究做了总结，他写道：
    科学研究显示宗教的委身对健康有很大的帮助……综合自己和他人的研究之后发现，宗教的委身似乎对人们的生活有非常正面的果效。的确，当他把各种研究资料综合起来，我们会发现结果很精彩。在精神医学方面，92％的研究显示宗教之委身带来良好的效果；家庭医学方面，则有 83％的资料显示有利的果效；健康文献也显示 81％是正面的，除了延长寿命之外，宗教也可以降低生病的机率。
    研究人员说：「很显然地，经常上教堂似乎是个保护因素，可以抵抗众多的疾病。」这段引述取自哈特威博士的文章，他的标题很贴切：「为了健康，上教堂去」。

结论
    在跟随最伟大的医生耶稣基督的脚踪之后，许多基督徒在医学领域里作了最了不起的人道贡献。也因此，偶尔总会有一位怀疑论者不得不承认基督教信仰在助人方面具有的正面果效。桑德斯(W. O. Saunders)即在「美国杂志」(Amrican Magazine)中写道：
    不可知论者深深被信仰的力量所震撼。他曾见过酗酒者、浪荡者和道德败坏者被信仰所改变。他见过病患、老人、孤独者从信仰中得安慰得扶持。他看见慈善活动的举办，庇护所、医院、育幼院、学校的建造，他势必羞愧地承认，身为不可知论者很少盖医院，很少为孤儿建造家园。
    我认为桑德斯先生用「很少」一词已经是给自己脸上贴金了，就我所知，不可知论者从来没有任何建设。那些建设正是「基督教思想和信念的付诸行动」。


第十一章：化外之民的文明化

基督教对道德的影响

「你们行事为人与基督的福音相称。」 使徒保罗(腓立比书一章 27 节)

    十九世纪时，伦敦时报曾大肆抨击海外宣教士的一些作法。这时有一位经常旅游的人士写了封信给报社编辑，批评报纸的态度；他说，若是一个旅行家有这种态度更是不可原谅––因为万一有一天他被拋弃在一个不知名的岛上，他一定得虔诚地祈求，并且感谢宣教士的教导已经早他一步来过了！这位写信的人不是别人，正是后来与基督教信仰有所敌对的人––达尔文！再怎么说，他仍然知道信仰可足以「利用」的无形价值。
    在历史的记录里，基督教对野蛮民族的教化是首屈一指的，不但在过去的世代里有很多的贡献，并且如今仍在持续进行中。真是无可匹敌！今日我们社会里的「文明」行为举止，追根究柢大部份是源自基督教的传统。
    特别是西方世界的人们更是需要感谢基督教信仰所带来的福祉，因为它改变了未开化的民族和国家，使她们走向比较有人道的社会前景。这包括法兰克(后来成为法国)、盎格鲁撒克逊和声名狼籍的北欧威京海盗。甚至到今天，我们评定一种行为是否合乎人道，都是以基督教的标准来定夺。在历史上，基督教对全世界道德标准的提升，绝对是其它力量所不能比的。
犹太的根基
    公平而论，从多方面来看，基督教并没有发明道德标准，而是提升旧约的观点(参马太福音五至七章登山宝训)。基督教的道德律是以犹太教和十诫为基础；几千年来人类「对错」的准则即由此衍生。林肯曾说圣经是神赐给人最好的礼物，没有它我们就不懂得分辨对错。犹太教给了这个世界较高的道德观，是前所未有的。耶稣基督将此犹太基础加以扩大，然后推广至全世界。如果没有耶稣，我们势必生存在难以想象的低道德标准中，而我们的对错概念一定没有比今天部份的野蛮人好多少，因为我们自己也还是野蛮人。
    基督不只是带来较高的对错标准，还使其广传，许多文化因而得以提升。历史上有许多野蛮残忍的民族因耶稣基督正面的影响而文明化，若是基督没有来，我们可能还像当年的祖先一样茹毛饮血呢！
道德背景
    古代的犹太人被一些拜偶像(如摩洛、巴力和巴力的妻子亚斯他录以及安娜特等诸神)的异教社会所环绕。摩洛尤其残酷，他的信徒献上自己的孩子作为火祭。巴力是性欲之神，在他的敬拜仪式中有男女庙妓。亨利哈雷(Henry Halley)提到古代迦南人时说「他们的庙宇是罪恶的中心」。相对地，赐给犹太人的十诫比古老异教文化的道德标准超前有光年之久。事实上，十诫在三千四百年后的今日仍是合宜的。
    古以色列的神––也是基督徒的神，祂和古代异教的众神是绝然对立的；祂是圣洁的，祂审判人的罪––但是祂总是先给人们侮改的机会。下面对迦南众神中之女神安娜特(巴力的伙伴和姊妹)的描述正是一个对比：
    身为战争的女守护神，安娜特出现在巴力史诗的部份是充满血腥残忍的毁灭场面。不知是什么原因，她恶毒地残杀人类，老少一并地大规模屠斩。她欢喜地走在人血及膝之地––啊，甚至高及她的喉部呢，她一路凌虐亢旧地走着。
    古老异教的道德标准是极低劣的；迦南人的道德标准可能是最低的，而其它文化也好不到那里去。但是你会说，这一切因为希腊而有所改变；不对，并没有改变。希腊对人类有诸多正面的贡献，但是提升道德观却非其中之一。希腊众神和后来的罗马诸神均非无限，也非全能。他们没有全能上帝的概念；他们的神都是有限的。此外，那些神是不能爱的，在古异教徒的心目中，从来没有想到去爱一个神。众神是让人敬畏的，是可以求和解的，但却是不能被爱的。
    我们应该更进一步的了解异教在人们思维中所带来的混乱。对异教徒而言，遵循神的旨意和律法而活是全然难以想象的，因为他们的神行事无法可循。如果那些神有「法」，势必是没有启示给人类；因他们行事运作完全任意孤行。如果清晨起来，心情暴躁，则开始天打雷霹地惊扰人们的生活。律法是人的成就，不是从众神来的。这也是为什么苏格拉底只能按着雅典城的律法过生活，而想象不出更高层次道德观的原因。今天有许多人仍认为最高的道德标准是按着人的律法过日子，可说是连一点点的进步也没有。
    哲学也从希腊的黄金时期降格，到了基督的时代更落至最低点。伊比鸠鲁学派只不过是适度的感官文化，就是强调感官的最高享受。怀疑论和不可知论是异教世界里宗教和哲学的挛生子，而它们所带来的道德结果的确是相当丑陋的。
    诸神定了道德律，自己却不遵行；哲学家、道德家和伦理家所教的那一套道德观，今天很多人会觉得恶心。我们在前面几章已经读过有关古代许多不道德之事，如性变态行为、堕胎和杀婴行为的猖獗、奴隶制度盛行等等，皆是这些诸神道德律所结的果子。
罗马的酷刑
    那是一个残酷的世代，野蛮的暴政和专制的统治是其特色。就拿尼禄王为例，他接受了最好的外邦哲学教育，但是他却堕落到有史以来道德最卑劣者之流；他常故意改装去大逛妓女户。有位史学家说，尼禄会「对男孩猥亵……殴打、伤害、谋杀。」他有个情妇；他的妻子当然反对他与情妇交往。这种情形你会怎么处理呢？啊，最简单的方法就是把太太给杀了！尼禄正是这么做。当他的母亲也反对他如此行时，最干脆的方法就是把他的母亲也给杀了。当然，他不是全然没有感情的；在母亲的丧礼上，他低头看着她的尸体说：「我从来没有注意到，我有这么一位美丽的母亲。」
    终于他如愿娶了情妇。然而有一天当她也不顺他的意––唠叨他因赛马而晚归时；尼禄完全不顾那正是她怀孕的后期，便一脚踢向她的腹部，当场踢死她和腹中的胎儿。要记住，他可是当时世界的领袖呢！真是说尽了那个世代的残酷。
耶稣来了
    在这邪恶、淫秽、堕落、不道德的世界，圣洁无瑕疵的神独生儿子诞生了。基督教对于早期基督徒的道德观影响可说是巨大深远。首先，当时成为基督徒的人都是十分真诚的，明知追随耶稣可能被杀也要誓死跟从。从尼禄时代开始，法律就明文规定，凡是成为基督徒者一律处极刑。有些皇帝严格执行这条法律，有些则视而不见。总而言之，加入早期教会的信徒大都是非常真诚、全然委身的；对他们而言，追求永生是唯一的目标。第三世纪罗马的希坡律陀斯(Hippolytis)，他是位长老又兼基督信仰教诲师，他说一位初信者必须经过一年时间在其生活起居和人际关系中加以观察，并同时进行受洗前的教导课程才行。三年呢！那时候可没有「简易的信仰」；这么做的结果是提高了基督徒的道德标准。
    杜兰指出，罗马人的道德标准自从征服希腊之后开始堕落，也就是说「征服者被被征服者所征服」！直到基督教影响来到，道德观才有了转机。「道德的崩盘始于罗马征服希腊，至尼禄时代达到谷底；此后，罗马人的道德提升，而基督教的伦理观对罗马人生活影响大部份是健康而正面的。」到了四世纪初，君士坦丁的时代，基督徒的比例仍是很少，才百分之五左右，听起来令人感到意外。
    杜阑说：「那些基督教小团体的敬虔信仰与端庄的生活态度，使得疯狂享乐的异教世界感到不安。」杜兰又说：「早期基督徒的道德品行对异教世界而言，十分具有谴责的作用。」
    基督教的道德标准比任何异教都高出许多；事实上，即便在今天还是比世界上任何道德标准高。没有人可以完全达到那个标准，唯有耶稣例外，所以祂才能成为无瑕疵的羔羊，替我们赎罪。但是，有成千上万的人努力想达到那个标准来讨基督的喜悦，透过圣灵的带领，他们发现自己的生命改变了。我想起一首诗歌，大意是「我并非全然如我所应该表现的；我并非如我所预期的；但是感谢神我不像我过去那个样子。」杜兰对早期教会的道德特质描绘如下：
    在这段时期，基督徒给人的一般印象是：虔诚、相互忠诚、对婚姻忠实，以及因为拥有信心的信仰而得着的平安快乐。皮里纽(Pliny，异教徒)不得不向他雅努(Trajan，一位异教徒皇帝)报告说，基督徒过着和平、模范的生活。迦兰(Galen，另一位异教徒)描述基督徒「在自我操练方面十分上进，并且积极追求道德上的完美，因此他们不输给真正的哲学家。」
    早期教会时代有许多殉道者均得面对一个可怕的难关：罗马皇帝知道信徒不会为了苟且偷生而弃绝基督，于是把他的配偶或孩子，或是其父母带来，逼迫他们要弃绝耶稣，否则他们所爱的人就会死得很惨。我们在早期教会的文稿中看见这些信徒的祈求信函，信中要求他们的基督徒亲友不要为了救他们而弃绝耶稣，很多人因此而死。奥古斯丁说，圣经不会教导我们为了救另一个人的肉身而出卖自己的灵魂；因为圣经并不把这转眼即逝的世上生命––这个有如轻烟，才升起就被吹走；有如青草，长出来就被割除的生命––视为应不惜任何代价加以保存的最高美善。早期教会时代的道德信念十分的强烈，基督徒宁可死也不愿说谎。
野蛮人的文明化
    基督教传给了希腊人和罗马人，也传给了野蛮文化中的人，甚至那些常来攻打罗马的民族。第一批对这些野蛮人积极教化的罗马人都是基督教宣教士。许多野蛮人是德意志民族，包括哥德人、法兰克人和撒克逊人。这些野蛮部族都是强暴好战的，在罗马帝国崩溃之前，他们就不断地攻打帝国边界的前哨基地。当这些野蛮人征服一地，他们往往是赶尽杀绝，城中男女老幼一个也不留，他们甚至摧毁敌人的武器和财物，「把活物和物品大批地献祭给战神」。如此全盘的屠杀和破坏让八世纪的基督徒作家保罗(神职人员)感到困惑，他在有关伦巴底族(Lombards)的历史中写道：
    看看两边各有多少人呀！为什么非得使那么多的人毁灭？让我们加入一场争战，他和我，让神所属意的得胜者可以拥有这些人，全然平安地拥有他们。
    此外，欧洲野蛮民族的法律不仅是按个人的罪加以审判，还会将此报复在犯罪者的亲属身上。康乃尔大学教授迪尔尼(Brian Tierney)写道：「如果一个人被谋杀了，他的亲属有权利和义务向谋杀者及其亲人报仇。」幸而基督教信仰渐渐地渗入了这些文化和部族。在接受基督教之前，这些部族，特别是条顿人，非常的迷信。巫术对条顿人而言是十分重要的，历史学家察尔斯李(Henry Charles Lea)写道：「可能没有其它民族在日常生活中有那么多超自然的追求，或者可以说对自然界和灵界宣称具有如此大的掌控力。」
    然而，随着时间的流转，这些残暴的部族––我们大部份的祖先都是––因着基督的福音而改变了。奥古斯丁是把福音传给英国野蛮的盎格鲁撒克逊族的人士之一(不要和希坡的主教圣奥古斯丁搞混了)，他远赴英国向盎格鲁撒克逊人传福音之前在罗马磋跎了一阵子，「显然因为他听过不少有关英国人野蛮的行为而有点怯步。」但是他的宣教成功了，随着时间的过去，这些野蛮人被基督改变了；尽管改变的过程是渐进的，不是一夕之间发生的，但是野蛮民簇的文明化对基督教和基督而言是一个精彩、荣耀的得胜事迹。
北欧的威京人
    最能显示福音改造力量的例子可能是北欧的威京人(The Vikings)，他们生性特别的残暴；这些斯堪第纳维亚民族的早期祖先向来抢劫掳掠，直到福音在他们心中生根才告终止。如果没有耶稣，很难说这些人会结束他们的残暴行为。第九、十世纪时，威京人出海大肆掳掠，欧洲大部份海岸都受尽侵害。他们在春季播种，然后出海抢夺，收割时再回来。被肆虐之地的基督徒如此向神祷告：「上帝，救我脱离北方威京人之手。」宗教机构(例如修道院)是威京人最喜欢抢夺的目标物，因为那儿宝物多，而且往往防卫脆弱。威京人奸淫掳掠、滥杀无辜，连孩童也不放过！剩下的东西他们通常放一把火给烧了。他们的战士在战场上凶残无比，今天英文的「狂暴」(berserk)就是源自他们的「战士」(berserkers)一词。
    是什么改变了这群人类的祸害？是耶稣基督改变的。福音总算传到了威京人，当然不是没有受到抵挡，刚信主的他们也不是没有暴力，因为他们一开始并不知怎样才算是好。但是随着时间的过去，有许多斯堪第纳维亚人成为真正的基督徒，于是开始停止可怕的掳掠行为。实际上，每一位挪威人、丹麦人、瑞典人，甚至于许多的英国人，都是这些残暴好战之徒的后裔。
    公元 1020 年，挪威人召开了历史上第一次全国性的聚集，在这次由国王奥勒维(King Olav)主持的聚会上，基督教成为他们的法律；挪威的史学家史汀(Sverre Steen)记载到：「同时间，旧有的一些惯例、常规变成了不合法，例如血祭、巫术、奴隶制度和一夫多妻制等。」
    基督教提升了许多国家、文化、部族的道德标准，对世界文明有很大的贡献。虽然没有人能达到基督的完美––基督祂自己是唯一的例外––但是只要福音传到的地方，道德标准就提升了。1940 年代纽约大学的历史教授瑞德博士(Joseph Reither)写了一本世界历史书，书名是《世界历史一瞥》(World History at a Glance)。下面一段文字就是他记录第九世纪时基督教接触野蛮民族，并使其文明化的情形。
    查理曼帝国瓦解，随之而来的是暴动和混乱。分崩离析的欧洲大陆四面受敌，北有威京人，南有萨拉森人，东有马札尔人和斯拉夫人；当我们思想在这样的情形之下居然产生了一个伟大的文明，必然感到讶异。在这混乱的几世纪里，有一个机构远比其它单位有耐心且持续地努力对抗分崩和败坏的力量；在这众所周知的黑暗时代里，罗马天主教慢慢地约束暴力，并恢复秩序、公义和礼节。一位研究罗马天主教的杰出且具有批判性的学生说，在人类的历史中从来没有其它任何一个机构「对人类的命运发挥如此大的影响力」。
「道德」与「不道德」间歇交替期
    有时候神的灵会强力浇灌，使得所有的国家改变。十六世纪的宗教改革就曾改变了欧洲整个的风貌。但不出几个世纪，英国即陷入自然神论的低潮之中，说神已离开了大自然，让人们在不公义中煎熬着，大街小港中充斥着不法和罪恶。接着神兴起卫斯理和怀特腓德，他们开始祷告和讲道，神的灵浇灌在英格兰，使之再度有了大复兴，人们又重新回到神的面前。
    多年之后，同样的复兴发生在爱尔兰。威尔斯也有复兴，一开始是一个人祷告，然后有少数人加入，于是神的灵浇灌，就像祂在英国赫布里底(Hebrides)群岛的复兴所做的一样。当神的教会归正之后，神的圣灵在每一个地方都大大的震动，使群众归入主的名下，人们大量涌进教堂，数目多到只有站立的空间。
    在英国赫布里底群岛复兴的时期，神的灵降在一个城市，接着又降至其它城市，成千上万的人涌入神的国度。在许多城市酒吧不开，沙龙关闭，监狱内空无一人。你能想象吗？人们可以夜不闭扉！他们不需要狱卒来看守罪犯。神改变了人的心，使得牢狱空荡荡的！在美国的大复兴也是如此。
现代的宣教活动
    在基督教第一个千禧年的后期，我们的许多祖先摆脱了野蛮的行径转向基督；而在过去的两百年里，同样的情形发生在亚洲、非洲和拉丁美洲。教会和各宣教机构派出基督徒到世界各角落传讲福音。他们带着妻小来到有残暴恶习的食人族和野蛮人当中，这些宣教士成就了不可思议的事迹。
    然而，很不幸的是有许多所谓的基督徒常常是冷漠的，即使在今天也是一样，他们连听听宣教的事工也不乐意。基督教的宣教工作只能在教会所募集到的极少经费下开始运作。在基督教世界中有百分之八十八的工人是在说英语的国家中工作，但是只有一小撮的人和极少的金钱在进行宣教工作，可是依我看，他们却成就了地球上有史以来的惊人成续。我相信基督教宣教活动是人类史上最伟大、最成功的一项运动。
    新几内亚的一个残暴部族原本会仅仅为了邻居触犯些许迷信的禁忌，就动不动地杀人，然而自从耶稣基督的福音传入，使得全族归主，他们开始敬拜真神救主，整个的改变的确令人感到震惊。另外，看见邪恶的阿库族向下游其它部落传福音更是叫人讶异，这群来自厄瓜多尔的印第安阿库族过去是从未让那些踏进他们领域的人活着离开的，1956 年他们还杀了五位宣教士，当时甚至成为「生活杂志」的封面故事。目睹全族的人归于基督名下，若是达尔文在世，他会说「那是巫师的魔法棒施法的果效」；这真是一件精彩的事迹。从基督教对那些人生活上的改变来看，我确信基督教是一项超自然的事工。
卡拉巴尔的施勒塞
    威廉克理所做的事工是响亮的，远赴非洲的李文斯顿和内地会的开创者戴德生也是同样著名。不过在过去两百年里，除了这些有名的宣教士之外，还有成千上万知名度较不显著的宣教士，他们把福音传给原本生活在黑暗中的人们。实际上，现代宣教活动有许许多多的故事可以说，这些故事在在证明耶稣基督的福音可以改变人心，因此也提升人们的道德。在此我只讲一个故事，是关于卡拉巴尔的玛利施勒塞女士(Mary Slessor of Calabar, 1848–1915)。她来自苏格兰，十几岁即成为基督徒，先在登第(Dundee)的贫民窟传福音，然后她认为神呼召她去非洲宣教，于是在 1876 年前往奈及利亚。
    她得知在非洲的中心内陆––越过奥克扬(Okoyong)，大约在卡拉巴尔的地方––住了四百万的食人族，他们的残暴恶名使得政府军也不敢进入。这四百万野蛮人道德败坏，风俗恶劣，我们必须用点想象力才能想出他们所干的事。
    巫术和酗酒极为盛行。野蛮族流行拜物；他们杀死双胞胎，并把母亲赶到森林里让猛兽吞噬，因为他们认为双胞胎乃是人和魔鬼交媾的产物。他们当中大约有半数的人口是奴隶，只要有一个人死亡，他们就会吃掉其中的五十个奴隶，然后将另外的二十五个奴隶的双手捆到后面，再砍掉他们的头颅。未婚女子是个人财产，可以随意折磨奸杀。对女性来说，生活简直恶劣到难以想象的地步。小孩则被视同动物，往往任其自生自灭。
    施勒塞的心深深被双胞胎的命运牵引着––怎么会有人任其死亡或剁成块装锅呢？施勒塞往往抢救双胞胎，收留他们。起初，野蛮人感到震惊，因为他们认为凡是接触双胞胎者必死无疑，可是施勒塞没死。几年下来，她收留了许多的小「婴孩」，细心地照顾着他们。
    她对神的信心、她不时的祷告、她那得人心的面容以及她的爱心，终于使得当地人接纳了她。人们围绕着她、看着她；因他们以前从未见过白种人，他们忍不住要触摸她的皮肤。
    她开始教导他们明白有关神独生儿子的故事，告诉他们神是如何地爱他们，深到甚至愿意舍命以救赎他们的罪。意外地，神开了他们的心，他们非常愿意听。各个部落的族长一个接一个愿意委身基督；长年来蹂躏他们的可怕恶习也一一废除，包括残杀双胞胎、婴孩、妇女和奴隶，下油锅灌毒药以作为审判，还有其它诸多可怕的风俗等。
    几百年来数个不同部落间的争战始终不断，每当她听到某一部落的战士要出去攻打另一部落时，她会光着脚穿越满是毒蛇和毒草的森林追上他们，站在一大群武装的野蛮人面前，喝令他们停下来。他们真的停了下来！透过她的宣教，伊博族成千上万的人成为基督徒，摒弃过去败坏的行径。的确，世界许多地方的道德标准均因为基督教而大大提升；而若没有基督，就没有像施勒塞这样奋勇去传福音的人。
现代人拒绝基督教
    然而，今日基督教的影响力已日渐衰退，特别是在西方的世界里；我们目睹越来越多类似「基督降生前」的光景。1992 年发生在洛杉矶的暴乱就是个前兆，除非我们再回归向神。
    「我们的文明像一朵剪下了的花。」这句话是艾顿杜柏德博士(Dr. Elton Trueblood)许多年前说的。文明也许目前是美丽的，就如同今日科技进步所展示的光灿一般，但是由于它已脱离了生命的源头，最后终究是要败坏的。事实上我们也已经看见花瓣雕枯，叶片垂萎，许多地方已面临极度败坏的光景。
    特别是美国的伦理道德到底在哪里出了问题？几年前「时代周刊」登了一篇封面报导，标题是：「伦理道德到底怎么了？」同样的问题几乎在美国的所有新闻杂志都可以找到。对你而言，这有什么影响吗？好罢，就让我告诉你，美国商务部公布由于当今美国普遍有员工偷窃的行为，所以上架的消费品比原本应订的价格贵百分之十五。想想看，只要税捐增加百分之一我们就紧张得不得了，事实今天在美国所有的消费品早就都已加增了百分之十五的「犯罪税」！
    换句话说，美国人正在创造一个不讲道德、不谈价值的社会，甚至今天已自食恶果。我们在美国所看见的丑闻––在政府单位、在华尔街、在银行界，甚至在教会里––都只不过是内在道德腐败所冒出来的表面「脓包」而已。
「正在」做什么不等于「应该」做什么
    一旦把神拿掉，我们什么也没有，只能环顾检视人自己的经验。人文主义者的宣言说：人类的伦理道德都是由经验累积出来的，是以人的经验为基础的。他们不了解(那是每一位有智能的道德教师都知道的)，「正在」做什么不等于「应该」做什縻。盖洛普可以对全美人口作调查，然后说有百分之九十九点九的人「正在」做什么和什么；但是这并不是说人们「应该」做什么和什么。你可以做一个问卷调查，然后说百分之百的美国人正在犯罪；但这并不是说我们「应该」犯罪。最近我们看见有百分之九十一的美国人承认他们说谎；但那并不是说我们「应该」说谎。因此，只要除去神的神圣启示和宗教信仰，你根本不能借着理性的方式来建立「人应该怎么去做」的法则。但是神是存在的；祂早已告诉我们什么是对和错，祂将圣灵赐给相信祂独生子的人，使人有能力来遵守祂的律法。

结论
    耶稣基督的信仰在历史上对道德的提升贡献之大是其它任何力量所不能及的。如果没有耶稣生，十诫绝不可能传到犹太人以外的地区。如果没有耶稣，我们当中的许多人––盎格鲁撒克逊的后裔––很可能仍像过去一样茹毛饮血。如果没有耶稣，斯堪第纳维亚人可能仍像他们的祖先威京人一样，掳掠欺压邻邦；基督的福音立足之后才有改观。如果没有耶稣，许多亚、非、美洲的食人族部落仍在噬人肉。但是耶稣降世为人，祂大大提升了地上的道德和生活。西方世界许多人拒绝耶稣以及祂的对错标准，看来我们似乎已退回到古老时代异教世界的邪恶和难以形容的罪恶当中了。


第十二章：启发世界最伟大的艺术

基督教对艺术和音乐的影响

「凡耶和华赐他心里有智能，而且受感前来作这工的，摩西把他们和比撒列，并亚何利亚伯，一同召来。」 (出埃及记卅六章 2 节)

    在你的生活中你可能一再地看到它们，不管是在书本中、杂志里、壁饰和刺绣上，你会经常看见同样的复制品。我所说的就是著名的「祈祷的双手」––约有五百年历史的木雕，是德国基督徒艺术家杜勒耳(Albrecht Duree，1471–1528)的作品。然而，你可知道这个木雕背后的感人故事吗？据说杜勒耳和他的一位好友都是力争上游的艺术家，但是两人都很穷，因此决定住在一起以节省开销；他们达成协议，一个人先工作，供应另一个人读书和绘画，过几年后再更换角色。杜勒耳主动说他先工作，但他的朋友认为年轻的杜勒耳比较有才华，坚持他先读书和绘画。
    经过几年的辛苦工作，到了更换角色的时候，杜勒耳的朋友却不能再绘画了，因为他的双手早已因操劳过度而变得僵硬；他失去了绘画的机会，但是神赐给杜勒耳的天分却得以因此发挥，而使世界变得更为丰富！身为一个祷告的人，杜勒耳的朋友一点也不怨恨，有一天杜勒耳看见他的朋友又在祷告，他那双「过劳」的手给了杜勒耳雕刻的灵感。现在你明白那「祈祷的双手」的意义了吧！？
    是耶稣基督提供给了艺术最崇高的题材。正如一位作家说过，上帝毫不保留地把祂的独生子赐给我们，这样的信念「促使绘画艺术登峰造极」。世界上许多伟大的艺术杰作都有基督教的主题或背景。教会，特别是天主教教会，往往是艺术的主要赞助者；欧洲的大教堂名列世界著名的建筑物，它们的启发即来自耶稣。巴哈––这位神的仆人––将他的每一个音符都用来荣耀耶稣基督，以致改变了整个西方音乐。如果耶稣没有诞生，艺术所描绘的仅限于「有限的事物」，而不可能尝试在画布上或石头上捕捉「无限的神」。简言之，如果耶稣没有诞生，世界势必较为匮乏，无论在艺术或音乐的领域上。
    很遗憾，今天许多基督徒似乎不太看重艺术；诚如薛华所说，他们「耽溺于平庸」。但我们相信，不管在任何领域，我们的生命应该献给神，并彰显祂的荣耀。全世界都要臣服于耶稣基督；我们以万王之王的名而成为征服者，是神的同工要来征服这个世界。我们必须以基督的名来征服世界，并把祂的话语印证在所有的事物上，然后将它们献上成为神的荣耀；在艺术方面是如此，在其它领域上也是一样。
    新旧约圣经提供艺术领域一些伟大的题材。在基督教之前，犹太人对第二条诫命的解释非常严格，所以视觉艺术的作品很少。理查(Richard Muhlberger)是一位艺术博物馆的馆长，也是《圣经中的艺术：旧约》(The Bible in Art: Old Tesiament)和《圣经中的艺术：新约》(The Bible in Art: New Tesiament)这两本书的作者，他写道：「基督教的诞生带来一种将神的话语配合意象的欲望，从此，旧约圣经在艺术领域中所占的地位和福音书以及使徒书信同样重要了。」如果没有耶稣，就没有与旧约和新约有关的艺术作品了。
耶稣––伟大艺术的灵感来源
    本世纪初辛西雅(Cynthia Pearl Maus)编了一本选集，搜集了有关耶稣的伟大绘画、诗歌、音乐、故事等。这里所摘录的是她在《基督与艺术》(Christ and the Fine Arts)选集中的前言：
    在人类历史中，从来没有人像耶稣那样，有那么多的诗歌赞美祂，那么多的故事叙述祂，那么多的画作描绘祂，那么多的诗歌颂赞祂；透过这些管道，人得以将内心最深的感触充分地表达出来。
    基督教中神的启示和其它宗教形成强烈的对比。犹太教里令人敬畏恐惧的神成为肉身的耶稣基督。无限的神暂时成为有限的、可观察的，是人肉眼可见的！艺术从此不同于过往。
基督教时代第一个千禧年的艺术
    教会成立后的前三个世纪里，并没有什么艺术作品存留至今；那时期，教会面对一波又一波的敌对与迫害，只能奋斗以求生存，而所存留的基督教艺术仅见于地下墓穴。君士坦丁大帝使基督教合法之后，接着把首都迁至拜占庭(也就是日后众所周知的君士坦丁堡，即当今土耳其境内的伊斯坦堡)，此后拜占庭的艺术风格开始盛行。在建筑方面，「教堂建筑几乎是在一夕之间开花结果的」，许多大教堂远远超越希腊的庙宇；希腊的庙宇通常是为某一位「有限的」神或女神所盖的，里面供奉的就是那位神祗。而基督教的教堂建筑则是容纳那些向「无限的」神敬拜的极多信徒；因无限的神是天、地所无法包涵容纳的！
    虽然最能彰显神荣耀的大教堂是建于我们出生的这一千年，然而早在基督教合法之后，就有许多大教堂被建造了起来；那时盖教堂的工匠们巧妙的手艺创造出「一种光灿的境界，以名贵的大理石加上闪烁的拼花图案营造出神国度的属天光彩」––这是艺术史学家扬森(H. W. Janson)的用语。当时代所存留下来的教堂给人的印象极为深刻，例如今日伊斯坦堡的圣索菲亚(Haggai Sophia)教堂。
大教堂
    中古世纪的大教堂，包括前哥德式、哥德式、后哥德式，是世界上最伟大的艺术作品之一；它们在石块和玻璃的使用上可说成就非凡，时至今日仍名列惊人之作。大约在公元 1000 年，大教堂开始建立；而约在 1000 年到 1200 年间的建筑较属乎「罗马式」。整个西方的基督教世界，「从西班牙北部到莱茵河以西地区，从苏格兰与英国边界到意大利中部。」这些伟大壮观的大教堂均一一被建立起来荣耀神的名。此时教堂的拱形天顶已经用石块取代木头了；在整体建筑上非常考究，尽管历经两次世界大战，今日存留者竟还不少呢！
    接下来的两个世纪，大约是 1200 年到 1400 年，是属哥德式时期；考究的大教堂变得更美丽了！在法国，圣丹尼斯大寺院(Abbey Church of St. Denis)的亚培苏格(Abbe Suger)是国王路易六世的顾问，他要把大寺院变成「法国的属灵中心，是个让人朝圣的教堂，远胜过其它教堂的光彩。」他在 1137 年到 1144 年间重建大寺院，风格崭新惊人，欧洲各地访客络绎不绝，赞叹不已，歌德式建筑于是诞生。很快地，整个西方基督教世界争相模仿，歌德风格就此传开。
    此新风格的重要特色直接反映在巴黎圣母院，该教堂于 1163 年开始兴建。几世纪之后，人们仍对这栋建筑以及欧洲的其它大教堂叹为观止。这些教堂日日指向神，它们取悦了人们的视觉与感官；藉用其视觉述说出神的荣耀与光彩。
文艺复兴
    文艺复兴时期是艺术的黄金时代，而圣经的主题成为当时最主要的题材。有一些史学家在评估文艺复兴时作了肤浅的结论，认为这些改革者是「新异教徒」，其实这是不正确的。事实上，这些改革者「费了一番努力才将古典哲学与基督教调合；而建筑师亦继续盖教堂，而不是盖异教庙宇。」
    让我们看看米开朗基罗(1475–1564)的伟大作品。他所雕刻的人像都是圣经人物，例如大卫王、摩西、忧伤的圣母怀抱着耶稣的受难尸体。他的杰作是罗马西斯汀教堂天花板和墙壁上的画作，这些基本上也全是有关圣经的。米开朗基罗不仅绘画、雕刻出许多伟大的圣经作品，他本人更是一位虔诚的基督徒。他有多方面的才华，到了晚年还写诗，诗作中基督教信仰是其最重要的主题。他也监督一些建筑工程，其中包括令人肃然起敬的罗马圣彼得教堂。此人创造出伟大的作品来彰显神的荣耀，时至今日，他的作品仍感动千千万万的人。
    文艺复兴时期的其它伟大艺术家，不管是不是基督徒，都是画基督教的主题。拉裴耳(1483–1520)的最伟大作品和米开朗基罗一样，都是有关基督教的；虽然他只活了卅七年，但是却留下许多美丽的画作，其中包括 3O0 幅的圣母画像。据报导，马利亚留给世人的模样正是出自拉裴耳的双手！
    达文西(1452–1519)则是人类自古以来最多才多艺的天才之一，他在许多领域中皆居先锋者的角色；他也留给世人许多来自基督教灵感的伟大作品，如「最后的晚餐」、「施洗约翰」、「天使报喜」、「圣母与圣婴」、「圣耶柔米」、和「三王朝圣」等等。
    我们还可以列举出许多伟大的画家，他们都是以基督教为主题，如荷兰画家万爱克兄弟(the Van Eyck brothers)和林布兰(Rembrandt van Rijn)。只要翻阅一本艺术史的书或亲访艺术博物馆一趟，即可明白基督教的确提供给伟大艺术作品最伟大的题材。
现代艺术：反基督教
    现代艺术反映出今世人的现代非理性，这真是有趣。活在后基督教的文化里，我们甚至可以在艺术中看见人拒绝上帝的结果；当西方世界开始离开神以及祂神圣启示的同时，许多艺术也逐渐变得荒谬而欠缺理性。
    艺术乃反映生命，如果生命对艺术家不具意义，那么艺术也就没有意义。对门外汉来说，有许多的现代艺术是个笑话。这一点在一出电视讽刺剧「聪明点」(Get Smart)中的一则情节里可说是将之表达得淋漓尽致：有一回主持人史迈特(Maxwell Smart)正在解释二幅现代画，那幅画的重心似乎是一个黑点，他正讲得头头是道时，突然间，那个黑点飞走了，原来它竟是一只苍蝇！作家郝尔德(Thomas Howard)说，现代艺术故意拒绝接受基督教的影响：
    在第四世纪和二十世纪之间，基督教和艺术的关系是密不可分、因果相连的。即使在「后基督教」时期，也就是过去的两百年，西方世界的艺术和文学仍起源于基督教之根本––但其中或多或少有些作品是有意批判基督教，并且想创造新的模式的，以便设法摆脱基督教的影响。
基督与文学
    耶稣对文学也有非常正面的影响，祂提供了一些很好的主题和信念。诚如一位作家说的，「文学与福音是知心的好朋友」。从但丁、乔叟、多恩(John Donne)、杜斯妥也夫斯基的著作中可以看见基督教的信仰整个影响了文学，而文学又帮助了福音的传播。对这点作家葛林(Joseph Nelson Greene)写道：
    基督教对英国文学的贡献很大；许多最好的文学题材和主题都是源于耶稣所传的信息。福音对文学的贡献的确很大，因为福音的精神和教训对我们的文学增色不少。如果把所有世俗文学中源自耶稣福音的部份拿掉，那么我们国家的文学就会破一个伤口，而生命的血便很快地从那儿流失。
    世界最伟大的作家之一莎士比亚受基督教的影响甚大。雨果写到这位来自埃文河畔的诗人时，说道：「英国有两部书：一本是她制造出来的，一本是制造她的––莎士比亚和圣经。」基督教信仰对莎士比亚的影响有两本书写得很清楚：侯斯(Ernest Marshall Howse)所着的《莎士比亚的精神价值》(Spiritual Values in Shakespeare)和莫理森(Dr. George Morrison)这位改革者所着的《莎士比亚的基督》(Christ in Shakespeare)。显然地，莎士比亚不但读过圣经，而且熟谙它；因为他的作品中有许多章节「可以看出圣经的用字遣词，而在那些表达方式之下还可以察觉出圣经的思想脉络。」在莎士比亚的最后遗嘱中清楚地表达他的基督教信仰：「我把灵魂交在上帝––我的创造者––手中，我希望且深信唯有借着我的救主耶稣基督，我得以分享永恒的生命；而我的身体回归尘土，因我是出于尘土。」
    本仁约翰(John Bunyan, 1628–1688)为世界写了一本伟大的小说《天路历程》(Pilgrim's Progress)。这个有关基督徒生活的寓言小说是有史以来出版最多、阅读最广的书籍之一；书中用最简单的语言形式，却使英语发挥其最强的影响力。本仁采用生动活泼的意象，每一个都是实用的训诲，我们的生活因之而增色彩；他新创一些词汇，至今仍流行于我们的文化里，例如《浮华世界》(Vanity Fair)，《天国》(Celestial City)，和《绝望的泥沼》(Slough of Despond)等。
    另一位从基督教信仰得到灵感启示的文学巨人是米尔顿(John Milton)，他写了《失乐园》(Paradise Lost)和《复乐园》(Paradise Regained)。这两本名著处理的是第一个亚当，他把罪带进世界；第二个亚当是耶稣基督，祂开启一个全新的创造。米尔顿的思想使无数人的生命得着改变，变得丰盛而崇高。尽管他的眼睛看不见，他那属灵的慧眼使得他能和读者有许多的分享。下节录一小段自《复乐园》：
        接蓍在「死亡」牢不可破的阴暗罩幕内，
        征服者出现一身闪亮。
        仿佛霞红金黄的千个太阳艳光齐射，
        聚成一道无比的光束，
        亮丽光彩照明死亡阴幕。
    狄更斯(Charles Deckens, 1812–1870)是英国另一位伟大的作家，他曾经说过，耶稣所说「浪子回头」的比喻是所有文学中最顶尖之作。狄更斯的小说《圣诞钟声》(A Christmas Carol)描写一位小气财主的转变；许多人认为这部书是有关基督徒改邪归正的寓言故事。狄更斯最后出版的著作是《主耶稣的一生》(The Life of Our Lord)，他写这本书是用来教导他的孩子有关耶稣的事迹，他的开场白如下：
    我亲爱的孩子们，我非常在意你们是否认识耶稣基督的故事，因为每一个人都应该知道。世上的人从来没有一个像祂那样的良善、仁慈、温柔，从来没有人像祂那样的为犯罪的人、生病的人、受苦受难的人感到忧伤悲恸。
    虽然这本书中有一些神学方面的问题，但是至少反映出狄更斯对救主的爱。由于篇幅的关系，我们无法一一检视其它基督徒作家的贡献，例如，杜斯妥也夫斯基、丁尼森(Alfred Lord Tennyson)、安徒生、托尔斯泰、艾略特(T. S. Eliot)、鲁益师、托尔金、塞耶斯(Dorothy Sayers)、奥康纳(Flannery O'Connor)、索忍尼辛等。我们也没有时间去探讨别的作家基督徒或非基督徒所采用的基督教主题。例如，梅尔维尔(Melville)的小说《毕利?伯德》(Billy Budd)，许多评论家就认为其中的男主角是基督的象征；海明威的《老人与海》中的老人也有基督的影子。我要再强调一次，若将耶稣从世界中除去，「那么我们国家的文学就会破一个伤口，而生命的血很快地就会从那儿流失。」
基督教对音乐的贡献
    为什么西方世界的音乐和其它地区的音乐在发展方面有所不同？耶稣基督就是答案！
    所有文化的音乐都和敬拜神有关。希腊和罗马文化为西方世界的雕刻、绘画、文学与戏剧奠定基础，而犹太人则为西方的音乐打下基础。虽然阿波罗神殿的敬拜有使用七弦竖琴，酒神戴奥尼塞斯的敬拜仪式(希腊的戏剧就是由此发展出来的)则有双管笛，但却没有任何希腊和罗马的音乐真迹存留下来，只有文字上的描述，记录有关表演、音乐理论与哲学。至于音乐，我们真的不知道它是怎样的曲调。
早期的基督教音乐是犹太音乐
    早期教会音乐的根源、形式和传统均可溯自犹太殿堂的敬拜，即希伯来犹太会堂中的颂词和诗歌。根据圣经的记载，音乐有其重要的作用；哥林多后书五章 12 至 14 节让我们看见在所罗门王的圣殿中，音乐占着极主要的部份。在撒母耳记上十六 14 至 23 节中，我们看见大卫弹琴抚平扫罗紧张不安的心情。耶稣和门徒唱诗歌(马太福音廿六章 30 节，据说内容是诗篇一一八篇)。
    音乐常被人用来背诵圣经的经文，主要有三种形式：
        直接的形式：一位独唱者以吟唱的方式背诵经文。
        响应式：独唱者与合唱团轮流吟唱经文。
        对唱式：由两组合唱团轮流吟唱经文。
    这三种形式完全是因为基督教会的缘故而存留至今，并且行之已有几世纪之久，在贵格利圣咏(the Gregorian chants)的无伴奏唱法中依旧可见。由于好几百年以来，教会一直是欧洲唯一的约束力、组织和文化管道，因此西方的音乐很明显的是始于教会。
贵格利的贡献
    贵格利时代是西方音乐史的第一个「古典时期」，基督教的敬拜仪式是由罗马教廷所订定的，有一个形式被保存了下来：就是贵格利圣咏。敬拜仪式和唱法大部份是由贵格利一世––即 590 至 604 年的教皇––所制订。他重新整理敬拜仪式，并为教会年度中不同节庆的敬拜订定个别的仪式，他同时也写新曲。接着教会就把这款音乐风格变成了基督教世界的音乐文化。在中古世纪时期，大家公认贵格利对教会音乐的伟大贡献乃是因其直接得到圣灵的启示。
    在这时期，神学的音乐观点是以功用取向的。音乐的好坏取决于它是否能提升人的灵魂归向神；换句话说，音乐是为了服事神的道。
中古世纪的音乐：乐谱的诞生
    十一世纪阿雷佐的基道修士(Guido of Arezzo，大约 995–1050)对于促进西方音乐的发展占有重要之地位。这一位本笃修会的修士是现代乐谱的鼻祖；他为了要学生背下 c-d-e-f-g-a 的音调，借用了一首大家熟悉的圣诗“Ut Queant Laxis”的歌词来记诵––这首圣歌是歌颂圣约翰的，他编了一个记忆方法：
    UT queant laxis Resonare fibris
    MIre gestorum FAmuli tuorum
    SOLve pollutis LAbiis reatum
    Sancte Iohannes
    六个词的前面音节变成音调的名称：“ut“、“re”、“mi”、“fa”、“sol”、“la”。到今天我们还是如此来学音乐，只是我们唱“doh”取代“ut”，并且在“la”之后加了“ti”。这位基道修士也对一个音调的高低音发明了更精确的记谱法，从此西方音乐不必再仰赖口口相传的传统。这样的转变对音乐的发展很重要，就如同文字对文学的影响一样。
    虽然那时候在教会之外还是有其它的音乐，但是保存下来的音乐绝大多数是教会音乐；整个西方音乐的基础是从教会音乐来的，所以我们可以说，今天西方的音乐大部份是教会的产物。因为基道修士的缘故，十一世纪变成西方音乐的转折点，使它不同于世界其它的音乐。下面三项发展值得强调：
    由于记谱法的出现使「作曲」成为可行，音乐可以独立存在于演奏之外！并且可以写下来，同时依总谱来教导。
    从记谱法衍生出音乐理论––音阶、规则、逻辑。
    复调音乐(不只一个旋律同时出现)被发展出来；和声接着诞生。
    这些转变是渐进的，不过都起始于这个时期；由于发展迅速，进入新发明的阶段，到了十六世纪新的表达方式和新的技巧，为音乐语言开启了新的世界。我们现在所处的音乐史阶段仍是属乎那个时期的延续，只是有些音乐评论家认为那个时期已经结束。
    中古世纪教会继续领导音乐的发展，巴黎圣母院的合唱团指挥是主导者。记谱法在节拍和音高方面变得更精确。从圣母院学校产生了赞美诗，而赞美诗是四部合声––女高音、女低音、男高音、男低音––的开始。赞美诗在十三世纪传遍欧洲，往往是二部、三部，或四部合声。
    刚开始，所有复调音乐或多部音乐鄐是属于教会音乐，但渐渐地，世俗音乐也使用之。接下来的几个世纪，音乐风格有了极大的变化。十三世纪之后，世俗音乐开始盛行，欧洲的宫廷和城堡成为其展现之所。新的音乐形式出现，例如牧歌和回旋曲；后来又有更复杂的形式继续从它们衍生出来。
文艺复兴和宗教改革
    在印刷术之前，手抄乐谱和书籍已很普遍，但在古腾堡发明印刷术之后，的确使得更多的人能够接触到乐谱，然而一般大众仍尚未有此机会。在文艺复兴时期，音乐变得愈来愈独立于文字之外；乐器广泛的被使用，世俗音乐日渐成形，国家音乐风格于焉诞生。在这段时期，音乐和教会不再彼此依附，不过音乐的系统已奠基在教会之中。同时间的许多编曲，例如帕莱斯特里纳(Palestrina)的作品，亦都是以基督教为其主题。
    宗教改革使更多的音乐进入教会。马丁路德喜欢歌曲和音乐，他会作曲和弹古琵琶(吉他的前身)，他要会众都能参与在教会的音乐事奉中。德国的赞美诗歌变得非常重要；马丁路德自己也写了一些曲子，最著名的是「千古保障」(A Mighty Fortress Is Our God)。
    他甚至把一些世俗歌曲带进教会，自己再配上神圣的歌词。例如，哈斯勒(Hans Leo Hassler)的一首情歌被改写成圣歌「噢，圣额今受伤」(O Sacred Head Now Wounded)。从宗教改革时期留传下来的音乐数量很可观，马丁路德为会众作曲，以使他们容易吟唱；他利用赞美诗和圣诗来教导会众––因为当时有许多人是不识字的，看不懂有关基督教的基本教义。
巴洛克时期
    巴洛克时期，巴哈(1685–1750)和韩德尔(1685–1759)是最顶尖的代表。他们两位都是基督徒，其伟大作品都是为了荣耀耶稣基督。韩德尔用圣乐向万民传福音，最著名的是「弥赛亚」(写于 1741 年，首次演出在 1742 年)；韩德尔写这首曲子只花了 25 天，他觉得自己是在圣灵的带领之下创作出来的。下文会再多谈巴哈。在巴洛克时期，大调小调的系统经过千锤百炼，已成为西方昔乐的基石，巴哈的曲子「平均率键盘乐曲集」(Well Tempered Clavier)是最重要的代表。
    神父韦瓦第(大约是 1680–1741)是意大利的巴洛克大师。韦瓦第人称「红神父」(因他头发是红色的)，由于严重气踹而离开神职；以后便全心投入音乐，既是指挥，又兼作曲，还当教师，对当代的影响非常之大。他为弦乐团所写的作品具有革命性，协奏曲搭配独奏或独唱正是其重要贡献。韦瓦第清晰的形式、节奏、逻辑、音乐理念等，均很直接地对巴哈有所影响；巴哈将韦瓦第的协奏曲改写以不同的乐器演奏。经由协奏曲，他的风格在后来的几世纪十分流行。
巴哈的伟大贡献
    许多音乐评论家认为巴哈是有史以来最伟大的音乐家；他的才华无人可超越。巴哈有廿三个孩子，不但如此，他还是另一类的父亲––现代音乐之父，也就是过去几个世纪的现代音乐之父。有一位评论家说，凡巴哈所接触过的音乐，形式都会有所改变，从另一个角度来说，每一种音乐形式经过他的手就能变得完美无缺。巴哈首创「赋格曲」––于是就出现了「对位」音乐––成为今日所谓之「古典音乐」的根基；以此为基础，协奏曲、奏鸣曲、四重奏，甚至于交响乐曲都得以因此发展。巴哈的教学笔记和小提琴手册成为音乐理论和实用的基本教材；他儿子之中的四个帮助他完成了这些著作。
    毫无疑问，巴哈是位基督徒；他的生命在在显示他是一位虔诚的基督徒。事实上，他是道地的路德会信徒；他死的时候，人们在他的图书馆内找到八十三本纯宗教书籍，其中包括马丁路德的全部著作以及其它德文宗教作品。巴哈相信基督教的基要真理；其实，在他的音乐和写作中可以看出他有一股欲望，想离开人世与基督同在––正如保罗所说，那种情境真是好得无比。他的清唱剧 140 号(Cantata#140)「昏睡者，起来」就是个例子，本书另一作者杰利纽康记得他在杜兰大学的教授曾告诉他，巴哈的每一个音符都是为要献上，成为耶稣基督的荣耀！
    巴哈知道怎样才算是真正的基督徒。事实上，许多史学家都注意到，在巴哈的手稿里常发现不是音符的字眼，例如“S.D.G.”，意思就是「全然献给神的荣耀」；你也会看见“J.J.”的字母，意思是「耶稣，救我」。巴哈把许多书籍和合唱曲标且“I.N.J.”的字母，意思是「以耶稣之名」或是写上「献给至高的神」等字。这些拉丁字在他的手稿里处处可见。巴哈告诉他的学生，若没有把才华献给耶稣基督，绝不可能成为伟大的音乐家；因为根据巴哈的说法，音乐就是一种敬拜行为。
    由于巴哈的影响力实在太普遍了，所以贝多芬仔细地深入研究他的所有作品，并深受其影响。此外，海顿、孟德尔颂、莫扎特、萧邦、华格纳、布拉姆斯以及其它许多音乐家都受巴哈的影响甚大，巴哈是巴洛克时期的音乐高峰，也为日后的音乐奠定了基础。他是第一位用五根手指弹键盘乐器的人；在他之前的人只用三根手指呢，你能想象吗？巴哈把姆指和小指头也加以运用，效果竟然这么好呢！
    不仅如此，巴哈还发明了所谓的「平均律」音阶，不管你从钢琴或风琴的任何一个键(即任何一个音)都可以开始一个音阶，这在过去是不可能做到的。有一位评论家说，「巴哈对音乐的贡献就好比莎士比亚对文学的贡献一样，他们都是最伟大的。」有趣的是，他们两人都是基督徒。
    尽管巴哈的影响力很大，但是他本人所做的曲子竟有一世纪之久没有人弹奏。一直到另一位虔诚的基督徒孟德尔颂(1809–1847)于 1829 年在柏林演奏巴哈的「圣马太受难曲」，他的音乐才开始再度流行全世界。
巴哈之后的西方音乐
    古典主义和浪漫主义时期只有一小部份大师是基督徒；大部份的大师则非基督徒。不过这并不影响整个音乐历史，因为西方音乐的奠基和随后的发展都是基督教会的贡献；是教会使我们今日得以拥有如此多的古典音乐宝藏––包含简单的歌曲和复杂的交响乐曲都有，这些均以教会音乐的音阶和音乐规则为基础。
    到了二十世纪，调性系统开始局部打破，为 12 音阶体系所取代。史特拉汶斯基、荀白克(Schonberg)、巴尔托克(Bartok)等人创造新的音乐，而基督教音乐的千年历史也告一段落。主观而言，史特拉汶斯基的一些音乐听了会让人胃疼，而另外两人的音乐则像是到牙医诊所走了一趟。这些新音乐很多是以异教和原始的节奏以及无音调理论为基础。这些改变摆脱了教会音乐的基础，一般门外汉根本听不懂。一些吵杂的摇滚乐中有些反映出这种曲调，但是大部份的流行音乐(风行的、乡村的、现代的)则不然。这些无调曲子最常出现于二十世纪的一些所谓「古典音乐」流派里。音乐的转变是缓慢的，有时甚至要历经几个世纪；然而耶稣基督的教会已经给了世界一个丰盛的音乐遗产。
    如果没有耶稣，我们所听到的音乐必是全然不同的。如果祂没有诞生，我们今天的音乐可能会类似中东或远东的音乐，根本不可能发展出清唱剧、协奏曲和交响乐。
甚至好莱坞也常常赞美祂！
    一般说来，电影是非常世俗的，但是有时候它还是会直接或间接地高举耶稣––唯祂是伟大艺术的启发者。有些高水平的好电影有强烈的基督教主题及人物，并且是十分正面的演出。例如「宾汉」(Ben-Hur，有史以来赢得最多奥斯卡奖项的影片)、「真善美」(The Sound of Music)、「良相佐国」(A Man for All Seasons)等。「宾汉」的主线故事之一是宾汉的母亲和妹妹的痲疯病被耶稣基督医治了；他们的可怕恶疾因着耶稣被钉十字架而痊愈。
    影评家麦可梅迪(Michael Medvid)––他也主持公共电视台的「洞见」(Sneak Previews)的节目––在他的著书《好莱坞与美国》(Hollywood vs. America)中写道，好莱坞拍了许多反宗教的电影，结果票房都是一塌糊涂；反之，如果他们以正面的角度来拍宗教片的话，则常常有惊人的票房记录。

结论
    不管作者是基督徒与否，其最伟大的艺术作品的灵感都是来自耶稣的一生。我们以基督对文学的影响来作收尾，这也可以用在基督对艺术的一般性影响。下面这段文字是八年前作家葛林所写的：
    有一则奇特的传说，世界将在一夕之间失去色彩。天空没有颜色；海水变得惨白，静止、不再波动；青草不再翠绿，花儿全然失色；钻石没有光彩，珍珠失去光泽。大自然穿上丧服，人们忧伤害怕。世界没有生命和亮光。如果今天晚上，你手臂一挥把文学中有关基督的部份––关于祂的生平、祂的事迹、祂的精神、祂所坚守的原则––全部除去，那么你会使世界––文字的世界––在一夕之间失去色彩，因为耶稣正是那色彩所在。


第十三章：奇异恩典

被耶稣基督改变的生命

「若有人在基督里，他就是新造的人，旧事已过，都变成新的了。」 使徒保罗(哥林多后书五章 17 节)

    十九世纪著名的无神论者布雷德洛(Charles Bradlaugh)挑战基督徒和他辩论基督教的真确性。修霍斯(Hugh Price Hughes)则是位积极传福音救灵魂的基督徒，他在伦敦的贫民窟帮助穷人。霍斯告诉布雷德洛，他愿意在一个条件之下辩论。
    他说：「我提议，我们各自拿出具体的证据，证明我们信仰的真确性；我们去找出因着我们的教导而改邪归正的男女。我可以找到百位男女来做见证，你也去找罢！」
    霍斯后来又说，如果布雷德洛找不到一百位，那么就带五十位来，如果找不到五十位，就减到廿位，最后甚至减到剩下一位；换句话说，布雷德洛只要找到一位受到无神论影响而改善生命的人，霍斯(他可以找到一百位被基督改变的人)就同意和他辩论。布雷德洛最后收回挑战，因他连一位也找不到。如果今天有人提出这样的一个辩论向你挑战，你所需响应的挑战应该也是类似的。人们不会因为接受无神论而使生命变得更好，但却有许多人因基督的福音而大有改变。
    本章要介绍一些人物：
        一位巴黎花花公子
        一位第四世纪的怀疑论者，他纵欲享乐
        一位廿世纪的怀疑论者，他纵欲享乐
        一位妓女
        一位骗子，在邻居面前装阔气
        一位杀人帮凶
        一位无情的政客，用骯脏手段达到目的
        一位酒鬼
        一位贩卖奴隶的人
        一位专门挖掘物色人才的人
        一位充满仇恨的战俘
        一位空袭珍珠港的日本指挥官
    你阅读的时候，看看是否可以认出他们来。这些人有一个共同点：他们都是因为耶稣基督而成为新造的人，且这种改变是「彻头彻尾」的。
    耶稣基督的工作就是改变人的生命。从第一世纪至今，祂一直活跃而积极地在改变人的内心。耶稣在世上的时候，曾遇见一位狡诈贪婪的税务员撒该，耶稣把他变成慷慨的人(路加福音 19 章 1–9 节)。在那个时代，身为税务官的日子好过得很，不过都是从压榨邻居而得来的；直到他遇见耶稣，整个生命才得以改变。撒该改变之后，耶稣说：「人子来，为要寻找拯救失丧的人。」(路加福音 19 章 10 节)
    有一位名声不佳的妇人––抹大拉的马利亚––耶稣亦改变这位妓女，使她成为传福音的一个器皿。在神的国度里，祂让抹大拉的马利亚成为第一个发现耶稣复活的人。一个生命原本没有意义的人，甚至对社会有不良影响的人，耶稣改变了她，使她的生命改得有意义，并且对社会有所贡献。
    耶稣同时也改变一个杀人帮凶，使他成为对世界有巨大影响的人，特别是西方文明，这个人就是使徒保罗！在「美国新闻与世界报导」杂志的一期特刊上，史学家布尔斯廷(Daniel J. Boorstin)写了一篇文章，标题是「历史中隐藏的转折点」，副标题是「人类事务的真正分水岭很少出现在整点报导的大新闻中。」
    他所提到的第一个分水岭是「使徒保罗的福音大使命」。布兰斯廷观察如下：
    当代的史学家认为他不值得一提，因为他们不知道铁帐幕的大数人保罗有多伟大；他们不知道他架起了基督教的营帐，扩张它大到足以容纳各式各样的人，并把地球圈了起来，这个营帐是两千年来历史上最主要的力量。
    当我们知道保罗本来是迫害基督徒的，而且司提反(记载中第一位殉道者)在被打死的时候，他即是共犯之一(使徒行传 7 章 58 节、8 章 1–3 节)，在这种过程中，他的这番成就更是特别具有意义。但是积极迫害基督徒的那位扫罗(后来改名为保罗)因着耶稣基督而彻底改变成为全新的人。正如保罗自己在圣灵的感动下写道：「若有人在基督里，他就是新造的人，旧事已过都变成新的了。」(哥林多后书 5 章 17 节)
    这个改变人心的故事并非只是一则发生在远古的神奇之事，它更不是当今再也看不到的神迹––像红海分开的神迹。基督改变人心的事几百年来持续不断在发生，今天也还继续着；甚至你们这些正在阅读此书的人也可以见证耶稣把你们变得更好。如果没有耶稣，我们当中很多人的生命还会继续被罪捆绑；其中一些人可能早已死于毒品或酒精，自杀或帮派械斗等。
    以会计的字眼来说，耶稣扛起了社会的负债，把它们变成资产！祂在世的日子如此行；祂长久以来如此行；祂今日还是如此行；祂也可以为你如此行。当基督是方程式的一部份，那么负债就变成资产。在本章我们要列举几世纪以来一些突出的改变者，并愿你知道(如果你还不认识祂)，基督也可以改变你的生命。
  希坡的奥古斯丁
        奥古斯丁(354–430)是「最伟大的拉丁教父」；他是「上古时代最后一位主要的思想家，也是中古世纪的第一位哲学家和神学家。」奥古斯丁把他信主之前和之后的经验写成经典之作《忏海录》(Confrddions)。他从信主之后的角度来写，坦然无惧地把过去的罪和放荡的生活披露出来。
        我现在要回述过去的罪行和灵魂的纵欲腐败；并不是因为我还迷恋它们，而是为了让我能爱神，噢，我的神。
        神学家罗纳德(Ronald Nash)用一句话总归奥古斯丁信主之前的生活，「从十六岁开始，他很少错失任何一个可以追求罪中之乐的机会。」他犯奸淫罪，在廿岁之前就已经是一个男孩的父亲。但是随着时间的流逝，他对基督教信仰的种种反对论调––逐渐被自己所驳斥，386 年时，他「在罗马城外的一栋别墅里」成为一名基督徒。当他听到一个小孩的声音重复地说「拿起来读」的时候，他发现旁边有一本圣经正好翻到某一页，于是他开始读。很特别的，他读到的是罗马书十三章 14 节：「总要披戴主耶稣基督，不要为肉体安排，去放纵私欲。」这句话正一针见血地刺痛他，于是奥古斯丁经历了「基督教会史上比较戏剧性的信主经验。」若你想知道更详细的过程，可以阅读《忏悔录》第八部。奥古斯丁后来跃升为历史上最重要的思想家、作家、哲学家、神学家之一。他的作品对后来的几世纪产生极巨大的影响力，而这一切居然是来自一位曾经是纵欲享乐的浪荡子。
  方济沙勿略
        另一位从享乐纵欲变成著名的基督教领袖的人是方济沙勿峈(Francis Xavier, 1506–1552)。他诞生于沙维尔城堡，是巴斯克的贵族世家中的老幺，排行第五。罗伯林德(Robert Linder)写道：
        显然他的父母有意让他在教会中有一番事业，但沙勿略抗拒他们的期许，变成巴黎的花花公子。他在女人圈中很吃香，有魅力、机智、温文儒雅、懂音乐、又英俊；他有点自负，反正他是彻底地属世界––直到有一天他遇到一位非常虔诚的基督徒，他也是来自巴斯克地区，名叫罗耀拉(Ignatius Loyola)。
        林德说，沙勿略渐渐地对纸醉金迷的生活感到失望乏味；有一天深夜他和罗耀拉聊着天，后者不经意地提到耶稣说的一句话：「人若赚得全世界，赔上自己的生命，有什么益处呢？」(太 16 章 26 节)林德写道，这句话就这样「烙印在他心头」，沙勿略就在那时候把生命交给了耶稣，后来他成为教会史上最伟大的宣教士之一。他每到一个地方就融入当地的生活习俗，为的是要使人们听他所传的福音；他被认为是「现代天主教宣教的创始者」。
  约翰纽顿
        诗歌「奇异恩典」的作者对神的奇异恩典有第一手的认识，他知道耶稣如何把一颗枯竭的心移植，使之成为一颗新的心且有新的异象。约翰纽顿(John Newton, 1725–1807)明白耶稣甚至会饶恕最邪恶卑鄙的罪行，因为他信主之前是从事奴隶贩卖的勾当，并曾在运送奴隶的船上工作。
        1747 年在一个狂风暴雨中，他向神祈求保佑；平安度过之后他开始在信仰上有所追求。但他并没有立即放弃贩卖奴隶，不过几年之后他就因为更深入认识基督教的理念而改行了。约翰纽顿最后成为牧师，是威伯福士这位福音派信徒大力在国会推动反奴隶买卖的牧师的好朋友，也是他长期抗战的鼓励者兼支持者。事实上，威伯福士有一个时候虔诚到一个地步想放弃政治去传福音；纽顿说服他，让他相信他在现在的岗位上更能为神作工。这件事在历史上不是件小倳，因为在第二章里我们看见，现代奴隶制度得以废除，威伯福士扮演重要角色。最近一期「今日美国」杂志的问卷显示纽顿在诗歌方面的见证，因为「奇异恩典」是全美国人最喜爱的一苜诗歌。
            奇异恩典何等甘甜，我罪已得赦兔，
            前我失丧今被寻回，瞎眼今得看见。
        这首诗歌事实上反映了每一位基督徒的故事––不管他或她信主时是败坏的，还是「纯真的」。唯有靠神的奇异恩典我们才能得救。
  梅尔托特
        梅尔托特(Mel Trotter)给「一无是处」这四个字重新下了一个定义；他坏到无药可救的地步，几乎好象额头就写着「一无是处」，他是人渣中的人渣。他虐待家人、漠视孩子、不断地被人解雇。
        他是贫民窟的酒鬼，为了喝酒什么事都干得出来；有一天他回到家，看见小女儿病得很严重，他深感「焦虑」，决定脱掉她的鞋子，将之带出去卖了换酒喝！等他回来时，小女儿已经死了，他懊悔不已，打算结束自己的性命；他走过芝加哥最糟糕的地区，想去投密西根湖自尽。可是当他走在街上的时候，听到有人用麦克风在讲道，他走进建筑物的厅堂，清楚地听到有人在讲耶稣，说祂爱罪人。梅尔对自己说：「会有人爱像我这样的人吗？」他被这段「爱的信息」所吸引，身子像是被钉住一般；突然间，他的酒瘾被解套了，他自由了！
        以后他在大急流城(Grand Rapids)的市中心为潦倒流浪的边缘人成立了一个宣教站，总计起来，他一共在全国成立了五十几个宣教站。成千上万的酒鬼和一无是处的人渣藉由托特认识了基督，以致生命有所改变。若在这则故事里拿掉基督，你就只会听到一个酒鬼自杀的悲剧。
        「哦，」也许你会说：「只有潦倒软弱的人才会求助基督教，基督教是为那些需要拐杖的人而设的。」你错了！首先，提到罪，我们人人都需要拐杖来帮助我们脱离；事实上，我们不只需要拐杖，更需要有新的生命气息进入我们体内。我们每一位都需要救主––可是，却只有少数人发现到自己有这项欠缺；其它的人则因为本身的骄傲而看不见自己的需要。然而，也有许多来到基督面前的人是拥有聪慧之心智的，鲁益师便是其中之一。
  鲁益师
        鲁益师(1898–1963)是廿世纪最伟大的作家之一，他是牛津大学的教授，后来到剑桥任教。鲁益师诞生于爱尔兰的贝法斯特，成长于一个有名无实的基督教家庭。母亲过世的时候，他还是个孩子；这个经历再加上家庭教师是位怀疑论者，教导他要有批判性的思考，于是使得年轻时期的鲁益师变成了无神论者，或者说至少他质疑过上帝的存在。第一次世界大战的时候，他受了伤，因此他下结论说：「世上除了心智的东西和肉体的享受之外，别无他物值得追求。」
        然而，鲁益师所喜欢的一些作家––包括切斯特顿(G. K. Chesterton)和麦唐纳(George MacDonald)––皆是虔诚的基督徒。他们的作品以及一些基督徒朋友对鲁益师皆有很大的影响，他在卅多岁时，全是因着他们而「不太情愿地」接受了主基督。结果他成为廿世纪最伟大的基督徒作家，当然也是基督教史上最伟大的基督徒作家之一。有趣的是，「时代周刊」非常重视他的作品，甚至以「封面故事」的专栏来报导他。
        时至今日鲁益师的书籍仍卖得很好，常常被神用来带领人认识祂自己；其中的一位是寇尔森(Chuck Colson)。我们在后面会介绍他；他毫不犹豫地承认，鲁益师的经与著作《如此基督教》(Mere Christianity)对他的信仰具有关键性的影响。鲁益师是「沟通大师：他了解他的读者，并指点他们认识主题中的主题：基督。」乔德(C.E.M. Joad)说，鲁益师「有特别的恩赐，能把正直公义之事写得让人读得进去。」基督教不见得使鲁益师成为优秀的作家，但是基督教信仰使他的作品具有永恒的意义，而他大部份崇高的主题也都来自他的信仰。
  德沙哲中士与渊田美津雄上校
        即使是根深柢固的仇恨也能被基督除去。德沙哲中士是杜立德将军所带领的空军中队的轰炸队员；第二次世界大战期间，他轰炸日本时，不幸所驾驶的飞机被高射炮打了下来，他和机上同袍均被逮捕。德沙哲被关在战俘集中营的单人牢房，只有五英呎宽；他所受的待遇十分残酷恐怖，以致他对日本守卫痛恨入骨。他一心只想用双手勒住守卫的脖子，直到对方断气。可是他没有机会，而他们继续用各式的方法折磨他。
        他的仇恨愈来愈加增，最后就像一座垂直的山峰那般地高。他活着的唯一理由就是要报复那些迫害他的人。有一天，战俘营里不知从那里来了一本圣经，在俘虏之间传来传去，最后传到了德沙哲的手中。他热切地阅读蓍，当他读到耶稣的话，「父啊，赦兔他们，因为他们所作的，他们不晓得。」(路 23 章 34 节)主耶稣的爱融化了德沙晢内心的仇恨山峰，取而代之的是耶稣基督的喜乐。他说：「我的心充满了喜乐，甚至不愿和别人交换这种处境！」不久，有一位守卫砰然关上门夹到他的光脚丫子，接着用有钉的靴子猛踢他的脚。德沙哲什么话也没有说，心中想着耶稣的话––「爱你的仇敌」。结果，守卫的态度大大地改变了。
        战争结束后，德沙哲回到了老家，他认定神要他回去日本，不是去报复，而是以宣教士的身分把基督的爱带到日本。这点他做到了！德沙哲中士信主的故事以及他回到日本传福音的事迹登在一张传单上。有一天，一位日本人––他心情既沮丧又无盼望––从一位陌生的美国人手中拿到了这份传单。他读了之后很受感动，便找到这位宣教士，要了圣经。他也信主了！
        这个人就是渊田美津雄上校，他是 1941 年 12 月 7 日带领日本空军偷袭珍珠港的总指挥官；也就是那位带头喊「征服！征服！征服！」(编按：电影译为「虎！虎！虎！」)的人，如今把他的心和生命都交给了耶稣基督。他也开始在日本和美国各地向人们传讲耶稣基督的福音。他甚至回到珍珠港参加遇袭廿五周年纪念日，手中拿着一份礼物送给当时的幸存者：那是一本圣经，上面还题赠路加福音廿三章 34 上半节的经文：「父啊，赦兔他们，因为他们所作的，他们不晓得。」渊田请求饶恕，求这些被伤害的人原谅他在半世纪前因道德的无知而犯下的错误。他的故事在《上帝的武士》(God's Samurai)一书里有精彩的报导，作者是《我们熟睡在晨曦中》(At Dawn We Slept)的同一批人。
  塔利利酋长
        大约卅年前许多人一起共庆纽约世界博览会，高潮是点燃「亮光之塔」。历史上从来没有那么多的灯同时聚集在一个地方，当灯点亮，那亮度是空前未见的，几百哩外都可看见。点亮「亮光之塔」的人是来自南美的显要(虽然从一般的定义来看他不能真算是显要人物)；事实上，他来自秘鲁的一个杀人族，并且他还是整个杀人族的领袖。他的名字叫塔利利酋长(Chief Tariri)。他非常凶猛，亲手杀了其它十位酋长，还砍了他们的头，更有无以计数的丛林印第安人死在他的手上。十个酋长人头悬挂在他的小茅屋前的木杆上；秘鲁军队十分怕他，不敢越池进入他的领域。
        但有两位圣经的译者(属威克里夫翻译圣经会)萝丽塔安德逊(Loretta Anderson)和陶乐丝柯斯(Doris Cos)两位姊妹，手无寸铁，只带了翻译者的配备––钢笔、铅笔，和圣经––就深入秘鲁丛林，走向塔利利酋长的营地，看来注定是死路一条。但是神的旨意莫测高深，不知什么原因酋长却善待她们。显然地，她们对他而言毫无威胁；她们学习他的语言，开始对他传扬爱世界的那一位，帮助他们了解祂的爱是前所未有的；那份爱带领着祂一路走向十字架，并为人类走向死亡的阴间。
        终于，这颗铁石心肠如杀人魔般的心被基督的福音所软化，他把生命交给了主，最后并且带领了两百位族人信主。1964 年在纽约世界博览会点亮「亮光之塔」的人正是这位秘鲁的杀人魔！世界之光耶稣基督进入了塔利利的黑暗心田，产生亮光和喜乐，改变了他的生命。
  寇尔森
        寇尔森(Chuck Colson)的故事是一个极精彩的见证，他的生命完全是因为耶稣基督的福音而改变的。寇尔森是尼克森总统的著名「打手」，这位权高位重的律师担任总统的特别顾问。寇尔森有机会接触那一位少有人能接触到的人物；寇尔森他本人会首先告诉你，在那段期间他绝非圣人，他唯一的信条就是凡事为总统好，即使伤害他人也在所不惜。尼克森是美国史上唯一一位因不法的丑闻案而下台的在职总统，在这许多的不法事件中寇尔森参与甚深。如果你没有读过寇尔森的「告白」经典之作《重生》(Born Again)，你可是错失了一本好书。在其它有关水门案的书籍中，寇尔森总是被描述成卑鄙的小人––那是在他信主之前。
        让我们来听听寇尔森的一位同事对信主之前的他的看法。这段批评出自马库德(Jeb Stuart Magruder)的口中，有趣的是，他的生命也因为耶稣而改变。马库德是尼克森竞选连任委员会的副主任，下面就是他在 1974 年对寇尔森的批评：
        我认为寇尔森是个邪恶的天才；他的才华是不可否认的，但是却常常用之来煽动尼克森的黑暗面––想攻击敌人掐住他们喉头的欲望。我必须说––尽管尼克森要为他的行政部门所发生的事负总责––然而寇尔森仍是总统顾问群中最应该为水门案的发生负起责任的人士之一，因为是他们使水门案变得一发不可收拾。
        今天，这位同样的寇尔森带领着他所创始的福音队向成千上万的囚犯传扬福音。「国际监狱团契」座落于北维吉尼亚州，这个组织起源于寇尔森自己的牢狱经验，目前向全球拓展，单单去年就帮助了十万名囚犯。这个团契专门在监狱中传福音，也帮助犯人出狱后重新适应回归社会的生活。国际监狱团契甚至还为狱友家庭准备圣诞礼物。
        今天有许多人认识寇尔森是因为他的著作和动人的演说，还有每天在电台广播的评论节目––「Break Point with Chuck Colson」；寇尔森的才华使得全世界每一日都有人灵里更新。如果拿掉耶稣基督，那么我们所看见的可能只是一位「邪恶」的天才！
    您也可以
        ????(这里要填上你自己的名字！)
    耶稣在以上这些人生命中所做的改变也可以同样发生在你的身上––只要你让祂开始！如果没有耶稣，上述那些人的生命就不会有所改变；当然还有更多是你没有听过或读过有关他们报导的人––包括毒贩、帮派份子、盗用公款的人、无家可归的流浪汉、同性恋者––他们皆因为耶稣而得着了改变。
    如果没有耶稣，生命必是无意义的。莎士比亚剧本中的一个角色说，「生命充满了喧嚣与愤怒，毫无意义」。若人生没有参考坐标，没有这一位永恒的神赋予世上事物有所意义，那么生命就不知为何。幸而基督可以进入人的生命中，改变那个人，使他(她)们得以完成他(她)受造的目的––荣耀神并永远享受祂。生命的目的是服事神，而唯有当基督进入你的心，你才能开始服事神。
    如果基督没有来，罪就不得赦免；如果基督没有来，人就得不到免于罪恶感的真自由。精神病医生会设法降低道德标准去迎合个人，使他得以除去罪恶感，但是这一切是徒劳无益的。唯有基督可以洗清污点，涂抹不良的记录；唯有祂可以除去罪恶感的重担––怀着罪恶感的人其实就是长期活在乌云笼罩之下，是无法享受喜乐之阳光的。基督不仅能除掉人过去的罪恶感，祂还可以使我们在现今和未来的生活中胜过罪。基督破碎了罪的枷锁，释放了罪人。除了基督以外，还有谁能将自由的盼望赐给那些酒鬼、毒瘾者，或不道德的人(即受某种低级情欲捆绑的人)呢？唯当各各他的十字架枷锁断落之时，罪人便得以自由！
    奥古斯丁是基督教时代第一千年里最卓越的知识分子，虽然他是第一流的雄辩家、逻辑学家、哲学家，博览古代知识，但是他在作品中写道，他嫉妒那些单纯的基督徒––他们可以控制自己的情欲，并且把生命的主控权交托给一双看不见的手，而他自己却是情欲的奴隶。在这点上，基督可以释放你，使你得自由！
    此外，如果基督没有来，就没有永生的盼望，因为是基督揭示了生命不朽的意义；唯有祂可以赐给蒙恩者永恒生命的确据。我所认识的人当中，凡是知道今生之后会发生什么事的人，没有一位不是相信耶稣基督的人。耶稣说：「我是那存活的，我曾死，现在又活了，直活到永永远远。」(启 1 章 18 节)如果基督没有来，那么阴暗湿冷的坟墓是我们每个人的结局，墓穴之外别无盼望；如果基督没有来，你可以向下观看那六尺长的洞穴，那就是你所有的未来；在那之后，就只有猜测和模糊的期待，别无其它。耶稣为我们带来绝对的肯定：「复活在我，生命也在我……因为我活着，你们(信我的人)也要活着。」(约 11 章 25 节；14 章 19 节)唯有在基督里才有永生的保证和确认，那是多么庄严而伟大的应许！
    基督的福音为我们展示了一幅精彩的画面：我们离世之时，将立即到主的面前，那里不再有痛苦和忧伤，不再有磨难和眼泪；因为旧事已过，都变成新的了。我们得以从世上的罪恶感、罪的惩罚和罪的力量中被拯救出来；当我们荣耀地越过最后的生命河时，将立时从罪中释放，得以成为完美。那该是多么美妙的一天！凡是认罪悔改且凭信心接受祂寪救赎主的人，在接下来的生命里必会在一个完美的环境中领受一个完美的躯体，而这一切都是因为耶稣基督才有的，我们怎能不献上感恩呢？
    如果没有耶稣，一切将是黑暗的，就仿佛由神秘、死亡和无望的经纬线所编织出的一片黑暗人生。还好有耶稣！啊，这对我的影响多么重大！祂来，所以我知道神爱我。我诚心地告诉你，我爱祂。我知道我的生命有意义，有重要性，有目的。我在世界的救赎事工上与耶稣基督同工。
    我知道我的罪已得赦免，它已被深埋在大海里，再也不能出来定我的罪。我知道祂已赐我力量，使我能够战胜罪，它不再挟持我的生命。我知道有一天，在那荣耀的一刻，我必成为完美，在永恒里的无尽岁月，我将与祂同住乐园里。
重新开始
    你曾否希望你的生命可以重新来过？你是否感觉到你曾在某个地方犯了错，却不确定是在哪里犯的？也不确定该如何去修正那项错误？正如这首诗所说的：
        我盼望有那么一个美好的地方，
        所谓的「重新开始之地」，
        在那儿，我们所犯的错，我们一切的伤痛
        以及所有私心的忧愁、自怜得以丢弃门外，
        像一件破旧的外套，再也不要穿上。
    你只要和耶稣基督建立个别的关系，就可以找到那一处美好的「重新开始之地」；就像奥古斯丁、渊田美津雄和寇尔森一样，你也可以借着基督重新经营你的生活。亲爱的朋友，祂爱你是如此之深，甚至愿意为你上十字架；祂亲身担当你的罪，扛起你应受的惩罚。祂全然地付出代价，并赐给你「饶恕」的恩典。凡是信靠祂的人，因着祂白白所赐的救恩，就必得到丰盛、永恒的生命。当你不再自恃自己的良善，而将希望放在基督和祂的救赎工作上，你当今就可以明白祂天堂里的福分。因着祂的降临，你的生命将大不相同。
    然而有一件让人觉得难过的事是，我遇到过成千上百的人，他们以为可以靠自己的努力进入天堂，并没有和基督建立个别的关系。他们以为成为教会的一份子，或以道德修身过日子就行了；这些事当然是好的，但是绝对无法使人从中得着永生，与神同住天国里。
    圣经告诉我们：「因为罪的工价乃是死，惟有神的恩赐，在我们的主基督耶稣里，乃是永生。」(罗 6 章 23 节)天堂是免费的礼物！我们只要接受耶稣成为个人的救主，天堂就是我们的。正因为天堂是免费的礼物，所以不能靠努力得到。没有人可以自己想办法进入天堂的，因为我们没有一个人有这样的资格！进天堂的标准必须是「完美」，这是神所订定的；然而除了耶稣基督以外，没有一个人是完美的。罪使我们与神隔离，我们的好行为无法使我们跨越这道鸿沟而得着神的祝福。如果靠我们自己，我们必会迷失，得不着永生的盼望。
    然而，神借着耶稣基督为我们解决了这个困难。耶稣是神成了肉身(约 1 章 1–14 节)，祂爱我们到一个地步，以至于离开祂荣耀的居所，住在我们这个有罪且生病的世界。祂代替我们承受凌辱、苦难和死亡，在十字架上承接神的惩罚。有人曾如此说：「祂清偿祂所未欠的债，所以我们就免去那份我们还不清的债。」人们把祂的身体放在坟墓里，并封了起来。但是，祂三天之后从死里复活；此刻祂在天堂，为那些信靠祂是唯一救赎之道的人预备居所。
    耶稣是唯一进天堂的道路，圣经教导说：「当信主耶稣，你和你一家都必得救。」(徒 16 章 31 节)新约圣经说得很清楚，我们必须邀请耶稣成为生命的救主，接受祂成为我们生命中的主和君王。接受祂为救主，就是单单信靠祂在十字架上为救赎我们的罪而死的事实。真心相信的意思是说，我们必须认罪，并信靠耶稣要救我们脱离地狱的惩罚。神应许凡如此行的人必得享天堂的喜乐(约 3 章 16 节，14 章 6 节)。耶稣承诺，当我们邀请祂进入我们的生命中，祂就立即与我们同在，直到永远。
    如果你从未为自己的罪忏悔，并邀请耶稣做你生命的救主，那么我请求你现在立刻暂停阅读，并邀请祂进入你的生命。如果你不知道该如何祷告，你可以按着下面的话语祷告'
    主耶稣基督，我此刻来到神的面前，我来寻求神，我要找到神。主，神的独生儿子，人类的救主，求神现在就进入我的心。我的内心为神留有空间，我愿离开我的罪，并请神坐在我心中的宝座。谢谢神为我的罪舍命，请接纳我，让我成为神的儿女。请洁净我，使我免于罪的刑罚，恳求神更新我。奉王耶稣的名求，阿们。
    如果你诚恳地按此祷告文祈求，你就开始了你一生中最伟大的冒险行程。我鼓励你每日读圣经、祷告。如果你从来没有读过圣经，就从约翰福音开始(新约圣经第四卷书)。我还要建议你参加一所以圣经为基础、相信圣经的教会。如果你希望得到一本免费的书来帮助你建立基督教的信仰，请写信给我，地址如下：
    D.James Kennedy, Box 40, Ft. Lauderdale, FL33308, U.S.A.
    请注明是为索取《重新开始》(Beginning Again)这本书。
    (编按：华人读者若有需要，欢迎来函橄榄基金会，我们将致赠《新人》一书。)
    一旦我们知道耶稣是我们个人的救主，我们要回报祂所赐的救赎，就是在我们生活中的每一层面来服事祂。善行自然就会从我们的生活中流露出来，就如同好苹果必结在好苹果树上一样。

结论
    如果没有耶稣，上面所提过的生命––还有千千万万我们没有讨论的人––就不可能有所改变。他们会被自己的邪恶所摧毁，面对罪所带来的后果，社会也必惩罚他们的败坏。事实上，包含本书中所列举的基督教所带来的一切好处就没有了，因为万事起于一：「人心」。幸好，耶稣的确来到世上，我们可以个别地认识祂，然后因着祂的爱而改变。
    耶稣基督借着人心的改变仍在世界上作工，这是一个持续进行的工作，能参与在其中是一件令人兴奋的事。如果你认识祂，并且设法让其它人也认识祂，那么你就是正在参与地球上一件最令人兴奋的大企划：即是推展神的国度！


第十四章：历史上基督教的负面影响

「神的名在外邦人中，因你们受了亵渎。」 (罗马书二章 24 节 )

    在前面几章中我们探讨了以基督之名所做的善事，但是教会在历史上也有负面的记录，如果我们不提出来则有失公正。对某些人而言，教会的可靠性常是因为这些「教会的罪行」而永久受损；然而这种说法就某方面来说是不公平的，就像我们不能说，加略人犹大所犯的罪就代表了全部十二位门徒一样！
    教会从来就不是完美的，甚至还差得远呢！然而若是做整体的检视，我们会发现好的部份远超过坏的部份。此外，基督教的信仰是基督，不是基督徒。尽管教会做了许多善工，而且仍继续在做，但是我们反倒是一再地被提醒(到了近乎令人受不了的地步)有关教会的一些丑行––如十字军东征、异教裁判所(Inquisition)、滥杀武师等等––仿佛这些恶行就是整个基督教的历史！
    最近我曾听到一位人士谈到基督教的福音，他说宗教想努力改变人的生命，结果只会导致像「异教裁判所」的事件，或者出现像伊朗柯梅尼那样的人物。我认为说这话的这人实在很无知，有太多人根本搞不清楚历史真象。其实是传福音的基督徒受到了异教裁判所的迫害，而不是他们去迫害别人。同时，把基督教的福音和柯梅尼(此人始终将基督教贬为最低级的宗教信仰)的狂热回教信仰相提并论，就好象是说，「领袖人物和主政者是世上的灾祸，想想看世上有多少可怕的领袖人物，他们是『混合式』的咒诅；世上有各种君王，如匈奴王阿提拉、林肯、希特勒、华盛顿和斯大林。」凡是提出这样组合的人就等于是在泄自己的底，让人知道他根本不懂历史、政府和政治。
    真正的基督教信仰必须和表面上的基督教信仰加以区分；有些人自称是「基督徒」，但是他们生活的准则和来自拿撒勒的夫子所教导的背道而驰。当我们将名义上的信仰和实质上的信仰加以区分时，就会发现真正的基督教信仰对这个世界绝对是正面的祝福。
    最后一点的观察事项是：虽然耶稣叫我们爱邻居，甚至爱仇敌，但是祂也预言基督教的本质具有分裂作用。耶稣说：
    你们以为我来，是叫地上太平么，我告诉你们，不是，乃是叫人分争。从今以后，一家五个人将要分争，三个人和两个人相争，两个人和三个人相争。父亲和儿子相争，儿子和父亲相争，母亲和女儿相争，女儿和母亲相争，婆婆和媳妇相争，媳妇和婆婆相争。(路加福音 12 章 51–53 节)
    的确，圣经的教导是要我们与和睦，正如罗马书十二章 18 节所言：「总要尽力与众人和睦。」不过在我们的生活里，要把基督摆在第一位，即使那样做会得罪我们的家人，也应在所不惜。真实的信仰即使是用温柔谦虚的灵来行动也会引发敌意。基督在这里所说的分争是指不信者对神性的自然反动，或是指相信者对非神性的反动。我们现在就来检视教会史上最明显的黑暗时刻。
十字军
    十字军的形成是为了对抗回教。七世纪时，穆罕默德的信仰被用刀剑大力地广传，成千上万的基督徒被迫改信宗教，或者被杀。事实上，穆罕默德的军队甚至想征服欧洲，幸好在 732 年法国的查理马特尔(Charles Martel，绰号战槌)打了一场历史上重要的战役，阻止回教军队前进，那就是都尔(Tours)之役。'
    回教军在七世纪攻占耶路撒冷时，起初他们还让基督徒到圣城敬拜，并瞻仰耶稣的坟墓。但是到了十一世纪，有消息从耶路撒冷传来说，基督教的朝圣者被回教的一支残暴的塞尔柱突厥部族所欺凌。此外，突厥人在尼西亚城有个要塞，就在君士坦丁堡的对面。属基督教国度的拜占庭王亚历克赛(Alexius)试图驱逐突厥人，却末能成功，于是向教皇请求协助。1095 年法国的乌尔班二世(Urban Ⅱ)发表了历史上最动人的演说之一，成千上万的战士、武士便动员起来组成了大军，前往驱逐圣城的异教徒。
    一些十字军历经千辛万苦终于在四年后抵达了耶路撒冷，许多人死于途中；因此，当这些日渐被激怒的「十字架士兵」到达耶路撒冷后，就大开杀诫屠杀了当地居民，当时的战争都是如此野蛮。据说他们毫不留情地杀掉所有的回教徒，甚至还有许多犹太人。主要的目的终于达成：圣城回到了「基督徒」的手中。在整个十字军东征的两百年历史中，这是唯一的一次胜利––就耶路撒冷归回的角度来看。
    五十年后 ，十字军所建立保卫前哨站之一的伊得撒(Edessa)落入了回教徒的手中；此地的沦陷再度引发了第二次的十字军东征。这次的征召是由克勒窝(Clairvaux)的圣伯尔纳(St. Bernard)所发起，他对「基督之军」的描述相当不恭维；这位属神的人对十字军的评价可以让我们了解十字军到底有哪些成员。
    在那无数的群众里，除了少数例外，绝大多数是极其邪恶、不敬虔的人，还有亵渎神的人、杀人犯、作伪证者等，他们的离去是双重的喜事。欧洲因失去他们而喜悦，巴勒斯坦得到他们也是喜事一件；他们有双重的用处，在此地缺席而在那边出现。
    由此可见，他把十字军的成员视为是罪大恶极的败坏份子，他们的离去令众人高兴之至。这就是十字军的一般水准，他们只在名义上是基督徒。
    后来的十字军东征更糟糕。有一次威尼斯人假借十字军的名义去攻击同是基督教国度的主要竞争者君士坦丁堡，这次的攻击使君士坦丁堡加速没落，终于在 1453 年落入鄂图曼土耳其人手中。君士坦丁堡被十字军攻打，使整个帝国跌入谷底，也使十字军的声誉渐渐没落。
    这一连串的军事远征中最富悲剧性的可能是那群孩童十字军；有许多孩子被误导而献身，其实「为基督而战」这个口号本身就是矛盾的，也因此他们步向死亡，或者被掳，甚至终身被卖为奴！
    好战的回教徒有可兰经的支持与认可––可以用武力传教(可兰经第九章 29 节)，但是基督徒用作战传教则与基督信仰不符。在早期教会时代，许多基督徒拒绝拿起武器为罗马扩充版图；他们不肯服役于皇家军队，他们的领袖也鼓励他们这么。大约一千年后，却有一群自称基督徒的人们拿起武器，甚至屠杀无辜的人(如耶路撒冷的犹太人、回教平民，甚至君士坦丁堡的基督徒同胞)。基督教的国度在当时是何等的堕落呀！
基督教国度对基督教
    我们应如何探究十字军的行径––那些不合乎基督教的暴行？这些军队的行径使我们必须强调基督教国度和基督教的差别。基督教是由真心认罪并相信耶稣基督是他们救主的人们所组成的。在过去，基督教国度是由那些居住在「基督徒」领土内的人们所组成；在今天，基督教国度则有真正的基督徒和那些自称是基督徒却从未经历基督之救恩的人。在基督教国度中的人，有许多人的生活见证全然不配称为基督徒的。
    当一个人毫无悔意––也就是说他的心没有被基督所改变时––不管他是无神论者还是教会里的神职人员，他都可能做出各种恶劣不人道的事。教会中的领袖若没有悔改，他们的恶行将使得历史把箭头指向基督教。
    世界上存在着有形的教会(基督教国度)和无形的教会(真正的基督教)。我们敬拜的教堂建筑是基督的有形教会，过路的人或任何人都可以进入参观；而凡是承认接受耶稣基督的人就是教会的成员。但是圣经指明，有形的教会并不是真正的基督教会；真正基督教会是无形的，它的成员是真正属神的选民––那些曾被圣灵改变的人。加略人犹大虽是基督有形教会的成员之一，但他不属于无形的教会。
    耶稣曾用一个比喻帮助我们明白，在有形的教会中同时存在者相信者和不信者，祂说：
    天国好象人撒好种在田里，及至人睡觉的时候，有仇敌来，将稗子撒在麦子里，就走了。到长苗吐穗的时候，稗子也显出来。田主的仆人来告诉他说，主阿，你不是撒好种在田里么，从那里来的稗子昵。主人说，这是仇敌作的。仆人说，你要我们去薅出来么。主人说，不必，恐怕薅稗，连麦子也拔出来。容这两样一齐长，等着收割，当收割的时候，我要对收割的人说，先将稗子薅出来，捆成捆，留蓍烧，惟有麦子，要收在仓里。…‥那撒好种的，就是人子，田地就是世界，好种就是天国之子，稗子就是那恶者之子，撒稗子的仇敌就是魔鬼，收割的时候就是世界的末了。(太 13 章 24–30 节，37–39 节)
    虽然这个比喻是指一般的世界而言，但是也可以用在教会里；我们从教会的历史中可看见这种情形。魔鬼总能设法渗进教会，所以耶稣先前的警告就应验了，教会里同样也有相信者和不信者。
    在中古时期欧洲的每一个人都是基督教国度的一份子，只有住在贫民窟的犹太人和西班牙的摩尔人(Moors，他们是回教徒)例外；因此大家都算是所谓的基督徒。但从圣经的角度来看，那真是荒谬！唯有信靠耶稣是独一的拯救，并相信祂的死可以赎罪的人才能得救。
    每个人必须个别地信靠耶稣；如果整个领域变成「基督教的」，其中必有无数是不认识主的人，他们的行为不道德，却还自认是基督徒。就如罗马皇帝狄奥多西(公元 378–398 年)在正式宣布整个帝国是属「基督教」之后，许多的不信者就在一夕之间变成了「基督徒」。克洛维(死于 511 年)是第一位整合法兰克人成为今日之法国的人，他接受了基督教信仰；亦命令士兵行军到河中集体受浸。而这些作法都是严重的错误；基督教信仰绝不是如此的。每个人必须个别地认自已的罪，并信靠耶稣作为他的救赎。像克洛维的士兵那样的集体受浸只不过是把未得救的人带进有形的教会而已。简而言之，基督教经过好几个世纪的堕落(整个欧洲都是如此)，就整个变成了基督教国度，成为基督教国度之后，的确是有许多必须忏悔的事。
基督教的罪行
    但是那些真正相信耶稣的人可有罪行吗？前面我们曾提过克勒窝的圣伯尔纳，他号召了第二次的十字军东征；他是真正的基督徒，他协助建立了许多修道院，致力于传福音、保存圣经、喂养穷人。他怎么会发动十字军呢？主要原因在于他是那个时代的产物，我们认为(完全是后知后觉的看法)他那样做是大错特错的。不过，后代的人又会怎样来评断今日美国的基督徒呢？我们得承认自己有许多的盲点和明显的罪，相形之下，我们真该称圣伯尔纳为圣徒了！
    此外，我们或多或少都是我们所处时代的产物。例如，订定美国宪法的建国元老们，整体而言，他们所写的是历史上最伟大的政府文件，但是奴隶制度却隐藏在第一条的第 3 款上半段，后来第十四条修正案才取而代之。那条款上的文字是说，所有「自由人」的数目加起来后再决定代表的人数，但是只有「所有其它的人的五分之三」可以计算在内。换句话说，黑奴不配拥有全额的代表，白人奴仆则可以；黑奴只配五分之三的代表。这种不公平待遇居然出现在美国立国的文件上，虽然现在已经不用了。
    那我们该怎么办呢？把立国元老视为种族歧视者？把宪法当作不可救药的废物给丢掉？不！宪法本身就含有「种子」，将来可以除去第一条第 3 款上半的不公平；宪法正式通过后百年内就修正此款了。如果为了第一条第 3 款上半就废除掉美国宪法，那就太不理性了；同样地，如果因为教会在过去的罪行(如十字军)而全盘否定了基督教也是不合理的。基督教本身给了我们审判的标准，藉此我们可以评定十字军东征是不对的，是偏离了正道，是「不符台基督教信仰的」。
    此外，我们每个人都有自由意志，可以去做想做的事。一位真正的基督徒犯罪的时候，他的选择会对观察他的人产生负面的影响。「神的名在外邦人，因你们受了亵渎。」(罗 2 章 24 节)我们成为基督徒，并不是说我们就失去了自由意志；神呼召我们乃是成为祂的儿女，不是成为祂的机械人。往往神的旨意在世界得以完成，好象是透过我们，但又好象不需要我们。
基督教时代的反犹太人现象
    基督教时代最不可思议的矛盾现象就是仇视犹太人；基督徒所敬拜的正是一位犹太人，这不是很矛盾吗!?在中古世纪，犹太人受尽苦难：因为人一有天灾就怪罪他们，于是惹来杀身之祸，或被迫在欧洲各地迁徙流离。可是，当我们研究事实真相就会发现，一再逼迫犹太人的大都是基督教国度的非基督徒。那些在西班牙异教裁判所焚烧犹太人的「基督徒」，也同样焚烧福音派的基督徒。
    历史上掀起最可怕的反犹太行动的人当然非希特勒莫属了。虽然希特勒有天主教的背景，他却拒绝基督教的神，宁可接受他祖先的古老异教。他的理念是反基督的；他受尼采––那位首先宣告「上帝已死」的人––的影响很大。希特勒承认，他一直在对抗圣经里的神。
    到了 1930 年代中期，纳粹已绝对掌控德国，他们更是公开表明反犹太的情绪：希特勒在他的最后宣言写道「纳粹的领袖如今(1935)宣告，十字架的日子倒数计时开始了，我们必须解放德国，使之摆脱基督教的邪恶影响。」纳粹十分清楚基督教是源自犹太人的。
    的确，若追根究底，基督教是犹太的一支教派；建教者是犹太人，还有初期的追随者也是犹太人。此外，新约圣经廿七卷中，除了两卷以外都是出自犹太人的手；只有路加是外邦人，他写了四福音书的第三本以及使徒行传。
    其实我们可以说，反犹太的种子在新约时代就已经播下去了；犹太人和基督徒的早期冲突往往被人忽略。耶稣当代的宗教领袖不认为祂是弥赛亚；反而还定祂的罪，将祂钉在十字架，甚至把接受祂的人们赶出会堂(约 9 章 22 节)。扫罗原是积极逼迫基督徒的犹太领袖，他在去大马色的路上神迹式地信了主，成为使徒保罗。他先向犹太人传福音，然后再向希腊人(外邦人)传福音，但是犹太人却逼迫他和其它的基督徒，穷追不舍地从一个城市跟到另一个城市。于是保罗和巴拿巴蹂下脚上的尘土，宣布从此转向外邦人传福音(徒 13 章 46 节)，而那时候外邦人在犹太人的眼中比狗还不如。因此，早在新约的时代我们就看见犹太人和基督徒之间已酝酿着冲突；但是在圣经中并没见到有关「反犹太」的教导和要饶恕他们的事。
    在这整出「戏」的一开始是基督徒被犹太人所迫害，后来风水轮流转，犹太人被迫害。事实上，在历史上有许多名义上的基督徒，甚至还有一些真正的基督徒都有反犹太的行为。马丁路德是代表后者的一个显著例子，他认为一旦再找出福音真理详加解释，犹太人必然会成群结队地回归主基督；他大错特错了，犹太人固执地拒绝接受他们自己的弥赛亚––旧约中有许多的经文都指明祂就是––所以马丁路德很生气。他的反犹太的态度––虽然中古时期欧洲大部份的人都是如此––然而这还是他崇高美丽生命的一大污点。
    在教会的早期是犹太人迫害基督徒，杀了不少的人；在中古时期则是「基督徒」迫害犹太人，把他们赶到贫民窟。当权力掌握在基督徒手中时，一些所谓的「基督徒」会常常以不合乎基督教导的方式来使用权力。
    至于「处死神」的事件(就是基督被钉十字架的事)，从历史的观点来看，的确是犹太人把耶稣押送给罗马人处死的；但是真正说来，应该是基督徒要承担基督死亡的责任！因为是神的旨意要祂的独生儿子为我们的罪受死，而耶稣主动地放弃祂的生命，为了使我们这些信靠祂的人可以得着永生。那么，到底是谁要为耶稣的死感到愧疚呢？就是我，就是你––如果你真的认识祂的话！
    本世纪初克罗吉(Heinrich Coudenhove-Kalergi)伯爵写了一本有关这个题材的重要著作，书名是《历代反犹太史》(Anti-Semitism Throughout the Ages)。下面一段是伯爵对当时代的记录：
    反犹太绝对是不合乎基督之教导的，而且完全违反了基督的旨意，因为祂爱祂的子民是如此之深。基督教的教导使得格斗性的竞赛、奴隶制度、一夫多妻制、苦刑以及一些国家的死刑、屠杀战俘、决斗、切腹自杀等不再流行于世界各地。反犹太的趋势也日渐式微，其结束的日子指日可待。
    伯爵的异象仍末全然实现，但是将来一定会。有趣的是，1980 年代的一项盖洛普调查显示基本教义派和福音派的基督徒并不反对犹太人；事实上，在美国他们是犹太人以外最支持犹太人的人。
异教裁判所
    「异教裁判所」毫无疑间地代表了教会历史中最黑暗的一个阶段；设立异教裁判所的目的为的是要根除异端邪说，也就是用武力以确保正统。史学家瑞特(Joseph Reither)写道：
    异教裁判所成立于 1233 年，其作用就是达到法庭的效用；目的是为判决被控为异端的基督徒是否真的有罪。如果当事人真的有罪，法庭的目的就是要说服他放弃其错误的信仰并且悔改。如果他顽固不改，则把他交给世间法庭；而将之钉在木架上活活烧死，通常是对异端信徒的一种刑罚。
    亨利李博士(Dr. Henry Charles Lea)在 1888 年写了一套三册的书，书名是《中古世纪异教裁判史》(A History of the Inquisition of the Middle Ages)。他说，要认识异教裁判所就得先知道当时教会的腐败情形；圣职买卖盛行，主教、神父，有时甚至连教皇的职位都是买卖得来的。简而言之，在那时候，教会的各个阶级有许多「不神圣」的人。李博士指出：
    财富和权力有其魅力，甚至连主教和神父也都躲不过。几世纪以来，在教会中财富和权力建立在信徒的顺服上。若有大胆信徒质疑教会里神职长辈的教义解经，那是最坏的「叛变」行为；如果他成功地吸引了一些跟随者，那就形成了叛乱的核心，很可能造成革命，于是教会就会不计任何代价地，不管用何种手段(且不谈其动机是好是坏)去压制这样的煽动行为。
    这种情形之下，平信徒当中发起了一些宗教运动––指称教会并非是得救的必要条件。其中有一个是瓦勒度派(Waldenses)，也就是现代福音派的先驱。但是另一个亚尔比根派(Albigenses，也就是所谓的清洁派教徒)则拒绝接受传统的基督教信仰。于是又兴起十字军来消灭这些新兴宗教。虽然有许多人被杀，但这些当时所被认为是异端的份子并没有完全消失；因此十字军做不到的部份，当权者就设立异教裁判所来完成。
    我们不知道到底有多少人在异教裁判所里被杀，不过我们大概可推算出一个合理的数目字。巴瑞特(David Barrett)博士是当今世上对于与教会有关的统计数字知道得最清楚的权威人士，他说在西班牙异教裁判所就烧死了一万二千人。拉克尔(Herbert Lockyer)估算在各国异教裁判所被判死刑的总人数有三万人。异教裁判所的作为绝对是错误的，找不到任何为它辩护的理由，至今仍无人为这段基督教史上最残酷黑暗的一页撰文作为辩解。有一位谦卑的修士指出，在那个时期，如果圣彼得和圣保罗被控为异端而站在异教裁判所上，必然「没有公开的审判」。
    有些史学家发现，当时在异教裁判所采用的酷刑就是那时期对一般罪犯所用的逼供手法。但用暴力来确保人们遵循正确的教条其实本身就违背了圣经的教导。圣伯尔纳针对教会在历史上的地位说得十分贴切：「信心是信念的结果，不可以施以暴力；异端邪说必须用辩论来克服，而非用武力。」然而异教裁判所却全然违反了这项原则。
    西班牙异教裁判所尤其残酷蛮横；它本质上就有如魔鬼般的穷凶恶极。是基督徒迫害非基督徒吗？全然相反。我十分肯定，异教裁判所的成员不是基督徒；他们生活在黑暗时代，耶稣基督的福音根本被遗忘了，信仰被扭曲到和耶稣所传讲的少有相同之处。异教裁判所中的受害者有许多是传福音的基督教徒，他们渐渐明白基督所传讲的福音，因而开始拒绝教皇制度的「异端教导」。而这正是这些人受尽许多苫刑折磨的原因。
    在异教裁判所的时期，权威当局甚至将圣经给禁掉；而在异教裁判所掌权的、行审判的也正是这批人士，他们禁止百姓读圣经！他们也反对把圣经翻译成百姓的方言，对那些凡是相信圣经、翻译圣经、教导圣经的人就把他钉在木架上活活烧死，还轻蔑地将殉道者的圣经也丢到火中一起烧掉。
    最后，西班牙异教裁判所还有一个政治层面被人们所遗忘。在十五世纪末，腓德南国王(King Ferdinand)和伊莎贝拉皇后(Queen Isabella)正忙着把四分五裂的土地(当今的西班牙)统合起来，根据一些史学家的说法，西班牙异教裁判所之建立，有一部份「是为了推动国家的统一」。
宗教战争
    宗教改革(the Reformation)的发展整体而言是正面的，但是不幸地，它却引发一些以基督之名而进行的暴力行动。宗教改革之后，欧洲有些地方被宗教战争所摧残。但是战争并不是都与神学教义有关；事实上，土地和权力才是这些冲突的主因。许多诸侯不再愿意隶属教皇之下，也不愿再对教会奉献金钱。他们要统治自己的领土；有些人认为这样做是异端，于是和这些德国诸侯作战，要把他们带回「真正的教会」。许多残暴的行为又以基督之名出师，而耶稣对门徒的教导却是要「爱你的仇敌。」(太 5 章 44 节)
    但是对许多人而言这是生死存亡的问题。例如，法国的胡格诺派(French Huguenots)就因为他们是加尔文主义的信仰者而被杀了成千上万。在 1572 年，有一万人被梅迪契的凯撒琳军队所杀，又称为「圣徒巴多罗买日的大屠杀」。
    宗教战争中最激烈冲突的是残酷的「卅年战争」(1618–1645)，起初是天主教与基督教的争战，最后演变成属世的战争。卅年宗教战争十分地复杂，不是单纯的天主教对抗基督教或基督教对抗天主教的争战。例如，有一个阶段，法国天王教的枢机主教黎西留(CardinaI Richelieu)就提供主要经援给瑞与古斯塔夫斯二世(Gustavus Adolphus)的基督教军队，去对抗西班牙的天主教军队。因此，卅年战争虽然是以宗教为主因(因它点燃了战争)，但是绝不是唯一的因素(到了战争末期，更不是最重要的因素了)。1648 年战争结束之后，订定了一份重要的停战和约––威斯特伐利亚和约(the Peace of Westphalia)。从那时候开始，基督教国度内的宗教战争大大地减少，只有少数者例外。
    今天，宗教战争的五百年后，天主教和基督教的关系相当良好，北爱尔兰除外(不过此地的争端本质上政治因素大于宗教因素)。今天许多的天主教领袖认为马丁路德是位改革家，而非大逆不道的人，而且他那个时期的教会也的确需要改革，同时基督教不再被其视为异端，而是一位「分离的弟兄」。今天有许多天主教徒和基督教徒实际上是联合的，例如针对一些相同的使命而联合行事的作法，如为家庭而战、关心婴儿、反堕胎法、反色情等等。目前天主教和基督教的争战多半是形诸笔墨，而不是剑拔弩张。
    基督教宗派间的暴力相向从圣经和历史的角度来看都站不住脚，特别是在宗教改革时期，天主教和基督教都迫害重洗派教徒(Anabaptists)，这是件可耻的事。这些罪行大部份是有形教会中的人所犯的，但他们并不属于无形的教会。简言之，他们并不认识耶稣基督。从另一个角度来说，我们怎能责怪那些拿起武器以求自卫的基督徒呢？
    耶稣曾预言祂的跟随者会被那些自以为是执行神旨意的人所杀。祂对祂的门徒说：「并且时候将到，凡杀你们的就以为是事奉神。」(约 16 章 2b 节)这项预言至少在三方面被证实了。第一，犹太人，例如扫罗(在他成为保罗之前)，他曾全力要将基督徒赶尽杀绝。第二，回教徒，他们以阿拉之名至少处决了五百万的基督徒。时至今日，回教徒还是会处死凡相信耶稣基督的回族同胞。就在我写这本书的同时，就有基督徒在苏丹被钉十字架处死，这是多么令人伤痛的事！第三，在基督教国度内，有些人自认是在执行神的旨意而杀死异端信徒，其实受害者当中有许多是福音派的基督徒。
塞勒姆女巫的审判
    中古世纪时期，有许多人以基督之名将成千上万的女巫冠上罪名处死。1486 年施本尔(Jacob Spener)的著作《女巫的槌子》(The Witches' Hammer)，书中马勒夫卡拉姆(Malleus Maleficarum)在这种疯狂的屠杀行动中扮演了举足轻重的角色。这种歇斯底里的现象甚至曾短暂地出现在新英格兰温文友善的清教徒圈内。
    作家欧拉斯基(Marvin Olasky)指出，在 1692 年塞勒姆(Salem)女巫审判以前，新英格兰清教徒法官只接受两位「毫无瑕疵」的证人的证词(依据申命记十九章 15 节的教导)；但是在 1692 年，有些审判塞勒姆的法官接受「幽灵似的证据」，也就是说「提出证词的证人并没有真正看见被告，而是看见很像被告的鬼魂，在进行一些活动如烧房子、沉船等等。」结果有好几百个被告受审，其中有廿人被吊死。但是和大家的想法有所出入的是，在美国并没有女巫被烧死的事。
    这种歇斯底里的现象最后是在教会的协助下才终止的，而此事实则鲜为人知 。马特(Increase Mather)和他的儿子科顿(Cotton)带领时的清教徒牧师们出面公然反对。马赛写了一本小册子叫《良心的个案》(Cases of Conscience)，文中极力呼求众人回归圣经的教导，如此才将这种以扣帽子杀人的情形止住。诚如学者贝理米勒(Perry Miller)所作的结论：「马塞––独自地––结束了这场谋杀事件。」
社会上的罪恶
    在整个基督教时代里，我们会看见有时候基督徒是站在错误的一边；然而，在那种情况之下上帝仍旧有祂的见证人––就如有祂的「耶利米」对抗潮流，发出孤独的声音呼求公义和悔改。基督教国度是有许多的不公正；然而基督教国度中也有许多位带来改变的「耶利米」。以下就是一些例证：
    基督教国度确实引发了可怕的追捕女巫事件。
    但基督教亦有施普雷(Frederich von Spree)这样的人甘愿冒着被捕入狱的危险，在欧洲大声疾呼反对追捕女巫的行动，而马塞牧师更是在美国麻州的塞勒姆终结了这场恶梦。
    基督教国度中的人们联合了腐败的北非回教徒首开先例地将黑奴卖到新世界。
    但基督教有威伯福斯和塞克特(Clapham Sect)成功地废除了奴隶买卖；在美国，则是林肯总统废止了奴隶制度。
    在基督教国度中有西班牙征服者，他们在新大陆大肆屠杀(虽然被屠杀者中有许多是坏人，例如食人族和祭人族)。
    但基督教有耶稣会的神父巴多罗买，不断大力地为印第安人的权利奔走呼吁。
    基督教国度进行第三世界的殖民化，常常欺压和剥削当地的百姓。
    但基督教有克理、耶德逊(Adoniram Judson)和李文斯顿，他们努力提升当地人民的福祉，帮助他们摆脱黑暗。
    基督教国度中有十九世纪英国的贫民窟和虐待童工的事件。
    但基督教有沙夫茨伯里爵士不眠不休地努力改善他们的生活，并借着儿童劳工法来保护孩童。
    这份名单可以一直不断地列下去。虽然在有形的教会领域中仍有许多的坏事继续在产生，但是基督依然可以动工在少数人身上，使他们有所作为来平衡这些罪行。
堕落的媒体传道人
    在这个大众传播的信息时代，一些在电视媒体上传讲福音的人竟涉及丑闻，这使得全世界基督教界带来了无可言喻的伤害！即使是低级的连续剧都还比不上 1980 年代末和 1990 年代初所传开的那些丑闻。这的确影响基督徒用收音机和电视传讲基督福音的果效，人们会质疑其中的可信度。
    电视上的传道人涉及丑闻一事显示了一个事实：即使是「属神的人」也会站不住脚；他们的状况说明了神使用有瑕疵的人来完成祂的目标，此外也提醒当今教会极需要加强有关纪律的教导。不幸的是，今天美国教会虽然有少数人还忠心地持守着纪律，但是大部份的纪律却是「迟钝到死气沉沉的地步」。我们常听说有人(男女都有)到军中受训，因不合格而被遣返，同样的操练为什么就不能在教会中呢？虽然在历史上有一些悲惨的例子是因为教会中追求权力的领袖们滥用此权威的结果，但是今天这历史的钟摆未免摇荡到太远的另一端了。
    人们一加入教会，就是宣告自愿遵守教会的规则来生活。若他们干犯了规则(例如，过着放荡不羁的生活)，教会就应该用爱心––但是要坚定地––纠正。如果他们认罪悔改，就可以再接受他们；如果不愿悔改，那就得忍心删除他们的会籍，他们必须被摒除在教会之外。这个目的是要他们觉醒；当教会的纪律适当地执行时，往往可以达到预期的果效––迷失的羊悔改归来(林前 5 章 2 节；林后 2 章 6–11 节)。总之，执行教会的纪律是为了「挽回」，而不是为了「惩罚」。
今天的教会有许多要认罪悔改之处
    我们并不需要回到过去数百年的历史中去找寻教会的罪行；毫不讳言地，今天的教会就有许多应该悔改之处。在基督教圈子中离婚的比率相当高，婚前性行为也多如过江之鲫。麦道威(Josh McDowell)报导，有许多来自基督教家庭的青少年在十九岁之前就有了性行为。教会的最严重罪行之一是很少传福音，这一点常常被忽略了。今天教会里有许多人受到种族歧视的困扰；在一些「基督教」家庭有虐待妻子的情形。此外，教会中或宣教界的一些领袖所过的生活方式往往不符合基督的教导；他们完全违反圣经中「爱人如己」的箴言，反而为了个人的金钱和名望而践踏其它的人。权力使得他们腐败––即使是基督教范围内的权力。
    还有，反堕胎的义正严词到哪里去了？当然教会中有一些声音始终支持要「尊重生命」，但是并非人人都是如此。甚至在基督教大学里也有牧师和教授支持所谓之「尊重选择权」的。
    当我们现在自满地坐在安乐椅上批评教会在过去所犯的罪行时，我们是否也应该想一想，后代子孙会怎样批评我们「今天」的教会呢？在美国虽然有许多人承认自己「重生」了，但是整个社会的道德却是持续在堕落。
    教会中的罪行––不管是过去还是现在––可说是数算不尽。我们可以谈美国南方基督徒利用圣经证明奴隶制度是合理的。也可以谈那些支持希特勒的基督徒，他们一开始均认为他是很好的政治领袖。我们可以谈南非的种族分离政策，当地教会一直支持那样的措施。我们还可以谈「边缘团体」所犯的诸般恶行，从外人角度来看，那些团体是属基督教的，但事实上它们所传讲的完全与福音不符，例如吉姆琼斯(Jim Jones)和大卫柯瑞施(David Koresh)。我们可以谈许多牧师或传道人和会友发生性关系，更糟的甚至还和孩童性交！我们可以谈许多教会的分裂，这对会友伤害甚大；有时候分裂的原因只不过是为了一些琐碎的事，例如教会建筑物要更换什么样式的地毡等。

结论
    教会从来就不曾是完美的，但是在历史的记录上应该把它好的和坏的两方面都留下。教会所犯的罪行不应该从记录中特别被挖出来，加以夸大传播，非让人永远记得不可，仿佛教会的唯一活动就是做坏事，然而事实并非如此。
    此外，教会似乎也能从过去的错误中学习成长，然后继续前进。我们不再有任何类似十字军那样庞大的活动，除了像葛埋翰那样大型的布道会！我们不再把可疑的异端份子放在拷刑台上折磨，想藉此让他们接受较正统的教条。我们也不再火烧或吊死一些有嫌疑的女巫。
    当今世上最伟大的史学家是英国的保罗强森(Paul Johnson)，也就是《当代》(Modern Times)、《犹太人的历史》(A History of the Jews)和《基督教史》(The History of Christianity)的作者。当他在搜集资料撰写教会历史时，尽管他发现在历史上教会犯了诸多的罪行 ，但却使他自己的基督教信仰更加坚固：
    在这样的历史中，每一页都可见到基督教领袖的愚行和邪恶，但是在我阅读这些资料的过程中我渐渐地了解到，人们不是因为他们信了基督教才去做恶事，而是应该说，尽管他们有基督教信仰，可是仍旧在犯罪。基督教不是犯罪的源头，反倒是约束人们犯罪的最高力量(且往往是唯一的力量)。「有」基督教的约束，人类的记录就已经是那么可怕了；更何况若「没有」基督教的约束力，那么过去 2000 年的历史一定是更加恐怖了！


第十五章：残酷的世界

这世界若除去基督教的约束，会发生什么事呢？

「愚顽人心里说：『没有神』。他们都是邪恶，行了可憎恶的事。」 (诗篇十四篇 1 节)

    这可以说是二次世界大战中最黯淡的一段时期。那时候法国全然崩溃，美国尚未介入，丘吉尔道出朋友和敌人心中共同的一个问题：「英国也会投降吗？」这时候，他发表了一篇演说，里面有一句话：「魏刚(Weygand)将军说，法国的战争已经结束，我预期英国的战争将要开打，基督文明的生死存亡就看这场战争了。」这位伟大的政治家––可以算是本世纪最顶尖的一位––明白基督教与文明礼仪之间的相关性，与新异教主义和暴政完全成了对比。按神的旨意，结果是基督教文明得胜了，但是基督教失败的地方，便是让各样的恶行仍然猖狂不绝。
残暴的廿世纪
    从人类彼此残杀的角度来看，没有一个时代像廿世纪一样的凶暴；不可否认的是，现代科技也导致了大量的死亡，但是总括言之，现代人拒绝神才是廿世纪凶残特质的主因。有一位哲人如此说：「十八世纪圣经被扼杀；十九世纪神被辱杀；廿世纪人被残杀。」
    二个世纪以前，在所谓的启蒙时代，人对圣经的信心开始瓦解。接着一世纪之后，人对神的信心也瓦解；例如，尼采就是第一个宣告「上帝死了」的人。到了廿世纪，这种错误的思想达到顶峰，终于导致恶果––人类遭致前所未有的大屠杀。曾经有个人在墙上涂鸦写着「上帝死了」，下面签名「尼采」；在那行字的底下，结果又出现了「尼采死了」，签名是「上帝」的字眼！真是有趣。
    在一个人本主义或无神论的国度里，最可怕的是，没有一个比「人」更高一级的单位可以让人上诉请求。
    美国建国者说，人生而平等，造物者赋予每个人某些不可剥夺的权利。因此，我们的权利不是政府赐给的(政府可以随其所好而决定赐与或剥夺)，而是上帝所赐，不可剥夺的。我们可以越过「人」，越过「政府」，同神本身去祈求；但是在人本主义者的国度中，只集中在有人，没有别的。人本主义者的国度势必导致独裁与暴政，正如杜斯妥也夫斯基所说的：「如果上帝死了，那么凡事都可行了。」
无神论的束缚
    从人本身所思所想的结果，势必带来不可避免、无法抵挡的灾害，正如同水势必从有破口的水坝流出一样。圣经有言：「他心怎么思量，他为人就是怎样。」(箴 23 章 7 节)一个民族的心如何思想，他们所居住的地方就是怎样的世界。我们的思想势必产生结果；特别是我们对神的看法会带来最重要的结果。
    从「不信」的心所带来的结果是真实的，而且是非常悲惨的。没有任何一种信念可立即看见它所带来的结果；就像水坝裂开的时候，全村的人们可能都还平静安稳地在睡梦中，而当水钻进每一个缝隙和裂痕，积满每一个坑洞时，终于成了一个死黑潭，青山绿草良田便化为乌有。「不信」和「无神论」所带来的结果也是如此；它乃是慢慢地渗入人的思想和知识的每一个领域，以及哲学和文化之中，最后终必带来不可避免的死亡。
    人一旦否定上帝的存在，必立时掉入一个物质的宇宙。无神论者把宇宙一分为二，去除掉属灵的部份，只保留了物质的宇宙––认为仅是纯粹的物质在活动而已。
尼采
    在十九世纪中期，德国哲学家尼采给了无神论最大的助力，他描述一位疯子拿着火灯笼跑进城市广场，在桌子底下、板凳下面左看右找，口中喊着：「上帝在哪里？上帝在哪里？上帝死了，我们把祂给杀了。」这是一件大事；不过尼采说时候未到，只是必将会来到。无神论者说，尼采是位大先知，他所预言的在十九世纪尚未成熟；但必将在廿世纪逐一应验。
    著名的史学家保罗强森写了一本有关廿世纪的重要历史书《当代》(Modern Times)，便是针对十九世纪无神论的划时代议题而写下的评语：
    尼采在 1886 年写道：「近代的最大事件––上帝死了，亦即基督教的上帝再也无法立足的这件事––已经在欧洲围下了第一道阴影。」在较进步的民族中，宗教的驱动力已经式微，而且最后必崩塌留下巨大的真空带。而现代的历史便是大部份在记录那个真空带是如何被填满的。
    填满那个真空带的历史有；极权国家、成千上万的人失去自由、集中营层出不穷、俄国古拉格集中营的建立、堕胎增加、杀婴、安乐死、自杀、犯罪率失控、历史上最野蛮的战争。强森说，《当代》的时期是从 1919 年开始算起的，那年科学家借着日月蚀肯定了爱因斯坦的相对论。相对论被证实之后，人们就突然进入了另一个全新的相对的宇宙。
    由于领袖们、作家们接二连三地推波助澜，大众的反应便将相对论的观念从天文、物理的领域带入了艺术、人文与道德的范畴中。于是，我们发现自己身处在「一个没有领航的世界，漂流在相对的宇宙中」，因此「招徕」了「帮派式的政客」(如希特勒等)。爱因斯坦本人强力反对相对论入侵人类道德的领域；他说，相对论应是应用于物理方面，而不是伦理道德方面。强森说，尽管爱因斯坦抗议，大众对相对论的反应仍然篡写了廿世纪的历史。
道德的相对论
    对无神论而言，这世间根本没有客观的道德标准；进化式的人文主义和各种无神的理念、模式，多年来始终要尝试建立某种道德规范，但却失败得很惨。圣经说：「愚顽人心里说：『没有神』。」并且说他们行了「可憎恶的事。」(诗 14 章 1 节)
    这并不是说所有无神论者都是不道德的人。事实上，有许多很善良的人是无神论者，不过他们的良善是从基督教那里挪过来的「资本」；不是「因为」他们是无神论者，而是「尽管」他们是无神论者，他们还是善良的。就如有些基督徒是莽夫，而且数目可能还不少呢！「尽管」他们自称是基督徒，仍旧很不可爱(但不是「因为」他们是基督徒)。诚如鲁益师所指出的，街上那些年轻善良的不信者，如果能够信主一定变得更良善；但如果街上一位刁蛮的女士自称是基督徒，而基督的影响并没有改变她的生命，那么，我们只能恳求老天爷帮助我们了！
    我们每个人都可以自创一套道德律，并写下六条、八条，甚至十条的生活准则。你现在就可以拟订一套道德律，但是却不能强迫别人遵行。这一点人本主义者似乎忽略了。
    米切纳(James Michener)最近上了「展示」(Parade)杂志的封面，所附的内文标题是「我是人本主义者」。他后来说：
    如果你要控告我是最恶毒的属世人本主义者，我愿意接受这样的控诉。……我是个人本主义者，因为我认为，人性藉蓍持续恒久的道德教导可以建造相当讲理且有礼的社会。
    这实在很有趣，不是吗？米切纳先生，请问持续恒久的道德教导从何而来？当然不能从你的书籍去找，但我们要去哪里找呢？这点我们必得注意，因为他并没有列举出一些人类不必藉此宗教而建立的「相当讲理且有礼的社会」。史学家杜兰倒是比较有学问或者说比较诚实，他也是一位人本主义者；在 1977 年二月号的「人本主义杂志」(Humanist Magazine)里，杜兰––这位廿世纪的顶尖史学家说：
    此外，我们将会发现，若没有「超自然」的安慰、希望和恐惧来加以支持的话，要「铸造」一个强势的「自然」道德律来维持道德的节制和社会秩序绝不是一件容易的事。……在我们这个时代之前，历史上从来没有一个社会不必藉由宗教的协助而能维持具有道德的生活。
    拿破仑说，他眼里看见的人们都是没有神的，他指的当然是法国大革命时期的人。他说：「对这些人不是用管理的，而是一枪把他们给射杀算了。(因为他们已经堕落到野兽的层次了)。」
    存在主义作家沙特非常清楚这点，他知道如果把神去掉，人会变成什么样子––他就是把神给废掉了的一位。他说：「没有神所有的活动都是同等价值的。因此，一个人独自喝得酩酊大醉或者一个人是一国之领袖，两件事的价值是一样的。」换句话说，你看到一位老妇人正要过马路，于是你停下车来扶她过去，或是你就向前直开把她辗过去，两者都可行，也都无所谓。也不管你是白衣天使南丁格尔还是黑道首脑卡彭(Al Capone)，都是一样、都无所谓––反正没有神，所有的活动都是同等价值的。
    今日的现代思想家们可有人真正了解沙特所说的话吗？至少有一个人明白。现代分析哲学的创始者兼领导者维特根斯坦(Ludwig Wittgenstein)说，如果有所谓的绝对道德，那势必是来自人类情境之「外」。他写道：「如果有一位人士可以写出一本有关道德的书––真正有关道德的书––那么这本书一定会像一颗炸弹粉碎世界上其它所有的书。」维特根斯坦不相信有这样的书，因为他和沙特一样拒绝接受神和祂的话。但是这些人知道(不像现在许多人根本不明白)如此一来会带来怎样的结果。过去几十年来，在这个国家里上帝已经被赶出大众领域，其彻底的程度和人本主义者所能做的不相上下。结果是什么呢？没有了宗教，我们是否仍持守道德？华盛顿总统曾经再三提醒我们要持守。波斯特盖洛普(Pollster George M. Gallup, Jr.)对当前状况的评断最为确实，他说：「美国目前正面对『最严重的道德和伦理危机』，必须找到精神层面的答案来解决它。」至少他知道要到哪里去找解决方案。
悲惨的结果
    几十年来，学校教导孩子没有所谓的绝对道德；没有人可以告诉他们要做什么，他们可以自己选择个人的价值观和道德标准。士师记最后一节经文写到以色列的状况说：「各人任意而行。」(士 25 章 21 节)今天整个世界的情形也是这样。
    我们几乎每天都会在新闻中听到如此任意而行的结果，比如年轻人为了芝麻小事而杀了另一个人。波士顿大学教授奇帕崔克(William Kilpatrick)写了本有关这方面题材的书，很有帮助，书名是《为什么强尼不能分辨对错》(Why Johnny Can't Tell Right from Wrong)。他认为今天的孩子是一群「道德的文盲」，他写道：
    年轻人被迫去探究什么是「价值」和「美德」，这些是他们从来不知道的，或者知道得很少。最近全美对 1700 位六到九年级的学生做问卷调查，结果显示大部份的男孩子认为在某些情况之下，强奸是可以接受的。更令人感到意外的是，女孩子居然也同意这样的观点。
    因此，无神论在社会当道之时，道德的相对论就跟着而来；道德的相对论当道之时，则没有一件事是神圣的，人类的生命也变得低贱而无价值，就如同基督未降生之前的世界一样。显然地，有些社会比另一些社会堕落得更为严重；美国社会青少年犯罪率的上升比起纳粹时期的德国和斯大林的俄国，简直是小巫见大巫。
人类是生命的贬值
    当你贬低上帝时，你就是贬低了人类的生命。希特勒为什么会毫不留情地杀死六百万的犹太人和成千上万其它的人？他们怎么能对人类同族做出如此残忍的事？杀一只老鼠你会有困难吗？可能有些人会觉得恶心。杀一只蟑螂怎么样？你敢一脚踩死一只蟑螂吗？而人是按着神的形像造的！人是理性的动物。你也许会说：无聊！什么形像？什么上帝？啊，难道你不知道尼采已经宣布上帝死了！人是理性的？你说到哪里去了？难道你没有长眼睛？看一看你的周围？看看一幅画、一些雕像，听一听音乐，读读诗或去剧场走一趟。人根本就没有理性！每件东西都是荒谬的！杀一只蟑螂和杀一个人或百万人都是一样的，没什么差别。还记得斯大林说的话吗？他说，杀死一个人是「悲剧」，杀死一万人只是个「统计数字」。
人的内涵意义
    人类是什么？「上帝按着祂的形像造男造女，有知识、公义与圣洁，让人掌管万物。」(这是 1647 年西敏寺信仰告白声明中的简要教义第十个问题的答案)。人是至高神的孩子；他的生命赋有上帝所命定的目的与任务；他注定要与造物者永远同居天堂。这是针对「人是什么」的一个答案。第二个答案则完全不一样：人是复杂的动物，和猩猩有关，从最原始的流液，经过分子和氨基酸偶然串联，而从古老的深海中冒了出来，爬上树，然后再从上面下来，哇塞！我们就这样来到世上！是猩猩的表亲，和天竺鼠、老鼠也有远亲的关系。
    你对「人是什么」的回答会影响你对他人的行为态度。需要我提醒你我们国人怎样对待天竺鼠和老鼠吗？如果我们把人类看成和它们一样，那么我们就会对待他们和天竺鼠、老鼠一样––希特勒就是有这种看法，才会做出那些不人道的事。
    进化论对人类的看法在十九世纪开始流行，到了廿世纪达到成熟的高峰，大大地贬低了人类在地球上的价值。哈佛大学的教授迈尔(Ernst Mayr)是本世纪的进化论大师，他写道：「人类今天的世界观受到进化论的左右––宇宙、星宿、地球以及所有的生物都是经过长时期的进化而成的，并非是事先预定或设计规划出来的。」
    无神论的进化论者对人类有何看法呢？人是否是高等的动物，出身高贵，有崇高的未来？底下是几位进化论者的说词：
        「只不过是一种昆虫，一只蚂蚁……」(丘奇，Church)
        「只不过是一个小行星表面的藓苔而已。」(莫里，Du Maurier)
        「一条绳子越过深渊。」(尼采)
        「小马铃薯和少许……」(吉卜林，Kipling)
        「一个笑柄、一场梦、一场戏、泡沫、空气……」(桑伯瑞 Thronbury)
        「一只没有毛的猩猩」(叔本华)
        「一根偶然冒出来的枝子」(古尔德)
    对这些无神论者而言，人类不过如此，事实上根本什么都不是！而我们的下一代从幼儿园到研究所都是一直如此的被教导着。
    美国最高法院的一位法官(当然绝不是只此一位)霍姆斯(Oliver Wendell Holmes)说：「我认为人和沙粒并没有多大的差别。」噢，人竟然从藓苔上降级呢！
对人的罪行
    人一旦接受进化论对人生命的观点，那么侵犯人的可怕罪行就会发生。共产主义者以为可以在地上建立天堂。马克思预言，当工人革命成功，政府就会雕零，因为它没有存在的必要了；普通大众就能和睦共处。但是诚如保罗强森所说的：「廿世纪的经验强烈显示乌托邦主义其实已和帮派主义相差不远了。」
    例如在纳粹时期的德国，犹太农夫成千上万地被载往俄国各地，他们挤在火车的货车箱内，没有食物，经过千哩行程，期间有五天、十五天，甚至廿天之久，都不得走出车厢透口气。其中有许多人死了；而活着的人则散居各地。他们被分离，被改变，并有各种残酷的折磨加诸于身上。
    当我们举出被杀的统计数字时，我们的心也会变得刚硬，因为那些只是数目字而已。然而他们全是活生生的人呀！更别提残废的人数有多少了。我想起一个小男孩，他因着饥饿––他和家人都没有东西吃––而偷了一个马铃薯，一个马铃薯而已！结果被逮到，他们先打断他的右小腿，再打断他的左小腿，然后打断他的两条大腿，最后丢下他自生自灭。
    以后这个男孩的腿没有正常愈合，结果脚向外长得像螃蟹一样，他的骨盘离地只有几吋，脸孔则永远向着地面。他被送往西伯利亚，到了古拉格劳改营，但他因为实在无法站立的缘故，根本无法工作。于是他们就偶尔丢给他一些剩菜饭；而他只能像螃蟹横着走路捡拾起那些菜叶。那时候他大约年仅十四岁；他们却根本不管他还是个孩子，是那么无助，又不能保护自己。唯有当你把人看成毫无价值，只是时间和机率的产物时，你才会以如此的态度去对待另一个人。因此，当基督教具有约束性的影响力从一个国家或文化中被除去时，那么随之而来的必是接踵而至的灾难。廿世纪中，这样的事一再重演。
希特勒的血腥记录
    希特勒憎恨上帝，是道地的种族歧视者，想要把他认为是人渣的族类全然除去。他屠杀犹太人、吉普赛人(这些人大部份都表明自己是基督徒)、斯拉夫人、波兰人，及其它被认为较低等的民族。
    纳粹想出一套办法逼迫犹太人工作直至死亡之日；一旦他们无法劳动，就把他们消灭。纳粹甚至不想花钱买子弹射杀集中营里的犹太人，于是用一次解决许多人的瓦斯方式。有时候为了节省瓦斯，就减少用量，结果当瓦斯室打开时还有许多人没死呢！
    大屠杀中第一批的受难者是七万名精神病患和所谓的「不可救药的」人。而抗议这暴行的公众声音只来自两位勇敢的基督徒领袖。因此，实际上大屠杀一开始时即是采安乐死之方式，到结束时共有六百万犹太人和九百万至一千万其它的人(大部份是基督徒)被杀。
    下一次若有人再说那古老的谎言––比较多的人因基督之名而被杀––之时，你就用事实来修正他。诚如保罗强森所言，廿世纪的「国家」是「有史以来的最大杀手」。专栏作家索布拉恩(Joseph Sobrarn)谈到，世俗论者不断地挑剔过去以宗教之名所犯的罪，却无视于本世纪以「反宗教」之名所犯的罪行：
    他们的目光惊恐地锁定在几世纪以前所犯的恶行，这是因为他们没有注意到廿世纪的真实状况。廿世纪有大屠杀、种族灭绝、制度化的恐怖主义等，这些恶果都是因为世俗国度迷信「解放」之故，甚至当它攻击到人类最根本的依附关系时，人们仍不知醒悟。

结论
    在一世纪以前，大文豪洛威尔(James Russell Lowell)代表美国国务院出使英国，在一个晚宴上，有一些人嘲笑攻击基督教(特别是宣教工作)，他大声疾呼：
    我挑战任何一位怀疑论者，让他在这地球上找出一个十平方哩的地方，在那儿人们可以平安而有尊严地生活，妇女受重视，婴儿和老人受尊敬，人们可以在那儿教育子女；而这个地方尚未有耶稣基督的福音先去铺路开先锋。如果怀疑论者可以找到这么一个地方，我鼓励他移民过去，到那儿去传讲他们的「不信」。 (本章有删节)


第十六章：我们要往哪里去？

完成我们的任务

「你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。」 耶稣基督(约翰福音十三章 35 节)

    基督信仰所带来的许多恩典在本书中未能提及，一来是因为篇幅有限，二来是因为身为作者的我们并未能全部知晓。我们写这本书主要是给北美的读者；而类似的书籍也可以由其它洲陆的读者来执笔。我们祈祷神能使用此书作为拋砖引玉，以刺激更多的人为了祂的荣耀来做类似的研究。
    「宗教信仰带来兴盛和丰富，但是孩子却将母亲的资源消耗殆尽。」伟大的清教徒马瑟科顿说了这句名言。在此书的一页又一页的记录里，我们看见今日我们所享受的许多好东西都是出自耶稣基督的信仰，但是人们却往往拒绝将功劳归给祂。
我们在世上的任务
    正如各种机构以及个人有时候会写一份「任务说明书」，我们也应常常提醒自己为什么我们要活在这个世界上。神对我们的生命有何旨意？神给了这个世界两道命令：第一个(文化的命令)命令是祂在旧约一开始时就赐下的，而第二道命令(大使命)是在基督死而复活之后，即基督教时代开始之时所赐下的；第一道是在创造之初，第二道则在新的创造之初。第一道诫命在创世记一章 26 至 28 节，是神对人类的最初指示。第二道诫命是在马太福音廿八章 19 至 20 节，基督指示我们去传福音，使人们做祂的门徒，并教导他们耶稣所吩咐的。
    大多的基督徒对传福音的诫命只是口头上说说，并未真正去作；但感恩的是，仍有少数人顺服神的命令，积极在各处传扬福音。
    但是在本世纪中，许多基督徒似乎对于神的第一道诫命––文化的诫命––不知道该怎么行。按理，我们应把世上的一切潜力、世上所有的领域和机构，都带到神的荣耀面前，我们要用这个世界来荣耀神，把世界带到十字架脚前，使它降服于祂。在世界的每一个层面中，我们都要将荣耀归给神，这是指世上的所有机构组织。例如：婚姻和家庭、学校、教会(她并未一直荣耀神)、国家(当然更是没有荣耀神)；在生命的各个领域，不管是音乐、文学、艺术、财经、建筑、政府、教育等等––每一个潜力的所在，也就是神在世上所放置的财富，都应该发挥出来，加以塑造，然后归于祂的荣耀之下。
    感谢神，历代以来许多的基督徒严正地接受文化的诫命；他们为本书提供了许多资料。但令人惋惜的是，教会在过去七十五年至一百年间对文化的诫命却往往疏忽了，于是我们发现教会对世界的影响力发挥得愈来愈少。事实上，最近的问卷调查显示，大部份的人认为教会与现代社会没有什么关联。或许因为媒体上所呈现的教会形象是扭曲的，所以造成了这样的调查结果；然而，其中是有一些真理存在。这是因我们容许自己与世界脱节，以致今日就得承受结果。
    教会已经严重退缩到成为虔诚信徒的聚集地，许多虔诚人只一心希望世界就此消失，不再参与。我们把基督徒一手建立的教育体制拱手交给了非信徒。过去由相信真神的信徒所创始的科学，如今也在许多领域中均交给了非信徒。我们把媒体交给那些非信徒中最卑鄙的人手里，所以我们不断地受到他们无神论的思想和理念的轰炸。我们把政府的管辖权大部份交给非信徒，他们忙着为魔鬼的行事计画表争取立法。我们却退阵下来，不去努力设法完成主的诫命。
俗世的胜利是不可避免的吗？
    俗世主义是不可避免的吗？从哈佛大学到青年会，许多的机构组织都是由基督徒所创建的，以基督教为其宗旨，初建时往往付出相当大的牺牲和代价；未料却渐渐偏离了起先创立的初衷。难道这种趋势是不可避免的吗？
    「宗教信仰带来兴盛丰富，但是孩子却将母亲的资源消耗殆尽。」马瑟科顿的这句评论是他在观察十七世纪末新教徒和清教徒式微的现象之后，有感而发的。只要在新世界待上三代或四代的人，他们就开始让自己把所享有的丰盛富裕的那份原因––基督教信仰––给挤掉、忘掉。这是属神的子民一直得面对之危险；对清教徒而言，就是如此；对今日的我们也是如此。对古老的犹太子民也是如此，神透过摩西警告他们：
    你要谨慎，免得忘记耶和华你的神，不守祂的诫命、典章、律例，就是我今日所吩咐你的。恐怕你吃得饱足，建造美好的房屋居住。你的牛羊加多，你的金银增添，并你所有的全都加增，你就心高气傲，忘记耶和华你的神，就是将你从埃及地为奴之家领出来的。……你们心里说，「这货财是我力量我能力得来的。」你要记念耶和华你的神，因为得货财的力量是祂给你的，为要坚定祂向你列祖起誓所立的约，像今日一样。(申 8 章 11–14，17–18)
    这些话是预言式的，因为以色列的确在得到丰盛产业之后远离了神，他们也因为背叛神而遭到审判。虽然审判并不是随着丰盛富裕而来的，但是有可能如此；我们既然得到事先的警告，就应小心谨慎。
    自由的代价就是恒久儆醒，同样的，信仰要纯正，其代价也是恒久儆醒。我们开创一个机构组织，并不保证它会一直持守原先的路线。事实上最后可能与原先设立的宗旨全然对立。最显著的例子是哈佛大学，它是由约翰哈佛(John Harvard)牧师所创立的，为的是训练传讲基督福音的传道人；今天这所名校大部份的成员断然反对基督国度的扩张。因此，我们必须在各机构组织中有所检查与制衡，以便预防类似这样的背叛。
    或许眼前这些机构正是可以教导我们的实例，让我们知道应避免的事项。我们希望以这些负面的例证作为借镜，不要再重蹈覆辙。或许可以针对偏离原先宗旨的基督教机构作一些研究，了解它们走偏的原因，并探讨可行的预防措施。
    在精神领域方面有一个因素和物质领域的「熵」定律相似––就是热力学第二定律。这个定律是说每一件事物都是渐渐消耗衰竭的，从井然有序变成杂乱无章。伟大的物质衰竭定律可应用于微生物、人类、星球、星座、银河。在精神的领域中也有败坏的趋势––人会远离神，这是因着魔鬼撒但的工作；魔鬼不断地想把我们拖下来，一直与我们敌对作战。如果我们明白这场战争是免不了的，或许就能有效地防卫，使我们至少可以对抗精神的「熵定律」长久一些。在我们有生之年当然可以采取预防措施来避免背叛基督教的信仰，但是我们无法绝对确保基督教机构不会偏离基督。然而我们还是应尽全力使它们走在「正道」上。
    首先，我们长期地为这些机构的代祷是很重要的；在神凡事都能。我们应该为它们的永续忠诚来祷告，即使在我们离世之后，我们盼望它们仍能持守住。
    对我个人而言，我认为在教会学校、大学或神学院里设终身教职的作法并不好；在终身职的罩衫之下，会有许多伤害基督教信仰的行为产生。一旦教授有了终身职的保障就不能解聘他们，除非有伤天害理的大罪行发生，而那又是很难证明的。因此只要我仍是诺克斯神学院(Knox Theological Seminary)的校长，校内就不得有终身职教授。
    其它的行业一般都没有终身织；只有学术界才有。学术界––包括神学院以及一般大学––正是背叛基督教信仰和美国传统最严重的场所。我不认为终身职有任何站得住脚的自我辩护之理由；若我们不给终身职，相信这一点即可以防止基督教机构的世俗化。
世界上最伟大的是「爱」
    我们不仅要在信仰上纯正；在行为方面也必须纯正。圣经上告诉我们，如果没有爱，我们就成了「鸣的锣，响的钹」(林前 13 章 1 节)。我们必须持守信、望、爱，而其中最大的就是爱。
    对许多的非基督徒而言，我们本身可能是他们所能见到的「圣经」。既然如此，我们当中许多人必须「改正」！的确，世界是在观察，看看我们是否有答案，或者我们所信的不过是另一个「人造」的宗教。如果你真知道耶稣，你的生活方式就必须能反映出你对祂的爱。你对祂的爱大部份应反映在你对祂百姓的爱上；你在今生的行为将会对周遭的人有很大的影响––不管是好的或坏的。未来的史学家将如何评价你我呢？人们会如何纪念我们呢？是像西班牙异教裁判所中恶名昭彰的托尔克马达(Tomas de Toquemada)，或是像另一个极端的代表人物圣法兰西斯？我们所说的远不如我们所行的来得重要。
    生命最大的奥秘不在于「得」，而是在于「给」。当你走至人生终程回顾过往时，你会发现唯有当你无私的付出，或是谦卑地帮助别人时，你的生命才有真正的意义。和任何事物相比，爱是最伟大的。
    然而在基督教历史中始终有一件令人感到羞愧的事，那就是一些常自称认识耶稣基督的人，却在生活中缺乏爱的表现。耶稣说：「你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。」(约 13 章 35 节)我们离祂的标准还真远呢！我并不是提倡因此属主的机构要彼此合一，像是另一场教会的世界会议一样。我所呼吁的是弟兄姊妹要彼此相爱，超越宗教派别而联合在一起，乃是「为了神的荣耀和基督信仰的推展」(套用清教徒的五月花号公约)，大家共同努力。
    信不信由你，据报导今天世界上有二万三千五百个基督教的宗派。尚有许多基督徒团体还在一心想另起炉灶，却不想将资源整合起来共同努力。感谢神，也有一些好弟兄如葛理翰、布莱特(BiII Bright)和其它许多人，常常和其它福音机构配搭在一起工作。又如基督教的主要国际短波广播者 HCJB、跨世界广播电台、远东广播公司亦共同讨论合作方案，免得节目重复浪费力量。在 1980 年代中期，它们同意共同为每一种语言––只要说这种语言的人数达到百万人之多––即做一个基督教的广播节目，这样的野心只有靠合作才能实现。在基督的身体里我们实在需要更多这样的合作。
历史要朝什么方向走？
    尽管今日我们看见基督的教会好象是退缩的，可是我们确信真理和历史是站在我们这一边的。我们要如何诠释历史呢？诚如我的朋友自立德(学园传道会的创始人)所说的：历史是耶稣的故事记录，我们现在所处的历史时段是基督第一次降临与第二次降临之间。历史要朝往哪里去呢？大卫在基督诞生前的二千年时所写的诗篇一一○篇 1 节告诉我们：
        耶和华对我主说，
        你坐在我的右边，
        等我使你仇敌作你的脚凳。
    今天神在世上做什么事呢？祂在使基督的仇敌做祂的脚凳！如果你是基督的仇敌，那你就在整个历史上站错边了。你可以选择站在基督的这一边，或是选择做祂的脚凳。耶稣是万王之王、万主之主，我们不是鼓吹基督徒拿起剑用武力在世上建立基督的国度––过去的历史已经证明那样做会失败得很惨。神会用祂自己所定的特别时间来成就的，有一天祂必会完成的。
    在这件事上历史可有某种依循的模式？有的，神一直在做工，以使祂的仇敌成为基督的脚凳。尽管他们一时辉煌成功，但是最终全都垮倒，除非他们认罪侮改。今天所有反十字架的仇敌皆会有同样的下场；在今天大众文化里似乎有数百万以上这样的仇敌！如果你是其中之一，请思考你的抉择：是赶快悔改并相信，或者是成为基督的脚凳？如果你是诚心的寻求者，我可以给你介绍很多的资源，只要你写信来。
    人们总是不断地在撰写历史。神给我们很大的特权来服事祂；我们只要全心去做，必可在我们周遭的小范围内发挥影响力，荣耀祂的名。如果愈来愈多的基督徒接受这样的挑战，想想看会对我们的社会和世界造成多大的震撼！愿神兴起更多的基督徒(像本书中所介绍的，或者本书中没有提到的数以百万计的基督徒典范)一起来改变世界，使它变得更好，为了荣耀基督的名！阿们。
    荣耀归于至高真神！ 【作者/甘雅各·杰利纽康( James Kennedy, Jerry Newcombe)】

——全文完
【上一章】　【下一章】


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

如果没有耶稣
序
第一章：《如果没有耶稣》
第二章：基督教对人类生命价值的影响
第三章：基督教对帮助穷人的贡献
第四章：平民教育
第五章：民有、民治、民享的政府
第六章：全面的自由
第七章：跟随神的思想
第八章：自由企业及工作伦理
第九章：性的美丽
第十章：医治病痛
第十一章：化外之民的文明化
第十二章：启发世界最伟大的艺术
第十三章：奇异恩典
第十四章：历史上基督教的负面影响
第十五章：残酷的世界
第十六章：我们要往哪里去？
[信仰之门制作]