人文主义批判

章力生 著

出版者：基道出版社

    章力生博士是神在近代教会所发出来的光辉，他具备了一位高级知识分子的一切条件，他领受了神的丰富恩赐，由醉心人文主义，以‘为天地立心，为生民立命，为往世继绝学，为万世开太平’之心愿，转变而为‘天国之精兵’。二十年来，竟完成中英文巨著凡八十余种，其毅力与博学，实在令人敬佩！‘今日基督教杂志’(Christianity Today)称之为‘第一流学者之作品’；其主笔凌德绍博士(Dr.Harold Lindsell)誉之为‘世界之光’。Dr.Fulton Sheen总主教读后写信给他说：‘如获珍宝’，而葛培理博士(Dr. Billy Graham)更称之为‘最重要之著作，殊足发西人之深思’。这些奖誉，都说明章博士的灵血结晶，具备了崇高价值。以中国教会而论，章博士在文字事奉上，其影响之大，可说是当代的第一人。
    章博士的‘人文主义批判’一书，早已风行中外，其对东西人文主义之溯源，分析，钎砭，淋漓精到。

[点击左图进入阅读]

页面制作：【信仰之门/GODoor.net】


吴序

    自从人类的始祖在伊甸园接受了撒但的诱惑偷食禁果以后，他们的眼睛果真明亮了。但却是看到自己赤身露体，无限羞耻。他们不到神面前认罪悔改，反而躲避神。他们有了智慧，会发明树叶蔽体；他们会分辩善恶，但却把悖逆的罪推诿给别人。撒但说：‘你们便如神。’他们惧怕神，躲避神，证明神比他们有威严。‘要如神’，最好把自己建立起来，欲达到此项目标，非贬抑神，否定神，杀死神不可。他们的后裔承受了撒但给他们创设的‘道统’，一代又一代建立自我中心，把神看成阻碍自我进步的眼中钉，一定要将之铲除。这是人文主义的老根；是人文教养的本质。因此我们面对人文主义的猖獗，不是害怕它的理论‘博大精深’，而是悲悯那些沉酣在它的机槛中而不寻求自拔的人。他们有意挽救世道人心，但却在历史中不断铸造着人类的悲剧。世途的黯淡，人心的诡谲，已说明人文主义早已失去了辩证的能力，虽然它仍然控制着很多人类之嘴唇。
    我时常想：神以‘普通启示’的方式，叫人类创造人文，这是他莫大的恩典！我们绝不反对人文，如科学，文化，民主，自由，等等，都是人类发展并增进其福利的良好工具。但人把这些工具变为拯救人类的金科玉律，而自己坐在神宝座上自称为神，这样子却是我们所坚决反对的了。
    不论东方西方把‘人文’加上‘主义’，并进而化为‘人文教’，以腐蚀人心，阻塞罪人得救之路，我们怎能漠然不理呢？又岂可闭口不言呢？
    章力生博士是神在近代教会所发出来的光辉，他具备了一位高级知识分子的一切条件，他领受了神的丰富恩赐，由醉心人文主义，以‘为天地立心，为生民立命，为往世继绝学，为万世开太平’之心愿，转变而为‘天国之精兵’。重生之后，将心志及知识日日更新，(罗二十2，西三3)充满灵恩，灵智，灵力。除在神学院授课，培植教会人材外；乃埋首著述，将圣经之道，发为警世天铎，救人南针。二十年来，竟完成中英文巨著凡八十余种，其毅力与博学，实在令人敬佩！‘出于神的话没有不带能力的。’更可贵的是章博士的著作中，满了圣经的引文。因此，有些灵程疲弱的，读了得奋兴；误入歧途的，读了得归正；也有不少人，读了蒙恩得救。故‘今日基督教杂志’(ChristianityToday)称之为‘第一流学者之作品’；其主笔凌德绍博士(Dr.HaroldLindsell)誉之为‘世界之光’。Dr.FultonSheen总主教读后写信给他说：‘如获珍宝’，而葛培理博士(Dr.billyGraham)更称之为‘最重要之著作，殊足发西人之深思’。这些奖誉，都说明章博士的灵血结晶，具备了崇高价值。以中国教会而论，章博士在文字事奉上，其影响之大，可说是当代的第一人。我每次读他的书，在字里行间，总发现他对主对道的无比忠诚；对朋友对同胞的无比敬爱；对教会对世界无比的关怀。任何人读他的书，均会像我一样的发现这些优点，若将他归主这前有关政治、法律、社会、道统等等著作，与他归主之后的作品相较，天灵与世智之别，便照然若揭，无怪他要类土凡俗了。
    章博士的‘人文主义批判’一书，早已风行中外，其对东西人文主义之溯源，分析，钎砭，淋漓精到，尤以证道书简一编，其对当代著名学人──有些是他作大学校长时之同事，有些是他从政时之同僚，也有些是他热爱的好友；真是苦口婆心，热情如沸，剀切陈述真道，冀望他们弃去人文主义匡世救人之想望，成为天国降临之属灵门士。此书对我助益甚多，早年曾为文加以述评推蔗。现在该书即将刊印增订后之第三版，章博士来函嘱为撰序，函中并谓：‘拙书甚少请人撰序，今晨祈祷，有此感动。’这对我不说，真是一副醒脑良药。因章博士灵智澎湃，声誉倾人，对其著作，卑微如我者，焉敢妄附骥尾。然既出于神之旨意，只好不揣翦陋，作花瓣之涂朱，为玉中之投砂耳。序成，恰得友人来书，谓章博士为求集中心力，著书弘道，特向高敦大学神学院(GordonCollegeDivinitySchool)辞去教授，但蒙恳切拘留，且赠以‘卓越名誉教授’荣誉，并举行盛大庆祝会云云。谛听之下，无任欢忭！谨于序末附以祝贺之言，并申钦佩之忱！
     吴明节
     一九八二年十一月二十二日于
     香港 沙田 白田村信义宗神学院

【上一章】　【下一章】


著者自序

    前岁香港‘灯塔’杂志设计委员会，开会检讨，佥以时人惑于人文主义的俗见，从而不信福音的真理；特嘱撰一篇三千字左右的短文；以一般青年为对象，对人文主义加以扼要的述评。用是于属稿之时，在在力求简略；义取通俗，不涉艰深。但此文所涉中西哲学，范围至广，脱稿以后，不觉超过了所定的限度；故特以单行本方式，与读者相见。严格言之，这一个重大问题，实断非短文或小册，所能详论；作者现正撰‘圣道精义’(注一)，全部脱稿，共十余巨册；冀能把本书遗阙，加以匡补。惟正因本书的浅明，或可供读者作进求圣道之津梁。
    作者早岁致力修、齐、治、平之道，困心衡虑，悲天悯人；希圣希贤，学古力行；窃不自量，欲“为天地立心，为生民立民，为往圣继绝学，为万世开太平，”实为一个人文主义的迷信者与倡导者。抗战之时，奔走呼号，宣扬自力救国之义；(详见拙著：中国民族之改造与自救，自力主义──民族复兴之基本原理诸书，商务印书馆出版)一九五Ｏ年，应聘赴印讲学，妄拟弘扬佛法，以维护中国固有道统，复兴东方文化为己任；当时之愚，以为救世之道，舍此莫由。乃忽蒙神殊恩，从高天伸手阻余前往(参徒九1～12)，召余“出黑暗入奇妙光明”(彼前二9)；始悟曩岁思为，诚如经云：“话语像孩子，心思像孩子，意念像孩子；”现在已“把孩子的事丢弃了”(林前十三11)。此中“出死入生”之经验，绝非由于人力，实乃本乎神恩；“不是出于自己，乃是上帝所赐。”(弗二8)故本书所述，非“用高言大智”(林前二1)，而谨系为救主的宏恩，圣灵的大能，作平实浅明的见证，俾一般读者，均易了悟得救的真理。
    “犹太人是要神迹，希尼利人是求智慧；”(参看林前－22)但是上帝却“要灭绝智慧人的智慧，废弃聪明人的聪明。”“世人凭自己的智慧，既不能认识上帝，上帝就乐意用人所当作愚拙的道理，拯救那些信的人，这就是上帝的智慧。”我们的信“不在乎人的智慧，祗在乎上帝的大能。”“我们也讲智慧，但不是这世上的智慧，也不是这世上有权有位将要败亡之人的智慧。我们讲的，乃是从前所隐藏，神奥秘的智慧，就是上帝在万世以前，预定使我们得荣誉的。这智慧世上有权有位的人没有一个知道的，”乃是“上帝为爱他的人所预备的；是眼睛未曾看见，耳朵未曾听见，人心未曾想到的；祗有上帝藉着圣灵向我们显明了。”(林前一19，21；二5～10)
    “大道废，有仁义；智慧出，有大伪。”(老子道德经十八章)孔子问道于老子，曾被面斥“去子之骄气与多欲，色态与淫志；”孔子受教以后，大为心折，退语门徒，对老子有“乘风云而上天之感”。而老子“绝圣弃智，绝仁弃义”(道德经十九章)的主张，虽病偏激，实乃为对一切凡俗宗教和当今人文主义者的严重警告。日光之下，并无新事；人间的智慧知识，“都是虚空捕风，徒增愁烦忧伤。”(传一9～18)上帝丰富奥秘的智慧，绝非这世上败亡之人所能测度(林前二6～8；罗十一33)，“隐秘的事属于耶和华”(申廿九29)；上帝的道，“乃向通达的人隐藏，却向婴孩显明。”(太十一２５)“敬畏耶和华是智慧的开端”(诗一一一10)。“十字架的道理，在那灭亡的人为愚拙，在我们得救的人却为上帝的大能。”(林前一18)“这永古隐藏不言的奥秘，如今已显明出来，并且按着永生上帝的命，藉着众知先的书，指示万国的民，使他们信服真道。”(罗十六25～26)“世人蒙昧无知的时候，上帝并不监察，如今却吩咐各处的人都要悔改；因为他已经定了日子，要藉他所设立的人，按公义审判天下，并且叫他从死里复活，给万民作可信的凭据！”
    (徒十七30～31)作者本‘人溺己溺’之怀，将生死祸福之理，流泪垂涕，向国人剀切陈明(申三十19)；惟望国人大彻大悟，在全知全能的真神之前，去其“骄气与多欲，色态与淫志；”虚心痛悔，学习谦卑；尤愿上帝本其无限之怜悯与慈悲，赐福读者，籍此小册，上承灵光，进入真理，信奉圣道。衷心祷之！
     章力生
     三年四月救主复活节于美国高敦大学神学院
     (注一)现已改为‘系统神学’(著者附志，一九八五年)


三版序言

    凡销读圣经的人，大家都知道，保罗逼迫教会，“口吐威吓凶杀的话，”当他在大马色途中，“忽从天上发光，四面照着他，他就仆倒在地，”听到天上的声音，就应神呼召，“宣传耶稣，说他是上帝的儿子。”(徒九1～22)。但当他想到亚西亚去的时候，便被圣灵禁止，要他改变方向，转向马其顿去，(徒十六6～10)。这一个转变，乃是要他先去占领当时的战略中心，去攻破希腊罗马人文主义的坚固营垒。因为保罗大有才学，不仅能在会堂里与犹太人和敬虔的人辩论，且能和希腊“以彼古罗和斯多亚”各派人文主义的哲学家雄辩，(徒十七16～31，十九8～10)。保罗冒险犯难，不辱使命，至死忠心，确已“打了美好的仗。”(提后四7)。这乃是基督圣道和希腊罗马人文主义抗衡的历史考验；但是基督圣道和东方(中国、印度)人文主义的会战，正待开展，亟需我们积极应付。(参阅拙著‘世界宣道战略中心’)。
    宣道学家克雷默博士(Dr.HendrickKraemer)于其所著‘基督圣道与异教世界’("TheChristianMessageinaNon-ChristianWold",P.P.57,385)一书中说，“基督圣道和人文主义的大会战，第一次乃在西方──希腊、罗马；第二次乃在东方──尤其是中国，没有人可以否认，中国将为基督圣道和人文主义第二次大会战的地方。”教会史权威斐理夏夫(Dr.PhilipSchaff)也重视东方，他认为“基督教的劲敌，乃是印度教，佛教和孔教，此需学有深造之士，始能应付。”(参阅氏著："TheologicalPrepaedoutic",P.313)。荷兰大神学家和大政治家凯伯尔氏(Dr.AbrahamKuyper)认为“人类的根本问题乃为基督圣道和外邦异教的衡突，”而且强调其重点乃为东方，“世界问题，最初从亚洲开始，最后要在亚洲解决。”(参氏"LecturesonCalvinism",P.148)。海外基督使团(前中国内地会)总裁戴绍曾(Dr.JamesHudsonTaylorJr.)，当其任中华福音神学院院长的时候，训勉学生说：“保罗，约翰向当时的异教一再辩驳，不遗余力。新约书信，可说大部分都是护教作品；整个教会史，也可说是一个护教的叙述。中国文化十分独特，......事实上中国是世界上最需要护教的地方，也是最难护教的地方。”(见该院院刊廿五期)。史家汤恩倍氏，发表他对世界前途的意见说，“二十一世纪将属于中国。”(见NewYorkTimes,April2,1969)。
    中国素来号称‘文物之邦’，我国社会，向尊文人，士农工商，士居其首，中国文人，在社会上乃有其尊贵的地位。战国时代，百家争鸣，想以一家之言，定天下于一尊。秦始皇鉴于文人势力之大，为求维护他极权专制的政权，竟用残酷不仁的手段，焚书坑儒！汉武帝采董仲舒之说，罢黜百家，统一思想，提倡尊孔，儒家学说，遂成正宗。后又利用科学制度，以文取士，儒家思想，益复深入人心。唐代佛学大兴，但宋明理学，融合儒释，又加入道教思想，故数千年来，儒释道三教，形成中国人文主义思想的主流，(参冯友兰：中国哲学史)，根深蒂固，牢不可破，成为敌挡基督圣道坚固的营垒。民国以后，又有新文化运动，胡适之等，引狼入室，请西方人文主义者，罗素杜威，来华公开讲演，轰动一时，撒了无神唯物主义的毒种，为共产运动铺路，造成中国民族空前的灾祸。
    著者青年时期，受了这种思想的毒害，非常左倾，敌挡真道，立志要消灭中国的基督教，又以‘反教’而动了写作的兴趣。但其时醉心西学，不通国学，苦难执笔。于是发愤研究国故，初用‘英文四书’，对照自修，继续读经书百家之作，韩(愈)柳(宗元)，欧(阳修)苏(轼)之文，(孰知“人的忿怒，要成全他的荣美”──(诗七六10)，上帝便因此准备我人事文字布道圣工。参拙著‘从反教到辩道’)竟一举成名，廿一风就在北平做了大学教授，令全校惊奇，甚至校长也来听课，不仅使我升格，且介绍我到美国大学教书，余文并蒙西文作家章行严(即章士钊，时任教育总长，兼司法总长)，说我文气浩荡。到了中年时期，我又沉迷儒释道三教，且以复兴东方文化宗教为己任。抗战以后，我坚决辞去中央党政职务，在故乡太湖之滨创办江南大学，占地五千亩，以为复兴运动的基地。当时我国人文主义的宗师，钱穆、唐君毅先生等，都与我热心合作；尤其是钱穆先生，被余精诚所感，竟愿关闭他自己所新创办的学院，(即现香港新亚书院之前身)，屈就江大文学院长，实属难能可贵，学术界认为奇迹，是亦可证我当时倡导人文主义之热情。甚至中央政府，也特加赞助。当时的国策，因为共祸泛滥，共党渗透学府，煽动学潮，以是不准私人创办大学；甚至前任教育部长，陈立夫要办建国大学，也不能如愿，仅准办一学院，且未立案，因此劝我勿作梦想。孰知政府对江南大学，特加重视，因为深知我的宏愿与雄图，不但有利国家民族，而且将造福世界人类，于是破例，特准立案。一九五Ｏ年，我应印度之聘，前往讲学，企图联络彼邦首领，共策进行，以其实现我兴邦救世的幻想。孰知行抵中途，上帝竟封闭赴印之门，旋即上承天启，“出黑暗入奇妙光明”(彼前二9)，恍然大悟，始知人文主义，乃是把以往认为与我有益，并可救国济世的满腹经论，治平之道，视为有损，万卷名著，当作粪土，乃尽弃所学，五十三岁重作婴孩，潜修圣道；忘记背后，努力面前，(腓三7～14)；夜以继日，著书弘道，和以往与我志同道合的我国人文主义的宗师竭力争辩！(详见拙著‘救世之道’)。
    但这一个人生的奇变，绝非“出于自己”，乃是“本乎神恩”
    (弗二8)，且有神的计划，要我先经过数十年在世界的洪炉中，长期苦炼，对“世上的小学”，作切实研究，使我千锤百炼，知彼知己，以备灵战，为道争辩，起兴人文主义者搏斗！故事书非同一般学术论著，仅为头脑产物，实乃数十年血泪之结晶！惟是我们任重道远，不能孤军奋斗，尤需群策群力。英国名作家卢益世氏(C.S.Lewis)鉴于人文哲学的危险，大声疾呼，说世界最大的危险乃为知识分子。世人但见军事政治首领，祸国殃民，为害世界；殊不知文化学术界首领，乃更危险，因为他们思想乖谬，敌挡真道，正在引导人类日趋毁灭而不自知！一九五一年纽约时报(NewYorkTimes)，发表一篇专文，统计分析二十世纪一百种所谓重要哲学名著，百分之九十二以上的著者，都不信上帝，而百分之五十以上，且强烈的反对圣道，可见人文哲学势力之雄厚，不容漠视。惜教会学者，学而不思，放弃了他们思想的领导权，致滔滔天下，蚩蚩者氓，莫知适从，遂以人文主义者的马首是瞻，致为魔鬼留余地，教会自食其苦。(参Dr.J.GreshamMachen:⑴"ChristianFaithintheModernWorld"；⑵"WhatisChristianity",PP.158,169)。
    中国是一个历史悠久的文化民族，同时又历经各种革命改造运动的激荡，致受到东方西方两种文化思想的威协。一方面是“祖宗所传流”下来的“理学和虚空的妄言，不照着基督，乃照人间的遗传和世上的小学，把我们掳去，”(参彼前一18;西二8);
    一方面是西方叛道文化之流毒，新文化运动首领胡适等，引狼入室，请西方人文主义者来华讲学，注射唯物无神思想的毒素，为共党铺路，造成民族空前的惨祸。中国圣徒，对于自己民族历史的传统，以及世界动荡的潮流，应有深切的认识，而处在这东西两大人文思想潮流，内外夹攻的情况中，我们如果真正把上帝的道理传得全备，允宜有博古通今的诸般智慧，检往察来的属天异象，才能阐发历世历代隐藏的奥秘，把中国同胞在基督里完完全全的引到上帝面前。(参西一14～28)。
    著者无论在学力上灵性上，都愧不能胜任，前因香港‘灯塔’杂志设计委员会，开会决议，嘱撰此书，勉力拙著，实感“战兢”(林前二3)。蒙神殊恩，使用“瓦器”，竟籍拙著，彰显其“莫大的能力”(林后四7)，使高级知识分子，恍然大悟；且有顽强反教之大学青年，展诵之时，忽被奇妙大力击倒在地，痛哭悔改，献身传道，愿荣归主名。此书问世，已二十载，兹值三版，诸须修订，惟以书局不便重排，故仍其旧。容当于拙著‘总体辩道学’(四大卷)，及‘系统神学’(八大卷)加以申论。敬希读者俯赐匡教，恒切代祷。
     章力生
     一九八二年七月于美国高敦神学院


经文(代序)

    主耶稣说：“我是世界的光，跟从我的，就不在黑暗里走，必要得着生命的光。”“你们若常常遵守我的道，就真是我的门徒，你们必晓得真理，真理必叫你们得以自由。”“我就是道路、真理、生命；若不籍着我，没有人能到父那里去。”(约翰福音八章12,31～32;十四章6)
    “因为十字架的道理，在那灭亡的人为愚拙，在我们得救的人却为神的大能。就如经上所记，‘我要灭绝智慧人的智慧，废弃聪明人的聪明。’智慧人在那里，文士在那里，这世上的辩士在那里？神岂不是叫这世上的智慧变成愚拙么。世人凭自己的智慧，既不认识神，神就乐意用人当作愚拙的道理，拯救那些信的人；这就是神的智慧了。犹太人是要神迹，希利尼人是求智慧，我们却是传钉十字架的基督，在犹太人为绊脚石，在外邦人为愚拙；但在那蒙召的......基督总为神的能力，神的软弱，总比人强壮。......你们蒙召的，按着肉体，有智慧的不多，有能力的不多，有尊贵的也不多。神却拣选了世上愚拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那强壮的羞愧。神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉那有的；使一切有血气的，在神面前一个也不能自夸。”(哥林多前书一章18～29)
    “我......并没有用高言大智对你们宣讲神的奥秘。......
    你们的信，不在乎人的智慧，只在乎神的大能。然而在完全的人中，我们也讲智慧，但不是这世上的智慧，也不是这世上有权有位将要败亡之人的智慧。我们所讲的，乃是从前所隐藏，神奥秘的智慧，就是神在万世以前，豫定使我们得荣耀的。这智慧世上有权有位的人，没有一个知道的；他们若知道，就不把荣耀的主钉在十字架上了。如经上所记，神为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。只有神籍圣灵向我们显明了。因为圣灵参透万事，就是神深奥的事也参透了。......我们所领受，并不是世上的灵，乃是从神的来灵，叫我们知道神开恩给我们的事。......然而属血气的人，不领会神圣灵的事，反倒以为愚拙，并且为能知道，因为这些事，惟有属灵的人才能看透。”(哥林多前书二章1～14)
    “......知识也终必归于无有，我们现在所知道的有限，先知所讲的也有限。等那完全的来到，这有限的必归于无有了。我作孩子的时候，话语像孩子，心思像孩子，意念像孩子；既成了人，就把孩子的事丢弃了。我们如今仿佛对着镜子观看，模糊不清，到那时，就要面对面了。我如今所知道的有限，到那时就全知道，如同主知道我一样。”(哥林多前书十三章8～12)


卷上/本论


第壹编 论人文主义之本质


第一章 绪论

〖 一、世上的小学 〗

    世上的小学──人文主义，乃是“人间的遗传，世上的小学。”(西二8)东西哲学及其文化，虽披上不同的外衣，却都是以人为本位。数千年来，由于古今中外，哲人学者，用其“高言大智”(林前二1)，不断阐扬，遂致深入人心，拥有强大的潜力，使千千万万的知识分子，为其迷惑。尤其由于人类受了魔鬼的试探，自始便要想“像神”，与神斗智智(创三)；又复自信人性本善，以为人乃宇宙的中心，万事的尺度；从而拒绝上帝超凡的助力，甚至不信上帝的存在；或虽信上帝，“却不当作上帝荣耀他，也不感谢他。他们的思念，变为虚妄......将上帝的真实，变为虚谎。”(罗一21～25)。不“愿人都尊你(神)的名为圣”(主祷文,太六9～13;路十一2～4)，却是高抬人类，‘神化自
    我’，扬己抑神，愿人都尊‘我’的名为圣。这种思想，乃是一种“拦阻认识上帝的自高之事”，和妨碍福音传扬的“坚固营垒”(林后十4～5)

〖 二、拜人的宗教 〗

    拜人的宗教──人文主义，宗派繁殊，莫衷一是；综其要义，概有四点：⑴高举人类，以人为万物之灵，宇宙之主；宇宙万物，皆为人而存在；学问之道，当以探究人生为目的。⑵人为万物的尺度，万法的准则，人类的价值，乃是扫其自身的需要自行创制，无所谓客观绝对的标准。⑶人性本善，并无原罪；人定胜天，力能自救；不信有位格的上帝，无需超自然的助力；人类可不凭上帝的律法，自建其道德的规范或社会的理想；从明德修身，或革命改造，臻于至善。⑷人类为历史的中心，其最高的目的，乃在创造一个理想的社会，人间的天国；真正宗教的价值，乃在实现人类自身的目的，企求人类自身的荣耀。法国孔德的‘人道教’，我国学者所强调的‘人文教’，和最近流行的所谓‘无神基督教’(ChristianAtheism)，以及苏俄革命以后的‘共产教’，虽其哲学，各有不同；然其实质，却都是以人为本位的‘拜人教’。
    查马克思主义，原为英国陆克经验主义的变种(拙著原道第十一章)，乃由费尔巴赫的人文主义所开启；论宗教哲学者，亦以唯物主义者，列入人文主义之类型。法国之马克思主义者，亦自号其为人文主义者；而一九四九年国际人文主义者在日内瓦集会，亦有马克思主义者参加。此则我国人文主义宗师唐君毅教授，于其所著：‘中国人文主义精神之发展’一书中(六八，七八，八六页)，亦再一言之，而未尝否认。马克思尝谓共产主义，若无人文主义，则不成其为共产主义；人文主义若无共产主义，则不成其为人文主义。联合国文教会(UNESCO)于举行列宁(VladimirLenin)百周年纪念大会时，特别推崇列宁是一个最伟大的人文主义者(Agreatesthumanist)(参阅一九七Ｏ年四月十三日时代周报Times)。法国共产主义哲学家葛落第氏(RogerGaraudy)甚至说：“倘我未曾信‘人’，那我便要自杀！”可知共产主义不仅和人文主义，本质相同，而尤为人文主义之极峰表现，故‘共产’与‘极权’，不可分离；‘共产’与‘上帝’，尤水火不容，乃为最强烈的‘拜人教’。这乃是古罗马‘君王崇拜’的还魂，绝对不是‘革命’，而乃是极大的‘反动’！


第二章 东方的人文主义

    东方的人文主义，可以儒释二教为其代表的形态。(他如墨子尚兼爱；杨朱倡为我；以及农家之许行陈相，名家之惠施公孙龙，法家之商君韩非。......虽各成一家之言，惟究无强大影响；至道家立说，则与人文主义相对峙，故勿俱论)儒家存心养性，明德修身；佛家直指人心，见性成佛；虽然说不同，要以人生为本；他们相信人皆可为尧舜，众生皆有佛性。兹略论之：

〖 一、孺教的本质 〗

    孺教的本质──孔子一生饥渴慕道，对于人生的意义，有深切的体认，其“朝闻道，死可矣，”谋道修己的决心，及其一生栖栖皇皇，席不暇暖，弘道教民的精神，曾垂范千秋，至今仍被尊为“万世师表”。但是他一生追求渴慕，率性修道的结果，仅仅止于‘属人的’，‘属地的’境界(参看约三12～21,27,31)；所谓“性与天道”，却是“不可得闻”，完全茫然。(参看拙著‘原道’第一章)，他虽非无神论者，但其“敬鬼神而远之”，“未知生,焉知死”的态度,显然是一种‘不可知论’(Agnosticism)，并充分表现其人文主义的本质。他的修，齐，治，平的一贯大道，大学开宗明义有系统的说明：
    “大学之道，在明明德，在亲民，在止于至善。”
    “古之欲明明德于天下者，先治其国；欲治其国者，先齐其家；欲齐其家者，先修其身；欲修其身者，先正其心；欲正其心者，先诚其意；欲诚其意者，先致其知；致知在格物。”
    “物格而后知至；知至而后意诚；意诚而后心正；心正而后身修；身修而后家齐；家齐而后国治；国治而后天下平。”
    “自天子以至于庶人，一是皆以修身为本。”
    照圣经的宝训，“敬畏耶和华，乃是智慧的开端；”(诗一一一10;箴言一7)惟照孔子的系统，‘致知’的开端，以及一切诚，正，修，齐，治，平的起点，乃是在“格物”，而不是“敬畏神”。这乃是一种自然主义，和唯理主义。因此他的道理，不是以神为中心，而是以人为起点，故曰：“一是皆以修身为本”；他的理想的天国，乃是建立在人上面。他认为祗要明德修身，便可谋天下之治平，止人类于至善。这乃是一种彻头彻尾的‘以人为本的’(Anthropocentric)人文主义。所以中西学者，每称儒教是一种‘人文教’。宋儒张载(横渠子厚)，学古力行，深信圣人之旨必可至，三代之治必可复，尝作：“为天地立心，为生民立命，为往圣继绝学，为万世开太平”之豪语。作者在未皈依基督救主，蒙恩得救以前，尝引其语，撰为书文，友好索书，辄以题赠且复悬于书室，以资自励；又时奔走讲演，鼓动群情！(详见拙著:①中国民族之改造与自救；②自力主义──民族复兴之基本原理，上商务印书馆出版)抗战以后，我国学人，鉴于人心陷溺，大道沦丧，多热心于‘中国人文精神’之宣扬，大有创立‘人文教’，而向世界‘说法’的企图。前年张君励，唐君毅诸氏发布的‘为中国文化对世界宣言’，便是其具体表现。

〖 二、佛教的本质 〗

    佛教的本质──世人虽多以为佛教是出世法；殊不知照其正统的教义而言，乃是一种无神的自救教。释迦对于神的存在，虽支吾其词，未敢作肯定的表示；但从其‘上天下地，惟我独尊’，不信有何高于他的东西，值得他的教拜，一点而论，愿为无神论者。照天台宗‘六节’义，其一为‘理即’，谓一切众生，皆有佛性，搏地凡天，于理性上，皆与佛等。太虚法师甚至说：“人成即佛成。”循此说而解释之，佛教不外是一种做人的道理，实在卑之无甚高论。(这不是我们故意低估佛教的价值，照他们自己的术语来说，他们甚至称佛陀是‘干屎橛’。)即其所谓‘四圣谛’(苦谛，集谛，灭谛，道谛)和‘八正道’(正见，正思，正语，正业，正命，正精进，正念，正定，)亦不过是一种人生哲学和修己治心的原理，而与儒家存心养性，明德修身之道，正可互相会通。儒佛二家，都信“人类本性，原是光明的，祗是无明覆盖，性灵不显，便是暗昧。儒家称之为蔽于外物，自昧良心；佛家称之为贪爱执着，迷失本性。”惟“佛家重因果，欲求明心见性，必先明其因，崦后能致其果。”这就是‘因明’学在佛法修持方面最大的受用处。儒家讲人天合一，以人心配天道，以人心配天德，所以修心养性的工夫，在于‘自明’，这就是‘明德’的大道理。明心见性，与修心养性，说法不同，其义则一。所以佛家的因明，与儒家的明德修身，有其融通之道。“因明之为义，简言之，是要明白事理之所以然的道理，也即是儒家所说致知格物的论据。”“物格而后知至；知至而后意诚，意诚而后心正；心正而后身修。”“因明之焉用，是定邪正，？真伪，这正是物格知至的工夫，也是人生修养不可缺的条件。”“大学的道理，首先在于教人自明其德；其次在于推此德性以化民，这与佛家的自利利他的说明，完全一致。”“济世渡众的胜义，同一理解。”(参看胡怀谷：‘因明与明德修养’。‘人生’第二四五期)可见儒释二教，都认为人类无需上帝超自然的助缘；而单凭明德修身，明心见性，便可自救。易言之，人的救主，乃其自身，无待外求，这显然是一种强烈的人文主义。诚如唐君毅先生说，佛教与“中国之人文精神互相渗透”，“则有由天台华严之中国佛学之数理，逐渐转化出之禅宗思想，而再进一步复兴中国固有之人文精神之思想，则为宋明之理学。(参看氏著：‘中国人文精神之发展’，卅三页)是可徵并非作者固事牵强附会。(作者按：佛家宗派繁多，各派立说不同；兹仅论其概略。作者已另撰专书，加以论评。参阅拙著‘总体辩道学’卷叁)。


第三章 西方的人文主义

    从西洋哲学史来看，古希腊的哲学及其人生观，其本质乃是人文主义的。而促进近代西洋世俗文化哲学发展的文艺复兴运动，便是为种希腊人文精神的复兴和发展。

〖 一、诡辩学派 〗

    诡辩学派──希腊人文主义最初发展的形态，乃是诡辩学派(或称哲人学派Sophist)。这些学者，认为“世界上虽有许多神迹，但其中最大的神迹，便是人！”(参看：CambridgeAncientHistory卷五，三七七页)他们重视人生问题，采取怀疑态度；于道德，无绝对客观的标准，是非善恶，从心所定；流弊所及，趋于放任虚无；言伪而辩，行虚而诈。诡辩派的创始者，卜洛泰哥拉氏(Protagoras480-410B.c.)他的名言：“人为万事的尺度”，乃是人文主义的金科玉律。卜氏认为神的存在，无可证实；所以万事没有绝对的标准，祗能以人为衡量的尺度。这乃是一种完全主观的相对主义。雅典政府，以其不信上帝；立说荒诞，遂焚其书，驱逐出境。氏遂遁往西西里，溺死海中。此乃不信上帝的人文主义始祖之下场，宜值世人深省，以免随其沉沦！

〖 二、斯多噶学派 〗

    斯多噶学派──希腊人文主义成熟的方式，乃是斯多噶学派(Stoicism)，创自芝诺(ZenoofCypros,342-270264B.C.)。芝氏持己谨严，立意贞固；不尚‘主知’穷理，而取‘主意’力行。认为进德之方，乃在克己；摒弃物欲，以存天理。氏谓人之意志，出于自然性能；人之超乎庶物，乃以其特具理性；人类生活，当与天理相应，违反理性，沉迷物欲，实背人类之本性，宇宙之大法。其说与吾国儒家“去人欲，存天理”的态度，不无暗合之处。

〖 三、伊壁鸠鲁学派 〗

    伊壁鸠鲁学派──伊壁鸠鲁学派(Epicureanism)也是一种人文主义。此派于伦理方面，不尚禁欲，谓道德目的，惟在求一己精神之快乐；于认识论方面，主感觉论，以感觉为判断真理之准绳；于本体论方面，主唯物原子论；于宗教方面，则不信超自然的道理。他们虽不否认上帝的存在，却以上帝乃不问世事，以是人类无需敬拜上帝；学者的责任，当远离迷信之事，而应凭其科学原理，建立理想的世界。

〖 四、罗马人文主义 〗

    罗马人文主义──罗马的成就，虽不在哲学文艺；然而他们建立帝国之雄图，励行法治的精神，也是承人文主义的余绪；而到了马克奥理大帝(即后汉书所称之大秦王安敦,MarcusAureliusAntoninus,121-180A.D.)，登位以后，因为他爱好哲学，排斥圣道，遂使斯多噶学派荣登宝座，人文主义在罗马也展其雄风。其后德修斯(Decius249-251)华勒良(Valerian253-260)和狄奥理典(Diocletian284-350)相继主政，更加逼迫教会，企图消灭圣道，藉口恢复帝国光荣，强迫叩拜帝皇之像，美其名曰‘国教’，诬指基督徒为‘公敌’。此乃‘人’‘神’易位，乃是一种‘拜人’的宗教！

〖 五、文艺复兴运动 〗

    文艺复兴运动──从中古过渡到近代的文艺复兴运动，不仅是希腊精神的复兴，实尤为人文主义的再度胜利，发扬光大。自是以后，由于哲学上自然主义，理性主义，经验主义，实证主义的相继发展，以及科学技术的空前进步，人文主义，更如日中天，几乎变成了一种天经地义；甚至教会学者，亦中其毒，以是把理性代替启示，以哲学支配神学，从而否认圣经的权威，歪曲圣道的真谛。这是我们福音派的信徒，不容漠视的严重问题，兹申论之。


第四章 近代的人文主义

    启蒙运动以后，由于理性主义之发展，经验主义和自然主义的所谓科学的人生观和宇宙观之勃兴，以及休谟，康德，达尔文等学说的影响，人文主义，正如百花怒放，万紫千红，发展成为各种形态，兹就其要，略述如次：

〖 一、哲学的人文主义 〗

    哲学的人文主义──此派承詹姆士(WilliamJames)学说的余绪，号称‘实用主义者’。其著名的代表学者，在美有杜威(JohnDewey)，在英有席勒(F.S.C.Schiller)，他们的中心思想：⑴尚怀疑，不信上帝之存在，否认启示的真理；所谓上帝，仅为一种人类的理想。⑵重实验，反对超自然的道理。⑶万事变动无常，否认绝对永恒的真理；价值是人造的，现实的，相对的。⑷人类万能俱足，为万事的尺度。⑸认为宗教乃是社会进步的障碍；而救恩的道理，尤为一种愚民的思想！

〖 二、科学的人文主义 〗

    科学的人文主义──此派学者甚多，不胜枚举，可以孔德(AugusteComte)，费尔巴赫(LudwigA.Feuerbach)，罗素(BertrandRussell)，李普曼(WalterLippmann)，萧伯纳(G.BernardShaw)，魏尔斯(H.G.Wells)，赫胥黎(JulianHuxley)诸氏为代表。他们的中心思想：⑴上帝的存在，不能用科学证明；所谓超自然的有位格的上帝，乃是一种偶像观念，应加摧毁。⑵所谓上帝，仅是一种‘人类的浩气’，‘民族的精神’，或为一种理想的社会秩序’。⑶迷信科学万能，科学是人类的‘弥赛亚’，可建人间的‘天国’，人类将来的命运，乃在人的主宰之中。⑷伦理价值，是相对的，应以人为中心，而无最高的绝对标准。⑸以人为纯自然的物质的存在，复重集体的组织，社会的责任，此乃孔德，费尔巴赫之学说，后乃沦为马列主义。

〖 三、宗教的人文主义 〗

    宗教的人文主义──此派代表大都可以神体一位论者(Unitarians──系毁灭圣道真理的极端基督教新派)，如蒂脱力虚(JohnDietrich)和黎斯(CurtisW.Reese)及杜威的门徒爱姆斯(E.S.Ames)等氏为代表。他们的中心思想：⑴人类万能，乃是理想与价值之创造者。⑵在民主时代，如果仍以上帝是无所不能的万主之主，万王之王之那是一种落伍可笑的思想。⑶绝对不信神迹，彻底否认超自然论，上帝并非造物主，亦非宇宙的主宰，仅为社会或人类最高的理想之符号。⑷伦理实无绝对的标准，仅为社会进化的程序，其价值胥以社会的需要而决定。⑸所谓宗教，仅为对于人类精神之崇拜。高级的宗教，乃是人文主义。此种思想，并非新颖，乃由上述的‘科学的人文主义’脱胎而出，不过披上一件宗教的外衣，其实就是法国的孔德(AugusteComte1798-1857)，所提倡的‘人道教’，乃以人道为崇拜之对象，以舍己利人，搏爱济世，为道德至高之鹄的，人类应有之天职；敬拜上帝，仅为人类爱人之情的表现；所谓上帝，乃是假借的符号，其实人即上帝。著者早岁负笈巴黎，曾颇醉心孔氏之说，诚如经云：“我作孩子的时候，话语像孩子，心思像孩子，意念像孩子。”感谢主，现在靠他救赎的宏恩，我已“把孩子的事丢弃了”！(林前十三11)乃今所谓“新神学家”，他们既未重生得救，根本与神没有关系，没有得着神的生命，却要凭其血气，因袭孔德旧说，妄想借尸还魂，提倡“神死神学”(DeathofGod-`D.O.G'Theology)，从而创立一种“无神基督教”，此实为空前之异端，魔鬼之杰作！

〖 四、心理的人文主义 〗

    心理的人文主义──此派可分为两个支派；其一为行为心理学家，以华生(J.B.Watson)为代表；其二为心理分析学家以弗洛伊德(SigmundFreud)及荣氏(CarlJung)为代表。他们的中心思想：⑴上帝乃由人类心理所构成，所谓上帝，乃是人类欲念发展之极峰的表现。⑵人类万能，无需上帝的助力。⑶由于科学的发展，超自然论，应加扫除。⑷伦理价值，乃为心理的产物。⑸宗教的价值，乃在其足以鼓励人类之进步，以是传统的宗教观念，应加废止；宗教乃为科学精神之化身，将来的宗教，祗是一种人道；将来的神学，应变成心理学的一门。现代心理治疗学
    (或称精神病学Psychiatry)，应运而兴；此类医师，几成先知，善男信女趋之若鹜。最近又有一种LSD新药，据称服者能魂游象外，飘飘欲仙；精神升华，与‘神’交契，俨然成为一种新的宗教。此种‘信徒’，妄以为能飞腾升天，结果却跳楼下坠，粉身碎骨，或则神经失常，疯狂自杀，亦云惨矣。著者心焉忧之，曾用英文著书，读者奇妙得救！

〖 五、文艺的人文主义 〗

    文艺的人文主义(LiteraryHumanism)──此派可以哈佛大学的巴比德教授(Prof.lrvingBabbitt)及普林斯顿大学之莫尔博士(Dr.PaulElmerMore)等为代表。他们的中心思想：⑴反对纯自然主义，主张人与自然的二元论。⑵人性并非纯善，故一面须抑制低级的兽性；一面需要人生指导的准则，以发展其更高的人性。⑶虽不否认宗教的价值，但以为人生的指导标准，须求之于古典文学。⑷克己与自制，为最高的伦理原则，人类由于自律，可以臻于至善。

〖 六、实存的人文主义 〗

    实存的人文主义(ExistentialiatHumanism)──此派以寇克迦(SorenKiekegaard)和尼采(FreidrichNietzsche)为先驱；而以耶斯柏(KarlJaspers)，海德格(MartinHeidegger)，马赛儿(GabrielMarcel)，拉凡依(LouisLavelle)，萨脱尔(JeanPaulSartre)，洛安(ArnoldusEwoutLoen)，诸氏为著名代表。实存主义，系西洋哲学思潮的逆流，以反抗传统的庸俗的理性主义和人文主义为号召，以是号称为反抗哲学(PhilosophyofReaction)。但其立说，重在神化固有之人性，发展个人之自由，其本质非但未脱人文主义之窠臼，抑且变本而加厉。此派学说，各家彼此分歧，莫衷一是；且复偏激晦涩，未易加以一概而论；然要当为一种以人之存在为中心之哲学，综其中心思想：⑴人为宇宙中心，万物本乎人，亦是归乎人。⑵人类有绝对自由权和自主权；人类生存的真谛，乃为绝对的自由。⑶欲求绝对自由，必须摆脱一般律法和规范的羁绊──照萨脱尔的学说，甚至要宣告上帝的死刑！⑷凡夫俗子，役于外物，不明真正生存的意义(AuthenticExistence)；真正生存的人，乃系自我律法的创造者，甚且乃是创造世界的造物主。⑸信仰主观的真理，否认客观的真理，不信上帝的启示。真理非在“外在的事物”(ExternalWhat)而乃须视其“内心的态度”(InwardHow)。照寇克迦的学说，倘有一人敬拜偶像，但祗须其内心真诚，便是敬拜真神。又如一人信徒异端邪说，但祗须其内心真诚，便是信仰真理。⑹反对理性主义，仇视有形组织；强调极端的主观主义和个人主义；从而反对社会，国家，教会和神，流为一种虚无主义和无神主义！这乃是西方没落的危机，尤为未世来临的徵兆！
    (关于实存主义另详本书第三编，第二章；作者已另撰英文专书TheSpiritualDeclineoftheWest;Zen-Existentialism,Philadelphia,ReformedPublishingCo.,1968加以驳议，用期唤醒世人，得热烈反应，名布道家Dr.BillyGraham谓为‘最重要之著作，足令西人深思反省’)。


第五章 人文主义之评价

    一般而论，人文主义，并非完全没有可取之处；吾人忠恕论事，未可完全抹煞其优点，例如：⑴促进个性之发展，珍视人生的价值，崇尚人类的尊严；⑵重视人类的使命，追求崇高的理想；⑶爱慕真理，穷究宇宙人生之奥秘；⑷忧心世道，想从仁心之存养，德量的扩充，挽救人类的厄运。但是，由于其舍本遂末，扬己抑神，欲即在这些所谓优点里面，有其莫可补救的缺陷。兹略论之：

〖 一、不信上帝，自绝神恩 〗

    不信上帝，自绝神恩──他们不信真神之位格，甚至否认上帝之存在；仅仅尊重个性，重视人生的价值；从而以‘人’为中心，不以上帝为主宰；以‘人’为一切价值之源，不以上帝公义圣洁之本，于是‘人性’和‘神性’脱节，和上帝公义圣洁种种属性，不能有分。纵其存养修持，克己复礼，却终究为罪孽的权势所锢蔽与辖制，无由脱离世上从情欲来的败坏(参看彼后一4)。因此，他们所崇尚的人的价值，乃是纯自然的，属人的，“属地的”，而不是属天的，属灵的，以是无法真正超凡入圣，臻于完善之境。其次，更危险的，他们既不信上帝的存在，或则把上帝哲学化，“虽然知道上帝，却不当作上帝荣耀他，也不感谢他；他们的思念，变为虚妄，无知的心，就昏暗了；自称为聪明，反成了愚拙。”(罗一21─22)。把我们生命之主，万福之源，创造天地万物的永生的上帝，变成他们虚构的观念，如‘社会理想’，‘人类精神’，或‘太极’，‘真如’等等的符号，这便把人类和上帝的生命关系，完全隔绝。尤其是自然主义的，科学的人文主义者，更把人类视为普通的生物。例如胡适之先生的人生观，认为“生命本身，仅仅是一件生物学的事实；生一个人与生一只狗，一只猫，没有分别。”(详见胡适文存卷九,并拙著‘原道’第十二章)从而认为人之死亡“乃是不足惜的生物现象”(见同上注)；是则，所谓万物之灵的人类，其最后的归宿，乃是和禽兽同亡，草木同腐。则他们所高谈的所谓“人生的价值”，最后乃是一种可悲的虚无的幻灭！价值云乎哉？

〖 二、拜人主义，灾祸厉阶 〗

    拜人主义，灾祸厉阶──人文主义者，至此必起而争辩说，人的价值，人的生命，不在小我，乃在大我，小我固会灭亡，但是藉着民族伟大的精神，社会崇高的理想，这人生的价值，却是千古长存，而且日形光大。然则，崇高的理想，固是令人向往的美丽动人的名词，殊不知却是“自我神化，制度神化”的别名。历史上许多野心者征服世界的企图，例如酿成二次世界大战的法西斯运动，以及现在泛滥世界的无神极权的共产运动，便是迷信这种‘神化制度’的结果。而整个世界人类，正因惑于这种美名，日形狂傲，自趋于‘万劫不复’的末路而不自知！著名史家汤恩倍氏(ArnoldToynbee)，在其钜著“历史的研究”中，检讨六千年人类的史实，指示出一个历史的定律，便是人类无法自救，人类一切努力，祗是心劳日拙。(参看DavidR.Davies;DownPeacock'sFeathers七六页)汤氏认为“自我神化，制度神化”，乃是文明没落的基因，亦为世界祸乱的厉阶。因此，他强调人类历史的任务，应对‘拜人主义’抗争！社会学权威学者苏鲁根氏(P.A.Sorokin)，也认为一切人为的制度，无论其理想如何崇高，均无绝对的价值；人类今日之大患，其根源乃在‘感觉型’文化之解体；挽救之道，端在使一切科学，哲学，伦理，宗教，‘以人为本的’凡俗的价值观念之更张，纯化，与超越；期与‘天国的理想’合一。苏氏强调人类应当“先求他的国和他的义”(太六33)，并求上帝的荣耀，才能从危械玫浇饩龋〃参看氏著：ManandSocietyinCalamity,CrisisofOurAge诸书)

〖 三、不信启示，舍本逐末 〗

    不信启示，舍本逐末──奥古斯丁认为宇宙人生的真理，祗能从神而来；柏拉图和康德却以为可以由人自求。一信知识乃本启示，上承自神；一谓知识出自先天，内蕴于人。这是基督圣道和人文主义之根本异点。人文主义者，格物致知，爱慕真理；仅有穷究宇宙人生之企图，却没有找到真理最高的源头。科学哲学，不是真理的本身，不能放诸四海而皆准，俟之百世而不惑。任何科学家，大哲学家的道理，祗是相对的，不是绝对的；而尤不能自拔于谬误力量的辖制。“敬畏耶和华，乃是智慧的开端。”此乃基督教‘认识论’的基本原则(诗一一一10;箴一7)。英国科学会，尝发表宣言，认为“科学的定律，仍我错误，并非绝对正确；代表真理的，乃是圣经，不是科学。科学不能考验圣经，作为衡量真理的尺度。”(详见拙著:世界名人宗教观第二章及

〖 四、人知有穷，不能救世 〗

    人知有穷，不能救世──启蒙运动以还，学者迷信理性万能，误以人性有其无限的完全性(InfinitePerfectibility)；殊不知科学哲学，都不能解决人类的道德精神问题，满足人类宗教的要求。科学的发明，无论其如何日新月异；哲学的道理，无论其如何发人深思；终不能测透上帝丰富的智慧知识和判断，终不能超越物质与自然的范畴，时间和空间的限制；而人类问题的究竟，乃是超乎时间空间，和物质自然的。现代学者，未明此理；从见近代文化病态之外表，妄求所以解脱之道；于是实存主义(Existentialism)与佛教禅宗，东西合流，乳水交融；以为生命之道，舍此末由，实属自我陶醉，误尽苍生。(余已另撰"Zen-Existentialism"一书，辟其谬妄，兹不详论。)近代文明，好比“瓶中之花”，虽是鲜艳夺目，却已脱离了它的命根，不久即归枯干凋谢。(参看Dr.D.E.Trueblood,ThePredicamentofModernManPP.59-60诸书)世界人类，悖逆上帝，逞其私智，夸耀其灿烂的文明，殊不知已根本离开了‘生命之道’，正在自趋灭亡的末路。近代人尝说，十七世纪是理性主义时代；十八世纪是启蒙运动时代；十九世纪是科学发展时代；但二十世纪却是一个危机紧张时代。衡诸国际现势，原子战争，一触即发，人类几已面临同归于尽的末日。这又可证人类的智慧，非但不能救世，反面带来了人间的灾祸！

〖 五、自比主宰，扬己抑神 〗

    自比主宰，扬己抑神──以上的论断，并非吾人固作偏激之谈；甚至我国鼓吹‘人文主义’的学者，如唐君毅先生，亦正和我们有同样的看法。唐氏在新亚书院十周年校庆纪念的学术讲演中说：“到了现在，中国传统的人文主义，与西方二十世纪之人文主义，均只能在现代文明之偏蔽之压抑下，在一种挣扎之状态下来求生存。因为东西两方的人文主义，都同样遭受到许多文化上的重大威协。这些‘重大威协’的本源，本来是人类创造出来福利社会的；但今天人类已没法主宰自己所创造的东西，于是那些创造出来，本是为福利社会之东西，遂变成了人类重大的威协！”(参看唐氏讲词，世界人文主义与中国人文主义，人生第二一七期)所可惜者，唐氏虽自称其所号召的人文主义，不同于西方的人文主义，但终无法自拔于人文主义的窠臼与羁绊。因此，他不不能根本了悟人类何以“没法主宰自己所创造的东西”，以及现代人类何以“遭受到许多文化上重大威协”的厉阶与根源。人类文化，有两方面的关系，一为人对外物的控制；一为人对神的责任。前者固以人为主，后者当以神为本。(参看拙著‘原道’十一章，一六九，一七Ｏ页)不幸人类从神得到权能治理万物以后(创一26,28)，却忘恩负义，目中无神，不复尊奉上帝为主宰；妄想自尊为神(创三5)，造塔通天(创十一4)，作“顶天立地”的主宰，这乃是人类一切祸乱开始的根源！(创十一5～9)人文主义者，昧于此中根本大义，仅见世界祸乱之浮表，偏弊之外形，以“观念上的唯物主义”和“行为上的唯物主义”为诟病；不知探本穷源，“尊主为大”，为罪自责，却以为解救之道，端在“立人极”，恢复“人的主体性”，“使人自己变大”；他们以为“把自己变大”，只要“除去内心的渣滓”，扩大“胸襟和德量”；这样“人的智慧，便可增加，人的智慧增加些，人的力量便亦更能强大些，人的力量比其所创造的东西强大，则人便可主宰人之所创造的东西了。”(见同上唐文)这种自比主宰的‘大人哲学’，当然建立于‘人性本善’，‘天人合一’的信念之上；乃是一种最极端的人文主义。他们认为“就人之最高可能性去看......人心可以通于天心，接于上帝；天心和上帝，也不能超越而外于大人圣人之心”。(同见上唐文)这种道理，显系自负自义，扬己抑神，以无限崇高圣洁的上帝，等而下之，比诸‘大人圣人’，且以“上帝也不能超越而外于大人圣人”，则其所见，不仅等于‘井蛙窥天’，且与无神论者，初无轩轾。至其所谓“增加智慧，加强人力，扩大德量，便能主宰人所创造的东西”云云，　　　　则尤为天真的幻想。我国学人，希圣希贤，志固可嘉；著者得救以前，尝于此坚苦自励，奔走劝世，亦为一个强烈的人文主义者。惟是人类自始祖犯罪以后，根本已经毁坏了“上帝的形象”，“人心比万物都诡诈，坏到极处。”(耶十七9)语云：“人心不古”，“本性难改”；我们“肉体之中，没有良善；因为立志为善由得我，祗是行出来，由不得我！”(罗七18)我们行善毫无能力，遑论“扩大德量”！复何敢在神前夜郎自大，惟我独尊；自负自义，干犯圣怒。满召损，谦受益；吾人惟有俯伏谦卑，忧伤痛悔，求神恕有，庶免沉沦。有，庶免沉沦。

〖 六、老我自义，‘圣人悲剧’ 〗

    老我自义，‘圣人悲剧’──尤有进者“人若不重生，就不能见上帝的国。......从肉身生的，就是肉身；从灵生的，就是灵。”(约三3,6)“血肉之体，不能承受上帝的国；”(林前十五50)人类得救，不在浮表的所谓‘扩大德量’，乃在根本的救赎与重生！儒释各教，虽有一套精美的伦理道德的系统，以及存心养性，明心见性，乃为自救的办法。老子说：“大道废，有仁义。”(见道德经第十八章)可见仁义道德，并非救世的大道。世人希圣希贤，成仁取义，虽曰其志可嘉，可惜未务其本。质言之，他们根本的毛病，乃在否认人类原罪的严重事实，昧于救赎与伦理的必然关系。尤其不知救赎乃为其本，伦理仅为其末；因此他们弘道说教，亦祗舍本遂末，绝对不能解决罪恶问题，不能拯救这个失丧的世界。现在人心日坏，恶贯满盈；即可证明，人类自救，全属空想。(关于这点，拙著救恩论，另有详论。)基督教虽亦是一个伦理的宗教，但其本质上却是一个救赎的宗教。因此基督教的伦理，乃有其与一般自然宗教，不同的特徵。其一是渊源的不同。圣洁公义，乃是上帝的属性；道德律法，应以上帝为其至高的制订者。祗有永生上帝的儿子，主耶稣所流的宝血，才能洗净世人的罪；祗有本乎永生上帝的恩，因着我们信耶稣基督为救主，把他的义归给我们，才能满足上帝公义的要求，使我们在上帝面前称义。其二是标准的不同。其他宗教的义，乃是自然的，不是超凡出俗的；乃是相对的，不是至圣至善的；因此，在上帝面前“都像污秽的衣服”(赛六四6)。而基督教的义，乃是超越的，神授的。我们若非藉着圣灵，断不能成为圣洁，脱离世上从情欲来的败坏。我们若不是与上帝的性情有分，亦断难合于上帝公义的标准(参看彼前一2;彼后一4)。语云：“壮士不能自举其身”；同理，世人的义，亦不能超凡脱俗，达到上帝的标准。主耶稣说：“你们的义，若不胜于文士和法利赛人的义，断不能进天国。”(太五20)可见自然宗教的义，不合上帝的标准。其三是果效的不同。其他宗教的义，乃是老我的自义，乃是自我存养修持的结果；基督教的义，乃是圣灵所结的果子。他能使罪人心志更新，穿上新人，照上帝的形像，有真理的仁义和圣洁(弗四22～24)。所以，严格的讲，如果不是真正救赎的宗教，决不能成为真正伦理的宗教。好树才能结出好果。物有本末，事有始终，知所先后，则近道矣。一个人如果不藉着重生的洗，和圣灵的更新，是无由脱离败坏的辖制，结出圣灵的果子，变成主的荣形，成为神的儿女，进入天国，得以无瑕无疵站立在他荣耀之前。　　我国儒家致力‘存心养性’的工夫，妄想靠老我的自力来“扩大德量”，“超化自己”，成为完人，却终不能达成‘知行“扩大德量”，“超化自己”，成为完人，却终不能达成‘知行合一’，‘天人合一’的完满境界。这不是我们的苛论，甚至儒家学者，亦不得不承认，这乃是“圣人的悲剧”！(详见拙著‘原道’八七，八八页)


第六章 结论

〖 一、人类悲剧之根本原因 〗

    人类悲剧之根本原因──人类根本的错误，乃在叛逆真神，偏行己路，不遵上帝的诫命，偏从魔鬼的试诱，以为吃了禁果，可以眼目明亮，能有智慧聪明，便如神一样，这乃是人类一失足成千古恨的大悲愤。(参看创三章)现代人文主义者(包括所谓基督教新神学家)，自负不凡，甘蹈覆辙；睥睨一世，藐视救恩；高抬人类的价值，夷落上帝的地位；妄拟照人的形像，创造神；以神比诸‘人文的精神’，‘社会的理想’；‘自我神化’，‘以人代神’；谤渎圣道，否认上帝。又复比附人意，曲解圣经，强以救世福音的真理，纳之于科学哲学的范畴。这不仅将毁灭基督的圣道，实正在导演一个毁灭上帝从而自毁人类的大悲剧！
    我们所以批判人文主义，乃是本乎上帝无限的慈悲和怜悯，(我国人文主义的宗师，大都系著者皈主前所敬爱的老友)，其主尝乃是要叫世人彻底认识人类悲剧最初的因由，并虚心体会神智与人智根本的分际。基督圣道与人文主义，性质不同，完全异趣。前者是启示的，后者是理性的；前者是超凡的，后者是自然的；前者是属天的，后者是属地的；前者是属灵的，后者是属世的；前者是绝对的，后者是相对的；前者是完全的，后者是有限的；前者是永恒的，后者是暂时的；前者乃是以神为中心，后者乃以人为本位，根本不能相提并论，同日而语。职是之故，世人对于基督圣道，往往格格不入，深闭固拒；我们引人归主，特别是知识分子，有时比骆驼穿过钱孔，还要困难(太十九24)。

〖 二、基督信徒之神圣使命 〗

    基督信徒之神圣使命──但是，感谢上帝，在人不可能的，在神凡事都能(太十九26)。本来街徒“凭外貌肉体认基督的”，逼迫教会，残杀圣徒，敌对基督的保罗，在大马色途中蒙主光照以后，竟变成了主拣选的器皿，立即宣传耶稣是上帝的儿子，驳倒大马色的犹太人，证明耶稣是基督(徒九1～22)。并且在雅典和当时的人文主义者──“以彼古罗和斯多亚两门的学士”(即上文所论到的斯多噶学派和伊壁鸠鲁学派)争辩(徒十七18)。这乃是上帝拣选保罗对人文主义抗争的前例。
    现在的人文主义，益发变本加厉；而且人们大都“掩耳不听真道，偏向荒渺的言语。”(提后四4)“被一切异教之风摇动，随从各样的异端；”(弗四14)尤其千千万万的知识青年，“被人用他们的理学和虚空的妄言，世上的小学”(西二8)所迷惑，做了科学哲学的俘虏，不叫荣耀福音光照他们，这是今日教会的宣道事工面临的重大问题。愿众光之父，吩咐光从黑暗里照出来的上帝，兴起他的儿女，在这弯曲悖谬的世代，作上帝无瑕疵的儿女，在这世代中，好像明光照耀(腓二15)；把这历世历代所隐藏的奥秘，福音的真理，传得全备，并用诸般智慧，劝戒各人，教导各人，要把各人在救主基督里完完全全的引到上帝面前(西一25～28)；好叫人文主义者所渴慕追求的，在上帝测不透的丰盛的恩典里面，得到真正的满足。

〖 三、生死存亡之最后抉择 〗

    生死存亡之最后抉择──“十字架的道理，在那灭亡的人为愚拙，在我们得救的人，却是上帝的大能。诚如经上所记，我要灭绝智慧的人的智慧，废聪明人的聪明。智慧人的那里？文士在那里？这世上的辩士在那里”(林前一18～20)？孔子在那里呢？释迦在那里呢？诡辩派的首创者，‘人为万事尺度’的教条之发明者，人文主义者的鼻祖卜洛泰哥拉，岂不是溺在西西里的海里，永远沉沦了吗？今之视昔，亦犹后之视今；此当足为一切不信上帝，拒绝福音，相信‘人为万事尺度’，迷信人文主义者的殷鉴！(请参阅路十三3)
    经云：“若不是从天上赐的，人就不能得甚么。”(约三27)又说：“知识终必归于无有。”(林前十三8)此乃上帝对那迷信‘世智’的人们之严重警告，亦是人文主义者终必归于‘无有’‘虚空’之莫大悲哀。“我们现在知道的有限，......等到那完全的来到，这有限的必归于无有了。我作孩子的时候，话语像孩子，心思像孩子，意念像孩子；既成了人，就把孩子的事丢弃了。我们如今仿佛对着镜子观看，模糊不清，到那时，就要面对面了。我如今所知道的有限，到那时就全知道......”(林前十三9～12)我们要归于‘无有’呢？还是要得到‘完全’呢？“天国近了，应当悔改！”(太三2)道不远人(徒十七27)，回头是岸；神恩浩大，信必得救。愿神本其无限的慈悲和恩典，开导此书的读者，使他们丢弃一切俗世的虚骄和成见，和一切‘似是而非’‘习非成是’的错觉，‘转迷成悟’‘回向起信’；在其生死存亡的重要关头上，作最后正确的抉择；并照明他们的心眼，使他们看到他的恩召，有何等活泼的盼望，有何等丰盛的荣耀(参看弗一18～22)。阿们。
    一
    “上帝的奥秘，就是基督，所积蓄的一切智慧知识，都在他里面藏着。......你们要谨慎，恐怕有人用他的理学和虚空的妄言，不照着基督，乃照人间的遗传，和世上的小学，就把你们掳去。”(歌罗西书二章2～8)
    “你要保守所托付你的，躲避世俗的虚谈，和那敌真道似是而非的学问。已经有人自称有这学问，就偏离了真道。”(提摩太前书六章20～21)
    “因为时候要到，人必厌烦纯正的道理，耳朵发痒，就随从自己的情欲，增添好些师傅，并且掩耳不听真道，偏向荒渺的言语。”(提摩太后书四章3～4)
    二
    “我们都如半走迷，各人偏行己路。”(以赛亚书五十三章6)
    “有一条路，人以为正，终至成为死亡之路！”(箴言十四章12)
    “你们要进窄门，因为引到灭亡，那门是宽的，路是大的，进去的人也多。引到永生，那门是窄的，路是小的，找着的人也少！”(马太福音七章13～14)
    “耶稣说：我就是道路，真理，生命；若不藉着我，没有人能到父那里去。”(约翰福音十四章6)
    三
    “人心比万物都诡诈，坏到极处，谁能识透呢？”(耶利米书十七章9)
    “古实人岂能改变皮肤呢？豹岂能改变斑点呢？若能，你们这习惯行恶的，便能行善了。”(耶利米书十三章23)
    “没有义人，连一个也没有；没有明白的，没有寻求上帝的；都是偏离正路，一同变为无用；没有行善的，连一个也没有。......因为世人都犯了罪，亏缺了上帝的荣耀。”(罗马书三章10～12，23)
    “肉体之中，没有良善，因为立志为善由得我，祗是行出来由不得我。......肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。我真是苦啊，谁能救我脱离这取死的身体呢？感谢上帝，靠着我们的主耶稣基督就能脱离了。”(罗马书七章18；23～25)
    四
    “人算甚么，你竟顾念他；世人算甚么，你竟眷顾他！”(诗篇八篇4)
    “安着定命，人人都有一死，死后且有审判。”(希伯来书九章27)
    “你们若不悔改，都要如此灭亡。”(路加福音十三章3)
    “上帝差他的儿子降世，不是要定世人的罪，乃是要叫世人因他得救。”(约翰福音三章17)
    “人子来，为要寻找拯救失丧的人。”(路加福音十九章10)
    “他被挂在木头上，亲身担当了我们的罪。”(彼得前书二章24)
    “凡信他的人，必因他的名，得蒙赦罪。”(使徒行传十章43)
    “上帝儿子耶稣的血，也洗净我们一切的罪。”(约翰一书一章7)
    “除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救。”(使徒行传四章12)
    “看哪，现在正是悦纳的时候，现在正是拯救的日子。”((哥林多后书六章2)
    五
    “凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。这等人不是从血气生的，不是从情欲生的，也不是从人意生的；乃是从上帝生的。”(约翰福音一章12～13)
    “人若不重生，就不能见上帝的国。”(约翰福音三章3)
    “上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”(约翰福音三章16)
    “除了从天降下，仍旧在天的人子，没有人升过天......若不是从天上赐的，人就不能得甚么。......从天上来的，是在万有之上。他将所见所闻的见证出来，祗是没有人领受他的见证。......父爱子，已将万有交在他手里。信子的人有永生；不信子的人得不着永生，上帝的震怒常在他身上！”(约翰福音三章13～27,31～36)
    一九六一年救主升天纪念日
    草于美国高敦大学神学院


第贰编 论人文主义之虚妄

    经文
    “主啊，你世世代代作我们的居所。诸山未曾生出，地与世界，你未曾造成，从亘古到永远，你是上帝。”(诗篇九十篇1～2)“创造宇宙和其中万物的上帝，既是天地的主，就是住人手所造的殿。......倒将生命、气息、万物、赐给万人。他从一本造出万族的人，住在全地上，并且预先定准他们的年限，和所住的疆界，要叫他们寻求上帝，或者可以揣摩而得，其实他离我们各人不远。我们生活、动作、存留、都在乎他。......我们也是他所生的。......”(使徒行传十七章24～28)
    “深哉，上帝丰富的智慧和知识。他的判断，何其难测，他的踪迹，何其难寻，谁知道主的心，谁作过他的谋士呢？谁是先给了他，使他后来偿还呢？因为万有都是本于他，倚靠他，归于他。愿荣耀归给他，直到永远。阿们。”(罗马书十一章33～36)
    “这恩典是上帝用诸般智慧聪明，充充足足赏给我们的，都
    是照他自己所预定的美意，叫我们知道他旨意的奥秘，要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一。我们也在他里面得了基业，这原是那位随己意行作万事的，照着他旨意所预定的。......并知道他向我们这信的人所显的能力，是何等浩大，就是照他在基督身上所运行的大能大力，使他从死里复活，叫他在天上坐在自己的右边，远超过一切执政的，掌权的，有能的，主治的，和一切有名的，不但是今世的，连来世的也都超越过了；又将万有服在他的脚下，使他为教会作万有之首。”(以弗所书一章8～22)
    “爱子是那不能看见之上帝的像，有首生的，在一切被造的以先。因为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的，或是有位的，主治的，执政的，掌权的，一概都是藉着他造的，又是为他造的；他在万有之先，万有也靠他而立。他也是教会全体之首；他是元始，是从死里首先复生的，使他可以在凡事上居首位。”“上帝的奥秘，就是基督；所积蓄的一切智慧知识，都在他里面藏着......你们要谨慎，恐怕有人用他的理学，和虚空的妄言，不照着基督，乃照人间的遗传，和世上的小学，就把你们掳去；因为上帝本性一切的丰盛，都有形有体的居住在基督里面。”(歌罗西书一章15～18；二2～3；8～9)


第一章 绪论

    ──人文主义能救世吗？

〖 一、基督圣道之障碍 〗

    基督圣道，不是人文的哲学体系，也非人造的自然宗教；而乃为救世的福音，生命的大道，乃是上帝拯救人类属天的启示，奇妙的作为，丰盛的恩典。基督圣道，始自太初，直贯永恒；在人群历史进展的行程里，乃是上帝启示的导体，以及人类新生，道德改进，文化创造之动力，实和人类有不可须臾或离的关系。主耶稣基督，乃是真神，又是真人；“他在万有之先，万有也靠他而立。”(西一17)他自亘古到永恒，乃是宇宙历史的中心和主宰；他乃是世界人类独一的救主，他要救世人出死入生，得到丰盛而永远的生命；他是万主之主，万王之王，他用其永世的权能，统治万邦，要予世界人类一个新的方向，新的目标和新的生活方式；要除旧布新，复兴万事，要根本再造世界，创造‘基督的族类’，建立‘圣洁的国度’(彼前二9)。人类最后的盼望，要确确实实的看到听到那坐在宝座上的说：“看哪，上帝的帐幕在人间......以前的事过去了......我将一切都更新了。”(启廿一3～5)
    我们受主大命，奉召宣道，乃有极重无比永远荣誉的盼望，应当仰望我们信心创始成终的主，向着这一个崇高的目标迈进。我们宣道的目的，最基本的固在救个人的灵魂；但是我们既是上帝的儿女，基督的肢体，又是世界之光，应当在这邪恶悖谬的世代哪明光照耀(腓二15)；故其相庆而至的结果，必使整个家庭生活，乃至整个民族生活，都要得着复兴更新的力量。基督不但是我们的生命，且又是改造社会，修明政治，复兴文化，协和万邦的动力。我们宣道的工作和方针，乃是总体性的，我们一方面要‘抢救灵魂’，一方面还要‘道化世界’；我们一方面应散播福音种子，一方面还要扫除福音障碍──清除“荆棘”，扫去“石头”，驱散“飞鸟”，使福音种子不为“荆棘”“挤住”，不因“石头”“枯干”，不被“飞鸟”“吃尽”(太十三3～9)。质言之，我们应当攻破人文主义“坚固的营垒”，将“各样的计谋，各样拦阻人认识上帝的那些自高之事，一概攻破了，又将人所有的心意夺回，使他都顺服基督。”(林后十4～5)
    魔鬼一贯的战略，乃在试诱人类，离间‘神’‘人’，使人不信神的存在，不信神的诫命；从而与神斗智(创三4～6)，自立‘人极’(创十一4)，以人为本，作万事的尺度，成为拦阻福音的障碍，并与神对抗的“坚固营垒”。初期教父特土良(Tertullian165-220A.D.)尝警告世人说：“耶路撒冷和雅典，乃是两个中心，一则以‘神’为本，一则以‘人’为本，二者不可混淆。”(参阅氏著OnthePrescriptionAgainstHeretics7)马丁路德更强调说：“血气之伦的理性(NaturalReason)，乃是魔鬼的新妇(TheBrideoftheDevil)。”(查林前二章十四节说，“属血气的人不领会神圣灵的事，反倒以为愚拙，”是则人文主义，堪称为‘血气之伦的理性。’)路德此言，实更足令圣徒警惕！
    查人文主义，既为“魔鬼的新妇”，故始终为基督福音之劲敌；徒以魔鬼扮成“光明天使”，迷惑世人，致不觉其面目可憎，遂信其“虚空的妄言”为其“掳去”，而无由自拔！(西二8)世人仅知反对新派神学，世俗主义(Secularism)，无神主义，而不知凡此实均为人文主义所结之恶果；而共产主义尤为人文主义最高发展之形态。奥国哲学家史邦氏(O.Spaan)谓：马克思主义，乃为英国经验主义之变种。尤属鞭辟入里，慧眼独至的名论。盖人文主义，既以‘人为万事的尺度’，实无啻以人为全知与万能，则又何怪其尊党如神，从而‘神化自我’，‘神化制度’，以为‘领袖无误’，欲以极权暴力统治天下，妄冀建立地上的天国。故人类问题之症结，乃是在人，乃在以人为本，以致辱没圣道，而不‘尊神为圣’(太六9～13)；而基督圣道之主敌，厥为人文主义。宣道学家克雷默氏(Dr.HendrickKraemer)，于其所著，‘基督圣道与人文世界’(TheChristianMessageinaNon-ChristianWorld)一书中有言曰：“基督教与人文主义之会战，第一次乃在欧洲，由神兴起保罗与希腊罗马人文主义相抗衡，已打美好的胜仗。中国为东方人文主义的堡垒，将为基督圣道与人文主义第二次大会战之战场。”此实应值中国圣徒之深思与警惕。

〖 二、科学文化之真源 〗

    但是，人文主义和科学文化，未可混为一谈，我们攻击人文主义，并非因噎废食，要完全废弃文化，反对科学，视为凡俗污物，不应沾染过问，此乃十七，十八世纪教会敬虔派的谬见。(详见拙著‘总体辩道学’卷肆，文化篇)我们更非为摧残人类文化，而正为挽救文化，为人文科学求一个永固不拔的磐石的基础，开一个无穷丰富的活水的源泉──那便是万有所本，万有所依，万有所归的真神上帝及其全备的启示。人文主义者的根本错误，乃在本末倒置，把车放在马的前面，南辕北辙，背道而驰，‘以知求信’，缘木求鱼。
    照柏拉图的说法，人类的知识，乃是内在的，他以知性为真理的基准，以人心偕登上帝的宝座；从而使真正的‘实在’(Reality)，成为一种虚妄的幻想，使哲学成为己性之奴隶，而永不能窥见宇宙人生之本相与真源。(参阅EmileCailliet:ChristianApproachtoCulture,PP.5,18-19,29,131-135)人本哲学，自柏拉图，亚理斯多德以至康德，率都以人的知性为本，不以神放在首位，作为基准；而以为宇宙之真理，可凭自求，无需上帝的启示。这才使人类与上帝，失去应有的宗教关系，对于上帝亦根本没有正确的认识；(参阅EtienneGilson:Godand
    Philoso[hypp.1,34]而人类文化，亦遂与上帝脱节，失其真源，成为无根之木，‘瓶中之花’，从而发生没落解体之危机。不幸教会方面，也有这种重大偏差，初则有游斯丁(JustinMartyr)，想和斯多噶学派(Stoics)妥协；继则有俄利根(Orinen185-254)居伯良(Cyprian3rtCent)，想和新柏拉图派调和。到了中世纪，这种合流的企图，益趋强化，经院派天一斑教学者如阿奎那(ThomasAcquinas)等，复想求天启示和人知的协调。阿氏虽信圣经是上帝的启示，但他却一反奥古斯丁之道，重走亚理斯多德的老路，要用理知来证明信仰，证明上帝之存在，圣经之正确；且竟谓圣经的解释，必须根据传统，使上帝的启示来迁就教皇乃至教父的意见。是无形中又是以人为本，把教皇拥登上帝的宝座，从而助长了人文主义之气焰！(另详拙著：‘总体辩道学’卷贰，哲学篇)
    近代西洋哲学，都囿于亚理斯多德的经验主义，乃是承文艺复兴运动之余绪，以希腊思潮为主流；到了改教运动以后，加尔文始揭起革命之旗帜，反对传统的希腊思潮，纠正这一个本末倒置，辕辙背驰的偏差，谓人当先认识上帝，始能认识自己。惜教会学者，未能发扬加氏之说，争取文化学术的领导权，致造成今日积重难返之局。上文曾指了，基督教并非文化之敌，而事实上，且正是创造优美文化的动力。教会史权威学者斐理夏夫氏说：“基督圣道，以其教义之崇高，性质之超凡，实为欧美民族新生之动力，文化之保姆，而其推助西洋科学文化之发展，尤有其无可否认之影响，无可磨灭之史实。”(PhilipSchaff:HistoryofChristianChurch,Vol.Ⅱ267,625-6)加尔文虽反对传统的人本哲学，但他对于文化学术，不但未加漠视，而且还有重大贡献。教育史权威葛勃莱氏(EdwardP.Cubberly)在其所著‘教育史’(HistoryofEducation,P322)中说：“今日世界之进步，文化学术之发展，当归功于神学家加尔文建设与领导的雄才与睿智。”加氏本人，对于学术，也非常重视，他尝说，“没有一个良牧，不是一个学者。”事实上，改教运动以后，欧洲各国──德、荷、英、法、瑞士各国的文化，均见发展。照加伊蔼氏(EmileCailliet)说，当时法瑞各国，每一个改正宗教会，必须办一个学校。在法国首先注重高等教育者，乃为蓝慕思氏(PierreRamus)，是一位基督教哲学家。十九世纪法国著名教育家，都是基督教徒；首倡公立学校者，乃为当时的大政治家和史学家，计佐氏(FrancisGuizot)也是一位虔诚信徒。(参看：EmileCAilliet:TheReformedTraditionintheLifeandThoughtofFrance,Theology,I,349,1965)美国的教育，乃由清教徒兴办。当时的著名学府哈佛耶鲁，均为教会主办，故均有神学院。现在不全有名无实，且已为人文主义者所占领，成为反基督教之“坚固营垒”。一九六六年秋，该校校长浦赛氏(Dr.NathanM.Pusey)在神学院开学典礼中，亦坦白检讨，承认此点，呼？该院师生应恢复原有之信仰。(并承以其讲稿寄赠著者)。
    其次，我们攻击人文主义，并非反对科学。且正相反，近世科学的发展乃是基督教发展的结果。贝提耶夫(N.Berdyaev)在其名著‘历史的意义’(TheMeaningofHistory,P.113)中说：“余深信，祗有基督圣道，是近代科工发展之母。”现代学人，根本昧于圣道之真谛，亦不知科学之意义，每把基督圣道视为科学之敌，且欲消灭圣道而甘心。殊不知近代科学，乃是改教运动之产物。盖基督圣道上帝创世的真理，实为激起近世科学家探索宇宙奥秘之动机。质言之，基督圣道，实为自然科学发展之本源；则反对圣道，无啻拔本塞源，摧残科学之根基。
    一则，上帝是全知的，绝对没有错误的，造化之妙，乃表彰上帝的智慧，述说上帝的荣耀(诗十九1～6)。英国科学会于一八六五年发表宣言，认为上帝的话，一方面写在圣经上，一方面写在自然界。故自然世界，乃是有理性的，不是盲目的；自然之奥秘，乃是可知的。古希腊哲学家，虽信上帝是理性的，但不信他是全能的，以为上帝以外，尚有‘物质’。如戴理斯(Thales)亚那芝曼德(Anaximander)赫拉颉利图(Heraclitus)等，以为物质本身，自始有其生命，有其活力，故主‘物活论’(Hylozoism)。此不仅抵触‘上帝创造天地万物’之说，且以为自然现象，非人和神所能了解。故此种哲学，使自然科学在古希腊不能发展。基督圣道之上帝观，不仅说上帝创造天地万物，且以上帝是全知的，绝对无误的，此乃科学家信心之根基，深信上帝所创之自然世界，必是一个可知的，理性的秩序与体系。与此信心，故有现代自然科学之发展。
    二则，自然世界，既是可知的，理性的，故有加以精心探究的必要。改教运动者，认为自然世界，乃是一部可读之书，可听之道，世人对于自然世界，应当加以不断探究，藉以深知上帝的踪迹，上帝的思想，上帝的智慧，上帝权能，上帝的荣耀(诗十九1～6)。本着这个信念，故大科学家，相继产生，穷其精力，探究自然之奥秘，奠定近代科学的基础。初则有培根,牛顿......
    (Bacon,Newton,Beechman,Boyle,Harvey)；继则有戴维，凯尔文......等(Davy,Kelven,Faraday,Joule,Maxwell)，都是虔诚的基督信徒，且为科学界杰出之士。(参看拙著㈠：‘世界名我宗教观’及㈡‘科学家的信仰’二书)
    名哲学家怀海德(AlfredNorthWhitehead)说，“研究自然的结果，祗能令人相信宇宙之合理性。”(见氏著ScienceandtheModernWorld,P.18,MacMillian,1946)核子专家卜拉德博士(Dr.Wm.G.Pollard)说：“在非基督教国家的环境里，不能产生真正的科学。”(参看氏著：Chanceandprovdence:Cod'sActioninaWorldGovernedbyScientificThought,Scribner,1958)又米苏里大学数理系主任哈德斐博士(Dr.CharlesHartfield)
    说，“自然世界，并非盲目的，乃是有秩序的；而在此秩序之后，便是上帝；世人当用实验的方法，进而研究，在自然现象中，找出其规律，制成理论的体系。”
    基上所述，可见基督教的上帝观，实为科学家信仰之基础；而近代科学文化的发展，实乃为基督圣道弘扬之结果。故基督圣道，并非科学文化之障碍，而实乃科学文化之真源。(参看上文所引N.Berdyaev:TheMeaningofHistory,P.113)现代人不知认其为‘母’，乃反误以为‘敌’，处心积虑，反对圣道。此乃科学的自杀！


第三章 没有规范和动力的道德

    ──人文主义之虚妄㈡
    ──道德的论证──
    经文
    “你们是世上的光......你们的光也当照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。......你们的义，若不胜于文士和法利赛人的义，断不能进天国。”(马太福音五章14,16,20)
    “你要尽心，尽性，尽意，爱主你的上帝，这是诚命中的第一，且是最大的。其次也相仿，就是要爱人如己。”(马太福音廿二章37～39)
    “岂不知我们这受洗归入基督耶稣的人，是受洗归入他的死么？所以，我们藉着洗礼归入死，和他一同埋葬，原是叫我们一举一动有新生的样式，像基督藉着父的荣耀，从死里复活一样。我们若在他死的形状上与他联合，因为街道我们的旧人，和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。”“我也知道，在我里头，就是我肉体之中，没有良善，因为立志为善由得我，祗是行出来由不得我。故此，我所愿意的善，我反不作，我所不愿意的恶，我倒去作。若我去和所不愿意作的，就不是我作的，乃是住在我里头的罪作的。我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思，我是喜欢上帝的律；但我觉得肢体中另有个律，和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律。我真是苦啊，谁能救我脱离这取死的身体呢？感谢上帝，靠着我们的主耶稣基督就能脱离了。”(罗马书六章3～6;七章18～25)
    “因为你们立志行事，都是上帝在你们心里运行，为要成就他的美意。......使你们无可指摘，诚实无伪，在这弯曲悖谬的世代，作上帝无瑕疵的儿女......好像明光照耀。”(腓立比书二章1～3,1～5)
    “因为上帝救众人的恩典，已经显明出来，教训我们除去不敬虔的心，和世俗的情欲，在今世自守，公义，虔敬度日，等候所盼望的福，并等候至大的上帝，和我们救主耶稣基督的荣耀显现。他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。”(提多书二章11～14)
    “上帝的神能已将一切关乎生命和虔敬的事赐给我们，皆因我们认识那用自己荣耀和美德召我们的主。因此他已将又宝贵又极大的应许赐给我们，叫我们既脱离世上从情欲来的败坏，就得与上帝的性情有分。”(彼得后书一章3～4)
    “那能保守你们不失脚，叫你们无瑕无疵，欢欢喜喜，站在他荣耀之前的，我们的救主独一的上帝，愿荣耀，威严，能力，权柄，因我们的主耶稣基督，归与他，从万古以前，并现今，直到永永远远。阿们。”(犹大书24～25)
    “我们现在是上帝的儿女，将来如何，还未显明；但我们知道主若显现，我们必要像他，因为必得见他的真体。凡向他有这指望的，就洁净自己，像他洁净一样。......凡住在他里面的，就不犯罪。”“我们知道，凡从上帝生的，必不犯罪......”(约翰一书三章2～3,6;五章1～8)
    “此后我观看，见有许多的人，没有人能数来，是从各国各族各民各方来的，站在宝座和羔羊面前，身穿白衣，手拿棕树枝，大声喊着说，愿救恩归与坐在宝座上我们的上帝，也归与羔羊。......他们在上帝宝座前，书夜在他殿中事奉他；坐宝座的要用帐幕覆庇他们。他们不再饥，不再渴......因为宝座中的羔羊必牧养他们，领他们到生命水的泉源；上帝也必擦去他们一切的眼泪。”(启示录七章9～17)

〖 一、道德之基准 〗

    一般人文主义者，除极少数人如荀子等主张‘性恶论’外，大都主张‘人性本善’，不信‘原罪’。然而究竟何谓‘善’呢？他们却又言人人殊，莫衷一是。在通常哲学的著作里，有所谓‘价值论’(PhilosophyofValue)或称‘规范论’(Scienceof
    主张价值‘主观论’的说，价值的标准，以时而变，因地而异，是非善恶，不可能有一成不变的标准。他们复以为由于人群社会文化的进步发展，价值观念，亦须随之更张。往昔以为是者，今可非之；今日认为是者，将来亦可非之，绝难有永恒不变的标准，以是否认客观价值论。
    主张客观价值论的，则认为价值必有客观的标准。时代与环境的变化，并不能改变价值的本质。譬如公路上的电杆，近者似高大，远者若矮小；其实完全一律，初无高低大小可分。倘全凭主观,定价值的标准,则必流为‘道德相对论’(MoralRelativism)；从而使是非善恶，毫无准则，结果成为‘道德虚无论’(MoralNihilism)。此种思想，现在流行欧美各国，美其名曰，‘新道德’(NewMorality)或‘环境伦理学’(SituationEthics)，实为社会动乱，人心陷溺之厉阶！
    但主观论者，又复申辩，谓价值不能离去主观的愿望，倘客观价值不能实现主观的愿望，则根本失去价值的意义。且价值标准，如果一成不变，势将阻止社会的进步和改良。如詹姆士氏(WilliamJames)说：宇宙不是定命的，恶之存在，所以予人类道德一个推动的因素；绝对完美的世界，乃是一种呆板的不进步的无生气的状态。人类倘使相信一位至圣至善的上帝，为其主宰，实无啻毁灭人类自由的意志以及道德的责任。
    客观论者答曰：真正的价值，不能以主观愿望之实现为衡量之标准。且人之愿望，如无客观真理为基准，则不但地价值之可言，且可令‘人欲横流’，惟利是图；无视公义，不可收拾。至客观价值标准，并非令人抱残守缺，守株待兔，而乃为一个无穷完善之崇高的目标，正为引起人类向往迈进之动力。詹姆士之论，以恶之存在，为人类社会改进之因素，反以至圣至善，万福之源，万善之本的上帝，是进步的障碍，则无啻教人崇拜罪恶，诚为千古奇谈！
    惟此无穷之善，其标准究何在乎？倘仍以人为衡量之尺度，而不以神为敬畏之对象，则人之自义，在神面前，“都像污秽的衣服”(赛六四6),我们的义“若不胜于文士法利赛人的义，断不能进天国，”(太五20)则所谓主观客观，乃仅五十步与百步，初无本质上的分别。故人当敬畏耶和华，认识至圣者，以神的公义圣洁为向往追求之目标，庶能止于至善，与神性有分(彼后一4)，作天国子民。
    再从第二个问题来讲：
    一为‘他律说’(HeteronomiaclTheory)──主是说者，有英哲霍布思等，他们的中心思想，认为“我当受我以外的法则所控制”。善恶的标准，道德的价值，不是从自己的天性而来，须有外界之标准，例如国家之权威与法令，宗教之信条与教义，以及社会之风俗与习惯，均可资为道德之藩蓠，行为之规范。
    二为‘自律说’(AutonomicalTheory)──主是说者，有德国哲学家康德等。他们主张服从自己理性的命令，和自由意志的抉择；认为意志的自律，乃是道德的标准。康德尝谓，自律乃‘实践理性’(PracticalReason)之特征。‘实践理性’之所判断，乃为至高无上之命令，乃为一切道德之根源。道德的判断，超乎一切经验，和一切权威之外；道德律乃本我之良心，为我自己所定之法则，乃我以其为道德律而遵守之。此种自律，方为至善。若其由于后天的经验，或为追求一己之幸福，或以慑于上帝的诫命与审判，然后守法行善，此非善的真谛。
    ‘自律’‘他律’，各有所长，亦各有所偏。从‘自律说’而论，这乃是一种绝对主观的自义的骄傲。古今圣哲，都想凭其自义，‘明明德’，‘致良知’，以期‘天人合德’，‘止于至善’；殊不知人类从始祖犯罪以后，都与上帝为敌，人的旨意，和神的旨意，乃水火不容，不能合一，所谓‘天人合一’，‘心安理得’，仅为讳疾忌医，自我陶醉的空想，尤为自负自义，惟我独尊的骄傲。事实上，人当反躬自省之时，每有‘内疚神明’之感，古人亦有‘十手所指，十目所视’之诫，可证有一高于‘自律’之律，而不容吾人否认。尤有进者，倘以自己的理性，为无上之命令，则其祸所及，可使人成为独裁暴君，希特勒史太林等之祸国殃民，即为此种哲学之流毒！故在神的前面，自义乃是一种罪恶。
    再从‘他律说’而论，所谓国家法纪，社会习惯，乃至教会的仪规，倘使不以‘上帝的律’(罗七22)和上帝的道为依归，不以上帝的圣洁公义为标准，则其与自义‘自律’仍是五十步与百步，初无轩轾。社会学家苏鲁根说，一切宗教，道德，和哲学的价值，都非绝对，而应求其超越向上，以天国的崇高道德价值为基准；否则祗见灾祸危机，相逼而来，动乱纷扰，永无穷期。
    (见P.A.Sorokin著：⑴TheCrisisofOurAge及⑵ManandSocietyinCalamity诸书)
    现代人类，目无真神，悖逆神道，徒以‘人为万事的尺度’，或则高唱‘自律’或则强调‘他律’，其弊所及，一方面有‘道德的虚无主义’，使人放荡不羁，毁法乱纪，且复反国家，反社会，反组织，反纪律，反教会，乃至有反抗上帝和除减上帝的运动。另一面，则有‘政治的极权主义’，剥夺一切自由，否认人之尊严，绞杀人之心灵，否认神的存在，使人成为工具。美国先贤宝威廉氏(WilliamPenn)尝说，“人苟不愿受上帝的统治，则必自取其祸，受暴君的奴役，”今乃不幸而言中。

〖 二、道德之动机 〗

    芸芸众生，惶惶终日，其所营求，莫不为己。上焉者，仅思何以利吾国；次焉者，仅思何以利吾家；下焉者，仅思何以利吾身。曾不思天下最大之敌人，于己最不利，最有害之物，即为其自身‘爱己’，‘利己’之私念；尤不思举世纷扰，动乱不安，天谴人祸，纷至沓来，战争恐怖，日见严重，凡此灾难痛苦，实皆人类钩心斗角，自相纷争，自种自招之罪果。古圣先贤教民之道，大率勉人去利尚义，利民济世。如曰：“己立立人，己达达人。”曰“己所不欲，勿施于人。”曰“正其谊，不谋其利；明其道，不计其功。”曰“先天下之忧，后天下之乐而乐。”曰“为天地立心，为生民立命，为往圣继绝学，为万世开太平。”礼运大同篇说：“大道之行也，天下为公。选贤与能，讲信修睦。故人不独亲其亲，子其子......货恶其弃于地也，不必藏于己；力恶其不出于身也，不必为己。是故谋闭而不兴；盗窃乱贼而不作，外户而不闭，是谓大同。”这尤为士大夫所共同向往的境界。
    这种道德教训，可再加引徵；篇幅所限，姑止于此。究其大旨，无非都以仁民爱物，渡世济众为止境；而却无“尽心尽性，尽力尽意，爱主你的上帝”的教训(路十27;太廿二37)。圣贤立教，均重爱人。他们以为“天道远，人道迩”，故以博爱济世为道德至高之目的，人类应有的天职。他们崇奉这对象为‘人道’，乃是假借的符号，抽象的名词，其实‘上帝’就是‘人道’。故他们把爱神敬神，视为无足轻重。他们纵不否认上帝，却并不荣耀上帝(参阅罗一21)。失诸毫厘，谬以千里，人文主义的道德哲学，这才发生重大的偏差以及严重的流弊。
    第一，他们行道的动机，既非荣耀上帝，故根本不知上帝的分义和圣洁。虽曰‘止于至善’，实乃自负自义。老子说：“大道发，有仁义；慧智出，有大伪。”(道德经第十八章)。我国人文主义宗师唐君毅先生亦承认“中国儒家的社会文化中，所以特多伪君子。”(见氏著：‘人生之体验续编’，五九，六一页)此乃废弃大道，不求神荣，不肯认罪悔改，但求自负自义的结果。查旧约所记，约伯为人，完全正直，且敬畏上帝，远离恶事；但乃病于自义，及后遭遇试炼，约伯始承认：“我从前风闻有你(上帝)，现在亲眼看见你，因此我厌恶自己，在尘土和炉灰中懊悔。”(伯一1～8;四二5～6)以赛亚先知“看见主坐在高高的宝座上，......万军之耶和华，他的荣光充满全地，”便呼叫说：“祸哉，我灭亡了！因为我是嘴唇不洁的人。”(赛六1～5)人非见神，终不能认罪；此乃侈谈行道，自负自义的人文主义者，首应深切反省悔悟者也。
    第二，他们行道的动机，既非为求上帝的荣耀，故他们的目标，乃在贯彻他们自己的理想，实现地上的王国，而非为求上帝的国和上帝的义。例如，马克思抄袭恽司丹莱(GerradWinstanley)的陈说，把世人的罪孽，推在私有财产制度上面，认为正本清源之方，端在推行共产主义，始能除去罪恶。(参看C.H.Sabine:"TheWorksofG.WInstanley"诸书)马氏从而发明一种‘经济宿命论’(EconomicDeterminism)，说人类生活都是由物质环境所决定，毫无自由，亦毫无责任之可言。照此学说，则资本家仅是‘命运之神’所支配的木偶，不是主人；则任何人都不能改变命运，绝对无能为力，连马氏本身，亦是同样受‘命运之神’的操纵，无法改造革命。但马氏却要推行其道，号召世界，掀起革命运动，认为此乃神圣的使命，道德的责任。殊不知马氏自相矛盾。倘使共产革命是可能的话，则共产革命，便绝不可能；甚至马克思本人，亦不可能出生，因为他也是生在资本主义国家。一种道德行为，和革命运动，建立在这种自相矛盾的思想之上，而且还要付绝大的代价，要毁灭三分之二的人类，使其贯彻，岂非是人类莫大的不幸！
    第三，人类行道的动机，既非为求神荣，又非为求神国，则功利主义和实用主义，遂成为现代人之道德信条，以追求最大多数的最大幸福，为道德的无上任务。英国人文主义协会(British
    老亚当：“我为甚么要献身利民呢？”
    人文教主：“因为这对整个社会是最有益的。”
    老亚当：“但整个社会和我有甚么相干呢？”
    人文教主：“因为整个社会之福，便是你切身之利。”
    老亚当：“哈哈！这真是笑话奇谈！”(仍为‘切身之利’)说着便转身抢了一位寡妇的皮包，大笑而遁！
    最后人文教主非常后悔，他没有想到“人心比万物都诡诈，坏到极处。”(耶十七9)他应当先警告那人，这种行为，如被警察逮捕，会有不幸后果的。(参看前引Dr.ClarkH.Pinnock之讲稿)这一段对话，足令人文教主觉悟，如果人不悔改，人性不改，如果没有“我向你犯罪，惟独得罪了你”(诗五一4)的根本警觉，如果心灵里没有听到上帝“你应当......”的至高无上的道德命令，如果没有敬畏上帝，遵行超乎人的，至圣至善的上帝的律法之心，如果没有“要先求他的国和他的义”(太六33)纯正崇高的动机，则其他道德动机，都不足令人真切悔改，弃邪归正，离恶行善的，而所谓谋最大多数的最大幸福，乃是自欺欺人的空谈！
    第四，由于人类行道，没有纯正崇高神圣的动机，其结果非但趋于功利主义，还要流为道德的虚无主义。例如英国著名哲学家罗素氏。他崇尚功利，不讲伦理；且竟认为传统的道德观念，完全建立在迷信上面，世人以为某种行为得罪了神，于是有一种罪恶观念。他认为现代科学昌明，世人应能自己思想，不必再怕圣经的教训，而应对传统的道德律根本加以怀疑。罗氏认为“道德律的善恶，须视其能否令人快乐以为断。”因此罗氏提倡性交自由，伴婚制度；认为传统的贞操观念，伦理思想，祗是剥夺人生应享的幸福，没有遵守的必要。他又主张对杀人凶犯，应加优待，正如医院处理病人一样，应使其减少痛苦。这种主张，无啻鼓励行凶杀人。罗氏的道德哲学，实乃‘贬善’‘赏恶’，‘诲淫诲盗’。(详见拙著：‘驳罗氏反教之谬论’，及罗氏‘Why
    基督徒在世为人之道，先要求上帝的国和他的义(太六33)，“要尽心尽性尽意，爱主你的上帝，”“其次要爱人如己。”(太廿二37～40)基督徒‘修身’‘尽己’，‘学道爱人’的工夫，绝不在其他宗教之下；但其间有一个基本不同的特点，便是先要以爱上帝为起点，要以“求他的国和他的义”为首要。语云：“本立而道生”，这一个本末之分，非常重要；否则舍本逐末，必落虚空；失诸毫厘，谬以千里。中国人常说‘敬天爱人’，但事实上，天的观念，根本模糊，何有可敬之对象，更无敬畏之实意。(另详拙著：‘圣道通诠’第三章‘基督教之天道观’)空言‘爱人’，不务其本，卒至口惠而实不至，故人文主义者唐君毅先生亦承认“中国儒家的社会文化中，所以特多伪君子。”
    基上所述，人文主义者，既不知人性之败坏邪恶，尤不知上帝之圣洁公义；故其人生，既不能有超凡入圣，舍己爱人的襟怀；而其行道，亦不能有纯正崇高，敬神事神的动机。此亦基督圣徒，对弘道救世应有之深刻认识也。

〖 三、道德之实践 〗

    古圣教民之道，曰诚意，正心，修身，齐家，治国，明明德于天下。近代人文主义者，鉴于人心之陷溺，提倡‘道德重振运动’，其志固可嘉，其效则殊鲜。诚以人类自始祖犯罪堕落以后，已失其与上帝的关系，不但灵性堕落，天良泯灭，心地昏暗，灵眼失明，不能认识上帝，行善毫无能力；且复受制于魔鬼的权势，作了罪恶的权仆，“终日所思想的，尽都是恶。”(创六5)因为“肉体之中，没有良善，立志为善由得我，祗是行出来由不得我；”
    盖所谓‘人性本善’，乃属幻想，我们肉体里面，有一个犯罪的律在支配我们，叫我们不能顺从上帝的律(罗七18～24)。虽想‘诸恶莫作’，却是‘明知故犯’；虽欲‘众善奉行’，却苦‘力不从心’。所以人类的问题，尚不在应否行善，而尤在如何行善；不仅要有行善的心愿，而尤须具行善的力量。
    人文主义哲学家，如康德之流，不明此理，误以道德为宗教的基础，妄想以道德代替圣道的地位，此乃本末倒置，拔本塞源，势将令道德成为无根之木，无源之水。故所谓‘道德重振运动’，乃是一种舍本逐末的空想。譬如一轮汽车，里面已无汽油，或则电池已经无电，则无论如何发动和‘重振’，其结果势必徒劳无功。现在教会里面，还有些‘社会福音’派，藐视圣灵；空言‘行动’，侈谈服务，已成为变相伪装的人文主义，使圣道名存实亡；而他们也忘其传道之圣职，竟作了野心政客无神论者之工具。
    基督圣道和其他人文宗教，有一根本不同的特点。其他各教，相信人性本善，力能自救，乃是一种牖民劝世的自救教。而基督教，则不是劝世的空谈，乃为救世的神恩。照基督教的道理──即真神的启示，罪恶已令人类陷于一种万劫不复的境况。仿佛一人，犯了滔天大罪，已经被判死刑；同时又患毒癌，祗是等候死亡。“罪的工价乃是死”，(罗六23)陷于这种境地的人，如果要他们努力行善，造福人群，必先赦免他的死罪，同时医治他的死症；否则都是空谈。然而这乃正是世人实际的惨境和逼切的需要。第一，他必需有人救他，使他罪蒙赦免，出死入生。其二，他必需有人医治他们背道的病，和败坏的心灵。关于第一点，他需要主耶稣基督，神惟一中保，替他赎罪，使他脱离罪状，免受死刑。关于第二点，他需要圣灵的大能，使他重生，成为新人，脱离败坏，成为圣洁，和上帝的性情有分。这二者乃是世人出死入生，
    称义成圣，缺一不可的条件；亦为其修己达人，不可独等的起点。
    基督教之伟大，乃在其救赎工作之完备。一个国家的元首，虽能有赦罪之权，但却不能保证罪人脱离罪性，不再犯罪。凡俗教主，虽有牖民劝世的宏愿，且有一套嘉言良箴，伦理教训；但却没有行善的能力，终难达成‘知行合一’‘天人合德’的理想。主耶稣基督则与国家元首，凡俗教主，不可等量齐观。他名叫‘耶稣’，意即‘救主’，“因为他要将自己的百姓从罪恶里救出来。”(太一21)他一方面，拯救罪人，使其得免罪愆和应处的刑罚(死亡,罗六23)，从而出死入生；同时复能拯救罪人，免于堕落，脱离罪恶的权势。世人既死在过犯罪恶之中，正中‘平原枯骨’，根本无从谈行善，所谓‘希圣希贤’，乃是徒托空想。故基督教信仰的对象，非仅是‘圣洁的基督’，而尤为‘被钉的基督’(林前二2)。这乃是上帝自己道成肉身，降世为人，作我们的救赎，替我们舍身赎罪，代死十架，满足上帝公义的要求。这乃是上帝本其丰盛的怜悯，无限的大爱，要救世人脱离罪状罪孽，得免极大死亡。一般世俗的学者，以及教会‘新派’，指摘正统的基督圣道，以为不应该以基督不应得的死刑，来使世人得不应得的赦免；认为十字架的道理，实太不近情理。殊不知“他为我们的过犯受害，为我们的罪孽压伤。”(赛五三5)这乃“是义的代替不义的，为要引我们到上帝面前；”(彼前三18)这不是人文的哲学思想，而乃是人所测不透的上帝的奥秘，乃是上帝的大恩大爱，至高无上之表现。上帝是爱，不愿世人沉沦；但上帝又是圣洁公义，万不以有罪为无罪，而罪的工价乃是死。所以他在肉身显现，成为人的样式，为我们的罪作挽回祭(罗三23～25;腓二7～8)，这才使我们因信称义，出死入生。这乃是上帝最高的智慧，恩义两全的办法，而又为世人得救唯一的法门。(关于基督救赎之功,另详拙著‘基督论’及‘救恩论’等书)
    罪人最初的需要，固为罪的赦免；但其最终的目标，乃要成为圣洁。罪蒙赦免，固为得救的根本；但心意圣洁，乃为得救的果效。由于圣灵大能的工作，信徒得救以后，生活必发生革命性的变化，要照主的荣形彻底更新，“脱离世上从情欲来的败坏，得与上帝的性情有分。”(彼后一4)到主显现的时候，我们必要像他，因为他是我们的生命，我们也要与他一同显现在荣誉里(约壹三2;西三4)。这乃是真正‘天人合德’的境界，而凡俗教徒，祗能作虚空的幻想。
    这种奇妙的救恩，虽是要到末世显现，如今虽尚不得看见，但真正重生得救的信徒，却“因信他，就有说不出来满有荣光的大喜乐。”(彼前一5,8)因为“信就是所望之事的实底，未见之事的确据。”(来十一1)此非空洞的说教，而有如云彩的见证。(来十二1)基督教化民成俗，兴国淑世的奇功，尤为不可否认之事实。兹略述之。
    法国法学权威孟德斯鸠说：“基督教虽重来世的福乐，但对今世人类的幸福，亦有重大的贡献。世人以为宗教统治的力量，不如法律，其实不然。基督教影响之大，尤无空间的限制，乃放诸四海而皆准。”(详见氏名著‘法意’L'EspritdesLois')拿破仑见证说：“圣经所载，均为史实。十字架愚拙的道理，乃是一种神秘伟大的力量，至今仍在率领并支持圣徒与世界争战；且何时失败，便何时得胜；愈遭逼迫，愈见复兴。”华盛顿说：“离开了上帝与圣经，便无法治国平天下。教育经济，均属枝叶；惟有上帝圣洁仁爱启示的真光，才是促进社会福祉，改善人类德性之动力。”威尔逊总统说：“人凭自力，无法行善，人类道德和德性，乃是人类皈依基督，顺服上帝所得之善果，尤为基督救赎，使我们与上帝恢复和好的恩功。”(参阅拙著‘圣道证言’)著名史家吉朋氏(EdwardGibbon)虽对基督教没有好感，但在其名著‘罗马的衰亡’一书中说：“基督圣道，乃是上帝旨意和理性的宣示，故能传扬普世，适应万邦。欧美各国之进步，乃为皈依基督之结果，此乃公允史家，不能否认之史实。”爱尔兰著名史家赖盖氏(Wm.E.H.Lecky)在其‘欧洲伦理学史’中说：“主耶稣在世传道，仅短短三年，但其影响人心，改变人性，效力之宏，实远胜世间一切道德之劝勉，竟令英国否极泰来，且免革命流血之惨祸。”查此等史家，并非信徒，益徵基督圣道新民兴邦之功，即不信者亦未可否认。此不但文明国家为然，即在荒蛮落后之区，亦有惊人奇迹。例如，太平洋斐济群岛，土人残酷不仁，杀子献祭；但自一八三五年卡复德(Calvert)教士前往宣教以后，仅五十年，全岛教堂林立，以往杀子献祭的石坛，竟改为受洗皈主的水池。又如碧开恩岛(Picairn)，因一八八七年飘流在该岛的英国叛兵，荒淫醉酒，互相残杀，成为人间地狱。后有一水兵亚力山大，忽于行箧中觅得圣经一册，读后立刻悔改，且献身传道，竟使岛民感化。二年来后，有美艇访问此岛，发现此岛没有讼案罪犯，法院无公可办，牢狱门可罗雀，几如世外桃源。此种事例，史不绝书，不胜枚举，然即此已足证明基督福音确是一个历史的动力，不仅能？醒灵魂，改变人性，亦能移风易俗，新民兴邦，推动世界，实现天国，洵为上帝救世的大能(罗一16)；在人群历史进展的行程里，乃是上帝启示的导体，文化创进的动力，以及道德改进，人类新生的力量，与凡俗宗教，不可同日而语。
    英哲柏拉德莱有言曰：“道德之可贵，乃在其能动，使理想得以实践，否则道德仅为幻想。”而吾国圣贤，教民立国之道，甚至王阳明‘知行合一’之说，所以不能实践，终成幻想，在国民实际生活上，不能发生振颓起废之作用者，则实因缺乏道德实践推动之大力。夫物有本末，事有始终，知所先后，则近道矣。道德本身，仅为理想，(何况其所谓理想，亦非完善，参看上文)以力量付之道德，推动道德，从而使之充实美备，止于至善，初不能求之自我，而端赖救主的宏恩，圣灵之大能。是则‘重振道德’，改造人心，当以皈依救主，复兴教会，为务本之要道。盖‘救赎’与‘伦理’，二者乃有不可分离的关系；而‘救赎’乃为其本，‘伦理’仅为其果。“凡好树都结好果子，......坏树不能结好果子”(太七17～18)。故惟有救赎的宗教，始为真正伦理的宗教。人文主义者，空谈伦理，不求‘救赎’；不先‘重生’，而望‘成圣’；不先悔改除罪，妄想‘存心养性’，是直等于希望坏树能结好果。岂非‘舍本逐末’，‘缘木求鱼’。“上帝的国，不在乎言语，乃在乎权能。”(林前四20)人文主义者坐而论道，纵无“上帝大能”(林前二1,5)；此其所以祗是徒托空言，苦难实践，而终不能有裨世道人心，挽救人类厄运也。


第四章 没有上帝和启示的宗教

    ──人文主义之虚妄㈢
    ──属灵的论证──
    经文
    “明亮之星，早晨之子啊，你何竟从天堕落？你这攻败列国的，何竟被砍倒在地上？你心里曾说，我要升到天上，我要高举我的宝座在上帝众星以上，我要坐在聚会的山上，在北方的极处；我要升到高云之上，我要与至上者同等。然而你必堕落阴间，到坑中极深之处！”“你们从列国逃脱的人，要一同聚集前来，那些抬着雕刻木偶，祷告不能救人之神的，毫无知识。......谁从古时指明，谁从上古述说，不是我耶和华么？除了我以外，再没有神；我是的上帝，又是救主，除了我以外，再没有别神。地极的人，都当仰望我，就必得救；因为我是上帝，再没有别神。我指着自己起誓，我口所出的话，是凭公义，并不反回，万膝必向我跪拜，万口必凭我起誓。人论我说，公义，能力，惟独在乎耶和华。人都必归向他，凡向他发怒的，必至蒙羞。”(以赛亚书十四章12～15;四五章20～24)
    “除了从天降下，仍旧在天的人子，没有人升过天。摩西在旷野怎样举蛇，人子也必照样被举起来，叫一切信他的，都得永生。上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生。因为上帝差他的儿子降世，不是要定世人的罪，乃是要叫世人因他得救。信他的人，不被定罪，不信的人，罪已经定了，因为他不信上帝独生子的名。光来到世间，世人因自己的行为是恶的，不爱光，倒爱黑暗，定他们的罪，就是在此。凡作恶的，便恨光，并不来就光，恐怕他的行为受责备。但行真理的必来就光，要显明他所行的，是靠上帝而行。(约翰福音三章13～20)
    “上帝既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来。......他又叫我们与基督一同复活，一同坐在天上，要将他极丰富的恩典，就是他在基督耶稣里，向我们所施的恩慈，显明给后来的世代看。你们得救是本乎恩，也因着信，这并不是出于自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是上帝所预备叫我们行的。”
    (以弗所书二章4～10)
    “上帝救了我们，以圣召召我们，不是按我们的行为，乃是按他的旨意和恩典，这恩典是万古之先，在基督耶稣里赐给我们的，但如今藉着我们救主基督耶稣的显现，才表明出来了。他已经把死废去，藉着福音，把不能坏的生命彰显出来。”(提摩太后书一章9～10)
    “上帝既在古时藉着众先知，多次多方的晓谕列祖；就在这末世，藉着他儿子晓谕我们，又早已立他为承受万有的，也曾藉着他创造诸世界。他是上帝荣耀所发的光辉，是上帝本体的真像，常用他权能的命令托住万有，他洗净了人的罪，就坐高天至大者的右边。”“所以我们当越发郑重所听见的道理，恐怕我们随流失去。那藉着天使所传的话，既是确定的，凡干犯悖逆的，都受了该受的报应。我们若忽略这么大的救恩，怎能逃罪呢？”(希伯来书一章1～3,二章1～3)
    “我们从前，将我们主耶稣基督的大能，和他降临的事，告诉你们......乃是亲眼见过他的威荣。他从父上帝得尊贵荣耀的时候，从极大荣光之中，有声音出来向他说，这是我的爱子，我所喜悦的。我们同他在圣山的时候，亲自听见这声音从天上出来。我们并有先知更确的预言，如同灯照在暗处，你们在这预言上留意，直等到天发亮晨星在你们心里出现的时候，才是好的。第一要紧的，该知道经上所有的预言，没有可随私意解说的，因为预言从来没有出于人意的，乃是人被圣灵感动说出上帝的话来。”(彼得后书一章16～21)

〖 一、人文教之幻想 〗

    人文主义，虽有各种派别，(参看第一编二～四章)但有一个共同的基点，那便是都以人为本位。以‘人为万事的尺度’，以人为万能，以人为俱足；不但无需上帝的恩助，且以上帝为人类朝代的障碍。人文主义者崇拜理性，以理性拥登上帝的宝座，他们以为凭他们‘格物致知’的结果，便能穷宇宙人生的至理，明“修、齐、治、平”之大道。平心静气而论，许多古圣先贤，教主哲人，以及圣君贤相，革命首领，悲天悯人，不无弘道救世的宏愿，坚苦卓绝的精神；但是，事实胜于雄辩，空言无补时艰；他们努力的结果，不但劳而无功，焦头烂额，而且还治丝益紊，变本加厉。这不是我们的苛论，而是世界实际的现状。这乃是有目共睹，无可否认的事实；祗要稍读报纸，稍有常识者，类能道之。是则，人文主义者，允宜离开其象牙之塔，用其勇气和诚实，来面对现实。接受考验，而真切反省。
    人类究竟能否自救？人文主义究竟是否为救世之道？当此世界危机，空前严重；人类浩劫，迫在眉睫之际，凡真有心世道者，对于这个几千年来人类的基本重大问题，应加深切而忠实的检讨。若从科学的发展而言，我们并不否认，近代人类的生活，确是日新月异，突飞猛进；但是我们若从心灵方面而说，则不仅人类道德日趋堕落，每况愈下，而且世界局势，埃不安，大有朝不保夕之势。二十世纪的世界人类，虽夸耀其光华灿烂的文明，但对于人类的根本问题，却没有答案，祗好乞灵于悲观哲学，以求逃避现实，麻醉心灵。而数千年来，人类歌颂赞美的人文教，所予人类乐观的盼望，祗是落到一个虚空的幻梦。
    圣经指示我们，“信是所望之事的实底，未见之事的确据。”
    (来十一1)任何健全的哲学，若想存立而颠扑不破，放诸四海而皆准，俟诸百世而不惑，不能仅恃空洞的理论，而须经得起事实的考验。人文教每好高谈科学，注重实证；但是他们的教义，是否可信，却是“拿不出证据来”。(语本胡适，查胡氏当年常以“拿出证据来”一语来标榜他自己，难倒其敌人，现在却要用他自己的话来考验他)。一般人文教主，除少数人如荀子主性恶外
    (但此派仍以人为本位，并无实质上不同)，大都相信人性本善，且有其‘无限之完善性’，以为祗要‘日新又新’，便能‘止于至善’，创造‘黄金时代’，实现‘地上天国’。但是中外古今，无情的事实，却都证明：“人心比万物都诡诈，坏到极处，”“习惯行恶”，“不能行善”，正如豹不能改变其斑点(耶十七6;十三23)。语云：“人心不古。”这一句妇孺皆知的普遍的口号，即明确批示我们，人类道德发展的历史，乃是‘江河日下’，走下坡路，并不是“日新又新”，走上坡路。现在“不法的隐意，已经发动，”(帖后二7)世人“终日所思，尽都是恶，”(创六5)他们故意不认识上帝，将上帝的真实，变为虚谎，上帝就任凭他们放纵可耻的情欲，存邪僻的心，行那些不合理的事，装满了各样不义，邪恶，贪婪，恶毒，满心是嫉妒，凶杀，争竞，诡诈，毒恨......(参阅罗一24～32)；实已恶贯满盈，正如洪水以前的日子，和挪亚时代一样，上帝的愤怒，已从天上显明在一切不虔不义的人身上，已屈完全毁灭的前夕！
    史家汤恩倍氏说，人类既背负‘原罪’的包袱，无由摆脱，则所谓改善人性，乃是不符事实的空想；六千年的历史，乃为铁的证据。今之视昔，亦犹后之视今；不知来，视诸往；以往一切人为救世法，既未足挽救世运，可知人类的救法，不是在‘人’，人类惟一的盼望和救主，惟在主耶稣基督。(参阅汤氏名著‘历史研究’，及‘文明的试炼’及拙著‘原道’第七章及‘圣道通诠’第九章)观此，可知人文教主一切乐观的想法，实均为无可证验的虚构，不能作为吾人信仰之根基；此则悲观论的人文主义者，亦未尝否认，实无待吾人之深论。但人文教主，既标榜‘人文’，不能不以‘人’为敬拜的偶像，以是不肯废然而返，信仰真神，皈依救主；祗能明知其不可为而为之，明知其不可信而信之；祗能迷信早经历史事实证明绝对无望之‘人’；祗能把他们的信仰，建立在虚妄之上，建造其空中的楼阁，实属自欺欺人，可哂亦复可悯。此乃为史家客观的证言。
    著名社会学家苏鲁根氏，亦谓人类以往之努力，轰轰烈烈之革命改造运动，从未实现他们向往的理想社会。盖人类一切社会制度，均无绝对尽善之价值，祗有仰遵主耶稣两千年前的教训，“先求神的国和他的义”(太六33)，人类庶能脱离其颠沛苦难，战乱相寻之厄运。理想社会的建设，不能枝枝节节，仅从政治，经济，文化，教育各方面作浮表的粉饰；而当先从根本上求价值观念的更张，纯化与提高，以上帝代替物质，以心灵代替物欲，庶能神人和好，奠定社会国家和平康乐的根基。控社会之病根，乃在低级的人文的官感文化之发展，脱离了崇高的神圣的天国的理想；挽救之道，惟在求一切文化道德价值与天国的大道相合一。(参看氏著:⑴TheReconstructionofHumanity⑵TheCrisisofOurAge诸书)人文教主妄想建地上的天国，开万世的太平，其志固可嘉，其道实虚妄。盖此种自我陶醉的幻想，不仅经不起历史事实的考验，且尤昧于人类病根之所在；苟乃讳疾忌医，势必加重病势，卒至病入膏肓，不可救药。是整个人类，将陷于万劫不复之绝境；则其结果，非但不足救世，实反贻误苍生。尤有进者，“我们并不是与属血气的争战，乃是与那些执政的，掌权的，管辖这幽暗世界的，以及天空属灵气的恶魔争战。”(弗六12)魔鬼一天在这世界，掌管政治，经济，社会生活，我们一切世俗的改造革新的企图与努力，非仅无益，且反有害。诚如苏鲁根氏之言，“适足为魔鬼利用，成为人类惨遭毁灭之厉阶。”(参阅氏著ManandSocietyinCalamity及拙著‘圣道通诠’──‘基督教之社会观’诸书)此种属灵的奥秘，人文教主，实尤茫然，故其对文化，对社会，对国家，对世界，不能有属灵的悟性与异象，仅凭“血气争战”，不用属灵武器，自不能攻破魔鬼“坚固的营垒”(参阅林后十3～5)，而反为魔鬼所乘而不自知。他们祗是迷信人文，而不知‘道化人文’；粉饰承平，不图其本；扬扬止沸，不抽其薪；无怪此败坏邪恶的世界，变本加厉，人类既倒之狂澜，终无挽救之望也。

〖 二、人文教之逆流 〗

    以往的人文主义者，大都主乐观进化论。他们崇拜‘理性’，把‘理性’拥登‘上帝’的宝座，以为格物穷理，人类可探索宇宙人生之奥秘，解答人类一切的问题。同时又以为读书便可明理，理性愈发展，教育愈发达，道德便愈高尚，文明便愈进步。尤其如英国哲学家罗素之流，更迷信科学万能，以为由于生物学和心理学的进步，已发现生理可以影响心理，故人类的本性，亦必随科学进步而改善。质言之，人类可藉科学方法，使其更有智慧，更为仁慈，更形良善；从而可有优美的人生及优良的社会。(详见氏著：⑴WhyIAmNotAChristian⑵WhatIBelieve诸书)但事实证明，人类的理性，并不一定能为善，甚且适足以济恶，助长许多不合理性的事；理性的发展，并不能保证道德的进步，且罗氏自己的哲学，诲淫诲盗，实乃自证其妄！降及今日，人类道德的堤防已经溃决，酿成泛滥之局。人文教主，既不能挽狂澜于既倒，亦势必陷于人海的洪流怒潮之中，与一般世人，同遭灭顶之祸。
    所以，自两次世界大战以后，传统的人文主义，遂发生一个逆流，使许多学者，对于人文教，发生怀疑失望。例如，第一次世界大战以后，德国学者史宾格勒(OswaldSpengler)著‘西方没落’一书，洛阳纸贵，传诵一时。他认为这个世界，已无真正生命；近代文明，必倒在它自铸的刀锋之上。可惜史氏虽有正确的诊断，却未具救治的良方。第二次世界大战以后，我国人文主义学者，如唐君毅先生，亦认为“中国传统的人文主义与西方二十世纪的人文主义，均祗能在现代文明之偏弊之压抑下，在种挣扎之状态下来求生存，因为东西两方的人文主义，都同样遭受许多文化上的重大威协。这些重大威协的本原，本来是人类造出来福利社会的。但今天人类已无法主宰自己所创造的东西，于是那些创造出来本来是为福利社会之东西，遂变成了人类社会的重压。”
    (参看唐氏‘世界人文主义与中国人文主义’──‘人生’二一七期)唐氏所论，其实与西方学者所说的‘文化失调’，乃属异曲同工，并无创见；故其虽自称他所号召的人文主义不同西方的人文主义，但终无法自拔于人文的窠臼。因此，唐氏仍不能根本了悟人类何以“没法主宰自己所创造的东西”，以及现代人何以“遭受到许多文化上重大威协”之厉阶。质言之，他不知人类之祸根，乃在人类悖弃了宇宙万物的主宰，自绝其生命福乐之根源；而复不自度德量力，妄想喧宾夺主，自作‘主宰’，当然要感‘蚁力难负’，“变成了重压”。殊不知人类之救法，固不在西方，亦不在东方，而乃在知所自返，皈依救主，敬畏天地万物，文化历史的主宰，回复其生命福乐之本源。人文教主，昧于此中大义，仅见世界祸乱之浮表，偏弊之外形，不知探本穷源，废然而返，为罪自责，皈依救主，“尊主为大”；却反变本加厉，在恢复“人的主体性”，“使人自己变大”，以为这样不但可“主宰人所创造的东西”，而且“可以通于天心，接于上帝；”更妄以为“天心上帝，也不能超越而外于大人圣人之心。”(见同上唐文)这种自比主宰，自我神化的‘大人哲学’，实乃是一种变本加厉的，更强烈的人文主义。
    现代西方哲学，也发生一个逆流。例如丹麦哲学家寇克迦氏(SorenA.Kierkegaard)，他不但反对西洋传统的人文哲学，且复反对有规律的庸俗生活，斥为束缚个人，绞杀自由，捆绑人类之‘死墙’(DeadeningWall)。氏又反对理性主义，谓理智乃为一个捆绑之根源；人贵自省，自作主宰；人生首要原则，乃在‘转化’，舍弃有限之‘老我’，成为无量之新我，以期达到无穷的‘绝对我’(Absoluteself)的境界，此乃人类永远得救之盼望。寇氏这种天真的自我‘转化’论，要从‘有限’转成‘无限’，变成‘超绝’和上文所述唐氏的‘自己变大’的幻想，也正不谋而合。考始祖亚当，所以落入魔鬼彀中，受其试诱，反抗神旨，擅食禁果，亦正由于这一念之差，要想“转化”，“变大”，以为这样，便能“如神”。孰知这便一失足成千古恨，从此便“躲避耶和华的面”；(参阅创三1～8)反而失去原有神的形像(创一27)，永远不能“如神”。以是中西古今的人文哲学，无论其如何演变，却都一脉相承，不能改变始祖亚当，‘魔鬼哲学’之本质。(另详拙著‘圣道通诠’──‘基督教的哲学观’)
    寇氏原被讥为‘丹麦疯子’；但是现在他几成为‘天子骄子’，他的思想，几已形成一种主流。这种思潮，虽系对近代西方人文主义失望反抗的逆流，但是寇氏本人及其信徒，毕竟都是‘自然人’，不能脱离亚当的老根，所以不能真切悔悟，尤其无由领会上帝属灵之事(林前二14)。他们思想的出发点，仍是以‘人’为本位，抑且变本加厉，以人为至上，不仅落入他们所反抗的人文主义的窠臼陷阱，而且变成一种最激烈的，自求解脱，自我神化，以及反社会，反国家，反组织，反纪律，反权威，反道德，反教会，乃至反上帝的思想。
    现代人文教之逆流，概可以‘实存主义’为代表。他们看到传统的理性主义的失败，尤复凛乎现代文化的危机，一方面把他们向所崇拜的理性的偶像，从宝座上打下来；一方面又发出紧急的信号，呼？世人要振起‘信心之翼’，飞腾起来(ExistentialLeap)，超越自我，把他们的新信仰，完全寄托在绝对主观的直觉上面，不要理性，不论善恶，不问信仰的对象，不求上帝的启示，(且复否认上帝的位格或存在，认为是得救的障碍)全凭一种主观的经验，以求发展无穷的‘绝对我’，超越的‘主体性’，以为这样便能脱离世界纷争的旋涡，人类动乱之灾，从而摆脱一切的烦恼。他们认为这样乃是在此烽火连天，紧张烦恼，恐怖危险的苦难世界中，惟一无二的‘太平梯’，慈航普渡的‘救生艇’，以及绝处逢生，永远得救之‘真法门’。殊不知这乃是一种逃避现实，遁入空门，把头藏在沙土之中，不看四周危险的‘鸵鸟政策’，绝对不能解决问题，丝毫不足救苦济难。此与佛法脱却三界迷情，归入静寂涅磐之旨趣，完全相同，是一种自我陶醉的‘禅道’，虚空神秘的哲学。(详见英文拙著TheSpiritualDeclineoftheWest;Zen-Existentialism；并参阅前 引Dr.ClarkH.Pinnock"IsHumanismPossible？"一九六六年二月在哈佛大学讲稿)
    西方学者，现被这种神秘主义所迷惑的，实繁有徒。例如阿尔杜赫黎氏(AldousHuxley,氏乃进化论者老赫胥黎之孙)，他抛弃了祖传的自然主义的信仰，乞灵于各种麻醉药品，沉溺于神秘哲学，转而皈向‘禅道’，自鸣已获‘顿悟’。(参看上篇)他的弟兄友良赫胥黎氏(JulianHuxley)，虽亦对传统的自然主义，表示失望，主为不足解决人类问题，但是他的思想，仍是不能摆脱人文主义的窠臼，乃至自然主义的本质，以是把它套上一件神圣的宗教外衣，对于一位天主教学者戴廷氏(TeilharddeChardin)所倡的异端，特感兴趣，以为人类的将来，可以进化到一种属灵的境界(Noussphere)，届时便能与神交契，得享天国的福乐。此与上文所述唐君毅先生“通于天心，接于上帝”的‘大人哲学’，正是异曲同工。这不仅是痴人说梦，且尤为离经叛道，抵触圣经的教训。圣经明明指示我们，“世人都犯了罪，亏缺了上帝的荣耀，”“罪的工价乃是死，惟有上帝的恩赐，在我们的主基督耶稣里，乃是永生。”(罗三23;六23)我们都“死在过犯罪恶之中......本为可怒之子；”(弗二1,3)祗有接待耶稣，“信他的名的人”，才有“权柄作上帝的儿女，”(约一12)“人若不重生，就不能见上帝的国。”(约三3)“血肉之体，不能承受上帝的国......。”(林前十五50)义和不义，光明与黑暗，既不能相通(参阅林后六14～18)，凡不肯悔改，不肯相信的，都要受地狱的永刑，何能与神交契，享天国福乐。这不仅是千古的奇谈，空前的异端，而又为世界人类在其面临文化解体，绝望无路，垂死挣扎之时，魔鬼迷惑世人所施的毒计。这乃是人类离道反教，藐视救恩，自我挣扎，误尽苍生，使其永远沉沦的假宗教。

〖 三、人文教之厄运 〗

    ──世界末日之徵兆
    宗教的真谛，乃是真神特殊的启示，不是人文的哲学的思辩；乃是上帝伟大的救恩，完备的救法，不是世人虚妄的自救的空想。就启示的内容说，概有三点：其一，乃为对‘神’──使人认识真神之三位一体，无所不在，无所不知，无所不能，圣洁公义及其无比的荣威。其二，对‘人’──使人认识人类原罪之深重，已完全败坏，绝对无法自救。其三，对‘道’──使人认识上帝救恩之伟大奇妙，与绝对可靠，完全有效。就救恩之计划言，概分四部：其一，为旧约──主要的乃为圣父上帝预备救法。其二，为四福音──主要的乃为圣子上帝作成救法。其三，为使徒行传和书信──主要的乃为圣灵上帝推行救法。其四，为启示录──则综论救法之最后归趋。(参看拙著‘圣道通诠’第六章──‘基督教的宗教观’)
    故真正的宗教，乃是神找人，神救人；乃是上帝道成肉身，自天降世；乃是属天的，属灵的。凡俗的宗教，乃是人找神，人救人；乃是自我神化，人想变神；乃是属地的，属世的，自然的，人文的。神学家史脱郎氏(A.A.Strong)说，一切外邦宗教的著作，乃莫衷一是，无一贯系统；独有基督圣道，则一脉相承，前后贯通，一幕一幕，引人入胜。(见氏著：SystematicTheologyP.
    Makhazan-Masihi‘永生之道’,Nov.15,1950)
    但是，由于人文主义的逆流，人类心灵的没落，现代宗教哲学以及‘新派神学’的思想，正在朝这个谬误的虚妄的方向发展，力求高抬‘人’的地位，亵慢上帝，甚至还要宣判上帝的死刑。此诚为人类妄想‘自救’，结果乃反‘自杀’的悲剧，尤为世界末日的徵兆。兹略述之：
    其一，为德国哥丁根大学神学教授，戈迦登氏(FriedrichGogarten)，他说人类统治的领域，将日形扩大；而上帝权力的范围，则将日见缩小。将来的上帝，并非全能，此乃历史发展必然的趋势云。
    其二，为前哈佛各大学教授，各哲学家怀海德氏(Alfred
    NorthWhitehead)。他的思想，迹近佛学，以为宇宙万物，流转变迁，异常不定，所谓人生，仅为因缘和合之产品，不可执着于常相。他说宇宙既在不停的推动创进之中，上帝亦必非完全，应当和我们世人一同向着完全的境界进展。这显然把‘造物主’和‘被造物’混为一谈，毫无神学的常识。现在他的门徒哈德雄氏
    (CharlesHartshorne)，根据怀氏哲学，创为一种新奇神学，以为神既非完全，乃在不息的变化发展的程度中，故巧立名目，提倡一种所谓‘程序神学’(ProcessTheology)。
    其三，为罗宾生‘主教’(BishopJohnRobinson)，他学魔鬼装成光明天使的故技，藉‘对神虔诚’(HonesttoGod)的美名，大倡亵渎真神的邪说。扬言圣经里面高高在上的上帝，已不复存在。他说这种上帝的观念，乃是真正信仰的障碍；一切关于‘道成肉身’，‘童女怀孕’等基要信仰，统统都是‘神话’，应当加以扬弃，最重要的，乃是在求‘自我的超越’。这乃是否认上帝，‘自我神化’的法术，旨在藉其‘主教’的地位，利用圣经里的神学上的术语，偷天换日，张冠李戴，牵强附会，混淆真道，使惨败的人文教，穿上神圣的宗教外衣，而使基督圣道，名存实亡，成为一种伪装的人文主义。至关于上帝的启示，基督的神性，神圣的诫命，以及救赎赦罪，重生，复活，各种要道，尤均遭其厌弃；所谓福音，实乃人类自救的别名。罗书出版以后，英国著名日报(如ManchesterGuardian,LondonDailyMails)，均予攻击，说罗氏的著作，非常危险，不宜再膺主教的高位。但其书却不胫而走，亦可证人心之败坏！曷胜痛心。
    其四，哈佛大学‘神学’院教授谷渴死氏(HarveyCox)，谓在此科工高度发展的时代，人已能自负其责，应自作主宰，那种‘天父上帝’和‘最高真神’......等观念，祗能用于古老的社会，不复适用于今日；故‘上帝’一名，应暂废止，容另为其一新名。这乃是宣宾夺主，神人易位，妄想以人来创造上帝，亵渎之罪，其何以逭！
    其五，阿泰瑟(ThomasJ.J.Altizer)等一群企图杀神的激烈‘神学家’，为求宗教世俗化和‘人文化’，且竟扬言“神已死亡”，渎神叛道，莫此为甚！阿氏提倡一种‘无神的基督教’，在其所著‘基督教的无神主义’(TheGospelofChristianAtheism)及‘东方神秘主义与圣经末世论’(OrientalMysticismandBiblicalEschetalogy)诸书中说，神圣与亵渎，宜不分轩轾，而‘涅磐’与天国，乃名异实同。甚至说“为求人类解脱，应使上帝死亡，”“诛灭上帝，正为救世工作，”这尤为高举人类，辱没真神的异端邪说，复使我们看到‘人文教’变本加厉的狰狞面目！
    但撒但的计谋，却异常狡黠。为求掩盖其憎狞面目，这些谋杀上帝的假先知，便强词夺理，编造一套奇论，利用各种美名，欺世惑众。一则曰为求社会之进步，文化之发展；再则曰为求人类之自由，故竟称其邪说乃为解放人类之‘福音’。一般世人，既昧于宗教之本质，尤不知圣经之真理，遂竟受其迷惑。诚如经云：“那等人是假使徒，行事诡诈，装作基督使徒的模样，这也不足为怪，因为连撒但也装作光明的天使，所以他的差役，若装作仁义的差役，也不算希奇，他们的结局，必然照着他们的行为。”(林后十一13～15)凡那“不信的......行邪术的，拜偶像的，和一切说谎话的，他们的分，就在烧着硫磺的火湖里，这就是第二次的死。”(启廿一8)“从前不信上帝，亵渎上帝的，都是非信徒；现在则竟是‘基督徒’，而且还是‘名教授’，‘神学家’，‘大主教’。这更应验圣经预言，因为‘假基督，假先知，将要起来，显大神迹，大奇事，倘若能行，连选民也就迷惑了。”(太廿四24)从这一个预言的应验，我们一方面发“挺身昂首”，
    (路廿一28)益坚信心，因为上帝的话，决不落空，主耶稣财来，必在目前。一方面，我们复当提高警觉，须知人文主义，已渗透教会，向选民进攻。最近发展的‘无神的’新宗教运动，以及‘杀神的’新神学思想，乃是人文教最后演变的形态，乃是人类恶贯满盈，离神叛道之最高表现，亦为魔鬼毁灭人类之最后恶计。昔马丁路德尝说，当德国埋葬其最后一个教牧的日子，亦是埋葬其整个国家的时候。现在人文教主，中了魔鬼的诡计，要想诛灭上帝，埋葬上帝；殊不知上帝乃为人类生命之主，万福之源，如果杀害上帝，实乃自残命根，自限灭亡。质言之，这乃是人类的自杀运动！
    查史记殷王本纪有云：“帝无乙无道，为偶人，谓之天神，与之博，令人为行，天神不胜，乃尝辱之；又为革囊盛血，仰而射之，命曰射天。后猎于河渭之间，暴雷震死。”愿这一段历史，作为今日人文教主的殷鉴，庶不复蹈殷王无乙之覆辙。当主耶稣再临之时，不仅有“雷震”，世界且必有空前的大灾难。“那时日头变黑，太阳也不放光，众星要从天上堕落，天势都要震动，那时人子的兆头，要显在天上，地上的万族都要哀哭，他们都要看见人子有能力，有大荣耀，驾着天上的云阵临。”“地上的君王，臣宰，富户，壮士，和一切为奴的，自主的，都藏在山洞，和岩石穴里，向山和岩石说，倒在我们身上罢。把我们藏起来，躲避坐宝座者的面目，和羔羊的忿怒，因为他忿怒的大日到了，谁能站立得住呢？”(参阅赛二12～22;太廿四21～31;启六12～17)现在“外邦争闹，万民谋算虚妄的事，”“世上的君王一齐起来，臣宰一同商议，要敌挡耶和华，要挣开他们的摁绑，”甚至要宣判上帝的死刑(参阅诗二)；并且妄想“要升到天上，......要与至上者同等。”(参阅赛十四12～21)曾不思“那坐在天上的必发笑”，“要在怒中责备他们”，“用铁杖打破他们”(诗二)。综合政治，军事，道德，文化，宗教，各种因素，以及最近世界局势的推移，显然可知“上帝的怒气快要发作”，那震动天势，大而可畏的日子快要来临，此当为世上君王，人文教主，“应当省悟”之时，以免在“道中灭亡”。(参阅诗二)因为上帝本其无限的怜悯，“不愿有一人沉沦，乃愿人人都悔改。”(彼后三9)而且“现在正是悦纳的时候，现在正是拯救的日子。”(林后六2)我们既已仰蒙救赎的宏恩，脱离黑暗的权势，在这末世预兆已经显明之时，尤应当把这救世的天国的福音，传遍天下(太廿四14)，唤醒人文主义者的迷梦，叫他们和众圣徒在光明中同得基业。


第五章 结论

    ──唯一救世之法门
    经文
    “太初有道，道与上帝同在，道就是上帝。这道太初与上帝同在，万物是藉着他造的，凡被造的，没有一样不是藉着他造的。生命在他里头，这生命就是人的光。光照在黑暗里，黑暗却不接受光。......那光是真光，照亮一切生在世上的人。他在世界，世界也是藉着他造的，世界却不认识他。他到自己的地方来，自己的人倒不接待他。凡接待他的，就是信他名的人，他就赐他们权柄，作上帝的儿女。这等人不是从血气生的，不是从情欲生的，也不是从人意生的，乃是从上帝生的。”“若不是从天上赐的，人就不能得甚么。......从天上来的，是在万有之上，从地上来的，是属乎地，他所说的，也是属乎地。从天上来的，是在万有之上。他将所见所闻的见证出来，祗是没有人领受他的见证。那领受他见证的，就印上印，证明上帝是真的。上帝所差来的，就说上帝的话，因为神赐圣灵给他，是没有限量的。父爱子，已将万有交在他手里；信子的人有永生，不信子的人得不着永生。”(约翰福音一章1～5,9～13;三章27,31～36)
    “那时彼得被圣灵充满，对他们说：‘......除他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。’”(使徒行传四章8～12)
    “世人蒙昧无知的时候，上帝并不鉴察，如今却吩咐各处的人都要悔改。因为他已经定了日子，要藉着他所设立的人，按公义审判天下；并且叫他从死里复活，给万人作可信的凭据。”(使徒行传十七章30～31)
    “我不以福音为耻，这福音本是上帝的大能，要救一切相信的......因为上帝的义，正在这福音上显明出来；这义是本于信，以致于信，如经上所记，‘义人必因信得生’。原来上帝的忿怒，从天上显明在一切不虔不义的人身上，就是那些行不义阻挡真理的人。上帝的事情，人所能知道的，原显明在人心里，因为上帝已经给他们显明。自从造天地以来，上帝的永能和神性，是明明可知的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿。因为他们虽然知道上帝，却不当作上帝荣耀他，也不感谢他。他们的思念变为虚妄，无知的心，就昏暗了。自称为聪明，反成了愚拙，将不能朽坏之上帝的荣耀变为偶像，......所以上
    帝任凭他们，逞着心里的情欲行污秽的事。......他们将上帝的真实，变为虚谎，去敬拜事奉受造之物，不敬奉那造物的主；主乃是可称颂的，直到永远。阿们。”(罗马书一章1625)
    “那时主耶稣同他有能力的天使，从天上在火焰中显现，要报应那不认识上帝和那不听从我主耶稣福音的人。他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光。这正是主降临要在他圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子。”
    “我劝你们，人不拘用甚么法子，你们总不要他诱惑。因为那日子以前，必有离道反教的事，并有那大罪人，就是那沉沦之子显露出来。他是抵挡主，高抬自己，超过一切称为神的，和一切受人敬拜的，甚至坐在上帝的殿里，自称是上帝。......那不法的隐意，已经发动，祗是现在有一个拦阻的，等到那拦阻的被除去，那时这不法之人，必显露出来，主耶稣要用口中的气灭绝他，用降临的荣光废掉他。”(帖撒罗尼迦后书一章7～10;二章3～8)
    “看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我，一同坐席。得胜的，我要赐他在我宝座上与我同坐；就如我得了胜，在我父的宝座上与他同坐一般。”(启示录三章20～21)

〖 一、人类问题之厉阶 〗

    综上所论，可知人文主义，乃完全虚妄，不能救世；因为它：⑴乃是无可证验的‘信仰’，没有可靠的确据；⑵乃是不能实践的‘道德’，没有行道的动力；⑶乃是敌对上帝的‘宗教’，没有真神的启示。此非吾人固作苛论，而乃是从人文教主自己的供词，所归纳的结论。盖人文主义者既不信上帝是造物之主，和生命之主，又把‘人’当作一些盲目的机械的物质和因缘凑成的产品，则又何能希望这种无知盲目之物，负起神圣重大的使命。要他(或它)有目的有计划地建立千禧年的黄金时代和理想世界呢？这不仅是痴人说梦，实尤为自相矛盾。甚至他们的同路人，一个无神的著名心里学家弗洛伊德(SigmundFrued)也说，“人并非其自己家里的主人”，则又何能冀其作“万事的尺度”，宇宙的主宰，和世界的救主呢？
    再从以上各章的论证和分析来说，世界当前各种问题的厉阶，乃在人文主义。世人但知反对‘世俗主义’(Secularism)，为人欲横流，道德堕落而‘痛心’；殊不知世俗主义，乃为人文主义必然产生的恶果。世人但知反对共产主义乃为人文主义登峰造极的形态。世人但知反对新派神学，为教会衰落，‘灭神运动’而‘焦心’(约二17)；殊不知这又是人文主义最后叛道反教的表现！

〖 二、人类空前之危机 〗

    现在人类历史，已发展到它的末期，人类的病症，已深入膏肓；人类一切自救的企图，事实证明，早已成为泡影；人文教之虚幻和失败，照着名史家的社会学家的分析和诊断，尤为无可否认之事实。盖人类真正的危机，乃在人性之根本败坏，而且坏到极处(耶十七9)。一切政治社会问题，仅为人类罪恶所结的果子。故救世之道，首当务其根本，不在粉饰其表，改良环境；而在人类根本悔悟，求神“为我造清洁的心，使我里面重新有正直的灵。”(诗五一10)此乃正本清源，最彻底最有效的真正革命运动。
    惜人文教主，昧于此义，不知釜底抽薪，祗是舍本逐末，扬汤止沸；故终劳而无功，且复治丝益紊，使人类危机，益趋严重。而世人由于其本性不可克服的虚骄，非仅不肯悔悟，且复讳疾忌医，千方百计，要想苟延残喘，作最后的挣扎。魔鬼遂利用世人之弱点，用度春苦闷好奇的心理，制造各种惊人的口号和怪论，以期吸引群众，蛊惑世人。现在藉口近代科学文化的进步，说人类已届‘三十而立’的成年时期，应当给他自由，让他自立自主，用不到上帝的帮助与干涉。基督教乃是一根‘拐杖’，应当所它丢弃，让人挺身前进。传统的上帝观念，乃为古旧思想，不合时代潮流，为求人类自由，文化发展，社会进步，应当宣告上帝死刑！传统的人文主义者，尚知‘杀人’为滔天大罪；现代的人文主义者，竟以‘杀神’为‘顺天应人’的义举，真正救世的要道！如此悖性灭理，丧心害义，可谓罪大恶极，无以复加，正如一个狂人，已临到悬崖绝壁的境地！须知上帝乃人类生命之主，万福之源，今日人文教主的‘灭神运动’，实乃拔本塞源，自绝命根。此不仅为千古未有之异端，实尤为魔鬼所施的妖术，所设的陷阱，洵属人类空前的危机，将令世界人类永远沉沦，万劫不复！

〖 三、人类最后之抉择 〗

    世人本如迷途之亡羊，由于人文教之根本偏差，益令离弃真神，背道而驰，偏行己路(赛五三6)。现在世人的境况，不仅‘谬以千里’，而且已临‘悬崖绝壁’；亟应悬崖勒马，迷途知返。但是离开了上帝的启示，世人根本不能得到亮光，自己无从认识真理，无从认识上帝，无从认识世界，甚至无从认识其本性。所谓‘明性见心’，乃是自欺欺人的空想。祗有真切悔改，信奉圣道的人，其人生始有正确的起点，正确的方向，光明的前途，荣耀的盼望。祗有相信主耶稣，承认他在十字架上为我们舍身流血赎罪的恩功，方能使我们‘归真返璞’，重回天家，投入天父的怀抱，与神和好，以尽其至高无上的孝道。(孝敬父母,仅为孝之起点;敬爱天父,始为孝之终极)世人但求与人和好，殊不知必先与神和好，才能根本调整人和人的关系，而实现和平康乐的世界。(参看拙著‘圣道通诠’第八章，‘基督教的社会观’)因为上帝“要照所安排的，在日期满足的时候，使天上地上一切所有的都在基督里同归于一。”(弗一10)
    基督耶稣降世，乃是上帝进入人类历史，再造新的人类(基督的族类)；这乃是人类历史上最剧烈的革命，使失败堕落的人类，从行将毁灭的厄运中，得到复生的转机；进入一个更新的阶段，升入一种更高的境界。故基督耶稣降世，不仅是我们个人起死回生的转机，而且又是我们不可救药的，“要从道中灭亡”的整个人类，否极泰来的关键，洵为真神救世莫大的宏恩！惟我们得救固是本乎神恩，但却也是‘因信’(弗二8;约三16;罗一17)这一个‘信’，乃是我们的‘抉择’。上帝的伟大救恩，固是白白得来，但是我们若是深闭固拒，不肯接受，则必“随流失去”
    (参阅来二1～4)。我们的‘信’，我们的‘抉择’，乃是一种最剧烈的人生革命，和世界革命的起点；乃是一种‘破釜沉舟’的决心，‘出死入生’的经验。这乃是我们对己，对人，对社会，对国家，对世界，对人类，对‘人文主义’完全失望，在绝望无路之时，因信心而需要上帝大能的拯救，出自心灵深处的要求；乃是挣断了一切罪恶的死亡捆绑的绳索，从‘老亚当’，从‘旧世界’，从‘人文教’，从“虚空的妄言”，从魔鬼“坚固的营垒”，和一切黑暗的权势中彻底的解放！
    “有一条路，人以为正，至终成为死亡之路。”(箴十四12，十六25)这一条死路，便是数千年来，世人习非成是，以为是正路的人文教。世界人类，随波逐流，盲目附和，现已临到灭亡之边缘。生死祸福，决于一心；凡我圣徒，均应本‘人溺己溺’之心，‘已达达人’之愿，“不以福音为耻”，起而发“旷野的呼声”，把救世的“天国的福音，传遍天下，”唤醒世人，转迷成悟；皈依救主，信奉真道；离弃灭亡的绝路，转向永生之大道。愿神怜悯，打开读者的心眼，得蒙福音的光照，同获天国的基业。阿们。


第叁编 论人文主义之流毒


第一章 论近代文化哲学之偏弊

〖 一、世界灾祸之厉阶 〗

    语云“星星之火，可以燎原。”一个民族的灾祸，往往起因于少数学人之哲学思想。回顾近代的历史，文艺复兴运动，乃号称为人类历史上一个所谓精神解放，个性自觉的大运动。文艺复兴时代的哲人学者，和中古黑暗时代斗争的结果，一方面使个性奔放，光芒万丈，形成自由民主的政治；一方面使理性之力，颖而出，造成科学文化的发展；但可惜因其以人为本位，到了十八世纪，由于启蒙运动勃兴，理性主义(谓人性有其‘无穷之完全性’)，以及功利主义(谓人类行为,乃为追求幸福快乐)之风靡一时，支配人心，流弊所至，遂摧毁心灵，成为无神论与唯物论之厉阶。当时启蒙运动健将之一的休谟(DavidHume)，承陆克(JohnLocke)‘经验主义’之余绪，首倡怀疑论，力斥旧日超自然的信仰，否认人类心灵之存在，其说震憾基督教世界。氏之代表杰作，‘人性论’(ATreatiseofHumanNature)，现虽被尊为世界的名著，殊不知当休氏执笔这时(廿三岁开始撰述，廿六岁脱稿)，实尚为一血气方刚，学养未熟的青年。纵其才气横溢，得天独厚；然休氏立说的偏激不全，即由休氏本人在此书发表十年后，便自加修订一点而观，当可不言而喻。
    人类通病，每喜夤缘时会，趋时求誉。当时欧洲学者，此呼彼应，习非成是，不知“一切认识，虽曰始自经验，但非穷于经验”(语本康德)；且又迷信‘理性万能’(注一)，自炫‘人性万能’(注二)，从而否认灵魂之存在，无视上帝之权威，遂为‘唯物论’，与‘无神论’张目，而成今日世界祸乱的厉阶。

〖 二、现代文明之病根 〗

    当休谟思想猖狂泛滥，不知所届这时，法儒卢梭(JeanJacquesRousseau)，不愿随波逐流，阿时取誉，特于一七五Ｏ年为文应徵，痛诋时人(注三)，认为当时学者，实乃“一群退化的动物”，“在科学哲学发展之处，即为道德堕落之所，”“人类智慧发达之结果，适足助长奸诈的罪行，其所造之所谓‘文化’，非仅无益，且反有害，不仅无价值之可言，且将令欧洲社会之祸乱，与日而俱增。”
    二百年前卢氏的话，验诸今日的情势，正可谓“不幸而言中”。吾人生逢世变，检讨既往，深察时弊，诵氏之言，实不禁发生无限的怆感！英儒吉特(Kidd)在其所著‘西方文明之精义’一书中，论近代文明哲学之流毒，有言曰：在伦理方面，彼解释人类行为者，除个人在团体中之自利外，不复有其他更高尚之原则；既以个人自利为最高原则，便仅着眼于现实，宗教道德，自属无用。由于功利主义之发展，更进而有唯物史观，以所谓经济原素，为支配历史之主因，人类一切制度，一切信仰，皆由经济条件为其决定。是唯物史观者，不过功利主义之变本加厉而已！
    尤有进者，世人谈马列主义者，类都仅重皮相的观察，注意其唯物辩证法。殊不知马克思主义，虽披上了黑格儿(Hegal)辩证法的外衣，其实却是陆克(Locke)经验主义的偏差。奥国哲学家史鹏(O.Spaan)之言曰：马克思主义乃是经验主义的‘变种’。英国的经验主义，在政治方面，固奠定了近代民主的基础；在经济方面，却助长了资本主义的发展。而经验主义‘变种’的结果，在政治上，却形成了独裁的极权主义；在经济上，则成为唯物的共产主义。所以马克思主义思想的根源，实在还是英国的经验主义。国际共产党虽以反对资本主义为号召，而不知共党自己思想的根源，却与形成资本主义的经验主义是同一个系统，而且变本加厉。更露骨的讲，今日世界问题的症结，却还在现代人文主义的文化哲学的本体。

〖 三、文化失调之恶果 〗

    人类文化，有两方面的关系，一为人类对外物之控制(创一27)，一为人类对上帝的责任(创二17;出廿3～6)。乃人类受了魔鬼的试探，便无视上帝的诫命，自以为聪明，自此为上帝(创三4～6)。妄想“造塔通天”，“传扬己名”，目中无神，自立‘人极’！卒至“变乱言语”，“分散全地”(创十一4～9)。人类既自绝其生命福乐之根本与中心，文化遂成跛行的发展，世界亦永无康宁之希望。今日各国比赛‘火箭’‘衡星’，要和月球交通，在神看来，无非重蹈‘巴别塔’的覆辙，势将加重人类之灾祸。(注四)纯从物质方面来看，现代文明，固有长足惊人的发展与进步；从精神方面来说，人类的道德观念，灵性生活，却和物质文明的发展，科工技术的进步，适呈相反的退后衰颓的病态。此乃人类文化失调之基因。由于文化之失调，不但社会生活，日趋动乱不安；而人类思想能力，也日趋机械化，瘫痪化。人心既为形役，“全世界都卧在那恶者手下”(约壹五19)；而人类心志自由独立之本性，亦随之消沉，对于魔鬼试诱的恶势力，便日渐失去其抗拒的能力。故今日人类，就文化言，是在一种跛形的状态；就灵性言，更陷于一种完全瘫痪的苦境。无怪世界灾祸，横决泛滥，莫之能御──现在实存主义者(Existentialist)，虽欲恢复此独立自由，期挽人类浩劫；惟以其昧于“真理使人自由”
    (约八32)之经验，且尤无视上帝的律法，势将导世界人类趋于无政府的，虚无疯狂，自杀之末路。此义言之长，余已另撰专书，详加论列。(注五)

〖 四、人类心灵之堕落 〗

    圣经说：“人种的是甚么，收的也是甚么。顺着情欲撒种的，必从情欲收败坏。顺着圣灵撒种的，必从圣灵收永生。”(加六7～8)语云：“履霜坚冰至，非一朝一夕之故。”又云：“物必先腐，而后虫生之。”可知今日世界灾祸之由来，当必有其历史的因缘，尤必由于人类自身有其可乘之弱点。质言之，这便是我们人类离神叛道之罪恶，人类道德心灵之堕落。“因为受造之物，服在虚空之下。”(罗八20)“全世界都卧在那恶者手下”(约壹五19)，“肉体之中，没有良善；因为立志为善由得我，祗是行出来，由不得我......；肢体中另有个律和我心中的律交战，把我掳去，叫我附从那肢体中犯罪的律，”不能服从“上帝的律”
    (罗七18～23)。德儒倭鉴(RudolfChristopherEucken1846－1926)，早岁深嗜哲学，晚年忧心世道；深感人类宗教灵性生活之堕落，力辟唯物主义与自然主义的谬妄，认为人类之责任与权利，端在致力精神与属灵的奋斗，以克制人类之邪情与恶欲，此乃人类最神圣之斗争。(注六)
    人类正面临空前危险的大黑暗时代，却正是我们应该惩前毖后，彻底警觉痛悔的大反省时期。我国自新文化运动以后，国人醉心西洋文化，崇拜世俗学者，陆克，休谟，杜威，罗素......深入人心，几成偶像；曾不知履霜坚冰，竟成今日空前国难之厉阶。此非作者过甚其词，盖思想之为物，其潜在的力量，磅礴泛滥，往往一发不可收拾。卢梭的‘民约论’，竟酿成了改变近代历史的法国革命；马克思的‘资本论’，复造成泛滥世界的共产运动。星星之火，可以燎原。新文化运动的领导者，非古成己，标新立异；徒快一时，以博时誉；却种下了民族国家空前惨烈之祸根。深望今之学人，痛定思痛，反躬自省，探索国家灾难之根源，世界祸乱之厉阶；以及近代文化哲学之病根，人类心灵堕落之危机，与其自身应负的罪责，慎勿重蹈十八世纪哲学家的覆辙，成为卢梭当时所指摘的“道德堕落的退化运动”！
    ────────
    (注一)当时法国百科全书，即认为一切思想学问之总汇；伏尔泰(Voltaire)氏称之为‘理性世纪’之代表。
    (注二)说本英儒培根(FrancisBacon)。氏创归纳法，以为探求知识之工具，谓人有‘无限之完全性’(InfinitePerfectibility)其所倡导之科学方法，实为近代科学进步之利器；惜其经验哲学，为休谟所变质，从而流为怀疑主义，反对超自然论，否认心灵存在，实非培根之本意。因培根倡导科学方法，原无可非，其本人且曾力斥无神论之谬妄！另详拙著：世界名人宗教观，第一章。
    (注三)氏应狄雄学院悬赏征文，题为DiscurseSurLesSciencesetlesArts,1750获得奖赏，一举成名。氏谓‘科学哲学......均为道德最大之敌，又为奴隶之源。’卢氏本人生活潦倒，虽亦颇多可议之处，然吾人实未可以其人而尽废其言。
    (注四)经云：“不信子的人得不着永生，上帝的震怒常在他身上。”(约三36)此乃世界灾难之根源。今我国忧世之士，因痛诋近代物质文明之病态，惜其境界，乃不能超越‘人文主义’；对于人类和上帝的关系，对上帝的责任，则根本茫然，根本漠视。此其罪尤，实与唯物无神论者，五十步与百步；无怪无由止息“上帝的震怒”。此‘人类灾祸’，
    所以无法消弭，抑且有增无已也！
    (注五)拙著：⑴TheSpirituslDeclineoftheWest；⑵‘总体辩道学’卷贰、卷肆。
    (注六)参看拙著：“世界名人宗教观”第一章，倭氏在哲学上，虽反对自然主义和唯物主义；惜在神学上，倭氏对于基督教义之认识，仍未能摆脱‘自然主义’之桎梏，此乃一般学者之通病，容当以专书论列。


第二章 论西方心灵没落之危机

    ──现代西洋哲学之逆流

〖 一、实存主义之概念 〗

    ‘实存主义’(Existentialism──或译作‘存在主义’，和‘自觉存在论’)乃是一个比较新的名词，亦为现代人面临文化解体时，一种哲学的逆流。这种学说，本来非常晦涩难解，非但常人不易领会，甚至倡此说者，亦自己承认，他们彼此之间，亦未必互相了解。可是说也奇怪，这种思潮，却竟此唱彼和，风行一时。推究其因，不外二端：一则，实存主义，乃是一种‘危机哲学’(PhilosophyofCrisis)，也是一种‘反抗哲学’(PhilosophyofReaction)，或又可说是一种‘虚空哲学’(PhilosophyofMeaninglessnessorNothingness)。人们自下而上在这个动乱、紧张、烦恼、苦闷、恐怖险恶，朝不保夕的时代，对于世界，对于人生，都觉毫无意义，毫无希望，或则要找刺激，或则志趣消沉，故易受此种思想的诱惑。这正如东方佛教，虽大众未必明其教义，却有一种魔力，令千千万万的‘善男信女’为之着迷。(事实上，此说确有与佛教禅宗，互相暗合之处，另详拙著Zen-Existentialism一书)二则，世人都如羊走迷，各人偏行己路(赛五三6)“一切不虔不义的人”，既无“爱真理的心”，而且“阻挡真理”，他们“凭自己的智慧既不认识上帝”，或“虽然知道上帝，却不当作上帝荣耀他，也不感谢他，他们的思念，变为虚妄，无知的心就昏暗了。”“故此上帝就给他们一个生发错误的心，叫他们信徒虚谎。”(参阅罗一18,21;林前一21;帖后二10～11)世人对于福音真道，掩耳不听，格格不入；对于异端邪说，则趋之若鹜，乐此不疲，兴言不听，不禁忧心如焚，欲哭无泪！
    甚么是‘实存主义’，诚如上文所言，由于其本质的晦涩难解，非但不易以一个简明的定义；而且他们彼此立场，也各有不同，以致立说纷歧，莫衷一是。或为有神论的，或为无神论的，或为折衷论的，未可一概而论。大体上说，(查‘有神论的实存主义者’，所言之神，乃为一种‘哲学的神’，等于无神)自我神化，自求解脱的无神的假宗教(AReligionWithoutGood)旨在使人从无意义的世界和人生中，豁然顿悟，跃入(Existentialleap)一种众醉独醒的，自有自主，‘自我超越’，‘自我神化’的‘真我’境界。

〖 二、实存主义之特质 〗

    实存主义，虽有不同的立场，甚至分‘有神’‘无神’，两大宗派；但从其立论的精神来分析，仍可找到其异曲同工的特质。
    其一，人间中心论──实存主义，乃为人文主义之流派，故强调人本主义(Arithropologism,HomocentricTheory)，以真正之实在，乃为人生，宇宙万物，皆为人而存，皆为我而设，万有都是本于人，而归于人。这显为一种‘自我神化’论，因为祗有上帝是“自有永有”，“万有本于他，倚靠他，归于他。(参阅罗十一36)
    其二，绝对自由论──万物既是为‘人’为‘我’，故以人乃一种绝对自主自动之物，人生之本质，乃为绝对的自由；从而反对一切制度、组织、社会、国家、法律、权威、道德、教会、乃至上帝！因为他们既‘自我神化’，当然至尊无上，有我无神！
    其三，极端主观论──人既绝对自由，故人类生存，不受外界任何律法仪文的束缚；生存本身，即为律法；惟一之立法者，乃为其自身。凡属客观的真理，上帝的启示，均在其否认之列。
    其四，反对唯理论(Irrationalism)──他们反对理性，菲薄科学，重视直觉，认为真正自我，不能作为理性的知识的对象；人生之本质，不在理性之内，乃是超乎理性之上，故人生奥秘，不能用逻辑的法则，科学的方法，庸俗的理性，加以窥测阐明。
    其五，自我超越论(Self-Transcendence)──人非常住不变，乃在息息‘转化’(Becoming)之中，故人乃为无常不定的历史(RestlessHistory)，每一分钟，他乃超乎其自己，所谓存在，乃是一种不停的自我超越，自我推进的现象，不可执着于常相。这乃与佛教的精义，异曲同工。
    其六，悲观虚无论──他们鉴于人类文化之没落解体，世界局势的动乱悖谬，因此对文化的价值，世界的前途，发生极大的怀疑；甚且认为人生乃完全虚空，没有意义，于是流为一种悲观虚无主义，尤以无神的海德格和萨脱尔为甚。
    其七，真实人生论──他们把人生分成两种境界，一为真实的(Authentic)，一为虚妄的(Unauthentic)。后者浑浑噩噩，随俗浮沉，出卖自己的自由，以致自失主宰，心为形役，受制于外在的规范，呆板的律法，而丧失人生之真义。故事实的人生，须自作主宰，自负其责，自创其法，自由自在，凭其自力，永远超越。

〖 三、实存主义之先驱 〗

    实存主义，虽为近代哲学的新思潮，但是，任何哲学，都有其历史的根源。实存主义，当然亦不能例外。它的根源，可以远溯诸古希腊刻于亚波罗(Apollo)神庙中之台尔弗格格言(Delphic maxim)，那就是‘认识你自己’(KnowThyself)。这和佛教‘明心见性’之意可相会通。但限于篇幅，我们不想作冗长的历史的叙述，兹谨略学一二。其一为丹麦哲学家寇克迦(SorenAabye Kierkegaard1813-1855)一般学者，都以其为实存主义之先驱。最初用‘存在’(Existence)一名者乃为寇氏，故氏被尊为‘存在主义之父’。氏体弱多病，工愁善感；三十余年以前，有‘丹麦疯子’(MadDane)之称；今则几被奉为‘天之骄子’。寇氏思想，不循庸俗的唯理主义，鄙弃一切系统成规。氏不仅反对传统的科学哲学思想，且复反对有规律的庸俗生活斥之为束缚个人，绞杀自由和捆绑人类之‘死墙’(DeadeningWall)。氏又反对唯理主义，谓知识乃为一切捆绑之根源；人首贵能内省，庶能自作主宰。(此与禅宗‘不立文字’，‘直指人心’，可谓异曲同工)氏谓人生首要原则，乃在‘转化’，舍弃有限之老我，成为无量之新我，冀达无穷的‘绝对我’(AbsoluteSelf)之境，此即为人类永远得救得救之盼望。氏为一极端主观的个人主义者，以为一切在个人以外者均为有限的，暂时的，外表的，相对的；以是厌恶组织，反对社会。氏谓人生有三种不同境界：其一为审美的，以唯理主义者和实证主义者为代表。他们的思想作为，祗求自我的满足，对于人生大道，不甚关心。其二为伦理的，以法利赛人为代表，仅想靠遵守呆板的律法，来克制其罪行。其三为宗教的，此方为真正的人生态度；但欲达此境界，非藉伦理律法，端赖豁然顿悟(Existentialleap)。故凡一切足使人受捆绑束缚之物，如组织，制度，国家，教会，庸俗生活，知识学问，客观标准，和一般通例，均为氏所反对。
    其次是尼采(FriedrichNietzsche1844-1900)──他提倡超人哲学，反对上帝，反对基督圣道，反对近代文化，反对理性知识和伦理道德，故亦被认为实存主义之先驱。尼氏乃是一个反常的人，他有两种矛盾的性格，彼此冲突，时常自相争战。他想突破这种矛盾，成为超人，自成主宰，但终苦不能，以是内心没有平安。他的思想，可分三大时期。第一时期，他深受叔本华悲观厌世哲学的影响。第二时期，他崇拜科学，妄想藉科学使人成为其命运的主宰，达成人生最高的理想。第三时期，他放弃科学万能的妄想，转而崇拜权力和英雄，认为‘超人’乃是‘权力意志’(WilltoPower)的化身。他认为祗有强权，没有公义；人不可存‘恻隐之心’，千千万万无用的蠢才，应加消灭。他的伦理思想，完全悖性灭理，反对‘除恶行善’，而主张‘贬善扬恶’。(参看氏著BeyondGoodandEvil)因此，他极力反对基督教，主要理由，乃是他认为报复，恼怒，仇恨，奸淫......都是‘善’；而基督教却认为‘恶’。他对基督教罪恶，悔改，赎罪，恩典一切教义，尤有反感。他以虎豹灿烂的斑点，乃是美丽，因为凶恶的象征。他以道德为虚谎，否认一切文化的价值；因此反对一切律法，规范，认为最高的价值，祗是‘虚无’，故又提倡虚无主义。尼氏生平专以亵渎上帝，讥嘲基督，诋毁圣道为快，因此得了一种奇疾，常常头痛欲裂。三十五岁以后，即退休独居，四十四岁得疯狂症，卒至不治而死，此又足为渎神者鉴！
    尼氏和寇氏的思想，虽是完全不同──为强烈的无神论者，一则仍自鸣信神；其实在他们的内心里，却有彼此相契暗合之处。第一，他们都反对理性主义(Rationalism)，都反对庸俗的逻辑思想；他们认为人生的奥秘，不能用常理来测度解释。第二，他们都是人本主义者(Anthropocentrist)，以人为至上；认为真正的存在须求诸人，人生的真义，不用外求。第三，他们都是极端反社会，反制度的主观主义者(Subjcetivist)；他们主张极端的自由，谓人当自主自在，不受一切法律和命令的束缚，存在本身即是律法，人当自作主宰，自创律法，方有真正人生的意义。以是二氏均被认为实存主义之先驱。

〖 四、实存主义之宗派 〗

    实存主义者，立说纷殊，未易概论；强为类别，可分两派：一为有神论者，一为无神论者，兹分述之。
    ⑵有神派，在法国有马塞尔(GabrielMarcel)，氏为天主教徒，谓吾人不能从科学对人生得到甚么亮光。倘使我们把他人看作一个无位格的‘他’，或无位格的人，则我们自己也变成了‘他’，而没有真实存在的意义。真实的存在，须使此无位格的‘他’，成为一个超越的有位格的‘你’。但人类因有血肉之体，他的超越，乃是有限的，所以当以爱神之心，仰望一位完全的绝对的‘人’(Person)，或‘你’(Thou)。马氏思想和海德格有两大不同，其一乃在他们的‘自我超越’论。海氏仅从世界的角度而看，马氏则就与神的关系而论。质言之，马氏的自我超越论，乃是谓人当以神的意志，思想，与行为，作为吾人的意志，思想与行为；否则，没有人的存在可言。神既是绝对的，他的爱是完全的；倘使我能和神性有分，则我的生命必能格外丰富；如是神亦不再是‘他’，而成为‘你’。其二乃在他们对于生死的观念。海氏乃为宿命论者，虚无论者，故仅以失望的勇气，面对死亡。马氏则以死亡为生命的完成。生命乃超过‘存在’，死亡不是人生的终结。马氏的思想，虽较海氏似胜一筹，可惜仍不脱主观主义的毛病。因此过重人的哲学和自由，而漠视神的主权和启示；他的思想，亦不以圣经的真理为依归。此派在德有耶斯柏氏(KarlJaspers)，氏虽信有神，但是他的神，乃是一位‘哲学神’，而且他以为真正存在的人，既是绝对自由的，便应离神而独立，不能受神的干预，所以也有强烈的人本主义的，意志自由的，个人主义的，主观主义的色彩。
    准斯而论，所谓‘有神派’，实与‘无神派’，并无本质的不同。

〖 五、实存主义之批判 〗

    平心而论，实存主义，既为对于传统哲学的反抗，自不无若干可取之处。第一，乃在其反对庸俗的唯理主义和科学主义。第二，乃在其反对幼稚天真的乐观主义。第三，乃在其反对法利赛人式的律法主义。第四，乃在反对康德以后的认识论和不可知论，以及黑格尔的所谓‘绝对理念’和‘理想世界’；寇克迦氏且斥黑氏为伪妄亵渎，洵可促哲人学者之反省。第五，乃在其重视人生之意义，谓宜分辨其虚妄与真实，不可随俗浮沉。
    惟是，他们立说，重在神化固有之人性，其本质非但未脱人文主义的窠臼，抑且变本而加厉。第一，基督教虽亦反对唯理主义，但其反对之理由与立场，完全不同；倘使高抬‘自我’，以‘自我’为万法之基准，则将陷于极端的主观主义，甚且趋于荒诞背理。第二，基督教固亦反对幼稚的乐观主义；但实存主义的虚无哲学，却将令人类趋于悲观厌事的绝境。第三，基督教固反对法利赛主义，律法主义；但实存主义者，因噎废食，反对一切权威、制度、律例、组织、规章、社会、国家、教会、乃至上帝，势将令人类陷于无政府的黑暗状态。第四，传统哲学的认识论，尤其是不可知论，固属不当；但如不信真神之启示，圣经之真理，则仅以群盲扪象，水底捞月，仍无由认识宇宙人生之本体与奥秘。第五，人生虚妄与真实，其关键乃在其是否皈依生命之主，重生得救，得着更丰盛，不能朽坏，不能玷污，不能衰残，永恒与荣耀的生命。“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生。”主耶稣说“复活在我，生命也在我，信我的人，虽然死了，也必复活；凡活着信我的人，必永远不死！”(约翰三16;十一25～26)此乃生命之大道，亦为存在之真谛。离开了他，没有生命之可言，亦无存在之意义。实存在主义，却不信基督，辱没真神；以为人类之背道堕落，乃在其出卖‘自我’，而并非悖逆上帝；乃在其放弃绝对自由，而非在违反神的诫命。于是以为真实的人生，乃在求自我之神化(萨脱尔之说)，人类之所以自觉有罪，乃在其不能完全与神平等(海德格之说)，不能遵照魔鬼之言，完全达到‘便如神’之愿望(创三5)，实属亵渎伪妄！
    总之，实存主义，乃为西洋哲学之逆流，亦为人类在其面临文化解体，绝望无路之时的垂死挣扎，而且还可能是一种末世的预兆！从好的方面看，这乃是他们开始憬悟，人类智慧，并非俱足；科学技术，亦非万能；而宇宙人生的真理，尤非人智所能穷其究极。这种废然而返的态度，本可因势利导，促其悔改，皈依救主，信奉真道；惟是属血气的自然人，不能领会上帝圣灵之事(林前二14)，尤以人类本性，受罪侵蚀，已经败坏，不但“故意不认识上帝”(罗一28)，且还敌对上帝，不信上帝的启示，遂衍成此种虚无的哲学。诚如经云：“这些人是无水的井。”(彼后二17)虽曰陈义高深，却无生命活水。“他们应许人得以自由，自己却作败坏的奴仆。”(彼后二19)而且他们这种转变反抗，究其实际，乃是换汤不换药，仍是没有摆脱人文主义，但是他们仍是竭力强调个人有绝对自由，萨脱尔甚且因此要宣告上帝的死刑！这显然乃以人为本位，人为至上，不仅落入他们所反对的人文主义的陷阱，而且变成一种最激烈的自求解脱，自我神化，敌视上帝的假宗教。这乃是西方心灵堕落的危机，尤为魔鬼所施的最后的毒计！在这个动乱，紧张，苦闷，烦恼，恐怖危险，朝不保夕的时代，这种反制度，反组织，反社会，反国家，反法律，反权威，反道德，反教会，乃至反上帝的思想，势将导世界人类趋于无政府的，虚无疯狂的末路。这乃是人类自杀的哲学，世界末日的警号！(详见英文拙著TheSpiritualDeclineoftheWest; Zen-EXistentialism一书)


第三章 论中国学人思想之病态㈠

〖 一、无神论的思想保姆 〗

    中国学人，在思想上犯了一种极严重的病态，便是不信上帝，亵渎真神；或虽侈谈上帝，乃仅凭其私意揣摩，却绝对不敬畏上帝，使一位至圣至善，全知全能的真神，成为一个哲学的名词，抽象的符号，从而把鬼神并称，以神人同位。更奇怪的，他们又自相矛盾，一方面对流行的唯物无神论，深痛疾恶；一方面却以各种的理论，否认上帝的存在；或则妄想“开除上帝的名额”，“放逐精神元素的灵魂”；(以吴稚晖先生为代表，详见下文)或则力介“自然主义的宇宙纲和人生观”，否认“超自然的主宰”，“不信灵魂不朽之说”；(以胡适先生为代表，详见下文)或则企图“消散上帝和灵魂”等观念，认为“没有分别存在之价值”。(以钱穆先生为代表,详见下文)，易言之，他们一面反对唯物无神论，一面却做了这种思想的‘俘虏’，并且不自觉地，做了这种思想的‘保姆’；发生了他们自己所反对的意料不到的恶果。作者尝检查我国中学文学国文读书，其所选当代名流学者的论文，往往富有唯物无神的思想，甚至正中书局出版的，亦无例外，使青年学生，先入为入，思想中毒，实和国家教育方针，根本冲突；而当局竟习焉不察，不以为非。言念及此，忧心如焚。兹谨忠实地叙述以上各家自己发表的言论，以为作者所见的注释与佐证。

〖 二、吴稚晖氏的无神论 〗

    其一，是党国元老，‘一个新信仰的宇宙与人生观’的著者，吴稚晖先生──当时胡适之捧他老人家为人生观大论战战线上的‘押阵大将军’，领导‘科学的人生观’的先锋。吴氏说：“人便是外面祗胜两支脚，却得到了两支手，内面有三斤二两脑髓，五千Ｏ四十八根脑筋，比较占有多额神经系质的‘动物’。生者，演之谓也，如是云尔；所谓人生，便是用手用脑的一种动物，论到‘宇宙大剧场’的第亿垓八京六兆五万七千幕，正在那里出台演唱。”“我以为动物植物，皆止有其质力的交推，有其幅射的反应，如是而已。譬之于人，其质构而为如是之神经系，即质力生如是之反应。所谓情感，思想，意志，等等，就种种反应而强为之名，美其名曰心理，神其事曰灵魂；质直言之，曰感觉，其实总不过质力之相应。”读者注意！吴老先生说：人祗有‘质力’；一切情感，思想，意志，都不过是‘质力’的反应，仅勉强“美其名曰心理，神其事曰灵魂。”所以他老人家索性发表谬妄的主张说：“那种骇得煞人的显赫的名词，上帝呀！神呀！还是取消了好......开除了上帝的名额！放逐了精神元素的灵魂！”(注一)呜呼，吴氏此种极端唯物的祗认‘质力反应’，否认‘精神元素’，‘开除上帝’，‘放逐灵魂’的激烈无神论和‘灭灵论’，便是今日无神共党逼害教会，改造洗脑，种种政策的理论根据和指导原则啊！而更离奇的，一个反共的政党政府，却尊他为党国元勋！殊令人欲哭无泪！愿我党局，早日悔改，反共复国，始有希望。

〖 三、胡适先生的无神论 〗

    其次，是前中央研究院院长，胡适之先生的所谓‘自然主义的人生观’。他说：“根据于一切科学，叫人知道宇宙及其中万物的运行变迁，皆是自然的──自己是如此的，正用不着甚么超自然的主宰，或造物者。(作者按：这与吴稚晖先生‘开除上帝名额’的意思，正复相同)根据于生物的科学的知识，叫人知道生物界的生存竞争的浪费与残酷，因此，叫人更可以明白，那‘好生之德’的主宰的假设，是不能成立的。(作者按：此正和他所反对的唯物无神共党，异曲同工)根据于生物学，生理学，心理学的知识，叫人知道，人不过是动物的一种，他和别的动物，只有程度的差异，并无种类的区别。根据于生物学及社会学的知识，叫人知道，道德礼教，是变迁的，而变迁的原因，都可以用科学道德方法寻求出来的。”(注二)胡氏这种皮相之论，一般大学青年，类能道之。培根说：“稍有哲学的人，便趋向无神论。”吾人虽未敢以培根的话，来奚落胡氏；但胡氏当时，确尚是一位血气方刚，未届‘三十而立’的青年，却已当了中国文化运动的首领，影响了中国民族的命运！胡氏又在基所著‘胡适文选自序──介绍我自己的思想’中，说：“我不信灵魂不朽之说，也不信天堂，地狱之说，”(此乃最强烈无神唯物论)“故我说：我这个小我，会死灭的。死灭是一切生物的普遍现象，不足怕，也不足惜。”(注意！胡先生说，死是“不足惜的生物现象”，他这句话对于那等草菅人命的共党，有何等重大‘暗示’的作用)胡先生又在其‘答友人问人生有何意义’的信上说：“生命本身，不过是一件生物学的事实；有甚么意义可说。生一个人，与生一只狗，一只猫，有甚么分别！”(注三)循胡此说，人既与狗猫无异，则那些？狗人类，蔑视人性的共党，便从胡氏得到理论的根据！胡氏这种思想──如：否认“好生之德的主宰”，否认“道德礼教的永久价值”，认为“人之死，是不足惜的生物现象；”“人之生，与狗猫有甚么分别；”诚无啻以万物之灵，沦为禽兽，是不仅和他生平所提倡的以承认人类尊严指归的自由主义，大相迳庭；而且尤予今日奴役人类，亵渎上帝的共党，一个重大的启示和鼓励。吾人忠恕论人，敬爱胡氏，此当绝非胡氏当年著书立说之目的。惟失诸毫厘，谬以千里，星星之火，可以燎原；学人言立，可勿戒慎！胡氏今已作古，与草木同腐。经云：“血肉之体，不能承受上帝的国......”(林前十五50)“智慧人在那里，文士在那里，这世上的辩士在那里？(林前一20)胡氏已随其所信的‘神灭论’永远灭亡；彼盲从胡氏者，盖勿憬悟！

〖 四、钱穆先生的无神论 〗

    其三，是现在香港新亚书院院长钱穆(宾四)先生，在其所撰‘湖上闲思录’中，论‘道与命’的见解。据其自述，这一本书，乃是他在无锡太湖之滨江南大学时，“徜徉湖山胜处”时写的；他写这书的动机，照其自叙，“并不曾想如我们古代的先秦诸子们，儒墨道法，各成一家言，来诱世导俗；也不曾想如我们宋明的理学先生们，程朱陆王想承继或发明一个道统，来继绝学而开来者；也并不曾想如西方欧洲的哲学家们，有系统，有组织，有严格地，精密地，把思想凝练在一条线上，依照逻辑的推演，祈望发现一个客观的真理，启示宇宙人生之奥秘；”而事实上他所论的却在在涉及宇宙人生的重大问题，未可以其为“闲思”而等闲视之！钱先生在其论‘道与命’一章中，一则曰：“上帝吧！灵魂吧！本体吧！究竟还是绝难证验。”财则曰：“向来中国人思想并不注重在探讨宇宙之本质及其原始等，而祗重在宇宙内当前可见之一切事象。”三则曰：“就可见之事象论，祗是一变动，祗是一易。这一变动便是有为，但此有为却是莫之为而为，因此并不坚持上帝创物之说：而且此一变动，又是像无所为而为，故中国人思想，更不推求宇宙万物之目的。”四则曰：“造是自无造有，化是自有化无。同时在造，即是同时在化；同时在化，亦即同时在造。现象后面不论本体，生命后面，不论灵魂。因此在中国思想里，也不坚拒灵魂与本体之说。祗是为认此三者，已内在于一切事象之中了。”五则曰：“道是无乎不在，而又变动不居的。道即物即灵，即天即人，即现象即本体；上帝和灵魂和本体的观念，尽在此道的观念中消散了，再没有他们分别存在之严重价值了！”(注意！他说：‘上帝和灵魂......消散了，没有分别存在之价值了！’)最后说：“每一物之动，祗在理与义与命之中，亦祗在仁与生与道之中，冲突克伐死亡灾祸，是自然；从种种突克伐死亡灾祸中，见出义理仁道生命来，是人文。但人文仍还是自然，不能违离自然，而成为人文。”(注四)钱先生为当今‘人文主义’(Humanism)之导师，其言论文章，为时人所重。但钱氏上论，稍加透视，实在是‘不可知论’(Agnosticism)，‘实证主义’(Positivism)，‘现象主义’(Phenomenalism)，泛神主义(Panthism)，‘自然主义’(Naturalism)，和‘无神主义’(Atheism)诸种思想的幅辏。钱氏思想型类，论者虽谓与胡适相对垒，然就其“消散上帝和灵魂”认为“没有分别存在之价值”，各点而论，实在和胡适先生，异曲而同工，殊途而　　同归，都是彻头彻尾的自然主义者和人文主义者。
    钱氏思想，所不同于吴胡二氏者，乃在其披上‘道’的外衣。但是世人论‘道’，因不信上帝的‘特殊启示’，随从人间的‘虚空妄言’，以是终病空疏。就我国圣哲而言，孔子虽有“朝闻道，夕死可矣”的警悟；但是“夫子之性与天道”，毕竟是“不可得闻”的哑谜。(注五)老子论‘道’，意境超迈，绝不同孔子庸俗；曾面斥孔子“去子之骄气与多欲，态色与淫志！”孔子退语其门徒，对老子有“乘风云而上天”之感。足徵其对老子的心折。而老子“绝圣弃智”，“绝仁弃义”的主张，尤为对当今‘人文主义’，和一切凡俗宗教的警告！但究何谓‘道’，老子所给世人的答案，也祗是‘道可道，非常道’的玄妙观念，落到一个‘水底捞月’的空想。再从太平洋哲人的思想而言，如赫拉颉利图斯(HeraclitusofEphesus,C.535-457B.C.)对于‘道’(Logos)的观念，也祗是一种神秘的泛神论。又如亚拿萨哥拉(Anaxagoras,500?-428B.C.)则以‘道’(Logos)，为介于神和世界之间的指导原则，甚至费鲁(PhiloJudaeus,20B.C.)对于‘道’，虽有一套精微的哲学理论，其实仅是牵强附会，拟以柏拉图的唯心论(Idealism)，附丽于希伯来的一神论(Monotheism)始终是在暗中摸索，水底捞月；终未明白“道成肉身”奥秘的真理。“太初有道，道与上帝同在，道就是上帝。”(约一1)这乃是上帝的最高启示。“道成肉身，住在我们中国”把“没有人看见的上帝”，藉着主耶稣基督，永生的神子“表明出来”，这尤为上帝神迹的最高表现。(注六)这乃是“从前许多先知义人和君王......没有看见，没有听见的。”(太十三17;路十24)“祗有上帝藉着圣灵向我们显明”的道理(林前二9～10)。如果仅凭人类有限的理智来推论思索，其结果祗是缘木求鱼，至多落到一个“不可知论”的境界。这可证人文主义之根本虚空；亦难怪一切世俗的哲学家对于基督圣道，要望洋兴叹，废然而返了。这乃是作者数十年来饥渴慕道的实际经验，并不是徒作理论的争辩。(注七)

〖 五、作者的期望与祈祷 〗

    吴稚晖，胡适之，钱宾四先生，道德文章，国人共仰，余亦深慕其为人。(注八)上列各节，仅为客观叙述诸氏自行发布的言论思想，用他们自己的话，自证其妄与矛盾，初未加以主观的批评。(以语批评，当待专书)而正相反，我写本文的目的，乃正是因为私衷之敬慕，愿本基督的爱，为“福音的奥秘”，对盲从诸氏的国人作见证。(惜吴稚晖氏已于前年在台逝世，闻者所遗骨灰，已照其遗嘱，抛投东海，随其所倡的“开除上帝”“放逐灵魂”的灭灵论，永远灭亡。胡氏亦忽以心脏病，与世长辞，一去不返，永远沉沦！逝者如斯，更可焉不信者之殷鉴！)诸氏均为思想上反共之首领，尤负中国学术文化之重任；但可惜正如经云：“因为受造之物，服在虚空之下，......”(罗八20)不仅作了其思想的‘俘虏’，(歌罗西书二章八节说：“有人用他的理学，和虚空的妄言，不照着基督，乃照人间的遗传和世上的小学，就把你们掳去”)而且不自觉地使‘唯物论’和‘无神论’，得到了他们理论的维护。(详见上引文)此我国学人，痛定思痛，探本穷源，对国难之由来，世变之厉阶，所应负之责任；在上帝之前，应有之反省也。
    “自从造天地以来，上帝的永能和神性，是明明可行的，虽是眼不能见，但藉着所造之物，就可以晓得，叫人无可推诿，因为他们虽然知道上帝，却不当上帝荣耀他，也不感谢他。他们的思念变为虚妄，无知的心就昏暗了。自称为聪明，反成了愚拙......将上帝的真实，变为虚谎......故意不认识上帝......因此上帝就任凭他们存邪僻的心，行那些不合理的事。......”(罗一20～32)深愿我国学人，共凛人类覆亡之惨祸，在真神之前，虚心谦卑，从这一节圣言，得蒙光照；及时悔悟，皈向真神，信从救主，共证圣道；成为护道术教的首领，承受“永不朽坏存留在天上的基业”。(彼前一4)这是作者对中国学人忠诚的期望，并常在神前恒切的祈祷！
    ────────
    (注一)见人生观论战集；乃稚晖文存。
    (注二)见氏著‘科学与人生观’。
    (注三)见‘胡氏文存’卷九。查胡氏此种思想据其在所著‘社会不朽论’一文中说，乃是在他十一岁时读了梁时范缜‘神灭论’的影响，范缜认为“神之于形，犹利之于刀，未闻刀没而利存，岂形容亡而神有。”愿系一种否认灵魂存在的唯物论和无神论，而胡氏却奉
    为圭臬，以之教导青年。
    (注四)见“人生”二零四期。
    (注五)参看拙著“原道”第一章。
    (注六)参看拙著“原道”第五章。
    (注七)参看拙著⑴“原道”第六章；⑵“救世之道”。
    (注八)就私交而论，余与吴钱二氏，还有一段因缘，当余忝长江南大学，特礼聘吴稚晖先生任董
    事长，而以戴季陶先生副之；钱宾四先生为文学院院长，我当时且曾抱有发扬中国文化之宏愿，我在就任讲演中，尤特强调此点，列为江大文学院重大使命之一。我当时思想的境界，也是一个强烈的人文主义者。


第四章 论中国学人思想之病态㈡

    ──林语堂对圣道之错觉
    自林语堂先生自美返国，在港公开讲演发表谈话以后，教会同道，对于林氏信仰，深表关心。因为林氏虽已自称‘皈主’，但对圣经，却仍多不信，如此自相矛盾，势将‘以伪乱真’，狼蒙羊皮，(太七15)，残害教会，尤以林氏声望之大，深恐千万国人，可能被其绊倒！(太十八7)在欧美各国，虽有异端邪说，但福音派有坚强阵营，可与对抗。基督教在我国，则尚在萌芽时代，实经不起异端的攻击。
    作者虽远游异邦，对于此事，“心里焦急，如同火烧”，(参阅约二13～17)特撰此文，敬质林氏。惟以篇幅所限，不拟谈神学上的基本问题，也不想为道作系统的辩护；乃仅就林氏在港有言论，(参看:①灯塔一二一期，刘翼凌先生与林氏的促膝谈。②圣经报二十卷七期，吴明节撰‘有关林氏的信仰问题’)加以客观的分析，一在澄清同道的思想，尤在希望林氏能悬崖勒马，真正回头，皈依救主，同蒙神恩。披肝沥胆，语拙意诚，尚乞林氏鉴其愚衷，予以亮察。

〖 一、关于圣道之认识 〗

    林氏自称其“一直没有失去基督教信仰，严格说来，不能算是浪子。他这句话，正如一般不信的人，想对基督教表示好感，却正显出其对基督圣道，无清楚认识。果真林氏没有失去信仰，则以林氏文笔之隽永，他数十年来的著作，天大可为主作美好的见证，其影响可能在英国学者卢益世之上。(查卢氏C.S.Lewis初甚反教，后卒皈主，著书证道，曾被誉为‘怀疑者之使徒’。)且林氏既著‘FromPaganToChristian’一书，自称为‘异教徒’，今又何以说‘不是浪子’，没有失去信仰。此乃自相矛盾，或以为基督教和异教，并无本质上的分别，是可证其对基督圣道，并无正确认识。其次，林氏在那篇谈话中，又对一般传道人，表示极大的反感。一则曰‘大不佩服’，再则曰“如坐针毡”；对一位同情无神论的蒋梦麟先生，则反十分推崇，说“蒋梦麟的自传是很有价值的”，亦可见其信仰，实大有疑问。(查蒋梦麟先生曾在稚晖先诞辰百周年，特撰文颂扬吴氏。而吴氏生前曾主张“开除上帝的名额”，“放逐精神元素的灵魂”，把人当作无灵魂的“比较占有多额神经系质的动物”，乃是一位强烈的无神论者，[参看本书第三编第三章]蒋氏竟对其十分向往，该文题为“一个富有意义的人生”──载于一九六四年三月号‘传记文学’，转载于一九六四年三月七日台湾‘联合报’复次，照林氏表示，他虽“对于耶稣的道是极其钦佩”，但另一方面，他认为“保罗把许多事位杂到一块，有很多是与耶稣的道无关的。”这乃是学哈那克(AdolfHarnack)的故技，妄想割裂圣经，强分所谓‘耶稣的基督教和保罗的基督教’。这乃是‘新神学家’‘射人先射马’的战术。这些学者，仅以耶稣作他们的护符，一面可利用其名，盘据教会，作渗透破坏的工作，“私自引进陷害人的异端”(彼后二1)；一面挟耶稣以自重，便可向保罗开刀。殊不知这种手腕，祗是‘掩耳盗铃’，‘自欺欺人’。稍有头脑者，便可知道，倘使保罗的教训是“拉杂”的，“无关”的，则使徒行传中有关保罗蒙召传道，受神启示的记载，必属虚妄，则该书作者所写的‘路加福音’亦未尽可信；如路加福音不可靠，则其他福音，当亦有问题。更严重的，新约里面，大多为保罗书信，则无啻以神圣的圣经，视为“拉杂”，则非但圣经失去其权威，且不能作为我们信仰行为独一可靠绝对无误之准则。林氏不仅摧毁他自己信仰的根基，而且成为诋毁圣道，亵渎上帝的叛徒！退一万步说，徜使林氏仅信耶稣的教训，则林氏对于主耶稣明明白白实实在在一再提示的‘复活’和‘地狱’二事，又　　何以说“不能相信”。这等于指摘耶稣乃是‘大言欺世’，‘危言耸听’！至林氏说：“耶稣在十字架上曾告诉那个悔改的强盗，说‘今日你要同我在乐园里了’。今日已在乐园，何来复活下到阴间”云云，不仅无圣经和神学的常识，且复张冠李戴，不合逻辑。今之学者，藉口‘科学’，反对圣经；却从不先作客观忠实的研究，而仅牵强附会，以图曲护成见，实属最不科学。
    关于基督圣道的本质与奥秘，余已著书数十种，加以阐释，在此短文，我不想亦不能作神学上的讨论。且查林氏对于神学素有反感，兹姑仅引一二非神学家的见证，略作说明。例如：谢林
    (FriedrichW.J.Schelling)在其所著‘启示哲学’(PhilosophiederOffenbarung)中说：“基督教不是空洞的学说，乃为客观的事实，其最主要的实质，乃为基督所完成的救恩。”拿破仑晚年为基督作见证说：“基督教和其他宗教，乃有天壤之别，不可同日而语。我们可以对其他宗教的创教主说，‘你们既不是神，也不是神的代表，你们祗是虚谎的教士，你们和邪情恶欲，不能分离，你们的结局祗是和凡人一样，同归于尽。’外邦宗教，乃是人为作品，那些自向自夸的教主......他们对于人类的灵魂，将来的命运，上帝的属性，以及宇宙的创造，都和我们一样的茫然无知。......其基督教乃是神的启示，不是人的智慧(不是像林氏所说的所谓“真知灼见”)。耶稣降世，乃是要启示天上的奥秘，他乃是来拯救灵魂。......他的福音，不是仅具最圣洁的道德，而复有最奥秘的道理，乃是眼睛未曾看见，理智不能测透的真理。人生乃是一个谜，我究竟是谁，究从何来，究将何往？宇宙也是一个谜，他是怎样造成的，他的结局如何？都是无法解答。但基督教对于这些奥秘之事，绝不逃避不谈，均有明确答案。......圣经里有无穷的宝藏，有无上的宝训；有奥秘的力量，能感人之心，能慰人之灵。圣经不是死书，乃是活物，且有一种大能，顺之者生，逆之者亡！......”(参看拙著‘世界名人宗教观’第十四章)
    基督圣道，不是玄学的空想，哲学的思辩，而乃是上帝的大恩大爱的启示和运行。上帝是爱，但爱非静止的属性，而乃为一种无处不在，永恒无量的能力，时时运行在人心中。上帝是天父，
    但是上帝的父性，并不是一个空洞的尊称，而乃为一种无所不能，再生再造的大能，要使人类悔改皈向，回到他的怀抱，成为他的儿女和后裔。故基督圣道，乃是一个历史的实在，藉着圣灵的大能，他在历世历代的人群社会中，有伟大的动力，足以感化人心，改造社会，推动世界，实现天国，洵为一种动力的宗教，活泼长存的救世的真道。(参看拙著‘圣道通诠’第一、第十章)

〖 二、关于基督之位格 〗

    林氏“认为别人都看重大的，好的，惟独耶稣看重犯罪的，微小的，这乃是世界上没有人能及的地方。”故此他“认为耶稣高过苏格拉底，高过释迦牟尼。”林氏这种说法，虽算尊重耶稣，但是“祗凭着外貌肉体认识基督”(林后五16)。这乃是有关主耶稣位格的一个重大问题，余已另撰专书(圣道精义──‘基督论’，详加论列。主耶稣固为真人，但又是真神。基督教所以和凡俗宗教，不可同日而语，乃在主耶稣的神性。倘使主耶稣不是道成肉身，则基督教便失去其超凡的特性。林氏一向不爱神学，笔者姑暂避此不谈，兹特引一位英国哲学家约翰密勒(JohnStuantMill)的话，以作见证。密氏尝谓除了他夫人之外绝不信仰任何宗教；但在其临终不久之前，他写了三篇有关宗教的论文，其中一篇，是论神。他说：“基督乃是道成肉身上帝的化身，故能令人敬拜。乃为无可否认的史实，一切怀疑批评，是心劳日拙。......”(参看PHilipSchaff氏著：‘教会历史’卷一，四三六页，及‘基督论’二八Ｏ──二八五页)密氏认为基督耶稣乃是一位空前绝后的人物，耶不仅崇高伟大，仍不确当；因为他的位格，乃是无比的，不能把他和历史上任何人物相提并论。福音书里所记的那位富贵双全的少壮官员见了耶稣称他为“良善的夫子”，耶稣却反质他说：“为甚么称我是良善的，除了上帝以外，没有一个良善的。报马太十九16～17)可见耶稣不可和人相比，即称他为最良善的圣人，仍是没有认识他的位格，因为他乃是至圣至善的真神。
    现代学者，仗着所谓‘历史探究’的美名，把主耶稣基督硬放在他们平庸的‘自然主义’的模型里；全凭主观，不照圣经，把一位昔在，今在，以后永在，永不改变，永远活着的“从天降下，仍旧在天”的“永生上帝的儿子”，耶稣基督，人类救主，在‘历史的耶稣’的名义下，夷落到仅和我们有程度上差别的历史人物和世间凡人，使他可以适应他们肤浅庸俗的自然主义，相对主义和历史主义。但是他们这位不照圣经，徒凭人意，杜撰虚构的‘耶稣’，因为学者主见不同，言人人殊，却是得不到一个统一的概念。甚至他们的同路人许怀彻氏(AlbertSchweitaer)，也对此深感痛心，他很沮丧地说：“我们以为可以把握耶稣，使他住在我们的时代；但他却非常奇妙，令我们无法捉摸。”(参看氏著TheQuestfortheHistoricalJesus)这乃是现代凡俗的新神学家莫大的悲哀，亦可证若凭肉体外貌认基督，是不会认识他的。(参看拙著‘基督论’第九章)

〖 三、关于圣经与科学 〗

    林氏认为“耶稣的道很好，永不息灭。”但他却又说他的道“与物理化学可并行不悖。吾人是现代人，很从事可用自然科学解释。”以是他“不信超自然的作用”，对于圣经真理，祗是部分接受，他祗服膺主耶稣登山宝训一类的教训，认为有“真知灼见”。殊不知基督圣道，乃是真神的启示。天地要废去，他的话，却不能废去，乃安定在天，直到永远，万古长新。从天上来的，是在万有之上。若不是从天上赐的，人就不能得甚么。(参看太廿四35;诗一二九89；约三27、31)不幸林氏中了‘新神学’的毒，囿于‘自然主义’的俗见，仍未能摆脱‘人文主义’的桎梏，不信圣经超凡的真理。
    现代学者，下八世纪启蒙运动以后所谓经验主义的科学的宇宙人生观的影响，丢弃了任凭超自然的因素，一味遵照那呆板不变的自然力和自然法，来机械地解释整个宇宙现象，以及人类的宗教灵性问题；高抬科学，使其登上神的宝座；为求基督教和自然主义的科学原理互相合一，竟不惜削足适履，曲解圣经，致令基督圣道，根本变质，名存实亡。(参看拙著‘原道’第三章)这些学者，自炫新进，其实却正自暴其无知与落伍。因为照英儒培根的意见，那些对科学哲学，仅习皮毛，造诣不深之人，祗能看到万事的次因，而汉有认识上帝，体会圣道之奥秘！美国著名的麻省理工大学(M.I.T.)名誉董事长汉义博士(Dr.VannevaBush)去年在‘幸福’杂志(Fortune)发表专论说，“世人崇拜科学，这乃是十八世纪迷信自然律的恶果，其实科学定律，今是昨非，并非一定不易之真理。且科学的观察，弃其量也仅能窥见宇宙机械的作用，而绝不能穷宇宙人生之奥秘。故氏忠告近代学者说，欲明真理，应当谦卑，不可仅凭科学，而须仰赖信心。”英国科学会曾由六百余名科学界杰出之士，发表宣言，说“我们认为上帝的话，一方面写在圣经里，一方面与在自然界；方式虽属不同，彼此却无冲突。......物理科学，未臻完善，尚在不断进步之中；目前吾人有限的理解力，仿佛对着镜子观看，还是模糊不清，现代许多自然科学家，对于圣经，不加研究，徒凭其不完善的定律，和一知半解，怀疑反对，此种态度，实堪痛惜......。”法国天才科学家巴斯喀氏(BlaisePascal)，以科学哲学，都不能阐释人生奥秘，遂转而研读圣经，某夕于极大荣光中听到上帝的声音对他说：“亚伯拉罕的上帝，以撒的上帝，雅各的上帝，不是哲学家的上帝，不是学者的上帝。”遂五体投地，皈依救主。主耶稣说：“我就是真理。”又说：“你们若常遵守我的道，就真是我的门徒。你们必晓得真理，真理必叫你们得以自由。”(约十四6,八31～32)愿神光照林氏，使其从自我的虚骄中，理智的桎梏中，十八世纪自然律的束缚中，以及人文主义的新神学异端中，释放出来，得到真正的自由。请申论之。

〖 四、关于信仰与理智 〗

    林氏自负是有思想的人，气焰万丈，把有纯正信仰的基督徒，都看作是些无知的人；甚且斥“保罗是拉杂”，骂“加尔文是该杀！”凭此二语，可证林氏并未悔改，乃是“狼蒙羊皮”(太七15)，来残害教会，林氏不知徒凭思想，不能明白真理；信仰和理智，也并不冲突。奥古斯丁说，有些事，是先知后信；但有些事，却须先信后知。信仰不是迷信，健全的信仰，乃是合理的，有可信之实底和确据的(来十一1)。惟合理的信仰，亦非全凭人的理解。不可知论者史宾塞(HerbertSpencer)说：“我们的心智和思想，都是有限的。至高的真理，乃是弥漫于宇宙的大能，那是绝对不可思议的，非人智所能窥测的。”(参看氏著FirstPrinciplesP.P.45,46,74,75,110)自所谓近代哲学之父笛卡尔发表其名言“我思故我在”(CogitoEagoSum)以后，近代哲学，变本加厉；排斥信仰，反抗神学；谓学问之道，首贵怀疑，一切知识，惟有求诸自我之理性。这不仅使人类远离真神，而且‘自我神化’，自立‘人极’，以自我知性为真理的基准。殊不知宇宙万象，绝不是孤立的，不是单独为其本身而存在，而乃超越其本身，与整个宇宙万物，有息息相通，不可分离的关系，并且须照创造宇宙万物的造物主的旨意而存在，并非‘我思故我在’。以是哲学家的任务，当追溯宇宙万物之根源和目的──那便是上帝。故真正的哲学，合理的思想，应以上帝为起点。世俗的哲学，乃是‘内在的’，‘人本的’，建立在歪曲的宇宙观上面，否认宇宙和上帝的关系，以是不能认识造化的本源，窥测真理的整全。他们的起点，乃根本错误，不信上帝和基督，而乃高举人类，神化自我,谓人乃有其‘无限的完全性’(InfinitePerfectibility)，以为‘人定可以胜天’，可以主宰世界。此种以人为本的离神叛道的人文主义的哲学所贻的恶果，遂使人类文化和上帝脱节，成为‘无根之木’‘瓶中之花’(语本Dr.D.E.Trueblood)。降及今日，遂呈凋零没落，分崩离析之险象，使人类面临空前之危机。林氏既对人文主义失望，却不知人文主义所以失败的症结，而步笛卡尔辈之后尘，未免自相矛盾，至少未探其本，此又可证林氏自称‘皈主’，并非真切。(参阅本书第一,第二编)
    上帝在‘创世’、‘救世’、‘启示’三件大事上，都取主动；人类祗有‘信受’。上帝的生命是无穷的，智慧是无限的；人的心智，无论如何高超，总不能测度上帝的奥秘。(参看约伯记三十八章──四十一章)。神人之间，没有阶梯，可以攀登；祗有一道浩瀚无限不可逾超的鸿沟。人类终是人，无法通神。汤朴威廉主教(Wm.Temple)说：“高深的教育，仅能使人提高境界，譬诸一梯，能助人爬得高一些；但却无法超脱其自我中心的观点和本位，”故不能纠正‘人本’哲学的偏差。人能认识上帝，不是凭其智慧，或逻辑的推论，而须仰赖上帝的启示。人类对行而下的‘器’，可凭官感，加以探索；但对于行而上的‘道’，则不能凭肉体官感加以捉摸实验。这并非说，吾人不应运用理智，不应发展思想，而乃是说，人类须知人知的有限，人知的不足。耶稣说：“父啊，天地的主，我感谢你，因为你将这些事向聪明通达人就藏起来，向婴孩就显出来。”(太十一25)奥古斯丁说：“人类所以不能了悟真道，即因其自我骄傲的本性，作了其不可逾越的障碍。”所以，我们到上帝面前，首须去其虚骄。不幸‘现代人’却‘夜郎自大’‘敝帚自珍’，仍是带了他的地位声望学问才干到上帝面前去，与上帝‘分庭抗礼’。例如惕立赫(PaulTilich)的所谓‘神学’，有人把它比作一根火柴之光，他在暗室之中，燃起萤光，沾沾自喜，那些在黑暗中摸索的人，也都趋之若鹜，而却不知打开门窗，“叫基督荣耀福音的光照着他们”(林后四3～4)，岂不可悯。那些以理智而废信仰的人，以及凭着才学在上帝面前自夸的人，实徒见其浅薄无知而已。林氏予智自雄，气焰万丈，不仅斥“保罗是拉杂”，甚至骂“加尔文是该杀”；殊不知“自称为聪明，反成了愚拙”(罗一22)，徒令上帝“在天上发笑！”(诗二4)，甯不可怜。

〖 五、关于圣灵与启示 〗

    林氏说：“我个人的意见，第一、不可把圣灵看作太神秘，人有良知，当夜阑人静的时候，抚心自问，就会发现良心。......第二、不可把圣灵看作物质的，他不是有形的，祗可意会，不可言传；......第三、不可把灵魂看得太机械......”于此可知林氏根本缺乏关于‘圣灵’的认识，显见其未重生得救，尚“死在过犯罪恶之中”(弗二1)但否认圣灵之位格，不知圣灵乃是三一真神之一位；且竟把人的灵魂与圣灵混为一谈，严格言之，他乃是亵渎圣灵。(查主耶稣说,亵渎圣灵之罪,今生来世,终不得赦免！马太十二31～32。)主耶稣关于圣灵的教训，于此不克详引，他说：“人若不从水和圣灵生的，就不能进上帝的国。从肉身生的，就是肉身；从灵生的，就是灵。”(约三5～6)又曰：“我要求父，父就另外赐给你们一位保惠师，叫他永远与你们同在，就是真理的圣灵，乃世人不能接受的，因为不见他，也不认识他。”(约十四16～17)从林氏所发表的关于圣灵的谈话，显见他尚未认识圣灵，自不能接受圣灵；易言之，他仍然是一位属血气的自然人，自不能领会上帝圣灵的事，以及上帝奥秘的智慧(林前二8～14)。但“人若没有基督的灵，就不是属基督的。”这乃是一个出死入生的严重问题，因为体贴肉体的，乃是与上帝为仇，就是死；体贴圣灵的，乃是生命平安(罗八5～9)。“血肉之体不能承受上帝的国”。世人乃属首先的亚当，是出于地，乃属土，属血气的；基督徒乃属末后的亚当，是出于天，是属天的，属灵的(林前十五45～50)。基督徒乃是上帝的儿女，不是从血气生的，不是从情欲生，也不是从人意生的，乃是从上帝生的(约一12～13)。鸭生的，是鸭，能游水。鸡生的，是鸡，不能游水。这乃是简单明了不容争辩的事实。一个未蒙天父怜悯，藉耶稣基督从死里复活，得救重生的人，不能脱离世上从情欲来的败坏，不得与上帝的神性有分，既没有活泼的盼望(参阅彼前一3;彼后二5)，也没有新生的样式(罗六4)；则其所言所思，也不曾体贴圣灵，而仍与上帝为仇。
    林氏既未得到圣灵，所以他仍是照自然人的逻辑，人文主义的想法，说：“我个人不信超自然的作用，我们每天遭遇很多事情，今天以为对，明天或不以为对，思想得多，头脑不易承受，就把那些问题，堆在一边，会一天忽然想通，便可称之谓启示。”这乃以人的思想代替神的启示，乃是一种极危险的偏差。新神学的根本错误，便是以哲学代替神学(无怪林氏一再表示他是不爱神学的人)，以世人凡俗的理性，代替上帝奥秘的智慧。“世人凭自己的智慧，既不认识上帝，”竟索性否论圣经的权威，甚至怀疑上帝的存在。质言之，他们不信属天的启示，“乃照人间的遗传，和世上的小学；”(西二8)他们以‘人为万事的尺度’，乃是遵奉人文主义始祖诡辩派的创始者卜洛泰哥拉(Protagoras480-410B.C)的教条。诡辩派不信真神，不信神迹，并且以为是非善恶，无绝对的标准，祗能以人为衡量的尺度，故以‘人’为最大的神迹。可谓目中地神，唯人独尊。雅典政府，以卜氏立说荒诞，马他驱逐，氏遁往西西里，溺死海中。此乃不信乾之悲惨下场，愿神怜悯，不叫林氏随之沉沦；亦勿令世人被林氏“虚空的妄言，世上的小学”(西二8)所惑，随其灭亡！

〖 六、关于人性与救恩 〗

    林氏又说：“人之初，性本善，是对的；人有慧根，或称良知，为物欲所蔽，祗要如大学所说的日日更新，人是可以上进的。”此其立说，乃是否定原罪，标扬儒道，亦复维护第五世纪柏拉纠(Pelagius)自救论的异端。柏氏不信罪恶对人类有任何主观的内在影响，以是认为人可不藉恩典与助力而能自发自动，用其自力，转离罪恶，归向义路。柏氏此说，当时曾痛遭奥古斯丁之驳斥，在第三次大公会议，被斥为异端。不幸到了施莱马赫(FriedrichE.D.Schleiermacher)，又把之种异端，变本加厉，致令‘新派’教会，不传福音，灵性冷落，见证无力，言之痛心。施氏号称新派的鼻祖，彼凭其主观意识，否认圣经权威，歪曲救恩真理；从而破坏了上帝救世的计划，不信‘因信称义’，不信重生成圣，不信圣灵工作，诸种基本教义。他以为自亚当开始，人类本其内在的力量，循着正常的历史轨道发展，都是自然的，既不藉任何超自然的力量，也无圣灵工作之余地。他根本否认圣灵的位格，所谓圣灵，乃是一种教会的神圣生活。人生有善恶两律，所谓人类得救，祗是善律得胜。施氏这种杜撰的‘救世论’，其实并非其创见，实乃附和康德的见解；不但未合圣经的真理，且复不符历史的定律。史家汤恩培氏(ArnoldToynbee)说：“人类未经救赎的本性，实不能望其有何进步。证诸以往数千年的史实，人的本性，既没有显著的差异，则后之视今，亦犹今之视昔，不知来，视诸往；当亦不能发生任何重大的改变。”又说：“人类因为没有摆脱其始祖‘原罪’的包袱......以是从其在科学技术上，有辉煌的成就，但在属灵生活上，却是惨烈的失败！”(参阅氏著CivilizationonTrial,P.P.248,261-2)此乃汤氏从人类历史中研究分析所得之结论。故戴维四氏(DavidR.Davies)说：‘汤氏历史研究’一书，简直可改称为‘原罪学’(TheScienceOriginalSin)，并谓：“六千年人类历史，对人类启示了一个历史定律，便是人类一切努力，结果祗是心劳日拙，人类沉沦的命运，已非人力所能挽救。”(参阅氏著DownPeacock'sFeathers)我国圣贤教民之道，未尝不善；惟与国民实际生活，不能互为表里，抑且背道而逝。及后王阳明，颜习齐，虽先后倡‘知行合一’，‘践履务实’之说，亦终不能挽救人心，纠正时弊。降及今日，人心陷溺，民德日堕，一切志士仁人之努力，革命改造之运动，卒难振颓起废，根治民族之重疴。(详见拙著‘原　　道’第七章)人性败坏，不能自救，古今中外之史实，已俱明证，复何容疑。
    主耶稣基督降世，不仅是我们信徒个人出死入生的转机，而且还是整个人类否极泰来的关键。盖基督耶稣降世，乃是上帝进入人类历史，再造新的人类──‘基督族类’(参阅彼前二9)，是乃人类历史上最剧烈的革命，使失败堕落的人类历史，从毁灭的厄运中，得到复苏的转机。这乃是本上帝测不透的无限丰盛的慈爱及其无穷奥秘的智慧，绝非杨世俗学者，所能了悟。古今圣哲，想用人的办法，凭其自义，‘明明德’‘致良知’，以期‘天人合德’‘止于至善’；殊不知人类自始祖犯罪堕落以后，与神为敌，人的意志和神的意志，水火不容，绝难合一。所谓‘天人合一’，‘心安理得’，祗是‘讳疾忌医’，‘自我陶醉’的空想，尤为自负自义，不肯悔改的罪恶。盖所谓人的‘良心’，并非神的公义，不可作为是非善恶绝对可靠的标准。现在‘新神学家’，提倡所谓‘新道德运动’，认为不必遵守上帝的诫命法律，祗须因时因地制宜，行其心之所安所爱，甚至‘诲淫诲盗’，亦不以为非。此乃摧毁公义，维护罪行，以非为是，‘称恶为善’(赛五20)，势将令人类社会堕入黑暗恐怖的深渊，陷于万劫不复沉沦毁灭之厄运。此当为夸耀良心者，亟应幡然憬悟，根本悔改之最后关头！(参看拙著‘圣道通诠’第十二章)林氏犹自夸其良知，乃自证其没有悔改，所谓‘皈主’，乃为自欺欺人。

〖 七、关于慕道的态度 〗

    林氏不承认他是‘浪子’，而且说他“一直没有失去基督教信仰”(见上文)，他不做礼拜的理由，以为不是在他不信，而是因为传道人不好。这真是算能‘自圆其说’，善尽其‘推诿’的能事了。他说：“许多宗教的道理使我受不了，尤其用赏罚为引诱或恐吓的说法，我不大佩服。有些人讲道，讲来刻板陈腐，令我听了如坐针毡，因此阻碍我去做礼拜。后来我在纽约一家长老会的礼拜堂听了DavidRead牧师讲道，他可讲得简单(真理本来就是简单的)，生动，而又高明的见解，引人入胜，所以我从此就常常去听他讲道。”在这里我们有几点须提出检讨：其一，一个真正有生命的基督徒，他的心必切慕上帝，如鹿切慕水(诗四二1)；亦必像才生的婴孩，爱慕灵奶(彼前二2)。林先生倘真有信心，纵使想‘因废噎食’，但必因灵里饥渴，欲罢不能。然其竟能一隔数十年，不做礼拜，不爱听道，即可反证他必非一个有生命有基督徒。其二，“如果福音蒙蔽，就是蒙蔽在灭亡的人身上。此等不信之人被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。”(林后四3～4)同样一篇福音信息，“十字架的道理，在那灭亡的人为愚拙，在我们得救的人却为上帝的大能。”(林前一18)同样的福音种子，有的落在路旁，被飞鸟吃尽了。有的落在土浅石头地上，日头出来一晒，因为没有根，就枯干了。有的落在荆棘里，荆棘长起来，把他挤住了。有的落在好土里的，就结实了，有一百倍的，有六十倍的，有三十倍的(太十三3～8)。大布道家司布真(CharlesH.Spurgeon)某日为大雪所阻，偶赴一小教堂听道，当日有一青年传道人用手指着会众，引以赛亚书四十五章金句，叫人悔改。司氏听了，并未有“如坐针毡”之感，也未发该传道人年轻幼稚，而有“不大佩服”的藐视心理，乃竟因此悔改，皈依救主，献身传道。其三，“神阻挡骄傲的人，赐恩给谦卑的人。”(雅四6)老子尝面斥孔子，曰：“去子之骄气与多欲，色态与淫志。”何况到上帝面前，我们自更应以‘谦卑束腰’，‘战兢恐惧’。以赛亚见了万军之耶和华的荣光，便承认他是不洁污秽的罪人，说：“祸哉，我灭亡了！”(赛六1～5)约伯为人完全正直，远离恶事；但自亲眼见主以后，便在尘土中懊悔，厌恶自己(伯四二5～6)。我们明道起信，不是单纯的理智问题，同时尤为一个道德问题；不在头脑里的了解，而尤在心灵上的忧伤痛悔，向神认罪(诗篇卅二及五一)。英国名相葛拉斯顿(Gladstone)，学问道德，举国共仰。萨理斯伯莱主教(BishopSalis　　bury)，尝当众宣称其为伟大圣徒；彼于青年时代，得免堕落，即因受葛氏德行之感化。但葛氏在神前祈祷，却自承其为“一个可怜的罪人”。借问林氏，究自比葛拉斯首相何如？其四，因此我们到教堂去的目的不是去听‘名人演讲’，也不是去听牧师讲道，而乃是用心灵诚实去敬拜上帝(约四24)。今林氏仅以某牧师讲得“生动高明”，从此常去听他讲道，其动机似在“拜人”交非拜神，是又何怪不能领受神恩。在欧美各国，这种‘听道人’无虑千万，类多仅具“敬虔的外貌”，“却背了敬虔的实意”(提后三5)，对于救恩真理，完全茫然，至多对登山宝训之类的教训，一知半解；他们虽赴教堂礼拜，满口颂主，但却把主关在门外，不肯开门(启三20～23)；根本未开心门，和主没有生命的关系，没有得救重生的经验。这些‘基督徒’，乃是‘虽生犹死’；无怪他们所信的“基督教”，亦‘名存实亡’了！其五，吾人并不否认传道人刻板陈腐之病，但如谓讲神的“赏罚”乃是“引诱恐吓”，则主耶稣申斥文士法利赛人，连着说“有祸了......有祸了......”，声色俱厉，情见乎词；又复强调“永生”“永刑”，以示“赏罚”(参看马太廿三,廿五章)，试问林氏，将何以自解？岂非辱没救主，亵渎圣灵。诚如林氏之言，“真理本来就是简单的”，永生永刑，乃为属灵的真理。譬诸饮食，受之则生，拒之则亡；又如电钮，开即见光，闭则无光。永生永死，亦乃决于一心，深愿林氏，勿蹈犹太人之覆辙，因“这话甚难”，而对主厌弃，望望然而去之(约六43～68)。亦勿以传道人之“刻板陈腐”加以藐视，因噎废食，以生死大事，视为儿戏！人生七十古来稀，林氏已逾古稀之年，仰蒙神恩，精神胜健；不要以为这乃是因你“摄生有道”，“做事有兴趣”。须知“我们生活动作存留，都在乎神”。上帝对那位以为靠他自己可以安享余年的财主说：“无知的人哪，今夜必要你的灵魂！”这非“恐吓”林氏，乃是确有之事。惕立赫氏(PaulTillich)曾亲口对我的同事某教授表示，他退休以后，要到东方去研究‘禅道’，以为和他的‘神学’，可互相发挥。近年鼓吹‘上帝死亡’的‘神学家’，颇推崇惕氏，某晚和惕氏长谈，说他们有此思想，发功惕氏，惕氏受宠若惊，兴高采烈，相约明日继续谈论，孰知当夜上帝便结束他的生命！林氏今既一息尚存，应知格外珍重，可能现在即是上帝在等待救你灵魂的时候。因为上帝说：“看哪，现在正是悦纳的时候，现在正是拯救的日子！”(林后六2)

〖 八、关于人生的旨趣 〗

    林氏说：“我无论作文做事，都有天然兴趣，越做越起劲。对过去的事，无论其为错误失败......都不去追忆，不后悔。过去那些无谓之事，不去想它，更不惋惜慨叹，身体自然会好的”云云。此亦似是而非，有可议之处。其一，忧愁可分两种：一为“世俗的忧愁，是叫人死；”二为“依着上帝的意思忧愁，就生出没有后悔的懊悔来，以致得救。”(林后七10)其二，保罗虽有“忘记背后，努力面前”之言，但彼乃先有大马色途中弃暗就明，出死入生的奇妙经验(徒九1～21)。他之丢弃万事，当作粪土，为要得着基督，以认识基督为至宝，乃有崇高无比的目标(腓三7～14)。其三，真正的喜乐平安，乃是圣灵所结的果子，不是“天然兴趣”。真正的喜乐平安，乃是因为“做事有天然兴趣”；但在下文，他又说居礼夫人，虽亦和他一样做事有兴趣，却“竟是一位身体孱弱的人”。可见其说前后不符，自相矛盾。喜乐平安，和身体康健，并无绝对必然的关系。‘暗室之后’作者蔡苏娟姐妹，虽困居暗室三十多年，吃尽痛苦，历经折磨；但她“却能从患难中找到平安，祈祷中得到喜乐，黑暗中得到亮光。”她的书已译成三多种文字，可说风行天下，使千千万万人从她的见证得到安慰。(参看拙著：‘信心的试炼’)其四，林氏说：“人生快乐莫如兴趣”；“所有科学进步，都在乎好奇心，好奇心就是趣。”这种人生哲学，也有极大流弊。现在美国少年，因受‘好奇心’的驱使，追求‘兴趣’，恣意放浪，尽情狂欢，已经成为对社会国家严重的威协。林氏久居美国，当已深知，无待赘述。其五，基督徒作事为人，不是出于“天然兴趣”；而乃深信“立志行事，都是上帝在你们心里运行。”(腓二13)“离开了主，就不能作甚么。”(约十五5)基督徒的人生观，须求‘荣神益人’，故当为主而活，要将肢体作义的器具献给上帝，不要效法世界，而要察验何谓神的善良纯正可喜悦的旨意。(参看：罗六13，十二2；林后五15；加二20，六14)以期“神的旨意，行在地上，如同行在天上。”(太六10)
    本文之作，非在辩难；特以敬爱林氏，尤为主爱激励，在恒切祈祷中深感林氏灵性之危机，‘人溺己溺，’不忍其惑于新说，随从异端，中人诡计(弗四14)，随之沉沦！爰就林氏在港发表之言论，根据圣经，略加衡校。林氏倘如其言，真已‘皈主’，自当不以为忤。吾人最感快慰的，乃在其能看到人类的失败以及对上帝的需要。林氏说：“我观察二十世纪物质上的进步，和那些不信神的国家所表现出来的力量相联系。”“人文主义以为理智可改造世界，这是错误的......因为人不能单受理智支配。”惟察其所发的言论，林氏非仅仍“受理智支配”，而且还是“予智自雄”，于此吾人愿“以上帝的慈悲”，为林氏进言，俾其真能摆脱‘理智’的桎梏，超越‘人文’的境界，而同蒙天父的救恩，同尝天恩的滋味。其一，基督圣道，并非凡俗宗教，亦非哲学思辩。诚如他说人类需要“与一种比本身更伟大的力量相联系”，并“建立个人与上帝之间的关系”；但这不可由人自拟条件，而须依照上帝的救法。(即使两国联盟，二人订约，亦须由双方商议，不可由一造决定。何况救赎计划，乃由上帝取主动。)人类和上帝之间，乃有一道不能逾越的“中间隔断的墙”，必须藉着永生神子，救主耶稣所为我们完成的恩功，靠着他的宝血，在十字架上灭了冤仇，使两下归为一体，与上帝和好。(弗二12～16)且此救赎大功，早已由主作成，当他在十架之上，为世人流血舍命以后，“忽然殿里的幔子，从上到下，裂为两半，地也震动，磐石也崩裂，坟墓也开了，圣徒复活......即百夫长等，见此情形，也极其害怕说，这真是上帝的儿子了”(太廿七45～54)。从此开了一条又新又活的道路，我们得坦然无惧入至圣所，朝见上帝(来十19～23)。这乃是一个极大的奥秘，乃是那本七印严封的书卷，无论在天上、地上、地底下、没有能展开的，祗有犹大支派中的狮子，大卫的根上帝的羔羊，能以展开，因为他曾被杀，用自己的血从各族各方，各民各国中买了人来，叫他们归于上帝。(参阅启示录五章)林氏既说，人文主义之误乃在以为理智可改造世界，自当同意理智更不足救世，勿再自负不凡，自以为有思想！其二，林氏既知人文主义之不足救世，但一个人文主义者，要想突破人文的境界，而变成基督徒，却并非思想转移的问题，而乃是生命改变的问题。这种改变，并非仅在头脑里装入一些新的理论概念，或如其所谓“牧师生动高明的见解”；而乃在信仰主耶稣基督，由其救赎的恩功，使我们从失丧的地位救拔出来，得着一种新的生命。这不是外表的‘改换’(Chan　　ge)，而乃是“老亚当”和“主耶稣”在我们生命里面的‘易位’(Exchange)；人老我的桎梏中释放出来，藉着重生的洗和圣灵的更新，使我们与神有分，和上帝发生新的关系，恢复上帝儿女自由的荣耀，活出基督的荣形，使我们的人生进入一个新的天地，而有新的意义，新的目标和新的使命。其三，由上二义，可知人之得救重生，乃是本乎神恩，不是出乎自己(弗二8)。“我们的信，不在乎人的智慧，祗在乎神的大能。”(林前二5)余前撰‘原道’一书，见证主道，此为余皈主后之处女作，义理粗疏，论证简略，孰知由于神的大能，若干高级知识分子，例如林氏所相识的文化教育界先进袁同礼先生，去岁在华府临终之前，竟因读此书而蒙恩得救，赞美主名。可见人之得救，不在人之高言大智，亦非在“牧师高明的见解”。做基督徒和其他教徒不同，必须真切悔改，诚心扳依，靠着主的宝血，神的怜悯，始能出死入生，有活泼的盼望，得天国的基业(参看弗二13;彼前一3～4)。愿神怜悯，使林氏真切悔改，出死入生；兴起林氏，得着真的亮光，明辩道的真伪；从而为纯正福音，作中心见证，为基督圣道，作护道干城。恒切祷之。
    “十字架的道理，在那灭亡的人为愚拙，在我们得救的人，却为上帝的大能。......我要灭绝智慧人的智慧，废聪明人的聪明。智慧人在那里，文士在那里，这世上的辩士在那里；上帝岂不是叫这世上的智慧变成愚拙么？世上凭自己的智慧，既不认识上帝，上帝就乐意用人所当作愚拙的道理，拯救那些信的人，这就是上帝的智慧了。”(林前一18～21)
    “知识也终必归于无有，我们现在所知道的有限，......等那完全的来到，这有限的必归于无有了。......如今仿佛对着镜子观看，模糊不清，到那时就要面对面了，......就全知道，如同主知道我一样。”(林前十三8～12)
    “凡有血气的尽都如草，他的美荣，都像草上的花；草必枯干，花必凋谢，惟有主的道，是永存的。”(彼前一24～25)


卷下/业论


第壹编 基督教的宇宙人生观

    弁言──
    这几篇短文，除第‘叁’篇外，乃应香港‘圣文社’之嘱而撰，原系问答式，旨在帮助一般青年，祛疑起信，每篇仅限数十字至数百字，故所论不得不力求简短浅明，俾易领悟。兹特增订，谨附篇末，以饷读者。
    力生附记


一.基督教的天道观

    问：儒教的‘天’，和道教的‘道’，是否即基督教的‘神’？
    他们这种观念，便日趋变质。上焉者，成为一种空幻虚无的‘泛神论’(Pantheism)和‘理神论’或作‘超神论’(Deism)；下焉者，便敬拜天地山川，以及各种受造之物，流为一种迷信邪灵，崇拜偶像的低级宗教观念和神秘思想。从而使民智日蔽，民德日堕；民族衰微，此实厉阶！(参看拙著⑴TheFallacyofPantheismandthePersonalityofGood-Gordon,1959;⑵‘原道’第一章；⑶‘圣道通诠’──第三章‘基督教的天道观’)


二.基督教的宇宙观

    问：何谓基督教的宇宙观？
    答：关于基督教的宇宙观，可分三点，简要解答：
    一、从宇宙的创始说──上帝是造物之主，万有都本乎上帝，都是藉着他造的(罗十一36;西一16)。基督教的宇宙观，反对无神论，进化论和创造论；相信上帝乃是创造天地万物的主(创一1；尼九6;诗九十1～2；徒十七24)。天地万物不是永恒的，也不是上帝之内蕴的表现，而乃是上帝造化的产品。基督教的上帝，乃是一位超乎自然的造物主。他不藉任何先存的事物，而乃从无中创造万有；“他说有就有，命立就立。”(诗卅三9)“他在万有之先，因为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的，或是有位的，主治的，执政的，掌权的，一概都是藉着他造的。”(西一16～17)这乃是一种颠扑不破的真理；一切否认上帝创世的学说，绝对不能改变上帝创造天地万物的来源；而且自相矛盾，根本不能自圆其说。基督教的创世论，相信上帝乃是一切物质和精神的世界的创造者；以宇宙万象之伟大奇妙，万元出于‘偶然’的道理，必然出诸一位自有永有，全智全能的上帝──造物之主。
    英国金斯爵士(SirJamesH.Jeans)，乃是一位善以科学阐明哲学的学者，在其所著“奥秘的宇宙”(TheMysteriousUniverse)一书中说：“从上帝创造宇宙的内证看，这一位‘宇宙大建筑家’，乃是一位‘绝对精确的数学家’。......倘使宇宙是一个思想的宇宙，则宇宙的创造，必出诸一种思想的动作，......最近科学原理，使我们不能不信，上帝创造天地万物，乃在时间空间以外；正如一位画家作画，亦在其画之外。”还有一位对于光学，声学，电学，磁性学，动力学有卓越贡献的英国大科学家，英国皇家学会会长凯尔文爵士(LordWilliamThomas
    英国科学促进会会长卡本德氏(W.B.Carpenter)，尝抨击妄用科学来反对圣经的科学家说：“当科学越过其领域，侵占了神学的职权，妄拟从其皮相的观察，来解释宇宙的奥秘，那便是越俎代谋。假如以为自然的定律是自动的，否定那位创造这些定例的大主宰与全能者，那便是最不科学最不合理的武断；因为一切管理和证实宇宙现象的法则，便是那位统治万有的大主宰运筹安排的结果。......一切科学的任务，只是对于造物主如何施展其奇妙作为的一种考察和研究。一切最高的定律法则，只是上帝藉着各样事物表现他作为的结果。一切宇宙的现象，从最简单和最微小的，到最伟大的作为，都应以上帝为其本源，为其主因。”(参看同上拙著第卅一,卅二页)
    三、从宇宙的目的说──上帝是历史之主，万有都归乎他，都是为他而造；他还要领他的儿女进到荣耀里去(罗十一36,西一16;来二10)。宇宙万有，不仅都是经其运行，靠他掌管；而且还要照其安排，完成其目的。(参看L.Berkhof:SystematicTheology,一Ｏ六页)基此而论，基督教又不同‘理神论’(或作自然神教Deism)。理神论虽信神创造宇宙，为万有之源，超乎世界而存在；然却以为神意乃超乎自然法之外，不信上帝过问世事。照他们的看法，宇宙仿佛一架庞大的机器，照着一种呆板的定律，机械地自己运行；每一个人，每一样东西，仿佛机器里面无机的轮齿。殊不知照基督教的道理，上帝和世人之关系，却以舵师之与航船；这一个宇宙，乃由一位大主宰，用他的智慧在掌管统治，完成其目的。他乃是历史之主，整个人类历史的行程，乃是以主耶稣基督──人类救主，荣耀再临为指归。在这邪恶悖谬的世代，虽有离道反教之事；然而到了时候，那‘不法的人’，主必用他降临的荣光废掉它；那日天必不有响声废去，地和其上的物，都要被烈火烧尽；而他却要在他圣徒的身上得荣耀，率领他们进入新天新地，有义居在其中；那时上帝要擦去他们一切的眼泪，不再有死亡，也不再有悲哀，号哭，疼痛，因为先前的天地已经过去了(参看帖前四16～18;帖后一6～10,二3～8;彼后三8～13，启廿一1～8)。
    总之，基督教的宇宙观，从宇宙之创始言，反对无神论，进化论，和创化论；从宇宙的统治言，反对泛神论；而从宇宙之目的言，则又反对超神论。大科学家牛顿尝对宇宙观，作严正的表示说：“证诸天文系的奇妙安排，我们不能不承认这必是一位全知全能的上帝的作为。......宇宙间一切有机无机的万象万事，都从永生真神的智慧大能而来；他是无处不在，无所不能的；他在这无量无边，井然有序的大千世界中，凭其旨意，创造万物；运行万物，并将生命，气息，万物赐给万人；我们生活，动作，存留，都在乎上帝。......万物之新陈代谢，如果否认系出诸上帝大能的运行，实在无法理解。”他在其所著‘基本原理’
    (Principia)一书的结论中说：“宇宙万物，必有一位全能的上帝在掌管统治。”牛氏虽为著名科学家，同时却又为一位精通圣经的学者；他对圣经研究，兴味之浓，并不在科学之下；而其对于‘但以理’和‘启示录’两部深奥奇妙的书，尤其有深入独到的研究。牛氏鉴于宇宙之奇妙神秘，深深感到造物主的庄严伟大，实在不可思议；以是在他平常谈话的时候，从不敢妄称耶和华的名，在提到他圣名之前，必先肃然静默，以示敬畏之心。(参看上引拙著第二章,廿六,廿七页)是则牛氏信神之笃切，事神之敬虔，尤足令世人深思反省！世人必先有正确的宇宙观，才能有合理的人生观，才能乐观进取，荣神益人，而复有荣耀的盼望。(参阅拙著‘圣道通诠’──第四章)


三.基督教的人生观

    关于这个问题，中西哲人，各种宗教，探讨甚深，绝非这篇短文，所能详论。作者正拟撰‘论人生’一书(为拙著‘圣道精义’之一卷)，兹所论列，仅发其凡；疏略之处，读者谅之。

〖 一、儒家的人生观 〗

    关于宇宙万物，以及人类之由来，儒家否认上帝创造之说，认为乃是阴阳二气所和合化生。易言之，乃是本乎自然。例如易？辞下说：“天地捆蕴，万物化醇；男女构精，万物化生。”书经易经，虽有“天生蒸民，有物有则，上天之载，无声无臭；”和“大哉坤元，万物资始，乃统天”诸说；但天的观念，非常含混，究未可与创造天地万物和人类的有位格的上帝，等量齐观。(详见拙著‘原道’第一章)宋儒复将天地阴阳理气之说，加以推演，谓‘太极’乃万物之始，又谓太极本于‘无极’，无人能穷其源。他们复以‘太极’乃万物之始，又谓太极本于‘无极’，无人能穷其源。他们复以‘太极’为理，谓理与气混合，初无先后之分，气分阴阳，均有理运乎其中。由于阴阳二气的动静，而天地分；天为阳，主乎动；地为阴，主乎静；男女由此殊，明暗由此异，生死由此分，而尊卑智愚贤不肖，亦由此判。人得天理之全，物得天理之偏。(参看：贾玉铭神道学卷二，九九页)
    至于人类的本质，以及人性的善恶问题，孔子仅有“性相近也，习相远也，”和‘有教无类’的说法；初未绝对主张性善。一般人都以为儒家主张性善之说，其实未必尽然。儒家的荀子，且曾力倡‘性恶’之论。他认为刑政礼法之兴，乃所以防微杜渐，正足以证明人性之为恶。特孟子强调：“人性之善，犹水之就下，人无不善，水无有不下；”复由于孟子在儒家地位之重要，及其辩才之无凝，以是都奉孟子为正宗，而视荀子为异端。
    儒家人生之大道，乃“在明明德，在止于至善；”而明明德，止至善的层次，则在“格物，至知，诚意，正心，修身，齐家，治国，平天下。”儒家以‘天地之大德曰生’，人生当尽其在我，以生为乐；己立立人，己达达人。穷则独善其身，达则兼善天下。孔子虽亦言‘天命’，他说“天命之谓性，率性之谓道，修道之谓教。”但是他对于最根本的“性与天道”，却存而不谕，“不可得闻”，堪称舍本逐末。所以儒家学者，大都认为“天道远，人道近；”“未知生，焉知死。”他们的人生态度，祗是乐天知命，注意现实。他们的工夫，乃在存心养性，明德修身。他们虽抱有“为天地立心，为生民立命，为往圣继绝学，为万世开太平”的顶天立地的宏愿；却终不知天国的奥秘，永生的大道。他们虽也有一套‘浩气长存’，‘精神不死’的道理，用以自慰；却因孔子自承“未知生，焉知死”，终不能解决人类生死的大问题，这不能不说是儒教的缺陷。

〖 二、释家的人生观 〗

    释迦根是一位无神论者；他以为“上天下地，惟我独尊”。佛家以人生乃是三界流转，六道轮回的产品，尤为因缘和合的幻相。所谓“法我俱无，五蕴皆空。”譬如一张椅子，乃是各种质料和合的形相，一俟破旧解体，便根本没有椅子的存在；而人生亦复如此。这岂非是一种否认灵魂存在的强烈的唯物论！
    关于人类的本性，一般而论，虽曰众生皆有佛性；其实乃有
    两种说法。他们一方面说：“众生皆有佛性；”(涅磐经)“众生心性本净”(大集经)；“心性之净，如水中月”；(宝积经)“心性本净”(文殊大师利品经)。但另一方面，又说：“心是恶缘”
    (八大觉经)；“心为五根之主，较毒蛇猛兽，更为可怕。”(遗教经)而小乘诸经，也指无明惑业，乃为万恶之根。由此可知，佛家主张，心有二门，一直一妄；前者虚净，后者邪恶。
    佛教的基要信仰，有所谓三大‘法印’：㈠诸行无常；㈡诸法无我；㈢涅磐静寂。他们以宇宙万象，乃是虚幻无常，人生又为宇宙幻相之一种；我之为我，无非幻觉。人类虽曰人人都具佛性，人人俱足光明；却由于先天的孽缘，又复由于后天六尘的障蔽，有情众生，由于无明不灭，终是不离生死烦恼的痛苦。故佛教认为人生最大的目的，务在转迷开悟，解脱三界(欲界,色界，无色界)之迷情，转开大悟之心眼；得大菩提，证大涅磐。
    佛教既属无神，根本不信他力，乃是重在自觉。故严格言之，佛法非宗教，乃哲理，此可以他自己的话为证。天台智者大师解‘六即’，开宗明义，便说：“理即是佛。”太虚法师尝谓“人成即佛成”。即释迦菩提树下所大彻大悟者，亦祗“窥见人生之隐，生死轮回之秘；”质言之，乃是一种人生哲学。佛教的人生哲学，认为“迷界之果报皆苦！如吾人之身，苦多乐少；生老病死，时时刻刻，无不为无常所变迁，是为苦谛。迷之因，由于烦恼，此烦恼恶业，能集起未来之苦果，是为集谛。灭此苦果，归于涅磐，是为灭谛。入此灭谛，必先修佛道，是为道谛。”(参看蒋维乔：佛教浅说)所谓涅磐之道，共有三十七品，不外是一种行者制御内心之法；其中如八正道(正见，正思，正语，正业，正命，正精进，正念，正定)，尤为富于伦理色彩的修行法。
    佛教认为宇宙本性，是一个真如法界：祗以有情众生，无明不灭；业力发动，便生出‘情器世间’的五蕴(色，受，想，行，识)，六大(地，水，风，火，空，识)。宇宙万象，不外便是这些‘情器世间’种种精神现象，和物质现象，交织相感的因果作用。他们认为，人天福乘，不离因果，三界流转，六道轮回；人类有八万四千烦恼，生老病死，俱不离苦。佛教这种看破人生的空苦哲学，姑足唤醒世人的迷梦；但是他们所向往的，只是一个迷离扑朔的‘真如’，而不是‘真神’；他们所归趋的，只是一个诸趣圆寂的‘涅磐’，而不是‘永生’，殊不能令人遗憾！

〖 三、道家的人生观 〗

    道家对于造物主，也没有确切的认识，对于宇宙万物和人类的本源，祗是说：“无名万物之始，有名万物之母。”(道德经一章)“天地万物生于有，有生于无。”(四十章)“道生一，一生二，二生三；三生万物，；万物负阴而抱阳，冲气以为和。”
    (四十二章)
    道家对于人类的本性，以及善恶的认识，乃是超过了一般世俗的见解。他们认为善恶的标准，非由人为；而认为天下之至善，端在归真返璞。故曰：“天下皆知美之为美，斯恶矣；皆知善之为善，斯不善也。”(道德经第二章)又曰：“大道废，有仁义；慧智出，有大伪。”(同上第十八章)“人法地，地法天，天法道，道法自然。”(第廿五章)又曰：“致虚极，守静笃，万物并作，吾以观其复；夫物云云，各复归其根。归根曰静，是谓复命，复命曰常。”(第十六章)人生的目的，厥在复归天命，始能合乎常道。一切人为的礼法刑政，都是虚伪险恶，故曰“天地不仁，以万物为？狗；圣人不仁，以百姓为？狗；”(第五章)从而主张：“绝圣弃智，民利百倍；绝仁弃义，民复孝慈；绝巧弃利，盗贼无有。”(第十九章)又谓：“道常无为，而无不焉；”(第三十七章)“为学日增，为道日损；损之又损。以至于无为，无为而无不为。”这种‘无为’‘复命’的道理，自较庸俗的人文主义者的境界为高明；可惜空谈‘无为’，却未必能‘无不为’。人类只有信奉‘无所不能的上帝’，才能逾越神人间“隔断的墙”，只有凭主耶稣基督的宝血，及其救赎的大功，始能“拆毁”此墙，“将两下合而为一”，使神人复和，方能真正“复命”(参看弗二12～19)。
    道家既以人生真正的幸福，乃在清净无为，归真返璞，契合自然，回复自然的本性；所以他们认为人类只有归顺天真，才能臻于至善；而人之为善，只是作伪。道家“绝仁弃义，绝圣弃智”的主张，就其反对人在自负自义一点而言，固此儒家的哲学远为高超；而与基督教的道理若有暗合之处。但是基督一面警告世人：“你们的义，若不胜于文士和法利赛人的义，断不能进天
    国；”(太五20)一面却批示一条明确的道路：“你们要先求他的国和他的义；”(太六33)要世人法天父，要和“天父一样的完全”(太五48)。而道家却只教人法自然──“人法地，地法天，天法道，道法自然；”而他们对于自然的认识，乃是一种块然混然，不可明状的境界。质言之，他们的意境，虽是高超；但他们的认识，却是模糊，这样便使人失去了崇高的目的和价值；而流为一种委天任命的放浪形骸的浪漫主义和虚无主义。
    道家对于生死的看法，也和儒家不同。庄子丧妻，鼓盆而歌；其门徒死，孔子遣子贡前往慰问，见其吹笛而歌，归告其师，孔子叹曰：道家乃求世外之乐，非求今世之乐，乃为造物主的门徒，以生为大患，而死为解脱。道家以天地自然为父母，死乃应父母之呼召而回家；生则劳，死则息；生为奴役，死则自主。世人囿于小我，不见其大；故于生死寿夭，戚戚顾虑；以生为乐，以死为悲；因寿而庆，因夭而伤；而在道家则以为都是无关宏旨；“莫寿乎殇子，而彭祖为。”(相传彭祖为上古颛顼之玄孙,老而不衰,寿至八百)人生的盼望归宿，乃在与万物合一，与天地并生。道家生死达观，意境超迈，自是不同凡响。(参看庄子:逍遥游)可惜他们对‘道’的认识，只是一种不可言说的观念，水底捞月的空想：弃其量，乃是一种虚幻的泛神主义，而没有认识有位格的三一真神，故不能予世人以永恒不朽的泛神主义，而没有认识有位格的三一真神，故不能予世人以永恒不朽的生命。降及后世，遂流为一种修性炼丹的邪术和方士的迷信。

〖 四、西洋哲人的人生观 〗

    关于西洋哲人的人生观，详细论述，须待专书；兹仅略举一二，以概馀。
    其一是乐观派──例如古希腊赫拉克利图(Herakleitos)以道为宇宙人生常住不变的法则，万有均由其统御指导，以是人生必能臻于协和，止于至善。氏又以善恶乃是对立的，相对的，而且乃是相反相成的。无恶则不见其善，无善则不见其恶；二者相反成成，以是人类生活可以达到协和美满之境。又如斯多噶派哲学家克理安德氏(Cleanthes)和克利斯普氏(Chrysppos)以为世界乃是神的肉体，故乃尽善尽美，毫无瑕庇；人类的恶行，适足促成善的实现。正如一幅图画，其阴影乃所以烘托光辉的显现。复如伊壁鸠鲁学派(Epicurean)，认为道德之目的，厥为自得其乐；哲人的天职，当择善求乐。求乐之道：一为欲望之满足，一为不羁于外物；前者为物质之享乐，后者为内心之安和；人类真正的幸福和快乐，乃在后者而不在前者。伊氏安贫乐道，尝谓“吾苟得水与与面包，其乐已无殊于神矣！”复次，如德国哲人赖布尼兹氏(Leibnitz)所谓世界乃为神按其无上的理性而创造，以是必为至善；所谓恶的存在，乃仅对善恶的比较而言，其实适足以增益善的光辉。这些学者，虽有乐观的人生，惟于人生的善恶，却是没有绝对的标准。从而流为一种‘道德相对论’(MoralRelativism)，此乃今日‘新道德’(NewMorality)运动之厉阶；而所谓‘新道德’，实即为‘不道德’之别名！
    其二为悲观派──首倡此说者，为赫祺西亚氏(Hegesias)，氏本属居仁尼学派(CyrenaicSchool)，居氏原为乐观派，谓“善即幸福，即是快乐；人之修德，惟在求乐。”惟赫氏过趋极端，乃反其说，谓欲求乐，当先避苦；但快乐与痛苦，终相为伴；以是世间终无极乐，人生自无常乐。欲求真乐，惟有自杀！此种自杀哲学，后由辛尼加(Seneca)之阐发，益趋变本加厉；竟谓“自杀乃人生最善之发明”。当时罗马人，风气所趋，竟视“自杀为人类的特权”。又如叔本华(Schopenhauer)，谓芸芸众生，无明不灭，均被盲目意旨所支配，终为痛苦烦恼所困扰；欲求解脱，厥宜灭身息命，绝灭生活意旨，进入一种绝对空无的境界。叔氏对印度哲学，佛教思想，推崇备至，视为无上崇高之妙理，故其人生观，实乃不脱佛教涅磐论的窠臼。
    其三为改良派──此乃是一种天真的进化论。他们认为自然的灾祸，人间的邪恶，均不难藉人的努力，如科学的进步，教育的发展，加以消除。人生的境界，由于人类创造的空运，不断追求，不断推进可以日趋改善，而臻于至善。人类之痛苦烦恼，并非无法消除，人类祗须抵制罪恶，向上迈进，自可谋社会之安宁，人类之乐利。倡此说者，实繁有徒，限于篇幅，无由列举。例如美国的詹姆士氏(WilliamJames)谓宇宙不是定命的，恶之存在，所以予人类道德意志一种除恶为善的推动的因素。绝对的完善的世界，只是一种呆板的，不进步的，无生气的世界。从而诋毁基督圣道，谓人类倘使相信有一位全能的神作其主宰，实在无啻毁灭人类自由的意志，和道德的责任，则所谓人生，将毫无意义，质言之，詹氏认为人类社会改进推动的因素，乃是人间的罪恶，而不是完知全能，至圣至善万福之源，万善之因的上帝。循其说而演绎之，则人类不应信奉崇拜上帝，而反当歌颂赞美罪恶了！这诚为千古之怪论。而我国新文化运动的首领胡竟引狼入室，请他的路人杜威(JohnDoway)来华公开讲演贻害国家民族！实属不幸。(见下文)

〖 五、中国学者的人生观 〗

    中国学人的思想，一方面承袭了中国儒释道各教的窠臼；一方面深中了西洋近代思想的流毒，所以他们的人生观，都不足为人遵奉的主臬。前者，可以现在所谓‘人文教’的宗师钱穆(宾四)先生和唐君毅先生为代表，可称为中国型；后者，可以吴稚晖先生，和胡适之先生为代表，可称为西洋型。限于篇幅，兹略陈之。
    先说西洋型──其一为当年胡适之先生所捧为人生观大论战的“押阵大将”党国元老吴稚晖先生，他领导所谓“科学的人生观”，代表一种极端的唯物论；认为人生并没有甚么灵魂和精神，只是一种机械的“质力的反应”。质言之，人类和动物，并无甚么本质上的差别。因此他认为必需“开除上帝的名额，放逐精神的元素，”否认灵魂的存在。(参看拙著‘原道’第一七七页)其次，为前国立北京大学校长和中央研究院院长，所谓名满中外，望重士林，中国新文化运动的首领胡适之先生。胡氏的人生观，乃是自然主义的，无神主义的，实和吴稚晖先生异曲而同工。他认为“宇宙万物的运行，皆是自然的；”“好生之德的主宰”只是一种“假设”，“是不能成立的。”他认为“人不过是动物的一种，和别的动物，只有程度的差异，并无种类的区别。”他又“不信灵魂不朽之说，也不信天堂地狱之说。”“生命本身，不过是一件生物学的事实，有甚么意义可说。生一个人，和生一只狗，一只猫，有甚么分别！”质言之，胡适先生的‘人生观’，根本不是‘人生观’乃是‘狗猫观’，‘兽道观’！(参看拙著‘原道’，一七八－一七九页)现在举国上下，正在协力反对不合天道人道的无神主义和唯物主义；而对于这位鼓吹无神的，唯物的‘兽道观’的学者，竟惑于其在学术界之所谓声望，为其建造铜像，正不能不为中国思想界悲叹！中国教会，应大声疾呼，鸣鼓攻之！
    次说中国型──这可以钱穆，唐君毅二氏为代表。钱唐二氏和吴胡二氏，立说异趣；他们反对唯物思想，强调天道人道，他们也谈神，灵魂，甚至天堂地狱之说，而且忧心世道人心，珍视宗教价值；表面看来，较诸吴胡，似胜一筹。惟是他们既标榜‘人文教’，他们的境界，只限于人文，在他们心目中，自是“天道远，人道近。”他们虽“风闻有神”，却没有“亲眼看见神”(伯四二5)。“他们虽然知道神，却不当作神荣耀他，也不感谢他。”(罗一20～30)所以他们一方面把神视作平常，不必敬畏；一方面又以为神虚无渺茫，无从认识，因此也无从相信。于是把一位自有永有，创造天地万物的主宰，有位格的三一真神，我们的‘生命之主’，和‘自然’，和‘宇宙’，和‘真如’，和‘涅磐’，和‘天’，和‘地’，和‘道’，乃至和‘己性’‘我心’，混为一谈，等量齐观；使真活的上帝成为一种抽象的符号，哲学的名称。如果他们真信有上帝的话，他们的上帝乃是照他们自己的形象所构成的概念。此皆古今中外的学者所同有的偏差；因为他们的灵眼未开，未受天启；一切未从圣灵重生的自然人，自“不领会上帝属灵的事，反倒以为愚拙。”(林前二14)作者皈主以前，创办大学，曾聘二氏，分任文学院院长，教务长，堪称志同道合，对二氏敬业乐道的精神，向所敬爱，历年为其恒切祈祷，每至涕泪纵横，雅不欲对其所见，加以深论。兹公就其著述，略叙其要，以见其对于人生了悟之境界。
    钱穆先生论‘人生之路向’说：“中国儒家的人生，不偏向外，也不偏向内。也不偏向物，也不屹然中立。他们只说尽己之性，然后可以尽物之性，而赞之化育。他们有一个辽远的向往，但同时也可以‘当下即是’。乃是一种“现前享福的人生观。有福的人生，只要足踏实地，安稳向前。”“因此儒家不走宗教的路，也不想建立一个上帝”(力生谨安：上帝乃自有永有的造物主，断不容被造物来把他“建立”，如果说“建立一个上帝”，那等于说作一个四方的圆形，此于事理，万不可通；且又以人为‘造物主’而以神为‘受造物！’，乃为亵慢上帝！)他们只说性善，说“尽己之性，如此则上帝便在自己的性分里。”(力生谨按：中庸说：“知人不可以不知天；”又曰“天命之谓性”。可见人若不知天(神)便不能尽己之性，譬如一人，若无镜子，便不能照见其本相之鬼恶与否。钱氏号为儒家宗师，何竟不明此理，背其所信。关于此理，余另有专书论之。)因此钱氏反对基督教，认为“由于精神之向外寻求，而安排了一位上帝，创立宗教，完成教会组织。”(力生谨按：上帝乃造物之主，非由人“安排”；基督教乃是上帝的启示，非由人“创立”，不是“世上的小学”；教会乃是基督的身体，不是人间的组织。)“然而上帝和宗教，也曾向人翻脸，也曾回过身来，阻挡人生，吞噬人生，禁止人生之向前！”(力生谨按：上帝仅向罪人掩面，却从不“禁止人生向前”，上帝乃是人类生命福乐之源；他是我们的牧者，“一生一世，必有他的恩惠慈爱随着我！”(诗廿二篇)上帝乃‘生命之主’，何至“吞噬人生”)钱氏又论“人生目的和自由”说：“一切人生目的，既由人自由选择，则目的与目的之间，更不该有高下是非之分。爱散步，便散步；爱看电影，便看电影；”甚至说：“自杀寻死，也是人生的自由，”“你看电影也好，自杀也好，全是你的自由，别人无法干涉，而且也不该干涉。报力生按：儒家主张“人皆有是非之心”，何以“不该有是非之分”；又谓：“非礼勿视，”是则电影不可滥看；又说“天地之大德曰生”，可见自杀不是大德。钱氏在该文中又说：“人类分别善恶的标准，也只有根据人类所希望获得的人生自由量之大小出发；”“恶只是次一肩的，便是不很好。......恶本是文化人生中的事，没有最好的可挑，只好挑次好的，没有次好的，只好挑不好的。当其没有次好的以前，不好的也算是好的。......人到了吃不饱，穿不暖......人类社会开始回复到自然人生境界线上去，到那时，人吃人也竟可能不算得是恶！还是一种人类自由的选择呀！　　”(以上俱钱著‘人生十论’)诚如钱论,“恶本是文化人生中的事”，
    而不是伦理道德中的事，甚且以“人吃人，不算得恶，”则不仅与“饿死事小”，“明明德，止于至善”的教训与道理，在相径庭；而且催毁了一切是非善恶之绝对标准，以及伦常礼仪的崇高精神，而彼杀人“吃人”，残民以逞的共党，也正大可援引钱氏之说，曲目辩护；而钱氏“自由选择”之说，将成为‘不择手段’，为非作恶的护符！则钱氏对其自己所倡导的‘人文教’，又将何以自圆其说？倘使他的教义大兴以“自杀”乃是“人生的自由”；“吃人”也“不算得恶”，则恐不但无‘文’，且将无‘人’了！此岂非宣告‘人文教’之破产！
    其次，唐君毅先生在其近著‘哲学概论’第四部人道论中说：“在旧约中，述说上帝每创造一物之后，都说上帝看来，如此是好的；人最初亦即生活于乐园之中。直到现在，传教士仍时以人之有机体构造之灵巧，及种种万物之足以养人，来证明上帝之存在，及其对人之恩典，与此世界原始之善。譬如说，人与生物，皆生于地球，今假定地球，如再近太阳一百里，则人类与生物皆将热死；再远一百里，则人与生物皆将冷死。......又人与生物之有机体之构造如此灵巧，其中如丧失一部，人亦即不能存在。......此岂不证明上帝造世界之原始之善。此上所论上帝之一名，如改换为自然，结论仍可以一样。即自然中所生出之人与生物，能与其所在之地球之气候环境等相和谐。”(一一二九─一一三Ｏ页)他把“上帝”当作“一名”，故可“改换”为“自然”，认为“仍然一样”。是则宇宙万物，既无造物之主；世界人类，亦无生命之主，一切都是块然混然，‘自然’的产品！失诸毫厘，谬以千里；这便使他的人生哲学发生偏差；把人生的本末，根本“颠倒”。(语本唐氏)第一，他这一个颠倒，乃在‘天’‘人’之际，重人道而不重天道。他不但把天道人道，等量齐观，认为“天人之际，相对相望，相辅相成，相依并进；”而且认为“天道不足，须由知人道以知天道；人生除一切知天道之事外，仍另有其立人道之事实之本身，以补天道之所不足。”(氏著哲学概论，一Ｏ四四──四五页)殊不知即依照孔子的教训，天道乃为人道之本，“思知人，不可不知天，”“惟天为大，惟尧则之。”其二，他的颠倒，乃在混淆‘生’‘死’之道，“敬死者”，而不敬真神。他把生命之主，复活之主，道成肉身，永生神子，耶稣基督，列在‘死者’行列；所不同者，仅在其“情在于下万事”，“故孝子贤孙，以其诚敬，祭其祖宗，则其祖宗之鬼神之情得其寄；一乡之人，以其诚敬，祭其乡贤，则乡贤之鬼神情得其寄；天下之人，以其诚敬，祭仁心悲愿及千万世之圣贤，即圣贤之鬼神之情得其寄。而凡一家之人，一乡之人，一国之人，天下之人，一切足以直接间接上应合乎死者生前之所愿望者，亦皆足以成死者之志，而遂死者之情，足以慰其在天(力生按：恐非“在天”之灵。是皆非徒文学上渲染及姑为之说之词，皆为彻通幽明死生之道路之实理与实事，而为吾人之直下依吾之性，顺吾之情之所知，而可深信而不疑者也。”因此，唐氏主张“敬死者”，“敬鬼神”。(力生按：他把公义圣洁的永生真神和鬼并称)人“当事死如事生，事亡如事存。”是人类崇拜的对象，乃为死人，不是永　　生真神。其三，他的颠倒，乃在昧于‘祸’‘福’之辩，并斥罪人悔改，皈依救主，乃为一种“人生观之高级颠倒”。唐氏认为“视人之生命心灵与精神所求之无限无穷之真理美善神圣之价值，皆全部推让于超越而外在之天国或上帝或神，而为人之自性中所本来无有者，此乃原于人之将其自性中本来具有之无限无穷之价值，皆全部推让于超越而外在之天国或上帝或神，而为人之自性中所本来无有者，此乃原于人之将其自性中本来具有之无限无穷之价值，皆全部推让于超越而外在之天国上帝与神而生之颠倒见。”“而不知由自觉其内在之光明之源泉，直接求超化其内在之黑暗，以自开拓其光明，此即为一高级之颠倒。”这乃显然是一种扬己抑神的强烈的‘自我神化’思想(Selfdeification)，或变相的无神主义。其四，他的颠倒，乃在昧于‘恩’‘义’之分，‘圣’‘罪’之别；徒尚慈悲，不讲公义，要使天堂地狱，互相妥协。唐氏说：“西方有诗人柏来克者，尝作诗名天堂与地狱之结婚，盖谓此人间，即天堂与地狱结婚之所。？谓天堂如父，地狱如母；地狱生子，还以天父为姓，以住人间。然天父若不能如佛之住地狱，而起大悲，又乌能能生子？唐氏藐视基督圣道，妄事讥评，而对圣经，却不先研究，毫无常识。殊不知惟独天父上帝，才是‘恩’‘义’兼备，他爱世人，道成肉身，降世为人，为众生之罪，被钉十架，受死，埋葬，降在阴间，代受地狱之苦；但第三天复活，使一切信他的不致灭亡，不受地狱永刑，反得永生福乐。我们本为可怒之子，死在过犯之中，却因信奉他的名，就有权柄作上帝的儿女叫我们与主耶稣基督一同复活，一同坐在天上。(参看约三16;一12;腓二6～8;弗二3～6)唐氏认为：“人如何可致自身之清净，由邪以成正生，由枉生以成正生，此其道无他，即去一切人生之颠倒见，颠倒相，而拔一切颠倒性之根，以使人之具无限性这心灵生命之自体，复其正位。”但如何去其颠倒，“复其正位”，唐氏并未提出有效的办法，而却说：“去其一切颠倒，实难乎其难。”此乃自证其乃“虚空的妄言”(西二8)。诚以壮士不能自学其身，罪人深陷罪中，力难自拔其“颠倒性之根”；祗有圣父自己道成肉身，为我们舍身，流出宝血，洗净罪孽，才能使众生“因信称义”，“去其颠倒”，“复其正位”从“可怒之子”，成为“神的儿女”。关于此义，须待专书，兹勿深论。惟有一言，不胡不警告世人者，诚如唐氏所言：“由人生之颠倒，以观人生，实大皆为邪生而非正生，亦枉生而非直生。此亦即人生之所以可厌，可悲，可怜之故。”“　　人生于世，实无往而不可自陷于颠倒，而实亦时时处处，皆生活于种种颠倒之中，......于颠倒者视为正，则此本身，实已是颠倒；面世之学者，更多不能免此！”“人之欲免于颠倒者，乃恒才出于此，又入于彼；前门拒虎，后门进狼。道心惟微，人心惟危；危微之几，一念而天旋地转，上下易位，诚哉其难也，至于人之颠倒相，亦至繁而至迹，愈强而愈烈。”此当为人类应知废然而返，向神认罪悔改之时机。惜唐氏仅知其病，不肯求医，明知“去其颠倒，实难乎其难”，反斥知病求医，悔改皈主者，为“高级颠倒”；把他自己“颠倒”之见，偏“视为正”。卒至以伪乱真，以是为非，以祸为福，敬鬼渎神；重人道，薄天道；甚至以地狱与天堂合流，以地狱与天堂，可以“相代，相错杂，而更无一念知其分别。”是乃因罪恶侵犯人生，所生之根本颠倒相。此诚如英儒柏克莱氏(Berkeley)所云“哲学家(唐氏)撒尘天际，自陷迷罔，”反斥他人“陷于颠倒”。郎布罗梭尝举“无数西方天才的生活，来证明天才与疯狂同根，”“此诚古今天才......哲学家之悲剧！”(以上所引俱见唐著人生之体验续编)作者有爱唐氏，雅不欲与其有所论辩，(以语论辩，当待专书)兹仅引其自道之言，以自证其言之乖谬，不能自圆其说，而“自陷迷罔”，从而促其反省，平心检讨耳。
    “有一条路，人以为正，终至成为死亡之路。”(箴十四12)“引到灭亡，那门是宽的，路是大的，进去的人也多，引到永生，那门是窄的，路是小的，找着的人也少。”(太七13～14)人生的大道，“向聪明通达人就藏起来，向婴孩就显出来。”(太十一25)，愿今之学者，谦卑痛悔，始能“去其颠倒”，认识真道；找到生路，认识天父。日夜祷之！

〖 六、基督教的人生观 〗

    1.人类的本真与原罪
    人类的生命，从何而来，究将何往，可说是人生最应探究的大问题，而芸芸众生，却类都对之不求甚解，甚至以为无关痛痒，漠不经心。而古今中外的哲学家，宗教家和科学家，虽著书立说，汗牛充栋，惟他们的思辩和假说，却都不能提供圆满的答案。圣经里面记载：“上帝说，我们要照着我们的形像，按着我们的样式造人。”(创一26)这乃是我们的造物主自己的启示和见证，乃是对这个问题最可信的答案。我们从他而来，还要回到他那里去。我们人类，本有上帝儿女之尊荣与自由；宇宙万物，莫与伦比。乃近代进化论者，‘认兽作父’，竟把人类当作猿猴的后裔，以神子的尊荣，沦为一般的畜类。而事实上，我国学者，如胡适之先生等，确实教导国人，把人类当作“动物之一种”，“与狗猫并无种类的不同”。(见上节引)事之荒谬，孰逾于此；乃我国人，犹复尊若圣贤，台湾犹为他建造铜像，宁不可怪！这并非我们仅从宗教立场，固事抨击胡氏；即近代著名科学家，如培根，牛顿，赫胥黎，凯柏勒(Kebles)，汉勒台(Faraday)，凯尔文(Kelvin)诸氏，皆已一致斥进化论之谬妄。而达尔文本人，到了晚年，也读经后悔，恨不得收回其著作。诚如赫胥黎说，人与禽兽，各有其截然独立，无可混淆的分界。(经云：‘各从其类’创一21)氏又谓人与猿猴之隔，乃无限量，仅就灵性道德而言，人类乃永居万物之上。进化论者，虽遍游寰宇，欲觅一动物，可列于人猿之间，以为媒介，却终不可能；此即所谓‘缺少之环’(MissingLink)。实足证明，圣经记述，信而有征；‘各从其类’，无可混淆；人兽分际，永难泯灭也。
    人类之本真，原有上帝的形像。此所说的上帝的形像，乃是指上帝的公义，圣洁，仁爱，良善的本相而言。析言之，人类在堕落犯罪之前，乃原有灵性，有智力，有天良，有道德，有宗教信仰，此乃人之所以异于禽兽的特性。人类的受造，奇妙可畏；即就躯体而言，其五官百体，已令人不可思议。(参看诗一三九14～15)上帝在伊甸园中向始祖显现，后向众先知显现，最后藉主耶稣基督在肉身显现，都是人体，而不藉其他物类(而不像神怪小说，有猪精，猴精，蛇精......各种奇形怪相)，当有其无限神圣奥秘的深意。故人类虽有肉体，但恶的根源，非在肉体；人之大患，并非“为吾有身”；(道德经十三章)而人的身体，亦非如佛家所说是甚么因缘和合的幻相，更非三界流转六道轮回的产品；而乃是“圣灵的宝殿”，“公义的器皿”。所以人类不当妄自菲薄，咒诅其身。语云：身体发肤，受之父母，不敢毁伤；何况这乃是我们天父的形像。诺斯底派(Gnosticism)，以物质为万恶之源，认为我们这属地的身体，乃是痛苦烦恼的根源，因此认为脱离肉身，乃是人类得救的要道，实为一个严重的异端。基督徒乃是天上的国民，我们的灵，魂，身子，乃都蒙保守，在主耶稣基督降临的时候，完全无可指摘，我们这卑贱的身体要改变形状和他自己荣耀的身体相似。(参腓三20～21;西三4;帖前五23;约壹书三2)使徒约翰所写的福音，虽是强调主耶稣的神性；但他的书信，却有另一个任务，乃在斥责那否认“主耶稣基督是成了肉身来的”(约壹四2)，乃是敌基督者。(详见拙著‘基督论’)
    关于人性善恶问题，世人论辩，不得要领，乃以不知问题的关键，在始祖之堕落，人类既是照上帝形像造的，始祖堕落以前，其本性乃是纯善，其仁爱，圣洁，公义，良善，概与上帝相似。上节所举的有些学者，认为“人类自性中本来具有无限无穷美善神圣之价值”，应指始祖没有堕落以前的境况而言。那时人类的灵性肉体，相洽无忤，灵命健全，绝无不良的情欲；在伊甸园中，与神交契，同居同行(创二15～16)，真是“顶天立地”，‘俯仰无愧’；不必藉裙遮体，不必躲避神面(创三7～8)，那时真是名副其实，实为万物之灵，全地万物，亦归其掌管统治(创一28,二19)。但是，从始祖堕落以后，便自惭形秽，‘赤身裸体’，要编造“无花果叶的裙子”，(老子所斥的‘仁义智慧’，以及凡俗的礼仪宗教，便似这裙。)以求遮蔽其丑恶；结果却是无用，还是“躲避耶和华的面”，不敢正视圣洁的真神，终至被逐出伊甸，丧失乐园(创三7～8,28)。这不是神话寓言，而乃是人类最惨烈的悲剧，最严重的问题；这乃是人类本性，善恶圣罪；人类命运，祸福生死，分辨的大关键。乃世之学者，昧于此点，徒作性善性恶之争辩，以及‘明性见心’，‘归真返璞’之空想，又何怪其心劳日拙，无裨世道。
    人类犯罪的结果，不但灵性堕落，天良泯灭，心地昏暗，灵眼失明，不能认识上帝，不能施行公义；受制于魔鬼的权势，作了罪恶的奴仆；“终日思念，尽都是恶”(创六5)“都是情欲的事，就如奸淫，污秽，邪荡，拜偶像，邪术，仇恨，争竞，忌恨，恼怒，结党，纷争，异端，嫉妒，醉酒，荒宴......”(加五19～21)；而且地也受了咒诅，长出荆棘蒺藜，人类必终身劳苦，汗流满面，才得糊口；妇人怀胎，生养儿女，也必多受痛苦(创三16～19)。“世界都卧在那恶者手下”(约壹五19)“受造之物，受了败坏的辖制，服在虚空之下，失去了上帝儿女自由的荣耀，一同叹息劳苦，直到如今，”(罗八18～22)无由自拔。佛教所说的苦谛，固为千真万确之事；可惜谨知其然，而不知其所以然，徒见人类病态之浮表，而未找到病症的根源，故其救法，祗是扬汤止沸，而未釜底抽薪。
    人类犯罪最可悲的结果，乃为死亡。“罪的工价乃是死”。(罗六23)这死亡的意义，不如一般哲学家宗教家所了解的那样简单，这不仅是肉体的死，归入尘土，而且又是属灵的死，和上帝的生命，脱离了关系；这不仅是一次的死，而且还有更严重的第二次的死！(创三19～24;来九27;启廿一8)道家看破了生死大关，以生为大患，死为解脱；以生则心为形役，死则安息自由，重归其天地自然的老家；但这仅是一种泛神哲学的空想。近人习于‘精神不死’，‘浩气长存’的旧说；又复惑于西洋学者所谓‘大我’，‘社会我’，“精神我”种种的俗见，以为人类祗须立言立德，则‘琴亡乐存’，不必恐惧死亡，无需追求‘永生’。而且以为虽死犹生，迷即是悟，无明即真如，烦恼即涅磐；甚至以为“天堂地狱，可以结婚生子。”(语见钱穆：人生十论；唐君毅：人生之体验续编)但是这些‘自我陶醉’的设词，仅是一种灵魂自杀的安眠药；这种讳疾忌医，麻醉心理，自慰自误的办法，终不能挽救人类永远沉沦的命运。
    2.人类的重生与永生
    世人唯一“出死入生”(约五24)的得救法门，端在皈依已经征服罪恶和死亡权势的生命之主，耶稣基督。这并非基督教偏狭的门户之见，而乃是一个颠扑不破的是，因为基督“已从死里复活，成为睡了之人初熟的果子。死既是因一人而来，死人复活，也是因一人而来。在亚当里众人都死了，照样在基督里，众人也都要复活。......头一个是出于地，乃属土；第二个人，是出于天。”(林前十五20～22,45～49)基督徒“不是从血气生，不是从情欲生的，也不是从人意生的，乃是从上帝生的。”(约一13)我们本为可怒之子，随从今世的风俗，顺服空中掌权者的首领，放纵肉体私欲；然而上帝既有丰富的怜悯，因他爱我们的大爱，当我们死在过犯中的时候，便叫我们与基督一同活过来，又叫我们与基督一同坐在天上。(弗二1～6)所以基督徒，虽在世上，却是充满天上的生命，和我们的救主，联为一体；不再为己而活，乃是为替他们死而复活的主活(林后五15)；而要把天上丰盛的生命与恩典，藉着上帝的能力，运行在人群社会之中。好叫失丧的世人，也能‘出死入生’，得着上帝的生命与恩典。
    基督徒“乃是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民，要宣扬那召我们出黑暗入奇妙光明者的美德。”(彼前二9)基督徒在世为人之道，先要求他的国和他的义
    (太六33)；“要尽心尽性尽意爱主你的上帝”，其次“要爱人如己”。(太廿二37～40)基督徒‘修身’‘尽己’‘学道爱人’的工夫，绝不在其他宗教之下；但其间有一个根本不同的特点，便是要以‘爱神’为起点，要以求他国和他的义为首要。语云：‘本立而道生。’这一个本末之分，非常重要；否则舍本逐末，必落虚空。中国人常说“敬天爱人”，但事实上，‘天’的观念，根本模糊，何有可敬之对象，更无敬畏之实意。空言‘爱人’，不务其本；结果乃口惠而实不至。近人虽强调“立人道，以顺引地道，而上承天道，是一极高明而道中庸，至简至易的圆成天地之教；”但卒自承这个至简至易的“圣贤之道，圆成之教，”其中乃有“更大的艰难”；而且认为“中国儒家的社会文化中，所以特多伪君子，由是而此整个社会文化中之一切人之精神，即可
    互相索挂拉扯，而同归于瘫痪麻木！”(见唐君毅‘人生之体验续编’五九──六一页)是可见‘知行合一’，乃是中国几千年来儒家所向往而不能实践的大悬案。诚以“人生有穷愿无穷，圣贤人格，无论升到如何境地，其所体现的毕竟不可能是天道或神的整全，毕竟只是其部分”，这是牟宗三先生所谓‘圣人的悲剧’！(详见‘人生’，二二四期，陈拱撰“圣人之于天道”。)
    基督徒鉴于这种“悲剧”，自当人溺己溺，悲天悯人，为天国的奥秘作见证。基督徒在灵命上，虽有属天地位，欲非遗世独立，愤世嫉俗；而乃入世而超世，超世而入世，心超世人外，身居世人中(约十七15～16)。基督徒要作“世上的鉴，世上的光。”
    (太五13～14)一个重生得救的基督徒，乃与基督同钉十架，“和他一同埋葬，罪身已经灭绝，一举一动，有新生的样式。”(罗六3～11)他已叫我们“脱离世上从情欲来的败坏，就是与上帝的性情有分。”(彼后一4)这乃圣灵默化的奇工，乃是因为主在信徒里面，信徒在主里面，主我同化所变成的荣形(林后三18)。这样我们才能“在这弯曲悖谬的世代，作上帝无瑕疵的儿女，愿在这世代中，好像明光照耀，”有见证的力量(腓二15)。但这绝非自负自义，存养修练的工夫，更非矫情造作，外表的改化；一个真正亲眼见过上帝，与上帝有密切灵交的圣徒，必定在圣光里面照见其自性之败坏，从而绝对谦卑，能够虚己舍己。这所谓虚己舍己，并非佛家灭身息命的空无遁世主义，亦非如尼采所讥评的所谓‘奴才道德’。一个基督徒，愈能虚己舍己，便愈能奉献身心，亦愈能顺从圣灵，愈能得到圣灵的大能，配作上帝公义的器皿，使上帝的旨意，行在地上，如同行在天上；使基督荣耀的国度，降临在人间。
    但是“基督的国，不属这世界”(约十八36)基督教认为日光之下并无新事；凡事都是虚空(传一2)。这不是佛教的空苦主义，因为我们相信在日光之上，有荣耀国度，新耶路撒冷要从天而降(启廿一2)。基督徒不贪恋尘世，“情愿离世，与基督同在，是好得无比。”(腓一23)量这不是厌世悲观，亦非遁入涅磐；亦非如道家之以天地为父母，与万物合化的泛神主义。基督教相信灵魂不灭，身体复活，相信永生。这个肉体，乃是暂时寄居在尘世的帐棚，“我们在这帐棚里叹息劳苦，等到它拆毁了，必得上帝所造在天上永存的房屋。”(林后五1～6)“我们不是顾念所见的，乃是顾念所不见的，因为所见的是暂时的，所不见的是永恒的。”(林后四18)许多无神论者，不信灵魂不灭的真理。例如法国哲学家伏尔泰氏(Voltaire)，生前诋毁圣经，认为必随科学进步而消灭；殊不知他自己的寓所在他死后却作了推售圣经的书屋。而当其临终之时，面临死亡黑暗的恐怖，尤惊惧战栗，发出了“上帝拯救我，耶稣拯救我；上帝怜悯我，耶稣基督怜悯我”的惨绝人寰的悲鸣！此正足为今日拒绝福音，不信圣道，狂傲自负的哲学家之殷鉴！
    不信救主的人，与上帝的生命，早已隔绝，乃是行尸走肉，虽生犹死(创二17;太八12;提前五6)。他们以为一死即可了事；殊不知死亡并不是人生的终点，死后必有审判(来九27)。世人无论其如何博学能文，辩才无碍，仍是无所逃于天地之间；他第一次肉体死了以后，还要进入第二次的永死，在火湖里受永远的痛苦(可九47～48;路十六24;帖后一8～9;启二11;十四11,二十6,廿一8)。感谢天父，因他无限的慈悲和测不透的智慧，他竟降世为人，代死十架，“叫一切信他的人，不至灭亡，反得永生。因为上帝差他的儿子降世，不是要定世人的罪，乃是要叫世人因他得救。”(约三16～17)主耶稣基督乃是生命之主，他明明向世人宣告说：“复活在我，生命也在我，信我的人，虽然死了，也必复活；活着信我的人，必永远不死。”(约十一25;并参看约六47～56)他非徒托空言，他确确实实，照他预言，在第三天复活，并“用许多凭据，活活显给使徒看，四十天之久”(徒一3)；这乃是“可信的凭据”，所以“上帝吩咐各处的人，都要悔改”(徒十七31)。他是信实的主，断不能背乎自己。“他口所出一切的话，是凭公义，并不反回。”(赛四五23)“他的话安定在天，直到永远。”(诗一一九8～9)可惜言者谆谆，听者藐藐；竟对他望望然去之(参看约六60～66)，甚至以为愚拙(林前一18)。
    由于近代科学的发展，学者惑于自然主义，经验主义的浅见，对于身体复活的真理，提出严重的驳议。他们的理由，以为人死以后，身体分化，各种成分，便分别进到其他动植物以及人体之中，安有再行归回，恢复原形之理。此可以马新托虚(Macintosh)为代表。(见氏著：TheologyAsAnEmpiricalScience,P.77)马氏之说，实属一知半解，浅薄幼稚；自鸣科学，其实并不科学。因为照近代科学的研究；我们现在活着的身体，其构成的原素，如氢、氯，氧，碳，以及磷，碘，钙，铁......各质，乃是时刻新陈代谢，在不断的变化之中，约有百分之九十八的原素，不能存留到一年以上。(见美国华府Smithsonian研究所报告)易言之，即从纯物质的观点来说，即使我们活着的身体，也是年年不同，时刻分化；然却没有使我们解体；而我们自我的意识，仍始终保持，何况复活乃超经验的超科学的，是上帝的所行的神迹。
    还有些学者，讥评‘身体复活’，以为未免注重肉体，过于庸俗，不如‘精神不死’，义理高超。殊不知经云：“血肉之体，不能承受上帝的国。”(林前十五50)这种复活的身体，乃是不能朽坏的，不能毁灭的，乃是荣耀的，满有属天荣光的，是富有新的能力的完善的灵器；(这在主受难之前，曾向彼得，雅各，约翰，于登山变形时显现──太十七1～8；受难以后，又用许多凭据，活活的显给使徒看，四十天之久──徒一3)这乃是上帝‘新创造’的结果；乃是主耶稣基督征服罪恶，征服死亡，配作独一救主，且已完成救赎大功的印记；也是基督教超越一切自然自然宗教之特徵；不能同‘精神不死’那一类‘自我陶醉’的空谈，相提并论。
    基督乃是“生命之主”，基督信徒，既与基督一同复活，就不怕目前的艰难，亦不再介意目前的痛苦，而恒属望“将来极重无比的荣耀”(罗八18)；并“求上面的事，不思念地上的事，因为我们的生命与基督一同藏在上帝里面。基督是我们的生命，他显现的时候，我们也要与他一同显现在荣耀里。”(西三1～4;并参看林前十五50～54;帖前四13～18)世界虽然有苦难，但是基督“已经胜了世界”(约十六33)。我们“是属上帝的，并且胜了他们，因为那在我们里面的，比那在世界上的更大；”“凡从上帝生的，就胜过世界；使我们胜了世界，就是我们的信心。”
    (约壹四4～5,五4～5)照他安排的日期满足的时候，(弗一10)，在一霎时，眨眼之间，号筒末次吹响的时候，死人复活，成为不朽坏的(林前十五52)；而且天必大有响声废去，地和地上的都要烧尽。(彼后三10～13，现在原子战争，一触即发，此事当不在遥)那时“万物都要复兴”(参看赛六五17～25;徒三21)，天上地下一切所有的都要在基督里合而为一(弗一3～23)，万口都要颂主，万膝都要跪拜(腓二10～11)，上帝要带领他的众子进入有义居在其中的新天拳地(来二10;彼后三13)，并擦干我们的眼泪，和我们享受望远的荣乐(启廿一1～8)。这乃是人生的大奥秘，乃是用七印严封的书卷，天上地下，无论何人，哲学家和宗教家，都无法可以展开窥测，祗有那犹大支派中的狮子，大卫的根，创世以前被杀的羔羊，洗净了世人的罪孽，战胜了世界，和吞灭了死亡，基督耶稣，永生神子，万王之王之王，万主之主，才配展开(启五章)。而感谢上帝，这一个历世历代所隐藏的生命的奥秘，已藉着圣灵向信他的圣徒显明了！(林前二章;西一26)愿神开恩，使本书读者，转迷成悟；皈依“生命之主”，信奉“生命之道”，得到永远的生命，具有荣耀的盼望。衷心祷之！


四、基督教与唯心论

    ──论基督教与唯心论之判别
    问：“基督教是否唯心论？”
    答：唯心论肇自柏拉图。柏氏认为绝对的实在，乃是观念；而物质的世界，仅为实在不完全的投影。真正的‘实有’(Being),不是物质，乃为‘观念’。物质生灭无常,非真实幻(Non-Being)；而观念则超越时空，永恒不变。及后柏克莱(Berkeley)就认识论方面，加以阐发；康德以后，此说益趋发展。他们以为物质不能离知觉而独存；万有之形式，乃由心意而产生；人类可仅凭先天的纯粹思考，认识万有。一般人鉴于基督教反对唯物论，以为基督教乃是唯心论；这种见解，不仅‘似是而非’，而且失诸毫厘，谬以千里，请分论之。
    第一，一则荣归真神，一则万法唯心──宇宙万有，乃由上帝创造，有精妙伟大的计划，并非空幻的‘观念’。“诸天述说上帝的荣耀，穹苍扬他的手段；”(诗十九1)自从造天地以来，藉着所造之物，可以知道上帝的永能和神性(罗一20)。唯心论者，以为‘万法唯心’；否认真神之创造，误以‘观念’为‘实有’；殊不知人的‘观念’，往往入主出奴，今是昨非；并非超越时空，尤非永恒本质。只有上帝的道，安定在天，万古长存。(参看上文基督教的宇宙观)万物都本于他，倚靠他，归于他；荣归真神，直到永远(罗十一36)。
    第二，一为永存史实，一为哲学思辨──基督教与世俗的哲学，根本殊科；而‘唯心论’，则为一种纯哲学的见解。基督教不是主观的玄想思辨，乃是无可否认的永存不变的史实。圣经乃是福音，乃是历史，其中心为耶稣基督人类救主的降生；乃为上帝有形有体的进入人类的历史，上帝为历史的主，人类历史的行程，乃以主耶稣荣耀再临为指归。
    第三，一为‘生命之道’，一为‘空中楼阁’──基督教虽亦有其哲学；但基督教哲学，不是人类内蕴的(Immanent)先天的知识；而乃是万古长存的‘生命之道’，系由上帝藉着主耶稣基督给我们的特殊启示。基督教虽不完全否认理性，亦有其思想的体系；但这乃是圣灵所默示的，乃是超凡的，神授的；而唯心论乃是人类纯主观的意识与理想。他们所企慕的所谓‘永恒的本质’
    (EternalEssence)，乃是绝对主观的虚构的‘空中楼阁’；他们的思念，终必归于幻灭(林前十三8～10)。第四，一则本乎信仰，一则出自理智──基督教，本乎信仰(Faith)；唯心论，乃出自理智(Reason)。前者为启示的知识，后者则为自然的知识；前者以神为中心，后者则以人为本位。奥古斯丁，认为宇宙人生的真理，只能从神而来；柏拉图，康德和一切唯心论者，则以为可以由人自求。此乃为基督圣道与人文主义这根本异点。
    第五，一则绝对无误，一则今是昨非──基督教既为真神启示的真理，乃是永恒不变的，绝对的，无误的；唯心论，则为人类的理想，乃是相对的，有限的，不能自拔于谬误势力的辖制。语云：“今是昨非，”“今日之我与昨日之我挑战”即其明证。且人类自始祖犯罪堕落以后，人类良知良能，均已失常；苟非藉圣灵之工，重生更新，实无由了悟真理，明白真道。
    第六，一以神为主宰，一以人为偶像──基督教“愿人都尊你(神)的名为圣”(主祷文──太六9～13,路十一2～4)。以神为宇宙万物的主宰；唯心论者，则愿人都尊‘我’为名为圣。例如黑格儿，他强调‘绝对理念’为形成历史的终极因素。此绝对理念，往往可藉伟大人物的心志来具体表现；而以理想的普鲁士王国为人类历史的归趋；是乃离弃上帝，以‘个人’和‘制度’为崇拜的偶像。神学家樊惕尔氏(CourneliusVanTil)尝谓基督教乃教人敬拜上帝，事奉真神；唯心论，则乃诱致世人崇拜人类；二者乃根本异趣，不能混为一谈。其言实获我心。(见氏著Chris-tianityandIdealism序言)
    第七，一重客观启示，一重主观经验──基督教重客观启示；唯心论则为纯主观主义。号称新神学鼻祖的施莱马赫(FriedrichE.D.Schleiermacher)，妄倡所谓‘宗教的唯心论’(ReligiousIdealism)，重视主观的经验与情感，漠视圣经的真理，教义和神学；从而要和科学哲学妥协，把耶稣基督视为一个‘新的受造物’，一个‘理想人’；不信圣经是上帝超自然的启示。施氏这种学说，显属抹煞真理，离经叛道；为害教会，流毒殊深。(详见拙著‘基督论’)症结所在，即为基主观的‘唯心论’。
    基上各点，我们可以断言，基督教不是唯心论。(参阅拙著‘总体辩道学’卷贰)


五、基督教与人生之关系

    问：“有人说宗教是保守落伍的，有人说宗教是奴化思想的，
    我们信仰宗教，思想会不会被毒害？”
    答：
    ㈠先从文化的发展说──自启蒙运动以后，世人迷信科学，受了经验主义和自然主义的毒害，盲目反教，诋毁圣道。我国自新文化运动以后，国人鹜新趋时，如醉如狂；追求西化，反对宗教；以为宗教乃科学发展和社会进步的障碍；一切宗教，均将随科学进步而淘汰。(详见一九二二年反基督教大同盟宣言)近代学者，例如杜威(JohnDewey)则以救恩的教义，乃是一种愚民的思想；宗教则为阻挡社会进步最大的障碍。心理学家弗洛伊德(Sig
    “只有初习科学，一知半解的人，才趋向无神论；造诣稍深者，便能体会宗教的道理。浅学之士，祗能看到万事的次因，以致不能深入；必深思博学之人，始能探本求穷源，彻悟主宰天地万物的真神上帝。”又说“如果否认上帝，便是摧毁了人类的尊严。因为但重肉体，人类便成行忆尸走肉，与禽兽无异。人类所以为万物之灵，不仅在有肉体，乃在其有灵魂；如果否认了灵魂，人便失去了上帝的形像，直同下等的动物。其次，人类所以会有超越的境界，非常的力量，过人的忠勇，乃因在其坚信上帝的保佑与眷爱；如果否认了上帝，便根本阻抑了人性向上的发展。所以，无论从何点来说，无神论实为荒谬之谈，只是使人自毁其尊严，无由超脱人类之弱点，提高其德性。”又说：“从世界历史来看，任何宗教，任何法制，都不能和基督圣道，相提并论，等量齐观；因为祗吸圣经才能使国家社会蒙受最大福祉，无疆之庥。”(参看拙著“世界名人宗教观”第二章，十六──十七页)
    ㈡次就历史的确证说──教会历史的权威斐理夏夫博士
    (PhilipSchaff)，也说：“基督教本为上帝的启示，乃系属天的圣道，原与文化殊科，非同一物；但以其教义之崇高，理想之超迈，实为欧美民族，新生动力，文化之保姆；而其推动西方科
    学文化发展的影响，尤为无可磨灭的史实。”(参看氏著教会历史卷二，二六七，六二五，六二六页)复据斐氏考证，斯干的那难亚半岛诸国，在未信圣道之前，迷信邪神，寺庙林立，祭坛遍地，每逢‘究节’(JuulTime)，须以九十九人，献为活祭！人民嗜好杀好战，僧恶和平。且以流血为荣，忍耐为耻；视仇恨为美德，仁恕为罪恶；淫乱成风，廉耻扫地；人沦禽兽，无恶不作。但是信奉圣道以后，数十年间，便成文明之邦。(同上书卷四，一Ｏ九页)，英国十八世纪，政治腐败，社会黑暗，民德堕落，在当时欧洲，乃为最无希望的国家，但以受卫斯里宗教复兴运动之赐，英国非仅得免革命流血的惨祸，且其政治社会，科学文化，国民道德，均呈突飞猛进之象，此即反对宗教的唯理主义的史家赖盖氏(Lecky)亦终未否认之史证。而现在英国教会冷落，成年
    人百分之九十，青年人百分之九十九，不到教堂，因之，其国运亦日见衰微，这尤为一个有力的反证！
    ㈢再就信徒的生活说──许多圣徒，或则卫道护教，百折不挠；或则赴汤蹈火，视死如归；或则沉潜坚毅，作惊人发明；或则轰轰烈烈，建丰功伟业，都有坚强的意志，过人的魄力，动心
    忍性，超绝常人。而反对基督教的尼采本人，则由于其思想偏激，中年时起(三十以前)，即常患剧烈头痛病，精神失常，一八七九年(三十五岁)以后，便离群索居，其所著收，如(EcceHomo)等，竟以“我何以如此通达？”“我何以如此聪明？”“我何以写这些好书？”为各章标题，自鸣其超越整个人类，不同凡夫；语多狂妄，神经变态，卒乃不治身死，此正为敌基督者，(氏著有AntiChrist一书)之悲惨下场，宜作世人之殷鉴！(查崇拜尼采的特勒，亦患高度的神经病，实属无独有偶，终亦辱国杀身，自趋灭亡。)
    基上所论，则基督教，非但绝不保守落伍，奴化思想，毒害人民；且反有新民兴邦，推进文化发展之功。至于那些异教邪道，圣经对之，早有严重警告，自当加以明辨；不可与基督圣道混为一谈，盲从迷信。(详见拙著㈠‘总体辨道学’卷叁，卷肆㈡‘圣道通诠’第七，第八，第九章)


第贰编 证道书简

    著者素性好学，向以淡泊明志，不求闻达自励。惟以早岁专攻法政，有志治平之业；复以国难严重，致被中央徵召，服务党国，与中枢首长，时相过从。皈主以后，辄本‘人溺己溺’之忱，藉书简，与士大夫论道，披肝沥胆，劝请皈主，前证道出版社，印行‘亚洲圣徒’一书，以余列为‘士大夫的使者’。历年与士大夫论道书简，可成钜册，爰择要附于篇末，出版以后蒙中华神学院吴乃恭院长等，发表书评，备承推许，而对‘证道书简’尤为欣赏，谓为情词恳切，感人至深。


壹、论圣道与人文㈠

    ──致唐君毅教授书
    君毅吾史赐鉴：违教多年，时企贤劳。比以修订拙著“人文主义批判”，查阅历年大作，深知足下于宇宙人生之奥秘，文化宗教诸问题，穷究精研，用力甚勤，莫名钦迟。吾兄本“一视同仁”之襟怀，欲对“各种宗教之价值”“兼加肯定”。(见‘中国人文主义之精神’九二页)惟除对所谓“基督教的人文主义者”表示“敬佩”外，(同上，九三页)对于基督教之基要信仰，则谓为“绝无之事”。(同上，九二，三五七页)是足证吾史历年主张，欲对各种宗教，“观其会通，求其并行不悖之处”。(见一九五六年足下致弟书)，实无可能；盖兄所持之结论，与所揭之态度，乃自相抵触，无法协调也。弟于足下所论各节，及对基督圣道误会曲解之处，于此短柬，无由细陈；当于所撰“论启示”，“论宇宙”，“论人生”，“论真神”，“论救恩”，“论末世”......诸书，暨最近脱稿之“基督论”，“人文主义批判”，暨“西方心灵之没落”(英文本TheSpiritualDeclineoftheWest;Zen-Exisrentialism)......诸书中，详加解答。兹所不能已于言者，则为世界学者，被“世界的神弄瞎了心眼”(林后四4)，矜其私智，怀疑不信，以是失诸毫厘，谬以千里；而芸芸众生，类多问道于盲，附和信从；是诚世界人类莫大之危机，凡忧心世道者，不能不反躬自省之事也，请略陈之。
    其一为不信真神，妄以“有限测无限”，或虽信神，而其实于神根本无正确之认识，无敬畏之真诚；于是以鬼神并称，神人同位；且复知比主宰，扬己抑神，对一切超自然之神迹，则斥为“毫无根据”，“绝无之事”。是诚等于色盲之不认青红皂白，如盲者之不见光天化日，不得其门而出，而谓广宇悠宙，皆不存在之类耳。”(尊著‘人生体验续编’，九六页)吾兄此言论，正足为弟言之注释，乃自承所言之武断与谬妄。
    其二为不信启示，误以“相对为绝对”，无视上帝的圣言，否认圣经之权威。(学者读经，往往断章取义，私意曲解。)从而自设权威，自立“人极”。今之实存主义者，妄想以人造的绝对(Self-madeAbsolutism)，创立“人极”，废弃大道，是将导世界人类趋于虚无疯狂自杀之末路。(详见上引英文拙著)查尼采由于其自命为天才；中年以后，神经失常，离群索居，疯狂以终；希特勒步其后尘，亦辱国杀身！(深知德国内幕者，均不否认希氏曾患高度颠狂病)诚如尊著所引：“郎布罗梭，举出无数西方天才的生活，来证明天才与疯狂同根。”(同上尊著五八页)，盖人类自始祖堕落以后，即受罪恶权势的辖制，其所谓良知良能，根本已失健全常态；非藉圣灵之工，重生更新，实无由归真返璞，了悟真理也。
    其三为不信救恩，谬以“人道比天道”；否认基督之神性，圣灵之大能；从而“神化制度”，妄冀徒恃人知，徒凭自义，建立地上的‘天国’；殊不知据史家社会学家之研究，此乃“文明没落，世界祸乱之厉阶”。(弟于此另有专论，请参阅史家汤恩倍(Toynbee)暨社会学权威苏鲁根(Sorokin)诸氏之说。)语云：壮士不能自举其身，此正足说明今日人类不能自救之苦境与厄运。诚如尊论：“行走天路说来易，初行亦易，而行到家最难；处处使人陷溺，处处夹杂不纯，被污秽感染，”“精神下堕，有最难克服之魔障。”(同上尊称，六Ｏ页)惜世人讳疾忌医，蔑视救恩；自负自义，自比神明；以为人定可以胜天，神人可以合一。盲人瞎马，已趋深渊，犹复以为‘天路’在望，拒绝福音，誓不回头。凡诚悲天悯人有恻隐之心者，岂能坐视，无动乎衷，任令沉沦！
    凡此诸义，须待专书，始克详论，恕不赘陈。总之，基督圣道，与人文主义，性质不同，完全异趣：一为启示的，一为理性的；一为超凡的，一为自然的；一为属天的，一为属地的；一为灵性的，一为感觉的；一则为‘天道’，以神为中心，一则为‘人道’，以人为本位。尤有进者，基督圣道，乃客观的史实，非主观的思辨，玄学的冥想；故中西哲学，自然宗教，均不能与其相提并论。圣经乃史裨记载，自上帝创世至新天新地──从创世记至启示录，其中心乃为道成肉身的耶稣基督，永生神子，人类救主之降生与再临。此中奥义，上帝初藉从先知，多方多次，晓谕列祖，并以诸种神迹，显明真神无比之权能；无奈以民悖逆，藐视先知，终遭覆灭，被掳外邦。(‘新巴比伦’今已出现，世人读旧约的圣史，当取为殷鉴，弟尝撰‘旧约导论’一书，检讨及此。)但神本其无限之慈爱，照其预定时期，仍率其子民，从被掳之地，重归耶路撒冷。并照先知预言，左遣其独生子，耶稣基督，为童女所生，道成肉身，降世为人；(此非尊著之所谓“上帝失位”，因约翰三章十三节，主明言彼乃“从天降下，仍旧在天的人子，”主耶稣有神人一性，此义另详拙著“基督论”。)并在十架，舍身救世──但此非殉道，主舍命以后，照其预言，第三天从互里复活，征服魔鬼，罪恶，死亡的权势(提后一10，来二14)。凡此俱非如尊论所谓‘外形的教条’，一家之信仰；盖基督之受死与复活，乃人类历史上极重无比，绝无仅有之大事，不得以空言论辩而否认；而万千圣徒出死入生，重生得救，生命奇异改变之经验(此非所语于一般有名无实之所谓基督徒)，以及各国教会复兴运动之殊迹，均为圣灵大能之明证。例如卫斯理复兴运动，拯救英国，一面得免革命流血之惨祸，一面推助政治社会之进步，成为近世？政之楷模，此即唯理主义的史家赖盖(Lecky)亦未尝否认。
    弟深知皈主以后，所布言论，必遭国内学者友好之反感，则此书亦未必为兄所深谅。惟弟愿掬诚奉告者，弟非“好辩”，亦非兄所谓“执着”私意，(见尊著‘中国人文精神之发展’九二页)“强迫”信从。(同上书，七二页)上帝的话，“安定在天，直到永远；”(诗一一九89)天地可废，圣道永存(诗一Ｏ二25～27;
    反对圣道；但经彻底研究之后，反成一著名辩道学者，并上书大秦王安敦，为道争辩。(以上俱详见拙著世界名人宗教观)愿神兴起吾兄，为今之牛顿，雅典那哥拉，则诚教会之福，中国之幸也，衷心祷之。草草不宣，诸维亮察。风便乞昌赐教，肃此敬颂。
    撰安 宾四先生等均乞致候
     弟章力生谨上
     一九六二年救主复活节


贰、论圣道与人文㈡

    ──覆梁部长均默(寒操)书
    查梁部长早岁于桂林研究神学，谓“常保佑主之心”，以是闻余皈主，大感兴慰，来书相勉，谓“友人中惟兄能求道猛晋”，盼“终身弘道，莫作他图”。复谓拙著，乃为“正统派之粹言”。惟以后来书论道，则以为“各宗教会议，为人类大同之先声”，“各教可殊途同归，并行不悖”，“不必互相菲薄，互相诋毁”。其宗教观实与余皈主以前之境界初无二致，并与林语堂、钱穆、唐君毅等，异曲同工，实足混淆真道，以是一再作书，与其论道，助其开悟。
    默公赐鉴：顷奉四月廿五日尊札，并附各件，以未见抄示二月间弟寄覆之书，想该函已误洪乔。该函系覆二月七日手教。(尊函以拙作为正统派之粹言，并以“友人中独兄能求道猛晋”，等语相许，弥增天涯知己之感)忆弟前函乃作于深夜三时，(迩来属稿，恒执笔达旦，通宵不寐)；时万籁俱寂，百感交集；灯下握管，神前祈祷，念圣道之未扬，哀苍生之沉沦；忧心如焚，热泪纵横。惜该函未留底稿，故特渎请记室抄示一份，以备编入“证道书简”；今乃洪误，殊觉怅惘。此次赐书，谓公“常保信主之心，至未随俗；”又谓“提倡人文主义者，未能进窥神道，”尤证我公见道独至，不同凡响，弥切钦慕。至谓：“人文主义者，非若唯物主义者之直与上帝为故，”弟与尊见，非但并无出入，且亦尝谓人文主义，不无若干优点。(另详拙著：人文主义批判第五章)；惟诚如尊论，究以其“未窥神道”，失诸毫厘，遂与真理，背道而驰，请申言之：
    ㈠就人之地位言──“耶和华知道我们的本体，思念我们不过是尘土。至于世人，他的年日，如草一样，他发旺如野地的花，经风一吹，便归无有。”(诗一Ｏ三1416)“人算甚么，你竟顾念他；世人算甚么，你竟眷顾他。”(诗八4)“按着定命，人人都有一死，死后且有审判。”(来九27)“人若赚得全世界，赔上自己的生命，有甚么益处呢？人还能拿甚么换生命呢？”(太十六26)“耶和华啊，求你叫我晓得我生之终，我的寿数几何，叫我知道我的生命不长......我一生的年数，在你面前，如何无有。各人最稳妥的时候，真是全然虚幻。”(诗三九4～5)“虚空的虚空，凡事都是虚空。人一切的劳碌......有甚么益处呢？......日光之下，并无新事......都是虚空，都是捕风。”(传一2～14)人文主义者，虽“未直与神为敌”，然因其“顶天立地”自立“人极”；以“人为万事之尺度”，以人为宇宙之中心，历史的主宰；不仅“神化自我”“神化制度”。(汤恩倍氏谓此乃文明解体之厉阶)甚且人神并称，扬己抑神，则正蹈“造巴别塔”之覆辙(创十一章)，而与唯物论者，异曲同工，殊途同归。因为“他们虽然知道上帝，却不当作上帝荣耀他，科学，重人之为一自然的存在，物质的存在，而又重人之集体的组织活动，此为孔德弗尔巴哈之思想，后沦为马列主义者。”又谓“一九四九年国际人文主义者，在日内瓦开会时，仍有马克思主义者参加。......现代西方哲学思想中自然主义及唯物主义者......亦大多标人文主义者名号，以反宗教中之神本主义。”(见唐著：“中国人文精神之发展”六八，六九页)唐氏之言，即为人文主义与唯物无神主义，异曲同工，殊途同归之一证，初非弟之苛论。
    ㈡就人之智慧言──“多有智慧，就多有愁烦；加增知识，就加增忧伤。”(传一18)“上帝的愚拙，总比人聪明，“十字架的道理，在那灭亡的人为愚拙，”“世人凭自己的智慧，既不认识上帝，上帝就乐意用人当作愚拙的道理，拯救那些信的人。”吾人之信，“不在乎人的智慧，只在乎上帝的大能......上帝奥秘的智慧，就是上帝在万世以前，预定使我们得荣誉的，乃是上帝为爱他的人预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的。”(林前一18～29,二5～14)此永古不言的奥秘，“乃向通达人隐藏，却向婴孩显明。”(太十一25)人文主义者误以“人为万事的尺度”(此乃人文主义之鼻祖卜洛泰哥拉之名言)殊不知哲学本非智慧，希腊哲人，因自认一无所知，故渴慕智慧。“知识终必归于无有。我们现在所知道的有限......等那完全的来到(耶稣再临)，这有限的必归于无有了。”(林前十三8～12)“敬畏耶和华，是智慧的开端。”(诗一一一10)上帝为造物之主，乃真理之源，“上帝的奥秘，就是基督，所积蓄的一切智慧知识，都在他里面藏着。”(西二2～3)惜世人之学者，矜其私智，塞此真源；“不照着基督，乃照人间的遗传，和世上的小学......”于是便有人用他们的理学，和虚空的妄言，把他们掳去，而自趋沉沦(西二8)。
    ㈢就人之德性言──“人心比万物都诡诈，坏到极处。”(耶十七9)“没有义人，......没有寻求上帝的，都是偏离正路，一同变为无用，没有行善的，连一个也没有，......因为世人都犯了罪，亏缺了上帝的荣耀。”(罗三10～12,23)“肉体之中，没有良善，因为立志为善由得我，只是行出来由不得我。......肢体中另有个律和我心中的律交战，把我掳去。”(罗七18,23～25)，此乃“知行”不能“合一”之症结，而所谓“天人合德”亦终属空想。保罗归主以前，自鸣“就律法上的义说，我是无可指摘的”(腓三6)但自大马途中见主荣形，得蒙光照以后，则呼求主前：“我真是苦啊，谁能救我脱离这取死的身体呢？”(罗七23～25)约伯初仅“风闻上帝”，故乃自负自义；及其亲见上帝以后，始知自承其罪，厌恶自己，在“尘土和炉灰中痛悔”(伯四二1～6)。以赛亚先知自见万军之耶和华之荣光，亦说：“祸哉，我灭亡了！”(赛六1～5)弟在襁褓之时，最初学语，即常声言，要做好人。(此为先祖母常为余谈及者)及后发蒙习书，入孝出悌，敦品力学，被号‘圣人’。及长则更砥砺德行，希圣希贤；日必三省，痛自忏悔；并常以‘去人欲，存天理’‘养天地正气，法古今完人，’自励自豪。抗战之时，尤复宣讲‘知行合一’之道，自勉勉人，以为学古力行，必能日臻圣关贤域。惟皈主以后，上蒙光照，乃始见自性之败坏，俯伏神前，自惭形秽，流泪痛悔。诚以“我们......所有的义，都像污秽的衣服。”(约一29)“人非圣洁，不能见主。”(来十二14)“血肉之体，不能承受上帝的国。”(林前十五50)主耶稣曰：“你的义若不胜于文士法利赛人的义，断不能进天国”(太五20)又曰：“人若不重生，就不能见上帝的国。”(约三3)此乃超自然的圣灵再造之功，非老我自义，或存养修持，所能有济。自然宗教，仅有牖民劝世的伦理体系；而基督圣道，则为灵魂得救，人生革命，出死入生的救赎福音。物有本末，事有始终；知所先后，则近道矣。好树始能结好果，救赎乃为伦理之本，伦理仅为救赎之果。惟有救赎的宗教，始能成为伦理的宗教。(详见拙著原道四章)易言之，人必先藉重生的洗，与圣灵的更新，始能脱离世上从情欲来的败坏，而有分于圣洁的神性，满足上帝公义的要求，变成基督救主的荣形。惟此中至理，超乎自然，决非人文主义者所能了悟，故唐君毅兄竟斥为“绝无之事”。是无啻否认救主在十架代死赎罪之恩功，以神之圣言为虚谎。此乃亵渎圣灵，愿神恕宥。
    ㈣就圣道本质言──基督圣道，与人文主义，本质不同，完全异趣。一则裂天而降，一则出于人意；以是世之学者，对于福音，格格不入，深闭固拒。盖血气之伦，不能领悟属灵之事(林前二14)；“光照在黑暗里，黑暗却不接受光；”“光到世间......世人不爱光，倒爱黑暗。”(约一5,三19)而基督徒，以其不肯随俗......亦为世界所恨(约十七14)；正统信徒之言论，尤往往为世人所不谅；前董大使显光，竟遭立院弹劾，且因此卸职，即其一例。弟亦深知皈主以后之思想，亦必深遭国人之反感；然此绝非弟之好辩，欲以一家之言，强人信从。基督徒不属世界；与世无争，盖弟蒙主恩召，致力文字圣工，乃系为神见证，(此曾上闻主声，得神清楚启示)非为‘一家之言’。诚如约翰彼得所言，不能徇从人意(徒四19)。当使徒被审之时，彼得被圣灵充满，向官府长老文士祭司，侃侃而谈：“除他以外，别无拯救，因为在天下人间，没有赐下别名，可以靠着得救。”(徒四12)查王故院长亮畴所撰之‘劝世文’，开宗明义，亦引此语。盖事关众生祸福生死，绝对不能更张神意，附和俗见也。保罗得救之前，亦以俗见体认基督(林后五6)；但自大马色途中见主荣光，重开灵眼以后，即传主耶稣“是上帝的儿子”(徒九20)，且与当时希
    腊哲学家抗争论辩(徒十七18)。此乃上帝选召保罗与人文主义者抗争之先例。尤有进者，主耶稣在世之时，彼‘宗教的人文主义者’如祭司文士，法利赛人，撒都该人，非特未如今之“唯物主义者直与上帝为敌”，且均为自称信神敬神之首领；但因其关闭天国之门，“自己不进去，正要进去的人，也不容他们进去，”曾一再被主呵斥(太廿三章)。凡此均记经卷，凡我信徒，均当熟审，绝无疑问。允宜遵主圣范，对当今一切人文主义者，曲解圣经，诋毁圣道，阻止世人进入天国之谬论邪说，加以词辟；以免世人，随其沉沦。
    ㈤就皈主经验言──自启蒙运动以后，由于自然主义之猖獗，先后受休谟，康德，达尔文等学说之影响，以及施莱玛赫(Schle-iermacher)之枉曲，基督圣道，遂沦为一种宗教的人文主义。此即所谓‘开明派’或‘现代派’。(详见拙著原道第三章)我国学者林语堂先生，前年为文见证，(见一九五九年十月号Reader'sDigest)略谓其所以重行皈向(?)基督，乃感悟人文主义之不足，此言甚当；所可惜者，林氏之信，乃在人的智慧，非在神的大能(林前二5)。细查林氏近著，对于基督圣道超自然的真理，一概否认，始终仍为一个人文主义者，仅仅披上‘宗教’乃至所谓‘基督教’的外衣。世人不察，以为林氏已作‘信徒’；殊不知氏现乃成教会‘内敌’，贻误苍生，为害尤甚。于此可证天国之门，祗有重生得救者，方能进入；彼自矜多智者，则较骆驼穿入铁孔，尤为困难！弟曩致力修、齐、治、平、之道，内圣外王，悲天悯人，困心衡虑，学古力行；？不自量，欲“为天地立心，为生民立命；为往圣继绝学，为万世开太平。”抗战以前，罗致学人，创办江南大学，对当时人文主义之宗教之宗师，如宾四钱穆，唐君毅......诸氏，竭诚延聘，执礼甚恭，是弟崇尚人文主义，实未尝后人，绝不敢稍有任意菲薄之见。五十以后，笃信基督，得窥万古隐藏不言的奥秘；此非由于自求，实全本乎神之大恩(参看弗二4～10)；十年以来，每念主恩，辄至涕零。(涉笔至此，又不禁泪下沾襟矣！)此生献身事主，早经粪土万事；一切各利得失，均已置之度外；历年所撰书文，类都却酬；且废寝忘食，劳瘁不辞。前岁奉诵赐书，承以“终身弘道，莫作他图”相勉，语重心长，弥增天涯知己之感，知我谅我，则弟近年言论思想，或惟我公能表同情共鸣耳。
    ㈥就圣徒使命言──基督圣徒，非形式的教友，亦非仅能说教之‘辩士’，甚至亦非仅具“敬虔外貌，而无敬虔实意”(提后三5)之‘牧师’或‘传道’。真正圣徒，“不属世界”(约十七14～15)；乃“是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民。”(彼前二9)真正圣徒，必有真切悔改，皈依救主，出死入生，得救之经验；必有心意更新，生命改变，重生之凭据；必有读经，祈祷，朝夕灵修之生活；必有谨守圣日，虔心礼拜之常规；(弟自皈主以后，除每日灵修外，复兴内子率子女举行家庭礼拜，未敢或懈。内子以往我国官场打牌吸烟等嗜好，均因圣灵感动，自动厌弃；行事为人，判若两人；诚如林后五章十七节云，旧事已过，已成新造的人，赞美主恩。)必有饥渴慕义，追求圣洁之心志；必有尽心尽性，尽意尽力，爱神事神之忠心；必有卫道护教，驳斥邪说，见证真理之真诚；必有‘人溺己溺’，传道救灵，将‘生死祸福之理’，向国人，向万民陈述宣讲之热忱(申三十15;罗一14～16;林前九16)。吾公既谓持守圣道，数十年如一日，上列各节，正可作公自省之准。未审每周现赴何处教会，主内肢体有无经常交契，教牧信仰是否纯正；深为关念，便祈示知。尊函谓：“忽忽垂老，传道之事，今则属望儿女，”云云，弟以为奉献传道，并非必作牧师；事实上，所谓现代派之‘牧师’，非但不传福音，甚且毁谤真道，无视宝血；践踏神子，亵慢圣灵(来十29～31)；以伪乱真，误尽苍生。以公物望之隆，祗须在重要关头，对是非之辨，正邪之判，发表尊见，为主见证；则一言九鼎，实有举足轻重之势。现在时代邪恶，世人“掩耳不听真道，偏向荒谬之论；”(提后四4)假先知应运而起，迷惑世人；此诚世界劫运，救主再临之预兆(太廿四3～14)！伏望吾公坚持所信，登高一呼，深信神必重用，赐福吾公，作其贵重器皿，则绝非庸驽如弟，所敢比拟也。千言万语，纸墨难罄；姑止于此，惟希亮察。仍当恒切代祷，肃此顺颂神佑
     弟章力生谨上
     一九六二年五月一日美国旅次


叁、论圣道与人文㈢

    ──覆梁部长寒操书
    默公赐鉴：上月奉五月五日尊示：适以近著‘圣道通诠’，正待核校，寄港付梓，致稽奉覆。承对拙著‘人文主义批判’提示尊见，俱徵垂爱之殷，心感无似。此书原应‘灯塔’杂志之嘱撰一短文，限于字数，不得不力求简略，(见弁言)兹虽印成专书，仍嫌语焉不详，私衷切望，近著‘圣道通诠’，或可稍补遗缺。一俟出版，容当寄奉一册，对公提示各点，当有较详解答。兹仅覆陈换一二，以报雅意。
    ㈠人文主义，简言之，乃为一种以人为本之信仰。例如卜洛泰哥(Protagoras480-410B.C.)有言曰：“人为万事的尺度，”此即为人文主义者所奉之信条。我国学者，类都深信自立‘人极’，欲“为天地立心，为生民立命，为往圣继绝学，为万世开太平。”以为“人能弘道，非道弘人，”“天道远，人道近。”弟在未蒙恩皈主以前，即尝本此著书立说，奔走讲演。惟此种境界，究未能穷宇宙人生之奥秘。昔孔子问道老子，曾受面斥，曰：“去子之骄气与多欲，色态与淫志，是皆无益于子之身！”孔子亦自愧沼，退语其徒，曰：“鸟，吾知其能飞；鱼，吾知其能游；兽，吾知其能走。走者可以为罔，游者可以为纶，飞者可以为？；至于龙，吾不知其乘风而上天。吾今日见老子，其犹龙耶？”
    弟之批评人文主义，并未完全抹煞其优点。(见原书第五章三十一页)尤非绝对否认文学哲学科学之价值。改正宗神学泰斗加尔文(JohnCalvin)，即于人文科学，有甚深之造诣。弟虽不学，惟早岁学习社会，经济，继则专攻政治，后又研究宗教，哲学；虽公务鞅掌，仍手不释卷，并撰专著十余种，政论时评百万言。五十以后，蒙主恩召，专治神学，始知向之所学，乃仅“人间的遗传，世上的小学，”(西二8)而非务本之要道。夫‘本立道生’，古有名训，‘行而上者谓之道，行而下者谓之器。’是吾人对‘道’‘器’之辨，‘本’‘末’之分，曾贵有彻底之认识，而绝不容混淆与颠倒，否则失诸毫厘，谬以千里，势将与真道辕辙背驰，又何望其开悟。
    盖宇宙人生之奥秘，非限于‘所见’之凡界，而尤在不可见之灵界(约一18,四24;林后四18)。科学哲学，无论其如何进步高深，均不能穷宇宙人生之奥秘，终“不能测透上帝丰富的智慧和知识判断”(罗十一33)，终不能超越物质与自然的范畴，时间与空间的限制；而人类问题的究竟，乃是超乎时空与自然。(详见拙著‘基督教的文化观’)故法国杰出之科学家巴斯格氏，于极大之荣光中，见主异象，闻主圣示，曰：“亚伯拉罕的上帝，以撒的上帝，雅各的上帝，不是哲学家的上帝，不是学者的上帝！”(按此即上帝对人文主义亲作之判语，拙著即为此语之注释)于是恍然大悟，遂敝屣科哲。我国学人林语堂先生，前岁撰书见证，谓数十年来离弃圣道，今已感情人文主义之不足。固无论林氏是否已真皈依基督，重生得救，(察其所论，林氏对于圣经真理，尚多不信，显见其未真切悔悟，尚陷于理智的桎梏，愿国人加以明辨。)惟其既自承以往之错误，深知人文主义之不足，而有志慕道，是亦足以促人文主义者之反省！
    主耶稣说：“凡妇人所生的，没有一个兴起来大过施洗约翰的，然而天国里最小的比他还大。”(太十一11)施洗约翰亦自承“我不是基督”，“他必兴旺，我必衰微！”“若不是从天上赐的，人就不能得甚么。”“从天上来的，是在万有之上，从地上来的，是属乎地，他所说的，也是属乎地。”(约三27～28,30～31)基督教乃属天的圣道，非属地的人学。吾人宣道，“不是用人智慧所指教的言语，乃是用圣灵所指教的言语，将属灵的话，解释属灵的事。然而属血气的人不领会上帝圣灵的事，反倒以为愚拙，并且不能知道。”(林前二13～14)是拙作不蒙国人欣赏，
    正不足怪。即承认“他必兴旺，我必衰微”之施洗约翰，亦竟尝一度心起疑念。主耶稣当即遣使徒正告约翰曰：“就是瞎子看见，瘸子行走，长大麻疯的洁净，聋子听见，死人复活，穷人有福音传给他们。凡不因我跌倒的，就有福了。”(太十一2～6)主耶稣曰：“复活在我，生命也在我。信我的人，虽然死了，也必复活。凡活着信我的人，必永远不死。”(约十一25～26)是乃天国的福音，生命之大道。主耶稣乃生命之主，非凡俗教主，堪与比拟；亦非人文主义者，所能真正参透也。
    ㈡尊示谓“人文主义可分信有上帝之人文主义，与否定上帝之人文主义，”未可“笼统反对”云：谨略分四点，奉答如后：⑴弟初未完全抹煞人文主义之价值，凡此已见上文。惟细察我国所谓“信有上帝之人文主义者”之言论，一则曰：“儒家不走宗教的路，”“上帝和宗教也曾向人翻脸，也曾回过身来，阻挡人吞噬人生，禁止人生向前！”又曰：“一切人生目的，既由人自由选择，则目的与目的之间，更不该有高下是非之分。......自杀寻死也是人生自由。”再则曰：“人类分别善恶的标准，也只有根据人类所希望获得的人生自由量之大小出发。”“恶本是文化人生中的事，没有最好的可挑，只好挑次好的，没有次好的，只好挑不好的。人到了吃不饱，穿不暖，到那时，人吃人也竟可能不算得是恶，还是一种人类自由的选择呀！”(直引钱穆：“人生十论”循氏之说，“恶本是文化人生中的事”，而非伦理道德中的事，甚且以“人吃人，不算得恶。则不仅与‘饿死事小’，‘明明德止于至善’的教训，大相径庭，而且摧毁了一切是非善恶道德之标准，而彼杀人吃人，残民以逞者，亦正可援引钱氏之说，曲自辩护，而钱氏“自由选择”之说，将成为‘不择手段’为非作恶之护符。吾公能表赞同乎？再观君毅先生之言论，一则曰“在旧约中述说上帝每创造一物之后，都说上帝看来，如此是好的。”“此上所论上帝之一名，如改换为自然，结论仍然可以一样”(直引唐氏‘哲学概论’一一二九──三十页)是其以“上帝”当作“一名”，故可“改换”为“自然”，认为“仍然一样”。昔日本讥嘲我国，仅为一个‘地理名词’，全国愤慨，认为侮辱；今唐氏说‘上帝’亦仅‘一名’，且可改称，尤为亵渎真神。准斯以言，则宇宙万物，既无造物之主，世界人类，亦无生命之主，一切都是块然混然“自然”的产品，此其‘自然主义’，实与‘无神主义’，名异实同，异曲同工！又曰：“视人之生命心灵与精神所求之无限无穷之真理，美善神圣之价值，皆超越外在于人之上，以属于天国或神或上帝，”“而不知由自觉其内在之光明之源泉，直接求超化其内在之黑暗，以自开拓其光明，此即为一高级之颠倒”(直引唐著：‘人生之体验续编’)此亦显为一种扬己抑神，？神荣耀之‘自我神化’思想，与‘变相的无神主义’。复曰：“？谓天堂如父，地狱如母；地狱生子，还以天父为姓，以住人间。”(见同上书)氏以天堂地狱，可以混淆合流，是乃否认真神之启示，无视公义之审判(徒十七31)。如此亵渎？妄，公既‘笃信神道’，岂能默认赞同乎？此其一。⑵天道人道，既有本末　　，(见上文)则‘神’‘人’自不容并称。(公当熟读‘东莱博议’，深知‘周陈’不可并称，何况‘神人’)主耶稣曰：“一个人不能事奉两个主，不是恶这个爱那个，就是重这个轻那个。”(太六24)质言之，如诚‘信有神’则当以神为主，不可以人为本，否则其所谓‘信’，必非真切笃实。此义显然，无待深论。此其二。⑶如诚信神，首应信神之启示，今人文主义者，侈谈神，信口雌黄，以之与‘自然’，与‘宇宙’，与‘真如’，与‘涅磐’，与‘天’‘地’，与‘道’，乃至与‘己性’‘我心’，混为一谈，等量齐观，使自有永有，创造天地万物的主宰，有位格的三一真神，生命之主，成为一种抽象的符号，哲学的名称。且坚持成见，谓与圣经中启示的神，正无差别。回忆曩岁在扈，某日赴商务印书馆，该馆负责交际之某高级人员，与弟争辩，坚称章力生即章乃器，谓二者家姓相同，二者均热心救国运动；(当时章乃器为救国会七君子之一,而弟则宣讲自力救国。)殊不知二者乃判然两人，且今一则投共任‘部长’；一则皈主，传福音，此其谬妄，正如今之自称‘信有上帝之人文主义者’，无视真神在圣经中之启示，妄称‘自然’‘己性’......即为上帝，是其所谓信心，不仅失真，抑且虚妄，势将以伪乱真，成为“陷害人之异端”(彼后二1)。此其三。⑷尤有进者，空谈‘信神’，而不敬神荣神(罗一20)，而谓神即‘自然’，即是‘己性’，(详见上文)妄称耶和华之名，是乃犯亵渎？妄之罪(出二十7)！经云：“你信上帝，信得不错，魔鬼也信！”(雅二19)魔鬼且熟读圣经，当其试探耶稣之时，尤复引经据典(太四3～11)。今日教会之‘新科学家’，即‘信有神之人文主义者’，不信圣经，不明圣经，而每断章取议，曲解圣经，否认上帝之位格，基督之神性，以及超凡之危机，亦为救主再临之预兆(参阅太廿四5,11,24;帖后二3～12)。当主耶稣在世之时，文士法利赛人，道貌岸然，出入圣殿，扬声祷告，非不“信神”，亦即如尊函所谓‘信有上帝之人文主义者’；但主耶稣严加斥责曰：“你们这假冒为善的文士法利赛人有祸了，因为我们正当人前，把天国的门关了，自己不进去，正在进去的人，你们也不容他们进去。你们这些蛇类，毒蛇之种阿，怎能逃脱地狱的刑罚呢？”(太廿三章)以视主之垢色俱厉，则弟所论，实太温和，岂是“笼统反对”乎？此其四。
    ㈢基督圣道，乃真神之启示，吾人论道，不仅“西方名词......难得完满；”(引尊函语，实则基督教非自西方，弟另有专文，兹不详论。)即东方名词，亦未能传其奥秘。经云：“上帝的国，不在乎方语，乃在乎权能，”吾人起信，“不在乎人的智慧，只在乎神的大能。”(林前四20;二5)“得救是本乎恩，也因着信，这不是出于自己，乃是上帝所赐。”(弗二8)禅宗“不设文字”，“直指人心”，未尝无其见解，(惟其不信上帝启示，则终归虚无，此义弟已另撰“Zen-Existentialism”一书，加以论列。)弟著书弘道，耿耿此心，实因‘人溺己溺’，‘惟己及人’，不能自己；然若以为徒恃文字即可使人悔改得救，则正蹈人文主义之覆辙矣！故传道人之任务，仅在上承启示，本神爱心，宣告上帝救世的福音，指示出死入生之真理；而世人能否信服，能否得救，则仍赖神之恩典，而不在人之论辩。即主耶稣在世传道，众人“听见了”，也说“这话甚难，谁能听呢？”甚至“门徒中亦多有退去的，不再和他同行；”不仅为众厌弃，其中一人，且蓄意谋害，“要卖耶稣！”(约六41～71)可见基督圣道“不是用人智慧所指教的言语，乃是用圣灵所指教的言语，”“祗有神藉着圣灵向我们显明”，“而属血气的人，不领会上帝圣灵的事，反倒以为愚拙，并且不能知道。”(林前二10～14)惟基督圣道，初非深奥难明，而乃仅“向聪明通达的人藏起来，向婴孩就显出来。”(太十一25)保罗在皈主以前，本为硕学通儒，曾在迦玛列门下，严格受教，且热心事奉上帝(徒廿二3)，就律法上的义说，乃无可指摘(腓三6)，却根本未悟圣道，驯至逼迫教会，残害圣徒；但俟其在大马色途中蒙神光照，得神启示，眼中鳞片，掉落以后，即在各会堂宣传耶稣，说他是上帝的儿子。(详见徒七至九章)又如约伯为人，乃“完全正直，敬畏上帝，远离恶事；”(伯一1～8)但受百般试炼以后，始去其自义，恍然大悟，曰：“我从前风闻有你，现在亲眼看见你，因此我厌恶自己，在尘土和炉灰中懊悔。”(伯四二5～6)是可见彻悟真道，非在人智，非恃自义，首赖圣灵之感动，上帝之大恩，及其本人之认罪悔改，虚己谦卑，真诚信服；若仍自负不凡，予智自雄，“虽然知道上帝，却不当作上帝荣耀他，也不感谢他。”则其“思念变为虚妄，无知的心就昏暗了；自称为聪明，反成了愚拙。”(罗一21～22)尊函所谓‘信有上帝的人文主义者’，其果已有亲见上帝，亲承圣示之实际富贵经验乎；抑仅风闻上帝，知有上帝，而仍自负自义，偏行己路；　　或竟效法世界，随俗浮沉，迷信世智，自趋沉沦乎？此乃人文主义者‘出死入生’之切身重大问题，事关永死永生，绝对不容掉以轻心，不求甚解。查世俗学者，治学精审；独于‘上帝’‘圣经’，则每掉以轻心，不求甚解，自以为信有上帝，知有上帝，是乃舍本逐末，自取灭亡，实大可悲！
    ㈣弟皈主以后，非复为人‘立言’，而乃为神见证。比年述作，纯本圣示，义取客观，不凭主见。至所谓“高明”与否，乃为个人之得失荣辱，早经置之度外。主耶稣以上帝之尊，自天降世，宣扬圣道，舍身救人，尚为众人辱骂唾弃，终至流血十架；则信徒宣道见证，其将遭世人之轻视反感，又何能免。故弟之言论，除根据圣经，能指摘其有不合之处，谨当虚心接纳修正外，(我公曾任宣传部长，当知宣传应本三民主义与国父遗教；则信徒证道，自亦当根据圣经──上帝启示，其理自明。)如诚合于真神启示，虽千万人以为不“高明”，则义之所在，不容反顾。以利亚时，以色列人，事奉巴力假神，作耶和华先知的，只剩以利亚一人；“巴力的先知，却有四百五十人；”在世人眼中，以利亚先知实乃不识时务，太不“高明”。但其乃坚定信心，对众民大胆宣称，“你们心持两意，要到几时呢？若耶和华是上帝，当顺从耶和华！”结果真神垂听其祷告，在火中当众显现，卒使众民信服(王上十八21～40)。千余年来，忠心圣徒，或则为世唾弃，或则惨遭逼害；但“这至暂至轻的苦楚，为要成就极重无比永远的荣耀。”(林后四17)举世滔滔，“顺从巴力”，妄以‘自然’为上帝，‘真如’为上帝，乃至‘己性’为上帝；但“神既是公义的”，当“主耻稣同他有能力的天使，从天上在火焰中显现，便要报应那不认识上帝，和那不听从我主耻稣福音的人。他们要受刑罚，就是永远沉沦，离开主的面和他权能的荣光，这正是主降临要在他圣徒的身上得荣耀，又在一切信的人身上显为希奇的那日子。”(帖后一6～10)
    “十字架的道理，在那灭亡的人为愚拙，(尊示谓不“高明”)
    在我们得救的人却为上帝的大能，就如经上所记，我要灭绝智慧人的智慧，废弃聪明人的聪明。智慧人在那里，文士在那里，这世上的辩士在那里？上帝岂不是叫这世上的智慧变成愚拙么？人凭自己的智慧既不认识上帝，上帝就乐意用人所当作愚拙的道理，拯救那些信的人，这就是上帝的智慧了。”“因上帝的愚拙总比人智慧”，“你们蒙召的，按着肉体有智慧的不多......上帝却拣选了世上愚拙的，叫有智慧的羞愧！”(林前一18～27)以弟往年反教之经验而论，我国学人对弟所著，亦必以为愚拙，不通达，不“高明”；惟弟既蒙圣召，断不能随世浮沉，因人毁誉，“心持二意”。且当兹末世，目击世人“以暗为光”，以伪乱真，尤不忍缄口沉默，坐视沦亡。以赛亚先知曰：“祸哉！那些称恶为善，称善为恶，以暗为光，以光为暗的人。祸哉！那些自以为有智慧，自看为通达的人！”(赛五20～21)“世人蒙昧无知的时候，上帝并不监察，如今却吩咐各处的人，都要悔改。因为他已经定了日子，要藉着他所设立的人，按公义审判天下，并且叫他从死里复活，给万人作可信的凭据。”(徒十七30～31)此乃人类应反省悔改之最后关头！当年摩西目击以民背道不信，自趋沉沦，呼天唤地向以民见证曰：“看哪，我今日将生与福，死与祸，陈明在你面前，吩咐你爱耶和华你的神，遵行他的道，谨守他的诫命，律例，典章，使你们可以存活。”(申三十15～19)弟所以夜以继日，废寝忘食，阐扬圣道，亦无非有鉴世人之危机，将生死祸福之理，向国人陈明耳。惟天国之道，不在语言文字，苟国人之态度，不能“脱去......祖宗所传流虚妄的行为”(彼前一18)，崇拜世智，迷信人学，以光为暗，以暗为光；深闭固拒，不肯悔改；则千言万语，终归徒劳，满腔热忱，徒惹反感。愿神本其“丰富的怜悯，因他爱我们的大爱，......将他极丰富的恩典，就是他在基督耶稣里向我们所赐的恩慈，显明出来。”(弗二4～7)俾国人能恍然憬悟，知所信从，垂涕祷之！
    比年奉书，承示“笃信神道”，数十年如一日；惟基督教乃生命之道，非抽象哲理，首贵认罪悔改有重生得救之真切经验，与基督救主有生命的关系。一般信徒，不肯悔改，不信圣经，并未重生，未进天国之门(约三3)；乃以为得救，实比不信者更为危险。吾公将居古希之年，事关永世福乐，于道之真伪，亟宜根据圣经，加以判别，不可坐视中立，一任时下学者，“心持二意”
    “顺从巴力”(王上十八21)，神人并称，本末倒置；而宜一本摩西，以利亚，以赛亚众先知之精神与勇气，将是非真伪，光暗苦乐，生死祸福之理，剀切宣示，使荣耀福音，光照吾土，俾国人“从光见光”(诗三六9)，恍然彻悟，信奉万古长存之大道，得免万劫不复之厄运。此非执持己见(基督徒乃一舍己无我之人,太十六24)，实乃择善固执，而尤为大智大仁大勇也！夙承垂爱，敢陈肺腑，务乞在神前虔心祈祷，细诵此函，幸勿以为普通书简等闲视之也。书未尽意，肃颂
    神佑
     弟章力生敬上
     一九六四年六月六日


肆、论圣道与人文㈣

    ──覆顾季高先生书
    季高尊兄赐鉴：前奉三月廿九日专书，并附英文讲稿：⑴“ConfucianismandtheWorldCrisis”⑵“WesternScienceandChineseHumanism”二件，俱经拜读。上月小儿长基前来华府，承面嘱转寄之大著“西方学者对人类前途之意见”二篇，亦已收到。承示各节，弟于拙著：㈠原道，㈡人文主义批判，㈢基督论，㈣圣道通诠......诸书，已加论列，原无庸赘。兹为报兄雅意，特再简陈数义。
    ㈠承示：“真理如钻石，有多面发光。故全人类依其种族文化兴趣，而有不同之宗教与哲学。我等儒家绝不主张中国人可信奉一种宗教，而不许儒道佛耶回等教徒共存。”此正说明‘人文哲学’世俗宗教之绝非真理。(弟近草‘论真理’一文，容当再撰专书，以飨国人)盖世之学者，正如群盲扪象，蔽于一曲，均不能窥测宇宙人生之本真与全豹。故任何一家，均未可入主出奴，唯我独尊。惟若仅求所谓会通‘并行’，妥协‘共存’，则又正如揉合群盲揣摩之见，仍无由构成巨象之真体也。爱因斯坦氏(Einstein)在其将逝世之前，尝感叹有言曰：“余乃为一被囚之人，每当宇宙真理将被把握之时，即归消逝，余但恨不能从余偏狭的知识桎梏中，得到解脱，庶几能认识宇宙之奥秘。”(详见拙著‘基督教之哲学观’)
    ㈡阁下“始终笃信儒家，死而后已”之精神与怀抱，溢于行墨，弟不仅为此中过来人，且当年热烈倡导之忱，正未尝后于阁下。初则著‘自力主义──民族复兴之基本原理’......等等，奔走呼号，强调王阳明知行合一之说，以为儒道重振之动力；继则兴学江南，创办大学，并礼聘吴稚晖，戴季陶，二氏分任正副董事长，宾四钱穆先生任文学院长，唐君毅先生任教务长，牟宗
    三先生等任哲学系教授，以复兴中国文化宗教为己任。何图蒙神大恩，开其灵眼，在极大荣光中，转迷成悟。“大道废，有仁义，慧智出，有大伪。”(道德经十八章)而人之自义，在圣父之前，实乃垢污不堪。(参看赛六1～7,六四6)遂自惭形秽，废然而返，蒙尘痛悔！(参看伯一1～8,四二5～6)
    ㈢尊函云：“人永不能自比于神”，并表示赞同鄙见。但又谓：“仲尼不可毁也，贤者犹可逾也，仲尼，日月也，无得而逾焉。”复于尊著“西方学者对人类前途之意见”结论中有言曰：
    “先知救世者(Messiah,Savior)应为智仁勇兼备之圣哲，”是又未免以圣哲尊若神明，奉为救主。夫世人均为迷途亡羊(赛五三6)，纵有自鸣众醉独醒之士，“虽能扶起同路跌倒之人，但不知其自身亦正复陷于迷津，亦须改弦易辙，庶能上康庄大道。”
    (语本陶恕博士Dr.A.W.Tozer)执事既亦承认“人永不能自比于神”，何又以人(仲尼)奉为崇拜之偶像，岂非自相矛盾。且在神眼中，圣哲与世人，实仅五十步与百步，盖“世人都犯了罪，亏缺了上帝的荣耀，”(罗三10,23)“受造之物，服在虚空之下”“都卧在那恶者(魔鬼)手下”，无由脱离败坏的辖制，罪恶的权势，回复上帝儿女自由的荣耀。(参阅罗八20～22;约壹五19)故人之不能自救，正如壮士不能自举其身。诚如‘人生’二二四期所刊‘圣人之于天道’一文有言曰：“人生有穷愿无穷，圣贤人格......无论升到如何境地，其所体现的毕竟不可能是天道或上帝的整全，毕竟只是其部分，这是牟宗三先生所谓‘圣人的悲剧’。”
    ㈣救世之道，乃为上帝在永世中预定之计划，非凡人所得窃妄代谋，亦非人为之“主义”或“运动”。(见‘人生’三三五期尊著所引原文)至阁下所介绍之德哲伏格林氏之说，谓以赛亚先知当年主张委心任运，崇信上帝，乃为“现代裁军观念之定型”云云，非仅牵强附会，且复不合圣经史实！(详见赛卅七章；并参阅王下十八，十九章；代下卅二章)一般学者，不读圣经，或曲解圣经，或盲目附和，肆意诋毁，实为最不科学，最不合理，最不道德之事。尤痛心者，即教会中之所谓‘新神学家’。(即
    ㈤尊著引太史公所记武乙射天，终遭雷殛一事，(注一)以敬“侮天夸己”，“自矜胜天”之徒，(‘人生’三三六期)实获吾心。考西方国家，崇拜科学，悖离圣道，致令“道术分裂”(引尊文)文明解体。诚如楚伯乐(Trueblood)之言曰，现代文明，已如‘瓶中之花’，虽属鲜艳，已绝灭根。惟是西方文化，与基督圣道，初非一物，未可混为一谈。(谈见拙著‘原道’，及‘基督教之文化观’)吾人倘不能“将过去之骄矜态度，改为谦虚，”(语本尊著)从而真切悔改，皈向真神(注二)；而以为仅藉人文主义，“东方民族之哲理与宗教”，(引尊著原文)便可救世，则
    亦正蹈殷王武乙，及西方国家之覆辙。盖一则自矜其科学技术，一则自矜宗教哲学；在神目中，其为“侮天夸己”，“自矜胜天”，正复无殊。盖人类之盼望，既不在科学，亦非在哲学；虽不在西方，亦非在东方；而乃在知所自返，皈依救主；敬畏天地万地，文化历史之主宰，回复其生命福乐之根源与中心，此亦所谓‘归真返璞’之道也。(参阅拙著㈠‘总体辩道学’卷肆；㈡‘圣道通诠’第七章‘基督教之文化观’)
    撰安
     弟章力生敬上
     一九六五年五月十五日
    (注一)查史记殷王本记：“帝武乙无道，为偶人，谓之天神，与之博；令人行为，天神不胜，乃？辱之。又为革囊盛血，仰而射之，命曰射天。后猎于河渭之间，暴雷震死！”
    (注二)若不悔改，听从摩西和先知的话，即有人从死里复活，也不听劝(路十六31)，我国士大夫对于基督圣道，所以格格不入，症结实乃在此。


伍、论圣道之真谛㈠

    ──覆梁部长赛操青
    默公赐鉴：月初应国际学生会之聘，前往宾州，对中国留美同学夏令会，作专题讲演，会毕又在纽约各处布道，作日返舍，奉诵六月二日还云，无任快慰，承示各节，谨再覆陈如后：
    ㈠弟对我国人文主义者，向极崇拜。年来证道，即从国人珍视的，‘固有道统’‘民族精神遗产’‘原始的一神信仰’(神观)，因势利导，冀其对于圣道，不至深闭固拒，进而接受信奉，此即尊示所谓‘掖进’之道。弟之温和态度，且会为少数同道所误会，以为过于迁就。(详见拙著原道第一章，及附录‘中国民族与基督圣道’)事实上弟对我国学人，且常为其恳切祈祷，甚至涕泪纵横。年来对钱唐诸氏，尤会一再上书，恳切陈词，冀其为保罗第二，共证圣道，是亦可徵弟对其属望之殷，敬爱之深。惟基督爱人，非同乡愿。语云，爱之深，则责之切；何况事关生死祸福，岂容徇从人情，模棱两可乎？
    ㈡尊示谓‘基督对犯淫之妇人，尚不加谴责，’但此乃以‘从此不再犯罪’为条件(约八11)；而与地上君王行淫，犯属灵的淫乱之罪的‘大淫妇’，终必遭永远之沉沦(启十七章)。主耶稣固怜悯罪人，惟绝不容忍罪恶，并谓：“亵渎圣灵......说话干犯圣灵的，今世来世，终不得赦免！”(太十二31～32)今之人文主义者，或则以圣灵感召，使人得救，乃为“绝无之事”。(唐著：‘中国人文精神之发展’三五七页)又复以“天堂为父，地狱如母，地狱生子，还以天父为姓，以住人间，......”(唐著：‘人生之体验续编’一五七页)。或则以自有永有创造天地万物的上帝，乃由人类“精神之向外寻求而安排”；复以圣洁公义，仁爱信实的上帝，“也会对人生翻脸，也会回过身来，阻挡人生，吞噬人生！”(钱著：‘人生十论’十页)此种言论，实正足惑世，而“吞噬人生”。当年祭司文士，法利赛人，撒都该人，均为自称信神之人，较今亵渎圣灵侮蔑上帝之人文主义者，犹胜一筹；乃仍不免一再遭主耶稣之“谴责”，盖以其言行，实无啻关闭天国之门(太廿三章)，其自己不进天国，且复拦阻世人进入天国也。
    ㈢“十方贤圣不相离”，“道并行而不悖”(引尊函语)此仅可语于‘人道’，而未可与‘天道’，‘神道’，混为一谈，等量齐观。人神之失和，乃由于始祖之受魔试诱，违命堕落(创三章)。人类之分散，乃由于人类之‘造塔通天’，扬己抑神(创十一章)。感谢天父，因其测不透的智慧与慈悲，离天宝座，道成肉身，降世为人，代死十架，当其气绝之时，“忽然殿里的幔子，从上到下，裂为两半，”(太廿七45～52)为人类开了一条“又新又活的”通天之路(来十20)，使神人复和，归为一体(弗二11～16)及至“日期满足的时候，”复欲“使天上地上一切所有的，都在基督里面，同归于一。”(弗一10)世界大同，仅为人间的空想，绝非人力所能几；今日国际情势之恶化，联合国之失效，即其证明。‘人非重生，不能进上帝的国。”(约三3)新天新地，必经大而可畏，震动天势的，上帝超的作为，始能实现(太廿四29～31;彼后三8～13)。此中奥秘，则非人文主义者，凭其理智，所能想像；亦非此短柬，能道其百一，容当另撰‘末世论’诸书，加以详论。
    ㈣公谓近代思想，可分兽道、人道、神道、三种，正与弟年来所论，不谋而合。(详见拙著：基督教的历史观，及弟致钱宾四先生书)惜人文主义者，未辨本末，神人并称，不知‘神学为体’，‘人学为用’(月初在夏令会讲演,会纵论及此)从而藐视神道，扬己抑神，卒至“道(人道)高一尺，魔高千丈。”降及今日，人沦禽兽，滔天狂澜，已非人力可挽；犹复矜其私智，不知
    悔悟，甚且诋毁圣道，斥信奉基督者为‘忘本’。(语本牟宗三先生)今日“仇敌魔鬼，如同狮吼，遍地横行，吞噬世人，”(彼前五8)此乃世人悖逆‘神道’之恶果。故今日世人，首当真切悔改，斥奉‘神道’；否则一切努力，非但均属徒劳，人类覆亡之惨祸，更将不堪设想也。
    ㈤世界人类，已患严重之死症，数千年来，“十方贤圣”，悲天悯人，谋道说教，终不足解救人类之问题。‘兽道’固为害人之毒药；量‘人道’亦非起死回生之良方。以色列人在旷野犯罪，为毒蛇所噬，上帝乃命摩西制造铜蛇，挂在杆上，凡被噬者，祗须一望铜蛇，即可出死入生(民廿一4～9)，此乃超自然的神迹，亦即上帝救世方案，耶稣被钉十字架之预表。故曰：“摩西在临时怎样举蛇，人子也必照样被举起来，叫一切信他的都得永生......。”(约三14～16)主耶稣被钉十架，舍身救世的奥秘，绝非人智所能窥测。今人文主义者，不信救主，拒绝福音，其所制之方，纵曰无毒，却难救治；乃偏自炫有效，甚至反对世人服用上帝拯救世人出死入生惟一奇妙之秘方，其动机虽未毒害世人，其结果实足贻误苍生。“乡愿虽无杀人之罪，而仲尼深恶之！”(中论考伪)今彼‘庸医杀人’，凡真忧心世道者，岂能缄口不言，任令自误误人，同归沉沦！
    ㈥上帝的道，安定在天，天地可废，圣道永存(诗一Ｏ二25～27,一一九89;太廿四35)。绝不因人之不信，而损其毫末，(参罗三3)实无待弟之争辩。且弟早已粪土万事，绝无心与人争一日之短长。特以‘人溺己溺’，且蒙神托付之重，不得不披肝沥胆，“呼天唤地，将生死祸福”之理，向国人“陈明”(申三十19)。此与一般纯学理的论辩，动机性质，均不同也。况今全人类覆亡之惨祸，已迫眉睫，仿佛盲人瞎马，夜临深池；弟受神启示，睹此险象，更庆大声疾呼，促其悬崖勒马，此非如尊函所谓对人“谴责”，实乃悲天悯人。上周在纽布道，得晤京扈旧好，陈立夫，潘公展......诸先生，藉为福音奥秘作见证，立公退而语人，谓弟“一生深思好学，切问明辨，皈依基督，绝非盲从，凡所论证，尤非一孔之见，”此当为公所同情也。
    ㈦凡此仅为最粗浅之说明，言语道短，词不达意；且基督圣道，超凡神奇，断非人智所能穷其奥秘。“十字架的道理，在那灭亡的人为愚拙，在我们得救的人却为上帝的大能。”(林前一18)故吾人之信，不在人的智慧，乃在神之大能。天国的奥秘，乃为眼所未见，耳所未闻，人心莫测，只有上帝藉着圣灵向我们显明，绝非血气之伦(未重生的自然人)所能领会(林前二5～14;并参太十三10～17)。吾公信奉圣道，锲而不舍，甚为佩慰。夫见证福音，乃为救主诫命(太廿八19;徒一6～11)。吾人丁兹时艰，遭此末世，弘扬圣道，其责职之重大，实千百倍于往昔。惜近人迷信哲学，鄙视圣道，甚至教会学者，亦与世俗的“小学”，互相妥协，而作其思想的“俘虏”(西二8)。使基督圣道，名存实亡，一般信徒，不读圣经(或虽读而断章取义，以私意曲解)；不常祈祷，不守圣日，不作见证，离弃真道，听从邪灵，随从世俗，贪爱宴乐(提前四1;提后三1～5,四3～4)，根本无重生得救，超凡入圣之经验；无人溺己溺，传道救灵之热忱，此乃教会冷落之主因，末世来临之预兆。月初作“专题讲演”，题为：㈠基督教的天道观与上帝观；㈡基督教的宇宙观与人生观；㈢基督教的宗教观与救赎观；㈣基督教的社会观与历史观，乃系根据圣经，以“神道”为礼，对中西文化及其哲学宗教，作全般检讨，如能得暇，拟就所讲，撰“圣道通诠”一书，以飨国人。兹函所陈，未尽百一；知我谅我，幸祈蔼察，公暇仍乞赐教，肃此顺颂
    神佑
     弟章力生敬上
     一九六二年六月十六日
     美国哥敦大学神学院


陆、论圣道之真谛㈡

    ──覆梁部长赛操青
    默公赐鉴：上月奉八月六日手书，并附尊著：㈠‘国父孙中山先生的几种基本思想’；㈡‘中国五十年来文化运动我见’，事冗歉未早覆。尊著经加细读，兹谨简答如后：
    ㈠关于进化论──弟早岁为中山先生信徒，热烈宣传，公所深知。惟以进化论解释生命起源，否认上帝创造，实背圣经真理。(中略)诚如尊论：“不晓得那年才有了生命的有机物的物种进化，再后来才发生到最复杂有心灵，有思想，有情感，有智慧的人类。”盖“那年才有了生命的有机物”，此诚为进化论者始终不能解答，自圆其说之难题。查进化论之谬妄，不仅已深遭著名科学家之驳斥，认为系‘儿戏的假设’，‘空疏的虚构’。(参看著名微生物学者ReneDubos著ThedreamsofReason,Scienceand
    本极端主张进化论，最后亦公开承认：“科学界最近之研究，业已断定进化论之谬妄，尤以达尔文主义为甚。”拥护天演论最烈之罗曼氏(Romanes)，原曾激烈反对圣经上帝创世之说；后亦纠正其思想；并于一八九四年逝世之前，信奉圣道，皈依基督。德国化学界权威费尔库氏(Virchow)且谓进化论乃惑世之邪说，危害国家民族，应加摈弃，禁其传授。即著名进化论者华莱斯氏，亦反对达尔文之自然淘汰说，谓人类德智的进化，并非自然淘汰的结果；并于一九一三年发表其思想曰：“从最近科学的发现中，可见在宇宙万物的本性与根源中，与人类心意的根源与发展中，必有一超乎心物的力量；而在人心以外，人心之上，必有一超乎自然与宇宙万物之本体，是即上帝。”斯宾塞氏，亦承认万物系由一种不可思议的无限的大能所生，此则必为上帝的大能。赫胥黎氏亦直认不知生命之来源；且对无神思想以及一切不合正统神学的科学原理，反对甚烈。万重要者，即首创进化论的达尔文，晚年亦读经痛悔，自承悖离圣道，并谓关于生命的原始，实非人智所能解答，复承认“从未发现有任何新的生物之产生”，恨不能收回焚毁其著作，纠正其所创之学说。(详见拙著‘基督教的宇宙观’)乃世之学者，不加深察，盲目附和，以致‘习非成是’：流毒所至，并为唯物论无神论之厉阶，言之实堪痛心。
    ㈡关于文化运动──我国文化运动，大率不外‘全盘西化’，与‘中国本位’二派。二者持论立说，虽似针锋相对，实则均属‘人文主义’；五十步与百步，均未合乎圣道。诚如尊论，“基督教的文化运动是一个普遍全世界的经常运动，是不可以终止的一种运动。宗教本来是人类心灵上的一种需要，虽然受了近代科学思想的突击，不免影响到基督教神学思想和其他各种思想的动摇。但是宗教的本质，仍然是永远存在，而且因为世界的纷乱危险，反更增加了人类对于宗教的寻求。”“所以今天在中国谈文化运动，也绝对不能对宗教拿一笔抹煞的态度。好学深思的人，应该把宗教与科学谋求一种彼此相安，彼此合作的道路，才是新文化运动的正轨。”又云：“因为宇宙是无穷，人生也无穷；宇宙和人生的知识更是无穷，在真理的大海上，稍为获得了一种知识，便‘予智自雄’，这是最要不得的态度。”经云：“敬畏耶和华是智慧的开端。”(诗一一一10)夫本立而道生，基督圣道，宜为人类文化之基石与南针。无论‘全盘西化’或‘中国本位’，俱不能解决人类之问题。科学哲学，无论其如何进步高深，俱不能穷宇宙人生之奥秘，终“不能测透上帝丰富的智慧，知识与判断；”(参看罗十一33～36)终不能超越物质与自然的范畴，时间与空间的限制；而人类问题的究竟，乃超乎时间空间，超乎物质自然。楚伯乐氏(Dr.D.E.Trueblood)谓现代文明，乃似‘瓶中之花’，虽属鲜艳夺目，却已失其命脉，不久必趋凋谢。此乃人本主义文化之致命的缺陷。唐君毅兄在新亚讲演，亦尝宣称：“中国传统的人文主义与西方二十世纪的人文主义，均只能在现代文明之偏蔽之压抑下，在一种托儿所之态度下来求生存；”“但今天人类已没法主宰自己所创造之东西”。惜其不知人类所以“没法主宰自己所创造的东西”，其症结端在人类悖弃宇宙万物之主宰，自绝其生命福乐之根源；以是人类文化遂成无根之木，跛行失调，没落解体。故人类之盼望，非在科学哲学，非在西方东方；而在知所自返，皈依救主，敬畏上帝──天地万物文化历史的主宰，回复其生命福乐之本源。社会学权威苏鲁根氏(P.A.
    Sorokin)一再著书，警告世人，略谓“证诸史实，一切革命运动，从未实现理想的社会；人类一切改造的努力，结果亦均心劳日拙，治丝益紊。今日人类之危机，乃在文化之解体；一切人为的制度，均无绝对的价值，祗有超越向上，寻求上帝，‘先求他的国和他
    的义’(太六33)，从根本上求价值观念，人类文化之更张，纯化与提高；一以上帝为中心，惟求上帝之荣耀；社会国家，世界人类，庶有希望。”此尤为谈文化运动者，必有之根本的觉悟。
    (另详拙著：‘基督教的社会观’，与‘基督教的文化观’)
    ㈢关于证道态度──弟本亦为强烈的人本主义者，回忆抗战期间，困心衡虑，奔走呼号，倡导‘自力主义’几乎自比‘教主’。(详见曩岁拙著：⑴‘自力主义──民族复兴之基本原理’；⑵‘中国民族之改造与自救’等书，商务版)而今日我国人文主义宗师，乃弟曩年志同道合之畏友。近年信仰之剧烈转变，实乃由于真神之启示与大恩。此中转迷成悟，‘出死入生’之经验，实非人智所能窥测；而所撰护教辩道之文字，乃全凭其‘己立立人’‘人溺己溺’之赤诚，绝非好同恶异，入主出奴，如公所谓“对人斥责”。基督徒入世超世，“为世所恨”(约十七14～16)，主耶稣早经启示。耶稣基督，以神之尊，降世为人，“柔和谦卑”(太十一29)，甘与税史罪人同席(太九11)；惟对当时宗教的人文主义之宗师──文士法利赛人，撒都该人，以其关闭天国之门，自己不愿进去，又不容人进去，则严词“斥责”不遗余力(太廿三章)。使徒保罗，对当时哲学家，不仅当众争辩(徒十七17～18)，抑且斥为“虚空的妄言”(西二8)。当第二世纪至经四世纪，诺斯底异端，承柏拉图之余绪，综合哲学思想，妄倡以‘知’代‘信’；其时教父辈出，起加“斥责”，蔚为教会光荣之只页。吾人于德行上，固当绝对谦卑，先除己之梁木，不可论断他人，吹毛求疵(太七1～5)；惟于真理，则应坚贞持守，不可因谦卑而妥协，自丧其信仰。使徒保罗，鉴于“时候要到，人必厌烦纯正的道理，掩耳不听真道，偏向荒渺之言，”特嘱提摩太，“务要传道......并用百般的忍耐，各样的教训，责备人，警戒人，劝勉人。”(提后四2～4)现在一般所谓‘信徒’，平时既绝不祈祷，谨守礼拜，又不研读圣经，根本不知圣经真谛，(详见拙著‘原道’第三章)致每惑于世智，迷于俗见，从而动摇信心，随从异端(弗四14)。而所谓现代派神学家，又复倡导‘理性主义’，蔑视天启，不信圣经；甚至目无真神，谓‘理’即‘神’；妄拟糅合各教，创立所谓‘合理的宗教’，提倡‘中华神学’，‘本土神学’；使神示宗教，与人为宗教，混为一谈，名存实亡，此实教会莫大之隐患！基督圣道，乃为圣示天启，绝非‘世俗小学’(西二8)，真神既为独一至尊，圣道自亦独一至尊，真正信徒，均当有此基本认识，绝不可惑于‘道并行不悖’之谬见，更不可阿世徇情，模棱两可。天国之门，仅为重生得救者而开(约三3～8)；非予智自雄，自负自义之士，所得而入。前年林语堂先生，撰书改其“骄气与淫”(老子斥孔子语)地真神启示之基本信仰，仍复置疑，弟深怜之。我国承中西　　文化哲学之遗毒，欲求圣道弘扬，首应廓除一切似是而非，习非成是之成见错觉，此乃卫道护教当仁不让之圣责，绝非争一日之短长。语云：“大义灭亲。”“春秋责备贤者”；是则为道争辩，与恶意论断，二者当有分际。而弟所以为主见证，实乃‘人溺己溺’，不忍缄口坐视耳，岂好辩哉。耶稣基督，自天降生，为欲拯救世人；乃“光照在黑暗里，黑暗却不接受光；”“他到自己的地方来，自己的人倒不接待他。”(约一5,11,三19)无怪其慨然叹曰：“我可用甚么比这世代呢，好像孩童坐在街市上，招呼同伴说，我们向你们吹笛，你们不跳舞；我们向你们举哀，你们不搬捶胸。约翰来了，也不吃也不喝，人就说他是被鬼附着的。人子来了，也吃也喝，人以说他是贪食好酒的人，是税史和罪人的朋友。”(太十一16～19)是则传道人，目睹世人，‘盲人骑瞎马，夜半临深池，’大声疾呼，警告悬崖勒马，反被吾公误会，以为论断“斥责”，复何足怪。
    惟弟所不能已于言者，基督圣道，既为圣示天启，则欲明道起信，首当明辨神智之分际。盖一为“万古隐藏不言之奥秘”(罗十三25)，须藉圣灵而显明(林前二10)；一则乃为“人间的遗传，世上的小学。”(西二8)世人若不真切悔改，皈依救主，必欲迷信世智，执持成见，以“人为万事的尺度”，(语本人文主义鼻祖Protagoras)则‘缘木求鱼’，‘水底捞月’，“终必归于无有。”(林前十三7～9)“除了从天上降下，仍旧在天的人子，没有人升过天，”其所见证，均为属天之事；故滔滔世人，徒恃科学哲学之俗见，追求圣道，终难信受(约三10～13,31～32)。法国天才科学家巴斯噶氏(BlaisePascal)，年仅十六，即已完成关于投影几何之名著；青年时期，已作各种惊人发明，对科学方法作钜大之贡献。但于人生奥秘，却不能领悟，痛苦烦恼，无以自遣；尤感人若离神，境况悲惨，而科学又终不能解答其疑问，遂转而研究圣经。某夕诵约翰福音，神忽向其显现；当年摩西所见‘荆棘口之火焰’，充满其室，上获圣示：“亚伯拉罕的上帝，以撒的上帝，雅各的上帝；不是哲学家的上帝，不是学者的上帝！”此乃一六五四年十一月廿三日深夜十时半至十二时半之事。自是茅塞顿开，转迷成悟；始知人间遗传，科学哲学，不能使其认识上帝。盖上帝的存在，非人有限的理智，所能证明。人之起信，乃在一心，非凭理智；圣道之奥秘，非人知所得窥测。信仰乃实在的，具体的；理智乃思辨的，抽象的。而上帝乃有位格，非一概念；故人之信仰，非理智的虚构，乃为基督里的实在。巴氏见证：当足唤醒予智自雄者之迷梦。使徒约翰在拔摩海岛，得神启示，述其所见之异象曰：“我看见坐宝座的右手中有书卷，里外都写着字，用七印封严了。我又看见一位大力的天使，大声宣传说，有谁配展开那书卷，揭开那七印呢？在天上，地上，地底下，没有能展开能观看那书卷的。因为没有配展开配观看那书卷的，我就大哭！”(启五1～4)此乃科学家哲学家以及凡俗宗教家之悲哀。惟“长老中有一位对我说，不要哭。看哪，犹大支派中的狮子，大卫的根，他已得胜，能以展开那书卷，揭开那七印。我又看见宝座与四活物并长老中，有羔羊站立，像是被杀过的，有七角七眼，就是上帝的七灵，奉差遣到普天下去的。这羔羊从坐宝座的右手里拿了书卷，他既拿了书卷，四活物和二十四位长老，就俯伏在羔羊面前，各拿着琴和盛满了香的金炉，这香就是众圣徒的祈祷。他们唱新歌说，你配拿书卷，配揭开七印，因为你曾被杀，用自己的血，从各族各方　　各民各国中买了人来，叫他们归于上帝，又叫他们成为国民，作祭司，归于上帝，在地上执掌王权。”(启五5～10)由此奥秘的启示，可知“除他以外，别无拯救。”(徒四12)主亦亲自宣称：“我是道路、真理、生命；若不藉着我，没有人能得父那里去。”(约十四6)是吾人对于救主与圣道之至尊独一性，实绝无庸置疑。此乃真神奥秘之启示，断非人意所得而左右。今之学者，甚至所谓信徒，不求甚解，妄以私意曲解圣经(参看彼后一20～21)。诋毁圣道，此诚“离道反教”，救主降临以前，末世的徵兆(参看帖后二1～12)。弟心焉忧之，故特“呼天唤地”将“生死祸福”之理，向国人剀切陈明(申三十15～19)。此则绝非为己立言，尤非如尊示所谓“对人斥责”；特以爱之深与情之切，致或为国人不谅耳。吾公“笃信神道”，屡承惠书相勉，感佩之余，用敢率陈下怀，尚祈亮察。愿神赐恩，“照明心眼”(弗一18～23)，俾能益坚所信，共证圣道，匡济末世，不胜馨香祷之。书未尽意，肃颂
    神佑
     弟章力生敬上
     一九六二年九月十二日
     美国哥敦大学神学院


柒、论圣道之真谛㈢

    ──覆朱院长骝先(家骅)书(注)
    骝公院长道席：去岁元月，辱承惠书，复蒙续赐大陆杂志，感慰无量。(略)前阅祖国电讯，藉悉我公以健康关系，辞卸中央研究院院务；私衷祝望，今后当可安心立命，颐神养性。湍中年以后，有志于道，归依三教；暗中摸索，几遭沉沦。曩岁在渝，曾一度与友创办“比较宗教研究会”，当时之愚，以为可以观其会通，求其并行不悖之道。抗战以后，毅然摆脱政治，创办江大，妄冀兴学弘道，挽救国运。(时公教长，辱承惠临江大，同游太湖，此景如昨，想犹忆及。)一九四九年秋，应印度国际大学之邀，前往讲学，复拟弘扬佛法，复兴东方文化，以为救世之道，舍此莫由；乃忽为神所阻，中止前往；嗣即蒙神引领，上获真光，得悟基督圣道。此中经历，虽未敢与使徒保罗大马色途中之蒙神呼召，相提并论。(参看使徒行传第九章)然渊此后人生态度，宗教信仰之剧烈改变，其奇妙神秘，诚非人智所能窥测。诚以基督圣道，乃上帝属天启示，非可同世智──如文化哲学，乃至一般宗教，相提并论。(中略)法哲普鲁东尝谓，政治之极处，即为神学之开端。渊早岁专治法政，比年穷研神学，掩卷深思，亦俱同感；尝谓‘神学为体’，「人学为用」；凡科学哲学，法政伦理不能解答之问题，均当求诸神学。故学者公认神学乃‘百科之后’
    (QueenofScience)，诚为穷究宇宙人生奥秘之大道。国人之病：㈠愚夫愚妇，误以迷信为宗教，以致交鬼降魔，迷信邪术；国运日蹙，此实厉阶。(甚至天主教，亦拜马利亚，于斌主教提倡祭祖)㈡硕学通儒，妄讥宗教为迷信──以致怀疑不信，直与唯物共党之无神主义，五十步与百步。(实则科学宗教，范畴各殊，并不冲突，据德人统计，近代著名科学家三百人，几百分之九十，皈依基督。)查我国国文课本，其所选之论文，往往富有唯物无神思想，甚至‘正中’教本，亦无例外；使青年学生，先入为主，思想中毒，实违国家教育方针；而当局不以为非，窃深忧之！㈢即一般凡俗宗教信徒，亦仅凭人智揣测，未获真神启示，以是惑于泛神多神之谬说，昧于基督救恩之真理。如：⑴孔子未闻性与天道，其说平凡，早为老子非难；⑵老子虽知‘道’之玄妙，却不知‘道’即上帝(约一章)。⑶佛法乃无神自救之理学，尤昧于灵命永存之大道，无啻导众生趋灵魂自杀之末路。所惜我国贤者，犹奉儒释道三教为至宝，盲人瞎马，自误误人；民族危机，莫此为甚。渊曩归依三教；抗战以后，参禅学佛，尤为热中；(此中情况，戴故院长季公，知之颇深)故绝非入主出奴，盲目抨击。惟关于各教之得失，基督圣道之奥义，以及渊归主以后，与神交契之特殊经验，非此短笺，能陈万一；比年已草专书多种，容当以饷国人。钮院长惕老，在渊出国之前，曾暗示归依基督，时虽‘无知昏暗’(罗一20)；深闭固拒；惟今饮水思源，惕老见证，关系实大，殊感主恩。公如有志慕道，尚乞与其细谈。我公古道热肠，爱人以诚；曩蒙垂爱，深感知遇，用敢就人生极重无比之灵魂得救问题，掬诚上书，见证圣道；耿耿愚衷，尚乞蔼察。海天万里，曷胜依驰，草草未尽，肃颂
    道安 钮院长惕老前便乞致候
     章渊若谨上
     一九五八年二月十六日
     ─────────
    (注)此书再版之时，骝公早已谢世，曷胜怆感。惟皈依救主者，当主再临之时“必先复活......要和主永远同在”，此著者所以废寝忘食，专以宣扬福音为念也。(参阅林前十五50～57;帖前四13～18)


捌、论圣道之真谛㈣

    ──致陈部长立夫书
    立公赐鉴：月初赴宾州讲演，道经纽约，得于赵棣华夫人处，重领雅教，廿载阔别，一朝重逢，世事沧桑，曷胜今昔之感。席间不耻下问，俱徵虚怀若谷，承询各点，均为神学上之专门问题，除关于罪恶一点，司徒牧师，已作解答外，限于时间，未获详陈愚见，匆匆揖别，深用怅惘。日前返舍，于祈祷中仍在神前以公为念，爱修数行，上质高贤。
    ㈠关于上帝──何谓上帝，古今学者，见仁见智，众说纷殊；实以人智有限，不仅管窥蠡测，难窥其全；而言语道短，一切定义，终不能状上帝本体之真像。老子于道德经开宗明义，谓：‘道可道，非常道。’其意境之高超，殊非一般人文主义者所可比拟，惜其尚未得真神‘特殊启示’，致不能了悟：“太初有道，道与上帝同在，道就是上帝”(约一1)之奥秘耳。上帝自有永有，
    崇高伟大，莫可限量；受造之物，绝难完全窥测。人类心智，对于上帝之本体与属性，既无由理解，其结果，上焉者，则倡泛神论(Pantheism)，理神论(Deism)......诸种虚妄的理论，从而使真活的上帝，成为学地得主观哲学的名词，幼想的符号(罗一21)；下焉者，则更乞灵于各种偶像(罗一23)，从而流为愚夫愚妇之偶像崇拜，使国家民族沦于迷信黑暗之深渊；卒致‘天道日远’，蚩蚩者氓，恍如迷失羊群，莫条所归，此诚人类莫大之不幸。上帝固为灵体(约四24)，非肉眼能见(约一18;罗一20)；虽至圣至善，超乎万有；但并非虚无飘渺，不可捉摸。语云：‘道不远人，’上帝其实“离人不远”(徒十七27)，“其永能与神性，藉着所造之物，就可晓得，使人无可推诿。”(罗一20)“诸天述说上帝的荣耀，穹苍传扬他的作为。”(诗十九1)上帝有生命，有位格，常藉人形显现向亚伯拉罕，向摩西，向众先知，向众使徒，向众圣徒显现。(甚至弟之蒙召宣道，亦曾上闻其声，详蒙启示！)故使徒约翰之言曰：“论到从起初原有的生命之道，就是我们所听见，所看见过，亲手摸过的，这生命已经显出来，我们也看见过，现在又作见证，将原与父同在，且显现与我们那永远的生命，传给你们。”(约壹一1～2)宇宙间最大敬虔的奥秘，乃为“上帝在肉身显现”(提前三16)。是即“道成肉身，住在我们中间，”“把从来没有人看见的上帝，藉主耶稣基督表明出来。”(约一14，18)故主耶稣基督，乃“是上帝荣耀所发的光辉，是上帝本体的真像。”(来一3)“太初有道，道与上帝同在，道就是上帝”(约一1)主耶稣现身说法，一则曰：“你们信上帝，也当信我；”又曰：“人看见了我，我就看见了上帝。”(约十四1,9)惜今之学者，否认主耶稣之神性，欲凭其有限的智慧，曲解圣经，并照人的形像，创造上帝；是殆欲摧毁圣道，殊堪痛心！(另详拙著‘基督论’，‘圣道通诠’诸书)
    ㈡关于救赎──近代学者，如耶鲁大学教授马新托虚博士
    (Dr.D.C.Macintosh)之流，指摘基督教，以为人之罪孽，应自承当；基督无辜，不应代死。此乃关于公义与慈爱，如何两全的问题；马氏之论，实属皮相。盖就人而言，此固绝不可能；惟上帝藉十架奥秘则能兼顾。质言之，救主代死十架，一方面乃为满足上帝公义的要求，一方面又为上帝救世慈爱的表现。基督教乃为超伦理的超律法的救赎宗教。真神上帝三位一体；基督降世为人，乃系上帝在肉身显现，故其代死，乃上帝亲自舍身，并非慷他人之慨，令人无辜牺牲。此乃天父本其无限丰富的怜悯，要救世人脱离罪状罪孽，所施的奇妙无比的恩典。基督为真人，亦为真神，乃为生命之主，其在十架舍命，乃由其自愿。他“有权柄舍去，也有权柄取回来；”(约十18)他说：“复活在我，生命也在我；信我的人，虽然互了，也必复活；凡活着信我的人，必永远不死。”(约十一25)此乃圣道无上之奥秘，亦为信徒荣耀的盼望，尤为与任何宗教绝然不同之特点。世俗的宗教，均为自力自救教。但自罪恶进入世界，世人受罪恶权势之辖制，已陷于一种绝难自救教的境况。仿佛一人犯了滔天大罪，已经判处死刑；(罪的工价乃是死;人类本有上帝永恒之生命,因犯罪而沉沦)同时，又患毒癌，得了不治的死症，(罪恶乃为人类之毒癌，非人力所能医治)在此境况下，人类必靠一种超乎人类的力量，始能得救。语云：‘壮士不能自举其身，’颇足说明人类绝难自救的真理。史家汤恩倍氏(Toynbee)，综论人类历史，认谓一切历史，乃为圣经‘罪的工价乃是死’(罗六23)一语之注解。人类最大之不幸，乃在昧于人类与真神之关系。六千年人类历史，对人类启示了一个历史的定律，便是人类原罪一日存在，则其一切努力，祗是心劳日拙，人类沉沦的命运，绝非人力所能挽救。(参看拙著‘原道’一二三，一二四页)天父本其无限的大爱，不忍世人，永遭沉沦，遂道成肉身，为拯救罪人，代死十架，世人祗须信奉救主，即可‘因信称义’，罪蒙赦免，不至灭亡，反得永生。正如慈母爱子，甘愿舍身代死，此其恩爱，实远超庸俗的伦理法律的观点；而其奇妙伟大，尤非人智所能了悟。无怪不信者，斥为‘愚拙’(林前一18)，认为荒唐不经，万无此理；惟信而得救者，必能见证上帝起死复活之大能，颂赞其重生再造之恩功也。(另详上引拙著及‘基督论’)
    ㈣关于圣餐──此不仅为公大惑不解之点，亦确为基督圣道不易了悟之奥秘。关于基督教圣餐中之饼酒(葡萄汁)二物，神学上有‘变体说’(Transubstantiation)，‘化体说’(Consubsta
    (林前十一23～26)主耶稣在世之时，曾明白宣示：一则曰：“我是从天上降下来生命的粮，人若吃这粮，就必永远活着；我所要赐的粮，就是我的肉，为世人之生命所赐的。”(约六51)再则曰：
    “我实实在在的告诉你们，你们若不吃人子的肉，不喝人子的血，就没有生命在你们里面。吃我肉喝我血的人，就有永生，在末日我要叫他复活！”(约六53～54)照自然定律，人须进饮食，始能生存；照属天定律，人必进从天所赐的生命之粮，(基督耶稣)方得永生。此乃‘生命之道’，其中奥秘，非人智所能了悟，故当时若干门徒，闻之亦颇有难色，竟望望然而去之！(约六60,66)盖基督圣道，乃上帝奥秘的智慧，乃上帝在万世之前，预定使我们得荣耀的，而藉圣灵向信徒显明，非属血气之人所能领会(林前二7,14)。“血肉之体，不能承受上帝的国”(林前十五50)以是十架真道，在未重生得救之灭亡人，终为愚拙(林前一18)。常人对于凡俗的自然宗教，每易领悟接纳；而于基督代死救赎的永生之道，则终觉不合情理，格格不入，怀疑不信，深闭固拒。此则弟数十年来暗中摸索，饥渴慕道，切身体会，出死入生之经验，而非寻常学理的论辩也。我公深思过人，非同凡响，且复择善固执，虚怀若谷；必能彻悟真道，同蒙救恩，用敢掬诚上书，诸祈蔼察为幸。感怀万千，未尽百一；姑止于此，肃颂神佑公展先生等经，恕未另笺。
     章力生谨上
     一九六二年六月十八日


玖、论圣道之真谛㈤

    评中华宗教文物展览──答梁部长赛操青
    默公赐鉴：久未通音，忽奉二月八日手书，暨大作‘几个有关宗教总是的我见’曷胜感慰。尊著强调宗教之重要，斥侈谈科学，菲薄宗教之学者为“浅妄之徒”循诵再三，感念万千。吾公之宗教观，与弟未蒙恩皈主以前之境界，正复相同；故弟设身处地，对公立论，实能完全了解。惟弟五十以后，皈依基督，上承圣光，始知昨非。此乃“本乎神恩，并非出于自己，”(弗二8)
    以是深知此中奥秘，非藉文字笔墨，所能曲达。比年上书左右，凡数万言，如再解释，深恐不仅徒劳，抑且转滋误会；稀以常情，最好搁笔。但弟既已“出死入生”(约五24)，且以爱公之深，‘人溺己溺’，情难缄默；非敢有所论辩，实以主爱激励，有所不忍耳(林前九16;林后五14)。区区爱公之忱，乞先俯赐蔼察。
    ㈠基督信徒，乃为一“舍己”之人(太十六24)。弟自皈主以后，已将以往一切雄心，计划，爱好，偏见，乃至思想，信仰，其不合基督真理者，完全舍去；故弟所论，已非己见，更非执着；弟之‘老我’，实已完全破碎。诚如保罗之言，“就我而论，世界已经钉在十字架上；就世界而论，我已经钉在十字架上。”(加六14)但此非遁入空门，归趋涅磐。基督圣徒，乃受命于主，须往普天下去，向万民传福音，使万民作门徒(太廿八19;可十六15)，直到地极，为主见证(徒一8)。弟早岁著述，凡十余册，予智自雄，妄想成一家言。(参看拙著‘自力主义’──‘民族复兴之基本原理’诸书)卅五以后，韬光养晦，力求自返，不敢述作。皈主以后，尽毁旧著，悉弃所学，重作婴孩(太十一25)。比年奉神恩召，阐扬圣道，乃仅述而不作，为主‘驴驹’(太廿一7)；初非著书立说，妄随“私意曲解”(彼前一21)，此则对弟持论之态度，首先应有之认识也。
    ㈡反之，今之学者，动辄曰“容忍宽恕”，“博爱大同”，(引尊函原文)惟究其实，则都蔽于私智，深闭固拒，偏执成见，“敌挡真理”(罗一18)，初未“攻克己身”(林前九27)，降服神旨，献上身体，当作活祭(罗十二1～3)。故对真神启示，圣经真理，则百般怀疑，斥为虚妄；对异端邪说，世智俗见，则曲意承奉，兼收并容；如此对神亵渎，对人尊重，洵为人类叛道，最
    奇特之现象。但世人习非成是，不以为怪。更可叹者，现代‘新神学家’，“体贴肉体，不体贴圣灵。”(罗八6)“与世俗为友，与上帝为敌”(雅四4)；“离弃真道，随从邪灵；”(提前四1,并参弗四14;太廿四5,11,24)致令基督圣道，名存实亡。大道沦胥，隐忧堪虞；凡我圣徒，岂忍坐视。尤有进者，所谓‘博爱’，初非‘妇人之仁’，亦非妥协迁就，而须‘人溺己溺’‘己达达人’。倘目睹万千生灵，趋临深池，不劝悬崖勒马，任令粉身碎骨，犹复强调‘殊途同归’，实属最大不仁！㈢比年埋首钻研，博览中外学者所谓‘宗教名著’，虽未读破万卷，差已涉猎其要。综其所论，千篇一律，人云亦云，鲜脱窠臼；不曰‘殊途同归’，即谓‘并行不悖’；求其能窥真道之奥秘者，几如凤毛麟角。掩卷嗟叹，忧心如焚！关于宗教之真谛如何，各教之得失如何，弟另有专著，加以论列，兹暂不谈。惟世人应即警悟者，“上帝在从前的世代，任凭万国各行其道，然而为自己未尝不显出证据来。”“世人在蒙昧无知的时候，上帝并不鉴察；如今却吩咐各处的人，都要悔改。因为他已经定了日子，要藉他所设立的人(基督耶稣)，按公义审判天下，并且叫他从死里复活，给万人作可信的凭据。”(徒十四16～17,十七30～31)王故院长亮畴(宠惠)博士，功勋懋著，中外共仰，为人谦冲，大智若愚；生前尝引经文，手著“信道七问”一篇，述而不作，通俗平易，其第一点曰：“宗教都是劝人行善，基督教佛教回教等，都是一样，我正在选择，尚未决定。”王氏答曰：“除他以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救！”(徒四12)(参看拙著‘世界名人宗教观’，一一六──一一八页)经云：“有一条路，人以为正，至终成为死亡之路。”(缄十四12,十六25)是则弘扬圣道，引人皈主，允为当仁不让，急不容缓之责任！
    ㈣基上所论，则去岁台湾举行之‘中华民国各宗教文物展览’，其为混淆真理，智者自辨，无待深论。基督圣道，非文化哲学，乃真神启示。文化哲学，乃属人智，非绝对真理，故须观摩借助。诚如尊函所云：“既各有短处，正不必互相菲薄，互相诋毁。”惟上帝乃全智全能，其所启示之真理，乃安定在天，万古长存(诗一一九89)。老子曰：“为学日益，为道日损。”(道德经四十八章)生也有涯，知也无涯。学如不及，犹恐失之。故“为学”者，恒患寡而务博，而希日进无疆，有所增“益”。惟“多有智慧，就多有愁烦，加增知识就加增忧伤。”(传一18)故“为道”者，须自‘有’而返‘无’，而日求灭“损”。经云：“他必兴旺，我必衰微。”(约三30)非钉死老我，鄙弃世智，倒空“瓦器”，实无以承受万有(约三31)，转迷成悟，“出黑暗入奇妙光明”(彼前二9)；“出死入生”，得无穷丰盛，永不朽坏之生命，存留在天上之基业(约五24,十10;弗一18;彼前一3～4)。㈤尊著谓“天主教举行之大公会议，以及前年美国某夫人发起之各宗教联合运动”乃为“本世纪宗教界之大事”以及“人类大同之先声”云云，乃为似是而非之俗见。无和平大同，固为世人所向往之目标；惟是实现之道，首当消除世界祸乱之根源，皈依人类独一的救主。此义重大，须待专著，兹难深论。(参看拙著圣道通诠第八章，基督教的社会观)即云宗教合一，亦非在组织与形式，更非可求之于妥协；主耶稣祈祷之合一，乃为灵里的合一，乃为真理的合一，乃为主内的合一，故首须因“真理成圣”(约十七章)。此乃“上帝在创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁......乃是照他丰富的恩典，......照他自己所预定的美意，叫我们知道他旨意的奥秘，要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面，同归于一，”(弗一310)可知绝非人为的运动。且天主教高举‘教皇’，崇拜‘圣母’，挽集异教，重视传统，又复盲从伯拉纠之异端；幸神兴起马丁路德，在教皇淫威之下，冒万死而卫道，兴改教之运动，始获恢复圣道之正宗。故言‘合一’，首须天主教根本悔改，皈依真道。‘至现代派’(Modernist)，则更变本加厉。例如普世基督教协会(WorldCouncilofChurches)主席之一，英国之坎特伯里大主教，竟发表谬论，谓无神论者，不至摒弃于天堂之外。(见一九六一年十月二日氏对伦敦每日邮报记者之谈话)又如最近该会首领在非洲(Migeria)开会，发表宣言，　　竟谓有与国际共党合作之可能。(见一九六五年二月八日美国TheIndianapolisStar日报)此乃自坏长城，自毁信守，牺牲真理，投降世界；如此合一，岂得谓为‘人类大同’之先声？
    ㈥大著谓“今日人类最大之祸害，莫过于马列主义。......”此言诚是。惟世人谈马列思想者，类都重皮相的观察，注意其唯物辩证法，殊不知马克思主义，虽披上了黑格尔辩证法之外衣，其实却为陆克(Locke)经验主义的偏差。奥国哲学家史鹏氏(O.Spaan)尝谓，马克思主义，实乃英国经验主义的‘变种’！其言尤鞭辟入里，发人深省。故今日世界灾祸的由来，却尤在现代人文主义的文化哲学之本体。(参看拙著‘原道’，一五四，一五五，一七Ｏ，一七一页)复查马克思在青年时代，曾受基督教教育，一八三五年且曾撰文论‘信徒与基督之合一’，强调人类与基督合一之重要。惜氏受新派神学之毒，对基督并无正确认识，故未皈仍救主，重生得救；初则倾向当时之黑格尔哲学，卒乃成为敌基督的无神论者。谁为为之，孰令致之，此实新派神学为厉之阶！(参看拙著‘基督论’，二一二，二一三页)此乃今日侈谈宗教者，痛定思痛，所应记取之教训也。
    ㈦吾公以为吾人彼此不同者“仅为立论之态度”，其实吾人根本之差异，乃在神学之立场。吾公所信者，乃为上述之‘新神学’；(此乃陷害人之新异端！)而弟所崇奉者，则为真神之启示，圣经之真理。吾公所循之道路，乃为人文主义的，自然主义的，哲学的，理性的；而弟则为信仰的，恩典的，超凡的，属灵的。然此不同，则又绝非弟执持偏见。与公固事立异；实乃由于满腔热忱，冀与公同享弟所蒙之神恩。盖公现在所循之道路，乃正弟以往数十年来暗中摸索之道路。回忆抗战时期，弟曾与友好创办‘比较宗教研究会’，其时弟之思想，正与公全无二致。弟之所以改弦易辙，“并非由于自己”，乃是“上帝本其丰富的怜悯”，所赐之救恩(弗二4～8)。质言之，吾人之不同，乃在对于圣经有无真切之信仰。圣经一书，乃为七印严封之书卷，惟神的羔羊，救主耶稣，藉着宝血，始配展开。(启示录五章)弟读圣经，有三时期，初在扈江大学，因厌恶读经，从而反教。次在抗战时期，与友好创办‘比较宗教研究会’，以圣经视同凡书，以为可求会通合一之道，乃卒茫无所得。三在蒙恩得救以后，因受圣灵启迪，不仅转迷开悟，且复感恩流泪。苟公对圣经无真切之信仰，或偶尔浏览，或断章取义，或与其他著作，等量齐观，则弟千言万语，终归徒劳。诚如亚伯拉罕对在火焰中受苦之财主之言曰，若不听从摩西和先知的话，纵或有人，死里复活，见证主道，终难听劝(参阅路十六19～31)。则弟纵彼肝沥胆，呼天唤地，陈明生死祸福这理，亦复何益(申三十15～20)。
    ㈧弟自蒙神恩召，即以此身献主；粪土万事，背负十架；日夜祈祷，阐释圣道，惟求救世福音，光照中华，弘扬普世，芸芸众生，得蒙救恩。年来仰蒙神恩，屡承中外读者读后纷纷赐书，或则痛哭流涕，或则大感喜乐。去岁有大学校长夫妇，受洗皈主；
    有南洋侨领，和自由传道，其子女二人，亦献身专治神学。又一读者，则谓三十年来，渴慕‘生命之道’，曾在日本基督教大学研究，并随教牧工作有年，从未得救重生；近偶于友人处获读拙著，忽恍然开悟，重生之日，彻夜喜乐，赞美主恩，祈祷通宵！是皆圣灵启迪感化之大能。上月我国文化界先进袁同礼先生，在华府逝世，据报逝世之前，因读拙著‘原道’，而蒙恩得救，为之庆幸。回忆四十年前，弟在平执教，即知袁氏；旋弟离平赴欧，始终与其未尝往还，何图竟藉拙著，引其皈主，将于永世中与其同享存留在天之基业(彼前一4)。赞美主名。近闻陈副总统在台逝世。弟适于上月，作一长函，劝其皈主。据报弟函抵达之日，辞公即于当日下午逝世，生死之机，间不容发！经云：“现在正是拯救之日，”(林后六2)因为“明日如何，非人所知，”(雅四14)允当益怀圣训，及时悔悟！弟所以废寝忘食，见证福音，实以‘人溺己溺’有所不忍耳。吾公已届古稀之年，于生命之道，亟宜明辩。失诸毫厘，谬以千里，永死永生，决于一念。主耶稣曰：“复活在我，生命也在我。信我的人，虽然死了，也必复活；凡活着信我的人，必永远不死！”(约十一25～26)又曰：“你们要进窄门，因为引到灭亡，那门是宽的，路是大的，进去的人也多。(各教门信徒，至少在十亿以上)引到永生，那门是窄的，路是小的，找着的人也少。”(真正重生得救之正统派基督徒亦较现代派为少)(太七13～14)又曰：“我就是羊的门，凡在我以先来的，都是贼，是强盗。我就是门，凡从我进来的，必然得救！”(约十7～10)又曰：“我就是道路，真理，生命；若不藉着我，没有人能到父那里去。”因为“除了从天降下，仍旧在天的人子，没有人升过天。”(约十四6,三13)主耶稣乃真神而真人，乃为纵贯天地，沟通神人之独一中保(提前二5)；且“从死里复活，给万人作可信的凭据。”(徒十七31)故重生得救，其道无他，必须皈依基督(约一12,三16)遵行其道(约五25;太七21)，复须痛切悔改，全凭其宝血救赎之恩功，绝不恃自我之善行(罗三10～27;弗二4～9)。若谓“不务世俗荣利，不犯身心罪过，”(引尊函原文)便以为可心安理得，乃为藐视圣道，亵慢真神，自负自误之妄想！人皆有过，即我圣贤，亦不敢否认。经云：“我们若说自己无罪，便是以上帝为说谎的，他的道也不在我们心里了！”(约壹一8～10;并参看伯四二5～6;赛六5,六四6)弟曩律己甚严，束身修持，远离恶事，自比约伯(伯一1)；何图蒙神开恩，在其极大　　的荣光中照见自己之罪性，彻悟“人心比万物都诡诈，坏到极处。”(耶十七6)“世人都犯了罪，亏缺了上帝的荣耀。”(罗三23)于是认罪悔改，在神前痛哭流涕者数月。务乞吾公以忧伤之灵，痛悔之心(诗五一17)，在神前恳切祈祷，真诚皈衣，求神揭开心上的帕子，得见救主的荣光(林后三12～18)；并深知基督福音的奥秘，同为救世真道作见证。此则不仅为公无上之福乐，实亦为教会与苍生之大幸。世事淫云，人生朝露。“凡有血气的，尽都如草；他的美荣，都像草上的花，草必枯干，花必凋谢。惟有主道，永远长存。”(彼前一24～25)自弟去国忽忽已十五载，仰赖神恩，一息尚存，得为此永存的圣道，为主作见证，伏望仰体神恩，俯察愚衷，千勿以弟执着成见，多所喋喋；实乃真情流露，不能自己。比年为公馨香祈祷，久而弥切，深望早日同蒙救恩；则此生虽以海天万里，不克重叙；然至救主荣耀再临之时，吾人必一同被提，在空中与主相遇：永远与主同在，共享属天荣乐(帖前四13～18)。垂涕上陈，诸维蔼察。肃颂
    神佑 嫂夫人均候
     弟章力生谨上
     一九六五年三月廿七日深夜三时美国旅次


拾、论圣道之真谛㈥

    ──覆司法院谢院长冠生书
    冠公院长勋席：昨奉赐寄贺柬，高情雅谊，殊令感慰。每逢圣诞，辄承不遗在远，以弟为念，翘首东望，弥用神驰。回忆曩在祖国，执教从政，均无建树，以视吾公，徒增愧报。一九四九年，奉命南行，同时应印度国际大学之聘，前往讲学，原期弘扬佛法，复兴东方文化；何图蒙神殊恩，上承圣示，遂竟皈依基督，如此奇变，实属神迹，万非弟梦想所及。来美十年，埋首撰述，阐释圣道，尤不忘为我国士大夫作见证。近年中枢首长，相率皈主者，日见增多，经云：“以耶和华为上帝的，那国是有福的。”
    (诗卅三12)实为祖国称庆。前月老友周雍能兄(现任立法委员)访美，在舍小住，相与论道，彼睹弟等生活，与前皈依佛法时，有奇异改变，亦恍然感悟，现已返台受洗皈主。前闻俞院长鸿钧谢世之时，神情安详，俞夫人在旁目睹其“安然见主”，非特无生离死别之苦，且有“与主同在，好得无比”之感(腓一23)。此非彻悟真道者，不能有此境界。又王故院长亮畴，生前尝亲撰‘信道七问’，劝世皈主，虽甚简略，实为见道独至之作。查王俞二公，生前均为吾公至交，其所见证，当益可贵。生命之道，实乃极大奥秘。世间一切宗教，仅为人的哲学，而非真神启示。昔法国天才科学家巴斯噶氏(BlaisePascal)，追求生命之道，而科学哲学，均不能解答，遂研究圣经，某夕展诵约翰福音，上帝忽向其启示，在极大荣光中，上闻主声曰：“亚伯拉罕的上帝，以撒的上帝，雅各的上帝，大哲人之上帝，非学者之上帝。”后于凡尔赛附近道院退修，又亲闻主声，略谋“余在十架，即已念汝，点滴之血，亦为汝流！”自是遂转迷成悟，屈身俯伏，皈向救主，始知科学哲学，俱难通神，人生奥秘，惟独十架，可予解答。基督圣道，乃无上敬虔之奥秘，唯一得救之法门。吾公前曾执教震旦大学，或以目击天主教之缺陷，有所反感。惟天主教并非基督圣道；毫厘千里，未容混淆。前加拿大著名天主教神父秦尼癸氏(Chiniquy)原曾立志用其平生之力，企图说服基督徒，使其改宗罗马，二十余年如一日；乃忽于某夕上闻主声，受神启示，始悟其妄，遂脱离罗马，皈依真道。弟前沉迷三教，今既有转迷成悟，出死入生之经验，以是辄对国人，为此救世真道作见证，盖亦‘人溺己溺’，有所不忍耳。弟对吾公，夙所敬爱；且每年圣诞，辄承垂念，倘对此圣道奥秘，缄默不作一词，殊不足以表爱公之真忱。耿耿愚衷，幸祈蔼察。祗以限于楮墨，未获罄其万一耳。容当续寄拙著，以供研读。肃颂
    勋安
     弟章力生谨上
     一九六六年元月廿九日美国旅次


拾壹、论圣道之真谛㈦

    ──覆唐君毅钱宾四先生书
    君毅宾四先生道席：六月十八，二十，先后覆示，早经奉悉，因待君毅兄邮寄各书，致未即覆。深为歉仄。承赐㈠老子，㈡中西四书，㈢图书目录，均已先后奉到，无任感慰。年来兄等潜心著述，振铎香港，且复“常为文提倡宗教信仰之重要”，(君毅兄语)实与一般鼓吹‘实用主义’，‘怀疑主义’，为唯物无神思想导源开路之学者，不可同日而语，每企高望，辄用钦慕。
    (中略)，关于各种宗教问题，弟前在渝，曾一度发起组织‘比较宗教研究会’，当时亦正复如君毅兄函示；所以“观其会通，求其并行不悖之处；”(弟前治法学,亦于比较法制,最感兴趣)惟自蒙神光照心眼(参看弗一17～22)，始知“纯宗教信仰”(君毅兄语)，尤其基督真道，事关“属灵”(林前二8～15)，纯属上帝直接启示，非可同‘世智’──人文主义，相提并论。使徒保罗，于宗教哲学，俱有深造；且持守谨严，无可指摘(腓三4～6)。然自大马色途中，蒙神光照，即恍然大悟，笃信真道，“粪土万事。”(徒九章,腓三章)。法哲普鲁东(P.J.Proudhon)尝谓“政治之极处，乃为神学的开端。”数千年来，人类革命改造，劳而无功，目前举世鼎沸，危机空前；益证救世之道，非在人智。弟近埋头钻研各家神学钜著，辄掩卷感叹。普氏之言，不啻为弟经验之谈。回忆往年，沉迷政法，热中治平之业；心力虚掷，无补时艰；抚今追昔，徒增怆感。比中意境，不仅此函未能详陈，即弟插翅飞港，与兄等作平原十日谈，亦难穷其万一。自江大与兄等结缘同工，后虽天各一方，实未尝一日相忘；比年晨夕祈祷，对兄等尤寄以无限之殷望。私衷切祷，兄等为一代大儒，既有济世弘道之大愿，终必为‘保罗第二’，‘不以福音为耻’；为神重用，宣扬圣道，以救末世；故特一再进言，尚乞俯察愚诚，共挽狂澜，无任企祷。匆覆未尽，顺颂
    道安
     弟力生谨上
     一九五六年八月廿二日


拾贰、论圣道之真谛㈧

    ──致唐君毅教授书
    君毅吾兄教席：前岁曾覆寸笺，想达左右；每怀贤劳，辄深神往。前闻兄等今春在港向世界发布关于中国文化宣言，渴思拜读。弟自来美，瞬将三载，以闻道恨晚，不得不亟起直追，用是发愤穷究，几忘寝食，人生意境，亦全转变。年来讲学之余，潜心著述，期贡涓埃，藉弘圣道。世人因认识论之根本错误，以人为万事的尺度，崇拜人智，学信科哲；从而曲解圣经，诋毁圣道，亵渎之罪，实与唯物无神论者，无大轩轾。而一般所谓新派基督教学者，则又受‘自然主义’之影响，复将真神启示，与凡俗宗教，等量齐观，尤使真理混淆，圣道淹没。弟早岁反教，中年学‘道’；兹作此论，绝非入主出奴，为某教争一日之短长。徒以事关真理存亡，人类祸福；弟既仰蒙神恩，受神呼召；绝难独善其身，坐视苍生沉沦。且至尊至圣，全知全能，自有永有之真神，绝不因人类之诋毁不信，而稍伤其毫末，亦无待弟之争辩。惟是“不信之人，被这世界的神弄瞎了心眼，不叫基督荣耀福音的光照着他们。”(林后四4)而同时“魔鬼如同吼叫的狮子，遍地游行，寻找可吞吃的人。”(彼前五8)举世鼎沸，大难临头(参看太廿四章)，犹复不知悔悟，目无真神，藐视先知；唯逞私智，以为人定可以胜天，人类可谋自救，是诚忧心世道者，不能不为奔走呼号，以期唤醒世人，挽此浩劫者也。吾兄治学，素能平心静气，不挟成见，曩岁承教，久素仰佩；用敢率陈所感，上质高贤。年来辄于神前为兄祈祷，甚望吾兄亦能有使徒保罗在大马色途中之经验；蒙神恩召，同为真光作见证；则庸愚如弟，实将望尘莫及矣。率陈数行，未罄万一，诸祈蔼察，顺颂
    文安
     弟力生谨上
     一九五八年七月十八日


拾叁、论圣道之真谛㈨

    ──致许总理世英书
    静老姻丈赐鉴：自违道范，忽逾十载，望风怀想，辄用孺慕。曩曾肃书奉候，托友在台，登门面呈，想承蔼察。双年虽禀候久疏，惟晨夕祈祷，辄于神前，以公为念。顷奉于院长右任等赐柬，藉审月之十八，欣逢九旬大庆，重洋遥隔，不克登门趋贺，特与内子率小儿等于舍间每日举行之‘家庭礼拜’，专诚祈祷，藉申贺忱。并托台友就近奉赠拙著‘原道’一册，以为公寿，亦可略见侄慕道之过程，皈主之原委。基督圣道，乃为真神启示，非同凡俗宗教，故其奥秘，非凭人智，所能窥测。“生也有涯，知也无涯；”世人妄以‘有涯’测‘无涯’，无怪不能祛疑解惑，信奉真道。侄曩沉迷儒、释、道各教，有切身体会之经验；且曾应聘，赴印讲学，妄拟弘扬佛法，以复兴东方文化宗教为己任。乃忽蒙神殊恩，开其心眼，因得转迷成悟，藉窥“永古隐藏不言的奥秘”，“出黑暗而入奇妙之光明”；用是应神呼召，粪土万事，潜修神学，阐扬圣道。曩岁曾撰“世界名人宗教观”一书，都十六章，集古今大哲学家，大科学家，大教育家，大政治家之言论，同为圣道奥秘作见证。昨偶读法国大科学家巴斯噶氏(BlaisePascal)之见证，于人生之奥秘，圣道之真谛，感情益深。查氏年十六，即已完成其有关投影几何之名著。青年时期，复先后发明计算器，晴雨表，水压机，驳斥以往物理科学之谬见，建立科学方法之体系，诚为旷世罕有之天才。惟氏于科学上之发明，初未能满足其灵性的要求，而尤不克令其了悟人生之奥秘。以是痛苦烦恼，无以自遣；尤感人若离神，其境殊惨，而科学哲学，又俱无由令其认识真神，终不能偿其愿，而慰其心；失望之余，遂读圣经。某夕展诵约翰福音第十七章，神忽显现，当年摩西所见，荆棘中之火焰，充满其室；上获圣示：曰：“亚伯拉罕的上帝，以撒的上帝，雅各的上帝，非哲人之上帝，非学者之上帝。”自是转迷成悟，始知科学哲学，不能通神；遂敝屣科哲，粪土万事；面对真神，获大平安，得大喜乐，此乃一六五四年十一月廿三日深夜十时半至十二时半这事也。当时巴氏神志清明，特将圣示闸以笔录；后又以羊皮纸，郑重缮正，缝于襟内，终其一生，未尝语人，及氏去世，始被发现，兹珍藏于巴黎国立图书馆。氏悟道以后，即赴凡尔赛附近之道院退修，又亲闻主声，向其启示，略谓：“余在十架，即已念汝；点滴之血，亦为汝流！”氏即双膝跪拜，俯伏主前，愿献全身，以为主用，于此悉弃其骄气与淫志，谦挹自卑，判若两人；并彻底了悟，寻求上帝，非藉人智，端赖圣经，而人生奥秘，亦唯十架，可予解答。基督圣道，乃神的救法，耶稣　　降生，乃为真神显现，拯救世人，此乃无上敬虔之奥秘，唯一得救之法门。世人祗须信奉基督，即“不至灭亡，反得永生。”惜国人蔽于俗见，惑于世智，对此“永生之道”，深闭固拒；侄既蒙主救恩，“出死入生”，何忍一日坐视缄默，任人沉沦，用是舍弃万事，一心弘道。兹逢九旬大庆，复特略作见证，献此“永生之道”，以为公寿。衷心祈祷，务乞早日皈依救主，俾得同蒙永福；耿耿此心，伏维垂鉴。令孙无畏喜子，比与其母留港，已由侄嘱其赴教堂礼拜，闻无畏虔心祈祷，颇蒙神恩，深用欣慰，知注并陈。海天万里，神驰曷已；肃函申贺，未尽下怀；诸维蔼察，顺颂
    神佑
     姻侄章渊若谨上
     一九六二年八月廿八日


拾肆、论道德之本

    ──覆部部长(寒操)书
    默公道席：前奉八月廿三日尊示，慰如对晤；久拟奉覆，奈以终日伏案，埋头撰述，宵旰忙迫，致稽裁答，尚乞谅之。循诵手教，承以“终身弘道，莫作他图”相勉，肺腑之言，弥增天涯知己之感。(中略)关于‘重振道德运动’，辱承垂询，感想万千，实有一言难尽之感。古今圣哲，其所教民之道，地无中外，俱不外此。惟其失败，均在舍本逐末，致道德失其至圣至善之基准，尤无推动实践之动力。例如德儒康德(Kant)，本末倒置，误以道德为宗教之基础，从而以道德取代宗教之地位；结果所谓道德，卒成无根之木无源之水。(参看L.Berkhof著神学导论,一Ｏ七页)语云：“本立而道生，”吾人诚欲重振道德，首须真切悔改，归依基督，信奉圣道。盖人类自始祖堕落以后，陷溺‘原罪’，根深蒂固，无由自拔。基督圣道，乃为上帝救世之计划，人类重生之法门；非牖民劝世之空论，乃伦理道德之大本。此义言之甚长，弟已撰述专书，加以阐发。公前曾在桂林，研究神学，想对此义，知之已深。犹忆曩岁在渝，公尝为弟论及‘人皆自私’一义，当时弟犹笃信‘性善’之说，私衷未敢深许；及弟归主，始悟我公前论，乃本‘原罪’，诚为见道独至之言。深望我公仍本所信，起而呼号，共证‘悔改’之道(太三2;路廿四47)；苍生幸甚，企予祷之！弟此次来美，旨在潜修神学，弘扬圣道；实已‘粪土万事’，下破釜沉舟之决心。离爪之前，曾有某大学数次邀请，嘱任校长，亦决然辞谢，诚如尊示，已“决不再作他图”矣。此比于讲学证道之余，致力撰述，已成专书多种，容当以饷国人。惟感任重道远，辄用战兢恐惧；故日夜祈祷，未敢或懈。尊示谓：‘年来以心脏病，精力远不如前，每为怃然，’读之至深驰击，并于晨夕祈祷中为念。经云：“万事互相效力......”(罗八28)伏望因此安心静养，祈祷灵修，并按时谨守礼拜，与神更获深密交契；则不仅尊恙得痊，且可益蒙神恩也。辄因圣诞佳节，倦怀宗邦，企念故人，爰覆数行，聊舒积愫；草草未尽，诸祈蔼察，即颂
    神佑
     弟力生谨上
     一九五六年圣诞节


拾伍、论道器之辨

    ──致覆沈宗濂教授书
    宗公赐鉴：久未奉候，时怀贤劳，昨奉贺柬，无任感慰。令郎与养甫先生女公子嘉礼，道远失礼，深用歉仄。养公与弟，曩在粤省，有同事之雅；(彼任财长，弟主设计)及后在渝，养公出长交部，弟亦供职中央，时有过从；此闻其在港归依基督，而其半身不遂之宿疾，亦因信祈祷，不药而愈，如此神迹，殊感主恩。前月承嘱令弟枉驾草舍，匆匆招待失周。令弟在渝，曾与相晤，
    时彼尚在小学，今已荣获耶鲁博士学位，供职哈佛；且闻其公余喜读哲学，研究人生问题；足证一无所知，以是爱慕智慧；惟哲学本身，并非智慧。语云：‘形而上者谓之道，形而下者谓之器。’世人每以科工技术为‘器’；殊不知世俗哲学，及自然宗教，亦仍非‘道’。盖道非人智；非藉思辨，所能揣摩。哲学家高谈‘形上’，坐而论道；惜终无由‘形上’，了悟真道。英儒柏克莱氏(Berkeley)尝谓：“哲学家撒尘天际，自陷迷罔；乃自怨迷于雾中，不见天日！”其言实堪发人深省。弟以庸愚，蒙神恩召；上承光照，藉窥圣道；用是弃绝‘佛’‘道’，粪土‘法’‘政’；宵旰穹研，几忘寝食。辄承惠书垂询，用敢率陈所感。张公君劢，今春相晤，歉未修候，随附寸柬，便乞袖转，并代致意。肃颂
    教祺，并祝
    年安
     弟章力生谨上
     一九五六年除夕


拾陆、论明道起信㈠

    ──致王季高教授书
    季高吾兄赐鉴：昨奉七月廿四日覆示，慰如重晤。前上芜函，辱承赐阅“再四”，俱徵虚怀若谷，钦佩无似。惜弟所论，尚不足祛疑解惑，此实可证“言语道短”，非文字可传道之奥秘。经云：“上帝的国，不在乎言语，乃在乎权能。”(林前四20)而人之起“久，不在乎人的智慧，只在乎神的大能。”(林前二5)苟无圣灵大能，亲自感动，虽千言万语，终归徒劳也。尊示谓“盖‘善’与‘道’，迄无定论；自浦洛大哥拉(Protagoras)以还，世人误以“人为万事的尺度”；而不知“敬畏耶和华，是智慧的开端。”(诗篇一一一10;箴九10)以是入主出奴，“好同恶异”
    (语本梁任公“今日之我与昨日之我挑战。”)是诚哲人之悲哀，亦可证人智之有穷；又何怪吾兄有“明道起信难之叹。”关于此义，弟于近著‘人文主义平议’，‘基督教之人生观’，‘基督教之宇宙观’，‘基督教与唯心论’等文，论之较详，希加参研。基督教，非哲学，非世智，非凡俗宗教；而乃为真神启示，乃为‘生命之道’，乃为“永古隐藏不言的奥秘”(罗十六25;西一26)。此奥秘的真道，“向聪明通达的人就藏起来，向婴孩就显出来。”(太十一25)硕学通儒，自矜私智，妄以“人为万事的尺度”，以有限的人智，窥测无限的神智，何怪其深闭固拒，斥为“愚拙”(林前一18)。诚如经云：“我对你们说地上的事，你们尚且不信，若说天上的事，如何能信呢？除了从天降下，仍旧在天的人子，没有人升过天。”(约三12～13)自无怪“性与天道，不可得闻”；又无怪国人谈人文宗教，则津津乐道，(儒释道各教，均为理学；天台智者大师解释“六即”义，开宗明义，即谓“理即是佛”，是乃“人间的遗传，世上的小学；”)而独于基督圣道，则杆格不通，认为难解(参看约六52～66)。盖‘天’‘人’之际，因人罪孽，有不可逾越之界，从中阻隔；非藉救主宏恩，无由感通合一也(参看弗二11～16)。
    弟中年以后，有志于道，暗中摸索，终未开悟；何图神恩莫测，开弟心眼(弗一18)，脱离黑暗，进入奇妙光明(彼前二9)，得窥此“记古隐藏不言的奥秘”，得悟宇宙人生无上之大道；以是“粪土万事”(腓二8)，献身事主；废寝忘食，潜修圣道；“将生死祸福之理，向国人陈明。”(语本摩西,参看申三十19)虽听者藐藐，“曲高和寡”；惟此心志，终不稍懈。年来焚膏继晷，埋首著述，每仅睡三四小时，实以“人溺己溺”，未容袖手坐视也。“日光之下，并无新事；浮生若梦，尽是虚空。”(传一章)上月道经纽约，畅领雅教；复晤立夫公展诸氏，相谈往事，徒增怆感。曩岁旧好，如铁老鸿钧，已先作古；(幸鸿钧院长为基督信徒;铁老则于弟在爪皈主以后,向其见证,劝其皈主;后奉岳军先生函示,谓亦受洗。)而吴稚晖，胡适之先生，则已随
    其‘无神论’‘神灭论’一去不返，同归沉沦，思之怆然。(查胡氏自幼即笃信梁时范缜之‘神灭论’，见其所撰‘社会不朽论’及‘四十自述’)。“有一条路，人以为正的，终趋灭亡！”(箴十四12)“引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少。”(太七13～14)人生究从何来，究将何往，此绝非哲学上空言论辩之事；人果拒绝‘生命之主’，舍弃‘生命之道’，终必永抱‘终天之恨’！主耶稣说：“复活在我，生命也在我，信我的人，虽然死了，也必复活；凡活着信我的人，必永远不死。”“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。......信子的人有永生，不信子的人得不着永生，上帝的震怒，常在他身上！”(约十一25～26,三16,36)真神之言，安定在天(诗篇一一九89)；天地可废，主道永存(太廿四35)。何去何从，为生为死，祸福之机，决于方寸；断无徘徊瞻顾之余地。现在世变日亟，全局鼎沸；此则上帝震怒之徵兆；乃芸芸众生，犹复不知憬悟，藐视先知警告；此弟所以忧心如焚，“不以福音为耻”也(罗马一16)。忝属知末，不敢缄默，故再倾其腑肺，掬诚晋言；愿神赐恩，早皈救主，同蒙永福，衷心祷之。肃颂
    丰安
     弟章力生谨上
     一九六二年八月十日


拾柒、论明道起信㈡

    ──致美国林启堡大学沈教授书
    宗公赐鉴：三月廿三日手教，暨‘复活节’贺片，均已先后奉悉。尊驾甫自远东返美，长途劳顿，乃辱不弃庸陋，以弟为念，高情厚谊，感慰良殷。前呈拙著，复蒙“清心潜修”，尤徵虚怀若谷，仰佩何似。愧弟闻道恨晚，尚未窥圣道于万一，且复驽纯无用，尤难传福音之奥秘。弟等来美，忽将十载，以十年之工，见证主道，而迄今尚未能引兄皈主，实觉有负故人，惶悚万状！惟是文字理论，仅为助缘；人知有限，道则无涯，若仅以知求道，实等‘缘木求鱼’。老子曰：“道可道，非常道；名可名，非常名。”又曰：“有物混成，先天地生，寂兮寥兮，独立不改，周行而不殆，可以为天下母，吾不知其名！”(道德经一章,廿五章)是可见人知之虚幻。老子深悟及此，故反对浮浅的理性主义，人文主义，而主张“绝圣弃智”；复谓“为学日益，为道日损，损之又损，以至于无为。”(同上十九章,四八章)惜老氏虽能矫世人之偏弊，却未足语真道之实际。故我国士大夫‘从而论道’之结果，充其量，仅事‘水底捞月’，致“将上帝的真实，变为虚谎。”(罗一25)圣经曰：“太初有道，道与上帝同在，道就是上帝......。道成肉身，住在我们中间，充充满满的有恩典有真理。......从来没有人看见上帝，只有在父怀里的独生子(主耶稣基督)，将他表明出来。”(约一1,14,18)此乃真神之启示，一方面至深至奥，虽上智无从窥测(罗十一33)；一方面极浅极易，虽下愚亦能信受(太十一25)。弟早岁慕道，未得其门，暗中摸索，几遭沉沦。何图蒙神大恩，转迷成悟，用是抛弃一切名利，埋首撰述，阐释圣道，比年息影此间，不觉已成十册。现拟撰‘圣道起信论’一书，以飨国人。惟念吾兄谋道情殷，‘复活节’得赐贺片，感念弥切，不能自己；爰修此柬，略陈二义；其能有助祛疑解惑也。
    一曰重生──芸芸众生，均为自然人，所谓血气之伦。惟“属血气的人，不领会上帝圣灵的事，反倒以为愚拙，并且不能知道。”(林前二14)基督福音，乃为属天的启示，主耶稣非凡俗的教主，乃为“从天而降”，沟通神人之救主。“从天上来的，是在万有之上。......他将所见所闻的见证出来，只是没有人(属血气的自然人)，领受他的见证。”(约三31～32)当年尼哥底母(士大夫阶级之代表人物)，问道耶稣，意非不诚，却终茫然。故主耶稣对其明白晓谕曰：“人若不重生，就不能见上帝的国。”“我们所说的，是我们知道的，我们所见证的，是我们见过的，你们却不领受我们的见证。我对你们说地上的事，你们尚且不信，若说天上的事，如何能信呢？除了从天降下，仍旧在天的人子，没有人升过天。”(约三12～13)主耶稣道成肉身，此乃伟大敬虔的奥秘(约一1,14,18;提前三16)。其所见证，乃为现身说法，属天经历，与一般宗教哲学家之揣摩空想，完全异趣。一般未经‘重生’之自然人，乃是“从血气生的，从情欲生的，从人意生的，”不是“从上帝生的”(约一13)；以是“体贴肉体”，不“体贴圣灵”，便“与上帝为仇”(参阅罗八5～8)，致对圣道格格不入。福音本为上帝的大能，要救一切相信的；但“不信的人，被这世界的神(魔鬼)弄瞎了心眼，不叫福音的光照着他们；”(林后四4)以是敌挡真理，认为愚拙(罗一16;林前一18)。譬诸盲人，不能见光天化日；世之‘灵盲’，亦不能见福音荣光。光来到世间，本要照亮一切生在世上的人，但世人不爱光，倒爱黑暗(约一5,9;三19～21)。故“福音之蒙蔽，乃蒙蔽在灭亡的人身上。”(林后四3)世人不知其为‘灵盲’，尤不知其灭亡之危机犹复‘予智自雄’，以为可凭其‘逻辑’参透万事，彻悟天道，以是终于暗中摸索，不能开悟，甚且执迷不悟，以迷为悟，致不能“出黑暗入奇妙光明”(彼前二9)。弟作此论，初非迷信，菲薄理知，实以基督圣道，乃远超人智，倘必‘削足适屦’，强以其纳于庸俗的人智的范畴，则无啻扬己抑神，使神与人立于对等地位！使徒保罗，原亦敌挡真道，逼害教会，然自大马色途中见主荣光，眼中鳞片，掉落以后，即恍然大悟，宣讲耶稣是上帝的儿子(参阅徒九122)。并谓：“我们也讲智慧，但不这世上的智慧，也不是这世上有权有位将要败亡之人的智慧；我们讲的，乃是从前所隐藏、上帝奥秘的智慧，就是上帝在万世以前，预定使我们得荣耀的。这智慧世上有权有位的人没有一个知道的；他们若知道，就不把荣耀　　的主钉在十字架上了。如经上所记，上帝为爱他的人所预备的，是眼睛未曾看见，耳朵未曾听见，人心也未曾想到的，只有上帝藉着圣灵向我们显明了。”(林前二6～10)法国天才科学家巴斯噶氏(BlaisePascal)，青年时期，即已先后发明计算器，晴雨表，水压机，并驳斥物理学先进之谬见，建立科学方法之体系。惟深感科学哲学，俱不能令其认识真神，了悟宇宙人生之奥秘，遂废然而返，研究圣经。某夕上帝忽向其启示，于极大荣光中，上闻主声曰：“亚伯拉罕的上帝，以撒的上帝，雅各的上帝，不是哲学家的上帝......。”是益徵天国福音，绝非血气之伦，凭其理知，所能参悟。“人非重生，不能见天国”，“若不是从天上赐的，人就不能得甚么。”(约三3,27)人若不是从天上从圣灵重生，便无由知，亦无由信天上的事。故明道起信，首当重生(参看约三11～12,31～32)。今日教会中有所谓‘新神学家’，不信神迹，诋毁圣经，则亦因其根本尚未重生得救，未能脱离黑暗的权势，致不能蒙真光之启示，窥天国之奥秘，见上帝之荣光也(参阅西一13，林后四6)。
    二曰悔改──明道起信，非纯为理智问题，而尤为道德问题。盖严格言之，人类因受罪恶之侵蚀，其理性实早已失其健全状态。故经云：“敬畏耶和华，是智慧的开端......”(诗一一一10;箴九10)世人侈谈圣道，妄称圣名(出二十7)。“虽知道上帝，却不当作上帝荣耀他，也不感谢他；他们的思念，变为虚妄，无知的心，就昏暗了。自称为聪明，反成为愚拙。......”(罗一21～22)夫昭事上帝，古有明训。(例如：“小心翼翼，昭事上帝”，语见诗经。)吾兄熟读经书，无待赘陈。(详见拙著‘原道’首章)国人以‘孝’为大德，惟根据孝经：“孝始于事亲”，可见‘事亲’仅为孝之起点。须知上帝乃天上圣父，生命之主，故‘昭事上帝’，方为孝之极义。国人偏重‘事亲’，而昧于‘事神’，不仅舍本逐末，尤为数典忘祖，大逆不道。以赛亚先知，得神启示，大声疾呼，曰：“天哪，要听，地阿，侧耳而听。因为耶和华说，我养育儿女，将他们养大，他们竟悖逆我。牛认识主人，驴认识主人的槽，以色列却不认识，我的民却不留意。害！犯罪的国民，担着罪孽的百姓，行恶的种类，败坏的儿女他们离弃耶和华，藐视以色列的圣者，与他生疏，往后退步！......”(赛一2～9)此实深值世人之反省。世人仅斥共党，目无上帝；殊不知其自身亦正不信真神，甚且亵渎真神。一般国家，迷信异教，崇拜偶像，“将不能朽坏之上帝的荣耀，变为偶像，......将上帝的真实，变为虚谎，去敬拜事奉受造之物，不敬奉那造物之主......”。(罗一23,25)天主教国家，则推崇圣母，高抬教皇，流为变质的‘马利亚教’。至基督教国家，则又以‘新神学’之流毒，致高抬科学，菲薄圣经，使基督圣道，名存实亡，流为人文主义。(详见拙著‘原道’)其祸所及，不仅教会冷落，抑且民德日堕。鹜新之士，甚且提倡所谓‘新道德’(NewMorality)，以‘道德相对论’(MoralRelativism)摧毁是非善恶之准则，甚至废弃上帝‘十诫’，认为不合时宜，使放纵情欲者，无所忌惮。现在举世汹汹，动乱不安，一切救偏补弊之道，非仅无济时艰，抑且变本加厉。此乃人类恶贯满盈，悖逆圣道，干犯神怒之徵兆(参看太三7～10;约三35～36)。大道沦胥，狂澜已倒；覆亡之祸，迫在眉睫(太廿四15～31;彼后三8～13)，此实世人亟应反省悔改之最后关头。惟上帝爱世人，初不愿世人之沉沦，故于创世以前，早已定其完备的救法，使一切悔改的信徒，不至灭亡，反得永生。圣子耶稣，离天宝座，降世　　为人，代死十架，流血赎罪。当其受难气绝之时，遍地昏暗，圣殿幔子，自上至下，裂为两半；(此即天门已开之徵)地也震动，磐石崩裂，填墓启开。及主耶稣复活以后，已死圣徒，从墓中出来，进了圣城，向众人显现。当时百夫长等，目睹此情，极其惊恐，曰：“此真是上帝的。儿子。”(太廿七45～54)夫主耶稣为世人之过犯罪孽而受死；为世人这称义得救而复活，此乃上帝恩义两全之救法(罗四25,及五章全).而主耶稣死里复活，尤为其完成救赎恩功之印记，以及信徒得救可信之凭证。照凡人常理而论，此乃绝无可能之事。惟福音乃上帝大能的作为，而非哲学的体系，宗教的仪文。人之得救，乃“是本乎恩，也是因着信。”(弗二8)“道不远人，正在你口里，在你心里。......若口里认耶稣为主，心里信上帝叫他从死里复活，就必得救。”(罗十8～9)“上帝在从前的世代，任凭万国各行其道。”“世人蒙昧无知的时候，上帝并不鉴察，如今却吩咐各处的人都要悔改。因为他已经定了日子，要藉着他所设立的人(主耶稣基督)，按公义审判天下，并且叫他从死里复活，给万人作可信的凭据。”(徒十四16,十七30～31)乃世人仍藐视神恩，不信上帝，是何啻斥上帝为虚谎(约壹五10)！(设身处地，尚兄之友好斥兄大言欺世，则兄必以其为毫无忠义之人。而世人却每不信天父，而不以为非，审非怪事。)又岂非践踏上帝的儿子，将那使人成圣之约的血，当作平常，亵慢施恩的圣灵(来十29～30)，是其罪何容逭(太十二31;来二2～3)！尤有进者，人非圣洁，不能见上帝(来十二14)。人类自始祖堕落以后，已根本败坏玷污；“肉体之中，没有良善，立志为善由得我，只是行出来由不得我；”(罗七18)即或行义为善，但在神前，仍是污秽不洁，亏缺神荣(赛六四6;罗三10～23)。约伯虽号称东方义人，“完全正直，敬畏上帝，远离恶事。”但经百般痛苦试炼，亲眼见上帝以后，始承以往仅“风闻有你”，“因此厌恶自己，在尘土和炉灰中懊悔。”(伯一8;四二5～6)以赛亚朝见真神以后，即自惭形秽，呼曰：“祸哉，我灭亡了，因为我是嘴唇不洁的人，......因我眼见大君王万军之耶和华。”(赛六1～5)故人若不悔改，自负自义，以为俯仰天地，问心无愧，实乃自欺；且“以上帝为说谎的，他的道也不在心里了。”(约壹一10)弟自幼行义，希圣希贤；中年忏悔，修道学佛；但此种工夫，等于粉饰，终不真切。皈主以后，蒙神开恩，于其荣光中得见‘老我’之罪性，人心之败坏(耶十七6)；俯伏神　　前，流泪认罪，凡历数月！“忧伤的灵，痛悔的心，上帝必不轻看。”(诗五一17)“耶和华的膀臂，并非缩短不能拯救，......但你们的罪孽使你们与上帝隔绝。......”(赛五九1～2)故明道起信，尤须认罪悔改，始能得上帝怜悯，罪蒙赦免，转迷成悟，出死入生。
    神佑
     弟章力生敬上
     一九六五年四月廿八日深夜二时


拾捌、论人生境界

    ──致顾季高(诩群)先生书
    季高尊兄赐鉴：自违雅教，忽逾十载；每怀德辉，辄深神驰，世事沧桑，感慨何已。去岁辱承惠赐大著，感佩无似。北承爱屋及乌，对小儿长基，俯赐教诲，久拟修书道谢，祗以满腔积愫，不知从何下笔，遂尔久稽。比年拜读尊作，深知阁下于邦国利病，世道人心，关切至深，莫名钦迟。弟前岁应聘来美，滥竽教职，潜修圣道；人生意境，完全改观。(中略)比集旧作，辑成‘原道’一书(系非卖品)限于财力，仅印二千本；为求通俗起见，论证亦力求简略，如神嘉许，当续刊‘圣道精义’，全部完成，需十余册。兹特寄奉一本，愿神赐恩，藉此小册，同蒙光照(林后四36;弗一17～22)。就弟以往反教之经验而论，我国学人，对弟近著，容或发生反感。即在弟创立‘比较宗教研究会’时，虽对各教‘一视同仁’，标榜‘并行不悖，殊途同归’之义，甚至对若干基督徒，颇有好感；惟内心中，仍难破除入主出奴，厚此薄彼之成见。盖其时弟仍为‘自然人’，乃一彻底人文主义者，血气之伦，终难了悟属灵之事也。弟之改宗，非由人力，全本神恩；(此中真理,须待专书详论)尤非与我国学人(其中都为弟曩岁敬爱之至友)在思想上固事立异；特以人溺己溺，不能不对我祖国同胞，为救世福音作见证。回忆抗战时期，冯友兰教授著‘贞元三书’，其中论人生境界，有自然境界，功利境界，道德境界，天地境界之分。弟以往之境界，实仅限于道德境界，或所谓天地境界；而实从未进至真正的属灵属天的境界，与真神上帝，有灵命的关系。诚如经云：“血肉之体，不能承受上帝的国。”(参看林前十五45～50)“人若不重生，就不能见上帝的国。”(约三3～16)可证人类道德学问，宗教哲学，实有其限度，终不能解答人生之根本问题；而弟每念彼蔽于“世上小学”，“人间遗传”之学者(西二8)，辄为祈祷流泪，不能自己也(中略)。现在国际局势，日趋险恶；空前浩劫，迫在眉睫，人类希望，惟在基督；真神启示，史例昭然，绝非人智，所得否认，天地可废，圣道永存(中略)。阁下忧心世道，饥渴慕义；愿神赐恩，得蒙光照，参悟圣道，馨香祷之。草草不尽，顺颂
    道安
     弟章力生谨上
     一九六一年六月


拾玖、论救世之道㈠

    ──覆顾季高先生书
    季高先生撰席：连奉六月二十，六月廿七尊示，暨附尊著‘汤恩贝之历史的研究述评’，循诵再三，无任感慰。
    阁下对各教“虚心研究”，一视同仁，正与弟曩岁创办‘比较宗教研究会’时之态度，完全一致，以是弟对阁下现在之境界，设身处地，当亦能深切体会。而年来拜诵大作，深知阁下‘反对科学主义，世俗主义......’又可谓与弟同心同理。阁下虽归宗儒家，惟于基督教仍能表示‘赞佩’，尤徵虚怀若谷，故敢本基督之爱，向阁下为福音奥秘作见证。弟早岁反教，晚年皈主，此中转变，非由人力，乃本神恩(弗二4～5)。宗教信仰，灵魂得救，乃为个人与上帝关系之事；诚如尊示，此为“自身之事”，不仅“非他人所能代知”，甚至其亲生父母，同胞骨肉，亦不得代疱，弟与尊见，正复相同。惟宗教固有其‘主观性’(ReligioSubjectiva)，同时亦有其‘客观性’(ReligioObjectiva)，故不能仅恃‘各人本身之体验’，而尤应重上帝启示之真理；否则将陷于‘主观主义’‘神秘主义’。“上帝的话，安定在天，直到永远”(诗篇一一九89)“天地要废去，我的话却不能废去。”(太廿四35)不幸教会学者，自新神学之鼻祖，施莱马赫(Schleiermacher)以还，偏重‘经验’，漠视‘神道’；从而乞灵于心理科学，否认圣经权威，以哲学取代神学，以人智驾凌神智；甚至妄拟照人的形像，创造上帝，此诚为末世之预兆，人类之危机！(参看太廿四3～35;帖后三2～12)故弟于前函，曾为阁下郑重提及，正统基督教与所谓‘新派基督教’(Modernism,Liberalsm)，绝非一物，未可混淆。此次尊示嘱弟‘以英文著述痛斥’之所谓‘宗教大师’，‘新教领袖’，即为此等败类；亦系救主早经指斥之‘稗子’，其结果必被焚烧(太十三24～30)！弟心焉忧之，抵美之后，在各处证道，已一再加以词辟。尊示及所附大作，一再论及‘天人合德’之义，此诚为世人所共同企求之标的。惟如
    (参看太十三10～23)。弟蒙神大恩，转迷成悟；且复上闻慈声，自天晓谕；遂尔粪土万事，甘愿舍弃名利，献身弘道。夙仰高贤，忝属交末，屡诵尊著，弥切敬慕；故敢掬其诚悃，布其腹心；耿耿愚衷，愿仁者蔼察为幸。千言万语，纸笔难罄；仍当在神赐恩座前，不忘为公代祷也。草草不庄，顺颂
    著安
     弟章力生谨上
     一九六一年六月三十日


贰拾、论救世之道㈡

    ──覆谢院长冠生书
    冠公院长赐鉴：自违雅教，忽逾十载；企慕之情，与时俱殷。屡欲修书请安，终以千言万语，无从着笔，遂尔久疏。比承惠赐尊柬，在远不遗，感慰何似。日月易迈，岁又云暮；倦怀故国，瞻念世运，辄为怆然涕下。比年讲学之余，潜修神学，蒙神光照，感悟弥深。举世鼎沸，治丝益紊；益徵人类浩劫，终非人力──无论科工，经济，军事，政治，乃至哲学，‘宗教’，所能挽救。前诵王故院长亮畴(宠惠)所撰‘劝世文’，开宗明义，即引使徒行传四章十二节，“除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救，”以证基督圣道之独一至尊性，殊为见道独至之确论。查亮公生前，为公至交，幸祈深味其言，求神启示。基督教虽曾屡遭逼害，然仍屹然不移；诚如经云：“人的愤怒，转成神的荣美。”(诗七六10)教会历史，在在可证。居本年纽约时报(NewYorkTimes)报道，苏俄基督教会，近且日见兴旺；今年复活节，教堂拥挤，座无虚席；益见圣道长存，决非人力所能伤其毫末。今夜‘沉沦之子’，虽“离道反教”，冀毁圣道；然最后必为救主“降临的荣光”所消灭(帖后二1～8)。此乃人类唯一之希望，亦系历史必然遥归趋。是不仅为奥古斯丁名著‘上帝城’揭示之历史观，亦系汤恩倍氏研究人类六千年历史之总结论。兹值圣诞，普天同庆；衷心祈祷，愿神光照世人，开其心眼，俾能认识圣诞之意义，了悟‘道成肉身’之敬虔的奥秘，以及上帝降世救人之无上智慧与无限恩爱(参看约一1～18,三16;提前三16)。湾近正撰‘圣道精义’全书，阐明此义，全部脱稿，约十余册；俾荣耀福音，得光照吾士。切望吾公得暇前往总统教堂，按时礼拜，尤祈早日皈依救主，此不仅为公之福，亦国家民族无疆之庥也(参看太十六26;约三16,五24,十一2526,十四6;诗卅三12)。海天万里，日夜祷之；草草未尽，诸维蔼察。肃颂
    道安，并贺
    年禧
     弟章力生谨上
     一九六Ｏ年圣诞前夕


贰拾壹、论救世之道㈢

    ──人类皈依救主的最后关头──一九六二年元旦证道书谨启者：自离祖国，忽逾十载，流光如矢，岁序更新，遥企雅范，神往何似。一九五六年，应聘来美，滥宇讲席，潜修圣道，朝乾夕惕，废寝忘食，不觉日月易迈，音候久疏。惟夙与夜寐，灵修祈祷，辄于神前，以祖国旧好为念，略迹原心，尚祈谅之。力生中年以后，深感人心陷溺，“徒法不足自行”，遂弃法政，有志于道，惜补时艰；‘内圣外王’，徒增虚骄。十年以前，应
    聘赴印，妄拟弘扬佛法，以复兴东方文化宗教，维护中国固有道统己任；当时之愚，以为救世之道，舍此莫由。乃忽蒙神大恩，‘照明心眼’(弗一17～22)，藉窥‘永古隐藏不言的奥秘’(罗十六25～27；西一26，二2～8；并参阅太十三11～17)。回忆早岁迷信科学，反对宗教；中年归依三教，诋毁圣道，辱没真神，藐视救恩，亵渎之罪，诚无可逭(来二2～4)；展诵圣书，涕零不已！嗣即蒙神呼召，舍弃万事，献身传道。此中经历，虽未敢与使徒保罗，相提并论，究非人间智慧，所能窥测(林前一18～29，二章全)。窃念国人对于基督圣道，所以深闭固拒，不外二因；一则以其与西方文化，混为一谈；二则以其与凡俗宗教，等量同，致荣耀福音，不能光照吾士(林后四3～6)。殊不知基督圣道，乃为真神启示，远超文化哲学；历经百世而不惑，放诸四海而皆准；初无东西种族之畛域，实为万古长存之真理；天地可废，此道永存(诗一Ｏ二25～27;太廿四35)。查基督教本发源于亚洲，后由神亲自引领，遣使圣保罗传至西方(徒十六6～10)，并与希腊哲学家论辩抗衡(同上十七16～31)，奠立其世界发展之基础。可见圣道之兴，初乃自东而西；国人目为西方洋教，实属不幸误解。时人复惑于浮俗之说，以其仅为一种‘博爱’思想，亦离圣道真谛甚远。基督教乃真神之启示，救世的福音；与牖民劝世的自然宗教，根本异趣，未可并论。人类大患，端在叛离真神，矜其私智(罗一20～23)，以为人定可以胜天，人谋即可自救。史家汤恩倍氏(ArnoldToynbee)，研究人类六千年历史之结论，认为一切圣君贤相，哲人学者之努力，结果仅为心功日拙；现在文明解体破落，即具体证明人类沉沦之命运，实非人力所能挽救。社会学权威苏鲁根氏(P.A.Corokin)，亦认为一切救偏补弊之方案，革命改造的努力，不但劳而无功，抑且治丝益紊；挽救之道，端在皈向真神，使一切价值标准，臻于天国之境(太六33)。方今原子战争，一触即发，无神论者，正在企图毁灭上帝，转而自毁人类，导演人类空前之悲剧。诚如经云：“那日天必有大响声废去，有形质的都要被烈火销化......都要烧尽！”(彼后三8～13;并参阅帖前四1617;帖后二8;太廿四章)数千年来，人类夸耀之文明，势将毁于一旦，此当为世界人类，根本觉悟，真切悔改，信奉真道，皈依救主(基督)，急不容缓之最后关头！值兹春回岁首，弥应上感神恩；吾人一息尚存，允宜共负阐发圣道，弘扬福音之神圣使命；用冀挽救浩劫，复兴万　　事，日夜祷之！此中至理，非此短柬，所能详陈，比年讲学之余，已撰‘原道’等书多种，略加论证；近复续草‘圣道精义’全书，全部脱稿，需十余册，容当以飨国人。辄因新岁，倦怀宗邦，企念故人，爰陈下情，诸维蔼察，公余风便，幸乞赐教。敬颂
    神佑，并贺
    新禧
     弟章力生谨上
     一九六二年农历元旦美国旅次


贰拾贰、论圣道与国运㈠

    ──覆总统府张秘书长岳军书
    主内岳公道长平安：违教日久，企慕时殷，远怀德范，神驰何已。来美以后，潜修圣道；朝干夕惕，废寝忘食。音候久疏，实坐是故。惟晨夕灵修，辄于神前为公祈祷，区区敬慕之忱，初未因音候久疏，稍减毫末；略迹原心，幸祈蔼察。前获去岁七月九日手教，承示我公于“灵修之道，兢业不辍；”循诵再三，佩仰弥殷。复示：“国内教会事业，年来亦呈蓬勃之象，是亦人心之所趋；救世之道，舍此末由。”尤徵我公信仰之笃，悟道之深；以公德望之重，伏祈登高一呼，共证圣道，则否极泰来，民族复兴，始有望也。蒋夫人前于美国‘读者文摘’所刊一文，见证主道，颇博佳许，比读台湾‘福音报’，载有王故院长亮畴‘劝世文’，知其亦已归主得救，为之快慰不已。力虽远离宗邦，然辄藉鸿麟，向留台亲友，政府首长，为福音作见证；惜言语道短，纸墨难罄。陈副总统辞公，前曾数次承教，力深慕其为人，闻其夫人为虔诚信徒，力时于神前为辞公祈祷，甚望我公就近引其归主。不仅辞公之福，亦诚国家之幸(诗卅三12)。[查此书再版之
    时，辞公早经作古，其墓木已共矣。读者当益有人生朝露，富贵浮云之感。经云：“凡有血气的，尽都如草，他的美荣，都像草上的花，草必枯干，花必凋谢。惟有主道，是永远长存。”(彼前一24～25)，趁有今日，一息尚存，但愿读者皈依救主，信奉真道，俾得“出死入生”，同蒙永福，馨香祷之！]前闻董大使在华府青年会发表‘基督教在中国’演词，论及“儒释道将衰微，基督教将复兴”竟引起轩然大波，立法院且提出质询，董公旋即辞退。是实可证我国士大夫对于圣道，误会之深。唯物无神论者，志在毁灭圣道；今我中枢贤达，亦复藐视基督圣道，不信真神启示真理，是岂非“拔本塞源”；复兴大业，何望其成；回首宗邦，怆感曷极。经云：“他必兴旺，我必衰微；”(约三30)又谓：“天地要废去，我的话却不能废去。”“以耶和华为神的，那国是有福的”。(太廿四35;参看来一11;诗一Ｏ26～27;诗卅三12)基督圣道，乃真神启示，绝非人智所得否定。力生早岁迷信科学，反对宗教；中年归依三教，菲薄圣道；抗战以后，创办江南大学，罗致海内学人钱穆先生(宾四)等，振铎江南，妄拟以维护中国固有道统，复兴东方文化宗教为己任，当非现在所谓‘忘本’之徒。就本人以往反教之经验而论，窃以为国人所以拒绝基督，诋毁圣道，不外二因：㈠以基督圣道与西方文化，混为一谈；㈡以基督圣道与自然宗教，等量齐观。实则基督圣道，为真神之启示，乃远超文化哲学，历经万世而不惑，放诸四海而皆准；初无东西种族之畛域。关于斯义，非此短柬，能尽百一；力正撰述专著，用期祛除误会，阐释真理。(中略)
    草草不尽，敬颂
    以马内利主恩满溢
     主内末肢章力生谨上
     一九五九年七月


贰拾叁、论圣道与国运㈡

    ──新民兴邦之要道──覆总统府张秘书长书
    主内岳公平安：比奉赐赠大著‘谈修养’一册，拜诵再三，弥增仰佩。吾公献身革命，逾六十载，公忠体国，谨严自守；饱经沧桑，备尝艰苦。是书不仅广证古今中外圣哲之嘉言宝训，且复充分流露吾公困知勉行之苦心孤诣，实非读破万卷，经纶满腹，彻悟人生，“参透万事”(林前二10)者，不能着笔。(力生十余年前,尝草‘修己之道’一书，不敢率尔发表。)今之学者，既无纯正超凡之信仰，尤无舍己救世之显力，其所著述，实徒弄文舞墨，非但无裨世道人心，且更足以惑世贼民。兴言及此，痛感曷已！(参阅拙著㈠人文主义批判，㈡救世之道，㈢原道......等书)，国难至此，此等知识分子，名流学者，实又可挽民族之厄运，洵为当局之药石，国民之宝筏。深愿举国上下，均能人手一册，虚心检讨，真切悔悟，从而蔚为兴国新民之政风与运动。
    前奉一九五八年七月九日手谕，藉知吾公于“灵修之道，兢业不辍”，并谓“国内教会，年来日呈蓬勃之象，是亦人心之所趋，救世之道，舍此末由。”可见尊著之作，初非偶然，实乃由于吾公崇高神圣之信仰，以及多年“灵修”之工夫。查尊著所论：㈠养身，㈡养心，㈢养慧，㈣养量，㈤养望各端，多关‘体’‘魂’惟‘灵’尤为‘体’‘魂’之本。语云，本立而道生，欲求修养之成功，首当求灵性之健全，此乃吾公修养之要决。故尊著所举五端，一是当以‘灵修’为本，希加强调。经云：“体贴肉体的，就是死；体贴圣灵的，乃是生命平安。原来体贴肉体的，就是与上帝为仇，因为不服从上帝的律法，不能得上帝的喜悦”(罗八6～8)。世人所以“暴其气”，“沉不住气”(尊著页24)，乃由其体贴肉体，放纵情欲，致有“奸淫，邪荡，争竞，忌恨，恼怒，结党，纷争，嫉妒......”诸事。惟圣灵所结的果子，则为“仁爱，喜乐，和平，忍耐，恩慈，良善，信实，温柔，节制，”(加五16～23)故惟有服从圣灵者，始真能“养其浩然之气，”
    盖惟能‘以灵摄志’者，始能‘以志帅气’也。(引尊著页24)。国人‘希圣希贤’，其志固可嘉，其效则不彰。“知行合一”，乃为数千年来，圣人永未解决之难题。国父创‘知难行易’之说，其所论著，乃偏重理知方面；若就其心灵方面而言，则首须深知，世人乃死在过犯之中，行事为人，随从今世的风俗，顺服空中掌权的首领，即在悖逆之子心中运行之邪灵(弗二1～2)，以是“肉体之中，没有良善，因为立志为善由得我，只是行出来，由不得我，故此我所愿意的善，我反不作，我所不愿意的恶，我倒去作”(罗七18～19)。此乃知行不能合一，症结之所在。基督圣道，乃为上帝独一完备之救法，亦为人生最彻底的革命，乃与‘人为宗教’，根本异趣；乃为藉十架大能，根本钉老我，灭绝罪身，使其不再作罪的奴仆；同时复藉复活大能，与基督一同复活，一举一动，有新生样式(罗六3～6)；完全脱离世上从情欲来的败坏，而与上帝的性情有分(彼后一4)。此则本乎神恩，不是出自己(弗二8)；基督圣道，与世俗宗教之根本异点，亦惟在此。此乃世人所最‘难’‘知’的奥秘。然若信而皈主，藉圣灵之启示，自能恍然大悟，离恶‘行’善，‘易’如反掌。一个无恶不作之罪人，可成谦卑敬虔之圣徒；凶杀逃亡至壁开恩岛(Picairn)，荒宴醉酒，互相残杀，成为人间地狱。后忽有一士兵，于行箧中觅得圣经，读而悔改，即向岛民宣扬福音，二十年后，有美舰访问此岛，发现此岛无酒徒，无罪犯，无监狱，宛如世外桃源，(另详拙著‘救世之道’)此乃基督圣道改变人心，移风易俗之神迹。史家汤恩倍氏有言曰，六千年人类历史，证明一切人为救世法，俱归失败，人间一切美善，终有缺陷，不能止于至善；人类唯一盼望，乃在救主基督。吾公暨夫人及公子继忠牧师，均深通圣道，尚祈扩充尊著，益人灵命，不仅为“士君子立身行事”(尊著页94)之宝筏，复成为弘扬圣道，引人皈主之津梁。经云：“以耶和华为上帝的，那国是有福的”(诗卅三12)，愿神重用尊著，使举国上下，“信服真道”(罗十六26)蔚为新民兴之运动，庶中华民族，可永垂无疆之庥。此乃吾公不朽之业也，馨香祷之。书未尽意，肃颂
    神佑夫人前乞为请安
     主内晚章力生谨上
     一九七Ｏ年二月十九日


贰拾肆、论圣道与国运㈢

    ──国人应有之悔悟──致总统府张秘书长书
    主内岳公道长平安：今春承赐尊著‘谈修养’一册，尝即覆奉寸笺，敬申谢忱，想蒙垂察。自违道范，忽忽两载。回忆前岁寰球布道，十月归国，辱承宠召，并于士林官邸，园中步行，同往凯歌堂参加主日崇拜会，会后谈道，承示圣道奥秘，非人智能测(罗马十一33)；其智慧愈高，灵程愈深者，其领悟亦愈多；惜一般传道人，不求甚解，“不得要领”，以致真道湮没，未为国人信受。俱徵吾公爱护圣道，关怀国运，曷胜仰佩。力生早岁有志于道，惜囿于俗见，沉迷三教；抗战以后，且承戴故院长季陶之鼓励，于故乡太湖之滨，创办江南大学，并联络时贤学者，钱穆先生等，妄以复兴东方文化宗教为己任；旋复应聘赴印，弘扬佛法，旨在团结彼邦宗教首领，互相策应，以为救世之道，舍此莫由。何图行抵中途(参阅使徒行传九章1～22)，神竟封闭赴印之门(参阅启示录三7)！嗣即上承天启，顿悟真道，从此尽弃所学，粪土万事(腓立比三8)；应神呼召，宣扬福音。比年埋首著述，乃本‘明体达用’之义，以‘神学为体’，‘人学为用’，区区苦心，旨在唤醒同胞，放弃其数千年来，习非成是之错觉与迷信，勿蹈力生往年之覆辙。无奈基督圣道，事关天启，非由圣灵启迪，莫由开悟；故虽披肝沥胆，不易使人了悟。
    更不幸者，吾国士大夫，往往不加研究，即盲目仇视，肆意诬蔑。例如前清之沈葆桢，竟谓“邪说横行，神人共愤！”本年新加坡‘光世报’，以刊载拙著，其台湾代理处主任，竟被内政部传讯，谓为违反国策！其实基督圣道与中国文化，并无冲突，士大夫之反对，实属误会。关于此点，国立中央研究院近代史研究所，曾刊专著，详加考证，而力生往年笃信儒释道三教之热忱，较诸一般国人，实有过之而无不及，此则早岁拙著，可作佐证者也。(且力原名‘渊若’又字‘心陆’，乃为仰慕宋儒陆九渊；后号‘力生’，鼓吹阳明‘知行合一’之说，乃为儒家之‘力行派’！)
    尤有进者，力生弘扬圣道，乃正为复兴中国固有之道统。自中央倡导文化复兴运动以来，各方热烈响应；惟大都随声附和，不求复兴之本，以致流为一种变相的尊孔运动。殊不知孔子述而不作，仅集尧舜禹汤文武周公之大成；更不知人类文化，乃为本乎神之‘普通恩典’，(另详拙著：㈠基督教之文化观，㈡论文化之复兴，㈢兴国之要道，㈣中国之命运，㈤救世的真道)。先民法‘天道’而立‘人道’；我国一贯的道统文化，乃以敬天祀神为基础。诚如次公子继忠牧师之言曰：“要复兴中华文化，必须先认清这个文化的基础，是建立在上帝身上，而非经基督，我们又不能真正认识上帝。祗有在我们全国同胞都恢复这个认识，确定坚立这个信心时，我们的文化，我们的国家，才能真正得着复兴。今天中共在大陆闹文化大革命，就是以无神的唯物主义为基础。所以我们倡导推行中华文化复兴，若不恢复我们固有的对上帝的信心，那末我们所讲的一切，都没有一个稳固的基础，甚至与唯物主义的理论，也没有甚么两样。”(详见所著“基督与中华文化复兴”)，此实至理名言，非真正明道之士，不能有此了悟，实令仰佩。
    窃念中国革命运动，自辛亥起义，北伐抗日，现已届其最高峰，乃为与唯物无神主义作最后的决斗。朝野上下，首应彻悟，我们“并不是与属血气的争战，乃是与那些执政的掌权的管理这幽暗世界的以及天空属灵气的恶魔争战；”(以弗所六12)尤应真切悔改，放弃“实际的无神主义”，皈依基督，信奉圣道。用是不揣浅陋，撰‘立国之道’及‘孙文主义之神学基础’二书，都二十余万言，一俟出版，谨当奉呈指正。兹先附原稿数章，虽非全豹，可窥大旨，诸祈赐教，肃颂
    神佑师母前乞为请安
     主内晚章力生谨上
     一九七Ｏ年九月廿六日美国


贰拾伍、论圣道与国运㈣

    ──体认国父之心志──致孙院长哲生书
    哲公院长赐鉴：前岁寰球布道，十月返台，得于阳明山官邸及魏外长国庆晚宴，数次晤教，曷胜快慰。奉别以后，即分赴星洲，爪哇，曼谷，耶路撒冷，雅典，巴黎，伦敦......各处，讲学布道，征尘倥偬，席不暇暖。返美以后，时怀贤劳；近撰‘立国之道’，‘孙文主义之神学基础’二书，尤增企慕；神前祈祷，辄以为念。回忆民国十四年，戴故院长季陶著‘孙文主义之哲学基础’一书，对中国革命运动，颇多贡献．力生之政治宗教思想，亦颇受其影响；早岁所撰作品，例如：三民主义之法律观，近时世界？法之新趋势以及近代政治之总观察与总批评，以及章力生政法论文集，现代法制概论，？政之道，新生活运动与政治改革，中国民族之改造与自救，自力主义，民族复兴之基本原理......诸书，大都以阐扬国父遗教为宗旨，而在思想之本质上，则深受戴书之影响。惟皈主以后，尽弃所学，重读国父遗教，上承神示，对国父思想，有更深认识，从哲学境界，进入神学境界。查戴氏当时尝痛论党人之幼稚病，不能仰体国父之心志，谓“在道德上直为国父之罪人”！其书语重心长，洵足发人深省。惜戴氏非基督信徒，未受圣灵启示，故亦未能真正认识国父，了悟国父思想之神学基础。国父虽非神学家，但乃为虔诚基督圣徒。伦敦蒙以以后，在其致区长老之亲笔函中，一面表示“痛心忏悔”，一面深信此次脱险，乃由“天父大恩”，且复谓“天心有意”，以是希望区长老“进之以道”，“俾从神道而入治道”。此正合主祷文所云：“愿你的旨意行在地上，如同行在天上，”(马太六10)。及后清廷倾覆，国父首先向神感恩，谓革命成功，乃在仰赖上帝恩助；并以腓立比书四章6、7两节，赠其友好。其最令人感动者，则为其临终之遗言──“我是一个基督徒，受上帝之命，来与罪恶之魔宣战。我死了，也要人知道我是一个基督徒。”而我公家书，亦谓：“父离世前一日，自证我本基督徒，与魔鬼奋斗四十余年，尔等亦当如是奋斗，更当信仰上帝。”是均可证国父倡导革命，乃系受神呼召，其所创之主义，亦必上承天启。现在中国革命，已届其最高阶段，乃与无神共党相搏斗。而一般国民，却仍不信上帝，漠视国父遗命，菲薄基督圣道，其“实际的无神思想”，实与共党之‘教条无神论’，初无轩轾。亟应彻底痛悔，效法国父，以国父之信为信，庶能实践国父革命的主义，完成救国救民之伟业。拙著全书都二十余万言，一俟出版，敬当寄呈指正，兹先奉上原稿数章，虽非全豹，可窥大旨，诸祈赐教，无任感祷。草草不一，肃颂
    神佑
     章力生(渊若)谨上
     一九七Ｏ年九月廿九日


贰拾陆、论圣道与国运㈤

    ──致董大使显光书
    主内显光大使平安：自违雅教，忽逾十载；每怀贤劳，辄深神驰。去夏弟应聘在纽约布道，与伦敦王又得牧师同工；并闻王牧盛称阁下热心圣道，无任钦慕。秋间奉岳军先生赐书，亦谓阁下在台“将专心人事传道事业”；近又读此间纽约时报(NewYorkTimes)，藉审阁下现在拟撰‘台湾基督教发展史’，遥企贤劳，弥增佩仰。弟中年以后，有志于道；暗中摸索，几遭沉沦。抗共职中枢，当时弟犹沉迷‘佛’‘道’，故虽与公时相过从，谊属同寅，却不能获属灵交能。诚如经云：“义和不义有甚么相交？光明和黑暗有甚么相通？”(林后六14)世人与基督圣道，格格不入，其故实亦在此。(中略)前读尊论，略谓：儒释各教，必趋衰微，基督圣道，必见兴旺(约三30)。实为悟道独至之确论。弟在此讲学，与公所见，正不谋而合。虽国人此时对公所论，未能同情，立法院且竟提出质询；但“天地要废去，他的话却不能废去。”(太廿四35)吾人惟有恒切祈祷，阐扬真理，俾国人终必有悔悟之时。弟正撰‘圣道精义’诸书，愿神用此见证，俾国人对救世真道，基督教义，有明确认识。率陈数行，聊表下忱；尚乞彼此代祷，共证圣道，无任感幸。肃颂
    主恩满溢
     主内弟章力生谨上
     一九六Ｏ年元月十六日


贰拾柒、论圣道与历史

    ──覆钱宾四院长书
    宾四先生赐鉴：前闻尊驾来美讲学，欣忭无似。私衷祝望，当可重图畅叙，一罄十年久别之积愫。昨奉尊札，略谓“明晨去哈佛，有五日停留，极欲谋一面。”并承以杨联？教授电话见示，嘱即相约；奉诵之余，曷胜雀跃。惟查尊函系四月廿八日作于耶鲁，廿九日发自剑桥；乃竟于前日始行到达。稽延半月，实无前例。(剑桥来书，循例一日可到)不仅缘失交臂，且又空劳相候，怅惘歉仄，何能言宣。未审在美行止如何？拟于何时返港？便中仍乞惠示，以便再图良晤。弟中年以后，饥渴慕道，惜暗中摸索，未见真光。“悲天悯人”，无补时艰；“内圣外王”，徒增虚骄。九龙奉别，本拟赴印，宣扬佛法，何图行抵中途，被神拦阻，改变原定计划，南渡爪哇；蒙神大恩，“照明心眼”(弗一17～23)，藉窥“永古隐藏不言的奥秘”(罗十六25～27;西一26;二2,8；并参看太十三11～17)；展诵圣书，不禁流泪。旋即应神呼召，舍弃万事，献身弘道。抵美以后，潜修神学，埋头著述，夜以继日，竟致视力锐减，据医检查，谓系阅书过勤所致；幸蒙神恩，不仅复原，专家诊断，即至九十余岁，目力仍强，谓为神迹！弟深感基督圣道在吾国所以不能生根，其主因乃在圣道奥秘，未经阐明，以致荣耀福音，不能光照吾士(林前四3～4)；时人甚且惑于浮俗之见，以为仅系一种博爱思想，此离圣道真谛，实不知几千万里。兹既蒙召，“出黑暗入奇妙光明”(彼前一9)，作福音奥秘的执事；益感任重道远，战兢恐惧。(林前二3)比年虽已先后草成拙著多种，尚未敢率尔付印；其中有“基督教的历史观”一书，脱稿两年，仍待增订。因念阁下史学权威，敢陈其略，藉质高贤。弟以为传统史家，舍本逐未；仅求历史的‘次因’(心物)：昧于历史的‘基因’(上帝)。马克思的历史观，以万法唯物，为外铄的，仅见外在的物质环境。黑格儿的历史观，以万法唯心，为内省的，重内在的理念精神。世人仅事唯心唯物之争，或倡心物合一之说，殊不知唯心唯物，观点虽异，其误则一。易言之，唯物论者，仅从外面看，下面看；唯心论者，仅从自己看，里面看；却都未从上面看。易言之，均是以人为本位，而不以神为中心；仅以人为历史的主角，不知神乃历只的主宰。稽诸史乘，古今中外，圣君贤相，豪杰英雄，均思竭其仁智，寻求福国利民，长治久安，人类共存，世界大同之道；而事实上，则均将宇宙主宰，万王之王，人类救主，和平之君(赛九6)，摈除在世界之外(约一10～11)。以是世界人类。虽科学文化，日新月异，法制政体，日趋革新；而史实证明，世界人类　　，“一切受造之物，都服在虚空之下，受败坏的辖制，一同叹息劳苦；”(罗八20～22)“卧在那恶者手下”(约壹五19)，而无由自拔。降及今日，天灾人祸，变本加厉，原子战争，威协日烈，圣经预言，大有即将应验之可能(彼后三8～13)。此当为人类最后反省悔悟，归依救主之时期！基督圣道，绝非玄想，乃为无可否认的永存不变的史实。圣经非哲学理论，非凡俗宗教，而乃为史实记载。(关于圣道真谛，弟正拟撰专书，兹未能详。)其中心乃为道成肉身的耶稣基督，人类救主之降生与再临。故历史非以人为中心，而应以神为主宰；历史的意义，乃上帝从今世到永世整个过程中一切作为的启示。经云：“不要思念地上的事，要思念上面的事。”(西三2)吾人解释历史，不可仅顾所见的，仅思地上的事。瑞士史家杜平氏(T.H.M.D'Aubigne)，云：“吾人无论从任何一面观察历史，均可见上帝的作为；虽肉眼不能认识，但上帝旨意，却藉主耶稣基督在历史中完全表现。”(参看氏著：HistoryoftheGreatReformationofthe16thCentury,Vol.I.N.Y.1846)奥古斯丁将世界人类，分为两类，一属天界，为‘上帝城’(CityofGood)；一属凡界，为世俗城(EarthlyCity)。前者爱神，求神荣，遵神旨；后者，爱自我，求人荣，随魔道。而上帝城必见兴旺，世俗城必趋衰亡。世界帝国(如罗马帝国)，乃后者之象徵；昙花一现，终必崩溃。救主降世，乃为世界历史的新纪元，为人类之福音；整个人类历史，乃以主耶稣荣耀再临为指标，而以‘上帝城’最后胜利为归趋(参阅帖后一7,二2～8;启廿一1～8)。英儒吉德(BenjaminKidd)，亦谓“世界权力的中心，必自彼拉多(Pilate)，转移到主耶稣。前者代表罗马帝国之暴力，后者乃为上帝之权能。”其说亦足与奥氏之见相印证。(见氏著ScienceofPower)
    史家汤恩倍氏，虽于基督圣道，无正确深刻的认识；然氏认为一切历史，均为圣经真理“罪的工价乃是死”(罗六23)一语之注解。又谓人类最大之不幸，乃在人类昧于其与真神之关系；一切人为救世法，俱已失败，而‘自我偶像化’，乃为文明解体破落之原因。“人类之盼望，乃在真神化身之基督，人类历史的动向，当向神学迈进”(参氏著CivilizationonTrial)戴维四氏
    (DonaldR.Davies)复引申其说，谓汤氏所著‘历史研究’，直可更名为‘原罪学’(ScienceofOriginalSin)。并谓六千年人类历史，对人类启示了一个历史定律，即是“人类一切努力，结果祗是心劳日拙，人类沉沦的命运，绝非人力所能挽救。”(见氏著：打倒人类的虚骄──DownPeacock'sFeathersMacmillian1944)弟对汤氏史学，初未尽表赞同；(详见拙著：基督教的历史观)惟汤氏对人类六千年历史研究，所得之结论，谓人类救世法俱已失败，实大可促迷信‘人本主义’(Anthropocentrism)者之反省。今无神论者正在企图‘毁灭上帝’，转而自毁人类，导演世界空前未有之大悲剧，凡诚忧心世道者，实均应及时信服真神，归依救主，负起宣扬福音，共挽浩劫之神圣使命。阁下当代硕学，望重士林，曩岁承教，快慰生平。虽以后大局急转，分飞各方，然企慕之情，实与时俱殷。归主以后，尤时为公祈祷，终望能有机缘，共扬圣道，此为区区在神前之一番心愿。今幸尊驾来美，复辱赐书存问，用敢掬其诚悃，倾其肺腑，为福音奥秘作见证。虽以纸短，未尽所怀，耿耿愚衷，当蒙蔼察。哈佛与敝舍，相距非遥，如驾再来，谨当扫径恭迎，聊尽地主之谊，并图畅领雅教也。草草不庄，肃颂
    教安
     弟章渊若谨启
     一九六Ｏ年五月十七日


贰拾捌、论天命与人性

    ──致唐君毅教授书
    君毅吾兄赐鉴：自违雅教，忽逾十载，望风怀想，企慕时殷，神前祈祷，尤以为念。回忆前岁拜读兄等所布‘为中国文化向世界宣言’，曾上寸笺，略陈所感；比奉赐书，备叙往年在渝相识之经过，嗣有江大共事之感想，俱徵相知之深，相期之殷。循诵再三，感及泪下。诚如兄言，吾人所见，虽各不同，“仍终有可相契之处，但不在语言文字之所及，”殆即在此同情之泪乎。弟之所以皈依基督，并非由于所谓思想转变，实乃本乎神之殊恩(弗二8)。感谢天父，“把我从母腹里分别出来”(加一15)，襁褓之时，开始学语，即向人言，要做‘好人’；幼承庭训，入孝出悌，洁身自好，被号‘圣人’；诚中保罗自述，“就律法上的义说，无可指摘。”(腓三6)旋在沪肄业某教会大学，即以厌恶所谓‘洋教’，愤而离校。且为反教，专修国学，学习写作，为投稿，“逼迫教会”(腓三6)；由是醉心唯物之说，向往世界革命。二十以后，忽悟欲平天下，必先治国，革命建设，端赖法治；旋即远游欧陆，专治？政，归国以后，尝撰‘唯法论’，倡‘唯法史观’。‘九一八’事起，举国鼎沸，一致罢课，时弟长劳大社会科学院，力排众议，主张复课，垂涕撰‘救亡誓言’一文，布诸各报，师承菲希德‘告国民书’之意，揭‘知识斗争’‘道德斗争’二义，与国人共勉，复深究普法战后德国复兴之道，著‘自力主义，民族复兴之基本原理’诸书；同时复本‘力行近乎仁’之义，发扬王阳明及颜、李之说，。以为振颓起废，复兴儒道之起点。一九三六年，承粤省主席之邀，主持该省设计，同时上海法政学院魏道明部长等，嘱任院长，颇感进退两难。卒以鉴于国难深重，爰本坐言起行之义，毅然赴粤，共赴国难，并响应梁漱溟之‘村治’运动，在粤提倡农村建设，悬为建国利民务本之要道。愧年少气盛，不合时宜；几为王安石之续；行有不得，闭户退思，遂韬晦沪上，习老庄之道；并从家父静坐养气，致力性命双修之功；而家父每日魂游象外，时为道其‘属天’之乐，尤为向往，以为生命之道，端在此矣。嗣先母逝世，弟在陪都，得家父函谕，谓当先母逝世之晨，四岁舍侄，在异象中见有盛大行列，先母含笑登轿，遂安然谢世，信为往生西天之徵。弟早岁本曾随侍先母，诵习佛经，以是遂皈依佛法。惟于各教，仍以为可以观其会通，求其并行不悖之道，爰又创‘比较宗教研究会’。其时且有友好，以弟坚苦自励，志在摩顶放踵，以利天下，怂恿倡导所谓‘墨教’。抗战以后，摆脱仕途，礼聘阁下暨宾四宗三诸公，兴学江南，满拟读书湖山，著书终老，乃又被推主持校政。旋又大局亟转，应　　召赴京，襄主侨务。惟仍立愿复兴中国文化与东方宗教。一九四九年，应聘赴印，主讲‘亚洲之命运’。(犹忆当年在粤曾将拙讲大纲，寄呈吾兄暨宾四先生核阅)孰知在此紧要关头，乃竟被神拦阻，未克成行；后又蒙神大恩，上承灵光，转迷开悟，皈依基督。凡此饥渴慕道之过程，虽仅概略，挂一漏万，要亦可徵，弟非盲从‘忘本’，偏狭‘排他’之徒。此乃在覆陈尊书之前，首应陈明之前提。
    ㈡时人复以基督教与西方文化，混为一谈，此亦为不符事实之误会。基督教本为上帝的启示，乃系属天的圣道，既非文化哲学，亦非来自西方。基督教固能影响文化，陶铸文化；惟前者为本，后者为末；未可混淆，尤未容颠倒。(另详拙著：基督教的文化观)若诚欲追溯其源，基督教实乃原自东方，绝非西方洋教，乃由上帝呼召保罗，始传至西方(参看徒十六6～10)。(反之，世人以佛教为东方宗教，殊不知佛教乃脱胎于印度教；印度教出自吠陀教；而吠陀教乃西方雅利安人之信仰。)严格言之，福音乃真神的启示，“上帝的大能，要救一切相信的”──不论犹太人，希腊人；东方人，西方人；外国人，中国人；绝无中西之畛域，更无种族之偏见(罗一8～17)。义大利百夫长哥尼流，为人虔诚，敬畏上帝，周济众人，常常祈祷；惟某日于异象中见神使者，遂恍然大悟，遣其家人，往迎彼得；俯伏在地，皈依基督(详见徒十章)绝末如尊示所谓因“历史文化，亚洲人。”从而深闭固拒，藐视救恩，摒彼得在千里之外，斥圣道为偏狭“排他”。
    ㈢尊示谓：“耶稣言天之降雨，遍及义民与不义民，即上帝之启示其自身，亦遍及于一切民族中具有神圣气质这人之心。”查此乃就上帝之‘普通恩典’(CommonGrace)与‘普通启示’
    (GeneralRevelation)而言；而非所语于‘特殊恩典’(SpecialGrace)与‘特殊启示’(SpecialRevelation)。“上帝爱世人，甚至将他的独生子，赐给他们，叫一切信他的，不至灭亡，反得永生。”(约三16)于此可见神爱浩大，恩门广开；上帝之心，本欲救“一切”信他的人；但其关键，端在“信他”──独生神子，耶稣基督，始“不至灭亡，反得永生”。此乃出死入生，得蒙救恩之不二法门。世人读经，断章取义，牵强附会，曲阿私意，八主出奴，自圆其说。殊不知全部圣经，自创世记至启示录，其主题端在晓谕世人，使其了悟上帝救世的计划，皈依独一的救主；“离弃虚妄，归向那创造天、地、海，和其中万物的永生上帝。他在从前的世代，任凭万国各行其道；然而为自己未尝不显出证据来，就如常施恩惠，从天降雨，尝赐丰年；....”；“世人蒙昧无知的时候，上帝并不监察如今却吩咐各处的人，都要悔改。因为他已定了日子，要藉他所设立的人(耶稣基督)，按公义审判天下；并叫他从死里复活，给万人作可信的凭据。”(徒十四15～17,十七22～31)主耶稣明确宣称，一则曰：“你们要进窄门，因为引到灭亡，那门是宽的，路是大的，进去的人也多。引到永生，那门是窄的，路是小的，找着的人也少。你们要防备假先知。......”(太七13～15)再则曰：“除了从天降下，仍旧在天的人子，没有人升过天。”“我父的意思，是叫一切见子而信的人，得永生，并且在末日，我要叫他复活。”“我实实在在的告诉你们，我就是羊的门，凡从我进来的，必然得救。”“我与父原为一”，“复活在我，生命也在我，信我的人虽然死了，也必复活；凡活着信我的人，必永远不死。”“你们信上帝，也当信我。”“我是道路，真理，生命；若不藉着我，没有人能到父那里去。”
    (约三11～13;六40;十7～10,30,十一25;十四1,6)自古以来，先圣先贤，悲天悯人，谋道创教，其志可嘉，其道则妄。拿破仑时，有革命政论的行政委员，勒波其人著，(LaRevelliese
    ㈣尊氏复谓，“先儒思想中之‘天’与‘天心’，佛学之‘法界大我’，‘常住真心’，‘如来藏心’，印度教之‘大梵’，与基督教之上帝，同指一宇宙真宰。”此则充其量仅可谓为‘原始的一神信仰’(PrimitiveMonotheism)，乃出诸人类自然的秉赋，以及主观的揣摩(徒十七27)。加尔文(JohnCalvin)在其所著‘基督教原理’(InstitutesoftheChristianReligion)中有言曰：“人类由于自然的秉赋，都有若干对神的观念与知识，此乃人同此心，心同此理，无容推诿之事。”此在神学上称为‘普通启示’。吾人固不完全抹煞‘普通启示’之价值，及其与‘特殊启示’之关系。(参看罗一19～23,二14～15;徒十四15～17;十七22～31)惟普通启示之对象，乃普及一切‘自然人’──‘属血气的人’(NaturalMan)；但“属血气的人，不领会上帝圣灵之事。”(林前二14)仅凭普通启示，虽能对上帝有若干模糊的知识，却不能对‘三一真神’有绝对无误的认识。笛卡儿(Descartes)有言曰：“关于上帝之存在，吾人实毫无置疑之余地。......惟上帝乃无限伟大，不可思议，无所不知，无所不能；而人类则卑微渺小，愚昧无能。......关于天地万物的奥秘，决非人类之聪明智慧，所能遽加臆测。......仅用科学方法，从各种假设演绎而得之结论，俱不足凭。”(拙著：世界名人宗教观第一章)上帝“为自己未尝不显出证据来”；“自从造天地以来，上帝的永能和神性是明明可知的，虽是眼不能见，但藉着所造之物，就可晓得，叫人无可推诿”(徒十四17;罗一20)。惟知有上帝，为一事；真正认识上帝，信有上帝，敬畏上帝，“得与上帝的性情有分”(彼后一4)，“作上帝的儿女”(约一12)，有上帝永远的生命(约三16;36;约壹五12)，为又一事。世人论道，终病空疏，退一万步言，吾人固不否认其所论之‘上帝’，为如尊书所指之‘无二无别’的‘宇宙真宰’；惟是‘纸上谈兵’，‘水中捞月’，其思念终必“变为虚妄”(罗一11)。盖水中之月，与天上之月，固属无二无别；惟一则乃为月之‘真体’，一则仅系月之‘幻影’也。“太初有道，道与上帝同在，道就是上帝，”“从来没有人看见上帝，只有在父怀里的独生子，将他表明出来。”“我与父原为一”；“人看见了我，就是看见了父。”(约一1,18;十30;十四9)“上帝的奥秘，就是基督；”“因为上帝本性一切的丰盛，都有形有体的居住在基督里　　面。”(西二2,9)“他是上帝荣耀所发的光辉，是上帝本体的真像。”(来一3)夫上帝之存在，初非人智所能证明；盖人也有涯，如井蛙之窥天，乃缘木以求鱼。故人之起信，非藉理智，乃本神恩；非凭思辨，乃由启示。大科学家巴斯噶氏(BlaisePascal)以科学哲学；俱不能令其了悟人生奥秘，认识真神上帝，痛苦烦恼，无以自遣；遂转而求之圣经。某夕正诵约翰福音，神忽向其显现；当年摩西所见“荆棘中之火焰”，充满其室，上获圣示，曰：“亚伯拉罕的上帝，以撒的上帝，雅各的上帝，非哲人之上帝，非学者之上帝！”旋于凡尔赛附近退修，复亲见异象，并闻主声，略谓：“余在十架，即已念汝；点滴之血，亦为汝流。”氏乃俯伏神前，痛哭流涕，自承悖逆救主，离弃救主，否认救主，钉死救主，实属罪大恶极；誓愿终生随主，献身证道。从此恍然大悟，因知科学哲学，俱难通神，而人生奥秘，惟十字宝架，救主宝血，始能解答。(参阅启五1～10，及氏著PenseesⅡ，sect，Ⅶ，553)
    ㈤故上帝非“哲学问题”，亦断非尊示所称“略读哲学性的神学之书”，所能了悟。(且以哲学研究神学，实乃舍本逐末；现代学者，所以歪曲圣道，其症结乃正在此！)诚如兄云：“症结所在，乃在关于‘天命’与‘人性’，如何彻通之问题，乃属宗教及哲学之最深邃处”，此亦为弟数年来存养修持，困心衡虑，企图解决之大问题。而兄非议西方文艺复兴之人文主义，以及强调‘天人’‘圣人’之意境，尤属不同凡响。尊示复谓，欲“成
    此人，亦非出于人之自大心或傲慢心；而去此自大与傲慢，亦正为工夫之第一步，”此言尤获吾心。愿弟有进者，此项工夫，非藉十架大能，非经救主宝血，非俟亲见上帝，终不真切！弟曩‘
    悲天惘人’，‘内圣外王’饥渴慕义，日必三省；但终未彻悟己
    性之败坏；及后蒙神光照，始俯伏神前，痛悔流泪；“为罪，为义，为审判，自己责备自己。”(约十六8)约伯“敬畏上帝，远离恶事，”“地上没有人像他完全正直”；但经百般试炼，始真恍然大悟，坦然宣称：“我从前风闻有你，现在亲眼年岁你，因此我厌恶自己，在尘土和炉灰中懊悔，”遂“从苦境转回”，蒙神加倍赐福(伯一8,四二5,10)。以赛亚先知，朝见圣父，瞻主荣光以后，亦曰：“祸哉，我灭亡了，因为我是嘴唇不洁的人，又住在嘴唇不洁的民中，又因我眼见大君王万军之耶和华。”(赛六5)故‘天人合一’，‘神人复和’，断非可持自义，首惟仰赖神恩。“耶和华说，我的意念，非同你们的意念，我的道路，非同你们的道路......”(赛五五8～9)且人类自始祖堕落，已失上帝的形像，复以原罪影响，人类‘本真’，早已毁损；而所谓‘理性’，亦已失其正常状态，根本已丧‘归真返璞’之能力。诚如经云：“全世界都卧在那恶者手下，”(约壹五19)“受造之物，服在虚空之下......同劳苦叹息，直到如今，”虽然“指望脱离败坏的辖制，得享上帝儿女自由的荣耀”(罗八20～23)；但是“血肉之体，不能承受上帝的国，”(林前十五50;并参约三3～7)只有重生得救之人，始“得脱离世上从情欲来的败坏，与上帝的性情有分，”(彼后一4)恢复“作上帝儿女的权柄，”(约一12)与“基督耶稣一同坐在天上”(弗二6)，成为真正的的兄所强调之‘天人’。此或为尊函所谓彼此“契合之处”。所不同者，吾兄所循之道路，为哲学的，理智的，自然的，人文的；而弟则为恩典的，信仰的，超凡的，属灵的。然即此不同，亦非弟与兄固事立异。(更非与兄论辨,乃欲以弟所蒙之神恩,与兄分享)盖兄现在所循之道路，乃正为弟以往数十年来摸索之道路。弟之所以改弦易辙，“并不是出于自己”，乃是“上帝本其丰富的怜悯”，所赐的大恩大爱(弗二4～8)。弟以往之情况，乃如一双在玻璃上挣扎之小鸟，玻璃是透明的，凭其自觉，以为内外“合一”，可以彼此“彻通”；量徒赖自力，却至死仍无法突破；只有靠主人的怜悯慈悲，开启窗户，始有突围而出，飞翔高天之生望。神人之间，亦有一层不可突破的玻璃，一道从中隔断的墙垣(弗二14)。只有藉着主耶稣基督在十字架所流的宝血，始能与神人“和睦，将两下合而为一，拆毁了中间隔断的墙。”(弗二11～14)盖主耶稣基督降生，乃为“上帝在肉显现”(提前三16)，“道成肉身，住在我们中间，”(约一14)此不仅为伟大敬虔的奥秘，实尤为上帝　　莫大之恩爱，而复为‘神人和好’，‘人天合一’，如尊见所谓“天命”“人性”彼此彻通，唯一无二之道路。故主耶稣一则曰：“除了从天降下仍旧在天的人子，没有人升过天；”再则曰“我是道路，真理，生命；若不藉着我，没有人能到父那里去。”然此非宗教之教条，亦非哲学家之理论，而乃为上帝在创世以前预定的救世的计划，而由主耶稣基督从天降世，在十字架上舍身流血所完成之恩功。故当其气绝这时，“忽然殿里的幔子，从上到下，裂为两半，地也震动。磐石也崩裂，坟墓也开了，已(死)的圣徒的身体，多有起来的。”(太廿七50～52)此乃救主耶稣舍身流血出了无上“重价”(林前六20)所开的‘稳通天地’，‘和合神人’的“一条又新又活的道路”(来十19～20)，亦为世界人类出死入生的惟一得救的法门。惟是，此乃“永古隐藏不言的奥秘”(罗十六25～26)，“从前许多先知和义人”“所未见未闻，也未曾想到的”，却“向婴孩显现出来”(太十三17,十一25;林前二9)。血气之伦，灵眼失明，不见真光，非仅不能领悟，而反讥为愚拙，斥为“排他”(约一5;林后四4,林前二14;一18)。此弟所以忧心如焚，日夜祈祷；废寝忘食，致力撰述，以期荣耀福音，光照吾士；万千生灵，同蒙救恩。(比年蒙神殊恩，已成：㈠原道，㈡世界名人宗教观，㈢人文主义批判，㈣圣道通诠，㈤信心的试炼，㈥基督论，㈦TheSpiritualDeclineoftheWest;Zen-Existentialism......诸书；现在续草：⑴救世之道，⑵圣道通义，⑶论启示，⑷论宗教，⑸论真神，⑹论宇宙，⑺论人生，⑻论救恩，⑼论教会，⑽论末世，⑾总体辩道学......诸书。)夙仰吾兄有弘道济世之大愿，故年来辄于神前，为兄垂涕代祷。比年为文，偶涉彼此意见相左之处，亦每不加深论，只限平心检讨；区区敬爱贤者之心，想蒙亮察。兄既谓彼此“仍终有可契合之处”，弟亦终望兄等亦必能藉上主之大恩，圣灵之大能，“攻破坚固的营垒”(林后十4)，突破‘人文的’境界，(不论东方的或西方的)脱离数千年来“人间的遗传，世上的小学；”(西二8──无论儒佛各教,或中西哲学)勿复‘为人立言’而起‘为神弘道’。为天国福音，作卫道之干城；在教会史上，增辉煌之新页。此则不仅为万世之福，且尤为无疆之庥也！言语道短，未尽所怀；惟“上帝的国，不在言语，乃在权能；”人之起信，“不在人的智慧，乃在上帝的大能。”(林前四20,二5)深信兄等必能为今之哥尼流(徒十章)，及雅　　典那哥拉(Athenagoras,177A.D.──见拙著世界名人宗教观第一章)，同为真光作见证也。临颖神驰，仍候明教。肃颂
    教祺，并祝
    潭福
    宾四，宗三，幼伟诸公均候
     弟章力生谨上
     一九六二年十一月廿八日


贰拾玖、论中国圣徒之新使命

    ──致中国信徒布道会王总轩事书
    主内永信牧师平安，去岁奉十月四日手书，藉审吾兄事主忠勤，为道迫切。承示吾人当有耶利米之心志，以泪为祭，为此世代哀呼号，实属语重心长，深为感奋。贵会出版之英文单张
    “Challenger”，每有吾兄佳作，洵为旷野之呼声，警世之木铎，故弟一再建议，须改用报刊方式。去岁十月以后，果已改版，夙愿得偿，殊感欣慰。愿神加恩，使成贵会向西方国家布道之重要刊物。基督教本无国界之分，最初源于亚洲，继则传至西方，世人误以其为西方宗教，实属大谬不然。现在西方国家，教会衰落，发生危机，严格言之，已不得为基督教国家。且异端邪道，乘时横决，‘神死’运动，应运而起，所谓西方‘基督教国家’，已有日见‘异教化’(Paganization)之趋势！百余年来，神遣马理逊(RobertMorrison)，戴德生(HudsonTaylor)等相继赴华，传扬福音，吾人受主宏恩，理应图报(参阅太十8)，而今当为吾人图报之紧急时期。吾人由神引领，寄居斯邦，尤应不违天启(徒廿六19)，对西方民族，负起弘道宣教之神圣使命。准斯而言，则贵刊“Challenger”不仅须予改版，且复应图扩充，弟当时于祈祷中为念，愿神恩助。
    数年以前，‘今日基督教’(ChrisrianityToday)，主笔亨利博士(Dr.CarlH.Henty)鉴于东方‘禅道’在西方思想界影响日深，特嘱撰谕，加以批判。弟早岁留法素不写英文，因其再三怂恿，故乃勉从其请，嗣由密希根州Zondervan书局印行，(书名TheChallengeoftheCults)。比年对此问题，再加深究，始知‘实存主义’哲学家海德格氏(MartinHeidegger)心理学家荣卡尔氏(CarlG.Jung)，佛洛姆氏(ErichFromm)，‘神学家’惕立赫氏(PaulTillich)，乃至‘神死’运动之倡导者阿泰瑟氏(ThomasJ.J.Altizer)，均醉心此道；复据小儿长基报告，彼曾亲聆惕氏在密希根大学讲演，倡此邪说。而阿泰瑟氏，且竟著有专书，牵强附会，混淆真道，谓‘涅磐’，‘天国’，实乃异曲同工，义可会通。(详见氏著OrientalMysticismandBiblicalEschatology一书，Westminster,1961)查此种怪论，以及‘神死’运动，绝非偶然，履霜坚冰，非自朝夕。荷兰大政治家暨大神学家，凯伯尔氏(AbrahamKuyper)，尝谓西方属灵之危机，乃以法国革命为厉阶，当时革命首领，深中无神论哲学家伏尔泰(Voltaire)思想之毒，如醉如狂，竟高呼亵渎上帝，打倒基督之口号，此乃苏俄革命之先导，亦为‘神死’运动之肇端；而西方文化，亦遂与基督圣道，彼此脱节，从而发生失调之病态，没落之危机。西方学者，睹此病象，著书呼？，颇不乏人。例如第一次大战以后，德儒史宝格勒氏(OswaldSpengler)著‘西方没落’(TheDeclineoftheWest)一书，洛阳纸贵，传诵一时。惟平心而论，此类学者，容或有正确之诊断，惜均无挽救之方案。爰特探本穷源，究其病根，恒切祈祷，上求圣示，撰“TheSpiritualDeclineoftheWest”一书，数经教会著名学者之评阅，或谓“切中时弊”，或谓“辩道新论”。名布道家(Dr.BillyGraham)甚且谓为“最重要之著作，可发西人之深思”。弟早岁留法，不长英文，此书之成，实属神恩。尚乞为此书祈祷，求神使用，在西方国家，有振颓起废之功。
    拙著‘救世之道’，已于前岁脱稿，不久当可问世，此书乃为弟‘见证’之首册，共分三编。第一编‘皈依基督’，乃在概述如何皈主‘悟道’之原委，以及重生得救之经过。第二编‘认识基督’，乃在阐释何以决志‘信道’之缘由，以及基督福音的真谛。第三编‘传扬基督’，乃在叙述何以献身‘弘道’的旨趣，并指示世界人类深重之危机。及其唯一得救之法门。全书共三六Ｏ页，共十有五章，都二十万言，将由香港九龙‘晨星书屋’发行。曩岁所撰‘人文主义批判’一书，早经绝版，本拟详加增订，现以读者要求，宣道书局一再催促，祗得再版，容另续草卷二，以期匡补遗阙。查人文主义，始终为基督福音之劲敌，徒以魔鬼扮成“光明天使”，迷惑世人，致不觉其面目可憎，遂信其“虚空的妄言”，为其“掳去”，而无由自拔(西二8)。世人仅知反对新派神学，世俗主义，无神主义，殊不知凡此实均为人文主义所结之恶果；而共产主义，尤为人文主义最高发展之形态。奥国哲学家史邦氏(O.Spaan)谓“马克思主义乃为英国经验主义之变种”，洵属精辟之论。盖人文主义，既以“人为万事的尺度”，实无啻以人为全知与万能，则又何怪其尊党为神，从而‘神化自我’，‘神化制度’，欲以极权暴力统治天下，妄冀建立地上天国。故人类问题之症结，乃在以人为本，而不“尊神为圣”(太六9～13)。人文主义之鼻祖，固均知为卜洛泰哥拉(Protagoras480-410B.C)；但究其祸始，实乃在亚当受魔鬼试诱，妄想“如神”，“能知善恶”，“能有智慧”(创三5～6)，与神斗智，悖逆真神，卒被逐出伊甸。故救世之道，惟在宣扬福音，唤醒世人，弃其“豆荚”(路十五)，信奉圣道，皈向真神，重返乐园(参阅创三章)。此乃‘归真返璞’之要道。
    宣道学家克雷默氏(Dr.HendrickKraemer)，于其所著“TheChristianMessageinaNon-ChristianWorld”中有言曰：基督教与人文主义之会战，第一次乃在欧洲，由神兴起保罗与希腊罗马人文主义相抗衡，已打美好的胜仗。中国为东方人文主义的堡垒，将为基督教与人文主义第二次大会战之战场。”此实为中国圣徒之新异象。弟所以撰‘人文主义批判’一书，固为求唤醒我国人文主义者之迷梦，实尤在激发主内同道弘道济世之热忱。自此书出版以后，屡承我国教会先进，邀弟东行证道，弟以此事‘任重道远’，未敢轻举妄动；恒切祈祷，恭候神旨，近承天启，始决成行。现拟于明春赴菲，继赴港、台、星洲、印尼、曼谷，继赴耶路撒冷、雅典、巴黎、伦敦，取道大西洋返美，为其约为半载。惟弟自愧无似，深觉战兢恐惧(林前二3)；仍盼兄等不忘代祷，用期不辱主命，无负主恩。
    每读教会历史，益信神乃历史之主，万王之王之始终不离宝座，故“万事互相效力”，人的愤怒，适成全神的荣美(罗八28；诗七六10)。例如主后五ＯＯ～九五Ｏ年，为教会史上最暗淡无
    光之时期，其间外遭回教之威协，内有灵性之堕落，悲观之士，以为基督已成‘强弩之末’，势必‘一蹶不振’。当时欧洲诸邦，大都信奉异教，且久遭蛮族之蹂躏，其教会实远较地中海东岸诸区为幼稚，孰知此后竟成为基督教世界发展之基地！今日中国之境遇，正复与当时欧西相类似；则今之视昔，亦犹后之视今，否极泰来，孰知中国不将成为今后世界教会复兴发展之基地。“没有异象，民乃灭亡；”(重译箴廿九18)，“黑夜已深，白昼将近”(罗十三12)，此乃中国信徒，在此动乱黑暗之时代，应有之异象与希望，亦为应负之神圣迫切之使命也。愿共勉之。肃颂
    神佑。
     弟章力生上
     一九六七年四月廿一日

    ～全书完～
【上一章】　【下一章】


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

人文主义批判
吴序
著者自序
三版序言
经文(代序)
卷上/本论
第壹编 论人文主义之本质
第一章 绪论
  · 一、世上的小学
  · 二、拜人的宗教
第二章 东方的人文主义
  · 一、孺教的本质
  · 二、佛教的本质
第三章 西方的人文主义
  · 一、诡辩学派
  · 二、斯多噶学派
  · 三、伊壁鸠鲁学派
  · 四、罗马人文主义
  · 五、文艺复兴运动
第四章 近代的人文主义
  · 一、哲学的人文主义
  · 二、科学的人文主义
  · 三、宗教的人文主义
  · 四、心理的人文主义
  · 五、文艺的人文主义
  · 六、实存的人文主义
第五章 人文主义之评价
  · 一、不信上帝，自绝神恩
  · 二、拜人主义，灾祸厉阶
  · 三、不信启示，舍本逐末
  · 四、人知有穷，不能救世
  · 五、自比主宰，扬己抑神
  · 六、老我自义，‘圣人悲剧’
第六章 结论
  · 一、人类悲剧之根本原因
  · 二、基督信徒之神圣使命
  · 三、生死存亡之最后抉择
第贰编 论人文主义之虚妄
第一章 绪论
  · 一、基督圣道之障碍
  · 二、科学文化之真源
第三章 没有规范和动力的道德
  · 一、道德之基准
  · 二、道德之动机
  · 三、道德之实践
第四章 没有上帝和启示的宗教
  · 一、人文教之幻想
  · 二、人文教之逆流
  · 三、人文教之厄运
第五章 结论
  · 一、人类问题之厉阶
  · 二、人类空前之危机
  · 三、人类最后之抉择
第叁编 论人文主义之流毒
第一章 论近代文化哲学之偏弊
  · 一、世界灾祸之厉阶
  · 二、现代文明之病根
  · 三、文化失调之恶果
  · 四、人类心灵之堕落
第二章 论西方心灵没落之危机
  · 一、实存主义之概念
  · 二、实存主义之特质
  · 三、实存主义之先驱
  · 四、实存主义之宗派
  · 五、实存主义之批判
第三章 论中国学人思想之病态㈠
  · 一、无神论的思想保姆
  · 二、吴稚晖氏的无神论
  · 三、胡适先生的无神论
  · 四、钱穆先生的无神论
  · 五、作者的期望与祈祷
第四章 论中国学人思想之病态㈡
  · 一、关于圣道之认识
  · 二、关于基督之位格
  · 三、关于圣经与科学
  · 四、关于信仰与理智
  · 五、关于圣灵与启示
  · 六、关于人性与救恩
  · 七、关于慕道的态度
  · 八、关于人生的旨趣
卷下/业论
第壹编 基督教的宇宙人生观
一.基督教的天道观
二.基督教的宇宙观
三.基督教的人生观
  · 一、儒家的人生观
  · 二、释家的人生观
  · 三、道家的人生观
  · 四、西洋哲人的人生观
  · 五、中国学者的人生观
  · 六、基督教的人生观
四、基督教与唯心论
五、基督教与人生之关系
第贰编 证道书简
壹、论圣道与人文㈠
贰、论圣道与人文㈡
叁、论圣道与人文㈢
肆、论圣道与人文㈣
伍、论圣道之真谛㈠
陆、论圣道之真谛㈡
柒、论圣道之真谛㈢
捌、论圣道之真谛㈣
玖、论圣道之真谛㈤
拾、论圣道之真谛㈥
拾壹、论圣道之真谛㈦
拾贰、论圣道之真谛㈧
拾叁、论圣道之真谛㈨
拾肆、论道德之本
拾伍、论道器之辨
拾陆、论明道起信㈠
拾柒、论明道起信㈡
拾捌、论人生境界
拾玖、论救世之道㈠
贰拾、论救世之道㈡
贰拾壹、论救世之道㈢
贰拾贰、论圣道与国运㈠
贰拾叁、论圣道与国运㈡
贰拾肆、论圣道与国运㈢
贰拾伍、论圣道与国运㈣
贰拾陆、论圣道与国运㈤
贰拾柒、论圣道与历史
贰拾捌、论天命与人性
贰拾玖、论中国圣徒之新使命
[信仰之门制作]