上帝与中国古人

王敬之 著

中国神学出版社

原载于与主同行


上帝与中国古人--第一篇 皇天与先祖

第一章 圣经对中国的预言

    斗转星移，万象变迁。从前偌大的一个世界，如今仿佛成了 一个小小的村落。东西半球 俨然璧合一家了。在今日的地球大家 庭中，每五个人中间至少就有一个是中国人。在这个地球 村中印 行最多使用最广的一本共同的指南是《圣经》。由是观之，《圣 经》中对占世界人口 五分之一以上的中国人若只字未提，似乎很难令人确信它是一部全人类的共同的经典。那么， 《圣经》中究 竟有没有提到中国呢？为了找寻问题的答案，我们有必要回顾一 下中国古代的 历史。

    拥有世上最多的人口，占地面积居世界第三位的中国，以她 四千年悠长久远，绵绵不断的 灿烂辉煌的历史和文化，像一个深 奥诱人的谜，一直令世界称奇与向往。以老子（?公元前570 左右） 孔子（公元前551-前478年）为代表所表现的中国古代智慧，是 世界精神文化宝库中 的夺目的明珠。即使是在今天道德昏暗的世 界，仍然是光彩四溢，灵光照人，启发心志。这个 自古就称为赤 县“神州”的中华文明古国，似乎一直受到她所崇敬的上帝的保 佑，深得上天的 宠爱。那曾经临到古代名城所多玛、蛾摩拉、庞 培倾覆性的上帝的震怒，在漫长的历史中却没 有一次临到“中华 神州。”中国上古帝王的陵墓中出土的艺术珍品中，也没有近东 与中东地区 所挖掘出来的淫秽糜烂不堪入目的裸体雕刻或图象。

    然而您或许会同意，对今天的世界绝大多数人来说，说到中国 时最直接的意象还不是老子 或孔子的圣明教诲，而是巍峨壮观曲 折盘旋的万里长城。第一位将长城连接起来的，是中国第 一位皇 帝 秦始皇（公元前259年-前210年）。

    中国的历史至少可以追溯到公元前2205年，由夏禹所建立的 中国第一朝 夏朝。就是不谙国 史的中国人，也大多听说过“大 禹治水三过家门而不入”的故事。据《书经》所载，大禹深得上 帝的厚爱，亲授九类大法，利用疏导开通的办法，治理九洲大水 而安天下，深得华夏民众爱 戴。（注一）大禹不仅以治水有方名 称於世，而且以圣贤明君之圣德而垂范天下， 为后世所效 法。

    夏朝之後是由汤武王所建立的商朝，以及文王与武王所建立 的周朝。这就是所谓中国古代 三朝。三朝的君王之下均有许多诸 候国，有些诸候国的版图甚至比当朝天子的更大，势力更为 雄厚。 王室得立，全赖德行昭明，受天之命。更象是道德盟主，可谓德 治天下时期，三朝均 无统一的中央集权政府。

    周朝後期，即东周列国时期，诸候混战，欲霸天下，自成一 家。公元前221年，秦国力胜诸 国，“六国毕，四海一，”建立了 中国第一个中央集权制帝国。自此神州中华首次归於统一的集权 政府。中国历史自此进入第四朝，号称秦王朝（公元前221-前 206年）。秦嬴政自认“德兼三 皇，功过五帝”因而自定尊号为 “始皇帝。”他不但希望自己长生于世，而且还一心想把皇位传 於子孙 “二世三世，至于万世。”

    为了防止外族的入侵，秦始皇下令修筑长城。秦修筑长城可 谓人类史上最浩大的工程之 一，动用民工达三十万之众。长城的 修建记载了一部惨无人道的血泪史，无数家庭因而破碎， 妻离子 散，家破人亡。无数尸首被就地埋於长城脚下。其惨景可从孟姜 女哭长城的故事见出 一斑。今天，随着时间变迁，历史的推移， 长城虽然成了中华民族团结与和平的象徵；但没有 人能忘记无数 先民为这不老的长城所洒下的血和泪，所付出的沉重生命代价。

    二千二百年之後的今天，正如诗人所说“秦时明月汉时关”， 秦时的月亮也还是中国的月 亮，秦时的国土也仍是中国的国土。长城，成了中国的象徵。中华大地与长城如此紧密地联在 了一起， 到了二者不可分割的程度。提及其一就必然令人想起其二。外国 语言文字中对中国 的称谓就都来自对秦王朝的称呼。

    中华民族之名称，其见於西人昔日着述者，为希腊人之“希 乃”（Sinnai）、犹太人“希尼” （Sinim）， 罗马人之“希瑞” （Serre）、印度人之“支那”。“盖嬴秦主国，威震西陲，而印度通中 国，及希腊通印度，均当吾国周秦之际，故其人得 以朝代之名，名吾国民族而称之曰秦。其後 加以音尾，遂成 震旦之词，支那则又自震旦二字所演出也。希腊罗马所称各 词，似亦为秦字 转变。此则中华国族之又一名号也。”（注二）

    现在我们回到本文的问题∶这本公认为为全人类而作的《圣 经》究竟有没有说到中国呢？

    《圣经》其书

    《圣经》是一部由约四十位身份和经历各不相同的作者，在 跨越1600年的时期中，在上帝 之灵的感动默示之下所写成的六 十六卷书的合集，是对上帝话语的忠实的记载。《圣经》是上 天 赐给人类的一部宝贵而奇妙的书。书页之中蕴藏着无价的真理的 宝石；《圣经》是辨别是 与非、正与邪、善与恶的真理标准。当 今之世虽有书满为患之势，其中虽也不乏珍品；然而 《圣经》仍 是宝中之宝，书中之书。

    《圣经》将过往的历史向世人展开。没有《圣经》的启示，人 类对於逝去的漫长岁月将无 可稽考，所剩下便只是那些无凭无据 的猜想和荒诞不经的传说了。《圣经》不仅忠实准确的记 载了从 世界受造之初的历史，而且还将未来永恒世界的奇妙展示给世 人。宇宙中无限神奇的 奥秘，创造天地之主的无限荣美，都在 《圣经》中有所显明。其文字之简练晓畅，连孺童也可 捧读而受 感悟；然其哲理与神学之完全深邃，又使得最聪明的学者也叹为 观止，难窥堂奥。 没有《圣经》，世界将淹没在有限之人无限的 错误理论之中，人心必受制於迷信和谬误而不得 真理的自由。

    研究《圣经》能使人获得深远的真理和属天的智慧。虽然俗 世对《圣经》的神圣不以为 然，然而不可否认的是《圣经》的确 是一切真知识的源泉。《圣经》像不断涌流的奔泉，日久 弥新。 《圣经》是上帝对人的启示，其神圣的历史直通到永恒。在纷扰 迷乱之中，上帝的圣 手保持了其神圣的清纯。天启的灵光直射人 类无力穿透的遥远的古代，使人在此找到人类真正 的起源。

    《圣经》中有着许多的不解之奥秘。正是这些奥秘说明了其 神启的必然。如果《圣经》所 授之知识均能为人识透，上帝的伟 大与荣美竟能被有限之世人狭小的心智所完会掌握，上帝也 就不 再是上帝，而《圣经》也无所谓真神上帝无误的启示了。

    其中之一就是圣经预言的奥秘。全本《圣经》预言达数千之 多。绝大多数已按其所预言的 时间与地点而准确应验了。许多国 家的兴亡更替，早在历史上发生之前，《圣经》就预言到 了。完 全超出人的智识之外，却完全在《圣经》启示者的眼目之中。 　　耶稣基督曾和蔼地道出了上帝发预言的目的。他说∶

    “现在事情还没有成就，我预先告诉你们， 叫你们到事情成就的时候，就可以信。”? （约 14：29）

   《圣经》中最有力却又最被人所忽视，最能向中国人乃至全世界证明以色列的上帝乃是一 位慈爱、能力与智慧的圣神的预言， 记载在《以赛亚书》之中。

    《以赛亚书》

    根据《以赛亚书》第一章第一节的记载，以赛亚是阿摩司之 子。传统认为以赛亚就是《以 赛亚书》全书的作者。他的服务时 期始於公元前720年，大约在公元前681年结束。

    《以赛亚书》一书的历史可靠性与准确性尚有《死海古卷》的 支持。1947年在考古学上发 生了一件了不起的大事。一个牧童在 寻找迷失的羊时发现了一个山洞。当他用石头向洞里扔掷 时， 听到了有陶器破击的声音。结果走进去发现了七卷古旧的皮卷。 这个偶然发现到1948年 引起了学者们的注意。他将其中的四卷卖 给了当地的补鞋匠与古玩商坎多（Kando），他转手又 卖给了希伯来 大学的苏克尼克（Eleazar Sukenik）。另外的四卷则被当地圣马克 修道院的亚撒拿 西乌斯（Mark Athanasius）购得。这位修士转而将 这四幅皮卷带到了美国东方研究学院。从而引 起了美国与欧洲学 者的注意。几经辗转，古卷终被约翰霍布金斯大学的阿尔布莱特 博士（W. F.Albright）以二十五万美元的价码购得，送回即将举行 复国大典的以色列国。

    1949到1956年间，考古学家与当地的牧民对发现皮卷的附 近地区进行了广泛挖掘，出土了 大约800幅从公元前200年到69年 间的古抄本和其它大量文物。除了《以斯帖》一书之外，《旧 约圣 经》中的其它书卷全部有抄本留下。专家们经过考证发现《以赛 亚书》的古卷与今本仅 有三个字之差，而这些字也只是拼写问题。 《以赛亚书》的羊皮书卷被鉴定为公元前128年左 右，与成书相距 仅470年，应是相当可信的。这些书卷就是所谓的《死海古卷》。 值得一提的 是，纵使没有可信的古抄本的支持，中国人历来也将 《五经》奉为可信的正经。

    有趣的是，这些古卷中竟有些汉字文物。不过，这不是本书所 要论及的题目，这里只提出 来，供有心人考证。

    《死海古卷》的发现再次确证了今本《圣经》的可靠性与真 实性。下面我们就来看《以赛 亚书》中所记载的对中国的预言。

    “看哪，这些从远方来， 这些从北方从西方来，这些从秦国来。” （赛49：12）

    中文《圣经》的翻译者们正确地将希伯来原文Sinim译成了秦 国。最负权威的英文钦定版 《圣经》将这段经文的最后一句译为 “from the land of Sinim.”对“Sinim”只作音译。和合中文版 译 为“从秦国来”。“Sinim”是希伯来文音译词，是现代Sinology（汉学） 等词的字根。希伯来字母无 英文Ch音（即汉语拼音的Q音），故对 Qin发音为Sin。英文China来自法语Chine （发音为“西恩”？因 中古世纪的文化复兴是法国领头的。法语Sin发音为Sang，故为了 保持拉丁文 Sinim 的原音， Chine 的法语读音是英语的 Sheen， 但英国人对 Chine的读音，自然成了China。

    我们上面引证的历史学家们的考证，外国人对中国的称谓都 起始於建国公元前221年的秦王 朝。而秦家王朝的出现，是在以 赛亚先知五百年之後的事。在以赛亚作先知的时代（公元前720 - 前681年），中国正处东周时期（公元前770年-前256年）。周朝为 正宗的中国的王室。当时 的秦国仅为数百诸侯国之一，不足以代 表中国。而且当时周室已将其都府向东迁移，而不在秦 地了。以 赛亚若是要指当时的中国，应当说东周或直接说中国才对。中国 当时可能已经与西 方开始通商。当时的秦地是“丝绸之路”上的必经之路。其地位就好比对外开放后的广州一样。 以数百诸侯国 之一的秦国来代表整个中国之不合适，就好比以今天的“广州”来 代表今天的中 华人民共和国一样不合适。可是，上帝为什么要感 动以赛亚先知从数百诸侯国之中单选出一个 秦国呢？

    据司马迁所着《史记》《秦本纪第五》所载，秦的先祖中有 一位名叫大费者，辅大禹平水 有功，受帝舜赐妻，“佐舜调驯鸟兽， 鸟兽多驯服，是为伯翳。舜赐姓嬴氏。”其後人中有一名 叫做“非 子”的，“好马及畜，善养息之。”有人将此事上告於周孝王（公 元前908年-前 894年），於是孝王召非子为其牧马及畜，马壮畜 多。孝王大悦，“分土为附庸。”以秦为地，使 其续嬴氏祀，号 曰秦嬴。公元前770年，“秦襄公将兵救周，战甚力，有功。”平 王（公元前770- 前719年）封襄公为诸侯，赐之岐以西之地。 “襄公於是始国。”

    可见秦受封于舜，孝王时为周室附庸，直到公元前770年，才 得封为诸侯，始称为秦国。襄 公在位期间，秦国兴旺，位跻十四 大诸侯之列。後经过五百多年的盛衰变迁，至公元前221 年，秦始 皇力败六国，成就了秦国一统天下的霸业。这时的秦才能作为中 国的代表。

    简单来说，以赛亚的上帝，在秦国还只是初封诸侯立国之初 就似??已经看到了秦国在今後 的五百四十年间，将从数百诸侯国 之一，在五百年间不仅不会消亡，而且要一举登上帝国霸主 的地 位。这个预见是非常了不起的。因为五百年间，当初与秦同存的 数百诸侯最终只剩下六 个，而这六个诸侯国最终也被秦所灭。如 果秦国也在这五百年间消亡了，那么，我们今天在读 《圣经》中 的这段经文中，可能根本就弄不清，这里的Sinim究竟是指什么。 然而，圣经中的 上帝不仅看到了秦国的日益强大，而且似乎还看 到了它将选用“秦”作为新的帝国国名。而且， 世界各国从秦王 朝直到如今，也用秦来称呼中国。前面提过，英文的China，印 度人说的“支那 ”等，就是明证。

    有现代学者认为， 这里的 Sinim指埃及南部有犹太人寄居 的Syene（赛印）。那是埃及的一个小 城市。若细读《以赛亚书》的 预言，就能排除这种现代派神学家背离圣经本意的“高见”。 以 赛亚在谈到“秦国”之前说∶

    “现在他（上帝）说：‘你作我的仆人使雅各众支派复兴， 使以色列中得保全的归回，尚为小事。 我还要使你作外邦人的光， 叫你施行我的救恩，直到地极。’” （赛49：6）

    上帝在此宣告他的仆人（耶稣基督）的使命，并不限於复兴犹 太国和使被驱散的犹太人归回。 他还要作外邦人的光，施行救恩 直到地极。这话的上半句，已包括各地的犹太人在内。况且， 外 地犹太人回归祖国，上帝称之为“小事”；而经文的下半句及下 文讲的都是外邦人。历来占 世界人口比重最大的中国人，当然包 括在基督救人使命之中。

    耶稣基督也曾亲自说过一句这样的话∶“我又告诉你们，从 东从西，将有许多人来，在天国 里与亚伯拉罕、以撒、雅各一同 坐席。”（太8：11）。这是耶稣称赞罗马百夫长的信心之後所说的 一句话。很明显，“从东从西”乃是指外邦信徒而言，这与以赛 亚所说的“从北方从西方来”应当 是一致的，都是指外邦人。因 此，我们认为对於Sinim一词作为对中国的指代是正确的;把它 看 为埃及的城镇， 没半点理由， 何况Sinim同Syene二词发音相 差很远。

    退一步假定 Sinim 不指中国，却指埃及的赛印，因那里有犹太 人，那还是讲不通。因耶44：1记 述， 耶路撒冷被巴比伦攻陷后， 未被掳到巴比伦的犹太人逃到了埃及的密夺， 答比匿，挪弗，巴 忒罗等四处，却不提赛印的地名。纵然赛印有犹太人，而且就是 赛49：12的“秦国”，那末为什 么上帝不提埃及其他四个有犹太人 的地方， 而只提赛印一处?

    与中国对照，有相当数量的国家，《圣经》预言它们将不复存 在。四大文明古国之一的巴比 伦国，也在以赛亚的预言之中。当 古巴比伦最强盛的时候，他发预言攻击巴比伦说∶ 　　“巴比伦素来为列国的荣耀， 为迦勒底人所矜夸的华美， 必像上帝所倾覆的所多玛、蛾摩拉 一样。 其内必永无人烟，世世代代无人居住， 阿拉伯人也不在那里支搭帐棚， 牧羊的人也不 使羊群卧在那里。” （赛13：19-20）

    二千多年来，这段预言经受住了历史的验证。昔日巴比伦城 的旧址犹在，可是正如同《圣 经》所言，“其内必永无人烟，世 世代代无人居住。”历代都有人想让这片土地上人烟重兴，包 括 伊拉克总统萨达姆侯赛因，可是这些人为的主张一个也没有实现。 巴比伦至今一片荒芜， 上帝赐给以赛亚所发的预言至今未破。

    当耶和华上帝发这段预言时，中国正处春秋战国诸侯混战时 期。三代圣王笃尊天命的传统 已在动摇，到秦始皇时，敬天的传 统更是受到重创，黑暗似??要完全遮盖中国秦国大地，然 而，耶 和华藉着他的先知宣告∶秦国的百姓，仍能得见“外邦人的光”， 仍能得着上帝施行的 救恩。

    《以赛亚书》对于中国（秦国）的预言，并不以秦王朝的建立 与灭亡而结束，而是一直延 续到现今乃至未来。有趣的是，《圣 经》中没有提到中国国土的破裂，却始终以秦的版图作为 中国的 代表：一片保存完好，不可分割的国土ⅵ二千多年来，朝代的 更替，君王的轮转都始 终没有使这个预言破灭∶秦时的土地今日 仍是中国的土地ⅵ世界上恐怕找不到第二个国家像中 国一样，赋 予领土完整如此神圣的意义。从我们的民族英雄榜上的岳飞，文 天祥、戚继光等 都是为捍卫国土完整而浴血奋战的英雄；甚至民 间对保钓运动中牺牲的壮士的尊敬中，我们都 可看出中国人对国 土完整的特别感情。与巴比伦不同的是∶2200年来中国是以完整 的秦地在 默默见证着《圣经》预言的准确!那“预先定准他们的 年限和所住的疆界”（徒17：26）的上帝，竟 在其他古老的民族与文 化已经消亡的今日，保留着中华民族完整与繁荣，这里面一定 有他奇 妙的美意。

    除了对於中国作为国家的延续的预言之外，圣经的这段预言， 尚有更深刻的一层。

    耶和华如此说：“在悦纳的时候，我应允了你； 在拯救的时候，我济助了你。 我要保护你， 使你（基督）作众民的中保复兴遍地，， 使人承受荒凉之地为业。 对那被捆绑的人说：‘出来吧！’对 那在黑暗的人说：‘显露吧！’…因为怜恤他们的， 必引导他们，领他们到水泉旁边。… 看哪， 这些 从远方来，这些从北方从西方来， 这些从秦国来。” （赛49：8-10，12.）

    预言中说到，耶和华的仆人将使“被捆绑的人”得享“上帝 儿女自由的荣耀”（罗8：21），使“在黑 暗的人”进入真理的“奇 妙光明”（彼前2：9）。而大批的“从秦国来”的人，必在他的怜 恤与安慰 中，回应上帝慈爱的呼召。

    由远古直到今天，一直有上帝真理的光照在神州大地，照在 “秦国”人民的心中。从古至 今，在中华大地上都有着为真理 而生，为真理而死的仁人志士，与不愧於天地的谦谦君子，更 有 无数心存天理良心默默无闻的普通百姓。今天的神州大地上，更 是有成千上万的人信从真 光，立志作基督徒，这一切不都是这一 预言的验证吗？

    上帝发出预言的一个目的，就是“叫你们到事情成就的时候， 就可以信。”（约14：29）《以赛亚 书》对中国的奇妙预言，在古 代在今天的奇妙应验，正为现代的中国人提供了一个有力的证 据，证明《圣经》中的这位上帝是能预知未来的上帝，是怜恤中 国人的上帝，是值得中国人信 靠的上帝。

    前面提到∶中国的长城与长城的中国已永远联在一起。想到 长城自然会想到修筑长城的秦 王朝。中国历史上的皇帝逾百，大 多数尽都被人遗忘了，可是秦始皇却以统一中国与修筑长城 的帝 王的身份而留在人们的记忆中。

    长城的功用在於护卫，长城的代价却是生命。

    先知以赛亚还预言到以色列的上帝为人类的和平与安宁而用无 限的代价修筑了一座抵挡罪 恶的“长城”ⅵ上帝的圣子耶稣基督 降世为人，又为拯救世人而被钉死在十字架上，用自己的身 体与 生命，为人类建造了一座救恩的长城。或许有人会问∶以色列的 上帝会在乎来自秦地的 中国人？还是让上帝自己来回答这个问题吧∶

    “妇人焉能忘记她吃奶的婴孩， 不怜恤她所生的儿子？ 即或有忘记的，我却不忘记你。 看 哪，我将你铭刻在我掌上， 你的墙垣常在我眼前。” （赛49：15-16）

    如今秦地依在，长城的墙垣犹存，巍然屹立在中国人和《圣 经》中的上帝眼前。上帝不会 忘记中国人，“看哪，我将你铭刻在我掌上。”耶稣基督的死也是为了让这片古老的秦地上的中 国 人走出黑暗而进入光明天地。

    或许您会问，既然上帝对秦地上的中国人有着如此的爱心， 甚至选用希伯来的先知来预言 有关这个遥远国家的命运；那么， 这位深爱中国的上帝在过去的年代是否直接向中国人传达过 他的旨意呢？上帝是否在古老的中国大地上兴起过他的先知，如同在 以色列兴起先知一样？中 国古代的明哲是否能向现代的国人传言， 领他们“出黑暗入奇妙光明呢？”中国历史对这些问题 的答案， 都是肯定的。

注释：

    注一∶江灏、钱宗武译注周秉钧审校，今古文《尚书全译》，（贵 阳，贵州人民出版社， 1993年）《书经》“禹贡”，第69-91面。 注二∶罗香林着，《中国通史》上，（台北，正中书 局印行，1977年）， 第30、31面。


上帝与中国古人--第一篇 皇天与先祖

第二章 重新认识中国古代的先知先觉

“我们传福音给你们，是叫你们离弃这些虚妄， 归向那创造天、地、海和其中万物的永生 上帝。 他在从前的世代，任凭万国各行其道； 然而为自己未尝不显出证据来。” （徒14∶15 -17）

    太阳不停地照亮四方，那“公义的日头”，也同样长明不息。 “那光是真光，照亮一切生在世 上的人。”（约1∶9）

    善与恶，光明与黑暗，真理与谎言之间的大斗争，从人类堕 落起，至今未止，而且愈演愈 烈。然而，那“真光”已经“照亮 一切生在世上的人。”在罪恶与苦难中挣扎的世人，从来没有一 刻被完全弃置於黑暗之中。

    “所以你们要知道∶那以信为本的人，就是亚伯拉罕的子孙。 并且圣经既然预先看明，上帝 要叫外邦人因信称义， 就早已传福音给亚伯拉罕，说∶‘万国都必因你得福。’” （加3∶7-8）

    上帝的旨意乃是让世人都成为“天子”，因为“上帝在创立 世界以前，在基督里拣选了我们， 使我们在他面前成为圣洁，无有瑕疵；又因爱我们，就按着自己意旨所喜悦的，预定我们借着 耶稣基督得儿子的名份。”（弗1∶4-5）那最早将福音传给天下万国的，就是上帝自己。以何 方式？

    “在古时借着众先知多次多方地晓谕列祖。”（来1∶1） 基督论到奉他所差遣到以色列传讲 属天真理的代表时说∶“所 以我差遣先知和智慧人并文士，到你们这里来。”（太23∶34） 可 见，奉差遣的不仅有先知，也有智慧人与文士。

    这福音在上古之时，除了传给以色列之外，是否还传给了别 的国家？那使人得福，成为“天 之骄子”的“大好的信息”是否 曾传到过古代中国？

    请听那位直接为基督所拣选，作外邦人（非犹太人）之使徒 的保罗是如何说的∶

    “可见信道是从听道来的，听道是从基督的话来的。 但我说，人没有听见吗？诚然听见了， ‘他们的声音传遍天下，他们的言语传到地极。’” （罗10∶17-18）

    按照保罗的说法，“他们的声音传遍天下，他们的言语传到 地极”。既如此，那真理之声在 古时也必曾传到过中国大地。《圣 经》称那将来的救主为“万国所羡慕的”（该2∶7），就表 明那 种对人间救主的渴望，从起初就是深植於万国心底的。

    那么，上古之时，谁是中华大地上真理的传声筒？我们上面 提过“上帝在古时”是“借着众先 知多次多方地晓谕列祖”的 （来1∶1）；中国的先祖们，是否也有“众先知”、智慧人或文 士晓 谕他们？答案如果是肯定的，他们会是谁呢？

    在回答这些问题之前，让我们先给“先知”下个定义。我们 先来看两则现代辞书对於先知一 词的定义。着名的《韦伯氏大学 词典》将“先知”定义为∶“宣讲神圣启示的人；有着比普通人 更深的属灵与道德洞察力的人；预言未来事件的人；某一事业或 教义或团体的有效的领导者 或代言人。”（注一）

    《现代汉语词典》将先知定义为∶“1∶对人类或国家的大事 了解得较早的人。2∶犹太教、 基督教称预言者。”（注二）

    因此，我们不必将先知神秘化。先知所以成为先知，不在於 他们有什麽不同於人的地方， 也不在於他们自己的选择；而是蒙 天所召，是圣灵“随己意分给各人的。”（林前12∶11）真 先知 的信息，无论是预言、是教导、是警训、是斥责；都反映上天的 旨意。但先知本人，却 并不是完人。圣经中的大多数先知，都能 尽忠职守，践行上帝的旨意。但也有离弃正路、?? 哄骗人、贪不 义之财的。（见王上13∶18；彼后2∶15）以色列人的大先知摩 西，也因犯罪 （后真诚悔改）而未能进入应许之地。我们应当注 意的，是先知的信息，而不是先知本人。 以色列的先知虽然为数 众多，但也只有部分先知所写的书被收入了《圣经》之中，流传至 今。

    与现代辞书不同，中国古人对先知及其使命有独特的定义。 孟子在《万章章句》上提到了 伊尹的一句话。伊尹，名阿衡，是 商朝汤王时期的一位高人。汤王奉天为王之後，先是派人 带着聘 礼去请他出来辅佐朝政，被伊尹婉言谢绝。後来汤王又三次派人 请驾，伊尹决意前往 商室，倡导先王之道。伊尹之於成汤，正如 舜之於尧，禹之於舜。临行前，他这样说∶

    原文∶“天之生斯民也，使先知觉後知，使先觉觉後觉也。 予，天民之先觉者也；予将以斯 道觉斯已也。”
译文：“上天抚育百姓，就是要先知先觉的人启发後知後觉 的人。我是上天造就的先知先觉 的人，我将用此道（尧舜的 仁义之道）去启发现在人的觉悟。” 《孟子·万章章句上》

    原文∶“天降下民，作之君，作之师， 惟其克相上帝，宠绥四方。”
译文∶“上天生育百姓， 同时也立了国君，立了老师，派给国 君和老师的使命，就是帮助解明上帝爱护百姓的道理。” 《书经·泰誓》

    若将这两段话综合起来，就可以看出中国的先知不仅从上天 领受其信息，而且还是上天选 立的百姓之师。显然，这种定义是 现代辞书所不及的。然而，细心的读者将看到，《圣经》 对先知 及其使命，也有着类似的看法。 “主耶和华若不将奥秘指示他的仆人众先知， 就一无 所行。”（摩3∶7）

    上帝对世人将要采取的行动，包括赐福与降灾，都预先告诉 他所拣选的先知。亚当和夏娃 犯罪之後，上帝在伊甸园向他们宣 布了将有一位救主来拯救堕落的人类。耶和华上帝说∶ “我 又要叫你和女人彼此为仇； 你的後裔和女人的後裔也彼此为仇。 女人的後裔要伤你的头； 你 要伤他的脚跟。” （创3∶15）

    这是第一次向人类宣讲福音的信息，给罪恶无望的人类燃起 了希望之火。四千年之後，“女 人的後裔”按着向亚当所宣布的 “奥秘”，降世为人，用自己的生命，为人类的罪付上了宝贵的 赎价。

    上帝在降洪水毁灭世界之前一百二十年，将这一“奥秘”告 诉了当时的义人挪亚，并吩咐他 预备方舟，好在洪水时不至被水 淹没。又将各样动物收入方舟之中，为世界留种。当古代的“ 所 多玛和蛾摩拉罪恶甚重”（创18∶20），声闻於上帝时，上帝决 定降火烧灭这两座罪恶之 城。耶和华上帝说∶“我所要作的事， 岂可瞒着亚伯拉罕呢？”（创18∶17）。被上帝称为“我 的朋友” （赛41∶8）的亚伯拉罕，略早於商汤，是希伯来人的先祖。“信 心之父”亚伯拉罕， 也是一位先知。

    有趣的是，汉语的“知”字是由“矢”字（即箭、如有的放 矢）和“口”字组成，有如口中之箭， 直射人心，暗示着一种得 到“真知”之後的扎心的感受。让我们来看几段《圣经》经文∶ “远方 的众民哪，留心而听！他使我口如快刀，将我藏在他手荫之下； 又使我成为磨亮的箭， 将我 藏在他的箭袋之中。” （赛49∶1-2）

    “上帝的道是活泼的，是有功效的， 比一切两刃的剑更快， 甚至魂与灵、骨骨与骨髓，都 能刺入、剖开， 连心中的思念和主意都能辨明。” （来4∶12）

    “因为预言从来没有出於人意的， 乃是人被圣灵感动，说出上帝的话来。” （彼后1∶21）

    这里将上帝的仆人（耶稣基督）口中的话比作刀。《以弗所 书》6∶17上说“上帝的道”“就 是圣灵”。先知所写下的上帝 的道又是通过圣灵（上帝中的第三位）在心中的感动默化而成。 一旦这出自上帝“口”中的如箭（矢）一般的天道进入人心时， 就会使人真正地“知”“道”。

    因此可见，中国古代的先知们也可能是受了上帝圣灵的默化 感动，“先”于人“知”“道”而领受 “天命”，将其所“先 知”之道传给其他的百姓。但这并不是说，他们所写的一切都是 圣灵所默 示，因为他们的作品并未收入《圣经》之中。然而我们 却相信，那普照凡生在世上之人的真 光，也曾光照中国的先知们， 立他们作他们时代的光。中国的经典中有不少记载，直接以“上 帝说”开头，表明上帝在古时，并没有忽视中国古人，而确实与 我们的先祖有过交通与引导。 基督教界虽有人因偏狭，而盲目否 定这一史实。可幸的是，“上帝比我们的心大”，他是宽宏 的， “他并不偏待人。”（约一3∶21；徒10∶34）

    看明了先知及其使命，接下来要回答是的，中国的先知都有 些什麽人？由于史料的缺乏， 我们无法给出全部的古代先知名录。 但有一些却是广为人知的。比方说被尊为万世师表的中 国古代圣 人孔子（公元前551-前479）。他自称是学效先王之道（尧舜所 传的圣人之道）， 孔子收集整理了大批的上古时的诗书史料，自 谓“述而不作”。他一生设帐授徒，弟子三千， 贤人七十。孔子是古代圣人之道之集大成者，古代伟大的教育家和历史学家，又 是传统儒家 思想的开创者。儒家虽不称为教，但其思想对中国以 及东南亚儒家文化圈的影响之深，则是 有目共睹的史实和现实。

    与孔子同时代而稍长於孔子的老子（生卒不详），今天被认 为是中国道家思想与道教的开 山鼻祖。他给後人留下了一部既简 明又包罗万象的《道德经》五千言。或许他的教导与信息 历代以 来一直被人误解，被神秘的迷雾所笼罩，使其中的灼灼的亮光未 能射入人心？

    被中国人奉为“亚圣”，在孔府庙中地位仅次於孔子的孟子 （公元前372-前289）。其生平 事迹也与孔子老子一样不详，他 也为後人留下了一部充满智慧与教诲的《孟子》被收入《四 书》 之中，与《五经》并列，成了中国读书人的必读经书，并被列於 宋以後的科举考试的必 试内容。

    还有一些比上述三位早又倍受三圣尊重与仰慕的上古时期的 君王与圣人，如尧舜、文王周 公等，都应列於中国的先知与智慧人之列。

    有趣的是，孔子之前中国的古人，均称从天领受的道为圣人 之道。孔孟之后，为道者虽称 所承继的为孔孟之道，其实也就是 圣人之道。中国的历史上有一个道统。虽然时代变迁，而 这个道 统却不改变。论到这个千年延绵传承的道，唐代大诗人大文豪韩 愈在他所写的《原 道》中说:

    “尧以是传之舜；舜以是传之禹；禹以是传之汤； 汤以是传之文武周公；文武周公传之孔 子； 孔子传之孟轲。轲之死不得其传焉。”

    按照韩愈的说法，孟子之前的先知们所传的都是同一个道。 孟子之後这个道开始在中国传 偏了。可是要找到千古传承的道的 来龙去脉，真正的解开这个千古薪火相传的圣道，就有必 要回到 中国上古的历史的起点。中国的历史分为传说的历史与“信史” 两部分。“三皇五帝”中 的尧舜就属於传说的历史部分。而中国 的信史始於公元前2205年所建立的中国第一个朝代 “夏 ”。 中国人在此之後的历史均有着可信的史料保存至今。我们不禁要 问∶为何没有早於公元 2205年的记载呢？或许夏真是中国历史的 开始也未可知？有没有别的有关世界历史的可信记 载可以帮助解 决这个几千来扑朔迷离历史悬谜呢?

    世界上完整记载从地球受造之初起始的人类历史的唯一的一 部史记，是希伯来人的经书 现 在被称为《圣经》。其中的第 一卷书《创世记》是希伯来人摩西在公元前1500年前受上帝圣 灵 感动所写下的伟大史诗。《创世记》记载了“起初，上帝创造天 地。”上帝在六日之内创造 天地海和其中的万物。“到第七日， 上帝造物的工已经完毕，就歇了他一切的工，安息了。上 帝赐福 给第七日，定为圣日。”（创2∶1-2）这便是世界各国七日一 周，经年循环不息的来 历。

    上帝“按自已的形像和样式”造了一个男子亚当；然後再从 亚当身上取其肋骨，为他造了一 个配偶帮助他，名叫女人。人类 始祖受造之初，完美圣洁，毫无罪污。上帝将他们安置在可 爱的 伊甸园里。万物生长，隹树成荫。在伊甸园子中间又独有两棵树∶ 生命树与善恶树。

    东晋文学家、训诂学家郭璞（276-324）对其中的生命之树， 就写下了这样的文字。“万物 暂见，人生如寄，不死之树寿蔽天 地。”“赤泉驻年，神木养命，禀此遐龄，悠悠无竟”（《郭 璞 赞》）人“摘生命树上的果子吃，就永远活着。”（创3∶22）， 岂不就是“不死之树”“神木 养命”？将来得赎之民所居住的圣 城新耶路撒冷的“街道当中一道生命水的河，明亮如水晶， 从上 帝和羔羊的宝座流出来。在河这边与那边有生命树，结十二样果 子，每月都结果子；树 上的叶子乃为医治万民。”（启22∶1-2）。 那生命水岂不就象郭璞诗中所说的驻年的“赤泉 ”？那些“可得 权柄到生命树那里，也能从门进城”（启22∶14）的人，岂不是 “禀此遐龄，悠 悠无竟”？

    上帝吩咐除了伊甸园中的那棵分别善恶的树上的果子之外， 上帝将地上的一切都赐给了人 类管理与食用。上帝明白无误地告 诉了人类的始祖，违背这个吩咐的结果乃是死亡。这是上 帝对人 类的忠诚所设的一个小小的考验。（《创世记》2∶17）善恶树 的果子是上帝为自己留 下的，作为证据，提醒人类，人与人所拥 有的一切，都是上帝造的。人应该作一个忠实的管 家，作上帝的忠实的代理人。

    其实，善恶树的果子本身并没有什么特别的罪恶和毒害在其 中，因为上帝所造的一切都甚 好。上帝没有造任何一样於人类不 利的东西置于人的周围。上帝的本意是让人只知道真善 美，在真 善美中认识真善美，培养与发展真善美。上帝不希望人去认识假 恶丑，去经历体验 并承受假恶丑的恶果。那被上帝扣留的乃是关 於罪恶的知识 罪及其恶果，苦难、病痛、 失望、焦虑、死亡 这一切上帝都怀着慈爱给扣下了。如果人能经得起这个考验， 能表现出对 上帝的忠诚，选择听从上帝的话，那么人类就必将与 那未曾背叛的圣天使一样圣洁，所得的 赐福将是无可限量的。

    然而人类的始祖亚当夏娃没有经受住这个考验，他们在附身 于蛇的魔鬼撒但的试探之下， 背叛了上帝的吩咐，伸手摘下了善 恶树上的禁果，而成了违反上帝命令的罪人。罪恶与痛苦 也从此 侵入了人类。

    上帝有没有立即对他们施行审判而将其处以死刑呢？没有！我们在《圣经》中发现这位恩 慈的创造主上帝，满怀悲悯之心， 抱着对人类比死更强的慈爱之情；从天上的宝座上走下 来，降生 为人，替人而死，“使一切信他的，不至灭亡，反得永生。” （约3∶16）人类因此得 到了再一次的机会，可以在善恶之间再 作选择∶或效忠於上帝，或效忠於魔鬼继续与上帝为 敌。

    亚当夏娃之后的第十代，一方面人类在地上迅速的繁衍，另 一方面，罪恶也布满了全地， 以致上帝不得不亲自毁灭这个被罪 所污秽的地球。根据《圣经》的记载，公元前2348年，上 帝发动 了一次全球范围内的大洪水来洗净地球。洪水淹没了地上一切的 山脉丛林和地上的一 切活物，惟有忠实的挪亚一家八口和藏於他 在洪水前用120年时间所造的方舟内的动物得以幸 免，以备在洪水 之後再度生衍繁殖於世。有学者认为，这次事件记载於汉字的“船” 字中了。 （注三）因为除了动物之外，当时得救的就只有挪亚一 家八口。

    有趣的是，中国传说中最古老的人物里有女娲、神农与伏羲 三个人物。传说中女娲“铕土为 人”“炼五色石补天”，乃是人 类的始祖；神农与伏羲是与他生活在同一时代的圣人。现存的 《神 农本草经》，即托神农之名而作。而伏羲则被普遍认为是中国之 精华 八卦 的创始人。最 值得注意与令人惊讶的是，这三 个传说人物的名字的发音，与方舟中的幸存者挪亚、闪、雅 弗极 为相近。这种惊人的相似性，使我们有理由相信，中国的先民们 所了解的人类历史，与 《圣经》的记载相去不远。

    在中国先祖的信仰中，万物都是天所造。人更是上天创造的 绝作。洪水之後，挪亚实际上 成了人类新的始祖。“铕土造人” 的传说，必是在久远的历史年代中，对上帝用尘土造人，与 挪亚 成了新始祖的误传。女娲在洪水之时，“炼五色石补天”，也应 该是对挪亚出方舟之後， 用石头筑坛献祭，上帝将彩虹放在天上， 作为与挪亚立约之记号的误传。（创8:20;9:7）。然 而，有一点是 肯定的∶补天之事，乃是因天下有大洪水而起。这也从另一方面 证实了圣经所 记载的洪水的真实性。因为科学的概率论，排除了 相距遥远的两个文明，纯粹偶然地记下了 同一事件以及三位同名的经事人的可能性。（注四）

    根据《圣经》的记载，洪水之后仅五代一百零一年，又有一 件大背叛发生了。人类一方面 广泛地繁衍生息，另一方面又沉湎 於罪恶之中，公然地反抗上帝，聚众树塔入云，对上帝发 起的洪 水提出公然的挑战。上帝对此作出了应有的反应。这一次上帝变 乱了当时的共同语， 使人们说不同的语言，并将操不同语种的人 分散到世界不同的地方。这次的事件大约发生在 公元前2247年。 因此，中国的先祖就极有可能是在当时从美索不达米亚两河 流域的巴别塔 （今伊拉克境内），由西向东来到中国境内的。在 这里，不久之後即公元2205年，成立于中 国的第一个朝代夏。

    有鉴於此，传说时期的两位帝王∶尧舜二帝，就很可能是洪 水之後率领中国先祖们向东大 举迁徙的两位领袖。现代中国人虽 然自称是“炎黄子孙”，然而，值得注意的是，向后代史学 提供 最多可信史料的孔孟，却不谈炎黄，而是对尧舜推崇备至。我国 最早的史书《书经》开 篇就是《尧典篇》。因此，以尧舜为中华 民族的祖先与领袖，应当是有充分的历史根据的。

    据《书经》记载，尧舜曾向“上帝”献祭。“上帝”是对至 高主宰者的敬称。中国人的上帝与 希伯来人所说的上帝，其创造 主的身分以及其圣德与本性的方方面面都一一对应，难分彼 此。 更值得注意的是两者的发音也极其相近。希伯来人称“全能者” 为El Shaddai；用汉语中保 存古音最完好的广东话读“上帝” 一词，与希伯来Shaddai相差无几！这难道又只是一种巧合？

    尧舜二帝，及孟子提到的伊尹等，都是当时的有德之人， 他们或许就是中国最早的“圣人 ”。他们的话常被後世的圣人所 引用。我们将在本书中发现，他们所教导的道理正与《圣经》 如 出一辙。不仅如此，我们还将发现，中国古代的圣人所作的一些 预言也与《圣经》中的一 些最奇妙的预言不谋而合。虽然不是每 个预言都如《圣经》中的预言那样准确无误，但却无 疑地向世人 证明∶

    “那光是真光，照亮一切生在地上的人。”（约1∶9） 中国古代的先知们，作为天道的传声 筒，为后人留下了丰富 的属天的教诲。基督与撒但之间的大斗争，在中国的历史上是有 迹可 寻的。围绕着这些记载着上天声音的宝贵经训，善与恶之间 展开了一次次传扬与销毁的斗 争。但乌云毕竟遮不住光明，“公 义的日头”总是照亮着中华大地上那些不断求索的诚实的 人。

    《圣经》上说∶“义人的路，好像黎明的光，越照越明，直 到日午。”（箴4∶18）。有真光 不断的从中国古代的先贤身上 放射出来，如点点烛光，将人引向那璨璨的大光 《圣经》中 大 好的信息 天国“永远的福音”！（启14∶6）

注释：

    注一Merriam- Webster's Collegiate Dictionary （Springdield:10th edition,1993）

    注二∶中国社会科 学院语言研究所词典编辑室编 《现代汉语 词典》，（北京，商务印书馆，1983年），第1245 面。

    注三：美国汉字研究学者李美基博士（Dr. Ethel Nelson），曾着书 数册，专论汉字与圣经 的关系。中译本有周江译：《骨头里的故事》、《儒家难解的谜》等。


上帝与中国古人--第一篇 皇天与先祖

第三章 华夏文明宝库

    与《圣经》一样，中国经典几千年来得以流传下来，其间也是大起大落，险象 环生，奇迹迭出。这些经书也与《圣经》一样，是由许多位不同的作者写成，而 且总体的历代跨度达二千多年。其中某些单本经典的形成就包括多位作者，跨越 数个世纪而成。还有一点可能也会令今天中外读者感到惊讶∶其中的许多作者在 论到自己的使命和教导时，都是直指上天或上帝，其情之诚其状之恭，令人肃然 生敬。

    数千年来，这些经书在中国历史的传承中，一直起着极其重要的作用；深深地 渗透到了我国的政治经济、宗教文化、艺术与哲学、史学民俗、以及无所不及的 民族传统中。不仅塑造了华夏的民族风貌，而且更是积淀在民族的心理之中，构 成了中国人灵魂深处的基本精神。不仅中国人能从自己的亲身实践中体会到这一 点，就是一些旅居中国的外国人，也对此深有感触。

    1856年一位来自英国的非国教教会（即新教）传教士理雅各( James Legge)，回到英国後自发地开始了长达二十年的翻译中国经书的工作，成了将中 国经书最多的介绍到西方，介绍到世界的第一人。他对中国文化在世界的传播所 做的贡献之大是无庸讳言的。他这样评价有着四千年历史的中国∶“很明显，在 这个民族中无疑地有着某种最伟大的道德力量之准则。…中国人所养就的师道尊 严是任何国家都不可比拟的，世上也没有任何其他国家能像中国那样敬重学问。 (注一）

    中国的所谓经典通常是指《四书五经》。据《康熙字典》中国第一部最为完整 的字典的解释∶“经者道之常也， ”即永恒之真理的意思。《四书五经》在中国 传统文化中的地位，犹如《圣经》之於基督教。传至今天的这些经书，至少在基 督教时代之前一个世纪就已形成。这些古老的经书虽然历经多次不幸，但所遭受 的最大的厄运，却发生在中国历史上第一个皇帝秦始皇（公元前225━前210）所 制造的臭名昭着的“焚书坑儒”事件中 。公元前213年，秦嬴政执政第三十四 年。秦王在咸阳皇宫内大 摆筵席，有博士七十人前往贺寿。不料席间大起争执。仆射周青臣大献浮词，令 秦王大悦。可是，齐博士淳于越却进前谏奏，指周不为王室着想，只是一味地献 媚邀宠，实为国家的不忠之臣，并建议秦王封侯为助。两下相执，秦王遂问身为 丞相的李斯。李斯的一派淫词招来了儒生们不幸的命运。根据李斯的奏请，“史 官非秦记一律焚烧；非博士官所职，天下有藏《诗》（诗经）、《书》（书经 ）、百家者，悉诣守、尉杂烧之。”（注二）有敢私下谈论诗书者弃市，以古非 今者灭族。令下三十天不烧的，在脸上刺字后服修筑长城的劳役，刑期四年。只 保留医药卜筮种树之书。若有欲学法令者，就当以吏为师。不幸的是李斯的这番 奏摺得到了秦王的认可。结果民间典籍尽废，所存者仅朝廷博士官所守，以及一 些大胆的士子私藏於屋壁之中者而已。

    秦始皇享尽人间富贵荣华，因此对人世极为留恋。对死极为避讳，无人敢在他 面前说个死字。他竭力寻求“不死之药”，甚至不惜派方士入海寻觅。可是这些 方士大多一去不返。如方士徐福，就利用这个机会作了有计划的移民，最终在日 本扎下根来。公元前212年，，背地议论了一番而逃出咸阳。始皇闻之大怒，又听 说其他儒生也有不敬之言，於是吩咐御史审问在咸阳的儒生。结果受到牵连的儒 生达四百六十馀人之多。始皇命令一并活埋於咸阳城。长子扶苏进谏:“诸生诵法 孔子，今重绳之，恐天下不安。”秦始皇不仅不接受，而且令扶苏出咸阳下贬为 长城监军。始皇的暴政并没有好结果。此事之後仅三年，始皇就一命呜呼了，成 了千古罪人。

    秦始皇是中国历史上最有名的皇帝之一，他作恶也多，成就也丰。在二十五年 的统治之内，他东征西战，用武力征服了中国。因此他自称始皇，希望万世不 变，由其子孙一个一个坐下去。外国语之言中国，也大都以秦而得名。因惧匈奴 （蒙古）入侵，故修筑长城，始临洮，至辽东，绵延万里，号称“万里长城，” 蔚为壮观。秦始皇实行“车同轨，度同衡，书同文”为後世统一的中国奠定了基 础。可是秦始皇也污秽了对祭祀上帝的郊祭。他另立祭坛，拜起了赤帝、青帝， 北帝、白帝和黑帝五帝，使纯正的单拜独一之真神上帝的信仰受到了破坏。

    可幸的是，虽有秦始皇公元前213年发的诏令，这些宝贵的经书并未因此而绝 迹。大多数经书已存於儒生的记忆之中，是大火不能烧灭的。西汉武帝时，听取 了汉朝的大儒董仲舒的建议“罢黜百家，独尊儒术。”於是在建元五年（公元136 年）付诸实施，设立“五经博士，”并大力搜集古藉。汉代的搜集整理工作，形 成了流传於後世的五经∶《易》《书》《诗》《礼》《春秋》。

    关於五经，《汉书艺文志》中有一段话论到“六艺”极为切要∶“六艺之文， 《乐》以和神，仁之表也；《诗》以言志，义之用也；《礼》以明体，明者着 见，故无训也；《书》以广听，知之术也；《春秋》以断事，信之符也。五者， 盖五常之道，相须而备，而《易》为之原。”

一∶《四书》

    《四书》包括《论语》、《大学》、《中庸》、《孟子》四部书。

    （一）∶《论语》

    记载了孔子在不同的舴合下与弟子或他人的讨论，称为“论”， 及孔子不问自 述的一些讲话，称为“语”。《论语》的成书至少在孔子之後四十年，是世界文 学史上最早的传记文学之一。从汉代恢复《论语》真本之后，就一直是中国读书 必读的启蒙书目之一。私塾先生一般都要求学童先做到闭目成诵，然後才一一讲 习。《论语》全书共二十章，共15917个字。文字虽简，内容却广且深，对後世的影 响力之大，可以从“半部《论语》治天下”的说法中见出一斑。对孔子的生平事 迹最可靠的记载也还在《论语》一书。公元前150年，在孔府院内的墙壁中发现了 一些古书，《论语》一书也在其内。这些书是多年前由孔府先人藏于壁中的。

    (二）∶《大学》 　　《大学》出自《礼记》第43章。作者究竟是谁，历来说法不一。古人一般认为 是子思依祖父孔子的教诲而作。据《唐氏奏疏》引汉贾逵之言，说子思因“恐先 圣之学不明，而帝王之道坠，故作大学以经之，中庸以纬之。”《大学》一书是 儒家学派的纪念碑性的着作。虽未直接引用孔子之语，却是孔子思想的忠实的反 映。可是相信，无论《大学》出自何人之手，它都因与孔子相距不远而为孔子教 义之真传。

    《大学》乃体现了汉朝为培养未来天子所说的太学府之教育宗旨。有所谓三纲 八目说。三纲者∶“明明德、亲民、止于至善，而八目则为∶格物、至知、诚 意、正心、修身、齐家、治国、平天下。英国着名历史学家，《世界史纲》的作 者威尔斯将《大学》一书列於世上最伟大的十部着作之一。

    （三）∶《中庸》 　　如上节所引语录所言，一般认为《中庸》一书为子思所作。子思幼年时常与祖 父相近、聪明灵惠、耳濡目染，颇得真传。据说，有一天，年幼的子思听到祖父 长长地叹了一口气，便问道∶“您叹息是因为子孙们不善修身还是不中用，或者 是您自己未达尧舜之道而自叹呢？”据说孔子从这里看出子思乃孺子可教，能继 承其志。虽然子思在深度和广度上不能与其祖相提并论，但他无疑是一位杰出的 哲学家，是一位圣贤难得的传人。

    （四）∶《孟子》

    孟子一书可能由孟子和他的弟子万章等人所作，目的是要弘扬孔子的仁义之 道，抨击当时的异端邪说。《孟子》一书的重要性可从孟子在孔庙中的地位上见 诸一斑。孟子被称为亚圣，其地位仅次於孔子。後人提到儒家也是孔孟并称。我 们前面提到过的唐代韩愈《原道》中说道∶“尧以是传之舜；舜以是传之禹；禹 以是传之汤；汤以是传之文武周公；文武周公传之孔子孔子传之孟轲。轲之死不 得其传焉。”这话点出了孟子在这个道统传承过程中的地位。而《孟子》一书就 是这一传承的一个具体体现。

二∶《五经》

    《五经》包括《易经》、《书经》、《诗经》、《礼记》、《春秋》。

    （一）∶《易经》

    古人称《易经》为“群经之首”，又称之为“五经之原”。《易经》是五经的 枢纽和根本。所以写下《易经》，是为了“穷理尽性，以至于命。”就是说要推 究世物之理，使人性得以充分发展，以至于完成天定的人生使命。《易经》大有 究天人之际、寻造化之原之势，以求明吉凶消长之理，进退存亡之道，修齐治平 之本。用现代的话来说，《易经》的目的是要告诉我们一个正确的宇宙与人生 观，使我们有信心、有定见、乐观积极、奋发有为。一言以蔽之，则为明天人合 一之道。就是要找到人生的意义，实现符合天道的正确的人生。

    一、卦（1）六十四卦━━伏羲画卦、乾坤居首；
    二、卦辞━━（1）卦辞━━文王作
    ━━（2）爻辞━━周公作
易 ━━??传
━━象传
     三、传 ━━系辞
经　　━━文言传 ━━说卦传 孔子及其门人作
━━序卦传
━━杂卦传
    从伏羲画卦至周代之始，经过三千六百多年。据传说，夏代的易称为“连 山”，商代的易称为“归藏”。我们现在所说的《易 经》又称《周易》，实则经 过了四圣之手 伏羲、文王、周公、孔子 最后由孔子修订成书.秦始皇焚书时，以 《易经》为卜噬之书而独存。从此《易经》成了古今第一部完书。我们在本书稍 後将发现，《易经》得以幸免秦火，尚有更深的原因，因为书中不仅记载了上天 的救赎大计，而且藏有永生上帝的印记。在此不表。近代新儒家的大哲学家熊十 力先生说∶“孔子作周易，始绝术数，而纯为哲学大典。”用孔子自己的话来 说，学易可以避免人生走入误途。《论语·述而》载孔子言∶“加我以数年，五 十而学易，可以无大过也。”这句话可以和他说的另一句话连起来读∶“三十而 立，四十而不惑，五十而知天命。”可见在孔子的人生中，周易对他这位乐天知 命的夫子有着何等的地位。《周易》能帮助他认识天定的人生使命与目的，能帮 助他避人生重大的错误。孔子说∶“不占而已矣。”这对於今天学易的人，应该 是一个重大的启示。我们不可将重心偏置於占卜之类的活动，而迷信占卜。而应 该从中寻找上天所定的人生目的。《系辞上传》载∶“是故圣人以通天下之志， 以定天下之业，以断天下之疑。”

    用今天的话来说，就是圣人用易来启迪天下人的心志，成就天下人的事业，了 断天下人的疑难。人间的事业第一要讲究的就是“天时”。只有对这天时有充足 的了解，人间的事业才可能立定成就。我们在本书中将较为详细地来探讨这个题 目。

    从孔子叙述中可以得知，《周易》里面深藏着不少关於上天所启示的道理， 不然人何以因读易而可知天命呢？以易的博大精深，不是一两篇文字可以穷尽 的。我们将仅摘取《易经》中较具代表性的语录，来研究这部古经对人类认识上 帝以及上天所赋与的人生使命的指归。

    另外，我们知道《圣经》为一部上帝亲自启示的经典。人们读《圣经》也是为 了知天命而行天命 即行上帝的旨意。而且《圣经》是对上帝旨意的完全的启示。 两经既同样启示上天的道理，我们还将发现，藉着《圣经》所发出的亮光可以帮 助我们更好的理解《易经》。我们甚至可以作一个结论，不懂《圣经》的人不能真正读懂 《易经》。

    （二）∶《书经》

    《书经》又称为《尚书》，是我国古代最早的一部历史文献汇编，是研究中国古 代政治思想、文化宗教、社会习俗的唯一的宝典。其内容大多为古代策命告誓之 原文。《史记、孔子世家》说∶“孔子以诗书礼乐教，弟子盖三千焉。”上古时 全书的书名只有一个《书》字。因此孔孟论到《书经》时都是以《书》指称。後来朱熹在《书》 的前面又加上了一个“尚”字，“尊而重之若天书然，故曰尚书。”在儒家看 来，《书经》正如同天书。《书》是孔子教育弟子的主要教本之一。孔子所修订 的《书》本有一百篇。可是原书在秦始皇的一把火中被烧得荡然无存。西晋末年 永嘉之乱，使《书》遭受了第二次厄运。古文《书经》又完全丧失了。我们现在 所存的《尚书》称为今文《尚书》，共二十八篇，其历史年代跨度长达1700年之 久，是一直公认的可信的史料。《书经》中所记载的中国古代先祖们对上帝的虔 敬之心以及与上帝的亲密往来可能会令今天的国人大感惊叹！

    （三）∶《诗经》

    《诗经》是我国第一部诗歌总集，在先秦时称《诗》或《诗三百》，到了汉朝 时因汉武帝“独尊儒术”，儒生们在《诗》的後面又加上了一个经字，把它作为 儒家的经典加以传习，所以才有了《诗经》之名。中华民族是一个礼乐的民族、 一个诗化的民族。无论是上流社会还是民间百姓，都对诗歌独有情锺。中国的诗 歌虽以唐为盛，可是最早的诗歌却可以追溯到二千五百年之前。《诗经》中所收 集的诗歌就反映了这些古老的诗歌风貌。《诗经》的创作时代大约是从周初叶至 春秋中叶， 即公元前十一世纪到前六世纪之间。《史记·孔子世家》记载古诗原 有三千馀篇， 後经孔子删减淘汰， 选择了其中的三百另五首订为《诗三百》; 孔子 说:“诗三百， 一言以蔽之， 思无邪。’”（《论语·为政》）

    《诗经》分为风、雅、颂三大类。列於风者，皆足以观国政之盛衰；凡列於雅 者，皆足以考王道之得失；凡列於颂者，皆足以见先王创业垂统之意。雅又分为 大雅与小雅∶大雅为朝庭举行集会及典礼时的乐曲，而小雅则兼含民间的乐曲。 而颂则多为国家在重大的祭祀或隆重的庆典上所演奏的壮严盛大的乐章。古时的 诗曲是不分的，可以说《诗经》是中国的古典音乐。后来诗与曲虽然分开，但无 论是唐诗宋词还是元曲，大多追求押韵、要上口、表现出一定的音乐性。《诗 经》无论是在文学上还是在史学上所达到的境界都是空前的。无疑是我们研究古 代社会制度、人文思想、人的认识水平、探求古人的信仰与对人生的理解，一个 重要的教本。《诗经》内容丰富、题材也较广泛。我们在本书中重点要研究的是 《诗经》中的神学思想。

    （四）∶《礼记》

    古代所谓礼，涵义甚广，传统制度、成文法与民间风俗习惯等，无所不包。礼 是中华民族数千年历史的核心，大至祭天之制度与国家的法令，小到个人的行为 规范。所以中华民族又有“礼仪之邦”的美誉。孔子说:“不学礼，无以立”《论 语·季氏》。旧时称《礼经》为“三礼”∶ 即周礼、仪礼、礼记，其中的道理是 一贯的。收入五经的《礼记》是孔门弟子根据孔子的教导所作，其中可考证的弟 子有∶子思、子游、子夏。孔门之中历来有子夏传诗、子游传礼的说法。其中的 《大学》《中庸》《礼运》等篇，均可以说是孔子之道的精华所在。五经中间受 始皇大火最重的当数《礼记》。今存《礼记》四十九篇，又称为小戴《礼记》以 别於大戴《礼记》。

    （五）∶《春秋》

    《春秋》是中国第一部历史着作，是第一部完整的编年史。惟一的一部由孔子 亲自执笔而成的史书。《春秋》所记为鲁国自公元前722到前481止二百四十年间 的历史，共十一卷、千八百余事、一万六千五百馀字。倾注了孔子晚年的心血， 可以说是微言大义，满卷正义之道。孟子在论到《春秋》时说:“世衰道微，邪说 暴行有作，臣弑其君者有之。子弑其父者有之，孔子惧，作春秋。《春秋》，天 子之事也；是故孔子曰∶‘知我者，其惟春秋乎？罪我者，其惟春秋乎?’论到 《春秋》的社会影响力，孟子又道∶“孔子成《春秋》，而乱臣贼子惧。”（ 《孟子·滕文公章句下》）后世有所谓“春秋笔法”之说，也起自於孔子的《春 秋》。这已超出了我们这里的范围了，恕不细说。

    本书中将要讨论的另几部古经，虽不在上述《四书五经》之列，可其地位和影 响丝毫不下於上述各书。一部是老子的《道德经》。《道德经》的作者与写作年 代历来是一个悬案，我们这里也不敢多言。只需指出，《道德经》虽仅五千言， 却是字字珠玑。

    《道德经》分为《道篇》与《德篇》，纵观全书，其所论及多而深者乃圣道与 圣人，俨然一部中国的古代的《传道书》ⅵ

    另一部是《孝经》。《孝经》曾位列六经之位，无论是上流社会还是平民百 姓，一般都以《孝经》教子育人。观其全文不过千八百字，可其对中国社会的影 响之大，实不在任何上述经书之下。文明世界，惟神州中华有此一部《孝经》世 代相传。不仅如此，後人郭居敬更是选出二十四位孝敬父母的模范，作为中华儿 女学习效法的榜样。这就是民间所说的二十四孝∶虞舜、汉文帝、曾叁、闵损、 仲由、董永、郯子、江革、陆续、唐夫人、吴猛、玉详、郭臣、杨香、朱寿昌、 瘦黔娄、老莱子、蔡顺、黄香、姜诗、王裹、丁兰、孟宗、黄庭坚。《孝经》乃 对上帝所亲立的“十诫”第五诫之阐发细说，中国社会蒙上帝之赐福，数千年国 立不破，实为遵守此命而蒙上帝应许之福使然。关於“十诫”我们後文将有专门 介绍。这里就不详说了。希伯来人虽有十诫明文，可言行不一，虽为上帝特选作 为圣言的保存者，可是其信诚却远不如中国先人。以色列屡遭灭国之灾，有辱上 天所托；偌大个中国却蒙福至今，其中孝之理大矣ⅵ顺从与不顺从，乃是祸福的 关键。

    另一部列於本书讨论范围的是《墨子》一书。黑子生平无考。据《史记》所 载∶“盖墨翟，宋之大夫，善守御，为节用，或曰并孔子时，或曰在其後。” （注三）传统认为，墨子当介於孔孟之间。《墨子》一书为其门生对其言论的记 述与阐发。在孟子时，墨家学说已达到“其言盈天下”的地步。墨家的思想虽未 被接受为中国的正统，可其核心部分实为中华智慧的精华之一。本书中，我们还 会引用其他一些古代经典，如《吕氏春秋》，《尸子》、《扬子法言》等，不一 一列举。我们不惜重复地指出，中华民族的蒙福，实与保存在这些经典中的属天 的教训息息相关。

注释：

    注一∶理雅各译着《中国经书》（台北，南天书局有限公司，1986）， 第一卷，“传略”第十面。

    注二∶司马迁着《史记》，（兰州，甘肃民族出版社，1998），《秦 始皇本纪第六》第29面。

    注三∶同上，《史记·传七十四》第470面。


上帝与中国古人--第一篇 皇天与先祖

第四章 孔孟二圣的惊世预言

    孟子是上古圣人中的最後一位，历史上称之为亚圣，其地位 仅次於孔子。唐儒韩愈把孟子作 为尧舜之道的最後传人。他在《原 道》中写道∶

    “尧以是传之舜；舜以是传之禹； 禹以是传之汤；汤以是传之文武周公； 文武周公传之孔 子；孔子传之孟轲。 轲之死不得其传焉。”

    这里所说到的孟轲，就是孟子。这段话中所提到的其他几位 圣哲，我们将在探讨孟子的奇 妙预言时逐次说明。这里让我们先 来看一看孟子本人的生活背景。有关他的生卒年代，史籍无 明确 记载。据推算，大约为公元前373到前289年。

    孟子可能是早年丧父，因为有关孟子的故事中，大多只见其 母不见其父。有关孟子的故 事，流传最广的当数西汉未年的学者 刘向在《列女传》中所记载的“孟母三迁”的故事。话说孟 子的 母亲仉（音zhang长）氏为了给孟子选择一个好的学习环境，不惜 三次搬迁。第一次所搬到 的地方是一个商人区，那里的小孩子们 在一起玩耍时，也学着大人的样子彼此做生意。孟母不 希望看到孟子长大以後心中重利轻义，就决定迁开。第二所迁到的地方不巧有一些做棺材生 意的人住在那里，孩子们在一起便以做丧事为游戏。孟母认为这样会使孟子不重生死，游戏人 生。因此再次动迁。第三次所迁到的地方，早上能听到学童们朗朗的读书声。孟母认为这里 的人对学习看得重，故在那里住了下来。以孟母一孤单妇人，如此执意的三次搬迁，足见对孟 子教育之重视。

    可是孟子早年贪玩，不爱读书。身为慈母，又要身兼严父之责。为了教育孟子，孟母可以 说是费尽了苦心。在现代织机发明之前，古代的中国虽为纺织之国，可是用来织布的织机却完 全是手工操作的。古诗《木兰辞》中的“唧唧复唧唧，木兰当户织”， 就是对古代妇女辛勤地 织布的生动写照。可是为了启发儿子，孟母有一次不惜“断织投杼”，将自已辛辛苦苦日夜不停 织出的布从中剪断，又将梭子重重的摔在地上。母亲的这一举动使孟子如梦初醒，认识到自 已的贪玩是如何伤透了与他相依为命的母亲的心。从此发奋读书，学效孔子，终於成为一代圣 贤。

    孟子虽然为不能在孔子门下亲聆教诲而感到婉惜，可他却有幸做了孔子玄孙子思门下的的 学生。孟子与孔子相距一百多年， 不大可能直接师从子思，大概师从子思的学生，从他们那里 得到孔子之道的真传。孟子一生也是设帐授徒，门生济济。他常与门生周游列国，所到之处 虽倍受礼遇，可他的教诲与主张却未得各 国君王的重视与采纳。

    孟子一生享年八十三岁，给後人留下了宝贵的《孟子》一书。 《孟子》一书凡七章，意深 境远，其对传统的中国人的影响实非 言语所能笔录。下面我们将与大家一起探究《孟子》书中 的几段 精彩的预言。

    孟子的大预言

    我们在《孟子》一书中常可读到孟子论到从传说中的两位先 王所传下来的“尧舜之道”。虽 然现有的历史对於这个大道的传 承过程没有明确的记载，可是孟子却给出了各个圣人之间传承 的 大致年限。

    《孟子尽心章句》最後一段，也是《孟子》全书最後一段∶ 原文：孟子曰∶“由尧舜至於 汤，五百馀岁；若禹、皋 陶、则见而知之；若汤，则闻而知之。由汤至於文王， 五百有馀 岁，若伊尹、莱朱、则见而知之；若文王，则 闻而知之。由文王至於孔子，五百有馀岁，若太 公望、 散宜生，则见而知之；若孔子，则闻而知之。”

    我们先来看第一句的前半句∶“由尧舜至於汤，五百馀岁”。 舜在禹登帝王之位之前去世。 而禹是建国公元前2205年前後中国 第一朝夏朝的第一位帝王。根据历史年代，殷商第一位帝王 汤王 卒於1753年。汤王去世之前五百年，则为公元前2253年。而这个 年代正与尧舜在中国历 史上发挥影响的年代相吻合。考虑到《圣 经》所记载的巴别塔的年代，大约是在公元前2247年 这个因素。 《圣经》上说到耶和华上帝“使众人分散在全地上”（创11∶9）； 中国史书对此却 无记载。我们若相信《圣经》的话，就能看出， 中国人也必从此而来。公元前2253年前後，应 该正是中华祖先从 当时的美索不达米亚两河流域的巴别塔（今伊拉克境内）所在地， 由西向 东大举迁徙到中国境内的时候。对於这一迁徙，中国古经 并无记载。

    再看後半句：“若禹、皋陶、则见而知之；若汤，则闻而知 之。”这里所说的禹就是民间传说 的大禹治水的那位治水英雄， 中国夏朝的第一位帝王。皋陶是一位杰出的政治家，是辅佐舜和 禹两位帝王的两朝重臣。说是大臣，其地位却又异常的特殊，常 常教导舜和禹。（见《尚书· 皋陶谟》）与《圣经》中的先知地 位极为相似。他们与舜和禹生活在同一时代，故得亲自见到 并晓 得尧舜之道。

    我们在这里看到了一幅孟子所描述的“圣道”薪火相传的美 妙图景。汤是这个链环中的关键 性的第一环。夏朝的最後一位帝 王桀，亲女色，疑直臣，荒淫无度，滥杀忠良。汤会合诸侯， 起 兵灭桀，取而代之，夏灭商立。这就是历史上所谓的“汤武革命”。 孔子说∶“汤武革命， 顺乎天而应乎人。”（《周易·革第四十 九》）。汤王是一位圣明的君王，尧舜之道在汤身上 得以发扬光 大，普照天下。汤在位十三年崩，即公元前1753年。到汤时尧舜 早已作古，故汤 之於圣道乃听人传说而得。这里同时告诉我们， 早期的圣道是囗头相传的，并无文字记录。

    第二句∶“由汤至於文王，五百有馀岁，若伊尹、莱朱、则 见而知之；若文王，则闻而知 之。”

    中国帝王年谱上虽无文王之名，可他却是周朝真正的开国元 勋。《诗经》上却充满了对文 王的赞扬。例如《皇矣》∶

        原文　　　　译文
    皇矣上帝， 伟大啊，上帝伟大！
    临下有赫。 面对下界，洞然明察。
    临观四方， 观察四方之国，
    求民之莫。 觅求安民之所。

    维此文王， 就是这位文王，
    帝度其心， 上帝审察其心，
    貊其德音， 巩固他的威信。
    其德克明， 他能明察曲直是非，
    克明克君， 他能分辨邪恶善美。
    克长克君。 赏罚分明，人人敬畏。

    文王名昌，乃商纣王时期的位於今陕西岐山县东北的一位诸 侯，世称周。世伯笃仁敬老， 德威显世，纣王因此对这位世伯昌 甚为忌恨，曾将其囚於今河南省汤阴县。文王被囚期间，作 易爻 辞，成为现在流传的《周易》的作者之一。商纣王无道，文王之 子起兵伐纣，灭商立 周。据史书所载，文王生於公元前1229年， 卒於公元前1132年，终年97岁。（注一）因此，从商 汤（卒前1753 年）到文王出生共历524年。

    第三句∶“由文王至於孔子，五百有馀岁，若太公望、散宜 生，则见而知之；若孔子，则闻 而知之。”我们看到，孟子在讲 论圣道传承链环时是谨慎而恭敬的，旨在向後世说明，“孔子之 道”就是最初中华祖先承天所启的“尧舜之道”，或“圣人之道”。

    从文王去世的公元前1132年，到孔子出生时的公元前551年， 其间相距共581年。太公望、 散宜生都是归服文王的周朝开国大臣， 他们乃亲受文王教诲，故对“圣人之道”是见而知之。而 孔子则 是从古籍和向当时的人学习而得“先王之道”。可惜到了孔子时， 先王之道中的“大道”以 及真正的祭天之礼已经失传。

    孟子看到上天所赐的“圣人之道”，如此精妙地保存传世， 深知上天不绝此道。虽然孔子已 去，到他的年代未见其他的圣者 兴起。然而他仍然充满信心地预言说∶

    原文∶“彼一时，此一时也。五百年必有王者兴， 其间必有在世者。” 译文∶“那时有天时， 现在也有天时。五百年必有 圣王兴起，而其间必有一些有德之人出现。” 《孟子·公孙丑章句 下》

    依孟子的看法，从尧舜到成汤，其间五百馀年；从成汤到文 王其间又经过了五百馀年；从 文王到孔子也是五百馀年；那么在 孔子之後五百馀年，世间必有一位圣王兴起！而且这些圣人 一位 比一位更加贤明，对“圣人之道”的领受一位比一位更加光大。 在孔子的眼里，文王周公 乃是集古圣之大成者；而在孟子的眼里， 孔子则又过於一切古圣。《孟子·公孙丑章句》上 说∶“出於其 类，拨乎其萃，自生民以来，未有盛於孔子也。”天道的这种渐 进性，正如同 《圣经》所说∶

    “义人的路，好像黎明的光，越照越明，直到日午。”　　（箴4∶18） 上天所赐的圣人之道， 必不因日久而昏暗；恰恰相反，将以 更明亮的光辉照亮世界。那么，孔子之後的将五百年将要 兴起的 这位“王者”，必如中天之日，光彩照世。

    孔子卒於公元前479年。据太史公记载“葬鲁城北泗上，弟子 皆服三年，三年心丧毕，相诀 而去，则哭，各复尽哀；或复复留。 唯子贡庐於冢上，凡六年然後去。”（注二）依此推算， 孔子丧 礼终日应当往後推六年，即公元前474年。五百年之後就是公元27 年（没有公元0年， 因此加上一年），正是汉光武帝刘秀在位期间。 刘秀虽於公元25年重建汉室江山，但以他的文 治武功，不堪称为 孟子所仰望的圣王。光武帝在位十五年，并非有惊人的建树。事 实上，中 国历史上再没有出现任何功过三朝圣王的帝王将相。

    那么，孟子的这个预言是否落空了呢？如果没有，那么，这 位“王者”会是谁呢？如果在中 国的历史上找不到这样的一位“圣 王”，又当从何处寻找呢？孔子似有所一段话指点迷津。

    原文∶商太宰见孔子曰∶“丘圣者欤？”孔子曰∶“圣 则丘弗知，然则丘博学多识者也。”商太 宰曰∶ “三王圣者欤？”孔子曰∶“三王善任智勇者，圣 则丘弗知。”曰∶“五帝圣者欤？”孔子 曰∶“五 帝善任智勇也，圣则丘弗知。”“三皇圣者欤？” 孔子曰∶“三皇善任因时者。圣者则丘 弗知。”商 太宰大骇曰∶“然则孰者为圣？”孔子动容有闲， 曰∶“西方之人有圣者焉，不治而不 乱，不言而自 信，不化而自行。荡荡乎民无能名。丘疑其为圣， 弗知真为圣欤？真不圣欤？” 商太宰嘿然心计曰∶ “孔丘欺我哉！”
    译文∶商太宰来见孔子，问道“孔丘是圣人吗？”孔 子问答说∶“圣人，孔丘不敢当，不过孔 丘博学 而多识。”商太宰又问∶“古代的三王是圣人吗？” 孔子说∶“三王是善智勇的人，是不是 圣人，孔丘 不知道。”又问∶“五帝可谓圣人吗？”孔子说∶ “五帝是善用仁义的人，是不是圣 人，孔丘不知。” 又问∶“三皇是圣人吗？”孔子说∶“三皇是善用 天时的人，是不是圣人，孔丘 不知道。”商太宰大 为吃惊地问∶“那么，谁才是真正的圣人呢？”孔 子大为激动地答道∶“西方 有一位圣人，不治而不 乱，不言而有信，无需教化而自行（天道）。此人 之伟大，百姓无法 用合适的话来描述。孔丘认为他 可能就是那位圣人，不知是否为真？”商太宰心中 暗笑道“这 孔丘是在欺骗我！”

    《列子·仲尼》 列子书中与孔子对话的这位商太宰，是当时宋国的官员。具体 姓是名谁， 现已难以考证。他虽然求教於孔子，可是对孔子所说的 “西方之人有圣者焉”并不相信，以为孔 子是在骗他。这位官员不 敢相信，为何中国人所津津乐道，从古就一直向往的圣王竟然不是 中国人，而将生在西方！列子所记的这段经文，历来未受人的注意。 其中的原因众多，很多人 也以为，孔子所的“西方之圣”乃为戏言。 然而，孔子却是认真的。《列子》上说“孔子动容有 闲”，足见 孔子论到这位圣者时的激动与向往的神情。

    孔子不仅指明了圣王的方位，而且还题到了他施行王政的时间 上的特点：

    原文∶“如有王者，必世後而仁。”
    译文∶“若有真正的圣王兴起，他将等候三十年， 然後将 仁爱之道昭示於天下。” 《论语·子路第十三》

    孔子所说的这位西方圣王，为何要等三十年才将仁爱之道 广播於天下？孔子所说的究竟是 甚麽意思？孔子说的西方又是 指哪一国呢？与孔子同时代的释迦牟尼，後来被一部分中国人 奉为“西方圣者”，甚至有人不惜千辛万苦去“西方取经”。然 而释迦却是一位否定天道的人物， 不大会是敬畏天道的孔子所说 的“圣者”。相对於中国的地理位置来说，以色列乃是中国的 西 方。我们不妨将眼光以色列，从中国先知的预言转向希伯来 先知的预言，或许可以从中找到一 些线索。

    古希伯来先知对圣王的预言

    查世界各国之经典着作，只有古希伯来的《圣经》中才有一 段跨度超过二千年的关於一位 至高的圣王预言。这段预言出自《旧 约圣经》中的《但以理书》一书中。

    大先知但以理生於公元前587年，他与孔子（公元前551━前 479）恰为同时代的人；正值犹 大国（以色列）历史上的所面临 的生死存亡时期。当时，犹大国的京都耶路撒冷被强悍的巴比 伦 围困。後来耶路撒冷被攻陷。年少的但以理与许多以色列人一起 做了巴比伦人的俘虏，於 公元前605年离乡背井，被解往巴比伦 帝国。可悲的是，犹大国末後的四位国王，不敬拜他们 的创造主 上帝，却反倒拜起了偶像，拒绝上帝的恩典与保护。因此上帝允 许巴比伦王尼布甲 尼撒攻占了他们的国家。

    前此一百多年，那位曾经在秦王朝出现五百多年之久就预言 到了秦朝存在的上帝藉大先知 以赛亚， （见赛49：12）曾向当时的 统治者发出了这样的警告∶

    “日子必到，凡你家所有的，并你列祖积蓄到如今的， 都要被掳到巴比伦去，不留下一样。 这是耶和华说的。 并且从你本身所生的众子，其中必有被掳去，在巴比伦王 宫里当太监 的。”（赛39：6-7）

    但以理虽然身在异邦，却靠上帝给他的智慧，解开了巴比伦 王尼布甲尼撒自己做过却完全 忘记了的一个梦。但以理被公认为 天上上帝的真先知，而且因他所表现的超人智慧，不仅得到 王的 器重，还做了巴比伦国的总理大臣（见但2：48，49）；而且在尼布 甲尼撒王之後连任首相， 成为三朝重臣。在巴比伦王尼布甲尼撒 王之孙为王的第三年，上帝借天使向他说了一段可怕的 预言。结 束时又给了他一段与时间有关的预言说∶“到二千三百日，圣所 就必洁净。”（但8：14）

    对後这段预言，但以理百思不解，并因此病了数日。（见但 8：27）他清楚知道犹大国将在巴 比伦为奴七十年，因有先知耶利 米预言说∶

    “全地必然荒凉，令人惊骇， 这些国民要服侍巴比伦王七十年。”? （耶25：11）

    但以理在给尼布甲尼撒王释梦时，曾预言巴比伦国到时必被 玛代波斯所取代。而这一预言 亦在他眼前实现。此时的但以理已 是年过花甲，他一生有上帝的灵与他同在，政绩赫赫，荣神 益人。 在玛代族大利乌王元年，年近百年的但以理知道七十年被俘的年 岁将满，便禁食，披 麻蒙灰，定意向上帝祈祷恳求∶

    “主啊，大而可畏的上帝， 向爱主守主诫命的人，守约施慈爱。… 主啊，求你按你的大仁大 义， 使你的怒气和忿怒转离你的城耶路撒冷， 就是你的圣山。 …求主垂听，求主赦免，求主 应允而行！…”（但9：4，16，19） 上帝应允了但以理的祷告，并派天使加百列迅速飞来，对他 说∶ “但以理啊！现在我出来要使你有智慧、有聪明。 …我来告诉你，因你大蒙眷爱， 所以你 要思想明白这以下的事和异象∶ 为你本国之民和你圣城，已经定了七十个七， 要止住罪过， 除净罪恶，赎尽罪孽， 引进永义，封住异象和预言，并膏至圣者。” （但9：22-24）

    但以理听罢一定大惊！天使所说的是什么意思呢？“为你本国（犹大国） 之民和你圣城，已经 定了七十个七，要止住罪过，除 净罪恶，赎尽罪孽，引进永义，封住异象和预言，并膏至圣 者？” 莫非这位圣者就是那位等候已久的弥赛亚（受膏者、或救世主的 意思）？天使加百列继 续向但以理解释道∶ “你当知道， 当明白， 从出令重新建造耶路撒冷， 直到有受膏君的时候， 必有 七个七和六十二个七。 正在艰难的时候， 耶路撒冷城连街带濠都必重新建造。 ”（但9：25）

    不错！加百列所说的正是那位等候已久的弥赛亚，那位圣王！ 那位在人类的始祖偷吃禁果 後上帝向他们所应许的救主！可是， 他会在什么时候降临呢？可以想见但以理一定非常着急地 想知 道下文。

    “过了六十二个七，那受膏者必（原文与英文此处有“不因自己”而） 被剪除，一无所有。 必有 一王的民来毁灭这城和圣所，至终必如洪水冲没。 必有争战，一直到底，荒凉的事已经定了。 ”（但9∶26）

    但以理心里一定会思想∶为什么那位受膏者（圣王）必被剪 除，却又不是因为他自己呢？ 来毁灭这城和圣所的意思是明显的， 不必多作解释。可是圣城与圣所不是被巴比伦人毁坏了 吗？而且 连人都被掳到了巴比伦！难道说要再建圣所又再度让它被毁不成？ 不过，加百列的 信息尚未结束。请继续听∶

    “一七之内， 他必与许多人坚定盟约; 一七之半， 他必使祭祀与供献止息。” （但9：27）

    这里所说到的预言论到了太多的将来要发生的事，但以理虽 然不能全然明白；但毫无疑 问，他深知这段预言的重要性，因为 它关系到那位将要到来的救赎之主，那位圣王！两千多年 後的今 天，我们是何其有幸，得以有机会在《圣经》的光照之下，解开 这段预言！

    论到时间的预言，《圣经》中有个原则：“一年顶一日。”（民 14：34）或“一日顶一年。”（结4：6）因 此预言中所说的2300日，也就 是2300年。而从其中所截出的一段，“七十个七”，也就是490 年。 我们要做的第一步就是寻找这490年的起点。请再读但9：25∶ “你当知道， 当明白， 从出令重 新建造耶路撒冷， 直到有受膏君的时候， 必有七个七和六十二个七。”

    可见这490年的起点在从出令重新建造耶路撒冷的时候。读者 诸君，在但以理的时候，耶路 撒冷乃是一片荒凉。所以这里所说 的重建其实也是一个预言，并且这个重建的预言後来得到了 实现！ 根据《以斯拉记》，关於重建耶路撒冷的命令有三次： 第一 次是公元前538年由波斯王塞 鲁士 （古列大帝） 发出的 （拉1：2-4）; 第二次是大利乌王在公元前519年左右发出的 （拉6：1-12）；第 三次是波斯王亚达薛西第七年，即公元前457年发出的 （拉7：11-26）。最後发出的这个命令赋予了 犹太人在波斯治下的 政治宗教和司法权。以斯拉也於这一年回到了耶路撒冷。

    第二∶请再回到但9：25节後半部：“必有七个七和六十二个 七。”这里将490年又进一步分 割。七个七等於49年。六十二个 七是434年。事实上，耶路撒冷的城墙与街道的重修花费了49 年 的时间，直到公元前408年才完成。公元前408年再加上434年就 到了公元27年。

    那么，公元27年发生了什么大事呢？ 现在世界绝大多数国家所采用的日历，都是罗马历。 以耶稣基督的诞生为公元元年，并以此为分界点，分公元前与公元纪年。不过， 罗马的史学家们在确定耶稣诞生年时把时间弄错了。耶稣实际出生的 时间是公元前四年到五年之间。根据《路加福音》所载：

    “耶稣开头传道，年纪约在三十岁。”（路3：23）

    在耶稣正式出来公开传道之前，接受了他的先锋施洗约翰及圣灵 的洗。约翰是在耶稣之前上帝差到以色列人那里去的最大的一位先知。 约翰作见证说：

    “我曾看见圣灵仿佛鸽子从天降下，住在他的身上� 我先前不认识他，只是那差我来用水施洗的对我说： 　‘你看见圣灵降下来，住在谁身上，谁就是用圣灵施洗的。’ 我看见了，就证明这是上帝的儿子。”（约1：32-34）

    耶稣受洗时，不仅有圣灵的降临，天上也有声音说：“你是我的� 子，我喜悦你。”（路3：22） 耶稣的受洗就是受圣灵的膏，成为受膏者。 耶稣受洗之后三年半，也就是公元31年,被钉死在十字架上，成为祭祀 的羔羊为人类的罪而献上，使预表他伟大牺牲的祭祀与供献从此止息。

    公元34年，一位名叫司提反的信徒 （见徒7：52-58 ），因传讲福音 被犹太人用石头打死，为耶稣的福音殉道。至此，福音传向犹太人以 外的外邦各国。划定给犹太人的490年到公元34年也就结束了。保罗 的悔改，大约也发生在这一年。论及于此，保罗有话对犹太人说：

     “上帝的道先讲给你们原是应当的； 只因你们弃绝这道，断定自己不配得永生， 我们就转向外邦人去。 因为主曾这样吩咐我们说： ‘我已经立你作外邦人的光� 叫你施行救恩，直到地极。’”（徒13：46-47）

    耶稣在世传道时，曾几次引用但以理这段预言的话。有一次门徒 彼得问他说：“主啊，我弟兄得罪我，我当饶恕他几次呢? 到七次可以吗? 耶稣说：‘我对你说，不是到七次，乃是到七十个七次。’”（太18：21-22） 耶稣实现了预言中的一切。

    但以理书中的这段预言，预言了耶稣第一次以人形降世 的确实年代。这段预言在历史上准确应验了！关于这些年代，本 章的图解或许会给您一些帮助。

王者──耶稣

    但以理的这段在耶稣降生前五百多年所作的预言，乃是基督教的 的基石。没有这则预言的应验，就少了一个最有力的证据，证明耶稣 就是那位将要降世的救世主。而预言中关于救主之受膏、受死、除去 罪孽引进永义等使命在耶稣身上的应验，正说明基督就是那位要来的 弥赛亚。世人可以欢喜地说：

     “啊，这是我们的上帝� 我们素来等待他，他必拯救我们。 这是耶和华，我们素来等待他， 我们必因他的救恩欢喜快乐。”（赛25：9）

    孟子在这里盼望王者兴起是有原因的。上古的中国人似乎很早就 在等候这位王者的来临，因他来就要将百姓从罪罚之中救出来。孟子 引《书经·仲虺之诰》上的话说：

    原文：“奚我后，后来其无罚。”
    译文：“恭敬等候我们的君王，君王为了我们就不再受罪恶的杀罚了。”《孟子·腾文公章句下》

    这种对王者的期盼，也正是以色列人的素愿。

    “众城门啊，你们要抬起头来！ 永久的门户，你们要被举起！ 那荣耀的王将要进来。 那 荣耀的王是谁呢？ 万军之耶和华，他是荣耀的王！”（诗24：7-10）

    这位王者将怎样来临？在何处加冕，他的王国又是怎样的呢？ 耶稣降生前五百多年，以色 列的另一位先知撒迦利亚预言了那荣 耀的王的来临的方式。

    “锡安的民哪，应当大大喜乐∶ 耶路撒冷的民哪，应当欢呼。 看哪，你的王来到你这里！ 他是公义的，并且施行拯救， 谦谦和和地骑着驴，就是骑着驴的驹子。” （亚9：9）

    这段预言在耶稣离世之前荣进耶路撒冷时得到了应验。这时， 耶稣按着圣经上所预言的君 王的加冕仪式，骑上了驴驹，在众门 徒的拥戴之下，朝着耶路撒冷走去。那些见过耶稣所行的 神迹的 门徒和百姓都欢呼起来，手舞着棕树枝，大声赞美上帝。跟随耶 稣的人群与世上君王 得胜归来的队伍不同，这里没有被打伤的残 兵败将为俘虏，而只有被他所医好的人成了他慈爱 的战利品，以 及他从魔鬼手下所拯救出来的俘虏，跟随着这位不动刀兵的君王。 他们大声欢 呼∶

    “奉主名来的王是应当称颂的！ 在天上有和平，在至高之处有荣光。” （路19：38） 然而，耶稣 却没有象民众所期盼的那样登大卫的宝座，揭竿 而起，率领以犹太人推翻统治他们的罗马政 府，建立一个地上的 王国。四天後，他被交到罗马巡抚彼拉多手里受审。彼拉多问道∶ “你是 犹太人的王吗？? 耶稣问答说∶‘我的国不属这世界，我的国若属这世界， 我的臣仆必要争战， 使我不至於被交给犹太人； 只是我的国不属这世界。’彼拉多再问∶‘这样，你是王吗?’耶稣回 答说∶‘你说我是王。我为此而生，也为此来到世间， 特为给真理作见证。凡属真理的人就听我 的话。’”（约18：33-37）

    耶稣在这里庄严地宣告自己是真理王国的王！是凡听从真理 之人的王！在耶稣的十字架上 有一个牌子， 上面用三种文字写道： “犹太人的王。”圣经告诉我们∶外面作犹太人的人，不是真犹 太 人，惟有内心顺从真理的人，才是真犹太人。（罗2：28，29）因此， 耶稣基督乃是世界真正的圣 王！

    现在，让我们回到孟子的预言∶孟子的预言没有落空，原来 他所仰??的那位将在孔子後五 百年降世的王者，不是别人，正是 从天而降的真命天子 耶稣基督!令我们大感惊奇的是∶孟子 与 但以理，这两位生活在不同国度的先知所发的预言，竟同时应验 在耶稣基督身上。这难道 又只是另一个惊人的巧合？！孔孟的预 言向人们提供了第二个可信的证据，使人们确信，耶稣 就是那位 从远古就一直被人仰望的那位圣王！耶稣真是那位“万国所羡慕的。”（该2：7） 仁义之 王！

    我们因此更有理由相信，圣经中的上帝就是中国古人所敬拜 的上帝！我们因此更应该感谢 上帝，在中国的先知之中，为华夏的 子孙留下了寻找并确认那位要来临之圣王的预言！使“我们 可以 靠着他得救。”让我们进一步在历史的长河中寻索，看这位在中 国兴起先知，发出预言的上 帝，藉着华夏的先圣，为了使中国人认 识他，还留下了何等宝贵的记载。

注释：

    注一∶吴树平、赖长扬主编《全译本白话四书五经》，（北京，国际文 化出版公司，1992 年）第三卷《礼记·文王世子》，第512面。注二：司马迁《史记》，（兰州，甘肃民族出版 社，1998），《孔子世家》第345面。


上帝与中国古人--第一篇 皇天与先祖

第五章 中国古人所敬拜的皇天上帝

    在我们进一步研究之前，必须首先认识中国人所认识的最初 的上帝。当中国的祖先在公元 前2247年左右告别巴别塔，由美索 不达米亚的两河流域从西向东，迈进中国大地时，我们发现 当时 的中华祖先所敬拜的，正是《圣经》中所说到的义人挪亚和他儿 子闪的上帝。传说中的“ 五帝”中最後二位分别是尧和舜。这二 位先帝的一直以圣王的美名而流传了下来。论到尧，孔 子这样说:

    原文：子曰∶“大哉，尧之为君也！巍巍乎，唯天为大，唯尧则之。荡荡乎，民无能名焉。 巍巍乎其有成功也。焕乎其有文章。”
    译文∶孔子说∶“尧作为国君真伟大啊！崇高啊！只有天最大，唯独尧能效法天。他的恩德广 博无边，老百 姓不知道怎样去称赞他。他的功业真崇高啊！他的礼仪制度也太美好” 《论语· 泰伯第八》

    《书经·舜典》中记载舜帝“肆类於上帝。”从这两则短短的 描述之中，可以看出尧和舜都 是敬拜真神上帝的。在前一章我们 提到中国上古社会所传习的圣人之道，也是自尧舜开始。中 国最古老的《书经》的第一篇就是《尧典篇》。

    因此，我们似乎有理由确定尧舜二帝为中国人的祖先之列。《书经·梓材》有这样的记 载∶

    原文∶“皇天既付中国民，越厥疆土於先王。”
    译文∶“皇天上帝将中国版图及其人民赐给先时的圣王。”

    可见中国的先民深信，是上帝赐给他们圣王以及美丽的国土 和广大的人民的。所 有的先王都是受命於天。使徒保罗这样说: “他从一本造出万族的人，住在全地上，并且预先定 准他们的年限和所住的疆界，要叫他们寻求上帝，或者可以揣摩而得，其实他离我们各人不 远。” （徒17∶26-27）

    上帝不仅将各国安置於各地，又赐给他们完全的自由。“他在从前的世代，任凭万国各行其 道。”保罗这里所说的上帝“任 凭万国各行其道，”就是给万国自由行动的权利。当早期的中国 人顺天而行，就有福惠从天而降临到他们；若是背逆上天而行，国家所面临的就是灾祸；君王 就被剪除，而由仁德之主取而代之。

    在漫长的年月中，上古的大多数君王都是敬畏上帝，顺天而行。根据史书所载，秦王朝之 前的三朝的最後一个君王都偏离了 正道，上帝就兴起仁德之主来攻击他们，不仅取了其王位， 而且 改朝换代。

    原文∶“天道福善祸淫。降灾於夏，以彰厥罪。”
    译文∶“天道乃是赐福善良而降祸於淫恶。 上天降灾於夏朝，以彰明其罪恶行径。” 《书经·汤诰》

    领导中国历史上第一次革命的汤，上顺天心，下合民意，应 时而起，革除了夏桀的命，推 翻了背离天命，日趋腐败的夏朝而 建立了商。汤王在征伐之前对民众说∶

    原文：王曰∶“格尔众庶，悉听朕言，非台小子敢行称乱。有夏多罪，天命殆之。今尔有 众，汝曰∶‘我后不恤我众，舍我穑事而割正夏。’予惟闻汝众言，夏氏有罪，予畏上帝，不敢 不正。
     今汝其曰∶‘夏罪其如台？’夏王率遏众力，率割 夏邑，有众率怠弗协，曰∶‘时日曷丧，予及 汝皆！’夏德若兹，今朕必往。尔尚辅予一人，致天之罚，予其?汝。尔无不信，朕不食言。尔 不从誓言，予则戮汝，罔有攸赦。”
    译文∶王说∶“来吧！诸位，都来用心听我讲话。并不是我这 年青人敢去作乱，而是因夏罪 恶多端，天命我去攻灭它。现在，你们众人，常说∶'我们的君主太不怜恤体贴 我们大家，荒 废了我们农事而去征伐夏邑，民众都因 而怠慢不恭，跟他不和洽，说，这个太阳什麽时候才 会灭 呢？我情愿跟你共同灭亡！’夏的罪行如此，所以我如今一 定要前去攻灭它。你们辅助我， 来推行天的刑罚。我将重重地赏赐 你们。你们不要不相信，我是不会背信食言的。你们如果不 听从我的誓言，我就要把你们和你们的儿子都杀掉，没有一 个能得到赦免。”《书经·汤誓》

    可见，汤王明白征伐夏桀的使命来自於上帝；他耐心地向民 众解释这一使命的神圣性质， 若有不听命的，实际上就是不从上 天之命，因此其刑罚也是严重的。如同在以色民中兴起士师 来领 导并施行拯救一样，上帝在中国兴起了这些圣王来实行其对中国 的领导。

    原文∶“呜呼，惟天生民有欲，无主乃乱，惟天生聪明时义。”
    译文∶“天生下老百姓就有七 情六欲，没有君主就会生乱；只有天生聪明睿智之才能治理祸乱。” 《书经·仲虺之诰》

    成汤之德，闻名瑕迩，甚至及於鸟兽。现代汉语成语中的所 说的“网开一面”，就是指着成 汤的宽柔之心而言。据《吕氏春 秋异用篇》所载，汤使人织网，仅织三面而网开一面。在中国 的 历史上，大禹因治水有方流芳万世；汤则因献身救旱而名留青史。

    原文∶“汤之救旱也，乘素车白马着布衣，身婴白茅以身为牲祷於桑林之野。”
译文∶“汤王救旱，赶着素车白马，身着大麻布衣，腰系白茅，将自己当作牺牲，在野外的 桑林之间向上帝祈祷。” 《尸子卷下》

    汤王献身祈祷，以救天下大旱一事，也被受到孔子尊重的同 时代史家吕不韦记入了《吕氏 春秋》∶

    原文∶“昔者汤克夏而正天下，大旱五年不收。汤乃以身祷 於桑林，曰∶‘余一人有罪，无及 万夫，万夫有罪，在余一人。无以一人之不敏，使上帝神伤民之命。’於是剪其发其手，以 身 为牺牲，用祈福於上帝。民乃甚悦，雨乃大至。”
    译文∶“古时汤王克胜夏桀而治天下时，适逢 天下五年大旱，没有收成。汤王於是献上己身，在桑林中祈祷，说∶‘这是我一人之罪，请不 要连累万民；就算是万民有罪，也是罪在我一人之身。不可因我一人之不聪敏，而使上帝鬼神 （相当於圣经中‘灭命的天使’）伤万民之命。於是剪发，缚手，将自己当作牺牲，向上帝祈 福。万民大喜，雨水大降。”《吕氏春秋·顺民篇》

    这里所说的天下大旱虽为五年，但更为古今学者所公认的时 间却是七年。《吕氏春秋》着 名注释者，汉代的高诱就是这种看 法。王充（27-97）着《论衡·感虚篇》也作七年。《竹书 纪年 卷五》列出汤之大旱，始於汤在位第十九年而终於二十五年，前 後共七年。王国维证明 今本竹书纪年为伪，所记起始年限是否确 实，尚需辨证，但有一点是与传统所记一致，即汤之 大旱为时七 年。似乎可以确定，大旱在夏桀时就已发生。

    令人惊讶的是，汤所遭的五个大旱荒年，恰与古埃及所遭的 七个荒年中第二年年尾相应！ 都发生在公元前1766年！两地发生 的七年大旱同时发生同时结束。（请叁见圣经史事与中国史 事年 代比较表）。

    据《圣经》记载，现今以色列人的祖先，乃是亚伯拉罕的儿 子以撒所生的雅各。雅各有十 二个儿子，最受他宠爱的是约瑟，因为“是他年老生的。”（ 创37∶3）。父亲的偏爱激起了哥 哥 们的不满，他们竟联手将约瑟卖给了埃及人。约瑟在埃及时，得到上帝的启示，解开了埃 及法老所做的一个梦。

    “这就是我对法老所说，上帝已将所要作的事显明给法 老了。埃及遍地必有七个大丰年；随 後又要来七个荒年，甚至在埃及地都忘了先前的丰收，全地必被饥荒所灭。” （创41∶28- 39）

    後来所发生的事，果然照着约瑟所说的。“埃及地的七个丰年一完，七个荒年就来了，正如 约瑟所说的，各地都有饥荒，惟独埃及全地有粮食。... 当时饥荒遍满天下，...因为天下的饥荒 甚大。” （创41∶53-57）

    中国商汤救旱，恰好证明遍满天下的七个荒年的《圣经》记载，是准确无误的。而《圣 经》的记载也证实了中国关於商汤救旱的历史记载。两者相遇在公元前1766年！这一记载，向 中国人提供了另一个独特的证据，《圣经》是真实可信的。

    从年代比较表上，细心的读者，还能看出另一个发生在同一 时期的同样惊人的历史事件∶ 即以色列人在摩西率领下的出埃及，并在约书亚的领导之下於公元前1401年最终安居迦南，与 中国人在盘庚率领下在公元前1400年完成历史性的迁都与朝代的更名。

    七个荒年之时，以色列的众子都迁到了埃及，在约瑟的看顾下，度过了荒年。以後就在埃 及住下来了。後来，“有不认识约 瑟的新王起来，治理埃及。”（出1∶8）苦待以色列人，使他 们 作了埃及人的奴隶。四百三十年之後，上帝兴起了摩西，带领以 色列人出埃及，恢复他们 祖先对上帝的信仰。几乎与此同时，上帝兴起了盘庚，将商都从奄（今山东境内）迁到了殷 （今河南境 内）。为什么要动迁呢？

    原文∶“尔谓朕∶‘曷震动万民以迁？’肆上帝将复我高祖之德，乱越我家。朕乃笃敬，恭承民 命，用永地於新邑。”
    译文∶“你们会向我提出这样的问题，那就是∶‘为什麽要使万民震动而 迁徙呢？’我之所以迁徙，是上帝将要使我们复兴我们祖先的德行，从而安定治理我们的家 园。我要孜孜不倦地向着忠厚谨慎的目标迈进，恭谨地保护民众的生命，从而使大家永远幸 福地居住在这新邑。” 《书经·盘庚下》

    盘庚所给迁都的答案，竟与摩西带领以色列人出埃及的原因一样无二。都是要恢复祖先们 对上帝的德行ⅵ而这种德行，乃是以敬畏上帝为根本特色的。

    我们在《圣经》中看到，为了保存或恢复百姓对他的信仰，上帝将他们从那些腐化不堪的 地方迁走。公元前2247年建造巴 别塔时，上帝将“众人分散在全地上。”（创11∶9）。亚伯拉 罕蒙上帝呼召时，“耶和华对亚伯兰说∶‘你要离开本地、本族、父家、往我所要指示你的地 去。’”（创12∶1）。以色列人出埃及，盘庚的迁都，甚至清教徒离乡背井，来到荒无人烟的美 国。我们在这些史实中看到了目标与手段的一致性ⅵ这个事实表明了 这样一个真理∶那位领 以色列人出埃及的耶和华上帝，与指示盘 庚迁都的上帝，乃是同一位至高的真神。

    後来周公在回顾夏商两朝的历史时说∶

    原文∶王若曰∶“诰告尔多方，非天庸释有夏，非天庸 释有殷。乃惟尔辟，以尔多方，大淫 图天之命，屑有辞。乃惟有夏，图厥政，不集於亨。天降时丧，有邦间之。乃惟尔商后王， 逸厥逸，图厥政，不蠲蒸，天惟降时丧。”
    译文∶王这样说∶“告诉你们这许多的邦国，并不 是上天要舍弃夏国，也不是上天要舍弃殷国，而是因为 你们的君主及你们天下四方的邦国，行 为过度放肆，鄙 弃了上天的命令，并且还振振有辞地为自己的罪行辩护，（所以，上天才舍 弃了你们。）由於夏国政治黑暗，不 能尽心尽意地去祭祀神灵，所以上天才给夏降下了欣 的大祸，并且让另外的邦国来代替了它。你们商代的末 代君主，（不能汲取夏的教训，）依然 过度享乐，使政 治十分黑暗闭塞，祭祀时奉献神灵的祭品很不洁净，所 以上天才给殷降下丧 亡的大祸。” 《书经·多方》

    我们不必为上帝亲临人间事而感到惊讶，对於背道的犹大众 民，圣经中记载了上帝的话 说∶“因为你们没有听从我的话，我 必召北方的众族和我仆人巴比伦王尼布甲尼撒来攻击这地 和这地 的居民，并四围一切的国民。”（耶25∶8-9）。可是尼布甲尼 撒因骄傲自大，受到了 上帝的惩罚。三朝老臣但以理对尼布甲尼 撒的孙子伯沙撒王说∶“王啊，至高的上帝曾将国 位、大权、荣耀、威严赐与你父尼布甲尼撒；因上帝所赐他的大权、各方、各国、各族的人都 在他面前战惊恐惧。他可以随意生杀，随意升降。但他心高气傲，灵也刚愎，甚至行事狂傲， 就被革去王位，夺去 荣耀。他被赶出离开世人，他的心变如兽心，与野驴同居，吃草 如牛， 身被天露滴湿，等他知道至高的上帝在人的国中掌权，凭 自己的意旨立人治国。”（但5∶17- 21）。

    孟子对此总结说∶“顺天者昌，逆天者亡。”顺从天意就必 昌大，违逆天意必致灭亡。因为 天是至公至义、至仁至善的。

    秦始皇之前的中国古代社会实际上，是真正的神权政体。孟子说∶“三代之得天下也以仁， 其失天下也以不仁。国之所以 废兴存亡亦然。”（《孟子·离娄章句上》）夏商周三代所以得 天下，都是领受天命，凭借的不是版图与势力，而是上天所赐之 德行。汤王占地不过方圆七十 里，文王也不过方圆百里，天下的 许多诸侯国的版图都比他们要大，然而他们以美德着称於 世，受 命於天，而得天下。“以力服人者，非心服也，力不赡也；以德 服人者，中心悦诚服 也。”《孟子·公孙丑章句上》。

    “钦崇天道，永保天命。”《尚书·仲虺之诰》

    历代的圣王都懂得敬畏天道，不辱上天所交托的使命。即使 有新王从前任手中接过王位， 表面上是旧王所任命或禅让的，但 中国古人深深地懂得，真正立王废王的是皇皇上天。请听孟 子 与万章之间的对禅让问题所进行的一段对话∶

    万章问孟子∶“帝将天下交给舜，有这回事吗？”孟子回答说∶“不对。天子不能把天下交给 人。” 万章又问∶“那麽舜得天下，是谁交给他的呢？” 孟子说∶“上天交给他的。”万章说∶“上 天交 给的，是上天所反复叮咛告诉他的吗？”孟子说∶ “不。天不说话，只不过用实际行动和 事情体现出 来罢了。”万章说∶“用实际行动和事情体现，是 怎么回事呢？”孟子说∶“天子能向 上天推荐人，但不能使上天把天下交给人；诸侯能向天子推荐人，但不能使天子封他为诸 侯；大夫能向诸侯推荐人，但不能使诸侯封他为大夫。过去，尧把舜推荐给 上天，上天接受 了，并把他交给百姓，百姓也接受 了，所以说上天不说话，而用实际行动和事情体现罢了。” 《孟子·万章句上》

    孟子後来作出结论说∶“非人之所能为也，天也。”《圣经》的记载，肯定了人间政权的天 定原则。“这是守望者所发出 的命，圣者所出的令，好叫世人知道，至高者在人的国中掌权， 要将国赐与谁，就赐与谁，或立极卑微的人执掌国权。”（但4∶17） 那真正在人间掌权的是上 帝，要成就上天的旨意。

    不仅孟子说天不说话，而且孔子也说过“天何言哉，四时行 焉，百物生焉，天何言哉。”纵 观中国古经，天意在人生中是至 为重要的。整个儒家哲学的基础就是敬天。中国人所说的天究 竟 是谁？我们在下面要作进一步地分析与探讨。

    然而，三代的道统破坏了。自秦始皇开始，中国第一次有了 靠武力争胜的中央集权，出现 了皇帝之说。而且又搞起了对五帝 的崇拜。秦王朝不可一世，结果成了最短命的朝代。这也是 天意 不可违、逆天者亡的一个例子。

    在三代的帝王，崇祀上帝乃是最为重要的一项工作。每天都 有两次对上帝的祭祀∶早晚 祭。受孔子所尊敬的武王这样说∶

    原文∶“予冲子夙夜桎祀。”
    译文∶“我这个青年人，必早晚祭祀。”《书经·洛诰》

    《诗经》中更是有许多祭祀上帝的记载∶如 “我将我亨，”我们奉养，我们献飨; 维羊维牛。 供奉牺牲牛羊。维天其右之。“ 敬祈天帝接受。” 《诗经·我将》

    中国古人所祭祀的这位上帝，并不是一位抽象的天神，而是 具有位格的真神。令人费解的 是，有些人承认人是上帝造的，却 不认为上帝能听能看，以为上帝是一位非人格神。有两段圣 经的 经文可以供有这种看法的人叁考。

    “能听的耳，能看的眼，都是耶和华所造的。”(箴20∶12） “你们民间的畜类人当思想，你 们愚顽的人到几时才有智慧呢？ 造耳朵的，难道自己不听见吗？ 造眼睛的，难道自己不看见 吗？ 管教列邦的，就是叫人得知识的，难道自己不惩处人吗？ 耶和华知道人的意念是虚妄 的。” （诗94∶8-11）

    圣经中多次提到上帝在梦中向人显现。当以色列王大卫死後，其子所罗门接替他做了王。 圣经上说“所罗门爱耶和华，遵行他 父亲大卫的律例，只是还在邱坛献祭烧香。”（王上3∶3） 上 帝悦纳了所罗门王的虔诚之心，“在基遍，夜间梦中，耶和华向 所罗门显现，对他说，‘你愿 我赐你什麽？你可以求。’”（王 上3∶5）

    所罗门也像中国的古代的圣王一样，谦卑自守，以小子自居，向上帝求道∶“耶和华 我的上 帝啊，如今你使仆人接续我父 亲大卫作王；但我是个幼童，不知道应当怎样出入。仆人住在你 所拣选的民中，这民多得不可胜数。所以求你赐我智慧，可以判 断你的民，能辨别是非。不 然，谁能判断这众多的民呢？”（王 上3∶5，7-9）结果，上帝不仅应许赐给他智慧，还将国 运、荣 华等都赐给了他。

    《书经》记载，大约与所罗门王同时的武丁，上帝在梦中向 他显现。

    原文∶“恭默思道，帝贲予良弼，其代予言。”
    译文∶“正当我恭敬地默默地思想天道之时， 我梦见 上帝给了我一个助手，他要代替我说话。”《书经·说命上》

    武丁王於是吩咐人四处寻找上帝在梦见向他所指示的人，在傅 严之地找到了一位做泥瓦匠 的爰，把他请到京都，立他作了王相。中国古人对皇天上帝的认识，并不像巴比伦人那样，认 为上 天是“不与世人同居的神明”（但2∶11），高高在上，不与世人交往。有一句表明上帝与 下民之间亲密关系的话，在《诗经》 中反复出现∶“上帝临汝”。这个“汝”本意指“你们 ”。上帝既眷顾你们，自然也会眷顾我们。因此，理雅各将这句翻译 为“God be with us.”即“上 帝与我们同在。”正是希伯来人所 说的“以马内利”（赛7∶14）。

    中国古人所认识的天虽不言，然而，上帝却是既听取世人的 祈祷，又与世人说话的。古经 中有许多这类记载。

    原文∶“天聪明，自我民聪明、天明畏，自我民明威、达於上下。敬哉有土。”
    译文∶“天像我们一样能听能看；上天明明地表彰善人，惩罚恶人，一如我们彰扬美善而得天 下敬畏一样； 这样的联系通达上界与下界。地上的为政者，当持怀何等敬畏之心。” 《书经·皋陶谟》

    《诗经》中有许多诗对文王进行了赞扬，如《皇矣》篇上说∶

    维此文王，就是这位文王，
    帝度其心，上帝审察其心，
    貊其德音。巩固他的威信。
    其德克明，他能明察曲直是非，
    克长克类，他能分辩邪恶善美，
    克长克君。赏罚分明，顺从敬畏。
    既受帝祉，既受上帝恩赐之福，
    施於孙子。福泽绵延後世子孙。

    这首诗接下来说说到上帝是如何教诲文王的∶

    帝谓文王∶ 上帝对那文王赐言∶
    无然畔援，不要任其跋扈自专，
    无然锍羡，不要任其凯觎贪婪，
    诞先登於岸。你应先将狱讼平断。
    帝谓文王∶ 上帝告诫文王∶
    予怀明德，我喜悦你美的德行，
    不大声以色，不要总是发号施令，
    不长夏以革。不能过度铺张或变化无常，
    不识不知，不要自作聪明，
    顺帝之则。而要顺应上帝的法则。

    对於上帝所制定的法则，上天之命，中国古人是充满敬畏与 顺从的。他们相信一切出自上 帝都是毫无错误的，是绝对正确 的真理。

    原文∶“天命不僭，卜陈惟若兹。”
    译文∶“天命是不会有错误 的，占卜所显示的就是这样。”《书经 ·大诰》

    而且，古人认识到，既然天命是绝对正确的，因此也就不 像人间法则，时常会发生变化， 需要不时的修正。武王在对他 的臣子发出衷告之後，对他们说∶

    原文∶“尔亦不知天命不易。”
    译文∶“你们不知道，天命是不会改变的。” 《书经·大诰》

    中国人很看重这个“命”字；不仅用它来表述神圣的“天命”，而且用这个字来代表人类的“生 命”。如果仅从文字说 的角度来看，古人对“天命”与“生命”、或“性命”，是不 加区分的。成语 中也有“人命关天”的说法，表明天与人的生 命的渊源关联。为什麽会有这样的看法呢？《圣 经》中耶稣的 一句话，可以解开这个谜。

    “我（圣子）也知道他（天父）的命令就是永生。故此，我所讲的话正是照着父对我所说 的。” （约12∶50）

    耶稣基督的这句话，不仅能解开“命”字之谜，而且还能 帮助我们认识皇天与上帝的关系。 第一、天父的命令就是生命。因此，顺从天父的旨意，就是领受生命，而违背天意，就是自 绝於生命之源。第二、天并非不言，而是不直接与人沟通。为什麽呢？

    “耶和华的膀臂，并非缩短不能拯救； 耳朵并非发沉，不能听见。但你们的罪孽使你们与 上帝隔绝，你们的罪恶使他掩面不听你们。” （赛59∶1-2）

    《约翰福音》1∶18上说∶“从来没有人看见上帝，只有在 父怀里的独生子将他表明出来。” 纵观全本圣经，天父只有三次 说话的记录。一次是在耶稣受洗时（路3∶21-22）；一次是耶 稣登山变像时（太17∶5）；一次是在耶稣受难的那一个星期 （约12∶28）里。但天父的旨意 却完全地向世人表明了。耶稣 的这句话表明，天父与人类的沟通的媒介，就是降世为人的基 督。

    可见，中国人所认识的天，正与圣经中所说的天父相同，而 古人所说的上帝，正是圣子耶 稣基督。千百年来，那位带领中国 先民的上帝，正是神人共体的人子 耶稣基督！

    在上古中国人的眼中，皇天上帝不仅是公义的，而且是慈爱 的。上帝虽然憎恶罪恶，却深 爱世人。

    原文∶“天惠民、惟辟奉天”。
    译文∶“上天爱民众，在位者应当敬顺上天之心。” 《书经·泰誓 中》 “有皇上帝，皇天上帝，伊谁云憎？” 他憎恨谁呢？ 《诗经·正月》

    以教导兼爱闻名天下的墨子，更是从自然的动转、朝政的兴 衰、善恶的报应等多方面论述 了上帝的大爱，并指出人当以爱回 报於天。

    原文∶“且吾所以知天之爱民之厚者矣，曰以磨为日月星辰，以昭道之，制为四时春秋冬 夏，以纪纲之，雷降雪霜雨露，以长遂五谷麻丝，使民得而财利之，列为山川峪谷，播赋百 事，以临司民之善否，为王公侯伯，使之赏贤而罚暴，贼金木鸟兽，从事五谷麻丝，以为民 衣食之财，自古及今，未尝不有此也。今有人於此，骐若爱其子，竭力单务以利之，其子长， 而无 报子求父，故天下君子，与谓之不仁不详。”
    译文∶“并且我知道上天爱护人民，如此深厚，也有我的理由。因为上天将日月星晨分开， 以照耀天下，制定春夏秋冬四时，以为纲纪法度，下霜雪，降雨露，使五谷生长，丝麻发遂， 使 人民得以供给财用，又分列山川峪谷，广布各种事业，设定王 公侯伯，以监察人民的善 恶，赏赐贤良，惩罚贪暴，徵收五金 木器和鸟兽而用之，从事於五谷与丝麻之生产，以供给人 民的 衣食财用，从古至今，都是如此。现在假使此地有一个人，极 喜欢他的儿子，为他儿子 的利益，竭力的去做事，等到儿子长 大了，却不报答父亲的恩惠，那麽天下的君子都要说他不 仁，不祥之人了。”

    《墨子·天志中》 从古经中我们可以看出，中国先秦的时代实际是以上帝（基 督）为中心 的时代。这一点从近代出土的各种殷商祭祀文物与其 上的铭文上可得证实。受命的君王被称为 “天子”，表现了人与 上帝的父子一般的亲密关系。圣经称上帝“为我们的父”，耶稣 教门徒祷告 所说的第一句对上帝的称呼就是“我们在天上的父”； 他在复活之後即将升天去见上帝时，对他 所爱的门徒玛利亚说∶ “我要升上去见我的父，也是你们的父，见我的上帝，也是你们 的上 帝。”（约20∶17）。年高的门徒约翰，在年老时有感於上 帝对於世人的爱，以致不知道用什 麽样的词语来形容才好，大声 说∶“你看父赐给我们何等的慈爱，使我们得称为上帝的儿女； 我们也真是他的儿女。”（约3∶1）

    可见“天子”的名字并不是帝王的专称，每一个顺从天命的 人，都是天之娇子，都是上帝所 生的“天子”！我们发现上帝在 先秦的时代，使用先知先觉们传讲天道，甚至还直接与他们用言 语进行交通（如与文王）。秦王焚书之祸，虽然使他们所传讲的 一些宝贵的话语被焚，但真理 的亮光却没有被大火所灭。那位使 天地流转运行的上帝，仍是天地的主宰。太阳仍然每天升 起，月 亮照样彻夜透洒清辉。上帝会让那些在神州大地的“天子们”被 扣在黑暗之中吗？中国 的先知先觉之中有没有受到天道更深刻的 启示呢？


上帝与中国古人--第二篇 中国古代神学

第六章 破译道的奥秘

    “吾不知其名，字之曰‘道’；强为之曰名‘大”。《道德经》孔子，作为中国古代文典最伟大的 编纂者，也一直被“道” 所惑，相信道的奥秘不是人的智力所能理解。因此，孔子对于 天道与 人性并不妄自推测。弟子说他们的先生没有以下四种毛病:

    原文∶子绝四∶毋意，毋必，毋固，毋我。
    译文∶孔夫子丝毫没有四种毛病∶不凭空揣测， 不绝对肯定，不拘泥固执，不唯我独 是。 《论语·子罕第九》

    人是否能理解道的真义呢？我们知道，《圣经》中最大的奥 秘是上帝本身。有一段有名的 经文，描述了人在认识上帝方面的 无能为力。道是否与上帝相关呢？

    “你考察，就能测透上帝吗？ 你岂能尽情测透全能者吗？ 他的智慧高於天，你还能作什麽？ 深於阴间，你还能知道什麽？ 其量，比地长，比海宽。”(伯11∶7-9)

    使徒保罗在写给哥林多教会的一封信中说，“世人凭自己的 智慧，既不认识上帝，上帝就乐 意用人所当作愚拙的道理拯救那 些信的人；这就是上帝的智慧了。”（林前1∶21-22）实在说 来，人所学的一切功课之中，最难而又最使人感到难为情的一课 就是∶人是极其有限的，并不 知道无限之上帝的一切ⅵ学到了这 一课时，人就走上了真正的智慧之路。然而，上帝却明显是 希望人认识他的。人既不能靠自己认识上帝，又该靠什么呢？

    我们从老子所说的“吾不知其名”，字之曰“道”，强为之名 曰“大”，我们看出，老子似乎看到 了一位他所无法描述的神秘 人物。人们不禁要问，这究竟是谁，竟使这位中国的大智大慧的 老子困於辩识呢？莫非这神秘莫测的“道”就是至高无上的上帝 麽？他的名字难道要永远成了一 个谜吗？

    “隐秘的事是属於耶和华我们上帝的； 惟有明显的事是永远属我们和我们的子孙的， 好叫我 们遵行这律法上的一切话。” （申29∶29）

    可喜的是“明显（启示）的事是永远属于我们和我们的子孙 的”。上帝的启示是人类认识上 帝的唯一的途径。上帝向人心说 话至少有三种形式∶藉着大自然无声的课本；藉着他所兴起的 先 知；以及藉着人类家庭的一员 耶稣基督。“因为上帝本性一 切的丰盛都有形有体地居住在基 督里面”。（西2∶9）此外，藉 研究人类史与个人生活道路上所显示的上帝待人的奇妙手段 （providence，或译为“天意”），也可以帮助世人认识上帝， 明白上帝的旨意，如孟子所说从 行动与具体事情上来认识天意。

    圣经中最大的奥秘是“神性”或“三一真神”的奥秘。“三 位一体”并不是圣经中的术语，而是人 创造的。所谓“三一真神”， 简单来说，就是指圣经中所说的上帝是三位彼此有别，却在意志、 思想、情感与目的上相互一致的真神。并不是三位真神共用一个 身体，像《封神榜》中的哪吒 式的人物，或像佛教、印度教等异 教中所描述的三头六臂式的怪物。

    圣经中有许多章节表明，上帝是彼此有别的三位。“太初有 道，道与上帝同在，道就是上帝 ”。（约1∶1）这里的“道”， 是“话语”，是上帝思维的表达。既是话语，就意昧着有说者也 有 听者。这段经文表明至少有二位上帝。上帝并不是孤寂的天神， 而且有彼此间的思想与感情的 交流。

    常被人引用的另一句经文是∶“上帝就是爱”（约一4∶8） 爱必须有爱的发出者与 接受者， 爱与被爱两个对象。耶稣基督点 明了三位上帝的同在∶圣父上帝，圣子上帝，圣灵上帝。 耶 稣进前来，对他们说∶

    “天上地下所有的权柄都赐给我了。 所以，你们要去，使万民作我的门徒， 奉父、子、圣灵 的名给他们施洗。 凡我所吩咐你们的，都教训他们遵守， 我就常与你们同在，直到世界的末 了。” （太28∶18-19）

    从永恒的过去到永恒的将来，上帝都是自在自足的。上帝中 的三位真神彼此之间享受与交 换圣洁的爱，远远超出有限之世人 所能理解。惟有爱能唤醒爱。上帝创造天使与世人并不是因 为孤 独、或是缺乏爱的对象；相反，正是为了分享他们之间完美的爱 与交谊，上帝才创造了 能反照上帝形像的生命体。

    中国古代的先知对这一奥秘有何指教呢？他们认识的真神上 帝为何，又从天领受了多少感 应呢？让我们集中看看老子的教导。

    中国古代智者老子的生平，是一个谜。传统上认为他生活在公元 前570年左右，略早於孔 子。其生活年代应该与希伯来大先知但以理 的时代相仿。

    据太史公司马迁（公元前145年-？）所载，老子即老??，姓 李名耳，字伯阳。做过周室的“ 守藏室之史”，即相当於现在的 图书馆馆长。据说孔子曾向老子问过礼。中华民族自古为礼仪 之 邦，所谓“礼仪之邦”，用今天的话来说就是法制国家。一个 “礼”字突出地说明了华夏民族的 智慧。以色列人的智慧，也正 体现在他们天授的律例与典章。摩西在向以色列人宣布耶和华上 帝亲赐的法典之後，这样对他们说∶

    “照着耶和华我上帝所吩咐的，将律例、典章教训你们， 使你们在所要进去得为业的地上遵 行。所以你们要谨守 遵行，这就是你们在万民眼前的智慧、聪明。他们听见 这一切律例，必 说，这大国的人真是有智慧，有聪明。” （申4∶5-6）

    可见，老子必是知“书”达“礼”的智者。至於老子究竟是 何许人，无人能说得清楚。老子是谁 并不重要，重要的他留下了 掷地有声的五千言《道德经》，从多方面启明了大道的本像。虽 然老子被认为是道家的创始人，其实，吼来道家的许多做法与信 仰，与老子却没有多少关系。 透过《道德经》我们可以看出，老 子祈望一位肉身之道的显现。可是，後来的道教竟将他当成 了道 的化身。与老子自己的教导相距何其远ⅵ实际上，老子只是中国 古代的传“道”人。

    老子与圣经中的一个人物，耶稣基督的先锋施洗约翰，好有 一比。作为主耶稣的开路先 锋，施洗约翰肩付着为主预备合用的 百姓的重任。而这一工作则是通过宣讲“悔改的洗礼”而进 行的。 施洗约翰早年在旷野生活，远离了一切世俗的影响，有上帝的话 临到他。众人都到旷 野去受约翰的洗。当时的官长和法利赛人（犹 太人的宗教领袖集团），担心将来没有人再跟从 他们；便派人到 约翰那里，想得他话的把柄，好治他。

    约翰所作的见证记在下面∶犹太人从耶路撒冷差祭司 和利末人到约翰那里，问他说∶“你 是谁？”他就明说， 并不隐瞒，明说∶“我不是基督”。他们又问他说∶“这 样，你是谁呢？是以 利亚吗？”（以利亚是生活在公元前865年 左右的先知，活着被接升天。）他说∶“我不是。” “是 那先知（指要来的救主）吗？”他回答说∶“不是。” 於是他们说∶“你到底是谁，叫我们好回复 差我们来的人。 你自己说，你是谁？”他说∶“我就是那在旷野有人声 喊着说∶‘修直主的道路 ’，正如先知以赛亚所说的。” 那些人是法利赛人差来的；他们就问他说∶“你既不是基督， 不 是以利亚，也不是那先知，为什麽用水施洗呢？” 约翰回答说∶“我是用水施洗，但有一位站在 你们中间， 是你们不认识的，就是那在我以後来的，我给他解鞋带 也不配。” （约1∶19- 27）

    约翰告诉问他的人，重要的不是他这个人，而是他所传达的 信息。他不过是那要来的先知 （基督耶稣）的信使。同样，虽然 没有人知道老子是谁，他也没有为自己留下只言片语。但他 所作 的也正是“那在旷野有人声喊着说∶‘修直主的道路’”的工作。 老子正是那“大道”的先锋 官，虽然并不与他生活在同一年代。 但与约翰一样，老子藉着他的五千言，在中国人心中为大 道的显 现，预备道路。

    《道德经》一开篇，老子就向他的听众指出，他所要讲说的道 可不是什麽寻常之道。而 且，这“道”的名，也非寻常之名。

    原文∶“道可道，非常道。名可名，非常名。”
    译文∶“道是可以道出来的，但不是寻常之 道； 道的名字也是可以叫出的，但不是寻常的名字。” 《道德经》第一章

    接下来，老子希望他的听众们注意，这非常之道酷似某位之 子。他继续说∶ 　　原文∶“吾不知谁之子，象帝之先”。
    译文∶“我不知道他（道）是谁的儿子， 有帝王气象， 却在帝王之先。” 《道德经》 第四章

    这位有儿子模样的“道”，早於中国各位先帝。中国的古经 上，也没有关於他生事的记载。 那么，《圣经》是否可以帮助确 定这位“儿子”的身份呢？老子之前二百年左右，希伯来的大先 知以赛亚曾预言说∶

    “因有一婴孩为我们而生，有一子赐给我们。 政权必担在他的肩头上；他名称为‘奇妙策士、 全能的上帝、永在的父、和平的君。’” （赛9∶6）

    这“婴孩”显然超出了人类的理解力，因为他既是“子”， 又是“永在的父”。 既是“永在的父”， 故必在一切帝王之先， 从永恒的过去就存在。可是这“婴孩”又是“全能的上帝”，他 的名字又叫 做“奇妙策士、和平的君”。何等不同寻常的名字ⅵ 难怪老子不知其名。《圣经》告诉我们，这 儿子就是圣子耶稣基 督。他曾与上帝同在，他就是上帝。“万物都是藉着他造的，凡 被造的， 没有一样不是藉着他造的。”（约1∶3）

    论到天地的创造，圣经上说∶ “起初，上帝创造天地。地是空虚混??，渊面黑暗。 上帝的灵 运行在水面上。” （创1∶1-2）

    这里的“上帝”一词，在希伯来原文中是一个复数名词，意 味着一位以上。大概是指圣父与 圣子。这段经文中，还单独提到 了“上帝的灵”，叁与天地的创造大工。从这里可以看出，三位 上帝同时叁与创造大工。我们感兴趣的是，“子”在创造中所担 任的角色。

    “在耶和华造化的起头， 在太初创造万物之先，就有了我。 从亘古、从太初、未有世界以 前，我已被立。 ......他立高天，我在那里； 他在渊面的周围，划出圆圈， 上使苍穹坚硬，下使 渊源稳固； 为沧海定出界限，使人不越过他的命令， 立定大地的根基。 那时，我在他那里为 工师， 日日为他所喜爱，常常在他面前踊跃； 踊跃在他为人预备可住之地，也喜悦住在世人 之间。” （箴8∶22-24；27-31）

    可见。“子”在创造中乃是“工程师”的形像ⅵ万物都是藉 着他造的。耶稣就是那与起初“上帝 同在”的道。“道成了肉身， 住在我们中间”。（约1∶14）耶稣又说∶“我就是道路，真理， 生 命。”（约14∶6）。耶稣即是“上帝之道（言）”，又是“道 路”与“真理”。

    饶有意味的是，中文里的一个“道”字，既有“言”，又有 “道路”与“真理”的意思。一个“道” 字，正是耶稣的多种身份，我们不禁想起，耶稣是否就是老子所说的“道”或“子”呢？ 老子所见 的是否只有一位“子”，拟或还有别的什麽人？

    原文∶视之不见，名曰夷；听之不闻，名曰希； 搏之不得，名曰 微。此三者不可致诘， 故混而为一。其上不明，其下不昧。...... 执古之道，以御今之有。 能知古始，是谓道纪。
    译文∶看见却不能看得分明 超乎於形（夷）； 听见却而不能听得分明 超乎於声（希）； 摸，却握不住 不可捉摸（微）。 这三者不可思议，联合在一起。 ......与亘古之道同在， 与今时同移。 知道远古之始，才是道的真谛。 《道德经》第十四章

    这古道既是超乎于形，声，又不可捉摸；试问，老子是如何得见，得听，得以捉摸的？老 子也似乎是处在不同异象的经历之中ⅵ 使徒保罗描述到“主的显现与启示”时说∶“我认得一个在 基督里的人，他前十四年被提到第三层天上去。或在身内，我不 知道；或在身外，我也不知 道，只有上帝知道。”（林後12∶2-3） 很明显，保罗所描写的经历超出了人的有限感官的正 常体验。这 是从上帝得启示与异象的特徵之一。

    我们在第五章提到，上帝藉异梦与异象向他的先知显现并发 出启示。那么，老子的经历是 否也是从“道”直接得来的启示呢？ 老子是否够资格被称为先知呢？

    真神与假神的区别在於创造主的身份。我们已经看明基督既 是有言之道，又是道路之道与 真理之道。如果创造主的身份也是 道的内在特质，那么我们就满有把握的说“道”就是真神上帝 了。 老子所说的道是否为一切万物的创造之主呢？让我们来听听 老子在异象中所得的述叙 吧。

    原文∶有物混成，先天地生。 寂兮寥兮，独立而不改，周行而不殆，可以为天地母。 吾不 知其名，字之曰道，强为之名曰大。
    译文∶有物神秘地形成，在天地之前就存在。 在沉寂与 虚空中，独立而不变化，不停地运行， 可以称作万物之源。我不知他的名字，以“道” 为他的 字，勉强以“大”为他的名。 《道德经》第二十五章

    比较《创世记》1∶1-2与《道德经》第二十五章，不难看 出，两者所描述是同一件事。三 一真神上帝既没有始也没有终 （先天地生）；比较“周行而不殆”与“上帝的灵运行在水面上”。 三一真神上帝（道）当然“可以为天地母”。

    上帝的名字，与上帝一样，同样是一个奥秘。只有藉着上帝 自己的启示才能得知。在《圣 经》中，当上帝在棘荆丛中向摩西 显现时，同时宣告了他的名字∶

    “上帝对摩西说∶‘我是自有永有的。’又说∶‘你要对以色列人这样说∶ 耶和华你们祖宗的上 帝， 就是亚伯拉罕的上帝，以撒的上帝，雅各的上帝， 打发我到你们这里来。’耶和华是我 的名，直到永远， 这也是我的记念，直到万代。”（出3∶13-14；15）

    後来，摩西蒙召上西奈山，上帝再次宣告自己的名∶

    “耶和华在他面前宣告说∶ 耶和华，耶和华，是有怜悯有恩典的上帝， 不轻易发怒，并有丰 盛的慈爱和诚实。 为千万人存留慈爱，赦免罪孽、过犯和罪恶； 万不以有罪的为无罪， 必追 讨他的罪，自父及子，直到三四代。” （出34∶6-7）

    很明显，老子并不知道亚伯拉罕等外国名字，但是他却正确 的用“道”来指称创造天地的 主。而且，一个“大”字也好生了 得。《易经》中有“大哉乾元”，以大来描述乾元，即天。孙希 旦《礼记》集解∶“大者，极至之名。”可见，大，就是至大至 刚之乾元，至高至上之天。这一 个“大”字，说明了“道”至高 无上的地位，与天、乾元相同无异。

    老子在给出了“道”与“大”的名与字之後，继续说∶ “人法地，地法天，天法道，道法自然。” 《道德经》第二十五章

    《圣经》中所说的耶和华，就是“自有永有”（“I AM”）的 意思。是取法于自我，以我为法 的自有永有的自在体。“道法自 然”，是说“道”以自己为法的依归。“道法自然”与“自有永 有”都 是“自在的立法者”。

    综合以上“道”的各种特质，可以看出，中国古经中的“道”， 乃是万物的创造者，正是《圣 经》中的三一真神！

    道是用什麽创造万物的呢？

    “万物生於有，有生於无。” 《道德经》第四十章

    所谓“有生於无”，按照中国哲学的理解，乃是从“有”自 身而生，并不是假藉於外物。使徒保 罗说∶“我们因着信，就知 道世界是藉着上帝话造成的；这样，所看见的（有），并不是从 显 然之物出来的（无）。”（来11∶3）

    让我们再次重温一下《约翰福音》的开首语∶ “太初有道，道与上帝同在，道就是上帝。 这 道太初与上帝同在。万物是藉着他造的； 凡被造的，没有一样不是藉着他造的。 生命在他里 头，这生命就是人的光。” 然而，老子最着名最神秘莫测的一句话却是∶ “道生一，一生二， 二生三，三生万物。” 《道德经》第四十二章

    这句话再简单不过了，可是它的意思却从来没有人能说清。 许多人对此作过解释，而这些 诠释者们对自己的解释也大多不满 意。这句话也同样的困惑着我们，但以上面对老子之道与圣 经中 的上帝的新的认识，我们相信下面的两段《圣经》经文对理解老 子的这句话，必有所帮 助。

    “你们要就近我来听这话∶ 我从起头并未曾在隐密处说话； 自从有这事，我就在这里。 现 在，主耶和华差谴我和他的圣灵来。” (赛48∶16)

    “在天上作见证的原来有三∶ 父、道、与圣灵∶这三样也都归於一。”（约一5∶7）（注 一）

    我们在这里尝试着在《圣经》的光照下，提出一种解释。上 帝（道）乃为一，任何一位上 帝均可代表其他二位，任何二位上 帝也可代表三位上帝。三位上帝一起创造万物，即“三生万 物”。

    我们必须承认，我们并没有全部的答案。承认自己不能完全 把握有关上帝的全部真理，不 过是承认人有限的心智不能把握无 限的上帝。若是人能明白上帝一切的奥秘，就不会发现新的 真理 了。上帝也就不再是至高至上的“大”“道”了。感谢上帝，上 帝乃是无限的奥秘，“所积蓄 的一切智慧知识，都在他里面藏着”。 （西2∶3）就是在永恒的年岁里，我们虽在“大道”的脚 下不倦 的学习，却仍只能是“搏而不得”，永远不能完全把握上帝无穷 的智慧与美善。

    毫无疑问，代表着上帝神格的“道”，是中国文化的重心， 是倍受圣人所尊重的。“道者，万 物之所由也，庶物失之者死， 得之者生。为事逆之则败，顺之则成。故道之所在，圣人尊之。 ” （《孔子集语卷十七》）我们在上一章看到，中国人所认识的天， 就是圣经中的圣父上帝； 中国人所认识的上帝，就是圣经中的圣 子上帝。在这一章，我们又看明，中国古人所认识的 道，其实就 是耶稣基督。那麽，圣灵上帝是否为中国古人所认识？他的名字 是否为中国人所 知晓？这些问题正是我们下一章要探讨的问题。

注释：

    注一∶ 此句依原文及钦定英文圣经版译出。英文原文为 For there are three that bear record inheaven: the Father, the Word, and the Holy Ghost: and these three are one. （1John5:7 KJV）


          上帝与中国古人--第二篇 中国古代神学
第七章 浩然之气

    “耶和华上帝用地上的尘土造人，将生气吹在他鼻孔里， 他就成了有灵的活人，名叫亚当。” （创２∶７）

    亚当受造之初，三位上帝都叁加了创造的大工。正如我们先 前所作的说明，上帝是一个复数， 希伯来文中称上帝为一的这个 “一”，乃是由三位所组成，正如同一天由晚上与早晨二个部分 组成一样。《圣经》中称所称的耶和华，乃是自有永有的上帝， 全然的自在者。这些名字均可 用来指从尘土造人的父上帝与子上 帝。然而那位将“将生气吹在他鼻孔里”的却是圣灵上帝，使 尘 土人一举成了有灵的活人。

    “上帝的灵造我， 全能者的气使我得生。” （伯33∶4）

    对於古代的中国人来说，“气”乃是一个极大的谜。看不见 摸不着，却分明又是可以感觉到的一 种神秘的存在。请听孟子与 弟子的一段对话中所表现的这种态度∶

    原文：“敢问夫子恶乎长？”曰∶“我知言，我善养吾 浩然之气。” “敢问何谓浩然之气？”曰∶“难 言也。 其为气也，至大至刚，以直养而无害，则塞於天地之间。 其为气也，配义与道；无 是，馁也。是集义之所生者， 非义袭而取之也。行有不慊於心，则馁也。”
    译文∶公孙丑又问∶“请问老师，您长於哪一方面呢？” 孟子说∶“我善於分析人的言辞，我善 於培养我的浩然 之气。”公孙丑问道∶“我再请问，什麽叫做浩然之气呢？” 孟子说∶“这很难说 清楚。那一种气，是最伟大，最刚强 的。要用正义去培养它，一点不加伤害，就会充满上下四 方，无所不在。那种气，必须跟义与道相配合，否则，就 要显得软弱无力。那一种气，是由正 义的经常积累所产生 的，不是偶然的正义行动所能取得的。只要做了一件於心 有愧的事，那 么，这种气就会变得毫无气力了。”《孟子· 公孙丑章句上》

    这究竟是一种怎样的气，使孟子感到如此难以言说呢？天地 之间至大至刚者，惟有乾元。《易 经》上说∶“大哉乾乎！刚健中正，纯粹精也。”这里所说的乾也就是天，惟有天纯阳无阴， 故 至大至刚。

    孟子这里所说的这种气，明显不是什麽寻常的具有物质形态 的气而已，因为此气有天的大而刚 的属性，且充盈於天地之间。 《朱子类语》第五十二卷上说“浩然之气，清明不足以言之。才 说浩然，便有个广大刚果意思，如长江大河，浩浩而来也。富贵、 贫贱、威武不能移屈之类， 皆低，不可以语此。”

    其次此刚大浩然之气，又与义与道配合，无义无道，则无此 气。行义，则此气日盛，行不义， 则此气骤然离身。真可谓一种 异乎寻常之灵义之气！

    孙云遐曰∶“道义虽蕴藏在人心，但不能自动行出来。惟养 成这股气，见所当行的，便努力去 行；见所当为的，便挺身去为。 气因义道而盛大。道义因得气而伸张∶两相配合，即是'配义 与 道。”（注一）

    可见，若是没有这股气，人就无法行任何的道义於世。中国 的哲学中有着丰富的“气论，”然而 却始终不能给这充盈天地的 浩然之气一个合适的名字。文天祥谓之曰正气。就义之际，作正 义歌，垂范千古，可歌可泣。就是寻常百姓的词汇中，气的用法 也是非常丰富的。如∶义气、 正气、和气、骨气、气节、气魄、 气数、气质等。中国人论气，常与生命本质相关，与正义相 关。 甚至会说到“人活着就是为了争一囗气。”父母对不肖子孙的评 语就是“不争气。”更有趣的 是“神气”一词，虽然它的用法已 不再具有神圣的意味。人受造之初乃是照着“上帝的形象和样 式” 而造，自然有一种“神气”洋溢於人的身心灵。可惜，人的犯罪 已使这股原初的神气荡然无 存了。取而代之的便是“鬼里鬼气”。 论到“道”，孔子说“百姓日用而不知”（《易经·系辞上 传》）， 这话很值得深思。

    我们在前面的两段《圣经》经文中可以看出，“全能者的气” 就是“上帝的灵”。人这所以从尘土 之人变成“灵的活人，”完 全仰赖於从上帝而来的“生气。”

    回到孟子所说的浩然道义之气，我们看出唯一符合逻辑又与 此气之卓然性相一致的答案就是∶ 此气乃为一种异乎寻常的“神气”──上帝的圣灵！细心的读者可以从中看出，孟子在这里 不经意 地谈到了三位真神 道（圣父上帝），（圣子上帝）， 浩然之气（圣灵上帝）。

    我们在前面已经提到过圣灵为三一真神中的一位上帝。那麽， 除了我们上面所引的两段经文之 外，《圣经》中是否还有其他的 经文用气来指代圣灵呢？

    《圣经》另有一处论到耶稣和他的门徒∶“（耶稣）说了这 话，就向他们吹一囗气，说∶‘你们 受圣灵。’”（约20∶22）。 可见，《圣经》中的确用“气”来指代圣灵。

    耶稣在与一位法利赛人论到重生时又将圣灵比作风。“风随 着意思吹，你听见风的声音，却不 晓得从哪里来，往哪里去；凡 从圣灵生的，也是如此。”（约3∶8）。

    天地万物的生长都是靠圣灵的抚育， 却又不为人知，正所 谓“润物细无声。”论到如风一般养 育万物的圣灵，苏东坡有一 段隹语:

    “至於风，悠然布於天地之间，来不知其所自出， 去不知其所入，故曰天地之化育，有不可求 面得者， 盖风之於物，鼓舞摇荡，而不知所以然。”

    如同圣父上帝与圣子上帝一样，圣灵上帝也是一个奥秘，不 是有限之人能完全叁透、完全明白 的。可见人若要明白上帝的事， 非藉着这位圣灵上帝不可。“因为圣灵叁透万事，就是上帝深 奥的事也参透了，并且除了上帝的灵，也没有人知道上帝的事。” (林前2:10-11)。

    耶稣受难之前，曾应许门徒，他升天之後，将要求圣父上帝， 为门徒赐下另一位保惠师，就是 真理的圣灵。耶稣的这一应许在 他升天之後约五十天，在门徒身上得到了应验。

    “五旬节到了，门徒都聚集在一处。 忽然，从天上有响声下来，好像一阵大风吹过， 充满了他 们所坐的房子，又有舌头如火焰显现出来， 分开落在他们各人头上。他们就都被圣灵充满， 按着圣灵所赐的囗才，说起别国的话来。” （徒2∶1-4）

    圣经虽然以气、风、火等来指代圣灵，可是圣灵却是有位格 的上帝。圣灵是圣父上帝与圣子上 帝的代表。耶稣基督在升天之 前这样告诉门徒∶“但保惠师，就是父因我的名要差来的圣灵， 他要将一切的事指教你们，并且叫你们想起我对你们所说的一切 话。”（约14:26）人只有靠圣 灵的帮助才能明白上帝一切的真理。

    宋朝的孔颖达在其所着《尚书正义》有一段精辟的话，可以 作为中国人对圣灵启发人心的认识 的一个脚注。

    原文：“天非徒赋命於人，授以形体心识， 乃复佑助谐合其居业， 使有常生之资。”
    译文∶“天不仅仅将生命赐给人，给人身体与心智而已； 而是进一步地帮助他们合谐生命的要素，以便使 他们有廷续生命所需之保障。”

    朱熹也有话说∶ “便使而今天赐洛书，若非天启其心， 亦无人理会得，两说不可偏废也。”

    可见我国的古人认识到上天所赐的书，必需有上天所赐的智 慧才能解开读懂。朱熹的话表明， 作为上帝，他不会单单赐下神 秘的东西而不指导人解开各种神秘之谜。而这个启发人心智的天 赐，在圣经中就是圣灵。

    本书开篇论到《圣经》是上帝的话，是上天所赐的书。“这 圣经能使你因信基督耶稣，有得救 的智慧。”（提後3∶15）。 这“得救”二字，至为关情。它能使有限的世人进入丰盛永恒的 生 命。而选择这种生命乃是一种智慧。圣经上接着说∶

    “圣经都是上帝所默示的，於教训、督责、 使人归正、教导人学义都是有益的， 叫属上帝的人 得以完全，预备行各样的善事。” （提後3∶16-17）

    圣灵的一个神圣使命就是藉着默示赐下天书。正如朱熹所说， 若是光有天书，没有“天启其心 ”，也是枉费心机，因为无人理 会得来。而这“天启其心”的工作，乃是圣灵来完成的。耶稣对 门徒说∶“我还有好些事要告诉你们，但你们现在担当不了。只 等真理的圣灵来了，他要引导 你们明白一切的真理。”（约16∶ 13）。耶稣升天之後，圣灵降临，赐下新的默示，於是有了 《新 约全书》。

    孟子并不是惟一的一位提到气的古人，在《礼记祭义》中， 我们读到∶“气也者，神之盛也。” 许多现代译本的译文为“所 谓气，就是神的充满”的意思。论到气，总会说到“充满”一词。 圣经 中所常提到被圣灵充满。我们在前面提到过那位像老子一样 只重传达上天的信息而不重自己名 份的施洗约翰，圣经上说，他 未生下来之前就被圣灵所充满。天使对他的父亲说∶

    “撒迦利亚，不要害怕，因为你的祈祷已经被听见。 你的妻子伊利莎白要给你生一个儿子，你 要给他起名叫约翰。 你必欢喜快乐；有许多人因他出世，也必喜乐。 他在主面前将要为大， 淡酒浓酒都不喝， 从母腹里就被圣灵充满了。” （路1∶13-15）

    约翰的父母也都是被圣灵所充满的人，见《路加福音》1:41, 67。写到这里，我们觉得对中文“ 气”字作一番考查会很有意思的。

    在甲骨文中“气”的写法为“三”。这三很有意思，它不仅象徵 着飘忽的气，而且说不定就代表着 三一真神中的三位上帝；因为 圣灵乃是三位真神的代表。孔子所作的《易经·说卦传》开篇就 说，从前圣人创作《易》，暗中得到神明的帮助，以“三”代表 天。这也是一个有趣的表徵。中 国人称上帝为天，神明启示用三 代表天。这中间的奥秘，只有在圣经中才能看得分明。

    圣灵不仅默化感动人心，而且还赐给人许多的属灵的恩赐。 使得到这种恩赐的人表现出极大的 不同於常人的能力。

    “圣灵显在各人身上，是叫人得益处。 这人蒙圣灵赐他智慧的言语， 那人也蒙这位圣灵赐他知 识的言语， 又有一人蒙这位圣灵赐他信心， 还有一人蒙这位圣灵赐他医病的恩赐， 又叫一个 能行异能，又叫一人能说方言，又叫一人能翻方言。 这一切都是这位圣灵所运行，随己意分给 各人的。” （林前13∶7-11）

    耶稣可以说是一位被圣灵充满的人。这些恩赐在他身上都有 体现。他的言语是何等的智慧，令 无数智愚倾倒。许多的病患之 人，只要他关切的一摸、说一句话，病就得到医治。他所行的神 迹异能更是令人称奇。他能叫死人复活，能在水上行走，能叫呼 啸的海浪平静，能让食物从天 而降，叫数千人吃饱有馀。说千万 种方言的人都能同时向他祷告，他都有听懂；不但是能听 懂，而 且能按上帝的旨意成就这些祷告里所求的。

    他的门徒受到圣灵的恩赐，也在他们的传道服务之中，医病 赶鬼，行各种神迹异能；使上帝大 得荣耀。然而，圣灵的彰显尚 全在乎这些可见的神迹与异事，而在“仁爱、喜乐、和平、忍 耐、 恩慈、良善、信实、温柔、节制”，因为这是以圣灵所结的果子。

    长期以来，圣灵的这种能力使中国人大惑不解。他们知道有 一种神秘之气的存在，若能被他所 充满就会大有能力。气功的起 源，大致可以说是对全能者之气的误解。因为这大有能力之气， 并非人通过操练而能获得。无论是练气、练功、还是练德，都不 能赚得全能者所赐永生的圣 灵。圣灵的获得乃是上帝随己意分 给各人的。魔鬼藉着人们对圣灵的无知与误解而通过各种所 谓“大 师”，大行奇事，误惑了许多人的视听。甚至有一些所谓基督徒， 也开始称耶稣为“大气 功师”。实在表明他们既不认识耶稣，更 不认识圣灵。须知，那位智慧胜过一切受造之物的“龙 ”撒但， 在起初既能在蛇身上附体，说出人的话来与女人交谈；又藉着埃 及行法术的种种神 迹，如使木杖变作蛇、使河里的水变为血等； 在以色列王扫罗的时代，又能扮成己故的先知撒 母尔的形像，从 地中上来。那么，经过了六千年来对人类的悉心研究与欺骗的魔 鬼，行出一 些令人惊奇的事情，又有何怪呢？然而，今天的中国 人，有《圣经》的启示，不应继续被那些 表面神奇的气功现象所 迷惑了。

    圣经中有一段话用不同的名称说到这位圣灵∶ “耶和华的灵必住在他身上， 就是使他有智慧和 聪明的灵， 谋略和能力的灵， 知识和敬畏耶和华的灵。” （赛11: 2）

    那麽，圣灵究竟是谁呢？他在上帝的救赎大计中担任什麽角 色，起什么作用呢？这些问题不是 三两句话可以回答清楚的，而 且我们相信人们迄今为止对圣灵的认识也还只是个开始，并且也 不可能凭着已有的圣经知识作出全面的回答。与圣父与圣子一样， 圣灵的奥秘，就是永恒的岁 月也探索不尽，新的真理必不断地向 我们显现。不过，我们还是愿意在这里作一点简要的介 绍，作为 认识圣灵的开始。本书稍後的章节，将有适时的对圣灵作进一步 探索与研究；读者 诸君也可用自己的生命来体验与圣灵相通的喜乐。

    前面我们提到耶稣对犹太人的官长尼哥底母所说的一段话， 耶稣用风来说明圣灵的运行。我们 这里将整段对话作一个介绍∶

    “有一个法利赛人，名叫尼哥底母，是犹太人的官。 这人夜里来见耶稣，说∶‘拉比，我们知道 你是由上帝 那里来作师傅的；因为你所行的神迹，若没有上帝同在， 无人能行。’耶稣回答 说∶‘我实实在在地告诉你，人若不重生，就不能见上帝的国。’尼哥底母说∶‘人已经老了，如 何能重生呢？ 岂能再进母腹生出来吗？’耶稣说∶‘我实实在在地告诉你，人若不是从水和圣 灵生的，就不能进上帝的国。从肉身生的就是肉身；从灵生的，就是灵。我说∶你们必须重 生。你不要以为希奇。 风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去； 凡 从圣灵生的，也是如此。’” （约3: 1-8）

    可见，圣灵工作的一个内容就是使人重生。就是圣经所说 “我也要赐给你们一个新心，将新灵 放在你们里面，又从你们的 肉体中除掉石心，赐给你们肉心。我必将我的灵放在你们里面， 使你们顺从我的律例，谨守遵行我的典章。”（结36∶26-27）。 简单地说，重生就是去除人 因撒但的诱惑而生的那颗背道叛逆的 心，因为从肉身生的人“不服上帝的律法，也是不能服。” （罗 8∶7），重生就是赐给人一颗新心，使人有新的思想、情感与意 志，以顺从上帝。

    基於这种理解，我们就能够更好的理解《诗经》中的一个玄 奥的谜了。

    “天生玄鸟，降而生商。” 《诗经·玄鸟》

    国际文化出版社出版的《全译本白话四书五经》中，袁梅将 这段诗译为∶

    “上天命令玄鸟，大显灵异，降临人间，因而生了商契。”（注二） 若是依据着名的中国学者理 雅各的英译文，这句诗可译为∶ “上天命玄鸟降临人间，生了我们商的先父。”（注三）

    古今的学者，对於“玄鸟”一词的含义看法不一，各持一说。 有人引证《道德经》第一章“玄之 又玄”来解释这里的玄字，认 为这是一只神秘莫测的鸟。也有人说这是一只黑色的鸟。这种看 法的局限性在於它无法解释一只鸟如何能生下一个人，而且这个 人不是别人，乃是三代圣王之 一，商的开国先父成汤。中国的古 人信仰上帝，知道人是上天所造，除此之外，没有别的创造 主。

    这种怪异的现象与奥秘千年不解，现在该是解开的时候了。 我们藉助於《圣经》就能清楚的明 白，能使人产生顺从上帝，给 人重生的心的乃是圣灵ⅵ可是圣灵又如何会以鸟的形式出现呢？ 或者换句话来说，在人看来，圣灵为何像一只玄妙的鸟呢？请看 下面这段描写耶稣受洗的《圣 经》经文∶

    “众百姓都受了洗，耶稣也受了洗。 正祷告的时候，天就开了， 圣灵降临在他身上，形状仿佛 鸽子； 又有声音从天上来，说∶‘你是我的爱子，我喜悦你。’” （路3∶21-22）

    “圣灵降临在他身上，形状仿佛鸽子！”那从天而降的玄鸟， 那位使汤王顺从上帝，敬畏天命的 玄鸟，不是圣灵又会是谁呢？！原来那位奥妙的圣灵早已在神州中华作救人的工作，对於现代 的 中国人，圣灵更是藉着福音向我们心里说话，要为我们生一颗重 生顺从的心。愿我们都向 他敞开心门，让圣灵进入我们心中。

    圣灵是上帝的恩赐，不是人为的努力可以修得的。圣灵是生 命的圣，是真理的灵。今天的中国 人都可以向上帝求圣灵的引导， 求“全能者的气”执掌我们的生命，使我们就得着丰盛的生命， 明白一切的真理。耶稣说∶“只等真理的圣灵来了，他要引导你 们明白一切的真理。”（约16∶ 13）

注释：

    注一∶朱熹着《四书集注》

    注二∶吴树平、赖长扬主编全译本《白话四书五经》，（北京， 国际文化出版公司，1992）第三卷，《诗经》第360面。

    注三∶理雅各译注《中国经书》，第四卷《诗经》，第636面


          上帝与中国古人--第二篇 中国古代神学
第八章 《易经》中的救赎大计

    “天乃锡禹洪范九畴，彝伦攸叙。” 《书经·洪范》

    大禹是建於公元前2205年的中国第一朝夏朝开国的圣王明君。我们在第五章谈过，他是由舜 帝推荐给上天，秉受天命而为王的。大禹治国，天赐“洪范”，洪水平息，秩序井然。我们在 这里要探讨的是，对於一个被罪恶的洪水所淹没的世界，上帝是否有治理的“洪范”大计，以根 治罪恶，平定天下，达到天下大治呢？我们有必要先了解，罪恶与人类痛苦的起源。

    我们在第五章已经了解到，皇天上帝是“惠民”“聪明”，公义仁爱、“不易不僭”的。因此，在 这样的一位至高之上帝所创造的世界里，罪是没有存在的理由的。若能为罪找到存在的理 由，罪也就不是罪了。皇天上帝也就不是“聪明”“不僭”、公义仁爱的了。许多人为罪的问题所 迷惑，为要寻找罪存在的原因，就致力研究上帝所从没有启示的事。不是歪曲上帝的圣德，认 为上帝是不善不恶的，或又善又恶的，将罪的起源归咎於上帝；就是完全否定上帝的存在。 智慧的老子也在《道德经》中表明，不知道罪存在的原因。罪是一个神秘而不可思议地侵入宇 宙的仇敌。对待罪，原谅就是袒护与支持。“上帝就是爱”。（约一4∶16）

    罪的出现是与爱的伟大法则相对立的意念的表现与发展的结果。罪的起源与其存在的理由是 两件完全不同的事。我们虽然不能通过考查罪的起源来说明罪存在的理由，然而，《圣经》却 向人清楚地说明了它的起源，以及上帝对罪的最终的处理，证明上帝对罪的产生是绝无责任 的。而且在对罪的处理上，正体现了上帝的公义与慈爱。

    在罪恶侵入之前，全宇宙是和平、安详与喜乐的。基督就是那位老子所强为之名的“道”。“因 为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的；或是有位的，主治 的，执政的，掌权的，一概都是藉着他造的，又是为他造的。”（西1∶16）爱的音符响彻全宇 宙，基督是他所造之生灵所爱戴与乐意事奉的主。上帝所造的众生享有“上帝儿女自由的荣耀” （罗8∶21）。然而，有一个天使竟滥用了这个自由，天上的和谐之音从此便他破坏，罪也就 从他开始了。

    这个天使的名字叫“路锡甫”(Lucifer)，即“光明使者”之意。

    “明亮之星，早晨之子啊，你何竟从天坠落？你这攻败列国的，何竟被砍倒在地上？你曾心 里说∶‘我要升到天上，我要高举我的宝座在上帝众星之上；我要坐在聚会的山上，在北方的 极处；我要升到高云之上，我要与至上者同等。’”（赛14∶12-14）

    他在起初是完全与圣洁的，侍立在上帝的面前听令。实际上，他的地位仅次於基督。

    “你是那受膏遮掩约的基路伯，我将你安置在上帝的圣山上；你在发光如火的宝石中间往 来。你从受造之日所行的都完全，後来在你中间又察出不义。”（结28∶14-15）

    然而，骄傲自大、自私狂妄的心，使他对自己的地位不满，竟想与上帝比个高低。“你因美 丽心中高傲，又因荣光败坏智慧。”（结28∶17）

    他不满於上帝所赐给他的崇高的地位，竟擅自“不守本位，离开自己住处。”（犹6），出去 到众天使中间，用欺骗的手法散布不满的精神。“他说谎是出於自己，因他本来是说谎的，也 是说谎之人的父”（约8∶44）。在尊荣的高位掩盖之下，他欺骗的??俩骗取了天上三分之一的 天使的同情与支持。

    “在天上就有了争战。米迦勒同他的使者与龙争战，龙也同它的使者去争战，并没有得胜，天 上再没有它们的地方。大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的；它被摔在 地上，它的使者也一同被摔下去。”（启12∶7-9）

    本来高尚圣洁的“光明使者”，终於成了抵挡上帝的“魔鬼”“撒但”，“被摔在地上”。

    失去了天上高尚地位的撒但，这里不仅充满了对上帝的仇恨，而且还将这股仇恨加於上帝新造 的人始祖亚当和夏娃。上帝谋求赐福於他按着自己形像所造的人，而魔鬼则设法要将灾祸与 苦难带给第一对天作之合、真实的反照天之思想、感情与意志的“天真”快乐的夫妇。

    为确保包括新造的人类在内的全宇宙的安宁与幸福，上帝凭着他无穷的智慧与慈爱，为人类定 下了一个忠诚的考验。耶和华吩咐说∶

    “园中各样树上的果子，你可以随意吃；只是分别善恶树上的恶子，你不可吃，因为你吃的日 子必定死。”（创2∶16-17）

    违背上帝的吩咐，违背上帝的律法与旨意，就是犯罪。“凡犯罪的，就是违背律法；违背律法 就是罪。”（约一3∶4）而违背的结果就是死全然的灭绝。

    您可能还记得我们在第二章讲到夏娃在蛇的引诱之下，摘下了善恶树上的禁果，与亚当一起 吃了，但他们并没有立即死。那古蛇那应许夏娃道∶

    “你们不一定死，因为上帝知道，你们吃的日子眼睛就明亮了，你们便如上帝能知道善恶。” （创3∶4）

    亚当和女人吃了禁果，并没有像上帝所宣判的立即死去，而是像蛇所说的那些仍然活着。如果 上帝所说的是真理，那麽他们为什麽没有立即死亡呢？如果蛇说的是实情，那麽上帝为什麽要 咒诅人和蛇呢？岂不是不讲道理吗？可见上帝的品德在这里受到了质疑ⅵ上帝是否真的爱人 类？或者蛇对人类更有同情之心呢？

    根据《圣经》的记载，亚当活到了九百多岁才去世，这究竟是怎么回事呢？《圣经》对此有没 有作出令人信服的解释呢？请看一段经文∶

    “万军之耶和华如此说∶‘看哪，那名称为大卫苗裔的，他要在本处长起来，并要建造耶和华的 殿。他要建造耶和华的殿，并担负尊荣，坐在位上掌王权。又必在位上作祭司，使两职之间 筹定和平。’”（撒6∶12-13）

    这里的“筹定”在原文中有“建议、筹划、计划”的意思；“和平”的原文意思为“和平、友谊、特别 是指与上帝的立约关系中的友谊”之意。

    因此，“筹定和平”就是“筹划和平方案、筹划与上帝和好的计划”之意。而与上帝和好就是使人 类得蒙救赎的意思，简而言之，就是“设计救赎的方案”或称为“救赎计划”。而这里的“两职”是 指着万军之耶和华上帝与那称为“大卫苗裔的”耶稣基督，因为耶和华乃是人类真正的君王，而 耶稣是人类的中保与大祭司。

    这节经文告诉我们，这个救赎人类的计划是在圣父上帝与他的圣子耶稣基督之间筹划而成的， 以便解决罪的问题。

    “按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。”（来9∶22）

    由此可知，要解决罪的问题，就必须流血。可是动物的血不能满足人违反上帝律法而应付出的 代价，因为动物的生命价值低於人的价值，因此也就不能作为人的赎罪祭。而只能作为一个表 号而被上帝所接受，预指那将来的真正的能为上帝所接受的更美的祭物。

    罪人自己也不能为自己赎罪，因为犯罪之後的人只能是一个不完全的祭物。他在价值上低於犯 罪之前的人类的价值。上帝所造的人本来是完全公义正直的，因此除非有高於人犯罪堕落之前 的价值的祭物作为赎罪祭献上，否则，不能满足天法的要求。

    天使虽然是无罪的，而且其生命形式高於人类。《诗篇》8∶5上说“你叫他比天使微小一点， 并赐他荣耀尊贵为冠冕”。可是天使的价值却不及上帝的律法，因为上帝律法就是上帝本性的 反映，体现着上帝的权威。天使们也是受造之物，也必须遵从上帝的法律。

    我们在《圣经》中读到∶“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭 亡，反得永生。”（约3；16）只有基督的宝血能够满足上帝神圣律法的要求。只有基督的生命 才足以救赎人类脱离堕落的景况，而使之超拨升高，回到上帝初造之时的完美与无邪之境。

    可是这个计划是在什麽时候筹划的呢？是在人犯罪之後而作的补救之计吗？不ⅵ请读一段使徒 彼得书信中所定的话∶“你们既称那不偏待人，按各人行为审判人的主为父，就当存敬畏的 心，度你们在世寄居的日子，知道你们得赎、脱去你们祖宗所传流虚妄的行为，不是凭着能 坏的金银等物，乃是凭着基督的宝血，如同无瑕疵无玷污的羔羊之血。基督在创世以前是预 先被上帝知道的，却在这末世才为你们显现。”（彼前1∶18-20）

    感谢上帝为我们留下《圣经》，使我们知道，原来上帝的救赎计划远在人类犯罪之前，甚至在 人被造之前就已经制定了ⅵ《启示录》13∶8上称基督是“世界创立以来被屠宰的羔羊”（吕振 中译本）再次证实基督的血在创世之初就已为罪人流出。

    亚当夏娃在犯罪之後之所以没有立即死去而能继续存活，完全是因为基督代其受死的结果ⅵ也 正因为有基督这位与父上帝同等的子上帝为人类而牺牲流血，人类的先祖和他们的一切後裔才 获得再一次的生命，再一次选择的机会ⅵ正如《圣经》所说∶“我们生活、动作、存留都在乎 他。”（徒17∶28），因为我们是“他用自己的血所买来的。”（徒20∶28）。

    我们在《圣经》中知道，上帝将救赎的大计启示了亚当、夏娃、亚伯拉罕、约伯、雅各、大 卫、以赛亚、但以理、和各位基督的使徒。我们现在的问题是∶上帝有没有将这个关系宇宙之 安宁、人类之生死存亡的救赎大计启示给中国古代的先知呢？或者给中国的先知们一些暗示 呢？上帝办事有上帝的作风，圣经说∶“主耶和华若不将奥秘指示他的仆人众先知，就一无所 行。”（摩3∶7）

    这句经文说得明明白白，凡与人类相关之大事，上帝都会先与他的众先知通气，否则他就不会 行动。很难想像如此重大的救世大计，上帝会不向中国的先知们透一点风声？这句经文中所说 的众先知是否也包括上帝在中国古代的先知呢？

    然而，不可指望上帝对这一计划有一个系统的合盘托出似的启示。因为上帝对先知说话也有他 自已的风格，有《圣经》为证∶

    “耶和华向他们说的话是∶命上加命，令上加令，律上加律、例上加例，这里一点、那里一 点。”(赛28∶13)上帝所以这样做，除了照顾人的理解力的有限，诸多的大事，不能一次弄个清楚明白之外， 其中还有更深的道理∶只有真心寻求真理的人，才能找到这无价的宝藏。这既是上帝对人的信 念的磨练，也是帮助人在真理上成长的有效训练。

    本书中我们将较有系统地讨论上帝对中国先知们所作的“这里一点，那里一点”式的启示，我们 在本章将仅限於对《易经》中的若干片段进行剖析。

    在第二章，我们对《易经》作了简要的介绍，认明《易经》是“五经之原”。历代以来，大凡学 有建树的中国贤哲，都对《易经》有所论述。中国古代文化儒学与道学的开创者孔子和老子 的思想，就饮於《易经》这同一个源泉。中国人虽不幸失去了许多古时的宝典，但可幸的是， 上古的大道所失丧的礼乐，圣人之道，都完整而且更全面的记载在《圣经》里了。

    上帝对人类的救赎计划与人类的历史息息相关。我们甚至可以这样说∶救赎计划贯彻於整个人 类历史演进之始终。救赎计划的启封，是以标志着人类历史之始的始祖堕落为起点，而救赎计 划的结束，则以人类历史的终结，即义人的得赎为标志。此後人类将进入一个全新的永恒的时 代。我们在《易经》中发现了这个“洪范”大计的一些基本的原则。

一∶《解卦》道出救赎的根本

    《易经》解卦上说∶

    原文∶“ 象曰∶雷雨作，解。君子以赦过宥罪。”
    白话∶“《象传》说∶雷 雨大作，乃《解》卦的卦象。君子因此赦免过犯，宽恕罪恶。”

    “解”就是救的意思。解卦至少告诉了我们三点∶

    第一∶“罪”与“过”是人陷於困境需要解救的原因；
    第二∶人得解救之关键在於其“罪得赦”；
    第三∶那位“赦过宥罪”之人乃为“君子”；

    没有这一位“君子”，则无解脱可言。中国的先贤们相信并且教导，人为上天（上帝）生。得罪 人，也就同时得罪了造人爱人的上天（上帝）。如至今仍为汉语成语的“人命关天”，就是这 一认识的反映。因此，凡夫俗子岂可赦人之罪呢？这位“君子”的身份不简单，竟能赦免人对人 以及对上帝犯下的罪ⅵ因此其地位与身份当与上帝相等方可。这是一位怎样的“君子”呢？

二∶救人的君子“大圣人”

    在《易经》第一卦《乾卦》结束处，有这样的话∶

    原文∶“夫大人者，与天地合其德；与日月 合其明，与四时合其序，与鬼神合吉凶。先天而天弗违，後天而奉天时。天且弗违，而况於 人乎？况於鬼神乎？知进退存亡而不失其正者，其唯圣人。”
    白话∶“所谓大人，其德性与天 地之德相合；其光辉有如日月之明；其行动有序，有如四时之依天时；其命运之吉凶却与鬼 神相同。先於上天（之命）而动，而上天不背其意；後於上天（之命）行则依天定之时而 动。上天况且不与其相背，人与鬼神岂可有背於他呢？深知进取退却、生死存亡的道理，而 不失其正道者，大概只有圣人能做到吧。”

    很明显，这里所说的“大人”与“圣人”实为一人，可以合称为“大圣人”。这位大圣人德性圣明有 如天地，光彩照人，直逼日月；行动有序，出於天时。

    孔子有一段话说∶“君子有三畏∶畏天命，畏大人，畏圣人之言。”（《论语·季氏》）孔子这 里所说君子，与我们上面所说的赦罪的君子有所不同，孔子所指的是一般的有德之人。可见“ 大人”的地位之高与天命相等，与圣言平齐。

    有心的读者心中至少会问这样几个问题∶

    一、这位“大圣人”究竟是谁呢？
    二、他为什么还会遭“凶”运呢？须知这样的一位圣人遭凶与天理人情是何等的不合啊！
    三、他所遭受的是怎样凶运？
    四、孔子说“未知生、焉知死”，可是这位“大圣人”看来是明白生命与死亡之道的，那麽什 么是生？什么是死呢？
    五、最难於明白的是，这位行动合於天时的“大圣人”怎麽会有先於天 命的举止呢？而且上天竟然会同意他的主张。这会是什麽样的主张呢？

    《易经》中的这两段话还可以引起我们更多的问题，我们暂时请大家先将别的问题放下。与我 们一起来看几段《圣经》里描述耶稣基督的几段经文∶

    “他本有上帝的形像，不以自己与上帝同等为强夺的，反倒虚己，取了奴仆的形像，成了人的 样式。既有人的样子，就自己卑微，存心顺服，且死在十字架上。”（腓2∶6-8）

    “生命在他（耶稣）里面，这生命就是人的光。”（约1∶4）

    “我父（上帝）爱我，因我将命舍去，好再取回来，没有人夺我的命去，是我自已舍的。我有 权柄舍了，也有权柄取回来，这是我从我父所受的命令。”（约10∶16-17）

    我们从以上的三段经文中可以看出，耶稣本与上帝同等；在他里面有生命。可是他却虚己为 人，顺服至死。而且他还有权柄将舍去了的生命再取回来，就是说他能出死入生。一方面他由 生而死，另一方面又能出死入生，可见耶稣是深知生死之道。

    其中最令人寻味的乃是那句“没有人夺我的命去，是我自已舍的。”说明了耶稣舍已牺牲的这一 举动，乃是出於自愿。没有任何人要求他这样做ⅵ连他的父上帝也没有要求他这样做，而他 又说“这是我从我父所受的命令”。说明他自愿舍己牺牲的建议得到了上帝的认可，乃是真正的 “先天而天弗违”。一旦上帝接受他的计划，他就“存心顺服，以至於死。”又做到了真正的“後 天而奉天时”。

    《易经》与《圣经》都告诉我们，在这个救赎计划之中，耶稣替罪人而死（凶运）的主张是出 於自愿，是出於他对上帝与人类的深切的大爱！

    正因为耶稣替人而死，因此他才能以赦免人的过犯与罪孽，将人解救出来ⅵ上面所提的问题以 及与救赎计划有关的其他问题，我们将在以後相关章节继续讨论。我们相信，即便是在这 里，我们也已经能够看出∶惟有耶稣才符合《易经》中对这位“君子”“大圣人”的一切描述。

    耶稣降生於世，他的公开传道、他的死、复活以及升天，都严格地依照着上帝的时刻表（天 时）而行。这一点，我们在第四章已有所认识，以後还将详细探讨。

三∶救世君子在救赎计划所经历的挣扎与屈辱

    可是这位“救世君子”在救赎人类的过程中所走的路，也并不是一帆风顺轻而易举、没有挣扎没 有屈辱、没有争战的。《易经》第三卦《屯》向我们展示了一幅这样的图画∶

    原文∶象曰∶（君子）虽磐桓，志行正也；以贵下贱，大得民也。
    白话∶《象传》说∶君子虽 然犹豫不决、徘徊不前，但他的志向和行为却使其合乎正道；他本来身份高贵，却甘愿自卑 低贱，所以大得民心。

    耶稣为了救赎人类，弃王冠、离天庭（高贵之处）取了奴仆的形像，成为人的样式（俯身低 贱），降临人间。他所走的那条救赎人类的道路并不是一条平坦之路，而是一条血染的道路， 以致耶稣踏在其上，也不免犹豫徘徊。

    “耶稣同门徒来到一个地方，名叫客西马尼，就对他们说∶‘你们坐在这里，等我到那边去祷 告。’于是带着彼得和西庇太的两个儿子同去，就忧愁起来，极其难过；便对他们说∶‘我心甚 是忧伤，几乎要死；你们在这里等候，和我一同警醒。’他就稍往前走，俯伏在地，祷告说∶‘我 父啊，倘若可行，求你叫这杯离开我；然而，不要照我的意思，只要照你的意思。’来到门徒 那里，见他们睡着了，就对彼得说∶‘怎麽样？你们不能同我警醒片时吗？总要警醒祷告，免 得入了迷惑；你们心灵固然愿意，肉体却软弱了。’第二次又去祷告说∶‘我父啊，这杯若不能 离开我，必要我喝，就愿你的旨意成全了。’又来见他们睡着了，因为他们的眼睛困倦。耶稣 又离开他们去了。第三次祷告，说的话还是与先前一样。”（太26∶36-44）

    我们看到耶稣三次在自己将要完成的使命面前犹豫不决，三次请求天父上帝将那苦杯挪开。然 而他最终仍是志向坚定，决意至死顺服上帝的旨意，为赎人类的罪而被钉在十字架上。耶稣 说∶“我若从地上被举起来，就要吸引万人来归我。”（约12∶32）

    正如《易经》所说∶耶稣“以贵下贱，大得民也”。二千年来的世界历史证明了这一点，无数颗 人心被十字架所吸引而归服了耶稣。

四∶圣人的教导与救赎计划的结果

    《易经》中有一句话，点明了“圣人”所履行的救赎计划的结果与功效。

    原文∶“圣人以神道设教，而天下服矣。”
    白话∶“圣人以神道设立教化之道，天下无不诚服。”

    神道与人道的不同点之一就在於神道里面有生命之能。能洁净人心、重塑人性、能起死回生。 人若将神道藏於心中，就时时会感到一种从上头来的生命与能力。

    《易经》中说圣人所施的教化非人道，乃神道。而且正因为是神道，才使天下诚服。耶稣说∶

    “我没有凭着自己讲，惟有差我来的父（神），已经给我命令，叫我说什麽，讲什麽。”（约 12∶48）又说∶“你们所见的道不是我的，乃是差我来之父（神）的道。”（约14:24）

    那么，耶稣的言教与身教的结果（耶稣的牺牲就是这一教化的中心）怎麽样呢？请看《圣经》 对救赎计划之结果的描述∶

    “我们藉这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。这恩典是上帝用诸般 智慧聪明，充充足足赏给我们的，都是照他自己所预定的美意，叫我们知道他旨意的奥秘； 要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归於一。”（弗 1:7-11）

    从上述经文中可以看出，上帝所定的救赎计划，有着比单纯地救人更为广泛与深刻的目的。耶 稣到世上来，除了将罪人从罪中救出来之外，还有在全宇宙面前显明上帝圣德，使天下（不仅 是指中国，或是地球的居民，还包括所有上天之下的众生）都归服在基督面前。耶稣为救赎人 类所作出的牺牲，不仅使人类可与上天修好，恢复往来；而且在全宇宙面前证明上帝和基督对 反叛的天使撒但及其同党的处治是公正的。同时向全宇宙显明，上帝是公义而慈爱的。藉着 耶稣基督这位“大圣人”的救赎牺牲，上帝的救赎大计必全然完成，罪恶必将全然剪除，宇宙必 永远安泰康定。


          上帝与中国古人--第二篇 中国古代神学
第九章 孔子的未竟之愿

    中国古代圣人中最负盛名的自然要数孔子了。孔子可以称得 上是中国历史上第一位伟大的教 育家。如果说早於孔子五百年之 前的以色列先知撒母耳所创立的先知学校，是洪水以後世上第 一 所公立大学；那麽孔子所创办的私塾学校当数世上最早的私立大 学了。他广收门生，进入 孔子门下的学生达三千人之众，其中又 有贤者七十。孔子及其门人对中国先圣之道的流传与丰 富，对中 国道统的传承都有着不可低估的贡献。

    虽然孔子的生平似乎应该比其他圣人更多地为人所知，但可资查证的历史文献却不多。据 说，孔子的远祖是宋泯公太子弗父 何，大致与周厉王（公元前878-前827年）同时。宋殇公 （公元 前719-前710年）时，孔子先人孔父嘉官拜大司马，被太宰华父 督所害，孔门从此中 落。孔父嘉曾孙孔防叔乃从宋迁居至鲁，世 为鲁人。防叔孙孔纥，又称叔梁纥，为鲁大夫门下 的一名武士， 骁勇德勋，屡建军功。纥与施氏女生九女；娶妾生子孟皮。孟皮生而跛足，於 是纥在年过古稀的晚年娶了颜氏女。

    颜氏有三女，据说一日颜氏对三个女儿说起欲与纥结亲之意， 问三女之中谁有意嫁给这位身长 十尺的孔武有德之人。大女儿与 二女儿一言未发，三女对父亲说∶“父亲为什么问我们呢？此 事 本该由父亲作主。”“很好，”颜氏对小女儿说∶“那就是你了。” 此後，颜氏女便与纥成亲。 据《史记·孔子世家》所记，颜女与 纥“祷於尼丘得孔子，鲁襄公二十二年（公元前551年）孔 子生。” 孔子降生之後，其父母为纪念上天应允其祷，因此依尼丘为孔子 起名曰丘，字仲尼， 姓孔氏。

    孔子出生不久父亲就去世了。母亲也不久於人世。关於孔子 的童年与青年时期的活动，所载不 多。《孔子世家》说∶“孔子 贫且贱。”《论语·子罕》记载孔子自言道∶“我小时候穷苦， 所 以学会许多鄙贱的技艺。上层人物会有很多技巧吗？不会很多 的。”孔子年少时最喜欢的游戏 就是仿效各种祭礼。祭礼的奥秘 竟成了他一生所追求所欲明白的。

    原文∶或问挢之说，子曰∶“不知也。知其说者之於 天下也，其 如示诸斯乎。”指其掌。
    译文∶有人问关於祭挢的礼制。孔子说∶“我不晓得呀。若有人晓得帝祭的意义来治天下，那就 好比看这个 一样容易了。”说着他指着自己的手掌。《论语·八佾第三》

    有学者认为他从二十二岁起便开始在家收徒设教。原文∶子曰∶“吾十有五志於学，三十而 立，四十而不惑， 五十而知天命，六十而耳顺，七十而从心所欲，不逾矩。”译文∶孔子说∶“ 我十五岁时，便能一心向学。到三十岁，能坚守立人之道（知礼与通达仁义）。到四十岁， 我对一切事理，能通达没有疑惑。到五十岁，我能知道天命的道理。到六十岁，我所听到 的，都能明白，心里也不再感到违逆。到七十岁，我能随心所欲，也不会有超越法度的地方。 ” 《论语·为政第二》

    据《史记》所载，孔子身材高大，“长九尺六寸，人皆谓之 ‘长人’。” 他的学生对他的印像是∶“ 子温而厉，威而不猛， 恭而安。”（《论语·述而》）说孔子∶“温和而严厉；有威仪 但不凶 猛；毕恭毕敬却又自然安详。”是一位可敬的师长形像。

    孔子不仅能文，而且善武。他识大礼也重小节。不仅注重心 灵的健康，而且极其注重身体与处 住的洁净。西人苏格拉底所表 现的才具，和与此毫不相称的低下的清洁意识所反映的心灵的不 洁净与不健康，使得这类所谓西哲在孔子面前显得是何等的渺小。孔子有着一流的的音乐才 能，收录编辑《诗三百》，作《乐记》， 以礼乐教学生。不且如此，孔子还是一流的剑术家。 可是却从不 以武耀威。相反，孔子是一位充满仁爱热爱和平的人。《论语· 卫灵公第十五》 上说∶

    原文∶“卫灵公问陈於孔子，孔子对曰∶‘俎豆之事， 则尝闻之 矣；军旅之事，未之学也。’明日遂行。”
    译文∶“卫灵公向孔子询问作战的阵势。孔子回答∶ ‘礼仪的事情，曾经听说过；军队 作战的事情，我没有学习过。’於是第二天离开了卫国。”

    孔子享年73岁，於公元479年去世，距离基督受洗为王五 百年。孔子所编撰的书有《诗》、 《书》、《礼记》，《乐记》 （在秦大火中失传）； 晚年喜读《易》，为之作《序》、《 系》 等。《春秋》完全是孔子一人所写，但是孔子却是自己“述而不作”。我们不禁要问，孔 子是在转述谁呢？真正的“作而不述” 的又是谁？

    我们从孔子在匡地被困，与门生的一段对话中，可以看出孔 子知道自己的使命出自於上天。

    原文∶子畏於匡，曰“文王既没，文不在兹乎？ 天之将丧斯文 也，後死者不得与於斯文也； 天之未丧斯文也，匡人其如予何。”
    译文∶孔子被困於匡，对门生说∶“文王去世之後，那些 重要的文献不是在我这里吗？如果皇 天要让这些文献 丧失，那麽，我这个必朽之人也就得不到这些文献了。皇天若不想使这些文 献失传，匡人对我又能怎麽样呢？”《论语·子罕第九》

    孔夫子这里所告诉学生的是，他身上负有天之所托，必受上 天的保护。他的任务就是要述天之 所作，传达上天的旨意与给下 民的信息。是上天激发他的编史与撰写的。因此，他自认是“述 而不作”，因为他知道，真正的作者是天！孔子的这句自谓，若 与下面的经文相比较，就会更 加清楚。

    “因为预言从来没有出於人意的， 乃是人被圣灵感动，说出上帝的话来。” （彼後1∶21）

    “圣经都是上帝所默示的，於教训、督责、 使人归正，教导人学义，都是有益的。” （提後3∶ 16）

    孔子辛勤的耕种与不倦的教诲，为中国乃至世界所留下的丰 富的精神文化遗产。他的着作虽不 是《圣经》，没有道明完全的 使人得救之道，然而，“於教训、督责、使人归正，教导人学义” 也都是有益的。我们似有理由相信，孔子所“述”的很多教诲， 在很大程度上，正如孔子自己所 意识到的一样，也是受圣灵（出 於天）感动，乃为“上帝所默示的”！本书以下的一些章节，将 对这些教训进行具体剖析。

    这种使命感，使孔子把入仕为官并不怎麽放在心上。他也教 导他的门徒，天赋的使命更为重 要。

    原文∶仪封人请见，曰∶“君子之至於斯也，吾未尝不 得见也。”从者见之。出∶“二三子，何患 丧乎，天下之无道久矣，天将以夫子为木铎。”
    译文∶仪地守边境的官员请求会见孔子，说∶“所有来到 这里有道德学问的人，我从来没有不 和他们相见的。”孔子的随从学生请孔子接见他。孔子一出来，便对学生们 说∶“朋友们，你们 为何因夫子未得到官职而忧心重重呢？天下腐败黑暗太久了，上天将把夫子当做木铎。”《论语·八佾第三》

    木铎为一种有木舌的铃，古代施行政教，传布命令时用以振 呜惊众。郑玄注“木铎，木舌也。 文事奋木铎，武事奋金铎。” 孔子以木铎自比，说自己是上天用来宣扬天理、教化万民，乃是 以先知先觉，觉後知後觉的真理的教师。

    木铎的木舌可比作教师的教化之舌。圣经上说∶“上帝在教会所设立的∶第一是使徒；第二是 先知，第三是教师”（林前12∶ 28）。如果说老子是道的先知，那么我们满可以说孔子是道的 教 师。两者同为上帝所拣选。

    古语说得好“若非孔夫子，万古如长夜。”孔子所传递的真 光，不仅在古代中国，而且在现代中 国仍“如同灯照在暗处”（彼 後1∶19），要引千百万中国人趋向那“大光” 就是真理与公 义之 道。作为一位伟大的教育家，“道”是孔子教学的中心∶

    原文∶夫子曰∶“君子学道则爱人，小人学道则易使也”
    译文∶孔子说∶“君子学习道便有仁爱之心，小人学习道便容易 听从教令。”《论语·阳货第十七》

    不仅如此，孔子更懂得如何对学生循循善诱以求道。请听他 最得意的学生颜回对夫子的教学之 道的论述∶

    原文∶颜渊喟然叹曰∶“仰之弥高，钻之弥坚，瞻之在前，忽焉 在後。夫子循循然善诱人，博我以文，约我以礼，欲罢不能，既竭吾才。如有所立卓尔。虽 欲从之，未由也已。”
    译文∶颜渊喟然叹道∶“孔夫子的道理，越仰望越显得高远， 越研钻它越显得坚固，看它好像 在前面，一忽又像在 後面ⅵ夫子循着次序一步步诱道我；先教我博学文章 典籍，然後要我以 礼约束自己的行为。我想停止不学 了也不可能，已经用尽我的才力，而夫子的道依然卓 立在 我的面前，我想再追从上去，但总感到无路可追 从上去。” 《论语·子罕第九》

    可见孔子的确是教“道”有方。“道”是永无止境的，不是 浅尝辄止就可以轻易掌握的。我们在第 六章考查了老子论道，下 面让我们来看看孔子对道的认识。

    原文∶“一阴一阳谓之道，继之者善也，成之者性也。仁者见之 谓之仁，知者见之谓之知，百姓日用而不知。”
    译文∶“一阴一阳相互变化叫做道。继承道的是善，成就 道的是性。仁者见道说道是仁，智者 见道说道是智，百姓天天用道却对道茫然无知。”《易经·系辞上传》

    孔子所说的道究竟是什么意思呢？二千多年来，众说纷纭， 说法不一，成了不解之谜。而且因 为道家思想的流行，以至後人 对孔子论道所知甚少。上一章藉助於《圣经》解开了道的奥秘， 原来是指着三一神格而言；而且我们发现耶稣基督就是老子所孜 孜以盼的肉身之道。司马迁在 《孔子世家》中提到孔子“适周问 礼，盖见老子云。”我们似乎可以想见老子可能也谈到了他所 见 的有关“道”的异象。考察老子与孔子的教导，“道”乃是两者 共同的核心。因此，我们相信曾 帮助解开老子“道”之谜的《圣 经》必能对孔子的这段话有点睛之用。

    孔子在写下了上面那段话之後，紧接着又有这样的话∶ “阴阳不测谓之神。”

    可见在孔子看来，道与神乃为一体。《易经》第一卦就指明， 天乃纯阳。地和人为纯阴。可是 这位神却是阴阳共体ⅵ换句话说， 就是既有纯阳的神性，又有纯阴的人性。这种特殊的神人共 体中 国历代的先圣们又冠之以“圣人”之称。圣为神性的一面，而人 则为人性的一面。

    考察古今中外，唯有一人与此特徵相符∶那就是《圣经》中 道成肉身的耶稣，他的身份所表现 的就是与此同样的奥秘∶基督 的神性（阳）之上穿上了人性（阴）。基督降世为了向世人表明 上帝。在基督里我们能看到不可见之父神上帝的形像。撒但在人 的心中扭曲的表现了上帝的圣 德，基督来就是为了将这些有关上 帝形像的错误观念从人心中彻底的除去。人不能直面荣耀的 神性 而仍能存活，可是基督穿着人性就使人能藉着他而与上帝亲近。耶稣是神人共体的上帝 之道，他用神性与天相联，又用人性与人 相交，天与地，神与人便在他里面紧密相联了。

    这样的分析使我们看出孔子这里所说的道与神乃是指着耶稣 基督而言。

    “大哉，敬虔的奥秘！无人不以为然，就是∶ 上帝在肉身中显现，被圣灵称义， 被天使看见， 被传於外邦， 被世人信服，被接在荣耀里。” （提前3∶16）

    《圣经》与中国古代经典都证实，这福音的信息的确传给了 外邦人。“那光是真光，照亮一切 生在世上的人。”（约1∶9）。耶稣降生时，东方的博士们来到耶路撒冷朝拜“新生王”的事 实， 也是一个有实的佐证。

    中国传统文化中着名的黑白相间“阴阳图”所表现的，似乎是 对圣洁的神性（白）藏身有罪之人 性（黑）中的说明。传统认为阴 阳相和（神性与人性相和的基督）而创造了万物，但是，今天 人们 对阴阳的理解被扭曲到了何等的地步！

    现代汉语成语中的“仁者见仁，智者见智”，就源於孔子为 《易》所做的系辞中的这一句。中国 社会科学院语言研究所所编辑 的《现代汉语词典》对这一词条的定义是∶“指对同一个问题， 各 人观察的角度不同，见解也不相同。”（注一）其实这种解释只说 对了一半。至於这神秘莫 测的上帝之道，人是无法探求得来的。人 对上帝的认识完全在乎上帝对人的启示。《圣经》中 的两段经文说 明了为什么仁者见之谓之仁智者见之谓之智的另一个原因。

    “慈爱的人，你以慈爱待他； 完全的人，你以完全待他； 清洁的人，你以清洁待他， 乖僻的 人，你以弯曲待他。” （诗18∶25-26）

    “上帝喜悦谁，就给谁智慧、知识和喜乐。” （传2∶26）

    智者的真正的智慧乃为上帝所赐，故而能从道的神妙中得到 智慧的启示。而以仁爱为怀的人， “道”必以仁爱待他，故而见 之谓之仁。

    孔子虽然对道未有完全的认识，但他却始终强调道的重要性。

    原文∶“道也者，不可须臾离也；可离，非道也。是故君子戒慎乎其所不睹，恐惧乎其所不 闻。”
译文∶“所谓道，是不可须臾与人相离的；能够与人相离 的，就不是真正的道。所以君 子在别人看不到的时候， 也是警惕谨慎，在别人听不到的时候也是畏慎小心。” 《中庸》

    因为道（耶稣基督）就是“道路、真理、生命”（约14∶6）。

    原文∶子曰∶“志於道，据於德，依於仁，游於艺。”
    译文∶孔子说∶“立志向道，据守德义， 不离开仁，游习六艺。” 《论语·述而第七》

    因此孔子教导学生立志向道。而且要“笃信好学，死守善 道。”（《论语·泰伯》）以道为人生 最重要的追求，一切便都 在其中了。

    原文∶子曰∶“君子谋道不谋食。耕也，馁在其中矣； 学也， 禄在其中矣。君子忧道不忧贫。”
    译文∶孔子说∶“君子所谋求的是道，不谋求个人的生活。耕田， 遇到荒年也难免要挨饿；学道，俸禄自然就在 里面了。君子所愁的在道的不行，不愁贫困不 得食。” 《论语· 卫灵公第十五》

    道乃是君子所追求的。孔子终其一生以学道，传道授业解惑， 虽贫困潦倒，却无怨无悔。学道 的禄银就是道本身。大道的启示， 依道而行乃是孔子所说的“禄在其中矣。”这种乐观与《圣 经》 中所说的“上帝的国不在乎吃喝，只在乎公义，和平并圣灵中的 喜乐”（罗14: 17）如出一 辙。这种喜乐乃是真理中的喜乐，是 得道（真理）的喜乐，因为“圣灵就是真理”（约一5:7）

    这就是中国文化所重的“安贫乐道”精神。也正由於此，颜 回大得夫子的称赞。

    原文∶子曰∶“贤哉回也ⅵ一箪食，一瓢饮，在陋巷， 人不堪其 忧，回也不改其乐。贤哉回也！”
    译文∶孔子说∶“贤德啊，颜回ⅵ吃的是一小筐饭， 喝的是一瓢水，住在穷陋的小房中，别人 都受不了 这种贫苦，回，却仍然不改变向道的乐趣。贤德啊，颜回！” 《论语·雍也第六》

    我们在道成肉身的耶稣身上看到了一位完美的求道者的形像。

    耶稣说∶“狐狸有洞，天空的飞鸟有窝， 只是人子没有枕头的地方。”（路9∶58）

    当耶稣基督在旷野受魔鬼的试探时，四十昼夜没吃没喝，魔鬼 要他将地上的石头变与饼充饥， 耶稣回答说∶“经上说着说∶人活 着不是单靠食物，乃是靠上帝囗里所出的一切话。”（路4∶ 4）

    耶稣教导门徒不要将衣食住行放在第一位，而应以求上帝的国 与义为第一位。

    “不要忧愁说，吃什么？喝什么？穿什么？ 这都是外邦人（非求道者）所求的。你们需用的这 一切东西，你们的天父是知道的。你们要先求他的国和他的义，这些东西都要加给你们了。所 以，不要为明天忧虑，因为明天自有明天的忧虑， 一天的难处一天当就够了。” （太6∶31- 34）

    也正是这种“安贫乐道”的精神，使保罗和西拉在监狱中对 上帝唱起了颂赞的歌声。圣经记载说 “约在半夜，保罗和西拉赞 美上帝；众囚犯也侧耳而听。”（徒16∶25）

    孔子对与他一起学道的学生发出警告说∶

    原文∶子曰∶“道不同，不相为谋。”
    译文∶孔子说∶“所求之‘道’不同，不可在一起谋划。” 《论语·卫灵公第十五》

    孔子的这一劝勉，与五百年後的耶稣最宠爱的门徒约翰的劝 教，有异曲同工之妙。约翰写道∶

    “不要爱世界和世界上的事； 人若爱世界，爱父的心就不在他里面了。因为凡世界上的事，就 像肉体的情欲， 眼目情欲，并今生的骄傲， 都不是从父来的，乃是从世界来的。这世界和其 上的情欲都要过去， 惟独遵行上帝旨意的，是永远常存。” ( 约一2∶15-17)

    “道”既是如此的玄妙，人该如何行“道”呢？

    原文∶子曰：“道不远人，人之为道而远人，不可以为道。”
    译文∶孔子说∶“道是不远离人，人为求道而远离人， 那就不可 以称为道了。” 《中庸》

    换句话来说，达天之道是始於人事，现於人生之中。逃避人 生的责任与义务，退避深山，以静 求道，不是求道的真正办法。恰恰相反，这种做法反而会与道日远。中国的民族宗教“道教”， 若是听取了孔子的教诲，又何至於日修道而离道日远呢！

    是的，“这道离你不远，正在你囗里，在你心里。”（罗 10∶8）“其实他离我们各人不远，我们 生活，动作，存留都 在他。”(徒17:28）耶稣所召作外邦人使徒的保罗将这“永 古隐藏不言的奥 秘”揭开了∶“就是我们所传信主的道。”(罗 16:25;10:8）“这奥秘就是外邦人在基督耶稣里，藉 着福音， 得以同为後嗣，同为一体，同蒙应许。”（弗3∶6）

    这里一个极大的奥秘，基督道成肉身，为的是使肉身的世人 得以成道，与身为上帝之道的基督 同为一体，在永生之中同得天 国的应许。

    而远离人事的求道术与此相差何止千里啊！“有一条路人以 为正，至终通向死亡。”（箴16∶ 25）登天的云梯就是基督耶稣， 舍此别无他途。“因为在天下人间，没有赐下别的名，我们可 以 靠着得救。”（徒4∶12）。

    人对於圣道的追求与向往，对天道的热爱，必然在人事上有 所体现，而且惟有如此，才能表现 人对於道的深切爱恋之心。

    “从来没有人见过上帝（道），我们若彼此相爱， 上帝（道）就住在我们里面， 爱他（道）的 心在我们里面得以完全了。” （约一4∶12）

    “不爱他所看见的弟兄， 怎能爱没有看见的上帝（道）呢？” （约一4∶20）

    然而，孔子却是一个常被人误解的人。後世的儒家为他树碑 立传，又建孔庙；好让後人在他的 塑像面前下拜，置孔子於神明 的地位。而另有一种人，则认为孔子处世是凭自己的功德，而不 是依靠上帝的恩典；这种看法，即使是在今天以中国文化学者自 命的基督徒中间，也是大有人 在。前者过分的抬高孔子；後者， 又无端的贬低孔子及其教训，似乎不将孔子放低一点，就不 足以 体现基督教的伟大。“五四运动”时期,反文化的小将们，更是 声嘶力竭地喊出了“打倒孔家 店”的无知与狂妄的囗号；在遭到 全盘否定的“文化大革命”期间，孔子又成了一文不值的批判 对 象。何等的愚蠢，何等的偏见啊！一个兢兢业业，以仁爱为怀， 以谦卑为守的孔子，其命 运与希伯来人的先知一样。

    原文∶子曰∶“三人行，必有我师焉。择其善者而从之，其不善 者而改之。”
    译文∶“孔子说∶‘三人同行，其中必有可做我老师 的人。我选择他的长处跟着学习，对他的短 处， 则对照己身加以改正。’” 《论语·述而第七》

    是的，孔子是谦虚的。他的谦虚会使那些在他身上挑疵的学 者们脸红。他深知自己的不完善， 多次提到自己的弱点。

    原文∶子曰∶“默而识之，学而不厌，诲人不倦，何有於我哉？”
    译文∶孔子说∶“将所闻所 见，默默地记在心里，学习而 不满足，教导人而不知疲倦，这些我做到了哪些呢？” 《论语· 述而第七》

    倘若在他身上有值得称道的美德，孔子也是归功於上帝， 而从不居归自表。

    原文∶子曰∶“天生德於予”
    译文∶孔子说∶“是上帝将品德赋予了我。”《论语·述而第七》

    颠簸不平、怀才不遇、受人奚落，但孔子对上天却不存任何 疑惑和不信，而是始终一致的行天 道於人道之中，以求达於天道。因为他相信，那“以夫子为木铎”的天，是理解他的。

    原文∶子曰∶“莫我知也夫。”子贡曰∶“何为其莫知子也？”子曰∶“不怨天，不尤人，下学而 上达。知我者，其天乎。”
    译文∶孔子说∶“没有人了解我啊！”子贡问道；“为什么 没有人了解您呢？”孔子说∶“我不怨 天，也不责怪人， 立志从人道上顺达天道。了解我的，只有上天吧。” 《论语·宪问第十四》

    孔子的使命源於上帝，孔子爱人的动力源於对天的敬畏与深 切的爱。“凡有爱心的，都是由上 帝而生，并且认识上帝。没有 爱心的，就不认识上帝，因为上帝就是爱。”（约一4: 7）。大 卫的对上帝的体验，也必是孔子的感受∶

    “耶和华（天）我的力量啊，我爱你！耶和华是我的岩石，我的山寨，我的救主， 我的上帝， 我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。” （诗18∶1-2）

    真正的知必体现为真诚的行。对待上帝的态度自古就有两种 人，一种是用嘴唇尊敬上帝，正如 《以赛亚书》29∶13所说∶“这 百姓亲近我，用嘴唇尊敬我，心却远离我。”而另一种人则是“ 用 心灵和诚实拜他”（约4∶24）。前一种人将对上帝的信心与敬爱 挂在嘴角上，而後一种人 却用诚实的行为来体现他对上天的爱与信。而孔子则属於後一种人。以他所领受到的有限的真 理的亮光而论， 孔子不失为一位大有信心的中华先祖。

    孔子编辑整理《书经》、《诗经》、《易经》又作《系辞》 《说卦》等同载於《周易》之中。 他深知先圣们所认识的上帝是 怎样的一位上帝。上帝是创造主，是人类福乐的根源，上帝的命 令没有差错，上帝公平公义，仁爱如慈父，关切如良医。孔子也 知道先王们对上帝所存的恭敬 的态度。虽然到了孔子的时代，祭 祀上帝的礼，就是所谓的郊社之礼已经失传，但孔子对上帝 仍存 着十分恭敬和忠诚的态度。

    孔子一生虽然没有宗教的外表，却有宗教之实。这比那些只 有宗教的外表，而无敬虔的内心的 假冒伪善的伪君子不知高明多 少。孔子不是简单的承认有“天”的存在，而是尊神论者，敬神 论者。

    孔子孜孜不倦的教导人学道，他对自己亲耳聆听道的教诲的 愿望之强烈，一定不亚於希伯来先 知对他们所预言的弥赛亚的盼 望与等候。孔子说∶

    原文∶子曰∶“朝闻道，夕死可矣。”
    译文∶孔子说∶“早晨听到真道，晚上就可以死而无憾 了。” 《论语·里仁第四》

    越到晚年，孔子对道与圣人的向往越是强烈。孔子似乎也与 许多的老人一样，年老多梦。而且 健忘。即使是在梦里，他所追 求的仍然是圣人之道。

    原文∶子曰∶“甚矣，吾衰也ⅵ久矣，吾不复梦见周公。”
    译文∶孔子说∶“我衰老得好厉害啊！我好久没有再梦到周公了。” 《论语·述而第七》

    原文∶子曰：“圣人，吾不得而见之矣；得见君子，斯可矣。”子曰：“善人，吾不得而见之 矣；得见有恒者，斯可矣。”
    译文∶孔子说∶“圣人，我是看不到了，能看到君子， 也就可以了。”又说∶“善人，我是看不 到的了， 能看到有恒的，也就可以了。”《论语·述而第七》

    孔子是多么想亲听古代的圣王对他“谈天论道”啊！这位不 断求道，又以道教人的夫子，或许他 已隐约的猜到了那神奥莫测 又大智大仁的“道”，就是那位不同寻常的“圣人”！那令上古 先贤们 倾服的圣人、善人就是道的真身！他平生最大的一个愿 望∶就是亲耳听到那位“上帝之道”说 道，亲眼目睹那位圣人、 善人的荣美。

    直到临终前，孔夫子的梦想一直未能实现。但他不是惟一的 梦想未得实现的人。许多希伯来的 先知，也有与孔子一样的经历。他们临终之前都未能看见他们一生作预言讲论的那位弥赛亚。

    “这些人都是存着信心死的，并没有得着所应许的； 却从远处望见，且欢喜迎接，又承认自己 在世上是客旅， 是寄居的。说这些话的人是表明自己要找一个家乡。他们若想念所离开的家 乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的。所以上帝被称为他 们的上帝，并不以为耻； 因为他已经给他们预备了一座城。” （来11∶13-16）

    这位圣善之人究竟是谁，竟令孔子如此神往？将来有一天， 当孔子在天上的家乡，在那座城里 觐见这位令他心驰神往的圣善 之人时，他会不会问∶“你两臂中间是什么伤呢？”（撒迦利亚 书13∶6）这位圣人究竟要在何时来，他降临时，是否能满足中国 古人对他的一切期望，因而 也能轻易地为现代的中国人所辨识呢？


          上帝与中国古人--第三篇 大哉圣人
第十章 中国古人所向往的圣人

    “大哉！圣人之道！洋洋乎，发育万物，峻极於天。 优优大哉！礼仪三百，威仪三千，待其 人而後行。 故曰∶‘苟不至德，至道不凝焉’。”《中庸》

    孔子以前的人称三代先王为圣王，孔子之後的人又称孔孟为 圣人。他知道先前的圣王也都 不是完人，他对自己的不完全之处 也是深有所知。他说∶“默而识之，学而不厌，诲人不倦， 何有 於我哉？”（《论语·述而第七》）孔子问自己到了哪些。

    孔子是一个懂得节制的人，在饮食上十分讲究。“粮食不嫌舂得精，鱼和肉不嫌切得细。饭 食霉烂发臭，鱼和肉腐败，都不吃。食品颜色难看，不吃。气味难闻，不吃。烹调不当，不 吃。不到该吃的时候，不吃。不按规定宰割的肉，不吃。没有酱醋调味，不吃。席上的肉即 命名很多，但吃的肉不超过主食。”（《论 语·乡党》）可是美酒当前，就乱了方寸；门生们 说孔子“唯酒无量，不及乱。”（《论语·子罕》）记载了孔子的另一段话，言及他未能做到 的事情，其中有一条就是∶“不为酒所困，何有於我哉？”

    孔子不仅自己从不以圣人自居，也不许门生们称他为圣人。 请看《孟子·公孙丑章句上》 上的一段对话∶

    原文：“然则夫子（孟子）既圣矣乎？”曰∶“恶！是何 言也？昔者子贡问於孔子曰∶‘夫子圣 人乎？’孔子曰∶‘圣则吾不能，我学不厌而教不倦也。’子贡曰∶‘学不厌，智也；教不倦，仁 也。仁且智，夫子既圣矣。’夫圣，孔子不居，是何言也？”
    译文∶“那么，您已经是一位圣人了吗？” 孟子说∶“哎呀！你这是什么话呢？从前子贡问孔 子∶ ‘老师您已经成了圣人吗？’孔子说∶‘圣人，我做不到； 我不过是学习不知满足，教人不嫌 疲劳罢了。’子贡说∶ ‘学习不知满足，这是智的表现；教人不嫌疲劳，这是仁 的表现。具备了 仁和智这两种高尚的品德，老师已经是 圣人了。’‘圣人，连孔子都不敢自居，你却加在我头 上，这是什么话呢！’”《孟子·公孙丑章句上》

    可见中国人所说的圣人乃是後人追加给那些贤德的古人的， 他们自己却不这样认为。正如 施洗约翰一样，声明自己不是基 督，也不是那先知。（约1∶19-21）。那么，什么人才是那 位圣人呢？您可能还记得我们在第四章引用过的一段对话： 译文∶商太宰来见孔子，问道“孔 丘是圣人吗？”

    孔子问答说∶“圣人，孔丘不敢当，不过孔丘博学 而多识。”商太宰又问∶“古代的三王是圣 人吗？” 孔子说∶“三王是善智勇的人，是不是圣人，孔丘 不知道。”又问∶“五帝可谓圣人吗？ ”孔子说∶ “五帝是善用仁义的人，是不是圣人，孔丘不知。” 又问∶“三皇是圣人吗？”孔子 说∶“三皇是善用 天时的人，是不是圣人，孔丘不知道。”商太宰大 为吃惊地问∶“那么，谁才 是真正的圣人呢？”孔 子大为激动地答道∶“西方有一位圣人，不治而不 乱，不言而有信，无 需教化而自行（天道）。此人 之伟大，百姓无法用合适的话来描述。孔丘认为他 可能就是那 位圣人，不知是否为真？”商太宰心中 暗笑道“这孔丘是在欺骗我！” 《列子·仲尼》

    我们可以想见孔子在谈及这位圣人时恭敬的神情， 仿佛上天 临格眼前。後世有话说∶“天 者，其不言之圣人，圣人者，其能 言之天，一而二，二而一者也。”孔子对这位“圣人”的感 情，与对 天的感情一致无二。中国的学者们，常被这些话弄得糊里糊涂，天怎么会是圣人， 圣人又怎么会是天？耶稣的门徒也曾有这个迷 惑，因为他曾对他们说∶“人看见了我（圣 人），就是看见了父 （天）”；而且反反复复地说∶“我在父里面，父在我里面，你不信吗？” （约14∶9-11）

    这位“西方圣者”与众不同，他的道理“充满在宇宙之间，足 以发育万物，其高大可与天齐。 ”盛大而无所不包的礼仪制度， 纲领三百条，仪节三千条，等候着这位圣人出现以後才能实行 成全。 所以说∶“要不是有才德的人，那最大的道理就不能有成就。”这位圣人辖治宇宙、养 育万物而与天平齐；他的显现使上帝所定万 千礼法得以成全；他是一位至德之圣者，天下之至 道尽在他里面 凝成。何等伟大的一位圣人。

    “我为他写了律法万条， 他却以为与他毫无关涉。”（何8∶12）

    观上天下地，远古今时，环宇之内，无一不受上帝所定之法 则所规范制约。人伦社会也受 到道德仁义之法的约束，舍此则与 禽兽无异。上帝的律法遍及他所造的宇宙天地之间。人类自 从犯 罪堕落以来，对上帝的律法就一直轻贱不理，不能遵守。经上记 着说∶“耶和华说∶‘因为 这百姓离弃我，在他们面前所设立的 律法没有遵行，也没有听从我的话。只随从自己顽梗的心 行事。’” （耶9:13-14）。上帝律法的尊严未受到世人的尊重，其伟大的 原则与精神未受到世 人的重视。故此，上帝要差谴一位前来遵行 上帝的旨意，维护上帝律法的神圣尊严与伟大。“ 耶和华因自己 公义的缘故，喜欢使律法为大、为尊。”（赛42∶22）这位至德 的圣人是谁呢？

    “所以，基督到世上来的时候，就说∶‘上帝啊，祭物和礼物是你不愿意的， 你曾给我预备 了身体。燔祭和赎罪祭是你不喜欢的。’那时我说∶‘上帝啊！我来了，为要照你的旨意行； 我 的事在经卷上已经记载了。’”（来10∶5-7）

    以圣道成为肉身的耶稣，本与上帝平等，他岂不是“峻极於 天”吗？他“常用权能的命令托住 万有”，岂不是“发育万物” 吗？当耶稣来到世上的时候，曾郑重地宣告说“莫想我来要废 掉律法 和先知；我来不是要废掉，乃是要成全。”他岂不是所等 候的那位成就三百礼仪，三千威仪之 圣人吗？他的事岂不也记在 中国古代的经卷上，好叫中国人在他来的时候能够辨认出来吗？

    毫无疑问，耶稣基督就是孔子想要见到的那位圣人！因为他 不仅应验了所有希伯来先知对 他的预言，而且惟有他应验了中国 古代先知对那位要来的圣人的预言。

    长期以来，中国被看作“异教”(heathen)之国，可是我们却 在她那古老的经书中发现了一个又 一个对那位要来的圣人 耶 稣的使命与来临时间的预言。中国古经对圣人的预言将再一次向 世 界证明∶“那光是真光，照亮一切生在地上的人。”（约1∶9）

    一、圣人为我们的创造主

    原文∶“ 是以圣人处无为之事，行不言之教， 万物作而弗始，生而弗有， 为而弗恃，功成 而弗居。 夫唯弗居，是以不去。”
    译文∶ “ 因此，圣人以无为处事， 教化万民却不说自己的私话； 造作万物而不为头，生养 而不据为己有； 有所作为而不自恃，成就功业而不居功。 只因不功劳自居，而其荣耀永不消 退。” 《道德经》第二章

    《圣经》一再见证耶稣基督就是造物主，“因为万有都是靠 他造的，无论是天上的、地上 的、能看见的、不能看见的、或是 有位的、主治的、执政的、掌权的、一概都是藉着他造的， 又是 为他造的。他在万有之先，万有也靠他而立。”（西1∶16-17）。

    然而，耶稣却不自夸，不将功劳归於自己，而是归於天父上 帝。他说∶“我不求自己的荣 耀。”“子凭自己不能做什么，惟 有看见父所做的，子才能做∶父所做的事，子也照样做。” （约 8∶50；约5∶19）

    “不言之教”不是说一言不发，而是不用自己的私话教导， 而是完全以天之道施教。耶稣 说∶“我对你们所说的话，不是凭 着自己说的，乃是住在我里面的父做他自己的事。”（约14∶ 10） 耶稣的这种不凭自己做事，而是倒空自己，让天父上帝在他里面 “做他自己的事”，这就 是真正意义上的“处无为之事。”

    真正的“无为”不是无所作为，而是不让自我胡作非为，乃是 “立志行事，都是上帝在你们心 里运行，为要成就他的美意。” （腓2∶13）真正的“无为”将罪我与“基督同钉十字架，现在活 着的不再是我，乃是基督在我里面活着。”（加2∶20）如同基督 行事乃是住在他“里面的父做 自己的事，”真正“无为”的人， 乃是让住在他里面的基督“做他自己的事。”

    然而，圣人（基督）无为之工的果效却是永远的。基督的救 恩是永远的。经上记着说∶“他 既得以完全，就为凡顺从他的人 成了永远得救的根源。”（来5:9）“他所得的国也是永远的。这 样， 必叫你们丰丰富富地得以进入我们主救主耶稣基督永远的国。” （彼後1∶11）。

    二、圣人为我们的生命

    原文∶“天地养万物。圣人养贤以及万民，颐之时大矣哉。”
    译文∶“天地养育万物，圣人供养贤人以及天下万民。 颐养之道，其意义真是大极了。” 《周易·颐第二十七》

    原文∶“是以圣人之治，虚其心，实其腹。”
    译文∶“因此圣人的治理之道，乃是虚其妄心，而充实其头脑。” 《道德经》第三章

    这两段对圣人的描述极不寻常，不易理解。《周易》中说到 圣人供养贤人与天下万民，可 是《道德经》却说这位圣人的颐养 之道是“虚其心，实其腹。”难道圣人对食物比德行看得更重 吗？

    其实不然。圣人知道人的心中没有什么好的东西，所充满的 都是“自私之我”。而这种“自私 之我”只能将人引向死亡。这 是生命的定则。所以圣人作为生命的供养之源，深深地知道，若 不将人的私心倒空，生命之灵就不得进入。老子所说的的腹，其 实不是肚腹之腹，而是人的思 维头脑。今天的成语中，也还有满 腹经纶的说法，指一个人有满肚子的学问。人的学问自然不 是装 在肚子里，而是在人的头脑里。圣人要用特别的食物来供养世人， 充实他们的头脑，使 他们得享永生。耶稣说∶“人若喝我所赐 的水，就永远不渴。我所赐的水要在他里头成为泉 源，直涌到永 生。”（约4∶14）

    耶稣说∶“我实实在在地告诉你们∶你们若不吃人子的肉， 不喝人子的血，就没有生命在你 们里面。 吃我肉喝我血的人就有永生，在末日我要叫他复活。 我的肉真是可吃的，我的血真 是可喝的。 吃我肉喝我血的人常在我里面，我也常在他里面。 永活的父怎样差我来，我又因 父活着； 照样，吃我肉的人也要因我活着。 这就是从天上降下来的粮。 吃这粮的人，就永远 活着。” （约6∶53-58）

    当我们进食时，食物就消化成了我们的一部分，给我们的身 体提供健康与活力。同样地， 当人凭着信心握住耶稣，以他的话 语为食物时，这食物就会给人属灵的健康与活力，给人带来 真理 的亮光、圣灵中的喜乐，属天的平安和心灵的力量。人类因犯罪 失去了吃伊甸园中的生 命树上的果子的权利，有天使把守道路。 然而《圣经》就是一棵没有天使把守的生命之树，里 面藏着永恒 的生命。凡愿意的，都可以来吃这长生之果。耶稣就是生命之树， 信他的人都必 得永生。

    “人若渴了，可以到我这里来喝ⅵ信我的人，就如经上所说∶ '从他腹中要流出活水的江河 来。”(约7∶37-39）耶稣这话是 指着信他之人要受圣灵说的。所以老子又说“是以圣人为腹不 为 目。”（《道德经》第12章）如此颐养之道，其意义岂不大哉！

    三、圣人为我们的师表

    孟子曰∶“圣人，百世之师也。” 《孟子·尽心章句下》

    降世为人的耶稣基督堪称为师中之师。他是世界的光，是真 理的化身。

    原文∶“自今及古，其名不去，以阅众甫。 吾何以知众甫之状 哉？以此。”
    译文∶“从现今推及远古，他的名字不隐去，以便明察众生 之父。我何以知道众生之父的形 状？从他而知。” 《道德经》第二十一章

    耶稣来到世上，为了将天父完全显给世人，教人认识上帝的 真知识。耶稣是上帝的儿子，“ 是那不能看见之上帝的像。” （歌1∶15）。“从来没有人看见上帝，只有在父怀里的独生子 将 他表明出来。”。（约1∶18）耶稣的一生将天父意念与品德 表现得淋漓尽致，他对门徒说∶“ 人看见了我，就是看见了父。” （约14∶9）。中国先贤所说的上帝，正如《圣经》中所说的耶 华 和上帝，就是基督。

    圣人怎样教导万民呢？
    原文“圣人以神道设教，而天下服矣。”《周易·观第二十》

    作为人类最伟大的教师，耶稣并没有以其不可测度之智慧 教导人有关自然科学的知识。他 本可以向世界倾倒如潮的知识和 智慧的光芒，将人类的科学与技术推向难以想像的高峰。可是 他 却没有这样做，而是专注於将人心引向上帝活泼常存的大道，使 人可以神之道为信心与信 仰的根基。圣人并不以任何有限之世人 的学说为教导的蓝本，因为人的生命太宝贵了，人的寻 常之道中 没有永远的生命之粮。

    耶稣说∶“我没有凭着自己讲，惟有差我来的父，已经给我 命令，叫我说什么，讲什么。” 又说∶“你们所听见的道不是我 的，乃是差我来之父的道。”(约12∶48；24)。耶稣所说的父就 是真神上帝。可见耶稣乃是真正的以神道设教的圣人。这样的教 化的结果是“天下服矣。”除了 耶稣之外，古今中外，没有一人 的教导使天下诚服，这个天下，不仅包括中国，也包括世界； 不 仅包括地上的人，也包括天上的天使与诸世界的生灵；不仅包括 信耶稣的，也包括一切不 信从真理而行不义的恶人与堕落的天使。 当耶稣基督第二次复临时，这壮美的一幕将要上映， 而全宇宙的 罪恶及其结果也将在基督复临时完全地被消灭，从宇宙中彻底的 清除出去。

    四、圣人为我们的赦罪之主

    我们在第八章《易经中的救赎大计》中看到了“赦过宥罪” 的君子宽宏慈悲的心肠。进一步 的分析使我们认出，这位君子不 是别人，正是那位大圣之人。他因自愿献上自己遭受鬼神的凶 运， 故而赦世人的罪过。老子在《道德经》中，大量地讲论道与圣人， 在老子看来道与圣人 原本为一。两者常常互换。

    原文∶“是以圣人执左契而不责於人。” 《道德经》第七十九章

    这位圣人手里拿着世人的债券，然而他却“不责於人”，而 是广行赦免。耶稣在世时向门徒 讲过这样一个比喻∶

    “天国好像一个王要和他仆人算账。才算的时候， 有人带了一个欠一千万银子的来。因为他 没有什么 偿还之物，主人吩咐把他和他妻子儿女，并一切所 有的都卖了偿还。那仆人就俯伏 拜他，说∶‘主啊，宽容我ⅵ将来我都要还清。’那仆人的主人就 动了慈心，把他释放了，并且 免了他的债。”（太18∶23-27）

    比喻中的那个仆人因求宽容而得赦免，可惜他却不肯以同样 的精神怜恤赦免只欠他十两银 子的同伴，主人知道之後，把他交 给了掌刑的，不再赦免他欠的债，要他自己还清。

    圣人手中握着我们所欠下的罪债，人若是求赦免，他所欠下 的债必得赦免。蒙上天赦免的 人，也当以宽容的态度待人。不然， 他必自还己债，就是死亡。所以耶稣对门徒说：“你们各人 若不 从心里饶恕你们的弟兄，我天父也要这样待你们。”(太18∶33)

    正是由於圣人的这种怜恤宽宥的赦罪之心，使得古人对他充 满了敬仰和喜爱。老子在《道 德经》第六十二章中对这一点进行 了阐发∶

    原文∶“古之所以贵此道者何？不曰∶‘求以得，有罪以免邪？ 故为天下贵。’”
    译文∶“古人为什么以道为至为宝贵的？答∶‘因为凡祈求的， 就得着，认罪的就蒙赦免。所 以为天下人所珍视。’”

    道的这种广行赦罪的恩慈，乃是与大能恩慈怜悯的耶稣基督 相一致的。人与人之间固然可 以互相原谅宽恕，可是惟有上帝能 赦免干犯上帝的罪。普天下之人，惟有圣人耶稣有赦罪的权 柄， 因为他本是圣而又圣的上帝。这赦罪的福音早就传到了中国。从 老子的话中可以看出， 中国的古人是认识圣道的赦罪之恩的。

    或许有人会问，在耶稣降生之前就有福音传到中国，这怎么 可能？还是约翰的那段经文“ 那 光是真光，照亮一切生在地上 的人。”（约1∶9）。作外邦人的使徒的保罗也曾就这个问题自 问自答。

    “但我说，人没有听见吗？诚然是听见了。 他们的声音传遍天下，他们的言语传到地极。” (罗10∶18)

    那么是谁将这福音传给外邦人呢？是上帝，是基督。“并且 圣经既然预先看明，上帝要叫外 邦人因信称义，就早已传福音给 亚伯拉罕。”(加3∶8)

    上帝的福音第一次传开是在伊甸园人间犯罪之後。在上帝向 亚当夏娃宣判之前先向他们点 燃了希望之火∶

    “我又要叫你和女人彼此为仇； 你的後裔和女人的後裔也彼此为仇。 女人的後裔要伤你的 头，你要伤他的脚跟。” （创3∶15）

    这里第一次宣布将有一位拯救者为女人所生，而且这位圣人 将击败魔鬼而使人类得赎，虽 然他将要为蛇所伤付出沉重的代 价。罪人的希望就系於他一身。上帝的子民历代相传的就是这 同 一个福音。旧约时代的以色列民所听到的也是同一个福音。“因 为有福音传给我们，像传给 他们一样。”（来4∶2）上帝所定的 拯救之道从古至今都是不变的，并没有什么旧约时代与新 约时代 两样不同的福音。这福音就是圣人基督耶稣。

    所不同的是，古时传给中国先祖们的福音，乃是隐藏的。而 十字架之後福音的奥秘才得解 开。“这奥秘在以前的世代没有叫人知道，”乃是“永古隐藏不言的奥秘”，但“如今借着圣灵启 示他的圣使徒和先知”（弗3∶5；罗16∶25）而将这奥秘解开了， “就是基督在你们心里成了有 荣耀的盼望”。（西1∶27）

    福音的奥秘不是学者做学问可以解开的，因为惟有信耶稣的 人才是“基督的执事，为上帝奥 秘事的管家。”（林前4∶1）

    五、圣人为我们的保人

    中国文化中有一个有趣的词“保人”。在现代汉语中，这个 词与“保证人”同义。中国社会科学 院出版的《现代汉语词典》 中给出了三个定义∶（一）、保证别人的行为符合要求的人。 （二）、担保被告人不逃避审讯并随传随到的第三人。（三）在 法律指担保债务人履行债务的 第三人。（注一）

    原文∶“道者，万物之奥。善人之宝，不善人之所保。”
    译文∶“道，为万物之奥秘； 道为善人的至宝，是不善之人的 保人。”《道德经》第62章

    从根本上来说，人世间除了圣人耶稣之外，没有一个人可以 称得上是善人的，因为圣经证 实“世人都犯了罪，亏缺了上帝的 荣耀。”（罗3∶23）。圣经同时启示宇宙天地之间，尚有许 多 未犯罪未堕落的天使和诸世界的生灵。《以弗所书》第一章十节 表明，到日期满足的时 候，天上地上一切所有的，都要在基督里 面同归於一。相对於地上的罪人来说，他们应该可以 称为善人， 而他们也都是以基督为至宝，他们与上帝的合一，也都是在基督 里得以成全。

    中文和合本《圣经》中有一个词“中保”，其实就是“保人” 或“保证人”的意思。我们在上面看 到圣人手中握着罪人的罪债∶ 因他自愿地为世人的罪付出了生命的代价。对那些认耶稣为主的 人，耶稣在上帝和天上众生灵的面前担保他们有资格进入天国， 他就是他们债务的履行人。由 於基督以他完全的义作保，所以凡 认自己罪孽的罪人，就能罪得赦免而在基督里凭信心进到上 帝 面前。既然是中保，就意味着两面∶一面向不善之人保证上帝的 慈爱与信实，一面向上帝 保证罪人悔改重生并愿顺从上帝的律 法。 因此保罗说∶“但中保不是为一面作的，上帝却是一 位。” (加3∶20)。保人是为了让那些凭自己的资格或能力无力达到法定 之要求的人而设立。不 善之人凭自己永远无法达到天国的要求， 而上帝愿意人人都进入天国，故差下圣人耶稣。“他 （上帝）愿 意万人得救，明白真道。因为只有一位上帝，在上帝和人中间， 只有一位中保， 乃是降世为人的基督耶稣。”（提前2∶5）

    六、圣人为我们的义

    白与黑，通常代表着是与非，真与假，善与恶。在老子对圣 人的预言中有一段异乎寻常的 话∶

    原文∶“知其白，守其黑，为天下式。” 《道德经》第二十八章

    这个句子的主语是圣人，句子中的难点是对“式”字的理解。 历代的翻译有很多，诸如“法式 ”、“法则”、“模式”等等。 最近有基督教学者将“式”翻译成“认识工具”（注二），颇具 新意。式 的古文意思有几个∶《说文解字》法也；《广韵》度也， 敬也，用也；《增韵》制也，样也， 取法也。可见要正确的理解 这个字的确有一定的困难。我们在这里尝试对原文作出以下翻译， 供各位读者叁考。

    译文∶“圣人自知其义（白），却甘愿成为罪（黑）， 将法度显明於天下。”

    《圣经》中耶和华上帝称基督为“我的义仆。”“有许多人因 认识我的义仆得称为义，并且他 要担当他们的罪孽。”（赛53∶11） 基督本无罪，乃是全然洁白毫无黑暗的，但是他却担当了 世人的 罪，使那洁白的成为黑暗的，好叫那属黑暗的罪人成为洁白的义 人。这就是耶稣的美 妙之处。保罗这样写道∶“上帝使那无罪的， 替我们成为罪，好叫我们在他里面成为上帝的 义。”（林後5∶21）。 而衡量罪与义、善与恶、是非曲直的标准就是上帝的法度。顺从上 帝 之法度既为义，而背逆法度而行就是罪。所以圣人以其顺从法度 而得的义来换取罪人违背法度 而犯的罪，便将上帝的法度昭示於天 下，使人知道是与非，罪与义的标准。

    世人靠自己的努力无论如何也达不到上帝法度所要求的义的标 准，但他却可因认识上帝的 义仆得称为义。圣人，“他的名必称为 耶和华我们的义。”（耶33∶16）

    或许最美妙的中文字就是“义”。在甲骨文中，“义”字可 分解为羊像一件衣裳遮蔽在我身上， 而“我”则是一只拿着利刃 的手。是我的罪杀死了身为上帝之子的圣人，是圣人用他的死遮 蔽 我的罪将我失丧的义重新培植在我身上。

    《圣经》进一步说明那些接受圣人耶稣之义的信徒∶“我们 要欢喜快乐，将荣耀归给他ⅵ因 为羔羊婚娶的时候到了，新妇也 预备好了，就蒙恩得穿光明洁白的细麻衣。这细麻衣就是圣徒 所 行的义。”（启19∶7-8）。

    七、圣人为我们榜样

    汉语中有句话叫做“身教胜於言教。”因为忠言虽好，却令 人糊涂，而榜样总是清晰可见 的，如同闪亮的明星高悬於黑暗的 夜空。中国所期盼的这位圣人不仅善於言教，更是以自身作 为天 下万世不朽的榜样。

    原文：“是以圣人抱一为天下式。 不自见，故明；不自是，故彰； 不自伐，故有功；不自称 其功，而成就大功； 不自矜，故长。 夫唯不争，故天下莫能与之争。”
    译文∶“圣人心怀大道而为天下人所效法的榜样。 不求显明自己，而自己得以显明；不自以 为是，而是非益彰； 不以功劳自夸，而大有功劳；不以功劳自居，而能成就大功； 不自夸自 大，故永远为大。只因其不争，所以天下无与争锋。” 《道德经》第22章

    老子这里又用到了这个令人费神的“式”字。如果上一句“为 天下式”的式字为“法度”，那么这 一句中的式是否也为“法度” 呢？我们以为这里的式却为“取法”之意。即供人效法之意，说 得更 明白一点，就是“为天下所效法的榜样。”道理很简单，普 世之人无人不是有罪之人，无人可称 得上是完全的义人。所以没 有人能像圣人那样知道自己的义而甘愿成为罪的。而在这一句中， 连贯起来看，“榜样”的意思更为合适。

    关於“一”，《说文》有“惟初大始，道立於一造分天地化 成万物。”老子说“道生一”。可见， 这里的一就是造化天地万 物的道。老子称其名为“大”，为“道”。所以我们这里将一翻 译为“大 道”。

    耶稣降世为马利亚所生，然而造就他的却是圣灵。“上帝就 差谴自己的儿子成为罪身的形状 ”“取了奴仆的形像，成为人的 样式”降生为人。与常人一样，“他也照样亲自成了血肉之体” （来2∶14）所不同於常的是，圣人耶稣的心不是在罪中造就的， 而是被圣灵所充满的。老子 所说的“被褐而怀玉”就是指着这种 形情而言。耶稣的外表是带着咒诅记印的“罪身的形状”，终 必 朽坏的“血肉之体”，受人指使的“奴仆的形像”；而内里却是 心怀宝玉 上帝的心思意念、思 想情感。

    他所立下的榜样乃是让上帝在他里面“做他自己的事”（约 14∶10）。耶稣降世的目的乃是 要彰显天父上帝的慈爱与圣德， 并不是为了显明自己的真实身份。但将来信耶稣的人必得见他 的 真体。“但我们知道，主若显现，我们必要像他，因为必得见他 的真体”（约3∶2）。耶稣 在世如此专注於荣耀天父上帝，以致 每次病人得医治时众人都一致地归荣耀於上帝。《路加福 音》17 章记载了耶稣治好了十个患麻疯病的人“内中有一个见自己已经 好了，就回来归荣耀於 上帝，又俯伏在耶稣脚前感谢他”。荣耀 上帝是耶稣生活的第一原则。耶稣降世成就了救赎的 大功，可是 他却明明地说这一切是父在“他里面做他自己的事”。他在最後 的祷告中说∶“我在 地上已经荣耀你，你所托付我的事，我已成 全了。”（约17∶4）

    耶稣在世从不与人相争，却是“存心顺服，以至於死，且死 在十字架上。所以上帝将他升为 至高，又赐他那超乎万名之上的 名。叫一切在天上的，地上的和地底下的，因耶稣的名无不屈 膝， 无不囗称耶稣基督为主，使荣耀归与父上帝。”（腓2∶8-11）。 这岂不是“夫唯不争， 故天下莫能与之争”吗！

    耶稣的榜样告诉世人，当世人倒空自己，让上帝之道进入心 中，上帝在耶稣身上所成就 的，也必照样成就在信他之人的身上。 这乃是一个圣人降世所要揭开的一个奥秘∶“这奥秘就 是外邦人 在基督耶稣里，藉着福音，得以同为後嗣，同为一体，同蒙应许。” (弗3∶6)

    八、圣人为我们的救主

    我们前面已经讨论了有关圣人使命的七个预言，每一个都恰 如其分地应验在耶稣身上了。 基督徒常称耶稣为救主，因为“基 督在我们还作罪人的时候为我们死，上帝的爱就在此向我们 显明 了。”（罗5∶8）上帝的爱，在救人的事上显得完全彻底。那么， 中国先贤的所期望的这 位圣人是否也是一位救世主呢？

    原文“善闭，无关楗而不可开； 善结，无绳约而不可解。 是以 圣人常善救人，故无弃人。”
    译文：“善於闭门者，不用门栓而门不得开； 善於具结者，不用绳结而结不得解； 因此圣人 善於救人，没有弃置不救的。”《道德经》第27章

    从老子《道德经》的全文来看，他所希望世人关闭的似乎是 世界之门，而不是那“众妙之门 ”的大道之门。恰恰相反，老子 倒是希望世人能进入“大道之门”。他希望世人砍断世俗的桎 梏， 砍断一切使人心背道的索链，而与圣人之道相结无间。人向世界 的心门不闭，向道之门 就不得开启；世间的链结不断，属天的云 梯就空设。

    “那圣洁、真实、拿着大卫的钥匙， 开了就没有人能关， 关了就没有人能开的，说∶……看 哪，我在你面前给你一个敞开的门， 是无人能关的。” （启3∶7-8）

    耶稣的这一邀请是给每一个人的，他说∶ “我站在门外叩门，若有听见我声音就开门的， 我 要进到他那里去，我与他，他与我一同坐席。” （启3∶20）

    人若听到耶稣的声音而打开心门，耶稣就必向他敞开天国之 门。他用来将我们的心与天相 接的“心结”不是用绳索而是用爱 结成的。主耶和华如此说∶

    “我用慈绳爱索牵引他们， 我待他们如人放松牛的两腮夹板， 把粮食放在他们面前。” （何 11∶4）

    上帝用他的慈爱牵动着每一颗心，他“不愿有一人沉沦，乃 愿人人都悔改。”（彼後3∶9） 进入他所应许的永生光明之境。 因为“上帝爱世人，甚至将他的独生子赐给他们，叫一切他他 的， 不至灭亡，反得永生。”(约3∶16)

    至此，我们有理由确信，耶稣基督就是中国古经中所预言、 中国古人所期盼已久的那位圣 人。

注释：

    注一∶中国社会科学院编《现代汉语词典》第40面。 注二∶远志明，《老子VS圣经》， （台北，宇宙光出版社，1997年） 第257面。


上帝与中国古人--第三篇 大哉圣人

第十一章 圣人之死

    “是以圣人云∶‘受国之垢，是谓社稷主； 受国不祥，是为天下王。’” 《道德经》第七十八章

    “是以圣人後其身而身先，外其身而身存。” 《道德经》第七章

    “人有悲欢离合，月有阴晴圆缺；此事古难全。”宋朝大诗 人苏轼的这句传颂千古的名句，道 出了一个悲惨却是客观的现 实。那就是自从人类因犯罪而被逐出伊甸园以来，生老病死、悲 欢离合就一直与人类相伴而生。人生成了一所苦难的大学。西哲 奥古斯丁有一句名言∶“上帝 在地上有一个没有罪的儿子，但人 间没有一个没有痛苦的人。”临到人的苦难尽管各不相同， 但人 在极度的苦难之中却只有两种反应∶或是充满希望地求上帝拯 救，或是满怀仇怨的咒诅 上帝。盼望福，却福无双至；厌恶祸， 祸偏不单行。正所谓“ 屋漏偏逢连夜雨，行船又遇打头 风。” 芸芸众生，常被苦难压得喘不过气来，虽冥思苦想，终也想不清 苦难的原由；为从苦难 中得解脱，可怜的世人可谓用尽了心思， 发明了万般解法，却仍被苦难牢牢地圈住。痛不欲生 的人类很少 会想到，那创造天地的上帝，那降世救民的圣人，在人还没有受 造之前，就已经 预备为人受过了。其所受痛苦之深之剧，更是没 有人能想像得到的。

    然而上天似乎将这最难於想像的一幕启示给了中国的先贤 们∶“是以圣人云∶‘受国之垢，是 谓社稷主；受国不祥，是为 天下王。’”正言若反。

    “圣人说”，请注意这一次不是老子自己的话，而是转述圣 人的话。“所以圣人说∶‘承受举国罪 垢的，就是社稷之主；为 举国遭凶的，就是天下之王。’然後，老子为圣人的这段话作注 说∶ ‘从正面的说的真理听上去像是从反面说的背论。’”

     古往今来，许多仁人志士为义为道英勇殉身，死得悲怆壮 烈，名垂千古，可歌可泣。可是没 有死後为实际的社稷之主，天 下之王的。“文王”的称号是死後被追认的，而实际的周王则是 西伯之子武王。人间的规律似乎是“胜者王侯败者寇”，没有听 说过受辱遭凶而为王的。可是圣 人这里亲自向老子所启示的这一 位“受国之垢”“受国不祥”者，则要因其所受之垢与不祥而成 为 社稷之主，天下之王。这乃是一个令人不解之谜。

    要解开这个谜，弄清为何连圣人也要受苦受难，我们似乎不 可避免地得先弄清楚人生最终极 根本的意义。如果人生来说是要 受苦的，为什麽要生於人世？如果人不能为生命找出更好的意 义， 又何必活着受罪呢？早知今日，又何必当初呢？人的存在若只能 是面对痛苦，不如不生 在世上倒也更干脆。人究竟应该为什麽而 活呢？难道全能的上帝就没有办法解决人生的苦难， 难道痛苦将 永远地与人生为伴吗？

    《大学》的开篇就清楚地表明了教育的意义与人生的目的∶ “大学之道，在明明德，在亲民， 在止於至善。”

    孔子这里所说的“明德”是什麽意思？是人本性固有的内在 德性呢，还是对一个高於人自身之 源的德性的反射？对此作出的 不同解释，直接关系到对人生的不同理解。事实上後人对此作了 许多不同的解释。对於这个重要的问题，我们还是看孔子本人的 解释较为合适。《论语·述而 第七》上说∶

    “子曰∶‘天生德於予。’”

    孔子的这句话说明，在他看来，人的德性是上天所赐，不是 人自己固有的。而研习大学之道 的目的之一，就是将上天所赐的 德性彰明出来，在人生中显明上天的圣德，反照上天的形像。 在 於普爱众生，革面洗心，达到上天造人时为人所设定的最高最圆 满的人生境界。以此为目 标的教育才称得上大学，达不到此目的 的任何形式的教育，都不能称之为高等教育、或大学教 育，乃为 凡俗小学而已。看今日的所谓大学教育，与此相距何止千里ⅵ请 看台湾谢冰莹等的 翻译∶

     “大学所讲的道理，在彰明自己天赋的灵明的德性， 在亲爱民众，使人人革新，在於达到至 善的境界。”（注一）

     简而言之一句话∶人生的目的就是荣耀造人的上帝ⅵ人是上 帝创造的杰作，高於地上一切其 他的生物。这种认识中国自古就 有。《书经·泰誓》上就记载有“天地万物父母，惟人万物之 灵” 的说法。《孝经》也说∶“天地之性，人为贵。”在中国古代先 贤言论中，找不到有关进化 论的只言片语。如今进化论却当成科 学写进了中学教科书。没有比这一违背先祖教训的现象更 适合於 用“数典忘祖”的成语来形容的了ⅵ放着祖宗的圣贤书不读，而 听取那个没有受过任何 科学训练的离经叛道的达尔文的一派胡言 乱语，真是岂有此理ⅵ生态环境的恶化，人性的堕 落，从鸡生的 仍是鸡，从鸭生的仍是鸭，有哪一个进化论的“科学家”看到过 或找到过从猴子 变成人的中间环节，有哪一个看到过人向着更高 的生命形式进化？宣扬一切都起源於偶然的“ 科学家”做过种种 试验来支持“偶然论”，又有哪一个试验是偶然做出来的？哪一 个不是经过他 们煞费苦心地设计而以必然的失败而告终的？人间 的哪一样发明创造後面没有设计师？人类制 造的哪一件产品没有 设计制作者？哪里找得到一样进化而来的产品。抛开祖宗对上帝 （天） 的纯正信仰，而信起荒谬绝伦低级败坏的进化论，哀哉， 人心不古的现代中国人ⅵ

     古老的《圣经》记载了上帝造人的那辉煌的一刻∶

    “上帝说，我们要照我们的形像，按着我们的样式造人， 使他们管理海里的鱼、空中的鸟、 地上的牲畜和全地，并地上所爬的一切昆虫。 上帝就照着自己的形像造人，乃是照着他 的形 像造男造女。 上帝就赐福给他们，又对他们说∶‘要生养众多， 遍满地面，治理这地； 也要管 理海里的鱼、空中的鸟、 和地上各样行动的活物。’” （创1∶26-28）

     人是按着上帝的形像与样式而造的。用通俗的话来说，看到 人就能看见上帝的样子，他的品 格思想感受、处世为人的方法与 方式，就都表现着上帝在同样的情况之下的必然表现。所谓“ 有 其父必有其子”，在起初就是“有上帝必有人”。在人的身上体 现着神的气质，即“神气活现 ”。中国人有一个很妙的词来描写 天所造的物质宇宙，叫做“天然”，取“上天使然”之意。“天 然 ”与“自然”在现代汉语中虽指同样的物质实体，然而两者之 间却有着微妙的宇宙观上的不同。“ 自然”从来就不是“自己使 然”，而是出於皇天上帝的。其实，自然一词，最早出於老子“道 法自 然”一句。是指非人力所为的意思，与现代人心目中的自然 有着迥然的不同，完全没有进化论 的色彩。

    起初，天然服在人的权下，人完全地掌握着天然，这就是“人 定胜天”。是上帝将天然置於人 的权下。而人则完全顺服於天，是 谓“天定胜人”。可惜，自从亚当堕落以来，人失去了这个天 赋的权 利，而服在大欺骗者撒但的权下了。纯洁无瑕的人性被罪所沾污， 人成了罪人，人性 由善而恶成了罪性。起初的“神气”消退，在人 的身上魔鬼的精神与品性得到了表现的机会，人 从此变得“鬼里鬼 气。”怀疑、忌恨、不忠不信等邪恶便由罪而生，各样痛苦便以罪 所结的果 子降在人身上。而所有的人在罪中所赚得的唯一的工价便 是死亡。

     人因犯罪才体会到罪的苦果，可是上帝却能“从起初指明末 後的事”（赛46∶10）然而，“上帝 就是爱。”（约一4∶16）而 爱的核心就是自由。上帝的这种本性决定了他造人时必然赋予人 选择的自由，以充分地表现造物主对所造之物的爱。人从受造之日 起便能完全依着自己意愿对 他的创造主说∶“是”或“不”。

    《论语·子罕第九》记载了孔子对这一天赋人权的精辟论述∶

     子曰“三军可以夺帅也，匹夫不可夺志也。”

    纵使可以夺去三军的主帅，但寻常百姓之志向却是无法剥夺 的。任何外的力量都不足以迫使 人改变其志，因为这是人所受的天 赋权利。就是上帝对人的意志，也是极为尊重而不加强迫 的。天 赋的绝对自由意志虽然表现着上帝对人的绝对的爱，可是其中却 包含着绝对的危险∶ 在无穷的年月中，上帝所造的人类大家庭中， 哪怕只要有一个站出来对上帝说“不”，上帝和美 的国度就会失 去和谐。宇宙中原来的和平、安宁、喜乐和秩序就会被混乱、悲 伤、眼泪和争 战所代替。一旦这种情况不幸地发生，那麽，上帝 必须干净全面彻底地解决这个问题。上帝处 理问题的方式与过程 必须能完全彻底全面的表现上帝仁爱与公义的至德，使亿万生灵 自愿地 诚服於上帝的爱，甘心乐意地永远与上帝保持一致，使秩 序得到恢复，并永远根除动乱的隐 患，达到真正意义上的天下长 治大治，长治久安。

    上帝有这样一个奇妙的拯救计划，虽然上帝将为此付出无限 的代价。老子在描述道时这样 说∶

    “反者道之动也；弱者道之用。” 《道德经》第四十章

    据《康熙字典》所载，“师古曰∶反，谓回还也”。用现代 话来说，“反”就是“恢复”。这一个“反 ”字精炼地说出了道 （基督）的使命∶恢复与重建ⅵ即在人身上恢复并重建所失去的 上帝形像 与样式，继而恢复并重建所丧失的宇宙的秩序与安宁。 而所用的方法，不是强硬，却是柔弱。 我们将在下文中进一步认 清上帝所用的至弱之道。

    人性的堕落使得人的眼睛受到蒙蔽，看不清上帝的圣德。沉 溺於罪中之乐的世人，常以为上帝 也与他们自己相去不远，是自 私自利、自高自大、以自我为中心的一位。“荣耀上帝”，在世 人的眼里，便成了满足上帝的自大精神的一种行为。人们误以为 人的升降沉浮，全在於人是否 有助於上帝的这种自我满足感。下 层的民众误以为上帝与压迫他们的人没有多大的分别，所不 同的 只是能力更大而已。这种对於荣耀上帝的误解带来了人生观上的 致命的错误，不仅上帝 没有得到荣耀，而且人在沦沉之中越陷越 深。上帝差遣爱子耶稣降世，将他赐给世人，受苦受 死，为的就 是纠正人对上帝的错误观念，并在人身上恢复上帝的荣耀。

    当耶稣进入地上使命的最後时刻时，他这样对上帝祷告说∶

    “父啊，时候到了，愿你荣耀你的儿子，使儿子也荣耀你。 正如你曾赐给他权柄管理凡有血气 的， 叫他将永生赐给你所赐给他的人。 认识你独一的真神， 并且认识你所差来的耶稣基督， 这就是永生。 我在地上已经荣耀你，你所托付我的事，我已成全了。” （约17∶1-4）

    可见人生的意义就是荣耀上帝并得到上帝的荣耀。这也就是 孔子所说的“明明德。”耶稣的救赎 所包藏的大爱是一个极大的 奥秘，超越人的知识与智力，就是天使也不能完全理解，而“愿 意 详察”。（ 见彼前1∶10-12）

    然而荣耀之前必先受苦难ⅵ没有圣人耶稣所受的不可测度的 痛苦，在人身上就不可能恢复任何 有价值的东西。《圣经》说耶 稣是“创世以来被杀之羔羊”（启13∶8），他的一生，从出生 到 生命的终点，都打着“受垢”“受罪”的印记。

    论到耶稣的出生，天使是如此的喜乐，歌唱∶

    “在至高之处荣耀归与上帝， 在地上平安归与他所喜悦的人。” （路2∶14）

    可是如此一位将荣耀带给上帝，将平安带给世人的圣人，他的 出生地却是马槽。

    “不要惧怕。我报给你们大喜的信息，是关乎万民的。 因今天在大卫的城里，为你们生了救 主，就是主基督。 你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了。” (路2∶10- 11)

    那位等待已久的圣人终於来了ⅵ然而他不是以自已真实的形 体，也不是以天使的形体，或是人 未堕落之前的形体来到世上， 他所取的是“罪身的形状。”（罗8∶3）

    那几位风尘仆仆，“在东方看见他的星，特来拜他的”博士， 从东方来到耶路撒冷向人打听“那 生下来作犹太人之王的在哪 里？”（太2∶2）那颗神秘的伯利恒之星将他们带到了“小孩 子的 地方，就在上头停止了。他们看见那星，就大大地欢喜。 进了房子，看见小孩子和他母亲马利 亚，就俯伏拜那小孩子，揭 开宝盒，拿黄金、乳香、没药为礼物献给他。”（太2∶9-11）

    令他们惊奇不已的是，这位新生王的四周却没有王室的卫士 守卫。世上有名望的人物，没有一 人在他身边伺侯。他那未受过 多少教育的父母是唯一的守候者。这就是那位“使雅各支派复 兴 ”，“使以色列中得保全地归回”，“作外邦人的光”并且“施 行我的救恩，直到地极”的圣王。（赛 49∶6）

    可怜的小孩子耶稣，尚末学会说话就不得不跟着父母逃往埃 及，“因为希律必寻找小孩子，要 除灭他。”（太2∶13）

    《圣经》没有给出耶稣降生的准确时间。启示《圣经》的上 帝若认为这是与人类得救有关的重 大信息的话，就必将那日子藉 先知或使徒写於圣经里，使後人知道这日子了。然而《圣经》在 此所表现的沉默却是有明确的目的的∶是为了防止将这一天偶像 化。上帝不希望看到人们看重 这个日子，所当看重的是在那日子 所生的救主。人当将感谢与赞美归於那将要救赎全人类直到 永远 的救赎主与万王之王。

    且看世人凭着自己的聪明所发明的“圣诞节”。庸俗的世侩 之气充满了这个节日。那庄严崇敬的 崇拜在那里呢？一般的世人 对这节日的盼望又岂在节日所表明的救主呢？那将圣诞节装扮得 最富丽的，不是那些想借此机会大捞一把的精明的商人吗？即便 是不谙历史的人，也可以知 道，那冬至之日，牧羊人怎么会在冰 天雪地过夜呢？圣诞老人又哪里有半点圣经的根据呢？世 界所选 定的这个日子显然不是耶稣降生的日子。《圣经》所隐藏的日子， 世界偏要记念；而 《圣经》所要人记念的日子，世界却偏要忘记。 哦，这弯曲背道的世代有祸了！

    有谁在这里曾认真地想过，耶稣既使是取了亚当未堕落之前 的性情降生於世，对这位人类的创 造主来说，也是不可想像的屈 尊降卑。这比造计算机的人变成一台有病毒的计算机，富贵的国 王成为街头的乞丐，还更令人感到羞耻；因为人的创造能力不是 自己固有的，而是上帝所赋予 的。

    “大哉，敬虔的奥秘ⅵ无人不以为然，就是∶

    上帝在肉身显现， 被圣灵称义， 被天使看见， 被传於外邦， 被世人信服， 被接在荣耀里。” （提前3∶16）

    中国的古人似乎得到启示，说明这位新生王为何要等三十年 才出来传道。我们在第四章提到过 孔子的一句话∶

    原文∶子曰∶“如有王者，必世而後仁。”
    译文∶孔子说∶“如果有王者主政，必三十年後， 才 能使仁道大行於天下。” 《论语·子路第十三》

    《圣经》对耶稣的头三十年的生活着墨不多，故此有人对这 段空间大加渲染，指耶稣此间去了 印度。名噪一时的中国大陆知 青作者，中国新时代的代言人柯云路就在他的新体小说《新时 代》中对此大发议论，并专辟一章来写耶稣。把耶稣写成一个气 功高功夫师，在当代中国人中 造成了一定的影响。

    其实，这种论调毫无《圣经》根据。《圣经》里的一些经文 足以证明耶稣从埃及回到拿撒勒之 後没有再离开，更没有去印 度。而是继承父志，做了一名木匠。

    “这人从哪里有这等智慧和异能呢？ 这不是木匠的儿子吗？ 他母亲不是叫马利亚吗？ 他弟兄们 不是叫雅各、约西、西门、犹大吗？ 他妹妹们不是都在我们这里吗？ 这人从哪里有这一切的 事呢？” （太13∶55）

    “这不是那木匠吗？”（可6∶3）

    “耶稣来到拿撒勒，就是他长大的地方。 在安息日，照他平常的规矩进了会堂，站起来要念圣 经。” （路4∶14）

    倘若耶稣真的去过印度，在那里跟瑜伽师们学过瑜伽，因而 得了行神通的本领，他的那些同乡 们可能会对他另眼相待了。他 在那里是以木匠的身份出现，而且习惯於在安息日进会堂。这些 都证明，他的确就在拿撒勒一带活动，而且有一定的规律。他的 弟兄姊妹也与他一样都在“我 们这里”，没有到外国去学本领。

    本书作者曾於1989年至1993年近五年期间，在中国大陆研习 从印度密传至中国的严紧的瑜伽教 门，师从一位世界级的瑜伽师， 用中国话说叫做“关门弟子”；并且是中国大陆第一位以瑜伽修 行者的身分翻译瑜伽经典《博伽梵歌原义》的译者。据笔者所知， 瑜伽的教义与耶稣真道，乃 是根本对立的。过往的瑜伽经典也无 这类记载。不知柯先生的这一高论出於何方。这是一段插 话，就 此打住。

    《圣经》对耶稣早期生活的沉默具有深意。表明了家庭生活 与对家庭尽责的重要性。耶稣是一 位孝顺的儿子。

    原文∶子曰∶“父在观其志，父没观其行， 三年无改於父之 道，可谓孝矣。”
    译文∶孔子说∶“父亲在，做儿子的不能自专，只看他的志向， 父亲死後，该看他的行为。在 丧三年内，能不改他父亲 生前所为，可以说是尽是孝了。” 《论语·学而第一》

    我们已经知道，耶稣师从其父做木匠的活计，以分担家庭的 负担。《圣经》没有说明耶稣养父 约瑟去世的具体的时间。我们 所知道的是当他三十岁左右受洗二个月之後，第一次与母亲见面 时是在迦拿的婚筵上，圣经没有提到他的父亲，以後也没有再提 起。似乎可以断定这里他的父 亲已经过世有日了，过了犹太人守 孝的日子。耶稣直到受洗之前都一直“无改於其父之道”，做 一 名木匠。在那个婚筵之上，耶稣行了第一个神迹。

    中国人历来重孝道，中国四千年的历史延绵不断的这个事实 本身， 就述说着上帝对中国的赐 福。在上帝所颁布的十诫之中， 论到爱人方面的第一条诫命就是“当孝敬父母”。中国的历史见 证着上帝应许的真实与可信。谁知道上帝将这个重孝道的国家保 存至今不是要在这末後的日子 给世界提供一个孝顺的榜样呢？ 就是那些所谓基督教国家，那些提倡“女士优先”的国家，有哪 个不会在“尊老爱幼”“长者优先”的神州中华面前汗颜呢？

    耶稣是一位严格的孝子。就是他在十字架上受着难以想像的 剧痛之际，心中依然惦念着向年迈 的老母尽孝。他虽然不能再亲 自在母亲床前伺侯，送饭送水，却为母亲日後的生养作出了安 排。 “‘母亲，看你的儿子！’又对那门徒说∶‘看，你的母亲！’从此那门徒就接她到自己家里去 了。”约19∶26-27

    哦，这位可怜而大有爱心的救主，在肉体极度的痛苦与精神 的折磨之中，仍惦记着母亲ⅵ他没 有留下任何物质的财富使她晚 年有靠；但有个约翰与自己最为贴心，所以他就将母亲当作一 份宝贵的遗产留给约翰了。这样，他就为母亲预备了她最大的需 要∶一位因爱耶稣而敬重她的 晚辈所给的体贴与孝敬。约翰以她 为神圣的托付接待了她，实在是得了极大福分 马利亚能经 常 使他想起他所爱的夫子。

    基督孝敬父母的完美榜样，在历代的幽暗中，放出了明亮的 光辉。凡跟从耶稣的人，必将他们 心中的爱奉献给父母，细心周 到的照顾父母的一切所需。在中国的二十四孝之首，实应加上这 位大孝圣人的名字。

    “当孝敬父母，使你的日子在耶和华 你上帝所赐你的地上得以长久。” (出20∶12)

    上帝的应许是信实的，耶稣的十二门徒之中，惟有约翰年逾 百岁，应该也是这个带应许的诫命 的应验。

    当日期满了的时候，耶稣就开始了他公开的传道生涯，然而 在受此大任之前，必须先接受上天 为他所预备的考验。

    原文：“故天将降大任於是人也，必先苦其心志，劳其筋骨， 饿其体肤，空乏其身，行拂乱其所为，所以动心忍性， 曾益其所不能。”
    译文∶“所以上天要把重任交给这个人时，一定先困苦他的 心志，劳累他的筋骨，饥饿他的躯 体，穷乏他的身家， 使他的所作所为难以一帆风顺，为的是要激动他的心 志，坚忍他的性 情，增加他所欠缺的能力。” 《孟子·告子章句下》

    孟子的这番话似乎正好用在耶稣身上。他来是要将人所失去 的上帝的荣耀恢复在人身上，他来 是要替失败的人类一战。人类 之堕落最早就失败在囗舌之欲上，因此圣人耶稣的救赎之战也必 从这里开始。

    从约旦河上来，“耶稣被圣灵引到旷野，受魔鬼的试探。他 禁食四十昼夜，後来就饿了。”（太 64∶1-2）。 圣灵将耶稣带 到了旷野，耶稣四十昼夜沉浸於与上帝的交通之中，默想他的使 命和工作，要藉禁食来坚定自己的心志走救赎人类所必走的血 路。全神贯注的他超脱了肉体的 软弱。後来上帝的荣光退去，他 便留在那里与试探搏斗了。

    耶稣因饥饿而软弱，因精神的痛苦而面貌憔悴。人人都不免有 过饥饿的感受。可是却从来没有 人经受过耶稣在旷野所受到的痛 苦。他所忍受的不单是肉体的饥饿，压在他那颗敏感的心上 的， 更是全人类因放纵食欲而带来的罪恶。这种罪疚感几乎将他压倒 “上帝使那无罪的，替我 们成为罪，好叫我们在他里面成为上帝 的义。”（林後5∶21）。

    看到耶稣疲惫不堪的样子，撒但以为他的机会来了。他记得 第一次用食欲将人类诱入罪中是何 等的容易，虽然亚当和夏娃一 点饥饿的感觉也没有。如今耶稣却是因饥饿而欲昏厥，心中一定 渴望食物充饥。於是这个恶者便装作光明的使者来到耶稣面前。 “你若是上帝的儿子，可以吩 咐这些石头变成食物。”

    耶稣回答说∶“经上记着说∶‘人活着，不是单靠食物， 乃是靠上帝囗中所出的一切话。’”(太4∶ 3-4)

    魔鬼想在耶稣心中激起对上帝的不信任，同时劝他听从他的 建议，用神性将石头变成食物充 饥。他想引导耶稣对他在受洗时 所听到的从天上来的声音所说的话表示怀疑∶“这是我的爱 子， 我所喜悦的。”(太3∶17)。耶稣一没有怀疑上帝的话，二没有向 他解释自己为何降卑为 人，却坚定的回答说∶“别跟我谈什么上 帝儿子的问题。我来是要做人。我惟一的依靠乃是上 帝的话语。”

    如果人对上帝的话语的依靠与信心受到动摇，就必成为撒但 的奴仆。耶稣在极其艰难的情况之 下，不仅赢了食欲之战，更表 现了对上帝的话语与大爱的信心。

    “魔鬼就带他进了圣城，叫他站在殿顶上，对他说∶‘你若是上帝的儿子，可以跳下去，因为经 上记着说∶主要为你吩咐他的使者，用手托着你，免得你的脚碰在石头上。’耶稣对他说∶ ‘经上又记着说∶不可试探主你的上帝。’”(太4∶5-7)

    魔鬼看到耶稣引用《圣经》为武器，於是也来引经据典。他 引用了《诗》91:11-12，却有意地 略过了“在你所行的一切道路 上保护你”这关键的一句。这一切的道路是指上帝所拣选的道路。

    魔鬼又用“如果”来引起耶稣对上帝的不信任之心。如果他 从殿顶上跳下去，势必迫使上帝出手 相救。而殿中的人看到有人 从天而降而完好无损必对他大加赞叹，视为奇人。“今生的骄傲” 之心遂得满足。但耶稣没有冒然行动，给撒但可乘之机。

    魔鬼尽管可以尽情地试探，可是，是否屈服於试探之下则在 乎个人的选择。“三军可以夺帅 也，匹夫不可夺志也。”信心与 妄心之间只有一纸之隔。两者都是以上帝的应许为出发点，信 心 所结的果子却是顺从，而妄心的结果就是背逆。上帝的每一个应 许、每一个恩赐都是有条 件的。只看到应许的可贵，却不履行应 许所必需的条件常使人陷於罪中而不自知。

    “魔鬼又带他上了一座最高的山， 将世上的万国与万国的荣华，都指给他看， 对他说∶‘你若 俯伏拜我，我把这一切都赐给你。’耶稣说∶‘撒但退去吧ⅵ因为经上记着说∶当拜你的上 帝，单要侍奉他。’於是魔鬼离开了耶稣，有天使来伺侍他。” （太4∶8-11）

    基督作为大地的创造主，即使是在亚当堕落之後，乃是地球 当然的主人。他来是要将那份被撒 但骗去的对地的治理权归还给 人。魔鬼让基督看万国的荣华，竟想用“眼目的情欲”来骗取 基 督对地所拥有的主权，而屈身拜在他的脚下。这个邪恶之君 竟想用这些物质的荣华来贿赂基 督，以骗取真正的王权。“焉 有君子而可以货取乎？”（《孟子·公孙丑章句下》） 用现代 话 说就是∶哪里有君子却可以拿财货收买的呢？基督来是要建立 公义的国度，其浩然大志岂可轻 易被摇动。人间大丈夫尚且“富 贵不能淫，贫贱不能移，威武不能屈”（《孟子·腾文公章句 下》）更何况上帝的圣子！

    耶稣虽贵为上帝之子，然而他在人间的伟大却来之不易。在 他面前是一条痛苦、艰难、屈辱的 血路。他必须背负世人的罪而 与他的父上帝分离。耶稣藉着上帝话语的能力，战胜了魔鬼的试 探，为世人树立了光辉的榜样。我们也可以完全依靠上帝话语的 能力在基督里胜过魔鬼的一切 进攻。耶稣的胜利确保了凡跟从他 的人所将要取得的胜利。《圣经》上说∶

    “耶稣满有圣灵的能力，回到加利利； 他的名声就传遍了四方。 他在各会堂教训人，众人都称 赞他。” (路4∶14-16)

    耶稣来到拿撒勒，照他的习惯在安息日进会堂，站起来要 念《圣经》，他有大好的信息要报告 他所爱的人们∶

    “主的灵在我身上， 因为他用膏膏我， 叫我传福音给贫穷的人， 差谴我报告被掳的得释放； 瞎眼的得看见； 叫那受压制的得自由， 报告上帝悦纳人的禧年。” （路4∶18-19）

    耶稣向会众保证∶ “今天这经应验在你们耳中了。”（路4∶21）

    不幸的是，这大好的消息无人领受，众人反而要置耶稣於死 地。“会堂的人听见这话，都怒气 满胸，就起来撵他出城。他们 的城造在山上，他们带他到山崖，要把他推下去。他却从他们中 间直行，过去了。”（路4∶28-29）

    他“周流四方行善事，医好凡被魔鬼压制的人。”（徒10∶28） 他“与喜乐的人同乐，与哀哭的 人同哭。”（罗12∶15）。整个 世界都是他的，但他却“没有枕头的地方。”（太8∶20）“他虽 然为儿子，还是因所受的苦难学会了顺从。他既得以完全，就为 凡顺从他的人成了永远得救的 根源。”（来5∶8-9）他成了罪人 “有荣耀的盼望”（西1∶27），使必死的人“可以因他的名得 生 命。”（约20∶31）

    从人类第一次听到福音，这福音就与救主的受难紧密相联。 论到那位将来的救赎主，《圣经》 有话说∶

    “女人的後裔要伤你的头，你要伤他的脚跟。” （创3∶15）

    撒但必被击败，可是女人的他裔（基督）却也要被他所伤， 付出生命的代价。从此，人类就一 直盼望这位女人的後裔来匡复 正义和平仁爱，来“平天下”。《圣经》称他为“万国所羡慕的” （该2∶7）。中国先民们对圣人的盼望，应该也是源於这一应许。

    耶稣是“上帝的羔羊，除去世人罪孽的”（约1∶29）他本无 罪，却“替我们成为罪”，正所谓“受 国之垢，受国不祥”。圣人 耶稣在十字架上的受难虽发生在二千年前，《圣经》却明白的说他 是“从创世以来被杀之羔羊。”（启13∶8）“他们在一切苦难中， 他也同受苦难。”（赛63∶9）

    耶稣在人类因罪而受苦之前就开始为人类受苦受难，当我们 在痛苦之中时，他也与我们一同受 苦。那麽，耶稣的受难究竟有 多长的时间，他所受的痛苦究竟有多深呢？

    老子在记下了圣人的话之後，作了一个注∶“正言若反”。 这话正好用在耶稣身上。《圣经》上 说∶“生命在他里面，那生 命就是人的光。”（约1∶4)耶稣说∶“我来了，是要叫羊得生命， 并 且得的更丰盛。”（约10∶10）可是为了让必死的世人得生命， 这位生命之主却必须献出自已 的生命。

    在那最後的时刻来临之际，耶稣对门徒说∶

    “我实实在在地告诉你们∶一粒麦子不落在地里死了， 仍旧是一粒；若是死了，就结出许多子 粒来。 爱惜自己生命的，就失丧生命； 在这世上恨恶自己生命的，就要保守生命到永生。” (约12∶24-25)

    耶稣并不是贪生怕死之辈，他有着超乎一切世人的忍耐力与 承受力，可是那“受国之垢，受国 不祥”的时刻竟使他望而却步。 这究竟是为什麽呢？

    “我现在心里忧愁，我说什麽才好呢？ 父啊，救我脱离这时候，但我原是为这时候来的。 父 啊，愿你荣耀你的名。” （约12∶27）

    在他被捉的那个可怕的夜晚，耶稣带着三个门徒来到客西马 尼园。最後决定人类命运的时刻终 於到了。耶稣的内心被人类的 罪恶深深地压着，极其难过，他的生命都仿佛被压垮了。他说∶ “我心里甚是忧伤，几乎要死； 你们在这里等待，和我一同警醒。” （太26∶38）

    他所感受到的不是一般的忧伤，而是“甚是忧伤，几乎要 死”。这极大的忧伤已使他无力支撑自 己。 “他就稍往前走，俯伏在地祷告说∶ ‘我父啊，倘若可行，求你叫这杯离开我； 然而，不要照我的意思，只要照你的意思。’” （太 26∶39）

    耶稣所要喝的杯是“上帝忿怒的杯”“纯一不杂”，满是上 帝的忿怒，全无恩慈在其中。上帝对罪 的忿怒是如此之大，以致 耶稣大声呼求“我父啊，倘若可行，求你叫这杯离开我”倘若 有别的 办法可以救有罪的世人，父啊，请你用别的方法吧。若是 没有其他的救法，父啊，愿你的旨意 “行在地上如同行在天上。”

    耶稣的人性在天父上帝对罪的忿怒面前开始摇动了。他来到 门徒那里，指望从他们那里听到只 言片语的安慰之语，毕竟他们 跟从他已有三年之久了。可是，他所看见只是酣睡的门徒。门徒 在危急当前的沉睡使耶稣看到了在危急当头沉睡的教会。在失望与痛苦之中，他离开了。那杯 该是何等的苦啊，竟使耶稣第二、第 三次地向上帝发出了同样的呼求。

    “耶稣极其伤痛，祷告更加恳切， 汗珠如大血点滴在地上。” （路22∶43）

    请注意，这时没有人的手击打在耶稣身上，也没有鞭子抽打 着他，没有钉子穿过他的手脚，没 有任何外在的暴行和折磨施加 在他身上。可是无穷能力之主却在极度的伤痛中从囗中挤出了这 样的话∶“我心里甚是忧伤，几乎要死”。他已明明地感受到了 死亡。“汗珠如大血点滴在地上 ”，那血点不是人为的打击，而 是他内心的哀伤，他已“为人人尝了死味。”（来2∶9）

    那无助的世界摆在他面前，若是不加手援助，整个世界上违 背上帝律法的罪人就都要毁灭了。 上帝律法神圣的尊严必须得到 维护，触犯律法之人必须处以死刑，以满足上帝律法公义的要 求。他们只有一个希望，一条生路∶那就是耶稣必须经受血的洗 礼，将自己献上代替罪人受 死，使他们可以藉着他得到永生。耶 稣离开天庭为的是要寻找迷失的羔羊，拯救因犯罪而沉沦 的世界。 他决计不畏缩，无论付出何等的价值，他誓死不辱使命。正如 《周易·困第四十 七》所说∶

    原文∶ “君子以致命遂志。”
    译文∶“君子必要时献出生命以实现其理想。”

    “然而，不要照我的意思，只要照你的意思”。就是需要永 远地付出自己的生命，耶稣决定，为 了救赎世人脱离罪恶，与天 父上帝和好，他也愿意。耶稣三次的苦求没有获准，上帝与罪是 势不两立的。除了上帝儿子的死，别无其他途径可以救罪人脱离 罪恶，免遭死亡。

    这时“有一位天使从天上显现，加添他的力量。”（路22∶43）。 天使从天而降不是要从耶稣手 里挪去那苦杯，而是坚定他的力量， 将它喝下去。耶稣决心已定，誓死无悔。

    接着来了许多人，领头的是那出卖人子的叛徒犹大。耶稣挺 身站在门徒之前对他们说∶

    “你们找谁？” 他们问答说∶“找拿撒勒人耶稣。” 耶稣说∶“我就是ⅵ”……耶稣一说“我就是”， 他们就退後倒在地上。（约18∶4-6）

    耶稣完全可以乘机逃走，可是他没有这样做。他正是为这时 候来的。耶稣说∶“没有人夺我的 命去，是我自己舍的。我有权 柄舍去，也有权柄取回来。”（约10∶18）耶稣降世为人乃是出 於自愿，他为替人受死也完全是出於自愿。他决不逃避死亡。

    原文∶“是以圣人後其身而身先，外其身而身存。”
    译文∶“圣人把自身置於末後，却反而在众人之先； 圣人 将自身置之度外，反而置於死地而後生。” 《道德经》第七章

    耶稣一生以慈爱为怀，满有怜悯恩慈，可是他所领受的最後 的一吻竟是卖他的记号。耶稣被 捉，受审、受鞭打、凌辱、嘲弄、 恶人往他脸上吐唾沫，然而他一言不发，对他所受的这一切 未发 一句怨言。真正做到了“不怨天，不尤人。”

    先知以赛亚这样预言耶稣在罗马法庭所表现的天国的气度∶

    “主耶和华开通我的耳朵，我并没有违背，也没有退後。 人打我的背，我任他打；人拔我腮颊 的胡须，我由他拔； 人辱我，吐我，我并不掩面。主耶和华必帮助我， 所以我不抱愧。我硬 着脸面好像坚石， 我也知道我必不至蒙羞。” (赛50∶5-7)

    中国的智者老子也对圣人的这一举动有论述，说他∶

    “知其荣，守其辱。” 《道德经》第二十八章

    老子所说的荣与辱不仅关系到圣人个人的荣辱，更广含一切 生在世上之人的荣辱。圣人知道， 惟有甘守天下之辱，才能使天 下共荣。耶稣甘受其辱正是看到了这一点，也正是为着这一点。

    原文∶故贵以身为天下若可寄天下，爱以身为天下若可托天下。
    译文∶“为天下人献上自己生命并以此为崇高，这人堪为普天下 的寄托；为天下人献上自己生 命以表明对天下人的爱， 这人堪得普天下的依托。”《道德经》第十三章

    《圣经》论到“耶和华的仆人（耶稣）”，背负天下的罪担， 受天下人当受的罚，好让天下人享 他所当享的福。

    “他诚然担当我们的忧患，背负我们的痛苦； 我们却以为他受责罚，被上帝击打苦待了。 哪知 他为我们的过犯受害，为我们的罪孽压伤； 因他受的刑罚我们得平安，因他受的鞭伤我们得医 治。 我们都如羊走迷，各人偏行己路， 耶和华使我们众人的罪孽都归到他身上。 他被欺压， 在受苦的时候却不开囗； 象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声， 他也是这样 不开囗。” （赛53∶4-7）

    天下的寄托与依靠都集於他一身。他为人类的罪孽而献上己 身，受尽痛苦，却不开囗。当那些 无知的士兵粗鲁地将耶稣钉於 十字架上时，耶稣向天父祷告说∶“父啊，赦免他们ⅵ因为他们 所做的，他们不晓得。”（路23∶34）。在极度的痛苦之中，耶 稣还极力地原谅他们。耶稣的 这个祷告包括着整个世界。是我们 每一个人的罪将耶稣钉死在十字架上。耶稣的赦免是给所有 的人 的，凡愿意的都可以与上帝和好，承受永生。

    看哪，那无瑕无疵的上帝之子被挂在十字架上，因受鞭打而 遍体鳞伤。那常伸出来为人祝福的 手，被钉在木头上；他那双为 施爱於人而不倦奔走的脚，被长钉子钉在木头上；君王的额头被 荆棘作的冠冕所刺伤，发颤的嘴唇发着悲哀的喊声。他所受的一 切，从头到脚所滴下的每一个 血点，他全身抽搐的痛苦，以及那 因天父向他掩面而使他心中充满的说不出的悲惨 都在向每 一 个人说明∶上帝儿子愿意背负罪恶的重担，乃是为我们每一个人。 为我们 他攻破了死亡的 关塞，敞开了乐园的门户。

    从已时直到申初（从上午九点到下午三点），耶稣在十字架 上末发出一句呻呤之声，他默默地 忍受着。

    “约在申初，耶稣大声喊着说∶‘以利！以利！ 拉马撒巴各大尼？’就是说∶‘我的上帝！ 我的上 帝！为什麽离弃我？’” (太27∶46)

    当上帝最後向他掩面时，这位父怀中的独生子承受不了这种 与上帝分离的痛苦，在绝望中大声 呼喊，肝胆俱裂。精神的极度 痛苦使他甚至感觉不到肉体的疼痛。他像一个罪人一样，看不到 一点希望，这种精神上的黑暗使他绝望并发出了绝望的喊叫。倘 若耶稣在那一刻能看到复活的 希望，看到天父的慈爱，他又何至 於如此痛苦呢？事实上，许多跟从他的门徒也都向耶稣一 样，被 钉於十字架上，为道殉身，从容就义。他们在十字架上受着与基 督同等的肉体的痛 苦，有些受痛苦的时间还远远地比耶稣在十字 架上的被钉的时间长。可是他们都是带着希望而 就义的，他们知 道自己的死是能够被上帝所悦纳的，有上帝的灵在安慰他们，帮 助他们减轻 痛苦。因此他们能够从容不迫，大义凛然。难道这些 人中的豪杰，上天的骄儿，比耶稣更具忍 受痛苦的能力吗？

    其实不然，古往今来，凡死了的人，没有一人经受的是耶稣 所经受的那种与上帝隔绝的痛苦。 肉体的疼痛在耶稣的受难中只 占一小部分。

    在基督的痛苦中，整个天庭也与他一同受苦。十字架上的肉 体虽然只有一个，所穿破的却是天 父与圣子，圣灵以及无数天使 的心。基督的受难并不起於也不终於他人性的身体。十字架是对 世人麻木的心灵的一个启示，表明自从罪的起始给上帝带来的是 何等的苦痛。在罪恶以及其所 带来的痛苦中，最大的受害者乃是 上帝！世人哪，当睁开眼睛，举目仰望十字架，从自怜自爱 的叹 息中举目望天，在上帝的苦痛中得到启迪、安慰与希望吧！

    上帝既是慈爱的上帝，同时又是公义的上帝。藉着基督在十 字架上的牺牲，上帝的慈爱与公义 都得到了最充分的体现。上帝 并没有因他的慈爱而将体现他圣德的律法废除，而公义的满足又 没有改变上帝的慈爱。在十字架上所钉死是上帝的儿子耶稣基督， 而不是上帝的律法。倘若上 帝的律法可以改变，基督也就不必死 了。将律法改变一下以适应罪人的堕落状况就可以了，何 需赐下 圣子为罪人受死呢？上帝用来坚定律法，维护其律法的神圣尊严 的办法，撒但倒欺骗 人说是用来废除律法的。真理与谎言、基督 与撒但之间的大争战，必以这一点上为最後的斗争 的焦点。

    人应该对圣子耶稣的降卑、受难与牺牲有着更为深远的认识。 惟如此才能对救恩有着更深的体 会，也才能激发出对耶稣更深切 的爱慕之情。那种浮浅地认为基督的牺牲只是集中於十字架上 的 几小时，或是更长一点 他在地上33年半的生活的认识的人， 又怎能真正地从心中激发起对 救主的爱和对罪的深恶痛绝呢ⅵ无 论如何33年也不过是一段有限的时间。为了救赎人类，基督 所牺 牲的又何止这些！他将永远不再是从前的基督了，而是永远带着 钉痕的人的身体。从前 荣耀的圣子的身形已永远的为人类牺牲 了。其牺牲之大，其受苦之深，就是在永恒的年月中也 未必能被 人完全了解。救恩的价值，惟有以如此的牺牲来衡量才能显出其 无限的价值。在基 督所受的无限痛苦与无限牺牲面前，那些对上 帝的受难毫无所知的世俗的哲学与宗教，以及其 所阐发的对苦 难的认识，所发明的脱离苦难的说教，岂不是比虚无还轻吗？

    爱与恨，善与恶，罪与义，自私与牺牲，公义与慈爱都赤裸 裸地在十字架上面对面的相遇了。 上帝对人类所表现是何等的爱啊！ 罪是何等的可憎，竟夺去了上帝儿子的命的罪究竟是什麽， 竟要以如此无限的代价来偿还？被上帝大爱所感化的人，岂可仍 旧生活在罪中，将耶稣一次又 一次的重钉十字架呢？人的良心岂 不当在此觉醒吗？

注释：

    注一∶谢冰莹等编译《新译四书读本》（台北，三民书局印行， 1970）《大学》第3 面。


          上帝与中国古人--第三篇 大哉圣人
第十二章 造物者的诗篇

    振宁博士是世界公认的著名的物理学家。他曾与李政道博士一起获得了科学界的最高奖 诺贝 尔物理学奖。他们是第一对荣获该项奖的中国人。作为一位物理学家，扬振宁博士对物质世界 的基本定律与结构，有着比寻常人更深的理解与认识。那美不胜数、气象万千的物理世界，物 理学家们却可用极度浓缩的数学语言所写出的十来个方程式来说明。杨振宁博士在为香港中文 大学《二十一世纪》所写的《美与物理学》的文章中称它们为“造物者的诗篇”。

    这些方程还有一方面与诗有共同点：它们的内涵往往随着物理学的发展而产生新的、当初所 完全没有想到的意义。为了说明物理学家对这种美的感受，杨博士引用了一首英国湖畔诗人威 廉布菜克的诗和牛顿的墓碑。他说：

    “它们的极度浓缩性和它们的包罗万象的特点也许可以用布雷克（W. Blake , 1757 - 182 7） 的不朽名句来描述:

    To see a World in a Grain of Sand 在一粒沙子中看世界
    And a Heaven in a Wild Flower 在一朵野花中看到天堂
    Hold Infinity in the palm of your hand 置无限于掌上
    And Eternity in an hour 握永恒在瞬时

    它们的巨大影响也许可以用蒲柏（A. Pope, 1688 - 1744）的名句来描述:

    Nature and nature's law lay hid in night:
    God said, let Newton be! And all was light.

    自然与自然的规律深藏于黑夜，
    上帝说：让牛顿出生吧。一切都成了光明。

    可是这些都不够，都不够全面地道出学物理的人面对这些方程的美的感受。缺少的似乎是一 种庄严感，一种神圣感，一种初窥宇宙奥秘的畏惧感。我想缺少的恐怕正是筹建哥德 （Gothic）教堂的建筑师们所要歌颂的崇高美、灵魂美、宗教美、最终美”。

    日月星晨，四季更迭，茫茫宇宙，无边无际，又井然有序，这一切都证明创造天地的造物 者，乃是一位有着绝对秩序的上帝。许多世纪以来，科学家们一直为这些现象底下所隐藏的规 律而叹服。事实上，一切真正意义上的科学发现，实质上不外乎是解开上帝在宇宙中所隐藏的 法则而已。

    这位伟大的造物者不仅将他的“诗篇”写在了物质宇宙中，而且还亲自用手指在石版上，写 下了道德与精神的“造物者的诗篇”，以指导人类的生活。这首道德上“造物者的诗篇”就是 有名的“十条诫命”。

    大约在公元前1445年。上帝差派摩西下到埃及去将在那里为奴的以色列人带出来，带到他们 从前的家乡－迦南美地。法老王多次的阻挠，最后在十次大灾之后，不得不给以色列人放行。 于是，一百多万人口及牲畜踏上洪水之后人类历史上第一次长达四十年之久的漫长的征程。 “日间，耶和华在云柱中领他们的路；夜间，在火柱中光照他们，使他们在日夜都可以行走。 日间云柱，夜间火柱，总不离开百姓的面前。”(出13：21－22）。一路上行了无数的神迹， 向以色列人乃至全人类表明了上帝对世人的眷爱。

    以色列人世代在埃及居住，受埃及人拜偶像的风俗的影响，他们渐渐地忘记了原有的对上帝 的认识，以及他们的故乡迦南美地。正所谓“数典忘祖”。上帝差摩西下到埃及，将他们领出 来，目的就是要在他们身上恢复对上帝的认识。

    “以色列人出埃及地以后，满了三个月的那一天，就来到西乃 的旷野。”“摩西来到上帝那里，耶和华从山上呼唤他说： “你要这样告诉雅各家，晓谕以色列人说：‘我向埃及人所行 的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来 归我。如今你们若实在听从我的话，遵守我的约，就要在万民 中作属我的子民，因为全地都是我的。你们要归我作祭司的国 度，为圣洁的国民。’这些话你要告诉以色列人。”（出19： 1；3－6）

    “到了第三天早晨，在山上有雷轰、闪电和密云，并且角声甚 大，营中的百姓尽都发颤。摩西率领百姓出营迎接上帝，都站 在山下。西乃全山冒烟，因为耶和华在火中降于山上。山的烟 气上腾，如烧窑一般，遍山大大地震动。角声渐渐地高而又 高，摩西就说话，上帝有声音答应他。”（出19：16－19）

    忽然间，雷声与角声骤然止住，山上山下一片庄严的寂静。上帝在密云之中宣布了他为人所 定的道德与精神的“造物者的诗篇” 十条诫命。

    “我是耶和华你的上帝，曾将你从埃及地为奴之家领出来。

    “除了我以外，你不可有别的神。

    “不可为自己雕刻偶像，也不可做什么形像仿佛上天、 下地、和地底下、水中的百物。不可跪拜那些像，也不可事奉 它，因为我耶和华－你的上帝是忌邪的上帝。恨我的，我必追 讨他的罪，自父及子，直到三四代；爱我，守我诫命的，我必 向他们发慈爱，直到千代。

    “不可妄称耶和华你上帝的名；因为妄称耶和华名的，耶和华必不以他为无罪。

    “当记念安息日，守为圣日。六日要劳碌做你一切的工，但第 七日是向耶和华你上帝当守的安息日。这一日你和你的儿女， 仆婢、牧畜、并你城里寄居的客旅，无论何工都不可做；因为 六日之内，耶和华造天、地、海和其中的万物，第七日便安 息，所以耶和华赐福与安息日，定为圣日。

    “当孝敬父母，使你的日子在耶和华你上帝所赐你的地上 得以长久。”

    “不可杀人。

    “不可奸淫。

    “不可偷盗。”

    “不可作假见证陷害人。

    “不可贪恋人的房屋，也不可贪恋人的妻子、仆婢、牛驴，并 他一切所有的。”（出20：2－17）

    “十条诫命”， 象上帝其他的话一样，乃是上帝品德与旨意的体现。“律法是洁净的，诫命也 是圣洁、公义、良善的。”（罗7：12）与上帝在自然中所写的诗篇不同，十诫律法乃是道德 的律法，属灵的律法。十诫通俗简约，三尺孩童也能捧经诵读；却又广大深远，包括了人向上 帝与向世人当尽的本分，而这些本分的原则又不折不扣的是上帝圣德的体现，其深远所及就是 最富学识的智者也不能穷尽。

    “耶和华在西乃山和摩西说完了话，就把两块法版交给他，是 上帝用指头写的石版。”(出31：18)

    虽然全部“圣经都是上帝所默示的”（提后3：16），是上帝拣选的人将上帝的话语与旨意 用自己的话写成；但唯有十条诫命是上帝亲自用指头写在石版上的，足见上帝对他的神圣律法 的重视。犹太人敬拜上帝的地方称为圣殿，在摩西时代叫做帐幕。上帝对摩西说：“制造帐幕 和其中的一切器具都要照我所指示你的样式。”（出25：9）。后来，所罗门王领命按照上帝 所指示他父亲大卫王的样式为上帝建造了圣殿。这个圣殿起初被巴比伦王尼布甲尼撒所毁。后 来又有祭司以斯拉重修圣殿。（见第四章）。

    在地上的圣所中，十诫的法版就被安放在圣殿至圣所中由两个基路伯所遮掩的约柜里。约柜 之上就是上帝的施恩宝座。这至圣所不是什么人在任何时候都可以进去的，“惟有大祭司一年 一次独自进去，没有不带着血为自己和百姓的过错献上。”(来9：7）

    耶稣升天之后，公元70年左右，圣殿被毁，从此以色列没有了圣殿。对于中国的古人，圣殿 的祭祀乃是一个谜。实际上，在逾越节的羔羊耶稣被献之后，圣殿的各种仪式就不再具有其所 象征的意义了。地上的圣所“不过是真圣所的影像”耶稣升天“并不是进了人手所造的圣所， 乃是进了天堂。”（来9：24）使徒约翰在异象中看到“上帝天上的殿开了，在他殿中显出了 他的约柜。”（启11：19）地上的圣所是天上圣所的副本，可见十诫的真本乃在天上的真圣所 的约柜里，足见上帝的律法与上帝一样神圣。

    我们在中国的古经中，没有找到成文的十条诫命，但是却发现古代的圣王知道有上帝的律法 存在，并且在相当大的程度上，懂得十诫律法的神圣原则；懂得政府的治理必依法律，而且法 为天授。

    原文：“兹不于我政人得罪，天惟与我民彝大泯。”
    译文：“现在，我们这些当政者若不将处置这些邪恶之徒，那 么，上天赐给我们的法则就会陷于大乱之中或被废弃。《书经·康诰》

    上海辞书出版社出版的《辞海》对“彝”的解释为：常理，一定的法则。《诗经·大雅》有 “民之秉彝，好是懿德”的诗句。上天之法就是治国的根本大法，有法不依则国心大乱。法是 天意的体现，顺从天意就是中国古圣常说的“义”。《中庸》“义者，宜也。”韩愈《原道》 有“行而宜之谓之义。”均表明，义为与一定的行为标准相合。

    今天的中国人，对于孔子的教诲，通常用四个字来描述，即“仁义道德”。《说卦传》上 说：“立人之道，仁与义。”所以做人要讲究义道。这个义的泛围甚广，有可意会不可言传之 意。墨子对此也有很精妙的论述，且通俗易懂。

    原文：“顺天意者，义政也。反天意者，力政也。”
    译文：“顺从天意的，就是用义道治理；违反天意的，就是用 武力治理。”《墨子·天志上》

    原文：“顺天之意者，义之法也。”
    译文：“顺从天的旨意，就是义的根本。”《墨子·天志中》

    这里，墨子将义的核心作了简明的表达。所谓义，就是顺从天的旨意。那么，“天意”对于 义与不义是何态度呢？

    原文：“然则天亦何欲何恶？天欲义而恶不义。”
    译文：然天所喜爱的是什么呢，所恨恶的是什么呢？天喜爱人 行义，而恨恶人行不义。”

    原文：“然则何以知天之欲义而恶不义？曰天下有义则生， 无义则死；有义则富，无义则贫；有义则治，无义则乱。 然则天欲其生而恶其死，欲其富而恶其贫，欲其 治而恶其乱，此我所以知天欲义而恶不义也。”
    译文：“但是上天为何喜欢义而恨恶不义呢？因为天下 有义则生，无义则亡；有义就富裕，无义就贫乏；有义 就有秩序，无义就混乱。上天既喜爱人类生存，不喜欢人 类死亡，喜欢他们富足，不喜欢他们贫穷，喜欢人间有秩序， 不喜欢人间混乱。因此，我知道上天喜欢义而恨恶不义。” 《墨子·天志上》

    从墨子的话我们知道他对于上帝的法则的重视。墨子对于上帝的心性圣德的把握是多么的准 确啊！在圣经中我们读到上帝不喜悦人的死，相反，上帝赐下自己的独生子替人受死，好将永 生赐给人。“恶人死亡，岂是我喜悦的吗？不是喜悦他回头离开所行的道而存活吗？...我不喜 悦那死人之死，所以你们当回头而存活。”（结19：22，32）耶稣基督也肯定的说：“上帝不 是死人的上帝，乃是活人的上帝。”（太22：32）

    史书上对墨子的生平事迹，并没有留下多少可寻的文字。墨子所倡导的“兼爱”，可能因墨 子在提倡“兼爱”的同时，未能充分强调孝敬父母的责任与义务，而受到了包括孟子在内的许 多人的批评。但这并不影响他所传关于上天法则的一些正确认识。

    原文：我为天之所欲，天亦为我所欲。
    译文：我们行上天所喜悦的事，上天也会做我们所期望的事。 《墨子·天志上》

    当我们行上帝眼前看为正的事时，就可以满心地相信，我们的祷告将蒙上帝垂听。若反其天 意，背天而行，上帝就不会听人的祷告。这一原则也是《圣经》所教训的。“转耳不听律法 的，其祷告也为可憎。”（箴28：9）老约翰在晚年也写下了这样的训诫：“亲爱的弟兄们 啊，我们的心若不责备我们，就可以向上帝坦然无惧了。并且我们一切所求的，就从他得着； 因为我们遵守他的命令，行他所喜悦的事。上帝的命令就是叫我们信他儿子耶稣基督的名，且 照他所赐给我们的命令彼此相爱。”(约一3：21－23）

    法律在人类社会的重要性，是中国古圣的一贯教导。中国的文化最为优越的一个方面就是它 的“礼”。上古的社会，有礼法与礼仪之分。法与仪是完全不同的两回事。礼法的内涵广大， 包括道德的律法与刑法在内，而礼仪则重在仪文，与圣经中的仪文律法相近。法之为大，是因 为法出于天。现在有学者认为中国文化最早的部分乃是“礼”。

    原文：“礼者何也？即事之治也。君子有其事，必有其治。治 国无礼，譬犹瞽之无相与，伥伥乎其何之？譬如终夜有求于幽 室之中，非烛何见？若无礼则手足无所措，耳目无所加，进退 揖让无所制。”
    译文：“孔子说：“礼是什么呢？就是对事物的治理。君子遇 事必要使事物得到治理。治理国家，若没有礼法，就好比盲人 无人搀扶，不知去向。又如比整晚在黑暗的房子里寻找，没有 烛光又怎能看见呢？若没有礼，人就会手足无措，不知道该听 什么该看什么，也不知进退的规矩。”《礼记·仲尼燕居》

    孔子将礼法比作行路的向导，比作黑暗中的引路的光明。法制完善，礼法受到人尊重的地 方，就是犯罪稀少的地方；相反，有法不依，执法不严，礼法的尊严无人重视，法如虚设的地 方，就是犯罪多的地方。

    《圣经》中也有类似的教导：

    “因为诫命是灯，法则是光，训诲的责备是生命的道。”（箴6：23）

    后来的学者，也有给礼下定义的。出生洛阳的西汉政论家、文学家贾谊（前200－前168年） 就给礼下了一个很好的定义。“礼者，所以固国家定社稷，使君无失其民者也。”《贾谊新 书·卷六》国家的稳固，社稷的坚定，君王得到民众的拥护，礼是关键。一个国家法制的完善 是否大致反映出一个国家治国水准的高下。

    “我照着耶和华－我上帝所吩咐的将律例典章教训你们，使你 们在所要进去得为业的地上遵行。所以你们谨守遵行；这就是 你们在万民眼前的智慧、聪明。他们听见这一切律例，必说： ‘这大国的人真是有智慧，有聪明！’哪一大国的人有上帝与 他们相近，像耶和华我们的上帝、在我们求告他的时候与我们 相近呢？又哪一大国有这样公义的律例典章、像我今日在你们 面前所陈明的这一切律法呢？”（申4：5－8）

    中国古人对礼法的尊重崇尚，正体现了他们“在万民眼前的智慧、聪明。”礼法是公义与邪 恶、是非曲直的标准与度量。没有礼法，就容易受骗上当。上帝的话语就是法则，亚当夏娃所 以犯罪，就是被骗而将上帝的法度置于脑后的结果。 孔子对此作了一个生动的比较：

    原文：“礼之于正国也，犹衡之于轻重也，绳墨之于曲直也， 规矩之于方圆也。故衡诚悬，不可欺以轻重；绳墨诚陈，不可 欺以曲直；规矩诚设，不可欺以方圆；君子审礼，不可诬以奸 诈。”
    译文：“礼法对于国家的治理，就如同天平用于称轻重，木工 的黑线用以判曲直，圆规与直角尺用于量度方与圆。所以，秤 准确的悬垂，就不能以轻重来欺骗；墨线准确地弹画， 就不能 以曲直来欺骗；规矩准确地摆放，就不能以方圆来欺骗。君子 通晓礼，就不能以奸诈来欺骟。” 《礼记·经解》

    君子与小人，象人与不象人的区别也在于义。

    原文：“凡人之所以为者，礼义也。”
    译文：“人之所以成为人，在于礼义。”《礼记·冠义》

    所谓礼义就是懂得法，又遵守法令而行。

    原文：子曰：“君子怀德，小人怀土；君子怀刑，小人怀 惠。”
    译文：孔子说：“君子所思念的是美德，小人所思念的是产 业。君子常思念着刑法，小人常思念着恩惠。”《论语·里仁第四》

    君子思念着礼法上所禁止的事情，不去行；而小人则以如何得到好处为终日的思念。下面我 们可以来看一看十条诫命的原则究竟有多少是中国古人所奉行的。

    第一条诫命禁止拜别的神。众所周知，早期的中国的是一神论者，所拜的是独一的真神上 帝。即使是今天，在北京天坛皇穹殿与祈年殿里仍陈列着中国人所敬拜的“皇天上帝”的牌 位。而没有其他的任何别神的名位。

    第二条诫命禁止拜偶像。上面所说到的“皇天上帝”只有文字而没有任何形象。中国的先民 不是拜偶像的愚民。史书上所有记载的第一次制做偶像的是公元前1198年在位的无道的武丁。 据司马迁《史记》所载“帝武丁无道，为偶人，谓之天神。与之博，令人为行。天神不胜。乃 蓼辱之。为革襄，盛血，钌百射之，命曰：‘射天’。”

    第三条诫命禁止人妄称上帝的名。最晚到了孔子的时代，上帝的名字仍被视为至为神圣不可 亵渎的，人们常常只在祭祀或感恩时才提到上帝的名字。显得极为庄重恭敬。

    第四条诫命要人记念安息日，守为圣日。中国的古人是否知道并且遵守安息日呢？这是一个 值得认真考察的问题。

    第五条诫命论及孝敬父母。地球上恐怕只有中国对这一条诫命恪守不渝，千年不废惟有中国 有一部《孝经》传世，中华民族四千年连绵不断的历史证明，上帝的信实的，孝敬父母者得到 上帝的赐福，在世的日子得以长久。上帝很看重那些孝敬父母，听从父母正义的教道的人。圣 经《耶利米书》第35章说到利甲的儿子约拿达的子孙们听从他的吩咐：“你们与你们的子孙永 不可喝酒，也不可盖房。撒种、裁种葡萄园，但一生的年日要住帐棚，使你们的日子在寄居之 地得以延长。”他们就真的不喝酒、不盖房、也没有葡萄园、田地和种子。但住帐蓬，听从他 们先祖约拿达的话，照他所吩咐的去行。他们并没有上帝完备的诫命，但他们听从先祖的吩 咐，孝敬父母。按着他们所领受的亮光而行，所以上帝对他们说：“万军之耶和华－以色列的 上帝如此说：因你们听从你们先祖约拿达的吩咐，谨守他的一切诫命，照他所吩咐你们的去 行，所以万军之耶和华以色列的上帝如此说：利甲的儿子约拿达必永不缺人侍立在我面前。” （耶35：6－9；18－19）

    中华民族得以延续至今，为上帝所保存，谁知道不是要在这弯曲背道的末世给世界作一个榜 样呢？就是那些所谓的基督教国家，在实行上帝所命定的孝道上，岂不也都要在被他们称为 “异教”的中国面前脸红吗？

    十诫中其余的五条，就是在现代中国社会的法律中也都有所体现，更不用说古代先圣的教诲 了。事实上，世界各国、各个宗教中对于十诫中的后面五条，大多有所体现。不幸的是，随着 时间的推移，那有关“天惟与我民彝”（上帝所赐的律法）的知识渐渐地失去了。对上帝与真 理的真知识（“大道”）也与之一起变得模糊了。偶像与鬼神崇拜在商朝的早期就有所表现， 说明对上帝的认识在当时已变得模糊。有感于此，孔子“喟然而叹”、惊呼“大道既隐”。 （《礼记·礼运》）。

    虽然上帝十诫的明文，没有传下来，但诫命的精义与原则却并未完全失传。墨子对于义与上 帝的旨意都有着广泛的教导。

    原文：“义不从愚且贱者出，必自贵而智者出。” 何以知义之 不从愚且贱者出，而必自贵且智者出也？曰：“义者善政也。”何以知义之为善政也？曰：“天下有义 则治，无义则乱，是以知义之为善政也。夫愚且贱者，不得为 政乎贵且知者。然得为政乎愚且贱者，此吾所以知义之不从愚 且贱者出，而必自贵且知者出也。”
    译文：“义不是从愚笨卑贱出来的，义是从尊贵聪明出来的。 何以知道义不是出于愚笨卑贱的，而必定是出自尊贵与聪明 呢？道：“因为义的解说就是正当的意思。”何以知道义的意 思就是正当的呢？道：“天下有义就治理，无义就混乱，所以 知道义就是正当的意思”因为愚笨卑贱的，不能匡正聪明与尊 贵的，而聪明与尊贵的，却能匡正愚笨与卑贱的，所以我知道 义不是出自愚笨卑贱的，而必定是出自尊贵与聪明的。”《墨 子·天志中》

    那么，谁才是真正尊贵而聪明的呢？

    原文：“天为贵，天为知而已矣。”
    译文：“只有天是尊贵的，天是聪明的，所以义实在是出于上 天的了”。《墨子·天志中》

    圣经也明确地教导“设立律法与判断人的只有一位，就是能救人也能灭人的。”（雅4： 12）古代先知以赛亚说：“因为耶和华是审判我们的；耶和华是给我们设律法的；耶和华是我 们的王；他必拯救我们。”（赛33：22）因此，我们知道我们的救主同时就是那设立律法的， 他就是耶稣基督。那在西乃山上亲授上帝十诫并亲手将其刻在石板上，正是基督。

    原文： “天之志者，义之经也。”
    译文：“天的旨意，就是义的标准。” 《墨子·天志下》

    那么，上天所立的法律除了设立义的标准之外，尚有何目的呢？墨子说若以天志为标准，则 看待人事就有了衡量的尺度，“譬之犹分黑白也。”（《墨子天志中》）律法作为“义之经 也”，可以帮助人们认识义与不义。在圣经中，一切的不义都叫做罪。“罪就是违背律法，违 背律法就是罪。”（约一3：4）律法如同一面镜子，让人看出自己是否犯罪。若是没有律法这 面镜子，人就不知道自己是否有罪了。因为“律法本是叫人知罪。”（罗3：20）今天有些人 以为律法是罪，因此，宣布要将律法废除。其实，这种看法与说教是完全错误的。若是没有了 律法，人怎能知道自己是罪人而需要救主呢？保罗说：“这样，我们可说什么呢？律法是罪 吗？断乎不是！只是非因律法，我就不知何为罪。”（罗7：7）律法不仅向人指出人的罪，而 且见证上帝的义。“但如今，上帝的义在律法以外已经显明出来，有律法和先知为证。”（罗 3：21）若是律法可以废除，那么，上帝的义就必少了一个见证。

    原文：“夫礼，禁乱之所由生，犹坊止水之所自来也。故以旧 坊为无所用而坏之者，必有水败；以旧坊为无所有用而去之者，必有乱患。”
    译文：“作为礼，消除祸乱所以产生的原因，如同堤防阻挡洪 水的来路一样。所以认为旧的堤坊没有用处而加以毁坏，必有 水灾发生，以为旧的礼法没有用处而加以废弃，必有祸乱发生。”《礼记·经解》

    旧约圣经中常用“墙”来代表上帝的律法。不顺从上帝的律法就如比破裂的墙。“所以，以 色列的圣者如此说，倚赖欺压和乖僻，以此为可靠的，故此这罪孽在你们身上，好像将要破裂 凸出来的高墙，顷刻之间忽然倒塌。”（赛30：13）先知以西结说那些违背上帝律法却想用一 些人为的手段来掩饰的人所作的，是用未泡透的灰抹墙。（见《以西结书》13：3－13）上帝 的律法乃是上帝用来保护他的子民的高墙，犹如中国古代的长城。 "遵守帝律法的便为有 福。”（箴29：28）“爱你律法的人有大平安。”（诗119：165）

    世人因为没有上帝的律法，所以容易受骗，身陷邪恶而不自知。中国人在佛教入侵之后兴起 的拜偶像的风俗，就是不了解第二条诫命的结果。若是将这条诫命谨记在心，拜偶像之风必有 所收敛，必不致漫行全国。圣经警告人说：“你们要谨慎，恐怕有人用他的理学和虚空的妄 言，不照着基督，乃照人间的遗传和世上的小学就把你们掳去。因为上帝本性一切的丰盛都有 形有体的居住在基督里面，你们在他里面也得了丰盛。他是各样执政掌权者的元首。”（西 2：8－10）

    十条诫命虽然是在数千年前所赐下的，但并没有过时，十诫仍是上帝旨意的明文启示，仍是 上帝为人所定的道德标准；上帝的神圣律法仍是社会稳定的基础。现代社会的各种犯罪的增加 在很大的程度上说来，就是对十诫的无知与疏忽的结果。有一些基督徒以为基督在十字架上将 十诫作废了，其实，基督所废除的是仪文的律法，而不是十诫。凭常识也可以知道，十诫中的 不可拜别的神、不可拜偶像、不可杀人，不可奸淫、不可偷盗、不可起贪心等，倘若真的被废 除了，那么，社会将是一个怎么样，那将是不可想像的。

    原文：“礼之所兴，众之所治也；礼之所废，众之所乱也。”
    译文：“礼法所兴盛的地方，就是社会治安有秩的地方；废弃 礼法的地方，就是社会治安混乱的地方。”《礼记·仲尼燕居》

    孔子有话说：

    原文：“故唯圣人为知礼之不可以已也。故坏国、丧家、亡 人、必先去其礼。”
    译文：“因此，只有圣人知道礼法是不可废止的。因而凡是国 家败落、家庭破裂、百姓沦亡，必定是先废弃了礼法而造成的 后果。”《礼记·礼运》

    中国的文化大革命的历史性悲剧乃是一个明证，一个不受法制约束的国家将会是什么样子。 现代社会社会中，新的犯罪不断出现，由于没有相应的法律，常常连定罪也很困难。因为“没 有律法，罪也不算为罪。”（罗5：13）但是上帝的律法不同于人间的法律，上帝的律法是完 备的，正如上帝是完全的一样。人间的律法随着时代与形势的不同，而经常需要修改，甚至有 些必须完全废去。但“上帝就是爱。”（约一4：16）上帝的圣德、律法、其本质都是爱；过 去如此，现在如此，将来也仍必如此。“那至高至上、永远长存、名为圣者的，”（赛57： 13）他的“道路存到永远，”永不改变。“在他并没有改变，也没有转动的影儿。”（雅1： 17）

    原文：孔子曰：“礼，不可不省也！礼不同，不丰，不杀。”
    译文：孔子说：“礼法是不可以不省察的。礼法不可混同，不 可增加，不可删减。”《礼记·礼器》

    圣人耶稣基督在著名的登山宝训中向世界宣布说：“莫想我来要废掉律法和先知。我来不是 要废掉，乃是要成全。我实在告诉你们，就是天地都废去了，律法的一点一划也不能废去，都 要成全。所以，无论何人废掉这诫命中最小的一条，又教训人这样做，他在天国要称为最小 的。但无论何人遵行这诫命，又教训人遵行，他在天国要称为最大的。你们的义若不胜过文士 和法利赛人的义，断不可进天国。”（太5：17－19）

    耶稣在这里所用的“成全”一词，与《马太福音》3：15节“尽诸般的义”中的“尽”乃是同 一个词。其中文字意是：“充满、使满、完成、行尽”等。直译成中文就是“我来不是要废 掉，乃是要行尽律法的要求”，为世人立下一个完全顺从上帝旨意的榜样。维护上帝律法的神 圣尊严与权威，在全宇宙众生灵面前将荣耀归给上帝。

    耶稣的使命乃是要“使律法为大为尊。”（赛42：21）他要向世人表明律法属灵的性质，说 明其深远的原则，以及律法对世人所要求的爱上帝爱世人的永远的义务。基督对上帝律法的亲 自顺服，见证了上帝律法的不可变改的性质。生活在现代在中国人口中常有一句话，“这回该 不会再变了吧”。老百姓怕就怕政策不稳定，变来变去，没有保障。可喜的是，上帝的律法与 上帝慈爱的性情一样，是永不改变的。上帝并不象世人那样朝令夕改。

    中国的古人虽然失去了完整的“造物者的诗篇”，但他们却清楚的意识到那崇高的标准是不 可降低的。

    原文：公孙丑曰：“道则高矣，美矣，宜若登天然，似不可及 也；何不使彼为可几何及而日孳孳也？”孟子曰：“大匠不为 拙工改绳墨，羿不为拙射变其彀率。”
    译文：公孙丑曰：“圣人之道高极了，美极了，可是却象登天 一样，可望而不可及。为什么不降低一些，让人可以做得到， 以便孜孜以求呢？”孟子说；“高明的木匠大师不会因为笨拙 的学徒而变更或废弃用墨线量度其所作之工是否合乎标准；后 羿也不会因为学射的人笨拙而改变开弓的标准。”《孟子·尽心章句上》

    上帝律法的标准的确是高，它不仅要求人有外表的顺从，更要求人有内心真实的顺从。耶稣 要他的门徒胜过文士和法利赛人的义，因为他们只讲究外表的顺从，而缺少内心真实的改变。 亚当的子孙，靠着自己的力量是无论如何也无法守好上帝律法，达到上帝义的标准的。可喜的 是有耶稣做到了对上帝律法的完美的顺服，他向世界证实，上帝的律法是可以守好的。作为人 子，耶稣为我们留下了顺从的榜样，作为神子，基督又赐给了我们顺服的力量。我们的人性若 藉着信心与神性联合，有上帝的圣灵赐给我们顺从的心与顺从的力量，就可以守好上帝的律 法。我们已经知道“罪就是违背律法，违背律法就是罪”。那么，顺从上帝的律法就是义。耶 稣降世的使命之一，正如他的名字所表明的，是“要将自己的百姓从罪恶里救出来”（太1： 21），说得更明白一些，耶稣来就是要将他的百姓从违背律法的罪恶行为中救出来，使他们不 再违背律法，不再犯罪。从前是违背律法的罪人，现在因着耶稣而成了顺从律法的义人。“我 们遵守上帝的诫命，这就是爱他了，并且他的诫命不是难守的。因为凡从上帝生的，就胜过世 界；使我们胜了世界的，就是我们的信心。”（约一5：3－4）

    对于上帝的诫命，耶稣作了这样的总结。他说：“你要尽心、尽性、尽意爱主－你的上帝。 这是诫命中的第一，且是最大的（头四条诫命）。其次也相仿，就是要爱人如己（后六条诫 命）。这两条诫命是律法和先知一切道理的总纲。”（太22：37－40）在最后的晚餐上，耶稣 说到自己“要照所预定的去世”，可是“门徒起了争论，他们中间哪一个算为大。”（路22： 22，24）他们的夫子即将去世，这最后的晚餐乃是与他们的告别宴，可是门徒却在争论将来谁 为大，所表现的不是兄弟之间的相亲相爱之情，而是相争相竟之欲。“爱人如己”的诫命，对 他们来说仍是相当的陌生，因为他们之间没有表现出彼此相爱的精神，这仍是他们要学的全新 的功课。所以耶稣对他们说：“我赐给你们一条新的命令，乃是叫你们彼此相爱；我怎样爱你 们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。”（约 13：34－35）多年之后，约翰学到夫子的这一教导，明白了“彼此相爱”其实乃是从起初就有 的命令，于是他在信中写道：“我们应当彼此相爱。这就是你们从起初所听见的命令。”（约 一3：11）

    有一些人读到耶稣赐下的这条新的命令，便以为耶稣亲自说过他来“不是要废除乃是要成全 ”的那古老的十诫不再生效了。其实，“彼此相爱”乃是诫命中较小的一条。那第一且是最大 的诫命仍然是“尽心、尽性、尽意爱主你的上帝。”“彼此相爱”乃是爱上帝的必然表现，没 有对上帝真诚的爱，也不可能真正做到彼此相爱。可见断章取意的读经解经是何等的危险。

    许多人在律法与福音的关系上，有着不完全的看法。上帝的律法与基督的福音是相辅相成 的，互相补充的。两者缺一不可。只有律法而没有基督福音里的信心，不能使违背律法的罪人 得救。反过来，福音若是没有律法，就会变得软弱无力，一事无成。律法与福音是一个整体。 律法是隐含的福音，福音是律法的展开。律法是根，福音是其上所开的鲜花与所结的芬芳的果 子。律法指向基督，基督指向律法。律法将绝望的罪人引向基督以求赦罪之恩；福音又赐给在 基督里新造的人顺从上帝律法的恩典与能力。耶稣为他的殿安放了基石，“人且大声欢呼： ‘愿恩惠；恩惠归与这石。’”（亚4：7）基督是我们信心的创始成终者，是始是终，是首先 的，又是末后的。基督的福音与上帝的律法，恰如一把两刃的宝剑，使人生出真纯的爱心与诚 实无伪的信心。律法与福音是不可分割的。在基督里“慈爱和诚实彼比相遇；公义和平安 彼此 相亲。”（诗85：10）福音并不减少人对上帝当尽的本分。福音不给人犯罪的借口，如同律法 不给人犯罪的借口一样。耶稣的生与死，所教导的是最严格的顺从。义的代替不义的，无辜的 成为有罪的，耶稣的牺牲既使上帝律法的尊严受到维护，又为必死的罪人开了一条通往永生的 道路。

    “诡诈的天平为耶和华所憎恶，公平的法码为他所喜悦。”（箴11：1）

    上帝的律法与基督的福音是上帝天平的左右法码。而十字架就是上帝天平的最佳体现。任何 偏向都将使这架天平失去平衡，而为上帝所憎恶。真正的中庸之道，乃是律法与福音，慈爱与 公义的平衡之道。两者之间有着完美的和谐。耶稣说：“我与父原为一”（约10：31）福音是 恩典的喜讯，可将人从所定的罪中解救出来，使人能对律法作出能蒙上帝悦纳的顺从。福音以 此道德的法典为人生的准则。律法因其神圣不可侵犯，而不断地将罪人指向福音以求赦罪与获 得属天的平安。有上帝在基督里所预备的恩赐，任何罪人都不应该失去天国。这就是新约福音 的根基。

    然而，在今天的世界上，各种宗教，林林总总。就是基督教也有成百的教派。何以知道孰真 孰假？什么可以作为检验的标准呢？墨子提供了三个有效的检验尺度。

    原文：“然今天下之情伪，未可得而识也，故使言有三法。三 法者何也？有本之者，有原之者，有用之者。”
    译文：“当今天下的情形真假不易晓得，所以对于言论要设三 个标准。哪三个标准呢？第一是考察本原，第二是审察事实，第三是应用之于实际。

    那么以什么作为考察的依据呢？墨子继续说：

    原文：“于其本之也，考之天鬼之志，圣王之事；于其原之 也，征以先王之书，用之奈何，发而为刑，此言之三法也。”
    译文：“考察本原是推求天帝鬼神的意志，和圣王的事迹；审 察事实是用先王的书来证实；至于如何应用于实际？就是应用 于刑政等方面，观其效果如何，这乃是言论的三个标准。”《墨子·非命中》

    我们必须指出，墨子的认识有其不可避免的局限性。墨子对于鬼神的认识是不正确的。中华民 族虽然得蒙上帝的光照，有上天灵明的启示，但是“上帝的圣言”却是交托给犹太人保存的。 （见罗3：20）犹太人作为上帝的选民，在一定的程度上，是指蒙选保存上帝的圣言；而不是 说他们是上帝特别的宠儿，“因为上帝是不偏待人。原来，各国中那敬畏主、行义的人都为主 所悦纳。”（徒10：34）墨子也和其他中国古代先圣一样，并没有完全的真光。事实上，上帝 从来没有将真光一无保留地赐给某一个别的人。“但义人的路好像黎明的光，越照越明，直到 日午。”（箴4：18）《圣经》这部书是在长达一千六百多年的时间内由近四十位作者所写的 这个事实本身就说明，真理是渐进的，正如同太阳光一样，越照越明。当人欢喜地领受了眼前 的亮光时，就会有新更大的亮光要赐给他。若是照着《圣经》来看，墨子所说的鬼神，应该是 指上帝听令的天使，他们“都是服役的灵，奉差遣为那将要承受救恩的人效力”（来1：14） 但是瑕不掩瑜，墨子所说的检验原则在今天仍然有效。

    第一：我们要用“上帝的旨意”，基督耶稣以及使徒们所奉行的真道来来考察教义的正确与 否。《圣经》里也确立了同样的原则：

    “人当以训诲和法度为标准；他们所说的，若不与此相符，必 不得见晨光。”（赛8：20）

    中文的这句“必不得见晨光”在原文和钦定本《圣经》中都是“因为没有光在他们里面”。 （钦定本的英文译文为：揟o the law and to the testimony: if they speak not according to this word, it is because there is no light in them.）有光的地方就没有黑暗，有光的地方就只有黑暗。所以， 人所教训的，若是与上帝的法度与训诲不相符，就说明不是真理，而是谬论与谎言。

    圣经中称上帝为光（《约翰一书》1：5），称基督是“照亮一切生在世上的人”的“真光” ；耶稣自己也说“我在世上的时候，是世上的光”。又说“我就是道路、真理、生命”。（约 9：5；1：9；14：6）可见，真光就是真理，真理就是耶稣。“以训诲和法度为标准”，就可 以断定人所说的是否符合耶稣的真理。

     诗人大卫在灵感中写道：“我藉着你的训词得以明白，所以我恨一切的假道。”（诗119： 104）这句话中的“训词”的希伯来文是pippuwd，就是诫命，法度、条例的意思。大卫的话与 以赛亚据说的标准都是一致的。

     墨子的第一个标准中还包括“圣王之事”。对于今天的基督教界来说，就应该以耶稣基督 为榜样，以鉴别真假。耶稣说“我给你们作了榜样，叫你们照着我向你们所做的去做。（约 13：15）若不以基督为榜样，怎么可以称为基督徒呢？若是以基督所行的为榜样，基督教界的 有关受洗的方式，崇拜的日子等问题上的争论岂不是迎刃而解了吗？哪里有争论的余地呢？

     第二：墨子用来检验“原”的标准是先王之书。就是尧舜、汤武、文王周公等的书文。不 幸的是，这些书文大多已不复存在了。可是我们不必为此太过忧伤，因为那创造天地的的上 帝，已将他的旨意完整的保存在圣经里传留下来了。世上流行的各种讲论，都应该与圣经相对 照，以考查其正确与否。在使徒时期有一个叫做庇哩亚的地方，受到了使徒的称赞，并被写于 圣经之中，因为他们“甘心领受这道，天天考查圣经，要晓得这道是与不是。”（徒17：9） 基督教界所出现的多次宗教改革运动，也是本着《圣经》而推动的。宗教改革的著名领袖之一 的马丁路德有一句名言：“圣经，惟有圣经，是我的立足之地。”

    说到宗教改革，我们不禁欲在此插上一段话。基督复活升天之后，门徒大受鼓励，热心地传 扬基督恩典的福音，上帝救人的大道。随着使徒的去世，甚至在使徒时代，撒但就已经藉着那 些未曾真正悔改的人进入了教会，传播使徒与圣经所没有教导的异端之说。罗马人起初欲用刀 剑来使基督徒就范，却不料，基督徒的鲜血反成了真理的火种。基督教不但没有被消灭，反而 越来越兴旺。到了公元四世纪，罗马皇帝康士坦丁表示信奉基督教。据说还命令他的军队从河 里走过去，就算是受洗了。康士坦丁表面对基督教的皈依，使基督教从受罗马压制的纯正的圣 经宗教，一下子成了罗马帝国的国教。教会的一些领袖们因此大大振奋，原来独立于政权之外 的宗教，现在就与世俗政权合而为一了。未曾经历悔改重生的名义上的基督徒，包括大批权贵 人物，将大量的罗马教中的拜偶像和其他异端之说，带进了教会，终至喧宾夺主。

    那些坚持圣经信仰的基督徒反而被定为异端分子，受到了罗马教会严厉的处置。黑暗的中世 纪由此而生。撒但进入教会，以教会的名义破坏基督的真理与基督的国。数百万基督徒死于罗 马教会的魔掌之下。

    《圣经》中常用妇人来代表教会。圣洁的女人表示圣洁的教会，而淫妇则代表与世俗联合 的教会。见《启示录》第十二章与第十八章。正如同水与火不相容一样，这两个教会也是不能 共处的。十六世纪的宗教改革就是本着圣经的教导而进行的。

    《易经》第四十九卦是“革卦”。孔子对革卦作《彖传》说：

    原文：革，水火相息，二女同居，其志不相得。
    译文：革，如水火不相容；两个妇女住在一起，却志不相投。 （因此，需要变革。）《易经·革第四十九》

    基督新教的兴起，就是变革的结果。改革的风云，并没有随着马丁路德、加尔文等人的去世 而结束。有新的亮光不断的赐给凡真诚地跟从已有的亮光的基督的门徒，不断的将人们带回圣 经纯正的信仰之上来。基督教世界的一个不幸的悲剧就在于，信奉改革宗的人，不愿意跟从真 理亮光的引导，而固守改革领袖们的信仰。追随马丁路德的基督徒，固守路德所领受的真光； 追随加尔文改革运动的基督徒，固守加尔文的信仰。追随卫斯理的人，固守卫斯理的信仰；而 不敢越雷池一步；不肯在他们的追随的领袖所没有领受的真光上，听从圣灵的引导。于是，基 督新教，教派林立，各成一家之说，互相矛盾，固步自封，改革的精神从他们中间失去了。这 种现象，正好象孔子之后的诸子百家一样，各自对真理的某一方面有所把握，而未以开放的精 神领受真理的更广阔的启示。现今的基督教界也正在兴起合一的运动，甚至天主教与路德宗也 已经越走越近，接近言归于好。1994年3 月29日，四十位著名的美国路德宗与天主教派领袖在 纽约共同签署了一份名为“福音派与天主教在一起”的文件，正式开始了两大教派之间的联 合。1998年6月东部美国路德会与天主教签署的“论因信称义之道的联合宣言。”美国《时代 周刊》1998年7月6日版第80页刊登漫画:教皇与马丁路德相互伸手言欢。1999年10月31日，路德 宗世界联会又与天主教又在联邦德国东南部的奥格斯堡（Augsburg），签署《天主教会与路德 宗世界联合会关于因信称义教理的联合宣言》，(Joint Declaration of the Catholic Church and the World Lutheran Federation on the doctrine of justification byfaith)再一次背离《圣经》与改革运动原 则，向天主教靠拢，搞教会机构性的联合。

    普世教会合一运动也在各国大势推行，不少合一是建立在所谓“信仰上的互相尊重”的基 础上的。基督教与其他宗教之间也开始了对话。其实，这种合一是没有圣经依据的。《圣经》 上说：

    “我为主被囚的劝你们：既然蒙召，行事为人就当与蒙召的恩 相称。凡事谦虚、温柔、忍耐、用爱心互相宽容，用和平彼此 联络，竭力保守圣灵所赐合而为一的心。身体只有一个，圣灵 只有一个，正如你们蒙召同有一个指望。一主，一信，一洗， 一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在 众人之内。...直等到我们众人在真道上同归于一，认识上帝的儿 子，得以长大成人，满有基督长成的身量。”（弗4：1－6； 13）

    真正的合一是真道上的合一，各人的信仰固然应该宽容，但唯有在基督里的真理才是教会 合一的合法基础。也只有这个基石才是稳固与长久的。

    第三：是对其“用”的检验。看这种言论在实际生活中，有什么样的效果，结什么样的果 子。耶稣对门徒说：

    “你们要防备假先知。他们到你们这里来，外面披着羊皮，里 面却是残暴的狼。凭着他们的果子，就可以认出他们来。荆棘 上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？这样，凡好树都结 好果子，惟独坏树结坏果子。好树不能结坏果子；坏树不能结 好果子。凡不结好果子的树就砍下，丢在火里。所以，凭着他 们的果子就可以认出他们来。”（太7：15－20）

    最后，让我们来看墨子对于当时代的人有何劝勉：

    原文：“且今天下之士君子，中实将欲为仁义，求为上士，上 欲中圣王之道，下欲中国家百姓之利者，当天之志，而不可不 察也！天之志者，义之经也。”
    译文：“所以当今天下的士君子中心果然要想行仁义，想做上 士，上想合乎圣王之道，下求对国家人民利益，那么对于天的意志，是不可以不留心考察的啊！天的意志也就是义的常道 啊！”《墨子·天志下》

    在上帝的律法面前，只有两种人，违法者与守法者；顺从者与背逆者。耶稣说：“你们若 遵守我的命令，就常在我的爱里，正如我遵守了我父的命令，常在他的爱里。”（约15：10） 这里的命令与诫命，在原文与英文中都是一个词。有人以为，耶稣的命令与上帝诫命不一样。 这实在是一种错误，因为耶稣说：“我没有凭着自已讲，惟有差我来的父已经给我命令，叫我 说什么，讲什么。我也知道他的命令就是永生。”（约12：59－50）在基督里，我们可以获得 天赐的能力与恩典来追随耶稣的榜样，跟从他的脚踪行。

    “凡称呼我‘主啊，主啊’的人不能都进天国；惟独遵行我天 父旨意的人才能进去。当那日必有许多人对我说：‘主啊，主 啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多 的异能吗？’我就明明地告诉他们说：“我从来不认识你们， 你们这些作恶的人，离开我去吧！’”（太7：21－23）


          上帝与中国古人--第三篇 大哉圣人
第十三章 玄妙之道

    樊迟问仁，子曰∶“爱人。”《论语·颜渊第十二》

    “夫仁，天之尊爵也，人之安宅也。”《孟子·公孙丑上》

    宇宙之中有一种神奇玄妙之道，它像火焰一样温暖，像光一样闪亮，像磁铁一样有吸引力； 它散发的芬芳令人陶醉，它充满的杯盘令人心怡，它像山一样坚实，像玟瑰一样轻柔。看见就 能让你认出，经历就能让你感叹；缺乏就会令你感到需要。它写在每一朵含苞待放的鲜花，每 一株嫩绿的小草之上。因为它我们得以来到世上，它与生命绽出火花，使人生充满希??，内心 装满平安与喜乐。握住它，我们能得到天国；失去它，我们就沦落地狱。此道极其宝贵、甚至 无价可买。它既不能以物物交换而得，也不能被人创造。乃是出於上天的恩赐，上帝的大能也 藏在其中。

    人的心是为承受与传递此道而设计的，这玄妙之道就是爱！使徒保罗称之为“最妙的道”， 他这样指示哥林多教会的信徒说∶

    “我若能说万人的方言，并天使的话语，却没有爱，我就成了呜的锣，响的钹一般。我若有 先知讲道之能，也明白各样的奥秘，各样的知识，而且有全备的信，叫我能够移山，却没有 爱，我就算不得什麽。我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无 益。

    “爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，不做害羞的事，不求自己 的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理；凡是包容，凡事相信，凡事 盼望，凡事忍耐。爱是永不止息。”（林前13∶1-8）

    “上帝就是爱！”（约一4∶6）“罪的工价乃是死。”（罗6∶23）然而上帝的爱比死更强!那 导致基督在十字架上牺牲的乃是世人违背上帝律法的罪；而在十字架上所闪现的除了上帝律法 的神圣不可侵犯的权威之外，更是上帝慈爱的大能。这大能能软化人心，重塑品格，愈合创 伤，改变性情。在十字架下，人当为自己的罪而发抖；在十字架下，人更当为上帝的恩慈而欢 呼。耶稣来到世上就是要教导人这最妙的道，教导人认识何谓爱以及怎样去爱。

     “上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生”（约3∶ 16）

     “你们若爱我，就必遵守我们命令。”（约14∶15）

     我们在上一章中介绍了耶稣对於上帝诫命的总结∶就是爱上帝与爱世人。在基督的教训中， 爱不是空洞无物的，真实的爱必表现为遵守上帝的诫命。爱与法是不可分割的，律法的完全必 须用爱来实现，因为“爱就完全了律法。”（罗13∶10）人的教训若不与这爱上帝与爱世人的 总纲相符，就不是出於上帝的，因为“这两条诫命是律法和先知的一切道理的总纲。”（太 22∶40）

    中国古代的先圣是否教导爱神爱人的仁爱之道呢？他们是否教导人谨守上帝的诫命呢？答案 是肯定的。上天启发了中国的古圣们发出同样的教导∶敬天爱人！

    汉语中论到“爱”有许多不同的字，各有其独特的意义。论到对上帝的爱，所用的字甚至有 好几个∶敬、顺、畏、事。人与上天（上帝）的关系从∶敬天、顺天、畏天、法天与事天中得 到体现。

     古人对上天的敬畏恭顺的态度，似可用《诗经·小雅·小宛》中的诗句来作一形像的说明∶

    “温温恭人， “温和恭谨聪明人，
    如集於木。 如鸟集木怕坠陨。
    惴惴小心， 戒慎恐惧要小心，
    如临於谷， 如临山谷万丈深。
    战战兢兢， 战战兢兢要自儆，
    如履薄冰” 如同脚下踩薄冰。”

    几乎与此同时，以色列大有智慧的所罗门王写道∶

     “你到上帝的殿要谨慎脚步； 因近前听，胜过愚昧人献祭，他们本不知道所做的是恶。你在 上帝面前不可冒失开口，也不可心急发言；因为上帝在天上，你在地下，所以你的言语要寡 少。”（传5∶1-2）

    所罗门在他老年的时候，写下了警世箴言《传道书》。他从多个方面描绘了世俗之乐的虚 空；以及虚空的尘世生命是如何不能满足心中的愿望。所罗门追求智慧，成为闻名遐迩的智 者。外国的首领也专程来到他的脚前，听他智慧的言语。他又善於经营，以至家财万贯，富甲 天下。而且，所罗门的时代，国运鼎盛；宫庭之中珍宝如山、三宫六院、妻妾成群，所罗门享 受过人间最富绰豪华的的宫庭生活。他的人生阅历比之一般人不可谓不丰，不可谓不深、不可 谓不广。然而他说∶

    “我看见日光之下所做的一切事，都是虚空，都是捕风。弯曲的，不能变直；缺少的，不能 足数。……这些事都已听见了，总意就是∶敬畏上帝，谨守他的诫命，这是人当尽的本分。因 为人所做的事，连一切隐藏的事，无论是善是恶，上帝都必审问。”（传1: 14-15；12: 13- 14）

    几乎在所罗门王作出这番结论的同时，中国古代圣人周公告勉他所辅佐的年幼的国王，希望 他学习夏朝的圣王与大夫们的榜样，“尊上帝”(《书经·立政》）；因为这是立国与立民的 根本。文王武王选贤能为官，他们承当的第一要责就是以敬爱之心事奉上帝。

    原文∶“亦越文王武王，克知三有宅心，灼见三有俊心，以 敬事上帝，立民长伯。”
    译文∶“到文王武王，他们了解那些他们置於三公之位之人的心，清楚地看明那些有此三等能 力者的心情。如此可以用他们以敬畏之心事奉上帝，又立他们为百姓的长官。”《书经·立政》

     孔子忠实的将先圣的教导记载在《书经》里，流传至今；我们发现，他的门生也将孔子关於 上天与人生的教导忠实地记载在《论语》里传了下来。《论语》全书最後一句话说∶

    原文∶孔子曰∶“不知命，无以为君子也；不知礼，无以立 也；不知言，无以知人也。”
    译文∶孔子说∶“不懂得天命，就不能成为君子；不知道礼法，便不能堂堂正正的立於天地之 间；不知道圣人之言，就不能真正了解人。”《论语·尧曰第二十》

    君子是孔子所教导的理想的人格。中国古人对於人的身份有一些有趣的说法。“天子”，即 上天之子，“人子”，人的儿子，同样，“君子”的意思应该就是“君主之子”。所谓君子， 必有君王的性情与品德，气派与威仪。上古社会有一些圣贤的明君，可是他们也有其不足之 处。那麽，这位“君主”究竟应该是怎样的呢？《圣经》中称那将要降世的婴孩为“和平的 君”（《以赛亚书》9∶6），“生命的主”（徒3∶15）。成为“和平的君”“生命的主”之 子，就是成为上帝的儿女。这正是上帝对人所定的天命与旨意。

    “你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女； 我们也真是他的儿女。世人所 以不认识我们，是因为未曾认识他。”（约一3∶1）

     从这个意思上来说，真正的君子应该就是上帝的儿女，是基督的门徒。而唯有上帝的慈爱能 使粗俗的罪人成为谦谦君子。天命对於君子来说是最为重要的，君子不仅要“知天命”，而且 “畏天命”。

    原文∶孔子曰∶“君子有三畏∶畏天命，畏大人，畏圣人之言。”
    译文∶孔子说∶“君子所敬畏的有三样∶敬畏天的旨意，敬畏大人，敬畏圣人的圣言。” 《论 语·季氏第十六》

     孔子所说的“畏”与现代人概念中的“惧怕”相去甚远。一个“畏”字，把人的恭敬之心， 顺从之意与知命而行的喜乐之情描写得淋漓尽致了。其中有知的敬畏、顺的平安和有行的喜 乐。孔子乐天知命，这个乐就来自於具体的行。正如孔子所说∶“言而履之，礼也。乐而行 之，乐也。”（《礼记·仲尼燕》）

     天在古人的心目中并不是一位狰狞恐怖的怪物，而是和蔼可亲的慈父。孔子说∶

    原文∶“是故，仁人之事亲也如事天，事天如事亲。”
    译文：“因此，仁人事奉父母就如同事奉天一样，事奉天就 如同事奉父母一样。”《礼记·哀公问》

     这些都是有关人与天的关系的教导。那么，人与人当怎样相处？对孔子来说，仁是他最重要 的教诲， 是他一生的主旋律。短短的《论语》之中，光“仁”字 就被提到达180多次之多。

     “仁者，爱人。”人应该怎样去爱他的同胞，去实践仁的教导，孔子与学生的一段对话可以 用来作一个较好的说明。这段话记载在《孔子集语》之中。

    原文：子路曰∶“人善我，我亦善之；人不善我，我不善之。” 子贡曰∶“人善我，我亦善之；人不善我，我则引之，进退而己耳。”颜回曰∶“人善我，我 亦善之；人不善我，我亦善之。”
    译文：“子路的态度是∶你对我好，我就对你好，你对我不好，我也对你不好。相当於现代话中所说 的“你敬我一尺，我敬你一丈；你对我不仁，休怪我不义。”或者是“你做初一，我做十 五”。
     子贡则有所不同∶你对我好，我也对你好。你对我不好，我就尽力引导你友善待我，至於你 是否回应，那就是你的事了。
     颜回的回答与前两者不同∶你对我好，我自然对你好。就是你对我不好，我也还是对你 好。”

    原文：“三子所持各异，问於夫子，夫子曰∶“由之所言，蛮貊之言也；赐之所言，朋友之 言也；回之所言，亲属之言也。诗曰∶“人之无良，我以为兄”。
    译文：“三个人的看法各不相同，於是请教於孔子。孔子说∶子路所说的是未受教化的蛮夷之人的浅 见。用圣经上的话来说，就是罪人的处世为人之道。子贡的态度则是朋友之所为；而孔门最贤 圣的门生颜子的话却是亲属的态度。诗经上说∶“这个人不善，我还是以他为弟兄。”孔子明 显最赞同颜回的仁爱之道。这正是君子的处世之道，是基督徒所当取的为人之道。我们似可与 耶稣的教导作一比较。

     “你们愿意人怎样待你们，你们也要怎样待人。你们若单爱那爱你们的人，有什么可酬谢的 呢？就是罪人也爱那爱他的人。”（路6∶12-13）

     即使是恶人，若不是彻底地关闭了心灵的之门，以致上帝的灵无从进入感化，他们也会对恩 慈有所回应。恶人固然会以恶报恶，但也会以善报善。惟有受上帝的灵感化的人心才会以德报 怨。

     “朋友乃为时常相亲，弟兄为患难而生。”（箴17∶17）

     患难之中见真情，真正的朋友与弟兄是会时常相亲，患难与共的。孔子谈到择友的标准时 说∶

    原文∶孔子曰∶“益者三友，损者三友。友直，友谅，友多闻，益矣。友便辟，友善柔，友便 佞，损矣。”
    译文∶孔子说∶“有益的朋友有三种，有害的朋友有三种。选择正直、忠诚；博学多闻的人为 友，就会有所受益。选择阳奉阴违、阿谀奉承、心口不一的人为友，就有害了。” 《论语·季 氏第十六》

     近朱者赤，近墨者黑。所以交友不可不慎。许多幼不更事的年青人，因为交友不慎，以至人 生一事无成，甚至闯下大祸，造成终生的遗憾与悔恨。《圣经》也谨诫人不要滥交朋友。

    “滥交朋友的，自取败坏，但有一朋友比弟兄更亲密。”（箴18∶24）

     这位既是朋友又是至亲的，就是人子耶稣基督。人若与基督为友，“得以看见主的 荣光，好 像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”（林後3∶18）

     耶稣所说的“你们愿意人怎样待你们，你们也要怎样待人”，既是朋友之道，更是亲友之 道，被称为处世为人之道的“金律”。天下众生，皆为上帝所造，父母生养；虽有国别、姓氏 的区别，但同出一本，共为一家。因此理应以亲友之道待人。中国古人用“天下”一词来指代 一切上天所造之百姓，实包含着天下一家的概念在其中。这种概念也是孔子的门生们所教导 的。

    原文：子夏曰∶“君子敬而无失，与人恭而有礼，四海之内 皆兄弟也。” 《论语·颜渊第十二》

    原文：“孟子曰∶“且天之生物也，使之一本。”《孟子·腾 文公章句上》

     孟子的话与圣经中保罗所说的一句段话极为相似，两者传达了同样的信息∶“他从一本（或 作血脉）造出万族的人，住在全地上，并且预先定准他们的年限和所住的疆界。”（徒17∶ 26）我们下面来看两段孔孟论仁的教诲。

    原文∶子曰∶“夫仁者，己欲立而立於人，己欲达而达於人。能近取譬，可谓仁之方也 己。”
    译文∶孔子说∶“所谓仁，己身想立道，也想使他人能够立道，己身想行道於世，也想使他 人能够行道。能够就近拿自己做例子，为别人设想，便可以说是求仁的途径了。”《论语·雍 也第六》

    原文∶“己所不欲，勿施於人。”
    译文∶“自己所不喜欢的，不要加在别人身上。”《论语·颜渊第十二》

     孔子的这句话，通常又称为处世之道的“反面金律”，以区别於耶稣的正面“金律”。有人 试图在这两者之间作过高低上下的比较，以便确认耶稣与孔子究竟谁更伟大。一些基督徒学者 出於其对耶稣朴素的感情，作出结论说耶稣的金律优於孔子的金律。一些追随孔子的国学先生 却认为孔子早耶稣五百年，自然是孔子的金律更优。其实，两派人士都疏忽了一点∶那就是孔 子与耶稣的教训乃是出於同一个泉源。“因为爱是从上帝来的。凡有爱心的，都是由上帝而 生，并且认识上帝。”（约一4∶7）孔子和耶稣分别从不同的方面论及“最妙的道”，都是以 “神道设教”，都是“述而不作”，所传达的都是上帝的教诲，并不在乎在两者中分出个高低 上下。人的意见总是带着成见或偏见，“惟独从上头来的智慧，先是清洁，後是和平，温良柔 顺，满有怜悯，多结善果，没有偏见，没有假冒。”（雅3∶18）

    这两条金律可以说涵盖了人间一切人际关系所应遵循的准则。通俗地说，就是设身处地为人 着想，进入对方的感情、进入对方的困难、失望、忧愁与喜乐之中；站在对方的地位、立舴与 处境中来考虑问题。这是真正的诚实之道、真实的礼貌，是真正的基督教或儒家的行为标准。

     这条金律中还有更深一层的意义。每一个受到了上天光照与启示，蒙受了上帝恩典的人，都 有责任和义务将上天的恩光转赠给在幽暗与愚蒙中的生灵；就好像自己处於他们的地位，希望 有人来启发与光照一样。保罗在蒙上帝光照之後，深深地认识到了这一层深意，他说∶“无论 是希腊人、化外人、聪明人、愚拙人，我都欠他们的债，所以情愿尽我的力量，将福音也传给 你们在罗马的人。”（罗1∶14-15）这正是“己欲立而立於人，己欲达而达於人”的真意。 孔子不辞劳苦周游列国，传仁爱与仁政之道；无数的基督徒传道士远离乡土献身传福音之道， 也都是“己欲立而立於人，己欲达而达於人”的表现。在基督里获得天国和永生乃是人生最大 的“立”与最高的“达”，今天的基督徒们，不应单单关注自己是否得救，使自我成为惟一关 注的对象，而应该立志於以基督之道“立於人”与“达於人”。

     “天下一家”实际上排斥了有所谓真正的仇敌的概念∶因为众人都同有一位天父；都是亚当 的子孙。因此有颜回以善待不善的态度。孟子进一步谈到如何将这种为人之道落实於行动上。

    原文∶孟子曰∶“仁者，以其所爱及其所不爱；不仁者，以 其所不爱及其所爱。”
    译文∶孟子说∶“奉行仁爱的人，将对待自己所喜爱之人的爱推广到他所不喜爱的人身上。奉 行不仁的人，则是把对待自己所不喜爱的人的方法与态度推广到所喜爱的人身上。”《孟 子·尽心章句下》

     孟子的这段话与耶稣所教训的“爱仇敌”极为接近。耶稣论的是原则，孟子说的步骤。

    “你们听见有话说∶‘当爱你的邻舍，恨你的仇敌。’ 只是我告诉你们，要爱你们的仇敌， 为那逼迫你们的祷告。这样就可以作你们天父的儿子；因为他叫日头照好人，也照歹人；降雨 给义人，也给不义的人。”（太5∶43-45）

     耶稣的这段话，点明了爱的源泉乃是出於上帝。真正的爱，不是人心所能制造的产品，而是 上帝的恩赐。圣灵所结的果子中，第一个就是“仁爱”。（加5∶22）

    原文∶孟子曰∶“夫仁，天之爵也，人之安宅也。”
    译文∶孟子说∶“仁爱，是上天最尊贵的爵位，是人最安全 的住宅。”《孟子·公孙丑上》

    在《孟子》一书中，这种观点四处可见。与圣经的教导相一致，孟子认为仁爱乃是出於上天 的，是上天荣耀之所在。他甚至不厌其烦地讲说这同一个道理，劝人择仁而居。

    原文∶孟子曰∶“仁，人之安宅也；义，人之正路也。旷安 宅而弗居，舍正路而不由，哀哉！”
    译文∶孟子说∶“仁爱，是人最平安的住宅。义，是人所当走的正路。放着平安的广宅不住， 离弃正路不走，真是可悲呀！”《孟子·离娄章句上》

     通过上面的研究我们看出，孔子与孟子对於敬天顺天，都有广泛的教导；可惜，敬拜上帝的 真知识（头四条诫命）在他们的时候似乎已变得模糊。或许这正是这一点， 孔子所编撰的书 经》《诗经》中虽有大量崇拜上帝的记载，门生们对他的印象却是不多谈天道，也不怎麽谈如 何敬拜上帝。相反， 涉及到人的责任与义务的後六条诫命，在孔子的教导中却极为详细。

     第五条诫命规定儿女们当孝敬父母。这是培养与发展对同胞之爱的起点。爱必始於家庭。社 会是由家庭组成的，家庭的状况决定了社会的风貌与性质。家庭不仅是社区的细胞、教会的细 胞，也是国家的细胞。社会的福利、教会的成长、国家的繁荣都取决於家庭所带来的影响。中 国古人对家庭是如此的重视，以致称国为“家”，叫做“国家”。所有在家庭里奉行的原则都 一无遗漏地转到了国家。家庭的价值举足轻重；甚至在佛教当道之时，民间也有“宁拆千座 庙，不拆一个家”的说法。佛庙与家庭孰重孰轻，一目了然。种种稳固的家庭观念，在今日的 中国虽然受到了较大的冲击，但与西方一些国家相比，仍是现代中国社会令人称道的特色之 一。

     中国古人似乎看得很清楚，如果孩子们在家庭里受到良好的教养，敬畏上帝，孝敬父母；那 麽，当他们踏於社会独立生活之时，就会以此转而教育他们的後代，使这种优良的敬天爱人的 原则根植於社会，对世界产生一种莫可言状的影响。如此，社会上的犯罪与腐败就会受到有效 的防犯。这种教养的原则被集结在千八百言的《孝经》之中。

     “圣人因严以教敬，因亲以教爱。”而这种敬爱在人间的第一体现，在於父母。因此《孝 经》中说∶

    原文：“故不爱其亲而爱他人者，谓之悖德。不敬其亲而敬 他人者，谓之悖礼。”

     一个人若是不爱生养他的父母，而去爱别人，这是与德性相违背的事。“身体发肤，受之父 母”；民间也有“杀生难报父母恩”的说法，这些都说明爱父母是何等的自然。不敬重父母而 会敬畏他人，这於礼法不合（第五条诫命）。所以，爱的教育应当从家庭开始。

    原文∶子曰∶“立爱自亲始，教民睦也。立敬自长始，教民顺也。教以慈睦，而民贵有亲； 教以敬长，而民贵有命。孝以事亲，顺以听命，错诸天下，无所不行。”
    译文∶孔子说∶“培养仁爱之心当从父母开始，如此可教导百姓和睦。培养恭敬之心应当自 长者开始，如此，百姓就会学会顺从。以仁慈和睦为教导，百姓就会以父母为宝贵。以恭敬长 者这教导，百姓就会重视命令。以孝敬事奉双亲，以恭顺听从命令；这样推行於天下，就没有 行不通的事了。”《礼记·祭义》

     孝德是一切人伦亲爱的根本。恢复与提拨人类必须起於家庭。为人父母者，其身肩天下之要 职。若家庭和顺，清纯，儿女们能满怀信心的去面对社会的责任与危险，将给世界带来何等的 变化啊！现代社会中，大多数的问题都有其家庭矛盾的根源。为人子者，为人父母者，不可不 慎啊！

    可见孝道是何等的重要。孔子在教学中多次被问这个问题。

    原文∶孟懿子问孝，子曰∶“无违。”樊迟御，子告之曰∶“孟孙问孝於我，我对曰，无 违。”樊迟曰∶“何谓也？”子曰∶“生，事之以礼；死，葬之以礼，祭之以礼。”
    译文∶孟懿子问什麽是孝，孔子说∶“不违背。”（在此之後），樊迟替孔子驾车，孔子告诉 他说∶“孟孙问我怎样尽孝道，我对他说∶“不违背。”樊迟说∶“这是什麽意思呢？”孔子 说∶“父母在世，当以依礼法奉事。死後，以礼安葬，以礼祭祀。”《论语·为政第二》

    “无违”就是顺从的意思。顺从也是对天表示敬畏的态度。可见，孔子所说的孝道的一个具 体体现就是顺从。父母健在时，要按照合乎礼法的方式事奉父母。父母过世，要葬得得体，合 乎礼法。在孔子的时代，已有祭先祖之灵的习俗。今天，我们在完全的圣经真光之下可以看 明，这个做法是与真道相背的。真理的一个特性就是“移风易俗，唯道是从”。孔子在这一点 上，没有正确的看法，他虽然也秉受天启，弘扬天道。但他毕竟不像以色列的先知们那样，蒙 召记载上帝明白无误的圣言，就是传至今日的《圣经》！

    其实，既便是在以色列，蒙上帝所差谴的也不仅仅是先知而已，还有智者与文士。耶稣说 “我差谴先知和智慧人并文士，到你们这里来”，不幸的是，“有的你们要杀害，要钉十字 架；有的你们要在会堂鞭打，从这城追逼到那城。”（太23∶34-35） 孔子一生也是周游列国，可幸的是，上天保守了他的性命。事实上，他对於祭祀死人，是心存 疑问的。他说∶“祭如在，祭神如神在。”意思是说，祭祀鬼神，就好像他们真的存在一样。 中国人从纪念祖先的功德，发展到祭拜祖先的亡灵，这中间索涉到一个由来已久的欺骗。关於 这一点，我们在後面还会展开细谈。(路4∶14-16）

    原文∶子游问孝，子曰∶“今之孝者，是谓能养。至於犬 马，皆能有养。不敬，何以别乎？”
    译文∶子游问孔子，怎样才是孝。孔子说∶“世俗的所谓孝，只是在饮食方面能供养父母；至 於狗和马也能所供养。如果对父母没有一片敬爱之心，与狗马有什麽分别呢？”《论语·为政 第二》

    顺从与敬重，是孝道的根本。中国人应当为祖国语言文字中的这个“孝”而感到自豪。它不 断地提醒着我们对於父母的义务与责任。上顺天，下顺亲，都是孝。人最终的命运也将取决於 人的顺从与不顺从。人类的始祖因为不顺从而痛失乐园，使罪恶与苦痛临到世间，造成了人神 分离的局面。乐园的复得也将以人对上帝的完全顺从为前提。依着礼法学会了顺从肉身的父 母，实际上也就学到了上帝为人所设计的第一课。当孩子们成人之时，顺从上帝就会变得自 然。

     耶稣来到世上，为世人树立了一个完全顺服的榜样。圣经上说他“存心顺服，以至於死，且 死在十字架上”（腓2∶8）。基督在父上帝面前所表现的顺服，也正是上帝要求现今每一个生 灵的。耶稣所表现的是儿子对父亲的顺从。用中国话来说，乃是尽儿子的孝道，因为顺从是孝 道的根本。

     他对天父的事奉完全是出於甘心与自愿，是尽心尽意尽力的，因为这是正路。他从心里发出 欢呼说∶“我的上帝啊，我乐意照你的旨意行；你的律法在我心里。”（诗40∶8）

     我们对上帝的顺从也应该像基督一样，可是，罪使我们失去了完全顺从的能力，“心灵固然 愿意，肉体却软弱了”（太26∶41）。上帝知道这一切，因此差谴基督降生为人，完全地依着 上帝的律法而行，不仅给人树立起榜样，而且赐给人力量以效法追随。藉着基督而得到的对上 帝的真正的认识，能使人自愿地将每一个心思意念降服於上帝的旨意。这种真理的知识能洁净 人因不顺从上帝而被罪恶所污秽的灵，使能够靠着基督的名说∶“愿你的旨意行在地上，如同 行在天上。”（太6∶10）。即便最污秽的罪人，也能与保罗一起说∶“我靠着那加给我力量 的，凡事都能做。”（腓4∶13）

     儿童们怎样能够学会敬重父母呢？身教重於言教。为人父母的在这方面所能给的最好的教 导，莫过於给子女们树立榜样。做父亲的应当敬重亲爱子女们的母亲，做母亲的也应让子女们 看到他们的父亲从她那里所得到的亲爱与尊重。正如成语中所说的∶白头到老、相敬如宾。婚 姻的神圣与其重要的地位就因此显明了。

    原文∶“夫婚礼，万世之始也。”《礼记·郊特性》

     婚礼是一切人际关系的开始。婚礼是上帝亲自在伊甸园制定的。亚当与夏娃的婚姻，乃是真 正的“天作之合”。上帝为亚当所造的是一个“配偶”，而且是用他的一条肋骨造的。表明她 将与亚当并肩而立於天地之间，为他所爱受他的保护；而不是要作亚当的头来管辖他，也不是 要被他踏在脚下。她要与亚当分享上帝所赐的一切。耶稣在受洗之後所行的第一个神迹也是在 婚礼之上。见《约翰福音》第二章。

    婚礼向来受到中国人所尊重，传统中称为“拜天地”。夫妻双双敬拜上天，以天地为见证， 永结同心。孔子在《礼记·郊特性》中甚至说到“敬而亲之，先王之所以得天下也。”先王所 以得天下，其原因之一就是敬重而亲爱自己的妻子。

    “婚姻，人人都当尊重。”（来13∶4）婚姻是上帝赐给人的第一份礼物，是人类失去伊甸园 之後从那里所带出来的两种制度之一，另一个制度是敬拜上帝的圣安息日。为了保证婚姻的神 圣性，十条诫命中，就有两条与婚姻有关。“不可奸淫”，“不可贪恋人的妻子。”足见上帝 对婚姻的重视与对人生的关注。若是没有这些良善公义的诫命作为人正当行为的准则，人类家 庭的悲剧将不知比现在重多少。耶稣基督不仅没有废除上帝的律法，更是启明了律法属灵的性 质。他说∶

    “你们听见有话说∶‘不可奸淫。’只是我告诉你们，凡看见妇女就动淫念的，这人心里已 经与她犯奸淫了。”(太5∶27）

    倘若十诫已被废除，人如何能知道犯奸淫是犯罪呢？因为“非因律法，我就不知何为罪。” （罗7∶3）忠诚的遵守婚约，婚姻就是天赐的恩惠。纯洁的婚姻能保障人类的纯洁与身心灵的 健康幸福。说到夫妻的关系，《礼记·郊特性》上说∶

    原文∶“出乎大门而先，男帅女，女从男，夫妇之义也由此始也。妇人，从人者也。幼从父 兄，嫁从夫，夫死从子。夫也者，夫也；夫也者，以知帅人者也。”
    译文∶“迎亲时，出了大门新郎在先，新郎率领着新娘，新娘随从着新郎，夫妇的意义就由此 而开始了。妇人，就是依从人的；幼年时依从父兄，出嫁後依从丈夫，丈夫死後依从儿子。 夫，就是扶的意思，是以智慧来统帅妻子的人。”

     中国传统中所说的“三从四德”的三从就由是而出。虽然历史上有男尊女卑的观念，可是 《礼记》上所说的这种夫妻关系，却没有这种不健康的概念在内。这里所强调的是男女有别， 而不是高低上下的问题。

     《圣经》对建立美满的婚姻关系，提供了原则性的指导。

    “你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。...丈夫也当照样爱妻 子，如同爱自己的身子；爱妻子便是爱自己了。”(弗5∶25, 28）

    “你们作妻子的，当顺服自己的丈夫，如同顺服主。因为丈夫是妻子的头，如同基督是教会 的头；他又是教会全体的救主。教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。”（弗5∶ 22-23）

     真正的友情的温暖，心心相印的爱情，乃是对天国喜乐的预尝。真正的爱情是崇高与圣洁的 原则。爱不是一时的冲动，而是坚韧持久以心相许的行为原则。丈夫当带着崇高的目的获得妻 子温柔的爱，妻子当帮助软化并改良丈夫的品德与心灵。如此，婚礼不仅不是爱情的坟墓，相 反，正是爱情新的开始。

    原文∶孟子曰∶“人有恒言，皆曰‘天下国家’。天下之本在国，国之本在家，家之本在 身。”
    译文∶孟子说∶“人们常说天下国家这句话。天下的根本在於国。国的根本在於家，家的根 本在於个人。”《孟子·离娄章句上》

     自我， 是阻挡属天之爱流入人心的最大的障碍与最大的敌人。若能真正做到克己，真实的爱 才能在心中扎根。孔子与颜回的一段对话，触及到了这个最根本的问题。

    原文∶颜渊问仁，子曰∶“克己复礼为仁。一曰克己复礼，天下归仁焉。为仁由己，而由人乎 哉？”颜渊曰∶“请问其目。”子曰∶“非礼勿视，非礼勿听，勿礼勿言，非礼勿动。”颜渊 曰∶“回虽不敏，请事斯语矣。”
    译文∶颜渊问什麽是仁，孔子说∶“克服自我妄心，归顺礼法就叫做仁。倘若真有一天能做到 这样，那麽天下的人就都会说这是个仁者了。行仁要从自己身上来做，怎么能从别人身上做起 呢？”颜渊问道∶“请问具体的内容。”孔子回答说∶“不合乎礼法的不要看，不合礼法的不 要听，不合乎礼法的不要说，不合乎礼法的事不要去做。”颜渊说道∶“我颜回虽然愚拙，愿 照您这些话去做。” 《论语·颜渊第十二》

     爱就意味着自我必须让开，自我必须死亡。克胜自我，是最难学也最难实践的功课。如果人 用自我来与自我争战，得胜的一方仍然是自我。因此，要想真正的战胜自我，非有从上头来的 帮助不可。

    耶稣说∶“若有人要跟从我，就当舍己，背起他的十字架来跟从我。”（太16∶25）

     十字架意味着两条交叉的路线。一条是自我的道路，一条是上帝的道路。而要跟从耶稣，就 意味着放弃自我的道路，走上帝的道路。耶稣受难之前，在客西马尼园里求上帝将那苦杯从他 手中挪去，“然而，不要照我的意思，只要照你的意思。”（太26∶39）这就是耶稣背十字架 的方式，也是每一个愿意跟从基督的人所当行的。

     使徒保罗学到了背十字架的秘诀，他说∶

    “所以，我奔跑不像无定向的；我斗拳不象打空气的。我是攻克己身，叫身服我，恐怕我传 福音给别人，自己反被弃绝了。”(林前9∶26-27）

     攻克己身的目的是为了“复礼”，用圣经的话来说，就是遵守上帝的诫命。耶稣说∶“你们 若爱我，就必遵守我的命令。”（约14∶15）“我们遵守上帝的诫命，这就是爱他了，并且他 的诫命不是难守的。”（约一5∶3）

    圣经所说的爱与孔子所说的仁一样，是有具体实在的内涵的。是以遵守上帝诫命令为标志 的。耶稣的这句话反过来说就是∶“你们若不爱我，就不会遵守我的命令。”同样，约翰的话 也可以反过来说∶“我们若不遵守上帝的诫命，这就是不爱他了。”

    孔子没有上帝诫命的明文，因此没能象上帝的十诫那些说得清楚明白。但他却指明了一个重 要的原则∶人当保守心的纯洁。因为善恶之争的战场乃在人的内心。人心既是人行动的指挥中 枢，但人所看到的，所听到的，所说的话以及所做的事，又能反过来影响人心对善恶作出选 择。现代生活中青少年模仿电视犯罪的事实，就足以向现代人证明，不健康的事物对人可能带 来的不可估量的坏的影响。人若不离开不合礼法的事，轻忽其对心灵的污秽能力，最终必被其 所吞噬。智者所罗门警醒世人说∶

    “你要保守你心，胜过保守一切，因为一生的果效是由心发出。”（箴4∶23）

    请听上帝对那些行为谨慎，言语纯洁的人美好的应许∶

    “行事公义、说话正直、憎恶欺压的财利、摆手不受贿赂、塞耳不听流血的话，闭眼不看邪 恶事的，他必居高处；他的保障是磐石的坚垒；他的粮必不缺乏；他的水必不断绝。”（赛 33∶15-16）

     惟有上帝恩典的能力能保持人心灵的纯洁与坚强。心理学上有一条普世的法则∶人心将渐渐 地适应它所不断关注的事物。当圣人基督成为思想的主题时，我们的心思就会远远地与那些可 能污秽我们的事物与行为隔离，心智的能力就会得到加强。专注於能使人升华的事物；人心就 会成为纯洁、神圣的通道，我们的生命就会健康活泼，满有基督的恩惠和上帝的性情。人心得 到如此的训练，就会自然地转向，新的爱好、新的品味、新的习惯就会自然而然的在圣灵无声 的默化中形成。

    “应当一无挂虑，只要凡事藉着祷告，祈求，和感谢，将你们所要的告诉上帝。上帝所赐出 人意外的平安必在基督耶稣里保守你们的心怀意念。弟兄们，我还有未尽的话∶凡是真实的、 可敬的、公义的、清洁的、可爱的、有美名的。若有什麽德行，若有什麽称赞，这些事你们都 要思念。”（腓4∶6-8）

     积极的事物必有积极的果效。上帝是爱，能够将爱的恩赐赐给凡寻求它的人。人应当努力离 开世俗，远离庸俗的谈话与行为，志存高远，向上帝祈求圣洁的心与无疵的品德。

     爱，还一个至关重要的因素是中国的古圣所教导的-恕人之量。少了它，爱就是一字空言， 毫无价值。

    原文∶子曰∶“参乎！吾道一以贯之。”曾子曰∶“唯。”子出，门人问曰∶“何谓也？” 曾子曰∶“夫子之道，忠恕而已矣。”
    译文∶孔子说∶“曾参哪！我平日所讲的道，可以用一个道理贯通起来。”曾子说∶“是 的。”孔子出去後，门生们问曾叁∶“是一个什麽道理呢？”曾子回答道∶“夫子的道理，归 纳起来就是忠恕二字。”《论语·里仁第四》

     孟子说“教人以善谓之忠”《孟子·膝文公章句上》。“恕”是仁的核心内涵之一。恕是上 帝圣德的重要组成部分。上帝对世人的爱，尽在一个“恕”字中展露无遗了。上帝在向摩西宣 布自己的名字所提到的一个特徵就是∶“为千万人存留慈爱，赦免罪孽，过犯和罪恶。万不以 有罪的为无罪，必追讨他的罪。”（出34∶7）这句话初看上来似乎是矛盾的，一方面说广行 赦免，一方面又说追讨有罪者的罪。其实，其中的关键之处在於人对待罪的态度。若是人痛心 悔改，上帝必赦免人的一切罪；人若自以为是，没有谦卑悔罪的心，上帝必将他的罪归在他身 上。

     “恶人当离弃自己的道路；不义的人当除掉自己的意念。归向耶和华，耶和华就必怜恤他； 当归向我们的上帝，因为上帝必广行赦免。耶和华说∶我的意念非同你们的意念；我的道路非 同你们的道路。天怎样的高过地，照样，我的道路高过你们的道路；我的意念高过你们的意 念。”（赛55∶7-8）

     上帝高於人的意念与道路体现在什麽方面？怜悯与宽恕！耶稣基督降世，并且为世人的罪死 在十字架上，就是为了使凡愿悔改之人的罪，都能得上帝的赦免，替人开辟一条通向永生的义 路。

     “上帝差他独生子到世间来，使我们藉着他得生，上帝爱我们的心在此就显明了。不是我们 爱上帝，乃是上帝爱我们，差他的儿子为我们的罪作了挽回祭，这就是爱了。...我们爱，因为 上帝先爱我们。”（约一4∶9-10；19）

     上帝是有恩典有怜悯的上帝，也愿意凡愿做他儿女的人，都能从他那接受这颗怜悯恕人之 心。耶稣说∶

    “你们饶恕人的过犯，你们的天父也必饶恕你们的过犯；你们不饶恕人的过犯，你们的天父 也必不饶恕你们的过犯。”（太6∶14-15）

     那种无亲情，不解怨的精神，不是天国的精神。中国的民间俗语中也有“饶人不是痴汉，痴 汉不会饶人”。富有饶恕的心怀乃是智慧的体现，是圣灵在人心所结的善果。就是顽石一般的 心，也常常会在饶恕的恩宥之下变得柔软。这是真正意义上以柔克刚。上帝对罪人的罪的饶恕 是完全彻底，超乎我们的想像的。

     “天离地何等的高，他的慈爱向敬畏他的人也是何等的大！东离西有多远，他叫我们的过犯 离我们也有多远。父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人！因为他知道我们的 本体，思念我们不过是尘土。”(诗103∶10-14）

    原文∶孟子曰∶“君子所以异於人者，以其存心也。君子以 仁存心，以礼存心。”
    译文∶孟子说∶“君子不同於人的地方，就在於他的存心与众不同。君子心中所怀存的是仁 爱和礼法。”《孟子·离娄章句下》

    《扬子法言》上给君子下的定义是“好尽其心於圣人之道者，君子也。人亦有好尽其心矣，未 必圣人之道也。”耶稣之心即真正的君子之心。所以圣经劝诫我们∶“你们当以基督的心为 心。”（腓2∶5）基督的心中所装的是上帝的慈爱与上帝的律法。他说∶“我的上帝啊，我乐 意照你的旨意行，你的律法在我心里。”（诗40∶8）。上帝也愿意将他的律法放在我们的心 里，与我们立下永远的约。

    “主说∶那些日子以後，我与他们所立的约乃是这样；我要将我的律法写在他们心上，又要 放在他们的里面。以後就说∶我不再记念他们的罪愆和他们的过犯。”(来10∶16-17）


          上帝与中国古人--第四篇 天人合一
第十四章 天之道与人之道

    “诚者，天之道也；诚之者，人之道也。” 《中庸》

    受难的圣人使我们对上帝的无比的大爱与对人类作出的牺牲感到惊奇。我们已 经看明中国的先知先觉们荣蒙天恩，得到了许多关於上帝与圣人的深刻的启示。 上帝将圣子耶稣赐给世人，在救赎的大计中完成了他所应成就的，为罪人的得救 提供了丰盛的恩典。那么，人所当行的道路是怎样的呢？

    我们前面已经提出《中庸》在中国道统中的地位。《中庸》是整个儒家学的精 华之所在，是孔子教导的核心。天道与人道，天人合一的理想，归根结底，都落 实在这个“诚者”之上。有了这个“诚者”，上帝与世人便能相通相合了。可见 天道之奥秘，人道的典范，都在这个“诚者”。若是解开了这个隐藏在“诚”中 的奥秘，就等於打开了天地相通之道了。

    当耶稣在世时，门徒们虽然与他日夜相随达三年半之久，可是对他的教训却懵 懂无知。他反复地谈到他的死与复活，可是门徒们却始终未能领会，以至在他被 捕之後就四下逃散了。当耶稣复活的消息传到他们耳中时，他们还不肯相信。

    同样地，对於孔子的教训，与他同时代的门生们也未能充分地领会。孔子最为 得意的门徒是颜渊，可惜回死得过早。在颜回之下最为出色最得孔子宠爱的当数 子贡了。子贡少孔子三十一岁，少颜子一岁。司马迁论子贡曰∶“七十子之徒， 赐最饶益，...夫使夫子名布扬於天下者，子贡先後之也。”孔子去世後，许多门 徒纷纷在孔墓旁结庐而住。孟子《膝文公上》有“昔者孔子没，三年之外，门人 治任将归，入揖於子贡，相向而哭，皆失声，然後归。子贡反筑室於场，独居三 年，然後归。”的记载。足见子贡的首席弟子身份。子贡对孔学的传播的成就大 概就在这六年之中所取得的。可是，就是这样一位深得孔子器重，受到门生敬重 的子贡对孔学中的天道似乎也未能充分领会。

    原文∶子贡曰∶“夫子之文章可得而闻也，夫子之言性与天道，不可得而闻 也。”
    译文∶子贡说∶“老师讲的诗书礼乐，是可以听到的。老师讲性和天道，就难得 听到了。”《论语·公冶长第五》

    我们在第九章看到，孔子也曾感叹无人能理解他。其中也包括他的学生在内。 子贡对老 师的不理解，从他的这一句话中可以看出来。那么，天道与人性，孔子 是否有所传授呢？拟或是子贡未能领会，我们只要看孔子之孙子思所作的《中 庸》一书就可以明白了。《中庸》对天道有着充分的讨论与阐发。真理的光并未 因孔子的去世而殆没，相反，有新的亮光照耀在性与天道之上，将其显明追求真 理的中国人。

    原文∶“诚者，天之道也；诚之者，人之道也。不勉而中，不思而得，从容中 道，圣人也。诚之者，择善而固执之者也。”
    译文∶“诚实，是天理的本然；做到诚，是人道的当然。天生就诚实的人，不 用费力而自然合式，不用思虑而自然获得，从容作去自然合乎中道，这是圣人 啊！至於要做到诚的人，是要选择善道而紧紧地把握住的啊！”

     对“诚”的不同理解，造成了不同的翻译。有些干脆就不译。请再看一段现代 译文∶

    译文∶诚，是天地的原则；使自己诚，是做人的原则。诚，就是不用勉强而能 符合中庸，不用思虑而能求得事理，从容不迫地推行中庸，这就是圣人。使自己 诚，就是选择好的准则而牢牢地把握住。”（注一）

    对於《中庸》中的这个“诚”究竟是什么意思，历来是一个不解之思。据世界 知名的中国学学者理雅各考证，《四书通》《汇叁·中庸》所载，汉代的学者没 有人知道其真实的含义。到了宋朝，便有人开始对“诚”作出解释。第一位是李 邦直，释为“不欺”；第二位是徐仲车，释为“不息”；二程中的一位释为“无 妄”；朱熹释为“真实”。（注二）我们在朱注四书中找到了朱熹的原注∶“诚 者，真实无妄之谓，真理之本然也”，“诚之者，未能真实无妄，而欲其真实无 妄之谓，人事之当然也。”（注三）

    可见，《中庸》中的“诚”的真实指谓乃是一个困惑了中国人数千年的谜。我 们在这里尝试着暂且将“诚者，天之道也；诚之者，人之道也”译为∶“诚，乃 是天道的体现；获得诚，是人道的实现。”

    到目前为止，本书一直援用《圣经》作为解开中国古经中的谜团的钥匙，用 《圣经》作为真理的光来驱散笼罩在中国古经之上的疑团。每次我们都有了令人 惊奇令人满意的发现。这同样的方法是否也能在这个关系到天道与人道的“诚” 字上，给我们一些启示呢？

    诚如《圣经》所说∶“将事隐藏，乃是上帝的荣耀；将事察清，乃君王的荣 耀。”（箴25∶2）我们已经发现，“上帝的奥秘就是基督，所积蓄的一切智慧与 知识，都在他里面藏着”（西2:2-3）耶稣就是老子所说的那“非常道”，是“众 妙之门。”进入耶稣里，就如同进入了那“玄之又玄”的“众妙之门”，一切奥 秘都将在他里面被解开。

    究竟，耶稣基督与孔子所说的“诚”有什麽关系呢？让我们先来看几段《圣 经》的经文∶

     摩西这样描述引他们出埃及的上帝（就是基督）∶

     “他是磐石，他的作为完全，他所行的无不公平，

     是诚实无伪的上帝，又公义，又正直。”（申32∶4）

    上帝的诚实与信实，在圣经屡屡提及，这是上帝行事的特性，是他的本性。也 正因为这样，所以耶稣有下面的名∶

    “那为阿们的，为诚信真实见证的，在上帝创造万物之上为元首的。”（启3∶ 14）

    希伯来文中的“阿们”，伊斯兰教称为“阿敏”，都是一个意思∶“诚”。所 以“那为阿们的”直译成中文就是“那诚者”。那使中国人迷惑千年的“诚”之 谜，原来就是隐藏的福音耶稣！

    我们若将这样的理解带入上面的译文中，这段难懂的经文的意义就立刻明了可 见了。
    译文∶“耶稣基督，就是天道的体现；获得基督，就是人道的实现。耶稣就是 那位天生就诚实，不用费力而自然合式，不用思虑而自然获得，从容作去自然合 乎中道的圣人啊！要想获得基督，就要选择善道（上帝之道）而紧紧地把握住 的！”

    《中庸》一书对“诚”有丰富的论述，因此我们有必要对其特性与耶稣的圣德 作出更广泛的比较，以便最终确定，我们的这种认识是否正确。为此，我们选择 从五个方面进行比较。

    原文：“自诚明，谓之性；自明诚，谓之教。诚则明矣， 明则诚矣。”

    这段话极简，却极难解。我们试作以下翻译∶“因认识“诚”便能获得真正的 聪明智慧，就会与上天的性情有分；在真正的聪明智慧中进一步认识“诚”，乃 是的教化的目的。诚使人有真正的聪明智慧，真正的聪明智慧使人紧握住 “诚”。”

    “敬畏耶和华是智慧的开端，认识至圣者便是聪明！”（箴9∶10）

     真正的聪明智慧均根源於上帝，根源於对至圣者（基督）的认识。而《圣经》 里所说的永生并不是单指无休无止的漫长的生命，而是指这种生命的无限的质 量。其真实的内含就是∶“认识你独一的真上帝，并且认识你所差来的耶稣基 督，这就是永生。”空洞的时间本身是没有多少意义的，是对上帝与耶稣基督的 深入的认识与交谊赋予了永生无限的意义。一切真正的教化都是以认识上帝为目 的的。“上帝的奥秘就是基督，所积蓄的一切智慧与知识，都在他里面藏着” （西2∶2-3）。基督是真正的知识之源，有真智慧的人必凭着信心紧紧地把握住 赐生命赐智慧的诚者。

    可见，诚的这一性质与耶稣基督是相一致的。

    原文∶诚者，物之终始；不诚，无物。是故，君子诚之为贵。
    译文∶诚是万物的始终；没有诚，就了无一物。因此，君子以获得诚为最为宝贵 的事。

    请看下面这几段《圣经》经文∶

    “我（基督）是阿拉法，我是俄梅戛；我是首先的，我是末後的；

     我是初，我是终。”（启22∶13）

    “万物是藉着他（基督）造的；凡被造的，没有一样不是藉着他造的。（约1∶ 3）

    “不但如此，我也将万事当作有损的，因我以认识我主基督为至宝。我为他已 经丢 弃万事，看作粪土，为要得着基督。”（腓3∶8）

     还有比基督更符合诚的这些特征的吗？

    原文∶ 诚者，非自成而已也，所以成物也。成已，仁也；成物，知也。
    译文∶诚，并不是自已成就就了事了，而且要进一步使万事万物都得以成就。 成就自己，是仁德的体现；成就万物，是智慧的体现。

    当耶稣即将离世归父的时候，他安慰他的门徒说∶“你们心里不要忧愁，你们 信上帝，也当信我。在我父家里有许多住处；若是没有，我就早已告诉你们了； 我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那 里去；我在哪里，叫你们也在哪里。”(约14∶1-3）

    後来耶稣死而复活升到天上上帝那里去了。然而他应许门徒，“我在哪里，叫 你们也在那里。”他还会第二次再临，以实现他的诺言，成就众信徒。不仅如 此，基督还将重创新天新地，使万物也得到成就，不再有咒诅的痕迹。基督岂不 是可以算得上仁与智吗？

    使徒保罗在写给哥林多教会的信中说∶“基督总为上帝的能力，上帝的智 慧。”（林前1∶24）可见，基督也符合诚的这个特徵。

     原文：“故至诚无息。”

     无息就是没有止境的意思。《中庸》说至诚是永无止息的。

    “耶稣基督、昨日、今日、一直到永远是一样的。”(来13∶8)

    《圣经》不仅指到基督是永无止息的，而且是永不改变的，他的国、他的慈 爱，都将永远长存。

    原文∶“唯天下至诚，为能经纶天下之大经，立天下之大本，知天地之化育。夫 焉有所倚？肫肫其仁，渊渊其渊，浩浩其天。苟不固聪明圣知达天德者，其孰能知之？”
    译文∶“只有天下至诚的圣人，才有治理天下人伦的常纲，确立天下人道人性的 本原，知道天地对於万物的变化生育，这何尝有什么别的倚靠呢？他的态度诚 恳，是仁心的表现，他的深静清远，就象深渊一样；他的广大，就像天一样。要 不是本来就聪明圣智而通达天德的人，谁又能知道他呢？”

    天下的各种人伦关系，婚姻为首伦，由此而生其他各伦。人类的第一次的婚礼 就是基督亲自在伊甸园为亚当夏娃主持的。婚姻制度是人类从伊甸园所继承的二 大制度之一，传习至今。婚姻的盟誓是永远的誓约。中国人至今仍传习的“拜天 地”之礼，就是请上天为婚姻作证。“天作之合”也是对制上帝制定的婚姻制度 的另一种说法。作为人的创造主，基督岂不能知道人的本原吗？他“常用他权能 的命令托住万有”（《 希伯来书》1∶3），他化育万物靠的是自己的权能，何尝 有什么别的倚靠？岂不是懂得万物的化育吗？我们已屡次提到过，基督原与上帝 同等，其深远与广大岂不是像天一样吗？

    这段文字中的最後一句颇有意思∶要不是本来就聪明圣智而通达天德者，谁又 能知道他呢？要知道，孔子明白“天生德於予”的道理，就是说人的德性是上天 所赐。那么，这位本来就有天德者会是谁呢？答案只有一个∶圣灵！ “因为圣灵叁透万事，就是上帝深奥的事也参透了。除了在人里头的灵，谁知道 人的事？像这样，除了上帝的灵，也没有人知道上帝的事。”（林前2∶10-11）

    什麽是上帝深奥的事呢？“上帝的奥秘就是基督，所积蓄的一切智慧与知识， 都在他里面藏着”（西2∶2-3）可见惟有圣灵真正认识基督。唯有圣灵才能真正 认识至诚。

    本着这五个方面的比较，我们现在可以满有把握地说，《中庸》中的“诚者” 就是耶稣基督ⅵ基督就是天之道也！限於篇幅，我们不能在这里作更进一步的分 析与研究；不过，在我们结束对“诚者”的探索之前，将我们一起来欣赏两段中 国古老而美妙的圣乐。现代中国人已经不会“唱书”，而只会“念书”了。不 过，这并不影响我们欣赏古人对基督的赞美。

    两段圣乐都出自有音乐天才的孔子所传的《中庸》∶

    原文∶故至诚无息；无息则久。久则征。征则悠远，悠远则，博厚，博厚则高 明。博厚所以载物也，高明所以覆物也，悠久所以成物也。博厚配地，高明配 天，悠久无疆。如此者，不见而章，不动而变，无为而成。
    译文∶所以至诚是没有间断的。不间断就能够持久，持久就能够应验，应验就 能够悠久长远，悠久长远就能够博大深厚，博大深厚就能够崇高光明。博大深 厚，是用来承载万物的；崇高光明，是用来覆盖万物的；悠久长远，是用来成就 万物的。博大深厚相配大地，崇高光明相配高天，悠远长久没有边际。就像这 样，不表现而能彰明，不行动而能变化，无所作为而能有成就。

    这首圣诗描述了“至诚”（基督）何以能完成其使命。下面的这首论到天下至 圣是如何在中国之地受人爱戴，是如何地吸引人心，与天相配的。

    原文∶是以声名溢乎中国，施及蛮貊；舟车所至，人力所通，天之所覆，地之 所载，日月所照霜露所坠，凡有血气者，莫不尊亲；故曰配天。
    译文∶所以声名洋溢在中国，传扬到边远的蛮貊之地；车船所到达的地方，人 迹所通行的地方，天所覆盖的地方，地所承载的地方，日月所照耀的地方，霜露 所坠落的地方，凡是有血气的生命，就没有不加尊敬，不加亲近的，所以被称为 和天相配。

    中国古人对至诚（基督耶稣）的赞美是何等的深切、美好啊。耶稣之名今日岂 不是已洋溢中国了吗？“诚者，天之道也。”原来，中国人所说的天道，就是耶 稣基督！现代中国人不必再在华夏的天道与基督的福音之道之间徘徊了：中华天 道是隐藏的基督福音，基督福音是显然的中华天道。美哉，中华天道！美哉，耶 稣基督！

    原文：“诚之者，人之道也。”

     上面的分析使我们认识到《中庸》中的“诚”或“至诚”就是那义者耶稣基 督。因此“人之道”，也就迎刃而解了。简而言之，人之道，就是获得基督，让 基督住在心里或住在基督里。

    有趣的是，“诚之者”也可以译为“以之为诚”、“以之为真理”。说得更明 白一点就是∶效法诚，以诚为真理，因为诚乃天之道。

    可见，孔子所说的人道与今天许多人所说的人道根本就是两码事。儒家的人之 道在实质上就是∶敬天、事天、顺天、与法天。许慎《说文解字》对诚字的注解 是“信也”。汉语中的诚常与信相联∶如信诚，诚信。因此，《中庸》的“诚之 道”就直接点明了人道的根本与实质∶信之者，人之道也ⅵ信是内在的实体， 敬、事、顺、法是信的外在体现。

    认识真理、掌握真理与被真理认识，被真理所掌握是完全不同的两件事。在理 论上同意真理的原则，承认耶稣是诚者，是圣人，是真理，是救主，这还只是开 始。还必须将这些信仰在实践中体现出来。真诚的考验不在言语，而在行动。

    我们为祖国的文字而感到骄傲，一个诚字，其意义是如此的丰富与深远ⅵ这是 其他语言文字所没有的，是上帝给中国人独特的礼物。

    话说回来，人应该怎样在行动中表现出自已对天道的信诚，如何在实际的生活 中做到信天、敬天、畏天、事天、法天、顺天呢？《大学》里提出了八个具体的 步骤∶格物、致知、诚意、正心、修身、齐家、治国、平天下。

    此八目之中，又以修身为本。正如《大学》所说∶“从天子以至於庶人，壹是 皆以修身为本。”修身之本又在於正心。若是“心不在焉”，则会“视而不见， 听而不闻，食而不知其味。”

    这些纲目从孔子以降传习二千余年，可是真正做到的又见几人呢？诚如《书 经·说命》上所说∶

    原文：“非知之难，行之惟难。”

    应该怎样行才能克服行的困难呢？老子和孟子同时指出了一条道路∶

    “常德不离，复归於婴儿。”《道德经》第二十八章

    “孟子曰∶‘大人者，不失其赤子之心者也。’”《孟子·离娄章句下》

    老子教导“复归於婴儿”，孟子指明“不失赤子之心”，如此，人就可以做到 意诚心正。有了这个根本，就可以修身以至於其他各目。看看婴儿的状况是很有 意思的。婴儿没有多少自己的意见，他们的吃喝住行，完全在於信靠他们的肉身 父母或抚养他们的人。在婴儿，父母就是权威，父母的话就是真理，就是生活的 原则与指南。他们不对父母有任何怀疑的地方。婴儿极其柔弱，可是其成长的的 速度却比成人快得多，可以说是一天一个样。怀具赤子之心的人，心地开阔，宽 宏大量。待人友善，不抱成见。婴儿是最好的学生，在这方面，可以说是成人的 老师。一句话，他们对父母有完全的信心。

    由此看来，老子与孟子所教导的就是∶要人信靠天（上帝）如同婴儿（赤子） 信靠父母一样。深信到上帝作为人的创造主，上帝对人的计划乃是最好的，上帝 为人所定的道路就是最隹的道路。《圣经》上说“耶和华啊，我晓得人的道路不 由自己，行路的人也不能定自己的脚步。”（耶10∶23）英文钦定本的译文为∶ “O Lord, I know that the way of man is not in himself:it is not in man that walketh to direct his steps.”

    说得更为明确，人之道不在人里面，那引导人脚步的，也不在人身内。既然天 地都在上帝的完全的掌握之中，人也应该降服於上帝，如同婴儿听命於慈爱的父 母。如此，一切就自然而然，一切都容易了。用《圣经》的话说，信心之道就是 真正的为人之道。

    真正的信心与我们一般所说的相信是有分别的。仅仅是相信有上帝的存在，信 耶稣是世人的救主，还远远不够“你信上帝只有一位，你信的不错；鬼魔也信， 却是战惊。”（雅2∶19）《圣经》将这种理论上的承认而不落实於行动的信，与 鬼魔的信相比，这应该使人警醒。真正的信必表现为坚实的行。因为“信心若没 有行为就是死的。”（雅2∶17）中国哲学讲知行合一，《圣经》讲信行合一。两 者在本质上是一致的。

    有了婴儿或赤子之心，事情为何就变得容易了呢？因为上帝喜欢向婴孩显露真 理。“那时，耶稣说∶‘父啊，天地的主，我感谢你ⅵ因为你将这些事向聪明通 达的人就藏起来，向婴孩就显出来。父啊，是的，因为你的美意本是如此。” （太11:25-26）

    事实上，上帝并不隐藏真理，倒是喜欢用各种办法向人显明那使人有真聪明真 智慧的真理。大自然之中埋藏着上天的智慧与不言的永恒之道，但是堕落的人类 已不能领悟。罪已经使人的视觉模糊，认不出上帝的真理。有罪之人在解读自然 的信息时，常将自然置於造自然的上帝之上。如此的颠倒使他们非但不能靠近上 帝，反而离上帝越来越远。使真理隐藏不见是我们自己的行为。是人的不良行为 将自己关於真理的大门之外。

    天道只对那些自以为是，以自己虚无的学理与学说为荣而自命不凡的人隐藏。 “十字架的道理”在他们为“愚拙”（林前1∶18）这种人看不出上帝救赎大计的 美妙与大能，觉不到上帝的奥秘。他们有眼不能看，有耳不能听，有心却装不下 那隐藏的珍宝。

    真理是跨进天国的门槛，真理向小孩子却是赤露敞开的。耶稣说∶ “我实在告诉你们∶你们若不回转，变成小孩子的样式，断不得进天国。所以凡 自己谦卑象这小孩子的，他在天国里就是最大的。”（太18∶3-5）

    使徒保罗进一步地说明了人为什么会看不见真理。他说∶“如果我们的福音蒙 蔽，就是蒙蔽在那灭亡的人身上。此等不信之人，被这世界的神弄瞎了心眼，不 叫基督荣耀福音的光照着他们。”（林後4∶3-4）可见，看不见真理，责任乃在 於人，而不在真理的上帝。

     我们回过头来看，发现上帝早已给了中国人充足的证据来辨认那位将来的圣 人，以便在他来临之时，我们可以按着他来的方式与使命，将他认出来。到此为 止的研究与比较，应该使每一个凭事实说话的国人看明并认定，耶稣基督就是中 国人所期盼的那位圣人，那位王者！然而，这种辨认是需要勇气的，因为这种承 认与接受本身就意味着我们生命中的根本性的变革；意昧着我们必须放弃心中所 珍惜的与天道相背的人的传统与格言，意味着必须放弃我们内心深处的那种自私 与不圣洁的生存之道。

    孔子说∶“朝闻道，夕死可矣。”（《论语·里仁第四》）听到真道之时，乃 是正确的生活的开始，那应该死去的是生命中腐朽的自我，人的成见与自私处世 为人之道。不必等到第二天才让自我死去，“夕死可矣。”

    可是，人都是从小孩子过来的，怎么可能再回到小孩子的样子呢？二千年前的 犹太官长之中也有一位向耶稣问个这个问题。

    有一个法利赛人，名叫尼哥底母，是犹太人的官。这人夜里来见耶稣，说， “拉比，我们知道你是由上帝那里来作师傅的。因为你所行的神迹，若没有上帝 同在，无人能行。”耶稣回答说，“我实实在在的告诉你，人若不重生，就不能 见上帝的国。”尼哥底母说，“人已经老了，如何能重生呢。岂能再进母腹生出 来麽。”耶稣说，“我实实在在的告诉你，人若不是从水和圣灵生的，就不能进 上帝的国。从肉身生的，就是肉身。从灵生的，就是灵。我说，你们必须重生， 你不要以为希奇。风随着意思吹，你听见风的响声，却不晓得从那里来。往那里 去。凡从圣灵生的，也是如此。” （约3∶1-8）

    尼哥底母顿生疑惑，他不仅认为自己是犹太人的官，更自认是有浓厚宗教意 识、且虔心诚意的人。耶稣向他指出，人若不重生，就不能见上帝的国，更别说 进入上帝的国了。耶稣所举的风的比喻表明，人虽然不能对圣灵重生的工作给予 科学性的描述，正如人不能对风进行准确的描述一样。但其效果却是可以看见 的。

    从圣灵重生，就使我们不完美的性情与品格在基督里获得完全。重生能领受圣 人的义而在上帝面前称义，像一个从来没有犯过罪的人一样。人心灵的重生随时 都可能发生，只要人立志听从上帝的训诲，圣灵就可以在人的心里给人新的心 思、新的意念、新的动机、与新的情感。人内在思想意识的更新，就是重生的开 始。内在的变化必引起人外在的变化。

    重生是中国人所向往的真正的返老还童。中国一些教门中所传的“驻颜术”、 “驻容术”其实都不能使青春永驻。修炼这些功法的人最终也都必走“世人必走 的路”（《列王记上》2∶2），离开人世。真正的重生却不同，“外体虽然毁 坏，内心却一天新似一天。”（林後4∶16）

    重生是真正的“天人合一”。《圣经》上说∶“遵守上帝命令的，就住在上帝 里面，上帝也住在他里面。我们所以知道上帝住在我们里面，是因为他他赐给我 们的圣灵。”（约一3∶24）

     从圣灵重生的人，藉着圣灵可以知道，自己是否已在基督里实现了“天人合 一”，是否住在上帝里面，自己的生命中是否有上帝的同住。这个标准就是爱。 因为“上帝就是爱，住在爱里面的，就是住在上帝里面，上帝也住在他里面。” （约4∶16）

    我们在上一章中已经详细地谈过何谓爱。《圣经》里所说的爱不是一种感觉， 不是一种冲动，而是一种高尚而属天的行为原则。这种原则不是只挂在嘴上，而 是要使这种内在原则通过赐给人内在的力量而以外化的行为表现出来。“你们若 爱我，就必遵守我的命令。我要求父，父就另外赐给你们一位保惠师，叫他永远 与你们同在，就是真理的圣灵，乃世人不能接受的。”（约14∶15）在这句话 里，耶稣就对上帝的爱、上帝的诫命以及圣灵列在一起。“我们若遵守上帝的诫 命，这就是爱他了，并且他的诫命不是难守的。”（约一5∶3）耶稣求父赐下圣 灵的条件，是我们须以遵守他的诫命表现出对他的爱来。他就求父将圣灵赐下， 赋予我们爱的力量。人靠自己的努力无论如何是守不了诫命的，但有了这种属天 的爱在心中扎根，当人性与神性联合之时，一切就变成容易了，因为有“基督的 爱激励我们”（林後5∶13）而重生就是这种联合的开始。

    原文∶“唯天下至诚，为能尽其性∶能尽其性，则能尽人之性；能尽人之性， 则能尽物之性；能尽物之性，则可以赞天地之化育；可以赞天地之化育，则可以 为天地叁矣。”
    译文∶唯有那位至诚者，能成就天赋的使命；能够完成自己天赋的使命，就能 够帮助别人成就天赋的使命；就能够成就别人的天赋使命，就能够完全成就事物 天生的功用；能成就事物天生的功用，就可以替上天造化天地生养万物；可以替 上天造化天地生养万物，就可以和天地配合成三了。

    《中庸》的开篇就对“性”加以定义。“天命谓之性。”天下人间唯有“至 诚”（基督）能不折不扣地成就他所领受的天命。我们在《圣人之死》中谈到了 人生的目的，其实对於人来说，荣耀上帝就是他的天命。若要“尽人之性”，就 “成就赋予人的天命”，唯有在基督里才能完成。人在基督里就可领受他所成就 的完全的义，因而使上帝在人身上得到荣耀。藉着重生，凭着信心，这一切便在 基督里完成了。 “若有人在基督里，他就是新造的人，旧事已过，都变成新的了。 （林後5∶17）

     人不仅变成了新人，而且还将长成基督的身量。“在真道上同归於一，认识上 帝的儿子，得以长大成人，满有基督长成的身量。”（弗4∶13）当人心被圣灵所 感，认识到自己无助的状况而求从上头来的帮助时，圣灵必赐给他一颗新的心。 而内在的重生必表现为外在的行为。我们在前面曾经提到过耶稣的受洗。耶稣所 说的“人若不是从水和圣灵生的，就不能进上帝的国。”所谓从水生的，就是指 从上帝的话语所生的。“他按自己的旨意，用真道生了我们，叫我们在他所造的 万物中好象初熟的果子。”（雅1∶18）上帝的话就是耶稣对那位撒玛利亚妇人所 说的“活水”。惟有上帝的道能将上帝的意念与旨意培植在我们心里，而圣灵又 能使之成为我们的意念与思想，新的生命就这样在我们里面发动了。因此彼得这 样勉励众圣徒说“你们蒙了重生，不是由於能坏的种子，乃是由於不能坏的种 子，是藉着上帝活泼常存的道。”（彼前1∶23）

    从水生的还有另一层意思，那就是决志受洗。受洗是内里重生的外在表现与宣 示。是向世界见证上帝的救恩，是决志跟从基督，在新的生命中按着天国的原则 生活。凡“受洗归他基督的人，是受洗归於他的死，和他一同埋葬，原是叫我们 一举一动有新生的样式，像基督藉着父的荣耀从死里复活一样。”（罗6∶3-4）

    受洗是向上帝与世界表明“我已经与基督同钉十字架，现在活着的不再是我， 乃是基督在我里面活着；并且我如今在肉身活着，是因信上帝的儿子而活，他是 爱我，为我舍已。”（加2:20）受洗而进入基督的生命，乃是真正的人之道。


          上帝与中国古人--第四篇 天人合一
第十五章《新易全书》

    子曰：“加我数年，五十而学易，可以无大过矣。”

    中国古人所追求的“天人合一”的理想，今天仍是许多现代中国人的人生目标。据信这 合一的道路就在《易经》之中。顾名思义，《易经》的主题就是“易”。用现代话来说，就是 “求变”。变能使人远避灾祸，变能带来和平与安宁，变能成功与吉祥。一句话，变能使恩福 从天而降。有感于此，孔子在《系辞下传》上说：“《易》穷则变，变则通，通则久。是以自 天佑之，吉无不利”。

    古今的学者，对《易》的注疏解讲可谓汗牛充栋，琳琅满目，令人应接不暇。梁启超在论 及易之根本时说：“学易的人，最要紧却在一个悔字。悔必思变，变则通，通则久，故虽遇凶 咎，结果可以无咎。所以孔子说，假年学易，可以无大过。”

    可见变是悔的结果。有所思而有所悔，有所悔而有所变。通过变而与天合一，得天之佑。 天人合一，“悔”是关键。

    我们在《圣经》看到成千的以色列人发出了同样的问题：当如何行才能与上帝合一？当五 旬节时，那位在耶稣被捉受审时三次不认他的主，性情仿佛孔子门弟中的子路的彼得，在基督 复活之后第一次冒着危险，公开向众人传讲耶稣是救主的信息。

    “众人听见这话，觉得扎心，就对彼得和其余的使徒说：‘弟兄们，我们当怎样行？ 彼得说：“你们各人要悔改，奉耶稣基督的名受洗， 叫你们的罪得赦，就必领受所赐的圣灵。 因为这应许是给你们和你们的儿女，并一切在远方的人，就是主我们上帝所召来的。” （徒2：37-39）

    彼得的回答是： 悔改，奉耶稣的名受洗，领受圣灵。这圣灵也是给“一切在远方的人” 的，这里应该包括远方的中国人在内。当天就有三千人悔改受洗，归了基督。

    我们看到《易经》与《圣经》在领人与天合一的道路上所指示的第一步都是一致的：变 革，悔改。

    悔是内心的感触，而改是这种感触的必然结果。彼得的“三步曲”中的第二步： 奉耶稣的 名受洗，无论是对于犹太人，还是对于中国人都是一道新的真理之光，因为这光必等到耶稣降 世之后才可能发出。罪人在受洗时就与基督一同死，从水中上来时，就象征着与他一同复活。 受洗乃是对救主复活的一个记念，用真正的新的生命来记念复活的救主的大能。

    在耶稣受难之前，犹太人是以宰杀羊羔等动物牺牲来表达自己相信那将来的“除去世人罪 孽的”“上帝的羔羊”的血，能洗除罪人的罪。中国古代所举行的向上帝献祭的郊祭也是流牺 牲的血。各种献祭的规则就是《圣经》中所说的“摩西的律法”，这些都是影子，而实体却是 基督。当基督作为“逾越节的羔羊”和“上帝的羔羊”在十字架上为人类的罪而被献上时，影 子就与实体相遇，影子就在实体中实现了其象征的意义，也就不再有存在的价值了。因此“摩 西的律法”或称之为“仪文的律法”便随着基督一同被钉在十字架上了，不再对基督徒具有约 束力了。

    在最后的晚餐上，耶稣订立了“圣餐礼”：

    “他们吃的时候，耶稣拿起饼来，祝福，就擘开递给门徒，说：‘你们拿着吃，这是我的 身体。’又拿起杯来，祝谢了，递给他们，说：‘你们都喝这个，因为这是我立约的血，为多 人流出来，使罪得赦。但我告诉你们：从今以后我不再喝这葡萄汁，直到我在我父的国里同你 们喝新的那日子。’” （太26：26-29）

    新约时代的基督徒乃是用“擘开的饼”与“葡萄汗”代表耶稣为罪人献上的身体与流出的 宝血。新约的“圣餐礼”代替了旧约种种的“献祭礼”；无论是新约的“圣餐礼”还是旧约的 “献祭礼”，两者都在十字架上相遇，其实体都是基督。

    圣灵一直在地上工作，作救灵的功夫。可是对于圣灵的恩赐，古代的中国人究竟明白多少， 又领受了多少呢？中国的古人怎么会知道要悔改？他们的是非标准又是什么呢？

    对于这些问题，我们有必要再次回到中国的古经之中去寻找答案。从《诗经》的记载可以 看出，中国的先民们不仅知道有上帝的存在，而且知道上帝为万事万物都制定了一定的法则。

    “天生蒸民，上天降生天下万民，
    有物有则，为所有事物定下了法则。
    民之秉彝，百姓秉持永恒之法，
    好中懿德。因而切爱那可慕之德。”
    《诗经·大雅·蒸民》

    可是罪人怎么可能会自然而然地“切爱那可慕之德”呢？自从人违背上帝命令犯罪以来， 人的本性就是犯罪之人的本性了。罪人的本性自然是爱好罪与恶，因为罪与恶与罪人的本性有 着内在的一致性与协调性。这就好比酒徒与酒，酗酒对他来说便是最自然不过的事了，不必为 此费神费力。 可是让他不爱酒，心中甚至对酒产生厌恶之感，不仅如此，还对淡水有一种热 爱，这却是与酒徒的习性相反的。那么，罪人的心里怎么可能会滋生出爱真正美善的愿望呢？ 原来人心中的这种追求美善，向往真理的愿望不是人为的结果。而是上帝本着其无限之爱，将 对罪的恨恶根植在人心里了。

     “我又要叫你和女人彼此为仇，你的后裔与女人的后裔也彼此为仇。”（创3：15）

    这种对罪的仇恨是藉着圣灵而生在人心的。 因为唯有圣灵能叫人“为罪、为义、为审判， 自己责备自己。”（约16：8）我们在本书的第七章讨论过《诗经》与孟子所描述的圣灵。事 实上，上帝的灵在每一个人的心里工作，与我们肉体中的情欲相争，要将我们带到正道之上。 我们或顺着圣灵行事，或顺着肉体行事，完全在于我们各人自己所作出的选择。保罗这样描述 这两股势力在人心中的争斗。

    “因为情欲与圣灵相争，圣灵和情欲相争，这两个是彼此为敌，使你们不能做所愿意做的。 ”“顺着情欲撒种的，必从肉体收败坏；顺着圣灵撒种的，必从圣灵收永。” （加5：17；6：8）

    《创世记》6：3耶和华说“人既属乎血气，我的灵就不永远住在他里面，然而他的日子还 可到一百二十年。”这句话中的“住在”是一个误译。希伯来原文是“diyn”，雅各王钦定英 文版《圣经》所用的字是“strive”，“相争”，符合原文的意思。而唯有顺从的人，圣灵才能 住在那人里面。与我们上面所引证的保罗书信也是相一致的。圣灵藉着与我们肉体中的情欲“ 相争”来唤醒我们的良知，使人醒悟。中国古人在这点上有令人惊奇的认识。

    在公元六百五十四年问世的一本权威性的《尚书》注释中，孔颖达说：人是上天所生，形 体与心识都是天之所赐。他说，上天不仅给人形体与心识，而且还进一步帮助人，使他的生命 与天相谐。言语的好坏，行为的善恶，衣食之乐，以及各种运行的正当与否，这些都得天赐佑 助而与天相谐。与正道相谐就得生命，与之相背就导致死亡。他接着说：

    “天非徒赋命于人，授以形体心识，乃复佑助谐合其居业，使有常生之资。”

    意思就是说：天不仅仅是赋予人生命，给人形体与心智而已；而且还进一步帮助人调和 生命的各种状况，使人有资源可以常生不息。

    孔氏虽然没有说出圣灵的名称，可是他在这里所描述的正是圣灵在人心里的工作。孔氏的 这段话可谓精辟独到，可圈可点。当然，这种天佑也必包括上帝所赐下的明文的《圣经》。对 于中国古人来说，就是圣人所传的属天的教诲。人的生死忧乐，都在乎人的心思意念，言语行 为是否与之相谐。“常生”一词很有意思，就是我们现在所说的永生。我们上面提到“顺着圣 灵撒种的，必从圣灵收永生。”孔氏的论述与保罗的直言，有异曲同工之妙。

    中国古人对于圣灵在人心工作的效果虽然有所认识，可是对于这位神圣的工作者却常常张 冠李戴。中国哲学史上关于人性善恶的争论，数千年来争论不休，其根本原因就在于混淆了圣 灵的工作与受圣灵感化之下的人的努力。

    有名的性善论者是快人快语，豪气逼人的孟子。孟子将圣灵在人心中的工作误认为是人天 赋的秉性，因而主张人性本善。与孟子同时代的荀子，却认为人性本恶。认为人的善行乃是人 为努力的结果；没有看到人为的努力的道德源泉乃是圣灵感化的结果，那位在人“心里动了善 工的”乃是上帝的灵。

    扬朱认为人性有善有恶，是一个大杂烩；而孟子的学生告子则认为人性不善不恶，呈中性。 这种争论古今不息，各执一说。仅此一例即可说明，没有上帝启示与圣灵的教导，人有限的逻 辑、理智、与想像必不能将人带到真理的完善的地步。我们在本书的英文版中未对双方的论点 与论据作展开，这里略加介绍。

    先看孟子与告子的观点。据《孟子·告子章句上》的记载，告子认为“性无善无不善也。 ”或者说“性可以为善，可以为不善”。告子以水作比，说：人性好比急湍的流水，东面决口 就向东流，西面决口就向西流。人性就如水性一样，没有一定的方向性。

     孟子则认为：“人性之善也，犹水之就下也。斆献铀担?没有不善良的，就如同水没有不 向低处流的一样。孟子又进一步谈到“恻隐之心，人皆有之；羞恶之心，人皆有之；恭敬之 心，人皆有之；是非之心，人皆有之”的所谓“人心四端”。

    其实，人心中的那种“羞恶之心”，那种对恶的仇恨，正如《创世记》3：15所说，乃是 上帝放在人心中的，不是人的本性中的产物。恻隐、恭敬与是非之心也都尽然。

    与孟子持相反看法的荀子却说：“人之性恶，其善伪也。”他认为人生而好利，故而有争 夺，没有辞让。人生有耳目之欲，因此淫乱生而礼义文理亡。必先有师法之化，礼义之道，然 后才会有辞让、礼义文理。所以说“其善伪也”。荀子认为，人之为善起于外力的作用，起于 圣人与法律的教育与感化，并非出于自己的本性。

    至于那“拨一毛而利天下不为也”的扬朱，如此自私之徒，其观点不值一提。扬朱对生对 死都抱一种无所谓的态度，所倡导的是及时行乐的思想。扬朱辩道：舜禹周孔四位圣人，“虽 美之归，苦以至终”，而桀纣二凶，“虽恶之所归，乐以至终，亦同归于死矣。”扬朱没有想 到人死之后尚要复活受审判，故口出恶语，自私自利，妖言惑众。孟子一生花了大量的时间与 精力与他的这种荒谬哲学作斗争。见《孟子·膝文公章句下》。

     在人性的问题上，让我们来看看那位创造人的上帝作何结论。我们已经知道，上帝创人之 初，一切都极其美好。有《圣经》为证：“上帝看着一切所造的都甚好。”（创1：21）因 此，我们所讨论的人性问题，乃是指犯罪之后被赶出伊甸园之外的人的性情。作出这一界定是 十分重要的。

    请看《圣经》对人性的见证：

    “耶和华……就心里说：‘我不再因人的缘故咒诅地（人从小时心里怀着恶念），也不再按着 我才行的，灭各种的活物。” （创8：21）

    “人心比万物都诡诈，坏到极处，谁能识透呢？”（耶17：9）

    人性的问题，在人看来虽然错纵复杂莫衷一是，可是上帝的话是清楚的：堕落之后，人生 罪性。耶稣降世就是为了将这罪性除去，恢复上帝造人之初的善美本性。无论人的心性如何的 罪恶，藉着圣灵的工作，仍可结出美善的果子，就是“仁爱、喜乐、和平、忍耐、恩慈、良 善、信实、温柔、节制。”（加5：22）藉着圣灵，罪人可以成为上帝的儿女。“凡接待他 的，就是信他名的人，他就赐他们权柄，作上帝的儿女。这等人不是从血气生的，不是从情欲 生的，也不是从人意生的，乃是从上帝生的。”（约1：12-14）这是上帝给世人的应许，这 是基督福音所要成就的美善之工。

    回过头来看一看孔子对于人性问题的看法应该是非常有趣的。从已知的记载来看，孔子似乎 没有直接明说人性是善还是恶。

    子曰“性相近也，习相远也。”《论语·阳货第十八》

    但仔细的研究仍可看出他的立场。他似乎不相信在人的本性之中有为善的能力或趋善的 本性。请听孔子发的感叹：

    原文：子曰：“已矣乎！吾未见能见其过而内自讼者也。”
    译文：孔子说：“算了吧！我还没有见过能自己发觉过失，而‘内心自我责备的人。” 《论语·公冶长第五》

    原文：子曰；“我未见好仁者，恶不仁者。”
    译文：孔子说：“我没有见过喜好仁爱而厌恶不仁爱的人。” 《论语·里仁第四》

    原文：子曰：‘已矣乎，吾未见好德如好色者也。”
    译文：孔子说：“算了吧！我没见过好德象好色那样真切的人。” 《论语·卫灵公第十五》

    后面这一句，在《论语》中两度出现，另一次记载在《子罕第九》篇里。可见孔子知 道，在人里面没有良善，甚至没有向善好德之心。

    有一次，孔门的得意弟子子贡对老师说：“我不欲之加诸我也，吾亦无加诸人。”子 曰：“赐也，非尔所及也。”（《论语·公冶长第五》）子贡不愿意把不义加于他人，也不想 他人将不义加于已身，应该说这是很高尚的思想。可是孔子却对他说：“赐啊，这不是你能力 所能做到的呀！”

    孔子一生教导人行仁，可又明说人心里没有这种向仁的心思与行仁的能力。这似乎是很矛 盾，可是，在孔子却是一致的，因为他知道这能力之源，这激励人向善的根本不在于人，孔子 说：“天生德于予”。这一切都来自于天，来自于上帝。

    上天所赐的佑助人心的能力能使心里产生一种渴望，渴望人自身所不具备的真善美，仁义 礼智信。于是，人内心便生起了一种超出对属世之物的渴望，对真理的热爱，对生命本质的追 求。那不能自省的人，在圣灵的感化之下便能与曾子一起说：

    原文：曾子曰：“吾日三省吾身：为人谋，而不忠乎？与朋 友交，而不信乎？传不习乎”
    译文：曾子说：“我每天以件事来作自我反省：替人谋事，有不尽心的吗？跟朋友交往，有不 信实的吗？老师教的处世为人之道，有没有在实践中温习呢？” 《论语·学而第一》

    曾子的三省之事虽然距上天完全的标准还相距甚远，可是却说明了圣灵感化人心的作用。 孔子也有话说：“见贤思齐焉， 见不贤而内自省也。”《论语·里仁第四》

    藉着可见的与不可见的影响，上天的佑助谐合之力（圣灵）始终在人心上工作，引人向上 帝靠近。那真诚的臻善之愿必在心中复苏，革除不良习气与习惯，弃恶从善的决定必得到坚 定。对于没有上帝律法明文的外邦人，人的贤愚善恶就是可见的是非标准。《圣经》上说：

    “没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。 这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以 为是，或以为非。”

     (罗2：12-14）

    原文：子曰：“三人行，必有我师焉。 择其善者而从之；其 不善者而改之。”
    译文：孔子说：“三人同行，其中必有可做我老师的。 选择他们的美善之处效法跟从， 以他们的短处作为改造自我的借鉴。”《论语·述而第七》

    孔子的这段话与保罗在罗马书中所说的实质上是一致的。中国古人失去了上帝明文的律法， 可是并没有失去圣灵所赋予的是非之心。这种是非之心使人有一种不断趋善的渴望与追求。使 人有所忧虑，以至日思进取。孔子所表现的忧虑正是这种不满足于自我的表现。耶稣说：“若 不是差我来的父吸引人，就没有能到我这里来的。”又说，“若不是蒙我父的恩赐，没有人能 到我这里来。”（约6：44，65）可见，那引人恶恶善善、喜爱真理、恨恶谎言的，乃是因为 有“我父的恩赐”在吸引人。这种恩赐就以良心的形式出现。人的良知并非内在固有的,而是圣 灵向人心说话的声音。常话中所说的所谓“丧尽天良”，是指人完全拒绝听从上天透过人心所 发出的声音，而使圣灵离开人心。

    原文：子曰：“德之不修，学而不讲，闻义不能徙，不善 不能改，是吾忧也。”
    译文：孔子说：“品德不加修养培植，对所学的道理，不加研习切磋，听到正义之事不能迁从 趋就，不好的品德不能改正，这些就是我所忧虑的。” 《论语·述而第七》

    圣灵的感化使人有不断求变之心愿，如《圣经》所说，有饥渴慕义之心。属天的影响使人 谦卑温良，彬彬有礼。有时人与人比较，会为自已的某些行为而感到羞愧，而自动地放弃一些 邪恶的行径与习气，甚至在他们有所感悟之时，他们的心已被上天所吸引，已被圣灵所默化， 正所谓“润物细无声”。人在向往善美的道路上所作的一切努力，若是出于真诚，都是基督的 能力在牵引他们。有一种他们自己也说不出来的能力在他们心里运行，良心既被唤醒，外在的 生活也就自然呈现新的面貌了。这种改正与那种为求人前的位置与名望，而在外表上勉强作出 的好行为有着本质的不同：有表里如一的谦卑与柔和成为真诚悔改之人的特征，而那些表面上 道貌岸然的伪君子，却没有这一特征。中国人所说的“谦谦君子”，乃是真正的悔改之人所必 有的品德；因为这是基督真正的品德与样式。耶稣说：

    “我心里柔和谦卑，你们当负我的轭，学我的样式；这样，你们心里就必得安息。因为我的轭 是容易的，我的担子是轻省的。”（太11：29）

    人固然不能靠好的行为而得救，走进永生；但真正蒙恩得救之人必有好的行为与其悔改的 心相称。有好行为的人，并不一定有重生的内心，但心里有着真实悔改的人必依着圣灵结出好 行为的果子。外在的行为没有根本性改变的人，内里必没有真实悔改之心。所以耶稣说：

    “凡好树都结好果子，惟有坏树结坏果子。好树不能结坏果子；坏树不能结好果子。凡不结好 果子的树就砍下来，丢在火里。所以，凭他们的果子就可以认出他们来。” （太7：17-19）

    “我是真葡萄树，我父是栽培的人。凡属我不结果子的枝子，他就剪去；凡结果子的，他就修 理干净，使枝子结果子更多。“ （约15：1-2）

    耶稣鼓励门徒“你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己 就不能结果子；你们若不常在我里面，也是这样。”（约15：4）人所以不结果子的原因，是 因他们不在基督里，既不在基督里又岂可称为基督徒，以辱没基督的名字！

     那起初诱使人犯罪的魔鬼，今天已在基督教界散布了大量迷惑人的谎言，以麻痹信徒对那试 探者的警惕性。有许多人甚至以为只要受过洗，无论自己将来如何行都无所谓了，他们的理论 就是“一次得救，永远得救。”请听那蒙爱的使徒约翰在年老的时候是如何告诫众信徒的，他 说：”小子们哪，不要被人诱惑。行义的才是义人，正如主是义的一样。”（约一3：7）

    弃恶扬善，一直是中国古老圣哲所谆谆教导的的美德。甚至孔子的门人也有警人之语传 世。

    原文：子贡曰：“君子之过也，如日月之食焉，过也， 人皆见之；更也，人皆仰之。”
    译文：子贡说：“君子的过犯，如同日蚀月蚀一样，当他们犯错误的时候，人人都能看见；当 他们改正的时候，人人都敬仰他们。”《论语·子张第十九》

    金无赤足，人无完人。人人都会犯错，即便是古圣也不例外。认罪并改正罪过，不是一件 可耻的事；相反，文过饰非，隐藏过罪，不受圣灵的感化， 知罪不改，才是真正可耻的事。

    原文：子曰：“主忠信，毋友不如已者，过则勿惮改。”
    译文：孔子说：“人应当以忠顺信诚为人生指南，不跟不如自己的人交朋友，有了过错，就不 要怕改正。”《论语·子罕第九》

    孔子一生主张以仁爱待人，这里所说的“毋友不如已者”真正的意思是不要向那品性不良 的人学习，效仿他们的不好的榜样。有了过错，就要下决心改正。有这种决心的人，必得上天 赦免并获得天赐的力量，彻底地改正错误。相反，知错不改，那就不能得到救免而要自负其责 了。

    原文：子曰：“过而不改，是谓过矣。”
    译文：孔子说：“知道了自己的过错却不改正，那就真正是罪过了。” 《论语·卫灵公第十五》

    对于悔改的彻底性，孟子所讲的一个故事，至今仍有深刻的启发性。这个故事记载在《孟 子·膝文公章句下》里。孟子说，比方说现在有一个人，每天从邻居家偷一只鸡。有人向他指 出来说：“这不是君子之所为。”这个人就说：请先减少一点吧。这样好了，从现在起，我每 个月偷一只，等到明年这个时候，彻底洗手不干，你看怎么样？孟子的评语是：如果已经知道 这样做是不对的，就应该立即住手才对，为什么要等到明年呢？

    今天仍有许多人犯同样的错误，他们认为自己久已养成的恶习或其他与上帝旨意不相符的 行为，难以一时全部放下。他们想凭自己的努力慢慢地改过来，不相信圣灵有能力帮助他们一 次性的全面的实行变革。保罗说：“我们在罪上死了的人，岂可仍在罪中活着呢？”（罗6： 2）

    基督教不是逐渐改良进化的宗教，而是全然地由基督的生命代替罪人的生命，然后凭着信 心紧握住上帝的应许，让这个新的生命在我里面生长。成圣的道路虽然漫长，可每天都是新 的、脱离了罪恶痕迹的生命历程。这才是因信称义的真正内含。

    那么，什么是是非曲直，正义与不义的标准呢？这个标准是否因人而异，因时代而变迁， 拟或永恒不变，一视同仁的？不同的标准就会导致不同的行为。双重的标准就会带来双重的混 乱。作为群经之首的《易经》，向人指明了这个标准：上天的旨意！就是人们常说的天意。直 到今日，许多学易的人虽然对天的认识已经含糊不清了，但当他们使用《易》来占卦时，所求 问的仍是天意。符合天意则为吉，不然则为凶。引导寻求天意，乃是《易经》之要旨。可惜， 人的行为与天意相差何其远啊！

    原文：君子以遏恶扬善，顺天休命。自天佑之，吉，无不利。
    译文：君子遏制邪恶，广扬美善；顺应上天所定的美好的人生使命。得到上天的保佑，吉祥， 无所不利。《周易·大有第十四》

    原文：天命不佑，行矣哉？
    译文：得不到天意的佑助，能轻易行动吗？《周易·无妄第二十五》

    《易经》开篇就论及天，可是今日许多学《易》之人，竟将自然的天体与其创造主混为一 团，岂不可惜。如此的读《易》又哪能“无大过”，哪能寻到真正的天意呢。可喜的是，《圣 经》将天意表达得清清楚楚，明明白白，使人不会有半点的模糊认识。可是上帝的旨意体现在 哪里呢？

    在大卫王所写的一首诗歌里记载了耶稣的话：

    “我的上帝啊，我乐意照你的旨意行；你的律法在我心里。”（诗40：8）

    保罗在写给罗马的书信中说那些犹太人“既从律法中领了教训，就晓得上帝的旨意，也 能分别是非。”（罗2：18）《圣经》中的这两段经文都清楚的说明，上帝的律法就是上帝旨 意的表现，正如宪法是国家意志的体现，党章是各党的意志的体现一样。上帝所亲自制定，基 督在西乃山亲自宣布又用手刻在石版上的十诫道德律法，就是上帝对人的旨意的体现，是义与 罪、善与恶、是与非的标准。

    “凡犯罪的，就是违背律法；违背律法就是罪。”（约一3：4）

    律法象一面镜子，指出人的罪，使人看清自己是何等的污秽。然而律法本身并没有洗除人罪 污的功用。人若要使罪得洁净，就必须到基督的流血的宝泉来清洗。所以说，“律法是我们训 蒙的师傅，引我们到基督那里，使我们因信称义。”（加3：24）那原来不能服从上帝律法的 肉体，如今在基督里就能遵守上帝的诫命了，因为“爱就完全了律法。”（罗13：8）因信称 义不是让人废掉上帝的律法，相反，是使从前违背律法的罪人因获得从天而来的恩典而能顺从 上帝的律法。正如同保罗所说：“这样，我们因信废了律法吗？断乎不是！更是坚固律法。” （罗3：31）

    律法如同镜子，照出人身上污秽，但当人在基督里称义之后，就要显出人身上因信而获得的 基督的义了。若是没有了律法，人就不知道自己有没有犯罪了，因为“只是非因律法，我就不 知何为罪”，而且“哪里没有律法，那里就没有过犯。”（罗7：7；4：15）而不知自己有 罪，也就不会需要罪人的救主了，因为耶稣的意思乃是“要将他自己的百姓从罪恶里救出来。 ”（太1：21）不要律法的人，也必不要救主。

    《圣经》召人所悔改的是自己违背律法的罪，而不是罪性！自从亚当犯罪之后，人就从他继 承了罪性，即犯罪的倾向与罪身的形状。这种“罪身的形状”的遗传连耶稣基督也不例外。 《圣经》上明说“上帝就差遣自己的儿子成为罪身的形状”（罗8：3）；又说“儿女既同有血 肉之体，他也照样亲自成了血肉之体”（来2：14）“原罪说”是奥古斯丁，凭着个人的“聪 明智慧”脱离《圣经》的明文教导而发明的。（“这世界的智慧，在上帝看是愚拙的”林前 3：19）亚当的子孙固然要承受亚当犯罪所带来的不良后果，却不必为亚当所犯之罪负任何责 任。就好比一个战罪犯子，可能会祸及许多无辜的百姓，可是这些不幸的百姓却不必为战犯的 罪过负责。各人所当悔改承认的是自己所犯之罪，在上帝的审判中也只对自己的行为负任。

    “惟犯罪的，他必死亡。儿子不必担当父亲的罪孽，父亲不必担当儿子的罪孽。义人的善果必 归自己，恶人的恶报也必归自己。”（结18：20）

     人是否有原罪，只需再看几段《圣经》的经文就可以了。

    “我若没有来教训他们，他们就没有罪；但如今他们的罪无可推诿了。……我若没有在他们中间 行过别人未曾行过的事，他们就没有罪；但如今连我与我的父，他们也看见也恨恶了。” （约15：22，24）

     耶稣对他们说：“你们若瞎了眼，就没有罪了；但如今你们说‘我们能看见，’，所以你们 的罪还在。”（约9：41）

    中国人尚且有一句话叫做“不知不为过”。意思是不知情者，虽然有了过错，却可因其 不知情而予以原谅。上帝是公正的，在人无知的时候所犯的罪，上帝尚不予追究，又怎么会让 后人为先人的罪负责呢？这也难怪许多所谓神学院毕业的学生，结果离正道越来越远，因为他 们把太多的精力放在学习人所发明的神学上，在一些无关紧要的问题上争论不休，却置《圣 经》明白的教训于不顾，失去了小孩子的样式。不幸的是，今天，这样的神学院不是太少，而 是太多。惟愿人们更多地打开《圣经》，而关闭这些只重视人的学问的神学院。请看下面这段 经文：

     “世人蒙昧无知的时候，上帝并不监察，如今却吩咐各处的人都要悔改。因为他已经定了日 子，要藉着他所设立的人按公义审判天下，并且叫他从死里复活，给万人作可信的凭据。”（徒17：30-31）

    奥古斯丁所发明的“原罪说”连同他所改动后被天主教会所奉行的“十诫”，为这个教派 大搞《圣经》明文所禁止的偶像崇拜，拜圣母马利亚的背道活动，敞开了方便之门。基督教界 所兴起的以马丁路德为代表的宗教改革所高举的就是：“圣经，惟有圣经”。由圣灵所引导的 宗教改革是要将这些人的智慧聪明所发明的没有圣经依据的活动与理论，从教会、从信徒的生 活中清除出去，使教会彻底回到《圣经》纯正的信仰上来。

    《圣经》是一部教导人悔改变易的真正意义上的《易经》，每一页都满载着使人变化更新 的能力。圣经召人悔改，离开恶道，归依上帝所指明的永生之道：悔改受洗、信耶稣得与上帝 的性情有分，从罪人变成上帝的儿女。上帝所要的不是人的知识学问，也不在乎人的“家道丰 富”；上帝不看重人向他所献的礼物有多少的价值。“上帝所要的祭，就是忧伤的灵。上帝 啊，忧伤痛悔的心，你必不轻看。”（诗51：17）

    “因为那至高至上、永远长存名为圣者的如此说：‘我住在至高至圣的所在，也与心灵痛悔谦 卑的人同居。’”（赛57：15）

    《圣经》中的许多大有信心的人，都曾是声名狼籍，恶名远扬的人；然而他们却都蒙上帝 的恩典而成了承受天国永远的福乐的人。人们所熟知的以色列，原起于一个叫做雅各的人。这 个人可以说是品性奸诈、诡计多端。他起先是抓住比他先出世的孪生兄长的弱点，用一碗红豆 汤将他的长子名分弄到手。后来又与母亲设计欺骗他父亲，化装成他兄长的样子，骗得了父亲 的祝福。做了亏心事的雅各怕兄长以扫找他算账，只好出逃，背井离乡，吃尽了苦头。多年之 后，当他回到家乡时，心里还是胆战心惊，生怕以扫向他复仇。在极度的恐惧与绝望之下，向 上帝认罪祷告。夜间与上帝角力，蒙上帝恩典与赐福，另赐新名以色列。从前人们提起雅各， 就要耻笑他。他的名字是与骗子奸诈的恶名连在一起的。后来雅各悔改，蒙了上天的恩赐，不 仅有了新的名字，而且有了新的名声，成了一个新造的人。故事详见《创世记》第26章到33 章。

    有趣的是，当上帝向摩西宣告自己的名时却说：“我是你父亲的上帝，是亚伯拉罕的上 帝，以撒的上帝，雅各的上帝”（出3：6）却不说“以色列的上帝”。上帝要世人知道，他是 来救罪人的，就是向雅各这种用尽心计的骗子，他也不丢弃，不以为他为耻辱，而是施恩相 救。没有一个人坏到连上帝都无法救的地步，人无论自己现在的状况如何，不论自己在人前的 地位的高下，都可以进到耶稣面前，而获得新的生命，获得上帝新赐的名。

    我们在本书中常引证的保罗，曾经也是一个名声败坏的人。且看不抱成见的上帝对他是如 何的器重与恩待。他还在少年时就与第一桩迫害基督徒的血案有关，以后又因迫害有功而成为 专办基督徒案子的专员。然而，上帝没有丢弃他，却是领他悔改。上帝的恩典能将人改变成何 等模样，请听保罗的一段自述：

    “我从前是亵渎上帝的，逼迫人的，悔慢人的，然而我还蒙了怜悯，因我是不信、不明白的时 候而做的。并且我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。‘基督耶稣降世，为 要拯救罪人。’这话是可信的，是十分可佩服的。在罪人中我是个罪魁。然而我蒙了怜悯，是 因耶稣基督要在我这罪魁身上显明他一切的忍耐，给后来信他得永生的人作榜样。但愿尊贵、 荣耀归与那不能朽坏、不能看见、永世的君王、独一的上帝，直到永永远远。阿们！” （提前1：13-17）


          上帝与中国古人--第四篇 天人合一
第十六章 大学之道

    玉不琢，不成器；人不学，不知道。《礼记·学记》

    学问之道在古代中国不仅倍受重视，而且有着深刻的含义。我们从孟母教子的故事中可以 看出她对儿子学业的关心是何等的深切。“活到老，学到老”，既是中国人的常话，也是中国 人生观的总结。对中国人来说，人生就是学“道”、知“道”与行“道”的一个过程。人一旦 停止了学习，人生的意义也就到此结束了。与今天一般意义上所说的学习相比，古人的为学之 道要深刻广泛得多。

    为学之道

    《礼记·学记》教导我们，人不学就不知“道”。可见，中国人所说的为学之道，其根本 的目的与宗旨还在于求“道”，知“道”，从而行“道”。我们在前面已经看明，所谓“大学 之道，在明明德”，就是荣耀上帝。就是象上帝一样思想、感受与行动。孟子对于学问之道的 目的有较为简明的解释。

    原文：孟子曰：“仁，人心也；义，人路也；舍其路而弗由，放其心而不求，哀哉！人有鸡犬 放，则知求之；有放心，而不知求！学问之道无他，求其放心而已矣。”
    译文：孟子说：“仁，是人心之所归；义，是人当走的道路。舍弃大路而不行走，丢失本心而 不寻求，真是可悲呀！有人鸡狗丢失了，倒知道去寻找；自己的心丢失了，反而不知道寻找！ 追求学问的目的没有别的，乃是为了把迷失的心找回来。”《孟子·告子章句上》

    我们在前面讨论过，上帝赐给世人的那颗能反映上帝本性与圣德的天真无邪的心性，因为犯 罪而丧失殆尽了。做学问的目的就是为了寻回这颗上帝所赐的天真之心。在中国人看来，人生 就是学校，因此，人生的目的与学问的目的在本质上是一致的，就是“求其放心而已矣”；就 是要找到在人身上恢复童真之心的方法与途径。

    原文：夫学然后足以化民易俗，近者悦服，远者怀之，此大 学之道也。
    译文：先学习，然后教化人民，改变风俗，近者心服，远者 归顺，这就是大学的道理。《礼记·学记》

    孔子被后代誉为万代师表，以夫子相称。但他自己却是一个最好的学生，没有人的思想 比孔子更为深邃的了，对于为学之道，孔子有何教诲呢？

    原文：子曰：“吾尝终日不食，终夜不寝，以思，无益，不 如学也。”
    译文：孔子说：“我曾经整日不吃，整夜不睡，冥思苦想， 却了无收益，还是去求学的好。”《论语·卫灵公》

    可是学什么呢？向谁学，以什么为致学的读本呢？中国古代的圣贤们在这些问题上所持的 态度与教训是一致的：人应该学习了解天之道，进而明了人之道；知天命，畏圣人之言。因为 圣人之言，乃是以“神教”所设的教化，上穷天理，下尽人性。在圣人之言之中，不仅深藏着 天道，人道的真谛，而且蕴含着参天育地，变化万物的灵源。

    正如我们在本书开篇所指出的，一切书本之中，满载上帝圣言的《圣经》，乃是一本真正 意义上的圣人之言。古代的中国，有灵异的光芒从中国的古经中放出，光照上帝在神州大地的 中华儿女；而在今天，从《圣经》里所发出的“大光”，却要将上帝的旨意（天命）的完全启 示，赐给现代的中国人。在《圣经》中深藏着宝中之宝，谜中之谜。真正的求学之道，必始于 此。

    原文：“虽有佳肴，弗食，不知其旨也。虽有至道，弗学， 不知其善也。”
    译文：“即使有嘉肴，不吃就不知其滋味之美妙；即使有至 尚之道，不学也就不能体味其中的美善。”《礼记·学记》

    经验是良师。对于《圣经》的美善，弗学弗食，也同样无从知晓。故此，《圣经》鼓励人 品尝上帝。

    “你们要尝尝主恩的滋味，便知道他是美善。”（诗34：8）

    说到品尝，若是人胃口不清，就是有再好的食物，人也无从欣赏其中的美味；同样，以自我 为中心的世人，也无法尝出舍己爱人的主恩的美善。必须先治好胃口的毛病，人才能尽得佳肴 之美味；同样，自我必须死去，然后主恩的美善才能体味。

    使徒保罗说“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”（林后5： 17）当人悔改归正，在圣灵里重生之后，人里面就有了新的属天的胃口；便能喜上帝之所喜， 爱上帝之所爱。人的生命便被上帝不变之应许的金链所萦绕，而与基督的生命紧密相连，息息 相关了。人的“放心”就被基督的宝血赎回，而能与上帝相亲相近了。有了这种新的视觉与胃 口，当人在神圣的诫律中静观基督的义时，就会从心底里说：

    “耶和华的律法全备，能苏醒人心。
    耶和华的法度确定，能使愚人有智慧。
    耶和华的训词正直，能快活人的心；
    耶和华的命令清洁，能明亮人的眼目。
    耶和华的道理洁净，存到永远；
    耶和华的典章真实，全然公义；
    都比金子可羡慕，且比极多的精金可羡慕；
    且比蜂房下滴的蜜甘甜。”
    （诗19：7－10）

    基督的宗教是积极向上的宗教，决不会使领受的人变得庸俗低下、粗野莽撞、清高自 视、目中无人、性情火燥或心地刚硬。相反，圣经的宗教能使人品味高尚、判断公正、心灵纯 洁、虚怀若谷、温文尔雅、襟怀坦白；坚若磐石、柔如青云；圣经的宗教能使人温、良、恭、 俭、让，使人完全地诚服于基督，“得与上帝的性情有分”（彼后1：4）

    本书的作者，有幸在上帝的圣言中品尝了上帝之道的甘美；以亲身粗浅的经历证实，圣 经上宝贵的话语足以开启人的心眼，激荡人的壮志，使我们看到了真理的荣美。生命在真理的 照耀之下成了难以言说的喜乐与有荣耀的盼望之妙曲。正是这种从天而来的真光，打开了我们 的心门，使我们能与您一起在中国古经的“别有洞天”中畅游揽胜，吸取天地之精华。藉着上 帝的宝贵话语，我们得以实际的进入一天比一天更丰盛的生命。大哉，圣人之言！

    即使在今天，中国古圣的教诲对于一个欲在《圣经》中寻找真知识的人，仍有着无量的 教益。 原文：子曰：“君子博学于文，约之以礼，亦可以弗畔矣夫！”
    译文：孔子说：君子若广泛地学习文章典籍，又经礼法来约束自己的行为，那就可以不背离 正道了！”

    “博学于文”应用在学《圣经》的学生身上，就意味着广泛地学习包括新旧约全书在内的全 本《圣经》。《旧约全书》是在基督降生之前集结成书的，耶稣说“为我作见证的就是这经” （约5：39）耶稣在世传道，向门徒讲授的就是《旧约全书》。耶稣战胜试探的武器就是《旧 约圣经》上的话。实际上，《新约圣经》中所记载的耶稣的话，有十分之一是对《旧约圣经》 的直接引用。做外邦使徒的保罗在传道时“本着圣经与他们辩论”；庇哩亚人“天天考查圣 经，要晓得这道是与不是”（徒17：2，11）这里所说的《圣经》也都是指的《旧约全书》。 奇怪的是，今日的基督教界，竟有大量的传道人教人不必重视《旧约全书》。

    《新约全书》是在耶稣升天之后集结成书。《圣经》学者们一般认为，最早写成的一卷书 是《马可福音》，较为一致的看法是该书成于公元六十七年左右。换句话来说，使徒时代的信 徒所使用的《圣经》完全是《旧约全书》。这个事实说明，基督教的全部教义完全可以从《旧 约全书》中获得。《新约全书》继续为耶稣作见证。四福音书从不同的角度分别记载了耶稣的 降生、传道、受难、复活。没有《旧约全书》，就不能完全地领会《新约全书》。《旧约全 书》预言将有一位救主降临，而《新约全书》则见证这位救主已经按着旧约时代先知们所预言 的方式来临。不读《旧约全书》就不能全面的理解上帝的救赎计划。基督的生平与教训，在古 时先知所发出的荣耀光辉照耀下显得更加清晰壮美。

    曾有一位传道人张帖布告，说他要在讲道时撕下不属于《圣经》的书页。布告帖出，看者 哗然。开会之日，听众甚多。传道人果不食言，拿起《圣经》，当众撕下了书中的一页----那 分开《旧约全书》与《新约全书》的一书。此举也撕去了许多人头脑中不该存在的偏狭之页。

    耶稣所行的神迹固然是他神性的证明，但耶稣作为世界救主的最强有力的证据，还在于旧 约中的对他的预言在新约中的应验。当代流行于中国的新时代气功运动，也能行一些神迹，可 是却不能作为大师们具有神性或通神的证明。实际上，许多的神迹都不过是骗人之术。实际的 行术者并不是我们肉眼能看见的气功大师，而是属鬼魔的邪灵，就是那些背叛了天庭的恶天 使。中国气功界称之为高级生命。（笔者曾拜世界级大师修习印度最高阶的“八极瑜伽”“ Bhakti Yoga”近五年，对其中不为外人道的“高级功法”有过亲身的体验。因此敢在此说这番 话。） 按着孔子的说法，若要“弗畔矣”，要不偏离正道，就必须“约之以礼”。当我们受圣 灵的感化而认罪悔改，罪得赦免之后，敬畏上帝之心与遵守上帝律法之志必油然而生。并非因 为要藉守律法而得救，恰恰相反，正是由于因耶稣基督救赎的恩典得救而必结的果子。没有耶 稣的恩典前是违背上帝律法的罪人，在基督恩典之下成了遵守上帝律法的因信称义的义人。真 正重生得救的人，必不想再“畔矣”，偏离正道，重新犯违背上帝律法的罪，将基督重钉十字 架。当上帝公义的标准如此常在眼前时，我们就会看出自己是何等地亏缺了上帝的荣耀，就会 从心底里对上帝赦罪救赎的洪恩感激不尽，因此也才能够更加珍惜耶稣为我们所成就的一切。

    其实，现在许多人对新约时代与旧约时代的分法与看法并不符合圣经的教训。他们认为， 旧约就是律法的时代，因此没有恩典没有爱；而新约乃是恩典的时代，因此不讲律法只讲爱。 旧约时代的人靠行律法得救，而新约时代的人靠恩典得救。好象就是制定了两种救人的方法似 的。这些错误的观念所以流行，都是由于人们疏忽了切心的研究圣经的缘故。

    两约之间有相同之处，其相同点表现为：

一、两者均称为约； 二、两约均用血立定； 三、两者都与上帝的律法有关； 四、两约都是与上帝的子民所立； 五、两约都建立在应许之上。 然而新约与旧约又有极大的区别：

旧约 | 新约
在新约时期被称为前约（来8:13） | 在旧约时期被称为“新约”（耶31:31）
仅具有暂时的效应 | 也被称为“永约”（来13：20）
是用牲畜的血立定（来9:19－20） | 是用基督的血立定（来9:12；太26:28）
有瑕疵（来8:7－8） | 为更美之约（来8：6）
建立在人的应许之上（出19:8;20:19;24:3） | 建立在上帝的应许之上 (来8:6,10)
有预表基督的摩西为中保（申18:18;加3:19） | 有中保耶稣基督(提前2:5;来12:24)
在旧约之下， | 在新约之下，
上帝的律法写在石版上(出31:18) | 上帝的律法写在人心里(来8:10)
条件：悔改献赎罪祭，罪得赦免（利4:27-35） | 悔改信上帝的羔羊，罪得赦免（约一1:9)
顺命得生(结18:9) | 顺命者得圣灵（徒5:32）
违命者亡(结18:4) | 违命者亡（彼前4:17;约8:11)

    两约的中心都是上帝的律法，所不同的是所谓“旧约”，上帝的律法是写在石版上，而 新约则是将上帝的律法写在人的心里。

    原文：“温故而知新，敦厚而崇礼。”
    译文：“温习旧的知识而使人获得新的认识，忠厚诚实而崇 尚礼法。”《中庸》

    原文：子曰：“学如不及，犹恐失之。”
    译文：孔子说：“真正治学的态度就好象自己怎么也 学不到一样，一旦学到了又唯恐失去所学的。”《论语·泰伯第八》

    人类对真理的认识，随着时代的推进而不断的深化；上帝对每一个时代既有永世不变的永恒 真理，也有适时的时代真理。上帝的品德、上帝的恩典、上帝的旨意、上帝的智慧、这些都是 永远不变的永恒的真理课题。但上帝对不同的时代，也有不同的信息。对旧的信息的温习能加 深对新的时代信息的理解与认识。挪亚所传的洪水的信息，就是对于他那个时代的特殊的时代 真理，因为上帝不会兴起第二次洪水来毁灭世界。洪水的信息虽然已经过时，但藉着洪水所发 出的警告，对于生活在今天的世人却有着同样重要的意义。耶稣说：

    “挪亚的日子怎样，人子降临也要怎样。当洪水以前的日子，人照常吃喝嫁娶，

    直到挪亚进方舟的那日；不知不觉洪水来了，把他们全都冲去。人子降临也要这样。” （太24：37－40〕

    旧的真理乃是根本，新的真理并非脱离旧的真理，而是对旧的真理的展开与深化。只有领 会了旧的真理，新的真理才能进入人心。对待真理的态度，应该象孔子所说的那些“学如不 及，犹恐失之。”

    那种对真理浅尝辄止，因一知半解而感到满足的人，最终必因无所求而感到乏味、以至远 离真理、甚至抛弃真理。这种人也被真理所抛弃。现今基督教的一个危险的敌人就是读《圣 经》不求甚解，缺乏那种饥渴慕义孜孜以求的精神。这种态度具有相当的感染性，许多人读经 多年，“本该作师傅，谁知还得有人将上帝圣言小学的开端另教道他们，并且成了那必须吃 奶，不能吃干粮的人。”（来5：12）。教会的软弱无力，也正是由于缺乏这种“犹恐失之” 的精神。人若是诚心求道，上帝的圣灵必不断的将新的真理的亮光启示于人，人的心也就必因 不断深化的真理而得饱足了。所罗门王对追求知识智慧真理的人发出了这样的劝诫说：

    “我儿，你若领受我的言语，存记我的命令； 侧耳听智慧，专心求聪明，呼求明哲，扬声求聪明， 寻找它，如寻找银子，搜求它，如搜求隐藏的珍宝， 你就是明白敬畏耶和华，得以认识上帝。 因为，耶和华赐人智慧，知识和智慧都由他口而出。”（箴2：1－6）

    保罗在临刑之前回顾自己的一生时这样写道：

    “这不是说我已经得到了，已经完全了；我乃是竭力追求， 或者可以得着基督耶稣所以得着我的。 弟兄们，我不是以为自己已经得着了； 我只有一件事，就是忘记背后，努力面前的，向着标杆直跑， 要得上帝在基督耶稣里从上面召我来得的奖赏。 所以我们中间，凡是完全人总在存这样的心。” （腓3：12－14）

    对那些自以为已经得救，持“一次得救，永远得救”的观念的人，保罗劝告他们说：“ 自己以为站得稳的，须要谨慎，免得跌倒。”（林前10：12）

    “所以，我奔跑不象无定向的；我斗拳不像打空气的。我是攻克已身，叫身服我，恐怕我传福 音给别人，自己反被弃绝了。”（林前9：26－27）

    耶稣对那些听从他教导的人说：“你们是世上的盐，盐若失了味，怎能叫它再咸呢？以 后无用，不过丢在外面，被人践踏了。”（太5：13）这里所说的你们，乃是指那些领受了上 帝救恩的人，他们在上帝的眼中不再是罪人，而成了“世上的盐”，以保持世界的纯洁、防止 世界的腐败。

    可是他们也可能“失了味”（再度沉沦），而且上帝也无法叫他们再咸，以后无用被丢在 外面。《圣经》所记载的以色列人所立的第一个王扫罗，乃是受过上帝圣灵之膏的。然而，嫉 妒与骄傲吞噬了扫罗的纯朴的信心，他变得象一个魔王一般。这个曾一度得上帝恩典的人，最 终却沉沦了。那种高唱“一次得救，永远得救”论调的人，认为人只要曾在圣灵里有过一次重 生得救的经历，就可以高枕无忧，无论自己怎样行，也永无沉沦之虞了。这明显是与耶稣的教 导相背，目的是叫人放忪警惕性。既然已经永远得救，哪里还有必要不断的儆醒祷告呢？上帝 的救恩固然能将人拯救到底，可是我们是否愿意被上帝拯救到底，每日凭着信心过得胜的生 活，愿意上帝的能力加在我们身上，则取决于各人自己的选择。这种“一次得救，永远得救” 的论调，宣扬人一次的悔改称义，就可以使上帝将他所犯的一切罪，无论是过去的，还是将来 的罪，都被涂抹了。其实《圣经》对于人称义时被上帝宽容的罪是这样说的：“上帝设立耶稣 作挽回祭，是凭着耶稣的血，借着人的信，要显明上帝的义；因为他用忍耐的心宽容人先时所 犯的罪，好在今时显明他的义，使人知道他自己为义，也能称信耶稣的人为义。”（罗3：25 －26）。真实悔改重生的人，必须藉着主的恩典，时时称义，每日过得胜罪恶的生活。

     “论到那些已经蒙了光照，尝过天恩的滋味、又于圣灵有分，并尝过上帝善道的滋味，觉悟来 世权能的人，若是离弃道理，就不能叫他们从新懊悔了。因为他们把上帝的儿子重钉十字架， 明明地羞辱他。就如一块田地，吃过屡次下的雨水，生长菜疏，合乎耕种的人用，就从上帝得 福；若长荆棘，必被废弃，近于咒诅，结局就是焚烧。亲爱的弟兄们，我们虽是这样说，却深 信你们的行为强过这些，而且近乎得救。”（来6：5－9）

    耶稣和保罗都告诫世人，要警醒，以免入了迷惑，“因为假基督、假先知将要起来，显大 神迹，大奇事，倘若能行，连选民也就迷惑了。”“因为他们不领受爱真理的心，使他们得 救。故此，上帝就给他们一个生发错误的心，叫他们信从虚谎，使一切不信真理，倒喜爱不义 的人都被定罪。”（太24：24；帖后2：10－12）

    那么，究竟怎样才能得救呢？耶稣说：“惟有忍耐到底的，必然得救”。（马24：13〕说 得更明确一些，就是惟有爱到底的，必然得救，因为“爱是恒久忍耐”（林前13：4）

    子曰：“学而时习之，不亦乐乎？”《论语·学而第一》

    这是《论语》的第一句话，不用现代文翻译，一般的人也能懂。孔子的这句话中，有三个 字非常的重要：学、习、乐。不断的将所学加以实习，就会品味到所学之“道”的乐趣。学而 不习，就会枯燥乏味，甚至连学的兴趣也会被丧失。汉语中的习性一词很有意思。人的品德、 习惯，都来自于这个“习”。仅仅是听道而不行道是毫无用处的。“原来在上帝面前，不是听 律法是为义，乃是行律法的称义。”（罗2：13）可见，《圣经》的宗教是知行合一的宗教， 知而不行就如同自欺。耶稣基督的兄弟雅各这样写到：“只是你们要行道，不要单单听道，自 己欺哄自己。因为听道而不行道，就像人对着镜子看自己本来的面目，看见，走后，随即忘了 他的相貌如何。惟有详细察看那全备、使人自由之律法的，并且时常如此，这人既不是听了就 忘，乃是实在行出来，就在他所行的事上必然得福。”（雅1：22－25）人在所行的事上得蒙 上帝赐福，“不亦乐乎？”

    在现今的基督教界，有一段经文常被人误解，究其原因也就是学而不习，因此对最明白的 经文也不能理解。这是十分可悲的。请看这段经文： “可见，那以信为本的人和有信心的亚伯拉罕一同得福。凡以行律法为本的，都是被咒诅 的；因为经上记着说：“凡不常照律法上所记的一切之事去行的，就被咒诅。” （加3：9－ 10）

    一般基督徒的理解是“行律法的”就是以律法为本的，都是被咒诅的。其实，保罗所引用 的经文所说的却正好相反。被咒诅的是“不常照律法上所记的一切之事去行的”，而不是“常 照律法上所记一切之事去行的”。这一个“不” 字之差，正如《易经》所说“差之毫厘，谬之 千里。”他们不能理解人既然不能靠行律法在上帝面前称义，这里为何要说不照律法而行的要 被咒诅。在他们看来，行律法也不是，不行律法也不是，这是自相矛盾的。连宗教改革家马丁 路德也对此大惑不解。他甚至提出过要将《雅各书》从圣经删除。因为雅各说：

     “必有人说：‘你有信心，我有行为；你将你没有行为的信心指给我看，我便藉着我的行为， 将我的信心指给你看。’你信上帝只有一位，你信的不错；鬼魔也信，却是战惊。虚浮的人 哪，你愿意知道没有行为的信心是死的吗？”（雅2：18－20）

    马丁路德一方面强调“圣经，惟有圣经”，一方面又要将《雅各书》从《圣经》中删 除，可见，人的见解是何等的不完善，其自相矛盾可能达到何等的程度。然而，上帝却大大地 使用他，推行回归《圣经》的宗教改革。我们无意贬低马丁路德，但从这一事例可以看出，马 丁路德并没有全部的亮光。有鉴于此，我们大可不必为中国的先贤们没有完全的真理，而对他 们大加指责。

    其实，真正的“因信称义”必从顺从上帝律法的行为上表现出来。圣经称那种只在口头上 讲信心，而在行动上违背上帝诫命的人为“虚浮的人”。真正的基督徒乃是信心与行为一致的 圣徒，因为圣经上说“圣徒的忍耐就在此：他们是守上帝诫命和耶稣真道的。”（启14：12） 无论是新国际版还是钦定本英文《圣经》，都将这里的“耶稣真道”译为“耶稣的信心” � the faith of Jesus )。 有兴趣的读者可以查考希腊文pistis的原意。中文和合本《圣经》有96次将 该字译为“信心”，如在太8：10，9：2；路5：20；罗1：12；4：19等；有20次被译成真道。 可见，真正的信心与遵守上帝诫命是相一致，而且惟有真实的信心才能引导人遵守上帝的诫 命。

    原文：子曰：“学而不思则罔，思而不学则殆。”
    译文：孔子说：“只知道学而不知道思考，就会无所得；只思考而不学就会陷于危而不安之 中。”《论语·为政第二》

    人类的思维本身是没有力量的，因此是不完备的。人类凭有限思想永远不可能找出解决罪 的良方。通过学习《圣经》，我们才开始认识上帝解决罪及其所引起的一切问题的大计。上帝 的话语之中有大能。然而，问题的另一方面是，若不运用思想的武器，就不可能有真正的认 识。“默而识之、学而不厌”才能融会贯通。（《论语·述而第七》）默想上帝的话语，能带 来内在的改正，能赋予人心灵以力量应付人生的问题。坚定的意志力并不是生来就有的，我们 应该思想纯洁、高尚的事物、远离虚伪与污秽。默想圣洁的事物能使人的心灵升发，成为真正 的君子。

    儒家有门功夫叫做“静坐”。这种静坐与那神秘的冥想有着根本性的区别。这种静坐或入 静大致可用诸葛亮的“淡泊以明志，宁静而致远”来描述。今天的中国乃至世界，对东方神秘 的瑜伽与冥想、气功与禅定都表现了浓厚的兴趣。甚至一些基督徒对此也存着模糊的认识。因 此，我们觉得有必要在此对《圣经》所肯定的默想，与那些神秘的“禅思”作一番简单地比 较。

    《创世记》24：63提到以撒有默想的习惯，“天将晚，以撒出来在田间默想。”默想什么怎 样默想呢？这段经文并没有明说。不过我们在以下的几段经文中却可以看出《圣经》默想、静 思的实际内含。

    “惟喜爱耶和华的律法，昼夜思想，这人便为有福。”（诗1：2）

    “我要默想你的训词，看重你的道路。”（诗119：15）

    “我何等爱慕你的律法，终日不断的思想。
    你的命令常存在我心里，使我比仇敌有智慧。
    我比我的师傅更通达，因我思想你的法度。
    我比年老的更明白，因我守了你的训词。
    我禁止我脚走一切的邪路，为要遵守你的话。”
    （诗119：97－101）

    圣经所说的默想是思想一位有位格的慈爱的上帝，宇宙的创造主；而虚假的冥想却是默 念所谓内在“神明”。

    圣经的默想是用心思想默念上帝的律法、上帝的话语、上帝在大自然与人事之上所表现的 慈爱，让心灵为上帝的圣言、荣耀与圣德所充满，使自我的意志诚服于上帝的旨意；而虚假的 冥想，则是让人在反复的咒语、真言、蔓陀罗中倒空思想、使自己的意思与意志弱化或被夸 大，以至为魔鬼所控制。

    圣经的默想志在与上帝建立亲密的关系，而虚假的冥想则是所谓与“宇宙合一”或唤 醒人内在的“神知觉”。

         圣经的默想藉着基督的大功而与上帝和好，获得属天的平安；而虚假的冥想则在于使自我获 得内在所谓“平安”。

    十字架是基督徒默想的中心，藉以认识基督的爱、基督所作出的牺牲、基督所受的苦 难、“就变成主的形状，荣上加荣，如同从主的灵变成的。”（林后3：18）

    我们应该专心于天上的事，以基督的心为心，“直等到我们众人在真道上同归于一，认 识上帝的儿子，得以长大成人，满有基督长成的身量。”（弗4：13）

    中国古人论学的教诲与警训中尚有许多是今天的基督徒所应该学习的。我们在此仅举二例作 为例证。

    原文：

    子曰：“道听而途说，德之弃也。”
    译文：孔子说：“在路上听到什么就在路上传播什么， 这是对道德的背弃啊！” 《论语·阳货第十七》

    对一个真正渴求真理的人，仅仅是听人作真理的介绍是不够的。而应该象庇哩亚的人一 样，殷勤地查考圣经。保罗称赞他们说：“这地方的人贤于帖撒罗尼迦的人，甘心领受这道， 天天考查圣经，要晓得这道是与不是”（徒17：11）。我们人人手中都有一本《圣经》，不可 将自己的信仰交给传道人，人说什么就信什么，而应该对照《圣经》加以查证，以免被引入了 岐途。经验告诉我们，即使是世俗的财富，若不下一番苦功也是得不到的。上帝的宝贵真理深 藏于圣经之中，人岂可指望不费吹灰之力就能得尽属天的珍宝呢？今日世界的教派已多达数百 个之多，互相矛盾，然而各派却都说自己手上有真理；对于一个真正追求真理的人，岂可见话 都信，不对作为真理唯一来源的圣经作亲自的查考呢？耶稣说：“你们查考圣经”，这是一道 命令，真正的求道之人必须听从，而不至于以道听途说为满足。要有一种切实认真的态度。

    原文：子曰：“攻乎异端，斯害也已。”
    译文：孔子说：“偏离圣道而沉入异端说法之中， 就是有害无益。”《论语·为政第二》

    异端所以为异端，就在于它偏离了圣道平稳谐和的中庸原则。走两极的人，都是有害于己又 有害于人。对于基督教界来说，要防止一味地强调守律法而不讲恩典的律法主义，又要避免不 讲律法甚至不要律法只讲恩典的假福音。上帝既是公义的上帝，又是慈爱的上帝。在十字架上 “慈爱和诚实彼此相遇，公义和平安彼此相亲。”（诗85：10）。在今天的基督教讲坛上，常 常可以听到上帝的律法已经作废的讲论，正是攻乎异端的一种表现，其危害之大，不可低估。 耶稣说：“你若要进入永生，就当遵守诫命。”（马19：17）“我们得救是本乎恩，也因着 信；这并不是出于自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。”（弗2：8－ 9）信心与行为相一致，这才是圣经的教导。

    最后，我们引孟子的一段话作结：

    原文：孟子曰：“孔子登东山而小鲁，登泰山而小天下， 故观于海者难为水，游于圣人之门者难为言。”
    译文：孟子说“孔子登上东山就觉得鲁国变小了；登上泰山又觉 得天下也在变小。所以见过大海的人，对一般的水就难以有兴趣了； 在圣人门下学习过的人，对一般的言论他就不会有大的兴趣了。” 《孟子·尽心章句上》

    这段话对在耶稣门下学习真道的人有着特别的意义。圣经就如同一座高山，人登上这座高 山就能眼界开阔，高及于天。因为人在这里可以看到上帝的荣美。藉着研读圣经，人就可以与 上帝有亲密的往来，每看见一道新的亮光，每找到一道新的真理，都是对真理本身的圣人耶稣 基督的进一步的认识。如此，在圣人耶稣门下学习的人，对一般的有限之世人的言论与不符合 圣经的理论，哪里还会有兴趣呢？！他们又在圣灵的引导之下，进入了真理的王国，岂会再进 世人的理论所造的牢笼呢？


          上帝与中国古人--第四篇 天人合一
第十七章 天人感应

    子疾病，子路请祷。子曰：“有诸？”子路对曰：“有之，

    《诔》曰：‘祷于上下神祗。’”子曰：“丘之祷久矣。”

    《论语·述而第七》

    祈祷，既使是在今天的中国社会，也不是一件新事。流行歌曲之中，都常能听到“祈祷” “祈求”的歌词。自从堕落以来，人类就一直面临着一些不能解决的各种问题。那震耳欲聋的 雷鸣，那惊心动魄的闪电，以及山洪地震、狂风骇浪、火山冰雹、瘟疫疾病等，均给人类生活 带来极大的打击，是有限的人力所不能抗拒的。圣经的启示告诉我们，犯罪之后的人类所生的 第一个儿子该隐，就是人类历史上第一个杀人犯。（见《创世记》第四章）自然的问题固然可 怕，人心与社会的问题更令人心焦。人在穷极之间，常向天求助。诚如屈原所言：

    屈原曰：“天者，人之始也；父母者，人之本也。人穷则反本。故劳苦倦极，末尝不呼天也， 疾痛惨恒，末尝不呼父母也。”《史记·屈原列传》

    与其他异教之民不同的是，中国古人在自然灾害之前所发出的祈祷或献祭之类的行为，并 非怀着恐惧的心理，战战兢兢地设法安抚天神的大怒。多神的思想，在远古的华夏并不占主 流。我们在本书第五章谈到过商汤的献祷。面临七年大旱，汤的献祷乃是向天认罪。

    原文：“昔者汤克夏而正天下，大旱五年不收。汤乃以身祷于桑林，曰：‘余一人有罪，无及 万夫，万夫有罪，在余一人。无以一人之不敏，使上帝鬼神伤民之命。于是剪其发其手，以身 为牺牲，用祈福于上帝。民乃甚说，雨乃大至。”
    译文：“古时汤王克胜夏桀而治天下时，适逢天下五年大旱，没有收成。汤王于是献上己身， 在桑林中祈祷，说：‘这是我一人之罪，请不要连累万民；就算是万民有罪，也是罪在我一个 之身。不可因我一人之不聪敏，而使上帝鬼神（注：相当于圣经中‘灭命的天使’）伤万民之 命。于是剪发，缚手，将自己当作牺牲，向上帝祈福。万民大喜，雨水大降。”《吕氏春秋·顺民篇》

    古代的经书记载了中国先民们真诚而多样的祈祷。如：

    赞美之祷

    皇矣上帝，伟大啊，上帝伟大！
    临下有赫。面对下界，洞然明察。
    监观四方，观察四方之国，
    求民之莫。为百姓寻求安居之所。”

    敬拜之祷

    我将我享，我们奉养，我们献祭，
    维羊维牛。供奉牺牲牛羊。
    维天其右之。敬祈上天保佑。”
    《诗经·我将》

    感恩之祷

    于，皇来牟， 啊，将要长出上好麦子，
    将受厥明，将要迎来丰收年成，
    明昭上帝，上帝真是明智聪察，
    迄用康年。惠赐我们丰年康宁。
    《诗经·臣工》

    认罪之祷

    原文：“凡我造邦，无从匪彝，无即淫，各守尔典，以承天休。 尔有善朕弗敢蔽，罪当朕躬，弗敢自赦。惟简在 上帝之心，其尔万方有罪在予一人，予一人有罪，无以万方。 呜呼，尚克时忱，乃亦有终。”
    译文：“凡是我建立的诸候国，不要遵从不按常规的法则， 不要过分追求享乐，要各自遵守你们的常法，接受天赐 的吉祥。你们有好的方面，我不敢隐瞒掩盖；我自己有罪， 也不敢自我宽恕，因为已经考察在上帝的心里去了。如 果你们万方诸候有罪，罪在我一人身上；如果我一个人有罪， 就不必连累你们万方诸候。啊！但愿我能够这样诚信， 就也会有一个好的结局。”《书经·汤诰》

    祈福之祷

    原文：“王乃初服。呜呼！若生子，罔不在厥初生，自 贻哲命。今天其命哲，命吉凶，命历年；知今我初服， 宅新邑，肆惟王其疾敬德，王其德之用，祈天永命。”
    译文：“王初理政事。啊！好象教养小孩一样，没有不在开 初教养时，就亲自传给他明哲的教导。现今上帝该给 予明哲，给予吉祥，给予永年；因为上帝知道我王初 理国事，就会住到新邑。现在王该加急认真推行德政！ 王该用美德，向上帝祈求长久的福命。”《书经·召诰》

    有趣的是，孔子也是一个勤于祷告的人！

    原文：子疾病，子路请祷。子曰：“有诸？”子路对曰：“有之， 《诔》曰：‘祷于上下神祗。’”子曰：“丘之祷久矣。”
    译文：孔子病重，子路请求祈祷。孔子说：“有这种事吗？” 子路回答说：“有的。《诔》文说过：‘献祷于上下神祗之前。” 孔子说：“我孔丘已祈祷很久了。”《论语·述而第七》

     我们前面提到过孔子乃是一位敬天的先贤，这里我们又从他口中知道，孔子还是一位祷告的 人。祷告的形式虽多，但不外乎两种根本的形式：形式化的祷告与大有信心的祷告。前者只是 固定的程式、习惯的话语不断的重复而已。我们在古经中没有读到孔子所作的这一类型的祷告 辞。据此可知，孔子的祷告乃是后一种类型：体现于诚实的思想与遵天命而发的诚实的行为之 中。

     中国古代经书虽然对于祷告没有深入的记载与教导，民间却有一种根深蒂固的认识，认为天 与人是相通的，天能干预人事，人的行为也能感应上天。有所谓“天人感应”“心诚则灵”之 说。中国的先民，从帝王到庶民均有祈天的习惯，然而，若欲获得对祷告的正确认识，我们的 眼光就必须转向那位“天人合一”的人子耶稣！

    《圣经》所记载的耶稣是一位勤于祷告的人子。他常一个人“独自上山”或“退到旷野”去 祷告（太14：23，路5：16），有时甚至通宵达旦，“整夜祷告上帝”。（路6：12）圣经中没 有记载耶稣如何指导门徒讲道，却忠实记下了他如何教导门徒祷告。我们可以从耶稣个人的祷 告与教导中看出什么样的祷告是蒙上帝所悦纳的。他这样教导门徒：

    “你们祷告的时候，不可象假冒为善的人，爱站在会堂里和十字路口上祷告，故意叫人看见。 我实在告诉你们，他们已经得了他们的赏赐。你祷告的时候，要进你的内屋，关上门，祷告你 在暗中的父，你父在暗中察看，必然报答你。你们祷告，不可象外邦人，用许多重复话，他们 以为话多了必蒙垂听。你们不可效法他们，因为你们没有祈求以先，你们所需用的，你们的父 早已知道了。”（太6：5-8）

    接着，耶稣作了一个祷告的示范，基督教界通称为“主祷文”：

    “我们在天上的父：
    愿人都尊你的名为圣。
    愿你的国降临；
    愿你的旨意行在地上，如同行在天上。
    我们日用的饮食，今日赐给我们。
    免我们的债，如同我们免了人的债。
    不叫我们遇见试探；救我们脱离凶恶。
    因为国度、权柄、荣耀，全是你的，直到永远。阿们。”
    （太6：9-13）

    耶稣的祷告包括七个祈求，以“我们在天上的父”起始，以“因为国度、权柄、荣耀，全 是你的，直到永远”结束。大致可分为二类：前三个祈求主要是关乎上帝的荣耀；后面的四个 祈求则与人的需要相关联。这个次序再次告诉世人，上帝的荣耀高于一切。人不能将个人的需 要置于上帝的荣耀之前。这一原则，在基督的教训中是一致的。

    “所以，不要忧虑，说：‘吃什么？喝什么？穿什么?‘这都是外邦人所求的，你们需用的这 一切东西，你们的天父是知道的。你们要先求他的国和他的义，这些东西都要加给你们了。” （太6：31-32）

    耶稣基督即便在生命垂危的关头，所想到的仍是上帝的荣耀，而将个人的得救问题置于上 帝荣耀之后。在客西马尼园，耶稣发出了三次同样的祷告，求上帝将那苦杯从他手中拿去。他 这样祷告说：

    “我父啊，倘若可行，求你叫这杯离开我；然而，不要照我的意思，只要照你的意思。” （太26：39）

    这段祷告的前半句谈的是个人得救问题，后半句是荣耀上帝的问题。这种态度与今天盛行 的基督教界只关心个人得救，而不太把荣耀上帝放在心上的现象是何等的不同啊。在耶稣的心 里，若是能叫上帝得荣耀，甚至要付出生命的代价，他也是在所不惜！耶稣说：“凡要救自己 生命的，必丧掉生命；凡为我丧掉生命的，必得着生命。”（太16：25）人只有在自己的生命 中荣耀上帝，才能得着上帝所赐的永远的生命，因为这生命是“与基督一同藏在上帝里面。基 督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。”（西3：3-4）

    主祷文是如此的简明，甚至小孩子也能出口成诵；然而，其深奥之处，就是最大的智者也不 能穷尽其意。祷告是一种经验，是只可通过实践才能获得的人生体验；不是书本可以教授的。

    亘古以来，上帝并没有改变。但人的罪使人与天不能直接沟通了。“耶和华的膀臂，并非 缩短不能拯救；耳朵并非发沉，不能听见。但你们的罪孽使你们与上帝隔绝，你们的罪恶使他 掩面不听你们。”（赛59：1-2）但是爱人的上帝，在基督耶稣里为人预备了重新与天相联的 桥梁。耶稣将天人感应的秘诀告诉了门徒：

    “你们奉我的名无论求什么，我必成就。叫父因儿子得荣耀。你们若奉我的名求什么，我必成就。”（约14：13）

    “我实实在在地告诉你们，你们若向父求什么�?他必因我的名赐给你们。”（约16：23）

    惟有奉耶稣的名向天父祈求，“天人感应”才有可能成就。耶稣说：“你们要奉我的名祈 求，我并不对你们说，我要为你们求父，父自己爱你们。”然而奉耶稣的名祈求，不是只在祈 求的开始和末尾提起他的名就够了，却要存着基督的心志和精神祈祷，同时又信他的应许，靠 他的恩惠，并行他所行的。

    祈祷是人与上帝的倾心谈话，象同知己的朋友谈心一样。我们之所以要祷告，并不是要叫上 帝知道我们的境遇，乃是因为祷告能够使我们接近上帝。祷告不是使上帝下来见我们，却是把 我们带到上帝面前。

    祈祷是信心手里的钥匙，可以开启天上全能无穷之宝藏的库房。恳切的祷告能获得属天的 能力，以拒抗凶恶的试探与引诱，各样属灵的福气也必随着诚心的祷告而倾降在人身上。所谓 的“心诚则灵”，并不是说上帝有一颗冷酷的石心，若不藉人的眼泪与人间的悲剧，或人不懈 的毅力就不能被感动一样。“他们在一切苦难中，他也同受苦难。”（赛63：9）有冷酷颗石 心的不是上帝，正是人自己。上帝是随时准备着倾福于世人，《圣经》上说“他未尝留下一样 好处，不给那些行动正直的人。”（诗84：11）。但世人乖僻的行为与狡诈的为人，堵塞了上 帝赐福的管道。真诚的祷告并不会改变上帝，却能大大地改变祷告的人。使我们自己对于上帝 的旨意有更明确的认识，从而使自己能更好的顺服上天的旨意，使上天的福惠可以顺利地倾 降，使世人能成为实现上帝旨意的器皿。一块厚重的铁石，会沉入水中。但若改变结构，做成 船形，就能畅游大海；制成飞机，又能搏击长空。在两种形体之下，上帝在自然中所写下的“ 造物者的诗篇”均不改变，但结构的变化却使铁石有了新的功能。聪明的世人尚能如此，全智 全能的上帝岂不更能将我们的人心改变，使之能承受他要赐下的福惠吗？

    原文：“天矜于民，民之所欲，天必从之。”
    译文：“上天爱怜民众，民众所欲求的，天必赐给他们。” 《书经·泰誓中》

    人当将自己的需求，喜乐、忧愁、挂虑、惧怕，全都摆列在上帝面前。不要以为上帝担当 不起你的担子，更不可以为上帝会感到疲乏。天父既把我们的头发都数过了，决不会漠不关心 他儿女的需要。圣经说:“主是满心怜悯，大有慈悲”的（雅5: 11） 我们每有忧心的事，都该 告诉他。他是治理天地万物之主，支撑宇宙的神，没有担当不起的事。凡与我们的平安和幸福 有关的事，他无有不注意的。我们一生的经历，没有一件他不愿明鉴，我们的困难他没有一样 不能排解。哪怕是最微末的人所遇的灾祸，所怀的忧虑或喜乐，所发的恳求，没有一样不达于 上天之耳的。《诗经》中反复提说：“上帝临汝”，我们时时刻刻有一位监察我们的上帝。“ 他医好伤心的人，裹好他们的伤处。”（诗147:3） 上帝与每一个人的关系都非常清楚，非常 完美，好象在全世界上，他就为那一个人舍去了爱子似的。

    然而，祷告要得蒙上帝的应允也是有一定的条件的。首先，人必须感觉自己的无助，并渴 求上帝的帮助。我们的需要甚大，这是足以使上帝开恩的一个很有力的理由。但必须开口求 他，他才替我们成就。他说，“你们祈求，就给你们。”“上帝既不爱惜自己的儿子，为我们 众人舍了，岂不也把万物和他一同白白的赐给我们么?”（太7:7;罗8:32）

    原文：“获罪于天，无所祷也。”
    译文：“明知是冒犯上天的，再怎么祷告也没有用。” 《论语·八俏第三》

     我们若是心怀恶念，有明知的罪，还不愿意洁除，上帝就不会听我们的祈求，惟有痛悔改过 的人，他的祈祷必蒙悦纳。若是我们将自己所知道的一切的过犯都改正了，就可信上帝必听我 们的恳求。我们自己的功劳，绝不足以取悦于上帝，但基督的大功能救我们，他的血能洗净我 们的罪孽。然而我们也有条件要遵守，方可得上帝的悦纳。

    上帝虽然为罪设立了挽回祭，但明知故犯，若非有真诚的悔改，是得不到赦免的。耶稣 说：“我实在告诉你们，世人一切的罪和一切亵渎的话，都可得赦免；凡亵渎圣灵的，却永不 得赦免，乃要担当永远的罪。”（可3：28-29）因为人的悔改由心而发，而圣灵正是对人心 工作。若硬着心一味拒绝圣灵的警诫，以致圣灵再也无法感动人心。人就要“担当永远的罪” 了。

    其次，祷告者必须信心坚定，相信上帝必垂听自己的祷告。“人非有信，就不能得上帝的 喜悦，因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。”（来11:6）耶稣 说：“所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。” （可11：24）然而，若以为上帝必按我们所求所想的方式来应允我们的祷告，那就是妄想。“ 天命不僭”，上帝是不会犯错误的，会照着他无穷的智慧与慈爱，在最佳的时候赐给最适合于 我们的一切。

    人的祷告，不可专以求恩与得恩为念，不可只想到自己的需要而不想到所受的恩惠。世人 的祷告并不是太多，但是感恩实在太少了。人每一天的存在，都是上天不断赐恩的体现，然而 人间的感恩之心，以及称谢之念，却是非常地稀少！应当多颂赞“耶和华的慈爱，和他向人所 行的奇事。”（诗107:8）

    第三，真诚还必须与坚韧相结合。恒心的祷告必使人的信心成长。《圣经》中有多处这样 教导人：“你们要恒切祷告。”（西4：2）“要常常喜乐，不住地祷告，凡事谢恩，因为这是 上帝在基督耶稣里向你们所定的旨意。”（帖前5：17）

    《圣经》中所提到的耶稣的祷告大多蒙应允，向世人证明，上帝是听人祷告并应允人祷告的上 帝。然而，既便是耶稣的祷告，也并不是全都照他所求的应允了。我们看到他在客西马尼园的 三次祷告未蒙应允，那苦杯并没有离开他。但愿凡真心求告上帝的人，也能与他一样说：“然 而，不要照我的意思，只要照你的意思。”“愿你的旨意，行在地上，如同行在天上。”（太 26：39；6：10）

    有一个祷告是耶稣所赞许的，值得所有初习祷告的人借鉴。

    “耶稣向那些仗着自已是义人，藐视别人的，设一个比喻，说：“有两个人上殿里去祷告；一 个是法利赛人，一个是税吏。法利赛人站着，自言自语地祷告说：’上帝啊，我感谢你，我不 象别人勒索、不义、奸淫，也不象这个税吏。我一个礼拜禁食两次，凡我所得的，都捐上十分 之一。‘那税吏远远地站着，连举目望天也不敢，只捶着胸说：‘上帝啊，开恩可怜我这个罪 人！’我告诉你们，这人回家去，比那人倒算为义了。”（路18：9-14）

    愿人都像那个税吏一样，在“天人感应”、“天人合一”的道路上迈出有效的第一步， 说：“上帝啊，开恩可怜我这个罪人！”


          上帝与中国古人--第五篇 生死之谜
第十八章 生死之谜

    季路问事鬼神，子曰：“未能事人，焉能事鬼？” 曰：“敢问死。”曰：“未知生，焉知死？”

    《论语·先进第十一》

    “生存还是死亡：这就是问题！”莎士比亚藉剧中人物哈姆 雷特之口所说出的这句话，道出了人生的一个至关重要的问题。 的确，生和死是人人都得面对的一个问题。生死的迷惑历来都是 人类的一个不解之迷，对今天的人来说，也仍然如此。生命从哪 里来，又要到哪里去？人为什么会死，人死之后会如何？死后还 会有生命吗？死人有知觉吗？我是谁？是这个身躯，还是躯体内 的灵魂，或者是两者的集合？人真的有灵魂吗？灵魂是不朽的 吗？人是否能获得永生，如何才能获得？

    人生看起来是何等的不公啊？我们的出生并不是按着自己 的意愿，人想活下去，却偏偏要面临死亡。有人生来身有残疾， 有人年少之时就过早地夭折。在生与死这两件人生中最重要的事 上，我们的天赋的自由选择的权力似乎根本没有派上用场。须 知，我们若在人生中最重要的事上不能作自我选择，那么，这种 选择的自由权岂非形同虚设？如果上帝真是爱，是绝对公正的， 为什么我们生来就进入苦难的之中，或迟或早地都注定要走进坟 墓之中，这又如何说明上帝的爱与公正呢？

    虽然自然界的一切，都有力地见证着天地之间有一位不可测 度的全智的设计者与创造者上帝的存在；然而，今天世上的许多 人仍然不愿相信这最明显最科学的证据。因为他们无法将人世间 存在的明显的是非颠倒黑白不分的事实，酸甜苦辣所交织的人 生，与一位慈爱全能的上帝连在一起。根据他们的逻辑推算，若 有邪恶与不公存在，那就证明没有慈爱与全能之上帝存在。生死 的问题因此被搁置一旁，留下无限的遗憾。在他们的心中，正如 同在那些相信上帝存在的人心里一样，燃烧着炽烈的火，希望对 这些问题获得到一个合情合理的解答。

    这些问题提得合理，应该有个合理的解释！

    历代以来，尽管出现了无数的人间理论，生与死仍然是一个 不解之谜。伟大的思想家与虔诚的敬天爱人的孔子，也不例外。 所不同的是，孔子虽然没有找到问题的根本答案，却指出了一条 正确的思路。在孔子看来，生与死的问题是不可分开而论的，解 开一个，就自然解开了另一个。若要明白死，就必须先明白生。孔 子在对《周易》所作的《系辞上传》上说：

    原文：原始反终，故知死生之说。
    译文：回到原始本源，就能明了死与生的道理。

    不幸的是，“原始”的记录，在孔子的年代恐怕也已不可考 证了，也许正是这个原因，孔子一直没有正面的说明生死的道 理。可幸的是，我们今天仍可从《圣经》中获得亮光。事实上， 第一个真理与第一个谎言所围绕的都是“生存还是死亡”的问 题。所有的人间理论，都在这里找到他们的根。而弄清人的本质 又是解开生死之谜的第一步。 耶和华上帝用地上的尘土造人，将生气吹在他鼻孔里， 他就成了有灵的活人，名叫亚当。（创2：7）

    根据《圣经》，人并不是从什么其他有生命的形式进化而来， 而是直接出自上帝的手。简单地说：

活人＝人形尘土＋生气

     当上帝将生气吹入人的鼻孔时，尘土人就成了有灵的活人。换句 话说，使尘土得生命的乃是上帝所给的生气，或者又叫做“全能 者的气”。上帝向人体所吹入的并不是一个“不朽的灵魂”。在 尘土变成人之前，并没有一个已经存在的所谓灵魂。现在常话中 所说的灵魂，是尘土与生气的结合体；其实就是人的别称。人所 以有思想感情，完全在上帝的灵。没有上帝的灵，尘土仍不过是尘土。

    上帝给人类的第一课乃是一道命令：

    “耶和华上帝吩咐你他说： 园中各样树上的果子，你可以随意吃； 只是分别善恶树上的果子，你不可吃， 因为你吃的日子必定死。”（创2：16-17）

    上帝按着自已的形象造人，为的是让人活得象上帝，有上 帝一样的情感、思想、意志与行为处世的方式。藉着这道命令， 我们可以看出上帝对人是何等的爱护，所供给人的是何等的丰 富。然而，上帝也发出了警告，说明了抗命不遵将有何等的后果。 亚当并不是一个婴孩，而是一个有思维判别能力，一个有着超常智慧 的人。圣经记载说，亚当给各样上帝用尘土所造的活物一一取 名；表现了卓越的动物分类学的知识。见《创世记》2：19-20。

    “你吃的日子必定死”这句话，意谓着整个人的死亡：即身 心灵、或灵魂体的全面灭亡。违背上帝的命令就是犯罪，而“罪 的工价乃是死”。（罗6：23）“惟犯罪的，他必死亡”。（结18：20） 这最后一节经文的原文与英文中都有“灵魂”一词。“The soul that sinneth，it shall die.”钦定 本）。可见，灵魂不死不灭，灵魂 永恒不朽，不是《圣经》的教训。耶稣基督下面的这段话，对此说得更为清楚。 “那杀身体不能杀灵魂的，不要怕他们；惟有 能把身体和灵魂都灭在地狱里的，正要怕他。”（太11：28）

     上帝给亚当的那道命令性的警告，是在夏娃受造之前。如果 人听从了上帝的这道命令，就必永远活着；若是违背，将失去生 命。这是人类从上帝那里所领受的第一道真理。

    汉字中的“命”字既可表示“命令”，同时也是“生命”的意思。 古经中常用“命”字来指代“天命”。这一字之中，表现了顺命 而生的道理。 一切生命与能力都在上帝的命令之中。上帝创造天 地之初所做的就是发出命令。

    诸天藉耶和华的命而造，万象藉他口中的气而成。因为他说有，就有，命立，就立。 （诗33：6，9）

    虽然有上帝的明白警告，亚当与夏娃还是听从的撒但的诱 惑，违背了上帝的命令，自绝于生命之源。结果，死就成了必然 的结局。亚当背叛之后，上帝宣布说：

    “你必汗流满面才得糊口，直到你归了土，因为你是从土中而出的。你本是尘土，仍要归于尘土。” （创3：19）

    回归到尘土就是死。从“生存”到“死亡”，从人回到尘土 的过程就是死。那么，上帝所赐的生气会怎么样呢？“尘土仍 归于地，灵仍归于赐灵的上帝。”（传12：7）其实这里所说 的灵，就是人里面的“生气”。 圣灵藉古代虔诚的东方人约伯 的口说“上帝的灵造我；全能者的气使我得生。”（伯33：4） 当“生气”离开人体里，所剩下的就是一具僵尸了，其组成与 尘土中所含的各种元素相同无异。不再有生命、意识、思想、感情。

    我们可以用一个简单的公式来描述死亡的过程：

    死人＝人-生气＝（人形尘土＋生气）-生气＝人形尘土

    现代所说的迷信，许多就是因对死亡这一事实的不理解而引 起。那么，中国的古经中，对于死亡又有什么记载，是否与圣经 的真理相一致呢？根《吕氏春秋·贵生篇》上所浴·

    原文：“所谓死者，无有所知，复其未生也。”
    译文：“所谓死，就一无所知了，又回复到未生之前的状态了。”

    孔子在《礼记·祭义》中也有文字论到死：

    原文：众生必死，死必归土，此之谓鬼。
    译文：众生都必定死，死后都必定归于尘土，这就叫做鬼。

     《礼记·郊特性》则说：

    原文：魂气归于天，形魄归于地。
    译文：（人死之后），魂气归于天，身形体魄则归于地。

    中国古经中的这些记述，与《圣经》关于死亡的教训如此相 近，几近同出一辙了。关于“灵魂不朽”的问题，著名的台湾中 国哲学学者韦政通先生的一段话，极能代表中国正统的观念。韦 政通先生说：

    “中国哲学家很少讨论不朽问题，灵魂不朽的信仰更是 少见。这现象主要是受孔子思想的影响，孔子教人‘未能 事生，焉能事鬼’，‘未知生，焉知死’，他要人注意的 是我们在人间的努力，死后的问题可不必措意，因为死后究竟 如何，也是要由生前的努力来决定的。这种思想对灵魂不 朽的信仰，起了防堵的作用。”（注一）

    中国权威性辞典《辞海》，在孔子条款下说孔子：“在世界 观上，相信有人格意义的‘天’，...重视祭祀，但又怀疑鬼神的 存在：‘祭如在，祭神如神在’；”（注二）换句话来说，孔子是信上 帝的，虽然重视祭祀，却不相信有鬼神之类的存在。他的祭神就 是权且把它当作有那回事罢了，并不是真心地相信真正有鬼神。

    中国先圣在死亡问题上的正确看法，再次证明他们的确从真 理的源泉领受了真光。现在的问题是，“灵魂不死”的这种广泛 盛行的观念是从哪里来，又是如何进了中国人的观念之中的呢？ 这种观点既不出自上帝，那又出自于何人呢？当我们仔细地在 《圣经》中听蛇与女人的对话时，便能找到答案。

    蛇对女人说：“上帝岂是真说，不许你们吃园中所有 树上的果子吗？”女人对蛇说：“园中树上的果子，我们 可以吃，惟有园当中那棵树上的果子，上帝说： ‘你们不可吃，也不可摸，免得你们死。’”蛇对女人说： “你们不一定死；因为上帝知道，你们吃的日子眼睛 就明亮了，你们便如上帝能知道善恶。”（创3：1-5）

    上帝所教给人类的第一个真理 [你吃的日子必定死]，与撒但 的第一谎言[你们不一定死]，两者都是有关生死问题的。撒但这 条“古蛇”（《启示录》12：9）欺骗人说：你们或许会死，但不 一定。你们的身体虽然会回归尘土，但是你们的灵魂却是永远 不死的。如果不能在身体中继续存活下去，你们就会以“不朽的 灵魂”存在下去。并不会有什么损失。相反可以获得知识，便如 上帝一样，进入更高的生命境界之中。何乐而不为呢？

    一切有关“灵魂”问题的荒唐错谬的理论与哲学的根源都在 这里。流行于中国人中的轮回观，就是其中的一种。轮回的学说 起源于印度婆罗门教，后被佛教所采纳，随佛教一起在东汉明帝永 平十年（公元67年）传入中国。轮回学说的传入腐蚀了中国先 圣先贤所传讲的人生的纯正的教诲。这一邪说最早出现在印度教 各宗派经典《博伽梵歌》之中。

    “如同寓于身体内的灵魂不断地在身体内从童年进入 轻年，又从轻年进入老年，相应的，灵魂在临死时从 一个身体进入另一个身体。”（注三）

    印度教既相信一个有人格意义的神，同时又相信“轮回”之 说。这种说法在释伽摩尼佛（公元前563-前483年）看来，是 相当矛盾的。既然信有神的存在，那么，这位神一定能中止轮回， 中止人间痛苦。若相信轮回不断的进行，那么，就是肯定没有这 样的一位神。因为真正的神必能中止轮回。因此，他抛弃了印度 教中的有神论，单取了轮回的信仰。利用因果业报来解释人间的 不公平与人间诸苦。根据这套理论，人今生的一切都是由前生所 决定了的。佛祖凭着对周遭众生生老病死的观察，建立起了原始 佛教，倡导无神论，各人自求解脱。藉着圣经，我们得以明白， 释伽摩尼没能明白一切的痛苦皆由罪而生；更不了解，真神上帝 与上帝之子，成了罪所带来的痛苦的最大的受害者。上帝所定的 救赎计划乃是要藉着上帝的儿子耶稣基督的牺牲，使全宇宙一切 的痛苦永远地划一个句号，“不再有死亡，也不再有悲哀、哭号、 疼痛”。（启21：4）

     不少人以佛教为真理，相信轮回的学教。不过，我们若对佛 教的中心教义与基本假设看个究竟，就会得出不同的结论。佛教 的基本教义之一是相信“万物有灵”，相信众生原本都是大智大 慧、园融光明的佛。说得更通俗一些，佛教宣讲众生本来都是处 在真理与光明境界，有完全的知识与智慧。如今的种种佛法目的 都是一个：将误落凡尘的善男信女们带回这原本的境界。从而结 束学佛修佛者在生死苦海中的轮回，立地成佛。可是，无论是佛 祖本人还是佛教的传人，都不能说明众生为什么会从原本的光明 境界而误落生死轮回的原因。若是众生本有全备的智慧，他们本 该知道婆娑世界的诸苦，不然他们的智慧从何谈起呢？因此，对 一切相信轮回的人都必须认真地回答这样的一个问题：怎么能够 知道，依从佛家的种种法门修佛可以得大解脱而入无限光明的极 乐世界永不再轮回呢？医生若是对病人的病因尚且不知，怎能指 望病得医治，健康复原呢？同样的道理，对于生灵为何进入苦难 的原因一无所知的佛教，竟应许将人从痛苦中彻底地解脱出来， 岂非欺人之谈？释伽摩尼从否定上帝的存在的错误出发而发展 起来的佛教，岂可称为智慧与真理的宗教呢？《圣经》中 有一段话，很值得信佛的人深思。

    “上帝的事情，人所能知道的，原显明在人心里； 因为上帝已经给他们显明。自从造天地以来， 上帝的永能与神性是明明可知的，虽是眼不能见， 但借着所造之物，就可以晓得，叫人无可推诿。 因为他们虽然知道上帝，却 不当作上帝荣耀他，也不感谢他。 他们的思念变为虚妄，无知的心就昏暗了。 自称为聪明，反成了愚拙； 将不能朽坏之上帝的荣耀变为偶像， 仿佛必朽杯的人和飞禽、走兽、昆虫的样式。”（罗1：19-23）

     佛教在其发展过程中，各种偶像的出现，各种泥菩萨纷纷登 室入殿，以及人们对这样自己所造之物的崇拜，正悲哀地应验了 《圣经》上的这段话。现在该是回到真智慧，告别自身难保的偶 像，回归真神的时候了。

    佛祖本人是否知道痛苦及他所相信的“轮回”的起因，我们 不得而知：他没有教导真理--即人类的堕落的原因，是因为听 信了撒但的欺骗而选择了对上帝的背叛。佛教的基础是轮回，而 轮回并不是真理，而是撒但第一个大欺骗骗人花样之一。

    这个大欺骗的另一个翻版，表现在由苏格拉底所发明，而他 的学生柏拉图所推广的另一个谬论上。苏格拉底（公元前469- 前399年），古希腊哲学家，以一句是“自知自己无知。”而名称于世。 他认为只有承认自己无知的人才是真正的聪明人。然而，据他 的学生柏拉图的记载，苏格拉底却坚持认为完全基于他本人推理 而得出的“灵魂不灭”的结论是真理！在他看来，人的灵魂在人 有身体之前就存在了，在人死之后，也会离开人体而去，继续地存在下 去。苏氏动人的口号与固执的结论中的自相矛盾，是显而易见的。 后人在谈到苏格拉底时，常常忽略一个重要的事实：苏氏从小就 听到一“声音”给他指令。根据柏拉图的记载，这个“声音”常 禁止他做这做那，却从不给予他正面的鼓励。(注四）接受苏氏倡 导的“灵魂不朽”的教会，没有听从《圣经》的教导：“一切的灵， 你们不可都信，总要试验哪些灵是出于上帝的不是；因为世上有 许多假先知已经出来了。”（约一4：1）

    天主教会在接受了这种“灵魂不灭”的谬论之上，又发明了 另一个完全没有圣经根据的教义──善者在临死时晋升天堂，恶者 则下地狱，而对于犯有小罪的或罪已被免但尚未赎尽者，死后升 天堂前须在“炼狱”中暂时受罚，至罪愆炼尽时为止。

    所有这些有关“灵魂不灭”的理论与“教义”都是起于撒但 的第一个大欺骗。在今天各种人为神学理论与学说充斥的时代， 我们有必要重温孟子的一段话：

    原文：游于圣人之门者难为言。
    译文：对于曾在圣人门下学习过的人来说， 他不会再对一般的言论感兴趣。

     耶稣说：“我就是真理”（约14：6），“我为此而 生，为此而死，特为 给真理作见证。凡属真理的人，就听我的 话。”（约18：36-37）。无论是人的学说与理论，或是 任何教会机构，在真理面前都无发言权，惟有上帝的圣言--《圣经》 才是真理的权威！凡属真理的人，应该将人的学理搁置一旁。

    使徒雅各曾发出这样的警告说：

    “我的弟兄们，你们中间若有失迷真道的，有人使他回转； 这人该知道叫一个罪人从迷路上转回， 便是救一个灵魂不死，并且遮盖许多的罪。”（雅5：19）

     若是不转回，则这个灵魂（人）必死无疑。圣经教导不朽与不死乃 是上帝独有的特性：

    “到了日期，那可称颂，独有权能的万王之王、万主之主， 就是那独一不死、住在人不能靠近的光里，是人未曾看见、 也是不能看见的，要将他显明出来。 但愿尊贵和永远的权能都归给他。阿们。”（提前6：15-16）

     违命至死，但顺命得生。上帝愿意将永恒不朽的生命赐给世 人，耶稣基督降世也正是为着这一目的：

    “上帝爱世人，甚至将他的独生子赐给他们， 叫一切信他的不至灭亡，反得永生。”（约3：16）

    那么，中国古人对于不朽有些怎么样的教导呢？他们是否教 导过“灵魂不朽”的道理呢？我们在《左传》一书找到了关于 不朽问题的讨论。

    原文：二十四年春，穆叔如晋。范宣子逆之，问焉， 曰：“古人有言曰：‘死而不朽’，何谓也？”穆叔曰：“ 豹闻之，大上有立德，其次有立功，其次有立言，虽久不废，此之谓不朽。”
    译文：二十四年春，穆叔去晋国。范宣子迎接他，问道： “古人有话说：‘死而不朽’，这话是什么意思呢？” 穆叔回答说：“我听说：最高的是建立德行， 其次是建立功业，再其次是建立言论。 虽然死了也久久不能废弃，这就叫做不朽。”《左传·襄公二十四年》

    这是中国古代惟一的“不朽论”，世称“三不朽”，与“灵魂 不朽”毫不相干。中国上古的先圣们，对于死亡的问题，也象孔 子一样，存而不论。不去作无谓的推论，而仰赖天的启示。不幸 的是，随着佛教的传入，无神论与对轮回的错误信仰进入了中华 神州，使许多人的思想偏离了正道。甚至后世一些被认为是儒家思 想传承者的大家之中，也有人糊里糊涂地为轮回辩护。明代的哲 学家，世称为阳明先生的王守仁（1472-1529），便是其中之 一。佛教的传入与流行，动摇了根基于对天的信仰之上的儒道。 后来的道家也与后来的儒家一样，直接或间接地接受了轮回的思想。 以至于中国读书人，竟成了外面的儒家，骨子里的道家，信仰上的佛 家。而现在所说的所谓中国文化，便是指儒道释三教合流的文 化。以轮回的形式出现的“灵魂不灭”论便成了儒道二个有神论 与一个无神论的杂合点。而近现代的中国，又被这一思想所牵引， 终于使一个敬天事天的尊神论国家，变成了彻底的无神论国家。 现代中国人口中虽然仍自称为“神州儿女”，却不知道，抛弃了 对真神上帝的信仰，哪里还谈得上是神州儿女呢？！

    中国人自古有对于永生的盼望，因为这盼望是上帝安放在人 心里的。所罗门王在灵感中这样写道： “上帝造万物，各按其时成为美好；又将永生安置在世人心里。”（传3：11）

    的确，从现有的资料来看，中国的古人对于如何获得永生， 缺乏完全的了解。然而今天的中国人，有着全本的圣经，有着中 国古经中所预言的那位以神道设教的圣人耶稣的明白教训，我们 可以回归到上天赐给我们先祖的真理之上，抛弃由撒但的第一次 在大欺骗下对“灵魂不灭”的虚假的应许。

    “这见证就是上帝赐给我们永生，这永生也是 在他儿子里面。人有了上帝的儿子就有生命； 没有上帝的儿子就没有生命。”（约一5：12）

    福音是要“叫一切信他的人，不至灭亡，反得永生。”（约3：16） 但是还有一些问题需要澄清。 若是因为亚当一人的犯罪众 人都必须死的话，怎么能够证明上帝的公正呢？圣经上说：“罪 的工价乃是死”。（罗6：23）对于人的罪是否判两次死刑， 一次是在人生命的终了，一次是复活之后在“火湖”中受“第二 次的死”呢？如果人人都必须死的话，为什么圣经上说，耶稣为 众人死了呢？

    上帝决不强迫人事奉他。相反，上帝赐给人自由意志，可惜， 亚当和夏娃滥用了天赋的自由。虽有无数的证据证明上帝的慈 爱，但他们却任由怀疑的心术作祟，执意背叛了他们最好的朋友 与创造他们的主上帝。死便因他们的犯罪而临到了世界。但上帝 决没有定意让人为罪受两次的死。

    我们现在所活的生命，严格说来只是“宽容期生命” （probational life）──是人类第二次在上帝与撒但、善与恶、永生 与永死之间作出选择的机会。我们习惯上称这“宽容期生命”的 终点为死亡，但严 格说来，似乎称之为“宽容期的终结”更为 妥当。而这个终点并不是对罪最终的审判。那么，它是什么呢？《圣 经》中著名的耶稣与拉撒路复活的故事，可以帮助我们正确的认 识在世人在人生的终结所走“世人必走的路”的究竟是怎么回事？

    有一个患病的人，名叫拉撒路，住在伯大尼，就是 马利亚和她姐姐马大的村庄。这马利亚就是那用香膏 抹主，又用头发擦他脚的；患病的拉撒路是她的兄弟。 她姊妹两个就打发人去见耶稣，说：“主啊，你所爱的人 病了。”耶稣听见，就说：“这病不至于死，乃是为上帝 的荣耀，叫上帝的儿子因此得荣耀。”耶稣素来爱马大和 她妹子并拉撒路。听见拉撒路病了，就在所居之地， 仍住了两天。然后对门徒说：“我们再往犹太去吧。” 门徒说：“拉比，犹太人近来要拿石头打你，你还往 那里去吗？”耶稣回答说：“白日不是有十二小时吗？ 人在白日走路，就不至跌倒，因为看见这世上的光。 若在黑夜里走路，就必跌倒，因为他没有光。”耶稣 说了这话，随后对他们说：“我们的朋友拉撒路睡了， 我去叫醒他。”门徒说：“主啊，他若睡了，就必好了。” 耶稣这话是指着他死说的，他们却以为是说照常睡了。 耶稣就明明地告诉他们说：“拉撒路死了。我没有在 那里就欢喜，这是为你们的缘故，好叫你们相信。 如今我们可以往他那里去吧。”（约11：1-15）

    请注意，门徒们认为拉撒路死了，可是耶稣却说他是“睡了”。 当他第一次听说拉撒路病了的时候，就说“这病不至于死”。耶稣的意 思是拉撒路之所以“睡了”，原因是生病，而不是犯罪，不至于受 到死的惩罚，因为“罪的工价乃是死”。耶稣心里有另一个目的：他 要将拉撒路从睡眠中叫醒过来。不过，他的睡眠并不是普通的睡眠， 而是人们常说的死。耶稣在这里明确的告诉门徒，世人生命的终 结并不是真正的死亡，而是象睡眠一样。

    当耶稣到来时，拉撒路已经死了四天了。耶稣说：

    “复活在我，生命也在我，信我的人，虽然死了，也必复活。 凡活着信我的人，必永远不死。你信这话吗？”（约11：25-26）

     不幸的今天有许多自称为基督徒的人，却不信耶稣的这句 话。因为他们不相信人生的终结在上帝的眼中，不是死而是睡 眠。对于耶稣如此明白的话，他们不能相信，因为他们相信“灵 魂不死”的说教，相信人死时或升天堂，或下地狱。中国的基督 徒中有一句话，叫做“蒙召归天”，说基督徒的死是蒙召归天， 而不是睡了。论到大卫的死，使徒彼得说：

    “弟兄们！先祖大卫的事，我可以明明地对你们说， 他死了，也葬埋了，并且他的坟墓直到今日 还在我们这里。...大卫并没有升到天上。”（使2：29，34）

    大卫肯定是能够得救的，但他并没有在死后立即升天。有人 为了迎合这种人的学说，甚至不惜抛开圣经而说什么：旧约时代 人死不升天，到了新约时代人死之后才升天。摩西明显是在旧约时代 死的。《圣经》上说着说：“摩西死的时候，年一百二十岁。”（申34：7） 摩西死后，分明是复活升天了。并且还与活着升天的以利亚一起降 下来，“谈论耶稣去世的事。”（路9：31）耶稣分明是在新约 时代死的，他死之后并没有象现今基督教会里所说的那样，立即“蒙 召归天”。他告诉七日的第一日清晨去墓地的玛利亚说：“不要摸我， 因我还没有升上去见我的父。你往我弟兄那里去，告诉他们说，我要 升上去见我的父，也是你们的父；见我的上帝，也是你们的上帝。” （约20：17）可见，耶稣升天，是在他复活之后，并不在复活之前， 而且是带着复活的荣耀身体升上去的。我们不禁要问，那些宣讲 信徒死后即“蒙召归天”的人，那些人以什么样的身体上天的呢？ 我们知道，他们的肉身要在地上“归于尘土”，而义人复活得荣 耀身体的时间尚未来到。若他们真是以所谓的“灵魂”升天的，那么 天上就出现了两种人：一种是有形有体的人，如耶稣、以利亚、摩西； 而另一类就是无形无体的“灵魂”，而这些“灵魂”则在那里 等侯复活的身体。可怜的人啊，你们要到何时才肯放弃那些乖 僻之人的学问，而回到圣经纯正的真理上来呢？耶稣说“若不藉 着我，没有人能到父那里去”。（约14：6）“耶稣基督昨日今日， 一直到永远，是一样的。”（来13：8）因为真理是永远不会变的，“在 他并没有改变，也没有转动的影儿。”（雅1：17）今日的信徒与大 卫一样，死后都不会直接升天，而要等到主第二次降临时才复活。

    为了更清楚地看待这个被混淆了的问题，将我们再来看一段 圣经，看耶稣怎样看待死亡的问题。有一个管会堂的，名叫睚鲁， 来俯伏在耶稣脚前，求他到家里去；因他12岁的独生女快要死了。

    还说话的时候，有人从管会堂的家里来，说： “你的女儿死了，不要劳动夫子。”耶稣听见就对他说： “不要怕！只要信！你的女儿就必得救。” 耶稣到了他的家，除了彼得、约翰、雅各，和女儿的父母， 不许别人同他进去。从人都为这女儿哀哭捶胸。 耶稣说：“不要哭，她不是死了，是睡着了。” 他们晓得女儿已经死了，就嗤笑耶稣。 耶稣拉着她的手，呼叫说：“女儿，起来吧！” 她的灵魂便回来，她立刻起来了。（路8：40-42；49-55）

     照常人的常话来说，睚鲁的女儿也与拉撒路一样，已经死了， 但耶稣说：“她不是死了，是睡着了”。那些人甚至因耶稣所说的这 句话而嗤笑他。今天也有许多人嗤笑那些像耶稣一样，说人生命 的终结为睡眠的人。上面这节经文最后的一句“她的灵魂便回 来”，中文翻译多加了一个“魂”字。原文与英文都只有一个灵字， 就是生命之气，没有这个“魂”字。（And her spirit came again， and she arose.)

    关于生命的终结，耶稣是这样教导，门徒也是这些教导。保 罗论到那些见过复活的基督而已经去世的人说：

    “后来一时显给五百多弟兄看，其中一大半到如今还在， 却也有已经睡了的。”（林前15：6）

    “论到睡了的人，我们不愿意弟兄们不知道，恐怕 你们忧伤，象那些没有指望的人一样。我们若信耶 稣死而复活了，那已经在耶稣里睡了的人，上帝也必 将他与耶稣一同带来。” （帖前4：13-14）

    彼得也是同样的论到死去的人：

    “因为从列祖睡了以来，万物与起初创造的时候仍是一样。”（彼后3：4）

    “与他列祖同睡”这个说法，在《旧约圣经》反复的使用， 用来描述人的死。例如：《列王记上》2：10；11：43；14：20； 14：31； 15：8， 16； 《列王记下》8：24； 9：28； 10：35； 13：9.等。《圣经》是 非常的清楚与明确的，自从有天地以来，人类大家庭之中尚无一 人的死是对罪的工价的偿付；惟有耶稣基督一人在十字架上的死 为是因罪人的罪，是对罪的工价的偿付。“惟有基督在我们还作 罪人的时候为我们死，上帝的爱就在此向我们显明了。”（罗5：8） 基督耶稣的牺牲为世人开了一条活路，因此他说：“凡活着信我 的人，必永远不死。”（约11：26）

    圣经说到真正的死亡是“第二次的死”，即人的身心灵的全 部彻底的灭绝。（《启示录》20：14）这是对叛乱的天使与恶 人的最终的叛决，是有史以来的第二次死亡，也是最后一次有死 亡的事发生。《圣经》明文启示我们在将来的天地中：“不再有 死亡”（启20：4）世人虽然都必须蒙受犯罪的的后果， 进入生命的终结（睡着），但人生并不是一个向死亡迈进的过程， 相反，人生的每一天都是迈向永生的新的机会。生在世上的人 并非注定要死，藉着信靠耶稣，我们可能直通永生。生命乃是上帝的 恩典与慈爱的展示。生命之美，美在天赋的恩惠与永生的盼望。

    是的，上帝是公正的。人的第一次出生以及与之相伴的第一次 生命的终结，虽然不是人能够选择的。但人可以在“重生”与 “第二次的死”之上，作出完全出于自己意志的选择。凡选择 藉着圣灵而生的就永远脱离了死亡。上帝差下基督，差派天使， 兴起先知，赐下《圣经》，这一切，都是为了吸引我们，帮助我们 得出正确的选择。人若“藐视他丰富的恩慈、宽容、忍耐”， 竟任着自己“刚硬不悔改的心”，“忽略这么大的救恩”， “为自己积蓄忿怒”，又“怎能逃罪呢？”（罗2：4；来2：3） 十字架就是体现上帝的公正最强有力的证据。

    因为基督的牺牲，人从死地被救回。凡决定在基督里重生 的人，虽然也会有“预备期的终结”临到，而象大卫一样睡在坟 墓里，但这并不是一切的终点。他们将复活得永生，与圣父上帝， 圣子上帝与圣灵上帝永远在一起。“上帝不是死人的上帝，乃是 活人的上帝”。他所关心的并不是看能定多少人的罪，而是看有 多少人能得到永生！“主所应许的尚未成就，有人以为他是耽延， 其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔 改。”（彼后3：9）

    “未知生，焉知死”。耶稣是生命之源。认识了耶稣，也就 认识了生命；拥有耶稣，也就拥有生命。生命之中没有死亡，正 如死亡中间没有生命一样。

    “信子的人有永生，不信子的人不得见永生。”（约3：36）

    “认识我独一的真神，并且认识你所差来的耶稣基督； 这就是永生。”（约17：3）

注释：

    注一：韦政通，《中国的智慧》（台北，牧童出版社，1977），第175面。

    注二： 夏征农主编，《辞海》（上海，上海辞书出版社，1996）第1262面。

    注三：巴克提妲达史华米帕布巴《博伽梵歌原义》（纽约，BBT，1986），第91面（英文版）。


          上帝与中国古人--第五篇 生死之谜
第十九章 天行有常

    “朋来无咎。反复其道，”“反复其道，七日来复，天行也；”《易经·复卦》

    孔子作为几乎全部中国古代经典的编撰者，在中国人心中占 有摩西在犹太人心中的地位。摩西是《旧约圣经》五大律法书， 也可能是智慧书《约伯记》的作者。有趣的是，孔子也是中国现存五 经的编撰者，另有一经《乐记》现已亡佚。与孔子不同的是，摩 西有机会站在上帝（基督）的面前，从上帝手中领受十条诫命， 并将上帝所教导他的写下来，记在圣经里。而孔子未得这种天赐 的机缘。他在编撰古经之时发现，有些重要的真理已经失传了。 不禁哀切地发出"大道既隐"的遗憾。他的一生，特别是晚年， 都在寻索恢复这些失去的大道。而《周易》一书就是他醉心于寻 索的关键性的经书之一。

     论到《易经》，孔子的门生们这样记下了老师的话，现代译文 根据著名汉学家理雅各英文转译：

    原文：“加我数年，五十而学易，可以无大过矣。”
    译文：“若是再加给我数年的寿命，我将用五十年 来学习易理，这样就可以免犯大过了。”《论语·述而第七》

     汉史学家司马迁，在《史记》中这样说：“孔子晚而喜《易》。” 晚年的孔子，自知生命将尽，不胜感慨。倘若能加给他寿命，他 愿意花五十年来研究《易》。《易经》中究竟藏着什么重要的道 呢？孔子还有一句话，叫做“五十而知天命。”从哪里知道的呢？ 答案是：《易经》。孔子晚年不仅喜《易》，而且“序《彖》、《象》、 《说卦》、《文言》”。对《周易》的发展作出了重大的贡献。

    在孔子为《周易》所写的《系辞下传》中，对第二十四卦作 出了以下的三点评论。历来令人迷惑不解。

    《复》，德之本也。
    《复》，小而辨于物。
    《复》以自知。

     这三点注解突出地说明了《复》卦的重要性；然而这一卦所 以重要的最根本的原因，还在于它是了解天命的关键。孔子在 《彖》辞中说：

    “复，其见天地之心乎？”

     若是能见出天地之心，那么，“知天命”岂不最是一件极其 容易的事了吗？因为“天命”乃是“天心”的表现而已。而且， 所有的真理和一切的奥秘，岂不都藏在天心之中吗？若是看出了 天地之心，岂不就有可能恢复隐没的大道吗？倘若这大道尚且不 在无边无际的天地之心之中，还会在什么地方呢？

     不幸的是，孔子与老子虽穷其一生，也都未能恢复重建那失 去的大道。令我们感兴趣的问题是：是否可以借助于完全地启示 上帝旨意的《圣经》，来恢复那失传的大道呢？让我们来看《复》 卦的原文。

    原文：复：亨。出入无疾，朋来无咎。 反复其道，七日来复，利有攸住。
    译文：《复》卦：亨通无碍。或出或入均无疾患， 有朋友驾临，不为追究罪咎。来往有一定的规律，每逢第七日返回。有利于前往。

     有人可能要问：这位朋友是谁呢？为什么他一来就没有灾祸 了呢？为什么要以七日为一个周期呢？换句话，每逢七日来光临 呢？“利有攸往”，往何处去才有利呢？

     对以上的卦辞，孔子在《彖传》中作了进一步解释：

    原文：复亨，刚反，动而以顺行， 是以“出入无疾，朋来无咎”。
    译文：复之所以亨通，是因为有刚正的（天）返回， 顺天而行，故而“出入无疾，朋来无咎”

     《易经》中常用刚阳来代表乾（天），用阴柔代表坤（地）。 所以，这里所说的“刚反”就是指天返回的意思。有趣的是，孔 子用“刚反”来解释“朋来”。在孔子的注解之中，这驾临的朋友 不是别人，乃是刚阳的天。

    原文：“反复其道，七日来复，天行也”。
    译文：“返往有一定的规律，每逢第七日驾临”， 这是天行的规律。

    历代都有人以自然的天体来解释这里的“天行”。可是，这 种解释是不合适的，因为自然的天体之中，没有这种运行的规 律。我们现在所使用的年月日，分秒时等都是按着自然的天体运 行规律而确定的。自然宇宙之中，根本不存在什么七天一个周期 的这种循环规律。

    但是世界各地的日历表上都使用七日一个星期的循环 规律。即星期天、星期一、星期二等，直到星期六。星期天为七 日的头一日，星期六为七日的第七日。宇宙天地中既然没有这种 规律，那么这一记时制度从何而来呢？答案是从《圣经》而来。

    “天地万物都造齐了。 到第七日，上帝造物的工已经完毕， 就在第七日歇了他一切的工，安息了。 上帝赐福给第七日，定为圣日； 因为在这日，上帝歇了他一切创造的工，就安息了。”（创2：1-3）

    起初，上帝用了六天的时间来创造天地，以及其中的万物。 但是，创造的工作并没有结束，上帝还有一项工作要完成。“到 第七日，上帝造物的工已经完毕”《圣经》告诉我们，天地万物 都是上帝的话语创造的。诗人大卫在灵感中写道：“诸天藉耶和 华的命而造；万象藉他口中的气而成。...因为他说有，就有；命 立，就立”。（诗33：6,9）然而，到第七日，上帝做了三件不同于 前六天创造的事：

     一、“上帝在这一天歇了他一切的工，安息了”；
     二、“上帝赐福给第七日”；
     三、上帝将这一天与其他六日分别开来，将这一日“定为圣日”。

    设立安息日的原因，是不是因为六日繁忙的创造使上帝 感到疲倦，而需要用一天来休息呢？

    “你岂不知道吗？你岂不曾听见吗？ 永在的上帝耶和华，创造地极的主， 并不疲乏，也不困倦；”（赛40：28）

    不！上帝并不需要休息。但人却需要。上帝设立安息日的目 的是为了人，而人是上帝“为我自己的荣耀创造的，是我所做成， 所造作的。”“好述说我的美德。”（赛43：7，21）上帝造 人的目的是为了在人的生命中表现上帝思想意志，品德与行 为。因此，耶稣说：

    “安息日是为人设立的，人不是为安息日设立的。 所以人子也是安息日的主。”（可2：27-28）

     上帝称安息日为“我圣日”，“耶和华的圣日”（赛58：13） 安息日的设立是为了让人能与上帝有更亲密的交通，能更好的 反照上帝的形象，思想行为意志品德，而不仅在口头上“述说 我的美德”。正如上帝希望所有的人都“述说我的美德”一样， 安息日的设立也是为所有的人，并不单是犹太人，不然耶稣会明 确的说这日是为犹太人设立的。事实上，上帝在起初将第七日定 为圣日时，世上还只有亚当和夏娃二个人，而且他们尚未犯罪背叛 上帝。我们不必自认自己比启示《圣经》的上帝更聪明，来给《圣 经》作注，因为《圣经》就是自己最好的注释。

     上帝希望人们在这一天，将一切的俗务暂时放下，全身心地 在上帝里面安息舒畅，默想记念上帝奇妙的创造大工，所行的奇 事；在这一天来到上帝面前，带着敬畏与感恩的心情敬拜他。主 上帝要在他所分别出来定为圣日的这一天，与人相交，使人与他 更亲近。这才是真正的“天行也”。“天行健，君子当自强不息”， 天之行既无止息，上天的儿女们就应该自强不息。

    主耶稣，作为安息日的主，就是那位每逢第七日驾临的“刚 反”的朋友。他来是要将我们从罪恶与试探中救拔出来，使我们 不被定罪，而得到完全的自由。因此，“朋来无咎”。

    《复》卦卦辞的结论是：“利有攸往”。往何处去呢？

    “还有那些与耶和华联合的外邦人， 要事奉他，要爱耶和华的名， 要作他的仆人， 就是守安息日不干犯， 又持守他约的人。 我必领他们到我的圣山， 使他们在祷告我的殿中喜乐。 他们的燔祭和平安祭， 在我坛上必蒙悦纳， 因我的殿必称为万民祷告的殿。”（赛56：6-7）

    “到我的圣山”，“我的殿中”，就是到古时的圣幕、圣殿， 今天的教堂去。上帝将带领他们到他的殿中去敬拜他。他们所摆 在祭坛上的的祭必蒙悦纳：就是“感谢的祭”和一颗“忧伤痛悔 的心”。圣经告诉我们“将身体献上，当作活祭，乃是圣洁的， 是上帝所喜悦的；你们如此事奉乃是理所当然的。”（罗12：1）

    可是，我们怎么可以确定，这“反复其道，七日来复”中所 说的七日，就一定是圣经中所说的七日的第七日之圣安息日呢？ 仅凭一段经文便作结论，似乎不能令人置信。而且我们仍然不能 完好的理解孔子所作的注。我们相信，当孔子写下这些话时，必 与老子一样，对自己写下的话未必有真正的了解，而很可能是在 “灵感”中写下的。也许正是这一原因，孔子才坚持说自己是 “述而不作”，说自己是传述真理与天道的器皿，而不是真道的 发明者。孔子对周易作传是实，不真正懂得自已受感之下所写的 传必也是实。不然，孔门之中必有将其要意传给后人的。可是察 考《论语》也罢，《孟子》也罢，都得不到多少这方面的记载。 受圣灵启示的人，对所启示的异象或信息不理解，这种现象 在《圣经》中也是常有的事。但以理先知就不明白自己所见 到的“到二千三百日，圣所就必洁净”的异象。他说：

    “于是我但以理昏迷不醒，病了数日， 然后起来办理王的事务。 我因这异象惊奇，却无人能明白其中的意思。”（但8：27）

    孔子说：

    《复》，德之本也。
    《复》，小而辨于物。
    《复》以自知。

    要完全明白这些话，我们有必要继续《复》卦的卦辞中来寻 找解开疑团的秘码。

    原文：象曰：雷在地中，复。先王以至日闭关， 商旅不行，后不省方。
    译文：《象传》说：雷在地中，这就是《复》卦的卦象。 古代的君王一到此日则闭关静养。商人旅客不出外远行，君王也不巡视四方。

    我们暂时先放下第一句话不论，而单看后面的一句，即“先 王以至日闭关，商旅不行，后不省方”。

    从这句话来看，这一日似乎没有什么工作在进行。在孔子的 时代可能不是这种情形了。可是他说，古代的君王在这一日要闭 关静养，商人与旅客在这一天也不走动，官员们也不到外地去巡 察。简单说，就是不办公了。说到底，这句话所描述的一幅公休 日的情形，连商人可能都不做买卖了。这里的先王传统认为乃为 三代的开国君王，据此可知，这种传统持续了至少一千多年。

     对文中的“至日”一词，有必要作些说明。传统对这个词的 理解为“冬至”或“夏至”。孔颖达对这句话的注解是“以二至之 日闭塞其关，商旅不行于道路也。”其实，这是望文生义的误解。 这里的“至日”两字正好与汉语中的指称“冬至”与“夏至” 的“至日”同形。然而，两者的意思却大不相同。因为，“至日” （冬至与夏日）一年才往返两次，而这里的“至日”却是“七日来复”， 每隔七天就来临。因此，“至”应作“到达”，“来临”解。这一 脱离语境的牵强解释，上千年来竟一至被作为正解传了下来。 不过，我们不需在此苛责于古人。安息日的传统在他们的 时代已失传。我们应当庆幸的是，我们今天有一本完全的《圣经》， 可以从中学习祖先们求而未得的天道。

     在“造物者的诗篇”中，我们介绍了上帝的十条诫命。其中 的第四条上说：

    “当记念安息日，守为圣日。六日当劳碌做你一切的工， 但这第七日是向耶和华你上帝当守的安息日。 这一日你和你的儿女。仆婢、牲畜，并你城中 寄居的客旅，无论何工都不可做。因为六日之内， 耶和华造创天地海和其中的万物， 第七日便安息， 所以耶和华赐福与安息日，定为圣日。”(出20：8-11）

     这条诫命规定，在安息日“无论何工都不可做”。“六日当 劳碌做你一切的工，但这第七日是向耶和华你上帝当守的安息 日。”上帝不仅吩咐我们各人自己，以及与我们相关的人遵守安 息日，而且“并你城中寄居的客旅”，也在守诫之列。因为人都 是上帝造的，在上帝眼中，并没有人种、国别的分别。中国古代 “先王以至日闭关，商旅不行，后不省方”的传统，很可能就来 自于第四条诫命。

    可是，第四条诫命中却没有让人闭关城门的吩咐。为什么中 国古代的“先王以至日闭关”呢？圣经中尼希米的故事或许可以 帮我们解开这一习俗之谜。我们在第四章中提到，在公元前457 年有重新修建耶路撒冷城与圣殿的命令发出。当尼希米率领流落 异邦的犹太人，从巴比伦回到耶路撒冷时，他领导了重建耶路撒 冷城墙的工作，而且极力地在犹太人中恢复在外邦失丧了的敬拜 上帝的传统。回归的犹太人在灵性上却是不冷不热，处于昏睡状 态。为了将百姓从沉睡之中唤醒，对上帝大发热心。尼希米开始 了安息日的改革。甚至关上城门，以杜绝灵性软弱的犹太人在耶 和华的圣安息日做买卖。

    “在安息日的前一日，耶路撒冷城门有黑影的时候， 我就吩咐人将门关锁，不过安息日不准开放。 我又派我几个仆人管理城门，免得有人在安息日担 什么担子进城。于是商人和贩卖各样货物的， 一两次住宿在耶稣撒冷城外。我就警戒他们说： '你们为何在城外住宿呢？ 若再这样，我必下手拿办你们'。 从此以后，他们在安息日不再来了。 我吩咐利未人洁净自己，来求守城门， 使安息日为圣。我的上帝啊， 求你因这事记念我，照你的大慈爱怜恤我。”（尼13：19-22）

    尼希米采取的闭关城门的措施，显然是迫不得已。目的却是 为了帮助人守好安息日。看来，此举也似乎有效果。“从此以后， 他们在安息日不再来了”。中国古代的先王们在“七日来复”的 这一天闭关城门，或许也正是出于同样的苦心。这里似乎可以用得上 “英雄所见略同”一句。至此，我们应该满有把握的说，上古 的先王们是守安息日的！因为他们对第四条诫命的要求，看来是 非常熟悉的，而且他们的态度还是相当严肃的。这使我们再次想 到《约翰福音》的一句话：“那光是真光，照亮一切生在地上的人。”（约1：9）

    第四条诫命给出了为什么要守安息日的理由：“因为六日之 内，耶和华造创天地海和其中的万物，第七日便安息，所以耶和 华赐福与安息日，定为圣日。”（出20：11）可见，安息日是对 上帝创造大工的一个记念。而有无创造之能正是区别真神与假 神的标准：真神创造万物，而假神为受造之物的手所造。敬拜上 帝的唯一合法性基础就在于上帝是我们的创造主，我们是他造 的。罪人的重生也是这同一创造之能的体现。重生即是再造。 依着上帝的诫命守安息日为圣，敬拜创造天地的主，每逢第 七日，世人就受到提醒：人是上帝造的，安息日是上帝为赐福人 类而设立的。上帝并不需要休息，却在安息日“歇了他一切的工， 就安息了”，为的是给人树立了一个可效法的榜样。《圣经》教 导人“你们该效法上帝，好 像蒙慈爱的儿女一样。”（弗5：1） 倘若安息日一直为世人所遵守，世上就不会有无神论、进化论、 轮回、拜偶像等愚昧之事的立足之地了。因为每逢第七日， 人就会被提醒，天地之间有一位上帝，他是我们的创造之主。我 们之所以存在，完全是因他的慈爱与恩典。看哪，世人所怀存的 是何等背逆的心啊！上帝说“当记念”的，世人偏要忘记。当撒 但诱导人忘记安息日之后，就将各种关于人类起源的谎言与 邪说灌输给人。今天的世界，不信上帝，而信进化论的现象，就是忘 记上帝要人“当记念安息日”的不幸的后果。大批持神创论的科 学家们，不遗余力地与进化论者论战，极力证明世界是上帝在六 日之内创造的。然而这些信上帝的科学家们却不明白，上帝为何 用六天的时间，因为以上帝的大能，六个小时完成创造大工应该也是 可能的。造化主的目的正是为了为人类确立安息日。而上帝用来 证明自己存在的方式，就是要人每隔七日记念一次安息日，以此 牢牢记住天地万物的由来。神创论的卫道士们，若能自己听从上 的诫命，“记念安息日，守为圣日”，他们的论战必更为有力！

     现在，我们可以更好的理解孔子对《复》卦的三句评语了。 孔子说“天生德于我”，一切的美善都是从主上帝而来，而 主耶稣基督就是安息日（复）的主，这岂不是“复，德之本也”么？

    人们在安息日（复）与这日来临的朋友相聚，敬拜上帝，这 一切都是由于信心的行为，而信心本不是外在的可见之物。这岂不 是“复，小而辨于物”么？

     藉着敬拜人类与万物的创造主，我们就知道人类生命的来源 在于设立安息日（复）的上帝。他是我们的上帝，我们是他的子 民。在他之外，没有生命。中国人并不是来自什么“北京人”，而是 来自于“七日来复”的造化之主！虽然我们都犯了罪，但安息日的 主基督正是将我们从罪中救出来的救主。这岂不是“复以自知”吗？

     但是《复卦》之中，还有一个令人棘手的问题：即复卦的象。 复卦的象，与安息日的主上帝有什么联系呢？

    原文：象曰：雷在地中，复。
    译文：《象传》说：雷在地中，就是《复》卦的卦象。

     《象传》是孔子为进一步解释周易中的各卦而作的形象化的 说明。雷在空中，倒是很好理解。可以，这里所说的偏偏是“雷 在地中”。这种形象化语言似乎并没有使问题简化，反而复杂化 了。要想解开其中之迷，我们就必须解开“雷”与“地”所象征 的实体。我们要进一步用《圣经》来解开这个长达二千五百年之 久的谜。

    我们先来看地所象征的实体。《圣经反词兰恰　：7上这 样说：“耶和华上帝用地上的尘土造人，将生气吹在他的鼻孔里， 他就成了有灵的活人。”“你本是尘土，仍要归于尘土。”（创3：19） 从这两节经文中可以看出，人为地上的尘土所造。《圣经》中有多处 直接用地来称号人。如：

    “地啊，地啊，地啊，
    当听耶和华的话！”（耶22：29）

     因此，我们得出结论：地的实体乃是人。那么“雷”象征着什么呢？ 请看以下一段经文：

    “我现在心里忧愁，我说什么才好呢？ 父啊，救我脱离这时候； 但我原是为这时候来的。 父啊，愿你荣耀你的名！” 当时就有声音从天上来说： “我已经荣耀了我的名，还要再荣耀。” 站在旁边的众人听见，就说：“打雷了。” 还有人说：“有天使对他说话。” 耶稣说：“这声音不是为我，是为你们来的。 现在这世界的受审判，这世界的王被赶出去。 我若从地上被举起来，就要吸引万人来归我。”（约12：27-32）

     从这段经文中可以看出，上帝所说的话，在人听来就象是在 打雷。因此，雷所象征的是上帝的话，或许说就是上帝之道。 我们现在有了“雷”与“地”所象征的实体，可是“上帝之 道”（雷）是如何进入人的肉身（地）之中的呢？这个像的具 体的形式究竟是什么呢？要解决这个问题，我们有必要继续考查 上帝之道。请看下面一段《圣经》经文：

    “太初有道，道与上帝同在，道就是上帝。 这道太初与上帝同在。…… 道成了肉身，住在我们中间， 充充满满地有恩典，有真理。 我们也见过他的荣光，正是父独生子的荣光。” （约1： 1-2，14）

     “雷在地中”：道（雷）成（在）肉（地）身（中）。这种解 释若能成立，岂不是对耶稣“道成肉身”的预言吗！

     现在我们就可以解开“雷在地中”这个谜了。复卦的卦象原来 不是别人，正是那位“道成肉身”的耶稣基督！亲爱的读者，请您 在此稍稍驻足凝思！

     我们似乎更能理解为什么保罗为了“教会的执事”之后，才 能“把上帝的道理传得全备”，也能更深刻地领会他所说的“这 道理就是历世历代所隐藏的奥秘，但如今向他的圣徒显明了。” （西1：25）我们并不比过往的学者更有智慧，但那赐人智慧的 的主，已将解开奥秘的钥匙藏在《圣经》里了。“你的言语一解开， 就发出亮光，使愚人通达。”（诗119：130）

    您可能会问，可是耶稣作为七日来复之安息日的像合适吗？

    “万物都是藉着他造的；凡被造的， 没有一样不是藉着他造的。”（约1：3）

     耶稣亲自说：“因为人子是安息日的主”（太12：8）

    “安息日是为人设立的，人不是为安息日设立的。所以，人子也是安息日的主。”（可 2：27-28）

     既然“没有一样不是藉着他（基督）造的”，安息日是为人 设立的。因此，为人设立安息日的是基督耶稣。作为上帝之子， 他是安息日的设立者，自然是安息日的主。当他将神性藏于人性 之中，降生为人时，作为人子，基督耶稣仍然是安息日的主。还 有谁会比耶稣，这位安息日的设立者，更适合于作为复（安息日） 的像吗？

    靠近耶稣与耶稣为友岂不是天下之大吉吗？

    在耶稣里面我们甚至可以通神（与上帝相交），岂不是最大 的亨通吗？耶稣是那不可见之上帝的像，上帝一切的丰盛和奥秘都 在他里面藏着。

    现在我们就能完全理解为什么孔子说：“复，其见天地之心 乎？”这句话了。

    “惟有基督在我们还作罪人的时候，为我们死， 上帝的爱就在此向我们显明了。 现在我们既靠着他的血称义， 就更要藉着他免去上帝的忿怒。 因为我们作仇敌的时候，且藉着上帝儿子的死， 得与上帝和好，就更要因他的生得救了。 不但如此，我们既藉着我主耶稣基督得与上帝和好， 也就藉着他以上帝为荣。”（罗5：8-11）

    “上帝啊，你的意念向我何等宝贵！ 其数何等众多！ 我若数点，比海沙更多， 我睡醒的时候，仍和你同在。”（诗139：17）

    有谁看见了在十字架上被举起的基督，还会看不出造天地之上 帝的心怀意念呢？我们藉着基督可以享受安息日的平安与喜 乐，得以进到上帝面前。我们在《易经》中对安息日的重新发现， 再次证明主所说的话“安息日是为人设立的”。最古老的中国经书 中也有着安息日的记载----安息日也是为中国人设立的！正如古代 的先王、商旅、官员们遵守了安息日，以之为圣日一样；上帝所 定的安息日今天仍然是全世界中国人所当记念的圣日。

    基督不仅在创造设立安息日的时候，在这一天安息；在他降 生为人时，也有遵守安息日为圣日的习惯与规矩。

    “耶稣来到拿撒勒，就是他长大的地方。 在安息日，照他平常的规矩进了会堂， 站起来要念圣经。”（路4：16）

    拿撒勒的人都可以见证耶稣在安息日到会堂敬拜上帝的习 惯。事实上，当他完成了地上的救赎大工，在十字架上被当作完 全的牺牲为罪人献上之后，便“歇了他一切的工”，便安息在坟 墓之中了。主在创造周完成万物的创造之后，便在第七日安息 了。同样，当基督成就了地上的救赎的大工之后，也进入了安息。

    《圣经》中没有任何的记载表明，耶稣在十字架之前改变了 包括安息日在内的十诫圣律。

    “莫想我来要废掉律法和先知。 我来不是要废掉，乃是要成全。 我实在告诉你们，就是到天地都废去了， 律法的一点一画也不能废去，都要成全。 所以无论何人废掉这诫命中最小的一条， 又教训人这样做，他在天国要称为最小的。 但无论何人遵行这诫命， 又教训人遵行，他在天国要称为大的。”（太5: 17-19）

    基督在十字架上的死立定了与他的子民之间的“新约”。

    “主说：那些日子之后， 我与他们所立的新约乃是这样； 我要将我的律法写在他们心上， 又要放在他们的里面。”（来10：16）

    新约的实质与核心，就是将上帝的律法写在人的心里。作为 十条诫命之一的安息日诫命，也是写在人心上的一条。如果安息日 变了，那就意味着整个新约也变了。已立的约若被因死亡而 坚定生效，还可以再改动吗？保罗说：

    “弟兄们，我且照着人的常话说：虽然是人的文约， 若已经立定了，就没有能废弃或加增的。”（加：15）

    人死之后，生前所立的遗嘱才开始生效，是不可能改变了 的。通常来说，人的“文约”（遗嘱）是死者与其儿女所立的“约”， 以确保各人对其所遗留财产的继续权。同样，耶稣基督所定立的 新约，也是为了他的儿女们“承受地土”而坚立的。（《马太福 音》5: 5）耶稣以自己在十字架上的死，而坚定了这“新约”， “就没有能废弃或加增的”了。退一万步来说，即或基督有意在 复活之后，对“新约”，即写在人心版上的律法，作一番修改。 但一旦生效之后，就不能再改动了的。《圣经》并不自相矛盾的。

    耶稣不仅没有废掉律法，相反，却是教导门徒守上帝的诫 命。全部《圣经》中找不出一处，说明基督将安息日从第七日（星 期六）移到了七日的第一日（星期天）。耶稣的门徒都是忠实顺 服地守安息日的门徒。“那些从加利利和耶稣同来的妇女跟在后 面，看见了坟墓和他的身体怎样安放。她们就回去，预备了香料 香膏。她们在安息日，便遵着诫命安息了。”（路23：55-56） 耶稣在星期五受难而死，星期六安息在坟墓中，星期天，七日 的第一日复活。

    后来，使徒保罗在哥林多向外邦人传福音：“每逢安息日， 保罗在会堂里辩论，劝化犹太人和希腊人。……保罗在那里住了 一年零六个月，将上帝的道教训他们。”在这一年半中，每逢安 息日，保罗都到会堂去传讲上帝的道理。不仅是对犹太人，也向 外邦人传福音。如果我们相信《圣经》的明文记载，保罗在哥林 多就守了七十八个安息日。

    因此，我们从《圣经》中可以看出，主上帝的安息圣日也象 其他的九条诫命一样，从来没有改变。因为真理是不变的。变化 不居的是人的习惯与传统，随从自己的心思意念。即便是在将来 的新天新地，主的安息日仍然是所有得赎之民所当记念的圣日。

    “耶和华说： ‘我所造的新天新地怎样在我面前长存， 你们的后裔和你们的名字也必照样长存！ 每逢月朔、安息日，凡有血气的必来在我面前下拜。 这是耶和华说的。’”（赛66：22-23）

    行文至此，我们对荀子的一段话便有了更深刻的认识∶

    “天行有常，不为尧存，不为桀亡”《荀子·天论》

    我们所生活的这个天地的运行规律，将随着天地的废去而废去， 并不能存到永远。然而，“七日来复”的“天行”规律，却要与 新天新地一样长存，直到永远。

    上帝没有改变他在西乃山上所庄严宣布的神圣律法。然而， 《圣经》却预言到世上将有一个势力，想改变上帝所定的安息日 与神圣的律法。

    “他必向至高者说夸大的话， 必折磨至高者的圣民， 必想改变节期和律法。圣民必交付他手一载、二载、半载”。（但7：25）

     这个向至高者说夸大的话的势力就是罗马天主教会。她声称 教皇是基督在地上的“代理人”，而实际上圣灵乃是耶稣在地上 的代表。（见约14：15；26）她坐在上帝的殿中，自称为大，说 “教皇”是“万万不能错的”。她设立宗教裁判所，将一切坚持 《圣经》纯正信仰，反对她的信徒送入斗兽场，推向火刑柱，“折 磨至高者的圣民。”“圣民必交付他手一载、二载、半载。”这里 所说的“一载、二载、半载”加起来说是“三年半”，三十六个月，1260天。 按照“一日顶一年”的原则，圣经预言罗马教会逼迫基督徒的时 间为1260年。公元538年，罗马教皇藉着东罗马帝国军队，将东 哥特国王逐出罗马城，凭武力正式被确立为众教会之首。数个世纪以 来，罗马教会对上帝的圣民进行了残酷的迫害。到1798年，罗马 的势力遭到了拿破仑的打击。1798年，拿破仑派手下Berthier将军将庇护 六世（Pius VI(1775-1799)）从罗马抓到法国，使他成了法国的 阶下囚。教皇对“圣民”的势力被暂时削弱。从公元前538年到1798 年的1260年间，有五千万基督徒被罗马天主教会的迫害至死。1799 年8月22日，庇护六世死于囚室，“圣民”得以脱离教皇之手。

    罗马教会对上帝的律法进行了可耻的篡改，去除了禁止拜偶 像的第二条，（从此大长了拜圣徒像与圣玛丽亚的背离圣经教 训的恶习）。将第四条守安息日（第七日）的诫命，改为守瞻礼 之日（星期日），又将第十条折成两条，以凑成十条。她将教会 的权威与《圣经》的权威等量观之，实际权威双轨制。实际上是 抬高了人的权威而贬低了上帝圣言的权威。不仅如此，罗马教 会还以更改礼拜之日为证据，说明她至高无上的权力。请看一段 摘自天主教《教义问题》的对话：

    问：你还有别的方法证明教会（天主教）有设立节期和训令 之权吗？

    答：教会若没有这样的权柄，她绝不会以遵守星期日 （七日的第一日）来代替安息日（第七日）， 这个变换是圣经未曾准许的。

    《基督教义节要》第58页也有一段类似的对话录：

    问：你怎能证明教会（罗马天主教会）有立定节期和圣日的 权柄？

    答：就在把安息日改为星期日的事上证明，而且此事也是各 基督新教徒们所公认的。所以基督新教徒们既然 严格地守星期日，而不守天主教所设立的其他一 切节期，于是他们便妄然地自相矛盾了。

    问：这话怎么讲？

    答：因为他们藉着遵守星期日，便承认了天主教有立定节期 并指挥他们的权柄。

     从罗马天主教会中改革出来的各改正教会，即新教教会，在 宗教改革领袖们去世之后，没有能进一步革除罗马教会包括星期 天在内的异教之风。现在该是完全回到《圣经》上来的时候了。 无论世人以何种藉口欲否认安息日，“耶和华如此说”一句，就 足以坚立安息日之神圣了。上帝的十诫律法与上帝任何其他的圣 言一样，是不容侵犯的，其至高的权威绝不可轻忽。 《圣经》中 只有一次用到“主日”一词。教会之中有安息日与主日之争，人 们错误的将“主日”当成星期天。我们若让《圣经》说话，完全 用《圣经》解释《圣经》，不强将人的见解夹入，就会看出安息 日才是真正的主日。因为上帝称安息日为“我圣日”，“耶和华 的圣日”（赛58：13）“耶和华圣日”（利23：38）而耶稣称自己 是安息日的主。“主日”，即主的日子。安息日既然是“我（安息 日的主）的圣日”，岂不是主日吗？

    对七日的第一日，即星期日，共提到八次。见《马太福音》 28：1；《马可福音》16：2；16：9；《路加福音》24：1； 《约翰福音》20：1；20：19-23；《使徒行传》20： 7-12；《哥林多前书》16：1-2。其中没一次提到在这一 天有纪念耶稣复活的聚会，象今天的教会所宣称的那样。事实上， 门徒起初连耶稣的复活都不相信，谈何记念主的复活！当马利亚 将耶稣复活的事告诉他们时，“他们听见耶稣活了，被马利亚看 见，却是不信。”（可16：11）《圣经》中更没有一次提到七日的 头一日是上帝的圣日。

     纪念主复活，听起来似乎理由十足，堂而皇之；可并不能因此而 废除上帝的诫命。当耶稣在世的时候，法利赛人定了一条规矩。 凡声称(其实并非真给）将自己所当奉给父母的作为供献，献给圣 殿，他就不必再奉养父母了。将自己的财物人作了供献，理由实在 是堂而皇之。可是，耶稣指责他们是“藉着遗传，废了上帝的 诫命。”（太15：6）并且进一步说：

    “假冒为善的人哪， 以赛亚指着你们说的预言是不错的。 他说：这百姓用嘴唇尊敬我，心却远离我。 他们将人的吩咐当作道理教导人， 所以拜我也是枉然。”（太15：8-9）

     同样，人决不可以纪念主复活为藉口而废了第四条诫命。事 实上，重生的洗礼乃是对主复活的真正的记念。与基督同死，又 与他一同复活。

    必须看到，许多人的确是出于对主耶稣的一片爱心，而是诚 心实意地以为星期日就是上帝所定的圣安息日。他们并不知道安 息日与星期日背后所进行的真理与谎言，上帝的律法与人的遗传 之间的斗争实质。“世人蒙味无知的时候，上帝并不监察，如今 却吩咐各处的人都要悔改”。（徒17：30）“行真理的必来就光， 要显明他所行的是靠上帝而行”。（约3：21）

    古时撒但欺骗犹太人，使他们只要安息日，而不要安息日的主 耶稣基督，甚至将他钉死在十字架上。现在，魔鬼又以另一种方 式来欺骗今天的上帝子民，企图使他们只要安息日的主，而轻看 他所定的安息日。凡属真理的人，切不可上魔鬼的当。围绕着安息 日的斗争还将进行下去，而且会愈演愈烈，各人必在人的吩咐与上 帝的神圣律法之中作出选择：

    “听从你们，不听从上帝， 这在上帝面前合理不合理，你们自己酌量吧！ 我们所看见，所听见的，不能不说”。（徒4：19-20）

    当耶稣降生之时，除了少数几个牧羊人，从天使领受了救主 降生的大喜的讯息之外，是从东方来的博士，唤醒了犹太人中的祭司和 文士们对弥赛亚的注意。骄傲的犹太宗教领袖们自认为自 己掌握着《圣经》，是教导人的先生。在背离了耶和华的圣安息 日的今天，愿从古代中国经典中对于《复》（安息日）的再发现， 唤醒世人对上帝圣日的重视。离弃自己的道路，返回到主耶和 华的圣道上来。

    “当记念安息日（复），守为圣日”。（出20：8）

    主耶和华，以色列的圣者如此说：“你们得救在乎回归（复）安息； 你们得力在乎平静安稳。”（赛30：15）

    “耶和华如此说：我造出灾祸攻击你们，定意刑罚你们。 你们各人当回头（复）离开所行的恶道，改正你们的行动行为”。（耶18：11）

    “现在你们要转向（复）我，我就转向（复）你们”。（玛3：7）

    “来吧！我们归向（复）耶和华”。（何6：1）


          上帝与中国古人--第五篇 生死之谜
第二十章 郊社之礼

    子曰∶“郊社之礼，所以事上帝也”《中庸》

    在第十七章，我们谈到中国的先民是勤於祷告的民。古时中 国人向天的祷告，常常是在山上或是在庙中的坛上献上的。《史 记房鬃邮兰摇芳窃亓丝鬃拥母改“祷於尼丘得孔子”，因而给 儿子取名叫做孔丘。

    今天的北京仍保存着古代帝王向天祈祷的殿，就是现在的北 京天坛公园。天坛始建於公元1420年。数百年来，一直是皇帝 向天祈祷的圣地。孙中山创建民国时，中止了天坛的敬天之礼。 中国历史上长达四千多年的郊祭，就到止结束了。

    中国历史上有文字记载的祭天大典，可以追溯到公元前2205 年之前的尧舜二帝。《书经·舜典》篇有，舜“肆类於上帝。” 记载了舜向上帝献祭的史实。孔子在所编的《礼记》一书中，也 多次提到“郊祭”。司马迁在《孔子世家》中写下“孔子为儿嬉 戏，常陈俎豆，设礼容”的话。表明从孩童时起，孔子就着迷於 各种献祭仪式与器皿。後来，孔子奔走於列国之间，四处收集古 大礼的残留。然而，郊祭的奥义对他来说，始终是一个未解之迷。

    《礼记》中有几章是专论祭祀之义的。书中记述了，那献给 天的祭祀叫做“郊祭”。

    原文∶“天垂象，圣人则之。郊祭，天之道也。”
    译文“上天赐下样式，圣人如法制做。郊祭所要体现的乃是天道。”

    根据《礼记·郊特性》，祭天的日子各代略有不同。本来的 目的是表明“天之道”，是以事奉上帝为惟一目标的。可惜的是， 郊祭的真正含义在时间的流逝中隐没了。对日月的祭祀後来被混 入了原始的郊祭。到孔子作《礼记》时，这种不纯的祭祀就已经 成为当时的习俗了。

    郊祭为何必须在京外举行？中国的经典没有予以说明。然 而，我们若在《圣经》的光照下，对中国古老的像形文字进行仔 细的研究，或许可以解开这个千古之谜。

    地上第一次牺牲祭祀，就是在伊甸园外进行的。亚当和夏娃 所进行的祭礼是直接从上帝那里领受来的。人类的始祖，因为背 叛上帝而不配继续留在荣美的伊甸园中，他们在偷吃禁果之後， 失去了乐园。

    “於是把他赶出去了。又在伊甸园的东边安设基路伯，和四面转动发火焰的剑，要把守生 命树的道路。”（创3∶24）

    蛇（撒但）欺哄夏娃说，吃了知识树上的果子会像上帝一样。 结果他们失去了原有的天真与反映上帝圣德的荣耀，发现自己是 赤身露体。上帝所赐的那天真无邪的荣耀义袍，离开了他们。他 们编织无花果树叶为围裙，以遮盖羞耻。然而，无花果树叶遮不 住罪的羞辱。他们偷吃了禁果，获得了一种知识 倘若他们忠 实於上帝，他们本不会拥有这种知识的 就是那种不顺从与不 忠於上帝的行为，知道他们是赤身裸体的知识。

    自从亚当夏娃背逆上帝的以来，人们就一直用这种遮羞物来 掩盖自己违背上帝律法的罪迹。他们将无花果树叶编织起来以遮 盖自己因犯罪而露出的身体。这块无花果树叶编织的遮羞布，代 表着用来遮盖不顺从的种种藉口与理由。当主呼召人归向真理时， 人就要开始编织这块遮羞布，以遮盖赤裸的心灵。但是罪人的赤 裸是遮不住的。那些热衷於这项污秽工作的人，纵使将所有的 争辩编织在一起，到头来也是枉然。他们在自己的周围所编织的 无非是黑暗与无知的袍子。没有了那属天的光明，亚当的後代就 再不可能从上帝的创造大工上认出上帝的品德来了。没有上天的 帮助，他们只会惊叹於上帝创造的自然，却不会敬拜创造自然的 上帝。

     在宣布了对他们的咒诅之後，“耶和华上帝为亚当和他妻子 用皮子做衣服给他们穿。”（创3∶21）皮子的来源，说明有动 物被杀──这是新近造好的地上第一次死亡的悲剧。这里的皮子 象徵着耶稣基督的义，这“创世以来被杀之羔羊”的死。罪人得 赎所穿的“救恩的衣服”，就来自於基督完全的义。

    中国古老的像形文字之中，有一道“门”，形像地描述了伊 甸园的门；那里有一道拦杆“闲”，拦阻通向生命树（“木”） 的道路。上帝将生命树的道路拦阻，这样他们便不会成为永远的 罪人。这一个“闲”字，多么有意思啊！而且，上帝荣耀的闪现 （“闪”），也是在伊甸园之门，我们在这里再次看到象徵上帝 荣耀的“火”，出现在“门”旁。在後来的年代里，上帝对他的 百姓说∶

    “我要在那里与你相会，又要从法鲑施恩座上 二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。”（出25∶22）

    我们在上面看到上帝“在伊甸园的东边安设基路伯”，把守 生命树的道路。亚当夏娃已不能再入伊甸园，故只能在园外与上 帝相会。亚当的儿子亚伯献祭之所在，想必也在伊甸园门外∶ “亚伯也将他羊群中头生的和羊的脂油献上。耶和华看中了亚伯和他的供物。”（创4∶4）

    他的哥哥该隐也拿着谷物来献祭，但上帝看不中该隐所献的 祭，因为只有动物之死才能象徵着将来基督在十字架上的的牺牲。 该隐在嫉妒与反叛的欲火之中，将亚伯杀死，成了世上第一个杀 人犯。今天的世人应该从亚伯与该隐的献祭中学一个教训∶虽然 两弟兄拜的是同一位上帝，而且都有献祭的仪式；但一个是相信 上帝的话，按上帝所定的方式献祭，另一个却是按自己选择的 方式献祭。这个可怕的家庭悲剧，是历代善恶之争的一个缩影。 人类第一个家庭，代表着整个人类大家庭；特别是教会家庭。那 诱骗夏娃的蛇，表明了撒但决心以欺骗来毁灭人类的企图。我们 从亚伯与该隐之争的事上，能看到教会撒但在家庭中，利用一部 分按自己的方式敬拜上帝的人，逼迫那些按上帝的方式来敬拜他 的信徒。

     与亚伯与该隐之争不同的是，今天教会家庭中所出现的争论， 不是当献什么祭，而是当在什么日子敬拜上帝。一种方式是遵上 帝“当记念安息日，守为圣日”的诫命，在上帝所定的第七日敬 拜，另一种则视上帝的诫命形同虚设，而选择以人定的第一日作 为敬拜之日。这其中难道真是无所谓吗？保罗的确说过∶“有人 看这日比那日强，有人看日日都是一样。只是各人心里要意见坚 定。守日的人是为主守的。”（罗14∶5-6）这里所说的“守日 的人是为主守的”中的这个日子，并不是指第七日的安息日，因 为安息日乃是上帝亲定的圣日。可能是指那些没有《圣经》的明 言教训而根据个人意见而守的耶稣圣诞日、受难日、复活日等。 保罗有个原则，只在没有上帝命令时，才发表个人的意见。例如∶ “论到童身的人，我没有主的命令，但我既蒙主怜恤能作忠心的 人，就把自己的意见告诉你们。”（林前7∶25）有主的命令， 他是坚决照办，毫不含糊。在安息日与七日第一日（星期天）的 问题上，上帝不仅有明确的命令，而且是亲手写在石版上，放在 十条诫命中间，是耶稣说“就是到天地都废去了”，“一点一划 也不能废去，都要成全”的律法的中心。难道自称追随基督的人， 还要在这命令面前，坚持自己的意见吗？圣经中用“七日的第一 日”的术语，就表明这一日不是安息日。守安息日的诫命既记在 十诫之中，就表明这也与“不可拜偶像”，“不可杀人”、“不 可奸淫”等其他诫命一样，是上帝旨意的一部分。但愿基督的门 徒都能像他一样说∶“不要照我的意思，只要照你的意思。” （太26∶39）

     该隐的罪恶虽然受到了上帝的谴责，但我们从《圣经》的记 载中，看不出他有任何的悔罪之感∶

    “於是，该隐离开耶和华的面，去住在伊甸东边挪得之地。”（创4∶16）

    他离开了亚伯献祭之地，就是园子的边界。我们从《希伯来 书》13∶12的经文中，可以更清楚地看明伊甸园之郊就是最早举 行的“郊祭”的地方。

    “所以，耶稣要用自己的血叫百姓成圣，也就在城门外受苦。”

    耶稣被钉十字架时，是被拉到耶路撒冷城门外，在那里的各 各他受难而死去的。这是对古代以“祭祀”为象徵的预言（影子） 的应验（实体）。耶路撒冷也正是伊甸园所象徵的实体。耶稣在 耶路撒冷城外受死的事件，正是先前所有祭祀所预指的“郊祭”

    我们多次提到过《书经》中有关舜向上帝献祭的记录。这里 又通过对《圣经》与汉字的分析，看明孔子所说的“郊祭”，实 始於伊甸园外的祭祀。郊祭乃是中国古代国家之头等大事，不可 废止。汉朝的董仲舒有这样的记载∶

    原文∶“春秋之义，国有大丧者，止宗庙之祭而 不止郊祭。不敢以父母之丧废事天地之礼也。”
    译文∶“根据春秋之法，国家有大的丧事，则停止 宗庙之祭，但不停止郊祭。不敢因父母的丧事而 废止敬事天地之礼。”《春秋繁露·郊祭第六十七》

    天子的首务也是要祭天，不然就枉称天子。

    原文∶“为人子而不事父者，天下莫能以为可。 今为天之子而不事天，何以异是。是故天子每至岁首，必先郊祭以享天。”
    译文∶“作儿子的不事奉父亲，天下都认为是不对的。 现在若身为天子，却不事敬上天，与此有何不同？ 因此，天子每到一年开头，必先举行郊祭以事天。”《春秋繁露·郊祭第六十九》

    郊祭祭天之礼，一直就这样一直流传了下来。文首所提到的 北京天坛，就是後来举行这一祭祀的所在。现在，让我们来看一 看，蒙上帝所选择的以色列人是如何传承这一重大的祭天大典的。

    当上帝用一系列神迹奇事，将一百多万以色列人从埃及为奴 之地救出来之後。上帝又藉着摩西（约公元前1525-1405年）， 将他们带到西乃旷野。上帝在西乃山上宣布了十条诫命，并且亲 自用手将之刻在石版上。以色列人在埃及数百年的为奴生涯中，几 乎完全忘记了有关上帝，以及代表着人类希望的向上帝献祭的知 识。因此，上帝要在他们心中恢复这一神圣的知识，重树人生的 希望，就对摩西说∶“又当为我造圣所，使我可以住在他们中间。”（出25∶8）

    “圣所”是用来敬拜上帝的神圣之所。我们回过头来看一看《礼记》中的一段话∶

    “天垂象，圣人则之。郊祭，天之道也。”

    中国古书所记载的上天所垂下的那个象（样式），在历史的 流逝中也失去了。《圣经》中也记载了摩西从上帝领受了一个造 圣所的“象”（样式），而且圣经中还详细地记载了各种规格尺 寸。上帝对摩西说∶

    “要谨慎做这些物件，都要照着在山上指示你的样式。”（出25∶40）

    摩西领受的是可拆卸的帐幕样式，好使以色列人在行程中便 於携带。所以它的体积不大，长不过五十五尺，宽与高只有十八尺。 然而它却是一个壮丽的建筑。供建筑和器具用的木料都是皂荚木， 是西乃山一带所仅能找到的不易腐烂的木料。帐幕四围用竖板安 在银座上，并用闩联在一起；一切都用金子包裹，使整个建筑看上 去像是一整块金子一般。帐幕的罩棚共有四层，最里头的一层， 是“用捻的细麻，和蓝色紫色朱红色线制造；并用巧匠的手工， 绣上基路伯。”（出26：1）其他三层是分别用山羊毛，染红的公 羊皮，和海狗皮制造的，这样就有充分的掩蔽。

    圣幕用富丽的幔子隔作两间，这幔子挂在包金的柱子上。外间 的进口处，也挂着这同样的门帘。这两幅门帘与罩棚的里层一样， 是用最华丽的色彩，蓝色，紫色，和朱红色线织成的，颜色调和得 非常美丽。上面又用金线和银线绣上基路伯，代表天使，这些天使 是与天上圣所的工作有关，他们是服役的灵，也为上帝地上的子民 效力。（来1∶14）

     圣所四围有空地，叫作院子，周围有细麻布的帷子挂在铜柱上。 进口是在东面。那里挂着用贵重材料和精巧手工制成的帘子，只是 在工料方面远不及圣所的帘子。院子的帘子只有圣所一半高，所以 外面的人可以清清楚楚地看到那个建筑。在院子内靠近圣幕门前有 一座铜制的燔祭坛。在这坛上要焚烧一切献给耶和华的火祭，而且 赎罪的血要抹在坛的四角上。在祭坛和圣幕的中间有洗濯盆，盆 也是铜的，就是由以色列妇女所乐意奉献的铜镜作成的。每逢祭司 进入圣所或就近坛奉献燔祭与耶和华之前，他们必须在洗濯盆那 里洗手，洗脚。表明凡与上帝亲近的人，必须除净内心一切的污秽。

    在外间的圣所有放陈设饼的桌子，灯台和香坛。陈设饼的桌 子放在北面。“陈设饼，”又称“常设饼，”因为这饼是常摆在 耶和华面前的。（出25：30） 这表明人类肉身和灵性的粮食都须 仰赖上帝，而且惟有藉着基督作中保的工作，人才能得到这粮食。 上帝曾在旷野用天上的粮食养活以色列人，如今我们在肉体的粮 食和属灵的福惠上，仍然仰赖他丰富的供应。吗哪和陈设饼都预 表那生命之粮基督，他为我们的缘故永远常在上帝面前。耶稣曾 亲自说：“我是从天上降下来生命的粮。”（约6：48-51）南面有 七个枝子的灯台和七盏灯。枝上有精巧的装饰，形状像百合花， 整个灯台是用一块金子锤出来的。圣幕里既没有窗户，所以那七 盏灯不能同时熄灭，却要日夜点着。在那隔开圣所和上帝亲自临 格的至圣所的幔子前，有金香坛。祭司每天早晚都要在香坛上烧 香，在献赎罪祭的时候，以及在赎罪的大日，祭司都要将血抹在 香坛的四角上，并洒在前面。香坛上的火是上帝亲自点着的。所 以视为至圣，且要小心看管。圣香郁郁芬芬，日夜散馥，因而香 气充满了圣幕，并散到圣幕四周很远的地方。

    在幔子之後的里间乃是至圣所，那里是象徵赎罪与代求之工 作的中心，即是天与地衔接之处。在这一间内有约柜，是皂荚木 作的，里外都包上精金，四围镶上金牙边。里面放着上帝亲手写 上十条诫命的石版。故此这柜称为法柜，或称约柜，因为十条诫 命是上帝与以色列民所立之约的基础。

    法柜的盖叫做施恩座。这是用一块金子锤出来的，在施恩座 上面，两头各安上一个金子锤出来的基路伯。基路伯的一个翅膀 向上伸展，另一个翅膀则合在身旁表示恭敬和谦卑。基路伯的位 置是脸对着脸，恭敬地俯视着约柜，表明天使对上帝律法的尊敬， 和对救赎计划的重视。

    施恩座上的光明祥云，显明上帝圣颜的临格。上帝在两个基 路伯之间宣示他的旨意。有时候从云彩中发出声音，向大祭司传 达上帝的信息。有时候有光照在右边的基路伯身上，表明上帝的 许可或悦纳，或者是有黑影或乌云笼锁住了左边的基路伯，表明 上帝的不悦或拒绝。

    放在约柜里的上帝的律法，乃是公义和审判的大原则。律法 宣布犯法的人必要死亡，但是在律法上面有施恩座，就是上帝临 格的地方。而且藉着救赎的功劳，有赦罪之恩从那赐给悔改的罪 人。这样，圣所的献祭就预表了基督为救赎我们所从事的工作。 “慈爱和诚实，彼此相遇；公义和平安，彼此相亲。”（诗85：10）

    圣所里面所呈的荣耀景象，实非言语所能以形容的──黄 金包成的墙板反射着金灯台所发出来的光，富丽华美。绣着天使的 幔子发出光明的色彩。桌子和香坛，金光闪耀。幔子後至圣所内 有神圣的约柜和它那神秘的基路伯，其上有圣洁的荣光，就是耶 和华临格的表徵。这一切，只能朦胧地反照天上圣殿的荣耀，惟 有那里才是救赎人类工作的大中心。

    罪人要带一头无瑕无疵的羊（象徵着要来的救主）来到外 院。在那里，他要将两手按在羊头上，承认自己的罪，并且亲手 将羊杀死。（象徵着罪人在十字架前的认罪）。当职的祭司再将 从羊身上流出的血接於器皿中，带进圣所，将血弹在香坛与隔开 两层圣所的幔子前。罪人所承认的违背放於约柜中的上帝律法的 罪，就这样象徵性地借着牺牲的血，而转入了圣所之中了。那厚 重的幔子代表着基督的身子，立於罪人与被罪人所破坏的上帝律 法之间。（来10∶19）

    摩西造的圣所经过四百多年的风吹雨淋，想必也是相当的陈 旧了。到了大卫成为以色列王的时代（约公元前1011年左右）， 大卫王向百姓宣告说∶

    “我的弟兄，我的百姓啊，你们当听我言　 我心里本想建造殿宇， 安放耶和华的约柜，作为我上帝的脚凳， 我已经预备建造的材料，只是上帝对我说∶‘ 你不可为我的名建造殿宇，因你是战士，流了人的血。’”（代上28∶2-3）

    结果，上帝选择了大卫的儿子所罗门建造圣殿。所造的圣殿 是按照旷野圣所的样式，花了七年的时间建成的。（《列王记上》 6∶37-38）安放法版的约柜是圣殿的中心，约柜之上有施恩宝座。

    撒但总是企图误导世上的男男女女，将上帝的恩典与公义分 开。撒但宣称上帝不可能同时是慈爱与公义的。在基督被钉之前， 撒但激发犹太人，藉着严紧的律法主义，将上帝表现为一位没有 慈爱的法官。当耶稣在十架上牺牲之後，撒但又在基督教界散布 了另一个异端，说上帝的慈爱已经废弃了体现上帝公义的十诫律 法。但是，恩典与公义，福音与律法，正如圣所中的约柜与施恩 座一样，是永远连在一起的。

    “公义和公平是你宝座的根基。慈爱和诚实行在你面前。”（诗89∶14）

    虽然郊祭的许多具体祭仪没有传下来，其真实的意义也迷失 了，但《礼记·郊特性》中却两次提到“郊血”，即郊祭必须用血。 至於为何要用血，中国古经没有给予应有的解释。这一细节 也是我们深感兴趣的。

    《论语》中有一段对话，十分有趣，说明了祭祀中对牺牲的 使用∶

    原文∶子贡欲去告朔之撄羊。子曰∶“赐也尔爱其羊，我爱其礼。”
    译文∶子贡想把月朔祭祀中的那只羊去掉。孔子说∶ “端木赐呀　你爱的是那只羊，我爱的是用羊的祭祀”

    子贡想做一个没有羊的祭礼，但孔子却感觉到，若是没有了 羊，那么祭礼也就不会再有意义了。虽然他并不知道，这羊所预表的 乃是“除去世人罪孽的”“上帝的羔羊”──人子耶稣

    以色列人在圣所的献祭分为两类∶每日常献的祭与赎罪日所 献的祭。在圣所外院里，立着一个献燔祭的坛。每天早上，有一 只羊为着全以色列人的罪被献上，慢慢地在坛上烧，直到晚上。 献晚祭的时候，就有另一只羊被献上，慢慢地烧到早上。如此， 循环不断，日以继夜，夜以继日。以色列的历史上，从来没有一 天，坛上没有一只被烧着的羊。预表着在基督里不断有为全世界 献上的赎罪祭。在圣安息日，祭坛上的牺牲加倍。中国古代的郊祭 或许也是在这个意义上，数千年连续不断。

    圣所与圣所的献祭，对以色列人来说，是一个生动的教本。 目的是要表明人的罪，上帝的圣洁，以及通向上帝的道路。祭祀 牺牲所要教给以色列人的重要的一课，就是要祭司和百姓恨恶罪， 因而决心离弃罪。藉着宰杀动物的举动，罪人从中看出罪的结果 就是死。上帝希望他们看出只有认罪和流血，罪才能得赎。为了 赎人类的罪，必须付上沉重的代价，而这代价就是上帝儿子的生命

    可是，所罗门所建的殿被巴比伦王尼布甲尼撒毁坏了。七十 年之後，有重修圣殿的命令发出。从公元前457年开始，流亡在 外的以色列人在以斯拉的领导之下，回到耶路撒冷，开始对圣殿 进行重建。重建的圣殿远不如先前的殿。许多“见过旧殿的老年 人，现在亲眼看见立这殿的根基，便大声哭号。”（拉3∶12） 不仅如此，圣殿中最重要的物件不见了∶至圣所中没有约柜，代 替约柜的是一块石头。

    这第二个圣殿一直用到耶稣的时候。公元前37年登位的希律 王又对第二圣殿进行了维修与重建，重建的工作从公元前20年开 始，一直到公元66年才完成。在规模与气势上都能与所罗门的圣 殿相媲美。耶稣的门徒也对第二圣殿的雄伟与美丽而感到惊奇。 他们对耶稣说∶

    “夫子，请看，这是何等的石头，何等的殿宇　 耶稣对他说∶‘你看见这大殿宇吗？将来在这里没有 一块石头留在石头上不被拆毁了。’”（可13∶1-2）

    耶稣这里所作的预言，在第二圣殿完工後的第四年（公元70 年），被罗马兵焚烧毁灭。当犹太国拒绝了他们的弥赛亚──圣殿 所预表的实体时，圣殿就没有存在下去的意义了。他们将耶稣钉死 在十字架上，“荣耀离开以色列了！”（撒上4∶21）在耶稣死时， 圣殿内有重要的事件发生∶

    “耶稣又大声喊叫，气就断了。忽然，殿里的幔子从上 到下裂为两半，地也震动，磐石也崩裂。”（太27∶50-51）

    上帝的羔羊为世界的罪而献到祭坛之上了∶影子与实体在十 字架上相遇了。中国古代的郊祭与以色列人圣殿的崇祀一样，到 此就永远地成了历史　因为“这些原是後事的影儿，那形体却是 基督。”（歌2∶17）摩西所传的仪文律法，到此完成了它应有 的使命，就在十字架上被废除了。动物的牺牲永远不必再献了　 身为基督徒的孙中山先生，或许正是因为了解到了这一点，才在 1911年废止天坛的献祭。

    耶稣在预言到圣殿被毁的事时，对门徒说∶“你们应当祈求， 叫你们逃走的时候，不遇见冬天或是安息日。”（太24∶20）圣 殿被毁於耶稣升天之後近四十年，耶稣看到那时仍有安息日的存 在。再次表明他并没有在复活之後更改这一圣日。

    令我们感兴趣的是，还有没有必要在耶路撒冷建立第三个圣 殿？今天是否还有圣所存在？所在何处？“郊祭”为何一定要用 血？圣所中的崇祀各有何意义？与基督徒要走的灵程道路又 有何关联？

    先请看旧约中的几段与圣所有关的经文∶

    “我在圣所中曾如此瞻仰你，为要见你的能力和你的荣耀。”（诗63∶2）

    “外邦的神都属虚无，惟独耶和华创造诸天。 有尊荣和威严在他面前，有能力与华美在他圣所。”（诗96∶6）

    “你们要赞美耶和华，在上帝的圣所赞美他，在他显能力的穹苍赞美他。”（诗150∶1）

    圣所是至高上帝的居所，以色列人要在圣所赞美他，在圣所 瞻仰上帝的荣耀与能力。在圣所，有耶和华的尊荣与威严，能力 与荣华。无怪乎，圣所是以色列人宗教生活的中心所在。而其中 的一切都有深刻预表性，体现着基督福音的方方面面。圣所像一 个镜框，将林林总总的属灵真理镶嵌在一起；又像一根红线，将 真理将宝贵的珍珠穿成串。圣所的题目却不是“奶”，而是属灵 “乾粮”。《希伯来书》的作者在深入讨论圣所及其崇祀之前这 样鼓励信徒们说∶

    “所以，我们应当离开基督道理的开端，竭力进到 完全的地步；不必再立根基，就如那懊悔死行、信 靠上帝、各样洗礼、按手之礼，死人复活，以及永 远审判各等教训。上帝若许我们，我们必如此行。”（来6∶1-3）

    圣所的道理，既不再是“基督道理的开端”，无怪乎中国的 孔子不解其中之迷了。其实，不仅是孔子，连旧约时代的大先知 但以理，也曾被圣所的题目难倒。我们在本书第四章谈到了但以 理所见的异象。其中“洁净圣所”的题目甚至使但以理“昏迷不 醒，病了数日”。

    我们在第四章介绍过，天使向但以理启示了一段时间性预言， “到二千三百日，圣所就必洁净。”“但以理见了这异象，愿意 明白其中的意思。……所说的二千三百日的异象是真的。但你要 将这异象封住，因为关乎後来许多的日子。於是我但以理昏迷 不醒，病了数日，然後起来办理事务。我因这异象惊奇，却无人 能明白其中的意思。”（但8∶14-15；27）

    使但以理昏迷的并不是圣所本身，而是那在圣所预言中将发 生的事。我们在第四章分析了这段预言的前半部分“七十个七”。 藉《圣经》与历史，我们找到了2300日的起点为公元前457年。依 据这个起点，我们推出“有受膏君的时候”（但9∶25）是在公元 27年。而这一年正是耶稣受约翰的洗，并受圣灵膏的一年。耶稣 受洗之後，就往加利利去，“宣传上帝的福音，说日期满了。” （可1∶14）

    “一七之内，他必与许多人坚定盟约。”这里所提到的“一 七”就是七十个七中的最後一个七，是特别定给犹太人的最後七 年，从27到34年。先是基督本人，後来是藉着门徒，特别向犹太 人发出福音的邀请。当门徒带着天国的隹音出去时，耶稣对他们说∶

    “外邦人的路，你们不要走；撒玛利亚人的城，你们不要进； 宁可往以色列家迷失的羊那里去。”（太10∶5-6）

    “一七之半，他必使祭祀与供献止息。”耶稣受洗之後三年半， 即公元31年，基督被钉十字架。随着“逾越节的羔羊”被献，那 四千年来预指上帝的羔羊的献祭制度就截止了。

    公元三十四年，犹太公会的决议，造成司提反的殉道和基督门 徒的遭受逼迫，犹太国就作了最後的决定要拒绝福音，顽抗到底。 於是救恩的信息不再限於选民，而要传给全世界了。门徒因受逼迫， 不得不逃离耶路撒冷，而“往各处去传道。”“腓利下撒玛利亚城 去，宣讲基督。”（徒8：4-5）彼得受了上帝的引领，将福音传给 该撒利亚的百夫长哥尼流；热心的保罗既皈依了基督，就奉差遣 带着大喜的信息“远远的往外邦人那里去。”（徒22：21）

    “七十个七”（即490年）中的每一个预言都在历史上应验了。 因此，根据圣经与历史所确定的公元前457年，必为这490年的起 点，其终点为公元34年。根据这些已知的事实，就很容易找出二 千三百日的终点。“七十个七”（490日）既是从2300日中截出 来的，因此2300日还剩下1810日。在490日（年）过去之後，还 有1810日（年）必须应验。从公元34年算起，再过1810年，就到 1844年。因此，但以理八章十四节2300日的终点必是1844年。按 照上帝使者的见证，在这一段漫长的预言时期结束时，即1844年， “圣所就必洁净。”

    关於但以理七十个七与二千三百日的预言，请叁见下图。

    当时地上只有这一个圣所，《圣经》也再没有提到地上有什么别 的圣所。我们已经看明，地上的这个圣所在公元70年左右被罗马军

    旧约中至少有两段经文告诉我们，除了地上的圣所之外，上 帝在天上还有一个圣所。

    “求你从天上你的圣所垂看， 赐福给你的百姓与你所赐给我们的地， 就是你向我们列祖起誓赐我们流奶与蜜之地。”（申26∶15）

    “那时，祭司利未人起来，为民祝福。 他们的声音蒙上帝的垂听，达到天上的圣所。”（代下30∶27）

    这个天上的圣所，是否就是新约的圣所呢？ “我们所讲的事，其中第一要紧的，就是我们有这样的 大祭司，已经坐在天上至大者宝座的右边，在圣所，就是 真帐幕里作执事；这帐幕是主所支的，不是人所支的。”（来8：1-2）

    不错，这天上的圣所，正是新约中所说的“真帐幕”。与旧 约的圣所不同的是，旧约的圣所是人所支的，是摩西建造的；但 这圣所却是主所支的，不是人所支的。在旧约的圣所中有地上的 祭司供职；但在这一个圣所中却有我们的大祭司基督在上帝的右 边服务。一个圣所在地上，另一个圣所乃在天上。地上的圣所既 是影子，天上的圣所就必是实体。地上的圣所是人眼所能看见的， 而天上的圣所惟有藉着信心的眼睛才能看见。并且“所见的是暂 时的，所不见的是永远的。”（林後4∶18）既如此，那有关天上 圣所的重要真理和在那里所进行救赎人类的伟大工作，还得借着 地上的圣所和其中的礼节来阐明，因为影子乃是实体真实的投影。

    从地上的圣所分为两层的事上，可以想见天上圣所的情形。 当使徒约翰在异象中得以看到上帝天上的殿的时候，他见那里有 “七盏火灯在宝座前点着。”（启4：5）他见“有一位天使拿 着金香炉，来站在祭坛旁边；有许多香赐给他，要和众圣徒的祈 祷一同献在宝座前的金坛上。”（启8：3）使徒约翰这次得以看 见天上第一层圣所中的情景：他看到“七盏火灯”和“金坛”， 这就是地上圣所中的金灯台和香坛所代表的。後来他又看见“上 帝天上的殿开了，”（启11：19）显出第二幅幔子後面的至圣所， 那里有“他的约柜”，也就是从前摩西用来存放上帝律法的约柜 所代表的原本。我们因此，更能理解诗人为什么说∶“耶和华啊！ 你的话安定在天，直到永远。”（诗119∶89）原来，耶和华在 西乃山上所宣布的十诫安放在天上圣所的约柜里

    新约的圣所既在天上，就无需在地上建造第三圣殿。摩西 所建的圣所就是按着天上的真本而造的。“洁净圣所”既要发 生在1844年，而这时地上已有一千多年没有圣所了。因此，天 使对但以理所说的“到2300日，圣所就必洁净。”就必是指着 天上的圣所而言。

    那么，“洁净圣所”究竟是什么意思呢？难道天上圣所也 被污秽了吗？旧约中固然提述到洁净地上圣所的种种礼节，但 天上的圣所也必须洁净吗？《希伯来书》第九章很清楚地论到 洁净地上和天上圣所的事。“凡物差不多都是用血洁净的，若 不流血，罪就不得赦免了。照着天上的样式作的物件，必须用 这些祭物去洁净；但那天上的本物，自然当用更美的祭物去洁 净。”（来9：22-23）可见，天上的圣所也是需要洁净的，而用 来洁净的“那更美的祭物”，就是基督的宝血。

    上面这段经文解开了郊祭为何必须用血的千古之谜，因为∶ “若不流血，罪就不得赦免了。”（来9∶22）无论是地上预表 性的圣所，还是天上的真圣所，都是必须用血去洁净的。前者是 用动物的血，後者则用基督的血。洁净的目的，就是使罪得赦免 或是被涂抹。可是，罪与圣所有什么关系呢？关於这一点，我们 可以从预表性的崇祀上得到解释，因为地上祭司的献祭，“本是 天上事的形状和影像。”（来8：5）

    地上圣所中献祭的事可分为两部分∶一是祭司们每日在圣所 中的服务；一是大祭司每年一度在至圣所中执行赎罪的特别工作， 以便洁净圣所。平时天天有悔改的罪人带着祭物到圣幕门口，按 手在它头上，承认自己的罪，如此就象徵性地把自己的罪移到无 辜的牺牲身上。然後就把这祭物宰杀了。使徒保罗说：“若不流血， 罪就不得赦免。”“因为活物的生命是在血中。”（利17：11）於 是祭司便把这替罪人而死的祭物的血，带到圣所中，弹在幔前。 幔子的後面就是约柜，里而存有罪人所犯的十诫法板。这种礼节 预表罪借着血被移到圣所中。

    这种工作日复一日地进行着，一年到头都是如此。圣所内便 一天一天地被象徵着罪人之罪的祭物的血所污秽。以色列人的罪 既然是这样被移到圣所内，因此便需要一种特别的工作来清除这 些罪。上帝曾吩咐人要为这两层圣所各行赎罪之礼。“他因以色 列人诸般的污秽，过犯，就是他们一切的罪愆，当这样在圣所行 赎罪之礼，并因会幕在他们污秽之中，也要照样而行。”坛上 也必须行赎罪之礼，为要“洁净了坛，从坛上除掉以色列人诸般 的污秽，使坛成圣。”（利16：16，19）

    一年一度，在赎罪日，大祭司要进到至圣所。作洁净圣所 的工作。这种工作就把全年的崇祀作一个结束。在这赎罪日，祭 司要带两只公山羊到圣幕门口，为它们拈阄，“一阄归於耶和华， 一阄归於阿撒泻勒。”（利16：8）那归於耶和华的羊，便要被杀， 作为百姓的赎罪祭。大祭司要把它的血带到圣所的幔内，弹在施 恩座上面和前面。同时这血也要弹在幔子前面的香坛上。

    亚伦要“两手按在羊头上，承认以色列人诸般的罪孽，过犯， 就是他们一切的罪愆，把这罪都归在羊的头上，借着所派之人的 手，送到旷野去。要把这羊放在旷野，这羊要担当他们一切的罪 孽，带到无人之地。”（利16：21-22）这只归於阿撒泻勒的羊不 再进到以色列人的帐棚中，至於那带这只羊到旷野去的人，在他 进营之前必须洗净身体和衣服。

    这全部礼节原是要使以色列人对於上帝的圣洁和他如何憎恶 罪恶，受到深刻的印象，并要向他们说明：他们若与罪接触，便不 能不沾染污秽。当这种赎罪工作正在进行的时候，每一个人要“刻 苦己心”把一切的事务放下，无论何工都不可作。以色列全会众 在这一天要在上帝面前严肃谦卑，祈祷，禁食，并深刻地省察自 己的心。

    这表号性的崇祀对於赎罪的重要真理富有教训。罪人虽然 有了一个替身，但牺牲的血并不能立即把罪债勾消，只是表明 将罪从罪人身上转移到了圣所。借着血的奉献，罪人承认了律 法的权威和自己干犯律法的罪，并表示自己信仰一位未来的救 赎主，使自己的罪孽得蒙赦免。每年一度，在赎罪日，大祭司 要从会众那里取了一个祭物，就把这祭物的血带进至圣所中， 弹在那遮盖律法的施恩座上，借以满足律法的要求。然後，他以 中保的资格把罪负在自己身上，带出圣所。随後他两手按在那归 与阿撒泻勒的山羊头上，把这些罪都承认出来，这样就象徵性地 将罪都转移到羊身上。然後，这只羊便担当罪孽出去，被放逐在 旷野，这些罪便永远与百姓隔绝了。

    许多研究圣经的人不明白，既然已经献过赎罪祭了，为什么 还要来一个赎罪日？这其中的道理，对那些相信“一次得救，永 远得救”的人来说，更是不可思议。其实，圣所的崇祀恰好说明 “因信称义”、“因信成圣”及受审判的阶段。“称义”是入门， “成圣”是结果，而受审判则更是天国之前必要的检验。凡真实 悔改称义的人，必时时保持虚心痛悔的心理，以至靠着基督的恩， 结出成圣的果子。但也有人一时受感、悔改称义，却半途而废， 甚至像犹大一样出卖救主。他们身上没有成圣的果子，若无第二次 审判，他们试必混进天国，成为天国的隐患。耶稣所讲的一个比喻， 生动地说明了圣所崇祀的各个阶段。

    “天国好像一个王要和他仆人算帐。才算的时候，有人带了 一个欠一千万银子的来。因为他没有什么偿还之物，主人吩 咐把他和他妻子儿女，并一切所有的都卖了偿还。那仆人就 俯伏拜他，说∶‘主啊，宽容我，将来我都要还清。’那仆 人的主人就动了慈心，把他释放了，并且免了他的债。那 仆人出来，遇见他的一个同伴欠他十两银子，便揪着他，酚 住他的喉咙，说∶‘你把所欠的还我！’他的同伴就俯伏央 求他，说‘宽容我吧，将来我必还清。’他不肯，竟去把他 下在监里，等他还了所欠的债。众同伴看见他所作的事就甚 忧愁，去把这事都告诉了主人。於是主人叫了他来，对他说∶ ‘你这恶奴才　你央求我，我就把你所欠的都免了；你不应 当怜恤你的同伴，像我怜恤你吗？’主人就大怒，把他交给 掌刑的，等他还清了所欠的债。你们各人若不从心饶恕你的 弟兄，我天父也要这样待你们了。”（太18∶22-35）

    仆人所欠一千万银子，正象徵着罪人所欠的罪债，凭自己 是无法偿还的。主人在仆人的央求之下，就动了慈心，免了他 的债（“称义”）。仆人的债虽然暂时被免了，但因为这恶奴才 不按所蒙的大恩而处世为人（“成圣”），不肯以同样的精神 怜恤他的同伴，主人就把他交给掌刑的（审判），仍让他偿还 先前被赦过的债（执行审判）。

    耶稣说∶“凡称呼我主啊，主啊的人，不能都进天国；惟 独遵行我天父旨意的人，才能进去。”（太7∶21）在那些不能 进天国的人中，有些是一度悔改“称义”的传道人，有些靠主 名行过异能。但他们经不起“赎罪大日”的审判，被称在天平 里，显出了他们的亏欠。（但5∶27）他们那曾被赦之罪，仍归 在他们头上，以至灭亡。

    可见，基督的赎罪工作是分阶段的。每日常献的赎罪祭，藉 着祭牲的血，将罪人的罪象徵性地转移到圣所里。每年一度结束 之时，在赎罪大日，上帝察看凡献过赎罪祭的人，是真实地虚心 悔改，还是认罪後来又重蹈覆辙。当大祭司还在至圣所时，罪人 仍有认罪悔改的机会。但当大祭司从至所里出来时，案子就定了∶ 凡“刻苦己心”，尽得赦免；而“不刻苦己心”的，要从民中剪 除。而且在至圣所受审理的，只有认过罪、献过赎罪祭之人的案 件。对地上的圣所来说，一年一度的赎罪日，就是审判大日，大 祭司在至圣所之时，就是上帝查案判决之时；当他从至圣所出来 之日，就是执行审判之时。

    以上崇祀的礼节是在那按着“天上事的形状和影像”所造 的圣所中举行的。地上圣所中所行各种表号性的崇祀，在天上 的圣所中都要真实执行。我们的救主在升天之後就开始他的工 作，作我们的大祭司。保罗说：“基督并不是进了人手所造的 圣所，（这不过是真圣所的影像）乃是进了天堂，如今为我们 显在上帝面前。”（来9：24）

    在全年之中，祭司都是在第一层的圣所里，也就是在那分 隔圣所与外院的“幔子内”供职，这是代表基督升天之後的职 务。地上祭司每天的职务是把赎罪祭物的血，以及那和以色列 人的祈祷一同上升的香，奉献在上帝面前。照样，基督也在天 父面前用自己的血为罪人代求，同时把自己公义的馨香与悔改 信徒的祈祷一同献在天父面前。这是天上第一层圣所里的工作。

    当基督在门徒眼前升天之後，他们的信心就随着他进入圣 所。他们的盼望都集中於此。正如保罗所说的：“我们有这指望 如同灵魂的锚，又坚固又牢靠，且通入幔内。作先锋的耶稣， ..成了永远的大祭司。”“并且不用山羊和牛犊的血，乃用自己 的血，只一次进入圣所，成了永远赎罪的事。”（来6：19-20； 9：12）

    在地上圣所中的崇祀既然圣所与至圣所，每日常献的赎罪 祭与赎罪日所献的赎罪祭。照样，基督地天上圣所的服务，也 必有圣所与至圣所，每日常献的祭与赎罪大日的祭之分。尽管 不少圣经学者认为，耶稣一升天，就直接穿过圣所，进到了至 圣所。然而，《圣经》却不同於这些“学者们”的高论。

    “这些物件既如此预言备齐了，众祭司就常进头一层帐幕， 行拜上帝的礼。至於第二层帐幕，惟有大祭司一年一次独自 进去，没有不带着血为自己和百姓的过错献上。圣灵用此指 明，头一层帐幕仍存的时候，进入至圣所的路还未显明。那 头一层帐幕作现今的一个表样，（那种帐幕原是表样，象徵 这现世时期的。吕振中译本）所献的礼物和祭物，就着良心 说，都不能叫礼拜的人得以完全。这些事，连那饮食和诸般 洗濯的规矩，都不过是属肉体的条例，命定到振兴的时 候为止。”（来9∶6-10）

    《希伯来书》的成书时间，大约在公元67年左右，耶稣升 天之後三十年之後。作者转引圣灵的话特别指明∶“头一层帐 幕仍存的时候，进入至圣所的路还未显明。那头一层帐幕作现 今的一个表样”。这段话清楚地说明，在《希伯来书》写下的 时候，“头一层帐幕”既是当时的一个表样，就表明圣所在耶 稣升天之後的三四十年时仍存，“进入至圣所的路”在当时仍 未显明。耶稣仍在圣所之中，而没有进入至圣所。因为上帝不 是“叫人混乱”的上帝，他办事是讲究时间与规律的。“凡事 都有定时，天下万务都有定时。”（传3∶1）这段经文中的最 後一句，说明那些不能令人得以完全的事，要“命定到振兴的 时候为止”。“振兴”一词的希腊原文为“diorthosis（1357）”， 本义为“矫正”、“改正”。而“洁净圣所”中的“洁净”一 词，其希伯来原文字为“tsadaq”，也为“更正”、“矫正”、 “恢复”之意。我们这里摘录吕振中译本对这两句经文的翻译。 “制定着到改正时期为止罢了。”（来9∶10）“要延到二千三 百个暮暮朝朝，然後圣所才能正宗化过来。”（但8∶14）圣灵 指明，头一层帐幕（圣所）将存到“改正”（洁净）之时，然 後至圣所的路才会显明。

    上面的经文告诉我们，头一层帐幕要存到“振兴的时候”， 即“洁净圣所”的时候为止。换句话说，“洁净圣所”的时候一 到，通向至圣所的路就要显明了。通过对但以理异象的分析已知， 2300日的终点是1844年。因此，1844年就是“洁净圣所”的时候， 也就是“振兴的时候”，就是通向至圣所的路显明的时候。这样 的分析使我们看出，1844年，基督结束了圣所的供奉，而以大祭 司的身分进入了至圣所

    在地上的圣所里，到一年结束的时候，要进行一番赎罪的工 作；同样，在基督为人类所作的救赎工作完成之前，也必要进行 一番赎罪的工作，从圣所中清除罪迹。在地上的圣所中，只有赎 罪大日洁净圣所时，大祭司才“一年一次独自”进入至圣所。因 此，基督在天上从圣所进入至圣所，进行“洁净圣所”，开始地 上圣所中一年一度赎罪大日所反映的工作的时间，就必在1844年！

    这是许多追求真理者切心研究的命题。我们有必要略作简要 介绍。应先认定上帝启示真理的两大要点，即∶

    一∶基督宝血功效跨时间，故上帝视之为已经实现，如∶

    （一）启13：8∶“那创世以来被杀的羔羊。”

    （二）弗1：4∶“上帝从创立世界以前，在基督里拣选了我们。”

    （三）罗8：30∶“所称为义的人，又叫他们得荣耀。”（原文 “得了荣耀”）

    二∶救赎计划各阶段必按时完成，如∶

    （一）加4：4∶“及至时候满足，上帝就差谴他的儿子，为女 子所生。”

    （二）可1：15∶“日期满了，上帝的国近了，你们当悔改， 信福音。”

    （三）太26：2“你们知道过两天是逾越节，人子将要被交给人， 钉在十字架上。”

    （四）徒17：31∶上帝“已经定了日子，要藉着他所设立的人， 按公义审判天下。”

    正如《圣经》称耶稣为“创世以来”“被杀之羔羊”（启 13∶8），但基督历史性在十字架上的牺牲，却发生在公元31年 一样。基督1844年从圣所以大祭司的身分进入至圣所，并不影响 各个世代的信徒“因耶稣的血得以坦然进入至圣所。”（来10：19） 这符合上帝启示真理的两大原则∶基督宝血效验的永久性和他赎 罪工作的时间性。世界上一有罪人，就有救主。人掌握了这两个 矛盾的统一，就能解释希伯来书里的表面上的矛盾。因这卷书对 基督的救赎计划，总的说来，是以既成事实看待的。例如，来9：12 说∶基督“不用山羊和牛犊的血，乃用自己的血，只一次进入圣 所，成了永远赎罪的事。”这和以上来10：19话，都似乎与来9：8-9 （见342面）的话有矛盾。其实不然。来9：8，9论救赎计划前後步 骤，而来9：12和10：19就此计划永恒果效立论。而且《希伯来书》 论救赎计划，多数经文视之为已完成的事实，惟独来9：8-10是 按时间观点论述圣所与至圣所的仪礼。故特别说明：“圣灵指明” （“用此”非原文字，为中文译者所加）若不辨明二者的统一，圣 二者的统一，圣经的话便显得自相矛盾了。

    从此可以看出上帝启示圣经真理的总的编辑方针。他既从永 恒观点，又从时间观点看问题。有时耶稣讲论将来的事，却用现 在时态。例如，太22：30∶“当复活的时候，人也不娶也不嫁，乃 像天上的使者一样。”此处的三个动词，原文都是现在时，不是 将来时。下句，“论到死人复活，上帝…说∶‘我是亚伯拉罕的 上帝、以撒的上帝、雅各的上帝。’上帝不是死人的上帝，是活 人的上帝。”这明显是把将来的事看为已经发生的跨时间观点， 是上帝的观点。按着古时的规例，百姓怎样凭着信心把罪放在赎 罪祭牲上，并在表号上借着他的血将罪移到地上的圣所中。照样， 在新约时代，悔改的人必须凭着信心把罪放在基督身上，并将罪 实际上移到天上的圣所中。再者，这洁净地上圣所表号性的工作 必须怎样把那污秽圣所的罪除掉，才能完成。照样，那洁净天上 圣所的实际工作也必须把那记录在圣所里的罪除掉，或是涂抹， 然後才能完成。但在完成这事之前，必须有一番审查的工作，以 决定谁是因悔罪改过，信仰基督，而有资格得蒙救赎的。

    此外我们也看出，赎罪的祭物预表基督作牺牲，同时大祭 司也是预表基督作中保，归於阿撒泻勒的羊则预表罪恶的创始 者撒但，凡真实悔改之人的罪，最後都要归到他头上。当大祭 司凭着赎罪祭物之血的功劳把罪从圣所中移出去的时候，他就 将罪卸在阿撒泻勒之羊的身上。照样，当基督凭自己血的功劳 把他百姓的罪从天上的圣所中移出，来结束他的服务工作时， 他便要将这罪卸在撒但身上。在执行审判的时候，撒但必领受 到最後的惩罚。那归於阿撒泻勒的羊要被流放在没有人烟之地， 永不再回到以色列的会众中。照样，撒但也必从上帝和他百姓 面前永远驱逐，而在罪恶与犯罪之人当受的最後毁灭中永远灭亡。

    最後的晚餐上，耶稣望着那群可爱而又不了解他使命的门 徒，似乎有说不完的话。《约翰福音》用了四章的篇幅记下了 耶稣给门徒的训言。“逾越节以前，耶稣知道自己离世归父的 时候到了；他既然爱世间属自己的人，就爱他们到底。”（约 13∶1）想到将来的事，他这样告诉门徒他的去向∶“‘我往哪 里去，你们知道，那条路，你们也知道。'多马对他说∶'主 啊，我们不知道你往哪里去，怎么知道那条路呢？'耶稣说∶ '我就是道路、真理、生命；若不藉着我，没有人能到父那里 去。’”（约14∶4-6）这些经文虽然经常被基督徒们引用， 可是却少有人知道那是一条什么样的路，更不能深入地领会彼 得所说的∶“你们蒙召原是为此；因基督也为你们受过苦，给 你们留下榜样，叫你们跟随他的脚踪行。”（彼前2∶21）

    耶稣的脚踪所踏过的是一条什么样的道路呢？从哪里可以 找到这条路，以便“跟随他的脚踪行”呢？基督教界常有一句 话，叫做“与主同行”，“与上帝同行”。若不知上帝的道路， 又如何与上帝同行？我们在圣所中，能看明上帝的道路，看明 耶稣的道路。请看一段经文∶

    “上帝啊！你的作为是洁净的有何神大如上帝呢？”（诗77∶13）

    和合本对这节经文的翻译与原文是有出入的。因为这里被译 为“洁净”一词的希伯来原文为“qodesh A”就是“圣所”的意思。 大多数英译本，都是这样翻译的。兹举英雅各王钦定译文为例∶

    “Thy way， O God， is in the sanctuary， who is so great a God as our God?” （Ps 77：13； KJV）

    这段经文，若照原文并叁照英文翻译，就是∶

     “上帝啊！你的道路在圣所；有何神大如上帝呢？”（诗77∶13）

    那么，圣所是如何指明上帝（基督）的道路的呢？我们还得 从耶稣在地上的服事看起。圣经记载，当耶稣从加利利来到约旦 河，见了约翰，要受他的洗。约翰想要挡住他，说∶

    “我当受你的洗，你反倒上我这里来吗？”耶稣回答说∶“你暂且许我， 因为我们理当尽诸般的义（礼）。於是约翰许了他。”（太3∶14-15）

    这是耶稣公开布道的开始。他的第一个举动，就是受洗。约 翰所施的是悔改的洗。耶稣无罪，无需受悔改的洗。但他作为 罪人的替身，为了给世人留下可效法的榜样，也为了替因种种 原因无法受洗的人受洗，耶稣仍然受了洗。

    耶稣受洗之後，公开传道三年半，最後被钉死於十字架上， 作为逾越节的羔羊献上。十字架上的牺牲乃是古时圣所中的祭物 的实体。之後，耶稣升天，以祭司的身分，带着自己的血，进 入圣所。1844年，又从圣所进入至圣所，为罪人进行最後的赎 罪（审判）工作。正如诗中所言，耶稣一生的道路，全在圣所里。

    真实的基督徒，也必须跟从救主所走过的这条道路。罪人悔改 之後要受洗归於他的死，又与他一同复活。只有身体完全的浸 入水中，能象徵性的表现这个礼。点水礼是罗马教会的发明， 虽仍为一些基督教会所沿习，却不是耶稣受洗的方式，其中并 无耶稣的脚踪。头一层帐幕所体现的是因信因义的经历，跟从基 督的人，不可就此止步；仍当凭着信心，跟着基督继续前行，进 入至圣所，度圣洁的生活。十诫的要求虽然是单凭人力所无法守 全的，但约柜之上，有约恩座，人可以“坦然无惧地来到施恩的 宝座前”，就可“得怜恤，蒙恩惠”，并“随时的帮助。”（来4∶16） “我的恩典够你用的，因为我的能力是在人的软弱上显得完全。” （林後12∶9）无力的罪人，在基督恩典的扶助下，可以像保罗 一样说；“我靠着那加给我力量的，凡事都能做。”（腓4∶13） 从前是“体贴肉体的，是与上帝为仇，因为不服上帝的律法， 也是不能服。”（罗8∶7）；如今，却有基督的灵住在心里， 能与基督一起说∶“我何等爱慕你的律法，终日不断的思想。” （诗119∶97）心中有了对上帝的爱，就不会就再抱怨上帝的诫 命难守了，因为“爱就完全了律法。”（罗13∶10）。“我们 遵守上帝的诫命，这就是爱他了，并且他的诫命不是难守的。” （约一5∶2-3）

    圣经进一步说；“我们就是永生上帝的殿”（林後6∶16） “岂不知你们就是上帝的殿，上帝的灵住在你们里头吗？若有 人毁坏上帝的殿，上帝必要毁坏那人，因为上帝的殿是圣的， 这殿就是你们。”（林前3∶16-17）人的身体就是永生上帝的 殿，这是一个惊世骇俗的声明　聪明的读者可能已经联想到基 督所说的新约与身体的关系了∶

    “主说，那些日子以後，我与他们所立的约乃是这样∶ 我要将我的律法写在他们心上，又要放在他们的里面。”（来10∶16）

    “在这那至高至上、永远长存、名为圣者的如此说∶ 我住在至高至圣的所在， 也与心灵痛悔、谦卑的人同居。”（赛57∶15）

    在至圣所，上帝的施恩座就在藏有上帝神圣律法的约柜之上。 人的心中若没有上帝的律法，就根本没有进入与上帝的新约关系 之中，因为这新约的实质就是“将我的律法写在他们心上，又 要放在他们的里面。”没有约柜与施恩座的殿，乃是没有上帝同在 的空殿，必成为“鬼魔的住处和各样污秽之灵的巢穴”（启18∶2）

    可见，若不研究圣所，在圣所中仰望耶稣，就不可能真正地 “与主同行”。那些不肯离开“基督道理的开端”的人，所受的损 失是何等的大呢　不研究圣所，也不能理解约翰所记下的“耶稣基 督的启示”（启1∶1），不能明白那“必要快成的事”，更不能得“ 念这书上预言”并“遵守其中所记载的”所能得的福。既不能 得福，也就不能避免《启示录》中所警告的祸了。因为《启示录》 是与圣所紧密相关的。如灯台（启1∶12；4∶5）；陈设饼的桌子 （启4∶2-5）；金香炉（启8∶3-5；9∶13）；上帝的约柜（启11∶9）； 圣殿向所有人关闭（启15∶8）；审判结束，各人的命运决定；执行 审判，二次复活，赏与罚--圣城与第二次的死。

    圣所的研究使我们看明救赎计划的美妙；看明福音演进的阶 段性与整体性。耶稣的降生是福音的起始，十字架上的牺牲既是 “逾越节的羔羊”的被献，又是救赎计划的中心。至此，耶稣在地 上的工作，告一段落。耶稣复活後，地上的工作由圣灵接续，复活的 主以祭司的身分，将自己的血带入天上的圣所，继续为罪人代求。1844 年，又以大祭司的身分进入至圣所，开始福音最後阶段的工作，即最後的审判工作。正如 任何一个审判都有审查、判决与执行判 决三个阶段一样，基督在天上至圣所所进行的审判工作，也必有 这三个阶段。1844年就是审查工作的开始，今天仍在进行之中。当 判决定好之後，基督将执行审判。

    从1844年到如今，一百五十多年过去了，我们的大祭司基督仍 在天上为罪人的罪代求，并从事赎罪工作。福音工作已经到最 後阶段，恩典的门随时可能关闭，基督随时可能从至圣所带着 赏罚出来，以後就不再有悔改的机会了。人类历史的最後一幕即将 拉开。耶稣说∶“你们的眼睛是有福的，因为看见了；你们的耳朵也 是有福的，因为听见了。我实在告诉你们，从前有许多先知和 义人，要看你们所看的，却没有看见；要听你们所听的，却没 有听见。”（太13：16）这许多古先知和义人中，也有那深爱祭礼， 却未能窥探其全部精义的孔子。耶稣说我们的耳目有福，我们 不能身在福中不知福，而当求福，惜福！

    “当趁耶和华可寻找的时候寻找他， 相近的时候求告他。恶人当离弃自己的道路， 不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他。 当归向我们的上帝，因为上帝必广行赦免。”（赛55∶6-7）


          上帝与中国古人--第五篇 生死之谜
第二十一章 时候已到

    “天网恢恢，疏而不漏。”《道德经》

    “文子问：死者若可作，吾与谁归？”《礼记·檀弓下》

    从远古开始，中国人就知道上帝不仅是仁爱的，而且是 公义的。这一教训在几乎所有的古代经典中均有体现。民间的一 些贤文、谚语、甚至俗语中也传达着这同样的教训，即使是目不识 丁者，也能耳熟能详。可惜，在五四运动打倒孔家店，文化 大革命破立四旧立四新的口号中，中国的古代的经典又一次遭 到了沉重的打击；中国的古经也与《圣经》一样，被列入了禁书 之列，遭到查烧。然而，天行健，上天的真理也在上天的保存之 下运行。中国百姓所熟知的《三字经》、《增广贤文》等在一定 的程度上，起到了保存这神圣的天道的作用。文革之后，在城 镇，在街道，常可看到一些衣着陈旧，须发斑白的农夫样式的老 人，摆着地推，售卖这些藏有天道的民间文学。中国的老一代担 心，神州古道有失传的危险，因为那些有关天与上帝的知识，已 经不再是现代中国的学校所教授的内容了。

    上帝必审判世界；善有善报，恶有恶报--这些对上天的 基本的信仰，从古就一直传了下来。在《书经汤诰篇》中，我们 读到：

    原文：“天道福善祸淫，降灾于夏，以彰厥罪。”
    译文：“上天之道在于赐福善者，惩罚淫恶的人。 天向夏朝降下灾祸，为的是显明其所犯下的罪行。”

    古代的中国人相信，这就是上天对待下民的方法。早期的君 王被认为是上天在地上的代表。因此，他们在审理判断民间事务 与案件时，应该正直公平。

    原文：王曰：“呜呼，敬之哉，官伯族姓，朕言多惧� 朕敬于刑有德，惟刑今天相民，作配在下，明清于单辞， 民之乱，罔不中听狱之两辞，无或私家于狱之两辞， 狱货非宝，惟府辜功报以庶尤，永畏惟罚，非天 不中，惟人在命，天罚不极，庶民罔有令政在于天下。”
    译文：王说：“呜呼，要敬畏天啊！官长与族长，皇亲国 戚们，你们知道我的言语之中充满了对天的敬畏。对断狱 听讼也是怀着敬畏的心情，因为断案的目的为了倡导德行。 如今，上天愿望帮助下民，立我们作他在地上的代表。在听 取一面之辞时要尤其明正与清廉。百姓生乱，原因就在于 不公正的听取两面之辞。切莫从听讼断案中诈取私利啊。从 偏断案件中所得之利并非财宝，而是积蓄罪孽，将受恶报。 你们应该在上天面前心存敬畏。并不是上天待人不公，实是下民 自取败坏。倘若上天之惩罚不严不厉，天下必无公正之政府了。”

    君王为上天的代表。这话听起来似乎有些问题，因为今 天的领袖，即使是按照世人的标准，也并非个个都是正直清廉， 德高望重之辈。但是，《圣经》中也有这样的教导。请注意保罗 对于当权者有何论述：

    “在上有权柄的，人人都当顺服他，因为没有权柄不 是出于上帝的。凡掌权的都是上帝所命的。所以抗拒 掌权的就是抗拒上帝的命；抗拒的必自取刑罚。 作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。 你愿意不惧怕掌权的吗? 你只要行善，就可得 他的称赞；因为他是上帝的用人，是与你有益的。 你若作恶，却当惧怕，因为他不是空空的佩剑； 他是上帝的用人，是伸冤的，刑罚那些作恶的。 所以，你们当顺服，不但是因为刑罚，也是因为良心。” （罗13：1-5）

    中国古人似乎看明，上天的政权是建立在慈爱与公义的 基础之上的，天有天法，上天的政体也是有法可依的。而人间的 当权者乃是上天地上的代理人，触犯法律必招致惩罚。

    原文：惟天降灾祥在德。
    译文：上天根据各人的德行或降灾或赐福。

    华夏的先祖相信，上天决不盲目地判断人，而是按各人的行为 而定案。

    “你竟任着你刚硬不悔改的心，为自己积蓄忿怒� 以致上帝震怒，显他公义审判的日子来到。他必照各人 的行为报应各人。凡恒心行善，寻求荣耀。尊贵和 不能朽坏之福的，就以永生报应他们；惟有结党、不顺从 真理、反顺从不义的，就以忿怒、恼恨报应他们；将患难、 困苦加给一切作恶的人，先是犹太人、后是希腊人。 却将荣耀、尊贵、平安加给一切行善的人，先是犹太人， 后是希腊人。因为上帝不偏待人。（2：5-11）

    使徒约翰在异象之中听到了耶稣亲口说出的话：“看哪， 我必快来！赏罚在我，要照各人所行的报应他。”（22：12）。 人人都必受到上天的审判，无人 例外。而且上帝的审判是不会 出差错的。《书经》中反复地强调这一点：

    原文：天命不僭，卜陈惟若兹。
    译文：天的旨意是不会有错误的，占卜的结果也都是如此。

    孔子深知上天审判的公正性，因此充满信心地说：

    原文：“积善之家必有馀庆；积不善之家，必有馀殃。”
    译文：“积善的家庭，福惠延及子孙；积不善之家，灾祸也 会殃及子孙。”《易经·乾第一》

    可是，现实的世界上，作恶之徒并非一定遭受恶报，行 善之家也未必就得善报。民间有话说“修桥补路不得好死，祸国 殃民洪福齐天。”恶人似乎一帆风顺，好人却多经磨难。上天若 是公正无私的，为什么人间会出现这种不公正的现象呢？这个问 题，从古至今一直有人在问。如太史公司马迁就在《史记凡牧� 传》中这样写道：

    原文：或曰：“天道无亲，常与善人。若伯夷叔齐，可 谓善人者非邪积仁洁行如此而饿死！且七十子之徒， 仲尼独荐颜渊为好学。然回也屡空，糟糠不厌， 崦卒早夭。天之所施善人，其何如哉！盗贼日杀不辜， 肝人之肉，暴戾瓷睢，聚党数千人横行天下，竟以 寿终。是遵何德哉”
    译文：常言道：“天道无亲，常与善人。伯夷与叔齐， 该可以算得上是善人吧？为仁德而不惜饿死在首阳山上！ 孔门七十贤人之中，孔子独称道颜渊的好学。然而颜回 却也是屡屡空乏，竟不时要以糟糠为食，又不幸早逝。难道 上天对待善人竟是这样的吗？盗贼拓天天滥杀无辜，残暴 之极，集千人横行于世，竟寿终正寝，这又是依何德行呢”

    这种不公的社会境况，不仅为中国古人所注意，也被以色列 的智者所罗门写入了他的《传道书》之中。

    “世上有一件虚空的事，就是义人所遭遇的� 反照恶人所行的；又有恶人所遭遇的， 反照义人所行的。我说，这也是虚空。（传8：14）

    《圣经》中“无故”受难的约伯也对此忿忿不平：

    “恶人为何存活？享大寿数，势力强盛呢？ 他们眼见儿孙，和他们一同坚立。他们的家宅平安无惧； 上帝的杖也不加在他们身上。他们的公牛孳生而不 断绝；母牛下犊而不掉胎。他们打发小孩子出去，多如 羊群；他们的儿女踊路跳舞。他们随着琴鼓歌唱， 又因箫声欢喜。他们度日诸事享通，转眼下入阴间。” “他们对上帝说：‘离开我们吧！我们不愿晓得你的道。 全能者是谁，我们何必事奉他呢？求告他有什么益处呢？’ 看哪，他们享通不在乎自己；恶人所谋定的离我好远。 恶人的灯何尝熄灭？患难何尝临到他们呢？上帝何尝 发怒，向他们分散灾祸呢？他们何尝象风前的碎秸， 如暴风刮去的糠秕呢？你们说，上帝为恶人的儿女积蓄 罪孽。我说，不如本人受报，好使他亲自知道。” （伯21：7-19）

    耶稣称这世界“又不信又悖谬的世代”（9：14）。撒但欺 骗了人类的始祖之后，就实际上篡夺了上帝曾交托给亚当对世 界的治权。虽然世界的主权仍掌握在上帝手中，但基督承认撒 但为这世界的王。

    世界都卧在撒但手下，在这魔王的治理之下，出现这种不公不 正的情况，是不难想像的。但耶稣说：

    “现在这世界受审判，这世界的王要被赶出去。 我若从地上被举起来，就要吸引万人归我。”（约12：31，32）

    在这个混世魔鬼的挑动之下，连耶稣基督都被钉了十字架， 其他正直的追求天国原则的人，又怎么能幸免！然而，耶稣亲口 告诉我们，“这世界的王要被赶出去”，上帝要通过耶稣从撒但手 中收回对世界的治理权。黑暗掌权的时候必将过去。可是究竟什 么时间过去，这也有个时间问题。中国古人相信，审判的时间一 定会到来。民间的俗句之中也有话说：

    善有善报，恶有恶报。
    不是不报，时候未到。
    时候一到，立即全报。

    善恶到头终有报，只争来早与来迟。

    这些朴素的信仰中，包含着一个重要的真理：上天施行 报应是有一个既定的时间的。古人们从过往的历史中看出上天的 公正，正如所罗门一样坚信，眼前的这一切不正常的情况，“都 是虚空。”换句话说，只是暂时现象，必不长久。对上帝公义的 怀疑起于对生死的不完全不正确的看法，把人生的终结当成了永 远的终点。那些只把眼睛放在大地之上的人，他们的眼光越不过 坟墓的界线，以现世短暂的现象作为判断一切，乃至判断上帝的 标准。他们应该向上举目，因为上帝乃是至高的圣者。

    我们在前一章中了解到，当人生的尽头来到时，也就是 预备期的结束。常话中所说的死亡，实际上只相当于睡眠。人在 睡眠中对外间的世界怎样一无所知，“睡在尘埃中”（但12：2） 的也是怎样，毫无知觉。

    “活着的人知道必死，死了的人毫无所知， 也不再得赏赐；他们的名无人记念。 他们的爱，他们的恨，他们的嫉妒，早都消灭了。 在日光之下所行的一切事上，他们永不再有分了。”（传9： 5-6）

    “死人不能赞美耶和华，下到寂静中的也都不能。”（诗115：15）

    我们在这里有必要指出现代中国人的一个误解。今天许多人 都说自己是“无神论者”，却不知道“无神论”一词在中国本来的 含意。中国哲学史上有所谓“有神”与“无神”之论，所争论的焦点， 并不是宇宙之间是否有上帝的存在，而是人死之后有无知觉与意识！ 皇天上帝的存在，从来就不是中国古人所争论的一个问题，因为造 化主的存在，对古人来说，是一个再明显不过的问题了。只是现 代人被进化论与轮回搅乱了视线，以至看不清这最明显的事实了。

    应当承认，对于鬼神的崇拜，早在商朝时就有了，虽然有 上天差谴的“智慧人”（太23：24）教道真理。撒但在伊甸园 发出的第一个大欺骗，在中国也一直在发生效应。我们前面提到 过孔子对鬼神所持的是怀疑态度，并不直接谈论。论语中就有 “子不语怪力乱神”的记载。孔子敬天爱人，但不直接谈“有神” 与“无神”的问题。我们现在所知的持“无神论”观点较为有名 的有汉朝的王充（27-97）与范缜（450-510）。

    王充在《论死》篇中反复论证，“人死不能为鬼，无知，不 能语言，”且“不能害人。”范缜则发表《神灭论》来反对佛教 轮回观与因果报应之说。后来，梁武帝宣布佛教为国教，范缜仍 坚持自己的信仰，只身与六十余名王公朝贵及僧侣辩论，不为所 屈；提出“形存则神存，形谢则神灭。”“无神论”（死者无知觉） 乃是符合《圣经》的真理，而“有神论”（死者有知觉）正是撒但 第一个大欺骗的继续！

    正如我们在前一章所指出的，无论善恶，都在生命的终了进入坟 墓之中。这两段经文再次证明，死人一无所知，既不得福，也不遭 罚。不然，那些“升天”的死人必定要赞美上帝了，可是他们也和 其他的死人一样，下到“寂静之中”。上帝的审判在人活着时没有 执行，在人死时也不执行，那么，何时上帝才会执行对全地的审判 呢？只有一种可能，那就是死人必须复活，或得赏赐或受惩罚！

    人生一去不复返，人死之后是否还会再生呢？古时的东方义人约 伯就问过这个问题。

    “人若死了岂能再活呢？”（伯14：14）

    有趣的是，中国的古人，虽未得《圣经》明白的启示，可是已经 猜到，上天若要显明其公义与正直，死人似乎必须复活才对！

    原文：赵文子与叔誉观乎九原。文子曰：“死者如可作 也，吾谁与归？”叔誉曰：“其阳处父乎？”文子曰：“行并 植于晋国，不没其身，其知不足称也。”“其舅乎？” 文子曰：“见利不顾其君，其仁不足称也。我则随武子乎。 利其君不忘其身，谋其身不遗其友。”
    译文：赵文子与叔誉一起去巡视九原墓地，文子说：“ 人如果能复活，我该和谁一起回到人间呢？”叔誉说： “该是阳处父吧？”文子说：“他在晋国衽专权而且不知变通， 未得善终，其智慧不足称道。”叔誉又说：“那该是国舅吧？” 文子说：“他见利就不顾他的君主了，其仁慈不值得称道。 我要随武子一起复归，他能为君主谋利而又不忘记自已 的利益，为自己打算而又不忘记朋友。”

    我们从文子的话中不仅可以看出他不仅猜到死人要复 活，而且，还猜到必有两次复活：一次为不智不仁的人；一次为 既智又仁的人。他自忖愿与既仁又智的人一起复活。这是一个了 不起的思想！这一想法与《圣经》的真理相比究竟如何呢？请听 耶稣所说的话：

    “我实实在在地告诉你们，那听我话，又信差我来者的� 就有永生；不至于定罪，是已经出死入生了。 我实实在在地告诉你们，时候将到，现在就是了， 死人要听见上帝儿子的声音，听见的人就要活了。 因为父怎样在自己有生命，就赐给他儿子也照样 在自己有生命，并且因为他是人子， 就赐给他行审判的权柄。”（约5：24-27）

    耶稣不仅说到将有审判，而且特别说明上帝将审判的权 柄交给了他。我们从这里可以看到上帝对人的体恤。他将审判的 权柄赐给人子耶稣，为的是使世人明确信这位　笈泄　能理解人 间的一切难处与情景，因为他是一个“过来人”。经历过人世间的 一切因罪的入侵而带来的沧桑与甘苦。论到这位“过来人”，圣经 上有两处经文说：

    “所以，他凡事该与他的弟兄相同，为要在上帝的事上成 为慈悲忠信的大祭司，为百姓的罪献上挽回祭。 他自己既然被试探而受苦，就能搭救被试探的人。 …因我们的大祭司并非不能体恤我们的软弱。 他也曾凡事受过试探，与我们一样，只是他没有犯罪。 所以，我们只管坦然无惧的来到施恩的宝座前， 为要得怜恤，蒙恩惠，作随时的帮助。”（来2：17-18； 4： 15-16）

    耶稣继续对门徒说：

    “你们不要把这事看作希奇。 时候要到，凡在坟墓里的，都要听见他的声音，就出来： 行善的，复活得生；作恶的，复活定罪。 我凭着自己不能做什么，我怎样听见就怎样审判。 我的审判也是公平的，因为我不求自己的意思， 只求那差我来者的意思”（约5：28-30）

    耶稣的这段话，再次表明，死人无论善恶，都是从坟墓里 出来，并没有什么人要从天上下来复活得生的。由此可见，正如文子 所猜想的一样，天父上帝交付给耶稣将要施行的审判将有两种结果： 行善的，复活得生；作恶的，复活定罪，永远被除灭。使徒保罗论 到这件奇异的事时说：

    “弟兄们，我告诉你们，血肉之体不能承受上帝的国� 必朽坏的不能承受不朽坏的。 我如今把一件奥秘的事告诉你们：我们不是都要睡觉， 乃是都要改变，就在一霎时，眨眼之间，号筒末次吹 响的时候。因为号筒要响，死人要复活成为不朽坏的， 我们也要改变。这必朽坏的总要变能不朽坏的， 这必死的总要变成不死的。”（林前15：50-53）

    这种改变将在什么时候发生呢？ “因为主必亲自从天降临，有呼叫的声音和天使长的声 音，又有上帝的号吹响；那在基督里死了的人必先复活。 以后我们这活着还存留的人必和他们一同被提到云里， 在空中与主相遇。这样，我们就要和主永远同在。 所以，你们当用这些话彼此劝慰。”（帖前4： 16-17）

    当耶稣第二次复临时，将叫醒睡在尘埃中的义人，将不 能朽坏的荣耀的身体赐给他们。他们“与基督一同作王一千年。” （启20：4）“这是头一次的复活，（其余的死人还没有复活，直等到 那一千年完了。”（启20：5）

    两次复活的时间相隔一千年。头一次复活，上帝的号吹 响，义人被提与主在空中相遇。在耶稣升天之时，天使对那群依依 不舍地望着渐渐远去的救主的门徒说：“这离开你们被接升天的 耶稣，你们见他怎样往天上去，他还要怎样来。”（徒1：11）耶稣 的第二复临乃是一件公开的事件。“闪电从东边发出，直照到 西边，人子降临也要这样。”（太24：27）所以圣徒的被提乃是公 开的，而不是秘密的。

    耶稣说自已再来的时候，要象贼一样，一是来的出人意 外，二是为宝贵之物而来。对住在世上的人来说，耶稣第二次复临 的时间，不是人所能知道的，在人看来必为突然之举，如同贼临到 一样。而对于日夜等候主降临的忠实的信徒来说，他们是主用自己的 宝血在地上所买来的宝物。耶稣的二次降临就是为取这些宝物 而来。基督在最后的一次祷告中向父上帝求告说：“父啊，我在哪里，愿 你所赐给我的人也同我在那里，叫他们看见你所赐给我的荣 耀。”（约17：24）。耶稣第二次在荣耀与大能中降临，就要实现这个 祷告，使接受上帝之爱并爱他的门徒从此不再与他分离。

    义人复活之后的一千年将干些什么呢？《圣经》上说，“他们 必作上帝和基督的祭司，并要与基督一同作王一千年。”（启20：6）

    在基督降临的时候，恶人要从地面上全被除灭，--他 们要被他口中的气所灭绝，并要被他的荣光所击杀。基督要带领 他的子民进入上帝的圣城，于是全地荒凉，无人居住。“看哪， 耶和华使地空虚，变为荒凉；又翻转大地，将居民分散。”“地必全 然空虚，尽都荒凉；因为这话是耶和华说的。”“地被其上的居民污 秽；因为他们犯了律法，废了律例，背了永约。所以地被咒诅吞 灭，住在其上的显为有罪；地上的居民被火焚烧，剩下的人稀 少。”（赛24：1，3，5-6）

    这种荒凉的情形要延续一千年之久。约翰在他描述了基督 复临和除灭恶人的情景之后，便接着说：“我又看见一位天 使从天降下，手里拿着无底坑的钥匙和一条大链子。他捉住那 龙，就是古蛇，又叫魔鬼，也叫撒但，把他捆绑一千年，扔在无 底坑里，将无底坑关闭，用印封上，使他不得再迷惑列国，等到 那一千年完了；以后必须暂时释放他。”（启20：1-3）

    这里所说的“无底坑”，乃是指着那处于空虚混沌中的地球 而言，关于地球起初的状态，《圣经》说：“地是空虚混沌，渊面 黑暗。”（创1：2）先知的预言告诉我们，这地球将来要恢复先前 的荒凉，至少几乎是如此。先知耶利米曾展望到上帝的大日，说：

    “我观看地，不料，地是空虚混� ；我观看天，天也无光。 我观看大山，不料，尽都震动，小山也都摇来摇去。 我观看，不料，无人，空中的飞鸟也都躲避。我观看， 不料，肥田变为荒地，一切城邑在耶和华面前， 因他的烈怒，都被拆毁。”（耶4：23-27）

    现今一些教会与世俗媒体所大肆宣扬所谓地上的“千禧年”，实 际上是一个欺人之谈。这一千年荒凉的地上只有撒但和他的恶使 者。这时连恶人也已脱离了他的权势；只有他自己与恶使者留在 地上，在那里反省罪恶的咒诅所造成的惨局。“列国的君王俱各 在自己阴宅（坟墓）的荣耀中安睡。惟独你被抛弃，不得入你的 坟墓，好象可憎的枝子；…你不得与君王同葬，因为你败坏 你的国，杀戮你的民。”（赛14：18-20）

    撒但被拘禁在荒凉的地上，这就是撒但被捆绑的意思。历代以 来，他们所引以为乐的欺骗和破坏的行为，这时已全被截止了。

    先知以赛亚展望到撒但倾倒时的情形说：

    “明亮之星，早晨之子啊，你何竟从天坠落！ 你这攻败列国的，何竟被砍倒在地上！ 你心里曾说，舍乙教焐 ；我要高举我的宝 座在上帝众星以上。我要与至高者同等。 然而你必坠落阴间，到坑中极深之处。 凡看见你的，都要定睛看你，留意看你， 说，‘使大地战抖，使列国震动，使世界如同荒野� 使城邑倾复，不释放被掳的人归家，是这个人么？’”（赛14：12-17）

    六千年来， 撒但一直忙于与基督作对，一心放在试探与控 告人的邪恶之上。这时再没有人可以试探，再没有使他忙的事 情了。摆在眼前的是他反叛与试探人犯罪的结果。这个反叛的 天使这时就要反省背叛上帝以来的一切行为及其后果，并且战兢 恐惧地展望到那悲惨可怖的将来，那时他必须为他所犯的一切罪 恶受苦，并因自己鼓动别人去犯的罪受刑。

    那些在第一次复活中有分的上帝的子民，对于撒但的被捆绑，却 要欢喜快乐。先知说：

    “当耶和华使你脱离愁苦，烦恼，并人勉强 你作的苦工，得享安息的日子，你必题这诗歌论巴比伦王 （指撒但）说：‘欺压人的何竟息灭，强暴的何竟止稀　 耶和华折断了恶人的杖，辖制人的圭，就是在忿怒中连连攻击众民的， 在怒气中辖制列国，行逼迫无人阻止的。”（赛14：3-6）

    在第一次与第二次复活之间的一千年中，要进行审判恶人的工 作。使徒保罗曾指明这场审判乃是基督复临之后所发生的事。他 说，“时候未到，什么都不要论断，只等主来，他要照出暗中隐 情，显明人心的意念。”（林前4：5）先知但以理说，当亘古常在者来 临的时候，他要“给至高者的圣民伸冤。”（但7：22）

    这时，义人要作上帝的祭司，并与他一同作王。约翰在启示录中 说：“我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给 他们。”“他们必作上帝和基督的祭司，并要与基督一同作王一千 年。”（启20：4-6）如保罗所预言的，“圣徒要审判世界。”（林前6：2）

    就是在这个时候，他们要与基督一同审判恶人，把他们的行为与 上帝的法典 《圣经》 互相对照比较，并按各人所行的定 案。然后又照恶人的行为决定他们所当受的处分，并在死亡册中 记在他们的名下。

    撒但和恶天使也要受基督和他子民的审判。保罗说：“岂不知我们 要审判天使么？”（林前6：3）

    犹大也曾说：“又有不守本位，离开自己住处的天使，主用锁链把 他们永远拘留在黑暗里，等候大日的审判。”（犹6）

    及至一千年的末了，便是第二次的复活，那时恶人要从死里复 活，在上帝面前出现，受那“所记录的审判。”正如蒙启示的约翰 在描写义人复活之后所说的：“其余的死人还没有复活，直等那一 千年完了。”（启20：5）“于是海交出其中的死人；死亡和阴间也 交出其中的死人；他们都照各人所行的受审判。死亡和阴间也被 仍在火湖里；这火湖就是第二次的死。若有人名字没有记在生命 册上，他就被扔在火湖里。”（启20：14-15）

    先知以赛亚也曾提到这些恶人说：“他们必被聚集，象囚犯 被聚在牢狱。并要囚在监牢里，多日之后便被讨罪。”（赛24：22）

    老子曾生动地描绘了上帝审判的情形。他这样说道：

    “天网恢恢，疏而不漏。”

    有趣的是，耶稣也用“网”作为对将来审判的比喻。“天国好象 网撒在海里，聚拢各样水族；网既满了，人就拉上岸来，坐下， 拣好的收在器具里，将不好的丢弃了。世界的末了也要这样；天使 要出来，从义人中把义人与恶人分别出来，丢在火炉里；在那 里必要哀哭切齿了。”（太13：47-50）

    但是，上帝在审判人之前却是让人判断上帝自己。“你责 备人的时候，显为公义；被人议论的时候，可以得胜。”（罗3：4） 中文圣经所说的“议论”词在原文与英文中都是“审判” 的意思。被人议论实际上，也就是被人审判。无论人怎样议论上帝，上帝 都可以得胜。上帝是经得起人的议论的。

    天地啊，惊奇吧！那在十字架上受审判的竟不是有罪的世人， 而是上帝的儿子耶稣基督；被钉死的不是有罪的人类，正是圣子 上帝── 耶稣基督！

    藉着将自己的独生子基督作为罪人的替身而定罪于十字架上，上 帝向全宇宙显明了他对罪的公正的审判，以及对罪人无限的怜悯 与慈爱。上帝的作为、圣言、诚实、公义、以及慈爱与公正都经 受了最严格的审判。“上帝不是死人的上帝，而是活人的上帝。” （太22：32）上帝是爱，是生命。他向世人所敞开的是恩慈、 忍耐、良善和无可测度的爱心！在全宇宙的审判面前，上帝用 自己的行为证明──他不是一位专找人弱点的审判官，而是一 位“比弟兄更亲密”的至亲的朋友。（箴言18：24）

    那么，上帝将耶稣定罪的标准是什么? 在末日审判世界 的标准与尺度又是什么呢? 耶稣是为人的罪而死。而罪就是对上 帝神圣律法的违背。（《约翰福音》3：4）因此，对罪人的替 身耶稣的审判所依据的不是任何人间的法律，而是上帝的律法。 凡生在世上的人都将按上帝的律法受审判。“你们既然要按使 人自由的律法受审判，就该照这律法说话行事。”（雅2：12）

    许多人不明白为什么“照这律法说话行事”会给人带来自 由，反而认为若是遵守上帝的律法，就是律法主义，是难负的 轭。他们以为，信了耶稣之后，就自由了，就可以不要上帝的律 法了。可是《圣经》明说，这律法正是“使人自由的律法”，而不 是捆绑人的律法。撒但对人的欺骗是如此之深，人心背离了《圣 经》，就在谎言中越陷越深了。

    其实，道理很简单。以交通法则来作个比喻。交通法则 好比上帝的律法，遵守交通法，就会有安全和自由的保障。反 之，违反交通法，就会带来混乱和事故。结果，人可能失去自由 与生命。为了使人遵守交通法，在许多有关交通法规的宣传中， 许多国家都用违反交通法规而造成的流血事件来教育本国公民， 从中汲取教训。正是汉语中所谓的“前车之鉴”。若是所有的人都 依法行事，就不会有事故及在事故中丧失自由与生命的悲剧了。

    同样的道理，在宇宙的大家庭中，在受造之生灵相互之 间以及其与创造主上帝的交通之中，也得有一定的章法可循。 人类的始祖在试探之下，违反了这一交通的大原则（爱的原 则）。为了救人类，使人类重新听从上帝旨意，服从上帝的律 法。上帝用耶稣在十字架上的血的教训来警醒世界，何为违法的 结果。这就是福音的宣传中心。目的仍然是让人看出上帝的律法 乃是“圣洁、公义、良善的。”（罗7：12），在圣灵的感动之下，自觉 自愿的与上帝保持一致。在基督里造就成一个遵纪守法 的合格的天国的公民，“守上帝诫命和耶稣真道”，“得享上帝 儿女自由的荣耀。”（启14：12；罗8：21）

    “你的公义永远长存，你的律法尽都真实。”（诗119：142）

    “我要常守你的律法，直到永永远远。 我要自由而行，因我素来考究你的训词。 我也要在君王面前，论说你的法度，并不至于羞愧。”（诗119：44-46）

    《圣经》中，真正的自由总是与上帝的律法连在一起的。“你的 律法尽都真实”这句话，也可译成“你的律法都是真理。”原文 与英文译本者是这样的。（ 　hy righteousness is an everlasting righteousness, and thy law is the truth. （ 英文钦定本《圣经》）。

    耶稣说：“我就是道路、真理、生命。　你们必晓得真理，真 理必叫你们得自由。”（约14：6；8：32）这些经文值得认真思考。

    现代的中国人也应该向古时的大卫一样祷告说：

    “求你开我的眼睛，使我看出律法中的奇妙。”（诗119：18）

    “求你赐我悟性，我便遵守你的律法，且要一心遵守。”（诗119：34）

    “我是你的仆人，求你赐我悟性，使我得知你的法度。”（诗119：125）

    凡恳切求告人的眼必得开广，上帝的圣灵也必赐他属天的 悟性，与真正重生顺从的心。

    从古代传下来，至今人们所传说的一句话说到：“有善报� 恶有恶报；不是不报，时候未到。”这审判之时究竟何时来到？ 难道这句话要永远的流传下去而不得实现吗？不！请听：

    “我又看见另有一位天使飞在空中，有永远的福音要传给 住在地上的人，就是各国、各族、各方、各民。他大声说： ‘应当敬畏上帝，将荣耀归给他；因他施行审判的时候 已经到了；应当敬拜那创造天地海和众水泉源的。’” （启14：6-7）

    上帝审判的大日（最后执行审判之日）虽尚未来临，可是上帝 “实行审判的时候已经到了。”先知但以理理在异象中看到：

    “我观看，见有宝座设立，上头坐着亘古常在者。 他的衣服洁白如雪，头发如纯净的羊毛。宝座乃火焰， 其轮乃烈火。从他面前有火象河发出。事奉他的有千千， 在他面前侍立的有万万。他坐着要行审判，案卷展开了。” （但7：9-10）

    这段经文所描述是乃是一幅天上审判大厅的图景。有“案卷 展开”表明，有成千上万的天使作陪审员的审判不是随随便便 的，而是有据可查的。自从基督在1844年进入至圣所，进行“洁净 圣所”的工作，审判的时候就已经开始了。我们前面讨论过 对恶人的审判要等到义人复活之后进行，那么，基督现在在 至圣所中所进入的查审工作，是针对谁呢？难道是悔改的义人吗？

    是的，“因为时候到了，审判要从上帝的家起首。”（彼前4：17） 上帝根据展开的“案卷”确定哪些人是可以得救进天国，应该 列于第一次复活之中的。这就是耶稣所说的在世界末了时，“天 使要出来，从义人中把恶人分别出来，丢在火炉里。”（太13：49） 那些徒有虚名的基督徒，将从义人中分别出来，丢在火炉里。当基 督从天下驾着云彩降临之时，世上一切人的命运就都已经决 定了。得救的就在第一次复活后随基督进入上帝的圣城。而在一 千年之后，在第一次复活中有分的信徒，便要参与对叛逆的天 使与恶人的定罪审判。

    在天庭的案卷中，记录着人的姓名和行为。这些审判的结 果是根据案卷来决定的。先知但以理说：“他坐着要行审判， 案卷都展开了。”蒙启示的约翰也曾形容这一场情景，并补充 说：“另有一卷展开，就是生命册；死了的人都凭着这些案卷 所记载的，照他们所行的受审判。”（启20：12）

    凡曾为上帝服务之人的名字都记在生命册上。耶稣曾吩咐 门徒说：“要因你们的名记录在天上欢喜。”（路10：20） 保罗提到他忠诚的同工，说：“他们的名字都在生命册上。” （腓4：3） 但以理展望到末日“有大艰难，从有国以来直到此 时，没有这样的，”并且说，上帝的子民“凡名录在册上的， 必得拯救。”蒙启示的约翰也说：“只有名字写在羔羊生命册 上的，才得进上帝的圣城。”（但12：1；启21：27）

    在上帝的面前还有一本“记念册”，其中记载着“敬畏耶 和华思念他名的人”的善行。（玛3：16） 他们信心的言语和 爱心的行为都被记录在天上。尼希米在祷告的时候也提到这事 说：“我的上帝啊，求你因这事记念我，不要涂抹我为上帝的 殿，与其中的礼节，所行的善。”（尼13：14） 义人的每一 行为都要留在上帝的记念册中，直到永远。他们每次拒绝试 探，每次战胜罪恶，以及每次发表慈怜的言语，都要据实记录 下来。此外，每一件牺牲的行为，和为基督而受的每一次苦难 和忧愁，也都要被记下来。诗人说：“我几次流离，你都记数，求你 把我眼泪装在你的皮袋里；这不都记在你册子上么?”（诗56：8）

    关于人的罪，天上也有记录。“因为人所作的事，连一切 隐藏的事，无论是善是恶，上帝都必审问。”救主说：“凡人 所说的闲话，当审判的日子，必要句句供出来。因为要凭你的 话，定你为义，也要凭你的话，定你有罪。”（传12：14；太 12：36-37） 人的秘密心意和动机，都要在这毫无错误的记 录册中显露出来；因为上帝“要照出暗中的隐情，显明人心的 意念。”（林前4：5） “看哪，这都写在我面前，我必不静 默，必施行报应，必将你们的罪孽，和你们列祖的罪 孽，… 一同报应…，这是耶和华说的。”（赛65：6-7）

    每一个人的行为，都要经过上帝的检阅，定为忠心或不忠 心。在天庭案卷中每一个人的名字下面非常准确地记着：每一 句错误的言语，每一件自私的行为，每一个未尽的本分，以及 每一种巧妙伪装的秘密罪恶。人忽略了上天所发的警告或责 备，旷废光阴，错失机会，以及在别人身上所发挥或善或恶的 影响及其深远的结果，这一切都要被记录的天使记录下来。

    上帝的律法是在审判之时用来测验人类的品格与生活之标 准的。智慧的人说：“敬畏上帝，谨守他的诫命；这是人所当 尽的本分。因为人所作的事，…上帝都必审问。”（传 12：13-14） 使徒雅各敬戒他的弟兄说：“你们既然要按使 人自由的律法受审判，就该照这律法说话行事。”（雅2： 12）

    凡在这次审判中被定为“配得”的人，将要在义人的复活 中有分。耶稣说：“惟有算为配得那世界，与从死里复活的 人，…他们不能再死，和天使一样；既是复活的人，就为 上帝的儿子。”（路20：35-36） 他又说：“行善的复活得 生。”（约5：29） 死了的义人要一直等到这次审判完结，他 们被定为“配得”的人之后，才“复活得生。”因此，当他们 的记录在审判台前被检查，他们的案件被决定的时候，他们本 人并不在场。

    在这次审判中，耶稣要作他们的中保 ，在上帝面前为他 们代求。“若有人犯罪，在父那里我们有一位中保，就是那义 者耶稣基督。”（约壹2：1） “因为基督并不是进了人手所造 的圣所，（这不过是真圣所的影像，）乃是进了天堂，如今为 我们显在上帝面前。”“凡靠着他进到上帝面前的人，他都能 拯救到底；因为他是长远活着，替他们祈求。”（来9：24；7：25)

    当案卷在审判台前展开时，一切信奉耶稣之人的生活都要 在上帝面前被检查。我们的中保要陈述每一个人的案情，从第 一个生在世上的人开始，顺序而下，世世代代，直到现今还活 着的人为止。每一个名字都要被提出，每一件案情都要经过详 尽的审查，有些名字要蒙悦纳，有些名字要被弃绝。什么人若 是在案卷上还留有未经悔改未蒙赦免的罪，他们的名字就要从 生命册上涂去，同时他们所留在上帝记念册中的善行也要被涂 抹。上帝曾晓谕摩西说：“谁得罪我，我就从我的册上涂抹谁 的名。”（出32：33） 先知以西结也说：“义人若转离义行 而作罪孽，…他所行的一切义，都不被记念。”（结18：24）

    凡过去已经真心悔改，并凭着信心领受基督的血作为自己 赎罪牺牲的人，在天上的案卷中已有赦免二字写在他们的名字 下面。当他们在基督的义上有分，他们的品格也显明是与上帝 的律法相符时。他们的罪恶就要被涂抹，他们也要被认为是配 得永生的人。上帝曾借着先知以赛亚说：“惟有我为自己的缘 故涂抹你的过犯，我也不记念你的罪恶。”（赛43：25） 主 耶稣也曾说：“凡得胜的，必这样穿白衣；我也必不从生命册 上涂抹他的名；且要在我父面前，和我父众使者面前，认他的 名。”“凡在人面前认我的，我在我天上的父面前，也必认 他。凡在人面前不认我的，我在我天上的父面前，也必不认 他。”（启3：5；太10：32-33）

    人们在地上法庭判决时所表示的最深切的关注，只能隐约 地说明在天上的法庭中所有的情绪。那时，在审判全地的主面 前，凡记在生命册上的名字，要一一被检查。我们神圣的中保 要为一切因信赖他的宝血而蒙赦免并得胜罪恶的人代求，使他 们可以回到伊甸故乡，并戴上冠冕与他同作后嗣，承受“从前 的权柄。”（弥4：8） 撒但曾尽力欺骗并试探人类，想要破坏 上帝创造人类的计划；可是基督现在却请求上帝实行他的计 划，好象是人类从来没有犯过罪一样。他不但为自己的子民要 求完全的赦免与称义，而同时也要求他们在他的荣耀里有分， 并在他的宝座上与他同坐。

    当耶稣为他蒙恩的子民代求之时，撒但却在上帝面前控告 他们是犯罪作恶的人。这个大骗子曾经设法使他们怀疑《圣 经》，不信靠上帝，与他的爱隔绝，并破坏他的律法。现在他 更指出他们一生的记录上品格的缺欠，使他们的救主蒙羞的 劣行，以及他引诱他们去犯的许多罪。

    耶稣并不否认他们有罪，但他却指出他们的忏悔与信心， 并为他们祈求赦免，在天父和众天使面前举起他那受伤的双 手，说道：“我按名认识他们。我已将他们铭刻在我的掌上。 ‘上帝所要的祭，就是忧伤的灵；上帝啊，忧伤痛悔的心，你 必不轻看。’”（诗51：17） 他又向那控告他子民的说： “撒但哪，耶和华责备你，就是拣选耶路撒冷的耶和华责备 你；这不是从火中抽出来的一根柴么?”（亚3：2） 基督将自 己的义披在他忠心的信徒身上，把他们奉献给他的父，“作个 荣耀的教会，毫无玷污皱纹等类的病。”（弗5：27） 他们的 名字要留在生命册上，《圣经》上也提到他们说：“他们要穿 白衣与我同行；因为他们是配得过的。”（启3：4） 新约的应 许就要这样完全实现。“我要赦免他们的罪孽，不再记念他们 的罪恶。”“耶和华说，当那日子，那时候，虽寻以色列的罪 孽，一无所有；虽寻犹大的罪恶，也无所见。”（耶31：34； 50：20） “到那日，耶和华发生的苗，必华美尊荣；地的出 产，必为以色列逃脱的人显为荣华茂盛。…那时，剩在锡 安留在耶路撒冷的，就是一切住耶路撒冷，在生命册上记名 的，必称为圣。”（赛4：2-4）

    到此为止，我们才明白为什么《启示录》说上帝“施行审判的 时候已经到了”是“永远的福音。”答案就在于上帝设立审判， 并不是只想定世人的罪，因为“世人都犯了罪”，不用审判， 罪就已经定了。上帝施行审判是为了在基督里赦免我们的罪， 使我们藉着基督得以在上帝面前称义。换句话说，就是为了 使我们在上帝面前被定为无罪！上帝差谴他的圣子降世为世 人的罪而死，目的就是为了救世人脱离罪的咒诅，给罪人开一条活路， 在审判时好宣判信耶稣的人无罪。“上帝不是死人的上帝，乃是 活人的上帝。”我们的天父是慈爱与生命的上帝！

    “如今，那些在基督耶稣里的，就不定罪了。 因为赐生命圣灵的律，在基督里释放了我， 使我脱离罪和死的律了。”（罗8：1）

    “凡靠着他进到上帝面前的人，他都能拯救到底； 因为他是长远活着，替他们祈求。”（来7：25）

    我们的替身耶稣，也是我们在上帝审判中义的替身，我 们不必独自站在上帝的审判台前，因为人都可以在基督里立在上帝 面前。人若不选择与基督一同站在上帝审判台前，公义的上帝也必 按他的公义审判每一个人。

    “我实实在在地告诉你们，时候将到，现在就是了� 死人要听见上帝儿子的声音，听见的人就要活了。”（约5：24）

    现今就是每一个人作出最后选择的时候了，或得赎或沉沦， 或生或死，就系于我们的一念之间了。


          上帝与中国古人--第五篇 生死之谜
第二十二章 大同世界

    “是故，谋闭而不兴，盗窃乱贼而不作， 故外户而不闭，是谓大同。”？《礼记·礼运》

    自从亚当夏娃因犯罪而被逐出伊甸园之後，人类就一直渴 望回到上帝为人类所预备的美好的家乡。参天大树、鲜花美景、 花香遍野；有清澈的活水从生命水的河源源不断的流淌。有各种 美味的果子，包括生命树上的果子，四季常在。是啊，这就是人 类所失去的，那曾与天使与上帝亲密交谊的人间乐园。现今的世 界是非不辩黑白颠倒，谁不向往一个更美的世界呢？上帝将永生 的愿望放置在每个人心里（《传道书》3∶11）。想像力有限的人 类尚且渴望一个充满福乐的理想家园，上帝更是渴望将这美园赐 给他所造所爱的人。

    生活的重压已使许多人失去了童真的美梦。为了鼓起人生 活的勇气，重新燃起希望的火种，上帝将自己的独生子赐给他们。 那谦卑柔和、蒙羞忍辱的人子耶稣，虽被那给人生带来重压的 仇敌送上了十字架，被钉而死。然而，上帝却让他从死里复活， 而且升上高天，坐在上帝的右边。人的眼睛不应该只停在十字架 上，或是看着耶稣空空的坟墓。而是要举目向上，随着上升天的 耶稣将眼目定睛於上帝。天上的人子耶稣，对於世上的人来说， 乃是一个鼓舞，一个盼望的榜样，表明上帝的恩典能将堕落的人 类提拨得到何等荣耀的地位。信心的眼睛，受到上天之爱的恩膏， 当注目基督，这有荣耀的盼望。

    中国的古人，对昔日美好而原始的伊甸社会，尚存一丝淡 淡的追忆。他们依稀记得远古大道盛行时的社会乃是一个合谐的 世界。这种记忆也一直传到孔子。他在《礼记·礼运》篇中∶

    原文∶“大道之行也，天下为公，选贤与能，讲信修睦。故 人不独亲其亲，不独子其子，使老有所终，壮有所用， 幼有所长，矜、寡、孤、独、废疾者，皆有所养。男有 分，女有归。货恶其弃於地也，不必藏於己；力恶其不 出於身也，不必为己。是故，谋闭而不兴，盗窃乱贼而 不作，故外户而不闭，是谓大同。”
    译文∶“大道通行的时代，天下都是公正无私的，选举贤能 的人主持政事，讲求信义推行和睦。所以人们不单是亲 爱自己的父母，也不单是亲爱自己的子女，使社会上的 老人得以安亨天年，壮年人得以贡献才力，小孩得以顺 利成长。使死了妻子的丈夫，死了丈夫的寡妇，失去父 母的孤儿，失去儿子的独老，有残疾的人都能有所供养。 男子各有自己的职业，女子各有自己的家庭。既厌恶有 力气不肯使出来，又不非要为了自己劳作。於是各种图 谋就会消除而不会兴起，盗窃、捣乱、破坏的行为就不会 出现，所以门户向外开着而不用关闭。这就叫做大同。”

    简单地说，所谓大同世界，就是一个没有私心没有罪恶， 而是充满慈爱与秩序的世界。依孔子的说法，就是公元前二千零 五年的大禹、以及後来的成汤、文王武王，周公都没有生在那美 好的大同世界。先王与领袖的目标就是要恢复这完美的社会。

    孔子以教导大同为己任，足迹踏遍许多国家，力图说服各 国君主实行仁政，以仁爱建立完美的社会。孔子认为，若是各国 君王率先实行仁爱，以仁政为治国之策，天下必归服而大治。毋 容多言，孔子没能看见他的理想得以实现。相反，他的主张并未 被多国接受，以至於叹气道∶“吾道不行矣。”有人指责孔子无 能，不能使其所教之道大行於天下，殊不知此事另有其因，“光照 在黑暗里，黑暗却不接受光。”（约1∶5）当众光之父的上帝有 形有体的藉着耶稣基督来到世上时，尚且被黑暗所拒绝，又何况 一个孔子

    亚圣孟子也怀着同样的治国理念。请看《孟子》开篇的对话∶

    原文∶孟子见梁惠王。王曰∶“叟，不远千里而来， 亦将有以利吾国乎？”扰孟子对曰∶“王何必曰利？亦有仁义而已矣。”
    译文∶孟子拜见梁惠王。梁惠王说∶“老先生，您不辞辛劳 千里而来，想必是想给我国带来些利益吧？”孟子回答 说：“王何必讲利呢？有仁义就可以了。”《孟子·梁惠王章句上》

    在与梁惠王的谈话之中，孟子进一步提到了他所认为能达到天 下大治的具体步骤。

    原文∶“老吾老，以及人之老；幼吾幼， 以及人之幼，天下可运於掌。”
    译文∶“尊敬自己的长辈，进而也去尊敬别人的长辈； 爱护自己的幼童，进而也爱护别人的幼童。如此， 则治理天下就会像把东西放在手掌上转动一样容易了。”？《孟子·梁惠王章句上》

    这些步骤与《大学》中所说的“一家仁，一国兴仁；一家兴 让，一国兴让”是一致的。《大学》说到天下的平治始於个人 的修正。良好的社会必始於良好的个人，而人的善恶取决於人的 心。公元前140年，汉武帝（公元前156-87年）接受了汉朝的大 儒董仲舒（公元前179-104年）的建议，“废黜百家，独尊儒术”。 从此，中国出现了不协条的“仁与力”结合的政教合一局面。这一 局面虽然延续了近二千年，却始终没能使中国实现大同的理想国。

    几千年来，大同成了中国历朝的理想；“大道之行，天下 为公”便成了历代中国人所追求的治国标准。为了实现“天下为 公”的理想，二千年来，起义与反叛此起彼伏。1837年，出生於 农民家庭的广东花县才子洪秀全（1814-1864），在屡试未中之 後，偶从外国传道士手中获得一本《劝世良言》）。之後，又见 到一些奇异的异象。1843年6月创办拜上帝会。次年开始传道工作。 作《原道救世训》、《原道醒世训》、《原道觉世训》等福音 布道文。1847年制定各种仪式和“十款天条”（即“十条诫命”）。 1851年1月11日，在广西金田举行起义，号称“太平天国”。

    太平军严禁拜偶像，所到之处，毁除一切有偶像的舴所，威 振一时。太平天国砸孔子牌位与天主教圣徒像的举动，激起了儒 生（如曾国藩等）与天主教士的不满。《资政新篇》所提出的与 外国建立平等外交关系的主张，使从鸦片中获大利的英国极为不 满。加上晚期天朝政府的腐败，结果，太平天国在满清政府军、 湘军与英法联军的联合攻击下，以失败而告终。

    “太平天国”在信仰上的一个重要特色，就是恪守安息日为 圣日。他们相信遵守主的圣日，对於天朝的建立与巩固至关重要。 这一点，从他们所定立的“十款天条”中可以看出。太平天国所 印行的《天条书》，为太平天国军民必读的课本。其中的“十款 天条”如下∶

    一、崇拜皇上帝；
    二、不好拜邪神；
    三、不好妄题皇上帝之名；
    四、七日礼拜颂拜皇上帝恩德；
    五、孝顺父母；
    六、不好杀人；
    七、不好奸淫乱；
    八、不好偷窃劫；
    九、不好讲谎话；
    十、不好起贪心。

    这十款天条，平时是会员的生活守则，战时则成为军事纪律。 他们为十条诫命所作的赞诗，既庄严又富於中国特色。现抄录如下∶

第一天条诗曰∶ | 皇天上帝是真神，朝朝夕拜自超升。 天条十款当切记，切勿痴呆昧性真。
第二天条诗曰∶ | 邪魔最易惑人灵，错信终为地狱身。 劝尔豪雄当醒悟，堂堂天父急相亲。
第三天条诗曰∶ | 巍巍天父极尊崇，犯分干名鲜克终。 真道未知须醒悟，轻狂亵渎罪无穷。
第四天条诗曰∶ | 世间享福尽由天，颂德歌功理固然。 朝夕饔飧须感谢，还期七日拜尤虔。
第五天条诗曰∶ | 大孝终身记有虞，双亲底豫笑欢娱。 昊天罔极宜深报，不负生前七尺躯。
第六天条诗曰∶ | 天下一家尽兄弟，奚容残杀害群生。 成形赋性皆天授，各自相安享太平。
第七天条诗曰∶ | 邪淫最是恶之魁，变怪成妖甚可哀。 欲享天堂真实福，须从克己苦修来。
第八天条诗曰∶ | 安贫守分不宜偷，劫抡横行最下流。 暴害人民还害自，英雄何不早回头。
第九天条诗曰∶ | 谎言怪语切宜捐，诡谲横生获罪天。 口孽既多终自受，不如慎密正心田。
第十天条诗曰∶ | 为人切莫起贪心，欲海牵缠祸实深。 西乃山前垂诰诫，天条款款烈於今。

    对於当时太平天国的信仰实践，当时的一些传教士有过一些记述。 我们更可从亲身参加过“太平天国”的一位作者呤利（Augustus Frederick Lindley，1840-1873)所写《太平天国亲历记》中见出 一斑。呤利是英国海军下级军官，1859年来华，1861年在天京（今 南京）参加太平军率领炮队随太平军西征，并参加教练军队。他在 这本1866年在伦敦出版书中有这样的记载∶

    “第七日的遵守是最为宗教性与最严格的。太平天国所守 的安息日就是我们的星期六。…安息日以祷告开始，另有两次崇 拜事奉，每次均以祈祷诗歌开始∶ 赞美皇上帝，我们的天父； 赞美耶稣救世之主 赞美圣灵。” （注一）

    太平天国是中国第一次有基督教意味的运动。由於当时传 入中国的新教与天主教，都不再遵守上帝的诫命，而守着人的遗 传，在星期日礼拜，与太平军民按圣经所守的安息日不同；再加 上，而洪秀全的信仰与实践之中，揉入了一些富於中国特色的理 想，他对天国的认识受到了太平盛世与大同思想的影响。因此， 外国基督教界与在这些教派手中接受教义的中国基督徒，都不承 认太平天国的信徒为基督徒。而事实上，在相当程度上，太平天 国是中国第一个“自传、自养、自治”的三自教会　可惜，这个 教会未能充分认识天国的性质与建立的步骤，没有从信仰上听从 耶稣所说的“我的国不属这世界。”（约18∶36）他们的失败乃 是注定的。太平天国後期内部所出现的个人崇拜，争权夺利，教 义上的混乱等，都给今天很好的教训∶没有圣灵的引导，是多么 的危险

    《启示录》十二章论到那场从天到地上的争战，说到到了末 期，撒但特别憎恨的一群上帝的儿女的特徵。“龙向妇人发怒， 去与她其馀的儿女争战；这儿女就是那守上帝诫命，为耶稣作见 证的。”（启12∶17）中文圣经中所译的“为耶稣作见证的” 一句，依据原文应译为“有耶稣的见证”。英文作 (And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.? Rev. 12:17;KJV) 英译与原文相同。汉译中其馀的儿女，原文与英文均为“剩馀之 民”，或“馀民”的意思。表明还有这一批“剩馀的民”没有被 龙打倒，仍坚持守上帝的诫命。《启示录》14章论到耶稣复临前 的圣徒特徵时又说道∶“圣徒的忍耐就在此∶他们是守上帝诫命 和耶稣真道的。”（启14∶12）再次强调，上帝末世教会的特徵 就是守全上帝的诫命，并耶稣真道。当今普世绝大多数教会都持 守上帝十诫中的九条，却宣布有关於安息日的第四条诫命已经作 废。撒但的欺骗已使绝大多数教会在第四条诫命上跌倒，使他们 触犯了上帝的圣诫。“因为凡遵守全律法的，只在一条上跌倒， 他就是犯了众条。”（雅2：10）事实上，安息日是上帝与他的子 民中间的记号∶守安息日的人藉此表明自己所敬拜的，是那位创 造天地万物的主，而不是别的神明或权威。上帝则藉此表明是他 将信徒从世界中分别出来，使他们成为圣洁的子民。

    “故此，以色列人要世世代代守安息日为永远的约。 这是我和以色列人永远的证据，因为六日之内耶和华 造天地，第七日便安息舒畅。”（出31∶16-17）

    “又将我的安息日赐给他们，好在我与他们中间为 证据，使他们知道我耶和华是叫他们成为圣的。”（结20∶12）

    “我是耶和华你们的上帝，你们要顺从我的律例， 谨守遵行我的典章，且以我的安息日为圣； 这日在我与你们中间为证据， 使你们知道我是耶和华你们的上帝。” （结20∶19-20）

    可见，安息日乃是上帝的印，是表明创造主的权威。希伯来文 “SABBATH”(安息日）一词就体现了这一点。“SABBATH”由三个 部分组成:(一）“ab”（“父”）;（二）“b”（“所在地”或 “的”）；（三）“ath”或“oth”（“印”或“证据”）。因此， 安息日 （S-ab-b-ath）的字面意思就是∶“父印之所在”

    《圣经》中有几处论到“印”或“证据”，有兴趣的读者可参 阅约6∶27；林後1∶22；弗1∶13；4∶30；启7∶2-3；9∶4。印 是一种权力与尊严的象徵，对政府职能机关的印，民间称为“大 印”。大权在握，叫做掌握了“印把子。”因此，当共产党在中 国大陆执政之後，民间有“夺过了印把子”一说。这样的一种印， 通常包括三个部分∶名字；头衔或官阶；权限范围。美国总统也 有一个“大印”，如；名字──华盛顿；头衔或职务──总统； 权力范围∶── 美利坚合众国。

    下面，我们就来看第四条诫命，看安息日诫命是否成为包含 “上帝的印”的三个部分∶

    “当记念安息日，守为圣日。六日要劳碌做你一切的工， 但第七日是向耶和华你上帝当守的安息日。这一日你和 你的儿女，仆婢、牧畜、并你城里寄居的客旅，无论何工 都不可做；因为六日之内，耶和华造天、地、海和其中的万物， 第七日便安息，所以耶和华赐福与安息日，定为圣日。” （出20∶8-11）

    在最後一句，我们找到了上帝的印∶
    名字∶耶和华
    头衔∶创造主
    权力范围∶天地海和其中的一切。

    倘若除去安息日的诫命，人就不知道所敬拜的究竟是哪一位神 了。今日之中国人不是也把拜菩萨说成是“拜神”吗？“善男信女” 们对拜号的尊敬与避讳，不也很虔诚吗？撒但知道，惟有安息日将 真神与假神分别开来，便格外地痛恨安息日，攻击安息日。仔细研 究安息日诫命的人，必从中看出第四条诫命包括了“爱上帝与爱人 如己”二条诫命之总纲。不仅如此，上帝的爱也普及他所造的牲畜。

    上帝本着他无限的慈爱，向不明真相的基督徒发出了严肃的警 告。《启示录》第十四章记下了基督复临之前，上帝藉着三位天使 传给世人最後的警告。

    第一位天使的信息∶

    “我又看见另有一位天使飞在空中，有永远的福音要传给 住在地上的人，就是各国、各族、各方、各民。他大声说∶ ‘应当敬畏上帝，将荣耀归给他；因他施行审判的时候 已经到了；应当敬拜那创造天地海和众水泉源的。’”(启14∶6-7）

    天使首先要我们明白的是“永远的福音”。福音是指上帝的 救赎大计。福音的根基是上帝的慈爱。用耶稣的话来说，福音就 是“上帝爱世人，甚至将他的独生子，赐给他们；叫一切信他的， 不至灭亡，反得永生。”（约3∶16）因此，福音的实质就是耶稣 基督。他为世人而死，又从死里复活为我们的罪代求。福音的目 的，是要救世人脱离罪与死亡，在人身上恢复上帝公义的品格。 福音的途径是对耶稣的信心。福音是上帝向世人展示他对每一个 犯罪之人无与伦比的大爱的长阔高深的信息。这里所以称为“永 远的福音”，是因为这是从起初上帝在伊甸园（创3∶15）第一次 宣布以来，一直在传讲的福音。而且福音的果效也是永远的。接 受或拒绝，将永远决定人或得永生或受永死的命运。上帝救赎的 洪恩，基督降世的奇妙，也将成为得赎之民永远的主题与诗歌。

    第一位天使的信息里，又含有三重信息∶因为世人不敬畏上 帝，甚至干脆否认上帝的存在，因此天使呼吁世人“当敬畏上帝”。 但这种敬畏，并不是把上帝当作对头而惧怕他。上帝已向世人展 示他是慈爱的上帝，值得世人以最深最纯的爱来爱他。“爱里没 有惧怕；爱既完全，就把惧怕除去。”（约一4∶18）

    “将荣耀归给他”是人最高的荣誉，可这话是什么意思呢？ 上帝的荣耀，就是上帝美善的品德。（见出33∶18-19）对世人 犯罪的事，《圣经》说是“亏缺了上帝的荣耀。”（罗3∶23）换 句话说，就是因为罪的影响，世人未能经历与展示上帝的圣德。 而且，上帝救赎计划所达到的目的，就是要在人身上恢复“上帝 的形像和样式”，在人身上重现上帝的品德。因此，归荣耀於上 帝就意味着完全为上帝而活，按上帝天国的原则来指导人生。“所 以你们或吃或喝，无论作什么，都要为荣耀上帝而行。”（林前 10∶31）第一位天使呼唤我们，在人生的方方面面，处处尊荣上 帝，将上帝爱的圣德展示给世人看。

    “应当敬拜那创造天地海和众水泉源的。”这是对所敬拜的 对象的确切描述，就是那位创造万物的主。惟有创造主才是配得 世人敬拜真神上帝。今日之世，假神充斥，但《圣经》却以是否 有创造的大能，将真神假神区别开来。（诗96∶5；徒4∶24； 14∶15）这位全能智慧，又满有慈爱的上帝，为了让人永远记住 惟有他才是创造主，在创造之初就为人设立了安息日，并且吩咐 人“当记念安息日，守为圣日。”（出20∶8-11）我们在第一位 天使的信息中，再次看到“上帝的印”。长久以来，安息日受到 忽视，世人没有将上帝应得的荣耀归给他；因此，第一位天使呼 吁世人注意那位“创造天地海和众水泉源的”上帝，与作为他记 号的安息日。

    还有一点当注意的是，这道信息所以变得紧迫，“因他施行 审判的时候已经到了。”请再次注意“已经”二字，是已在发生 的事件。我们已经看明，1844年是这一时候的起始。（但7∶13-14； 8∶14；徒17∶31）天上现在正进行着对圣徒的查案审判。考虑 到将来圣徒升天，要与基督一起作王，审判恶人与恶天使，要一 千年时间；因此，有天使参加的审判也必需要一定的时间，因为 天使也是受造之物，而不是全智全能的。从1844年至今，一百五 十多年过去了，还需要多长时间，我们不得而知。但可以肯定的， 现今离审判结束时候已不会太远了。上帝藉着第一位天位，将他 的荣耀、尊严、审判的时候，与引人注意安息日诫命的警告，放 在一起，应足以引起凡敬拜创造主上帝者的注意。

    紧接着发出的，是第二位天使的警告。宣告现代巴比伦已经 倾倒了，并呼吁上帝的子民从这堕落的城中出来。（启18∶4)

    第二位天使的信息∶

    “又有第二位天使接着说∶‘叫万民喝邪淫、 大怒之酒的巴比伦城倾倒了，倾倒了。’”（启14∶8）

    很明显，古时的巴比伦已成了历史的陈迹，不复存在了。所以 第二位天使的警告，必指在末世尚存的属灵的巴比伦。

    古巴比伦是假宗教与谬道的中心之所在。世上一切虚假的宗教 几乎都可从这里找到根源。太阳的崇拜、偶像崇拜、崇拜自然等， 以及种种教导人可能成为神的谬道，也都起源於古巴比伦。巴比伦 的字面意思，就是“混乱”。世上一切伪宗教就是圣经所预言的属 灵的巴比伦。当罗马天主教会，将异教的风俗藉着人的传统与权威， 带入教会，使教会的信仰变得混乱不堪时，她就成了属灵的巴比伦。 当改革宗（Protestant，即“基督新教”)故步自封，丧失改革的精 神与原则，不再高举“圣经，惟有圣经”，而继承与维护与《圣经》 明文教训相反的教理时，她们就成了女儿“巴比伦”。她们一面以 改革教会自夸，一面又与母亲“巴比伦”（教皇制度下的罗马天主 教）彼此攀亲，彼此联合。“灵魂不朽”的异教谎言，被她们当成 宝贵的真理；罗马教会所发明的，有着浓厚的的拜太阳神色彩的星 期日（第七日的第一日），被她们当作基督徒的安息日而高举与维 护。上帝虽然刻下了“当记念安息日，守为圣日”的诫命，耶稣与 使徒们又立下了守安息日的“规矩”（路4∶16；徒17∶2），她们 却视而不见。很快，这些与教皇合一的教会，将大力推动包括美国 在内的各国，实行“星期日法案”，藉助世俗的势力，来确立人定 的星期日的神圣性。不仅如此，那些照上帝诫命守安息日为圣的信 徒，将成为她们逼迫的对象。许多不明真像的上帝的子民，现今仍 在巴比伦里。上帝并不因为他们的不知情而定他们的罪，却差谴天 使呼召他们从巴比伦出来，免得与她同罪。耶稣说∶“凡属真理的 人，就听我的话。”（约18∶37）现在是走出巴比伦，归入上帝的 真教会的时候了。第三位天使说明了末世上帝真教会的特徵。

    第三位天使的信息：

    “又有第三位天使接着他们，大声说∶‘若有人拜兽和 兽像，在额上或在手上受了印记，这人也必喝上帝大怒 的酒；此酒斟在上帝忿怒的杯中纯一不杂；他要在圣天 使和羔羊面前，在火与硫磺之中受痛苦。他受痛苦的烟 往上冒，直到永永远远。那些拜兽和兽像，受它名之印 记的，昼夜不得安宁。’圣徒的忍耐就在此，他们是守 上帝诫命和耶稣真道的。”（启14：9-12）

    毫无疑问，第三位天使的信息是全本《圣经》中最为严肃的 警告。天使警告我们，当不惜一切代价，不拜兽与兽像，或受“兽 的印记”。这种後果是极其严重的，因为上帝的大怒，就是那不 带任何恩慈的“纯一不杂”的“上帝忿怒”的杯，要倾倒在那些 领受了“兽的印记”的虚谬的崇拜者身上。

    应当注意的是，上帝发出这样的严肃的信息，不是随便来吓 唬人的，而是出於给世人的恩慈的警告。上帝爱人之深，甚至将 独生子赐给世人，“不愿有一人沉沦，乃愿人人都悔改。”（彼 後3∶9）在基督复临之前，世上将只有二种人∶拜真神上帝的与 拜假神的。後者包括那些自我崇拜，与一切不按上帝所启示的方 式敬拜他的。上帝不希望我们在这关系到生命存亡的大事上，有 丝毫含糊的认识；因此，毫不含糊地说明了事态的严重性∶那些 拜兽和兽像，受它名之印记的，必将永远沉沦。然後又警戒世人， 如何站在上帝一边──“守上帝诫命和耶稣真道。”这是惟一安 全之道

    第三位天使的信息中，提到了另一种印记，即“兽的印记”。 很明显，这是与“上帝的印”（安息日）相对立的一种记号。第 三位天使指出了在基督复临之前的最後关头，世上将有两种人∶ 一种是受“兽的印记”而“喝上帝大怒的酒”的人；另一种是“守 上帝诫命与耶稣真道”的圣徒。深入地探讨兽及及印记的问题， 已经超出了本书可能涵盖的内容。有心人可藉着研究《但以理书》 与《启示录》获得准确无误的认识。此处仅作简要介绍。

    香港回归中国时，中英双方在交接仪式完毕後，新的香港政 府所作的第一件事，就是通过新的基本法，而特首与新政府官员 的第一个宣誓，就是效忠遵守基本法，效忠新的中央政府。因此， 在行为上，按哪一个法律办事，就意味着承认哪一个权威，受哪 一个权威的印记。

    创造主以安息日为“上帝的印”，罗马天主教则更改十诫中 第四诫，将它换成星期日，并且以此作为其权威的证据。（见第 十九章）既找不到“耶和华如此说”为更改上帝律法的依据，教 皇便转向世俗世界，寻求世俗法律的支持，以确保她的“印记” 的权威性。一九九八年五月三十一日，当今政治与宗教舞台上最 有权势，最为活跃的教皇保罗约翰二世，签发了使徒书信“Dies Domini”(《论主日》），就动员各地基督徒藉世俗法律来维 护星期日的神圣性。现摘译二条，供读者参考。全文可从国际互 联网络上查到。

    ＃66…在此事上，我的前任教皇里欧八世，在他的Encyclical Rerum Novarum中论到星期日的安息，乃是国家必须保障的工人权力。

    ＃67…因此，在我们所处的时代的特别环境下，基督徒自必争取 用民事法律对他们守星期日为圣的责任的尊重。（注二）

    教皇在文章中，提出了种种理由，欲废除耶和华上帝所立的 安息日，又大力提倡他古时的前任所立的伪安息日。时候将到， 所有的人都必在教皇定的伪安息日（星期日）与上帝定的圣安息 日（星期六）之间作出选择。无论何人，践踏上帝的律法去顺从 人的法令，就必受兽的印记，因他既不顺从上帝，而又自愿顺从 与上帝对立的另一权势。所以就必受效忠於那权势的记号。但非 至各人的思想和良心对这问题的实情真相有了充分的认识,上帝的 愤怒是不会这样临到他身上的。许多人一直还没有机会听到上帝 给末时的警告。遵守第四诫的本分，没有向他们显明其真实的意 义。能看透人心并鉴察人一切动机的上帝，不愿让一个愿意明白 真理的人对这大斗争的结局有所误会。那叫人遵守上帝律法的命 令，绝不致在众人蒙蔽无知的时候贸然加在他们身上。因为“世 人蒙味无知的时候，上帝并不监察，如今却吩咐各处的人都要悔 改。”（徒17：30）人人都要有充分的亮光,以便作有意识的决 定。选择的结果将永远决定各人的命运。

    安息日的真理虽易引起争论，但却是检验上帝子民是否忠诚 的大试验。忠於上帝的人，必以“耶和华如此说”为行事为人的 准则，而抛弃一切人的遗传。事奉上帝者与不事奉上帝者，真理 与谎言，必在这一问题上作出最後的较量。

    《启示录》所预言的“守上帝诫命和耶稣真道的”末时教会， 必为“在安息日，便遵着诫命安息”的教会。他们必以真诚的爱 心，在真理里说诚实话，向受撒但欺骗的教会指出“他们的过犯， 向雅各家（教会）说明他们的罪过。”（赛58∶1）他们必“在安 息日掉转”脚步，“在我圣日不以操作为喜乐，称安息日为可喜 乐的，称耶和华的圣日为可尊重的；而且尊重这日。”（赛58∶13）

    洪秀全的太平天国运动，虽然也是持守十诫，守安息日的， 他们却因没有“耶稣的见证”，没能持守耶稣所教导的真道，不 是《启示录》所预言的末世的教会。

    那么，“耶稣的见证”是什么意思呢？约翰在《启示录》开篇 就说∶

    “耶稣基督的启示，就是上帝赐给他，叫他将必 要快成的事指示他的众仆人。他就差遣使者，晓谕 他的仆人约翰。约翰便将上帝的道和耶稣的见证， 凡自己所看见的，都证明出来。念这书上预言的， 和那些听见又遵守其中所记载的，都是有福的， 因为日期近了。”（启1∶1-3）

    在这里，约翰将“上帝的道”与“耶稣的见证”相提并论。在 当时，《旧经圣经》已经写成，被称为“上帝的道。”而《新约 圣经》尚未写成。耶稣在离世之前对门徒说∶“我还有好些事要 告诉你们，但你们现在担当不了。只等真理的圣灵来了，他要引导 你们明白一切的真理；因为他不是凭自己说的，乃是把他所听见 的都说出来，并要把将来的事告诉你们。”（约16∶14）耶稣升天 後，圣灵感动使徒陆续写下了《新约圣经》，这些新的启示，常被 称为“耶稣的见证”。当时的犹太宗教当局，认为已有了旧约，不 愿再接受出自同一灵源的新的启示，而基督的门徒则记得耶稣的 应许，怀着开放的心怀接受新的启示──“耶稣的见证”。

    约翰受到启示，欲拜将启示传给他的天使，天使对他说∶ “‘千万不可　我和你，并你那些为耶稣作见证的（应译为“有耶 稣见证的”）弟兄同是作仆人的，你要敬拜上帝。’因为预言中的 灵意乃是为耶稣作见证。”（启19∶10）这里又一次出现了翻译的 问题。这里的“为耶稣作见证”在原文中实为“有耶稣的见证”。 因此，造成了最後半句晦涩难懂。其实正确的翻译应为“因为耶 稣的见证就是预言之灵”。英文翻译，参见本章後面的注三。在 未世“上帝其馀的儿女”，必有“预言之灵”的恩赐赐给他们，他 们手中，必有“耶稣的见证”。末期真正的教会，必重视全本圣经， 他们的信仰必完全根据於圣经的教训，而不是几条“使徒信经”或 “教理问答”之类的小册子。

    太平天国虽以失败而告终，但大同的理念并未因此而消化。 另一位中国基督徒再次踏上了“大同”的道路。孙中山先生 （1860.11.12-1925.3.12）在1894年上书李鸿章被拒绝後，来到 檀香山组织了“兴中会”，提出了“振兴中华”的口号。1905年 在日本东京成立同盟会，确定“驱除鞑虏，恢复中华，建立民国， 平均地权”的政治纲领，以及“民族主义、民生主义、民权主义” 的“三民主义”。终於在1911年建立了中华民国。不幸的是，中 山先生还未及全面实践他的信仰与政治主张，便英年早逝。他所 建立的政府仍然没能使中国进入大同。

    犹太人虽然得天独厚，获得了那些正确的名词的启示，然而， 他们的理解却远远不及中国古人　他们渴望在地上凭人力建立起 天国；以为上帝的国是属世的可见的国家。当法利赛人问上帝的 国何时能来时，耶稣回答说∶

    “上帝的国来到不是眼所能见的。 人也不得说∶‘看哪，在这里！看哪，在那里！’ 因为上帝的国就在你们心里。”（路17∶20-21）

    天国始於人心。任何属世的势力也不能推进天国的进程。那 无罪的伊甸园，是上帝亲自造做的，而不是假藉任何人力。同样， 乐园的恢复与重建，也只能靠上帝之手。天国与属世国度有两处 不同∶一是国王，二是国民。耶稣就是上帝之国的王，而福音则 是预备天国子民的途径。耶稣的王位已在十字架上加冕正式登基。 为此，耶稣讲了好几个比喻来预备天国的子民。 “上帝的国，我们可用什么比较呢？可用什么比喻表明呢？ 好像一粒芥菜种，种在地里的时候，虽然比地上的百 种都小，但种上以後，就长起来，比各样的菜都大， 又长出大枝来，甚至天上的飞鸟可以宿在它的荫下。”（可4∶30-32）

    世俗世界与天国相离之远，甚至耶稣也很难从中找到合适 的对象作比。耶稣只好从自然中寻找比较的对象。这理想的天国 世界，就像一颗芥菜种子，不依靠人力而完全靠上天而成长。天 父上帝差谴圣子来到人间建立天国，不是靠武力，而是靠慈爱与 真理。天国的奠基者乃是“上帝的羔羊”，他对世界说∶“我的 国不属於这个世界”。（约18∶36）他在心中所撒下的天国的种 子，正是真理与公义的原则。

    当耶稣在世时，他的国度显得是那样的脆弱渺小，名不经 传。与世上列国相比，是最小的。但其发展是何等的迅速，其影 响是何等的巨大　耶稣第一次讲这个比喻时，当时代表天国的只 是几个加利利的目不识丁的农民和渔夫而已。这些人地位之卑下， 上流社会的人连看他们一眼都觉不屑。正如保罗所说∶ “弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多， 有能力的不多，有尊贵的也不多。上帝却拣选了世上愚 拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那 强壮的羞愧。上帝也拣选了世上卑贱的，被人厌恶的， 以及那无有的，为要废掉那有的。使一切有血气的，在 上帝面前一个也不能自夸。但你们得在基督耶稣里是本乎 上帝，上帝又使他成为我们的智慧、公义、圣洁、救赎。 如经上所记∶‘夸口的，当指着上帝夸口’”（林前1∶26-31）

    这颗芥菜种子已经长大，并向全世界吐出新枝。世上万国 的荣华将在历史的尽头过去，但基督的国必日见昌大强盛。上帝 在人心中恩典的工作，起初像芥菜种子一样，极其微小。进入人 心中的一句良言，一线光明，所引进的是新生命的开始，谁能量 度它的结果呢？

    “他又对他们讲个比喻说∶‘天国好像面酵，有妇人 拿来，藏在三斗面里，直等全团都发起来。’”？（太13∶33）

    虽然面酵常被用作罪的像徵。但基督在这里用它来代表天 国。它所表明的是上帝恩典的激发与同化的能力。没有人堕落到 了是上帝的恩典所不能及的地步。然而，人却不可能靠自我意志 的能力，改变自己。必有一种他力进入。正如面酵与面揉合之 後，从内向外发起一样；人的改变，也只有藉着上帝的恩典进入 人心，从内向外使人发生根本性的改变，就是重生。世间的学识 与教养均不能使堕落的小人，一变而成为君子。人间的文化与传 统，或者能够带来外在的改变。但这还不够，人的思想、意念、 动机--整个人都必须在上帝的恩典下改变成基督的形像。基督 接着又讲了一个比喻。

    “天国好像卖买人寻找好的珠子，遇见一颗重价的珠子， 就去变卖他一切所有的，买了这颗珠子。”（太13∶45-46）

    基督自已就是这颗重价的珠子。上帝一切的丰盛都有形有 体地住在他里面。从他身上，可以见出上帝的圣德。他的义，像 美的珍珠，无瑕无疵。没有人能对这颗珠子，作进一步的加工， 使之更美。人内心对真善美的渴望，对今生与来世荣华的憧憬， 都能在基督里得到满足与实现。基督乃是上帝所赐下的一颗无与 伦比的恩赐。

    这颗重价的珠子是给一切生在世上的人的，但却又不是人间 的财物可以购买得起的。人如何能买下这珠子呢？救恩与基督的 义，只能赐给那些愿意完全将自己给基督的人。我们的财富、智 慧与聪明，才能与时间都必须用於服务於基督。如此，人才能获 得这颗天国的无价之宝。只能完全的顺服，像基督那样“存心顺 服，以至於死”，甘心作主的门徒，才能获得基督的恩义。一半 属於自己、一半属於基督，就是根本不属於基督。一只脚踏在地 上，一只脚想迈进天国，是永远走不进天国的。在天国与世界之 间，有深渊限定，不是人所能逾越的。珠子对於海边的人来说， 乃是一个熟悉的实物，而对於住在中原大陆的中国人来说，与之 相当的熟悉的实物可能是玉。中国人有藏玉、赏玉的传统。宝玉 一直是人们所寻找的财宝。心与玉相连，以玉相赠就是以心相许。 这个传统由来已久，至今不衰。孔子说明了古人好玉的原因∶

    原文∶子贡问於孔子曰∶“敢问君子贵玉而贱麋??者何 也？玉之寡而??之多与？孔子曰∶非为??之多，故贱之 也，玉之寡，故贵之也。夫昔者君子比德於玉焉。温润 而泽，仁也；缜密以栗，知也；廉而不刿，义也；垂之 如坠，礼也；叩之其声清越以长，其终屈然，乐也；瑕 不掩瑜，瑜不掩瑕、忠也；孚尹旁达，信也；气如白虹， 天也；精神见於山川，地也；圭璋特达，德也。天下莫 不贵者，道也。诗曰∶‘言念君子，温其如玉。’故君 子贵之也。”
    译文∶子贡向孔子请教说∶“请问君子贵重玉而轻贱似玉的美 石，这是为什么呢？是因为玉很少而美石很多吗？扰孔子说∶并不 是因为美石多所以才轻贱美石、玉少所以才贵重玉的。是因为 从前君子把德性和玉相配比的，玉的温润而光泽，就是仁；玉的 致密坚实，就是智；玉的郓角方正而不伤人，就是义；玉的沉重 欲坠，就是礼。玉的敲击，声音清越悠长，终了戛然而止，就是 乐；玉的瑕不掩，瑜不掩瑕，就是忠；玉的色彩四溢，就是信； 玉的气质如白虹，就是天；玉的精神体现在山川，就是地；玉制 的圭璋用於礼仪，就是德；天下没有不贵重玉的，就是道。《诗 经》中说∶‘想念那位君子，就是德，他的温柔如玉。’所以君 子就很贵重玉。”《礼记·聘义》

    以玉之性比属天之德，是何等的贴切啊。古时君子以玉为贵， 像表明君子以德为贵的志向。披戴宝玉的习俗後面所含的，是披 戴上天的赐福与德性的意思。今天的国人仍认为戴玉可以避邪。

    世界的玉有瑕疵，而基督是没有瑕疵的玉石。中国人是否曾 将上帝比作玉石呢？请看孔子对《周易》所作的传∶

    “乾为天，为圜，为君，为父，为玉。”《易经·说卦传》

    可否将基督比作宝石呢？《圣经》上说“那磐石就是基督。” （林前10∶4）天国的根基就建在这磐石上“看啊！我把所拣选、 所宝贵的房角石放在锡安；信靠他失必不至於羞愧。所以他在你 们信的人就为宝贵。”（彼前2∶6-7）

    基督就是那保护人的玉石　“所以，你们因信基督耶稣都是 上帝的儿子。你们受洗归於基督的，都是披戴基督了。并不分犹 太人，希利尼人，自主的，为奴的，或男或女；因为你们在基督 耶稣里都成为一了。”（加3∶26-28）“耶和华是我的岩石， 我的山寨，我的救主，我的上帝，我的磐石，我所投靠的。他是 我的盾牌，是拯救我的角，是我的高台。”（诗18∶3）

    老子《道德经》第七十章上说∶“是以圣人被褐而怀玉。”褐， 是贫贱之人穿的粗糙的衣服，而玉，按照孔子的注解，与乾相 同，为天为君为父。我们前面分析过，耶稣基督就是中国古人 所仰望的那位“道成肉身”，“上帝在肉身中显现”的圣人。 因此，披戴基督这贵重之玉石的，岂不最能避邪免灾吗？

    “如今，那些在基督耶稣里的就不定罪了。 因为赐生命圣灵的律，在基督耶稣里释放了我， 使我脱离罪和死的律了。”（罗8∶1-2）

    在十八章，我们谈到过基督曾将上帝的国比作“网撒在海 里。”撒网的工作就是向各族各方各国各民传福基督的福音，将 好坏一起收入网内（教会）。而审判则是分选的工作。审判之後， 再没有恩典的时期了。现在就是决定性的时候，当将救恩的喜讯 迎入心中。天国的荣美，超出人的想像，存到永永远远。 “上帝为爱他人所预备的，是眼睛未曾看见， 耳朵未曾听见，人心也未曾想到的。”（林前2∶9）

    “愿颂赞归与我们主耶稣基督的父上帝， 他曾照自己的大怜悯，藉着耶稣基督从死里复活， 重生了我们，叫我们有活泼的盼望， 可以得着不能朽坏、不能玷污、不能衰残、 为你们存留在天上的基业。 你们这因信蒙上帝能力保守的人，必能得着所预备、 到末世要显现的救恩。”（彼前1∶3-5）

    时候将到，大同世界将永远立定在地上　 “但那日子，那时辰，没有人知道，连天上的使者 也不知道，子也不知道，惟有父知道。”（可13∶32）

    没有人知道上帝的审判大日的确切时间。但耶稣基督告诉 门徒，警醒祷告，注意时代的各种徵兆。见《马太福音》24章。 到现在为止，耶稣所给的所有关於末期的时兆，已全都在应验。 时候近了，已经在门口了。

    “这天国的福音要传遍天下，对万民作见证， 然後末期才来到。”（太24∶14）

    然而，在大同社会最终建立起来之前，还有一件事必须先完成， 即永远地除去罪及罪恶的後果。这被罪污染的地球必须洁净，最後 的审判必须执行。如果罪及其恶果不除净，天国就不成其为天国了。

    古代中国人相信上帝必对付罪恶，但他们不知道上帝的办法 及时间。他们梦想天下太平，天下大同，却一直没有提过地狱。

    “地狱”一词是随佛教的传入而进入汉语中的，是对梵文Naraka的 意译，即“苦的世界”。佛教宣讲十八层地狱，作恶之人死後要在 那里受种种的痛苦。在印度教中，对善恶进行审判，加以赏罚的则 是阎罗王(Yamaraja)，是大梵天(Krishan）的一个化身。佛教沿用 这一说法，以阎罗王为管理地狱的魔王。中国的老百姓，对这个魔 王有一种混杂的情绪，一方面以之为公正的审判官，另一方面，又 不愿落於其手。这种说法与希腊人相信的“灵魂不死”，极为相似。 （参见第十八章）

    上帝将如何洁净地上的罪？地上或地底下，是否有一个叫做地 狱的地方呢？《圣经》对此有何教训？

    中文圣经中的“地狱”与“阴间”两个词，来自於四个原文字， 即∶希伯来文中“Sheol”希腊文中的“Hades”“Gehenna”以及 “Tartaroo Sheol”指死人安息的地方，无论善恶，实际上就是坟 墓。Hades也与Sheol同义，指阴间或坟墓。“Gehenna”就是“辛 嫩子谷”的意思。辛嫩子谷是靠近耶路撒冷的一个地方。新约中 用此字来比喻审判大日的大火。(见《约书亚》15:8)而“Tartaroo” 则是指阴间之渊谷。希伯来文中的“Sheol”一词，是指死人 所葬的地方,并不分好坏善恶。旧约中也用这个字指弥赛亚在 坟墓中的情况，并预言到基督的复活。

    “因此，我的心欢喜，我的灵快乐；我的肉身也 要安然居住。因为你必不将我的灵魂撇在阴间， 也不叫你的圣者见朽坏。”（诗16∶9-10）

    “Gehenna”一字与上面的希伯来字同义。耶稣下面的这句 话中，就用到了这个词，“那杀身体、不能杀灵魂的，不要怕他们； 惟有能把身体与灵魂都灭在地狱里的，正要怕他。”（太10∶28）

    对那些选择作恶的人，耶稣明白地说明了他们的下舴。

    “王又要向那左边的说∶‘你们这被咒诅的人，离开我　 进入那为魔鬼和他的使者所预备的永火里去　 ……这些人要往永刑里去，那些人要往永生里去。’”（太25∶41，46）

    照耶稣的教导，地狱乃是一个灭绝“身体与灵魂”的地方， 而这种灭绝就是所谓的“永刑”。耶稣在这里清楚地说明，“永火” 与“永刑”不是为人预备的，而是为“魔鬼和他的使者所预备的”。

    那么，上帝为人所预备的是什么呢？“愿颂赞归与我们主 耶稣基督的父上帝　他在基督里曾给我们天上各样属灵的福气； 就如上帝从创立世界以前，在基督里拣选了我们，使我们在他面 前成为圣洁，无有瑕疵；又因爱我们，就按着自己的意旨所喜悦 的，预定我们藉着耶稣基督得儿子的名份，使他荣耀的恩典得着 称赞；这恩典是在爱子里所赐给我们的。”（弗1∶3-6）

    上帝为人所预备的是藉着基督而得的天国　在创立世界以前， 上帝就在基督里拣选了我们，要赐人永生。“因为他预先知道的 人，就预先定下效法他儿子的榜样，使他儿子在许多弟兄中作长 子。预先定下的人又召他们来；所召来的人，又称他们为义；所 称为义的人又叫他们得荣耀。”（罗8∶29）上帝对人所怀的永远 的旨意，是要人荣耀上帝并得着上帝所赐的荣耀。上帝在基督里 所拣选的是整个世界，正如基督的死是为一切生在世的人一样。 上帝并没有预定哪一个得救，哪一个人一定灭亡，因为上帝“不 愿有一人沉沦。”（彼後3∶9）。现今基督教界所流行的种种预定 论，是一种典型的宿命论，与《圣经》的教训相背。上帝在基督 里所赐的恩虽然是给每一个人的，但人是否能得着这在基督里的 福份，完全取决於各人自己的选择。

    天国是上帝为人预备的地方。人若是放弃惟有藉着基督才能 进入的美好的天国，而随波逐流，沉溺於邪恶之中，他就必被 永火所灭。这“永火”就是他的地狱。

    可是，这“永火”要烧多久呢？“永刑”又有多长呢？是 否一直要无休无止地烧下去，与天国一样长久，存到永永远远呢？ 若果真如此，天堂与地狱的人便都有永生了。惟一的不同就在於∶ 得救的人是在天堂享受永生，而沉沦的人是在地狱的烈火中熬永 生。然而圣经的教导明说∶“上帝爱世人，甚至将他的独生子 赐给他们，叫一切爱他的，不至灭亡，反得永生。”（约3∶16） “人有了上帝的儿子就有生命，没有上帝的儿子就没有生命。”（约一 5∶12）那在地狱中的恶人，是没有上帝的儿子在他们里面的， 他们将从哪里得到生命，来承受那永远不息的烈火呢？

    《圣经》中有一段经文说到将来一切都要在基督里，同归於一， “叫我们知道他旨意的奥秘，要照所安排的，在日期满足的时候， 使天上、地上、一切所有的都在基督里同归於一。”（弗1∶10） 若是依着一些人的理解，圣经中所说的地狱，也像佛教或希腊人的 迷信一样，那么“在日期满足的时候”，这个永远长存的地狱将存 在哪里呢∶在天上，还是在地上？或既不在天上，也不在地上？上 帝所创造的是“天地海和其中的万物。”（出20∶11）上帝没有创 造一个叫做地狱的地方。答案便是∶这个地方不存在

    人们所以对此产生误解，原因有三∶第一是以为“灵魂不 死”；第二是基於头一种错误观念之上而对“永火”或“永刑”？的误解。第三是不求甚解、不穷究那叫人活之精意的学习态度。 如耶稣所说的“在那里，虫是不死的，火是不灭的。”（可9∶48） 许多人便以此为永不息灭之火的根据。可是，查阅原文可知，这里 说的“不灭”，乃是指“不可扑灭”、或“不能扑灭”之意。其希 腊原文为“sbennumi”，英文钦定本的翻译为:“Where their worm dieth not, and the fire is not quenched.”可见，对待真理的态 度，来不得半点马虎。人若“不领受爱真理的心，使他们得救。故 此，上帝就给他们一个生发错误的心，叫他们信从虚谎，使一切不 信真理，倒喜爱不义的人，都被定罪。”（帖後2∶10）因此，所谓 “永火”或“永刑”，并不是指永远不灭之火和永无休止的刑 罚。而是指火刑的结果是永久的，受刑的恶人将永远不复存在， 他们永远不得再复活。而当刑法执行完毕之後，火势就会息灭 了。上帝就要从这炼尽了的地上，重造新的永恒的大地，供得赎 之民居住。

    古时，所多玛、蛾摩拉和周围的城邑的人，也照他们一味 地行淫，随从逆性的情俗，就受了永火的刑罚，作为鉴戒。（犹7） 这里提到烧这两个罪恶之城的火为“永火”，需要注意的是，这 两个城的遗址至今犹存，可是昔日的“永火”早已无影无踪了。 这里所说的“永火”，乃是指其功效而言。上帝对这两个罪恶之城 的毁灭是永恒的。同样，对於末日的“永火”、“永刑”，也应 作这样的理解。

    “那日临近，势如烧着的火炉。 凡狂傲的和行恶 的必如碎掾， 在那日必被烧尽，根本枝条一无存留。”（玛4∶1）

    上帝是公正的，上帝的量刑是有分寸的。各人受刑的时间 长短是根据其罪恶的轻重而定的。耶稣向门徒说明了这一原则。 “仆人知道主人的意思，却不预备，又不顺他的意思行，那仆人 必多受责打；惟有那不知道的，做了当受责打的事，必少受责打； 因为多给谁，就向谁多取；多托谁，就向谁多要。”（路12∶47-48） 每个人在世上所领受的真光的多少不一，上帝向各人所追讨的多 寡也不同。即使是最恶的恶人，洪水之後，其寿命也不过是几十 年的光景而已。若是他们与恶天使与撒但在火湖中烧同样长的时 间，那是不合情理的。正如《玛拉基书》所说，其燃烧的时间正 如树之“根本枝条”一样。撒但，这个罪恶的魁首，正如同树之 根本，他在火湖中被烧的时间也最长。然而，即使是撒但，最後 也要成为灰烬，归於无有。

    “你因罪孽众多，贸易不公，就亵渎你那里的圣所。 故此，我使火从你中间发出，烧灭你，使你在所有观看 的人眼前成为地上的炉灰。各国民中，凡认识你的，都 必为你惊奇，你令人惊恐，不再存留於世，直到永远。”（结28∶18-19）

     “上帝不是死人的上帝，乃是活人的上帝。”（太22∶32）。 上帝虽然是公义的上帝，但他不喜悦看见他手所造之物受痛苦， 并不亚於地上的大义灭亲父母，不愿看到自己行恶的子女受刑罚 被处决，但又不得不处决他们一样。

    “主耶和华说∶ 我指着我的永生起誓，我断不喜悦恶人死亡， 惟喜悦恶人转离所行的恶道而活。以色列家啊， 你们转回，转回吧　离开恶道，何必死亡呢？”（结33∶11）

    撒但及其恶使者，一切的不听从真理，反行不义的罪人，都 将永远地在“永火”中灭亡，“不再存留於世”。“灾难不再起。” （鸿1∶9）天地得到洁净，基督与撒但，善与恶，真理与谎言之 间的大斗争，从此永远的结束了。上帝将重造新天新地。蒙爱的 门徒约翰这样写道∶

    “我又看见一个新天新地， 因为先前的天地已经过去， 海也不再有了。 我又看见圣城耶路撒冷由上帝那里从天而降， 预备好了，就如新妇妆饰整齐，等候丈夫。 我听见有大声音从宝座出来说∶ ‘看哪　上帝的帐幕在人间。 他要与人同住，他们要作他的子民； 上帝要亲自与他们同在，作他们的上帝。 上帝要擦去他们一切的眼泪； 不再有死亡，也不再有悲哀、哭号、疼痛， 因为以前的事都过去了。’”（启21∶1-4）

    我们这个小小的地球，上帝荣耀的创造中惟一的一个被罪所 污秽的污点，将被赎回，恢复到原本的荣耀，并且被高举，高过 诸世界。上帝的儿子降生为圣人，在这里为着失丧的人类而生活、 受难、受死。这里将成为宇宙的中心！“看哪！上帝的帐幕在人 间，他要与人同住。他们要作他的子民。上帝要亲自与他们同在， 作他们的上帝。”（启21∶3）慈爱的上帝将永远与世人同住　 “不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过 去了。”（启21∶4）大同世界将最终成为永远的现实。

    今天的世界虽然充满了仇恨、罪恶、堕落、战争与种种不 能解决的问题。但“有永远的福音传给住在地上的人，就是各国、 各方、各民”，“万物的结局近了”（启14∶6；彼前4∶7）罪 及其後果将永远的成为历史。耶稣应许说∶“看哪，我必快来　 赏罚在我，要照各人所行的报应他。”（启22∶12）中国古代的先 圣们预言了基督以圣人、大道、君王的样式第一次降临人间。但耶 稣亲自应许了他的第二次降临∶

    “你们心里不要忧愁；你们信上帝（天），也当信我。 在我父的家里有许多住处；若是没有，我就早已告诉你们了。 我去原是为你们预备地方去。我若去为你们预备了地方， 就必再来接你们到我那里去；我在哪里，叫你们也在哪里。” （约14∶1-3）

    中国啊！“当预备迎见你的上帝！”（摩4∶12）

注释：

    注一：Lin-Le, “The Ti-Ping Revolution”,(伦敦，夫子出版社，1866年版）第319面。

    注二：钦定英文《圣经》将此翻译为：“And he said unto me, See thou do it not:I am thy fellowservant, and of thy brthren that have the testimony of Jesus:worship God:for the testimony of Jesus is the spirit of prophecy.”（Rev.19:10)

    注三：这两条的英译文为： #66…In this matter, my predecessor Pope LeoXIII in his Encyclical Rerum Novarum spoke of Sunday rest as a worker right which the State must guarantee. #67…Therefore, also in the particular circumstances of our own time, Christians will naturally strive to ensure that civil legislation respects their duty to keep Sunday holy.


上帝与中国古人--第一篇 皇天与先祖

第一章 圣经对中国的预言

    斗转星移，万象变迁。从前偌大的一个世界，如今仿佛成了 一个小小的村落。东西半球 俨然璧合一家了。在今日的地球大家 庭中，每五个人中间至少就有一个是中国人。在这个地球 村中印 行最多使用最广的一本共同的指南是《圣经》。由是观之，《圣 经》中对占世界人口 五分之一以上的中国人若只字未提，似乎很难令人确信它是一部全人类的共同的经典。那么， 《圣经》中究 竟有没有提到中国呢？为了找寻问题的答案，我们有必要回顾一 下中国古代的 历史。

    拥有世上最多的人口，占地面积居世界第三位的中国，以她 四千年悠长久远，绵绵不断的 灿烂辉煌的历史和文化，像一个深 奥诱人的谜，一直令世界称奇与向往。以老子（?公元前570 左右） 孔子（公元前551-前478年）为代表所表现的中国古代智慧，是 世界精神文化宝库中 的夺目的明珠。即使是在今天道德昏暗的世 界，仍然是光彩四溢，灵光照人，启发心志。这个 自古就称为赤 县“神州”的中华文明古国，似乎一直受到她所崇敬的上帝的保 佑，深得上天的 宠爱。那曾经临到古代名城所多玛、蛾摩拉、庞 培倾覆性的上帝的震怒，在漫长的历史中却没 有一次临到“中华 神州。”中国上古帝王的陵墓中出土的艺术珍品中，也没有近东 与中东地区 所挖掘出来的淫秽糜烂不堪入目的裸体雕刻或图象。

    然而您或许会同意，对今天的世界绝大多数人来说，说到中国 时最直接的意象还不是老子 或孔子的圣明教诲，而是巍峨壮观曲 折盘旋的万里长城。第一位将长城连接起来的，是中国第 一位皇 帝 秦始皇（公元前259年-前210年）。

    中国的历史至少可以追溯到公元前2205年，由夏禹所建立的 中国第一朝 夏朝。就是不谙国 史的中国人，也大多听说过“大 禹治水三过家门而不入”的故事。据《书经》所载，大禹深得上 帝的厚爱，亲授九类大法，利用疏导开通的办法，治理九洲大水 而安天下，深得华夏民众爱 戴。（注一）大禹不仅以治水有方名 称於世，而且以圣贤明君之圣德而垂范天下， 为后世所效 法。

    夏朝之後是由汤武王所建立的商朝，以及文王与武王所建立 的周朝。这就是所谓中国古代 三朝。三朝的君王之下均有许多诸 候国，有些诸候国的版图甚至比当朝天子的更大，势力更为 雄厚。 王室得立，全赖德行昭明，受天之命。更象是道德盟主，可谓德 治天下时期，三朝均 无统一的中央集权政府。

    周朝後期，即东周列国时期，诸候混战，欲霸天下，自成一 家。公元前221年，秦国力胜诸 国，“六国毕，四海一，”建立了 中国第一个中央集权制帝国。自此神州中华首次归於统一的集权 政府。中国历史自此进入第四朝，号称秦王朝（公元前221-前 206年）。秦嬴政自认“德兼三 皇，功过五帝”因而自定尊号为 “始皇帝。”他不但希望自己长生于世，而且还一心想把皇位传 於子孙 “二世三世，至于万世。”

    为了防止外族的入侵，秦始皇下令修筑长城。秦修筑长城可 谓人类史上最浩大的工程之 一，动用民工达三十万之众。长城的 修建记载了一部惨无人道的血泪史，无数家庭因而破碎， 妻离子 散，家破人亡。无数尸首被就地埋於长城脚下。其惨景可从孟姜 女哭长城的故事见出 一斑。今天，随着时间变迁，历史的推移， 长城虽然成了中华民族团结与和平的象徵；但没有 人能忘记无数 先民为这不老的长城所洒下的血和泪，所付出的沉重生命代价。

    二千二百年之後的今天，正如诗人所说“秦时明月汉时关”， 秦时的月亮也还是中国的月 亮，秦时的国土也仍是中国的国土。长城，成了中国的象徵。中华大地与长城如此紧密地联在 了一起， 到了二者不可分割的程度。提及其一就必然令人想起其二。外国 语言文字中对中国 的称谓就都来自对秦王朝的称呼。

    中华民族之名称，其见於西人昔日着述者，为希腊人之“希 乃”（Sinnai）、犹太人“希尼” （Sinim）， 罗马人之“希瑞” （Serre）、印度人之“支那”。“盖嬴秦主国，威震西陲，而印度通中 国，及希腊通印度，均当吾国周秦之际，故其人得 以朝代之名，名吾国民族而称之曰秦。其後 加以音尾，遂成 震旦之词，支那则又自震旦二字所演出也。希腊罗马所称各 词，似亦为秦字 转变。此则中华国族之又一名号也。”（注二）

    现在我们回到本文的问题∶这本公认为为全人类而作的《圣 经》究竟有没有说到中国呢？

    《圣经》其书

    《圣经》是一部由约四十位身份和经历各不相同的作者，在 跨越1600年的时期中，在上帝 之灵的感动默示之下所写成的六 十六卷书的合集，是对上帝话语的忠实的记载。《圣经》是上 天 赐给人类的一部宝贵而奇妙的书。书页之中蕴藏着无价的真理的 宝石；《圣经》是辨别是 与非、正与邪、善与恶的真理标准。当 今之世虽有书满为患之势，其中虽也不乏珍品；然而 《圣经》仍 是宝中之宝，书中之书。

    《圣经》将过往的历史向世人展开。没有《圣经》的启示，人 类对於逝去的漫长岁月将无 可稽考，所剩下便只是那些无凭无据 的猜想和荒诞不经的传说了。《圣经》不仅忠实准确的记 载了从 世界受造之初的历史，而且还将未来永恒世界的奇妙展示给世 人。宇宙中无限神奇的 奥秘，创造天地之主的无限荣美，都在 《圣经》中有所显明。其文字之简练晓畅，连孺童也可 捧读而受 感悟；然其哲理与神学之完全深邃，又使得最聪明的学者也叹为 观止，难窥堂奥。 没有《圣经》，世界将淹没在有限之人无限的 错误理论之中，人心必受制於迷信和谬误而不得 真理的自由。

    研究《圣经》能使人获得深远的真理和属天的智慧。虽然俗 世对《圣经》的神圣不以为 然，然而不可否认的是《圣经》的确 是一切真知识的源泉。《圣经》像不断涌流的奔泉，日久 弥新。 《圣经》是上帝对人的启示，其神圣的历史直通到永恒。在纷扰 迷乱之中，上帝的圣 手保持了其神圣的清纯。天启的灵光直射人 类无力穿透的遥远的古代，使人在此找到人类真正 的起源。

    《圣经》中有着许多的不解之奥秘。正是这些奥秘说明了其 神启的必然。如果《圣经》所 授之知识均能为人识透，上帝的伟 大与荣美竟能被有限之世人狭小的心智所完会掌握，上帝也 就不 再是上帝，而《圣经》也无所谓真神上帝无误的启示了。

    其中之一就是圣经预言的奥秘。全本《圣经》预言达数千之 多。绝大多数已按其所预言的 时间与地点而准确应验了。许多国 家的兴亡更替，早在历史上发生之前，《圣经》就预言到 了。完 全超出人的智识之外，却完全在《圣经》启示者的眼目之中。 　　耶稣基督曾和蔼地道出了上帝发预言的目的。他说∶

    “现在事情还没有成就，我预先告诉你们， 叫你们到事情成就的时候，就可以信。”? （约 14：29）

   《圣经》中最有力却又最被人所忽视，最能向中国人乃至全世界证明以色列的上帝乃是一 位慈爱、能力与智慧的圣神的预言， 记载在《以赛亚书》之中。

    《以赛亚书》

    根据《以赛亚书》第一章第一节的记载，以赛亚是阿摩司之 子。传统认为以赛亚就是《以 赛亚书》全书的作者。他的服务时 期始於公元前720年，大约在公元前681年结束。

    《以赛亚书》一书的历史可靠性与准确性尚有《死海古卷》的 支持。1947年在考古学上发 生了一件了不起的大事。一个牧童在 寻找迷失的羊时发现了一个山洞。当他用石头向洞里扔掷 时， 听到了有陶器破击的声音。结果走进去发现了七卷古旧的皮卷。 这个偶然发现到1948年 引起了学者们的注意。他将其中的四卷卖 给了当地的补鞋匠与古玩商坎多（Kando），他转手又 卖给了希伯来 大学的苏克尼克（Eleazar Sukenik）。另外的四卷则被当地圣马克 修道院的亚撒拿 西乌斯（Mark Athanasius）购得。这位修士转而将 这四幅皮卷带到了美国东方研究学院。从而引 起了美国与欧洲学 者的注意。几经辗转，古卷终被约翰霍布金斯大学的阿尔布莱特 博士（W. F.Albright）以二十五万美元的价码购得，送回即将举行 复国大典的以色列国。

    1949到1956年间，考古学家与当地的牧民对发现皮卷的附 近地区进行了广泛挖掘，出土了 大约800幅从公元前200年到69年 间的古抄本和其它大量文物。除了《以斯帖》一书之外，《旧 约圣 经》中的其它书卷全部有抄本留下。专家们经过考证发现《以赛 亚书》的古卷与今本仅 有三个字之差，而这些字也只是拼写问题。 《以赛亚书》的羊皮书卷被鉴定为公元前128年左 右，与成书相距 仅470年，应是相当可信的。这些书卷就是所谓的《死海古卷》。 值得一提的 是，纵使没有可信的古抄本的支持，中国人历来也将 《五经》奉为可信的正经。

    有趣的是，这些古卷中竟有些汉字文物。不过，这不是本书所 要论及的题目，这里只提出 来，供有心人考证。

    《死海古卷》的发现再次确证了今本《圣经》的可靠性与真 实性。下面我们就来看《以赛 亚书》中所记载的对中国的预言。

    “看哪，这些从远方来， 这些从北方从西方来，这些从秦国来。” （赛49：12）

    中文《圣经》的翻译者们正确地将希伯来原文Sinim译成了秦 国。最负权威的英文钦定版 《圣经》将这段经文的最后一句译为 “from the land of Sinim.”对“Sinim”只作音译。和合中文版 译 为“从秦国来”。“Sinim”是希伯来文音译词，是现代Sinology（汉学） 等词的字根。希伯来字母无 英文Ch音（即汉语拼音的Q音），故对 Qin发音为Sin。英文China来自法语Chine （发音为“西恩”？因 中古世纪的文化复兴是法国领头的。法语Sin发音为Sang，故为了 保持拉丁文 Sinim 的原音， Chine 的法语读音是英语的 Sheen， 但英国人对 Chine的读音，自然成了China。

    我们上面引证的历史学家们的考证，外国人对中国的称谓都 起始於建国公元前221年的秦王 朝。而秦家王朝的出现，是在以 赛亚先知五百年之後的事。在以赛亚作先知的时代（公元前720 - 前681年），中国正处东周时期（公元前770年-前256年）。周朝为 正宗的中国的王室。当时 的秦国仅为数百诸侯国之一，不足以代 表中国。而且当时周室已将其都府向东迁移，而不在秦 地了。以 赛亚若是要指当时的中国，应当说东周或直接说中国才对。中国 当时可能已经与西 方开始通商。当时的秦地是“丝绸之路”上的必经之路。其地位就好比对外开放后的广州一样。 以数百诸侯国 之一的秦国来代表整个中国之不合适，就好比以今天的“广州”来 代表今天的中 华人民共和国一样不合适。可是，上帝为什么要感 动以赛亚先知从数百诸侯国之中单选出一个 秦国呢？

    据司马迁所着《史记》《秦本纪第五》所载，秦的先祖中有 一位名叫大费者，辅大禹平水 有功，受帝舜赐妻，“佐舜调驯鸟兽， 鸟兽多驯服，是为伯翳。舜赐姓嬴氏。”其後人中有一名 叫做“非 子”的，“好马及畜，善养息之。”有人将此事上告於周孝王（公 元前908年-前 894年），於是孝王召非子为其牧马及畜，马壮畜 多。孝王大悦，“分土为附庸。”以秦为地，使 其续嬴氏祀，号 曰秦嬴。公元前770年，“秦襄公将兵救周，战甚力，有功。”平 王（公元前770- 前719年）封襄公为诸侯，赐之岐以西之地。 “襄公於是始国。”

    可见秦受封于舜，孝王时为周室附庸，直到公元前770年，才 得封为诸侯，始称为秦国。襄 公在位期间，秦国兴旺，位跻十四 大诸侯之列。後经过五百多年的盛衰变迁，至公元前221 年，秦始 皇力败六国，成就了秦国一统天下的霸业。这时的秦才能作为中 国的代表。

    简单来说，以赛亚的上帝，在秦国还只是初封诸侯立国之初 就似??已经看到了秦国在今後 的五百四十年间，将从数百诸侯国 之一，在五百年间不仅不会消亡，而且要一举登上帝国霸主 的地 位。这个预见是非常了不起的。因为五百年间，当初与秦同存的 数百诸侯最终只剩下六 个，而这六个诸侯国最终也被秦所灭。如 果秦国也在这五百年间消亡了，那么，我们今天在读 《圣经》中 的这段经文中，可能根本就弄不清，这里的Sinim究竟是指什么。 然而，圣经中的 上帝不仅看到了秦国的日益强大，而且似乎还看 到了它将选用“秦”作为新的帝国国名。而且， 世界各国从秦王 朝直到如今，也用秦来称呼中国。前面提过，英文的China，印 度人说的“支那 ”等，就是明证。

    有现代学者认为， 这里的 Sinim指埃及南部有犹太人寄居 的Syene（赛印）。那是埃及的一个小 城市。若细读《以赛亚书》的 预言，就能排除这种现代派神学家背离圣经本意的“高见”。 以 赛亚在谈到“秦国”之前说∶

    “现在他（上帝）说：‘你作我的仆人使雅各众支派复兴， 使以色列中得保全的归回，尚为小事。 我还要使你作外邦人的光， 叫你施行我的救恩，直到地极。’” （赛49：6）

    上帝在此宣告他的仆人（耶稣基督）的使命，并不限於复兴犹 太国和使被驱散的犹太人归回。 他还要作外邦人的光，施行救恩 直到地极。这话的上半句，已包括各地的犹太人在内。况且， 外 地犹太人回归祖国，上帝称之为“小事”；而经文的下半句及下 文讲的都是外邦人。历来占 世界人口比重最大的中国人，当然包 括在基督救人使命之中。

    耶稣基督也曾亲自说过一句这样的话∶“我又告诉你们，从 东从西，将有许多人来，在天国 里与亚伯拉罕、以撒、雅各一同 坐席。”（太8：11）。这是耶稣称赞罗马百夫长的信心之後所说的 一句话。很明显，“从东从西”乃是指外邦信徒而言，这与以赛 亚所说的“从北方从西方来”应当 是一致的，都是指外邦人。因 此，我们认为对於Sinim一词作为对中国的指代是正确的;把它 看 为埃及的城镇， 没半点理由， 何况Sinim同Syene二词发音相 差很远。

    退一步假定 Sinim 不指中国，却指埃及的赛印，因那里有犹太 人，那还是讲不通。因耶44：1记 述， 耶路撒冷被巴比伦攻陷后， 未被掳到巴比伦的犹太人逃到了埃及的密夺， 答比匿，挪弗，巴 忒罗等四处，却不提赛印的地名。纵然赛印有犹太人，而且就是 赛49：12的“秦国”，那末为什 么上帝不提埃及其他四个有犹太人 的地方， 而只提赛印一处?

    与中国对照，有相当数量的国家，《圣经》预言它们将不复存 在。四大文明古国之一的巴比 伦国，也在以赛亚的预言之中。当 古巴比伦最强盛的时候，他发预言攻击巴比伦说∶ 　　“巴比伦素来为列国的荣耀， 为迦勒底人所矜夸的华美， 必像上帝所倾覆的所多玛、蛾摩拉 一样。 其内必永无人烟，世世代代无人居住， 阿拉伯人也不在那里支搭帐棚， 牧羊的人也不 使羊群卧在那里。” （赛13：19-20）

    二千多年来，这段预言经受住了历史的验证。昔日巴比伦城 的旧址犹在，可是正如同《圣 经》所言，“其内必永无人烟，世 世代代无人居住。”历代都有人想让这片土地上人烟重兴，包 括 伊拉克总统萨达姆侯赛因，可是这些人为的主张一个也没有实现。 巴比伦至今一片荒芜， 上帝赐给以赛亚所发的预言至今未破。

    当耶和华上帝发这段预言时，中国正处春秋战国诸侯混战时 期。三代圣王笃尊天命的传统 已在动摇，到秦始皇时，敬天的传 统更是受到重创，黑暗似??要完全遮盖中国秦国大地，然 而，耶 和华藉着他的先知宣告∶秦国的百姓，仍能得见“外邦人的光”， 仍能得着上帝施行的 救恩。

    《以赛亚书》对于中国（秦国）的预言，并不以秦王朝的建立 与灭亡而结束，而是一直延 续到现今乃至未来。有趣的是，《圣 经》中没有提到中国国土的破裂，却始终以秦的版图作为 中国的 代表：一片保存完好，不可分割的国土ⅵ二千多年来，朝代的 更替，君王的轮转都始 终没有使这个预言破灭∶秦时的土地今日 仍是中国的土地ⅵ世界上恐怕找不到第二个国家像中 国一样，赋 予领土完整如此神圣的意义。从我们的民族英雄榜上的岳飞，文 天祥、戚继光等 都是为捍卫国土完整而浴血奋战的英雄；甚至民 间对保钓运动中牺牲的壮士的尊敬中，我们都 可看出中国人对国 土完整的特别感情。与巴比伦不同的是∶2200年来中国是以完整 的秦地在 默默见证着《圣经》预言的准确!那“预先定准他们的 年限和所住的疆界”（徒17：26）的上帝，竟 在其他古老的民族与文 化已经消亡的今日，保留着中华民族完整与繁荣，这里面一定 有他奇 妙的美意。

    除了对於中国作为国家的延续的预言之外，圣经的这段预言， 尚有更深刻的一层。

    耶和华如此说：“在悦纳的时候，我应允了你； 在拯救的时候，我济助了你。 我要保护你， 使你（基督）作众民的中保复兴遍地，， 使人承受荒凉之地为业。 对那被捆绑的人说：‘出来吧！’对 那在黑暗的人说：‘显露吧！’…因为怜恤他们的， 必引导他们，领他们到水泉旁边。… 看哪， 这些 从远方来，这些从北方从西方来， 这些从秦国来。” （赛49：8-10，12.）

    预言中说到，耶和华的仆人将使“被捆绑的人”得享“上帝 儿女自由的荣耀”（罗8：21），使“在黑 暗的人”进入真理的“奇 妙光明”（彼前2：9）。而大批的“从秦国来”的人，必在他的怜 恤与安慰 中，回应上帝慈爱的呼召。

    由远古直到今天，一直有上帝真理的光照在神州大地，照在 “秦国”人民的心中。从古至 今，在中华大地上都有着为真理 而生，为真理而死的仁人志士，与不愧於天地的谦谦君子，更 有 无数心存天理良心默默无闻的普通百姓。今天的神州大地上，更 是有成千上万的人信从真 光，立志作基督徒，这一切不都是这一 预言的验证吗？

    上帝发出预言的一个目的，就是“叫你们到事情成就的时候， 就可以信。”（约14：29）《以赛亚 书》对中国的奇妙预言，在古 代在今天的奇妙应验，正为现代的中国人提供了一个有力的证 据，证明《圣经》中的这位上帝是能预知未来的上帝，是怜恤中 国人的上帝，是值得中国人信 靠的上帝。

    前面提到∶中国的长城与长城的中国已永远联在一起。想到 长城自然会想到修筑长城的秦 王朝。中国历史上的皇帝逾百，大 多数尽都被人遗忘了，可是秦始皇却以统一中国与修筑长城 的帝 王的身份而留在人们的记忆中。

    长城的功用在於护卫，长城的代价却是生命。

    先知以赛亚还预言到以色列的上帝为人类的和平与安宁而用无 限的代价修筑了一座抵挡罪 恶的“长城”ⅵ上帝的圣子耶稣基督 降世为人，又为拯救世人而被钉死在十字架上，用自己的身 体与 生命，为人类建造了一座救恩的长城。或许有人会问∶以色列的 上帝会在乎来自秦地的 中国人？还是让上帝自己来回答这个问题吧∶

    “妇人焉能忘记她吃奶的婴孩， 不怜恤她所生的儿子？ 即或有忘记的，我却不忘记你。 看 哪，我将你铭刻在我掌上， 你的墙垣常在我眼前。” （赛49：15-16）

    如今秦地依在，长城的墙垣犹存，巍然屹立在中国人和《圣 经》中的上帝眼前。上帝不会 忘记中国人，“看哪，我将你铭刻在我掌上。”耶稣基督的死也是为了让这片古老的秦地上的中 国 人走出黑暗而进入光明天地。

    或许您会问，既然上帝对秦地上的中国人有着如此的爱心， 甚至选用希伯来的先知来预言 有关这个遥远国家的命运；那么， 这位深爱中国的上帝在过去的年代是否直接向中国人传达过 他的旨意呢？上帝是否在古老的中国大地上兴起过他的先知，如同在 以色列兴起先知一样？中 国古代的明哲是否能向现代的国人传言， 领他们“出黑暗入奇妙光明呢？”中国历史对这些问题 的答案， 都是肯定的。

注释：

    注一∶江灏、钱宗武译注周秉钧审校，今古文《尚书全译》，（贵 阳，贵州人民出版社， 1993年）《书经》“禹贡”，第69-91面。 注二∶罗香林着，《中国通史》上，（台北，正中书 局印行，1977年）， 第30、31面。

回目录


上帝与中国古人--第一篇 皇天与先祖

第二章 重新认识中国古代的先知先觉

“我们传福音给你们，是叫你们离弃这些虚妄， 归向那创造天、地、海和其中万物的永生 上帝。 他在从前的世代，任凭万国各行其道； 然而为自己未尝不显出证据来。” （徒14∶15 -17）

    太阳不停地照亮四方，那“公义的日头”，也同样长明不息。 “那光是真光，照亮一切生在世 上的人。”（约1∶9）

    善与恶，光明与黑暗，真理与谎言之间的大斗争，从人类堕 落起，至今未止，而且愈演愈 烈。然而，那“真光”已经“照亮 一切生在世上的人。”在罪恶与苦难中挣扎的世人，从来没有一 刻被完全弃置於黑暗之中。

    “所以你们要知道∶那以信为本的人，就是亚伯拉罕的子孙。 并且圣经既然预先看明，上帝 要叫外邦人因信称义， 就早已传福音给亚伯拉罕，说∶‘万国都必因你得福。’” （加3∶7-8）

    上帝的旨意乃是让世人都成为“天子”，因为“上帝在创立 世界以前，在基督里拣选了我们， 使我们在他面前成为圣洁，无有瑕疵；又因爱我们，就按着自己意旨所喜悦的，预定我们借着 耶稣基督得儿子的名份。”（弗1∶4-5）那最早将福音传给天下万国的，就是上帝自己。以何 方式？

    “在古时借着众先知多次多方地晓谕列祖。”（来1∶1） 基督论到奉他所差遣到以色列传讲 属天真理的代表时说∶“所 以我差遣先知和智慧人并文士，到你们这里来。”（太23∶34） 可 见，奉差遣的不仅有先知，也有智慧人与文士。

    这福音在上古之时，除了传给以色列之外，是否还传给了别 的国家？那使人得福，成为“天 之骄子”的“大好的信息”是否 曾传到过古代中国？

    请听那位直接为基督所拣选，作外邦人（非犹太人）之使徒 的保罗是如何说的∶

    “可见信道是从听道来的，听道是从基督的话来的。 但我说，人没有听见吗？诚然听见了， ‘他们的声音传遍天下，他们的言语传到地极。’” （罗10∶17-18）

    按照保罗的说法，“他们的声音传遍天下，他们的言语传到 地极”。既如此，那真理之声在 古时也必曾传到过中国大地。《圣 经》称那将来的救主为“万国所羡慕的”（该2∶7），就表 明那 种对人间救主的渴望，从起初就是深植於万国心底的。

    那么，上古之时，谁是中华大地上真理的传声筒？我们上面 提过“上帝在古时”是“借着众先 知多次多方地晓谕列祖”的 （来1∶1）；中国的先祖们，是否也有“众先知”、智慧人或文 士晓 谕他们？答案如果是肯定的，他们会是谁呢？

    在回答这些问题之前，让我们先给“先知”下个定义。我们 先来看两则现代辞书对於先知一 词的定义。着名的《韦伯氏大学 词典》将“先知”定义为∶“宣讲神圣启示的人；有着比普通人 更深的属灵与道德洞察力的人；预言未来事件的人；某一事业或 教义或团体的有效的领导者 或代言人。”（注一）

    《现代汉语词典》将先知定义为∶“1∶对人类或国家的大事 了解得较早的人。2∶犹太教、 基督教称预言者。”（注二）

    因此，我们不必将先知神秘化。先知所以成为先知，不在於 他们有什麽不同於人的地方， 也不在於他们自己的选择；而是蒙 天所召，是圣灵“随己意分给各人的。”（林前12∶11）真 先知 的信息，无论是预言、是教导、是警训、是斥责；都反映上天的 旨意。但先知本人，却 并不是完人。圣经中的大多数先知，都能 尽忠职守，践行上帝的旨意。但也有离弃正路、?? 哄骗人、贪不 义之财的。（见王上13∶18；彼后2∶15）以色列人的大先知摩 西，也因犯罪 （后真诚悔改）而未能进入应许之地。我们应当注 意的，是先知的信息，而不是先知本人。 以色列的先知虽然为数 众多，但也只有部分先知所写的书被收入了《圣经》之中，流传至 今。

    与现代辞书不同，中国古人对先知及其使命有独特的定义。 孟子在《万章章句》上提到了 伊尹的一句话。伊尹，名阿衡，是 商朝汤王时期的一位高人。汤王奉天为王之後，先是派人 带着聘 礼去请他出来辅佐朝政，被伊尹婉言谢绝。後来汤王又三次派人 请驾，伊尹决意前往 商室，倡导先王之道。伊尹之於成汤，正如 舜之於尧，禹之於舜。临行前，他这样说∶

    原文∶“天之生斯民也，使先知觉後知，使先觉觉後觉也。 予，天民之先觉者也；予将以斯 道觉斯已也。”
译文：“上天抚育百姓，就是要先知先觉的人启发後知後觉 的人。我是上天造就的先知先觉 的人，我将用此道（尧舜的 仁义之道）去启发现在人的觉悟。” 《孟子·万章章句上》

    原文∶“天降下民，作之君，作之师， 惟其克相上帝，宠绥四方。”
译文∶“上天生育百姓， 同时也立了国君，立了老师，派给国 君和老师的使命，就是帮助解明上帝爱护百姓的道理。” 《书经·泰誓》

    若将这两段话综合起来，就可以看出中国的先知不仅从上天 领受其信息，而且还是上天选 立的百姓之师。显然，这种定义是 现代辞书所不及的。然而，细心的读者将看到，《圣经》 对先知 及其使命，也有着类似的看法。 “主耶和华若不将奥秘指示他的仆人众先知， 就一无 所行。”（摩3∶7）

    上帝对世人将要采取的行动，包括赐福与降灾，都预先告诉 他所拣选的先知。亚当和夏娃 犯罪之後，上帝在伊甸园向他们宣 布了将有一位救主来拯救堕落的人类。耶和华上帝说∶ “我 又要叫你和女人彼此为仇； 你的後裔和女人的後裔也彼此为仇。 女人的後裔要伤你的头； 你 要伤他的脚跟。” （创3∶15）

    这是第一次向人类宣讲福音的信息，给罪恶无望的人类燃起 了希望之火。四千年之後，“女 人的後裔”按着向亚当所宣布的 “奥秘”，降世为人，用自己的生命，为人类的罪付上了宝贵的 赎价。

    上帝在降洪水毁灭世界之前一百二十年，将这一“奥秘”告 诉了当时的义人挪亚，并吩咐他 预备方舟，好在洪水时不至被水 淹没。又将各样动物收入方舟之中，为世界留种。当古代的“ 所 多玛和蛾摩拉罪恶甚重”（创18∶20），声闻於上帝时，上帝决 定降火烧灭这两座罪恶之 城。耶和华上帝说∶“我所要作的事， 岂可瞒着亚伯拉罕呢？”（创18∶17）。被上帝称为“我 的朋友” （赛41∶8）的亚伯拉罕，略早於商汤，是希伯来人的先祖。“信 心之父”亚伯拉罕， 也是一位先知。

    有趣的是，汉语的“知”字是由“矢”字（即箭、如有的放 矢）和“口”字组成，有如口中之箭， 直射人心，暗示着一种得 到“真知”之後的扎心的感受。让我们来看几段《圣经》经文∶ “远方 的众民哪，留心而听！他使我口如快刀，将我藏在他手荫之下； 又使我成为磨亮的箭， 将我 藏在他的箭袋之中。” （赛49∶1-2）

    “上帝的道是活泼的，是有功效的， 比一切两刃的剑更快， 甚至魂与灵、骨骨与骨髓，都 能刺入、剖开， 连心中的思念和主意都能辨明。” （来4∶12）

    “因为预言从来没有出於人意的， 乃是人被圣灵感动，说出上帝的话来。” （彼后1∶21）

    这里将上帝的仆人（耶稣基督）口中的话比作刀。《以弗所 书》6∶17上说“上帝的道”“就 是圣灵”。先知所写下的上帝 的道又是通过圣灵（上帝中的第三位）在心中的感动默化而成。 一旦这出自上帝“口”中的如箭（矢）一般的天道进入人心时， 就会使人真正地“知”“道”。

    因此可见，中国古代的先知们也可能是受了上帝圣灵的默化 感动，“先”于人“知”“道”而领受 “天命”，将其所“先 知”之道传给其他的百姓。但这并不是说，他们所写的一切都是 圣灵所默 示，因为他们的作品并未收入《圣经》之中。然而我们 却相信，那普照凡生在世上之人的真 光，也曾光照中国的先知们， 立他们作他们时代的光。中国的经典中有不少记载，直接以“上 帝说”开头，表明上帝在古时，并没有忽视中国古人，而确实与 我们的先祖有过交通与引导。 基督教界虽有人因偏狭，而盲目否 定这一史实。可幸的是，“上帝比我们的心大”，他是宽宏 的， “他并不偏待人。”（约一3∶21；徒10∶34）

    看明了先知及其使命，接下来要回答是的，中国的先知都有 些什麽人？由于史料的缺乏， 我们无法给出全部的古代先知名录。 但有一些却是广为人知的。比方说被尊为万世师表的中 国古代圣 人孔子（公元前551-前479）。他自称是学效先王之道（尧舜所 传的圣人之道）， 孔子收集整理了大批的上古时的诗书史料，自 谓“述而不作”。他一生设帐授徒，弟子三千， 贤人七十。孔子是古代圣人之道之集大成者，古代伟大的教育家和历史学家，又 是传统儒家 思想的开创者。儒家虽不称为教，但其思想对中国以 及东南亚儒家文化圈的影响之深，则是 有目共睹的史实和现实。

    与孔子同时代而稍长於孔子的老子（生卒不详），今天被认 为是中国道家思想与道教的开 山鼻祖。他给後人留下了一部既简 明又包罗万象的《道德经》五千言。或许他的教导与信息 历代以 来一直被人误解，被神秘的迷雾所笼罩，使其中的灼灼的亮光未 能射入人心？

    被中国人奉为“亚圣”，在孔府庙中地位仅次於孔子的孟子 （公元前372-前289）。其生平 事迹也与孔子老子一样不详，他 也为後人留下了一部充满智慧与教诲的《孟子》被收入《四 书》 之中，与《五经》并列，成了中国读书人的必读经书，并被列於 宋以後的科举考试的必 试内容。

    还有一些比上述三位早又倍受三圣尊重与仰慕的上古时期的 君王与圣人，如尧舜、文王周 公等，都应列於中国的先知与智慧人之列。

    有趣的是，孔子之前中国的古人，均称从天领受的道为圣人 之道。孔孟之后，为道者虽称 所承继的为孔孟之道，其实也就是 圣人之道。中国的历史上有一个道统。虽然时代变迁，而 这个道 统却不改变。论到这个千年延绵传承的道，唐代大诗人大文豪韩 愈在他所写的《原 道》中说:

    “尧以是传之舜；舜以是传之禹；禹以是传之汤； 汤以是传之文武周公；文武周公传之孔 子； 孔子传之孟轲。轲之死不得其传焉。”

    按照韩愈的说法，孟子之前的先知们所传的都是同一个道。 孟子之後这个道开始在中国传 偏了。可是要找到千古传承的道的 来龙去脉，真正的解开这个千古薪火相传的圣道，就有必 要回到 中国上古的历史的起点。中国的历史分为传说的历史与“信史” 两部分。“三皇五帝”中 的尧舜就属於传说的历史部分。而中国 的信史始於公元前2205年所建立的中国第一个朝代 “夏 ”。 中国人在此之後的历史均有着可信的史料保存至今。我们不禁要 问∶为何没有早於公元 2205年的记载呢？或许夏真是中国历史的 开始也未可知？有没有别的有关世界历史的可信记 载可以帮助解 决这个几千来扑朔迷离历史悬谜呢?

    世界上完整记载从地球受造之初起始的人类历史的唯一的一 部史记，是希伯来人的经书 现 在被称为《圣经》。其中的第 一卷书《创世记》是希伯来人摩西在公元前1500年前受上帝圣 灵 感动所写下的伟大史诗。《创世记》记载了“起初，上帝创造天 地。”上帝在六日之内创造 天地海和其中的万物。“到第七日， 上帝造物的工已经完毕，就歇了他一切的工，安息了。上 帝赐福 给第七日，定为圣日。”（创2∶1-2）这便是世界各国七日一 周，经年循环不息的来 历。

    上帝“按自已的形像和样式”造了一个男子亚当；然後再从 亚当身上取其肋骨，为他造了一 个配偶帮助他，名叫女人。人类 始祖受造之初，完美圣洁，毫无罪污。上帝将他们安置在可 爱的 伊甸园里。万物生长，隹树成荫。在伊甸园子中间又独有两棵树∶ 生命树与善恶树。

    东晋文学家、训诂学家郭璞（276-324）对其中的生命之树， 就写下了这样的文字。“万物 暂见，人生如寄，不死之树寿蔽天 地。”“赤泉驻年，神木养命，禀此遐龄，悠悠无竟”（《郭 璞 赞》）人“摘生命树上的果子吃，就永远活着。”（创3∶22）， 岂不就是“不死之树”“神木 养命”？将来得赎之民所居住的圣 城新耶路撒冷的“街道当中一道生命水的河，明亮如水晶， 从上 帝和羔羊的宝座流出来。在河这边与那边有生命树，结十二样果 子，每月都结果子；树 上的叶子乃为医治万民。”（启22∶1-2）。 那生命水岂不就象郭璞诗中所说的驻年的“赤泉 ”？那些“可得 权柄到生命树那里，也能从门进城”（启22∶14）的人，岂不是 “禀此遐龄，悠 悠无竟”？

    上帝吩咐除了伊甸园中的那棵分别善恶的树上的果子之外， 上帝将地上的一切都赐给了人 类管理与食用。上帝明白无误地告 诉了人类的始祖，违背这个吩咐的结果乃是死亡。这是上 帝对人 类的忠诚所设的一个小小的考验。（《创世记》2∶17）善恶树 的果子是上帝为自己留 下的，作为证据，提醒人类，人与人所拥 有的一切，都是上帝造的。人应该作一个忠实的管 家，作上帝的忠实的代理人。

    其实，善恶树的果子本身并没有什么特别的罪恶和毒害在其 中，因为上帝所造的一切都甚 好。上帝没有造任何一样於人类不 利的东西置于人的周围。上帝的本意是让人只知道真善 美，在真 善美中认识真善美，培养与发展真善美。上帝不希望人去认识假 恶丑，去经历体验 并承受假恶丑的恶果。那被上帝扣留的乃是关 於罪恶的知识 罪及其恶果，苦难、病痛、 失望、焦虑、死亡 这一切上帝都怀着慈爱给扣下了。如果人能经得起这个考验， 能表现出对 上帝的忠诚，选择听从上帝的话，那么人类就必将与 那未曾背叛的圣天使一样圣洁，所得的 赐福将是无可限量的。

    然而人类的始祖亚当夏娃没有经受住这个考验，他们在附身 于蛇的魔鬼撒但的试探之下， 背叛了上帝的吩咐，伸手摘下了善 恶树上的禁果，而成了违反上帝命令的罪人。罪恶与痛苦 也从此 侵入了人类。

    上帝有没有立即对他们施行审判而将其处以死刑呢？没有！我们在《圣经》中发现这位恩 慈的创造主上帝，满怀悲悯之心， 抱着对人类比死更强的慈爱之情；从天上的宝座上走下 来，降生 为人，替人而死，“使一切信他的，不至灭亡，反得永生。” （约3∶16）人类因此得 到了再一次的机会，可以在善恶之间再 作选择∶或效忠於上帝，或效忠於魔鬼继续与上帝为 敌。

    亚当夏娃之后的第十代，一方面人类在地上迅速的繁衍，另 一方面，罪恶也布满了全地， 以致上帝不得不亲自毁灭这个被罪 所污秽的地球。根据《圣经》的记载，公元前2348年，上 帝发动 了一次全球范围内的大洪水来洗净地球。洪水淹没了地上一切的 山脉丛林和地上的一 切活物，惟有忠实的挪亚一家八口和藏於他 在洪水前用120年时间所造的方舟内的动物得以幸 免，以备在洪水 之後再度生衍繁殖於世。有学者认为，这次事件记载於汉字的“船” 字中了。 （注三）因为除了动物之外，当时得救的就只有挪亚一 家八口。

    有趣的是，中国传说中最古老的人物里有女娲、神农与伏羲 三个人物。传说中女娲“铕土为 人”“炼五色石补天”，乃是人 类的始祖；神农与伏羲是与他生活在同一时代的圣人。现存的 《神 农本草经》，即托神农之名而作。而伏羲则被普遍认为是中国之 精华 八卦 的创始人。最 值得注意与令人惊讶的是，这三 个传说人物的名字的发音，与方舟中的幸存者挪亚、闪、雅 弗极 为相近。这种惊人的相似性，使我们有理由相信，中国的先民们 所了解的人类历史，与 《圣经》的记载相去不远。

    在中国先祖的信仰中，万物都是天所造。人更是上天创造的 绝作。洪水之後，挪亚实际上 成了人类新的始祖。“铕土造人” 的传说，必是在久远的历史年代中，对上帝用尘土造人，与 挪亚 成了新始祖的误传。女娲在洪水之时，“炼五色石补天”，也应 该是对挪亚出方舟之後， 用石头筑坛献祭，上帝将彩虹放在天上， 作为与挪亚立约之记号的误传。（创8:20;9:7）。然 而，有一点是 肯定的∶补天之事，乃是因天下有大洪水而起。这也从另一方面 证实了圣经所 记载的洪水的真实性。因为科学的概率论，排除了 相距遥远的两个文明，纯粹偶然地记下了 同一事件以及三位同名的经事人的可能性。（注四）

    根据《圣经》的记载，洪水之后仅五代一百零一年，又有一 件大背叛发生了。人类一方面 广泛地繁衍生息，另一方面又沉湎 於罪恶之中，公然地反抗上帝，聚众树塔入云，对上帝发 起的洪 水提出公然的挑战。上帝对此作出了应有的反应。这一次上帝变 乱了当时的共同语， 使人们说不同的语言，并将操不同语种的人 分散到世界不同的地方。这次的事件大约发生在 公元前2247年。 因此，中国的先祖就极有可能是在当时从美索不达米亚两河 流域的巴别塔 （今伊拉克境内），由西向东来到中国境内的。在 这里，不久之後即公元2205年，成立于中 国的第一个朝代夏。

    有鉴於此，传说时期的两位帝王∶尧舜二帝，就很可能是洪 水之後率领中国先祖们向东大 举迁徙的两位领袖。现代中国人虽 然自称是“炎黄子孙”，然而，值得注意的是，向后代史学 提供 最多可信史料的孔孟，却不谈炎黄，而是对尧舜推崇备至。我国 最早的史书《书经》开 篇就是《尧典篇》。因此，以尧舜为中华 民族的祖先与领袖，应当是有充分的历史根据的。

    据《书经》记载，尧舜曾向“上帝”献祭。“上帝”是对至 高主宰者的敬称。中国人的上帝与 希伯来人所说的上帝，其创造 主的身分以及其圣德与本性的方方面面都一一对应，难分彼 此。 更值得注意的是两者的发音也极其相近。希伯来人称“全能者” 为El Shaddai；用汉语中保 存古音最完好的广东话读“上帝” 一词，与希伯来Shaddai相差无几！这难道又只是一种巧合？

    尧舜二帝，及孟子提到的伊尹等，都是当时的有德之人， 他们或许就是中国最早的“圣人 ”。他们的话常被後世的圣人所 引用。我们将在本书中发现，他们所教导的道理正与《圣经》 如 出一辙。不仅如此，我们还将发现，中国古代的圣人所作的一些 预言也与《圣经》中的一 些最奇妙的预言不谋而合。虽然不是每 个预言都如《圣经》中的预言那样准确无误，但却无 疑地向世人 证明∶

    “那光是真光，照亮一切生在地上的人。”（约1∶9） 中国古代的先知们，作为天道的传声 筒，为后人留下了丰富 的属天的教诲。基督与撒但之间的大斗争，在中国的历史上是有 迹可 寻的。围绕着这些记载着上天声音的宝贵经训，善与恶之间 展开了一次次传扬与销毁的斗 争。但乌云毕竟遮不住光明，“公 义的日头”总是照亮着中华大地上那些不断求索的诚实的 人。

    《圣经》上说∶“义人的路，好像黎明的光，越照越明，直 到日午。”（箴4∶18）。有真光 不断的从中国古代的先贤身上 放射出来，如点点烛光，将人引向那璨璨的大光 《圣经》中 大 好的信息 天国“永远的福音”！（启14∶6）

注释：

    注一Merriam- Webster's Collegiate Dictionary （Springdield:10th edition,1993）

    注二∶中国社会科 学院语言研究所词典编辑室编 《现代汉语 词典》，（北京，商务印书馆，1983年），第1245 面。

    注三：美国汉字研究学者李美基博士（Dr. Ethel Nelson），曾着书 数册，专论汉字与圣经 的关系。中译本有周江译：《骨头里的故事》、《儒家难解的谜》等。

回目录


上帝与中国古人--第一篇 皇天与先祖

第三章 华夏文明宝库

    与《圣经》一样，中国经典几千年来得以流传下来，其间也是大起大落，险象 环生，奇迹迭出。这些经书也与《圣经》一样，是由许多位不同的作者写成，而 且总体的历代跨度达二千多年。其中某些单本经典的形成就包括多位作者，跨越 数个世纪而成。还有一点可能也会令今天中外读者感到惊讶∶其中的许多作者在 论到自己的使命和教导时，都是直指上天或上帝，其情之诚其状之恭，令人肃然 生敬。

    数千年来，这些经书在中国历史的传承中，一直起着极其重要的作用；深深地 渗透到了我国的政治经济、宗教文化、艺术与哲学、史学民俗、以及无所不及的 民族传统中。不仅塑造了华夏的民族风貌，而且更是积淀在民族的心理之中，构 成了中国人灵魂深处的基本精神。不仅中国人能从自己的亲身实践中体会到这一 点，就是一些旅居中国的外国人，也对此深有感触。

    1856年一位来自英国的非国教教会（即新教）传教士理雅各( James Legge)，回到英国後自发地开始了长达二十年的翻译中国经书的工作，成了将中 国经书最多的介绍到西方，介绍到世界的第一人。他对中国文化在世界的传播所 做的贡献之大是无庸讳言的。他这样评价有着四千年历史的中国∶“很明显，在 这个民族中无疑地有着某种最伟大的道德力量之准则。…中国人所养就的师道尊 严是任何国家都不可比拟的，世上也没有任何其他国家能像中国那样敬重学问。 (注一）

    中国的所谓经典通常是指《四书五经》。据《康熙字典》中国第一部最为完整 的字典的解释∶“经者道之常也， ”即永恒之真理的意思。《四书五经》在中国 传统文化中的地位，犹如《圣经》之於基督教。传至今天的这些经书，至少在基 督教时代之前一个世纪就已形成。这些古老的经书虽然历经多次不幸，但所遭受 的最大的厄运，却发生在中国历史上第一个皇帝秦始皇（公元前225━前210）所 制造的臭名昭着的“焚书坑儒”事件中 。公元前213年，秦嬴政执政第三十四 年。秦王在咸阳皇宫内大 摆筵席，有博士七十人前往贺寿。不料席间大起争执。仆射周青臣大献浮词，令 秦王大悦。可是，齐博士淳于越却进前谏奏，指周不为王室着想，只是一味地献 媚邀宠，实为国家的不忠之臣，并建议秦王封侯为助。两下相执，秦王遂问身为 丞相的李斯。李斯的一派淫词招来了儒生们不幸的命运。根据李斯的奏请，“史 官非秦记一律焚烧；非博士官所职，天下有藏《诗》（诗经）、《书》（书经 ）、百家者，悉诣守、尉杂烧之。”（注二）有敢私下谈论诗书者弃市，以古非 今者灭族。令下三十天不烧的，在脸上刺字后服修筑长城的劳役，刑期四年。只 保留医药卜筮种树之书。若有欲学法令者，就当以吏为师。不幸的是李斯的这番 奏摺得到了秦王的认可。结果民间典籍尽废，所存者仅朝廷博士官所守，以及一 些大胆的士子私藏於屋壁之中者而已。

    秦始皇享尽人间富贵荣华，因此对人世极为留恋。对死极为避讳，无人敢在他 面前说个死字。他竭力寻求“不死之药”，甚至不惜派方士入海寻觅。可是这些 方士大多一去不返。如方士徐福，就利用这个机会作了有计划的移民，最终在日 本扎下根来。公元前212年，，背地议论了一番而逃出咸阳。始皇闻之大怒，又听 说其他儒生也有不敬之言，於是吩咐御史审问在咸阳的儒生。结果受到牵连的儒 生达四百六十馀人之多。始皇命令一并活埋於咸阳城。长子扶苏进谏:“诸生诵法 孔子，今重绳之，恐天下不安。”秦始皇不仅不接受，而且令扶苏出咸阳下贬为 长城监军。始皇的暴政并没有好结果。此事之後仅三年，始皇就一命呜呼了，成 了千古罪人。

    秦始皇是中国历史上最有名的皇帝之一，他作恶也多，成就也丰。在二十五年 的统治之内，他东征西战，用武力征服了中国。因此他自称始皇，希望万世不 变，由其子孙一个一个坐下去。外国语之言中国，也大都以秦而得名。因惧匈奴 （蒙古）入侵，故修筑长城，始临洮，至辽东，绵延万里，号称“万里长城，” 蔚为壮观。秦始皇实行“车同轨，度同衡，书同文”为後世统一的中国奠定了基 础。可是秦始皇也污秽了对祭祀上帝的郊祭。他另立祭坛，拜起了赤帝、青帝， 北帝、白帝和黑帝五帝，使纯正的单拜独一之真神上帝的信仰受到了破坏。

    可幸的是，虽有秦始皇公元前213年发的诏令，这些宝贵的经书并未因此而绝 迹。大多数经书已存於儒生的记忆之中，是大火不能烧灭的。西汉武帝时，听取 了汉朝的大儒董仲舒的建议“罢黜百家，独尊儒术。”於是在建元五年（公元136 年）付诸实施，设立“五经博士，”并大力搜集古藉。汉代的搜集整理工作，形 成了流传於後世的五经∶《易》《书》《诗》《礼》《春秋》。

    关於五经，《汉书艺文志》中有一段话论到“六艺”极为切要∶“六艺之文， 《乐》以和神，仁之表也；《诗》以言志，义之用也；《礼》以明体，明者着 见，故无训也；《书》以广听，知之术也；《春秋》以断事，信之符也。五者， 盖五常之道，相须而备，而《易》为之原。”

一∶《四书》

    《四书》包括《论语》、《大学》、《中庸》、《孟子》四部书。

    （一）∶《论语》

    记载了孔子在不同的舴合下与弟子或他人的讨论，称为“论”， 及孔子不问自 述的一些讲话，称为“语”。《论语》的成书至少在孔子之後四十年，是世界文 学史上最早的传记文学之一。从汉代恢复《论语》真本之后，就一直是中国读书 必读的启蒙书目之一。私塾先生一般都要求学童先做到闭目成诵，然後才一一讲 习。《论语》全书共二十章，共15917个字。文字虽简，内容却广且深，对後世的影 响力之大，可以从“半部《论语》治天下”的说法中见出一斑。对孔子的生平事 迹最可靠的记载也还在《论语》一书。公元前150年，在孔府院内的墙壁中发现了 一些古书，《论语》一书也在其内。这些书是多年前由孔府先人藏于壁中的。

    (二）∶《大学》 　　《大学》出自《礼记》第43章。作者究竟是谁，历来说法不一。古人一般认为 是子思依祖父孔子的教诲而作。据《唐氏奏疏》引汉贾逵之言，说子思因“恐先 圣之学不明，而帝王之道坠，故作大学以经之，中庸以纬之。”《大学》一书是 儒家学派的纪念碑性的着作。虽未直接引用孔子之语，却是孔子思想的忠实的反 映。可是相信，无论《大学》出自何人之手，它都因与孔子相距不远而为孔子教 义之真传。

    《大学》乃体现了汉朝为培养未来天子所说的太学府之教育宗旨。有所谓三纲 八目说。三纲者∶“明明德、亲民、止于至善，而八目则为∶格物、至知、诚 意、正心、修身、齐家、治国、平天下。英国着名历史学家，《世界史纲》的作 者威尔斯将《大学》一书列於世上最伟大的十部着作之一。

    （三）∶《中庸》 　　如上节所引语录所言，一般认为《中庸》一书为子思所作。子思幼年时常与祖 父相近、聪明灵惠、耳濡目染，颇得真传。据说，有一天，年幼的子思听到祖父 长长地叹了一口气，便问道∶“您叹息是因为子孙们不善修身还是不中用，或者 是您自己未达尧舜之道而自叹呢？”据说孔子从这里看出子思乃孺子可教，能继 承其志。虽然子思在深度和广度上不能与其祖相提并论，但他无疑是一位杰出的 哲学家，是一位圣贤难得的传人。

    （四）∶《孟子》

    孟子一书可能由孟子和他的弟子万章等人所作，目的是要弘扬孔子的仁义之 道，抨击当时的异端邪说。《孟子》一书的重要性可从孟子在孔庙中的地位上见 诸一斑。孟子被称为亚圣，其地位仅次於孔子。後人提到儒家也是孔孟并称。我 们前面提到过的唐代韩愈《原道》中说道∶“尧以是传之舜；舜以是传之禹；禹 以是传之汤；汤以是传之文武周公；文武周公传之孔子孔子传之孟轲。轲之死不 得其传焉。”这话点出了孟子在这个道统传承过程中的地位。而《孟子》一书就 是这一传承的一个具体体现。

二∶《五经》

    《五经》包括《易经》、《书经》、《诗经》、《礼记》、《春秋》。

    （一）∶《易经》

    古人称《易经》为“群经之首”，又称之为“五经之原”。《易经》是五经的 枢纽和根本。所以写下《易经》，是为了“穷理尽性，以至于命。”就是说要推 究世物之理，使人性得以充分发展，以至于完成天定的人生使命。《易经》大有 究天人之际、寻造化之原之势，以求明吉凶消长之理，进退存亡之道，修齐治平 之本。用现代的话来说，《易经》的目的是要告诉我们一个正确的宇宙与人生 观，使我们有信心、有定见、乐观积极、奋发有为。一言以蔽之，则为明天人合 一之道。就是要找到人生的意义，实现符合天道的正确的人生。

    一、卦（1）六十四卦━━伏羲画卦、乾坤居首；
    二、卦辞━━（1）卦辞━━文王作
    ━━（2）爻辞━━周公作
易 ━━??传
━━象传
     三、传 ━━系辞
经　　━━文言传 ━━说卦传 孔子及其门人作
━━序卦传
━━杂卦传
    从伏羲画卦至周代之始，经过三千六百多年。据传说，夏代的易称为“连 山”，商代的易称为“归藏”。我们现在所说的《易 经》又称《周易》，实则经 过了四圣之手 伏羲、文王、周公、孔子 最后由孔子修订成书.秦始皇焚书时，以 《易经》为卜噬之书而独存。从此《易经》成了古今第一部完书。我们在本书稍 後将发现，《易经》得以幸免秦火，尚有更深的原因，因为书中不仅记载了上天 的救赎大计，而且藏有永生上帝的印记。在此不表。近代新儒家的大哲学家熊十 力先生说∶“孔子作周易，始绝术数，而纯为哲学大典。”用孔子自己的话来 说，学易可以避免人生走入误途。《论语·述而》载孔子言∶“加我以数年，五 十而学易，可以无大过也。”这句话可以和他说的另一句话连起来读∶“三十而 立，四十而不惑，五十而知天命。”可见在孔子的人生中，周易对他这位乐天知 命的夫子有着何等的地位。《周易》能帮助他认识天定的人生使命与目的，能帮 助他避人生重大的错误。孔子说∶“不占而已矣。”这对於今天学易的人，应该 是一个重大的启示。我们不可将重心偏置於占卜之类的活动，而迷信占卜。而应 该从中寻找上天所定的人生目的。《系辞上传》载∶“是故圣人以通天下之志， 以定天下之业，以断天下之疑。”

    用今天的话来说，就是圣人用易来启迪天下人的心志，成就天下人的事业，了 断天下人的疑难。人间的事业第一要讲究的就是“天时”。只有对这天时有充足 的了解，人间的事业才可能立定成就。我们在本书中将较为详细地来探讨这个题 目。

    从孔子叙述中可以得知，《周易》里面深藏着不少关於上天所启示的道理， 不然人何以因读易而可知天命呢？以易的博大精深，不是一两篇文字可以穷尽 的。我们将仅摘取《易经》中较具代表性的语录，来研究这部古经对人类认识上 帝以及上天所赋与的人生使命的指归。

    另外，我们知道《圣经》为一部上帝亲自启示的经典。人们读《圣经》也是为 了知天命而行天命 即行上帝的旨意。而且《圣经》是对上帝旨意的完全的启示。 两经既同样启示上天的道理，我们还将发现，藉着《圣经》所发出的亮光可以帮 助我们更好的理解《易经》。我们甚至可以作一个结论，不懂《圣经》的人不能真正读懂 《易经》。

    （二）∶《书经》

    《书经》又称为《尚书》，是我国古代最早的一部历史文献汇编，是研究中国古 代政治思想、文化宗教、社会习俗的唯一的宝典。其内容大多为古代策命告誓之 原文。《史记、孔子世家》说∶“孔子以诗书礼乐教，弟子盖三千焉。”上古时 全书的书名只有一个《书》字。因此孔孟论到《书经》时都是以《书》指称。後来朱熹在《书》 的前面又加上了一个“尚”字，“尊而重之若天书然，故曰尚书。”在儒家看 来，《书经》正如同天书。《书》是孔子教育弟子的主要教本之一。孔子所修订 的《书》本有一百篇。可是原书在秦始皇的一把火中被烧得荡然无存。西晋末年 永嘉之乱，使《书》遭受了第二次厄运。古文《书经》又完全丧失了。我们现在 所存的《尚书》称为今文《尚书》，共二十八篇，其历史年代跨度长达1700年之 久，是一直公认的可信的史料。《书经》中所记载的中国古代先祖们对上帝的虔 敬之心以及与上帝的亲密往来可能会令今天的国人大感惊叹！

    （三）∶《诗经》

    《诗经》是我国第一部诗歌总集，在先秦时称《诗》或《诗三百》，到了汉朝 时因汉武帝“独尊儒术”，儒生们在《诗》的後面又加上了一个经字，把它作为 儒家的经典加以传习，所以才有了《诗经》之名。中华民族是一个礼乐的民族、 一个诗化的民族。无论是上流社会还是民间百姓，都对诗歌独有情锺。中国的诗 歌虽以唐为盛，可是最早的诗歌却可以追溯到二千五百年之前。《诗经》中所收 集的诗歌就反映了这些古老的诗歌风貌。《诗经》的创作时代大约是从周初叶至 春秋中叶， 即公元前十一世纪到前六世纪之间。《史记·孔子世家》记载古诗原 有三千馀篇， 後经孔子删减淘汰， 选择了其中的三百另五首订为《诗三百》; 孔子 说:“诗三百， 一言以蔽之， 思无邪。’”（《论语·为政》）

    《诗经》分为风、雅、颂三大类。列於风者，皆足以观国政之盛衰；凡列於雅 者，皆足以考王道之得失；凡列於颂者，皆足以见先王创业垂统之意。雅又分为 大雅与小雅∶大雅为朝庭举行集会及典礼时的乐曲，而小雅则兼含民间的乐曲。 而颂则多为国家在重大的祭祀或隆重的庆典上所演奏的壮严盛大的乐章。古时的 诗曲是不分的，可以说《诗经》是中国的古典音乐。后来诗与曲虽然分开，但无 论是唐诗宋词还是元曲，大多追求押韵、要上口、表现出一定的音乐性。《诗 经》无论是在文学上还是在史学上所达到的境界都是空前的。无疑是我们研究古 代社会制度、人文思想、人的认识水平、探求古人的信仰与对人生的理解，一个 重要的教本。《诗经》内容丰富、题材也较广泛。我们在本书中重点要研究的是 《诗经》中的神学思想。

    （四）∶《礼记》

    古代所谓礼，涵义甚广，传统制度、成文法与民间风俗习惯等，无所不包。礼 是中华民族数千年历史的核心，大至祭天之制度与国家的法令，小到个人的行为 规范。所以中华民族又有“礼仪之邦”的美誉。孔子说:“不学礼，无以立”《论 语·季氏》。旧时称《礼经》为“三礼”∶ 即周礼、仪礼、礼记，其中的道理是 一贯的。收入五经的《礼记》是孔门弟子根据孔子的教导所作，其中可考证的弟 子有∶子思、子游、子夏。孔门之中历来有子夏传诗、子游传礼的说法。其中的 《大学》《中庸》《礼运》等篇，均可以说是孔子之道的精华所在。五经中间受 始皇大火最重的当数《礼记》。今存《礼记》四十九篇，又称为小戴《礼记》以 别於大戴《礼记》。

    （五）∶《春秋》

    《春秋》是中国第一部历史着作，是第一部完整的编年史。惟一的一部由孔子 亲自执笔而成的史书。《春秋》所记为鲁国自公元前722到前481止二百四十年间 的历史，共十一卷、千八百余事、一万六千五百馀字。倾注了孔子晚年的心血， 可以说是微言大义，满卷正义之道。孟子在论到《春秋》时说:“世衰道微，邪说 暴行有作，臣弑其君者有之。子弑其父者有之，孔子惧，作春秋。《春秋》，天 子之事也；是故孔子曰∶‘知我者，其惟春秋乎？罪我者，其惟春秋乎?’论到 《春秋》的社会影响力，孟子又道∶“孔子成《春秋》，而乱臣贼子惧。”（ 《孟子·滕文公章句下》）后世有所谓“春秋笔法”之说，也起自於孔子的《春 秋》。这已超出了我们这里的范围了，恕不细说。

    本书中将要讨论的另几部古经，虽不在上述《四书五经》之列，可其地位和影 响丝毫不下於上述各书。一部是老子的《道德经》。《道德经》的作者与写作年 代历来是一个悬案，我们这里也不敢多言。只需指出，《道德经》虽仅五千言， 却是字字珠玑。

    《道德经》分为《道篇》与《德篇》，纵观全书，其所论及多而深者乃圣道与 圣人，俨然一部中国的古代的《传道书》ⅵ

    另一部是《孝经》。《孝经》曾位列六经之位，无论是上流社会还是平民百 姓，一般都以《孝经》教子育人。观其全文不过千八百字，可其对中国社会的影 响之大，实不在任何上述经书之下。文明世界，惟神州中华有此一部《孝经》世 代相传。不仅如此，後人郭居敬更是选出二十四位孝敬父母的模范，作为中华儿 女学习效法的榜样。这就是民间所说的二十四孝∶虞舜、汉文帝、曾叁、闵损、 仲由、董永、郯子、江革、陆续、唐夫人、吴猛、玉详、郭臣、杨香、朱寿昌、 瘦黔娄、老莱子、蔡顺、黄香、姜诗、王裹、丁兰、孟宗、黄庭坚。《孝经》乃 对上帝所亲立的“十诫”第五诫之阐发细说，中国社会蒙上帝之赐福，数千年国 立不破，实为遵守此命而蒙上帝应许之福使然。关於“十诫”我们後文将有专门 介绍。这里就不详说了。希伯来人虽有十诫明文，可言行不一，虽为上帝特选作 为圣言的保存者，可是其信诚却远不如中国先人。以色列屡遭灭国之灾，有辱上 天所托；偌大个中国却蒙福至今，其中孝之理大矣ⅵ顺从与不顺从，乃是祸福的 关键。

    另一部列於本书讨论范围的是《墨子》一书。黑子生平无考。据《史记》所 载∶“盖墨翟，宋之大夫，善守御，为节用，或曰并孔子时，或曰在其後。” （注三）传统认为，墨子当介於孔孟之间。《墨子》一书为其门生对其言论的记 述与阐发。在孟子时，墨家学说已达到“其言盈天下”的地步。墨家的思想虽未 被接受为中国的正统，可其核心部分实为中华智慧的精华之一。本书中，我们还 会引用其他一些古代经典，如《吕氏春秋》，《尸子》、《扬子法言》等，不一 一列举。我们不惜重复地指出，中华民族的蒙福，实与保存在这些经典中的属天 的教训息息相关。

注释：

    注一∶理雅各译着《中国经书》（台北，南天书局有限公司，1986）， 第一卷，“传略”第十面。

    注二∶司马迁着《史记》，（兰州，甘肃民族出版社，1998），《秦 始皇本纪第六》第29面。

    注三∶同上，《史记·传七十四》第470面。

回目录


上帝与中国古人--第一篇 皇天与先祖

第四章 孔孟二圣的惊世预言

    孟子是上古圣人中的最後一位，历史上称之为亚圣，其地位 仅次於孔子。唐儒韩愈把孟子作 为尧舜之道的最後传人。他在《原 道》中写道∶

    “尧以是传之舜；舜以是传之禹； 禹以是传之汤；汤以是传之文武周公； 文武周公传之孔 子；孔子传之孟轲。 轲之死不得其传焉。”

    这里所说到的孟轲，就是孟子。这段话中所提到的其他几位 圣哲，我们将在探讨孟子的奇 妙预言时逐次说明。这里让我们先 来看一看孟子本人的生活背景。有关他的生卒年代，史籍无 明确 记载。据推算，大约为公元前373到前289年。

    孟子可能是早年丧父，因为有关孟子的故事中，大多只见其 母不见其父。有关孟子的故 事，流传最广的当数西汉未年的学者 刘向在《列女传》中所记载的“孟母三迁”的故事。话说孟 子的 母亲仉（音zhang长）氏为了给孟子选择一个好的学习环境，不惜 三次搬迁。第一次所搬到 的地方是一个商人区，那里的小孩子们 在一起玩耍时，也学着大人的样子彼此做生意。孟母不 希望看到孟子长大以後心中重利轻义，就决定迁开。第二所迁到的地方不巧有一些做棺材生 意的人住在那里，孩子们在一起便以做丧事为游戏。孟母认为这样会使孟子不重生死，游戏人 生。因此再次动迁。第三次所迁到的地方，早上能听到学童们朗朗的读书声。孟母认为这里 的人对学习看得重，故在那里住了下来。以孟母一孤单妇人，如此执意的三次搬迁，足见对孟 子教育之重视。

    可是孟子早年贪玩，不爱读书。身为慈母，又要身兼严父之责。为了教育孟子，孟母可以 说是费尽了苦心。在现代织机发明之前，古代的中国虽为纺织之国，可是用来织布的织机却完 全是手工操作的。古诗《木兰辞》中的“唧唧复唧唧，木兰当户织”， 就是对古代妇女辛勤地 织布的生动写照。可是为了启发儿子，孟母有一次不惜“断织投杼”，将自已辛辛苦苦日夜不停 织出的布从中剪断，又将梭子重重的摔在地上。母亲的这一举动使孟子如梦初醒，认识到自 已的贪玩是如何伤透了与他相依为命的母亲的心。从此发奋读书，学效孔子，终於成为一代圣 贤。

    孟子虽然为不能在孔子门下亲聆教诲而感到婉惜，可他却有幸做了孔子玄孙子思门下的的 学生。孟子与孔子相距一百多年， 不大可能直接师从子思，大概师从子思的学生，从他们那里 得到孔子之道的真传。孟子一生也是设帐授徒，门生济济。他常与门生周游列国，所到之处 虽倍受礼遇，可他的教诲与主张却未得各 国君王的重视与采纳。

    孟子一生享年八十三岁，给後人留下了宝贵的《孟子》一书。 《孟子》一书凡七章，意深 境远，其对传统的中国人的影响实非 言语所能笔录。下面我们将与大家一起探究《孟子》书中 的几段 精彩的预言。

    孟子的大预言

    我们在《孟子》一书中常可读到孟子论到从传说中的两位先 王所传下来的“尧舜之道”。虽 然现有的历史对於这个大道的传 承过程没有明确的记载，可是孟子却给出了各个圣人之间传承 的 大致年限。

    《孟子尽心章句》最後一段，也是《孟子》全书最後一段∶ 原文：孟子曰∶“由尧舜至於 汤，五百馀岁；若禹、皋 陶、则见而知之；若汤，则闻而知之。由汤至於文王， 五百有馀 岁，若伊尹、莱朱、则见而知之；若文王，则 闻而知之。由文王至於孔子，五百有馀岁，若太 公望、 散宜生，则见而知之；若孔子，则闻而知之。”

    我们先来看第一句的前半句∶“由尧舜至於汤，五百馀岁”。 舜在禹登帝王之位之前去世。 而禹是建国公元前2205年前後中国 第一朝夏朝的第一位帝王。根据历史年代，殷商第一位帝王 汤王 卒於1753年。汤王去世之前五百年，则为公元前2253年。而这个 年代正与尧舜在中国历 史上发挥影响的年代相吻合。考虑到《圣 经》所记载的巴别塔的年代，大约是在公元前2247年 这个因素。 《圣经》上说到耶和华上帝“使众人分散在全地上”（创11∶9）； 中国史书对此却 无记载。我们若相信《圣经》的话，就能看出， 中国人也必从此而来。公元前2253年前後，应 该正是中华祖先从 当时的美索不达米亚两河流域的巴别塔（今伊拉克境内）所在地， 由西向 东大举迁徙到中国境内的时候。对於这一迁徙，中国古经 并无记载。

    再看後半句：“若禹、皋陶、则见而知之；若汤，则闻而知 之。”这里所说的禹就是民间传说 的大禹治水的那位治水英雄， 中国夏朝的第一位帝王。皋陶是一位杰出的政治家，是辅佐舜和 禹两位帝王的两朝重臣。说是大臣，其地位却又异常的特殊，常 常教导舜和禹。（见《尚书· 皋陶谟》）与《圣经》中的先知地 位极为相似。他们与舜和禹生活在同一时代，故得亲自见到 并晓 得尧舜之道。

    我们在这里看到了一幅孟子所描述的“圣道”薪火相传的美 妙图景。汤是这个链环中的关键 性的第一环。夏朝的最後一位帝 王桀，亲女色，疑直臣，荒淫无度，滥杀忠良。汤会合诸侯， 起 兵灭桀，取而代之，夏灭商立。这就是历史上所谓的“汤武革命”。 孔子说∶“汤武革命， 顺乎天而应乎人。”（《周易·革第四十 九》）。汤王是一位圣明的君王，尧舜之道在汤身上 得以发扬光 大，普照天下。汤在位十三年崩，即公元前1753年。到汤时尧舜 早已作古，故汤 之於圣道乃听人传说而得。这里同时告诉我们， 早期的圣道是囗头相传的，并无文字记录。

    第二句∶“由汤至於文王，五百有馀岁，若伊尹、莱朱、则 见而知之；若文王，则闻而知 之。”

    中国帝王年谱上虽无文王之名，可他却是周朝真正的开国元 勋。《诗经》上却充满了对文 王的赞扬。例如《皇矣》∶

        原文　　　　译文
    皇矣上帝， 伟大啊，上帝伟大！
    临下有赫。 面对下界，洞然明察。
    临观四方， 观察四方之国，
    求民之莫。 觅求安民之所。

    维此文王， 就是这位文王，
    帝度其心， 上帝审察其心，
    貊其德音， 巩固他的威信。
    其德克明， 他能明察曲直是非，
    克明克君， 他能分辨邪恶善美。
    克长克君。 赏罚分明，人人敬畏。

    文王名昌，乃商纣王时期的位於今陕西岐山县东北的一位诸 侯，世称周。世伯笃仁敬老， 德威显世，纣王因此对这位世伯昌 甚为忌恨，曾将其囚於今河南省汤阴县。文王被囚期间，作 易爻 辞，成为现在流传的《周易》的作者之一。商纣王无道，文王之 子起兵伐纣，灭商立 周。据史书所载，文王生於公元前1229年， 卒於公元前1132年，终年97岁。（注一）因此，从商 汤（卒前1753 年）到文王出生共历524年。

    第三句∶“由文王至於孔子，五百有馀岁，若太公望、散宜 生，则见而知之；若孔子，则闻 而知之。”我们看到，孟子在讲 论圣道传承链环时是谨慎而恭敬的，旨在向後世说明，“孔子之 道”就是最初中华祖先承天所启的“尧舜之道”，或“圣人之道”。

    从文王去世的公元前1132年，到孔子出生时的公元前551年， 其间相距共581年。太公望、 散宜生都是归服文王的周朝开国大臣， 他们乃亲受文王教诲，故对“圣人之道”是见而知之。而 孔子则 是从古籍和向当时的人学习而得“先王之道”。可惜到了孔子时， 先王之道中的“大道”以 及真正的祭天之礼已经失传。

    孟子看到上天所赐的“圣人之道”，如此精妙地保存传世， 深知上天不绝此道。虽然孔子已 去，到他的年代未见其他的圣者 兴起。然而他仍然充满信心地预言说∶

    原文∶“彼一时，此一时也。五百年必有王者兴， 其间必有在世者。” 译文∶“那时有天时， 现在也有天时。五百年必有 圣王兴起，而其间必有一些有德之人出现。” 《孟子·公孙丑章句 下》

    依孟子的看法，从尧舜到成汤，其间五百馀年；从成汤到文 王其间又经过了五百馀年；从 文王到孔子也是五百馀年；那么在 孔子之後五百馀年，世间必有一位圣王兴起！而且这些圣人 一位 比一位更加贤明，对“圣人之道”的领受一位比一位更加光大。 在孔子的眼里，文王周公 乃是集古圣之大成者；而在孟子的眼里， 孔子则又过於一切古圣。《孟子·公孙丑章句》上 说∶“出於其 类，拨乎其萃，自生民以来，未有盛於孔子也。”天道的这种渐 进性，正如同 《圣经》所说∶

    “义人的路，好像黎明的光，越照越明，直到日午。”　　（箴4∶18） 上天所赐的圣人之道， 必不因日久而昏暗；恰恰相反，将以 更明亮的光辉照亮世界。那么，孔子之後的将五百年将要 兴起的 这位“王者”，必如中天之日，光彩照世。

    孔子卒於公元前479年。据太史公记载“葬鲁城北泗上，弟子 皆服三年，三年心丧毕，相诀 而去，则哭，各复尽哀；或复复留。 唯子贡庐於冢上，凡六年然後去。”（注二）依此推算， 孔子丧 礼终日应当往後推六年，即公元前474年。五百年之後就是公元27 年（没有公元0年， 因此加上一年），正是汉光武帝刘秀在位期间。 刘秀虽於公元25年重建汉室江山，但以他的文 治武功，不堪称为 孟子所仰望的圣王。光武帝在位十五年，并非有惊人的建树。事 实上，中 国历史上再没有出现任何功过三朝圣王的帝王将相。

    那么，孟子的这个预言是否落空了呢？如果没有，那么，这 位“王者”会是谁呢？如果在中 国的历史上找不到这样的一位“圣 王”，又当从何处寻找呢？孔子似有所一段话指点迷津。

    原文∶商太宰见孔子曰∶“丘圣者欤？”孔子曰∶“圣 则丘弗知，然则丘博学多识者也。”商太 宰曰∶ “三王圣者欤？”孔子曰∶“三王善任智勇者，圣 则丘弗知。”曰∶“五帝圣者欤？”孔子 曰∶“五 帝善任智勇也，圣则丘弗知。”“三皇圣者欤？” 孔子曰∶“三皇善任因时者。圣者则丘 弗知。”商 太宰大骇曰∶“然则孰者为圣？”孔子动容有闲， 曰∶“西方之人有圣者焉，不治而不 乱，不言而自 信，不化而自行。荡荡乎民无能名。丘疑其为圣， 弗知真为圣欤？真不圣欤？” 商太宰嘿然心计曰∶ “孔丘欺我哉！”
    译文∶商太宰来见孔子，问道“孔丘是圣人吗？”孔 子问答说∶“圣人，孔丘不敢当，不过孔 丘博学 而多识。”商太宰又问∶“古代的三王是圣人吗？” 孔子说∶“三王是善智勇的人，是不是 圣人，孔丘 不知道。”又问∶“五帝可谓圣人吗？”孔子说∶ “五帝是善用仁义的人，是不是圣 人，孔丘不知。” 又问∶“三皇是圣人吗？”孔子说∶“三皇是善用 天时的人，是不是圣人，孔丘 不知道。”商太宰大 为吃惊地问∶“那么，谁才是真正的圣人呢？”孔 子大为激动地答道∶“西方 有一位圣人，不治而不 乱，不言而有信，无需教化而自行（天道）。此人 之伟大，百姓无法 用合适的话来描述。孔丘认为他 可能就是那位圣人，不知是否为真？”商太宰心中 暗笑道“这 孔丘是在欺骗我！”

    《列子·仲尼》 列子书中与孔子对话的这位商太宰，是当时宋国的官员。具体 姓是名谁， 现已难以考证。他虽然求教於孔子，可是对孔子所说的 “西方之人有圣者焉”并不相信，以为孔 子是在骗他。这位官员不 敢相信，为何中国人所津津乐道，从古就一直向往的圣王竟然不是 中国人，而将生在西方！列子所记的这段经文，历来未受人的注意。 其中的原因众多，很多人 也以为，孔子所的“西方之圣”乃为戏言。 然而，孔子却是认真的。《列子》上说“孔子动容有 闲”，足见 孔子论到这位圣者时的激动与向往的神情。

    孔子不仅指明了圣王的方位，而且还题到了他施行王政的时间 上的特点：

    原文∶“如有王者，必世後而仁。”
    译文∶“若有真正的圣王兴起，他将等候三十年， 然後将 仁爱之道昭示於天下。” 《论语·子路第十三》

    孔子所说的这位西方圣王，为何要等三十年才将仁爱之道 广播於天下？孔子所说的究竟是 甚麽意思？孔子说的西方又是 指哪一国呢？与孔子同时代的释迦牟尼，後来被一部分中国人 奉为“西方圣者”，甚至有人不惜千辛万苦去“西方取经”。然 而释迦却是一位否定天道的人物， 不大会是敬畏天道的孔子所说 的“圣者”。相对於中国的地理位置来说，以色列乃是中国的 西 方。我们不妨将眼光以色列，从中国先知的预言转向希伯来 先知的预言，或许可以从中找到一 些线索。

    古希伯来先知对圣王的预言

    查世界各国之经典着作，只有古希伯来的《圣经》中才有一 段跨度超过二千年的关於一位 至高的圣王预言。这段预言出自《旧 约圣经》中的《但以理书》一书中。

    大先知但以理生於公元前587年，他与孔子（公元前551━前 479）恰为同时代的人；正值犹 大国（以色列）历史上的所面临 的生死存亡时期。当时，犹大国的京都耶路撒冷被强悍的巴比 伦 围困。後来耶路撒冷被攻陷。年少的但以理与许多以色列人一起 做了巴比伦人的俘虏，於 公元前605年离乡背井，被解往巴比伦 帝国。可悲的是，犹大国末後的四位国王，不敬拜他们 的创造主 上帝，却反倒拜起了偶像，拒绝上帝的恩典与保护。因此上帝允 许巴比伦王尼布甲 尼撒攻占了他们的国家。

    前此一百多年，那位曾经在秦王朝出现五百多年之久就预言 到了秦朝存在的上帝藉大先知 以赛亚， （见赛49：12）曾向当时的 统治者发出了这样的警告∶

    “日子必到，凡你家所有的，并你列祖积蓄到如今的， 都要被掳到巴比伦去，不留下一样。 这是耶和华说的。 并且从你本身所生的众子，其中必有被掳去，在巴比伦王 宫里当太监 的。”（赛39：6-7）

    但以理虽然身在异邦，却靠上帝给他的智慧，解开了巴比伦 王尼布甲尼撒自己做过却完全 忘记了的一个梦。但以理被公认为 天上上帝的真先知，而且因他所表现的超人智慧，不仅得到 王的 器重，还做了巴比伦国的总理大臣（见但2：48，49）；而且在尼布 甲尼撒王之後连任首相， 成为三朝重臣。在巴比伦王尼布甲尼撒 王之孙为王的第三年，上帝借天使向他说了一段可怕的 预言。结 束时又给了他一段与时间有关的预言说∶“到二千三百日，圣所 就必洁净。”（但8：14）

    对後这段预言，但以理百思不解，并因此病了数日。（见但 8：27）他清楚知道犹大国将在巴 比伦为奴七十年，因有先知耶利 米预言说∶

    “全地必然荒凉，令人惊骇， 这些国民要服侍巴比伦王七十年。”? （耶25：11）

    但以理在给尼布甲尼撒王释梦时，曾预言巴比伦国到时必被 玛代波斯所取代。而这一预言 亦在他眼前实现。此时的但以理已 是年过花甲，他一生有上帝的灵与他同在，政绩赫赫，荣神 益人。 在玛代族大利乌王元年，年近百年的但以理知道七十年被俘的年 岁将满，便禁食，披 麻蒙灰，定意向上帝祈祷恳求∶

    “主啊，大而可畏的上帝， 向爱主守主诫命的人，守约施慈爱。… 主啊，求你按你的大仁大 义， 使你的怒气和忿怒转离你的城耶路撒冷， 就是你的圣山。 …求主垂听，求主赦免，求主 应允而行！…”（但9：4，16，19） 上帝应允了但以理的祷告，并派天使加百列迅速飞来，对他 说∶ “但以理啊！现在我出来要使你有智慧、有聪明。 …我来告诉你，因你大蒙眷爱， 所以你 要思想明白这以下的事和异象∶ 为你本国之民和你圣城，已经定了七十个七， 要止住罪过， 除净罪恶，赎尽罪孽， 引进永义，封住异象和预言，并膏至圣者。” （但9：22-24）

    但以理听罢一定大惊！天使所说的是什么意思呢？“为你本国（犹大国） 之民和你圣城，已经 定了七十个七，要止住罪过，除 净罪恶，赎尽罪孽，引进永义，封住异象和预言，并膏至圣 者？” 莫非这位圣者就是那位等候已久的弥赛亚（受膏者、或救世主的 意思）？天使加百列继 续向但以理解释道∶ “你当知道， 当明白， 从出令重新建造耶路撒冷， 直到有受膏君的时候， 必有 七个七和六十二个七。 正在艰难的时候， 耶路撒冷城连街带濠都必重新建造。 ”（但9：25）

    不错！加百列所说的正是那位等候已久的弥赛亚，那位圣王！ 那位在人类的始祖偷吃禁果 後上帝向他们所应许的救主！可是， 他会在什么时候降临呢？可以想见但以理一定非常着急地 想知 道下文。

    “过了六十二个七，那受膏者必（原文与英文此处有“不因自己”而） 被剪除，一无所有。 必有 一王的民来毁灭这城和圣所，至终必如洪水冲没。 必有争战，一直到底，荒凉的事已经定了。 ”（但9∶26）

    但以理心里一定会思想∶为什么那位受膏者（圣王）必被剪 除，却又不是因为他自己呢？ 来毁灭这城和圣所的意思是明显的， 不必多作解释。可是圣城与圣所不是被巴比伦人毁坏了 吗？而且 连人都被掳到了巴比伦！难道说要再建圣所又再度让它被毁不成？ 不过，加百列的 信息尚未结束。请继续听∶

    “一七之内， 他必与许多人坚定盟约; 一七之半， 他必使祭祀与供献止息。” （但9：27）

    这里所说到的预言论到了太多的将来要发生的事，但以理虽 然不能全然明白；但毫无疑 问，他深知这段预言的重要性，因为 它关系到那位将要到来的救赎之主，那位圣王！两千多年 後的今 天，我们是何其有幸，得以有机会在《圣经》的光照之下，解开 这段预言！

    论到时间的预言，《圣经》中有个原则：“一年顶一日。”（民 14：34）或“一日顶一年。”（结4：6）因 此预言中所说的2300日，也就 是2300年。而从其中所截出的一段，“七十个七”，也就是490 年。 我们要做的第一步就是寻找这490年的起点。请再读但9：25∶ “你当知道， 当明白， 从出令重 新建造耶路撒冷， 直到有受膏君的时候， 必有七个七和六十二个七。”

    可见这490年的起点在从出令重新建造耶路撒冷的时候。读者 诸君，在但以理的时候，耶路 撒冷乃是一片荒凉。所以这里所说 的重建其实也是一个预言，并且这个重建的预言後来得到了 实现！ 根据《以斯拉记》，关於重建耶路撒冷的命令有三次： 第一 次是公元前538年由波斯王塞 鲁士 （古列大帝） 发出的 （拉1：2-4）; 第二次是大利乌王在公元前519年左右发出的 （拉6：1-12）；第 三次是波斯王亚达薛西第七年，即公元前457年发出的 （拉7：11-26）。最後发出的这个命令赋予了 犹太人在波斯治下的 政治宗教和司法权。以斯拉也於这一年回到了耶路撒冷。

    第二∶请再回到但9：25节後半部：“必有七个七和六十二个 七。”这里将490年又进一步分 割。七个七等於49年。六十二个 七是434年。事实上，耶路撒冷的城墙与街道的重修花费了49 年 的时间，直到公元前408年才完成。公元前408年再加上434年就 到了公元27年。

    那么，公元27年发生了什么大事呢？ 现在世界绝大多数国家所采用的日历，都是罗马历。 以耶稣基督的诞生为公元元年，并以此为分界点，分公元前与公元纪年。不过， 罗马的史学家们在确定耶稣诞生年时把时间弄错了。耶稣实际出生的 时间是公元前四年到五年之间。根据《路加福音》所载：

    “耶稣开头传道，年纪约在三十岁。”（路3：23）

    在耶稣正式出来公开传道之前，接受了他的先锋施洗约翰及圣灵 的洗。约翰是在耶稣之前上帝差到以色列人那里去的最大的一位先知。 约翰作见证说：

    “我曾看见圣灵仿佛鸽子从天降下，住在他的身上� 我先前不认识他，只是那差我来用水施洗的对我说： 　‘你看见圣灵降下来，住在谁身上，谁就是用圣灵施洗的。’ 我看见了，就证明这是上帝的儿子。”（约1：32-34）

    耶稣受洗时，不仅有圣灵的降临，天上也有声音说：“你是我的� 子，我喜悦你。”（路3：22） 耶稣的受洗就是受圣灵的膏，成为受膏者。 耶稣受洗之后三年半，也就是公元31年,被钉死在十字架上，成为祭祀 的羔羊为人类的罪而献上，使预表他伟大牺牲的祭祀与供献从此止息。

    公元34年，一位名叫司提反的信徒 （见徒7：52-58 ），因传讲福音 被犹太人用石头打死，为耶稣的福音殉道。至此，福音传向犹太人以 外的外邦各国。划定给犹太人的490年到公元34年也就结束了。保罗 的悔改，大约也发生在这一年。论及于此，保罗有话对犹太人说：

     “上帝的道先讲给你们原是应当的； 只因你们弃绝这道，断定自己不配得永生， 我们就转向外邦人去。 因为主曾这样吩咐我们说： ‘我已经立你作外邦人的光� 叫你施行救恩，直到地极。’”（徒13：46-47）

    耶稣在世传道时，曾几次引用但以理这段预言的话。有一次门徒 彼得问他说：“主啊，我弟兄得罪我，我当饶恕他几次呢? 到七次可以吗? 耶稣说：‘我对你说，不是到七次，乃是到七十个七次。’”（太18：21-22） 耶稣实现了预言中的一切。

    但以理书中的这段预言，预言了耶稣第一次以人形降世 的确实年代。这段预言在历史上准确应验了！关于这些年代，本 章的图解或许会给您一些帮助。

王者──耶稣

    但以理的这段在耶稣降生前五百多年所作的预言，乃是基督教的 的基石。没有这则预言的应验，就少了一个最有力的证据，证明耶稣 就是那位将要降世的救世主。而预言中关于救主之受膏、受死、除去 罪孽引进永义等使命在耶稣身上的应验，正说明基督就是那位要来的 弥赛亚。世人可以欢喜地说：

     “啊，这是我们的上帝� 我们素来等待他，他必拯救我们。 这是耶和华，我们素来等待他， 我们必因他的救恩欢喜快乐。”（赛25：9）

    孟子在这里盼望王者兴起是有原因的。上古的中国人似乎很早就 在等候这位王者的来临，因他来就要将百姓从罪罚之中救出来。孟子 引《书经·仲虺之诰》上的话说：

    原文：“奚我后，后来其无罚。”
    译文：“恭敬等候我们的君王，君王为了我们就不再受罪恶的杀罚了。”《孟子·腾文公章句下》

    这种对王者的期盼，也正是以色列人的素愿。

    “众城门啊，你们要抬起头来！ 永久的门户，你们要被举起！ 那荣耀的王将要进来。 那 荣耀的王是谁呢？ 万军之耶和华，他是荣耀的王！”（诗24：7-10）

    这位王者将怎样来临？在何处加冕，他的王国又是怎样的呢？ 耶稣降生前五百多年，以色 列的另一位先知撒迦利亚预言了那荣 耀的王的来临的方式。

    “锡安的民哪，应当大大喜乐∶ 耶路撒冷的民哪，应当欢呼。 看哪，你的王来到你这里！ 他是公义的，并且施行拯救， 谦谦和和地骑着驴，就是骑着驴的驹子。” （亚9：9）

    这段预言在耶稣离世之前荣进耶路撒冷时得到了应验。这时， 耶稣按着圣经上所预言的君 王的加冕仪式，骑上了驴驹，在众门 徒的拥戴之下，朝着耶路撒冷走去。那些见过耶稣所行的 神迹的 门徒和百姓都欢呼起来，手舞着棕树枝，大声赞美上帝。跟随耶 稣的人群与世上君王 得胜归来的队伍不同，这里没有被打伤的残 兵败将为俘虏，而只有被他所医好的人成了他慈爱 的战利品，以 及他从魔鬼手下所拯救出来的俘虏，跟随着这位不动刀兵的君王。 他们大声欢 呼∶

    “奉主名来的王是应当称颂的！ 在天上有和平，在至高之处有荣光。” （路19：38） 然而，耶稣 却没有象民众所期盼的那样登大卫的宝座，揭竿 而起，率领以犹太人推翻统治他们的罗马政 府，建立一个地上的 王国。四天後，他被交到罗马巡抚彼拉多手里受审。彼拉多问道∶ “你是 犹太人的王吗？? 耶稣问答说∶‘我的国不属这世界，我的国若属这世界， 我的臣仆必要争战， 使我不至於被交给犹太人； 只是我的国不属这世界。’彼拉多再问∶‘这样，你是王吗?’耶稣回 答说∶‘你说我是王。我为此而生，也为此来到世间， 特为给真理作见证。凡属真理的人就听我 的话。’”（约18：33-37）

    耶稣在这里庄严地宣告自己是真理王国的王！是凡听从真理 之人的王！在耶稣的十字架上 有一个牌子， 上面用三种文字写道： “犹太人的王。”圣经告诉我们∶外面作犹太人的人，不是真犹 太 人，惟有内心顺从真理的人，才是真犹太人。（罗2：28，29）因此， 耶稣基督乃是世界真正的圣 王！

    现在，让我们回到孟子的预言∶孟子的预言没有落空，原来 他所仰??的那位将在孔子後五 百年降世的王者，不是别人，正是 从天而降的真命天子 耶稣基督!令我们大感惊奇的是∶孟子 与 但以理，这两位生活在不同国度的先知所发的预言，竟同时应验 在耶稣基督身上。这难道 又只是另一个惊人的巧合？！孔孟的预 言向人们提供了第二个可信的证据，使人们确信，耶稣 就是那位 从远古就一直被人仰望的那位圣王！耶稣真是那位“万国所羡慕的。”（该2：7） 仁义之 王！

    我们因此更有理由相信，圣经中的上帝就是中国古人所敬拜 的上帝！我们因此更应该感谢 上帝，在中国的先知之中，为华夏的 子孙留下了寻找并确认那位要来临之圣王的预言！使“我们 可以 靠着他得救。”让我们进一步在历史的长河中寻索，看这位在中 国兴起先知，发出预言的上 帝，藉着华夏的先圣，为了使中国人认 识他，还留下了何等宝贵的记载。

注释：

    注一∶吴树平、赖长扬主编《全译本白话四书五经》，（北京，国际文 化出版公司，1992 年）第三卷《礼记·文王世子》，第512面。注二：司马迁《史记》，（兰州，甘肃民族出版 社，1998），《孔子世家》第345面。

回目录


上帝与中国古人--第一篇 皇天与先祖

第五章 中国古人所敬拜的皇天上帝

    在我们进一步研究之前，必须首先认识中国人所认识的最初 的上帝。当中国的祖先在公元 前2247年左右告别巴别塔，由美索 不达米亚的两河流域从西向东，迈进中国大地时，我们发现 当时 的中华祖先所敬拜的，正是《圣经》中所说到的义人挪亚和他儿 子闪的上帝。传说中的“ 五帝”中最後二位分别是尧和舜。这二 位先帝的一直以圣王的美名而流传了下来。论到尧，孔 子这样说:

    原文：子曰∶“大哉，尧之为君也！巍巍乎，唯天为大，唯尧则之。荡荡乎，民无能名焉。 巍巍乎其有成功也。焕乎其有文章。”
    译文∶孔子说∶“尧作为国君真伟大啊！崇高啊！只有天最大，唯独尧能效法天。他的恩德广 博无边，老百 姓不知道怎样去称赞他。他的功业真崇高啊！他的礼仪制度也太美好” 《论语· 泰伯第八》

    《书经·舜典》中记载舜帝“肆类於上帝。”从这两则短短的 描述之中，可以看出尧和舜都 是敬拜真神上帝的。在前一章我们 提到中国上古社会所传习的圣人之道，也是自尧舜开始。中 国最古老的《书经》的第一篇就是《尧典篇》。

    因此，我们似乎有理由确定尧舜二帝为中国人的祖先之列。《书经·梓材》有这样的记 载∶

    原文∶“皇天既付中国民，越厥疆土於先王。”
    译文∶“皇天上帝将中国版图及其人民赐给先时的圣王。”

    可见中国的先民深信，是上帝赐给他们圣王以及美丽的国土 和广大的人民的。所 有的先王都是受命於天。使徒保罗这样说: “他从一本造出万族的人，住在全地上，并且预先定 准他们的年限和所住的疆界，要叫他们寻求上帝，或者可以揣摩而得，其实他离我们各人不 远。” （徒17∶26-27）

    上帝不仅将各国安置於各地，又赐给他们完全的自由。“他在从前的世代，任凭万国各行其 道。”保罗这里所说的上帝“任 凭万国各行其道，”就是给万国自由行动的权利。当早期的中国 人顺天而行，就有福惠从天而降临到他们；若是背逆上天而行，国家所面临的就是灾祸；君王 就被剪除，而由仁德之主取而代之。

    在漫长的年月中，上古的大多数君王都是敬畏上帝，顺天而行。根据史书所载，秦王朝之 前的三朝的最後一个君王都偏离了 正道，上帝就兴起仁德之主来攻击他们，不仅取了其王位， 而且 改朝换代。

    原文∶“天道福善祸淫。降灾於夏，以彰厥罪。”
    译文∶“天道乃是赐福善良而降祸於淫恶。 上天降灾於夏朝，以彰明其罪恶行径。” 《书经·汤诰》

    领导中国历史上第一次革命的汤，上顺天心，下合民意，应 时而起，革除了夏桀的命，推 翻了背离天命，日趋腐败的夏朝而 建立了商。汤王在征伐之前对民众说∶

    原文：王曰∶“格尔众庶，悉听朕言，非台小子敢行称乱。有夏多罪，天命殆之。今尔有 众，汝曰∶‘我后不恤我众，舍我穑事而割正夏。’予惟闻汝众言，夏氏有罪，予畏上帝，不敢 不正。
     今汝其曰∶‘夏罪其如台？’夏王率遏众力，率割 夏邑，有众率怠弗协，曰∶‘时日曷丧，予及 汝皆！’夏德若兹，今朕必往。尔尚辅予一人，致天之罚，予其?汝。尔无不信，朕不食言。尔 不从誓言，予则戮汝，罔有攸赦。”
    译文∶王说∶“来吧！诸位，都来用心听我讲话。并不是我这 年青人敢去作乱，而是因夏罪 恶多端，天命我去攻灭它。现在，你们众人，常说∶'我们的君主太不怜恤体贴 我们大家，荒 废了我们农事而去征伐夏邑，民众都因 而怠慢不恭，跟他不和洽，说，这个太阳什麽时候才 会灭 呢？我情愿跟你共同灭亡！’夏的罪行如此，所以我如今一 定要前去攻灭它。你们辅助我， 来推行天的刑罚。我将重重地赏赐 你们。你们不要不相信，我是不会背信食言的。你们如果不 听从我的誓言，我就要把你们和你们的儿子都杀掉，没有一 个能得到赦免。”《书经·汤誓》

    可见，汤王明白征伐夏桀的使命来自於上帝；他耐心地向民 众解释这一使命的神圣性质， 若有不听命的，实际上就是不从上 天之命，因此其刑罚也是严重的。如同在以色民中兴起士师 来领 导并施行拯救一样，上帝在中国兴起了这些圣王来实行其对中国 的领导。

    原文∶“呜呼，惟天生民有欲，无主乃乱，惟天生聪明时义。”
    译文∶“天生下老百姓就有七 情六欲，没有君主就会生乱；只有天生聪明睿智之才能治理祸乱。” 《书经·仲虺之诰》

    成汤之德，闻名瑕迩，甚至及於鸟兽。现代汉语成语中的所 说的“网开一面”，就是指着成 汤的宽柔之心而言。据《吕氏春 秋异用篇》所载，汤使人织网，仅织三面而网开一面。在中国 的 历史上，大禹因治水有方流芳万世；汤则因献身救旱而名留青史。

    原文∶“汤之救旱也，乘素车白马着布衣，身婴白茅以身为牲祷於桑林之野。”
译文∶“汤王救旱，赶着素车白马，身着大麻布衣，腰系白茅，将自己当作牺牲，在野外的 桑林之间向上帝祈祷。” 《尸子卷下》

    汤王献身祈祷，以救天下大旱一事，也被受到孔子尊重的同 时代史家吕不韦记入了《吕氏 春秋》∶

    原文∶“昔者汤克夏而正天下，大旱五年不收。汤乃以身祷 於桑林，曰∶‘余一人有罪，无及 万夫，万夫有罪，在余一人。无以一人之不敏，使上帝神伤民之命。’於是剪其发其手，以 身 为牺牲，用祈福於上帝。民乃甚悦，雨乃大至。”
    译文∶“古时汤王克胜夏桀而治天下时，适逢 天下五年大旱，没有收成。汤王於是献上己身，在桑林中祈祷，说∶‘这是我一人之罪，请不 要连累万民；就算是万民有罪，也是罪在我一人之身。不可因我一人之不聪敏，而使上帝鬼神 （相当於圣经中‘灭命的天使’）伤万民之命。於是剪发，缚手，将自己当作牺牲，向上帝祈 福。万民大喜，雨水大降。”《吕氏春秋·顺民篇》

    这里所说的天下大旱虽为五年，但更为古今学者所公认的时 间却是七年。《吕氏春秋》着 名注释者，汉代的高诱就是这种看 法。王充（27-97）着《论衡·感虚篇》也作七年。《竹书 纪年 卷五》列出汤之大旱，始於汤在位第十九年而终於二十五年，前 後共七年。王国维证明 今本竹书纪年为伪，所记起始年限是否确 实，尚需辨证，但有一点是与传统所记一致，即汤之 大旱为时七 年。似乎可以确定，大旱在夏桀时就已发生。

    令人惊讶的是，汤所遭的五个大旱荒年，恰与古埃及所遭的 七个荒年中第二年年尾相应！ 都发生在公元前1766年！两地发生 的七年大旱同时发生同时结束。（请叁见圣经史事与中国史 事年 代比较表）。

    据《圣经》记载，现今以色列人的祖先，乃是亚伯拉罕的儿 子以撒所生的雅各。雅各有十 二个儿子，最受他宠爱的是约瑟，因为“是他年老生的。”（ 创37∶3）。父亲的偏爱激起了哥 哥 们的不满，他们竟联手将约瑟卖给了埃及人。约瑟在埃及时，得到上帝的启示，解开了埃 及法老所做的一个梦。

    “这就是我对法老所说，上帝已将所要作的事显明给法 老了。埃及遍地必有七个大丰年；随 後又要来七个荒年，甚至在埃及地都忘了先前的丰收，全地必被饥荒所灭。” （创41∶28- 39）

    後来所发生的事，果然照着约瑟所说的。“埃及地的七个丰年一完，七个荒年就来了，正如 约瑟所说的，各地都有饥荒，惟独埃及全地有粮食。... 当时饥荒遍满天下，...因为天下的饥荒 甚大。” （创41∶53-57）

    中国商汤救旱，恰好证明遍满天下的七个荒年的《圣经》记载，是准确无误的。而《圣 经》的记载也证实了中国关於商汤救旱的历史记载。两者相遇在公元前1766年！这一记载，向 中国人提供了另一个独特的证据，《圣经》是真实可信的。

    从年代比较表上，细心的读者，还能看出另一个发生在同一 时期的同样惊人的历史事件∶ 即以色列人在摩西率领下的出埃及，并在约书亚的领导之下於公元前1401年最终安居迦南，与 中国人在盘庚率领下在公元前1400年完成历史性的迁都与朝代的更名。

    七个荒年之时，以色列的众子都迁到了埃及，在约瑟的看顾下，度过了荒年。以後就在埃 及住下来了。後来，“有不认识约 瑟的新王起来，治理埃及。”（出1∶8）苦待以色列人，使他 们 作了埃及人的奴隶。四百三十年之後，上帝兴起了摩西，带领以 色列人出埃及，恢复他们 祖先对上帝的信仰。几乎与此同时，上帝兴起了盘庚，将商都从奄（今山东境内）迁到了殷 （今河南境 内）。为什么要动迁呢？

    原文∶“尔谓朕∶‘曷震动万民以迁？’肆上帝将复我高祖之德，乱越我家。朕乃笃敬，恭承民 命，用永地於新邑。”
    译文∶“你们会向我提出这样的问题，那就是∶‘为什麽要使万民震动而 迁徙呢？’我之所以迁徙，是上帝将要使我们复兴我们祖先的德行，从而安定治理我们的家 园。我要孜孜不倦地向着忠厚谨慎的目标迈进，恭谨地保护民众的生命，从而使大家永远幸 福地居住在这新邑。” 《书经·盘庚下》

    盘庚所给迁都的答案，竟与摩西带领以色列人出埃及的原因一样无二。都是要恢复祖先们 对上帝的德行ⅵ而这种德行，乃是以敬畏上帝为根本特色的。

    我们在《圣经》中看到，为了保存或恢复百姓对他的信仰，上帝将他们从那些腐化不堪的 地方迁走。公元前2247年建造巴 别塔时，上帝将“众人分散在全地上。”（创11∶9）。亚伯拉 罕蒙上帝呼召时，“耶和华对亚伯兰说∶‘你要离开本地、本族、父家、往我所要指示你的地 去。’”（创12∶1）。以色列人出埃及，盘庚的迁都，甚至清教徒离乡背井，来到荒无人烟的美 国。我们在这些史实中看到了目标与手段的一致性ⅵ这个事实表明了 这样一个真理∶那位领 以色列人出埃及的耶和华上帝，与指示盘 庚迁都的上帝，乃是同一位至高的真神。

    後来周公在回顾夏商两朝的历史时说∶

    原文∶王若曰∶“诰告尔多方，非天庸释有夏，非天庸 释有殷。乃惟尔辟，以尔多方，大淫 图天之命，屑有辞。乃惟有夏，图厥政，不集於亨。天降时丧，有邦间之。乃惟尔商后王， 逸厥逸，图厥政，不蠲蒸，天惟降时丧。”
    译文∶王这样说∶“告诉你们这许多的邦国，并不 是上天要舍弃夏国，也不是上天要舍弃殷国，而是因为 你们的君主及你们天下四方的邦国，行 为过度放肆，鄙 弃了上天的命令，并且还振振有辞地为自己的罪行辩护，（所以，上天才舍 弃了你们。）由於夏国政治黑暗，不 能尽心尽意地去祭祀神灵，所以上天才给夏降下了欣 的大祸，并且让另外的邦国来代替了它。你们商代的末 代君主，（不能汲取夏的教训，）依然 过度享乐，使政 治十分黑暗闭塞，祭祀时奉献神灵的祭品很不洁净，所 以上天才给殷降下丧 亡的大祸。” 《书经·多方》

    我们不必为上帝亲临人间事而感到惊讶，对於背道的犹大众 民，圣经中记载了上帝的话 说∶“因为你们没有听从我的话，我 必召北方的众族和我仆人巴比伦王尼布甲尼撒来攻击这地 和这地 的居民，并四围一切的国民。”（耶25∶8-9）。可是尼布甲尼 撒因骄傲自大，受到了 上帝的惩罚。三朝老臣但以理对尼布甲尼 撒的孙子伯沙撒王说∶“王啊，至高的上帝曾将国 位、大权、荣耀、威严赐与你父尼布甲尼撒；因上帝所赐他的大权、各方、各国、各族的人都 在他面前战惊恐惧。他可以随意生杀，随意升降。但他心高气傲，灵也刚愎，甚至行事狂傲， 就被革去王位，夺去 荣耀。他被赶出离开世人，他的心变如兽心，与野驴同居，吃草 如牛， 身被天露滴湿，等他知道至高的上帝在人的国中掌权，凭 自己的意旨立人治国。”（但5∶17- 21）。

    孟子对此总结说∶“顺天者昌，逆天者亡。”顺从天意就必 昌大，违逆天意必致灭亡。因为 天是至公至义、至仁至善的。

    秦始皇之前的中国古代社会实际上，是真正的神权政体。孟子说∶“三代之得天下也以仁， 其失天下也以不仁。国之所以 废兴存亡亦然。”（《孟子·离娄章句上》）夏商周三代所以得 天下，都是领受天命，凭借的不是版图与势力，而是上天所赐之 德行。汤王占地不过方圆七十 里，文王也不过方圆百里，天下的 许多诸侯国的版图都比他们要大，然而他们以美德着称於 世，受 命於天，而得天下。“以力服人者，非心服也，力不赡也；以德 服人者，中心悦诚服 也。”《孟子·公孙丑章句上》。

    “钦崇天道，永保天命。”《尚书·仲虺之诰》

    历代的圣王都懂得敬畏天道，不辱上天所交托的使命。即使 有新王从前任手中接过王位， 表面上是旧王所任命或禅让的，但 中国古人深深地懂得，真正立王废王的是皇皇上天。请听孟 子 与万章之间的对禅让问题所进行的一段对话∶

    万章问孟子∶“帝将天下交给舜，有这回事吗？”孟子回答说∶“不对。天子不能把天下交给 人。” 万章又问∶“那麽舜得天下，是谁交给他的呢？” 孟子说∶“上天交给他的。”万章说∶“上 天交 给的，是上天所反复叮咛告诉他的吗？”孟子说∶ “不。天不说话，只不过用实际行动和 事情体现出 来罢了。”万章说∶“用实际行动和事情体现，是 怎么回事呢？”孟子说∶“天子能向 上天推荐人，但不能使上天把天下交给人；诸侯能向天子推荐人，但不能使天子封他为诸 侯；大夫能向诸侯推荐人，但不能使诸侯封他为大夫。过去，尧把舜推荐给 上天，上天接受 了，并把他交给百姓，百姓也接受 了，所以说上天不说话，而用实际行动和事情体现罢了。” 《孟子·万章句上》

    孟子後来作出结论说∶“非人之所能为也，天也。”《圣经》的记载，肯定了人间政权的天 定原则。“这是守望者所发出 的命，圣者所出的令，好叫世人知道，至高者在人的国中掌权， 要将国赐与谁，就赐与谁，或立极卑微的人执掌国权。”（但4∶17） 那真正在人间掌权的是上 帝，要成就上天的旨意。

    不仅孟子说天不说话，而且孔子也说过“天何言哉，四时行 焉，百物生焉，天何言哉。”纵 观中国古经，天意在人生中是至 为重要的。整个儒家哲学的基础就是敬天。中国人所说的天究 竟 是谁？我们在下面要作进一步地分析与探讨。

    然而，三代的道统破坏了。自秦始皇开始，中国第一次有了 靠武力争胜的中央集权，出现 了皇帝之说。而且又搞起了对五帝 的崇拜。秦王朝不可一世，结果成了最短命的朝代。这也是 天意 不可违、逆天者亡的一个例子。

    在三代的帝王，崇祀上帝乃是最为重要的一项工作。每天都 有两次对上帝的祭祀∶早晚 祭。受孔子所尊敬的武王这样说∶

    原文∶“予冲子夙夜桎祀。”
    译文∶“我这个青年人，必早晚祭祀。”《书经·洛诰》

    《诗经》中更是有许多祭祀上帝的记载∶如 “我将我亨，”我们奉养，我们献飨; 维羊维牛。 供奉牺牲牛羊。维天其右之。“ 敬祈天帝接受。” 《诗经·我将》

    中国古人所祭祀的这位上帝，并不是一位抽象的天神，而是 具有位格的真神。令人费解的 是，有些人承认人是上帝造的，却 不认为上帝能听能看，以为上帝是一位非人格神。有两段圣 经的 经文可以供有这种看法的人叁考。

    “能听的耳，能看的眼，都是耶和华所造的。”(箴20∶12） “你们民间的畜类人当思想，你 们愚顽的人到几时才有智慧呢？ 造耳朵的，难道自己不听见吗？ 造眼睛的，难道自己不看见 吗？ 管教列邦的，就是叫人得知识的，难道自己不惩处人吗？ 耶和华知道人的意念是虚妄 的。” （诗94∶8-11）

    圣经中多次提到上帝在梦中向人显现。当以色列王大卫死後，其子所罗门接替他做了王。 圣经上说“所罗门爱耶和华，遵行他 父亲大卫的律例，只是还在邱坛献祭烧香。”（王上3∶3） 上 帝悦纳了所罗门王的虔诚之心，“在基遍，夜间梦中，耶和华向 所罗门显现，对他说，‘你愿 我赐你什麽？你可以求。’”（王 上3∶5）

    所罗门也像中国的古代的圣王一样，谦卑自守，以小子自居，向上帝求道∶“耶和华 我的上 帝啊，如今你使仆人接续我父 亲大卫作王；但我是个幼童，不知道应当怎样出入。仆人住在你 所拣选的民中，这民多得不可胜数。所以求你赐我智慧，可以判 断你的民，能辨别是非。不 然，谁能判断这众多的民呢？”（王 上3∶5，7-9）结果，上帝不仅应许赐给他智慧，还将国 运、荣 华等都赐给了他。

    《书经》记载，大约与所罗门王同时的武丁，上帝在梦中向 他显现。

    原文∶“恭默思道，帝贲予良弼，其代予言。”
    译文∶“正当我恭敬地默默地思想天道之时， 我梦见 上帝给了我一个助手，他要代替我说话。”《书经·说命上》

    武丁王於是吩咐人四处寻找上帝在梦见向他所指示的人，在傅 严之地找到了一位做泥瓦匠 的爰，把他请到京都，立他作了王相。中国古人对皇天上帝的认识，并不像巴比伦人那样，认 为上 天是“不与世人同居的神明”（但2∶11），高高在上，不与世人交往。有一句表明上帝与 下民之间亲密关系的话，在《诗经》 中反复出现∶“上帝临汝”。这个“汝”本意指“你们 ”。上帝既眷顾你们，自然也会眷顾我们。因此，理雅各将这句翻译 为“God be with us.”即“上 帝与我们同在。”正是希伯来人所 说的“以马内利”（赛7∶14）。

    中国古人所认识的天虽不言，然而，上帝却是既听取世人的 祈祷，又与世人说话的。古经 中有许多这类记载。

    原文∶“天聪明，自我民聪明、天明畏，自我民明威、达於上下。敬哉有土。”
    译文∶“天像我们一样能听能看；上天明明地表彰善人，惩罚恶人，一如我们彰扬美善而得天 下敬畏一样； 这样的联系通达上界与下界。地上的为政者，当持怀何等敬畏之心。” 《书经·皋陶谟》

    《诗经》中有许多诗对文王进行了赞扬，如《皇矣》篇上说∶

    维此文王，就是这位文王，
    帝度其心，上帝审察其心，
    貊其德音。巩固他的威信。
    其德克明，他能明察曲直是非，
    克长克类，他能分辩邪恶善美，
    克长克君。赏罚分明，顺从敬畏。
    既受帝祉，既受上帝恩赐之福，
    施於孙子。福泽绵延後世子孙。

    这首诗接下来说说到上帝是如何教诲文王的∶

    帝谓文王∶ 上帝对那文王赐言∶
    无然畔援，不要任其跋扈自专，
    无然锍羡，不要任其凯觎贪婪，
    诞先登於岸。你应先将狱讼平断。
    帝谓文王∶ 上帝告诫文王∶
    予怀明德，我喜悦你美的德行，
    不大声以色，不要总是发号施令，
    不长夏以革。不能过度铺张或变化无常，
    不识不知，不要自作聪明，
    顺帝之则。而要顺应上帝的法则。

    对於上帝所制定的法则，上天之命，中国古人是充满敬畏与 顺从的。他们相信一切出自上 帝都是毫无错误的，是绝对正确 的真理。

    原文∶“天命不僭，卜陈惟若兹。”
    译文∶“天命是不会有错误 的，占卜所显示的就是这样。”《书经 ·大诰》

    而且，古人认识到，既然天命是绝对正确的，因此也就不 像人间法则，时常会发生变化， 需要不时的修正。武王在对他 的臣子发出衷告之後，对他们说∶

    原文∶“尔亦不知天命不易。”
    译文∶“你们不知道，天命是不会改变的。” 《书经·大诰》

    中国人很看重这个“命”字；不仅用它来表述神圣的“天命”，而且用这个字来代表人类的“生 命”。如果仅从文字说 的角度来看，古人对“天命”与“生命”、或“性命”，是不 加区分的。成语 中也有“人命关天”的说法，表明天与人的生 命的渊源关联。为什麽会有这样的看法呢？《圣 经》中耶稣的 一句话，可以解开这个谜。

    “我（圣子）也知道他（天父）的命令就是永生。故此，我所讲的话正是照着父对我所说 的。” （约12∶50）

    耶稣基督的这句话，不仅能解开“命”字之谜，而且还能 帮助我们认识皇天与上帝的关系。 第一、天父的命令就是生命。因此，顺从天父的旨意，就是领受生命，而违背天意，就是自 绝於生命之源。第二、天并非不言，而是不直接与人沟通。为什麽呢？

    “耶和华的膀臂，并非缩短不能拯救； 耳朵并非发沉，不能听见。但你们的罪孽使你们与 上帝隔绝，你们的罪恶使他掩面不听你们。” （赛59∶1-2）

    《约翰福音》1∶18上说∶“从来没有人看见上帝，只有在 父怀里的独生子将他表明出来。” 纵观全本圣经，天父只有三次 说话的记录。一次是在耶稣受洗时（路3∶21-22）；一次是耶 稣登山变像时（太17∶5）；一次是在耶稣受难的那一个星期 （约12∶28）里。但天父的旨意 却完全地向世人表明了。耶稣 的这句话表明，天父与人类的沟通的媒介，就是降世为人的基 督。

    可见，中国人所认识的天，正与圣经中所说的天父相同，而 古人所说的上帝，正是圣子耶 稣基督。千百年来，那位带领中国 先民的上帝，正是神人共体的人子 耶稣基督！

    在上古中国人的眼中，皇天上帝不仅是公义的，而且是慈爱 的。上帝虽然憎恶罪恶，却深 爱世人。

    原文∶“天惠民、惟辟奉天”。
    译文∶“上天爱民众，在位者应当敬顺上天之心。” 《书经·泰誓 中》 “有皇上帝，皇天上帝，伊谁云憎？” 他憎恨谁呢？ 《诗经·正月》

    以教导兼爱闻名天下的墨子，更是从自然的动转、朝政的兴 衰、善恶的报应等多方面论述 了上帝的大爱，并指出人当以爱回 报於天。

    原文∶“且吾所以知天之爱民之厚者矣，曰以磨为日月星辰，以昭道之，制为四时春秋冬 夏，以纪纲之，雷降雪霜雨露，以长遂五谷麻丝，使民得而财利之，列为山川峪谷，播赋百 事，以临司民之善否，为王公侯伯，使之赏贤而罚暴，贼金木鸟兽，从事五谷麻丝，以为民 衣食之财，自古及今，未尝不有此也。今有人於此，骐若爱其子，竭力单务以利之，其子长， 而无 报子求父，故天下君子，与谓之不仁不详。”
    译文∶“并且我知道上天爱护人民，如此深厚，也有我的理由。因为上天将日月星晨分开， 以照耀天下，制定春夏秋冬四时，以为纲纪法度，下霜雪，降雨露，使五谷生长，丝麻发遂， 使 人民得以供给财用，又分列山川峪谷，广布各种事业，设定王 公侯伯，以监察人民的善 恶，赏赐贤良，惩罚贪暴，徵收五金 木器和鸟兽而用之，从事於五谷与丝麻之生产，以供给人 民的 衣食财用，从古至今，都是如此。现在假使此地有一个人，极 喜欢他的儿子，为他儿子 的利益，竭力的去做事，等到儿子长 大了，却不报答父亲的恩惠，那麽天下的君子都要说他不 仁，不祥之人了。”

    《墨子·天志中》 从古经中我们可以看出，中国先秦的时代实际是以上帝（基 督）为中心 的时代。这一点从近代出土的各种殷商祭祀文物与其 上的铭文上可得证实。受命的君王被称为 “天子”，表现了人与 上帝的父子一般的亲密关系。圣经称上帝“为我们的父”，耶稣 教门徒祷告 所说的第一句对上帝的称呼就是“我们在天上的父”； 他在复活之後即将升天去见上帝时，对他 所爱的门徒玛利亚说∶ “我要升上去见我的父，也是你们的父，见我的上帝，也是你们 的上 帝。”（约20∶17）。年高的门徒约翰，在年老时有感於上 帝对於世人的爱，以致不知道用什 麽样的词语来形容才好，大声 说∶“你看父赐给我们何等的慈爱，使我们得称为上帝的儿女； 我们也真是他的儿女。”（约3∶1）

    可见“天子”的名字并不是帝王的专称，每一个顺从天命的 人，都是天之娇子，都是上帝所 生的“天子”！我们发现上帝在 先秦的时代，使用先知先觉们传讲天道，甚至还直接与他们用言 语进行交通（如与文王）。秦王焚书之祸，虽然使他们所传讲的 一些宝贵的话语被焚，但真理 的亮光却没有被大火所灭。那位使 天地流转运行的上帝，仍是天地的主宰。太阳仍然每天升 起，月 亮照样彻夜透洒清辉。上帝会让那些在神州大地的“天子们”被 扣在黑暗之中吗？中国 的先知先觉之中有没有受到天道更深刻的 启示呢？

回目录


上帝与中国古人--第二篇 中国古代神学

第六章 破译道的奥秘

    “吾不知其名，字之曰‘道’；强为之曰名‘大”。《道德经》孔子，作为中国古代文典最伟大的 编纂者，也一直被“道” 所惑，相信道的奥秘不是人的智力所能理解。因此，孔子对于 天道与 人性并不妄自推测。弟子说他们的先生没有以下四种毛病:

    原文∶子绝四∶毋意，毋必，毋固，毋我。
    译文∶孔夫子丝毫没有四种毛病∶不凭空揣测， 不绝对肯定，不拘泥固执，不唯我独 是。 《论语·子罕第九》

    人是否能理解道的真义呢？我们知道，《圣经》中最大的奥 秘是上帝本身。有一段有名的 经文，描述了人在认识上帝方面的 无能为力。道是否与上帝相关呢？

    “你考察，就能测透上帝吗？ 你岂能尽情测透全能者吗？ 他的智慧高於天，你还能作什麽？ 深於阴间，你还能知道什麽？ 其量，比地长，比海宽。”(伯11∶7-9)

    使徒保罗在写给哥林多教会的一封信中说，“世人凭自己的 智慧，既不认识上帝，上帝就乐 意用人所当作愚拙的道理拯救那 些信的人；这就是上帝的智慧了。”（林前1∶21-22）实在说 来，人所学的一切功课之中，最难而又最使人感到难为情的一课 就是∶人是极其有限的，并不 知道无限之上帝的一切ⅵ学到了这 一课时，人就走上了真正的智慧之路。然而，上帝却明显是 希望人认识他的。人既不能靠自己认识上帝，又该靠什么呢？

    我们从老子所说的“吾不知其名”，字之曰“道”，强为之名 曰“大”，我们看出，老子似乎看到 了一位他所无法描述的神秘 人物。人们不禁要问，这究竟是谁，竟使这位中国的大智大慧的 老子困於辩识呢？莫非这神秘莫测的“道”就是至高无上的上帝 麽？他的名字难道要永远成了一 个谜吗？

    “隐秘的事是属於耶和华我们上帝的； 惟有明显的事是永远属我们和我们的子孙的， 好叫我 们遵行这律法上的一切话。” （申29∶29）

    可喜的是“明显（启示）的事是永远属于我们和我们的子孙 的”。上帝的启示是人类认识上 帝的唯一的途径。上帝向人心说 话至少有三种形式∶藉着大自然无声的课本；藉着他所兴起的 先 知；以及藉着人类家庭的一员 耶稣基督。“因为上帝本性一 切的丰盛都有形有体地居住在基 督里面”。（西2∶9）此外，藉 研究人类史与个人生活道路上所显示的上帝待人的奇妙手段 （providence，或译为“天意”），也可以帮助世人认识上帝， 明白上帝的旨意，如孟子所说从 行动与具体事情上来认识天意。

    圣经中最大的奥秘是“神性”或“三一真神”的奥秘。“三 位一体”并不是圣经中的术语，而是人 创造的。所谓“三一真神”， 简单来说，就是指圣经中所说的上帝是三位彼此有别，却在意志、 思想、情感与目的上相互一致的真神。并不是三位真神共用一个 身体，像《封神榜》中的哪吒 式的人物，或像佛教、印度教等异 教中所描述的三头六臂式的怪物。

    圣经中有许多章节表明，上帝是彼此有别的三位。“太初有 道，道与上帝同在，道就是上帝 ”。（约1∶1）这里的“道”， 是“话语”，是上帝思维的表达。既是话语，就意昧着有说者也 有 听者。这段经文表明至少有二位上帝。上帝并不是孤寂的天神， 而且有彼此间的思想与感情的 交流。

    常被人引用的另一句经文是∶“上帝就是爱”（约一4∶8） 爱必须有爱的发出者与 接受者， 爱与被爱两个对象。耶稣基督点 明了三位上帝的同在∶圣父上帝，圣子上帝，圣灵上帝。 耶 稣进前来，对他们说∶

    “天上地下所有的权柄都赐给我了。 所以，你们要去，使万民作我的门徒， 奉父、子、圣灵 的名给他们施洗。 凡我所吩咐你们的，都教训他们遵守， 我就常与你们同在，直到世界的末 了。” （太28∶18-19）

    从永恒的过去到永恒的将来，上帝都是自在自足的。上帝中 的三位真神彼此之间享受与交 换圣洁的爱，远远超出有限之世人 所能理解。惟有爱能唤醒爱。上帝创造天使与世人并不是因 为孤 独、或是缺乏爱的对象；相反，正是为了分享他们之间完美的爱 与交谊，上帝才创造了 能反照上帝形像的生命体。

    中国古代的先知对这一奥秘有何指教呢？他们认识的真神上 帝为何，又从天领受了多少感 应呢？让我们集中看看老子的教导。

    中国古代智者老子的生平，是一个谜。传统上认为他生活在公元 前570年左右，略早於孔 子。其生活年代应该与希伯来大先知但以理 的时代相仿。

    据太史公司马迁（公元前145年-？）所载，老子即老??，姓 李名耳，字伯阳。做过周室的“ 守藏室之史”，即相当於现在的 图书馆馆长。据说孔子曾向老子问过礼。中华民族自古为礼仪 之 邦，所谓“礼仪之邦”，用今天的话来说就是法制国家。一个 “礼”字突出地说明了华夏民族的 智慧。以色列人的智慧，也正 体现在他们天授的律例与典章。摩西在向以色列人宣布耶和华上 帝亲赐的法典之後，这样对他们说∶

    “照着耶和华我上帝所吩咐的，将律例、典章教训你们， 使你们在所要进去得为业的地上遵 行。所以你们要谨守 遵行，这就是你们在万民眼前的智慧、聪明。他们听见 这一切律例，必 说，这大国的人真是有智慧，有聪明。” （申4∶5-6）

    可见，老子必是知“书”达“礼”的智者。至於老子究竟是 何许人，无人能说得清楚。老子是谁 并不重要，重要的他留下了 掷地有声的五千言《道德经》，从多方面启明了大道的本像。虽 然老子被认为是道家的创始人，其实，吼来道家的许多做法与信 仰，与老子却没有多少关系。 透过《道德经》我们可以看出，老 子祈望一位肉身之道的显现。可是，後来的道教竟将他当成 了道 的化身。与老子自己的教导相距何其远ⅵ实际上，老子只是中国 古代的传“道”人。

    老子与圣经中的一个人物，耶稣基督的先锋施洗约翰，好有 一比。作为主耶稣的开路先 锋，施洗约翰肩付着为主预备合用的 百姓的重任。而这一工作则是通过宣讲“悔改的洗礼”而进 行的。 施洗约翰早年在旷野生活，远离了一切世俗的影响，有上帝的话 临到他。众人都到旷 野去受约翰的洗。当时的官长和法利赛人（犹 太人的宗教领袖集团），担心将来没有人再跟从 他们；便派人到 约翰那里，想得他话的把柄，好治他。

    约翰所作的见证记在下面∶犹太人从耶路撒冷差祭司 和利末人到约翰那里，问他说∶“你 是谁？”他就明说， 并不隐瞒，明说∶“我不是基督”。他们又问他说∶“这 样，你是谁呢？是以 利亚吗？”（以利亚是生活在公元前865年 左右的先知，活着被接升天。）他说∶“我不是。” “是 那先知（指要来的救主）吗？”他回答说∶“不是。” 於是他们说∶“你到底是谁，叫我们好回复 差我们来的人。 你自己说，你是谁？”他说∶“我就是那在旷野有人声 喊着说∶‘修直主的道路 ’，正如先知以赛亚所说的。” 那些人是法利赛人差来的；他们就问他说∶“你既不是基督， 不 是以利亚，也不是那先知，为什麽用水施洗呢？” 约翰回答说∶“我是用水施洗，但有一位站在 你们中间， 是你们不认识的，就是那在我以後来的，我给他解鞋带 也不配。” （约1∶19- 27）

    约翰告诉问他的人，重要的不是他这个人，而是他所传达的 信息。他不过是那要来的先知 （基督耶稣）的信使。同样，虽然 没有人知道老子是谁，他也没有为自己留下只言片语。但他 所作 的也正是“那在旷野有人声喊着说∶‘修直主的道路’”的工作。 老子正是那“大道”的先锋 官，虽然并不与他生活在同一年代。 但与约翰一样，老子藉着他的五千言，在中国人心中为大 道的显 现，预备道路。

    《道德经》一开篇，老子就向他的听众指出，他所要讲说的道 可不是什麽寻常之道。而 且，这“道”的名，也非寻常之名。

    原文∶“道可道，非常道。名可名，非常名。”
    译文∶“道是可以道出来的，但不是寻常之 道； 道的名字也是可以叫出的，但不是寻常的名字。” 《道德经》第一章

    接下来，老子希望他的听众们注意，这非常之道酷似某位之 子。他继续说∶ 　　原文∶“吾不知谁之子，象帝之先”。
    译文∶“我不知道他（道）是谁的儿子， 有帝王气象， 却在帝王之先。” 《道德经》 第四章

    这位有儿子模样的“道”，早於中国各位先帝。中国的古经 上，也没有关於他生事的记载。 那么，《圣经》是否可以帮助确 定这位“儿子”的身份呢？老子之前二百年左右，希伯来的大先 知以赛亚曾预言说∶

    “因有一婴孩为我们而生，有一子赐给我们。 政权必担在他的肩头上；他名称为‘奇妙策士、 全能的上帝、永在的父、和平的君。’” （赛9∶6）

    这“婴孩”显然超出了人类的理解力，因为他既是“子”， 又是“永在的父”。 既是“永在的父”， 故必在一切帝王之先， 从永恒的过去就存在。可是这“婴孩”又是“全能的上帝”，他 的名字又叫 做“奇妙策士、和平的君”。何等不同寻常的名字ⅵ 难怪老子不知其名。《圣经》告诉我们，这 儿子就是圣子耶稣基 督。他曾与上帝同在，他就是上帝。“万物都是藉着他造的，凡 被造的， 没有一样不是藉着他造的。”（约1∶3）

    论到天地的创造，圣经上说∶ “起初，上帝创造天地。地是空虚混??，渊面黑暗。 上帝的灵 运行在水面上。” （创1∶1-2）

    这里的“上帝”一词，在希伯来原文中是一个复数名词，意 味着一位以上。大概是指圣父与 圣子。这段经文中，还单独提到 了“上帝的灵”，叁与天地的创造大工。从这里可以看出，三位 上帝同时叁与创造大工。我们感兴趣的是，“子”在创造中所担 任的角色。

    “在耶和华造化的起头， 在太初创造万物之先，就有了我。 从亘古、从太初、未有世界以 前，我已被立。 ......他立高天，我在那里； 他在渊面的周围，划出圆圈， 上使苍穹坚硬，下使 渊源稳固； 为沧海定出界限，使人不越过他的命令， 立定大地的根基。 那时，我在他那里为 工师， 日日为他所喜爱，常常在他面前踊跃； 踊跃在他为人预备可住之地，也喜悦住在世人 之间。” （箴8∶22-24；27-31）

    可见。“子”在创造中乃是“工程师”的形像ⅵ万物都是藉 着他造的。耶稣就是那与起初“上帝 同在”的道。“道成了肉身， 住在我们中间”。（约1∶14）耶稣又说∶“我就是道路，真理， 生 命。”（约14∶6）。耶稣即是“上帝之道（言）”，又是“道 路”与“真理”。

    饶有意味的是，中文里的一个“道”字，既有“言”，又有 “道路”与“真理”的意思。一个“道” 字，正是耶稣的多种身份，我们不禁想起，耶稣是否就是老子所说的“道”或“子”呢？ 老子所见 的是否只有一位“子”，拟或还有别的什麽人？

    原文∶视之不见，名曰夷；听之不闻，名曰希； 搏之不得，名曰 微。此三者不可致诘， 故混而为一。其上不明，其下不昧。...... 执古之道，以御今之有。 能知古始，是谓道纪。
    译文∶看见却不能看得分明 超乎於形（夷）； 听见却而不能听得分明 超乎於声（希）； 摸，却握不住 不可捉摸（微）。 这三者不可思议，联合在一起。 ......与亘古之道同在， 与今时同移。 知道远古之始，才是道的真谛。 《道德经》第十四章

    这古道既是超乎于形，声，又不可捉摸；试问，老子是如何得见，得听，得以捉摸的？老 子也似乎是处在不同异象的经历之中ⅵ 使徒保罗描述到“主的显现与启示”时说∶“我认得一个在 基督里的人，他前十四年被提到第三层天上去。或在身内，我不 知道；或在身外，我也不知 道，只有上帝知道。”（林後12∶2-3） 很明显，保罗所描写的经历超出了人的有限感官的正 常体验。这 是从上帝得启示与异象的特徵之一。

    我们在第五章提到，上帝藉异梦与异象向他的先知显现并发 出启示。那么，老子的经历是 否也是从“道”直接得来的启示呢？ 老子是否够资格被称为先知呢？

    真神与假神的区别在於创造主的身份。我们已经看明基督既 是有言之道，又是道路之道与 真理之道。如果创造主的身份也是 道的内在特质，那么我们就满有把握的说“道”就是真神上帝 了。 老子所说的道是否为一切万物的创造之主呢？让我们来听听 老子在异象中所得的述叙 吧。

    原文∶有物混成，先天地生。 寂兮寥兮，独立而不改，周行而不殆，可以为天地母。 吾不 知其名，字之曰道，强为之名曰大。
    译文∶有物神秘地形成，在天地之前就存在。 在沉寂与 虚空中，独立而不变化，不停地运行， 可以称作万物之源。我不知他的名字，以“道” 为他的 字，勉强以“大”为他的名。 《道德经》第二十五章

    比较《创世记》1∶1-2与《道德经》第二十五章，不难看 出，两者所描述是同一件事。三 一真神上帝既没有始也没有终 （先天地生）；比较“周行而不殆”与“上帝的灵运行在水面上”。 三一真神上帝（道）当然“可以为天地母”。

    上帝的名字，与上帝一样，同样是一个奥秘。只有藉着上帝 自己的启示才能得知。在《圣 经》中，当上帝在棘荆丛中向摩西 显现时，同时宣告了他的名字∶

    “上帝对摩西说∶‘我是自有永有的。’又说∶‘你要对以色列人这样说∶ 耶和华你们祖宗的上 帝， 就是亚伯拉罕的上帝，以撒的上帝，雅各的上帝， 打发我到你们这里来。’耶和华是我 的名，直到永远， 这也是我的记念，直到万代。”（出3∶13-14；15）

    後来，摩西蒙召上西奈山，上帝再次宣告自己的名∶

    “耶和华在他面前宣告说∶ 耶和华，耶和华，是有怜悯有恩典的上帝， 不轻易发怒，并有丰 盛的慈爱和诚实。 为千万人存留慈爱，赦免罪孽、过犯和罪恶； 万不以有罪的为无罪， 必追 讨他的罪，自父及子，直到三四代。” （出34∶6-7）

    很明显，老子并不知道亚伯拉罕等外国名字，但是他却正确 的用“道”来指称创造天地的 主。而且，一个“大”字也好生了 得。《易经》中有“大哉乾元”，以大来描述乾元，即天。孙希 旦《礼记》集解∶“大者，极至之名。”可见，大，就是至大至 刚之乾元，至高至上之天。这一 个“大”字，说明了“道”至高 无上的地位，与天、乾元相同无异。

    老子在给出了“道”与“大”的名与字之後，继续说∶ “人法地，地法天，天法道，道法自然。” 《道德经》第二十五章

    《圣经》中所说的耶和华，就是“自有永有”（“I AM”）的 意思。是取法于自我，以我为法 的自有永有的自在体。“道法自 然”，是说“道”以自己为法的依归。“道法自然”与“自有永 有”都 是“自在的立法者”。

    综合以上“道”的各种特质，可以看出，中国古经中的“道”， 乃是万物的创造者，正是《圣 经》中的三一真神！

    道是用什麽创造万物的呢？

    “万物生於有，有生於无。” 《道德经》第四十章

    所谓“有生於无”，按照中国哲学的理解，乃是从“有”自 身而生，并不是假藉於外物。使徒保 罗说∶“我们因着信，就知 道世界是藉着上帝话造成的；这样，所看见的（有），并不是从 显 然之物出来的（无）。”（来11∶3）

    让我们再次重温一下《约翰福音》的开首语∶ “太初有道，道与上帝同在，道就是上帝。 这 道太初与上帝同在。万物是藉着他造的； 凡被造的，没有一样不是藉着他造的。 生命在他里 头，这生命就是人的光。” 然而，老子最着名最神秘莫测的一句话却是∶ “道生一，一生二， 二生三，三生万物。” 《道德经》第四十二章

    这句话再简单不过了，可是它的意思却从来没有人能说清。 许多人对此作过解释，而这些 诠释者们对自己的解释也大多不满 意。这句话也同样的困惑着我们，但以上面对老子之道与圣 经中 的上帝的新的认识，我们相信下面的两段《圣经》经文对理解老 子的这句话，必有所帮 助。

    “你们要就近我来听这话∶ 我从起头并未曾在隐密处说话； 自从有这事，我就在这里。 现 在，主耶和华差谴我和他的圣灵来。” (赛48∶16)

    “在天上作见证的原来有三∶ 父、道、与圣灵∶这三样也都归於一。”（约一5∶7）（注 一）

    我们在这里尝试着在《圣经》的光照下，提出一种解释。上 帝（道）乃为一，任何一位上 帝均可代表其他二位，任何二位上 帝也可代表三位上帝。三位上帝一起创造万物，即“三生万 物”。

    我们必须承认，我们并没有全部的答案。承认自己不能完全 把握有关上帝的全部真理，不 过是承认人有限的心智不能把握无 限的上帝。若是人能明白上帝一切的奥秘，就不会发现新的 真理 了。上帝也就不再是至高至上的“大”“道”了。感谢上帝，上 帝乃是无限的奥秘，“所积蓄 的一切智慧知识，都在他里面藏着”。 （西2∶3）就是在永恒的年岁里，我们虽在“大道”的脚 下不倦 的学习，却仍只能是“搏而不得”，永远不能完全把握上帝无穷 的智慧与美善。

    毫无疑问，代表着上帝神格的“道”，是中国文化的重心， 是倍受圣人所尊重的。“道者，万 物之所由也，庶物失之者死， 得之者生。为事逆之则败，顺之则成。故道之所在，圣人尊之。 ” （《孔子集语卷十七》）我们在上一章看到，中国人所认识的天， 就是圣经中的圣父上帝； 中国人所认识的上帝，就是圣经中的圣 子上帝。在这一章，我们又看明，中国古人所认识的 道，其实就 是耶稣基督。那麽，圣灵上帝是否为中国古人所认识？他的名字 是否为中国人所 知晓？这些问题正是我们下一章要探讨的问题。

注释：

    注一∶ 此句依原文及钦定英文圣经版译出。英文原文为 For there are three that bear record inheaven: the Father, the Word, and the Holy Ghost: and these three are one. （1John5:7 KJV）

回目录


          上帝与中国古人--第二篇 中国古代神学
第七章 浩然之气

    “耶和华上帝用地上的尘土造人，将生气吹在他鼻孔里， 他就成了有灵的活人，名叫亚当。” （创２∶７）

    亚当受造之初，三位上帝都叁加了创造的大工。正如我们先 前所作的说明，上帝是一个复数， 希伯来文中称上帝为一的这个 “一”，乃是由三位所组成，正如同一天由晚上与早晨二个部分 组成一样。《圣经》中称所称的耶和华，乃是自有永有的上帝， 全然的自在者。这些名字均可 用来指从尘土造人的父上帝与子上 帝。然而那位将“将生气吹在他鼻孔里”的却是圣灵上帝，使 尘 土人一举成了有灵的活人。

    “上帝的灵造我， 全能者的气使我得生。” （伯33∶4）

    对於古代的中国人来说，“气”乃是一个极大的谜。看不见 摸不着，却分明又是可以感觉到的一 种神秘的存在。请听孟子与 弟子的一段对话中所表现的这种态度∶

    原文：“敢问夫子恶乎长？”曰∶“我知言，我善养吾 浩然之气。” “敢问何谓浩然之气？”曰∶“难 言也。 其为气也，至大至刚，以直养而无害，则塞於天地之间。 其为气也，配义与道；无 是，馁也。是集义之所生者， 非义袭而取之也。行有不慊於心，则馁也。”
    译文∶公孙丑又问∶“请问老师，您长於哪一方面呢？” 孟子说∶“我善於分析人的言辞，我善 於培养我的浩然 之气。”公孙丑问道∶“我再请问，什麽叫做浩然之气呢？” 孟子说∶“这很难说 清楚。那一种气，是最伟大，最刚强 的。要用正义去培养它，一点不加伤害，就会充满上下四 方，无所不在。那种气，必须跟义与道相配合，否则，就 要显得软弱无力。那一种气，是由正 义的经常积累所产生 的，不是偶然的正义行动所能取得的。只要做了一件於心 有愧的事，那 么，这种气就会变得毫无气力了。”《孟子· 公孙丑章句上》

    这究竟是一种怎样的气，使孟子感到如此难以言说呢？天地 之间至大至刚者，惟有乾元。《易 经》上说∶“大哉乾乎！刚健中正，纯粹精也。”这里所说的乾也就是天，惟有天纯阳无阴， 故 至大至刚。

    孟子这里所说的这种气，明显不是什麽寻常的具有物质形态 的气而已，因为此气有天的大而刚 的属性，且充盈於天地之间。 《朱子类语》第五十二卷上说“浩然之气，清明不足以言之。才 说浩然，便有个广大刚果意思，如长江大河，浩浩而来也。富贵、 贫贱、威武不能移屈之类， 皆低，不可以语此。”

    其次此刚大浩然之气，又与义与道配合，无义无道，则无此 气。行义，则此气日盛，行不义， 则此气骤然离身。真可谓一种 异乎寻常之灵义之气！

    孙云遐曰∶“道义虽蕴藏在人心，但不能自动行出来。惟养 成这股气，见所当行的，便努力去 行；见所当为的，便挺身去为。 气因义道而盛大。道义因得气而伸张∶两相配合，即是'配义 与 道。”（注一）

    可见，若是没有这股气，人就无法行任何的道义於世。中国 的哲学中有着丰富的“气论，”然而 却始终不能给这充盈天地的 浩然之气一个合适的名字。文天祥谓之曰正气。就义之际，作正 义歌，垂范千古，可歌可泣。就是寻常百姓的词汇中，气的用法 也是非常丰富的。如∶义气、 正气、和气、骨气、气节、气魄、 气数、气质等。中国人论气，常与生命本质相关，与正义相 关。 甚至会说到“人活着就是为了争一囗气。”父母对不肖子孙的评 语就是“不争气。”更有趣的 是“神气”一词，虽然它的用法已 不再具有神圣的意味。人受造之初乃是照着“上帝的形象和样 式” 而造，自然有一种“神气”洋溢於人的身心灵。可惜，人的犯罪 已使这股原初的神气荡然无 存了。取而代之的便是“鬼里鬼气”。 论到“道”，孔子说“百姓日用而不知”（《易经·系辞上 传》）， 这话很值得深思。

    我们在前面的两段《圣经》经文中可以看出，“全能者的气” 就是“上帝的灵”。人这所以从尘土 之人变成“灵的活人，”完 全仰赖於从上帝而来的“生气。”

    回到孟子所说的浩然道义之气，我们看出唯一符合逻辑又与 此气之卓然性相一致的答案就是∶ 此气乃为一种异乎寻常的“神气”──上帝的圣灵！细心的读者可以从中看出，孟子在这里 不经意 地谈到了三位真神 道（圣父上帝），（圣子上帝）， 浩然之气（圣灵上帝）。

    我们在前面已经提到过圣灵为三一真神中的一位上帝。那麽， 除了我们上面所引的两段经文之 外，《圣经》中是否还有其他的 经文用气来指代圣灵呢？

    《圣经》另有一处论到耶稣和他的门徒∶“（耶稣）说了这 话，就向他们吹一囗气，说∶‘你们 受圣灵。’”（约20∶22）。 可见，《圣经》中的确用“气”来指代圣灵。

    耶稣在与一位法利赛人论到重生时又将圣灵比作风。“风随 着意思吹，你听见风的声音，却不 晓得从哪里来，往哪里去；凡 从圣灵生的，也是如此。”（约3∶8）。

    天地万物的生长都是靠圣灵的抚育， 却又不为人知，正所 谓“润物细无声。”论到如风一般养 育万物的圣灵，苏东坡有一 段隹语:

    “至於风，悠然布於天地之间，来不知其所自出， 去不知其所入，故曰天地之化育，有不可求 面得者， 盖风之於物，鼓舞摇荡，而不知所以然。”

    如同圣父上帝与圣子上帝一样，圣灵上帝也是一个奥秘，不 是有限之人能完全叁透、完全明白 的。可见人若要明白上帝的事， 非藉着这位圣灵上帝不可。“因为圣灵叁透万事，就是上帝深 奥的事也参透了，并且除了上帝的灵，也没有人知道上帝的事。” (林前2:10-11)。

    耶稣受难之前，曾应许门徒，他升天之後，将要求圣父上帝， 为门徒赐下另一位保惠师，就是 真理的圣灵。耶稣的这一应许在 他升天之後约五十天，在门徒身上得到了应验。

    “五旬节到了，门徒都聚集在一处。 忽然，从天上有响声下来，好像一阵大风吹过， 充满了他 们所坐的房子，又有舌头如火焰显现出来， 分开落在他们各人头上。他们就都被圣灵充满， 按着圣灵所赐的囗才，说起别国的话来。” （徒2∶1-4）

    圣经虽然以气、风、火等来指代圣灵，可是圣灵却是有位格 的上帝。圣灵是圣父上帝与圣子上 帝的代表。耶稣基督在升天之 前这样告诉门徒∶“但保惠师，就是父因我的名要差来的圣灵， 他要将一切的事指教你们，并且叫你们想起我对你们所说的一切 话。”（约14:26）人只有靠圣 灵的帮助才能明白上帝一切的真理。

    宋朝的孔颖达在其所着《尚书正义》有一段精辟的话，可以 作为中国人对圣灵启发人心的认识 的一个脚注。

    原文：“天非徒赋命於人，授以形体心识， 乃复佑助谐合其居业， 使有常生之资。”
    译文∶“天不仅仅将生命赐给人，给人身体与心智而已； 而是进一步地帮助他们合谐生命的要素，以便使 他们有廷续生命所需之保障。”

    朱熹也有话说∶ “便使而今天赐洛书，若非天启其心， 亦无人理会得，两说不可偏废也。”

    可见我国的古人认识到上天所赐的书，必需有上天所赐的智 慧才能解开读懂。朱熹的话表明， 作为上帝，他不会单单赐下神 秘的东西而不指导人解开各种神秘之谜。而这个启发人心智的天 赐，在圣经中就是圣灵。

    本书开篇论到《圣经》是上帝的话，是上天所赐的书。“这 圣经能使你因信基督耶稣，有得救 的智慧。”（提後3∶15）。 这“得救”二字，至为关情。它能使有限的世人进入丰盛永恒的 生 命。而选择这种生命乃是一种智慧。圣经上接着说∶

    “圣经都是上帝所默示的，於教训、督责、 使人归正、教导人学义都是有益的， 叫属上帝的人 得以完全，预备行各样的善事。” （提後3∶16-17）

    圣灵的一个神圣使命就是藉着默示赐下天书。正如朱熹所说， 若是光有天书，没有“天启其心 ”，也是枉费心机，因为无人理 会得来。而这“天启其心”的工作，乃是圣灵来完成的。耶稣对 门徒说∶“我还有好些事要告诉你们，但你们现在担当不了。只 等真理的圣灵来了，他要引导 你们明白一切的真理。”（约16∶ 13）。耶稣升天之後，圣灵降临，赐下新的默示，於是有了 《新 约全书》。

    孟子并不是惟一的一位提到气的古人，在《礼记祭义》中， 我们读到∶“气也者，神之盛也。” 许多现代译本的译文为“所 谓气，就是神的充满”的意思。论到气，总会说到“充满”一词。 圣经 中所常提到被圣灵充满。我们在前面提到过那位像老子一样 只重传达上天的信息而不重自己名 份的施洗约翰，圣经上说，他 未生下来之前就被圣灵所充满。天使对他的父亲说∶

    “撒迦利亚，不要害怕，因为你的祈祷已经被听见。 你的妻子伊利莎白要给你生一个儿子，你 要给他起名叫约翰。 你必欢喜快乐；有许多人因他出世，也必喜乐。 他在主面前将要为大， 淡酒浓酒都不喝， 从母腹里就被圣灵充满了。” （路1∶13-15）

    约翰的父母也都是被圣灵所充满的人，见《路加福音》1:41, 67。写到这里，我们觉得对中文“ 气”字作一番考查会很有意思的。

    在甲骨文中“气”的写法为“三”。这三很有意思，它不仅象徵 着飘忽的气，而且说不定就代表着 三一真神中的三位上帝；因为 圣灵乃是三位真神的代表。孔子所作的《易经·说卦传》开篇就 说，从前圣人创作《易》，暗中得到神明的帮助，以“三”代表 天。这也是一个有趣的表徵。中 国人称上帝为天，神明启示用三 代表天。这中间的奥秘，只有在圣经中才能看得分明。

    圣灵不仅默化感动人心，而且还赐给人许多的属灵的恩赐。 使得到这种恩赐的人表现出极大的 不同於常人的能力。

    “圣灵显在各人身上，是叫人得益处。 这人蒙圣灵赐他智慧的言语， 那人也蒙这位圣灵赐他知 识的言语， 又有一人蒙这位圣灵赐他信心， 还有一人蒙这位圣灵赐他医病的恩赐， 又叫一个 能行异能，又叫一人能说方言，又叫一人能翻方言。 这一切都是这位圣灵所运行，随己意分给 各人的。” （林前13∶7-11）

    耶稣可以说是一位被圣灵充满的人。这些恩赐在他身上都有 体现。他的言语是何等的智慧，令 无数智愚倾倒。许多的病患之 人，只要他关切的一摸、说一句话，病就得到医治。他所行的神 迹异能更是令人称奇。他能叫死人复活，能在水上行走，能叫呼 啸的海浪平静，能让食物从天 而降，叫数千人吃饱有馀。说千万 种方言的人都能同时向他祷告，他都有听懂；不但是能听 懂，而 且能按上帝的旨意成就这些祷告里所求的。

    他的门徒受到圣灵的恩赐，也在他们的传道服务之中，医病 赶鬼，行各种神迹异能；使上帝大 得荣耀。然而，圣灵的彰显尚 全在乎这些可见的神迹与异事，而在“仁爱、喜乐、和平、忍 耐、 恩慈、良善、信实、温柔、节制”，因为这是以圣灵所结的果子。

    长期以来，圣灵的这种能力使中国人大惑不解。他们知道有 一种神秘之气的存在，若能被他所 充满就会大有能力。气功的起 源，大致可以说是对全能者之气的误解。因为这大有能力之气， 并非人通过操练而能获得。无论是练气、练功、还是练德，都不 能赚得全能者所赐永生的圣 灵。圣灵的获得乃是上帝随己意分 给各人的。魔鬼藉着人们对圣灵的无知与误解而通过各种所 谓“大 师”，大行奇事，误惑了许多人的视听。甚至有一些所谓基督徒， 也开始称耶稣为“大气 功师”。实在表明他们既不认识耶稣，更 不认识圣灵。须知，那位智慧胜过一切受造之物的“龙 ”撒但， 在起初既能在蛇身上附体，说出人的话来与女人交谈；又藉着埃 及行法术的种种神 迹，如使木杖变作蛇、使河里的水变为血等； 在以色列王扫罗的时代，又能扮成己故的先知撒 母尔的形像，从 地中上来。那么，经过了六千年来对人类的悉心研究与欺骗的魔 鬼，行出一 些令人惊奇的事情，又有何怪呢？然而，今天的中国 人，有《圣经》的启示，不应继续被那些 表面神奇的气功现象所 迷惑了。

    圣经中有一段话用不同的名称说到这位圣灵∶ “耶和华的灵必住在他身上， 就是使他有智慧和 聪明的灵， 谋略和能力的灵， 知识和敬畏耶和华的灵。” （赛11: 2）

    那麽，圣灵究竟是谁呢？他在上帝的救赎大计中担任什麽角 色，起什么作用呢？这些问题不是 三两句话可以回答清楚的，而 且我们相信人们迄今为止对圣灵的认识也还只是个开始，并且也 不可能凭着已有的圣经知识作出全面的回答。与圣父与圣子一样， 圣灵的奥秘，就是永恒的岁 月也探索不尽，新的真理必不断地向 我们显现。不过，我们还是愿意在这里作一点简要的介 绍，作为 认识圣灵的开始。本书稍後的章节，将有适时的对圣灵作进一步 探索与研究；读者 诸君也可用自己的生命来体验与圣灵相通的喜乐。

    前面我们提到耶稣对犹太人的官长尼哥底母所说的一段话， 耶稣用风来说明圣灵的运行。我们 这里将整段对话作一个介绍∶

    “有一个法利赛人，名叫尼哥底母，是犹太人的官。 这人夜里来见耶稣，说∶‘拉比，我们知道 你是由上帝 那里来作师傅的；因为你所行的神迹，若没有上帝同在， 无人能行。’耶稣回答 说∶‘我实实在在地告诉你，人若不重生，就不能见上帝的国。’尼哥底母说∶‘人已经老了，如 何能重生呢？ 岂能再进母腹生出来吗？’耶稣说∶‘我实实在在地告诉你，人若不是从水和圣 灵生的，就不能进上帝的国。从肉身生的就是肉身；从灵生的，就是灵。我说∶你们必须重 生。你不要以为希奇。 风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去； 凡 从圣灵生的，也是如此。’” （约3: 1-8）

    可见，圣灵工作的一个内容就是使人重生。就是圣经所说 “我也要赐给你们一个新心，将新灵 放在你们里面，又从你们的 肉体中除掉石心，赐给你们肉心。我必将我的灵放在你们里面， 使你们顺从我的律例，谨守遵行我的典章。”（结36∶26-27）。 简单地说，重生就是去除人 因撒但的诱惑而生的那颗背道叛逆的 心，因为从肉身生的人“不服上帝的律法，也是不能服。” （罗 8∶7），重生就是赐给人一颗新心，使人有新的思想、情感与意 志，以顺从上帝。

    基於这种理解，我们就能够更好的理解《诗经》中的一个玄 奥的谜了。

    “天生玄鸟，降而生商。” 《诗经·玄鸟》

    国际文化出版社出版的《全译本白话四书五经》中，袁梅将 这段诗译为∶

    “上天命令玄鸟，大显灵异，降临人间，因而生了商契。”（注二） 若是依据着名的中国学者理 雅各的英译文，这句诗可译为∶ “上天命玄鸟降临人间，生了我们商的先父。”（注三）

    古今的学者，对於“玄鸟”一词的含义看法不一，各持一说。 有人引证《道德经》第一章“玄之 又玄”来解释这里的玄字，认 为这是一只神秘莫测的鸟。也有人说这是一只黑色的鸟。这种看 法的局限性在於它无法解释一只鸟如何能生下一个人，而且这个 人不是别人，乃是三代圣王之 一，商的开国先父成汤。中国的古 人信仰上帝，知道人是上天所造，除此之外，没有别的创造 主。

    这种怪异的现象与奥秘千年不解，现在该是解开的时候了。 我们藉助於《圣经》就能清楚的明 白，能使人产生顺从上帝，给 人重生的心的乃是圣灵ⅵ可是圣灵又如何会以鸟的形式出现呢？ 或者换句话来说，在人看来，圣灵为何像一只玄妙的鸟呢？请看 下面这段描写耶稣受洗的《圣 经》经文∶

    “众百姓都受了洗，耶稣也受了洗。 正祷告的时候，天就开了， 圣灵降临在他身上，形状仿佛 鸽子； 又有声音从天上来，说∶‘你是我的爱子，我喜悦你。’” （路3∶21-22）

    “圣灵降临在他身上，形状仿佛鸽子！”那从天而降的玄鸟， 那位使汤王顺从上帝，敬畏天命的 玄鸟，不是圣灵又会是谁呢？！原来那位奥妙的圣灵早已在神州中华作救人的工作，对於现代 的 中国人，圣灵更是藉着福音向我们心里说话，要为我们生一颗重 生顺从的心。愿我们都向 他敞开心门，让圣灵进入我们心中。

    圣灵是上帝的恩赐，不是人为的努力可以修得的。圣灵是生 命的圣，是真理的灵。今天的中国 人都可以向上帝求圣灵的引导， 求“全能者的气”执掌我们的生命，使我们就得着丰盛的生命， 明白一切的真理。耶稣说∶“只等真理的圣灵来了，他要引导你 们明白一切的真理。”（约16∶ 13）

注释：

    注一∶朱熹着《四书集注》

    注二∶吴树平、赖长扬主编全译本《白话四书五经》，（北京， 国际文化出版公司，1992）第三卷，《诗经》第360面。

    注三∶理雅各译注《中国经书》，第四卷《诗经》，第636面

回目录


          上帝与中国古人--第二篇 中国古代神学
第八章 《易经》中的救赎大计

    “天乃锡禹洪范九畴，彝伦攸叙。” 《书经·洪范》

    大禹是建於公元前2205年的中国第一朝夏朝开国的圣王明君。我们在第五章谈过，他是由舜 帝推荐给上天，秉受天命而为王的。大禹治国，天赐“洪范”，洪水平息，秩序井然。我们在 这里要探讨的是，对於一个被罪恶的洪水所淹没的世界，上帝是否有治理的“洪范”大计，以根 治罪恶，平定天下，达到天下大治呢？我们有必要先了解，罪恶与人类痛苦的起源。

    我们在第五章已经了解到，皇天上帝是“惠民”“聪明”，公义仁爱、“不易不僭”的。因此，在 这样的一位至高之上帝所创造的世界里，罪是没有存在的理由的。若能为罪找到存在的理 由，罪也就不是罪了。皇天上帝也就不是“聪明”“不僭”、公义仁爱的了。许多人为罪的问题所 迷惑，为要寻找罪存在的原因，就致力研究上帝所从没有启示的事。不是歪曲上帝的圣德，认 为上帝是不善不恶的，或又善又恶的，将罪的起源归咎於上帝；就是完全否定上帝的存在。 智慧的老子也在《道德经》中表明，不知道罪存在的原因。罪是一个神秘而不可思议地侵入宇 宙的仇敌。对待罪，原谅就是袒护与支持。“上帝就是爱”。（约一4∶16）

    罪的出现是与爱的伟大法则相对立的意念的表现与发展的结果。罪的起源与其存在的理由是 两件完全不同的事。我们虽然不能通过考查罪的起源来说明罪存在的理由，然而，《圣经》却 向人清楚地说明了它的起源，以及上帝对罪的最终的处理，证明上帝对罪的产生是绝无责任 的。而且在对罪的处理上，正体现了上帝的公义与慈爱。

    在罪恶侵入之前，全宇宙是和平、安详与喜乐的。基督就是那位老子所强为之名的“道”。“因 为万有都是靠他造的，无论是天上的，地上的，能看见的，不能看见的；或是有位的，主治 的，执政的，掌权的，一概都是藉着他造的，又是为他造的。”（西1∶16）爱的音符响彻全宇 宙，基督是他所造之生灵所爱戴与乐意事奉的主。上帝所造的众生享有“上帝儿女自由的荣耀” （罗8∶21）。然而，有一个天使竟滥用了这个自由，天上的和谐之音从此便他破坏，罪也就 从他开始了。

    这个天使的名字叫“路锡甫”(Lucifer)，即“光明使者”之意。

    “明亮之星，早晨之子啊，你何竟从天坠落？你这攻败列国的，何竟被砍倒在地上？你曾心 里说∶‘我要升到天上，我要高举我的宝座在上帝众星之上；我要坐在聚会的山上，在北方的 极处；我要升到高云之上，我要与至上者同等。’”（赛14∶12-14）

    他在起初是完全与圣洁的，侍立在上帝的面前听令。实际上，他的地位仅次於基督。

    “你是那受膏遮掩约的基路伯，我将你安置在上帝的圣山上；你在发光如火的宝石中间往 来。你从受造之日所行的都完全，後来在你中间又察出不义。”（结28∶14-15）

    然而，骄傲自大、自私狂妄的心，使他对自己的地位不满，竟想与上帝比个高低。“你因美 丽心中高傲，又因荣光败坏智慧。”（结28∶17）

    他不满於上帝所赐给他的崇高的地位，竟擅自“不守本位，离开自己住处。”（犹6），出去 到众天使中间，用欺骗的手法散布不满的精神。“他说谎是出於自己，因他本来是说谎的，也 是说谎之人的父”（约8∶44）。在尊荣的高位掩盖之下，他欺骗的??俩骗取了天上三分之一的 天使的同情与支持。

    “在天上就有了争战。米迦勒同他的使者与龙争战，龙也同它的使者去争战，并没有得胜，天 上再没有它们的地方。大龙就是那古蛇，名叫魔鬼，又叫撒但，是迷惑普天下的；它被摔在 地上，它的使者也一同被摔下去。”（启12∶7-9）

    本来高尚圣洁的“光明使者”，终於成了抵挡上帝的“魔鬼”“撒但”，“被摔在地上”。

    失去了天上高尚地位的撒但，这里不仅充满了对上帝的仇恨，而且还将这股仇恨加於上帝新造 的人始祖亚当和夏娃。上帝谋求赐福於他按着自己形像所造的人，而魔鬼则设法要将灾祸与 苦难带给第一对天作之合、真实的反照天之思想、感情与意志的“天真”快乐的夫妇。

    为确保包括新造的人类在内的全宇宙的安宁与幸福，上帝凭着他无穷的智慧与慈爱，为人类定 下了一个忠诚的考验。耶和华吩咐说∶

    “园中各样树上的果子，你可以随意吃；只是分别善恶树上的恶子，你不可吃，因为你吃的日 子必定死。”（创2∶16-17）

    违背上帝的吩咐，违背上帝的律法与旨意，就是犯罪。“凡犯罪的，就是违背律法；违背律法 就是罪。”（约一3∶4）而违背的结果就是死全然的灭绝。

    您可能还记得我们在第二章讲到夏娃在蛇的引诱之下，摘下了善恶树上的禁果，与亚当一起 吃了，但他们并没有立即死。那古蛇那应许夏娃道∶

    “你们不一定死，因为上帝知道，你们吃的日子眼睛就明亮了，你们便如上帝能知道善恶。” （创3∶4）

    亚当和女人吃了禁果，并没有像上帝所宣判的立即死去，而是像蛇所说的那些仍然活着。如果 上帝所说的是真理，那麽他们为什麽没有立即死亡呢？如果蛇说的是实情，那麽上帝为什麽要 咒诅人和蛇呢？岂不是不讲道理吗？可见上帝的品德在这里受到了质疑ⅵ上帝是否真的爱人 类？或者蛇对人类更有同情之心呢？

    根据《圣经》的记载，亚当活到了九百多岁才去世，这究竟是怎么回事呢？《圣经》对此有没 有作出令人信服的解释呢？请看一段经文∶

    “万军之耶和华如此说∶‘看哪，那名称为大卫苗裔的，他要在本处长起来，并要建造耶和华的 殿。他要建造耶和华的殿，并担负尊荣，坐在位上掌王权。又必在位上作祭司，使两职之间 筹定和平。’”（撒6∶12-13）

    这里的“筹定”在原文中有“建议、筹划、计划”的意思；“和平”的原文意思为“和平、友谊、特别 是指与上帝的立约关系中的友谊”之意。

    因此，“筹定和平”就是“筹划和平方案、筹划与上帝和好的计划”之意。而与上帝和好就是使人 类得蒙救赎的意思，简而言之，就是“设计救赎的方案”或称为“救赎计划”。而这里的“两职”是 指着万军之耶和华上帝与那称为“大卫苗裔的”耶稣基督，因为耶和华乃是人类真正的君王，而 耶稣是人类的中保与大祭司。

    这节经文告诉我们，这个救赎人类的计划是在圣父上帝与他的圣子耶稣基督之间筹划而成的， 以便解决罪的问题。

    “按着律法，凡物差不多都是用血洁净的，若不流血，罪就不得赦免了。”（来9∶22）

    由此可知，要解决罪的问题，就必须流血。可是动物的血不能满足人违反上帝律法而应付出的 代价，因为动物的生命价值低於人的价值，因此也就不能作为人的赎罪祭。而只能作为一个表 号而被上帝所接受，预指那将来的真正的能为上帝所接受的更美的祭物。

    罪人自己也不能为自己赎罪，因为犯罪之後的人只能是一个不完全的祭物。他在价值上低於犯 罪之前的人类的价值。上帝所造的人本来是完全公义正直的，因此除非有高於人犯罪堕落之前 的价值的祭物作为赎罪祭献上，否则，不能满足天法的要求。

    天使虽然是无罪的，而且其生命形式高於人类。《诗篇》8∶5上说“你叫他比天使微小一点， 并赐他荣耀尊贵为冠冕”。可是天使的价值却不及上帝的律法，因为上帝律法就是上帝本性的 反映，体现着上帝的权威。天使们也是受造之物，也必须遵从上帝的法律。

    我们在《圣经》中读到∶“上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭 亡，反得永生。”（约3；16）只有基督的宝血能够满足上帝神圣律法的要求。只有基督的生命 才足以救赎人类脱离堕落的景况，而使之超拨升高，回到上帝初造之时的完美与无邪之境。

    可是这个计划是在什麽时候筹划的呢？是在人犯罪之後而作的补救之计吗？不ⅵ请读一段使徒 彼得书信中所定的话∶“你们既称那不偏待人，按各人行为审判人的主为父，就当存敬畏的 心，度你们在世寄居的日子，知道你们得赎、脱去你们祖宗所传流虚妄的行为，不是凭着能 坏的金银等物，乃是凭着基督的宝血，如同无瑕疵无玷污的羔羊之血。基督在创世以前是预 先被上帝知道的，却在这末世才为你们显现。”（彼前1∶18-20）

    感谢上帝为我们留下《圣经》，使我们知道，原来上帝的救赎计划远在人类犯罪之前，甚至在 人被造之前就已经制定了ⅵ《启示录》13∶8上称基督是“世界创立以来被屠宰的羔羊”（吕振 中译本）再次证实基督的血在创世之初就已为罪人流出。

    亚当夏娃在犯罪之後之所以没有立即死去而能继续存活，完全是因为基督代其受死的结果ⅵ也 正因为有基督这位与父上帝同等的子上帝为人类而牺牲流血，人类的先祖和他们的一切後裔才 获得再一次的生命，再一次选择的机会ⅵ正如《圣经》所说∶“我们生活、动作、存留都在乎 他。”（徒17∶28），因为我们是“他用自己的血所买来的。”（徒20∶28）。

    我们在《圣经》中知道，上帝将救赎的大计启示了亚当、夏娃、亚伯拉罕、约伯、雅各、大 卫、以赛亚、但以理、和各位基督的使徒。我们现在的问题是∶上帝有没有将这个关系宇宙之 安宁、人类之生死存亡的救赎大计启示给中国古代的先知呢？或者给中国的先知们一些暗示 呢？上帝办事有上帝的作风，圣经说∶“主耶和华若不将奥秘指示他的仆人众先知，就一无所 行。”（摩3∶7）

    这句经文说得明明白白，凡与人类相关之大事，上帝都会先与他的众先知通气，否则他就不会 行动。很难想像如此重大的救世大计，上帝会不向中国的先知们透一点风声？这句经文中所说 的众先知是否也包括上帝在中国古代的先知呢？

    然而，不可指望上帝对这一计划有一个系统的合盘托出似的启示。因为上帝对先知说话也有他 自已的风格，有《圣经》为证∶

    “耶和华向他们说的话是∶命上加命，令上加令，律上加律、例上加例，这里一点、那里一 点。”(赛28∶13)上帝所以这样做，除了照顾人的理解力的有限，诸多的大事，不能一次弄个清楚明白之外， 其中还有更深的道理∶只有真心寻求真理的人，才能找到这无价的宝藏。这既是上帝对人的信 念的磨练，也是帮助人在真理上成长的有效训练。

    本书中我们将较有系统地讨论上帝对中国先知们所作的“这里一点，那里一点”式的启示，我们 在本章将仅限於对《易经》中的若干片段进行剖析。

    在第二章，我们对《易经》作了简要的介绍，认明《易经》是“五经之原”。历代以来，大凡学 有建树的中国贤哲，都对《易经》有所论述。中国古代文化儒学与道学的开创者孔子和老子 的思想，就饮於《易经》这同一个源泉。中国人虽不幸失去了许多古时的宝典，但可幸的是， 上古的大道所失丧的礼乐，圣人之道，都完整而且更全面的记载在《圣经》里了。

    上帝对人类的救赎计划与人类的历史息息相关。我们甚至可以这样说∶救赎计划贯彻於整个人 类历史演进之始终。救赎计划的启封，是以标志着人类历史之始的始祖堕落为起点，而救赎计 划的结束，则以人类历史的终结，即义人的得赎为标志。此後人类将进入一个全新的永恒的时 代。我们在《易经》中发现了这个“洪范”大计的一些基本的原则。

一∶《解卦》道出救赎的根本

    《易经》解卦上说∶

    原文∶“ 象曰∶雷雨作，解。君子以赦过宥罪。”
    白话∶“《象传》说∶雷 雨大作，乃《解》卦的卦象。君子因此赦免过犯，宽恕罪恶。”

    “解”就是救的意思。解卦至少告诉了我们三点∶

    第一∶“罪”与“过”是人陷於困境需要解救的原因；
    第二∶人得解救之关键在於其“罪得赦”；
    第三∶那位“赦过宥罪”之人乃为“君子”；

    没有这一位“君子”，则无解脱可言。中国的先贤们相信并且教导，人为上天（上帝）生。得罪 人，也就同时得罪了造人爱人的上天（上帝）。如至今仍为汉语成语的“人命关天”，就是这 一认识的反映。因此，凡夫俗子岂可赦人之罪呢？这位“君子”的身份不简单，竟能赦免人对人 以及对上帝犯下的罪ⅵ因此其地位与身份当与上帝相等方可。这是一位怎样的“君子”呢？

二∶救人的君子“大圣人”

    在《易经》第一卦《乾卦》结束处，有这样的话∶

    原文∶“夫大人者，与天地合其德；与日月 合其明，与四时合其序，与鬼神合吉凶。先天而天弗违，後天而奉天时。天且弗违，而况於 人乎？况於鬼神乎？知进退存亡而不失其正者，其唯圣人。”
    白话∶“所谓大人，其德性与天 地之德相合；其光辉有如日月之明；其行动有序，有如四时之依天时；其命运之吉凶却与鬼 神相同。先於上天（之命）而动，而上天不背其意；後於上天（之命）行则依天定之时而 动。上天况且不与其相背，人与鬼神岂可有背於他呢？深知进取退却、生死存亡的道理，而 不失其正道者，大概只有圣人能做到吧。”

    很明显，这里所说的“大人”与“圣人”实为一人，可以合称为“大圣人”。这位大圣人德性圣明有 如天地，光彩照人，直逼日月；行动有序，出於天时。

    孔子有一段话说∶“君子有三畏∶畏天命，畏大人，畏圣人之言。”（《论语·季氏》）孔子这 里所说君子，与我们上面所说的赦罪的君子有所不同，孔子所指的是一般的有德之人。可见“ 大人”的地位之高与天命相等，与圣言平齐。

    有心的读者心中至少会问这样几个问题∶

    一、这位“大圣人”究竟是谁呢？
    二、他为什么还会遭“凶”运呢？须知这样的一位圣人遭凶与天理人情是何等的不合啊！
    三、他所遭受的是怎样凶运？
    四、孔子说“未知生、焉知死”，可是这位“大圣人”看来是明白生命与死亡之道的，那麽什 么是生？什么是死呢？
    五、最难於明白的是，这位行动合於天时的“大圣人”怎麽会有先於天 命的举止呢？而且上天竟然会同意他的主张。这会是什麽样的主张呢？

    《易经》中的这两段话还可以引起我们更多的问题，我们暂时请大家先将别的问题放下。与我 们一起来看几段《圣经》里描述耶稣基督的几段经文∶

    “他本有上帝的形像，不以自己与上帝同等为强夺的，反倒虚己，取了奴仆的形像，成了人的 样式。既有人的样子，就自己卑微，存心顺服，且死在十字架上。”（腓2∶6-8）

    “生命在他（耶稣）里面，这生命就是人的光。”（约1∶4）

    “我父（上帝）爱我，因我将命舍去，好再取回来，没有人夺我的命去，是我自已舍的。我有 权柄舍了，也有权柄取回来，这是我从我父所受的命令。”（约10∶16-17）

    我们从以上的三段经文中可以看出，耶稣本与上帝同等；在他里面有生命。可是他却虚己为 人，顺服至死。而且他还有权柄将舍去了的生命再取回来，就是说他能出死入生。一方面他由 生而死，另一方面又能出死入生，可见耶稣是深知生死之道。

    其中最令人寻味的乃是那句“没有人夺我的命去，是我自已舍的。”说明了耶稣舍已牺牲的这一 举动，乃是出於自愿。没有任何人要求他这样做ⅵ连他的父上帝也没有要求他这样做，而他 又说“这是我从我父所受的命令”。说明他自愿舍己牺牲的建议得到了上帝的认可，乃是真正的 “先天而天弗违”。一旦上帝接受他的计划，他就“存心顺服，以至於死。”又做到了真正的“後 天而奉天时”。

    《易经》与《圣经》都告诉我们，在这个救赎计划之中，耶稣替罪人而死（凶运）的主张是出 於自愿，是出於他对上帝与人类的深切的大爱！

    正因为耶稣替人而死，因此他才能以赦免人的过犯与罪孽，将人解救出来ⅵ上面所提的问题以 及与救赎计划有关的其他问题，我们将在以後相关章节继续讨论。我们相信，即便是在这 里，我们也已经能够看出∶惟有耶稣才符合《易经》中对这位“君子”“大圣人”的一切描述。

    耶稣降生於世，他的公开传道、他的死、复活以及升天，都严格地依照着上帝的时刻表（天 时）而行。这一点，我们在第四章已有所认识，以後还将详细探讨。

三∶救世君子在救赎计划所经历的挣扎与屈辱

    可是这位“救世君子”在救赎人类的过程中所走的路，也并不是一帆风顺轻而易举、没有挣扎没 有屈辱、没有争战的。《易经》第三卦《屯》向我们展示了一幅这样的图画∶

    原文∶象曰∶（君子）虽磐桓，志行正也；以贵下贱，大得民也。
    白话∶《象传》说∶君子虽 然犹豫不决、徘徊不前，但他的志向和行为却使其合乎正道；他本来身份高贵，却甘愿自卑 低贱，所以大得民心。

    耶稣为了救赎人类，弃王冠、离天庭（高贵之处）取了奴仆的形像，成为人的样式（俯身低 贱），降临人间。他所走的那条救赎人类的道路并不是一条平坦之路，而是一条血染的道路， 以致耶稣踏在其上，也不免犹豫徘徊。

    “耶稣同门徒来到一个地方，名叫客西马尼，就对他们说∶‘你们坐在这里，等我到那边去祷 告。’于是带着彼得和西庇太的两个儿子同去，就忧愁起来，极其难过；便对他们说∶‘我心甚 是忧伤，几乎要死；你们在这里等候，和我一同警醒。’他就稍往前走，俯伏在地，祷告说∶‘我 父啊，倘若可行，求你叫这杯离开我；然而，不要照我的意思，只要照你的意思。’来到门徒 那里，见他们睡着了，就对彼得说∶‘怎麽样？你们不能同我警醒片时吗？总要警醒祷告，免 得入了迷惑；你们心灵固然愿意，肉体却软弱了。’第二次又去祷告说∶‘我父啊，这杯若不能 离开我，必要我喝，就愿你的旨意成全了。’又来见他们睡着了，因为他们的眼睛困倦。耶稣 又离开他们去了。第三次祷告，说的话还是与先前一样。”（太26∶36-44）

    我们看到耶稣三次在自己将要完成的使命面前犹豫不决，三次请求天父上帝将那苦杯挪开。然 而他最终仍是志向坚定，决意至死顺服上帝的旨意，为赎人类的罪而被钉在十字架上。耶稣 说∶“我若从地上被举起来，就要吸引万人来归我。”（约12∶32）

    正如《易经》所说∶耶稣“以贵下贱，大得民也”。二千年来的世界历史证明了这一点，无数颗 人心被十字架所吸引而归服了耶稣。

四∶圣人的教导与救赎计划的结果

    《易经》中有一句话，点明了“圣人”所履行的救赎计划的结果与功效。

    原文∶“圣人以神道设教，而天下服矣。”
    白话∶“圣人以神道设立教化之道，天下无不诚服。”

    神道与人道的不同点之一就在於神道里面有生命之能。能洁净人心、重塑人性、能起死回生。 人若将神道藏於心中，就时时会感到一种从上头来的生命与能力。

    《易经》中说圣人所施的教化非人道，乃神道。而且正因为是神道，才使天下诚服。耶稣说∶

    “我没有凭着自己讲，惟有差我来的父（神），已经给我命令，叫我说什麽，讲什麽。”（约 12∶48）又说∶“你们所见的道不是我的，乃是差我来之父（神）的道。”（约14:24）

    那么，耶稣的言教与身教的结果（耶稣的牺牲就是这一教化的中心）怎麽样呢？请看《圣经》 对救赎计划之结果的描述∶

    “我们藉这爱子的血，得蒙救赎，过犯得以赦免，乃是照他丰富的恩典。这恩典是上帝用诸般 智慧聪明，充充足足赏给我们的，都是照他自己所预定的美意，叫我们知道他旨意的奥秘； 要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归於一。”（弗 1:7-11）

    从上述经文中可以看出，上帝所定的救赎计划，有着比单纯地救人更为广泛与深刻的目的。耶 稣到世上来，除了将罪人从罪中救出来之外，还有在全宇宙面前显明上帝圣德，使天下（不仅 是指中国，或是地球的居民，还包括所有上天之下的众生）都归服在基督面前。耶稣为救赎人 类所作出的牺牲，不仅使人类可与上天修好，恢复往来；而且在全宇宙面前证明上帝和基督对 反叛的天使撒但及其同党的处治是公正的。同时向全宇宙显明，上帝是公义而慈爱的。藉着 耶稣基督这位“大圣人”的救赎牺牲，上帝的救赎大计必全然完成，罪恶必将全然剪除，宇宙必 永远安泰康定。

回目录


          上帝与中国古人--第二篇 中国古代神学
第九章 孔子的未竟之愿

    中国古代圣人中最负盛名的自然要数孔子了。孔子可以称得 上是中国历史上第一位伟大的教 育家。如果说早於孔子五百年之 前的以色列先知撒母耳所创立的先知学校，是洪水以後世上第 一 所公立大学；那麽孔子所创办的私塾学校当数世上最早的私立大 学了。他广收门生，进入 孔子门下的学生达三千人之众，其中又 有贤者七十。孔子及其门人对中国先圣之道的流传与丰 富，对中 国道统的传承都有着不可低估的贡献。

    虽然孔子的生平似乎应该比其他圣人更多地为人所知，但可资查证的历史文献却不多。据 说，孔子的远祖是宋泯公太子弗父 何，大致与周厉王（公元前878-前827年）同时。宋殇公 （公元 前719-前710年）时，孔子先人孔父嘉官拜大司马，被太宰华父 督所害，孔门从此中 落。孔父嘉曾孙孔防叔乃从宋迁居至鲁，世 为鲁人。防叔孙孔纥，又称叔梁纥，为鲁大夫门下 的一名武士， 骁勇德勋，屡建军功。纥与施氏女生九女；娶妾生子孟皮。孟皮生而跛足，於 是纥在年过古稀的晚年娶了颜氏女。

    颜氏有三女，据说一日颜氏对三个女儿说起欲与纥结亲之意， 问三女之中谁有意嫁给这位身长 十尺的孔武有德之人。大女儿与 二女儿一言未发，三女对父亲说∶“父亲为什么问我们呢？此 事 本该由父亲作主。”“很好，”颜氏对小女儿说∶“那就是你了。” 此後，颜氏女便与纥成亲。 据《史记·孔子世家》所记，颜女与 纥“祷於尼丘得孔子，鲁襄公二十二年（公元前551年）孔 子生。” 孔子降生之後，其父母为纪念上天应允其祷，因此依尼丘为孔子 起名曰丘，字仲尼， 姓孔氏。

    孔子出生不久父亲就去世了。母亲也不久於人世。关於孔子 的童年与青年时期的活动，所载不 多。《孔子世家》说∶“孔子 贫且贱。”《论语·子罕》记载孔子自言道∶“我小时候穷苦， 所 以学会许多鄙贱的技艺。上层人物会有很多技巧吗？不会很多 的。”孔子年少时最喜欢的游戏 就是仿效各种祭礼。祭礼的奥秘 竟成了他一生所追求所欲明白的。

    原文∶或问挢之说，子曰∶“不知也。知其说者之於 天下也，其 如示诸斯乎。”指其掌。
    译文∶有人问关於祭挢的礼制。孔子说∶“我不晓得呀。若有人晓得帝祭的意义来治天下，那就 好比看这个 一样容易了。”说着他指着自己的手掌。《论语·八佾第三》

    有学者认为他从二十二岁起便开始在家收徒设教。原文∶子曰∶“吾十有五志於学，三十而 立，四十而不惑， 五十而知天命，六十而耳顺，七十而从心所欲，不逾矩。”译文∶孔子说∶“ 我十五岁时，便能一心向学。到三十岁，能坚守立人之道（知礼与通达仁义）。到四十岁， 我对一切事理，能通达没有疑惑。到五十岁，我能知道天命的道理。到六十岁，我所听到 的，都能明白，心里也不再感到违逆。到七十岁，我能随心所欲，也不会有超越法度的地方。 ” 《论语·为政第二》

    据《史记》所载，孔子身材高大，“长九尺六寸，人皆谓之 ‘长人’。” 他的学生对他的印像是∶“ 子温而厉，威而不猛， 恭而安。”（《论语·述而》）说孔子∶“温和而严厉；有威仪 但不凶 猛；毕恭毕敬却又自然安详。”是一位可敬的师长形像。

    孔子不仅能文，而且善武。他识大礼也重小节。不仅注重心 灵的健康，而且极其注重身体与处 住的洁净。西人苏格拉底所表 现的才具，和与此毫不相称的低下的清洁意识所反映的心灵的不 洁净与不健康，使得这类所谓西哲在孔子面前显得是何等的渺小。孔子有着一流的的音乐才 能，收录编辑《诗三百》，作《乐记》， 以礼乐教学生。不且如此，孔子还是一流的剑术家。 可是却从不 以武耀威。相反，孔子是一位充满仁爱热爱和平的人。《论语· 卫灵公第十五》 上说∶

    原文∶“卫灵公问陈於孔子，孔子对曰∶‘俎豆之事， 则尝闻之 矣；军旅之事，未之学也。’明日遂行。”
    译文∶“卫灵公向孔子询问作战的阵势。孔子回答∶ ‘礼仪的事情，曾经听说过；军队 作战的事情，我没有学习过。’於是第二天离开了卫国。”

    孔子享年73岁，於公元479年去世，距离基督受洗为王五 百年。孔子所编撰的书有《诗》、 《书》、《礼记》，《乐记》 （在秦大火中失传）； 晚年喜读《易》，为之作《序》、《 系》 等。《春秋》完全是孔子一人所写，但是孔子却是自己“述而不作”。我们不禁要问，孔 子是在转述谁呢？真正的“作而不述” 的又是谁？

    我们从孔子在匡地被困，与门生的一段对话中，可以看出孔 子知道自己的使命出自於上天。

    原文∶子畏於匡，曰“文王既没，文不在兹乎？ 天之将丧斯文 也，後死者不得与於斯文也； 天之未丧斯文也，匡人其如予何。”
    译文∶孔子被困於匡，对门生说∶“文王去世之後，那些 重要的文献不是在我这里吗？如果皇 天要让这些文献 丧失，那麽，我这个必朽之人也就得不到这些文献了。皇天若不想使这些文 献失传，匡人对我又能怎麽样呢？”《论语·子罕第九》

    孔夫子这里所告诉学生的是，他身上负有天之所托，必受上 天的保护。他的任务就是要述天之 所作，传达上天的旨意与给下 民的信息。是上天激发他的编史与撰写的。因此，他自认是“述 而不作”，因为他知道，真正的作者是天！孔子的这句自谓，若 与下面的经文相比较，就会更 加清楚。

    “因为预言从来没有出於人意的， 乃是人被圣灵感动，说出上帝的话来。” （彼後1∶21）

    “圣经都是上帝所默示的，於教训、督责、 使人归正，教导人学义，都是有益的。” （提後3∶ 16）

    孔子辛勤的耕种与不倦的教诲，为中国乃至世界所留下的丰 富的精神文化遗产。他的着作虽不 是《圣经》，没有道明完全的 使人得救之道，然而，“於教训、督责、使人归正，教导人学义” 也都是有益的。我们似有理由相信，孔子所“述”的很多教诲， 在很大程度上，正如孔子自己所 意识到的一样，也是受圣灵（出 於天）感动，乃为“上帝所默示的”！本书以下的一些章节，将 对这些教训进行具体剖析。

    这种使命感，使孔子把入仕为官并不怎麽放在心上。他也教 导他的门徒，天赋的使命更为重 要。

    原文∶仪封人请见，曰∶“君子之至於斯也，吾未尝不 得见也。”从者见之。出∶“二三子，何患 丧乎，天下之无道久矣，天将以夫子为木铎。”
    译文∶仪地守边境的官员请求会见孔子，说∶“所有来到 这里有道德学问的人，我从来没有不 和他们相见的。”孔子的随从学生请孔子接见他。孔子一出来，便对学生们 说∶“朋友们，你们 为何因夫子未得到官职而忧心重重呢？天下腐败黑暗太久了，上天将把夫子当做木铎。”《论语·八佾第三》

    木铎为一种有木舌的铃，古代施行政教，传布命令时用以振 呜惊众。郑玄注“木铎，木舌也。 文事奋木铎，武事奋金铎。” 孔子以木铎自比，说自己是上天用来宣扬天理、教化万民，乃是 以先知先觉，觉後知後觉的真理的教师。

    木铎的木舌可比作教师的教化之舌。圣经上说∶“上帝在教会所设立的∶第一是使徒；第二是 先知，第三是教师”（林前12∶ 28）。如果说老子是道的先知，那么我们满可以说孔子是道的 教 师。两者同为上帝所拣选。

    古语说得好“若非孔夫子，万古如长夜。”孔子所传递的真 光，不仅在古代中国，而且在现代中 国仍“如同灯照在暗处”（彼 後1∶19），要引千百万中国人趋向那“大光” 就是真理与公 义之 道。作为一位伟大的教育家，“道”是孔子教学的中心∶

    原文∶夫子曰∶“君子学道则爱人，小人学道则易使也”
    译文∶孔子说∶“君子学习道便有仁爱之心，小人学习道便容易 听从教令。”《论语·阳货第十七》

    不仅如此，孔子更懂得如何对学生循循善诱以求道。请听他 最得意的学生颜回对夫子的教学之 道的论述∶

    原文∶颜渊喟然叹曰∶“仰之弥高，钻之弥坚，瞻之在前，忽焉 在後。夫子循循然善诱人，博我以文，约我以礼，欲罢不能，既竭吾才。如有所立卓尔。虽 欲从之，未由也已。”
    译文∶颜渊喟然叹道∶“孔夫子的道理，越仰望越显得高远， 越研钻它越显得坚固，看它好像 在前面，一忽又像在 後面ⅵ夫子循着次序一步步诱道我；先教我博学文章 典籍，然後要我以 礼约束自己的行为。我想停止不学 了也不可能，已经用尽我的才力，而夫子的道依然卓 立在 我的面前，我想再追从上去，但总感到无路可追 从上去。” 《论语·子罕第九》

    可见孔子的确是教“道”有方。“道”是永无止境的，不是 浅尝辄止就可以轻易掌握的。我们在第 六章考查了老子论道，下 面让我们来看看孔子对道的认识。

    原文∶“一阴一阳谓之道，继之者善也，成之者性也。仁者见之 谓之仁，知者见之谓之知，百姓日用而不知。”
    译文∶“一阴一阳相互变化叫做道。继承道的是善，成就 道的是性。仁者见道说道是仁，智者 见道说道是智，百姓天天用道却对道茫然无知。”《易经·系辞上传》

    孔子所说的道究竟是什么意思呢？二千多年来，众说纷纭， 说法不一，成了不解之谜。而且因 为道家思想的流行，以至後人 对孔子论道所知甚少。上一章藉助於《圣经》解开了道的奥秘， 原来是指着三一神格而言；而且我们发现耶稣基督就是老子所孜 孜以盼的肉身之道。司马迁在 《孔子世家》中提到孔子“适周问 礼，盖见老子云。”我们似乎可以想见老子可能也谈到了他所 见 的有关“道”的异象。考察老子与孔子的教导，“道”乃是两者 共同的核心。因此，我们相信曾 帮助解开老子“道”之谜的《圣 经》必能对孔子的这段话有点睛之用。

    孔子在写下了上面那段话之後，紧接着又有这样的话∶ “阴阳不测谓之神。”

    可见在孔子看来，道与神乃为一体。《易经》第一卦就指明， 天乃纯阳。地和人为纯阴。可是 这位神却是阴阳共体ⅵ换句话说， 就是既有纯阳的神性，又有纯阴的人性。这种特殊的神人共 体中 国历代的先圣们又冠之以“圣人”之称。圣为神性的一面，而人 则为人性的一面。

    考察古今中外，唯有一人与此特徵相符∶那就是《圣经》中 道成肉身的耶稣，他的身份所表现 的就是与此同样的奥秘∶基督 的神性（阳）之上穿上了人性（阴）。基督降世为了向世人表明 上帝。在基督里我们能看到不可见之父神上帝的形像。撒但在人 的心中扭曲的表现了上帝的圣 德，基督来就是为了将这些有关上 帝形像的错误观念从人心中彻底的除去。人不能直面荣耀的 神性 而仍能存活，可是基督穿着人性就使人能藉着他而与上帝亲近。耶稣是神人共体的上帝 之道，他用神性与天相联，又用人性与人 相交，天与地，神与人便在他里面紧密相联了。

    这样的分析使我们看出孔子这里所说的道与神乃是指着耶稣 基督而言。

    “大哉，敬虔的奥秘！无人不以为然，就是∶ 上帝在肉身中显现，被圣灵称义， 被天使看见， 被传於外邦， 被世人信服，被接在荣耀里。” （提前3∶16）

    《圣经》与中国古代经典都证实，这福音的信息的确传给了 外邦人。“那光是真光，照亮一切 生在世上的人。”（约1∶9）。耶稣降生时，东方的博士们来到耶路撒冷朝拜“新生王”的事 实， 也是一个有实的佐证。

    中国传统文化中着名的黑白相间“阴阳图”所表现的，似乎是 对圣洁的神性（白）藏身有罪之人 性（黑）中的说明。传统认为阴 阳相和（神性与人性相和的基督）而创造了万物，但是，今天 人们 对阴阳的理解被扭曲到了何等的地步！

    现代汉语成语中的“仁者见仁，智者见智”，就源於孔子为 《易》所做的系辞中的这一句。中国 社会科学院语言研究所所编辑 的《现代汉语词典》对这一词条的定义是∶“指对同一个问题， 各 人观察的角度不同，见解也不相同。”（注一）其实这种解释只说 对了一半。至於这神秘莫 测的上帝之道，人是无法探求得来的。人 对上帝的认识完全在乎上帝对人的启示。《圣经》中 的两段经文说 明了为什么仁者见之谓之仁智者见之谓之智的另一个原因。

    “慈爱的人，你以慈爱待他； 完全的人，你以完全待他； 清洁的人，你以清洁待他， 乖僻的 人，你以弯曲待他。” （诗18∶25-26）

    “上帝喜悦谁，就给谁智慧、知识和喜乐。” （传2∶26）

    智者的真正的智慧乃为上帝所赐，故而能从道的神妙中得到 智慧的启示。而以仁爱为怀的人， “道”必以仁爱待他，故而见 之谓之仁。

    孔子虽然对道未有完全的认识，但他却始终强调道的重要性。

    原文∶“道也者，不可须臾离也；可离，非道也。是故君子戒慎乎其所不睹，恐惧乎其所不 闻。”
译文∶“所谓道，是不可须臾与人相离的；能够与人相离 的，就不是真正的道。所以君 子在别人看不到的时候， 也是警惕谨慎，在别人听不到的时候也是畏慎小心。” 《中庸》

    因为道（耶稣基督）就是“道路、真理、生命”（约14∶6）。

    原文∶子曰∶“志於道，据於德，依於仁，游於艺。”
    译文∶孔子说∶“立志向道，据守德义， 不离开仁，游习六艺。” 《论语·述而第七》

    因此孔子教导学生立志向道。而且要“笃信好学，死守善 道。”（《论语·泰伯》）以道为人生 最重要的追求，一切便都 在其中了。

    原文∶子曰∶“君子谋道不谋食。耕也，馁在其中矣； 学也， 禄在其中矣。君子忧道不忧贫。”
    译文∶孔子说∶“君子所谋求的是道，不谋求个人的生活。耕田， 遇到荒年也难免要挨饿；学道，俸禄自然就在 里面了。君子所愁的在道的不行，不愁贫困不 得食。” 《论语· 卫灵公第十五》

    道乃是君子所追求的。孔子终其一生以学道，传道授业解惑， 虽贫困潦倒，却无怨无悔。学道 的禄银就是道本身。大道的启示， 依道而行乃是孔子所说的“禄在其中矣。”这种乐观与《圣 经》 中所说的“上帝的国不在乎吃喝，只在乎公义，和平并圣灵中的 喜乐”（罗14: 17）如出一 辙。这种喜乐乃是真理中的喜乐，是 得道（真理）的喜乐，因为“圣灵就是真理”（约一5:7）

    这就是中国文化所重的“安贫乐道”精神。也正由於此，颜 回大得夫子的称赞。

    原文∶子曰∶“贤哉回也ⅵ一箪食，一瓢饮，在陋巷， 人不堪其 忧，回也不改其乐。贤哉回也！”
    译文∶孔子说∶“贤德啊，颜回ⅵ吃的是一小筐饭， 喝的是一瓢水，住在穷陋的小房中，别人 都受不了 这种贫苦，回，却仍然不改变向道的乐趣。贤德啊，颜回！” 《论语·雍也第六》

    我们在道成肉身的耶稣身上看到了一位完美的求道者的形像。

    耶稣说∶“狐狸有洞，天空的飞鸟有窝， 只是人子没有枕头的地方。”（路9∶58）

    当耶稣基督在旷野受魔鬼的试探时，四十昼夜没吃没喝，魔鬼 要他将地上的石头变与饼充饥， 耶稣回答说∶“经上说着说∶人活 着不是单靠食物，乃是靠上帝囗里所出的一切话。”（路4∶ 4）

    耶稣教导门徒不要将衣食住行放在第一位，而应以求上帝的国 与义为第一位。

    “不要忧愁说，吃什么？喝什么？穿什么？ 这都是外邦人（非求道者）所求的。你们需用的这 一切东西，你们的天父是知道的。你们要先求他的国和他的义，这些东西都要加给你们了。所 以，不要为明天忧虑，因为明天自有明天的忧虑， 一天的难处一天当就够了。” （太6∶31- 34）

    也正是这种“安贫乐道”的精神，使保罗和西拉在监狱中对 上帝唱起了颂赞的歌声。圣经记载说 “约在半夜，保罗和西拉赞 美上帝；众囚犯也侧耳而听。”（徒16∶25）

    孔子对与他一起学道的学生发出警告说∶

    原文∶子曰∶“道不同，不相为谋。”
    译文∶孔子说∶“所求之‘道’不同，不可在一起谋划。” 《论语·卫灵公第十五》

    孔子的这一劝勉，与五百年後的耶稣最宠爱的门徒约翰的劝 教，有异曲同工之妙。约翰写道∶

    “不要爱世界和世界上的事； 人若爱世界，爱父的心就不在他里面了。因为凡世界上的事，就 像肉体的情欲， 眼目情欲，并今生的骄傲， 都不是从父来的，乃是从世界来的。这世界和其 上的情欲都要过去， 惟独遵行上帝旨意的，是永远常存。” ( 约一2∶15-17)

    “道”既是如此的玄妙，人该如何行“道”呢？

    原文∶子曰：“道不远人，人之为道而远人，不可以为道。”
    译文∶孔子说∶“道是不远离人，人为求道而远离人， 那就不可 以称为道了。” 《中庸》

    换句话来说，达天之道是始於人事，现於人生之中。逃避人 生的责任与义务，退避深山，以静 求道，不是求道的真正办法。恰恰相反，这种做法反而会与道日远。中国的民族宗教“道教”， 若是听取了孔子的教诲，又何至於日修道而离道日远呢！

    是的，“这道离你不远，正在你囗里，在你心里。”（罗 10∶8）“其实他离我们各人不远，我们 生活，动作，存留都 在他。”(徒17:28）耶稣所召作外邦人使徒的保罗将这“永 古隐藏不言的奥 秘”揭开了∶“就是我们所传信主的道。”(罗 16:25;10:8）“这奥秘就是外邦人在基督耶稣里，藉 着福音， 得以同为後嗣，同为一体，同蒙应许。”（弗3∶6）

    这里一个极大的奥秘，基督道成肉身，为的是使肉身的世人 得以成道，与身为上帝之道的基督 同为一体，在永生之中同得天 国的应许。

    而远离人事的求道术与此相差何止千里啊！“有一条路人以 为正，至终通向死亡。”（箴16∶ 25）登天的云梯就是基督耶稣， 舍此别无他途。“因为在天下人间，没有赐下别的名，我们可 以 靠着得救。”（徒4∶12）。

    人对於圣道的追求与向往，对天道的热爱，必然在人事上有 所体现，而且惟有如此，才能表现 人对於道的深切爱恋之心。

    “从来没有人见过上帝（道），我们若彼此相爱， 上帝（道）就住在我们里面， 爱他（道）的 心在我们里面得以完全了。” （约一4∶12）

    “不爱他所看见的弟兄， 怎能爱没有看见的上帝（道）呢？” （约一4∶20）

    然而，孔子却是一个常被人误解的人。後世的儒家为他树碑 立传，又建孔庙；好让後人在他的 塑像面前下拜，置孔子於神明 的地位。而另有一种人，则认为孔子处世是凭自己的功德，而不 是依靠上帝的恩典；这种看法，即使是在今天以中国文化学者自 命的基督徒中间，也是大有人 在。前者过分的抬高孔子；後者， 又无端的贬低孔子及其教训，似乎不将孔子放低一点，就不 足以 体现基督教的伟大。“五四运动”时期,反文化的小将们，更是 声嘶力竭地喊出了“打倒孔家 店”的无知与狂妄的囗号；在遭到 全盘否定的“文化大革命”期间，孔子又成了一文不值的批判 对 象。何等的愚蠢，何等的偏见啊！一个兢兢业业，以仁爱为怀， 以谦卑为守的孔子，其命 运与希伯来人的先知一样。

    原文∶子曰∶“三人行，必有我师焉。择其善者而从之，其不善 者而改之。”
    译文∶“孔子说∶‘三人同行，其中必有可做我老师 的人。我选择他的长处跟着学习，对他的短 处， 则对照己身加以改正。’” 《论语·述而第七》

    是的，孔子是谦虚的。他的谦虚会使那些在他身上挑疵的学 者们脸红。他深知自己的不完善， 多次提到自己的弱点。

    原文∶子曰∶“默而识之，学而不厌，诲人不倦，何有於我哉？”
    译文∶孔子说∶“将所闻所 见，默默地记在心里，学习而 不满足，教导人而不知疲倦，这些我做到了哪些呢？” 《论语· 述而第七》

    倘若在他身上有值得称道的美德，孔子也是归功於上帝， 而从不居归自表。

    原文∶子曰∶“天生德於予”
    译文∶孔子说∶“是上帝将品德赋予了我。”《论语·述而第七》

    颠簸不平、怀才不遇、受人奚落，但孔子对上天却不存任何 疑惑和不信，而是始终一致的行天 道於人道之中，以求达於天道。因为他相信，那“以夫子为木铎”的天，是理解他的。

    原文∶子曰∶“莫我知也夫。”子贡曰∶“何为其莫知子也？”子曰∶“不怨天，不尤人，下学而 上达。知我者，其天乎。”
    译文∶孔子说∶“没有人了解我啊！”子贡问道；“为什么 没有人了解您呢？”孔子说∶“我不怨 天，也不责怪人， 立志从人道上顺达天道。了解我的，只有上天吧。” 《论语·宪问第十四》

    孔子的使命源於上帝，孔子爱人的动力源於对天的敬畏与深 切的爱。“凡有爱心的，都是由上 帝而生，并且认识上帝。没有 爱心的，就不认识上帝，因为上帝就是爱。”（约一4: 7）。大 卫的对上帝的体验，也必是孔子的感受∶

    “耶和华（天）我的力量啊，我爱你！耶和华是我的岩石，我的山寨，我的救主， 我的上帝， 我的磐石，我所投靠的。他是我的盾牌，是拯救我的角，是我的高台。” （诗18∶1-2）

    真正的知必体现为真诚的行。对待上帝的态度自古就有两种 人，一种是用嘴唇尊敬上帝，正如 《以赛亚书》29∶13所说∶“这 百姓亲近我，用嘴唇尊敬我，心却远离我。”而另一种人则是“ 用 心灵和诚实拜他”（约4∶24）。前一种人将对上帝的信心与敬爱 挂在嘴角上，而後一种人 却用诚实的行为来体现他对上天的爱与信。而孔子则属於後一种人。以他所领受到的有限的真 理的亮光而论， 孔子不失为一位大有信心的中华先祖。

    孔子编辑整理《书经》、《诗经》、《易经》又作《系辞》 《说卦》等同载於《周易》之中。 他深知先圣们所认识的上帝是 怎样的一位上帝。上帝是创造主，是人类福乐的根源，上帝的命 令没有差错，上帝公平公义，仁爱如慈父，关切如良医。孔子也 知道先王们对上帝所存的恭敬 的态度。虽然到了孔子的时代，祭 祀上帝的礼，就是所谓的郊社之礼已经失传，但孔子对上帝 仍存 着十分恭敬和忠诚的态度。

    孔子一生虽然没有宗教的外表，却有宗教之实。这比那些只 有宗教的外表，而无敬虔的内心的 假冒伪善的伪君子不知高明多 少。孔子不是简单的承认有“天”的存在，而是尊神论者，敬神 论者。

    孔子孜孜不倦的教导人学道，他对自己亲耳聆听道的教诲的 愿望之强烈，一定不亚於希伯来先 知对他们所预言的弥赛亚的盼 望与等候。孔子说∶

    原文∶子曰∶“朝闻道，夕死可矣。”
    译文∶孔子说∶“早晨听到真道，晚上就可以死而无憾 了。” 《论语·里仁第四》

    越到晚年，孔子对道与圣人的向往越是强烈。孔子似乎也与 许多的老人一样，年老多梦。而且 健忘。即使是在梦里，他所追 求的仍然是圣人之道。

    原文∶子曰∶“甚矣，吾衰也ⅵ久矣，吾不复梦见周公。”
    译文∶孔子说∶“我衰老得好厉害啊！我好久没有再梦到周公了。” 《论语·述而第七》

    原文∶子曰：“圣人，吾不得而见之矣；得见君子，斯可矣。”子曰：“善人，吾不得而见之 矣；得见有恒者，斯可矣。”
    译文∶孔子说∶“圣人，我是看不到了，能看到君子， 也就可以了。”又说∶“善人，我是看不 到的了， 能看到有恒的，也就可以了。”《论语·述而第七》

    孔子是多么想亲听古代的圣王对他“谈天论道”啊！这位不 断求道，又以道教人的夫子，或许他 已隐约的猜到了那神奥莫测 又大智大仁的“道”，就是那位不同寻常的“圣人”！那令上古 先贤们 倾服的圣人、善人就是道的真身！他平生最大的一个愿 望∶就是亲耳听到那位“上帝之道”说 道，亲眼目睹那位圣人、 善人的荣美。

    直到临终前，孔夫子的梦想一直未能实现。但他不是惟一的 梦想未得实现的人。许多希伯来的 先知，也有与孔子一样的经历。他们临终之前都未能看见他们一生作预言讲论的那位弥赛亚。

    “这些人都是存着信心死的，并没有得着所应许的； 却从远处望见，且欢喜迎接，又承认自己 在世上是客旅， 是寄居的。说这些话的人是表明自己要找一个家乡。他们若想念所离开的家 乡，还有可以回去的机会。他们却羡慕一个更美的家乡，就是在天上的。所以上帝被称为他 们的上帝，并不以为耻； 因为他已经给他们预备了一座城。” （来11∶13-16）

    这位圣善之人究竟是谁，竟令孔子如此神往？将来有一天， 当孔子在天上的家乡，在那座城里 觐见这位令他心驰神往的圣善 之人时，他会不会问∶“你两臂中间是什么伤呢？”（撒迦利亚 书13∶6）这位圣人究竟要在何时来，他降临时，是否能满足中国 古人对他的一切期望，因而 也能轻易地为现代的中国人所辨识呢？

回目录


          上帝与中国古人--第三篇 大哉圣人
第十章 中国古人所向往的圣人

    “大哉！圣人之道！洋洋乎，发育万物，峻极於天。 优优大哉！礼仪三百，威仪三千，待其 人而後行。 故曰∶‘苟不至德，至道不凝焉’。”《中庸》

    孔子以前的人称三代先王为圣王，孔子之後的人又称孔孟为 圣人。他知道先前的圣王也都 不是完人，他对自己的不完全之处 也是深有所知。他说∶“默而识之，学而不厌，诲人不倦， 何有 於我哉？”（《论语·述而第七》）孔子问自己到了哪些。

    孔子是一个懂得节制的人，在饮食上十分讲究。“粮食不嫌舂得精，鱼和肉不嫌切得细。饭 食霉烂发臭，鱼和肉腐败，都不吃。食品颜色难看，不吃。气味难闻，不吃。烹调不当，不 吃。不到该吃的时候，不吃。不按规定宰割的肉，不吃。没有酱醋调味，不吃。席上的肉即 命名很多，但吃的肉不超过主食。”（《论 语·乡党》）可是美酒当前，就乱了方寸；门生们 说孔子“唯酒无量，不及乱。”（《论语·子罕》）记载了孔子的另一段话，言及他未能做到 的事情，其中有一条就是∶“不为酒所困，何有於我哉？”

    孔子不仅自己从不以圣人自居，也不许门生们称他为圣人。 请看《孟子·公孙丑章句上》 上的一段对话∶

    原文：“然则夫子（孟子）既圣矣乎？”曰∶“恶！是何 言也？昔者子贡问於孔子曰∶‘夫子圣 人乎？’孔子曰∶‘圣则吾不能，我学不厌而教不倦也。’子贡曰∶‘学不厌，智也；教不倦，仁 也。仁且智，夫子既圣矣。’夫圣，孔子不居，是何言也？”
    译文∶“那么，您已经是一位圣人了吗？” 孟子说∶“哎呀！你这是什么话呢？从前子贡问孔 子∶ ‘老师您已经成了圣人吗？’孔子说∶‘圣人，我做不到； 我不过是学习不知满足，教人不嫌 疲劳罢了。’子贡说∶ ‘学习不知满足，这是智的表现；教人不嫌疲劳，这是仁 的表现。具备了 仁和智这两种高尚的品德，老师已经是 圣人了。’‘圣人，连孔子都不敢自居，你却加在我头 上，这是什么话呢！’”《孟子·公孙丑章句上》

    可见中国人所说的圣人乃是後人追加给那些贤德的古人的， 他们自己却不这样认为。正如 施洗约翰一样，声明自己不是基 督，也不是那先知。（约1∶19-21）。那么，什么人才是那 位圣人呢？您可能还记得我们在第四章引用过的一段对话： 译文∶商太宰来见孔子，问道“孔 丘是圣人吗？”

    孔子问答说∶“圣人，孔丘不敢当，不过孔丘博学 而多识。”商太宰又问∶“古代的三王是圣 人吗？” 孔子说∶“三王是善智勇的人，是不是圣人，孔丘 不知道。”又问∶“五帝可谓圣人吗？ ”孔子说∶ “五帝是善用仁义的人，是不是圣人，孔丘不知。” 又问∶“三皇是圣人吗？”孔子 说∶“三皇是善用 天时的人，是不是圣人，孔丘不知道。”商太宰大 为吃惊地问∶“那么，谁才 是真正的圣人呢？”孔 子大为激动地答道∶“西方有一位圣人，不治而不 乱，不言而有信，无 需教化而自行（天道）。此人 之伟大，百姓无法用合适的话来描述。孔丘认为他 可能就是那 位圣人，不知是否为真？”商太宰心中 暗笑道“这孔丘是在欺骗我！” 《列子·仲尼》

    我们可以想见孔子在谈及这位圣人时恭敬的神情， 仿佛上天 临格眼前。後世有话说∶“天 者，其不言之圣人，圣人者，其能 言之天，一而二，二而一者也。”孔子对这位“圣人”的感 情，与对 天的感情一致无二。中国的学者们，常被这些话弄得糊里糊涂，天怎么会是圣人， 圣人又怎么会是天？耶稣的门徒也曾有这个迷 惑，因为他曾对他们说∶“人看见了我（圣 人），就是看见了父 （天）”；而且反反复复地说∶“我在父里面，父在我里面，你不信吗？” （约14∶9-11）

    这位“西方圣者”与众不同，他的道理“充满在宇宙之间，足 以发育万物，其高大可与天齐。 ”盛大而无所不包的礼仪制度， 纲领三百条，仪节三千条，等候着这位圣人出现以後才能实行 成全。 所以说∶“要不是有才德的人，那最大的道理就不能有成就。”这位圣人辖治宇宙、养 育万物而与天平齐；他的显现使上帝所定万 千礼法得以成全；他是一位至德之圣者，天下之至 道尽在他里面 凝成。何等伟大的一位圣人。

    “我为他写了律法万条， 他却以为与他毫无关涉。”（何8∶12）

    观上天下地，远古今时，环宇之内，无一不受上帝所定之法 则所规范制约。人伦社会也受 到道德仁义之法的约束，舍此则与 禽兽无异。上帝的律法遍及他所造的宇宙天地之间。人类自 从犯 罪堕落以来，对上帝的律法就一直轻贱不理，不能遵守。经上记 着说∶“耶和华说∶‘因为 这百姓离弃我，在他们面前所设立的 律法没有遵行，也没有听从我的话。只随从自己顽梗的心 行事。’” （耶9:13-14）。上帝律法的尊严未受到世人的尊重，其伟大的 原则与精神未受到世 人的重视。故此，上帝要差谴一位前来遵行 上帝的旨意，维护上帝律法的神圣尊严与伟大。“ 耶和华因自己 公义的缘故，喜欢使律法为大、为尊。”（赛42∶22）这位至德 的圣人是谁呢？

    “所以，基督到世上来的时候，就说∶‘上帝啊，祭物和礼物是你不愿意的， 你曾给我预备 了身体。燔祭和赎罪祭是你不喜欢的。’那时我说∶‘上帝啊！我来了，为要照你的旨意行； 我 的事在经卷上已经记载了。’”（来10∶5-7）

    以圣道成为肉身的耶稣，本与上帝平等，他岂不是“峻极於 天”吗？他“常用权能的命令托住 万有”，岂不是“发育万物” 吗？当耶稣来到世上的时候，曾郑重地宣告说“莫想我来要废 掉律法 和先知；我来不是要废掉，乃是要成全。”他岂不是所等 候的那位成就三百礼仪，三千威仪之 圣人吗？他的事岂不也记在 中国古代的经卷上，好叫中国人在他来的时候能够辨认出来吗？

    毫无疑问，耶稣基督就是孔子想要见到的那位圣人！因为他 不仅应验了所有希伯来先知对 他的预言，而且惟有他应验了中国 古代先知对那位要来的圣人的预言。

    长期以来，中国被看作“异教”(heathen)之国，可是我们却 在她那古老的经书中发现了一个又 一个对那位要来的圣人 耶 稣的使命与来临时间的预言。中国古经对圣人的预言将再一次向 世 界证明∶“那光是真光，照亮一切生在地上的人。”（约1∶9）

    一、圣人为我们的创造主

    原文∶“ 是以圣人处无为之事，行不言之教， 万物作而弗始，生而弗有， 为而弗恃，功成 而弗居。 夫唯弗居，是以不去。”
    译文∶ “ 因此，圣人以无为处事， 教化万民却不说自己的私话； 造作万物而不为头，生养 而不据为己有； 有所作为而不自恃，成就功业而不居功。 只因不功劳自居，而其荣耀永不消 退。” 《道德经》第二章

    《圣经》一再见证耶稣基督就是造物主，“因为万有都是靠 他造的，无论是天上的、地上 的、能看见的、不能看见的、或是 有位的、主治的、执政的、掌权的、一概都是藉着他造的， 又是 为他造的。他在万有之先，万有也靠他而立。”（西1∶16-17）。

    然而，耶稣却不自夸，不将功劳归於自己，而是归於天父上 帝。他说∶“我不求自己的荣 耀。”“子凭自己不能做什么，惟 有看见父所做的，子才能做∶父所做的事，子也照样做。” （约 8∶50；约5∶19）

    “不言之教”不是说一言不发，而是不用自己的私话教导， 而是完全以天之道施教。耶稣 说∶“我对你们所说的话，不是凭 着自己说的，乃是住在我里面的父做他自己的事。”（约14∶ 10） 耶稣的这种不凭自己做事，而是倒空自己，让天父上帝在他里面 “做他自己的事”，这就 是真正意义上的“处无为之事。”

    真正的“无为”不是无所作为，而是不让自我胡作非为，乃是 “立志行事，都是上帝在你们心 里运行，为要成就他的美意。” （腓2∶13）真正的“无为”将罪我与“基督同钉十字架，现在活 着的不再是我，乃是基督在我里面活着。”（加2∶20）如同基督 行事乃是住在他“里面的父做 自己的事，”真正“无为”的人， 乃是让住在他里面的基督“做他自己的事。”

    然而，圣人（基督）无为之工的果效却是永远的。基督的救 恩是永远的。经上记着说∶“他 既得以完全，就为凡顺从他的人 成了永远得救的根源。”（来5:9）“他所得的国也是永远的。这 样， 必叫你们丰丰富富地得以进入我们主救主耶稣基督永远的国。” （彼後1∶11）。

    二、圣人为我们的生命

    原文∶“天地养万物。圣人养贤以及万民，颐之时大矣哉。”
    译文∶“天地养育万物，圣人供养贤人以及天下万民。 颐养之道，其意义真是大极了。” 《周易·颐第二十七》

    原文∶“是以圣人之治，虚其心，实其腹。”
    译文∶“因此圣人的治理之道，乃是虚其妄心，而充实其头脑。” 《道德经》第三章

    这两段对圣人的描述极不寻常，不易理解。《周易》中说到 圣人供养贤人与天下万民，可 是《道德经》却说这位圣人的颐养 之道是“虚其心，实其腹。”难道圣人对食物比德行看得更重 吗？

    其实不然。圣人知道人的心中没有什么好的东西，所充满的 都是“自私之我”。而这种“自私 之我”只能将人引向死亡。这 是生命的定则。所以圣人作为生命的供养之源，深深地知道，若 不将人的私心倒空，生命之灵就不得进入。老子所说的的腹，其 实不是肚腹之腹，而是人的思 维头脑。今天的成语中，也还有满 腹经纶的说法，指一个人有满肚子的学问。人的学问自然不 是装 在肚子里，而是在人的头脑里。圣人要用特别的食物来供养世人， 充实他们的头脑，使 他们得享永生。耶稣说∶“人若喝我所赐 的水，就永远不渴。我所赐的水要在他里头成为泉 源，直涌到永 生。”（约4∶14）

    耶稣说∶“我实实在在地告诉你们∶你们若不吃人子的肉， 不喝人子的血，就没有生命在你 们里面。 吃我肉喝我血的人就有永生，在末日我要叫他复活。 我的肉真是可吃的，我的血真 是可喝的。 吃我肉喝我血的人常在我里面，我也常在他里面。 永活的父怎样差我来，我又因 父活着； 照样，吃我肉的人也要因我活着。 这就是从天上降下来的粮。 吃这粮的人，就永远 活着。” （约6∶53-58）

    当我们进食时，食物就消化成了我们的一部分，给我们的身 体提供健康与活力。同样地， 当人凭着信心握住耶稣，以他的话 语为食物时，这食物就会给人属灵的健康与活力，给人带来 真理 的亮光、圣灵中的喜乐，属天的平安和心灵的力量。人类因犯罪 失去了吃伊甸园中的生 命树上的果子的权利，有天使把守道路。 然而《圣经》就是一棵没有天使把守的生命之树，里 面藏着永恒 的生命。凡愿意的，都可以来吃这长生之果。耶稣就是生命之树， 信他的人都必 得永生。

    “人若渴了，可以到我这里来喝ⅵ信我的人，就如经上所说∶ '从他腹中要流出活水的江河 来。”(约7∶37-39）耶稣这话是 指着信他之人要受圣灵说的。所以老子又说“是以圣人为腹不 为 目。”（《道德经》第12章）如此颐养之道，其意义岂不大哉！

    三、圣人为我们的师表

    孟子曰∶“圣人，百世之师也。” 《孟子·尽心章句下》

    降世为人的耶稣基督堪称为师中之师。他是世界的光，是真 理的化身。

    原文∶“自今及古，其名不去，以阅众甫。 吾何以知众甫之状 哉？以此。”
    译文∶“从现今推及远古，他的名字不隐去，以便明察众生 之父。我何以知道众生之父的形 状？从他而知。” 《道德经》第二十一章

    耶稣来到世上，为了将天父完全显给世人，教人认识上帝的 真知识。耶稣是上帝的儿子，“ 是那不能看见之上帝的像。” （歌1∶15）。“从来没有人看见上帝，只有在父怀里的独生子 将 他表明出来。”。（约1∶18）耶稣的一生将天父意念与品德 表现得淋漓尽致，他对门徒说∶“ 人看见了我，就是看见了父。” （约14∶9）。中国先贤所说的上帝，正如《圣经》中所说的耶 华 和上帝，就是基督。

    圣人怎样教导万民呢？
    原文“圣人以神道设教，而天下服矣。”《周易·观第二十》

    作为人类最伟大的教师，耶稣并没有以其不可测度之智慧 教导人有关自然科学的知识。他 本可以向世界倾倒如潮的知识和 智慧的光芒，将人类的科学与技术推向难以想像的高峰。可是 他 却没有这样做，而是专注於将人心引向上帝活泼常存的大道，使 人可以神之道为信心与信 仰的根基。圣人并不以任何有限之世人 的学说为教导的蓝本，因为人的生命太宝贵了，人的寻 常之道中 没有永远的生命之粮。

    耶稣说∶“我没有凭着自己讲，惟有差我来的父，已经给我 命令，叫我说什么，讲什么。” 又说∶“你们所听见的道不是我 的，乃是差我来之父的道。”(约12∶48；24)。耶稣所说的父就 是真神上帝。可见耶稣乃是真正的以神道设教的圣人。这样的教 化的结果是“天下服矣。”除了 耶稣之外，古今中外，没有一人 的教导使天下诚服，这个天下，不仅包括中国，也包括世界； 不 仅包括地上的人，也包括天上的天使与诸世界的生灵；不仅包括 信耶稣的，也包括一切不 信从真理而行不义的恶人与堕落的天使。 当耶稣基督第二次复临时，这壮美的一幕将要上映， 而全宇宙的 罪恶及其结果也将在基督复临时完全地被消灭，从宇宙中彻底的 清除出去。

    四、圣人为我们的赦罪之主

    我们在第八章《易经中的救赎大计》中看到了“赦过宥罪” 的君子宽宏慈悲的心肠。进一步 的分析使我们认出，这位君子不 是别人，正是那位大圣之人。他因自愿献上自己遭受鬼神的凶 运， 故而赦世人的罪过。老子在《道德经》中，大量地讲论道与圣人， 在老子看来道与圣人 原本为一。两者常常互换。

    原文∶“是以圣人执左契而不责於人。” 《道德经》第七十九章

    这位圣人手里拿着世人的债券，然而他却“不责於人”，而 是广行赦免。耶稣在世时向门徒 讲过这样一个比喻∶

    “天国好像一个王要和他仆人算账。才算的时候， 有人带了一个欠一千万银子的来。因为他 没有什么 偿还之物，主人吩咐把他和他妻子儿女，并一切所 有的都卖了偿还。那仆人就俯伏 拜他，说∶‘主啊，宽容我ⅵ将来我都要还清。’那仆人的主人就 动了慈心，把他释放了，并且 免了他的债。”（太18∶23-27）

    比喻中的那个仆人因求宽容而得赦免，可惜他却不肯以同样 的精神怜恤赦免只欠他十两银 子的同伴，主人知道之後，把他交 给了掌刑的，不再赦免他欠的债，要他自己还清。

    圣人手中握着我们所欠下的罪债，人若是求赦免，他所欠下 的债必得赦免。蒙上天赦免的 人，也当以宽容的态度待人。不然， 他必自还己债，就是死亡。所以耶稣对门徒说：“你们各人 若不 从心里饶恕你们的弟兄，我天父也要这样待你们。”(太18∶33)

    正是由於圣人的这种怜恤宽宥的赦罪之心，使得古人对他充 满了敬仰和喜爱。老子在《道 德经》第六十二章中对这一点进行 了阐发∶

    原文∶“古之所以贵此道者何？不曰∶‘求以得，有罪以免邪？ 故为天下贵。’”
    译文∶“古人为什么以道为至为宝贵的？答∶‘因为凡祈求的， 就得着，认罪的就蒙赦免。所 以为天下人所珍视。’”

    道的这种广行赦罪的恩慈，乃是与大能恩慈怜悯的耶稣基督 相一致的。人与人之间固然可 以互相原谅宽恕，可是惟有上帝能 赦免干犯上帝的罪。普天下之人，惟有圣人耶稣有赦罪的权 柄， 因为他本是圣而又圣的上帝。这赦罪的福音早就传到了中国。从 老子的话中可以看出， 中国的古人是认识圣道的赦罪之恩的。

    或许有人会问，在耶稣降生之前就有福音传到中国，这怎么 可能？还是约翰的那段经文“ 那 光是真光，照亮一切生在地上 的人。”（约1∶9）。作外邦人的使徒的保罗也曾就这个问题自 问自答。

    “但我说，人没有听见吗？诚然是听见了。 他们的声音传遍天下，他们的言语传到地极。” (罗10∶18)

    那么是谁将这福音传给外邦人呢？是上帝，是基督。“并且 圣经既然预先看明，上帝要叫外 邦人因信称义，就早已传福音给 亚伯拉罕。”(加3∶8)

    上帝的福音第一次传开是在伊甸园人间犯罪之後。在上帝向 亚当夏娃宣判之前先向他们点 燃了希望之火∶

    “我又要叫你和女人彼此为仇； 你的後裔和女人的後裔也彼此为仇。 女人的後裔要伤你的 头，你要伤他的脚跟。” （创3∶15）

    这里第一次宣布将有一位拯救者为女人所生，而且这位圣人 将击败魔鬼而使人类得赎，虽 然他将要为蛇所伤付出沉重的代 价。罪人的希望就系於他一身。上帝的子民历代相传的就是这 同 一个福音。旧约时代的以色列民所听到的也是同一个福音。“因 为有福音传给我们，像传给 他们一样。”（来4∶2）上帝所定的 拯救之道从古至今都是不变的，并没有什么旧约时代与新 约时代 两样不同的福音。这福音就是圣人基督耶稣。

    所不同的是，古时传给中国先祖们的福音，乃是隐藏的。而 十字架之後福音的奥秘才得解 开。“这奥秘在以前的世代没有叫人知道，”乃是“永古隐藏不言的奥秘”，但“如今借着圣灵启 示他的圣使徒和先知”（弗3∶5；罗16∶25）而将这奥秘解开了， “就是基督在你们心里成了有 荣耀的盼望”。（西1∶27）

    福音的奥秘不是学者做学问可以解开的，因为惟有信耶稣的 人才是“基督的执事，为上帝奥 秘事的管家。”（林前4∶1）

    五、圣人为我们的保人

    中国文化中有一个有趣的词“保人”。在现代汉语中，这个 词与“保证人”同义。中国社会科学 院出版的《现代汉语词典》 中给出了三个定义∶（一）、保证别人的行为符合要求的人。 （二）、担保被告人不逃避审讯并随传随到的第三人。（三）在 法律指担保债务人履行债务的 第三人。（注一）

    原文∶“道者，万物之奥。善人之宝，不善人之所保。”
    译文∶“道，为万物之奥秘； 道为善人的至宝，是不善之人的 保人。”《道德经》第62章

    从根本上来说，人世间除了圣人耶稣之外，没有一个人可以 称得上是善人的，因为圣经证 实“世人都犯了罪，亏缺了上帝的 荣耀。”（罗3∶23）。圣经同时启示宇宙天地之间，尚有许 多 未犯罪未堕落的天使和诸世界的生灵。《以弗所书》第一章十节 表明，到日期满足的时 候，天上地上一切所有的，都要在基督里 面同归於一。相对於地上的罪人来说，他们应该可以 称为善人， 而他们也都是以基督为至宝，他们与上帝的合一，也都是在基督 里得以成全。

    中文和合本《圣经》中有一个词“中保”，其实就是“保人” 或“保证人”的意思。我们在上面看 到圣人手中握着罪人的罪债∶ 因他自愿地为世人的罪付出了生命的代价。对那些认耶稣为主的 人，耶稣在上帝和天上众生灵的面前担保他们有资格进入天国， 他就是他们债务的履行人。由 於基督以他完全的义作保，所以凡 认自己罪孽的罪人，就能罪得赦免而在基督里凭信心进到上 帝 面前。既然是中保，就意味着两面∶一面向不善之人保证上帝的 慈爱与信实，一面向上帝 保证罪人悔改重生并愿顺从上帝的律 法。 因此保罗说∶“但中保不是为一面作的，上帝却是一 位。” (加3∶20)。保人是为了让那些凭自己的资格或能力无力达到法定 之要求的人而设立。不 善之人凭自己永远无法达到天国的要求， 而上帝愿意人人都进入天国，故差下圣人耶稣。“他 （上帝）愿 意万人得救，明白真道。因为只有一位上帝，在上帝和人中间， 只有一位中保， 乃是降世为人的基督耶稣。”（提前2∶5）

    六、圣人为我们的义

    白与黑，通常代表着是与非，真与假，善与恶。在老子对圣 人的预言中有一段异乎寻常的 话∶

    原文∶“知其白，守其黑，为天下式。” 《道德经》第二十八章

    这个句子的主语是圣人，句子中的难点是对“式”字的理解。 历代的翻译有很多，诸如“法式 ”、“法则”、“模式”等等。 最近有基督教学者将“式”翻译成“认识工具”（注二），颇具 新意。式 的古文意思有几个∶《说文解字》法也；《广韵》度也， 敬也，用也；《增韵》制也，样也， 取法也。可见要正确的理解 这个字的确有一定的困难。我们在这里尝试对原文作出以下翻译， 供各位读者叁考。

    译文∶“圣人自知其义（白），却甘愿成为罪（黑）， 将法度显明於天下。”

    《圣经》中耶和华上帝称基督为“我的义仆。”“有许多人因 认识我的义仆得称为义，并且他 要担当他们的罪孽。”（赛53∶11） 基督本无罪，乃是全然洁白毫无黑暗的，但是他却担当了 世人的 罪，使那洁白的成为黑暗的，好叫那属黑暗的罪人成为洁白的义 人。这就是耶稣的美 妙之处。保罗这样写道∶“上帝使那无罪的， 替我们成为罪，好叫我们在他里面成为上帝的 义。”（林後5∶21）。 而衡量罪与义、善与恶、是非曲直的标准就是上帝的法度。顺从上 帝 之法度既为义，而背逆法度而行就是罪。所以圣人以其顺从法度 而得的义来换取罪人违背法度 而犯的罪，便将上帝的法度昭示於天 下，使人知道是与非，罪与义的标准。

    世人靠自己的努力无论如何也达不到上帝法度所要求的义的标 准，但他却可因认识上帝的 义仆得称为义。圣人，“他的名必称为 耶和华我们的义。”（耶33∶16）

    或许最美妙的中文字就是“义”。在甲骨文中，“义”字可 分解为羊像一件衣裳遮蔽在我身上， 而“我”则是一只拿着利刃 的手。是我的罪杀死了身为上帝之子的圣人，是圣人用他的死遮 蔽 我的罪将我失丧的义重新培植在我身上。

    《圣经》进一步说明那些接受圣人耶稣之义的信徒∶“我们 要欢喜快乐，将荣耀归给他ⅵ因 为羔羊婚娶的时候到了，新妇也 预备好了，就蒙恩得穿光明洁白的细麻衣。这细麻衣就是圣徒 所 行的义。”（启19∶7-8）。

    七、圣人为我们榜样

    汉语中有句话叫做“身教胜於言教。”因为忠言虽好，却令 人糊涂，而榜样总是清晰可见 的，如同闪亮的明星高悬於黑暗的 夜空。中国所期盼的这位圣人不仅善於言教，更是以自身作 为天 下万世不朽的榜样。

    原文：“是以圣人抱一为天下式。 不自见，故明；不自是，故彰； 不自伐，故有功；不自称 其功，而成就大功； 不自矜，故长。 夫唯不争，故天下莫能与之争。”
    译文∶“圣人心怀大道而为天下人所效法的榜样。 不求显明自己，而自己得以显明；不自以 为是，而是非益彰； 不以功劳自夸，而大有功劳；不以功劳自居，而能成就大功； 不自夸自 大，故永远为大。只因其不争，所以天下无与争锋。” 《道德经》第22章

    老子这里又用到了这个令人费神的“式”字。如果上一句“为 天下式”的式字为“法度”，那么这 一句中的式是否也为“法度” 呢？我们以为这里的式却为“取法”之意。即供人效法之意，说 得更 明白一点，就是“为天下所效法的榜样。”道理很简单，普 世之人无人不是有罪之人，无人可称 得上是完全的义人。所以没 有人能像圣人那样知道自己的义而甘愿成为罪的。而在这一句中， 连贯起来看，“榜样”的意思更为合适。

    关於“一”，《说文》有“惟初大始，道立於一造分天地化 成万物。”老子说“道生一”。可见， 这里的一就是造化天地万 物的道。老子称其名为“大”，为“道”。所以我们这里将一翻 译为“大 道”。

    耶稣降世为马利亚所生，然而造就他的却是圣灵。“上帝就 差谴自己的儿子成为罪身的形状 ”“取了奴仆的形像，成为人的 样式”降生为人。与常人一样，“他也照样亲自成了血肉之体” （来2∶14）所不同於常的是，圣人耶稣的心不是在罪中造就的， 而是被圣灵所充满的。老子 所说的“被褐而怀玉”就是指着这种 形情而言。耶稣的外表是带着咒诅记印的“罪身的形状”，终 必 朽坏的“血肉之体”，受人指使的“奴仆的形像”；而内里却是 心怀宝玉 上帝的心思意念、思 想情感。

    他所立下的榜样乃是让上帝在他里面“做他自己的事”（约 14∶10）。耶稣降世的目的乃是 要彰显天父上帝的慈爱与圣德， 并不是为了显明自己的真实身份。但将来信耶稣的人必得见他 的 真体。“但我们知道，主若显现，我们必要像他，因为必得见他 的真体”（约3∶2）。耶稣 在世如此专注於荣耀天父上帝，以致 每次病人得医治时众人都一致地归荣耀於上帝。《路加福 音》17 章记载了耶稣治好了十个患麻疯病的人“内中有一个见自己已经 好了，就回来归荣耀於 上帝，又俯伏在耶稣脚前感谢他”。荣耀 上帝是耶稣生活的第一原则。耶稣降世成就了救赎的 大功，可是 他却明明地说这一切是父在“他里面做他自己的事”。他在最後 的祷告中说∶“我在 地上已经荣耀你，你所托付我的事，我已成 全了。”（约17∶4）

    耶稣在世从不与人相争，却是“存心顺服，以至於死，且死 在十字架上。所以上帝将他升为 至高，又赐他那超乎万名之上的 名。叫一切在天上的，地上的和地底下的，因耶稣的名无不屈 膝， 无不囗称耶稣基督为主，使荣耀归与父上帝。”（腓2∶8-11）。 这岂不是“夫唯不争， 故天下莫能与之争”吗！

    耶稣的榜样告诉世人，当世人倒空自己，让上帝之道进入心 中，上帝在耶稣身上所成就 的，也必照样成就在信他之人的身上。 这乃是一个圣人降世所要揭开的一个奥秘∶“这奥秘就 是外邦人 在基督耶稣里，藉着福音，得以同为後嗣，同为一体，同蒙应许。” (弗3∶6)

    八、圣人为我们的救主

    我们前面已经讨论了有关圣人使命的七个预言，每一个都恰 如其分地应验在耶稣身上了。 基督徒常称耶稣为救主，因为“基 督在我们还作罪人的时候为我们死，上帝的爱就在此向我们 显明 了。”（罗5∶8）上帝的爱，在救人的事上显得完全彻底。那么， 中国先贤的所期望的这 位圣人是否也是一位救世主呢？

    原文“善闭，无关楗而不可开； 善结，无绳约而不可解。 是以 圣人常善救人，故无弃人。”
    译文：“善於闭门者，不用门栓而门不得开； 善於具结者，不用绳结而结不得解； 因此圣人 善於救人，没有弃置不救的。”《道德经》第27章

    从老子《道德经》的全文来看，他所希望世人关闭的似乎是 世界之门，而不是那“众妙之门 ”的大道之门。恰恰相反，老子 倒是希望世人能进入“大道之门”。他希望世人砍断世俗的桎 梏， 砍断一切使人心背道的索链，而与圣人之道相结无间。人向世界 的心门不闭，向道之门 就不得开启；世间的链结不断，属天的云 梯就空设。

    “那圣洁、真实、拿着大卫的钥匙， 开了就没有人能关， 关了就没有人能开的，说∶……看 哪，我在你面前给你一个敞开的门， 是无人能关的。” （启3∶7-8）

    耶稣的这一邀请是给每一个人的，他说∶ “我站在门外叩门，若有听见我声音就开门的， 我 要进到他那里去，我与他，他与我一同坐席。” （启3∶20）

    人若听到耶稣的声音而打开心门，耶稣就必向他敞开天国之 门。他用来将我们的心与天相 接的“心结”不是用绳索而是用爱 结成的。主耶和华如此说∶

    “我用慈绳爱索牵引他们， 我待他们如人放松牛的两腮夹板， 把粮食放在他们面前。” （何 11∶4）

    上帝用他的慈爱牵动着每一颗心，他“不愿有一人沉沦，乃 愿人人都悔改。”（彼後3∶9） 进入他所应许的永生光明之境。 因为“上帝爱世人，甚至将他的独生子赐给他们，叫一切他他 的， 不至灭亡，反得永生。”(约3∶16)

    至此，我们有理由确信，耶稣基督就是中国古经中所预言、 中国古人所期盼已久的那位圣 人。

注释：

    注一∶中国社会科学院编《现代汉语词典》第40面。 注二∶远志明，《老子VS圣经》， （台北，宇宙光出版社，1997年） 第257面。

回目录


上帝与中国古人--第三篇 大哉圣人

第十一章 圣人之死

    “是以圣人云∶‘受国之垢，是谓社稷主； 受国不祥，是为天下王。’” 《道德经》第七十八章

    “是以圣人後其身而身先，外其身而身存。” 《道德经》第七章

    “人有悲欢离合，月有阴晴圆缺；此事古难全。”宋朝大诗 人苏轼的这句传颂千古的名句，道 出了一个悲惨却是客观的现 实。那就是自从人类因犯罪而被逐出伊甸园以来，生老病死、悲 欢离合就一直与人类相伴而生。人生成了一所苦难的大学。西哲 奥古斯丁有一句名言∶“上帝 在地上有一个没有罪的儿子，但人 间没有一个没有痛苦的人。”临到人的苦难尽管各不相同， 但人 在极度的苦难之中却只有两种反应∶或是充满希望地求上帝拯 救，或是满怀仇怨的咒诅 上帝。盼望福，却福无双至；厌恶祸， 祸偏不单行。正所谓“ 屋漏偏逢连夜雨，行船又遇打头 风。” 芸芸众生，常被苦难压得喘不过气来，虽冥思苦想，终也想不清 苦难的原由；为从苦难 中得解脱，可怜的世人可谓用尽了心思， 发明了万般解法，却仍被苦难牢牢地圈住。痛不欲生 的人类很少 会想到，那创造天地的上帝，那降世救民的圣人，在人还没有受 造之前，就已经 预备为人受过了。其所受痛苦之深之剧，更是没 有人能想像得到的。

    然而上天似乎将这最难於想像的一幕启示给了中国的先贤 们∶“是以圣人云∶‘受国之垢，是 谓社稷主；受国不祥，是为 天下王。’”正言若反。

    “圣人说”，请注意这一次不是老子自己的话，而是转述圣 人的话。“所以圣人说∶‘承受举国罪 垢的，就是社稷之主；为 举国遭凶的，就是天下之王。’然後，老子为圣人的这段话作注 说∶ ‘从正面的说的真理听上去像是从反面说的背论。’”

     古往今来，许多仁人志士为义为道英勇殉身，死得悲怆壮 烈，名垂千古，可歌可泣。可是没 有死後为实际的社稷之主，天 下之王的。“文王”的称号是死後被追认的，而实际的周王则是 西伯之子武王。人间的规律似乎是“胜者王侯败者寇”，没有听 说过受辱遭凶而为王的。可是圣 人这里亲自向老子所启示的这一 位“受国之垢”“受国不祥”者，则要因其所受之垢与不祥而成 为 社稷之主，天下之王。这乃是一个令人不解之谜。

    要解开这个谜，弄清为何连圣人也要受苦受难，我们似乎不 可避免地得先弄清楚人生最终极 根本的意义。如果人生来说是要 受苦的，为什麽要生於人世？如果人不能为生命找出更好的意 义， 又何必活着受罪呢？早知今日，又何必当初呢？人的存在若只能 是面对痛苦，不如不生 在世上倒也更干脆。人究竟应该为什麽而 活呢？难道全能的上帝就没有办法解决人生的苦难， 难道痛苦将 永远地与人生为伴吗？

    《大学》的开篇就清楚地表明了教育的意义与人生的目的∶ “大学之道，在明明德，在亲民， 在止於至善。”

    孔子这里所说的“明德”是什麽意思？是人本性固有的内在 德性呢，还是对一个高於人自身之 源的德性的反射？对此作出的 不同解释，直接关系到对人生的不同理解。事实上後人对此作了 许多不同的解释。对於这个重要的问题，我们还是看孔子本人的 解释较为合适。《论语·述而 第七》上说∶

    “子曰∶‘天生德於予。’”

    孔子的这句话说明，在他看来，人的德性是上天所赐，不是 人自己固有的。而研习大学之道 的目的之一，就是将上天所赐的 德性彰明出来，在人生中显明上天的圣德，反照上天的形像。 在 於普爱众生，革面洗心，达到上天造人时为人所设定的最高最圆 满的人生境界。以此为目 标的教育才称得上大学，达不到此目的 的任何形式的教育，都不能称之为高等教育、或大学教 育，乃为 凡俗小学而已。看今日的所谓大学教育，与此相距何止千里ⅵ请 看台湾谢冰莹等的 翻译∶

     “大学所讲的道理，在彰明自己天赋的灵明的德性， 在亲爱民众，使人人革新，在於达到至 善的境界。”（注一）

     简而言之一句话∶人生的目的就是荣耀造人的上帝ⅵ人是上 帝创造的杰作，高於地上一切其 他的生物。这种认识中国自古就 有。《书经·泰誓》上就记载有“天地万物父母，惟人万物之 灵” 的说法。《孝经》也说∶“天地之性，人为贵。”在中国古代先 贤言论中，找不到有关进化 论的只言片语。如今进化论却当成科 学写进了中学教科书。没有比这一违背先祖教训的现象更 适合於 用“数典忘祖”的成语来形容的了ⅵ放着祖宗的圣贤书不读，而 听取那个没有受过任何 科学训练的离经叛道的达尔文的一派胡言 乱语，真是岂有此理ⅵ生态环境的恶化，人性的堕 落，从鸡生的 仍是鸡，从鸭生的仍是鸭，有哪一个进化论的“科学家”看到过 或找到过从猴子 变成人的中间环节，有哪一个看到过人向着更高 的生命形式进化？宣扬一切都起源於偶然的“ 科学家”做过种种 试验来支持“偶然论”，又有哪一个试验是偶然做出来的？哪一 个不是经过他 们煞费苦心地设计而以必然的失败而告终的？人间 的哪一样发明创造後面没有设计师？人类制 造的哪一件产品没有 设计制作者？哪里找得到一样进化而来的产品。抛开祖宗对上帝 （天） 的纯正信仰，而信起荒谬绝伦低级败坏的进化论，哀哉， 人心不古的现代中国人ⅵ

     古老的《圣经》记载了上帝造人的那辉煌的一刻∶

    “上帝说，我们要照我们的形像，按着我们的样式造人， 使他们管理海里的鱼、空中的鸟、 地上的牲畜和全地，并地上所爬的一切昆虫。 上帝就照着自己的形像造人，乃是照着他 的形 像造男造女。 上帝就赐福给他们，又对他们说∶‘要生养众多， 遍满地面，治理这地； 也要管 理海里的鱼、空中的鸟、 和地上各样行动的活物。’” （创1∶26-28）

     人是按着上帝的形像与样式而造的。用通俗的话来说，看到 人就能看见上帝的样子，他的品 格思想感受、处世为人的方法与 方式，就都表现着上帝在同样的情况之下的必然表现。所谓“ 有 其父必有其子”，在起初就是“有上帝必有人”。在人的身上体 现着神的气质，即“神气活现 ”。中国人有一个很妙的词来描写 天所造的物质宇宙，叫做“天然”，取“上天使然”之意。“天 然 ”与“自然”在现代汉语中虽指同样的物质实体，然而两者之 间却有着微妙的宇宙观上的不同。“ 自然”从来就不是“自己使 然”，而是出於皇天上帝的。其实，自然一词，最早出於老子“道 法自 然”一句。是指非人力所为的意思，与现代人心目中的自然 有着迥然的不同，完全没有进化论 的色彩。

    起初，天然服在人的权下，人完全地掌握着天然，这就是“人 定胜天”。是上帝将天然置於人 的权下。而人则完全顺服於天，是 谓“天定胜人”。可惜，自从亚当堕落以来，人失去了这个天 赋的权 利，而服在大欺骗者撒但的权下了。纯洁无瑕的人性被罪所沾污， 人成了罪人，人性 由善而恶成了罪性。起初的“神气”消退，在人 的身上魔鬼的精神与品性得到了表现的机会，人 从此变得“鬼里鬼 气。”怀疑、忌恨、不忠不信等邪恶便由罪而生，各样痛苦便以罪 所结的果 子降在人身上。而所有的人在罪中所赚得的唯一的工价便 是死亡。

     人因犯罪才体会到罪的苦果，可是上帝却能“从起初指明末 後的事”（赛46∶10）然而，“上帝 就是爱。”（约一4∶16）而 爱的核心就是自由。上帝的这种本性决定了他造人时必然赋予人 选择的自由，以充分地表现造物主对所造之物的爱。人从受造之日 起便能完全依着自己意愿对 他的创造主说∶“是”或“不”。

    《论语·子罕第九》记载了孔子对这一天赋人权的精辟论述∶

     子曰“三军可以夺帅也，匹夫不可夺志也。”

    纵使可以夺去三军的主帅，但寻常百姓之志向却是无法剥夺 的。任何外的力量都不足以迫使 人改变其志，因为这是人所受的天 赋权利。就是上帝对人的意志，也是极为尊重而不加强迫 的。天 赋的绝对自由意志虽然表现着上帝对人的绝对的爱，可是其中却 包含着绝对的危险∶ 在无穷的年月中，上帝所造的人类大家庭中， 哪怕只要有一个站出来对上帝说“不”，上帝和美 的国度就会失 去和谐。宇宙中原来的和平、安宁、喜乐和秩序就会被混乱、悲 伤、眼泪和争 战所代替。一旦这种情况不幸地发生，那麽，上帝 必须干净全面彻底地解决这个问题。上帝处 理问题的方式与过程 必须能完全彻底全面的表现上帝仁爱与公义的至德，使亿万生灵 自愿地 诚服於上帝的爱，甘心乐意地永远与上帝保持一致，使秩 序得到恢复，并永远根除动乱的隐 患，达到真正意义上的天下长 治大治，长治久安。

    上帝有这样一个奇妙的拯救计划，虽然上帝将为此付出无限 的代价。老子在描述道时这样 说∶

    “反者道之动也；弱者道之用。” 《道德经》第四十章

    据《康熙字典》所载，“师古曰∶反，谓回还也”。用现代 话来说，“反”就是“恢复”。这一个“反 ”字精炼地说出了道 （基督）的使命∶恢复与重建ⅵ即在人身上恢复并重建所失去的 上帝形像 与样式，继而恢复并重建所丧失的宇宙的秩序与安宁。 而所用的方法，不是强硬，却是柔弱。 我们将在下文中进一步认 清上帝所用的至弱之道。

    人性的堕落使得人的眼睛受到蒙蔽，看不清上帝的圣德。沉 溺於罪中之乐的世人，常以为上帝 也与他们自己相去不远，是自 私自利、自高自大、以自我为中心的一位。“荣耀上帝”，在世 人的眼里，便成了满足上帝的自大精神的一种行为。人们误以为 人的升降沉浮，全在於人是否 有助於上帝的这种自我满足感。下 层的民众误以为上帝与压迫他们的人没有多大的分别，所不 同的 只是能力更大而已。这种对於荣耀上帝的误解带来了人生观上的 致命的错误，不仅上帝 没有得到荣耀，而且人在沦沉之中越陷越 深。上帝差遣爱子耶稣降世，将他赐给世人，受苦受 死，为的就 是纠正人对上帝的错误观念，并在人身上恢复上帝的荣耀。

    当耶稣进入地上使命的最後时刻时，他这样对上帝祷告说∶

    “父啊，时候到了，愿你荣耀你的儿子，使儿子也荣耀你。 正如你曾赐给他权柄管理凡有血气 的， 叫他将永生赐给你所赐给他的人。 认识你独一的真神， 并且认识你所差来的耶稣基督， 这就是永生。 我在地上已经荣耀你，你所托付我的事，我已成全了。” （约17∶1-4）

    可见人生的意义就是荣耀上帝并得到上帝的荣耀。这也就是 孔子所说的“明明德。”耶稣的救赎 所包藏的大爱是一个极大的 奥秘，超越人的知识与智力，就是天使也不能完全理解，而“愿 意 详察”。（ 见彼前1∶10-12）

    然而荣耀之前必先受苦难ⅵ没有圣人耶稣所受的不可测度的 痛苦，在人身上就不可能恢复任何 有价值的东西。《圣经》说耶 稣是“创世以来被杀之羔羊”（启13∶8），他的一生，从出生 到 生命的终点，都打着“受垢”“受罪”的印记。

    论到耶稣的出生，天使是如此的喜乐，歌唱∶

    “在至高之处荣耀归与上帝， 在地上平安归与他所喜悦的人。” （路2∶14）

    可是如此一位将荣耀带给上帝，将平安带给世人的圣人，他的 出生地却是马槽。

    “不要惧怕。我报给你们大喜的信息，是关乎万民的。 因今天在大卫的城里，为你们生了救 主，就是主基督。 你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了。” (路2∶10- 11)

    那位等待已久的圣人终於来了ⅵ然而他不是以自已真实的形 体，也不是以天使的形体，或是人 未堕落之前的形体来到世上， 他所取的是“罪身的形状。”（罗8∶3）

    那几位风尘仆仆，“在东方看见他的星，特来拜他的”博士， 从东方来到耶路撒冷向人打听“那 生下来作犹太人之王的在哪 里？”（太2∶2）那颗神秘的伯利恒之星将他们带到了“小孩 子的 地方，就在上头停止了。他们看见那星，就大大地欢喜。 进了房子，看见小孩子和他母亲马利 亚，就俯伏拜那小孩子，揭 开宝盒，拿黄金、乳香、没药为礼物献给他。”（太2∶9-11）

    令他们惊奇不已的是，这位新生王的四周却没有王室的卫士 守卫。世上有名望的人物，没有一 人在他身边伺侯。他那未受过 多少教育的父母是唯一的守候者。这就是那位“使雅各支派复 兴 ”，“使以色列中得保全地归回”，“作外邦人的光”并且“施 行我的救恩，直到地极”的圣王。（赛 49∶6）

    可怜的小孩子耶稣，尚末学会说话就不得不跟着父母逃往埃 及，“因为希律必寻找小孩子，要 除灭他。”（太2∶13）

    《圣经》没有给出耶稣降生的准确时间。启示《圣经》的上 帝若认为这是与人类得救有关的重 大信息的话，就必将那日子藉 先知或使徒写於圣经里，使後人知道这日子了。然而《圣经》在 此所表现的沉默却是有明确的目的的∶是为了防止将这一天偶像 化。上帝不希望看到人们看重 这个日子，所当看重的是在那日子 所生的救主。人当将感谢与赞美归於那将要救赎全人类直到 永远 的救赎主与万王之王。

    且看世人凭着自己的聪明所发明的“圣诞节”。庸俗的世侩 之气充满了这个节日。那庄严崇敬的 崇拜在那里呢？一般的世人 对这节日的盼望又岂在节日所表明的救主呢？那将圣诞节装扮得 最富丽的，不是那些想借此机会大捞一把的精明的商人吗？即便 是不谙历史的人，也可以知 道，那冬至之日，牧羊人怎么会在冰 天雪地过夜呢？圣诞老人又哪里有半点圣经的根据呢？世 界所选 定的这个日子显然不是耶稣降生的日子。《圣经》所隐藏的日子， 世界偏要记念；而 《圣经》所要人记念的日子，世界却偏要忘记。 哦，这弯曲背道的世代有祸了！

    有谁在这里曾认真地想过，耶稣既使是取了亚当未堕落之前 的性情降生於世，对这位人类的创 造主来说，也是不可想像的屈 尊降卑。这比造计算机的人变成一台有病毒的计算机，富贵的国 王成为街头的乞丐，还更令人感到羞耻；因为人的创造能力不是 自己固有的，而是上帝所赋予 的。

    “大哉，敬虔的奥秘ⅵ无人不以为然，就是∶

    上帝在肉身显现， 被圣灵称义， 被天使看见， 被传於外邦， 被世人信服， 被接在荣耀里。” （提前3∶16）

    中国的古人似乎得到启示，说明这位新生王为何要等三十年 才出来传道。我们在第四章提到过 孔子的一句话∶

    原文∶子曰∶“如有王者，必世而後仁。”
    译文∶孔子说∶“如果有王者主政，必三十年後， 才 能使仁道大行於天下。” 《论语·子路第十三》

    《圣经》对耶稣的头三十年的生活着墨不多，故此有人对这 段空间大加渲染，指耶稣此间去了 印度。名噪一时的中国大陆知 青作者，中国新时代的代言人柯云路就在他的新体小说《新时 代》中对此大发议论，并专辟一章来写耶稣。把耶稣写成一个气 功高功夫师，在当代中国人中 造成了一定的影响。

    其实，这种论调毫无《圣经》根据。《圣经》里的一些经文 足以证明耶稣从埃及回到拿撒勒之 後没有再离开，更没有去印 度。而是继承父志，做了一名木匠。

    “这人从哪里有这等智慧和异能呢？ 这不是木匠的儿子吗？ 他母亲不是叫马利亚吗？ 他弟兄们 不是叫雅各、约西、西门、犹大吗？ 他妹妹们不是都在我们这里吗？ 这人从哪里有这一切的 事呢？” （太13∶55）

    “这不是那木匠吗？”（可6∶3）

    “耶稣来到拿撒勒，就是他长大的地方。 在安息日，照他平常的规矩进了会堂，站起来要念圣 经。” （路4∶14）

    倘若耶稣真的去过印度，在那里跟瑜伽师们学过瑜伽，因而 得了行神通的本领，他的那些同乡 们可能会对他另眼相待了。他 在那里是以木匠的身份出现，而且习惯於在安息日进会堂。这些 都证明，他的确就在拿撒勒一带活动，而且有一定的规律。他的 弟兄姊妹也与他一样都在“我 们这里”，没有到外国去学本领。

    本书作者曾於1989年至1993年近五年期间，在中国大陆研习 从印度密传至中国的严紧的瑜伽教 门，师从一位世界级的瑜伽师， 用中国话说叫做“关门弟子”；并且是中国大陆第一位以瑜伽修 行者的身分翻译瑜伽经典《博伽梵歌原义》的译者。据笔者所知， 瑜伽的教义与耶稣真道，乃 是根本对立的。过往的瑜伽经典也无 这类记载。不知柯先生的这一高论出於何方。这是一段插 话，就 此打住。

    《圣经》对耶稣早期生活的沉默具有深意。表明了家庭生活 与对家庭尽责的重要性。耶稣是一 位孝顺的儿子。

    原文∶子曰∶“父在观其志，父没观其行， 三年无改於父之 道，可谓孝矣。”
    译文∶孔子说∶“父亲在，做儿子的不能自专，只看他的志向， 父亲死後，该看他的行为。在 丧三年内，能不改他父亲 生前所为，可以说是尽是孝了。” 《论语·学而第一》

    我们已经知道，耶稣师从其父做木匠的活计，以分担家庭的 负担。《圣经》没有说明耶稣养父 约瑟去世的具体的时间。我们 所知道的是当他三十岁左右受洗二个月之後，第一次与母亲见面 时是在迦拿的婚筵上，圣经没有提到他的父亲，以後也没有再提 起。似乎可以断定这里他的父 亲已经过世有日了，过了犹太人守 孝的日子。耶稣直到受洗之前都一直“无改於其父之道”，做 一 名木匠。在那个婚筵之上，耶稣行了第一个神迹。

    中国人历来重孝道，中国四千年的历史延绵不断的这个事实 本身， 就述说着上帝对中国的赐 福。在上帝所颁布的十诫之中， 论到爱人方面的第一条诫命就是“当孝敬父母”。中国的历史见 证着上帝应许的真实与可信。谁知道上帝将这个重孝道的国家保 存至今不是要在这末後的日子 给世界提供一个孝顺的榜样呢？ 就是那些所谓基督教国家，那些提倡“女士优先”的国家，有哪 个不会在“尊老爱幼”“长者优先”的神州中华面前汗颜呢？

    耶稣是一位严格的孝子。就是他在十字架上受着难以想像的 剧痛之际，心中依然惦念着向年迈 的老母尽孝。他虽然不能再亲 自在母亲床前伺侯，送饭送水，却为母亲日後的生养作出了安 排。 “‘母亲，看你的儿子！’又对那门徒说∶‘看，你的母亲！’从此那门徒就接她到自己家里去 了。”约19∶26-27

    哦，这位可怜而大有爱心的救主，在肉体极度的痛苦与精神 的折磨之中，仍惦记着母亲ⅵ他没 有留下任何物质的财富使她晚 年有靠；但有个约翰与自己最为贴心，所以他就将母亲当作一 份宝贵的遗产留给约翰了。这样，他就为母亲预备了她最大的需 要∶一位因爱耶稣而敬重她的 晚辈所给的体贴与孝敬。约翰以她 为神圣的托付接待了她，实在是得了极大福分 马利亚能经 常 使他想起他所爱的夫子。

    基督孝敬父母的完美榜样，在历代的幽暗中，放出了明亮的 光辉。凡跟从耶稣的人，必将他们 心中的爱奉献给父母，细心周 到的照顾父母的一切所需。在中国的二十四孝之首，实应加上这 位大孝圣人的名字。

    “当孝敬父母，使你的日子在耶和华 你上帝所赐你的地上得以长久。” (出20∶12)

    上帝的应许是信实的，耶稣的十二门徒之中，惟有约翰年逾 百岁，应该也是这个带应许的诫命 的应验。

    当日期满了的时候，耶稣就开始了他公开的传道生涯，然而 在受此大任之前，必须先接受上天 为他所预备的考验。

    原文：“故天将降大任於是人也，必先苦其心志，劳其筋骨， 饿其体肤，空乏其身，行拂乱其所为，所以动心忍性， 曾益其所不能。”
    译文∶“所以上天要把重任交给这个人时，一定先困苦他的 心志，劳累他的筋骨，饥饿他的躯 体，穷乏他的身家， 使他的所作所为难以一帆风顺，为的是要激动他的心 志，坚忍他的性 情，增加他所欠缺的能力。” 《孟子·告子章句下》

    孟子的这番话似乎正好用在耶稣身上。他来是要将人所失去 的上帝的荣耀恢复在人身上，他来 是要替失败的人类一战。人类 之堕落最早就失败在囗舌之欲上，因此圣人耶稣的救赎之战也必 从这里开始。

    从约旦河上来，“耶稣被圣灵引到旷野，受魔鬼的试探。他 禁食四十昼夜，後来就饿了。”（太 64∶1-2）。 圣灵将耶稣带 到了旷野，耶稣四十昼夜沉浸於与上帝的交通之中，默想他的使 命和工作，要藉禁食来坚定自己的心志走救赎人类所必走的血 路。全神贯注的他超脱了肉体的 软弱。後来上帝的荣光退去，他 便留在那里与试探搏斗了。

    耶稣因饥饿而软弱，因精神的痛苦而面貌憔悴。人人都不免有 过饥饿的感受。可是却从来没有 人经受过耶稣在旷野所受到的痛 苦。他所忍受的不单是肉体的饥饿，压在他那颗敏感的心上 的， 更是全人类因放纵食欲而带来的罪恶。这种罪疚感几乎将他压倒 “上帝使那无罪的，替我 们成为罪，好叫我们在他里面成为上帝 的义。”（林後5∶21）。

    看到耶稣疲惫不堪的样子，撒但以为他的机会来了。他记得 第一次用食欲将人类诱入罪中是何 等的容易，虽然亚当和夏娃一 点饥饿的感觉也没有。如今耶稣却是因饥饿而欲昏厥，心中一定 渴望食物充饥。於是这个恶者便装作光明的使者来到耶稣面前。 “你若是上帝的儿子，可以吩 咐这些石头变成食物。”

    耶稣回答说∶“经上记着说∶‘人活着，不是单靠食物， 乃是靠上帝囗中所出的一切话。’”(太4∶ 3-4)

    魔鬼想在耶稣心中激起对上帝的不信任，同时劝他听从他的 建议，用神性将石头变成食物充 饥。他想引导耶稣对他在受洗时 所听到的从天上来的声音所说的话表示怀疑∶“这是我的爱 子， 我所喜悦的。”(太3∶17)。耶稣一没有怀疑上帝的话，二没有向 他解释自己为何降卑为 人，却坚定的回答说∶“别跟我谈什么上 帝儿子的问题。我来是要做人。我惟一的依靠乃是上 帝的话语。”

    如果人对上帝的话语的依靠与信心受到动摇，就必成为撒但 的奴仆。耶稣在极其艰难的情况之 下，不仅赢了食欲之战，更表 现了对上帝的话语与大爱的信心。

    “魔鬼就带他进了圣城，叫他站在殿顶上，对他说∶‘你若是上帝的儿子，可以跳下去，因为经 上记着说∶主要为你吩咐他的使者，用手托着你，免得你的脚碰在石头上。’耶稣对他说∶ ‘经上又记着说∶不可试探主你的上帝。’”(太4∶5-7)

    魔鬼看到耶稣引用《圣经》为武器，於是也来引经据典。他 引用了《诗》91:11-12，却有意地 略过了“在你所行的一切道路 上保护你”这关键的一句。这一切的道路是指上帝所拣选的道路。

    魔鬼又用“如果”来引起耶稣对上帝的不信任之心。如果他 从殿顶上跳下去，势必迫使上帝出手 相救。而殿中的人看到有人 从天而降而完好无损必对他大加赞叹，视为奇人。“今生的骄傲” 之心遂得满足。但耶稣没有冒然行动，给撒但可乘之机。

    魔鬼尽管可以尽情地试探，可是，是否屈服於试探之下则在 乎个人的选择。“三军可以夺帅 也，匹夫不可夺志也。”信心与 妄心之间只有一纸之隔。两者都是以上帝的应许为出发点，信 心 所结的果子却是顺从，而妄心的结果就是背逆。上帝的每一个应 许、每一个恩赐都是有条 件的。只看到应许的可贵，却不履行应 许所必需的条件常使人陷於罪中而不自知。

    “魔鬼又带他上了一座最高的山， 将世上的万国与万国的荣华，都指给他看， 对他说∶‘你若 俯伏拜我，我把这一切都赐给你。’耶稣说∶‘撒但退去吧ⅵ因为经上记着说∶当拜你的上 帝，单要侍奉他。’於是魔鬼离开了耶稣，有天使来伺侍他。” （太4∶8-11）

    基督作为大地的创造主，即使是在亚当堕落之後，乃是地球 当然的主人。他来是要将那份被撒 但骗去的对地的治理权归还给 人。魔鬼让基督看万国的荣华，竟想用“眼目的情欲”来骗取 基 督对地所拥有的主权，而屈身拜在他的脚下。这个邪恶之君 竟想用这些物质的荣华来贿赂基 督，以骗取真正的王权。“焉 有君子而可以货取乎？”（《孟子·公孙丑章句下》） 用现代 话 说就是∶哪里有君子却可以拿财货收买的呢？基督来是要建立 公义的国度，其浩然大志岂可轻 易被摇动。人间大丈夫尚且“富 贵不能淫，贫贱不能移，威武不能屈”（《孟子·腾文公章句 下》）更何况上帝的圣子！

    耶稣虽贵为上帝之子，然而他在人间的伟大却来之不易。在 他面前是一条痛苦、艰难、屈辱的 血路。他必须背负世人的罪而 与他的父上帝分离。耶稣藉着上帝话语的能力，战胜了魔鬼的试 探，为世人树立了光辉的榜样。我们也可以完全依靠上帝话语的 能力在基督里胜过魔鬼的一切 进攻。耶稣的胜利确保了凡跟从他 的人所将要取得的胜利。《圣经》上说∶

    “耶稣满有圣灵的能力，回到加利利； 他的名声就传遍了四方。 他在各会堂教训人，众人都称 赞他。” (路4∶14-16)

    耶稣来到拿撒勒，照他的习惯在安息日进会堂，站起来要 念《圣经》，他有大好的信息要报告 他所爱的人们∶

    “主的灵在我身上， 因为他用膏膏我， 叫我传福音给贫穷的人， 差谴我报告被掳的得释放； 瞎眼的得看见； 叫那受压制的得自由， 报告上帝悦纳人的禧年。” （路4∶18-19）

    耶稣向会众保证∶ “今天这经应验在你们耳中了。”（路4∶21）

    不幸的是，这大好的消息无人领受，众人反而要置耶稣於死 地。“会堂的人听见这话，都怒气 满胸，就起来撵他出城。他们 的城造在山上，他们带他到山崖，要把他推下去。他却从他们中 间直行，过去了。”（路4∶28-29）

    他“周流四方行善事，医好凡被魔鬼压制的人。”（徒10∶28） 他“与喜乐的人同乐，与哀哭的 人同哭。”（罗12∶15）。整个 世界都是他的，但他却“没有枕头的地方。”（太8∶20）“他虽 然为儿子，还是因所受的苦难学会了顺从。他既得以完全，就为 凡顺从他的人成了永远得救的 根源。”（来5∶8-9）他成了罪人 “有荣耀的盼望”（西1∶27），使必死的人“可以因他的名得 生 命。”（约20∶31）

    从人类第一次听到福音，这福音就与救主的受难紧密相联。 论到那位将来的救赎主，《圣经》 有话说∶

    “女人的後裔要伤你的头，你要伤他的脚跟。” （创3∶15）

    撒但必被击败，可是女人的他裔（基督）却也要被他所伤， 付出生命的代价。从此，人类就一 直盼望这位女人的後裔来匡复 正义和平仁爱，来“平天下”。《圣经》称他为“万国所羡慕的” （该2∶7）。中国先民们对圣人的盼望，应该也是源於这一应许。

    耶稣是“上帝的羔羊，除去世人罪孽的”（约1∶29）他本无 罪，却“替我们成为罪”，正所谓“受 国之垢，受国不祥”。圣人 耶稣在十字架上的受难虽发生在二千年前，《圣经》却明白的说他 是“从创世以来被杀之羔羊。”（启13∶8）“他们在一切苦难中， 他也同受苦难。”（赛63∶9）

    耶稣在人类因罪而受苦之前就开始为人类受苦受难，当我们 在痛苦之中时，他也与我们一同受 苦。那麽，耶稣的受难究竟有 多长的时间，他所受的痛苦究竟有多深呢？

    老子在记下了圣人的话之後，作了一个注∶“正言若反”。 这话正好用在耶稣身上。《圣经》上 说∶“生命在他里面，那生 命就是人的光。”（约1∶4)耶稣说∶“我来了，是要叫羊得生命， 并 且得的更丰盛。”（约10∶10）可是为了让必死的世人得生命， 这位生命之主却必须献出自已 的生命。

    在那最後的时刻来临之际，耶稣对门徒说∶

    “我实实在在地告诉你们∶一粒麦子不落在地里死了， 仍旧是一粒；若是死了，就结出许多子 粒来。 爱惜自己生命的，就失丧生命； 在这世上恨恶自己生命的，就要保守生命到永生。” (约12∶24-25)

    耶稣并不是贪生怕死之辈，他有着超乎一切世人的忍耐力与 承受力，可是那“受国之垢，受国 不祥”的时刻竟使他望而却步。 这究竟是为什麽呢？

    “我现在心里忧愁，我说什麽才好呢？ 父啊，救我脱离这时候，但我原是为这时候来的。 父 啊，愿你荣耀你的名。” （约12∶27）

    在他被捉的那个可怕的夜晚，耶稣带着三个门徒来到客西马 尼园。最後决定人类命运的时刻终 於到了。耶稣的内心被人类的 罪恶深深地压着，极其难过，他的生命都仿佛被压垮了。他说∶ “我心里甚是忧伤，几乎要死； 你们在这里等待，和我一同警醒。” （太26∶38）

    他所感受到的不是一般的忧伤，而是“甚是忧伤，几乎要 死”。这极大的忧伤已使他无力支撑自 己。 “他就稍往前走，俯伏在地祷告说∶ ‘我父啊，倘若可行，求你叫这杯离开我； 然而，不要照我的意思，只要照你的意思。’” （太 26∶39）

    耶稣所要喝的杯是“上帝忿怒的杯”“纯一不杂”，满是上 帝的忿怒，全无恩慈在其中。上帝对罪 的忿怒是如此之大，以致 耶稣大声呼求“我父啊，倘若可行，求你叫这杯离开我”倘若 有别的 办法可以救有罪的世人，父啊，请你用别的方法吧。若是 没有其他的救法，父啊，愿你的旨意 “行在地上如同行在天上。”

    耶稣的人性在天父上帝对罪的忿怒面前开始摇动了。他来到 门徒那里，指望从他们那里听到只 言片语的安慰之语，毕竟他们 跟从他已有三年之久了。可是，他所看见只是酣睡的门徒。门徒 在危急当前的沉睡使耶稣看到了在危急当头沉睡的教会。在失望与痛苦之中，他离开了。那杯 该是何等的苦啊，竟使耶稣第二、第 三次地向上帝发出了同样的呼求。

    “耶稣极其伤痛，祷告更加恳切， 汗珠如大血点滴在地上。” （路22∶43）

    请注意，这时没有人的手击打在耶稣身上，也没有鞭子抽打 着他，没有钉子穿过他的手脚，没 有任何外在的暴行和折磨施加 在他身上。可是无穷能力之主却在极度的伤痛中从囗中挤出了这 样的话∶“我心里甚是忧伤，几乎要死”。他已明明地感受到了 死亡。“汗珠如大血点滴在地上 ”，那血点不是人为的打击，而 是他内心的哀伤，他已“为人人尝了死味。”（来2∶9）

    那无助的世界摆在他面前，若是不加手援助，整个世界上违 背上帝律法的罪人就都要毁灭了。 上帝律法神圣的尊严必须得到 维护，触犯律法之人必须处以死刑，以满足上帝律法公义的要 求。他们只有一个希望，一条生路∶那就是耶稣必须经受血的洗 礼，将自己献上代替罪人受 死，使他们可以藉着他得到永生。耶 稣离开天庭为的是要寻找迷失的羔羊，拯救因犯罪而沉沦 的世界。 他决计不畏缩，无论付出何等的价值，他誓死不辱使命。正如 《周易·困第四十 七》所说∶

    原文∶ “君子以致命遂志。”
    译文∶“君子必要时献出生命以实现其理想。”

    “然而，不要照我的意思，只要照你的意思”。就是需要永 远地付出自己的生命，耶稣决定，为 了救赎世人脱离罪恶，与天 父上帝和好，他也愿意。耶稣三次的苦求没有获准，上帝与罪是 势不两立的。除了上帝儿子的死，别无其他途径可以救罪人脱离 罪恶，免遭死亡。

    这时“有一位天使从天上显现，加添他的力量。”（路22∶43）。 天使从天而降不是要从耶稣手 里挪去那苦杯，而是坚定他的力量， 将它喝下去。耶稣决心已定，誓死无悔。

    接着来了许多人，领头的是那出卖人子的叛徒犹大。耶稣挺 身站在门徒之前对他们说∶

    “你们找谁？” 他们问答说∶“找拿撒勒人耶稣。” 耶稣说∶“我就是ⅵ”……耶稣一说“我就是”， 他们就退後倒在地上。（约18∶4-6）

    耶稣完全可以乘机逃走，可是他没有这样做。他正是为这时 候来的。耶稣说∶“没有人夺我的 命去，是我自己舍的。我有权 柄舍去，也有权柄取回来。”（约10∶18）耶稣降世为人乃是出 於自愿，他为替人受死也完全是出於自愿。他决不逃避死亡。

    原文∶“是以圣人後其身而身先，外其身而身存。”
    译文∶“圣人把自身置於末後，却反而在众人之先； 圣人 将自身置之度外，反而置於死地而後生。” 《道德经》第七章

    耶稣一生以慈爱为怀，满有怜悯恩慈，可是他所领受的最後 的一吻竟是卖他的记号。耶稣被 捉，受审、受鞭打、凌辱、嘲弄、 恶人往他脸上吐唾沫，然而他一言不发，对他所受的这一切 未发 一句怨言。真正做到了“不怨天，不尤人。”

    先知以赛亚这样预言耶稣在罗马法庭所表现的天国的气度∶

    “主耶和华开通我的耳朵，我并没有违背，也没有退後。 人打我的背，我任他打；人拔我腮颊 的胡须，我由他拔； 人辱我，吐我，我并不掩面。主耶和华必帮助我， 所以我不抱愧。我硬 着脸面好像坚石， 我也知道我必不至蒙羞。” (赛50∶5-7)

    中国的智者老子也对圣人的这一举动有论述，说他∶

    “知其荣，守其辱。” 《道德经》第二十八章

    老子所说的荣与辱不仅关系到圣人个人的荣辱，更广含一切 生在世上之人的荣辱。圣人知道， 惟有甘守天下之辱，才能使天 下共荣。耶稣甘受其辱正是看到了这一点，也正是为着这一点。

    原文∶故贵以身为天下若可寄天下，爱以身为天下若可托天下。
    译文∶“为天下人献上自己生命并以此为崇高，这人堪为普天下 的寄托；为天下人献上自己生 命以表明对天下人的爱， 这人堪得普天下的依托。”《道德经》第十三章

    《圣经》论到“耶和华的仆人（耶稣）”，背负天下的罪担， 受天下人当受的罚，好让天下人享 他所当享的福。

    “他诚然担当我们的忧患，背负我们的痛苦； 我们却以为他受责罚，被上帝击打苦待了。 哪知 他为我们的过犯受害，为我们的罪孽压伤； 因他受的刑罚我们得平安，因他受的鞭伤我们得医 治。 我们都如羊走迷，各人偏行己路， 耶和华使我们众人的罪孽都归到他身上。 他被欺压， 在受苦的时候却不开囗； 象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声， 他也是这样 不开囗。” （赛53∶4-7）

    天下的寄托与依靠都集於他一身。他为人类的罪孽而献上己 身，受尽痛苦，却不开囗。当那些 无知的士兵粗鲁地将耶稣钉於 十字架上时，耶稣向天父祷告说∶“父啊，赦免他们ⅵ因为他们 所做的，他们不晓得。”（路23∶34）。在极度的痛苦之中，耶 稣还极力地原谅他们。耶稣的 这个祷告包括着整个世界。是我们 每一个人的罪将耶稣钉死在十字架上。耶稣的赦免是给所有 的人 的，凡愿意的都可以与上帝和好，承受永生。

    看哪，那无瑕无疵的上帝之子被挂在十字架上，因受鞭打而 遍体鳞伤。那常伸出来为人祝福的 手，被钉在木头上；他那双为 施爱於人而不倦奔走的脚，被长钉子钉在木头上；君王的额头被 荆棘作的冠冕所刺伤，发颤的嘴唇发着悲哀的喊声。他所受的一 切，从头到脚所滴下的每一个 血点，他全身抽搐的痛苦，以及那 因天父向他掩面而使他心中充满的说不出的悲惨 都在向每 一 个人说明∶上帝儿子愿意背负罪恶的重担，乃是为我们每一个人。 为我们 他攻破了死亡的 关塞，敞开了乐园的门户。

    从已时直到申初（从上午九点到下午三点），耶稣在十字架 上末发出一句呻呤之声，他默默地 忍受着。

    “约在申初，耶稣大声喊着说∶‘以利！以利！ 拉马撒巴各大尼？’就是说∶‘我的上帝！ 我的上 帝！为什麽离弃我？’” (太27∶46)

    当上帝最後向他掩面时，这位父怀中的独生子承受不了这种 与上帝分离的痛苦，在绝望中大声 呼喊，肝胆俱裂。精神的极度 痛苦使他甚至感觉不到肉体的疼痛。他像一个罪人一样，看不到 一点希望，这种精神上的黑暗使他绝望并发出了绝望的喊叫。倘 若耶稣在那一刻能看到复活的 希望，看到天父的慈爱，他又何至 於如此痛苦呢？事实上，许多跟从他的门徒也都向耶稣一 样，被 钉於十字架上，为道殉身，从容就义。他们在十字架上受着与基 督同等的肉体的痛 苦，有些受痛苦的时间还远远地比耶稣在十字 架上的被钉的时间长。可是他们都是带着希望而 就义的，他们知 道自己的死是能够被上帝所悦纳的，有上帝的灵在安慰他们，帮 助他们减轻 痛苦。因此他们能够从容不迫，大义凛然。难道这些 人中的豪杰，上天的骄儿，比耶稣更具忍 受痛苦的能力吗？

    其实不然，古往今来，凡死了的人，没有一人经受的是耶稣 所经受的那种与上帝隔绝的痛苦。 肉体的疼痛在耶稣的受难中只 占一小部分。

    在基督的痛苦中，整个天庭也与他一同受苦。十字架上的肉 体虽然只有一个，所穿破的却是天 父与圣子，圣灵以及无数天使 的心。基督的受难并不起於也不终於他人性的身体。十字架是对 世人麻木的心灵的一个启示，表明自从罪的起始给上帝带来的是 何等的苦痛。在罪恶以及其所 带来的痛苦中，最大的受害者乃是 上帝！世人哪，当睁开眼睛，举目仰望十字架，从自怜自爱 的叹 息中举目望天，在上帝的苦痛中得到启迪、安慰与希望吧！

    上帝既是慈爱的上帝，同时又是公义的上帝。藉着基督在十 字架上的牺牲，上帝的慈爱与公义 都得到了最充分的体现。上帝 并没有因他的慈爱而将体现他圣德的律法废除，而公义的满足又 没有改变上帝的慈爱。在十字架上所钉死是上帝的儿子耶稣基督， 而不是上帝的律法。倘若上 帝的律法可以改变，基督也就不必死 了。将律法改变一下以适应罪人的堕落状况就可以了，何 需赐下 圣子为罪人受死呢？上帝用来坚定律法，维护其律法的神圣尊严 的办法，撒但倒欺骗 人说是用来废除律法的。真理与谎言、基督 与撒但之间的大争战，必以这一点上为最後的斗争 的焦点。

    人应该对圣子耶稣的降卑、受难与牺牲有着更为深远的认识。 惟如此才能对救恩有着更深的体 会，也才能激发出对耶稣更深切 的爱慕之情。那种浮浅地认为基督的牺牲只是集中於十字架上 的 几小时，或是更长一点 他在地上33年半的生活的认识的人， 又怎能真正地从心中激发起对 救主的爱和对罪的深恶痛绝呢ⅵ无 论如何33年也不过是一段有限的时间。为了救赎人类，基督 所牺 牲的又何止这些！他将永远不再是从前的基督了，而是永远带着 钉痕的人的身体。从前 荣耀的圣子的身形已永远的为人类牺牲 了。其牺牲之大，其受苦之深，就是在永恒的年月中也 未必能被 人完全了解。救恩的价值，惟有以如此的牺牲来衡量才能显出其 无限的价值。在基 督所受的无限痛苦与无限牺牲面前，那些对上 帝的受难毫无所知的世俗的哲学与宗教，以及其 所阐发的对苦 难的认识，所发明的脱离苦难的说教，岂不是比虚无还轻吗？

    爱与恨，善与恶，罪与义，自私与牺牲，公义与慈爱都赤裸 裸地在十字架上面对面的相遇了。 上帝对人类所表现是何等的爱啊！ 罪是何等的可憎，竟夺去了上帝儿子的命的罪究竟是什麽， 竟要以如此无限的代价来偿还？被上帝大爱所感化的人，岂可仍 旧生活在罪中，将耶稣一次又 一次的重钉十字架呢？人的良心岂 不当在此觉醒吗？

注释：

    注一∶谢冰莹等编译《新译四书读本》（台北，三民书局印行， 1970）《大学》第3 面。

回目录


          上帝与中国古人--第三篇 大哉圣人
第十二章 造物者的诗篇

    振宁博士是世界公认的著名的物理学家。他曾与李政道博士一起获得了科学界的最高奖 诺贝 尔物理学奖。他们是第一对荣获该项奖的中国人。作为一位物理学家，扬振宁博士对物质世界 的基本定律与结构，有着比寻常人更深的理解与认识。那美不胜数、气象万千的物理世界，物 理学家们却可用极度浓缩的数学语言所写出的十来个方程式来说明。杨振宁博士在为香港中文 大学《二十一世纪》所写的《美与物理学》的文章中称它们为“造物者的诗篇”。

    这些方程还有一方面与诗有共同点：它们的内涵往往随着物理学的发展而产生新的、当初所 完全没有想到的意义。为了说明物理学家对这种美的感受，杨博士引用了一首英国湖畔诗人威 廉布菜克的诗和牛顿的墓碑。他说：

    “它们的极度浓缩性和它们的包罗万象的特点也许可以用布雷克（W. Blake , 1757 - 182 7） 的不朽名句来描述:

    To see a World in a Grain of Sand 在一粒沙子中看世界
    And a Heaven in a Wild Flower 在一朵野花中看到天堂
    Hold Infinity in the palm of your hand 置无限于掌上
    And Eternity in an hour 握永恒在瞬时

    它们的巨大影响也许可以用蒲柏（A. Pope, 1688 - 1744）的名句来描述:

    Nature and nature's law lay hid in night:
    God said, let Newton be! And all was light.

    自然与自然的规律深藏于黑夜，
    上帝说：让牛顿出生吧。一切都成了光明。

    可是这些都不够，都不够全面地道出学物理的人面对这些方程的美的感受。缺少的似乎是一 种庄严感，一种神圣感，一种初窥宇宙奥秘的畏惧感。我想缺少的恐怕正是筹建哥德 （Gothic）教堂的建筑师们所要歌颂的崇高美、灵魂美、宗教美、最终美”。

    日月星晨，四季更迭，茫茫宇宙，无边无际，又井然有序，这一切都证明创造天地的造物 者，乃是一位有着绝对秩序的上帝。许多世纪以来，科学家们一直为这些现象底下所隐藏的规 律而叹服。事实上，一切真正意义上的科学发现，实质上不外乎是解开上帝在宇宙中所隐藏的 法则而已。

    这位伟大的造物者不仅将他的“诗篇”写在了物质宇宙中，而且还亲自用手指在石版上，写 下了道德与精神的“造物者的诗篇”，以指导人类的生活。这首道德上“造物者的诗篇”就是 有名的“十条诫命”。

    大约在公元前1445年。上帝差派摩西下到埃及去将在那里为奴的以色列人带出来，带到他们 从前的家乡－迦南美地。法老王多次的阻挠，最后在十次大灾之后，不得不给以色列人放行。 于是，一百多万人口及牲畜踏上洪水之后人类历史上第一次长达四十年之久的漫长的征程。 “日间，耶和华在云柱中领他们的路；夜间，在火柱中光照他们，使他们在日夜都可以行走。 日间云柱，夜间火柱，总不离开百姓的面前。”(出13：21－22）。一路上行了无数的神迹， 向以色列人乃至全人类表明了上帝对世人的眷爱。

    以色列人世代在埃及居住，受埃及人拜偶像的风俗的影响，他们渐渐地忘记了原有的对上帝 的认识，以及他们的故乡迦南美地。正所谓“数典忘祖”。上帝差摩西下到埃及，将他们领出 来，目的就是要在他们身上恢复对上帝的认识。

    “以色列人出埃及地以后，满了三个月的那一天，就来到西乃 的旷野。”“摩西来到上帝那里，耶和华从山上呼唤他说： “你要这样告诉雅各家，晓谕以色列人说：‘我向埃及人所行 的事，你们都看见了，且看见我如鹰将你们背在翅膀上，带来 归我。如今你们若实在听从我的话，遵守我的约，就要在万民 中作属我的子民，因为全地都是我的。你们要归我作祭司的国 度，为圣洁的国民。’这些话你要告诉以色列人。”（出19： 1；3－6）

    “到了第三天早晨，在山上有雷轰、闪电和密云，并且角声甚 大，营中的百姓尽都发颤。摩西率领百姓出营迎接上帝，都站 在山下。西乃全山冒烟，因为耶和华在火中降于山上。山的烟 气上腾，如烧窑一般，遍山大大地震动。角声渐渐地高而又 高，摩西就说话，上帝有声音答应他。”（出19：16－19）

    忽然间，雷声与角声骤然止住，山上山下一片庄严的寂静。上帝在密云之中宣布了他为人所 定的道德与精神的“造物者的诗篇” 十条诫命。

    “我是耶和华你的上帝，曾将你从埃及地为奴之家领出来。

    “除了我以外，你不可有别的神。

    “不可为自己雕刻偶像，也不可做什么形像仿佛上天、 下地、和地底下、水中的百物。不可跪拜那些像，也不可事奉 它，因为我耶和华－你的上帝是忌邪的上帝。恨我的，我必追 讨他的罪，自父及子，直到三四代；爱我，守我诫命的，我必 向他们发慈爱，直到千代。

    “不可妄称耶和华你上帝的名；因为妄称耶和华名的，耶和华必不以他为无罪。

    “当记念安息日，守为圣日。六日要劳碌做你一切的工，但第 七日是向耶和华你上帝当守的安息日。这一日你和你的儿女， 仆婢、牧畜、并你城里寄居的客旅，无论何工都不可做；因为 六日之内，耶和华造天、地、海和其中的万物，第七日便安 息，所以耶和华赐福与安息日，定为圣日。

    “当孝敬父母，使你的日子在耶和华你上帝所赐你的地上 得以长久。”

    “不可杀人。

    “不可奸淫。

    “不可偷盗。”

    “不可作假见证陷害人。

    “不可贪恋人的房屋，也不可贪恋人的妻子、仆婢、牛驴，并 他一切所有的。”（出20：2－17）

    “十条诫命”， 象上帝其他的话一样，乃是上帝品德与旨意的体现。“律法是洁净的，诫命也 是圣洁、公义、良善的。”（罗7：12）与上帝在自然中所写的诗篇不同，十诫律法乃是道德 的律法，属灵的律法。十诫通俗简约，三尺孩童也能捧经诵读；却又广大深远，包括了人向上 帝与向世人当尽的本分，而这些本分的原则又不折不扣的是上帝圣德的体现，其深远所及就是 最富学识的智者也不能穷尽。

    “耶和华在西乃山和摩西说完了话，就把两块法版交给他，是 上帝用指头写的石版。”(出31：18)

    虽然全部“圣经都是上帝所默示的”（提后3：16），是上帝拣选的人将上帝的话语与旨意 用自己的话写成；但唯有十条诫命是上帝亲自用指头写在石版上的，足见上帝对他的神圣律法 的重视。犹太人敬拜上帝的地方称为圣殿，在摩西时代叫做帐幕。上帝对摩西说：“制造帐幕 和其中的一切器具都要照我所指示你的样式。”（出25：9）。后来，所罗门王领命按照上帝 所指示他父亲大卫王的样式为上帝建造了圣殿。这个圣殿起初被巴比伦王尼布甲尼撒所毁。后 来又有祭司以斯拉重修圣殿。（见第四章）。

    在地上的圣所中，十诫的法版就被安放在圣殿至圣所中由两个基路伯所遮掩的约柜里。约柜 之上就是上帝的施恩宝座。这至圣所不是什么人在任何时候都可以进去的，“惟有大祭司一年 一次独自进去，没有不带着血为自己和百姓的过错献上。”(来9：7）

    耶稣升天之后，公元70年左右，圣殿被毁，从此以色列没有了圣殿。对于中国的古人，圣殿 的祭祀乃是一个谜。实际上，在逾越节的羔羊耶稣被献之后，圣殿的各种仪式就不再具有其所 象征的意义了。地上的圣所“不过是真圣所的影像”耶稣升天“并不是进了人手所造的圣所， 乃是进了天堂。”（来9：24）使徒约翰在异象中看到“上帝天上的殿开了，在他殿中显出了 他的约柜。”（启11：19）地上的圣所是天上圣所的副本，可见十诫的真本乃在天上的真圣所 的约柜里，足见上帝的律法与上帝一样神圣。

    我们在中国的古经中，没有找到成文的十条诫命，但是却发现古代的圣王知道有上帝的律法 存在，并且在相当大的程度上，懂得十诫律法的神圣原则；懂得政府的治理必依法律，而且法 为天授。

    原文：“兹不于我政人得罪，天惟与我民彝大泯。”
    译文：“现在，我们这些当政者若不将处置这些邪恶之徒，那 么，上天赐给我们的法则就会陷于大乱之中或被废弃。《书经·康诰》

    上海辞书出版社出版的《辞海》对“彝”的解释为：常理，一定的法则。《诗经·大雅》有 “民之秉彝，好是懿德”的诗句。上天之法就是治国的根本大法，有法不依则国心大乱。法是 天意的体现，顺从天意就是中国古圣常说的“义”。《中庸》“义者，宜也。”韩愈《原道》 有“行而宜之谓之义。”均表明，义为与一定的行为标准相合。

    今天的中国人，对于孔子的教诲，通常用四个字来描述，即“仁义道德”。《说卦传》上 说：“立人之道，仁与义。”所以做人要讲究义道。这个义的泛围甚广，有可意会不可言传之 意。墨子对此也有很精妙的论述，且通俗易懂。

    原文：“顺天意者，义政也。反天意者，力政也。”
    译文：“顺从天意的，就是用义道治理；违反天意的，就是用 武力治理。”《墨子·天志上》

    原文：“顺天之意者，义之法也。”
    译文：“顺从天的旨意，就是义的根本。”《墨子·天志中》

    这里，墨子将义的核心作了简明的表达。所谓义，就是顺从天的旨意。那么，“天意”对于 义与不义是何态度呢？

    原文：“然则天亦何欲何恶？天欲义而恶不义。”
    译文：然天所喜爱的是什么呢，所恨恶的是什么呢？天喜爱人 行义，而恨恶人行不义。”

    原文：“然则何以知天之欲义而恶不义？曰天下有义则生， 无义则死；有义则富，无义则贫；有义则治，无义则乱。 然则天欲其生而恶其死，欲其富而恶其贫，欲其 治而恶其乱，此我所以知天欲义而恶不义也。”
    译文：“但是上天为何喜欢义而恨恶不义呢？因为天下 有义则生，无义则亡；有义就富裕，无义就贫乏；有义 就有秩序，无义就混乱。上天既喜爱人类生存，不喜欢人 类死亡，喜欢他们富足，不喜欢他们贫穷，喜欢人间有秩序， 不喜欢人间混乱。因此，我知道上天喜欢义而恨恶不义。” 《墨子·天志上》

    从墨子的话我们知道他对于上帝的法则的重视。墨子对于上帝的心性圣德的把握是多么的准 确啊！在圣经中我们读到上帝不喜悦人的死，相反，上帝赐下自己的独生子替人受死，好将永 生赐给人。“恶人死亡，岂是我喜悦的吗？不是喜悦他回头离开所行的道而存活吗？...我不喜 悦那死人之死，所以你们当回头而存活。”（结19：22，32）耶稣基督也肯定的说：“上帝不 是死人的上帝，乃是活人的上帝。”（太22：32）

    史书上对墨子的生平事迹，并没有留下多少可寻的文字。墨子所倡导的“兼爱”，可能因墨 子在提倡“兼爱”的同时，未能充分强调孝敬父母的责任与义务，而受到了包括孟子在内的许 多人的批评。但这并不影响他所传关于上天法则的一些正确认识。

    原文：我为天之所欲，天亦为我所欲。
    译文：我们行上天所喜悦的事，上天也会做我们所期望的事。 《墨子·天志上》

    当我们行上帝眼前看为正的事时，就可以满心地相信，我们的祷告将蒙上帝垂听。若反其天 意，背天而行，上帝就不会听人的祷告。这一原则也是《圣经》所教训的。“转耳不听律法 的，其祷告也为可憎。”（箴28：9）老约翰在晚年也写下了这样的训诫：“亲爱的弟兄们 啊，我们的心若不责备我们，就可以向上帝坦然无惧了。并且我们一切所求的，就从他得着； 因为我们遵守他的命令，行他所喜悦的事。上帝的命令就是叫我们信他儿子耶稣基督的名，且 照他所赐给我们的命令彼此相爱。”(约一3：21－23）

    法律在人类社会的重要性，是中国古圣的一贯教导。中国的文化最为优越的一个方面就是它 的“礼”。上古的社会，有礼法与礼仪之分。法与仪是完全不同的两回事。礼法的内涵广大， 包括道德的律法与刑法在内，而礼仪则重在仪文，与圣经中的仪文律法相近。法之为大，是因 为法出于天。现在有学者认为中国文化最早的部分乃是“礼”。

    原文：“礼者何也？即事之治也。君子有其事，必有其治。治 国无礼，譬犹瞽之无相与，伥伥乎其何之？譬如终夜有求于幽 室之中，非烛何见？若无礼则手足无所措，耳目无所加，进退 揖让无所制。”
    译文：“孔子说：“礼是什么呢？就是对事物的治理。君子遇 事必要使事物得到治理。治理国家，若没有礼法，就好比盲人 无人搀扶，不知去向。又如比整晚在黑暗的房子里寻找，没有 烛光又怎能看见呢？若没有礼，人就会手足无措，不知道该听 什么该看什么，也不知进退的规矩。”《礼记·仲尼燕居》

    孔子将礼法比作行路的向导，比作黑暗中的引路的光明。法制完善，礼法受到人尊重的地 方，就是犯罪稀少的地方；相反，有法不依，执法不严，礼法的尊严无人重视，法如虚设的地 方，就是犯罪多的地方。

    《圣经》中也有类似的教导：

    “因为诫命是灯，法则是光，训诲的责备是生命的道。”（箴6：23）

    后来的学者，也有给礼下定义的。出生洛阳的西汉政论家、文学家贾谊（前200－前168年） 就给礼下了一个很好的定义。“礼者，所以固国家定社稷，使君无失其民者也。”《贾谊新 书·卷六》国家的稳固，社稷的坚定，君王得到民众的拥护，礼是关键。一个国家法制的完善 是否大致反映出一个国家治国水准的高下。

    “我照着耶和华－我上帝所吩咐的将律例典章教训你们，使你 们在所要进去得为业的地上遵行。所以你们谨守遵行；这就是 你们在万民眼前的智慧、聪明。他们听见这一切律例，必说： ‘这大国的人真是有智慧，有聪明！’哪一大国的人有上帝与 他们相近，像耶和华我们的上帝、在我们求告他的时候与我们 相近呢？又哪一大国有这样公义的律例典章、像我今日在你们 面前所陈明的这一切律法呢？”（申4：5－8）

    中国古人对礼法的尊重崇尚，正体现了他们“在万民眼前的智慧、聪明。”礼法是公义与邪 恶、是非曲直的标准与度量。没有礼法，就容易受骗上当。上帝的话语就是法则，亚当夏娃所 以犯罪，就是被骗而将上帝的法度置于脑后的结果。 孔子对此作了一个生动的比较：

    原文：“礼之于正国也，犹衡之于轻重也，绳墨之于曲直也， 规矩之于方圆也。故衡诚悬，不可欺以轻重；绳墨诚陈，不可 欺以曲直；规矩诚设，不可欺以方圆；君子审礼，不可诬以奸 诈。”
    译文：“礼法对于国家的治理，就如同天平用于称轻重，木工 的黑线用以判曲直，圆规与直角尺用于量度方与圆。所以，秤 准确的悬垂，就不能以轻重来欺骗；墨线准确地弹画， 就不能 以曲直来欺骗；规矩准确地摆放，就不能以方圆来欺骗。君子 通晓礼，就不能以奸诈来欺骟。” 《礼记·经解》

    君子与小人，象人与不象人的区别也在于义。

    原文：“凡人之所以为者，礼义也。”
    译文：“人之所以成为人，在于礼义。”《礼记·冠义》

    所谓礼义就是懂得法，又遵守法令而行。

    原文：子曰：“君子怀德，小人怀土；君子怀刑，小人怀 惠。”
    译文：孔子说：“君子所思念的是美德，小人所思念的是产 业。君子常思念着刑法，小人常思念着恩惠。”《论语·里仁第四》

    君子思念着礼法上所禁止的事情，不去行；而小人则以如何得到好处为终日的思念。下面我 们可以来看一看十条诫命的原则究竟有多少是中国古人所奉行的。

    第一条诫命禁止拜别的神。众所周知，早期的中国的是一神论者，所拜的是独一的真神上 帝。即使是今天，在北京天坛皇穹殿与祈年殿里仍陈列着中国人所敬拜的“皇天上帝”的牌 位。而没有其他的任何别神的名位。

    第二条诫命禁止拜偶像。上面所说到的“皇天上帝”只有文字而没有任何形象。中国的先民 不是拜偶像的愚民。史书上所有记载的第一次制做偶像的是公元前1198年在位的无道的武丁。 据司马迁《史记》所载“帝武丁无道，为偶人，谓之天神。与之博，令人为行。天神不胜。乃 蓼辱之。为革襄，盛血，钌百射之，命曰：‘射天’。”

    第三条诫命禁止人妄称上帝的名。最晚到了孔子的时代，上帝的名字仍被视为至为神圣不可 亵渎的，人们常常只在祭祀或感恩时才提到上帝的名字。显得极为庄重恭敬。

    第四条诫命要人记念安息日，守为圣日。中国的古人是否知道并且遵守安息日呢？这是一个 值得认真考察的问题。

    第五条诫命论及孝敬父母。地球上恐怕只有中国对这一条诫命恪守不渝，千年不废惟有中国 有一部《孝经》传世，中华民族四千年连绵不断的历史证明，上帝的信实的，孝敬父母者得到 上帝的赐福，在世的日子得以长久。上帝很看重那些孝敬父母，听从父母正义的教道的人。圣 经《耶利米书》第35章说到利甲的儿子约拿达的子孙们听从他的吩咐：“你们与你们的子孙永 不可喝酒，也不可盖房。撒种、裁种葡萄园，但一生的年日要住帐棚，使你们的日子在寄居之 地得以延长。”他们就真的不喝酒、不盖房、也没有葡萄园、田地和种子。但住帐蓬，听从他 们先祖约拿达的话，照他所吩咐的去行。他们并没有上帝完备的诫命，但他们听从先祖的吩 咐，孝敬父母。按着他们所领受的亮光而行，所以上帝对他们说：“万军之耶和华－以色列的 上帝如此说：因你们听从你们先祖约拿达的吩咐，谨守他的一切诫命，照他所吩咐你们的去 行，所以万军之耶和华以色列的上帝如此说：利甲的儿子约拿达必永不缺人侍立在我面前。” （耶35：6－9；18－19）

    中华民族得以延续至今，为上帝所保存，谁知道不是要在这弯曲背道的末世给世界作一个榜 样呢？就是那些所谓的基督教国家，在实行上帝所命定的孝道上，岂不也都要在被他们称为 “异教”的中国面前脸红吗？

    十诫中其余的五条，就是在现代中国社会的法律中也都有所体现，更不用说古代先圣的教诲 了。事实上，世界各国、各个宗教中对于十诫中的后面五条，大多有所体现。不幸的是，随着 时间的推移，那有关“天惟与我民彝”（上帝所赐的律法）的知识渐渐地失去了。对上帝与真 理的真知识（“大道”）也与之一起变得模糊了。偶像与鬼神崇拜在商朝的早期就有所表现， 说明对上帝的认识在当时已变得模糊。有感于此，孔子“喟然而叹”、惊呼“大道既隐”。 （《礼记·礼运》）。

    虽然上帝十诫的明文，没有传下来，但诫命的精义与原则却并未完全失传。墨子对于义与上 帝的旨意都有着广泛的教导。

    原文：“义不从愚且贱者出，必自贵而智者出。” 何以知义之 不从愚且贱者出，而必自贵且智者出也？曰：“义者善政也。”何以知义之为善政也？曰：“天下有义 则治，无义则乱，是以知义之为善政也。夫愚且贱者，不得为 政乎贵且知者。然得为政乎愚且贱者，此吾所以知义之不从愚 且贱者出，而必自贵且知者出也。”
    译文：“义不是从愚笨卑贱出来的，义是从尊贵聪明出来的。 何以知道义不是出于愚笨卑贱的，而必定是出自尊贵与聪明 呢？道：“因为义的解说就是正当的意思。”何以知道义的意 思就是正当的呢？道：“天下有义就治理，无义就混乱，所以 知道义就是正当的意思”因为愚笨卑贱的，不能匡正聪明与尊 贵的，而聪明与尊贵的，却能匡正愚笨与卑贱的，所以我知道 义不是出自愚笨卑贱的，而必定是出自尊贵与聪明的。”《墨 子·天志中》

    那么，谁才是真正尊贵而聪明的呢？

    原文：“天为贵，天为知而已矣。”
    译文：“只有天是尊贵的，天是聪明的，所以义实在是出于上 天的了”。《墨子·天志中》

    圣经也明确地教导“设立律法与判断人的只有一位，就是能救人也能灭人的。”（雅4： 12）古代先知以赛亚说：“因为耶和华是审判我们的；耶和华是给我们设律法的；耶和华是我 们的王；他必拯救我们。”（赛33：22）因此，我们知道我们的救主同时就是那设立律法的， 他就是耶稣基督。那在西乃山上亲授上帝十诫并亲手将其刻在石板上，正是基督。

    原文： “天之志者，义之经也。”
    译文：“天的旨意，就是义的标准。” 《墨子·天志下》

    那么，上天所立的法律除了设立义的标准之外，尚有何目的呢？墨子说若以天志为标准，则 看待人事就有了衡量的尺度，“譬之犹分黑白也。”（《墨子天志中》）律法作为“义之经 也”，可以帮助人们认识义与不义。在圣经中，一切的不义都叫做罪。“罪就是违背律法，违 背律法就是罪。”（约一3：4）律法如同一面镜子，让人看出自己是否犯罪。若是没有律法这 面镜子，人就不知道自己是否有罪了。因为“律法本是叫人知罪。”（罗3：20）今天有些人 以为律法是罪，因此，宣布要将律法废除。其实，这种看法与说教是完全错误的。若是没有了 律法，人怎能知道自己是罪人而需要救主呢？保罗说：“这样，我们可说什么呢？律法是罪 吗？断乎不是！只是非因律法，我就不知何为罪。”（罗7：7）律法不仅向人指出人的罪，而 且见证上帝的义。“但如今，上帝的义在律法以外已经显明出来，有律法和先知为证。”（罗 3：21）若是律法可以废除，那么，上帝的义就必少了一个见证。

    原文：“夫礼，禁乱之所由生，犹坊止水之所自来也。故以旧 坊为无所用而坏之者，必有水败；以旧坊为无所有用而去之者，必有乱患。”
    译文：“作为礼，消除祸乱所以产生的原因，如同堤防阻挡洪 水的来路一样。所以认为旧的堤坊没有用处而加以毁坏，必有 水灾发生，以为旧的礼法没有用处而加以废弃，必有祸乱发生。”《礼记·经解》

    旧约圣经中常用“墙”来代表上帝的律法。不顺从上帝的律法就如比破裂的墙。“所以，以 色列的圣者如此说，倚赖欺压和乖僻，以此为可靠的，故此这罪孽在你们身上，好像将要破裂 凸出来的高墙，顷刻之间忽然倒塌。”（赛30：13）先知以西结说那些违背上帝律法却想用一 些人为的手段来掩饰的人所作的，是用未泡透的灰抹墙。（见《以西结书》13：3－13）上帝 的律法乃是上帝用来保护他的子民的高墙，犹如中国古代的长城。 "遵守帝律法的便为有 福。”（箴29：28）“爱你律法的人有大平安。”（诗119：165）

    世人因为没有上帝的律法，所以容易受骗，身陷邪恶而不自知。中国人在佛教入侵之后兴起 的拜偶像的风俗，就是不了解第二条诫命的结果。若是将这条诫命谨记在心，拜偶像之风必有 所收敛，必不致漫行全国。圣经警告人说：“你们要谨慎，恐怕有人用他的理学和虚空的妄 言，不照着基督，乃照人间的遗传和世上的小学就把你们掳去。因为上帝本性一切的丰盛都有 形有体的居住在基督里面，你们在他里面也得了丰盛。他是各样执政掌权者的元首。”（西 2：8－10）

    十条诫命虽然是在数千年前所赐下的，但并没有过时，十诫仍是上帝旨意的明文启示，仍是 上帝为人所定的道德标准；上帝的神圣律法仍是社会稳定的基础。现代社会的各种犯罪的增加 在很大的程度上说来，就是对十诫的无知与疏忽的结果。有一些基督徒以为基督在十字架上将 十诫作废了，其实，基督所废除的是仪文的律法，而不是十诫。凭常识也可以知道，十诫中的 不可拜别的神、不可拜偶像、不可杀人，不可奸淫、不可偷盗、不可起贪心等，倘若真的被废 除了，那么，社会将是一个怎么样，那将是不可想像的。

    原文：“礼之所兴，众之所治也；礼之所废，众之所乱也。”
    译文：“礼法所兴盛的地方，就是社会治安有秩的地方；废弃 礼法的地方，就是社会治安混乱的地方。”《礼记·仲尼燕居》

    孔子有话说：

    原文：“故唯圣人为知礼之不可以已也。故坏国、丧家、亡 人、必先去其礼。”
    译文：“因此，只有圣人知道礼法是不可废止的。因而凡是国 家败落、家庭破裂、百姓沦亡，必定是先废弃了礼法而造成的 后果。”《礼记·礼运》

    中国的文化大革命的历史性悲剧乃是一个明证，一个不受法制约束的国家将会是什么样子。 现代社会社会中，新的犯罪不断出现，由于没有相应的法律，常常连定罪也很困难。因为“没 有律法，罪也不算为罪。”（罗5：13）但是上帝的律法不同于人间的法律，上帝的律法是完 备的，正如上帝是完全的一样。人间的律法随着时代与形势的不同，而经常需要修改，甚至有 些必须完全废去。但“上帝就是爱。”（约一4：16）上帝的圣德、律法、其本质都是爱；过 去如此，现在如此，将来也仍必如此。“那至高至上、永远长存、名为圣者的，”（赛57： 13）他的“道路存到永远，”永不改变。“在他并没有改变，也没有转动的影儿。”（雅1： 17）

    原文：孔子曰：“礼，不可不省也！礼不同，不丰，不杀。”
    译文：孔子说：“礼法是不可以不省察的。礼法不可混同，不 可增加，不可删减。”《礼记·礼器》

    圣人耶稣基督在著名的登山宝训中向世界宣布说：“莫想我来要废掉律法和先知。我来不是 要废掉，乃是要成全。我实在告诉你们，就是天地都废去了，律法的一点一划也不能废去，都 要成全。所以，无论何人废掉这诫命中最小的一条，又教训人这样做，他在天国要称为最小 的。但无论何人遵行这诫命，又教训人遵行，他在天国要称为最大的。你们的义若不胜过文士 和法利赛人的义，断不可进天国。”（太5：17－19）

    耶稣在这里所用的“成全”一词，与《马太福音》3：15节“尽诸般的义”中的“尽”乃是同 一个词。其中文字意是：“充满、使满、完成、行尽”等。直译成中文就是“我来不是要废 掉，乃是要行尽律法的要求”，为世人立下一个完全顺从上帝旨意的榜样。维护上帝律法的神 圣尊严与权威，在全宇宙众生灵面前将荣耀归给上帝。

    耶稣的使命乃是要“使律法为大为尊。”（赛42：21）他要向世人表明律法属灵的性质，说 明其深远的原则，以及律法对世人所要求的爱上帝爱世人的永远的义务。基督对上帝律法的亲 自顺服，见证了上帝律法的不可变改的性质。生活在现代在中国人口中常有一句话，“这回该 不会再变了吧”。老百姓怕就怕政策不稳定，变来变去，没有保障。可喜的是，上帝的律法与 上帝慈爱的性情一样，是永不改变的。上帝并不象世人那样朝令夕改。

    中国的古人虽然失去了完整的“造物者的诗篇”，但他们却清楚的意识到那崇高的标准是不 可降低的。

    原文：公孙丑曰：“道则高矣，美矣，宜若登天然，似不可及 也；何不使彼为可几何及而日孳孳也？”孟子曰：“大匠不为 拙工改绳墨，羿不为拙射变其彀率。”
    译文：公孙丑曰：“圣人之道高极了，美极了，可是却象登天 一样，可望而不可及。为什么不降低一些，让人可以做得到， 以便孜孜以求呢？”孟子说；“高明的木匠大师不会因为笨拙 的学徒而变更或废弃用墨线量度其所作之工是否合乎标准；后 羿也不会因为学射的人笨拙而改变开弓的标准。”《孟子·尽心章句上》

    上帝律法的标准的确是高，它不仅要求人有外表的顺从，更要求人有内心真实的顺从。耶稣 要他的门徒胜过文士和法利赛人的义，因为他们只讲究外表的顺从，而缺少内心真实的改变。 亚当的子孙，靠着自己的力量是无论如何也无法守好上帝律法，达到上帝义的标准的。可喜的 是有耶稣做到了对上帝律法的完美的顺服，他向世界证实，上帝的律法是可以守好的。作为人 子，耶稣为我们留下了顺从的榜样，作为神子，基督又赐给了我们顺服的力量。我们的人性若 藉着信心与神性联合，有上帝的圣灵赐给我们顺从的心与顺从的力量，就可以守好上帝的律 法。我们已经知道“罪就是违背律法，违背律法就是罪”。那么，顺从上帝的律法就是义。耶 稣降世的使命之一，正如他的名字所表明的，是“要将自己的百姓从罪恶里救出来”（太1： 21），说得更明白一些，耶稣来就是要将他的百姓从违背律法的罪恶行为中救出来，使他们不 再违背律法，不再犯罪。从前是违背律法的罪人，现在因着耶稣而成了顺从律法的义人。“我 们遵守上帝的诫命，这就是爱他了，并且他的诫命不是难守的。因为凡从上帝生的，就胜过世 界；使我们胜了世界的，就是我们的信心。”（约一5：3－4）

    对于上帝的诫命，耶稣作了这样的总结。他说：“你要尽心、尽性、尽意爱主－你的上帝。 这是诫命中的第一，且是最大的（头四条诫命）。其次也相仿，就是要爱人如己（后六条诫 命）。这两条诫命是律法和先知一切道理的总纲。”（太22：37－40）在最后的晚餐上，耶稣 说到自己“要照所预定的去世”，可是“门徒起了争论，他们中间哪一个算为大。”（路22： 22，24）他们的夫子即将去世，这最后的晚餐乃是与他们的告别宴，可是门徒却在争论将来谁 为大，所表现的不是兄弟之间的相亲相爱之情，而是相争相竟之欲。“爱人如己”的诫命，对 他们来说仍是相当的陌生，因为他们之间没有表现出彼此相爱的精神，这仍是他们要学的全新 的功课。所以耶稣对他们说：“我赐给你们一条新的命令，乃是叫你们彼此相爱；我怎样爱你 们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。”（约 13：34－35）多年之后，约翰学到夫子的这一教导，明白了“彼此相爱”其实乃是从起初就有 的命令，于是他在信中写道：“我们应当彼此相爱。这就是你们从起初所听见的命令。”（约 一3：11）

    有一些人读到耶稣赐下的这条新的命令，便以为耶稣亲自说过他来“不是要废除乃是要成全 ”的那古老的十诫不再生效了。其实，“彼此相爱”乃是诫命中较小的一条。那第一且是最大 的诫命仍然是“尽心、尽性、尽意爱主你的上帝。”“彼此相爱”乃是爱上帝的必然表现，没 有对上帝真诚的爱，也不可能真正做到彼此相爱。可见断章取意的读经解经是何等的危险。

    许多人在律法与福音的关系上，有着不完全的看法。上帝的律法与基督的福音是相辅相成 的，互相补充的。两者缺一不可。只有律法而没有基督福音里的信心，不能使违背律法的罪人 得救。反过来，福音若是没有律法，就会变得软弱无力，一事无成。律法与福音是一个整体。 律法是隐含的福音，福音是律法的展开。律法是根，福音是其上所开的鲜花与所结的芬芳的果 子。律法指向基督，基督指向律法。律法将绝望的罪人引向基督以求赦罪之恩；福音又赐给在 基督里新造的人顺从上帝律法的恩典与能力。耶稣为他的殿安放了基石，“人且大声欢呼： ‘愿恩惠；恩惠归与这石。’”（亚4：7）基督是我们信心的创始成终者，是始是终，是首先 的，又是末后的。基督的福音与上帝的律法，恰如一把两刃的宝剑，使人生出真纯的爱心与诚 实无伪的信心。律法与福音是不可分割的。在基督里“慈爱和诚实彼比相遇；公义和平安 彼此 相亲。”（诗85：10）福音并不减少人对上帝当尽的本分。福音不给人犯罪的借口，如同律法 不给人犯罪的借口一样。耶稣的生与死，所教导的是最严格的顺从。义的代替不义的，无辜的 成为有罪的，耶稣的牺牲既使上帝律法的尊严受到维护，又为必死的罪人开了一条通往永生的 道路。

    “诡诈的天平为耶和华所憎恶，公平的法码为他所喜悦。”（箴11：1）

    上帝的律法与基督的福音是上帝天平的左右法码。而十字架就是上帝天平的最佳体现。任何 偏向都将使这架天平失去平衡，而为上帝所憎恶。真正的中庸之道，乃是律法与福音，慈爱与 公义的平衡之道。两者之间有着完美的和谐。耶稣说：“我与父原为一”（约10：31）福音是 恩典的喜讯，可将人从所定的罪中解救出来，使人能对律法作出能蒙上帝悦纳的顺从。福音以 此道德的法典为人生的准则。律法因其神圣不可侵犯，而不断地将罪人指向福音以求赦罪与获 得属天的平安。有上帝在基督里所预备的恩赐，任何罪人都不应该失去天国。这就是新约福音 的根基。

    然而，在今天的世界上，各种宗教，林林总总。就是基督教也有成百的教派。何以知道孰真 孰假？什么可以作为检验的标准呢？墨子提供了三个有效的检验尺度。

    原文：“然今天下之情伪，未可得而识也，故使言有三法。三 法者何也？有本之者，有原之者，有用之者。”
    译文：“当今天下的情形真假不易晓得，所以对于言论要设三 个标准。哪三个标准呢？第一是考察本原，第二是审察事实，第三是应用之于实际。

    那么以什么作为考察的依据呢？墨子继续说：

    原文：“于其本之也，考之天鬼之志，圣王之事；于其原之 也，征以先王之书，用之奈何，发而为刑，此言之三法也。”
    译文：“考察本原是推求天帝鬼神的意志，和圣王的事迹；审 察事实是用先王的书来证实；至于如何应用于实际？就是应用 于刑政等方面，观其效果如何，这乃是言论的三个标准。”《墨子·非命中》

    我们必须指出，墨子的认识有其不可避免的局限性。墨子对于鬼神的认识是不正确的。中华民 族虽然得蒙上帝的光照，有上天灵明的启示，但是“上帝的圣言”却是交托给犹太人保存的。 （见罗3：20）犹太人作为上帝的选民，在一定的程度上，是指蒙选保存上帝的圣言；而不是 说他们是上帝特别的宠儿，“因为上帝是不偏待人。原来，各国中那敬畏主、行义的人都为主 所悦纳。”（徒10：34）墨子也和其他中国古代先圣一样，并没有完全的真光。事实上，上帝 从来没有将真光一无保留地赐给某一个别的人。“但义人的路好像黎明的光，越照越明，直到 日午。”（箴4：18）《圣经》这部书是在长达一千六百多年的时间内由近四十位作者所写的 这个事实本身就说明，真理是渐进的，正如同太阳光一样，越照越明。当人欢喜地领受了眼前 的亮光时，就会有新更大的亮光要赐给他。若是照着《圣经》来看，墨子所说的鬼神，应该是 指上帝听令的天使，他们“都是服役的灵，奉差遣为那将要承受救恩的人效力”（来1：14） 但是瑕不掩瑜，墨子所说的检验原则在今天仍然有效。

    第一：我们要用“上帝的旨意”，基督耶稣以及使徒们所奉行的真道来来考察教义的正确与 否。《圣经》里也确立了同样的原则：

    “人当以训诲和法度为标准；他们所说的，若不与此相符，必 不得见晨光。”（赛8：20）

    中文的这句“必不得见晨光”在原文和钦定本《圣经》中都是“因为没有光在他们里面”。 （钦定本的英文译文为：揟o the law and to the testimony: if they speak not according to this word, it is because there is no light in them.）有光的地方就没有黑暗，有光的地方就只有黑暗。所以， 人所教训的，若是与上帝的法度与训诲不相符，就说明不是真理，而是谬论与谎言。

    圣经中称上帝为光（《约翰一书》1：5），称基督是“照亮一切生在世上的人”的“真光” ；耶稣自己也说“我在世上的时候，是世上的光”。又说“我就是道路、真理、生命”。（约 9：5；1：9；14：6）可见，真光就是真理，真理就是耶稣。“以训诲和法度为标准”，就可 以断定人所说的是否符合耶稣的真理。

     诗人大卫在灵感中写道：“我藉着你的训词得以明白，所以我恨一切的假道。”（诗119： 104）这句话中的“训词”的希伯来文是pippuwd，就是诫命，法度、条例的意思。大卫的话与 以赛亚据说的标准都是一致的。

     墨子的第一个标准中还包括“圣王之事”。对于今天的基督教界来说，就应该以耶稣基督 为榜样，以鉴别真假。耶稣说“我给你们作了榜样，叫你们照着我向你们所做的去做。（约 13：15）若不以基督为榜样，怎么可以称为基督徒呢？若是以基督所行的为榜样，基督教界的 有关受洗的方式，崇拜的日子等问题上的争论岂不是迎刃而解了吗？哪里有争论的余地呢？

     第二：墨子用来检验“原”的标准是先王之书。就是尧舜、汤武、文王周公等的书文。不 幸的是，这些书文大多已不复存在了。可是我们不必为此太过忧伤，因为那创造天地的的上 帝，已将他的旨意完整的保存在圣经里传留下来了。世上流行的各种讲论，都应该与圣经相对 照，以考查其正确与否。在使徒时期有一个叫做庇哩亚的地方，受到了使徒的称赞，并被写于 圣经之中，因为他们“甘心领受这道，天天考查圣经，要晓得这道是与不是。”（徒17：9） 基督教界所出现的多次宗教改革运动，也是本着《圣经》而推动的。宗教改革的著名领袖之一 的马丁路德有一句名言：“圣经，惟有圣经，是我的立足之地。”

    说到宗教改革，我们不禁欲在此插上一段话。基督复活升天之后，门徒大受鼓励，热心地传 扬基督恩典的福音，上帝救人的大道。随着使徒的去世，甚至在使徒时代，撒但就已经藉着那 些未曾真正悔改的人进入了教会，传播使徒与圣经所没有教导的异端之说。罗马人起初欲用刀 剑来使基督徒就范，却不料，基督徒的鲜血反成了真理的火种。基督教不但没有被消灭，反而 越来越兴旺。到了公元四世纪，罗马皇帝康士坦丁表示信奉基督教。据说还命令他的军队从河 里走过去，就算是受洗了。康士坦丁表面对基督教的皈依，使基督教从受罗马压制的纯正的圣 经宗教，一下子成了罗马帝国的国教。教会的一些领袖们因此大大振奋，原来独立于政权之外 的宗教，现在就与世俗政权合而为一了。未曾经历悔改重生的名义上的基督徒，包括大批权贵 人物，将大量的罗马教中的拜偶像和其他异端之说，带进了教会，终至喧宾夺主。

    那些坚持圣经信仰的基督徒反而被定为异端分子，受到了罗马教会严厉的处置。黑暗的中世 纪由此而生。撒但进入教会，以教会的名义破坏基督的真理与基督的国。数百万基督徒死于罗 马教会的魔掌之下。

    《圣经》中常用妇人来代表教会。圣洁的女人表示圣洁的教会，而淫妇则代表与世俗联合 的教会。见《启示录》第十二章与第十八章。正如同水与火不相容一样，这两个教会也是不能 共处的。十六世纪的宗教改革就是本着圣经的教导而进行的。

    《易经》第四十九卦是“革卦”。孔子对革卦作《彖传》说：

    原文：革，水火相息，二女同居，其志不相得。
    译文：革，如水火不相容；两个妇女住在一起，却志不相投。 （因此，需要变革。）《易经·革第四十九》

    基督新教的兴起，就是变革的结果。改革的风云，并没有随着马丁路德、加尔文等人的去世 而结束。有新的亮光不断的赐给凡真诚地跟从已有的亮光的基督的门徒，不断的将人们带回圣 经纯正的信仰之上来。基督教世界的一个不幸的悲剧就在于，信奉改革宗的人，不愿意跟从真 理亮光的引导，而固守改革领袖们的信仰。追随马丁路德的基督徒，固守路德所领受的真光； 追随加尔文改革运动的基督徒，固守加尔文的信仰。追随卫斯理的人，固守卫斯理的信仰；而 不敢越雷池一步；不肯在他们的追随的领袖所没有领受的真光上，听从圣灵的引导。于是，基 督新教，教派林立，各成一家之说，互相矛盾，固步自封，改革的精神从他们中间失去了。这 种现象，正好象孔子之后的诸子百家一样，各自对真理的某一方面有所把握，而未以开放的精 神领受真理的更广阔的启示。现今的基督教界也正在兴起合一的运动，甚至天主教与路德宗也 已经越走越近，接近言归于好。1994年3 月29日，四十位著名的美国路德宗与天主教派领袖在 纽约共同签署了一份名为“福音派与天主教在一起”的文件，正式开始了两大教派之间的联 合。1998年6月东部美国路德会与天主教签署的“论因信称义之道的联合宣言。”美国《时代 周刊》1998年7月6日版第80页刊登漫画:教皇与马丁路德相互伸手言欢。1999年10月31日，路德 宗世界联会又与天主教又在联邦德国东南部的奥格斯堡（Augsburg），签署《天主教会与路德 宗世界联合会关于因信称义教理的联合宣言》，(Joint Declaration of the Catholic Church and the World Lutheran Federation on the doctrine of justification byfaith)再一次背离《圣经》与改革运动原 则，向天主教靠拢，搞教会机构性的联合。

    普世教会合一运动也在各国大势推行，不少合一是建立在所谓“信仰上的互相尊重”的基 础上的。基督教与其他宗教之间也开始了对话。其实，这种合一是没有圣经依据的。《圣经》 上说：

    “我为主被囚的劝你们：既然蒙召，行事为人就当与蒙召的恩 相称。凡事谦虚、温柔、忍耐、用爱心互相宽容，用和平彼此 联络，竭力保守圣灵所赐合而为一的心。身体只有一个，圣灵 只有一个，正如你们蒙召同有一个指望。一主，一信，一洗， 一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在 众人之内。...直等到我们众人在真道上同归于一，认识上帝的儿 子，得以长大成人，满有基督长成的身量。”（弗4：1－6； 13）

    真正的合一是真道上的合一，各人的信仰固然应该宽容，但唯有在基督里的真理才是教会 合一的合法基础。也只有这个基石才是稳固与长久的。

    第三：是对其“用”的检验。看这种言论在实际生活中，有什么样的效果，结什么样的果 子。耶稣对门徒说：

    “你们要防备假先知。他们到你们这里来，外面披着羊皮，里 面却是残暴的狼。凭着他们的果子，就可以认出他们来。荆棘 上岂能摘葡萄呢？蒺藜里岂能摘无花果呢？这样，凡好树都结 好果子，惟独坏树结坏果子。好树不能结坏果子；坏树不能结 好果子。凡不结好果子的树就砍下，丢在火里。所以，凭着他 们的果子就可以认出他们来。”（太7：15－20）

    最后，让我们来看墨子对于当时代的人有何劝勉：

    原文：“且今天下之士君子，中实将欲为仁义，求为上士，上 欲中圣王之道，下欲中国家百姓之利者，当天之志，而不可不 察也！天之志者，义之经也。”
    译文：“所以当今天下的士君子中心果然要想行仁义，想做上 士，上想合乎圣王之道，下求对国家人民利益，那么对于天的意志，是不可以不留心考察的啊！天的意志也就是义的常道 啊！”《墨子·天志下》

    在上帝的律法面前，只有两种人，违法者与守法者；顺从者与背逆者。耶稣说：“你们若 遵守我的命令，就常在我的爱里，正如我遵守了我父的命令，常在他的爱里。”（约15：10） 这里的命令与诫命，在原文与英文中都是一个词。有人以为，耶稣的命令与上帝诫命不一样。 这实在是一种错误，因为耶稣说：“我没有凭着自已讲，惟有差我来的父已经给我命令，叫我 说什么，讲什么。我也知道他的命令就是永生。”（约12：59－50）在基督里，我们可以获得 天赐的能力与恩典来追随耶稣的榜样，跟从他的脚踪行。

    “凡称呼我‘主啊，主啊’的人不能都进天国；惟独遵行我天 父旨意的人才能进去。当那日必有许多人对我说：‘主啊，主 啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多 的异能吗？’我就明明地告诉他们说：“我从来不认识你们， 你们这些作恶的人，离开我去吧！’”（太7：21－23）

回目录


          上帝与中国古人--第三篇 大哉圣人
第十三章 玄妙之道

    樊迟问仁，子曰∶“爱人。”《论语·颜渊第十二》

    “夫仁，天之尊爵也，人之安宅也。”《孟子·公孙丑上》

    宇宙之中有一种神奇玄妙之道，它像火焰一样温暖，像光一样闪亮，像磁铁一样有吸引力； 它散发的芬芳令人陶醉，它充满的杯盘令人心怡，它像山一样坚实，像玟瑰一样轻柔。看见就 能让你认出，经历就能让你感叹；缺乏就会令你感到需要。它写在每一朵含苞待放的鲜花，每 一株嫩绿的小草之上。因为它我们得以来到世上，它与生命绽出火花，使人生充满希??，内心 装满平安与喜乐。握住它，我们能得到天国；失去它，我们就沦落地狱。此道极其宝贵、甚至 无价可买。它既不能以物物交换而得，也不能被人创造。乃是出於上天的恩赐，上帝的大能也 藏在其中。

    人的心是为承受与传递此道而设计的，这玄妙之道就是爱！使徒保罗称之为“最妙的道”， 他这样指示哥林多教会的信徒说∶

    “我若能说万人的方言，并天使的话语，却没有爱，我就成了呜的锣，响的钹一般。我若有 先知讲道之能，也明白各样的奥秘，各样的知识，而且有全备的信，叫我能够移山，却没有 爱，我就算不得什麽。我若将所有的周济穷人，又舍己身叫人焚烧，却没有爱，仍然与我无 益。

    “爱是恒久忍耐，又有恩慈；爱是不嫉妒；爱是不自夸，不张狂，不做害羞的事，不求自己 的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理；凡是包容，凡事相信，凡事 盼望，凡事忍耐。爱是永不止息。”（林前13∶1-8）

    “上帝就是爱！”（约一4∶6）“罪的工价乃是死。”（罗6∶23）然而上帝的爱比死更强!那 导致基督在十字架上牺牲的乃是世人违背上帝律法的罪；而在十字架上所闪现的除了上帝律法 的神圣不可侵犯的权威之外，更是上帝慈爱的大能。这大能能软化人心，重塑品格，愈合创 伤，改变性情。在十字架下，人当为自己的罪而发抖；在十字架下，人更当为上帝的恩慈而欢 呼。耶稣来到世上就是要教导人这最妙的道，教导人认识何谓爱以及怎样去爱。

     “上帝爱世人，甚至将他的独生子赐给他们，叫一切信他的不至灭亡，反得永生”（约3∶ 16）

     “你们若爱我，就必遵守我们命令。”（约14∶15）

     我们在上一章中介绍了耶稣对於上帝诫命的总结∶就是爱上帝与爱世人。在基督的教训中， 爱不是空洞无物的，真实的爱必表现为遵守上帝的诫命。爱与法是不可分割的，律法的完全必 须用爱来实现，因为“爱就完全了律法。”（罗13∶10）人的教训若不与这爱上帝与爱世人的 总纲相符，就不是出於上帝的，因为“这两条诫命是律法和先知的一切道理的总纲。”（太 22∶40）

    中国古代的先圣是否教导爱神爱人的仁爱之道呢？他们是否教导人谨守上帝的诫命呢？答案 是肯定的。上天启发了中国的古圣们发出同样的教导∶敬天爱人！

    汉语中论到“爱”有许多不同的字，各有其独特的意义。论到对上帝的爱，所用的字甚至有 好几个∶敬、顺、畏、事。人与上天（上帝）的关系从∶敬天、顺天、畏天、法天与事天中得 到体现。

     古人对上天的敬畏恭顺的态度，似可用《诗经·小雅·小宛》中的诗句来作一形像的说明∶

    “温温恭人， “温和恭谨聪明人，
    如集於木。 如鸟集木怕坠陨。
    惴惴小心， 戒慎恐惧要小心，
    如临於谷， 如临山谷万丈深。
    战战兢兢， 战战兢兢要自儆，
    如履薄冰” 如同脚下踩薄冰。”

    几乎与此同时，以色列大有智慧的所罗门王写道∶

     “你到上帝的殿要谨慎脚步； 因近前听，胜过愚昧人献祭，他们本不知道所做的是恶。你在 上帝面前不可冒失开口，也不可心急发言；因为上帝在天上，你在地下，所以你的言语要寡 少。”（传5∶1-2）

    所罗门在他老年的时候，写下了警世箴言《传道书》。他从多个方面描绘了世俗之乐的虚 空；以及虚空的尘世生命是如何不能满足心中的愿望。所罗门追求智慧，成为闻名遐迩的智 者。外国的首领也专程来到他的脚前，听他智慧的言语。他又善於经营，以至家财万贯，富甲 天下。而且，所罗门的时代，国运鼎盛；宫庭之中珍宝如山、三宫六院、妻妾成群，所罗门享 受过人间最富绰豪华的的宫庭生活。他的人生阅历比之一般人不可谓不丰，不可谓不深、不可 谓不广。然而他说∶

    “我看见日光之下所做的一切事，都是虚空，都是捕风。弯曲的，不能变直；缺少的，不能 足数。……这些事都已听见了，总意就是∶敬畏上帝，谨守他的诫命，这是人当尽的本分。因 为人所做的事，连一切隐藏的事，无论是善是恶，上帝都必审问。”（传1: 14-15；12: 13- 14）

    几乎在所罗门王作出这番结论的同时，中国古代圣人周公告勉他所辅佐的年幼的国王，希望 他学习夏朝的圣王与大夫们的榜样，“尊上帝”(《书经·立政》）；因为这是立国与立民的 根本。文王武王选贤能为官，他们承当的第一要责就是以敬爱之心事奉上帝。

    原文∶“亦越文王武王，克知三有宅心，灼见三有俊心，以 敬事上帝，立民长伯。”
    译文∶“到文王武王，他们了解那些他们置於三公之位之人的心，清楚地看明那些有此三等能 力者的心情。如此可以用他们以敬畏之心事奉上帝，又立他们为百姓的长官。”《书经·立政》

     孔子忠实的将先圣的教导记载在《书经》里，流传至今；我们发现，他的门生也将孔子关於 上天与人生的教导忠实地记载在《论语》里传了下来。《论语》全书最後一句话说∶

    原文∶孔子曰∶“不知命，无以为君子也；不知礼，无以立 也；不知言，无以知人也。”
    译文∶孔子说∶“不懂得天命，就不能成为君子；不知道礼法，便不能堂堂正正的立於天地之 间；不知道圣人之言，就不能真正了解人。”《论语·尧曰第二十》

    君子是孔子所教导的理想的人格。中国古人对於人的身份有一些有趣的说法。“天子”，即 上天之子，“人子”，人的儿子，同样，“君子”的意思应该就是“君主之子”。所谓君子， 必有君王的性情与品德，气派与威仪。上古社会有一些圣贤的明君，可是他们也有其不足之 处。那麽，这位“君主”究竟应该是怎样的呢？《圣经》中称那将要降世的婴孩为“和平的 君”（《以赛亚书》9∶6），“生命的主”（徒3∶15）。成为“和平的君”“生命的主”之 子，就是成为上帝的儿女。这正是上帝对人所定的天命与旨意。

    “你看父赐给我们是何等的慈爱，使我们得称为上帝的儿女； 我们也真是他的儿女。世人所 以不认识我们，是因为未曾认识他。”（约一3∶1）

     从这个意思上来说，真正的君子应该就是上帝的儿女，是基督的门徒。而唯有上帝的慈爱能 使粗俗的罪人成为谦谦君子。天命对於君子来说是最为重要的，君子不仅要“知天命”，而且 “畏天命”。

    原文∶孔子曰∶“君子有三畏∶畏天命，畏大人，畏圣人之言。”
    译文∶孔子说∶“君子所敬畏的有三样∶敬畏天的旨意，敬畏大人，敬畏圣人的圣言。” 《论 语·季氏第十六》

     孔子所说的“畏”与现代人概念中的“惧怕”相去甚远。一个“畏”字，把人的恭敬之心， 顺从之意与知命而行的喜乐之情描写得淋漓尽致了。其中有知的敬畏、顺的平安和有行的喜 乐。孔子乐天知命，这个乐就来自於具体的行。正如孔子所说∶“言而履之，礼也。乐而行 之，乐也。”（《礼记·仲尼燕》）

     天在古人的心目中并不是一位狰狞恐怖的怪物，而是和蔼可亲的慈父。孔子说∶

    原文∶“是故，仁人之事亲也如事天，事天如事亲。”
    译文：“因此，仁人事奉父母就如同事奉天一样，事奉天就 如同事奉父母一样。”《礼记·哀公问》

     这些都是有关人与天的关系的教导。那么，人与人当怎样相处？对孔子来说，仁是他最重要 的教诲， 是他一生的主旋律。短短的《论语》之中，光“仁”字 就被提到达180多次之多。

     “仁者，爱人。”人应该怎样去爱他的同胞，去实践仁的教导，孔子与学生的一段对话可以 用来作一个较好的说明。这段话记载在《孔子集语》之中。

    原文：子路曰∶“人善我，我亦善之；人不善我，我不善之。” 子贡曰∶“人善我，我亦善之；人不善我，我则引之，进退而己耳。”颜回曰∶“人善我，我 亦善之；人不善我，我亦善之。”
    译文：“子路的态度是∶你对我好，我就对你好，你对我不好，我也对你不好。相当於现代话中所说 的“你敬我一尺，我敬你一丈；你对我不仁，休怪我不义。”或者是“你做初一，我做十 五”。
     子贡则有所不同∶你对我好，我也对你好。你对我不好，我就尽力引导你友善待我，至於你 是否回应，那就是你的事了。
     颜回的回答与前两者不同∶你对我好，我自然对你好。就是你对我不好，我也还是对你 好。”

    原文：“三子所持各异，问於夫子，夫子曰∶“由之所言，蛮貊之言也；赐之所言，朋友之 言也；回之所言，亲属之言也。诗曰∶“人之无良，我以为兄”。
    译文：“三个人的看法各不相同，於是请教於孔子。孔子说∶子路所说的是未受教化的蛮夷之人的浅 见。用圣经上的话来说，就是罪人的处世为人之道。子贡的态度则是朋友之所为；而孔门最贤 圣的门生颜子的话却是亲属的态度。诗经上说∶“这个人不善，我还是以他为弟兄。”孔子明 显最赞同颜回的仁爱之道。这正是君子的处世之道，是基督徒所当取的为人之道。我们似可与 耶稣的教导作一比较。

     “你们愿意人怎样待你们，你们也要怎样待人。你们若单爱那爱你们的人，有什么可酬谢的 呢？就是罪人也爱那爱他的人。”（路6∶12-13）

     即使是恶人，若不是彻底地关闭了心灵的之门，以致上帝的灵无从进入感化，他们也会对恩 慈有所回应。恶人固然会以恶报恶，但也会以善报善。惟有受上帝的灵感化的人心才会以德报 怨。

     “朋友乃为时常相亲，弟兄为患难而生。”（箴17∶17）

     患难之中见真情，真正的朋友与弟兄是会时常相亲，患难与共的。孔子谈到择友的标准时 说∶

    原文∶孔子曰∶“益者三友，损者三友。友直，友谅，友多闻，益矣。友便辟，友善柔，友便 佞，损矣。”
    译文∶孔子说∶“有益的朋友有三种，有害的朋友有三种。选择正直、忠诚；博学多闻的人为 友，就会有所受益。选择阳奉阴违、阿谀奉承、心口不一的人为友，就有害了。” 《论语·季 氏第十六》

     近朱者赤，近墨者黑。所以交友不可不慎。许多幼不更事的年青人，因为交友不慎，以至人 生一事无成，甚至闯下大祸，造成终生的遗憾与悔恨。《圣经》也谨诫人不要滥交朋友。

    “滥交朋友的，自取败坏，但有一朋友比弟兄更亲密。”（箴18∶24）

     这位既是朋友又是至亲的，就是人子耶稣基督。人若与基督为友，“得以看见主的 荣光，好 像从镜子里返照，就变成主的形状，荣上加荣，如同从主的灵变成的。”（林後3∶18）

     耶稣所说的“你们愿意人怎样待你们，你们也要怎样待人”，既是朋友之道，更是亲友之 道，被称为处世为人之道的“金律”。天下众生，皆为上帝所造，父母生养；虽有国别、姓氏 的区别，但同出一本，共为一家。因此理应以亲友之道待人。中国古人用“天下”一词来指代 一切上天所造之百姓，实包含着天下一家的概念在其中。这种概念也是孔子的门生们所教导 的。

    原文：子夏曰∶“君子敬而无失，与人恭而有礼，四海之内 皆兄弟也。” 《论语·颜渊第十二》

    原文：“孟子曰∶“且天之生物也，使之一本。”《孟子·腾 文公章句上》

     孟子的话与圣经中保罗所说的一句段话极为相似，两者传达了同样的信息∶“他从一本（或 作血脉）造出万族的人，住在全地上，并且预先定准他们的年限和所住的疆界。”（徒17∶ 26）我们下面来看两段孔孟论仁的教诲。

    原文∶子曰∶“夫仁者，己欲立而立於人，己欲达而达於人。能近取譬，可谓仁之方也 己。”
    译文∶孔子说∶“所谓仁，己身想立道，也想使他人能够立道，己身想行道於世，也想使他 人能够行道。能够就近拿自己做例子，为别人设想，便可以说是求仁的途径了。”《论语·雍 也第六》

    原文∶“己所不欲，勿施於人。”
    译文∶“自己所不喜欢的，不要加在别人身上。”《论语·颜渊第十二》

     孔子的这句话，通常又称为处世之道的“反面金律”，以区别於耶稣的正面“金律”。有人 试图在这两者之间作过高低上下的比较，以便确认耶稣与孔子究竟谁更伟大。一些基督徒学者 出於其对耶稣朴素的感情，作出结论说耶稣的金律优於孔子的金律。一些追随孔子的国学先生 却认为孔子早耶稣五百年，自然是孔子的金律更优。其实，两派人士都疏忽了一点∶那就是孔 子与耶稣的教训乃是出於同一个泉源。“因为爱是从上帝来的。凡有爱心的，都是由上帝而 生，并且认识上帝。”（约一4∶7）孔子和耶稣分别从不同的方面论及“最妙的道”，都是以 “神道设教”，都是“述而不作”，所传达的都是上帝的教诲，并不在乎在两者中分出个高低 上下。人的意见总是带着成见或偏见，“惟独从上头来的智慧，先是清洁，後是和平，温良柔 顺，满有怜悯，多结善果，没有偏见，没有假冒。”（雅3∶18）

    这两条金律可以说涵盖了人间一切人际关系所应遵循的准则。通俗地说，就是设身处地为人 着想，进入对方的感情、进入对方的困难、失望、忧愁与喜乐之中；站在对方的地位、立舴与 处境中来考虑问题。这是真正的诚实之道、真实的礼貌，是真正的基督教或儒家的行为标准。

     这条金律中还有更深一层的意义。每一个受到了上天光照与启示，蒙受了上帝恩典的人，都 有责任和义务将上天的恩光转赠给在幽暗与愚蒙中的生灵；就好像自己处於他们的地位，希望 有人来启发与光照一样。保罗在蒙上帝光照之後，深深地认识到了这一层深意，他说∶“无论 是希腊人、化外人、聪明人、愚拙人，我都欠他们的债，所以情愿尽我的力量，将福音也传给 你们在罗马的人。”（罗1∶14-15）这正是“己欲立而立於人，己欲达而达於人”的真意。 孔子不辞劳苦周游列国，传仁爱与仁政之道；无数的基督徒传道士远离乡土献身传福音之道， 也都是“己欲立而立於人，己欲达而达於人”的表现。在基督里获得天国和永生乃是人生最大 的“立”与最高的“达”，今天的基督徒们，不应单单关注自己是否得救，使自我成为惟一关 注的对象，而应该立志於以基督之道“立於人”与“达於人”。

     “天下一家”实际上排斥了有所谓真正的仇敌的概念∶因为众人都同有一位天父；都是亚当 的子孙。因此有颜回以善待不善的态度。孟子进一步谈到如何将这种为人之道落实於行动上。

    原文∶孟子曰∶“仁者，以其所爱及其所不爱；不仁者，以 其所不爱及其所爱。”
    译文∶孟子说∶“奉行仁爱的人，将对待自己所喜爱之人的爱推广到他所不喜爱的人身上。奉 行不仁的人，则是把对待自己所不喜爱的人的方法与态度推广到所喜爱的人身上。”《孟 子·尽心章句下》

     孟子的这段话与耶稣所教训的“爱仇敌”极为接近。耶稣论的是原则，孟子说的步骤。

    “你们听见有话说∶‘当爱你的邻舍，恨你的仇敌。’ 只是我告诉你们，要爱你们的仇敌， 为那逼迫你们的祷告。这样就可以作你们天父的儿子；因为他叫日头照好人，也照歹人；降雨 给义人，也给不义的人。”（太5∶43-45）

     耶稣的这段话，点明了爱的源泉乃是出於上帝。真正的爱，不是人心所能制造的产品，而是 上帝的恩赐。圣灵所结的果子中，第一个就是“仁爱”。（加5∶22）

    原文∶孟子曰∶“夫仁，天之爵也，人之安宅也。”
    译文∶孟子说∶“仁爱，是上天最尊贵的爵位，是人最安全 的住宅。”《孟子·公孙丑上》

    在《孟子》一书中，这种观点四处可见。与圣经的教导相一致，孟子认为仁爱乃是出於上天 的，是上天荣耀之所在。他甚至不厌其烦地讲说这同一个道理，劝人择仁而居。

    原文∶孟子曰∶“仁，人之安宅也；义，人之正路也。旷安 宅而弗居，舍正路而不由，哀哉！”
    译文∶孟子说∶“仁爱，是人最平安的住宅。义，是人所当走的正路。放着平安的广宅不住， 离弃正路不走，真是可悲呀！”《孟子·离娄章句上》

     通过上面的研究我们看出，孔子与孟子对於敬天顺天，都有广泛的教导；可惜，敬拜上帝的 真知识（头四条诫命）在他们的时候似乎已变得模糊。或许这正是这一点， 孔子所编撰的书 经》《诗经》中虽有大量崇拜上帝的记载，门生们对他的印象却是不多谈天道，也不怎麽谈如 何敬拜上帝。相反， 涉及到人的责任与义务的後六条诫命，在孔子的教导中却极为详细。

     第五条诫命规定儿女们当孝敬父母。这是培养与发展对同胞之爱的起点。爱必始於家庭。社 会是由家庭组成的，家庭的状况决定了社会的风貌与性质。家庭不仅是社区的细胞、教会的细 胞，也是国家的细胞。社会的福利、教会的成长、国家的繁荣都取决於家庭所带来的影响。中 国古人对家庭是如此的重视，以致称国为“家”，叫做“国家”。所有在家庭里奉行的原则都 一无遗漏地转到了国家。家庭的价值举足轻重；甚至在佛教当道之时，民间也有“宁拆千座 庙，不拆一个家”的说法。佛庙与家庭孰重孰轻，一目了然。种种稳固的家庭观念，在今日的 中国虽然受到了较大的冲击，但与西方一些国家相比，仍是现代中国社会令人称道的特色之 一。

     中国古人似乎看得很清楚，如果孩子们在家庭里受到良好的教养，敬畏上帝，孝敬父母；那 麽，当他们踏於社会独立生活之时，就会以此转而教育他们的後代，使这种优良的敬天爱人的 原则根植於社会，对世界产生一种莫可言状的影响。如此，社会上的犯罪与腐败就会受到有效 的防犯。这种教养的原则被集结在千八百言的《孝经》之中。

     “圣人因严以教敬，因亲以教爱。”而这种敬爱在人间的第一体现，在於父母。因此《孝 经》中说∶

    原文：“故不爱其亲而爱他人者，谓之悖德。不敬其亲而敬 他人者，谓之悖礼。”

     一个人若是不爱生养他的父母，而去爱别人，这是与德性相违背的事。“身体发肤，受之父 母”；民间也有“杀生难报父母恩”的说法，这些都说明爱父母是何等的自然。不敬重父母而 会敬畏他人，这於礼法不合（第五条诫命）。所以，爱的教育应当从家庭开始。

    原文∶子曰∶“立爱自亲始，教民睦也。立敬自长始，教民顺也。教以慈睦，而民贵有亲； 教以敬长，而民贵有命。孝以事亲，顺以听命，错诸天下，无所不行。”
    译文∶孔子说∶“培养仁爱之心当从父母开始，如此可教导百姓和睦。培养恭敬之心应当自 长者开始，如此，百姓就会学会顺从。以仁慈和睦为教导，百姓就会以父母为宝贵。以恭敬长 者这教导，百姓就会重视命令。以孝敬事奉双亲，以恭顺听从命令；这样推行於天下，就没有 行不通的事了。”《礼记·祭义》

     孝德是一切人伦亲爱的根本。恢复与提拨人类必须起於家庭。为人父母者，其身肩天下之要 职。若家庭和顺，清纯，儿女们能满怀信心的去面对社会的责任与危险，将给世界带来何等的 变化啊！现代社会中，大多数的问题都有其家庭矛盾的根源。为人子者，为人父母者，不可不 慎啊！

    可见孝道是何等的重要。孔子在教学中多次被问这个问题。

    原文∶孟懿子问孝，子曰∶“无违。”樊迟御，子告之曰∶“孟孙问孝於我，我对曰，无 违。”樊迟曰∶“何谓也？”子曰∶“生，事之以礼；死，葬之以礼，祭之以礼。”
    译文∶孟懿子问什麽是孝，孔子说∶“不违背。”（在此之後），樊迟替孔子驾车，孔子告诉 他说∶“孟孙问我怎样尽孝道，我对他说∶“不违背。”樊迟说∶“这是什麽意思呢？”孔子 说∶“父母在世，当以依礼法奉事。死後，以礼安葬，以礼祭祀。”《论语·为政第二》

    “无违”就是顺从的意思。顺从也是对天表示敬畏的态度。可见，孔子所说的孝道的一个具 体体现就是顺从。父母健在时，要按照合乎礼法的方式事奉父母。父母过世，要葬得得体，合 乎礼法。在孔子的时代，已有祭先祖之灵的习俗。今天，我们在完全的圣经真光之下可以看 明，这个做法是与真道相背的。真理的一个特性就是“移风易俗，唯道是从”。孔子在这一点 上，没有正确的看法，他虽然也秉受天启，弘扬天道。但他毕竟不像以色列的先知们那样，蒙 召记载上帝明白无误的圣言，就是传至今日的《圣经》！

    其实，既便是在以色列，蒙上帝所差谴的也不仅仅是先知而已，还有智者与文士。耶稣说 “我差谴先知和智慧人并文士，到你们这里来”，不幸的是，“有的你们要杀害，要钉十字 架；有的你们要在会堂鞭打，从这城追逼到那城。”（太23∶34-35） 孔子一生也是周游列国，可幸的是，上天保守了他的性命。事实上，他对於祭祀死人，是心存 疑问的。他说∶“祭如在，祭神如神在。”意思是说，祭祀鬼神，就好像他们真的存在一样。 中国人从纪念祖先的功德，发展到祭拜祖先的亡灵，这中间索涉到一个由来已久的欺骗。关於 这一点，我们在後面还会展开细谈。(路4∶14-16）

    原文∶子游问孝，子曰∶“今之孝者，是谓能养。至於犬 马，皆能有养。不敬，何以别乎？”
    译文∶子游问孔子，怎样才是孝。孔子说∶“世俗的所谓孝，只是在饮食方面能供养父母；至 於狗和马也能所供养。如果对父母没有一片敬爱之心，与狗马有什麽分别呢？”《论语·为政 第二》

    顺从与敬重，是孝道的根本。中国人应当为祖国语言文字中的这个“孝”而感到自豪。它不 断地提醒着我们对於父母的义务与责任。上顺天，下顺亲，都是孝。人最终的命运也将取决於 人的顺从与不顺从。人类的始祖因为不顺从而痛失乐园，使罪恶与苦痛临到世间，造成了人神 分离的局面。乐园的复得也将以人对上帝的完全顺从为前提。依着礼法学会了顺从肉身的父 母，实际上也就学到了上帝为人所设计的第一课。当孩子们成人之时，顺从上帝就会变得自 然。

     耶稣来到世上，为世人树立了一个完全顺服的榜样。圣经上说他“存心顺服，以至於死，且 死在十字架上”（腓2∶8）。基督在父上帝面前所表现的顺服，也正是上帝要求现今每一个生 灵的。耶稣所表现的是儿子对父亲的顺从。用中国话来说，乃是尽儿子的孝道，因为顺从是孝 道的根本。

     他对天父的事奉完全是出於甘心与自愿，是尽心尽意尽力的，因为这是正路。他从心里发出 欢呼说∶“我的上帝啊，我乐意照你的旨意行；你的律法在我心里。”（诗40∶8）

     我们对上帝的顺从也应该像基督一样，可是，罪使我们失去了完全顺从的能力，“心灵固然 愿意，肉体却软弱了”（太26∶41）。上帝知道这一切，因此差谴基督降生为人，完全地依着 上帝的律法而行，不仅给人树立起榜样，而且赐给人力量以效法追随。藉着基督而得到的对上 帝的真正的认识，能使人自愿地将每一个心思意念降服於上帝的旨意。这种真理的知识能洁净 人因不顺从上帝而被罪恶所污秽的灵，使能够靠着基督的名说∶“愿你的旨意行在地上，如同 行在天上。”（太6∶10）。即便最污秽的罪人，也能与保罗一起说∶“我靠着那加给我力量 的，凡事都能做。”（腓4∶13）

     儿童们怎样能够学会敬重父母呢？身教重於言教。为人父母的在这方面所能给的最好的教 导，莫过於给子女们树立榜样。做父亲的应当敬重亲爱子女们的母亲，做母亲的也应让子女们 看到他们的父亲从她那里所得到的亲爱与尊重。正如成语中所说的∶白头到老、相敬如宾。婚 姻的神圣与其重要的地位就因此显明了。

    原文∶“夫婚礼，万世之始也。”《礼记·郊特性》

     婚礼是一切人际关系的开始。婚礼是上帝亲自在伊甸园制定的。亚当与夏娃的婚姻，乃是真 正的“天作之合”。上帝为亚当所造的是一个“配偶”，而且是用他的一条肋骨造的。表明她 将与亚当并肩而立於天地之间，为他所爱受他的保护；而不是要作亚当的头来管辖他，也不是 要被他踏在脚下。她要与亚当分享上帝所赐的一切。耶稣在受洗之後所行的第一个神迹也是在 婚礼之上。见《约翰福音》第二章。

    婚礼向来受到中国人所尊重，传统中称为“拜天地”。夫妻双双敬拜上天，以天地为见证， 永结同心。孔子在《礼记·郊特性》中甚至说到“敬而亲之，先王之所以得天下也。”先王所 以得天下，其原因之一就是敬重而亲爱自己的妻子。

    “婚姻，人人都当尊重。”（来13∶4）婚姻是上帝赐给人的第一份礼物，是人类失去伊甸园 之後从那里所带出来的两种制度之一，另一个制度是敬拜上帝的圣安息日。为了保证婚姻的神 圣性，十条诫命中，就有两条与婚姻有关。“不可奸淫”，“不可贪恋人的妻子。”足见上帝 对婚姻的重视与对人生的关注。若是没有这些良善公义的诫命作为人正当行为的准则，人类家 庭的悲剧将不知比现在重多少。耶稣基督不仅没有废除上帝的律法，更是启明了律法属灵的性 质。他说∶

    “你们听见有话说∶‘不可奸淫。’只是我告诉你们，凡看见妇女就动淫念的，这人心里已 经与她犯奸淫了。”(太5∶27）

    倘若十诫已被废除，人如何能知道犯奸淫是犯罪呢？因为“非因律法，我就不知何为罪。” （罗7∶3）忠诚的遵守婚约，婚姻就是天赐的恩惠。纯洁的婚姻能保障人类的纯洁与身心灵的 健康幸福。说到夫妻的关系，《礼记·郊特性》上说∶

    原文∶“出乎大门而先，男帅女，女从男，夫妇之义也由此始也。妇人，从人者也。幼从父 兄，嫁从夫，夫死从子。夫也者，夫也；夫也者，以知帅人者也。”
    译文∶“迎亲时，出了大门新郎在先，新郎率领着新娘，新娘随从着新郎，夫妇的意义就由此 而开始了。妇人，就是依从人的；幼年时依从父兄，出嫁後依从丈夫，丈夫死後依从儿子。 夫，就是扶的意思，是以智慧来统帅妻子的人。”

     中国传统中所说的“三从四德”的三从就由是而出。虽然历史上有男尊女卑的观念，可是 《礼记》上所说的这种夫妻关系，却没有这种不健康的概念在内。这里所强调的是男女有别， 而不是高低上下的问题。

     《圣经》对建立美满的婚姻关系，提供了原则性的指导。

    “你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。...丈夫也当照样爱妻 子，如同爱自己的身子；爱妻子便是爱自己了。”(弗5∶25, 28）

    “你们作妻子的，当顺服自己的丈夫，如同顺服主。因为丈夫是妻子的头，如同基督是教会 的头；他又是教会全体的救主。教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。”（弗5∶ 22-23）

     真正的友情的温暖，心心相印的爱情，乃是对天国喜乐的预尝。真正的爱情是崇高与圣洁的 原则。爱不是一时的冲动，而是坚韧持久以心相许的行为原则。丈夫当带着崇高的目的获得妻 子温柔的爱，妻子当帮助软化并改良丈夫的品德与心灵。如此，婚礼不仅不是爱情的坟墓，相 反，正是爱情新的开始。

    原文∶孟子曰∶“人有恒言，皆曰‘天下国家’。天下之本在国，国之本在家，家之本在 身。”
    译文∶孟子说∶“人们常说天下国家这句话。天下的根本在於国。国的根本在於家，家的根 本在於个人。”《孟子·离娄章句上》

     自我， 是阻挡属天之爱流入人心的最大的障碍与最大的敌人。若能真正做到克己，真实的爱 才能在心中扎根。孔子与颜回的一段对话，触及到了这个最根本的问题。

    原文∶颜渊问仁，子曰∶“克己复礼为仁。一曰克己复礼，天下归仁焉。为仁由己，而由人乎 哉？”颜渊曰∶“请问其目。”子曰∶“非礼勿视，非礼勿听，勿礼勿言，非礼勿动。”颜渊 曰∶“回虽不敏，请事斯语矣。”
    译文∶颜渊问什麽是仁，孔子说∶“克服自我妄心，归顺礼法就叫做仁。倘若真有一天能做到 这样，那麽天下的人就都会说这是个仁者了。行仁要从自己身上来做，怎么能从别人身上做起 呢？”颜渊问道∶“请问具体的内容。”孔子回答说∶“不合乎礼法的不要看，不合礼法的不 要听，不合乎礼法的不要说，不合乎礼法的事不要去做。”颜渊说道∶“我颜回虽然愚拙，愿 照您这些话去做。” 《论语·颜渊第十二》

     爱就意味着自我必须让开，自我必须死亡。克胜自我，是最难学也最难实践的功课。如果人 用自我来与自我争战，得胜的一方仍然是自我。因此，要想真正的战胜自我，非有从上头来的 帮助不可。

    耶稣说∶“若有人要跟从我，就当舍己，背起他的十字架来跟从我。”（太16∶25）

     十字架意味着两条交叉的路线。一条是自我的道路，一条是上帝的道路。而要跟从耶稣，就 意味着放弃自我的道路，走上帝的道路。耶稣受难之前，在客西马尼园里求上帝将那苦杯从他 手中挪去，“然而，不要照我的意思，只要照你的意思。”（太26∶39）这就是耶稣背十字架 的方式，也是每一个愿意跟从基督的人所当行的。

     使徒保罗学到了背十字架的秘诀，他说∶

    “所以，我奔跑不像无定向的；我斗拳不象打空气的。我是攻克己身，叫身服我，恐怕我传 福音给别人，自己反被弃绝了。”(林前9∶26-27）

     攻克己身的目的是为了“复礼”，用圣经的话来说，就是遵守上帝的诫命。耶稣说∶“你们 若爱我，就必遵守我的命令。”（约14∶15）“我们遵守上帝的诫命，这就是爱他了，并且他 的诫命不是难守的。”（约一5∶3）

    圣经所说的爱与孔子所说的仁一样，是有具体实在的内涵的。是以遵守上帝诫命令为标志 的。耶稣的这句话反过来说就是∶“你们若不爱我，就不会遵守我的命令。”同样，约翰的话 也可以反过来说∶“我们若不遵守上帝的诫命，这就是不爱他了。”

    孔子没有上帝诫命的明文，因此没能象上帝的十诫那些说得清楚明白。但他却指明了一个重 要的原则∶人当保守心的纯洁。因为善恶之争的战场乃在人的内心。人心既是人行动的指挥中 枢，但人所看到的，所听到的，所说的话以及所做的事，又能反过来影响人心对善恶作出选 择。现代生活中青少年模仿电视犯罪的事实，就足以向现代人证明，不健康的事物对人可能带 来的不可估量的坏的影响。人若不离开不合礼法的事，轻忽其对心灵的污秽能力，最终必被其 所吞噬。智者所罗门警醒世人说∶

    “你要保守你心，胜过保守一切，因为一生的果效是由心发出。”（箴4∶23）

    请听上帝对那些行为谨慎，言语纯洁的人美好的应许∶

    “行事公义、说话正直、憎恶欺压的财利、摆手不受贿赂、塞耳不听流血的话，闭眼不看邪 恶事的，他必居高处；他的保障是磐石的坚垒；他的粮必不缺乏；他的水必不断绝。”（赛 33∶15-16）

     惟有上帝恩典的能力能保持人心灵的纯洁与坚强。心理学上有一条普世的法则∶人心将渐渐 地适应它所不断关注的事物。当圣人基督成为思想的主题时，我们的心思就会远远地与那些可 能污秽我们的事物与行为隔离，心智的能力就会得到加强。专注於能使人升华的事物；人心就 会成为纯洁、神圣的通道，我们的生命就会健康活泼，满有基督的恩惠和上帝的性情。人心得 到如此的训练，就会自然地转向，新的爱好、新的品味、新的习惯就会自然而然的在圣灵无声 的默化中形成。

    “应当一无挂虑，只要凡事藉着祷告，祈求，和感谢，将你们所要的告诉上帝。上帝所赐出 人意外的平安必在基督耶稣里保守你们的心怀意念。弟兄们，我还有未尽的话∶凡是真实的、 可敬的、公义的、清洁的、可爱的、有美名的。若有什麽德行，若有什麽称赞，这些事你们都 要思念。”（腓4∶6-8）

     积极的事物必有积极的果效。上帝是爱，能够将爱的恩赐赐给凡寻求它的人。人应当努力离 开世俗，远离庸俗的谈话与行为，志存高远，向上帝祈求圣洁的心与无疵的品德。

     爱，还一个至关重要的因素是中国的古圣所教导的-恕人之量。少了它，爱就是一字空言， 毫无价值。

    原文∶子曰∶“参乎！吾道一以贯之。”曾子曰∶“唯。”子出，门人问曰∶“何谓也？” 曾子曰∶“夫子之道，忠恕而已矣。”
    译文∶孔子说∶“曾参哪！我平日所讲的道，可以用一个道理贯通起来。”曾子说∶“是 的。”孔子出去後，门生们问曾叁∶“是一个什麽道理呢？”曾子回答道∶“夫子的道理，归 纳起来就是忠恕二字。”《论语·里仁第四》

     孟子说“教人以善谓之忠”《孟子·膝文公章句上》。“恕”是仁的核心内涵之一。恕是上 帝圣德的重要组成部分。上帝对世人的爱，尽在一个“恕”字中展露无遗了。上帝在向摩西宣 布自己的名字所提到的一个特徵就是∶“为千万人存留慈爱，赦免罪孽，过犯和罪恶。万不以 有罪的为无罪，必追讨他的罪。”（出34∶7）这句话初看上来似乎是矛盾的，一方面说广行 赦免，一方面又说追讨有罪者的罪。其实，其中的关键之处在於人对待罪的态度。若是人痛心 悔改，上帝必赦免人的一切罪；人若自以为是，没有谦卑悔罪的心，上帝必将他的罪归在他身 上。

     “恶人当离弃自己的道路；不义的人当除掉自己的意念。归向耶和华，耶和华就必怜恤他； 当归向我们的上帝，因为上帝必广行赦免。耶和华说∶我的意念非同你们的意念；我的道路非 同你们的道路。天怎样的高过地，照样，我的道路高过你们的道路；我的意念高过你们的意 念。”（赛55∶7-8）

     上帝高於人的意念与道路体现在什麽方面？怜悯与宽恕！耶稣基督降世，并且为世人的罪死 在十字架上，就是为了使凡愿悔改之人的罪，都能得上帝的赦免，替人开辟一条通向永生的义 路。

     “上帝差他独生子到世间来，使我们藉着他得生，上帝爱我们的心在此就显明了。不是我们 爱上帝，乃是上帝爱我们，差他的儿子为我们的罪作了挽回祭，这就是爱了。...我们爱，因为 上帝先爱我们。”（约一4∶9-10；19）

     上帝是有恩典有怜悯的上帝，也愿意凡愿做他儿女的人，都能从他那接受这颗怜悯恕人之 心。耶稣说∶

    “你们饶恕人的过犯，你们的天父也必饶恕你们的过犯；你们不饶恕人的过犯，你们的天父 也必不饶恕你们的过犯。”（太6∶14-15）

     那种无亲情，不解怨的精神，不是天国的精神。中国的民间俗语中也有“饶人不是痴汉，痴 汉不会饶人”。富有饶恕的心怀乃是智慧的体现，是圣灵在人心所结的善果。就是顽石一般的 心，也常常会在饶恕的恩宥之下变得柔软。这是真正意义上以柔克刚。上帝对罪人的罪的饶恕 是完全彻底，超乎我们的想像的。

     “天离地何等的高，他的慈爱向敬畏他的人也是何等的大！东离西有多远，他叫我们的过犯 离我们也有多远。父亲怎样怜恤他的儿女，耶和华也怎样怜恤敬畏他的人！因为他知道我们的 本体，思念我们不过是尘土。”(诗103∶10-14）

    原文∶孟子曰∶“君子所以异於人者，以其存心也。君子以 仁存心，以礼存心。”
    译文∶孟子说∶“君子不同於人的地方，就在於他的存心与众不同。君子心中所怀存的是仁 爱和礼法。”《孟子·离娄章句下》

    《扬子法言》上给君子下的定义是“好尽其心於圣人之道者，君子也。人亦有好尽其心矣，未 必圣人之道也。”耶稣之心即真正的君子之心。所以圣经劝诫我们∶“你们当以基督的心为 心。”（腓2∶5）基督的心中所装的是上帝的慈爱与上帝的律法。他说∶“我的上帝啊，我乐 意照你的旨意行，你的律法在我心里。”（诗40∶8）。上帝也愿意将他的律法放在我们的心 里，与我们立下永远的约。

    “主说∶那些日子以後，我与他们所立的约乃是这样；我要将我的律法写在他们心上，又要 放在他们的里面。以後就说∶我不再记念他们的罪愆和他们的过犯。”(来10∶16-17）

回目录


          上帝与中国古人--第四篇 天人合一
第十四章 天之道与人之道

    “诚者，天之道也；诚之者，人之道也。” 《中庸》

    受难的圣人使我们对上帝的无比的大爱与对人类作出的牺牲感到惊奇。我们已 经看明中国的先知先觉们荣蒙天恩，得到了许多关於上帝与圣人的深刻的启示。 上帝将圣子耶稣赐给世人，在救赎的大计中完成了他所应成就的，为罪人的得救 提供了丰盛的恩典。那么，人所当行的道路是怎样的呢？

    我们前面已经提出《中庸》在中国道统中的地位。《中庸》是整个儒家学的精 华之所在，是孔子教导的核心。天道与人道，天人合一的理想，归根结底，都落 实在这个“诚者”之上。有了这个“诚者”，上帝与世人便能相通相合了。可见 天道之奥秘，人道的典范，都在这个“诚者”。若是解开了这个隐藏在“诚”中 的奥秘，就等於打开了天地相通之道了。

    当耶稣在世时，门徒们虽然与他日夜相随达三年半之久，可是对他的教训却懵 懂无知。他反复地谈到他的死与复活，可是门徒们却始终未能领会，以至在他被 捕之後就四下逃散了。当耶稣复活的消息传到他们耳中时，他们还不肯相信。

    同样地，对於孔子的教训，与他同时代的门生们也未能充分地领会。孔子最为 得意的门徒是颜渊，可惜回死得过早。在颜回之下最为出色最得孔子宠爱的当数 子贡了。子贡少孔子三十一岁，少颜子一岁。司马迁论子贡曰∶“七十子之徒， 赐最饶益，...夫使夫子名布扬於天下者，子贡先後之也。”孔子去世後，许多门 徒纷纷在孔墓旁结庐而住。孟子《膝文公上》有“昔者孔子没，三年之外，门人 治任将归，入揖於子贡，相向而哭，皆失声，然後归。子贡反筑室於场，独居三 年，然後归。”的记载。足见子贡的首席弟子身份。子贡对孔学的传播的成就大 概就在这六年之中所取得的。可是，就是这样一位深得孔子器重，受到门生敬重 的子贡对孔学中的天道似乎也未能充分领会。

    原文∶子贡曰∶“夫子之文章可得而闻也，夫子之言性与天道，不可得而闻 也。”
    译文∶子贡说∶“老师讲的诗书礼乐，是可以听到的。老师讲性和天道，就难得 听到了。”《论语·公冶长第五》

    我们在第九章看到，孔子也曾感叹无人能理解他。其中也包括他的学生在内。 子贡对老 师的不理解，从他的这一句话中可以看出来。那么，天道与人性，孔子 是否有所传授呢？拟或是子贡未能领会，我们只要看孔子之孙子思所作的《中 庸》一书就可以明白了。《中庸》对天道有着充分的讨论与阐发。真理的光并未 因孔子的去世而殆没，相反，有新的亮光照耀在性与天道之上，将其显明追求真 理的中国人。

    原文∶“诚者，天之道也；诚之者，人之道也。不勉而中，不思而得，从容中 道，圣人也。诚之者，择善而固执之者也。”
    译文∶“诚实，是天理的本然；做到诚，是人道的当然。天生就诚实的人，不 用费力而自然合式，不用思虑而自然获得，从容作去自然合乎中道，这是圣人 啊！至於要做到诚的人，是要选择善道而紧紧地把握住的啊！”

     对“诚”的不同理解，造成了不同的翻译。有些干脆就不译。请再看一段现代 译文∶

    译文∶诚，是天地的原则；使自己诚，是做人的原则。诚，就是不用勉强而能 符合中庸，不用思虑而能求得事理，从容不迫地推行中庸，这就是圣人。使自己 诚，就是选择好的准则而牢牢地把握住。”（注一）

    对於《中庸》中的这个“诚”究竟是什么意思，历来是一个不解之思。据世界 知名的中国学学者理雅各考证，《四书通》《汇叁·中庸》所载，汉代的学者没 有人知道其真实的含义。到了宋朝，便有人开始对“诚”作出解释。第一位是李 邦直，释为“不欺”；第二位是徐仲车，释为“不息”；二程中的一位释为“无 妄”；朱熹释为“真实”。（注二）我们在朱注四书中找到了朱熹的原注∶“诚 者，真实无妄之谓，真理之本然也”，“诚之者，未能真实无妄，而欲其真实无 妄之谓，人事之当然也。”（注三）

    可见，《中庸》中的“诚”的真实指谓乃是一个困惑了中国人数千年的谜。我 们在这里尝试着暂且将“诚者，天之道也；诚之者，人之道也”译为∶“诚，乃 是天道的体现；获得诚，是人道的实现。”

    到目前为止，本书一直援用《圣经》作为解开中国古经中的谜团的钥匙，用 《圣经》作为真理的光来驱散笼罩在中国古经之上的疑团。每次我们都有了令人 惊奇令人满意的发现。这同样的方法是否也能在这个关系到天道与人道的“诚” 字上，给我们一些启示呢？

    诚如《圣经》所说∶“将事隐藏，乃是上帝的荣耀；将事察清，乃君王的荣 耀。”（箴25∶2）我们已经发现，“上帝的奥秘就是基督，所积蓄的一切智慧与 知识，都在他里面藏着”（西2:2-3）耶稣就是老子所说的那“非常道”，是“众 妙之门。”进入耶稣里，就如同进入了那“玄之又玄”的“众妙之门”，一切奥 秘都将在他里面被解开。

    究竟，耶稣基督与孔子所说的“诚”有什麽关系呢？让我们先来看几段《圣 经》的经文∶

     摩西这样描述引他们出埃及的上帝（就是基督）∶

     “他是磐石，他的作为完全，他所行的无不公平，

     是诚实无伪的上帝，又公义，又正直。”（申32∶4）

    上帝的诚实与信实，在圣经屡屡提及，这是上帝行事的特性，是他的本性。也 正因为这样，所以耶稣有下面的名∶

    “那为阿们的，为诚信真实见证的，在上帝创造万物之上为元首的。”（启3∶ 14）

    希伯来文中的“阿们”，伊斯兰教称为“阿敏”，都是一个意思∶“诚”。所 以“那为阿们的”直译成中文就是“那诚者”。那使中国人迷惑千年的“诚”之 谜，原来就是隐藏的福音耶稣！

    我们若将这样的理解带入上面的译文中，这段难懂的经文的意义就立刻明了可 见了。
    译文∶“耶稣基督，就是天道的体现；获得基督，就是人道的实现。耶稣就是 那位天生就诚实，不用费力而自然合式，不用思虑而自然获得，从容作去自然合 乎中道的圣人啊！要想获得基督，就要选择善道（上帝之道）而紧紧地把握住 的！”

    《中庸》一书对“诚”有丰富的论述，因此我们有必要对其特性与耶稣的圣德 作出更广泛的比较，以便最终确定，我们的这种认识是否正确。为此，我们选择 从五个方面进行比较。

    原文：“自诚明，谓之性；自明诚，谓之教。诚则明矣， 明则诚矣。”

    这段话极简，却极难解。我们试作以下翻译∶“因认识“诚”便能获得真正的 聪明智慧，就会与上天的性情有分；在真正的聪明智慧中进一步认识“诚”，乃 是的教化的目的。诚使人有真正的聪明智慧，真正的聪明智慧使人紧握住 “诚”。”

    “敬畏耶和华是智慧的开端，认识至圣者便是聪明！”（箴9∶10）

     真正的聪明智慧均根源於上帝，根源於对至圣者（基督）的认识。而《圣经》 里所说的永生并不是单指无休无止的漫长的生命，而是指这种生命的无限的质 量。其真实的内含就是∶“认识你独一的真上帝，并且认识你所差来的耶稣基 督，这就是永生。”空洞的时间本身是没有多少意义的，是对上帝与耶稣基督的 深入的认识与交谊赋予了永生无限的意义。一切真正的教化都是以认识上帝为目 的的。“上帝的奥秘就是基督，所积蓄的一切智慧与知识，都在他里面藏着” （西2∶2-3）。基督是真正的知识之源，有真智慧的人必凭着信心紧紧地把握住 赐生命赐智慧的诚者。

    可见，诚的这一性质与耶稣基督是相一致的。

    原文∶诚者，物之终始；不诚，无物。是故，君子诚之为贵。
    译文∶诚是万物的始终；没有诚，就了无一物。因此，君子以获得诚为最为宝贵 的事。

    请看下面这几段《圣经》经文∶

    “我（基督）是阿拉法，我是俄梅戛；我是首先的，我是末後的；

     我是初，我是终。”（启22∶13）

    “万物是藉着他（基督）造的；凡被造的，没有一样不是藉着他造的。（约1∶ 3）

    “不但如此，我也将万事当作有损的，因我以认识我主基督为至宝。我为他已 经丢 弃万事，看作粪土，为要得着基督。”（腓3∶8）

     还有比基督更符合诚的这些特征的吗？

    原文∶ 诚者，非自成而已也，所以成物也。成已，仁也；成物，知也。
    译文∶诚，并不是自已成就就了事了，而且要进一步使万事万物都得以成就。 成就自己，是仁德的体现；成就万物，是智慧的体现。

    当耶稣即将离世归父的时候，他安慰他的门徒说∶“你们心里不要忧愁，你们 信上帝，也当信我。在我父家里有许多住处；若是没有，我就早已告诉你们了； 我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那 里去；我在哪里，叫你们也在哪里。”(约14∶1-3）

    後来耶稣死而复活升到天上上帝那里去了。然而他应许门徒，“我在哪里，叫 你们也在那里。”他还会第二次再临，以实现他的诺言，成就众信徒。不仅如 此，基督还将重创新天新地，使万物也得到成就，不再有咒诅的痕迹。基督岂不 是可以算得上仁与智吗？

    使徒保罗在写给哥林多教会的信中说∶“基督总为上帝的能力，上帝的智 慧。”（林前1∶24）可见，基督也符合诚的这个特徵。

     原文：“故至诚无息。”

     无息就是没有止境的意思。《中庸》说至诚是永无止息的。

    “耶稣基督、昨日、今日、一直到永远是一样的。”(来13∶8)

    《圣经》不仅指到基督是永无止息的，而且是永不改变的，他的国、他的慈 爱，都将永远长存。

    原文∶“唯天下至诚，为能经纶天下之大经，立天下之大本，知天地之化育。夫 焉有所倚？肫肫其仁，渊渊其渊，浩浩其天。苟不固聪明圣知达天德者，其孰能知之？”
    译文∶“只有天下至诚的圣人，才有治理天下人伦的常纲，确立天下人道人性的 本原，知道天地对於万物的变化生育，这何尝有什么别的倚靠呢？他的态度诚 恳，是仁心的表现，他的深静清远，就象深渊一样；他的广大，就像天一样。要 不是本来就聪明圣智而通达天德的人，谁又能知道他呢？”

    天下的各种人伦关系，婚姻为首伦，由此而生其他各伦。人类的第一次的婚礼 就是基督亲自在伊甸园为亚当夏娃主持的。婚姻制度是人类从伊甸园所继承的二 大制度之一，传习至今。婚姻的盟誓是永远的誓约。中国人至今仍传习的“拜天 地”之礼，就是请上天为婚姻作证。“天作之合”也是对制上帝制定的婚姻制度 的另一种说法。作为人的创造主，基督岂不能知道人的本原吗？他“常用他权能 的命令托住万有”（《 希伯来书》1∶3），他化育万物靠的是自己的权能，何尝 有什么别的倚靠？岂不是懂得万物的化育吗？我们已屡次提到过，基督原与上帝 同等，其深远与广大岂不是像天一样吗？

    这段文字中的最後一句颇有意思∶要不是本来就聪明圣智而通达天德者，谁又 能知道他呢？要知道，孔子明白“天生德於予”的道理，就是说人的德性是上天 所赐。那么，这位本来就有天德者会是谁呢？答案只有一个∶圣灵！ “因为圣灵叁透万事，就是上帝深奥的事也参透了。除了在人里头的灵，谁知道 人的事？像这样，除了上帝的灵，也没有人知道上帝的事。”（林前2∶10-11）

    什麽是上帝深奥的事呢？“上帝的奥秘就是基督，所积蓄的一切智慧与知识， 都在他里面藏着”（西2∶2-3）可见惟有圣灵真正认识基督。唯有圣灵才能真正 认识至诚。

    本着这五个方面的比较，我们现在可以满有把握地说，《中庸》中的“诚者” 就是耶稣基督ⅵ基督就是天之道也！限於篇幅，我们不能在这里作更进一步的分 析与研究；不过，在我们结束对“诚者”的探索之前，将我们一起来欣赏两段中 国古老而美妙的圣乐。现代中国人已经不会“唱书”，而只会“念书”了。不 过，这并不影响我们欣赏古人对基督的赞美。

    两段圣乐都出自有音乐天才的孔子所传的《中庸》∶

    原文∶故至诚无息；无息则久。久则征。征则悠远，悠远则，博厚，博厚则高 明。博厚所以载物也，高明所以覆物也，悠久所以成物也。博厚配地，高明配 天，悠久无疆。如此者，不见而章，不动而变，无为而成。
    译文∶所以至诚是没有间断的。不间断就能够持久，持久就能够应验，应验就 能够悠久长远，悠久长远就能够博大深厚，博大深厚就能够崇高光明。博大深 厚，是用来承载万物的；崇高光明，是用来覆盖万物的；悠久长远，是用来成就 万物的。博大深厚相配大地，崇高光明相配高天，悠远长久没有边际。就像这 样，不表现而能彰明，不行动而能变化，无所作为而能有成就。

    这首圣诗描述了“至诚”（基督）何以能完成其使命。下面的这首论到天下至 圣是如何在中国之地受人爱戴，是如何地吸引人心，与天相配的。

    原文∶是以声名溢乎中国，施及蛮貊；舟车所至，人力所通，天之所覆，地之 所载，日月所照霜露所坠，凡有血气者，莫不尊亲；故曰配天。
    译文∶所以声名洋溢在中国，传扬到边远的蛮貊之地；车船所到达的地方，人 迹所通行的地方，天所覆盖的地方，地所承载的地方，日月所照耀的地方，霜露 所坠落的地方，凡是有血气的生命，就没有不加尊敬，不加亲近的，所以被称为 和天相配。

    中国古人对至诚（基督耶稣）的赞美是何等的深切、美好啊。耶稣之名今日岂 不是已洋溢中国了吗？“诚者，天之道也。”原来，中国人所说的天道，就是耶 稣基督！现代中国人不必再在华夏的天道与基督的福音之道之间徘徊了：中华天 道是隐藏的基督福音，基督福音是显然的中华天道。美哉，中华天道！美哉，耶 稣基督！

    原文：“诚之者，人之道也。”

     上面的分析使我们认识到《中庸》中的“诚”或“至诚”就是那义者耶稣基 督。因此“人之道”，也就迎刃而解了。简而言之，人之道，就是获得基督，让 基督住在心里或住在基督里。

    有趣的是，“诚之者”也可以译为“以之为诚”、“以之为真理”。说得更明 白一点就是∶效法诚，以诚为真理，因为诚乃天之道。

    可见，孔子所说的人道与今天许多人所说的人道根本就是两码事。儒家的人之 道在实质上就是∶敬天、事天、顺天、与法天。许慎《说文解字》对诚字的注解 是“信也”。汉语中的诚常与信相联∶如信诚，诚信。因此，《中庸》的“诚之 道”就直接点明了人道的根本与实质∶信之者，人之道也ⅵ信是内在的实体， 敬、事、顺、法是信的外在体现。

    认识真理、掌握真理与被真理认识，被真理所掌握是完全不同的两件事。在理 论上同意真理的原则，承认耶稣是诚者，是圣人，是真理，是救主，这还只是开 始。还必须将这些信仰在实践中体现出来。真诚的考验不在言语，而在行动。

    我们为祖国的文字而感到骄傲，一个诚字，其意义是如此的丰富与深远ⅵ这是 其他语言文字所没有的，是上帝给中国人独特的礼物。

    话说回来，人应该怎样在行动中表现出自已对天道的信诚，如何在实际的生活 中做到信天、敬天、畏天、事天、法天、顺天呢？《大学》里提出了八个具体的 步骤∶格物、致知、诚意、正心、修身、齐家、治国、平天下。

    此八目之中，又以修身为本。正如《大学》所说∶“从天子以至於庶人，壹是 皆以修身为本。”修身之本又在於正心。若是“心不在焉”，则会“视而不见， 听而不闻，食而不知其味。”

    这些纲目从孔子以降传习二千余年，可是真正做到的又见几人呢？诚如《书 经·说命》上所说∶

    原文：“非知之难，行之惟难。”

    应该怎样行才能克服行的困难呢？老子和孟子同时指出了一条道路∶

    “常德不离，复归於婴儿。”《道德经》第二十八章

    “孟子曰∶‘大人者，不失其赤子之心者也。’”《孟子·离娄章句下》

    老子教导“复归於婴儿”，孟子指明“不失赤子之心”，如此，人就可以做到 意诚心正。有了这个根本，就可以修身以至於其他各目。看看婴儿的状况是很有 意思的。婴儿没有多少自己的意见，他们的吃喝住行，完全在於信靠他们的肉身 父母或抚养他们的人。在婴儿，父母就是权威，父母的话就是真理，就是生活的 原则与指南。他们不对父母有任何怀疑的地方。婴儿极其柔弱，可是其成长的的 速度却比成人快得多，可以说是一天一个样。怀具赤子之心的人，心地开阔，宽 宏大量。待人友善，不抱成见。婴儿是最好的学生，在这方面，可以说是成人的 老师。一句话，他们对父母有完全的信心。

    由此看来，老子与孟子所教导的就是∶要人信靠天（上帝）如同婴儿（赤子） 信靠父母一样。深信到上帝作为人的创造主，上帝对人的计划乃是最好的，上帝 为人所定的道路就是最隹的道路。《圣经》上说“耶和华啊，我晓得人的道路不 由自己，行路的人也不能定自己的脚步。”（耶10∶23）英文钦定本的译文为∶ “O Lord, I know that the way of man is not in himself:it is not in man that walketh to direct his steps.”

    说得更为明确，人之道不在人里面，那引导人脚步的，也不在人身内。既然天 地都在上帝的完全的掌握之中，人也应该降服於上帝，如同婴儿听命於慈爱的父 母。如此，一切就自然而然，一切都容易了。用《圣经》的话说，信心之道就是 真正的为人之道。

    真正的信心与我们一般所说的相信是有分别的。仅仅是相信有上帝的存在，信 耶稣是世人的救主，还远远不够“你信上帝只有一位，你信的不错；鬼魔也信， 却是战惊。”（雅2∶19）《圣经》将这种理论上的承认而不落实於行动的信，与 鬼魔的信相比，这应该使人警醒。真正的信必表现为坚实的行。因为“信心若没 有行为就是死的。”（雅2∶17）中国哲学讲知行合一，《圣经》讲信行合一。两 者在本质上是一致的。

    有了婴儿或赤子之心，事情为何就变得容易了呢？因为上帝喜欢向婴孩显露真 理。“那时，耶稣说∶‘父啊，天地的主，我感谢你ⅵ因为你将这些事向聪明通 达的人就藏起来，向婴孩就显出来。父啊，是的，因为你的美意本是如此。” （太11:25-26）

    事实上，上帝并不隐藏真理，倒是喜欢用各种办法向人显明那使人有真聪明真 智慧的真理。大自然之中埋藏着上天的智慧与不言的永恒之道，但是堕落的人类 已不能领悟。罪已经使人的视觉模糊，认不出上帝的真理。有罪之人在解读自然 的信息时，常将自然置於造自然的上帝之上。如此的颠倒使他们非但不能靠近上 帝，反而离上帝越来越远。使真理隐藏不见是我们自己的行为。是人的不良行为 将自己关於真理的大门之外。

    天道只对那些自以为是，以自己虚无的学理与学说为荣而自命不凡的人隐藏。 “十字架的道理”在他们为“愚拙”（林前1∶18）这种人看不出上帝救赎大计的 美妙与大能，觉不到上帝的奥秘。他们有眼不能看，有耳不能听，有心却装不下 那隐藏的珍宝。

    真理是跨进天国的门槛，真理向小孩子却是赤露敞开的。耶稣说∶ “我实在告诉你们∶你们若不回转，变成小孩子的样式，断不得进天国。所以凡 自己谦卑象这小孩子的，他在天国里就是最大的。”（太18∶3-5）

    使徒保罗进一步地说明了人为什么会看不见真理。他说∶“如果我们的福音蒙 蔽，就是蒙蔽在那灭亡的人身上。此等不信之人，被这世界的神弄瞎了心眼，不 叫基督荣耀福音的光照着他们。”（林後4∶3-4）可见，看不见真理，责任乃在 於人，而不在真理的上帝。

     我们回过头来看，发现上帝早已给了中国人充足的证据来辨认那位将来的圣 人，以便在他来临之时，我们可以按着他来的方式与使命，将他认出来。到此为 止的研究与比较，应该使每一个凭事实说话的国人看明并认定，耶稣基督就是中 国人所期盼的那位圣人，那位王者！然而，这种辨认是需要勇气的，因为这种承 认与接受本身就意味着我们生命中的根本性的变革；意昧着我们必须放弃心中所 珍惜的与天道相背的人的传统与格言，意味着必须放弃我们内心深处的那种自私 与不圣洁的生存之道。

    孔子说∶“朝闻道，夕死可矣。”（《论语·里仁第四》）听到真道之时，乃 是正确的生活的开始，那应该死去的是生命中腐朽的自我，人的成见与自私处世 为人之道。不必等到第二天才让自我死去，“夕死可矣。”

    可是，人都是从小孩子过来的，怎么可能再回到小孩子的样子呢？二千年前的 犹太官长之中也有一位向耶稣问个这个问题。

    有一个法利赛人，名叫尼哥底母，是犹太人的官。这人夜里来见耶稣，说， “拉比，我们知道你是由上帝那里来作师傅的。因为你所行的神迹，若没有上帝 同在，无人能行。”耶稣回答说，“我实实在在的告诉你，人若不重生，就不能 见上帝的国。”尼哥底母说，“人已经老了，如何能重生呢。岂能再进母腹生出 来麽。”耶稣说，“我实实在在的告诉你，人若不是从水和圣灵生的，就不能进 上帝的国。从肉身生的，就是肉身。从灵生的，就是灵。我说，你们必须重生， 你不要以为希奇。风随着意思吹，你听见风的响声，却不晓得从那里来。往那里 去。凡从圣灵生的，也是如此。” （约3∶1-8）

    尼哥底母顿生疑惑，他不仅认为自己是犹太人的官，更自认是有浓厚宗教意 识、且虔心诚意的人。耶稣向他指出，人若不重生，就不能见上帝的国，更别说 进入上帝的国了。耶稣所举的风的比喻表明，人虽然不能对圣灵重生的工作给予 科学性的描述，正如人不能对风进行准确的描述一样。但其效果却是可以看见 的。

    从圣灵重生，就使我们不完美的性情与品格在基督里获得完全。重生能领受圣 人的义而在上帝面前称义，像一个从来没有犯过罪的人一样。人心灵的重生随时 都可能发生，只要人立志听从上帝的训诲，圣灵就可以在人的心里给人新的心 思、新的意念、新的动机、与新的情感。人内在思想意识的更新，就是重生的开 始。内在的变化必引起人外在的变化。

    重生是中国人所向往的真正的返老还童。中国一些教门中所传的“驻颜术”、 “驻容术”其实都不能使青春永驻。修炼这些功法的人最终也都必走“世人必走 的路”（《列王记上》2∶2），离开人世。真正的重生却不同，“外体虽然毁 坏，内心却一天新似一天。”（林後4∶16）

    重生是真正的“天人合一”。《圣经》上说∶“遵守上帝命令的，就住在上帝 里面，上帝也住在他里面。我们所以知道上帝住在我们里面，是因为他他赐给我 们的圣灵。”（约一3∶24）

     从圣灵重生的人，藉着圣灵可以知道，自己是否已在基督里实现了“天人合 一”，是否住在上帝里面，自己的生命中是否有上帝的同住。这个标准就是爱。 因为“上帝就是爱，住在爱里面的，就是住在上帝里面，上帝也住在他里面。” （约4∶16）

    我们在上一章中已经详细地谈过何谓爱。《圣经》里所说的爱不是一种感觉， 不是一种冲动，而是一种高尚而属天的行为原则。这种原则不是只挂在嘴上，而 是要使这种内在原则通过赐给人内在的力量而以外化的行为表现出来。“你们若 爱我，就必遵守我的命令。我要求父，父就另外赐给你们一位保惠师，叫他永远 与你们同在，就是真理的圣灵，乃世人不能接受的。”（约14∶15）在这句话 里，耶稣就对上帝的爱、上帝的诫命以及圣灵列在一起。“我们若遵守上帝的诫 命，这就是爱他了，并且他的诫命不是难守的。”（约一5∶3）耶稣求父赐下圣 灵的条件，是我们须以遵守他的诫命表现出对他的爱来。他就求父将圣灵赐下， 赋予我们爱的力量。人靠自己的努力无论如何是守不了诫命的，但有了这种属天 的爱在心中扎根，当人性与神性联合之时，一切就变成容易了，因为有“基督的 爱激励我们”（林後5∶13）而重生就是这种联合的开始。

    原文∶“唯天下至诚，为能尽其性∶能尽其性，则能尽人之性；能尽人之性， 则能尽物之性；能尽物之性，则可以赞天地之化育；可以赞天地之化育，则可以 为天地叁矣。”
    译文∶唯有那位至诚者，能成就天赋的使命；能够完成自己天赋的使命，就能 够帮助别人成就天赋的使命；就能够成就别人的天赋使命，就能够完全成就事物 天生的功用；能成就事物天生的功用，就可以替上天造化天地生养万物；可以替 上天造化天地生养万物，就可以和天地配合成三了。

    《中庸》的开篇就对“性”加以定义。“天命谓之性。”天下人间唯有“至 诚”（基督）能不折不扣地成就他所领受的天命。我们在《圣人之死》中谈到了 人生的目的，其实对於人来说，荣耀上帝就是他的天命。若要“尽人之性”，就 “成就赋予人的天命”，唯有在基督里才能完成。人在基督里就可领受他所成就 的完全的义，因而使上帝在人身上得到荣耀。藉着重生，凭着信心，这一切便在 基督里完成了。 “若有人在基督里，他就是新造的人，旧事已过，都变成新的了。 （林後5∶17）

     人不仅变成了新人，而且还将长成基督的身量。“在真道上同归於一，认识上 帝的儿子，得以长大成人，满有基督长成的身量。”（弗4∶13）当人心被圣灵所 感，认识到自己无助的状况而求从上头来的帮助时，圣灵必赐给他一颗新的心。 而内在的重生必表现为外在的行为。我们在前面曾经提到过耶稣的受洗。耶稣所 说的“人若不是从水和圣灵生的，就不能进上帝的国。”所谓从水生的，就是指 从上帝的话语所生的。“他按自己的旨意，用真道生了我们，叫我们在他所造的 万物中好象初熟的果子。”（雅1∶18）上帝的话就是耶稣对那位撒玛利亚妇人所 说的“活水”。惟有上帝的道能将上帝的意念与旨意培植在我们心里，而圣灵又 能使之成为我们的意念与思想，新的生命就这样在我们里面发动了。因此彼得这 样勉励众圣徒说“你们蒙了重生，不是由於能坏的种子，乃是由於不能坏的种 子，是藉着上帝活泼常存的道。”（彼前1∶23）

    从水生的还有另一层意思，那就是决志受洗。受洗是内里重生的外在表现与宣 示。是向世界见证上帝的救恩，是决志跟从基督，在新的生命中按着天国的原则 生活。凡“受洗归他基督的人，是受洗归於他的死，和他一同埋葬，原是叫我们 一举一动有新生的样式，像基督藉着父的荣耀从死里复活一样。”（罗6∶3-4）

    受洗是向上帝与世界表明“我已经与基督同钉十字架，现在活着的不再是我， 乃是基督在我里面活着；并且我如今在肉身活着，是因信上帝的儿子而活，他是 爱我，为我舍已。”（加2:20）受洗而进入基督的生命，乃是真正的人之道。

回目录


          上帝与中国古人--第四篇 天人合一
第十五章《新易全书》

    子曰：“加我数年，五十而学易，可以无大过矣。”

    中国古人所追求的“天人合一”的理想，今天仍是许多现代中国人的人生目标。据信这 合一的道路就在《易经》之中。顾名思义，《易经》的主题就是“易”。用现代话来说，就是 “求变”。变能使人远避灾祸，变能带来和平与安宁，变能成功与吉祥。一句话，变能使恩福 从天而降。有感于此，孔子在《系辞下传》上说：“《易》穷则变，变则通，通则久。是以自 天佑之，吉无不利”。

    古今的学者，对《易》的注疏解讲可谓汗牛充栋，琳琅满目，令人应接不暇。梁启超在论 及易之根本时说：“学易的人，最要紧却在一个悔字。悔必思变，变则通，通则久，故虽遇凶 咎，结果可以无咎。所以孔子说，假年学易，可以无大过。”

    可见变是悔的结果。有所思而有所悔，有所悔而有所变。通过变而与天合一，得天之佑。 天人合一，“悔”是关键。

    我们在《圣经》看到成千的以色列人发出了同样的问题：当如何行才能与上帝合一？当五 旬节时，那位在耶稣被捉受审时三次不认他的主，性情仿佛孔子门弟中的子路的彼得，在基督 复活之后第一次冒着危险，公开向众人传讲耶稣是救主的信息。

    “众人听见这话，觉得扎心，就对彼得和其余的使徒说：‘弟兄们，我们当怎样行？ 彼得说：“你们各人要悔改，奉耶稣基督的名受洗， 叫你们的罪得赦，就必领受所赐的圣灵。 因为这应许是给你们和你们的儿女，并一切在远方的人，就是主我们上帝所召来的。” （徒2：37-39）

    彼得的回答是： 悔改，奉耶稣的名受洗，领受圣灵。这圣灵也是给“一切在远方的人” 的，这里应该包括远方的中国人在内。当天就有三千人悔改受洗，归了基督。

    我们看到《易经》与《圣经》在领人与天合一的道路上所指示的第一步都是一致的：变 革，悔改。

    悔是内心的感触，而改是这种感触的必然结果。彼得的“三步曲”中的第二步： 奉耶稣的 名受洗，无论是对于犹太人，还是对于中国人都是一道新的真理之光，因为这光必等到耶稣降 世之后才可能发出。罪人在受洗时就与基督一同死，从水中上来时，就象征着与他一同复活。 受洗乃是对救主复活的一个记念，用真正的新的生命来记念复活的救主的大能。

    在耶稣受难之前，犹太人是以宰杀羊羔等动物牺牲来表达自己相信那将来的“除去世人罪 孽的”“上帝的羔羊”的血，能洗除罪人的罪。中国古代所举行的向上帝献祭的郊祭也是流牺 牲的血。各种献祭的规则就是《圣经》中所说的“摩西的律法”，这些都是影子，而实体却是 基督。当基督作为“逾越节的羔羊”和“上帝的羔羊”在十字架上为人类的罪而被献上时，影 子就与实体相遇，影子就在实体中实现了其象征的意义，也就不再有存在的价值了。因此“摩 西的律法”或称之为“仪文的律法”便随着基督一同被钉在十字架上了，不再对基督徒具有约 束力了。

    在最后的晚餐上，耶稣订立了“圣餐礼”：

    “他们吃的时候，耶稣拿起饼来，祝福，就擘开递给门徒，说：‘你们拿着吃，这是我的 身体。’又拿起杯来，祝谢了，递给他们，说：‘你们都喝这个，因为这是我立约的血，为多 人流出来，使罪得赦。但我告诉你们：从今以后我不再喝这葡萄汁，直到我在我父的国里同你 们喝新的那日子。’” （太26：26-29）

    新约时代的基督徒乃是用“擘开的饼”与“葡萄汗”代表耶稣为罪人献上的身体与流出的 宝血。新约的“圣餐礼”代替了旧约种种的“献祭礼”；无论是新约的“圣餐礼”还是旧约的 “献祭礼”，两者都在十字架上相遇，其实体都是基督。

    圣灵一直在地上工作，作救灵的功夫。可是对于圣灵的恩赐，古代的中国人究竟明白多少， 又领受了多少呢？中国的古人怎么会知道要悔改？他们的是非标准又是什么呢？

    对于这些问题，我们有必要再次回到中国的古经之中去寻找答案。从《诗经》的记载可以 看出，中国的先民们不仅知道有上帝的存在，而且知道上帝为万事万物都制定了一定的法则。

    “天生蒸民，上天降生天下万民，
    有物有则，为所有事物定下了法则。
    民之秉彝，百姓秉持永恒之法，
    好中懿德。因而切爱那可慕之德。”
    《诗经·大雅·蒸民》

    可是罪人怎么可能会自然而然地“切爱那可慕之德”呢？自从人违背上帝命令犯罪以来， 人的本性就是犯罪之人的本性了。罪人的本性自然是爱好罪与恶，因为罪与恶与罪人的本性有 着内在的一致性与协调性。这就好比酒徒与酒，酗酒对他来说便是最自然不过的事了，不必为 此费神费力。 可是让他不爱酒，心中甚至对酒产生厌恶之感，不仅如此，还对淡水有一种热 爱，这却是与酒徒的习性相反的。那么，罪人的心里怎么可能会滋生出爱真正美善的愿望呢？ 原来人心中的这种追求美善，向往真理的愿望不是人为的结果。而是上帝本着其无限之爱，将 对罪的恨恶根植在人心里了。

     “我又要叫你和女人彼此为仇，你的后裔与女人的后裔也彼此为仇。”（创3：15）

    这种对罪的仇恨是藉着圣灵而生在人心的。 因为唯有圣灵能叫人“为罪、为义、为审判， 自己责备自己。”（约16：8）我们在本书的第七章讨论过《诗经》与孟子所描述的圣灵。事 实上，上帝的灵在每一个人的心里工作，与我们肉体中的情欲相争，要将我们带到正道之上。 我们或顺着圣灵行事，或顺着肉体行事，完全在于我们各人自己所作出的选择。保罗这样描述 这两股势力在人心中的争斗。

    “因为情欲与圣灵相争，圣灵和情欲相争，这两个是彼此为敌，使你们不能做所愿意做的。 ”“顺着情欲撒种的，必从肉体收败坏；顺着圣灵撒种的，必从圣灵收永。” （加5：17；6：8）

    《创世记》6：3耶和华说“人既属乎血气，我的灵就不永远住在他里面，然而他的日子还 可到一百二十年。”这句话中的“住在”是一个误译。希伯来原文是“diyn”，雅各王钦定英 文版《圣经》所用的字是“strive”，“相争”，符合原文的意思。而唯有顺从的人，圣灵才能 住在那人里面。与我们上面所引证的保罗书信也是相一致的。圣灵藉着与我们肉体中的情欲“ 相争”来唤醒我们的良知，使人醒悟。中国古人在这点上有令人惊奇的认识。

    在公元六百五十四年问世的一本权威性的《尚书》注释中，孔颖达说：人是上天所生，形 体与心识都是天之所赐。他说，上天不仅给人形体与心识，而且还进一步帮助人，使他的生命 与天相谐。言语的好坏，行为的善恶，衣食之乐，以及各种运行的正当与否，这些都得天赐佑 助而与天相谐。与正道相谐就得生命，与之相背就导致死亡。他接着说：

    “天非徒赋命于人，授以形体心识，乃复佑助谐合其居业，使有常生之资。”

    意思就是说：天不仅仅是赋予人生命，给人形体与心智而已；而且还进一步帮助人调和 生命的各种状况，使人有资源可以常生不息。

    孔氏虽然没有说出圣灵的名称，可是他在这里所描述的正是圣灵在人心里的工作。孔氏的 这段话可谓精辟独到，可圈可点。当然，这种天佑也必包括上帝所赐下的明文的《圣经》。对 于中国古人来说，就是圣人所传的属天的教诲。人的生死忧乐，都在乎人的心思意念，言语行 为是否与之相谐。“常生”一词很有意思，就是我们现在所说的永生。我们上面提到“顺着圣 灵撒种的，必从圣灵收永生。”孔氏的论述与保罗的直言，有异曲同工之妙。

    中国古人对于圣灵在人心工作的效果虽然有所认识，可是对于这位神圣的工作者却常常张 冠李戴。中国哲学史上关于人性善恶的争论，数千年来争论不休，其根本原因就在于混淆了圣 灵的工作与受圣灵感化之下的人的努力。

    有名的性善论者是快人快语，豪气逼人的孟子。孟子将圣灵在人心中的工作误认为是人天 赋的秉性，因而主张人性本善。与孟子同时代的荀子，却认为人性本恶。认为人的善行乃是人 为努力的结果；没有看到人为的努力的道德源泉乃是圣灵感化的结果，那位在人“心里动了善 工的”乃是上帝的灵。

    扬朱认为人性有善有恶，是一个大杂烩；而孟子的学生告子则认为人性不善不恶，呈中性。 这种争论古今不息，各执一说。仅此一例即可说明，没有上帝启示与圣灵的教导，人有限的逻 辑、理智、与想像必不能将人带到真理的完善的地步。我们在本书的英文版中未对双方的论点 与论据作展开，这里略加介绍。

    先看孟子与告子的观点。据《孟子·告子章句上》的记载，告子认为“性无善无不善也。 ”或者说“性可以为善，可以为不善”。告子以水作比，说：人性好比急湍的流水，东面决口 就向东流，西面决口就向西流。人性就如水性一样，没有一定的方向性。

     孟子则认为：“人性之善也，犹水之就下也。斆献铀担?没有不善良的，就如同水没有不 向低处流的一样。孟子又进一步谈到“恻隐之心，人皆有之；羞恶之心，人皆有之；恭敬之 心，人皆有之；是非之心，人皆有之”的所谓“人心四端”。

    其实，人心中的那种“羞恶之心”，那种对恶的仇恨，正如《创世记》3：15所说，乃是 上帝放在人心中的，不是人的本性中的产物。恻隐、恭敬与是非之心也都尽然。

    与孟子持相反看法的荀子却说：“人之性恶，其善伪也。”他认为人生而好利，故而有争 夺，没有辞让。人生有耳目之欲，因此淫乱生而礼义文理亡。必先有师法之化，礼义之道，然 后才会有辞让、礼义文理。所以说“其善伪也”。荀子认为，人之为善起于外力的作用，起于 圣人与法律的教育与感化，并非出于自己的本性。

    至于那“拨一毛而利天下不为也”的扬朱，如此自私之徒，其观点不值一提。扬朱对生对 死都抱一种无所谓的态度，所倡导的是及时行乐的思想。扬朱辩道：舜禹周孔四位圣人，“虽 美之归，苦以至终”，而桀纣二凶，“虽恶之所归，乐以至终，亦同归于死矣。”扬朱没有想 到人死之后尚要复活受审判，故口出恶语，自私自利，妖言惑众。孟子一生花了大量的时间与 精力与他的这种荒谬哲学作斗争。见《孟子·膝文公章句下》。

     在人性的问题上，让我们来看看那位创造人的上帝作何结论。我们已经知道，上帝创人之 初，一切都极其美好。有《圣经》为证：“上帝看着一切所造的都甚好。”（创1：21）因 此，我们所讨论的人性问题，乃是指犯罪之后被赶出伊甸园之外的人的性情。作出这一界定是 十分重要的。

    请看《圣经》对人性的见证：

    “耶和华……就心里说：‘我不再因人的缘故咒诅地（人从小时心里怀着恶念），也不再按着 我才行的，灭各种的活物。” （创8：21）

    “人心比万物都诡诈，坏到极处，谁能识透呢？”（耶17：9）

    人性的问题，在人看来虽然错纵复杂莫衷一是，可是上帝的话是清楚的：堕落之后，人生 罪性。耶稣降世就是为了将这罪性除去，恢复上帝造人之初的善美本性。无论人的心性如何的 罪恶，藉着圣灵的工作，仍可结出美善的果子，就是“仁爱、喜乐、和平、忍耐、恩慈、良 善、信实、温柔、节制。”（加5：22）藉着圣灵，罪人可以成为上帝的儿女。“凡接待他 的，就是信他名的人，他就赐他们权柄，作上帝的儿女。这等人不是从血气生的，不是从情欲 生的，也不是从人意生的，乃是从上帝生的。”（约1：12-14）这是上帝给世人的应许，这 是基督福音所要成就的美善之工。

    回过头来看一看孔子对于人性问题的看法应该是非常有趣的。从已知的记载来看，孔子似乎 没有直接明说人性是善还是恶。

    子曰“性相近也，习相远也。”《论语·阳货第十八》

    但仔细的研究仍可看出他的立场。他似乎不相信在人的本性之中有为善的能力或趋善的 本性。请听孔子发的感叹：

    原文：子曰：“已矣乎！吾未见能见其过而内自讼者也。”
    译文：孔子说：“算了吧！我还没有见过能自己发觉过失，而‘内心自我责备的人。” 《论语·公冶长第五》

    原文：子曰；“我未见好仁者，恶不仁者。”
    译文：孔子说：“我没有见过喜好仁爱而厌恶不仁爱的人。” 《论语·里仁第四》

    原文：子曰：‘已矣乎，吾未见好德如好色者也。”
    译文：孔子说：“算了吧！我没见过好德象好色那样真切的人。” 《论语·卫灵公第十五》

    后面这一句，在《论语》中两度出现，另一次记载在《子罕第九》篇里。可见孔子知 道，在人里面没有良善，甚至没有向善好德之心。

    有一次，孔门的得意弟子子贡对老师说：“我不欲之加诸我也，吾亦无加诸人。”子 曰：“赐也，非尔所及也。”（《论语·公冶长第五》）子贡不愿意把不义加于他人，也不想 他人将不义加于已身，应该说这是很高尚的思想。可是孔子却对他说：“赐啊，这不是你能力 所能做到的呀！”

    孔子一生教导人行仁，可又明说人心里没有这种向仁的心思与行仁的能力。这似乎是很矛 盾，可是，在孔子却是一致的，因为他知道这能力之源，这激励人向善的根本不在于人，孔子 说：“天生德于予”。这一切都来自于天，来自于上帝。

    上天所赐的佑助人心的能力能使心里产生一种渴望，渴望人自身所不具备的真善美，仁义 礼智信。于是，人内心便生起了一种超出对属世之物的渴望，对真理的热爱，对生命本质的追 求。那不能自省的人，在圣灵的感化之下便能与曾子一起说：

    原文：曾子曰：“吾日三省吾身：为人谋，而不忠乎？与朋 友交，而不信乎？传不习乎”
    译文：曾子说：“我每天以件事来作自我反省：替人谋事，有不尽心的吗？跟朋友交往，有不 信实的吗？老师教的处世为人之道，有没有在实践中温习呢？” 《论语·学而第一》

    曾子的三省之事虽然距上天完全的标准还相距甚远，可是却说明了圣灵感化人心的作用。 孔子也有话说：“见贤思齐焉， 见不贤而内自省也。”《论语·里仁第四》

    藉着可见的与不可见的影响，上天的佑助谐合之力（圣灵）始终在人心上工作，引人向上 帝靠近。那真诚的臻善之愿必在心中复苏，革除不良习气与习惯，弃恶从善的决定必得到坚 定。对于没有上帝律法明文的外邦人，人的贤愚善恶就是可见的是非标准。《圣经》上说：

    “没有律法的外邦人，若顺着本性行律法上的事，他们虽然没有律法，自己就是自己的律法。 这是显出律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以 为是，或以为非。”

     (罗2：12-14）

    原文：子曰：“三人行，必有我师焉。 择其善者而从之；其 不善者而改之。”
    译文：孔子说：“三人同行，其中必有可做我老师的。 选择他们的美善之处效法跟从， 以他们的短处作为改造自我的借鉴。”《论语·述而第七》

    孔子的这段话与保罗在罗马书中所说的实质上是一致的。中国古人失去了上帝明文的律法， 可是并没有失去圣灵所赋予的是非之心。这种是非之心使人有一种不断趋善的渴望与追求。使 人有所忧虑，以至日思进取。孔子所表现的忧虑正是这种不满足于自我的表现。耶稣说：“若 不是差我来的父吸引人，就没有能到我这里来的。”又说，“若不是蒙我父的恩赐，没有人能 到我这里来。”（约6：44，65）可见，那引人恶恶善善、喜爱真理、恨恶谎言的，乃是因为 有“我父的恩赐”在吸引人。这种恩赐就以良心的形式出现。人的良知并非内在固有的,而是圣 灵向人心说话的声音。常话中所说的所谓“丧尽天良”，是指人完全拒绝听从上天透过人心所 发出的声音，而使圣灵离开人心。

    原文：子曰：“德之不修，学而不讲，闻义不能徙，不善 不能改，是吾忧也。”
    译文：孔子说：“品德不加修养培植，对所学的道理，不加研习切磋，听到正义之事不能迁从 趋就，不好的品德不能改正，这些就是我所忧虑的。” 《论语·述而第七》

    圣灵的感化使人有不断求变之心愿，如《圣经》所说，有饥渴慕义之心。属天的影响使人 谦卑温良，彬彬有礼。有时人与人比较，会为自已的某些行为而感到羞愧，而自动地放弃一些 邪恶的行径与习气，甚至在他们有所感悟之时，他们的心已被上天所吸引，已被圣灵所默化， 正所谓“润物细无声”。人在向往善美的道路上所作的一切努力，若是出于真诚，都是基督的 能力在牵引他们。有一种他们自己也说不出来的能力在他们心里运行，良心既被唤醒，外在的 生活也就自然呈现新的面貌了。这种改正与那种为求人前的位置与名望，而在外表上勉强作出 的好行为有着本质的不同：有表里如一的谦卑与柔和成为真诚悔改之人的特征，而那些表面上 道貌岸然的伪君子，却没有这一特征。中国人所说的“谦谦君子”，乃是真正的悔改之人所必 有的品德；因为这是基督真正的品德与样式。耶稣说：

    “我心里柔和谦卑，你们当负我的轭，学我的样式；这样，你们心里就必得安息。因为我的轭 是容易的，我的担子是轻省的。”（太11：29）

    人固然不能靠好的行为而得救，走进永生；但真正蒙恩得救之人必有好的行为与其悔改的 心相称。有好行为的人，并不一定有重生的内心，但心里有着真实悔改的人必依着圣灵结出好 行为的果子。外在的行为没有根本性改变的人，内里必没有真实悔改之心。所以耶稣说：

    “凡好树都结好果子，惟有坏树结坏果子。好树不能结坏果子；坏树不能结好果子。凡不结好 果子的树就砍下来，丢在火里。所以，凭他们的果子就可以认出他们来。” （太7：17-19）

    “我是真葡萄树，我父是栽培的人。凡属我不结果子的枝子，他就剪去；凡结果子的，他就修 理干净，使枝子结果子更多。“ （约15：1-2）

    耶稣鼓励门徒“你们要常在我里面，我也常在你们里面。枝子若不常在葡萄树上，自己 就不能结果子；你们若不常在我里面，也是这样。”（约15：4）人所以不结果子的原因，是 因他们不在基督里，既不在基督里又岂可称为基督徒，以辱没基督的名字！

     那起初诱使人犯罪的魔鬼，今天已在基督教界散布了大量迷惑人的谎言，以麻痹信徒对那试 探者的警惕性。有许多人甚至以为只要受过洗，无论自己将来如何行都无所谓了，他们的理论 就是“一次得救，永远得救。”请听那蒙爱的使徒约翰在年老的时候是如何告诫众信徒的，他 说：”小子们哪，不要被人诱惑。行义的才是义人，正如主是义的一样。”（约一3：7）

    弃恶扬善，一直是中国古老圣哲所谆谆教导的的美德。甚至孔子的门人也有警人之语传 世。

    原文：子贡曰：“君子之过也，如日月之食焉，过也， 人皆见之；更也，人皆仰之。”
    译文：子贡说：“君子的过犯，如同日蚀月蚀一样，当他们犯错误的时候，人人都能看见；当 他们改正的时候，人人都敬仰他们。”《论语·子张第十九》

    金无赤足，人无完人。人人都会犯错，即便是古圣也不例外。认罪并改正罪过，不是一件 可耻的事；相反，文过饰非，隐藏过罪，不受圣灵的感化， 知罪不改，才是真正可耻的事。

    原文：子曰：“主忠信，毋友不如已者，过则勿惮改。”
    译文：孔子说：“人应当以忠顺信诚为人生指南，不跟不如自己的人交朋友，有了过错，就不 要怕改正。”《论语·子罕第九》

    孔子一生主张以仁爱待人，这里所说的“毋友不如已者”真正的意思是不要向那品性不良 的人学习，效仿他们的不好的榜样。有了过错，就要下决心改正。有这种决心的人，必得上天 赦免并获得天赐的力量，彻底地改正错误。相反，知错不改，那就不能得到救免而要自负其责 了。

    原文：子曰：“过而不改，是谓过矣。”
    译文：孔子说：“知道了自己的过错却不改正，那就真正是罪过了。” 《论语·卫灵公第十五》

    对于悔改的彻底性，孟子所讲的一个故事，至今仍有深刻的启发性。这个故事记载在《孟 子·膝文公章句下》里。孟子说，比方说现在有一个人，每天从邻居家偷一只鸡。有人向他指 出来说：“这不是君子之所为。”这个人就说：请先减少一点吧。这样好了，从现在起，我每 个月偷一只，等到明年这个时候，彻底洗手不干，你看怎么样？孟子的评语是：如果已经知道 这样做是不对的，就应该立即住手才对，为什么要等到明年呢？

    今天仍有许多人犯同样的错误，他们认为自己久已养成的恶习或其他与上帝旨意不相符的 行为，难以一时全部放下。他们想凭自己的努力慢慢地改过来，不相信圣灵有能力帮助他们一 次性的全面的实行变革。保罗说：“我们在罪上死了的人，岂可仍在罪中活着呢？”（罗6： 2）

    基督教不是逐渐改良进化的宗教，而是全然地由基督的生命代替罪人的生命，然后凭着信 心紧握住上帝的应许，让这个新的生命在我里面生长。成圣的道路虽然漫长，可每天都是新 的、脱离了罪恶痕迹的生命历程。这才是因信称义的真正内含。

    那么，什么是是非曲直，正义与不义的标准呢？这个标准是否因人而异，因时代而变迁， 拟或永恒不变，一视同仁的？不同的标准就会导致不同的行为。双重的标准就会带来双重的混 乱。作为群经之首的《易经》，向人指明了这个标准：上天的旨意！就是人们常说的天意。直 到今日，许多学易的人虽然对天的认识已经含糊不清了，但当他们使用《易》来占卦时，所求 问的仍是天意。符合天意则为吉，不然则为凶。引导寻求天意，乃是《易经》之要旨。可惜， 人的行为与天意相差何其远啊！

    原文：君子以遏恶扬善，顺天休命。自天佑之，吉，无不利。
    译文：君子遏制邪恶，广扬美善；顺应上天所定的美好的人生使命。得到上天的保佑，吉祥， 无所不利。《周易·大有第十四》

    原文：天命不佑，行矣哉？
    译文：得不到天意的佑助，能轻易行动吗？《周易·无妄第二十五》

    《易经》开篇就论及天，可是今日许多学《易》之人，竟将自然的天体与其创造主混为一 团，岂不可惜。如此的读《易》又哪能“无大过”，哪能寻到真正的天意呢。可喜的是，《圣 经》将天意表达得清清楚楚，明明白白，使人不会有半点的模糊认识。可是上帝的旨意体现在 哪里呢？

    在大卫王所写的一首诗歌里记载了耶稣的话：

    “我的上帝啊，我乐意照你的旨意行；你的律法在我心里。”（诗40：8）

    保罗在写给罗马的书信中说那些犹太人“既从律法中领了教训，就晓得上帝的旨意，也 能分别是非。”（罗2：18）《圣经》中的这两段经文都清楚的说明，上帝的律法就是上帝旨 意的表现，正如宪法是国家意志的体现，党章是各党的意志的体现一样。上帝所亲自制定，基 督在西乃山亲自宣布又用手刻在石版上的十诫道德律法，就是上帝对人的旨意的体现，是义与 罪、善与恶、是与非的标准。

    “凡犯罪的，就是违背律法；违背律法就是罪。”（约一3：4）

    律法象一面镜子，指出人的罪，使人看清自己是何等的污秽。然而律法本身并没有洗除人罪 污的功用。人若要使罪得洁净，就必须到基督的流血的宝泉来清洗。所以说，“律法是我们训 蒙的师傅，引我们到基督那里，使我们因信称义。”（加3：24）那原来不能服从上帝律法的 肉体，如今在基督里就能遵守上帝的诫命了，因为“爱就完全了律法。”（罗13：8）因信称 义不是让人废掉上帝的律法，相反，是使从前违背律法的罪人因获得从天而来的恩典而能顺从 上帝的律法。正如同保罗所说：“这样，我们因信废了律法吗？断乎不是！更是坚固律法。” （罗3：31）

    律法如同镜子，照出人身上污秽，但当人在基督里称义之后，就要显出人身上因信而获得的 基督的义了。若是没有了律法，人就不知道自己有没有犯罪了，因为“只是非因律法，我就不 知何为罪”，而且“哪里没有律法，那里就没有过犯。”（罗7：7；4：15）而不知自己有 罪，也就不会需要罪人的救主了，因为耶稣的意思乃是“要将他自己的百姓从罪恶里救出来。 ”（太1：21）不要律法的人，也必不要救主。

    《圣经》召人所悔改的是自己违背律法的罪，而不是罪性！自从亚当犯罪之后，人就从他继 承了罪性，即犯罪的倾向与罪身的形状。这种“罪身的形状”的遗传连耶稣基督也不例外。 《圣经》上明说“上帝就差遣自己的儿子成为罪身的形状”（罗8：3）；又说“儿女既同有血 肉之体，他也照样亲自成了血肉之体”（来2：14）“原罪说”是奥古斯丁，凭着个人的“聪 明智慧”脱离《圣经》的明文教导而发明的。（“这世界的智慧，在上帝看是愚拙的”林前 3：19）亚当的子孙固然要承受亚当犯罪所带来的不良后果，却不必为亚当所犯之罪负任何责 任。就好比一个战罪犯子，可能会祸及许多无辜的百姓，可是这些不幸的百姓却不必为战犯的 罪过负责。各人所当悔改承认的是自己所犯之罪，在上帝的审判中也只对自己的行为负任。

    “惟犯罪的，他必死亡。儿子不必担当父亲的罪孽，父亲不必担当儿子的罪孽。义人的善果必 归自己，恶人的恶报也必归自己。”（结18：20）

     人是否有原罪，只需再看几段《圣经》的经文就可以了。

    “我若没有来教训他们，他们就没有罪；但如今他们的罪无可推诿了。……我若没有在他们中间 行过别人未曾行过的事，他们就没有罪；但如今连我与我的父，他们也看见也恨恶了。” （约15：22，24）

     耶稣对他们说：“你们若瞎了眼，就没有罪了；但如今你们说‘我们能看见，’，所以你们 的罪还在。”（约9：41）

    中国人尚且有一句话叫做“不知不为过”。意思是不知情者，虽然有了过错，却可因其 不知情而予以原谅。上帝是公正的，在人无知的时候所犯的罪，上帝尚不予追究，又怎么会让 后人为先人的罪负责呢？这也难怪许多所谓神学院毕业的学生，结果离正道越来越远，因为他 们把太多的精力放在学习人所发明的神学上，在一些无关紧要的问题上争论不休，却置《圣 经》明白的教训于不顾，失去了小孩子的样式。不幸的是，今天，这样的神学院不是太少，而 是太多。惟愿人们更多地打开《圣经》，而关闭这些只重视人的学问的神学院。请看下面这段 经文：

     “世人蒙昧无知的时候，上帝并不监察，如今却吩咐各处的人都要悔改。因为他已经定了日 子，要藉着他所设立的人按公义审判天下，并且叫他从死里复活，给万人作可信的凭据。”（徒17：30-31）

    奥古斯丁所发明的“原罪说”连同他所改动后被天主教会所奉行的“十诫”，为这个教派 大搞《圣经》明文所禁止的偶像崇拜，拜圣母马利亚的背道活动，敞开了方便之门。基督教界 所兴起的以马丁路德为代表的宗教改革所高举的就是：“圣经，惟有圣经”。由圣灵所引导的 宗教改革是要将这些人的智慧聪明所发明的没有圣经依据的活动与理论，从教会、从信徒的生 活中清除出去，使教会彻底回到《圣经》纯正的信仰上来。

    《圣经》是一部教导人悔改变易的真正意义上的《易经》，每一页都满载着使人变化更新 的能力。圣经召人悔改，离开恶道，归依上帝所指明的永生之道：悔改受洗、信耶稣得与上帝 的性情有分，从罪人变成上帝的儿女。上帝所要的不是人的知识学问，也不在乎人的“家道丰 富”；上帝不看重人向他所献的礼物有多少的价值。“上帝所要的祭，就是忧伤的灵。上帝 啊，忧伤痛悔的心，你必不轻看。”（诗51：17）

    “因为那至高至上、永远长存名为圣者的如此说：‘我住在至高至圣的所在，也与心灵痛悔谦 卑的人同居。’”（赛57：15）

    《圣经》中的许多大有信心的人，都曾是声名狼籍，恶名远扬的人；然而他们却都蒙上帝 的恩典而成了承受天国永远的福乐的人。人们所熟知的以色列，原起于一个叫做雅各的人。这 个人可以说是品性奸诈、诡计多端。他起先是抓住比他先出世的孪生兄长的弱点，用一碗红豆 汤将他的长子名分弄到手。后来又与母亲设计欺骗他父亲，化装成他兄长的样子，骗得了父亲 的祝福。做了亏心事的雅各怕兄长以扫找他算账，只好出逃，背井离乡，吃尽了苦头。多年之 后，当他回到家乡时，心里还是胆战心惊，生怕以扫向他复仇。在极度的恐惧与绝望之下，向 上帝认罪祷告。夜间与上帝角力，蒙上帝恩典与赐福，另赐新名以色列。从前人们提起雅各， 就要耻笑他。他的名字是与骗子奸诈的恶名连在一起的。后来雅各悔改，蒙了上天的恩赐，不 仅有了新的名字，而且有了新的名声，成了一个新造的人。故事详见《创世记》第26章到33 章。

    有趣的是，当上帝向摩西宣告自己的名时却说：“我是你父亲的上帝，是亚伯拉罕的上 帝，以撒的上帝，雅各的上帝”（出3：6）却不说“以色列的上帝”。上帝要世人知道，他是 来救罪人的，就是向雅各这种用尽心计的骗子，他也不丢弃，不以为他为耻辱，而是施恩相 救。没有一个人坏到连上帝都无法救的地步，人无论自己现在的状况如何，不论自己在人前的 地位的高下，都可以进到耶稣面前，而获得新的生命，获得上帝新赐的名。

    我们在本书中常引证的保罗，曾经也是一个名声败坏的人。且看不抱成见的上帝对他是如 何的器重与恩待。他还在少年时就与第一桩迫害基督徒的血案有关，以后又因迫害有功而成为 专办基督徒案子的专员。然而，上帝没有丢弃他，却是领他悔改。上帝的恩典能将人改变成何 等模样，请听保罗的一段自述：

    “我从前是亵渎上帝的，逼迫人的，悔慢人的，然而我还蒙了怜悯，因我是不信、不明白的时 候而做的。并且我主的恩是格外丰盛，使我在基督耶稣里有信心和爱心。‘基督耶稣降世，为 要拯救罪人。’这话是可信的，是十分可佩服的。在罪人中我是个罪魁。然而我蒙了怜悯，是 因耶稣基督要在我这罪魁身上显明他一切的忍耐，给后来信他得永生的人作榜样。但愿尊贵、 荣耀归与那不能朽坏、不能看见、永世的君王、独一的上帝，直到永永远远。阿们！” （提前1：13-17）

回目录


          上帝与中国古人--第四篇 天人合一
第十六章 大学之道

    玉不琢，不成器；人不学，不知道。《礼记·学记》

    学问之道在古代中国不仅倍受重视，而且有着深刻的含义。我们从孟母教子的故事中可以 看出她对儿子学业的关心是何等的深切。“活到老，学到老”，既是中国人的常话，也是中国 人生观的总结。对中国人来说，人生就是学“道”、知“道”与行“道”的一个过程。人一旦 停止了学习，人生的意义也就到此结束了。与今天一般意义上所说的学习相比，古人的为学之 道要深刻广泛得多。

    为学之道

    《礼记·学记》教导我们，人不学就不知“道”。可见，中国人所说的为学之道，其根本 的目的与宗旨还在于求“道”，知“道”，从而行“道”。我们在前面已经看明，所谓“大学 之道，在明明德”，就是荣耀上帝。就是象上帝一样思想、感受与行动。孟子对于学问之道的 目的有较为简明的解释。

    原文：孟子曰：“仁，人心也；义，人路也；舍其路而弗由，放其心而不求，哀哉！人有鸡犬 放，则知求之；有放心，而不知求！学问之道无他，求其放心而已矣。”
    译文：孟子说：“仁，是人心之所归；义，是人当走的道路。舍弃大路而不行走，丢失本心而 不寻求，真是可悲呀！有人鸡狗丢失了，倒知道去寻找；自己的心丢失了，反而不知道寻找！ 追求学问的目的没有别的，乃是为了把迷失的心找回来。”《孟子·告子章句上》

    我们在前面讨论过，上帝赐给世人的那颗能反映上帝本性与圣德的天真无邪的心性，因为犯 罪而丧失殆尽了。做学问的目的就是为了寻回这颗上帝所赐的天真之心。在中国人看来，人生 就是学校，因此，人生的目的与学问的目的在本质上是一致的，就是“求其放心而已矣”；就 是要找到在人身上恢复童真之心的方法与途径。

    原文：夫学然后足以化民易俗，近者悦服，远者怀之，此大 学之道也。
    译文：先学习，然后教化人民，改变风俗，近者心服，远者 归顺，这就是大学的道理。《礼记·学记》

    孔子被后代誉为万代师表，以夫子相称。但他自己却是一个最好的学生，没有人的思想 比孔子更为深邃的了，对于为学之道，孔子有何教诲呢？

    原文：子曰：“吾尝终日不食，终夜不寝，以思，无益，不 如学也。”
    译文：孔子说：“我曾经整日不吃，整夜不睡，冥思苦想， 却了无收益，还是去求学的好。”《论语·卫灵公》

    可是学什么呢？向谁学，以什么为致学的读本呢？中国古代的圣贤们在这些问题上所持的 态度与教训是一致的：人应该学习了解天之道，进而明了人之道；知天命，畏圣人之言。因为 圣人之言，乃是以“神教”所设的教化，上穷天理，下尽人性。在圣人之言之中，不仅深藏着 天道，人道的真谛，而且蕴含着参天育地，变化万物的灵源。

    正如我们在本书开篇所指出的，一切书本之中，满载上帝圣言的《圣经》，乃是一本真正 意义上的圣人之言。古代的中国，有灵异的光芒从中国的古经中放出，光照上帝在神州大地的 中华儿女；而在今天，从《圣经》里所发出的“大光”，却要将上帝的旨意（天命）的完全启 示，赐给现代的中国人。在《圣经》中深藏着宝中之宝，谜中之谜。真正的求学之道，必始于 此。

    原文：“虽有佳肴，弗食，不知其旨也。虽有至道，弗学， 不知其善也。”
    译文：“即使有嘉肴，不吃就不知其滋味之美妙；即使有至 尚之道，不学也就不能体味其中的美善。”《礼记·学记》

    经验是良师。对于《圣经》的美善，弗学弗食，也同样无从知晓。故此，《圣经》鼓励人 品尝上帝。

    “你们要尝尝主恩的滋味，便知道他是美善。”（诗34：8）

    说到品尝，若是人胃口不清，就是有再好的食物，人也无从欣赏其中的美味；同样，以自我 为中心的世人，也无法尝出舍己爱人的主恩的美善。必须先治好胃口的毛病，人才能尽得佳肴 之美味；同样，自我必须死去，然后主恩的美善才能体味。

    使徒保罗说“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”（林后5： 17）当人悔改归正，在圣灵里重生之后，人里面就有了新的属天的胃口；便能喜上帝之所喜， 爱上帝之所爱。人的生命便被上帝不变之应许的金链所萦绕，而与基督的生命紧密相连，息息 相关了。人的“放心”就被基督的宝血赎回，而能与上帝相亲相近了。有了这种新的视觉与胃 口，当人在神圣的诫律中静观基督的义时，就会从心底里说：

    “耶和华的律法全备，能苏醒人心。
    耶和华的法度确定，能使愚人有智慧。
    耶和华的训词正直，能快活人的心；
    耶和华的命令清洁，能明亮人的眼目。
    耶和华的道理洁净，存到永远；
    耶和华的典章真实，全然公义；
    都比金子可羡慕，且比极多的精金可羡慕；
    且比蜂房下滴的蜜甘甜。”
    （诗19：7－10）

    基督的宗教是积极向上的宗教，决不会使领受的人变得庸俗低下、粗野莽撞、清高自 视、目中无人、性情火燥或心地刚硬。相反，圣经的宗教能使人品味高尚、判断公正、心灵纯 洁、虚怀若谷、温文尔雅、襟怀坦白；坚若磐石、柔如青云；圣经的宗教能使人温、良、恭、 俭、让，使人完全地诚服于基督，“得与上帝的性情有分”（彼后1：4）

    本书的作者，有幸在上帝的圣言中品尝了上帝之道的甘美；以亲身粗浅的经历证实，圣 经上宝贵的话语足以开启人的心眼，激荡人的壮志，使我们看到了真理的荣美。生命在真理的 照耀之下成了难以言说的喜乐与有荣耀的盼望之妙曲。正是这种从天而来的真光，打开了我们 的心门，使我们能与您一起在中国古经的“别有洞天”中畅游揽胜，吸取天地之精华。藉着上 帝的宝贵话语，我们得以实际的进入一天比一天更丰盛的生命。大哉，圣人之言！

    即使在今天，中国古圣的教诲对于一个欲在《圣经》中寻找真知识的人，仍有着无量的 教益。 原文：子曰：“君子博学于文，约之以礼，亦可以弗畔矣夫！”
    译文：孔子说：君子若广泛地学习文章典籍，又经礼法来约束自己的行为，那就可以不背离 正道了！”

    “博学于文”应用在学《圣经》的学生身上，就意味着广泛地学习包括新旧约全书在内的全 本《圣经》。《旧约全书》是在基督降生之前集结成书的，耶稣说“为我作见证的就是这经” （约5：39）耶稣在世传道，向门徒讲授的就是《旧约全书》。耶稣战胜试探的武器就是《旧 约圣经》上的话。实际上，《新约圣经》中所记载的耶稣的话，有十分之一是对《旧约圣经》 的直接引用。做外邦使徒的保罗在传道时“本着圣经与他们辩论”；庇哩亚人“天天考查圣 经，要晓得这道是与不是”（徒17：2，11）这里所说的《圣经》也都是指的《旧约全书》。 奇怪的是，今日的基督教界，竟有大量的传道人教人不必重视《旧约全书》。

    《新约全书》是在耶稣升天之后集结成书。《圣经》学者们一般认为，最早写成的一卷书 是《马可福音》，较为一致的看法是该书成于公元六十七年左右。换句话来说，使徒时代的信 徒所使用的《圣经》完全是《旧约全书》。这个事实说明，基督教的全部教义完全可以从《旧 约全书》中获得。《新约全书》继续为耶稣作见证。四福音书从不同的角度分别记载了耶稣的 降生、传道、受难、复活。没有《旧约全书》，就不能完全地领会《新约全书》。《旧约全 书》预言将有一位救主降临，而《新约全书》则见证这位救主已经按着旧约时代先知们所预言 的方式来临。不读《旧约全书》就不能全面的理解上帝的救赎计划。基督的生平与教训，在古 时先知所发出的荣耀光辉照耀下显得更加清晰壮美。

    曾有一位传道人张帖布告，说他要在讲道时撕下不属于《圣经》的书页。布告帖出，看者 哗然。开会之日，听众甚多。传道人果不食言，拿起《圣经》，当众撕下了书中的一页----那 分开《旧约全书》与《新约全书》的一书。此举也撕去了许多人头脑中不该存在的偏狭之页。

    耶稣所行的神迹固然是他神性的证明，但耶稣作为世界救主的最强有力的证据，还在于旧 约中的对他的预言在新约中的应验。当代流行于中国的新时代气功运动，也能行一些神迹，可 是却不能作为大师们具有神性或通神的证明。实际上，许多的神迹都不过是骗人之术。实际的 行术者并不是我们肉眼能看见的气功大师，而是属鬼魔的邪灵，就是那些背叛了天庭的恶天 使。中国气功界称之为高级生命。（笔者曾拜世界级大师修习印度最高阶的“八极瑜伽”“ Bhakti Yoga”近五年，对其中不为外人道的“高级功法”有过亲身的体验。因此敢在此说这番 话。） 按着孔子的说法，若要“弗畔矣”，要不偏离正道，就必须“约之以礼”。当我们受圣 灵的感化而认罪悔改，罪得赦免之后，敬畏上帝之心与遵守上帝律法之志必油然而生。并非因 为要藉守律法而得救，恰恰相反，正是由于因耶稣基督救赎的恩典得救而必结的果子。没有耶 稣的恩典前是违背上帝律法的罪人，在基督恩典之下成了遵守上帝律法的因信称义的义人。真 正重生得救的人，必不想再“畔矣”，偏离正道，重新犯违背上帝律法的罪，将基督重钉十字 架。当上帝公义的标准如此常在眼前时，我们就会看出自己是何等地亏缺了上帝的荣耀，就会 从心底里对上帝赦罪救赎的洪恩感激不尽，因此也才能够更加珍惜耶稣为我们所成就的一切。

    其实，现在许多人对新约时代与旧约时代的分法与看法并不符合圣经的教训。他们认为， 旧约就是律法的时代，因此没有恩典没有爱；而新约乃是恩典的时代，因此不讲律法只讲爱。 旧约时代的人靠行律法得救，而新约时代的人靠恩典得救。好象就是制定了两种救人的方法似 的。这些错误的观念所以流行，都是由于人们疏忽了切心的研究圣经的缘故。

    两约之间有相同之处，其相同点表现为：

一、两者均称为约； 二、两约均用血立定； 三、两者都与上帝的律法有关； 四、两约都是与上帝的子民所立； 五、两约都建立在应许之上。 然而新约与旧约又有极大的区别：

旧约 | 新约
在新约时期被称为前约（来8:13） | 在旧约时期被称为“新约”（耶31:31）
仅具有暂时的效应 | 也被称为“永约”（来13：20）
是用牲畜的血立定（来9:19－20） | 是用基督的血立定（来9:12；太26:28）
有瑕疵（来8:7－8） | 为更美之约（来8：6）
建立在人的应许之上（出19:8;20:19;24:3） | 建立在上帝的应许之上 (来8:6,10)
有预表基督的摩西为中保（申18:18;加3:19） | 有中保耶稣基督(提前2:5;来12:24)
在旧约之下， | 在新约之下，
上帝的律法写在石版上(出31:18) | 上帝的律法写在人心里(来8:10)
条件：悔改献赎罪祭，罪得赦免（利4:27-35） | 悔改信上帝的羔羊，罪得赦免（约一1:9)
顺命得生(结18:9) | 顺命者得圣灵（徒5:32）
违命者亡(结18:4) | 违命者亡（彼前4:17;约8:11)

    两约的中心都是上帝的律法，所不同的是所谓“旧约”，上帝的律法是写在石版上，而 新约则是将上帝的律法写在人的心里。

    原文：“温故而知新，敦厚而崇礼。”
    译文：“温习旧的知识而使人获得新的认识，忠厚诚实而崇 尚礼法。”《中庸》

    原文：子曰：“学如不及，犹恐失之。”
    译文：孔子说：“真正治学的态度就好象自己怎么也 学不到一样，一旦学到了又唯恐失去所学的。”《论语·泰伯第八》

    人类对真理的认识，随着时代的推进而不断的深化；上帝对每一个时代既有永世不变的永恒 真理，也有适时的时代真理。上帝的品德、上帝的恩典、上帝的旨意、上帝的智慧、这些都是 永远不变的永恒的真理课题。但上帝对不同的时代，也有不同的信息。对旧的信息的温习能加 深对新的时代信息的理解与认识。挪亚所传的洪水的信息，就是对于他那个时代的特殊的时代 真理，因为上帝不会兴起第二次洪水来毁灭世界。洪水的信息虽然已经过时，但藉着洪水所发 出的警告，对于生活在今天的世人却有着同样重要的意义。耶稣说：

    “挪亚的日子怎样，人子降临也要怎样。当洪水以前的日子，人照常吃喝嫁娶，

    直到挪亚进方舟的那日；不知不觉洪水来了，把他们全都冲去。人子降临也要这样。” （太24：37－40〕

    旧的真理乃是根本，新的真理并非脱离旧的真理，而是对旧的真理的展开与深化。只有领 会了旧的真理，新的真理才能进入人心。对待真理的态度，应该象孔子所说的那些“学如不 及，犹恐失之。”

    那种对真理浅尝辄止，因一知半解而感到满足的人，最终必因无所求而感到乏味、以至远 离真理、甚至抛弃真理。这种人也被真理所抛弃。现今基督教的一个危险的敌人就是读《圣 经》不求甚解，缺乏那种饥渴慕义孜孜以求的精神。这种态度具有相当的感染性，许多人读经 多年，“本该作师傅，谁知还得有人将上帝圣言小学的开端另教道他们，并且成了那必须吃 奶，不能吃干粮的人。”（来5：12）。教会的软弱无力，也正是由于缺乏这种“犹恐失之” 的精神。人若是诚心求道，上帝的圣灵必不断的将新的真理的亮光启示于人，人的心也就必因 不断深化的真理而得饱足了。所罗门王对追求知识智慧真理的人发出了这样的劝诫说：

    “我儿，你若领受我的言语，存记我的命令； 侧耳听智慧，专心求聪明，呼求明哲，扬声求聪明， 寻找它，如寻找银子，搜求它，如搜求隐藏的珍宝， 你就是明白敬畏耶和华，得以认识上帝。 因为，耶和华赐人智慧，知识和智慧都由他口而出。”（箴2：1－6）

    保罗在临刑之前回顾自己的一生时这样写道：

    “这不是说我已经得到了，已经完全了；我乃是竭力追求， 或者可以得着基督耶稣所以得着我的。 弟兄们，我不是以为自己已经得着了； 我只有一件事，就是忘记背后，努力面前的，向着标杆直跑， 要得上帝在基督耶稣里从上面召我来得的奖赏。 所以我们中间，凡是完全人总在存这样的心。” （腓3：12－14）

    对那些自以为已经得救，持“一次得救，永远得救”的观念的人，保罗劝告他们说：“ 自己以为站得稳的，须要谨慎，免得跌倒。”（林前10：12）

    “所以，我奔跑不象无定向的；我斗拳不像打空气的。我是攻克已身，叫身服我，恐怕我传福 音给别人，自己反被弃绝了。”（林前9：26－27）

    耶稣对那些听从他教导的人说：“你们是世上的盐，盐若失了味，怎能叫它再咸呢？以 后无用，不过丢在外面，被人践踏了。”（太5：13）这里所说的你们，乃是指那些领受了上 帝救恩的人，他们在上帝的眼中不再是罪人，而成了“世上的盐”，以保持世界的纯洁、防止 世界的腐败。

    可是他们也可能“失了味”（再度沉沦），而且上帝也无法叫他们再咸，以后无用被丢在 外面。《圣经》所记载的以色列人所立的第一个王扫罗，乃是受过上帝圣灵之膏的。然而，嫉 妒与骄傲吞噬了扫罗的纯朴的信心，他变得象一个魔王一般。这个曾一度得上帝恩典的人，最 终却沉沦了。那种高唱“一次得救，永远得救”论调的人，认为人只要曾在圣灵里有过一次重 生得救的经历，就可以高枕无忧，无论自己怎样行，也永无沉沦之虞了。这明显是与耶稣的教 导相背，目的是叫人放忪警惕性。既然已经永远得救，哪里还有必要不断的儆醒祷告呢？上帝 的救恩固然能将人拯救到底，可是我们是否愿意被上帝拯救到底，每日凭着信心过得胜的生 活，愿意上帝的能力加在我们身上，则取决于各人自己的选择。这种“一次得救，永远得救” 的论调，宣扬人一次的悔改称义，就可以使上帝将他所犯的一切罪，无论是过去的，还是将来 的罪，都被涂抹了。其实《圣经》对于人称义时被上帝宽容的罪是这样说的：“上帝设立耶稣 作挽回祭，是凭着耶稣的血，借着人的信，要显明上帝的义；因为他用忍耐的心宽容人先时所 犯的罪，好在今时显明他的义，使人知道他自己为义，也能称信耶稣的人为义。”（罗3：25 －26）。真实悔改重生的人，必须藉着主的恩典，时时称义，每日过得胜罪恶的生活。

     “论到那些已经蒙了光照，尝过天恩的滋味、又于圣灵有分，并尝过上帝善道的滋味，觉悟来 世权能的人，若是离弃道理，就不能叫他们从新懊悔了。因为他们把上帝的儿子重钉十字架， 明明地羞辱他。就如一块田地，吃过屡次下的雨水，生长菜疏，合乎耕种的人用，就从上帝得 福；若长荆棘，必被废弃，近于咒诅，结局就是焚烧。亲爱的弟兄们，我们虽是这样说，却深 信你们的行为强过这些，而且近乎得救。”（来6：5－9）

    耶稣和保罗都告诫世人，要警醒，以免入了迷惑，“因为假基督、假先知将要起来，显大 神迹，大奇事，倘若能行，连选民也就迷惑了。”“因为他们不领受爱真理的心，使他们得 救。故此，上帝就给他们一个生发错误的心，叫他们信从虚谎，使一切不信真理，倒喜爱不义 的人都被定罪。”（太24：24；帖后2：10－12）

    那么，究竟怎样才能得救呢？耶稣说：“惟有忍耐到底的，必然得救”。（马24：13〕说 得更明确一些，就是惟有爱到底的，必然得救，因为“爱是恒久忍耐”（林前13：4）

    子曰：“学而时习之，不亦乐乎？”《论语·学而第一》

    这是《论语》的第一句话，不用现代文翻译，一般的人也能懂。孔子的这句话中，有三个 字非常的重要：学、习、乐。不断的将所学加以实习，就会品味到所学之“道”的乐趣。学而 不习，就会枯燥乏味，甚至连学的兴趣也会被丧失。汉语中的习性一词很有意思。人的品德、 习惯，都来自于这个“习”。仅仅是听道而不行道是毫无用处的。“原来在上帝面前，不是听 律法是为义，乃是行律法的称义。”（罗2：13）可见，《圣经》的宗教是知行合一的宗教， 知而不行就如同自欺。耶稣基督的兄弟雅各这样写到：“只是你们要行道，不要单单听道，自 己欺哄自己。因为听道而不行道，就像人对着镜子看自己本来的面目，看见，走后，随即忘了 他的相貌如何。惟有详细察看那全备、使人自由之律法的，并且时常如此，这人既不是听了就 忘，乃是实在行出来，就在他所行的事上必然得福。”（雅1：22－25）人在所行的事上得蒙 上帝赐福，“不亦乐乎？”

    在现今的基督教界，有一段经文常被人误解，究其原因也就是学而不习，因此对最明白的 经文也不能理解。这是十分可悲的。请看这段经文： “可见，那以信为本的人和有信心的亚伯拉罕一同得福。凡以行律法为本的，都是被咒诅 的；因为经上记着说：“凡不常照律法上所记的一切之事去行的，就被咒诅。” （加3：9－ 10）

    一般基督徒的理解是“行律法的”就是以律法为本的，都是被咒诅的。其实，保罗所引用 的经文所说的却正好相反。被咒诅的是“不常照律法上所记的一切之事去行的”，而不是“常 照律法上所记一切之事去行的”。这一个“不” 字之差，正如《易经》所说“差之毫厘，谬之 千里。”他们不能理解人既然不能靠行律法在上帝面前称义，这里为何要说不照律法而行的要 被咒诅。在他们看来，行律法也不是，不行律法也不是，这是自相矛盾的。连宗教改革家马丁 路德也对此大惑不解。他甚至提出过要将《雅各书》从圣经删除。因为雅各说：

     “必有人说：‘你有信心，我有行为；你将你没有行为的信心指给我看，我便藉着我的行为， 将我的信心指给你看。’你信上帝只有一位，你信的不错；鬼魔也信，却是战惊。虚浮的人 哪，你愿意知道没有行为的信心是死的吗？”（雅2：18－20）

    马丁路德一方面强调“圣经，惟有圣经”，一方面又要将《雅各书》从《圣经》中删 除，可见，人的见解是何等的不完善，其自相矛盾可能达到何等的程度。然而，上帝却大大地 使用他，推行回归《圣经》的宗教改革。我们无意贬低马丁路德，但从这一事例可以看出，马 丁路德并没有全部的亮光。有鉴于此，我们大可不必为中国的先贤们没有完全的真理，而对他 们大加指责。

    其实，真正的“因信称义”必从顺从上帝律法的行为上表现出来。圣经称那种只在口头上 讲信心，而在行动上违背上帝诫命的人为“虚浮的人”。真正的基督徒乃是信心与行为一致的 圣徒，因为圣经上说“圣徒的忍耐就在此：他们是守上帝诫命和耶稣真道的。”（启14：12） 无论是新国际版还是钦定本英文《圣经》，都将这里的“耶稣真道”译为“耶稣的信心” � the faith of Jesus )。 有兴趣的读者可以查考希腊文pistis的原意。中文和合本《圣经》有96次将 该字译为“信心”，如在太8：10，9：2；路5：20；罗1：12；4：19等；有20次被译成真道。 可见，真正的信心与遵守上帝诫命是相一致，而且惟有真实的信心才能引导人遵守上帝的诫 命。

    原文：子曰：“学而不思则罔，思而不学则殆。”
    译文：孔子说：“只知道学而不知道思考，就会无所得；只思考而不学就会陷于危而不安之 中。”《论语·为政第二》

    人类的思维本身是没有力量的，因此是不完备的。人类凭有限思想永远不可能找出解决罪 的良方。通过学习《圣经》，我们才开始认识上帝解决罪及其所引起的一切问题的大计。上帝 的话语之中有大能。然而，问题的另一方面是，若不运用思想的武器，就不可能有真正的认 识。“默而识之、学而不厌”才能融会贯通。（《论语·述而第七》）默想上帝的话语，能带 来内在的改正，能赋予人心灵以力量应付人生的问题。坚定的意志力并不是生来就有的，我们 应该思想纯洁、高尚的事物、远离虚伪与污秽。默想圣洁的事物能使人的心灵升发，成为真正 的君子。

    儒家有门功夫叫做“静坐”。这种静坐与那神秘的冥想有着根本性的区别。这种静坐或入 静大致可用诸葛亮的“淡泊以明志，宁静而致远”来描述。今天的中国乃至世界，对东方神秘 的瑜伽与冥想、气功与禅定都表现了浓厚的兴趣。甚至一些基督徒对此也存着模糊的认识。因 此，我们觉得有必要在此对《圣经》所肯定的默想，与那些神秘的“禅思”作一番简单地比 较。

    《创世记》24：63提到以撒有默想的习惯，“天将晚，以撒出来在田间默想。”默想什么怎 样默想呢？这段经文并没有明说。不过我们在以下的几段经文中却可以看出《圣经》默想、静 思的实际内含。

    “惟喜爱耶和华的律法，昼夜思想，这人便为有福。”（诗1：2）

    “我要默想你的训词，看重你的道路。”（诗119：15）

    “我何等爱慕你的律法，终日不断的思想。
    你的命令常存在我心里，使我比仇敌有智慧。
    我比我的师傅更通达，因我思想你的法度。
    我比年老的更明白，因我守了你的训词。
    我禁止我脚走一切的邪路，为要遵守你的话。”
    （诗119：97－101）

    圣经所说的默想是思想一位有位格的慈爱的上帝，宇宙的创造主；而虚假的冥想却是默 念所谓内在“神明”。

    圣经的默想是用心思想默念上帝的律法、上帝的话语、上帝在大自然与人事之上所表现的 慈爱，让心灵为上帝的圣言、荣耀与圣德所充满，使自我的意志诚服于上帝的旨意；而虚假的 冥想，则是让人在反复的咒语、真言、蔓陀罗中倒空思想、使自己的意思与意志弱化或被夸 大，以至为魔鬼所控制。

    圣经的默想志在与上帝建立亲密的关系，而虚假的冥想则是所谓与“宇宙合一”或唤 醒人内在的“神知觉”。

         圣经的默想藉着基督的大功而与上帝和好，获得属天的平安；而虚假的冥想则在于使自我获 得内在所谓“平安”。

    十字架是基督徒默想的中心，藉以认识基督的爱、基督所作出的牺牲、基督所受的苦 难、“就变成主的形状，荣上加荣，如同从主的灵变成的。”（林后3：18）

    我们应该专心于天上的事，以基督的心为心，“直等到我们众人在真道上同归于一，认 识上帝的儿子，得以长大成人，满有基督长成的身量。”（弗4：13）

    中国古人论学的教诲与警训中尚有许多是今天的基督徒所应该学习的。我们在此仅举二例作 为例证。

    原文：

    子曰：“道听而途说，德之弃也。”
    译文：孔子说：“在路上听到什么就在路上传播什么， 这是对道德的背弃啊！” 《论语·阳货第十七》

    对一个真正渴求真理的人，仅仅是听人作真理的介绍是不够的。而应该象庇哩亚的人一 样，殷勤地查考圣经。保罗称赞他们说：“这地方的人贤于帖撒罗尼迦的人，甘心领受这道， 天天考查圣经，要晓得这道是与不是”（徒17：11）。我们人人手中都有一本《圣经》，不可 将自己的信仰交给传道人，人说什么就信什么，而应该对照《圣经》加以查证，以免被引入了 岐途。经验告诉我们，即使是世俗的财富，若不下一番苦功也是得不到的。上帝的宝贵真理深 藏于圣经之中，人岂可指望不费吹灰之力就能得尽属天的珍宝呢？今日世界的教派已多达数百 个之多，互相矛盾，然而各派却都说自己手上有真理；对于一个真正追求真理的人，岂可见话 都信，不对作为真理唯一来源的圣经作亲自的查考呢？耶稣说：“你们查考圣经”，这是一道 命令，真正的求道之人必须听从，而不至于以道听途说为满足。要有一种切实认真的态度。

    原文：子曰：“攻乎异端，斯害也已。”
    译文：孔子说：“偏离圣道而沉入异端说法之中， 就是有害无益。”《论语·为政第二》

    异端所以为异端，就在于它偏离了圣道平稳谐和的中庸原则。走两极的人，都是有害于己又 有害于人。对于基督教界来说，要防止一味地强调守律法而不讲恩典的律法主义，又要避免不 讲律法甚至不要律法只讲恩典的假福音。上帝既是公义的上帝，又是慈爱的上帝。在十字架上 “慈爱和诚实彼此相遇，公义和平安彼此相亲。”（诗85：10）。在今天的基督教讲坛上，常 常可以听到上帝的律法已经作废的讲论，正是攻乎异端的一种表现，其危害之大，不可低估。 耶稣说：“你若要进入永生，就当遵守诫命。”（马19：17）“我们得救是本乎恩，也因着 信；这并不是出于自己，乃是上帝所赐的；也不是出于行为，免得有人自夸。”（弗2：8－ 9）信心与行为相一致，这才是圣经的教导。

    最后，我们引孟子的一段话作结：

    原文：孟子曰：“孔子登东山而小鲁，登泰山而小天下， 故观于海者难为水，游于圣人之门者难为言。”
    译文：孟子说“孔子登上东山就觉得鲁国变小了；登上泰山又觉 得天下也在变小。所以见过大海的人，对一般的水就难以有兴趣了； 在圣人门下学习过的人，对一般的言论他就不会有大的兴趣了。” 《孟子·尽心章句上》

    这段话对在耶稣门下学习真道的人有着特别的意义。圣经就如同一座高山，人登上这座高 山就能眼界开阔，高及于天。因为人在这里可以看到上帝的荣美。藉着研读圣经，人就可以与 上帝有亲密的往来，每看见一道新的亮光，每找到一道新的真理，都是对真理本身的圣人耶稣 基督的进一步的认识。如此，在圣人耶稣门下学习的人，对一般的有限之世人的言论与不符合 圣经的理论，哪里还会有兴趣呢？！他们又在圣灵的引导之下，进入了真理的王国，岂会再进 世人的理论所造的牢笼呢？

回目录


          上帝与中国古人--第四篇 天人合一
第十七章 天人感应

    子疾病，子路请祷。子曰：“有诸？”子路对曰：“有之，

    《诔》曰：‘祷于上下神祗。’”子曰：“丘之祷久矣。”

    《论语·述而第七》

    祈祷，既使是在今天的中国社会，也不是一件新事。流行歌曲之中，都常能听到“祈祷” “祈求”的歌词。自从堕落以来，人类就一直面临着一些不能解决的各种问题。那震耳欲聋的 雷鸣，那惊心动魄的闪电，以及山洪地震、狂风骇浪、火山冰雹、瘟疫疾病等，均给人类生活 带来极大的打击，是有限的人力所不能抗拒的。圣经的启示告诉我们，犯罪之后的人类所生的 第一个儿子该隐，就是人类历史上第一个杀人犯。（见《创世记》第四章）自然的问题固然可 怕，人心与社会的问题更令人心焦。人在穷极之间，常向天求助。诚如屈原所言：

    屈原曰：“天者，人之始也；父母者，人之本也。人穷则反本。故劳苦倦极，末尝不呼天也， 疾痛惨恒，末尝不呼父母也。”《史记·屈原列传》

    与其他异教之民不同的是，中国古人在自然灾害之前所发出的祈祷或献祭之类的行为，并 非怀着恐惧的心理，战战兢兢地设法安抚天神的大怒。多神的思想，在远古的华夏并不占主 流。我们在本书第五章谈到过商汤的献祷。面临七年大旱，汤的献祷乃是向天认罪。

    原文：“昔者汤克夏而正天下，大旱五年不收。汤乃以身祷于桑林，曰：‘余一人有罪，无及 万夫，万夫有罪，在余一人。无以一人之不敏，使上帝鬼神伤民之命。于是剪其发其手，以身 为牺牲，用祈福于上帝。民乃甚说，雨乃大至。”
    译文：“古时汤王克胜夏桀而治天下时，适逢天下五年大旱，没有收成。汤王于是献上己身， 在桑林中祈祷，说：‘这是我一人之罪，请不要连累万民；就算是万民有罪，也是罪在我一个 之身。不可因我一人之不聪敏，而使上帝鬼神（注：相当于圣经中‘灭命的天使’）伤万民之 命。于是剪发，缚手，将自己当作牺牲，向上帝祈福。万民大喜，雨水大降。”《吕氏春秋·顺民篇》

    古代的经书记载了中国先民们真诚而多样的祈祷。如：

    赞美之祷

    皇矣上帝，伟大啊，上帝伟大！
    临下有赫。面对下界，洞然明察。
    监观四方，观察四方之国，
    求民之莫。为百姓寻求安居之所。”

    敬拜之祷

    我将我享，我们奉养，我们献祭，
    维羊维牛。供奉牺牲牛羊。
    维天其右之。敬祈上天保佑。”
    《诗经·我将》

    感恩之祷

    于，皇来牟， 啊，将要长出上好麦子，
    将受厥明，将要迎来丰收年成，
    明昭上帝，上帝真是明智聪察，
    迄用康年。惠赐我们丰年康宁。
    《诗经·臣工》

    认罪之祷

    原文：“凡我造邦，无从匪彝，无即淫，各守尔典，以承天休。 尔有善朕弗敢蔽，罪当朕躬，弗敢自赦。惟简在 上帝之心，其尔万方有罪在予一人，予一人有罪，无以万方。 呜呼，尚克时忱，乃亦有终。”
    译文：“凡是我建立的诸候国，不要遵从不按常规的法则， 不要过分追求享乐，要各自遵守你们的常法，接受天赐 的吉祥。你们有好的方面，我不敢隐瞒掩盖；我自己有罪， 也不敢自我宽恕，因为已经考察在上帝的心里去了。如 果你们万方诸候有罪，罪在我一人身上；如果我一个人有罪， 就不必连累你们万方诸候。啊！但愿我能够这样诚信， 就也会有一个好的结局。”《书经·汤诰》

    祈福之祷

    原文：“王乃初服。呜呼！若生子，罔不在厥初生，自 贻哲命。今天其命哲，命吉凶，命历年；知今我初服， 宅新邑，肆惟王其疾敬德，王其德之用，祈天永命。”
    译文：“王初理政事。啊！好象教养小孩一样，没有不在开 初教养时，就亲自传给他明哲的教导。现今上帝该给 予明哲，给予吉祥，给予永年；因为上帝知道我王初 理国事，就会住到新邑。现在王该加急认真推行德政！ 王该用美德，向上帝祈求长久的福命。”《书经·召诰》

    有趣的是，孔子也是一个勤于祷告的人！

    原文：子疾病，子路请祷。子曰：“有诸？”子路对曰：“有之， 《诔》曰：‘祷于上下神祗。’”子曰：“丘之祷久矣。”
    译文：孔子病重，子路请求祈祷。孔子说：“有这种事吗？” 子路回答说：“有的。《诔》文说过：‘献祷于上下神祗之前。” 孔子说：“我孔丘已祈祷很久了。”《论语·述而第七》

     我们前面提到过孔子乃是一位敬天的先贤，这里我们又从他口中知道，孔子还是一位祷告的 人。祷告的形式虽多，但不外乎两种根本的形式：形式化的祷告与大有信心的祷告。前者只是 固定的程式、习惯的话语不断的重复而已。我们在古经中没有读到孔子所作的这一类型的祷告 辞。据此可知，孔子的祷告乃是后一种类型：体现于诚实的思想与遵天命而发的诚实的行为之 中。

     中国古代经书虽然对于祷告没有深入的记载与教导，民间却有一种根深蒂固的认识，认为天 与人是相通的，天能干预人事，人的行为也能感应上天。有所谓“天人感应”“心诚则灵”之 说。中国的先民，从帝王到庶民均有祈天的习惯，然而，若欲获得对祷告的正确认识，我们的 眼光就必须转向那位“天人合一”的人子耶稣！

    《圣经》所记载的耶稣是一位勤于祷告的人子。他常一个人“独自上山”或“退到旷野”去 祷告（太14：23，路5：16），有时甚至通宵达旦，“整夜祷告上帝”。（路6：12）圣经中没 有记载耶稣如何指导门徒讲道，却忠实记下了他如何教导门徒祷告。我们可以从耶稣个人的祷 告与教导中看出什么样的祷告是蒙上帝所悦纳的。他这样教导门徒：

    “你们祷告的时候，不可象假冒为善的人，爱站在会堂里和十字路口上祷告，故意叫人看见。 我实在告诉你们，他们已经得了他们的赏赐。你祷告的时候，要进你的内屋，关上门，祷告你 在暗中的父，你父在暗中察看，必然报答你。你们祷告，不可象外邦人，用许多重复话，他们 以为话多了必蒙垂听。你们不可效法他们，因为你们没有祈求以先，你们所需用的，你们的父 早已知道了。”（太6：5-8）

    接着，耶稣作了一个祷告的示范，基督教界通称为“主祷文”：

    “我们在天上的父：
    愿人都尊你的名为圣。
    愿你的国降临；
    愿你的旨意行在地上，如同行在天上。
    我们日用的饮食，今日赐给我们。
    免我们的债，如同我们免了人的债。
    不叫我们遇见试探；救我们脱离凶恶。
    因为国度、权柄、荣耀，全是你的，直到永远。阿们。”
    （太6：9-13）

    耶稣的祷告包括七个祈求，以“我们在天上的父”起始，以“因为国度、权柄、荣耀，全 是你的，直到永远”结束。大致可分为二类：前三个祈求主要是关乎上帝的荣耀；后面的四个 祈求则与人的需要相关联。这个次序再次告诉世人，上帝的荣耀高于一切。人不能将个人的需 要置于上帝的荣耀之前。这一原则，在基督的教训中是一致的。

    “所以，不要忧虑，说：‘吃什么？喝什么？穿什么?‘这都是外邦人所求的，你们需用的这 一切东西，你们的天父是知道的。你们要先求他的国和他的义，这些东西都要加给你们了。” （太6：31-32）

    耶稣基督即便在生命垂危的关头，所想到的仍是上帝的荣耀，而将个人的得救问题置于上 帝荣耀之后。在客西马尼园，耶稣发出了三次同样的祷告，求上帝将那苦杯从他手中拿去。他 这样祷告说：

    “我父啊，倘若可行，求你叫这杯离开我；然而，不要照我的意思，只要照你的意思。” （太26：39）

    这段祷告的前半句谈的是个人得救问题，后半句是荣耀上帝的问题。这种态度与今天盛行 的基督教界只关心个人得救，而不太把荣耀上帝放在心上的现象是何等的不同啊。在耶稣的心 里，若是能叫上帝得荣耀，甚至要付出生命的代价，他也是在所不惜！耶稣说：“凡要救自己 生命的，必丧掉生命；凡为我丧掉生命的，必得着生命。”（太16：25）人只有在自己的生命 中荣耀上帝，才能得着上帝所赐的永远的生命，因为这生命是“与基督一同藏在上帝里面。基 督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀里。”（西3：3-4）

    主祷文是如此的简明，甚至小孩子也能出口成诵；然而，其深奥之处，就是最大的智者也不 能穷尽其意。祷告是一种经验，是只可通过实践才能获得的人生体验；不是书本可以教授的。

    亘古以来，上帝并没有改变。但人的罪使人与天不能直接沟通了。“耶和华的膀臂，并非 缩短不能拯救；耳朵并非发沉，不能听见。但你们的罪孽使你们与上帝隔绝，你们的罪恶使他 掩面不听你们。”（赛59：1-2）但是爱人的上帝，在基督耶稣里为人预备了重新与天相联的 桥梁。耶稣将天人感应的秘诀告诉了门徒：

    “你们奉我的名无论求什么，我必成就。叫父因儿子得荣耀。你们若奉我的名求什么，我必成就。”（约14：13）

    “我实实在在地告诉你们，你们若向父求什么�?他必因我的名赐给你们。”（约16：23）

    惟有奉耶稣的名向天父祈求，“天人感应”才有可能成就。耶稣说：“你们要奉我的名祈 求，我并不对你们说，我要为你们求父，父自己爱你们。”然而奉耶稣的名祈求，不是只在祈 求的开始和末尾提起他的名就够了，却要存着基督的心志和精神祈祷，同时又信他的应许，靠 他的恩惠，并行他所行的。

    祈祷是人与上帝的倾心谈话，象同知己的朋友谈心一样。我们之所以要祷告，并不是要叫上 帝知道我们的境遇，乃是因为祷告能够使我们接近上帝。祷告不是使上帝下来见我们，却是把 我们带到上帝面前。

    祈祷是信心手里的钥匙，可以开启天上全能无穷之宝藏的库房。恳切的祷告能获得属天的 能力，以拒抗凶恶的试探与引诱，各样属灵的福气也必随着诚心的祷告而倾降在人身上。所谓 的“心诚则灵”，并不是说上帝有一颗冷酷的石心，若不藉人的眼泪与人间的悲剧，或人不懈 的毅力就不能被感动一样。“他们在一切苦难中，他也同受苦难。”（赛63：9）有冷酷颗石 心的不是上帝，正是人自己。上帝是随时准备着倾福于世人，《圣经》上说“他未尝留下一样 好处，不给那些行动正直的人。”（诗84：11）。但世人乖僻的行为与狡诈的为人，堵塞了上 帝赐福的管道。真诚的祷告并不会改变上帝，却能大大地改变祷告的人。使我们自己对于上帝 的旨意有更明确的认识，从而使自己能更好的顺服上天的旨意，使上天的福惠可以顺利地倾 降，使世人能成为实现上帝旨意的器皿。一块厚重的铁石，会沉入水中。但若改变结构，做成 船形，就能畅游大海；制成飞机，又能搏击长空。在两种形体之下，上帝在自然中所写下的“ 造物者的诗篇”均不改变，但结构的变化却使铁石有了新的功能。聪明的世人尚能如此，全智 全能的上帝岂不更能将我们的人心改变，使之能承受他要赐下的福惠吗？

    原文：“天矜于民，民之所欲，天必从之。”
    译文：“上天爱怜民众，民众所欲求的，天必赐给他们。” 《书经·泰誓中》

    人当将自己的需求，喜乐、忧愁、挂虑、惧怕，全都摆列在上帝面前。不要以为上帝担当 不起你的担子，更不可以为上帝会感到疲乏。天父既把我们的头发都数过了，决不会漠不关心 他儿女的需要。圣经说:“主是满心怜悯，大有慈悲”的（雅5: 11） 我们每有忧心的事，都该 告诉他。他是治理天地万物之主，支撑宇宙的神，没有担当不起的事。凡与我们的平安和幸福 有关的事，他无有不注意的。我们一生的经历，没有一件他不愿明鉴，我们的困难他没有一样 不能排解。哪怕是最微末的人所遇的灾祸，所怀的忧虑或喜乐，所发的恳求，没有一样不达于 上天之耳的。《诗经》中反复提说：“上帝临汝”，我们时时刻刻有一位监察我们的上帝。“ 他医好伤心的人，裹好他们的伤处。”（诗147:3） 上帝与每一个人的关系都非常清楚，非常 完美，好象在全世界上，他就为那一个人舍去了爱子似的。

    然而，祷告要得蒙上帝的应允也是有一定的条件的。首先，人必须感觉自己的无助，并渴 求上帝的帮助。我们的需要甚大，这是足以使上帝开恩的一个很有力的理由。但必须开口求 他，他才替我们成就。他说，“你们祈求，就给你们。”“上帝既不爱惜自己的儿子，为我们 众人舍了，岂不也把万物和他一同白白的赐给我们么?”（太7:7;罗8:32）

    原文：“获罪于天，无所祷也。”
    译文：“明知是冒犯上天的，再怎么祷告也没有用。” 《论语·八俏第三》

     我们若是心怀恶念，有明知的罪，还不愿意洁除，上帝就不会听我们的祈求，惟有痛悔改过 的人，他的祈祷必蒙悦纳。若是我们将自己所知道的一切的过犯都改正了，就可信上帝必听我 们的恳求。我们自己的功劳，绝不足以取悦于上帝，但基督的大功能救我们，他的血能洗净我 们的罪孽。然而我们也有条件要遵守，方可得上帝的悦纳。

    上帝虽然为罪设立了挽回祭，但明知故犯，若非有真诚的悔改，是得不到赦免的。耶稣 说：“我实在告诉你们，世人一切的罪和一切亵渎的话，都可得赦免；凡亵渎圣灵的，却永不 得赦免，乃要担当永远的罪。”（可3：28-29）因为人的悔改由心而发，而圣灵正是对人心 工作。若硬着心一味拒绝圣灵的警诫，以致圣灵再也无法感动人心。人就要“担当永远的罪” 了。

    其次，祷告者必须信心坚定，相信上帝必垂听自己的祷告。“人非有信，就不能得上帝的 喜悦，因为到上帝面前来的人，必须信有上帝，且信他赏赐那寻求他的人。”（来11:6）耶稣 说：“所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着。” （可11：24）然而，若以为上帝必按我们所求所想的方式来应允我们的祷告，那就是妄想。“ 天命不僭”，上帝是不会犯错误的，会照着他无穷的智慧与慈爱，在最佳的时候赐给最适合于 我们的一切。

    人的祷告，不可专以求恩与得恩为念，不可只想到自己的需要而不想到所受的恩惠。世人 的祷告并不是太多，但是感恩实在太少了。人每一天的存在，都是上天不断赐恩的体现，然而 人间的感恩之心，以及称谢之念，却是非常地稀少！应当多颂赞“耶和华的慈爱，和他向人所 行的奇事。”（诗107:8）

    第三，真诚还必须与坚韧相结合。恒心的祷告必使人的信心成长。《圣经》中有多处这样 教导人：“你们要恒切祷告。”（西4：2）“要常常喜乐，不住地祷告，凡事谢恩，因为这是 上帝在基督耶稣里向你们所定的旨意。”（帖前5：17）

    《圣经》中所提到的耶稣的祷告大多蒙应允，向世人证明，上帝是听人祷告并应允人祷告的上 帝。然而，既便是耶稣的祷告，也并不是全都照他所求的应允了。我们看到他在客西马尼园的 三次祷告未蒙应允，那苦杯并没有离开他。但愿凡真心求告上帝的人，也能与他一样说：“然 而，不要照我的意思，只要照你的意思。”“愿你的旨意，行在地上，如同行在天上。”（太 26：39；6：10）

    有一个祷告是耶稣所赞许的，值得所有初习祷告的人借鉴。

    “耶稣向那些仗着自已是义人，藐视别人的，设一个比喻，说：“有两个人上殿里去祷告；一 个是法利赛人，一个是税吏。法利赛人站着，自言自语地祷告说：’上帝啊，我感谢你，我不 象别人勒索、不义、奸淫，也不象这个税吏。我一个礼拜禁食两次，凡我所得的，都捐上十分 之一。‘那税吏远远地站着，连举目望天也不敢，只捶着胸说：‘上帝啊，开恩可怜我这个罪 人！’我告诉你们，这人回家去，比那人倒算为义了。”（路18：9-14）

    愿人都像那个税吏一样，在“天人感应”、“天人合一”的道路上迈出有效的第一步， 说：“上帝啊，开恩可怜我这个罪人！”

回目录


          上帝与中国古人--第五篇 生死之谜
第十八章 生死之谜

    季路问事鬼神，子曰：“未能事人，焉能事鬼？” 曰：“敢问死。”曰：“未知生，焉知死？”

    《论语·先进第十一》

    “生存还是死亡：这就是问题！”莎士比亚藉剧中人物哈姆 雷特之口所说出的这句话，道出了人生的一个至关重要的问题。 的确，生和死是人人都得面对的一个问题。生死的迷惑历来都是 人类的一个不解之迷，对今天的人来说，也仍然如此。生命从哪 里来，又要到哪里去？人为什么会死，人死之后会如何？死后还 会有生命吗？死人有知觉吗？我是谁？是这个身躯，还是躯体内 的灵魂，或者是两者的集合？人真的有灵魂吗？灵魂是不朽的 吗？人是否能获得永生，如何才能获得？

    人生看起来是何等的不公啊？我们的出生并不是按着自己 的意愿，人想活下去，却偏偏要面临死亡。有人生来身有残疾， 有人年少之时就过早地夭折。在生与死这两件人生中最重要的事 上，我们的天赋的自由选择的权力似乎根本没有派上用场。须 知，我们若在人生中最重要的事上不能作自我选择，那么，这种 选择的自由权岂非形同虚设？如果上帝真是爱，是绝对公正的， 为什么我们生来就进入苦难的之中，或迟或早地都注定要走进坟 墓之中，这又如何说明上帝的爱与公正呢？

    虽然自然界的一切，都有力地见证着天地之间有一位不可测 度的全智的设计者与创造者上帝的存在；然而，今天世上的许多 人仍然不愿相信这最明显最科学的证据。因为他们无法将人世间 存在的明显的是非颠倒黑白不分的事实，酸甜苦辣所交织的人 生，与一位慈爱全能的上帝连在一起。根据他们的逻辑推算，若 有邪恶与不公存在，那就证明没有慈爱与全能之上帝存在。生死 的问题因此被搁置一旁，留下无限的遗憾。在他们的心中，正如 同在那些相信上帝存在的人心里一样，燃烧着炽烈的火，希望对 这些问题获得到一个合情合理的解答。

    这些问题提得合理，应该有个合理的解释！

    历代以来，尽管出现了无数的人间理论，生与死仍然是一个 不解之谜。伟大的思想家与虔诚的敬天爱人的孔子，也不例外。 所不同的是，孔子虽然没有找到问题的根本答案，却指出了一条 正确的思路。在孔子看来，生与死的问题是不可分开而论的，解 开一个，就自然解开了另一个。若要明白死，就必须先明白生。孔 子在对《周易》所作的《系辞上传》上说：

    原文：原始反终，故知死生之说。
    译文：回到原始本源，就能明了死与生的道理。

    不幸的是，“原始”的记录，在孔子的年代恐怕也已不可考 证了，也许正是这个原因，孔子一直没有正面的说明生死的道 理。可幸的是，我们今天仍可从《圣经》中获得亮光。事实上， 第一个真理与第一个谎言所围绕的都是“生存还是死亡”的问 题。所有的人间理论，都在这里找到他们的根。而弄清人的本质 又是解开生死之谜的第一步。 耶和华上帝用地上的尘土造人，将生气吹在他鼻孔里， 他就成了有灵的活人，名叫亚当。（创2：7）

    根据《圣经》，人并不是从什么其他有生命的形式进化而来， 而是直接出自上帝的手。简单地说：

活人＝人形尘土＋生气

     当上帝将生气吹入人的鼻孔时，尘土人就成了有灵的活人。换句 话说，使尘土得生命的乃是上帝所给的生气，或者又叫做“全能 者的气”。上帝向人体所吹入的并不是一个“不朽的灵魂”。在 尘土变成人之前，并没有一个已经存在的所谓灵魂。现在常话中 所说的灵魂，是尘土与生气的结合体；其实就是人的别称。人所 以有思想感情，完全在上帝的灵。没有上帝的灵，尘土仍不过是尘土。

    上帝给人类的第一课乃是一道命令：

    “耶和华上帝吩咐你他说： 园中各样树上的果子，你可以随意吃； 只是分别善恶树上的果子，你不可吃， 因为你吃的日子必定死。”（创2：16-17）

    上帝按着自已的形象造人，为的是让人活得象上帝，有上 帝一样的情感、思想、意志与行为处世的方式。藉着这道命令， 我们可以看出上帝对人是何等的爱护，所供给人的是何等的丰 富。然而，上帝也发出了警告，说明了抗命不遵将有何等的后果。 亚当并不是一个婴孩，而是一个有思维判别能力，一个有着超常智慧 的人。圣经记载说，亚当给各样上帝用尘土所造的活物一一取 名；表现了卓越的动物分类学的知识。见《创世记》2：19-20。

    “你吃的日子必定死”这句话，意谓着整个人的死亡：即身 心灵、或灵魂体的全面灭亡。违背上帝的命令就是犯罪，而“罪 的工价乃是死”。（罗6：23）“惟犯罪的，他必死亡”。（结18：20） 这最后一节经文的原文与英文中都有“灵魂”一词。“The soul that sinneth，it shall die.”钦定 本）。可见，灵魂不死不灭，灵魂 永恒不朽，不是《圣经》的教训。耶稣基督下面的这段话，对此说得更为清楚。 “那杀身体不能杀灵魂的，不要怕他们；惟有 能把身体和灵魂都灭在地狱里的，正要怕他。”（太11：28）

     上帝给亚当的那道命令性的警告，是在夏娃受造之前。如果 人听从了上帝的这道命令，就必永远活着；若是违背，将失去生 命。这是人类从上帝那里所领受的第一道真理。

    汉字中的“命”字既可表示“命令”，同时也是“生命”的意思。 古经中常用“命”字来指代“天命”。这一字之中，表现了顺命 而生的道理。 一切生命与能力都在上帝的命令之中。上帝创造天 地之初所做的就是发出命令。

    诸天藉耶和华的命而造，万象藉他口中的气而成。因为他说有，就有，命立，就立。 （诗33：6，9）

    虽然有上帝的明白警告，亚当与夏娃还是听从的撒但的诱 惑，违背了上帝的命令，自绝于生命之源。结果，死就成了必然 的结局。亚当背叛之后，上帝宣布说：

    “你必汗流满面才得糊口，直到你归了土，因为你是从土中而出的。你本是尘土，仍要归于尘土。” （创3：19）

    回归到尘土就是死。从“生存”到“死亡”，从人回到尘土 的过程就是死。那么，上帝所赐的生气会怎么样呢？“尘土仍 归于地，灵仍归于赐灵的上帝。”（传12：7）其实这里所说 的灵，就是人里面的“生气”。 圣灵藉古代虔诚的东方人约伯 的口说“上帝的灵造我；全能者的气使我得生。”（伯33：4） 当“生气”离开人体里，所剩下的就是一具僵尸了，其组成与 尘土中所含的各种元素相同无异。不再有生命、意识、思想、感情。

    我们可以用一个简单的公式来描述死亡的过程：

    死人＝人-生气＝（人形尘土＋生气）-生气＝人形尘土

    现代所说的迷信，许多就是因对死亡这一事实的不理解而引 起。那么，中国的古经中，对于死亡又有什么记载，是否与圣经 的真理相一致呢？根《吕氏春秋·贵生篇》上所浴·

    原文：“所谓死者，无有所知，复其未生也。”
    译文：“所谓死，就一无所知了，又回复到未生之前的状态了。”

    孔子在《礼记·祭义》中也有文字论到死：

    原文：众生必死，死必归土，此之谓鬼。
    译文：众生都必定死，死后都必定归于尘土，这就叫做鬼。

     《礼记·郊特性》则说：

    原文：魂气归于天，形魄归于地。
    译文：（人死之后），魂气归于天，身形体魄则归于地。

    中国古经中的这些记述，与《圣经》关于死亡的教训如此相 近，几近同出一辙了。关于“灵魂不朽”的问题，著名的台湾中 国哲学学者韦政通先生的一段话，极能代表中国正统的观念。韦 政通先生说：

    “中国哲学家很少讨论不朽问题，灵魂不朽的信仰更是 少见。这现象主要是受孔子思想的影响，孔子教人‘未能 事生，焉能事鬼’，‘未知生，焉知死’，他要人注意的 是我们在人间的努力，死后的问题可不必措意，因为死后究竟 如何，也是要由生前的努力来决定的。这种思想对灵魂不 朽的信仰，起了防堵的作用。”（注一）

    中国权威性辞典《辞海》，在孔子条款下说孔子：“在世界 观上，相信有人格意义的‘天’，...重视祭祀，但又怀疑鬼神的 存在：‘祭如在，祭神如神在’；”（注二）换句话来说，孔子是信上 帝的，虽然重视祭祀，却不相信有鬼神之类的存在。他的祭神就 是权且把它当作有那回事罢了，并不是真心地相信真正有鬼神。

    中国先圣在死亡问题上的正确看法，再次证明他们的确从真 理的源泉领受了真光。现在的问题是，“灵魂不死”的这种广泛 盛行的观念是从哪里来，又是如何进了中国人的观念之中的呢？ 这种观点既不出自上帝，那又出自于何人呢？当我们仔细地在 《圣经》中听蛇与女人的对话时，便能找到答案。

    蛇对女人说：“上帝岂是真说，不许你们吃园中所有 树上的果子吗？”女人对蛇说：“园中树上的果子，我们 可以吃，惟有园当中那棵树上的果子，上帝说： ‘你们不可吃，也不可摸，免得你们死。’”蛇对女人说： “你们不一定死；因为上帝知道，你们吃的日子眼睛 就明亮了，你们便如上帝能知道善恶。”（创3：1-5）

    上帝所教给人类的第一个真理 [你吃的日子必定死]，与撒但 的第一谎言[你们不一定死]，两者都是有关生死问题的。撒但这 条“古蛇”（《启示录》12：9）欺骗人说：你们或许会死，但不 一定。你们的身体虽然会回归尘土，但是你们的灵魂却是永远 不死的。如果不能在身体中继续存活下去，你们就会以“不朽的 灵魂”存在下去。并不会有什么损失。相反可以获得知识，便如 上帝一样，进入更高的生命境界之中。何乐而不为呢？

    一切有关“灵魂”问题的荒唐错谬的理论与哲学的根源都在 这里。流行于中国人中的轮回观，就是其中的一种。轮回的学说 起源于印度婆罗门教，后被佛教所采纳，随佛教一起在东汉明帝永 平十年（公元67年）传入中国。轮回学说的传入腐蚀了中国先 圣先贤所传讲的人生的纯正的教诲。这一邪说最早出现在印度教 各宗派经典《博伽梵歌》之中。

    “如同寓于身体内的灵魂不断地在身体内从童年进入 轻年，又从轻年进入老年，相应的，灵魂在临死时从 一个身体进入另一个身体。”（注三）

    印度教既相信一个有人格意义的神，同时又相信“轮回”之 说。这种说法在释伽摩尼佛（公元前563-前483年）看来，是 相当矛盾的。既然信有神的存在，那么，这位神一定能中止轮回， 中止人间痛苦。若相信轮回不断的进行，那么，就是肯定没有这 样的一位神。因为真正的神必能中止轮回。因此，他抛弃了印度 教中的有神论，单取了轮回的信仰。利用因果业报来解释人间的 不公平与人间诸苦。根据这套理论，人今生的一切都是由前生所 决定了的。佛祖凭着对周遭众生生老病死的观察，建立起了原始 佛教，倡导无神论，各人自求解脱。藉着圣经，我们得以明白， 释伽摩尼没能明白一切的痛苦皆由罪而生；更不了解，真神上帝 与上帝之子，成了罪所带来的痛苦的最大的受害者。上帝所定的 救赎计划乃是要藉着上帝的儿子耶稣基督的牺牲，使全宇宙一切 的痛苦永远地划一个句号，“不再有死亡，也不再有悲哀、哭号、 疼痛”。（启21：4）

     不少人以佛教为真理，相信轮回的学教。不过，我们若对佛 教的中心教义与基本假设看个究竟，就会得出不同的结论。佛教 的基本教义之一是相信“万物有灵”，相信众生原本都是大智大 慧、园融光明的佛。说得更通俗一些，佛教宣讲众生本来都是处 在真理与光明境界，有完全的知识与智慧。如今的种种佛法目的 都是一个：将误落凡尘的善男信女们带回这原本的境界。从而结 束学佛修佛者在生死苦海中的轮回，立地成佛。可是，无论是佛 祖本人还是佛教的传人，都不能说明众生为什么会从原本的光明 境界而误落生死轮回的原因。若是众生本有全备的智慧，他们本 该知道婆娑世界的诸苦，不然他们的智慧从何谈起呢？因此，对 一切相信轮回的人都必须认真地回答这样的一个问题：怎么能够 知道，依从佛家的种种法门修佛可以得大解脱而入无限光明的极 乐世界永不再轮回呢？医生若是对病人的病因尚且不知，怎能指 望病得医治，健康复原呢？同样的道理，对于生灵为何进入苦难 的原因一无所知的佛教，竟应许将人从痛苦中彻底地解脱出来， 岂非欺人之谈？释伽摩尼从否定上帝的存在的错误出发而发展 起来的佛教，岂可称为智慧与真理的宗教呢？《圣经》中 有一段话，很值得信佛的人深思。

    “上帝的事情，人所能知道的，原显明在人心里； 因为上帝已经给他们显明。自从造天地以来， 上帝的永能与神性是明明可知的，虽是眼不能见， 但借着所造之物，就可以晓得，叫人无可推诿。 因为他们虽然知道上帝，却 不当作上帝荣耀他，也不感谢他。 他们的思念变为虚妄，无知的心就昏暗了。 自称为聪明，反成了愚拙； 将不能朽坏之上帝的荣耀变为偶像， 仿佛必朽杯的人和飞禽、走兽、昆虫的样式。”（罗1：19-23）

     佛教在其发展过程中，各种偶像的出现，各种泥菩萨纷纷登 室入殿，以及人们对这样自己所造之物的崇拜，正悲哀地应验了 《圣经》上的这段话。现在该是回到真智慧，告别自身难保的偶 像，回归真神的时候了。

    佛祖本人是否知道痛苦及他所相信的“轮回”的起因，我们 不得而知：他没有教导真理--即人类的堕落的原因，是因为听 信了撒但的欺骗而选择了对上帝的背叛。佛教的基础是轮回，而 轮回并不是真理，而是撒但第一个大欺骗骗人花样之一。

    这个大欺骗的另一个翻版，表现在由苏格拉底所发明，而他 的学生柏拉图所推广的另一个谬论上。苏格拉底（公元前469- 前399年），古希腊哲学家，以一句是“自知自己无知。”而名称于世。 他认为只有承认自己无知的人才是真正的聪明人。然而，据他 的学生柏拉图的记载，苏格拉底却坚持认为完全基于他本人推理 而得出的“灵魂不灭”的结论是真理！在他看来，人的灵魂在人 有身体之前就存在了，在人死之后，也会离开人体而去，继续地存在下 去。苏氏动人的口号与固执的结论中的自相矛盾，是显而易见的。 后人在谈到苏格拉底时，常常忽略一个重要的事实：苏氏从小就 听到一“声音”给他指令。根据柏拉图的记载，这个“声音”常 禁止他做这做那，却从不给予他正面的鼓励。(注四）接受苏氏倡 导的“灵魂不朽”的教会，没有听从《圣经》的教导：“一切的灵， 你们不可都信，总要试验哪些灵是出于上帝的不是；因为世上有 许多假先知已经出来了。”（约一4：1）

    天主教会在接受了这种“灵魂不灭”的谬论之上，又发明了 另一个完全没有圣经根据的教义──善者在临死时晋升天堂，恶者 则下地狱，而对于犯有小罪的或罪已被免但尚未赎尽者，死后升 天堂前须在“炼狱”中暂时受罚，至罪愆炼尽时为止。

    所有这些有关“灵魂不灭”的理论与“教义”都是起于撒但 的第一个大欺骗。在今天各种人为神学理论与学说充斥的时代， 我们有必要重温孟子的一段话：

    原文：游于圣人之门者难为言。
    译文：对于曾在圣人门下学习过的人来说， 他不会再对一般的言论感兴趣。

     耶稣说：“我就是真理”（约14：6），“我为此而 生，为此而死，特为 给真理作见证。凡属真理的人，就听我的 话。”（约18：36-37）。无论是人的学说与理论，或是 任何教会机构，在真理面前都无发言权，惟有上帝的圣言--《圣经》 才是真理的权威！凡属真理的人，应该将人的学理搁置一旁。

    使徒雅各曾发出这样的警告说：

    “我的弟兄们，你们中间若有失迷真道的，有人使他回转； 这人该知道叫一个罪人从迷路上转回， 便是救一个灵魂不死，并且遮盖许多的罪。”（雅5：19）

     若是不转回，则这个灵魂（人）必死无疑。圣经教导不朽与不死乃 是上帝独有的特性：

    “到了日期，那可称颂，独有权能的万王之王、万主之主， 就是那独一不死、住在人不能靠近的光里，是人未曾看见、 也是不能看见的，要将他显明出来。 但愿尊贵和永远的权能都归给他。阿们。”（提前6：15-16）

     违命至死，但顺命得生。上帝愿意将永恒不朽的生命赐给世 人，耶稣基督降世也正是为着这一目的：

    “上帝爱世人，甚至将他的独生子赐给他们， 叫一切信他的不至灭亡，反得永生。”（约3：16）

    那么，中国古人对于不朽有些怎么样的教导呢？他们是否教 导过“灵魂不朽”的道理呢？我们在《左传》一书找到了关于 不朽问题的讨论。

    原文：二十四年春，穆叔如晋。范宣子逆之，问焉， 曰：“古人有言曰：‘死而不朽’，何谓也？”穆叔曰：“ 豹闻之，大上有立德，其次有立功，其次有立言，虽久不废，此之谓不朽。”
    译文：二十四年春，穆叔去晋国。范宣子迎接他，问道： “古人有话说：‘死而不朽’，这话是什么意思呢？” 穆叔回答说：“我听说：最高的是建立德行， 其次是建立功业，再其次是建立言论。 虽然死了也久久不能废弃，这就叫做不朽。”《左传·襄公二十四年》

    这是中国古代惟一的“不朽论”，世称“三不朽”，与“灵魂 不朽”毫不相干。中国上古的先圣们，对于死亡的问题，也象孔 子一样，存而不论。不去作无谓的推论，而仰赖天的启示。不幸 的是，随着佛教的传入，无神论与对轮回的错误信仰进入了中华 神州，使许多人的思想偏离了正道。甚至后世一些被认为是儒家思 想传承者的大家之中，也有人糊里糊涂地为轮回辩护。明代的哲 学家，世称为阳明先生的王守仁（1472-1529），便是其中之 一。佛教的传入与流行，动摇了根基于对天的信仰之上的儒道。 后来的道家也与后来的儒家一样，直接或间接地接受了轮回的思想。 以至于中国读书人，竟成了外面的儒家，骨子里的道家，信仰上的佛 家。而现在所说的所谓中国文化，便是指儒道释三教合流的文 化。以轮回的形式出现的“灵魂不灭”论便成了儒道二个有神论 与一个无神论的杂合点。而近现代的中国，又被这一思想所牵引， 终于使一个敬天事天的尊神论国家，变成了彻底的无神论国家。 现代中国人口中虽然仍自称为“神州儿女”，却不知道，抛弃了 对真神上帝的信仰，哪里还谈得上是神州儿女呢？！

    中国人自古有对于永生的盼望，因为这盼望是上帝安放在人 心里的。所罗门王在灵感中这样写道： “上帝造万物，各按其时成为美好；又将永生安置在世人心里。”（传3：11）

    的确，从现有的资料来看，中国的古人对于如何获得永生， 缺乏完全的了解。然而今天的中国人，有着全本的圣经，有着中 国古经中所预言的那位以神道设教的圣人耶稣的明白教训，我们 可以回归到上天赐给我们先祖的真理之上，抛弃由撒但的第一次 在大欺骗下对“灵魂不灭”的虚假的应许。

    “这见证就是上帝赐给我们永生，这永生也是 在他儿子里面。人有了上帝的儿子就有生命； 没有上帝的儿子就没有生命。”（约一5：12）

    福音是要“叫一切信他的人，不至灭亡，反得永生。”（约3：16） 但是还有一些问题需要澄清。 若是因为亚当一人的犯罪众 人都必须死的话，怎么能够证明上帝的公正呢？圣经上说：“罪 的工价乃是死”。（罗6：23）对于人的罪是否判两次死刑， 一次是在人生命的终了，一次是复活之后在“火湖”中受“第二 次的死”呢？如果人人都必须死的话，为什么圣经上说，耶稣为 众人死了呢？

    上帝决不强迫人事奉他。相反，上帝赐给人自由意志，可惜， 亚当和夏娃滥用了天赋的自由。虽有无数的证据证明上帝的慈 爱，但他们却任由怀疑的心术作祟，执意背叛了他们最好的朋友 与创造他们的主上帝。死便因他们的犯罪而临到了世界。但上帝 决没有定意让人为罪受两次的死。

    我们现在所活的生命，严格说来只是“宽容期生命” （probational life）──是人类第二次在上帝与撒但、善与恶、永生 与永死之间作出选择的机会。我们习惯上称这“宽容期生命”的 终点为死亡，但严 格说来，似乎称之为“宽容期的终结”更为 妥当。而这个终点并不是对罪最终的审判。那么，它是什么呢？《圣 经》中著名的耶稣与拉撒路复活的故事，可以帮助我们正确的认 识在世人在人生的终结所走“世人必走的路”的究竟是怎么回事？

    有一个患病的人，名叫拉撒路，住在伯大尼，就是 马利亚和她姐姐马大的村庄。这马利亚就是那用香膏 抹主，又用头发擦他脚的；患病的拉撒路是她的兄弟。 她姊妹两个就打发人去见耶稣，说：“主啊，你所爱的人 病了。”耶稣听见，就说：“这病不至于死，乃是为上帝 的荣耀，叫上帝的儿子因此得荣耀。”耶稣素来爱马大和 她妹子并拉撒路。听见拉撒路病了，就在所居之地， 仍住了两天。然后对门徒说：“我们再往犹太去吧。” 门徒说：“拉比，犹太人近来要拿石头打你，你还往 那里去吗？”耶稣回答说：“白日不是有十二小时吗？ 人在白日走路，就不至跌倒，因为看见这世上的光。 若在黑夜里走路，就必跌倒，因为他没有光。”耶稣 说了这话，随后对他们说：“我们的朋友拉撒路睡了， 我去叫醒他。”门徒说：“主啊，他若睡了，就必好了。” 耶稣这话是指着他死说的，他们却以为是说照常睡了。 耶稣就明明地告诉他们说：“拉撒路死了。我没有在 那里就欢喜，这是为你们的缘故，好叫你们相信。 如今我们可以往他那里去吧。”（约11：1-15）

    请注意，门徒们认为拉撒路死了，可是耶稣却说他是“睡了”。 当他第一次听说拉撒路病了的时候，就说“这病不至于死”。耶稣的意 思是拉撒路之所以“睡了”，原因是生病，而不是犯罪，不至于受 到死的惩罚，因为“罪的工价乃是死”。耶稣心里有另一个目的：他 要将拉撒路从睡眠中叫醒过来。不过，他的睡眠并不是普通的睡眠， 而是人们常说的死。耶稣在这里明确的告诉门徒，世人生命的终 结并不是真正的死亡，而是象睡眠一样。

    当耶稣到来时，拉撒路已经死了四天了。耶稣说：

    “复活在我，生命也在我，信我的人，虽然死了，也必复活。 凡活着信我的人，必永远不死。你信这话吗？”（约11：25-26）

     不幸的今天有许多自称为基督徒的人，却不信耶稣的这句 话。因为他们不相信人生的终结在上帝的眼中，不是死而是睡 眠。对于耶稣如此明白的话，他们不能相信，因为他们相信“灵 魂不死”的说教，相信人死时或升天堂，或下地狱。中国的基督 徒中有一句话，叫做“蒙召归天”，说基督徒的死是蒙召归天， 而不是睡了。论到大卫的死，使徒彼得说：

    “弟兄们！先祖大卫的事，我可以明明地对你们说， 他死了，也葬埋了，并且他的坟墓直到今日 还在我们这里。...大卫并没有升到天上。”（使2：29，34）

    大卫肯定是能够得救的，但他并没有在死后立即升天。有人 为了迎合这种人的学说，甚至不惜抛开圣经而说什么：旧约时代 人死不升天，到了新约时代人死之后才升天。摩西明显是在旧约时代 死的。《圣经》上说着说：“摩西死的时候，年一百二十岁。”（申34：7） 摩西死后，分明是复活升天了。并且还与活着升天的以利亚一起降 下来，“谈论耶稣去世的事。”（路9：31）耶稣分明是在新约 时代死的，他死之后并没有象现今基督教会里所说的那样，立即“蒙 召归天”。他告诉七日的第一日清晨去墓地的玛利亚说：“不要摸我， 因我还没有升上去见我的父。你往我弟兄那里去，告诉他们说，我要 升上去见我的父，也是你们的父；见我的上帝，也是你们的上帝。” （约20：17）可见，耶稣升天，是在他复活之后，并不在复活之前， 而且是带着复活的荣耀身体升上去的。我们不禁要问，那些宣讲 信徒死后即“蒙召归天”的人，那些人以什么样的身体上天的呢？ 我们知道，他们的肉身要在地上“归于尘土”，而义人复活得荣 耀身体的时间尚未来到。若他们真是以所谓的“灵魂”升天的，那么 天上就出现了两种人：一种是有形有体的人，如耶稣、以利亚、摩西； 而另一类就是无形无体的“灵魂”，而这些“灵魂”则在那里 等侯复活的身体。可怜的人啊，你们要到何时才肯放弃那些乖 僻之人的学问，而回到圣经纯正的真理上来呢？耶稣说“若不藉 着我，没有人能到父那里去”。（约14：6）“耶稣基督昨日今日， 一直到永远，是一样的。”（来13：8）因为真理是永远不会变的，“在 他并没有改变，也没有转动的影儿。”（雅1：17）今日的信徒与大 卫一样，死后都不会直接升天，而要等到主第二次降临时才复活。

    为了更清楚地看待这个被混淆了的问题，将我们再来看一段 圣经，看耶稣怎样看待死亡的问题。有一个管会堂的，名叫睚鲁， 来俯伏在耶稣脚前，求他到家里去；因他12岁的独生女快要死了。

    还说话的时候，有人从管会堂的家里来，说： “你的女儿死了，不要劳动夫子。”耶稣听见就对他说： “不要怕！只要信！你的女儿就必得救。” 耶稣到了他的家，除了彼得、约翰、雅各，和女儿的父母， 不许别人同他进去。从人都为这女儿哀哭捶胸。 耶稣说：“不要哭，她不是死了，是睡着了。” 他们晓得女儿已经死了，就嗤笑耶稣。 耶稣拉着她的手，呼叫说：“女儿，起来吧！” 她的灵魂便回来，她立刻起来了。（路8：40-42；49-55）

     照常人的常话来说，睚鲁的女儿也与拉撒路一样，已经死了， 但耶稣说：“她不是死了，是睡着了”。那些人甚至因耶稣所说的这 句话而嗤笑他。今天也有许多人嗤笑那些像耶稣一样，说人生命 的终结为睡眠的人。上面这节经文最后的一句“她的灵魂便回 来”，中文翻译多加了一个“魂”字。原文与英文都只有一个灵字， 就是生命之气，没有这个“魂”字。（And her spirit came again， and she arose.)

    关于生命的终结，耶稣是这样教导，门徒也是这些教导。保 罗论到那些见过复活的基督而已经去世的人说：

    “后来一时显给五百多弟兄看，其中一大半到如今还在， 却也有已经睡了的。”（林前15：6）

    “论到睡了的人，我们不愿意弟兄们不知道，恐怕 你们忧伤，象那些没有指望的人一样。我们若信耶 稣死而复活了，那已经在耶稣里睡了的人，上帝也必 将他与耶稣一同带来。” （帖前4：13-14）

    彼得也是同样的论到死去的人：

    “因为从列祖睡了以来，万物与起初创造的时候仍是一样。”（彼后3：4）

    “与他列祖同睡”这个说法，在《旧约圣经》反复的使用， 用来描述人的死。例如：《列王记上》2：10；11：43；14：20； 14：31； 15：8， 16； 《列王记下》8：24； 9：28； 10：35； 13：9.等。《圣经》是 非常的清楚与明确的，自从有天地以来，人类大家庭之中尚无一 人的死是对罪的工价的偿付；惟有耶稣基督一人在十字架上的死 为是因罪人的罪，是对罪的工价的偿付。“惟有基督在我们还作 罪人的时候为我们死，上帝的爱就在此向我们显明了。”（罗5：8） 基督耶稣的牺牲为世人开了一条活路，因此他说：“凡活着信我 的人，必永远不死。”（约11：26）

    圣经说到真正的死亡是“第二次的死”，即人的身心灵的全 部彻底的灭绝。（《启示录》20：14）这是对叛乱的天使与恶 人的最终的叛决，是有史以来的第二次死亡，也是最后一次有死 亡的事发生。《圣经》明文启示我们在将来的天地中：“不再有 死亡”（启20：4）世人虽然都必须蒙受犯罪的的后果， 进入生命的终结（睡着），但人生并不是一个向死亡迈进的过程， 相反，人生的每一天都是迈向永生的新的机会。生在世上的人 并非注定要死，藉着信靠耶稣，我们可能直通永生。生命乃是上帝的 恩典与慈爱的展示。生命之美，美在天赋的恩惠与永生的盼望。

    是的，上帝是公正的。人的第一次出生以及与之相伴的第一次 生命的终结，虽然不是人能够选择的。但人可以在“重生”与 “第二次的死”之上，作出完全出于自己意志的选择。凡选择 藉着圣灵而生的就永远脱离了死亡。上帝差下基督，差派天使， 兴起先知，赐下《圣经》，这一切，都是为了吸引我们，帮助我们 得出正确的选择。人若“藐视他丰富的恩慈、宽容、忍耐”， 竟任着自己“刚硬不悔改的心”，“忽略这么大的救恩”， “为自己积蓄忿怒”，又“怎能逃罪呢？”（罗2：4；来2：3） 十字架就是体现上帝的公正最强有力的证据。

    因为基督的牺牲，人从死地被救回。凡决定在基督里重生 的人，虽然也会有“预备期的终结”临到，而象大卫一样睡在坟 墓里，但这并不是一切的终点。他们将复活得永生，与圣父上帝， 圣子上帝与圣灵上帝永远在一起。“上帝不是死人的上帝，乃是 活人的上帝”。他所关心的并不是看能定多少人的罪，而是看有 多少人能得到永生！“主所应许的尚未成就，有人以为他是耽延， 其实不是耽延，乃是宽容你们，不愿有一人沉沦，乃愿人人都悔 改。”（彼后3：9）

    “未知生，焉知死”。耶稣是生命之源。认识了耶稣，也就 认识了生命；拥有耶稣，也就拥有生命。生命之中没有死亡，正 如死亡中间没有生命一样。

    “信子的人有永生，不信子的人不得见永生。”（约3：36）

    “认识我独一的真神，并且认识你所差来的耶稣基督； 这就是永生。”（约17：3）

注释：

    注一：韦政通，《中国的智慧》（台北，牧童出版社，1977），第175面。

    注二： 夏征农主编，《辞海》（上海，上海辞书出版社，1996）第1262面。

    注三：巴克提妲达史华米帕布巴《博伽梵歌原义》（纽约，BBT，1986），第91面（英文版）。

回目录


          上帝与中国古人--第五篇 生死之谜
第十九章 天行有常

    “朋来无咎。反复其道，”“反复其道，七日来复，天行也；”《易经·复卦》

    孔子作为几乎全部中国古代经典的编撰者，在中国人心中占 有摩西在犹太人心中的地位。摩西是《旧约圣经》五大律法书， 也可能是智慧书《约伯记》的作者。有趣的是，孔子也是中国现存五 经的编撰者，另有一经《乐记》现已亡佚。与孔子不同的是，摩 西有机会站在上帝（基督）的面前，从上帝手中领受十条诫命， 并将上帝所教导他的写下来，记在圣经里。而孔子未得这种天赐 的机缘。他在编撰古经之时发现，有些重要的真理已经失传了。 不禁哀切地发出"大道既隐"的遗憾。他的一生，特别是晚年， 都在寻索恢复这些失去的大道。而《周易》一书就是他醉心于寻 索的关键性的经书之一。

     论到《易经》，孔子的门生们这样记下了老师的话，现代译文 根据著名汉学家理雅各英文转译：

    原文：“加我数年，五十而学易，可以无大过矣。”
    译文：“若是再加给我数年的寿命，我将用五十年 来学习易理，这样就可以免犯大过了。”《论语·述而第七》

     汉史学家司马迁，在《史记》中这样说：“孔子晚而喜《易》。” 晚年的孔子，自知生命将尽，不胜感慨。倘若能加给他寿命，他 愿意花五十年来研究《易》。《易经》中究竟藏着什么重要的道 呢？孔子还有一句话，叫做“五十而知天命。”从哪里知道的呢？ 答案是：《易经》。孔子晚年不仅喜《易》，而且“序《彖》、《象》、 《说卦》、《文言》”。对《周易》的发展作出了重大的贡献。

    在孔子为《周易》所写的《系辞下传》中，对第二十四卦作 出了以下的三点评论。历来令人迷惑不解。

    《复》，德之本也。
    《复》，小而辨于物。
    《复》以自知。

     这三点注解突出地说明了《复》卦的重要性；然而这一卦所 以重要的最根本的原因，还在于它是了解天命的关键。孔子在 《彖》辞中说：

    “复，其见天地之心乎？”

     若是能见出天地之心，那么，“知天命”岂不最是一件极其 容易的事了吗？因为“天命”乃是“天心”的表现而已。而且， 所有的真理和一切的奥秘，岂不都藏在天心之中吗？若是看出了 天地之心，岂不就有可能恢复隐没的大道吗？倘若这大道尚且不 在无边无际的天地之心之中，还会在什么地方呢？

     不幸的是，孔子与老子虽穷其一生，也都未能恢复重建那失 去的大道。令我们感兴趣的问题是：是否可以借助于完全地启示 上帝旨意的《圣经》，来恢复那失传的大道呢？让我们来看《复》 卦的原文。

    原文：复：亨。出入无疾，朋来无咎。 反复其道，七日来复，利有攸住。
    译文：《复》卦：亨通无碍。或出或入均无疾患， 有朋友驾临，不为追究罪咎。来往有一定的规律，每逢第七日返回。有利于前往。

     有人可能要问：这位朋友是谁呢？为什么他一来就没有灾祸 了呢？为什么要以七日为一个周期呢？换句话，每逢七日来光临 呢？“利有攸往”，往何处去才有利呢？

     对以上的卦辞，孔子在《彖传》中作了进一步解释：

    原文：复亨，刚反，动而以顺行， 是以“出入无疾，朋来无咎”。
    译文：复之所以亨通，是因为有刚正的（天）返回， 顺天而行，故而“出入无疾，朋来无咎”

     《易经》中常用刚阳来代表乾（天），用阴柔代表坤（地）。 所以，这里所说的“刚反”就是指天返回的意思。有趣的是，孔 子用“刚反”来解释“朋来”。在孔子的注解之中，这驾临的朋友 不是别人，乃是刚阳的天。

    原文：“反复其道，七日来复，天行也”。
    译文：“返往有一定的规律，每逢第七日驾临”， 这是天行的规律。

    历代都有人以自然的天体来解释这里的“天行”。可是，这 种解释是不合适的，因为自然的天体之中，没有这种运行的规 律。我们现在所使用的年月日，分秒时等都是按着自然的天体运 行规律而确定的。自然宇宙之中，根本不存在什么七天一个周期 的这种循环规律。

    但是世界各地的日历表上都使用七日一个星期的循环 规律。即星期天、星期一、星期二等，直到星期六。星期天为七 日的头一日，星期六为七日的第七日。宇宙天地中既然没有这种 规律，那么这一记时制度从何而来呢？答案是从《圣经》而来。

    “天地万物都造齐了。 到第七日，上帝造物的工已经完毕， 就在第七日歇了他一切的工，安息了。 上帝赐福给第七日，定为圣日； 因为在这日，上帝歇了他一切创造的工，就安息了。”（创2：1-3）

    起初，上帝用了六天的时间来创造天地，以及其中的万物。 但是，创造的工作并没有结束，上帝还有一项工作要完成。“到 第七日，上帝造物的工已经完毕”《圣经》告诉我们，天地万物 都是上帝的话语创造的。诗人大卫在灵感中写道：“诸天藉耶和 华的命而造；万象藉他口中的气而成。...因为他说有，就有；命 立，就立”。（诗33：6,9）然而，到第七日，上帝做了三件不同于 前六天创造的事：

     一、“上帝在这一天歇了他一切的工，安息了”；
     二、“上帝赐福给第七日”；
     三、上帝将这一天与其他六日分别开来，将这一日“定为圣日”。

    设立安息日的原因，是不是因为六日繁忙的创造使上帝 感到疲倦，而需要用一天来休息呢？

    “你岂不知道吗？你岂不曾听见吗？ 永在的上帝耶和华，创造地极的主， 并不疲乏，也不困倦；”（赛40：28）

    不！上帝并不需要休息。但人却需要。上帝设立安息日的目 的是为了人，而人是上帝“为我自己的荣耀创造的，是我所做成， 所造作的。”“好述说我的美德。”（赛43：7，21）上帝造 人的目的是为了在人的生命中表现上帝思想意志，品德与行 为。因此，耶稣说：

    “安息日是为人设立的，人不是为安息日设立的。 所以人子也是安息日的主。”（可2：27-28）

     上帝称安息日为“我圣日”，“耶和华的圣日”（赛58：13） 安息日的设立是为了让人能与上帝有更亲密的交通，能更好的 反照上帝的形象，思想行为意志品德，而不仅在口头上“述说 我的美德”。正如上帝希望所有的人都“述说我的美德”一样， 安息日的设立也是为所有的人，并不单是犹太人，不然耶稣会明 确的说这日是为犹太人设立的。事实上，上帝在起初将第七日定 为圣日时，世上还只有亚当和夏娃二个人，而且他们尚未犯罪背叛 上帝。我们不必自认自己比启示《圣经》的上帝更聪明，来给《圣 经》作注，因为《圣经》就是自己最好的注释。

     上帝希望人们在这一天，将一切的俗务暂时放下，全身心地 在上帝里面安息舒畅，默想记念上帝奇妙的创造大工，所行的奇 事；在这一天来到上帝面前，带着敬畏与感恩的心情敬拜他。主 上帝要在他所分别出来定为圣日的这一天，与人相交，使人与他 更亲近。这才是真正的“天行也”。“天行健，君子当自强不息”， 天之行既无止息，上天的儿女们就应该自强不息。

    主耶稣，作为安息日的主，就是那位每逢第七日驾临的“刚 反”的朋友。他来是要将我们从罪恶与试探中救拔出来，使我们 不被定罪，而得到完全的自由。因此，“朋来无咎”。

    《复》卦卦辞的结论是：“利有攸往”。往何处去呢？

    “还有那些与耶和华联合的外邦人， 要事奉他，要爱耶和华的名， 要作他的仆人， 就是守安息日不干犯， 又持守他约的人。 我必领他们到我的圣山， 使他们在祷告我的殿中喜乐。 他们的燔祭和平安祭， 在我坛上必蒙悦纳， 因我的殿必称为万民祷告的殿。”（赛56：6-7）

    “到我的圣山”，“我的殿中”，就是到古时的圣幕、圣殿， 今天的教堂去。上帝将带领他们到他的殿中去敬拜他。他们所摆 在祭坛上的的祭必蒙悦纳：就是“感谢的祭”和一颗“忧伤痛悔 的心”。圣经告诉我们“将身体献上，当作活祭，乃是圣洁的， 是上帝所喜悦的；你们如此事奉乃是理所当然的。”（罗12：1）

    可是，我们怎么可以确定，这“反复其道，七日来复”中所 说的七日，就一定是圣经中所说的七日的第七日之圣安息日呢？ 仅凭一段经文便作结论，似乎不能令人置信。而且我们仍然不能 完好的理解孔子所作的注。我们相信，当孔子写下这些话时，必 与老子一样，对自己写下的话未必有真正的了解，而很可能是在 “灵感”中写下的。也许正是这一原因，孔子才坚持说自己是 “述而不作”，说自己是传述真理与天道的器皿，而不是真道的 发明者。孔子对周易作传是实，不真正懂得自已受感之下所写的 传必也是实。不然，孔门之中必有将其要意传给后人的。可是察 考《论语》也罢，《孟子》也罢，都得不到多少这方面的记载。 受圣灵启示的人，对所启示的异象或信息不理解，这种现象 在《圣经》中也是常有的事。但以理先知就不明白自己所见 到的“到二千三百日，圣所就必洁净”的异象。他说：

    “于是我但以理昏迷不醒，病了数日， 然后起来办理王的事务。 我因这异象惊奇，却无人能明白其中的意思。”（但8：27）

    孔子说：

    《复》，德之本也。
    《复》，小而辨于物。
    《复》以自知。

    要完全明白这些话，我们有必要继续《复》卦的卦辞中来寻 找解开疑团的秘码。

    原文：象曰：雷在地中，复。先王以至日闭关， 商旅不行，后不省方。
    译文：《象传》说：雷在地中，这就是《复》卦的卦象。 古代的君王一到此日则闭关静养。商人旅客不出外远行，君王也不巡视四方。

    我们暂时先放下第一句话不论，而单看后面的一句，即“先 王以至日闭关，商旅不行，后不省方”。

    从这句话来看，这一日似乎没有什么工作在进行。在孔子的 时代可能不是这种情形了。可是他说，古代的君王在这一日要闭 关静养，商人与旅客在这一天也不走动，官员们也不到外地去巡 察。简单说，就是不办公了。说到底，这句话所描述的一幅公休 日的情形，连商人可能都不做买卖了。这里的先王传统认为乃为 三代的开国君王，据此可知，这种传统持续了至少一千多年。

     对文中的“至日”一词，有必要作些说明。传统对这个词的 理解为“冬至”或“夏至”。孔颖达对这句话的注解是“以二至之 日闭塞其关，商旅不行于道路也。”其实，这是望文生义的误解。 这里的“至日”两字正好与汉语中的指称“冬至”与“夏至” 的“至日”同形。然而，两者的意思却大不相同。因为，“至日” （冬至与夏日）一年才往返两次，而这里的“至日”却是“七日来复”， 每隔七天就来临。因此，“至”应作“到达”，“来临”解。这一 脱离语境的牵强解释，上千年来竟一至被作为正解传了下来。 不过，我们不需在此苛责于古人。安息日的传统在他们的 时代已失传。我们应当庆幸的是，我们今天有一本完全的《圣经》， 可以从中学习祖先们求而未得的天道。

     在“造物者的诗篇”中，我们介绍了上帝的十条诫命。其中 的第四条上说：

    “当记念安息日，守为圣日。六日当劳碌做你一切的工， 但这第七日是向耶和华你上帝当守的安息日。 这一日你和你的儿女。仆婢、牲畜，并你城中 寄居的客旅，无论何工都不可做。因为六日之内， 耶和华造创天地海和其中的万物， 第七日便安息， 所以耶和华赐福与安息日，定为圣日。”(出20：8-11）

     这条诫命规定，在安息日“无论何工都不可做”。“六日当 劳碌做你一切的工，但这第七日是向耶和华你上帝当守的安息 日。”上帝不仅吩咐我们各人自己，以及与我们相关的人遵守安 息日，而且“并你城中寄居的客旅”，也在守诫之列。因为人都 是上帝造的，在上帝眼中，并没有人种、国别的分别。中国古代 “先王以至日闭关，商旅不行，后不省方”的传统，很可能就来 自于第四条诫命。

    可是，第四条诫命中却没有让人闭关城门的吩咐。为什么中 国古代的“先王以至日闭关”呢？圣经中尼希米的故事或许可以 帮我们解开这一习俗之谜。我们在第四章中提到，在公元前457 年有重新修建耶路撒冷城与圣殿的命令发出。当尼希米率领流落 异邦的犹太人，从巴比伦回到耶路撒冷时，他领导了重建耶路撒 冷城墙的工作，而且极力地在犹太人中恢复在外邦失丧了的敬拜 上帝的传统。回归的犹太人在灵性上却是不冷不热，处于昏睡状 态。为了将百姓从沉睡之中唤醒，对上帝大发热心。尼希米开始 了安息日的改革。甚至关上城门，以杜绝灵性软弱的犹太人在耶 和华的圣安息日做买卖。

    “在安息日的前一日，耶路撒冷城门有黑影的时候， 我就吩咐人将门关锁，不过安息日不准开放。 我又派我几个仆人管理城门，免得有人在安息日担 什么担子进城。于是商人和贩卖各样货物的， 一两次住宿在耶稣撒冷城外。我就警戒他们说： '你们为何在城外住宿呢？ 若再这样，我必下手拿办你们'。 从此以后，他们在安息日不再来了。 我吩咐利未人洁净自己，来求守城门， 使安息日为圣。我的上帝啊， 求你因这事记念我，照你的大慈爱怜恤我。”（尼13：19-22）

    尼希米采取的闭关城门的措施，显然是迫不得已。目的却是 为了帮助人守好安息日。看来，此举也似乎有效果。“从此以后， 他们在安息日不再来了”。中国古代的先王们在“七日来复”的 这一天闭关城门，或许也正是出于同样的苦心。这里似乎可以用得上 “英雄所见略同”一句。至此，我们应该满有把握的说，上古 的先王们是守安息日的！因为他们对第四条诫命的要求，看来是 非常熟悉的，而且他们的态度还是相当严肃的。这使我们再次想 到《约翰福音》的一句话：“那光是真光，照亮一切生在地上的人。”（约1：9）

    第四条诫命给出了为什么要守安息日的理由：“因为六日之 内，耶和华造创天地海和其中的万物，第七日便安息，所以耶和 华赐福与安息日，定为圣日。”（出20：11）可见，安息日是对 上帝创造大工的一个记念。而有无创造之能正是区别真神与假 神的标准：真神创造万物，而假神为受造之物的手所造。敬拜上 帝的唯一合法性基础就在于上帝是我们的创造主，我们是他造 的。罪人的重生也是这同一创造之能的体现。重生即是再造。 依着上帝的诫命守安息日为圣，敬拜创造天地的主，每逢第 七日，世人就受到提醒：人是上帝造的，安息日是上帝为赐福人 类而设立的。上帝并不需要休息，却在安息日“歇了他一切的工， 就安息了”，为的是给人树立了一个可效法的榜样。《圣经》教 导人“你们该效法上帝，好 像蒙慈爱的儿女一样。”（弗5：1） 倘若安息日一直为世人所遵守，世上就不会有无神论、进化论、 轮回、拜偶像等愚昧之事的立足之地了。因为每逢第七日， 人就会被提醒，天地之间有一位上帝，他是我们的创造之主。我 们之所以存在，完全是因他的慈爱与恩典。看哪，世人所怀存的 是何等背逆的心啊！上帝说“当记念”的，世人偏要忘记。当撒 但诱导人忘记安息日之后，就将各种关于人类起源的谎言与 邪说灌输给人。今天的世界，不信上帝，而信进化论的现象，就是忘 记上帝要人“当记念安息日”的不幸的后果。大批持神创论的科 学家们，不遗余力地与进化论者论战，极力证明世界是上帝在六 日之内创造的。然而这些信上帝的科学家们却不明白，上帝为何 用六天的时间，因为以上帝的大能，六个小时完成创造大工应该也是 可能的。造化主的目的正是为了为人类确立安息日。而上帝用来 证明自己存在的方式，就是要人每隔七日记念一次安息日，以此 牢牢记住天地万物的由来。神创论的卫道士们，若能自己听从上 的诫命，“记念安息日，守为圣日”，他们的论战必更为有力！

     现在，我们可以更好的理解孔子对《复》卦的三句评语了。 孔子说“天生德于我”，一切的美善都是从主上帝而来，而 主耶稣基督就是安息日（复）的主，这岂不是“复，德之本也”么？

    人们在安息日（复）与这日来临的朋友相聚，敬拜上帝，这 一切都是由于信心的行为，而信心本不是外在的可见之物。这岂不 是“复，小而辨于物”么？

     藉着敬拜人类与万物的创造主，我们就知道人类生命的来源 在于设立安息日（复）的上帝。他是我们的上帝，我们是他的子 民。在他之外，没有生命。中国人并不是来自什么“北京人”，而是 来自于“七日来复”的造化之主！虽然我们都犯了罪，但安息日的 主基督正是将我们从罪中救出来的救主。这岂不是“复以自知”吗？

     但是《复卦》之中，还有一个令人棘手的问题：即复卦的象。 复卦的象，与安息日的主上帝有什么联系呢？

    原文：象曰：雷在地中，复。
    译文：《象传》说：雷在地中，就是《复》卦的卦象。

     《象传》是孔子为进一步解释周易中的各卦而作的形象化的 说明。雷在空中，倒是很好理解。可以，这里所说的偏偏是“雷 在地中”。这种形象化语言似乎并没有使问题简化，反而复杂化 了。要想解开其中之迷，我们就必须解开“雷”与“地”所象征 的实体。我们要进一步用《圣经》来解开这个长达二千五百年之 久的谜。

    我们先来看地所象征的实体。《圣经反词兰恰　：7上这 样说：“耶和华上帝用地上的尘土造人，将生气吹在他的鼻孔里， 他就成了有灵的活人。”“你本是尘土，仍要归于尘土。”（创3：19） 从这两节经文中可以看出，人为地上的尘土所造。《圣经》中有多处 直接用地来称号人。如：

    “地啊，地啊，地啊，
    当听耶和华的话！”（耶22：29）

     因此，我们得出结论：地的实体乃是人。那么“雷”象征着什么呢？ 请看以下一段经文：

    “我现在心里忧愁，我说什么才好呢？ 父啊，救我脱离这时候； 但我原是为这时候来的。 父啊，愿你荣耀你的名！” 当时就有声音从天上来说： “我已经荣耀了我的名，还要再荣耀。” 站在旁边的众人听见，就说：“打雷了。” 还有人说：“有天使对他说话。” 耶稣说：“这声音不是为我，是为你们来的。 现在这世界的受审判，这世界的王被赶出去。 我若从地上被举起来，就要吸引万人来归我。”（约12：27-32）

     从这段经文中可以看出，上帝所说的话，在人听来就象是在 打雷。因此，雷所象征的是上帝的话，或许说就是上帝之道。 我们现在有了“雷”与“地”所象征的实体，可是“上帝之 道”（雷）是如何进入人的肉身（地）之中的呢？这个像的具 体的形式究竟是什么呢？要解决这个问题，我们有必要继续考查 上帝之道。请看下面一段《圣经》经文：

    “太初有道，道与上帝同在，道就是上帝。 这道太初与上帝同在。…… 道成了肉身，住在我们中间， 充充满满地有恩典，有真理。 我们也见过他的荣光，正是父独生子的荣光。” （约1： 1-2，14）

     “雷在地中”：道（雷）成（在）肉（地）身（中）。这种解 释若能成立，岂不是对耶稣“道成肉身”的预言吗！

     现在我们就可以解开“雷在地中”这个谜了。复卦的卦象原来 不是别人，正是那位“道成肉身”的耶稣基督！亲爱的读者，请您 在此稍稍驻足凝思！

     我们似乎更能理解为什么保罗为了“教会的执事”之后，才 能“把上帝的道理传得全备”，也能更深刻地领会他所说的“这 道理就是历世历代所隐藏的奥秘，但如今向他的圣徒显明了。” （西1：25）我们并不比过往的学者更有智慧，但那赐人智慧的 的主，已将解开奥秘的钥匙藏在《圣经》里了。“你的言语一解开， 就发出亮光，使愚人通达。”（诗119：130）

    您可能会问，可是耶稣作为七日来复之安息日的像合适吗？

    “万物都是藉着他造的；凡被造的， 没有一样不是藉着他造的。”（约1：3）

     耶稣亲自说：“因为人子是安息日的主”（太12：8）

    “安息日是为人设立的，人不是为安息日设立的。所以，人子也是安息日的主。”（可 2：27-28）

     既然“没有一样不是藉着他（基督）造的”，安息日是为人 设立的。因此，为人设立安息日的是基督耶稣。作为上帝之子， 他是安息日的设立者，自然是安息日的主。当他将神性藏于人性 之中，降生为人时，作为人子，基督耶稣仍然是安息日的主。还 有谁会比耶稣，这位安息日的设立者，更适合于作为复（安息日） 的像吗？

    靠近耶稣与耶稣为友岂不是天下之大吉吗？

    在耶稣里面我们甚至可以通神（与上帝相交），岂不是最大 的亨通吗？耶稣是那不可见之上帝的像，上帝一切的丰盛和奥秘都 在他里面藏着。

    现在我们就能完全理解为什么孔子说：“复，其见天地之心 乎？”这句话了。

    “惟有基督在我们还作罪人的时候，为我们死， 上帝的爱就在此向我们显明了。 现在我们既靠着他的血称义， 就更要藉着他免去上帝的忿怒。 因为我们作仇敌的时候，且藉着上帝儿子的死， 得与上帝和好，就更要因他的生得救了。 不但如此，我们既藉着我主耶稣基督得与上帝和好， 也就藉着他以上帝为荣。”（罗5：8-11）

    “上帝啊，你的意念向我何等宝贵！ 其数何等众多！ 我若数点，比海沙更多， 我睡醒的时候，仍和你同在。”（诗139：17）

    有谁看见了在十字架上被举起的基督，还会看不出造天地之上 帝的心怀意念呢？我们藉着基督可以享受安息日的平安与喜 乐，得以进到上帝面前。我们在《易经》中对安息日的重新发现， 再次证明主所说的话“安息日是为人设立的”。最古老的中国经书 中也有着安息日的记载----安息日也是为中国人设立的！正如古代 的先王、商旅、官员们遵守了安息日，以之为圣日一样；上帝所 定的安息日今天仍然是全世界中国人所当记念的圣日。

    基督不仅在创造设立安息日的时候，在这一天安息；在他降 生为人时，也有遵守安息日为圣日的习惯与规矩。

    “耶稣来到拿撒勒，就是他长大的地方。 在安息日，照他平常的规矩进了会堂， 站起来要念圣经。”（路4：16）

    拿撒勒的人都可以见证耶稣在安息日到会堂敬拜上帝的习 惯。事实上，当他完成了地上的救赎大工，在十字架上被当作完 全的牺牲为罪人献上之后，便“歇了他一切的工”，便安息在坟 墓之中了。主在创造周完成万物的创造之后，便在第七日安息 了。同样，当基督成就了地上的救赎的大工之后，也进入了安息。

    《圣经》中没有任何的记载表明，耶稣在十字架之前改变了 包括安息日在内的十诫圣律。

    “莫想我来要废掉律法和先知。 我来不是要废掉，乃是要成全。 我实在告诉你们，就是到天地都废去了， 律法的一点一画也不能废去，都要成全。 所以无论何人废掉这诫命中最小的一条， 又教训人这样做，他在天国要称为最小的。 但无论何人遵行这诫命， 又教训人遵行，他在天国要称为大的。”（太5: 17-19）

    基督在十字架上的死立定了与他的子民之间的“新约”。

    “主说：那些日子之后， 我与他们所立的新约乃是这样； 我要将我的律法写在他们心上， 又要放在他们的里面。”（来10：16）

    新约的实质与核心，就是将上帝的律法写在人的心里。作为 十条诫命之一的安息日诫命，也是写在人心上的一条。如果安息日 变了，那就意味着整个新约也变了。已立的约若被因死亡而 坚定生效，还可以再改动吗？保罗说：

    “弟兄们，我且照着人的常话说：虽然是人的文约， 若已经立定了，就没有能废弃或加增的。”（加：15）

    人死之后，生前所立的遗嘱才开始生效，是不可能改变了 的。通常来说，人的“文约”（遗嘱）是死者与其儿女所立的“约”， 以确保各人对其所遗留财产的继续权。同样，耶稣基督所定立的 新约，也是为了他的儿女们“承受地土”而坚立的。（《马太福 音》5: 5）耶稣以自己在十字架上的死，而坚定了这“新约”， “就没有能废弃或加增的”了。退一万步来说，即或基督有意在 复活之后，对“新约”，即写在人心版上的律法，作一番修改。 但一旦生效之后，就不能再改动了的。《圣经》并不自相矛盾的。

    耶稣不仅没有废掉律法，相反，却是教导门徒守上帝的诫 命。全部《圣经》中找不出一处，说明基督将安息日从第七日（星 期六）移到了七日的第一日（星期天）。耶稣的门徒都是忠实顺 服地守安息日的门徒。“那些从加利利和耶稣同来的妇女跟在后 面，看见了坟墓和他的身体怎样安放。她们就回去，预备了香料 香膏。她们在安息日，便遵着诫命安息了。”（路23：55-56） 耶稣在星期五受难而死，星期六安息在坟墓中，星期天，七日 的第一日复活。

    后来，使徒保罗在哥林多向外邦人传福音：“每逢安息日， 保罗在会堂里辩论，劝化犹太人和希腊人。……保罗在那里住了 一年零六个月，将上帝的道教训他们。”在这一年半中，每逢安 息日，保罗都到会堂去传讲上帝的道理。不仅是对犹太人，也向 外邦人传福音。如果我们相信《圣经》的明文记载，保罗在哥林 多就守了七十八个安息日。

    因此，我们从《圣经》中可以看出，主上帝的安息圣日也象 其他的九条诫命一样，从来没有改变。因为真理是不变的。变化 不居的是人的习惯与传统，随从自己的心思意念。即便是在将来 的新天新地，主的安息日仍然是所有得赎之民所当记念的圣日。

    “耶和华说： ‘我所造的新天新地怎样在我面前长存， 你们的后裔和你们的名字也必照样长存！ 每逢月朔、安息日，凡有血气的必来在我面前下拜。 这是耶和华说的。’”（赛66：22-23）

    行文至此，我们对荀子的一段话便有了更深刻的认识∶

    “天行有常，不为尧存，不为桀亡”《荀子·天论》

    我们所生活的这个天地的运行规律，将随着天地的废去而废去， 并不能存到永远。然而，“七日来复”的“天行”规律，却要与 新天新地一样长存，直到永远。

    上帝没有改变他在西乃山上所庄严宣布的神圣律法。然而， 《圣经》却预言到世上将有一个势力，想改变上帝所定的安息日 与神圣的律法。

    “他必向至高者说夸大的话， 必折磨至高者的圣民， 必想改变节期和律法。圣民必交付他手一载、二载、半载”。（但7：25）

     这个向至高者说夸大的话的势力就是罗马天主教会。她声称 教皇是基督在地上的“代理人”，而实际上圣灵乃是耶稣在地上 的代表。（见约14：15；26）她坐在上帝的殿中，自称为大，说 “教皇”是“万万不能错的”。她设立宗教裁判所，将一切坚持 《圣经》纯正信仰，反对她的信徒送入斗兽场，推向火刑柱，“折 磨至高者的圣民。”“圣民必交付他手一载、二载、半载。”这里 所说的“一载、二载、半载”加起来说是“三年半”，三十六个月，1260天。 按照“一日顶一年”的原则，圣经预言罗马教会逼迫基督徒的时 间为1260年。公元538年，罗马教皇藉着东罗马帝国军队，将东 哥特国王逐出罗马城，凭武力正式被确立为众教会之首。数个世纪以 来，罗马教会对上帝的圣民进行了残酷的迫害。到1798年，罗马 的势力遭到了拿破仑的打击。1798年，拿破仑派手下Berthier将军将庇护 六世（Pius VI(1775-1799)）从罗马抓到法国，使他成了法国的 阶下囚。教皇对“圣民”的势力被暂时削弱。从公元前538年到1798 年的1260年间，有五千万基督徒被罗马天主教会的迫害至死。1799 年8月22日，庇护六世死于囚室，“圣民”得以脱离教皇之手。

    罗马教会对上帝的律法进行了可耻的篡改，去除了禁止拜偶 像的第二条，（从此大长了拜圣徒像与圣玛丽亚的背离圣经教 训的恶习）。将第四条守安息日（第七日）的诫命，改为守瞻礼 之日（星期日），又将第十条折成两条，以凑成十条。她将教会 的权威与《圣经》的权威等量观之，实际权威双轨制。实际上是 抬高了人的权威而贬低了上帝圣言的权威。不仅如此，罗马教 会还以更改礼拜之日为证据，说明她至高无上的权力。请看一段 摘自天主教《教义问题》的对话：

    问：你还有别的方法证明教会（天主教）有设立节期和训令 之权吗？

    答：教会若没有这样的权柄，她绝不会以遵守星期日 （七日的第一日）来代替安息日（第七日）， 这个变换是圣经未曾准许的。

    《基督教义节要》第58页也有一段类似的对话录：

    问：你怎能证明教会（罗马天主教会）有立定节期和圣日的 权柄？

    答：就在把安息日改为星期日的事上证明，而且此事也是各 基督新教徒们所公认的。所以基督新教徒们既然 严格地守星期日，而不守天主教所设立的其他一 切节期，于是他们便妄然地自相矛盾了。

    问：这话怎么讲？

    答：因为他们藉着遵守星期日，便承认了天主教有立定节期 并指挥他们的权柄。

     从罗马天主教会中改革出来的各改正教会，即新教教会，在 宗教改革领袖们去世之后，没有能进一步革除罗马教会包括星期 天在内的异教之风。现在该是完全回到《圣经》上来的时候了。 无论世人以何种藉口欲否认安息日，“耶和华如此说”一句，就 足以坚立安息日之神圣了。上帝的十诫律法与上帝任何其他的圣 言一样，是不容侵犯的，其至高的权威绝不可轻忽。 《圣经》中 只有一次用到“主日”一词。教会之中有安息日与主日之争，人 们错误的将“主日”当成星期天。我们若让《圣经》说话，完全 用《圣经》解释《圣经》，不强将人的见解夹入，就会看出安息 日才是真正的主日。因为上帝称安息日为“我圣日”，“耶和华 的圣日”（赛58：13）“耶和华圣日”（利23：38）而耶稣称自己 是安息日的主。“主日”，即主的日子。安息日既然是“我（安息 日的主）的圣日”，岂不是主日吗？

    对七日的第一日，即星期日，共提到八次。见《马太福音》 28：1；《马可福音》16：2；16：9；《路加福音》24：1； 《约翰福音》20：1；20：19-23；《使徒行传》20： 7-12；《哥林多前书》16：1-2。其中没一次提到在这一 天有纪念耶稣复活的聚会，象今天的教会所宣称的那样。事实上， 门徒起初连耶稣的复活都不相信，谈何记念主的复活！当马利亚 将耶稣复活的事告诉他们时，“他们听见耶稣活了，被马利亚看 见，却是不信。”（可16：11）《圣经》中更没有一次提到七日的 头一日是上帝的圣日。

     纪念主复活，听起来似乎理由十足，堂而皇之；可并不能因此而 废除上帝的诫命。当耶稣在世的时候，法利赛人定了一条规矩。 凡声称(其实并非真给）将自己所当奉给父母的作为供献，献给圣 殿，他就不必再奉养父母了。将自己的财物人作了供献，理由实在 是堂而皇之。可是，耶稣指责他们是“藉着遗传，废了上帝的 诫命。”（太15：6）并且进一步说：

    “假冒为善的人哪， 以赛亚指着你们说的预言是不错的。 他说：这百姓用嘴唇尊敬我，心却远离我。 他们将人的吩咐当作道理教导人， 所以拜我也是枉然。”（太15：8-9）

     同样，人决不可以纪念主复活为藉口而废了第四条诫命。事 实上，重生的洗礼乃是对主复活的真正的记念。与基督同死，又 与他一同复活。

    必须看到，许多人的确是出于对主耶稣的一片爱心，而是诚 心实意地以为星期日就是上帝所定的圣安息日。他们并不知道安 息日与星期日背后所进行的真理与谎言，上帝的律法与人的遗传 之间的斗争实质。“世人蒙味无知的时候，上帝并不监察，如今 却吩咐各处的人都要悔改”。（徒17：30）“行真理的必来就光， 要显明他所行的是靠上帝而行”。（约3：21）

    古时撒但欺骗犹太人，使他们只要安息日，而不要安息日的主 耶稣基督，甚至将他钉死在十字架上。现在，魔鬼又以另一种方 式来欺骗今天的上帝子民，企图使他们只要安息日的主，而轻看 他所定的安息日。凡属真理的人，切不可上魔鬼的当。围绕着安息 日的斗争还将进行下去，而且会愈演愈烈，各人必在人的吩咐与上 帝的神圣律法之中作出选择：

    “听从你们，不听从上帝， 这在上帝面前合理不合理，你们自己酌量吧！ 我们所看见，所听见的，不能不说”。（徒4：19-20）

    当耶稣降生之时，除了少数几个牧羊人，从天使领受了救主 降生的大喜的讯息之外，是从东方来的博士，唤醒了犹太人中的祭司和 文士们对弥赛亚的注意。骄傲的犹太宗教领袖们自认为自 己掌握着《圣经》，是教导人的先生。在背离了耶和华的圣安息 日的今天，愿从古代中国经典中对于《复》（安息日）的再发现， 唤醒世人对上帝圣日的重视。离弃自己的道路，返回到主耶和 华的圣道上来。

    “当记念安息日（复），守为圣日”。（出20：8）

    主耶和华，以色列的圣者如此说：“你们得救在乎回归（复）安息； 你们得力在乎平静安稳。”（赛30：15）

    “耶和华如此说：我造出灾祸攻击你们，定意刑罚你们。 你们各人当回头（复）离开所行的恶道，改正你们的行动行为”。（耶18：11）

    “现在你们要转向（复）我，我就转向（复）你们”。（玛3：7）

    “来吧！我们归向（复）耶和华”。（何6：1）

回目录


          上帝与中国古人--第五篇 生死之谜
第二十章 郊社之礼

    子曰∶“郊社之礼，所以事上帝也”《中庸》

    在第十七章，我们谈到中国的先民是勤於祷告的民。古时中 国人向天的祷告，常常是在山上或是在庙中的坛上献上的。《史 记房鬃邮兰摇芳窃亓丝鬃拥母改“祷於尼丘得孔子”，因而给 儿子取名叫做孔丘。

    今天的北京仍保存着古代帝王向天祈祷的殿，就是现在的北 京天坛公园。天坛始建於公元1420年。数百年来，一直是皇帝 向天祈祷的圣地。孙中山创建民国时，中止了天坛的敬天之礼。 中国历史上长达四千多年的郊祭，就到止结束了。

    中国历史上有文字记载的祭天大典，可以追溯到公元前2205 年之前的尧舜二帝。《书经·舜典》篇有，舜“肆类於上帝。” 记载了舜向上帝献祭的史实。孔子在所编的《礼记》一书中，也 多次提到“郊祭”。司马迁在《孔子世家》中写下“孔子为儿嬉 戏，常陈俎豆，设礼容”的话。表明从孩童时起，孔子就着迷於 各种献祭仪式与器皿。後来，孔子奔走於列国之间，四处收集古 大礼的残留。然而，郊祭的奥义对他来说，始终是一个未解之迷。

    《礼记》中有几章是专论祭祀之义的。书中记述了，那献给 天的祭祀叫做“郊祭”。

    原文∶“天垂象，圣人则之。郊祭，天之道也。”
    译文“上天赐下样式，圣人如法制做。郊祭所要体现的乃是天道。”

    根据《礼记·郊特性》，祭天的日子各代略有不同。本来的 目的是表明“天之道”，是以事奉上帝为惟一目标的。可惜的是， 郊祭的真正含义在时间的流逝中隐没了。对日月的祭祀後来被混 入了原始的郊祭。到孔子作《礼记》时，这种不纯的祭祀就已经 成为当时的习俗了。

    郊祭为何必须在京外举行？中国的经典没有予以说明。然 而，我们若在《圣经》的光照下，对中国古老的像形文字进行仔 细的研究，或许可以解开这个千古之谜。

    地上第一次牺牲祭祀，就是在伊甸园外进行的。亚当和夏娃 所进行的祭礼是直接从上帝那里领受来的。人类的始祖，因为背 叛上帝而不配继续留在荣美的伊甸园中，他们在偷吃禁果之後， 失去了乐园。

    “於是把他赶出去了。又在伊甸园的东边安设基路伯，和四面转动发火焰的剑，要把守生 命树的道路。”（创3∶24）

    蛇（撒但）欺哄夏娃说，吃了知识树上的果子会像上帝一样。 结果他们失去了原有的天真与反映上帝圣德的荣耀，发现自己是 赤身露体。上帝所赐的那天真无邪的荣耀义袍，离开了他们。他 们编织无花果树叶为围裙，以遮盖羞耻。然而，无花果树叶遮不 住罪的羞辱。他们偷吃了禁果，获得了一种知识 倘若他们忠 实於上帝，他们本不会拥有这种知识的 就是那种不顺从与不 忠於上帝的行为，知道他们是赤身裸体的知识。

    自从亚当夏娃背逆上帝的以来，人们就一直用这种遮羞物来 掩盖自己违背上帝律法的罪迹。他们将无花果树叶编织起来以遮 盖自己因犯罪而露出的身体。这块无花果树叶编织的遮羞布，代 表着用来遮盖不顺从的种种藉口与理由。当主呼召人归向真理时， 人就要开始编织这块遮羞布，以遮盖赤裸的心灵。但是罪人的赤 裸是遮不住的。那些热衷於这项污秽工作的人，纵使将所有的 争辩编织在一起，到头来也是枉然。他们在自己的周围所编织的 无非是黑暗与无知的袍子。没有了那属天的光明，亚当的後代就 再不可能从上帝的创造大工上认出上帝的品德来了。没有上天的 帮助，他们只会惊叹於上帝创造的自然，却不会敬拜创造自然的 上帝。

     在宣布了对他们的咒诅之後，“耶和华上帝为亚当和他妻子 用皮子做衣服给他们穿。”（创3∶21）皮子的来源，说明有动 物被杀──这是新近造好的地上第一次死亡的悲剧。这里的皮子 象徵着耶稣基督的义，这“创世以来被杀之羔羊”的死。罪人得 赎所穿的“救恩的衣服”，就来自於基督完全的义。

    中国古老的像形文字之中，有一道“门”，形像地描述了伊 甸园的门；那里有一道拦杆“闲”，拦阻通向生命树（“木”） 的道路。上帝将生命树的道路拦阻，这样他们便不会成为永远的 罪人。这一个“闲”字，多么有意思啊！而且，上帝荣耀的闪现 （“闪”），也是在伊甸园之门，我们在这里再次看到象徵上帝 荣耀的“火”，出现在“门”旁。在後来的年代里，上帝对他的 百姓说∶

    “我要在那里与你相会，又要从法鲑施恩座上 二基路伯中间，和你说我所要吩咐你传给以色列人的一切事。”（出25∶22）

    我们在上面看到上帝“在伊甸园的东边安设基路伯”，把守 生命树的道路。亚当夏娃已不能再入伊甸园，故只能在园外与上 帝相会。亚当的儿子亚伯献祭之所在，想必也在伊甸园门外∶ “亚伯也将他羊群中头生的和羊的脂油献上。耶和华看中了亚伯和他的供物。”（创4∶4）

    他的哥哥该隐也拿着谷物来献祭，但上帝看不中该隐所献的 祭，因为只有动物之死才能象徵着将来基督在十字架上的的牺牲。 该隐在嫉妒与反叛的欲火之中，将亚伯杀死，成了世上第一个杀 人犯。今天的世人应该从亚伯与该隐的献祭中学一个教训∶虽然 两弟兄拜的是同一位上帝，而且都有献祭的仪式；但一个是相信 上帝的话，按上帝所定的方式献祭，另一个却是按自己选择的 方式献祭。这个可怕的家庭悲剧，是历代善恶之争的一个缩影。 人类第一个家庭，代表着整个人类大家庭；特别是教会家庭。那 诱骗夏娃的蛇，表明了撒但决心以欺骗来毁灭人类的企图。我们 从亚伯与该隐之争的事上，能看到教会撒但在家庭中，利用一部 分按自己的方式敬拜上帝的人，逼迫那些按上帝的方式来敬拜他 的信徒。

     与亚伯与该隐之争不同的是，今天教会家庭中所出现的争论， 不是当献什么祭，而是当在什么日子敬拜上帝。一种方式是遵上 帝“当记念安息日，守为圣日”的诫命，在上帝所定的第七日敬 拜，另一种则视上帝的诫命形同虚设，而选择以人定的第一日作 为敬拜之日。这其中难道真是无所谓吗？保罗的确说过∶“有人 看这日比那日强，有人看日日都是一样。只是各人心里要意见坚 定。守日的人是为主守的。”（罗14∶5-6）这里所说的“守日 的人是为主守的”中的这个日子，并不是指第七日的安息日，因 为安息日乃是上帝亲定的圣日。可能是指那些没有《圣经》的明 言教训而根据个人意见而守的耶稣圣诞日、受难日、复活日等。 保罗有个原则，只在没有上帝命令时，才发表个人的意见。例如∶ “论到童身的人，我没有主的命令，但我既蒙主怜恤能作忠心的 人，就把自己的意见告诉你们。”（林前7∶25）有主的命令， 他是坚决照办，毫不含糊。在安息日与七日第一日（星期天）的 问题上，上帝不仅有明确的命令，而且是亲手写在石版上，放在 十条诫命中间，是耶稣说“就是到天地都废去了”，“一点一划 也不能废去，都要成全”的律法的中心。难道自称追随基督的人， 还要在这命令面前，坚持自己的意见吗？圣经中用“七日的第一 日”的术语，就表明这一日不是安息日。守安息日的诫命既记在 十诫之中，就表明这也与“不可拜偶像”，“不可杀人”、“不 可奸淫”等其他诫命一样，是上帝旨意的一部分。但愿基督的门 徒都能像他一样说∶“不要照我的意思，只要照你的意思。” （太26∶39）

     该隐的罪恶虽然受到了上帝的谴责，但我们从《圣经》的记 载中，看不出他有任何的悔罪之感∶

    “於是，该隐离开耶和华的面，去住在伊甸东边挪得之地。”（创4∶16）

    他离开了亚伯献祭之地，就是园子的边界。我们从《希伯来 书》13∶12的经文中，可以更清楚地看明伊甸园之郊就是最早举 行的“郊祭”的地方。

    “所以，耶稣要用自己的血叫百姓成圣，也就在城门外受苦。”

    耶稣被钉十字架时，是被拉到耶路撒冷城门外，在那里的各 各他受难而死去的。这是对古代以“祭祀”为象徵的预言（影子） 的应验（实体）。耶路撒冷也正是伊甸园所象徵的实体。耶稣在 耶路撒冷城外受死的事件，正是先前所有祭祀所预指的“郊祭”

    我们多次提到过《书经》中有关舜向上帝献祭的记录。这里 又通过对《圣经》与汉字的分析，看明孔子所说的“郊祭”，实 始於伊甸园外的祭祀。郊祭乃是中国古代国家之头等大事，不可 废止。汉朝的董仲舒有这样的记载∶

    原文∶“春秋之义，国有大丧者，止宗庙之祭而 不止郊祭。不敢以父母之丧废事天地之礼也。”
    译文∶“根据春秋之法，国家有大的丧事，则停止 宗庙之祭，但不停止郊祭。不敢因父母的丧事而 废止敬事天地之礼。”《春秋繁露·郊祭第六十七》

    天子的首务也是要祭天，不然就枉称天子。

    原文∶“为人子而不事父者，天下莫能以为可。 今为天之子而不事天，何以异是。是故天子每至岁首，必先郊祭以享天。”
    译文∶“作儿子的不事奉父亲，天下都认为是不对的。 现在若身为天子，却不事敬上天，与此有何不同？ 因此，天子每到一年开头，必先举行郊祭以事天。”《春秋繁露·郊祭第六十九》

    郊祭祭天之礼，一直就这样一直流传了下来。文首所提到的 北京天坛，就是後来举行这一祭祀的所在。现在，让我们来看一 看，蒙上帝所选择的以色列人是如何传承这一重大的祭天大典的。

    当上帝用一系列神迹奇事，将一百多万以色列人从埃及为奴 之地救出来之後。上帝又藉着摩西（约公元前1525-1405年）， 将他们带到西乃旷野。上帝在西乃山上宣布了十条诫命，并且亲 自用手将之刻在石版上。以色列人在埃及数百年的为奴生涯中，几 乎完全忘记了有关上帝，以及代表着人类希望的向上帝献祭的知 识。因此，上帝要在他们心中恢复这一神圣的知识，重树人生的 希望，就对摩西说∶“又当为我造圣所，使我可以住在他们中间。”（出25∶8）

    “圣所”是用来敬拜上帝的神圣之所。我们回过头来看一看《礼记》中的一段话∶

    “天垂象，圣人则之。郊祭，天之道也。”

    中国古书所记载的上天所垂下的那个象（样式），在历史的 流逝中也失去了。《圣经》中也记载了摩西从上帝领受了一个造 圣所的“象”（样式），而且圣经中还详细地记载了各种规格尺 寸。上帝对摩西说∶

    “要谨慎做这些物件，都要照着在山上指示你的样式。”（出25∶40）

    摩西领受的是可拆卸的帐幕样式，好使以色列人在行程中便 於携带。所以它的体积不大，长不过五十五尺，宽与高只有十八尺。 然而它却是一个壮丽的建筑。供建筑和器具用的木料都是皂荚木， 是西乃山一带所仅能找到的不易腐烂的木料。帐幕四围用竖板安 在银座上，并用闩联在一起；一切都用金子包裹，使整个建筑看上 去像是一整块金子一般。帐幕的罩棚共有四层，最里头的一层， 是“用捻的细麻，和蓝色紫色朱红色线制造；并用巧匠的手工， 绣上基路伯。”（出26：1）其他三层是分别用山羊毛，染红的公 羊皮，和海狗皮制造的，这样就有充分的掩蔽。

    圣幕用富丽的幔子隔作两间，这幔子挂在包金的柱子上。外间 的进口处，也挂着这同样的门帘。这两幅门帘与罩棚的里层一样， 是用最华丽的色彩，蓝色，紫色，和朱红色线织成的，颜色调和得 非常美丽。上面又用金线和银线绣上基路伯，代表天使，这些天使 是与天上圣所的工作有关，他们是服役的灵，也为上帝地上的子民 效力。（来1∶14）

     圣所四围有空地，叫作院子，周围有细麻布的帷子挂在铜柱上。 进口是在东面。那里挂着用贵重材料和精巧手工制成的帘子，只是 在工料方面远不及圣所的帘子。院子的帘子只有圣所一半高，所以 外面的人可以清清楚楚地看到那个建筑。在院子内靠近圣幕门前有 一座铜制的燔祭坛。在这坛上要焚烧一切献给耶和华的火祭，而且 赎罪的血要抹在坛的四角上。在祭坛和圣幕的中间有洗濯盆，盆 也是铜的，就是由以色列妇女所乐意奉献的铜镜作成的。每逢祭司 进入圣所或就近坛奉献燔祭与耶和华之前，他们必须在洗濯盆那 里洗手，洗脚。表明凡与上帝亲近的人，必须除净内心一切的污秽。

    在外间的圣所有放陈设饼的桌子，灯台和香坛。陈设饼的桌 子放在北面。“陈设饼，”又称“常设饼，”因为这饼是常摆在 耶和华面前的。（出25：30） 这表明人类肉身和灵性的粮食都须 仰赖上帝，而且惟有藉着基督作中保的工作，人才能得到这粮食。 上帝曾在旷野用天上的粮食养活以色列人，如今我们在肉体的粮 食和属灵的福惠上，仍然仰赖他丰富的供应。吗哪和陈设饼都预 表那生命之粮基督，他为我们的缘故永远常在上帝面前。耶稣曾 亲自说：“我是从天上降下来生命的粮。”（约6：48-51）南面有 七个枝子的灯台和七盏灯。枝上有精巧的装饰，形状像百合花， 整个灯台是用一块金子锤出来的。圣幕里既没有窗户，所以那七 盏灯不能同时熄灭，却要日夜点着。在那隔开圣所和上帝亲自临 格的至圣所的幔子前，有金香坛。祭司每天早晚都要在香坛上烧 香，在献赎罪祭的时候，以及在赎罪的大日，祭司都要将血抹在 香坛的四角上，并洒在前面。香坛上的火是上帝亲自点着的。所 以视为至圣，且要小心看管。圣香郁郁芬芬，日夜散馥，因而香 气充满了圣幕，并散到圣幕四周很远的地方。

    在幔子之後的里间乃是至圣所，那里是象徵赎罪与代求之工 作的中心，即是天与地衔接之处。在这一间内有约柜，是皂荚木 作的，里外都包上精金，四围镶上金牙边。里面放着上帝亲手写 上十条诫命的石版。故此这柜称为法柜，或称约柜，因为十条诫 命是上帝与以色列民所立之约的基础。

    法柜的盖叫做施恩座。这是用一块金子锤出来的，在施恩座 上面，两头各安上一个金子锤出来的基路伯。基路伯的一个翅膀 向上伸展，另一个翅膀则合在身旁表示恭敬和谦卑。基路伯的位 置是脸对着脸，恭敬地俯视着约柜，表明天使对上帝律法的尊敬， 和对救赎计划的重视。

    施恩座上的光明祥云，显明上帝圣颜的临格。上帝在两个基 路伯之间宣示他的旨意。有时候从云彩中发出声音，向大祭司传 达上帝的信息。有时候有光照在右边的基路伯身上，表明上帝的 许可或悦纳，或者是有黑影或乌云笼锁住了左边的基路伯，表明 上帝的不悦或拒绝。

    放在约柜里的上帝的律法，乃是公义和审判的大原则。律法 宣布犯法的人必要死亡，但是在律法上面有施恩座，就是上帝临 格的地方。而且藉着救赎的功劳，有赦罪之恩从那赐给悔改的罪 人。这样，圣所的献祭就预表了基督为救赎我们所从事的工作。 “慈爱和诚实，彼此相遇；公义和平安，彼此相亲。”（诗85：10）

    圣所里面所呈的荣耀景象，实非言语所能以形容的──黄 金包成的墙板反射着金灯台所发出来的光，富丽华美。绣着天使的 幔子发出光明的色彩。桌子和香坛，金光闪耀。幔子後至圣所内 有神圣的约柜和它那神秘的基路伯，其上有圣洁的荣光，就是耶 和华临格的表徵。这一切，只能朦胧地反照天上圣殿的荣耀，惟 有那里才是救赎人类工作的大中心。

    罪人要带一头无瑕无疵的羊（象徵着要来的救主）来到外 院。在那里，他要将两手按在羊头上，承认自己的罪，并且亲手 将羊杀死。（象徵着罪人在十字架前的认罪）。当职的祭司再将 从羊身上流出的血接於器皿中，带进圣所，将血弹在香坛与隔开 两层圣所的幔子前。罪人所承认的违背放於约柜中的上帝律法的 罪，就这样象徵性地借着牺牲的血，而转入了圣所之中了。那厚 重的幔子代表着基督的身子，立於罪人与被罪人所破坏的上帝律 法之间。（来10∶19）

    摩西造的圣所经过四百多年的风吹雨淋，想必也是相当的陈 旧了。到了大卫成为以色列王的时代（约公元前1011年左右）， 大卫王向百姓宣告说∶

    “我的弟兄，我的百姓啊，你们当听我言　 我心里本想建造殿宇， 安放耶和华的约柜，作为我上帝的脚凳， 我已经预备建造的材料，只是上帝对我说∶‘ 你不可为我的名建造殿宇，因你是战士，流了人的血。’”（代上28∶2-3）

    结果，上帝选择了大卫的儿子所罗门建造圣殿。所造的圣殿 是按照旷野圣所的样式，花了七年的时间建成的。（《列王记上》 6∶37-38）安放法版的约柜是圣殿的中心，约柜之上有施恩宝座。

    撒但总是企图误导世上的男男女女，将上帝的恩典与公义分 开。撒但宣称上帝不可能同时是慈爱与公义的。在基督被钉之前， 撒但激发犹太人，藉着严紧的律法主义，将上帝表现为一位没有 慈爱的法官。当耶稣在十架上牺牲之後，撒但又在基督教界散布 了另一个异端，说上帝的慈爱已经废弃了体现上帝公义的十诫律 法。但是，恩典与公义，福音与律法，正如圣所中的约柜与施恩 座一样，是永远连在一起的。

    “公义和公平是你宝座的根基。慈爱和诚实行在你面前。”（诗89∶14）

    虽然郊祭的许多具体祭仪没有传下来，其真实的意义也迷失 了，但《礼记·郊特性》中却两次提到“郊血”，即郊祭必须用血。 至於为何要用血，中国古经没有给予应有的解释。这一细节 也是我们深感兴趣的。

    《论语》中有一段对话，十分有趣，说明了祭祀中对牺牲的 使用∶

    原文∶子贡欲去告朔之撄羊。子曰∶“赐也尔爱其羊，我爱其礼。”
    译文∶子贡想把月朔祭祀中的那只羊去掉。孔子说∶ “端木赐呀　你爱的是那只羊，我爱的是用羊的祭祀”

    子贡想做一个没有羊的祭礼，但孔子却感觉到，若是没有了 羊，那么祭礼也就不会再有意义了。虽然他并不知道，这羊所预表的 乃是“除去世人罪孽的”“上帝的羔羊”──人子耶稣

    以色列人在圣所的献祭分为两类∶每日常献的祭与赎罪日所 献的祭。在圣所外院里，立着一个献燔祭的坛。每天早上，有一 只羊为着全以色列人的罪被献上，慢慢地在坛上烧，直到晚上。 献晚祭的时候，就有另一只羊被献上，慢慢地烧到早上。如此， 循环不断，日以继夜，夜以继日。以色列的历史上，从来没有一 天，坛上没有一只被烧着的羊。预表着在基督里不断有为全世界 献上的赎罪祭。在圣安息日，祭坛上的牺牲加倍。中国古代的郊祭 或许也是在这个意义上，数千年连续不断。

    圣所与圣所的献祭，对以色列人来说，是一个生动的教本。 目的是要表明人的罪，上帝的圣洁，以及通向上帝的道路。祭祀 牺牲所要教给以色列人的重要的一课，就是要祭司和百姓恨恶罪， 因而决心离弃罪。藉着宰杀动物的举动，罪人从中看出罪的结果 就是死。上帝希望他们看出只有认罪和流血，罪才能得赎。为了 赎人类的罪，必须付上沉重的代价，而这代价就是上帝儿子的生命

    可是，所罗门所建的殿被巴比伦王尼布甲尼撒毁坏了。七十 年之後，有重修圣殿的命令发出。从公元前457年开始，流亡在 外的以色列人在以斯拉的领导之下，回到耶路撒冷，开始对圣殿 进行重建。重建的圣殿远不如先前的殿。许多“见过旧殿的老年 人，现在亲眼看见立这殿的根基，便大声哭号。”（拉3∶12） 不仅如此，圣殿中最重要的物件不见了∶至圣所中没有约柜，代 替约柜的是一块石头。

    这第二个圣殿一直用到耶稣的时候。公元前37年登位的希律 王又对第二圣殿进行了维修与重建，重建的工作从公元前20年开 始，一直到公元66年才完成。在规模与气势上都能与所罗门的圣 殿相媲美。耶稣的门徒也对第二圣殿的雄伟与美丽而感到惊奇。 他们对耶稣说∶

    “夫子，请看，这是何等的石头，何等的殿宇　 耶稣对他说∶‘你看见这大殿宇吗？将来在这里没有 一块石头留在石头上不被拆毁了。’”（可13∶1-2）

    耶稣这里所作的预言，在第二圣殿完工後的第四年（公元70 年），被罗马兵焚烧毁灭。当犹太国拒绝了他们的弥赛亚──圣殿 所预表的实体时，圣殿就没有存在下去的意义了。他们将耶稣钉死 在十字架上，“荣耀离开以色列了！”（撒上4∶21）在耶稣死时， 圣殿内有重要的事件发生∶

    “耶稣又大声喊叫，气就断了。忽然，殿里的幔子从上 到下裂为两半，地也震动，磐石也崩裂。”（太27∶50-51）

    上帝的羔羊为世界的罪而献到祭坛之上了∶影子与实体在十 字架上相遇了。中国古代的郊祭与以色列人圣殿的崇祀一样，到 此就永远地成了历史　因为“这些原是後事的影儿，那形体却是 基督。”（歌2∶17）摩西所传的仪文律法，到此完成了它应有 的使命，就在十字架上被废除了。动物的牺牲永远不必再献了　 身为基督徒的孙中山先生，或许正是因为了解到了这一点，才在 1911年废止天坛的献祭。

    耶稣在预言到圣殿被毁的事时，对门徒说∶“你们应当祈求， 叫你们逃走的时候，不遇见冬天或是安息日。”（太24∶20）圣 殿被毁於耶稣升天之後近四十年，耶稣看到那时仍有安息日的存 在。再次表明他并没有在复活之後更改这一圣日。

    令我们感兴趣的是，还有没有必要在耶路撒冷建立第三个圣 殿？今天是否还有圣所存在？所在何处？“郊祭”为何一定要用 血？圣所中的崇祀各有何意义？与基督徒要走的灵程道路又 有何关联？

    先请看旧约中的几段与圣所有关的经文∶

    “我在圣所中曾如此瞻仰你，为要见你的能力和你的荣耀。”（诗63∶2）

    “外邦的神都属虚无，惟独耶和华创造诸天。 有尊荣和威严在他面前，有能力与华美在他圣所。”（诗96∶6）

    “你们要赞美耶和华，在上帝的圣所赞美他，在他显能力的穹苍赞美他。”（诗150∶1）

    圣所是至高上帝的居所，以色列人要在圣所赞美他，在圣所 瞻仰上帝的荣耀与能力。在圣所，有耶和华的尊荣与威严，能力 与荣华。无怪乎，圣所是以色列人宗教生活的中心所在。而其中 的一切都有深刻预表性，体现着基督福音的方方面面。圣所像一 个镜框，将林林总总的属灵真理镶嵌在一起；又像一根红线，将 真理将宝贵的珍珠穿成串。圣所的题目却不是“奶”，而是属灵 “乾粮”。《希伯来书》的作者在深入讨论圣所及其崇祀之前这 样鼓励信徒们说∶

    “所以，我们应当离开基督道理的开端，竭力进到 完全的地步；不必再立根基，就如那懊悔死行、信 靠上帝、各样洗礼、按手之礼，死人复活，以及永 远审判各等教训。上帝若许我们，我们必如此行。”（来6∶1-3）

    圣所的道理，既不再是“基督道理的开端”，无怪乎中国的 孔子不解其中之迷了。其实，不仅是孔子，连旧约时代的大先知 但以理，也曾被圣所的题目难倒。我们在本书第四章谈到了但以 理所见的异象。其中“洁净圣所”的题目甚至使但以理“昏迷不 醒，病了数日”。

    我们在第四章介绍过，天使向但以理启示了一段时间性预言， “到二千三百日，圣所就必洁净。”“但以理见了这异象，愿意 明白其中的意思。……所说的二千三百日的异象是真的。但你要 将这异象封住，因为关乎後来许多的日子。於是我但以理昏迷 不醒，病了数日，然後起来办理事务。我因这异象惊奇，却无人 能明白其中的意思。”（但8∶14-15；27）

    使但以理昏迷的并不是圣所本身，而是那在圣所预言中将发 生的事。我们在第四章分析了这段预言的前半部分“七十个七”。 藉《圣经》与历史，我们找到了2300日的起点为公元前457年。依 据这个起点，我们推出“有受膏君的时候”（但9∶25）是在公元 27年。而这一年正是耶稣受约翰的洗，并受圣灵膏的一年。耶稣 受洗之後，就往加利利去，“宣传上帝的福音，说日期满了。” （可1∶14）

    “一七之内，他必与许多人坚定盟约。”这里所提到的“一 七”就是七十个七中的最後一个七，是特别定给犹太人的最後七 年，从27到34年。先是基督本人，後来是藉着门徒，特别向犹太 人发出福音的邀请。当门徒带着天国的隹音出去时，耶稣对他们说∶

    “外邦人的路，你们不要走；撒玛利亚人的城，你们不要进； 宁可往以色列家迷失的羊那里去。”（太10∶5-6）

    “一七之半，他必使祭祀与供献止息。”耶稣受洗之後三年半， 即公元31年，基督被钉十字架。随着“逾越节的羔羊”被献，那 四千年来预指上帝的羔羊的献祭制度就截止了。

    公元三十四年，犹太公会的决议，造成司提反的殉道和基督门 徒的遭受逼迫，犹太国就作了最後的决定要拒绝福音，顽抗到底。 於是救恩的信息不再限於选民，而要传给全世界了。门徒因受逼迫， 不得不逃离耶路撒冷，而“往各处去传道。”“腓利下撒玛利亚城 去，宣讲基督。”（徒8：4-5）彼得受了上帝的引领，将福音传给 该撒利亚的百夫长哥尼流；热心的保罗既皈依了基督，就奉差遣 带着大喜的信息“远远的往外邦人那里去。”（徒22：21）

    “七十个七”（即490年）中的每一个预言都在历史上应验了。 因此，根据圣经与历史所确定的公元前457年，必为这490年的起 点，其终点为公元34年。根据这些已知的事实，就很容易找出二 千三百日的终点。“七十个七”（490日）既是从2300日中截出 来的，因此2300日还剩下1810日。在490日（年）过去之後，还 有1810日（年）必须应验。从公元34年算起，再过1810年，就到 1844年。因此，但以理八章十四节2300日的终点必是1844年。按 照上帝使者的见证，在这一段漫长的预言时期结束时，即1844年， “圣所就必洁净。”

    关於但以理七十个七与二千三百日的预言，请叁见下图。

    当时地上只有这一个圣所，《圣经》也再没有提到地上有什么别 的圣所。我们已经看明，地上的这个圣所在公元70年左右被罗马军

    旧约中至少有两段经文告诉我们，除了地上的圣所之外，上 帝在天上还有一个圣所。

    “求你从天上你的圣所垂看， 赐福给你的百姓与你所赐给我们的地， 就是你向我们列祖起誓赐我们流奶与蜜之地。”（申26∶15）

    “那时，祭司利未人起来，为民祝福。 他们的声音蒙上帝的垂听，达到天上的圣所。”（代下30∶27）

    这个天上的圣所，是否就是新约的圣所呢？ “我们所讲的事，其中第一要紧的，就是我们有这样的 大祭司，已经坐在天上至大者宝座的右边，在圣所，就是 真帐幕里作执事；这帐幕是主所支的，不是人所支的。”（来8：1-2）

    不错，这天上的圣所，正是新约中所说的“真帐幕”。与旧 约的圣所不同的是，旧约的圣所是人所支的，是摩西建造的；但 这圣所却是主所支的，不是人所支的。在旧约的圣所中有地上的 祭司供职；但在这一个圣所中却有我们的大祭司基督在上帝的右 边服务。一个圣所在地上，另一个圣所乃在天上。地上的圣所既 是影子，天上的圣所就必是实体。地上的圣所是人眼所能看见的， 而天上的圣所惟有藉着信心的眼睛才能看见。并且“所见的是暂 时的，所不见的是永远的。”（林後4∶18）既如此，那有关天上 圣所的重要真理和在那里所进行救赎人类的伟大工作，还得借着 地上的圣所和其中的礼节来阐明，因为影子乃是实体真实的投影。

    从地上的圣所分为两层的事上，可以想见天上圣所的情形。 当使徒约翰在异象中得以看到上帝天上的殿的时候，他见那里有 “七盏火灯在宝座前点着。”（启4：5）他见“有一位天使拿 着金香炉，来站在祭坛旁边；有许多香赐给他，要和众圣徒的祈 祷一同献在宝座前的金坛上。”（启8：3）使徒约翰这次得以看 见天上第一层圣所中的情景：他看到“七盏火灯”和“金坛”， 这就是地上圣所中的金灯台和香坛所代表的。後来他又看见“上 帝天上的殿开了，”（启11：19）显出第二幅幔子後面的至圣所， 那里有“他的约柜”，也就是从前摩西用来存放上帝律法的约柜 所代表的原本。我们因此，更能理解诗人为什么说∶“耶和华啊！ 你的话安定在天，直到永远。”（诗119∶89）原来，耶和华在 西乃山上所宣布的十诫安放在天上圣所的约柜里

    新约的圣所既在天上，就无需在地上建造第三圣殿。摩西 所建的圣所就是按着天上的真本而造的。“洁净圣所”既要发 生在1844年，而这时地上已有一千多年没有圣所了。因此，天 使对但以理所说的“到2300日，圣所就必洁净。”就必是指着 天上的圣所而言。

    那么，“洁净圣所”究竟是什么意思呢？难道天上圣所也 被污秽了吗？旧约中固然提述到洁净地上圣所的种种礼节，但 天上的圣所也必须洁净吗？《希伯来书》第九章很清楚地论到 洁净地上和天上圣所的事。“凡物差不多都是用血洁净的，若 不流血，罪就不得赦免了。照着天上的样式作的物件，必须用 这些祭物去洁净；但那天上的本物，自然当用更美的祭物去洁 净。”（来9：22-23）可见，天上的圣所也是需要洁净的，而用 来洁净的“那更美的祭物”，就是基督的宝血。

    上面这段经文解开了郊祭为何必须用血的千古之谜，因为∶ “若不流血，罪就不得赦免了。”（来9∶22）无论是地上预表 性的圣所，还是天上的真圣所，都是必须用血去洁净的。前者是 用动物的血，後者则用基督的血。洁净的目的，就是使罪得赦免 或是被涂抹。可是，罪与圣所有什么关系呢？关於这一点，我们 可以从预表性的崇祀上得到解释，因为地上祭司的献祭，“本是 天上事的形状和影像。”（来8：5）

    地上圣所中献祭的事可分为两部分∶一是祭司们每日在圣所 中的服务；一是大祭司每年一度在至圣所中执行赎罪的特别工作， 以便洁净圣所。平时天天有悔改的罪人带着祭物到圣幕门口，按 手在它头上，承认自己的罪，如此就象徵性地把自己的罪移到无 辜的牺牲身上。然後就把这祭物宰杀了。使徒保罗说：“若不流血， 罪就不得赦免。”“因为活物的生命是在血中。”（利17：11）於 是祭司便把这替罪人而死的祭物的血，带到圣所中，弹在幔前。 幔子的後面就是约柜，里而存有罪人所犯的十诫法板。这种礼节 预表罪借着血被移到圣所中。

    这种工作日复一日地进行着，一年到头都是如此。圣所内便 一天一天地被象徵着罪人之罪的祭物的血所污秽。以色列人的罪 既然是这样被移到圣所内，因此便需要一种特别的工作来清除这 些罪。上帝曾吩咐人要为这两层圣所各行赎罪之礼。“他因以色 列人诸般的污秽，过犯，就是他们一切的罪愆，当这样在圣所行 赎罪之礼，并因会幕在他们污秽之中，也要照样而行。”坛上 也必须行赎罪之礼，为要“洁净了坛，从坛上除掉以色列人诸般 的污秽，使坛成圣。”（利16：16，19）

    一年一度，在赎罪日，大祭司要进到至圣所。作洁净圣所 的工作。这种工作就把全年的崇祀作一个结束。在这赎罪日，祭 司要带两只公山羊到圣幕门口，为它们拈阄，“一阄归於耶和华， 一阄归於阿撒泻勒。”（利16：8）那归於耶和华的羊，便要被杀， 作为百姓的赎罪祭。大祭司要把它的血带到圣所的幔内，弹在施 恩座上面和前面。同时这血也要弹在幔子前面的香坛上。

    亚伦要“两手按在羊头上，承认以色列人诸般的罪孽，过犯， 就是他们一切的罪愆，把这罪都归在羊的头上，借着所派之人的 手，送到旷野去。要把这羊放在旷野，这羊要担当他们一切的罪 孽，带到无人之地。”（利16：21-22）这只归於阿撒泻勒的羊不 再进到以色列人的帐棚中，至於那带这只羊到旷野去的人，在他 进营之前必须洗净身体和衣服。

    这全部礼节原是要使以色列人对於上帝的圣洁和他如何憎恶 罪恶，受到深刻的印象，并要向他们说明：他们若与罪接触，便不 能不沾染污秽。当这种赎罪工作正在进行的时候，每一个人要“刻 苦己心”把一切的事务放下，无论何工都不可作。以色列全会众 在这一天要在上帝面前严肃谦卑，祈祷，禁食，并深刻地省察自 己的心。

    这表号性的崇祀对於赎罪的重要真理富有教训。罪人虽然 有了一个替身，但牺牲的血并不能立即把罪债勾消，只是表明 将罪从罪人身上转移到了圣所。借着血的奉献，罪人承认了律 法的权威和自己干犯律法的罪，并表示自己信仰一位未来的救 赎主，使自己的罪孽得蒙赦免。每年一度，在赎罪日，大祭司 要从会众那里取了一个祭物，就把这祭物的血带进至圣所中， 弹在那遮盖律法的施恩座上，借以满足律法的要求。然後，他以 中保的资格把罪负在自己身上，带出圣所。随後他两手按在那归 与阿撒泻勒的山羊头上，把这些罪都承认出来，这样就象徵性地 将罪都转移到羊身上。然後，这只羊便担当罪孽出去，被放逐在 旷野，这些罪便永远与百姓隔绝了。

    许多研究圣经的人不明白，既然已经献过赎罪祭了，为什么 还要来一个赎罪日？这其中的道理，对那些相信“一次得救，永 远得救”的人来说，更是不可思议。其实，圣所的崇祀恰好说明 “因信称义”、“因信成圣”及受审判的阶段。“称义”是入门， “成圣”是结果，而受审判则更是天国之前必要的检验。凡真实 悔改称义的人，必时时保持虚心痛悔的心理，以至靠着基督的恩， 结出成圣的果子。但也有人一时受感、悔改称义，却半途而废， 甚至像犹大一样出卖救主。他们身上没有成圣的果子，若无第二次 审判，他们试必混进天国，成为天国的隐患。耶稣所讲的一个比喻， 生动地说明了圣所崇祀的各个阶段。

    “天国好像一个王要和他仆人算帐。才算的时候，有人带了 一个欠一千万银子的来。因为他没有什么偿还之物，主人吩 咐把他和他妻子儿女，并一切所有的都卖了偿还。那仆人就 俯伏拜他，说∶‘主啊，宽容我，将来我都要还清。’那仆 人的主人就动了慈心，把他释放了，并且免了他的债。那 仆人出来，遇见他的一个同伴欠他十两银子，便揪着他，酚 住他的喉咙，说∶‘你把所欠的还我！’他的同伴就俯伏央 求他，说‘宽容我吧，将来我必还清。’他不肯，竟去把他 下在监里，等他还了所欠的债。众同伴看见他所作的事就甚 忧愁，去把这事都告诉了主人。於是主人叫了他来，对他说∶ ‘你这恶奴才　你央求我，我就把你所欠的都免了；你不应 当怜恤你的同伴，像我怜恤你吗？’主人就大怒，把他交给 掌刑的，等他还清了所欠的债。你们各人若不从心饶恕你的 弟兄，我天父也要这样待你们了。”（太18∶22-35）

    仆人所欠一千万银子，正象徵着罪人所欠的罪债，凭自己 是无法偿还的。主人在仆人的央求之下，就动了慈心，免了他 的债（“称义”）。仆人的债虽然暂时被免了，但因为这恶奴才 不按所蒙的大恩而处世为人（“成圣”），不肯以同样的精神 怜恤他的同伴，主人就把他交给掌刑的（审判），仍让他偿还 先前被赦过的债（执行审判）。

    耶稣说∶“凡称呼我主啊，主啊的人，不能都进天国；惟 独遵行我天父旨意的人，才能进去。”（太7∶21）在那些不能 进天国的人中，有些是一度悔改“称义”的传道人，有些靠主 名行过异能。但他们经不起“赎罪大日”的审判，被称在天平 里，显出了他们的亏欠。（但5∶27）他们那曾被赦之罪，仍归 在他们头上，以至灭亡。

    可见，基督的赎罪工作是分阶段的。每日常献的赎罪祭，藉 着祭牲的血，将罪人的罪象徵性地转移到圣所里。每年一度结束 之时，在赎罪大日，上帝察看凡献过赎罪祭的人，是真实地虚心 悔改，还是认罪後来又重蹈覆辙。当大祭司还在至圣所时，罪人 仍有认罪悔改的机会。但当大祭司从至所里出来时，案子就定了∶ 凡“刻苦己心”，尽得赦免；而“不刻苦己心”的，要从民中剪 除。而且在至圣所受审理的，只有认过罪、献过赎罪祭之人的案 件。对地上的圣所来说，一年一度的赎罪日，就是审判大日，大 祭司在至圣所之时，就是上帝查案判决之时；当他从至圣所出来 之日，就是执行审判之时。

    以上崇祀的礼节是在那按着“天上事的形状和影像”所造 的圣所中举行的。地上圣所中所行各种表号性的崇祀，在天上 的圣所中都要真实执行。我们的救主在升天之後就开始他的工 作，作我们的大祭司。保罗说：“基督并不是进了人手所造的 圣所，（这不过是真圣所的影像）乃是进了天堂，如今为我们 显在上帝面前。”（来9：24）

    在全年之中，祭司都是在第一层的圣所里，也就是在那分 隔圣所与外院的“幔子内”供职，这是代表基督升天之後的职 务。地上祭司每天的职务是把赎罪祭物的血，以及那和以色列 人的祈祷一同上升的香，奉献在上帝面前。照样，基督也在天 父面前用自己的血为罪人代求，同时把自己公义的馨香与悔改 信徒的祈祷一同献在天父面前。这是天上第一层圣所里的工作。

    当基督在门徒眼前升天之後，他们的信心就随着他进入圣 所。他们的盼望都集中於此。正如保罗所说的：“我们有这指望 如同灵魂的锚，又坚固又牢靠，且通入幔内。作先锋的耶稣， ..成了永远的大祭司。”“并且不用山羊和牛犊的血，乃用自己 的血，只一次进入圣所，成了永远赎罪的事。”（来6：19-20； 9：12）

    在地上圣所中的崇祀既然圣所与至圣所，每日常献的赎罪 祭与赎罪日所献的赎罪祭。照样，基督地天上圣所的服务，也 必有圣所与至圣所，每日常献的祭与赎罪大日的祭之分。尽管 不少圣经学者认为，耶稣一升天，就直接穿过圣所，进到了至 圣所。然而，《圣经》却不同於这些“学者们”的高论。

    “这些物件既如此预言备齐了，众祭司就常进头一层帐幕， 行拜上帝的礼。至於第二层帐幕，惟有大祭司一年一次独自 进去，没有不带着血为自己和百姓的过错献上。圣灵用此指 明，头一层帐幕仍存的时候，进入至圣所的路还未显明。那 头一层帐幕作现今的一个表样，（那种帐幕原是表样，象徵 这现世时期的。吕振中译本）所献的礼物和祭物，就着良心 说，都不能叫礼拜的人得以完全。这些事，连那饮食和诸般 洗濯的规矩，都不过是属肉体的条例，命定到振兴的时 候为止。”（来9∶6-10）

    《希伯来书》的成书时间，大约在公元67年左右，耶稣升 天之後三十年之後。作者转引圣灵的话特别指明∶“头一层帐 幕仍存的时候，进入至圣所的路还未显明。那头一层帐幕作现 今的一个表样”。这段话清楚地说明，在《希伯来书》写下的 时候，“头一层帐幕”既是当时的一个表样，就表明圣所在耶 稣升天之後的三四十年时仍存，“进入至圣所的路”在当时仍 未显明。耶稣仍在圣所之中，而没有进入至圣所。因为上帝不 是“叫人混乱”的上帝，他办事是讲究时间与规律的。“凡事 都有定时，天下万务都有定时。”（传3∶1）这段经文中的最 後一句，说明那些不能令人得以完全的事，要“命定到振兴的 时候为止”。“振兴”一词的希腊原文为“diorthosis（1357）”， 本义为“矫正”、“改正”。而“洁净圣所”中的“洁净”一 词，其希伯来原文字为“tsadaq”，也为“更正”、“矫正”、 “恢复”之意。我们这里摘录吕振中译本对这两句经文的翻译。 “制定着到改正时期为止罢了。”（来9∶10）“要延到二千三 百个暮暮朝朝，然後圣所才能正宗化过来。”（但8∶14）圣灵 指明，头一层帐幕（圣所）将存到“改正”（洁净）之时，然 後至圣所的路才会显明。

    上面的经文告诉我们，头一层帐幕要存到“振兴的时候”， 即“洁净圣所”的时候为止。换句话说，“洁净圣所”的时候一 到，通向至圣所的路就要显明了。通过对但以理异象的分析已知， 2300日的终点是1844年。因此，1844年就是“洁净圣所”的时候， 也就是“振兴的时候”，就是通向至圣所的路显明的时候。这样 的分析使我们看出，1844年，基督结束了圣所的供奉，而以大祭 司的身分进入了至圣所

    在地上的圣所里，到一年结束的时候，要进行一番赎罪的工 作；同样，在基督为人类所作的救赎工作完成之前，也必要进行 一番赎罪的工作，从圣所中清除罪迹。在地上的圣所中，只有赎 罪大日洁净圣所时，大祭司才“一年一次独自”进入至圣所。因 此，基督在天上从圣所进入至圣所，进行“洁净圣所”，开始地 上圣所中一年一度赎罪大日所反映的工作的时间，就必在1844年！

    这是许多追求真理者切心研究的命题。我们有必要略作简要 介绍。应先认定上帝启示真理的两大要点，即∶

    一∶基督宝血功效跨时间，故上帝视之为已经实现，如∶

    （一）启13：8∶“那创世以来被杀的羔羊。”

    （二）弗1：4∶“上帝从创立世界以前，在基督里拣选了我们。”

    （三）罗8：30∶“所称为义的人，又叫他们得荣耀。”（原文 “得了荣耀”）

    二∶救赎计划各阶段必按时完成，如∶

    （一）加4：4∶“及至时候满足，上帝就差谴他的儿子，为女 子所生。”

    （二）可1：15∶“日期满了，上帝的国近了，你们当悔改， 信福音。”

    （三）太26：2“你们知道过两天是逾越节，人子将要被交给人， 钉在十字架上。”

    （四）徒17：31∶上帝“已经定了日子，要藉着他所设立的人， 按公义审判天下。”

    正如《圣经》称耶稣为“创世以来”“被杀之羔羊”（启 13∶8），但基督历史性在十字架上的牺牲，却发生在公元31年 一样。基督1844年从圣所以大祭司的身分进入至圣所，并不影响 各个世代的信徒“因耶稣的血得以坦然进入至圣所。”（来10：19） 这符合上帝启示真理的两大原则∶基督宝血效验的永久性和他赎 罪工作的时间性。世界上一有罪人，就有救主。人掌握了这两个 矛盾的统一，就能解释希伯来书里的表面上的矛盾。因这卷书对 基督的救赎计划，总的说来，是以既成事实看待的。例如，来9：12 说∶基督“不用山羊和牛犊的血，乃用自己的血，只一次进入圣 所，成了永远赎罪的事。”这和以上来10：19话，都似乎与来9：8-9 （见342面）的话有矛盾。其实不然。来9：8，9论救赎计划前後步 骤，而来9：12和10：19就此计划永恒果效立论。而且《希伯来书》 论救赎计划，多数经文视之为已完成的事实，惟独来9：8-10是 按时间观点论述圣所与至圣所的仪礼。故特别说明：“圣灵指明” （“用此”非原文字，为中文译者所加）若不辨明二者的统一，圣 二者的统一，圣经的话便显得自相矛盾了。

    从此可以看出上帝启示圣经真理的总的编辑方针。他既从永 恒观点，又从时间观点看问题。有时耶稣讲论将来的事，却用现 在时态。例如，太22：30∶“当复活的时候，人也不娶也不嫁，乃 像天上的使者一样。”此处的三个动词，原文都是现在时，不是 将来时。下句，“论到死人复活，上帝…说∶‘我是亚伯拉罕的 上帝、以撒的上帝、雅各的上帝。’上帝不是死人的上帝，是活 人的上帝。”这明显是把将来的事看为已经发生的跨时间观点， 是上帝的观点。按着古时的规例，百姓怎样凭着信心把罪放在赎 罪祭牲上，并在表号上借着他的血将罪移到地上的圣所中。照样， 在新约时代，悔改的人必须凭着信心把罪放在基督身上，并将罪 实际上移到天上的圣所中。再者，这洁净地上圣所表号性的工作 必须怎样把那污秽圣所的罪除掉，才能完成。照样，那洁净天上 圣所的实际工作也必须把那记录在圣所里的罪除掉，或是涂抹， 然後才能完成。但在完成这事之前，必须有一番审查的工作，以 决定谁是因悔罪改过，信仰基督，而有资格得蒙救赎的。

    此外我们也看出，赎罪的祭物预表基督作牺牲，同时大祭 司也是预表基督作中保，归於阿撒泻勒的羊则预表罪恶的创始 者撒但，凡真实悔改之人的罪，最後都要归到他头上。当大祭 司凭着赎罪祭物之血的功劳把罪从圣所中移出去的时候，他就 将罪卸在阿撒泻勒之羊的身上。照样，当基督凭自己血的功劳 把他百姓的罪从天上的圣所中移出，来结束他的服务工作时， 他便要将这罪卸在撒但身上。在执行审判的时候，撒但必领受 到最後的惩罚。那归於阿撒泻勒的羊要被流放在没有人烟之地， 永不再回到以色列的会众中。照样，撒但也必从上帝和他百姓 面前永远驱逐，而在罪恶与犯罪之人当受的最後毁灭中永远灭亡。

    最後的晚餐上，耶稣望着那群可爱而又不了解他使命的门 徒，似乎有说不完的话。《约翰福音》用了四章的篇幅记下了 耶稣给门徒的训言。“逾越节以前，耶稣知道自己离世归父的 时候到了；他既然爱世间属自己的人，就爱他们到底。”（约 13∶1）想到将来的事，他这样告诉门徒他的去向∶“‘我往哪 里去，你们知道，那条路，你们也知道。'多马对他说∶'主 啊，我们不知道你往哪里去，怎么知道那条路呢？'耶稣说∶ '我就是道路、真理、生命；若不藉着我，没有人能到父那里 去。’”（约14∶4-6）这些经文虽然经常被基督徒们引用， 可是却少有人知道那是一条什么样的路，更不能深入地领会彼 得所说的∶“你们蒙召原是为此；因基督也为你们受过苦，给 你们留下榜样，叫你们跟随他的脚踪行。”（彼前2∶21）

    耶稣的脚踪所踏过的是一条什么样的道路呢？从哪里可以 找到这条路，以便“跟随他的脚踪行”呢？基督教界常有一句 话，叫做“与主同行”，“与上帝同行”。若不知上帝的道路， 又如何与上帝同行？我们在圣所中，能看明上帝的道路，看明 耶稣的道路。请看一段经文∶

    “上帝啊！你的作为是洁净的有何神大如上帝呢？”（诗77∶13）

    和合本对这节经文的翻译与原文是有出入的。因为这里被译 为“洁净”一词的希伯来原文为“qodesh A”就是“圣所”的意思。 大多数英译本，都是这样翻译的。兹举英雅各王钦定译文为例∶

    “Thy way， O God， is in the sanctuary， who is so great a God as our God?” （Ps 77：13； KJV）

    这段经文，若照原文并叁照英文翻译，就是∶

     “上帝啊！你的道路在圣所；有何神大如上帝呢？”（诗77∶13）

    那么，圣所是如何指明上帝（基督）的道路的呢？我们还得 从耶稣在地上的服事看起。圣经记载，当耶稣从加利利来到约旦 河，见了约翰，要受他的洗。约翰想要挡住他，说∶

    “我当受你的洗，你反倒上我这里来吗？”耶稣回答说∶“你暂且许我， 因为我们理当尽诸般的义（礼）。於是约翰许了他。”（太3∶14-15）

    这是耶稣公开布道的开始。他的第一个举动，就是受洗。约 翰所施的是悔改的洗。耶稣无罪，无需受悔改的洗。但他作为 罪人的替身，为了给世人留下可效法的榜样，也为了替因种种 原因无法受洗的人受洗，耶稣仍然受了洗。

    耶稣受洗之後，公开传道三年半，最後被钉死於十字架上， 作为逾越节的羔羊献上。十字架上的牺牲乃是古时圣所中的祭物 的实体。之後，耶稣升天，以祭司的身分，带着自己的血，进 入圣所。1844年，又从圣所进入至圣所，为罪人进行最後的赎 罪（审判）工作。正如诗中所言，耶稣一生的道路，全在圣所里。

    真实的基督徒，也必须跟从救主所走过的这条道路。罪人悔改 之後要受洗归於他的死，又与他一同复活。只有身体完全的浸 入水中，能象徵性的表现这个礼。点水礼是罗马教会的发明， 虽仍为一些基督教会所沿习，却不是耶稣受洗的方式，其中并 无耶稣的脚踪。头一层帐幕所体现的是因信因义的经历，跟从基 督的人，不可就此止步；仍当凭着信心，跟着基督继续前行，进 入至圣所，度圣洁的生活。十诫的要求虽然是单凭人力所无法守 全的，但约柜之上，有约恩座，人可以“坦然无惧地来到施恩的 宝座前”，就可“得怜恤，蒙恩惠”，并“随时的帮助。”（来4∶16） “我的恩典够你用的，因为我的能力是在人的软弱上显得完全。” （林後12∶9）无力的罪人，在基督恩典的扶助下，可以像保罗 一样说；“我靠着那加给我力量的，凡事都能做。”（腓4∶13） 从前是“体贴肉体的，是与上帝为仇，因为不服上帝的律法， 也是不能服。”（罗8∶7）；如今，却有基督的灵住在心里， 能与基督一起说∶“我何等爱慕你的律法，终日不断的思想。” （诗119∶97）心中有了对上帝的爱，就不会就再抱怨上帝的诫 命难守了，因为“爱就完全了律法。”（罗13∶10）。“我们 遵守上帝的诫命，这就是爱他了，并且他的诫命不是难守的。” （约一5∶2-3）

    圣经进一步说；“我们就是永生上帝的殿”（林後6∶16） “岂不知你们就是上帝的殿，上帝的灵住在你们里头吗？若有 人毁坏上帝的殿，上帝必要毁坏那人，因为上帝的殿是圣的， 这殿就是你们。”（林前3∶16-17）人的身体就是永生上帝的 殿，这是一个惊世骇俗的声明　聪明的读者可能已经联想到基 督所说的新约与身体的关系了∶

    “主说，那些日子以後，我与他们所立的约乃是这样∶ 我要将我的律法写在他们心上，又要放在他们的里面。”（来10∶16）

    “在这那至高至上、永远长存、名为圣者的如此说∶ 我住在至高至圣的所在， 也与心灵痛悔、谦卑的人同居。”（赛57∶15）

    在至圣所，上帝的施恩座就在藏有上帝神圣律法的约柜之上。 人的心中若没有上帝的律法，就根本没有进入与上帝的新约关系 之中，因为这新约的实质就是“将我的律法写在他们心上，又 要放在他们的里面。”没有约柜与施恩座的殿，乃是没有上帝同在 的空殿，必成为“鬼魔的住处和各样污秽之灵的巢穴”（启18∶2）

    可见，若不研究圣所，在圣所中仰望耶稣，就不可能真正地 “与主同行”。那些不肯离开“基督道理的开端”的人，所受的损 失是何等的大呢　不研究圣所，也不能理解约翰所记下的“耶稣基 督的启示”（启1∶1），不能明白那“必要快成的事”，更不能得“ 念这书上预言”并“遵守其中所记载的”所能得的福。既不能 得福，也就不能避免《启示录》中所警告的祸了。因为《启示录》 是与圣所紧密相关的。如灯台（启1∶12；4∶5）；陈设饼的桌子 （启4∶2-5）；金香炉（启8∶3-5；9∶13）；上帝的约柜（启11∶9）； 圣殿向所有人关闭（启15∶8）；审判结束，各人的命运决定；执行 审判，二次复活，赏与罚--圣城与第二次的死。

    圣所的研究使我们看明救赎计划的美妙；看明福音演进的阶 段性与整体性。耶稣的降生是福音的起始，十字架上的牺牲既是 “逾越节的羔羊”的被献，又是救赎计划的中心。至此，耶稣在地 上的工作，告一段落。耶稣复活後，地上的工作由圣灵接续，复活的 主以祭司的身分，将自己的血带入天上的圣所，继续为罪人代求。1844 年，又以大祭司的身分进入至圣所，开始福音最後阶段的工作，即最後的审判工作。正如 任何一个审判都有审查、判决与执行判 决三个阶段一样，基督在天上至圣所所进行的审判工作，也必有 这三个阶段。1844年就是审查工作的开始，今天仍在进行之中。当 判决定好之後，基督将执行审判。

    从1844年到如今，一百五十多年过去了，我们的大祭司基督仍 在天上为罪人的罪代求，并从事赎罪工作。福音工作已经到最 後阶段，恩典的门随时可能关闭，基督随时可能从至圣所带着 赏罚出来，以後就不再有悔改的机会了。人类历史的最後一幕即将 拉开。耶稣说∶“你们的眼睛是有福的，因为看见了；你们的耳朵也 是有福的，因为听见了。我实在告诉你们，从前有许多先知和 义人，要看你们所看的，却没有看见；要听你们所听的，却没 有听见。”（太13：16）这许多古先知和义人中，也有那深爱祭礼， 却未能窥探其全部精义的孔子。耶稣说我们的耳目有福，我们 不能身在福中不知福，而当求福，惜福！

    “当趁耶和华可寻找的时候寻找他， 相近的时候求告他。恶人当离弃自己的道路， 不义的人当除掉自己的意念，归向耶和华，耶和华就必怜恤他。 当归向我们的上帝，因为上帝必广行赦免。”（赛55∶6-7）

回目录


          上帝与中国古人--第五篇 生死之谜
第二十一章 时候已到

    “天网恢恢，疏而不漏。”《道德经》

    “文子问：死者若可作，吾与谁归？”《礼记·檀弓下》

    从远古开始，中国人就知道上帝不仅是仁爱的，而且是 公义的。这一教训在几乎所有的古代经典中均有体现。民间的一 些贤文、谚语、甚至俗语中也传达着这同样的教训，即使是目不识 丁者，也能耳熟能详。可惜，在五四运动打倒孔家店，文化 大革命破立四旧立四新的口号中，中国的古代的经典又一次遭 到了沉重的打击；中国的古经也与《圣经》一样，被列入了禁书 之列，遭到查烧。然而，天行健，上天的真理也在上天的保存之 下运行。中国百姓所熟知的《三字经》、《增广贤文》等在一定 的程度上，起到了保存这神圣的天道的作用。文革之后，在城 镇，在街道，常可看到一些衣着陈旧，须发斑白的农夫样式的老 人，摆着地推，售卖这些藏有天道的民间文学。中国的老一代担 心，神州古道有失传的危险，因为那些有关天与上帝的知识，已 经不再是现代中国的学校所教授的内容了。

    上帝必审判世界；善有善报，恶有恶报--这些对上天的 基本的信仰，从古就一直传了下来。在《书经汤诰篇》中，我们 读到：

    原文：“天道福善祸淫，降灾于夏，以彰厥罪。”
    译文：“上天之道在于赐福善者，惩罚淫恶的人。 天向夏朝降下灾祸，为的是显明其所犯下的罪行。”

    古代的中国人相信，这就是上天对待下民的方法。早期的君 王被认为是上天在地上的代表。因此，他们在审理判断民间事务 与案件时，应该正直公平。

    原文：王曰：“呜呼，敬之哉，官伯族姓，朕言多惧� 朕敬于刑有德，惟刑今天相民，作配在下，明清于单辞， 民之乱，罔不中听狱之两辞，无或私家于狱之两辞， 狱货非宝，惟府辜功报以庶尤，永畏惟罚，非天 不中，惟人在命，天罚不极，庶民罔有令政在于天下。”
    译文：王说：“呜呼，要敬畏天啊！官长与族长，皇亲国 戚们，你们知道我的言语之中充满了对天的敬畏。对断狱 听讼也是怀着敬畏的心情，因为断案的目的为了倡导德行。 如今，上天愿望帮助下民，立我们作他在地上的代表。在听 取一面之辞时要尤其明正与清廉。百姓生乱，原因就在于 不公正的听取两面之辞。切莫从听讼断案中诈取私利啊。从 偏断案件中所得之利并非财宝，而是积蓄罪孽，将受恶报。 你们应该在上天面前心存敬畏。并不是上天待人不公，实是下民 自取败坏。倘若上天之惩罚不严不厉，天下必无公正之政府了。”

    君王为上天的代表。这话听起来似乎有些问题，因为今 天的领袖，即使是按照世人的标准，也并非个个都是正直清廉， 德高望重之辈。但是，《圣经》中也有这样的教导。请注意保罗 对于当权者有何论述：

    “在上有权柄的，人人都当顺服他，因为没有权柄不 是出于上帝的。凡掌权的都是上帝所命的。所以抗拒 掌权的就是抗拒上帝的命；抗拒的必自取刑罚。 作官的原不是叫行善的惧怕，乃是叫作恶的惧怕。 你愿意不惧怕掌权的吗? 你只要行善，就可得 他的称赞；因为他是上帝的用人，是与你有益的。 你若作恶，却当惧怕，因为他不是空空的佩剑； 他是上帝的用人，是伸冤的，刑罚那些作恶的。 所以，你们当顺服，不但是因为刑罚，也是因为良心。” （罗13：1-5）

    中国古人似乎看明，上天的政权是建立在慈爱与公义的 基础之上的，天有天法，上天的政体也是有法可依的。而人间的 当权者乃是上天地上的代理人，触犯法律必招致惩罚。

    原文：惟天降灾祥在德。
    译文：上天根据各人的德行或降灾或赐福。

    华夏的先祖相信，上天决不盲目地判断人，而是按各人的行为 而定案。

    “你竟任着你刚硬不悔改的心，为自己积蓄忿怒� 以致上帝震怒，显他公义审判的日子来到。他必照各人 的行为报应各人。凡恒心行善，寻求荣耀。尊贵和 不能朽坏之福的，就以永生报应他们；惟有结党、不顺从 真理、反顺从不义的，就以忿怒、恼恨报应他们；将患难、 困苦加给一切作恶的人，先是犹太人、后是希腊人。 却将荣耀、尊贵、平安加给一切行善的人，先是犹太人， 后是希腊人。因为上帝不偏待人。（2：5-11）

    使徒约翰在异象之中听到了耶稣亲口说出的话：“看哪， 我必快来！赏罚在我，要照各人所行的报应他。”（22：12）。 人人都必受到上天的审判，无人 例外。而且上帝的审判是不会 出差错的。《书经》中反复地强调这一点：

    原文：天命不僭，卜陈惟若兹。
    译文：天的旨意是不会有错误的，占卜的结果也都是如此。

    孔子深知上天审判的公正性，因此充满信心地说：

    原文：“积善之家必有馀庆；积不善之家，必有馀殃。”
    译文：“积善的家庭，福惠延及子孙；积不善之家，灾祸也 会殃及子孙。”《易经·乾第一》

    可是，现实的世界上，作恶之徒并非一定遭受恶报，行 善之家也未必就得善报。民间有话说“修桥补路不得好死，祸国 殃民洪福齐天。”恶人似乎一帆风顺，好人却多经磨难。上天若 是公正无私的，为什么人间会出现这种不公正的现象呢？这个问 题，从古至今一直有人在问。如太史公司马迁就在《史记凡牧� 传》中这样写道：

    原文：或曰：“天道无亲，常与善人。若伯夷叔齐，可 谓善人者非邪积仁洁行如此而饿死！且七十子之徒， 仲尼独荐颜渊为好学。然回也屡空，糟糠不厌， 崦卒早夭。天之所施善人，其何如哉！盗贼日杀不辜， 肝人之肉，暴戾瓷睢，聚党数千人横行天下，竟以 寿终。是遵何德哉”
    译文：常言道：“天道无亲，常与善人。伯夷与叔齐， 该可以算得上是善人吧？为仁德而不惜饿死在首阳山上！ 孔门七十贤人之中，孔子独称道颜渊的好学。然而颜回 却也是屡屡空乏，竟不时要以糟糠为食，又不幸早逝。难道 上天对待善人竟是这样的吗？盗贼拓天天滥杀无辜，残暴 之极，集千人横行于世，竟寿终正寝，这又是依何德行呢”

    这种不公的社会境况，不仅为中国古人所注意，也被以色列 的智者所罗门写入了他的《传道书》之中。

    “世上有一件虚空的事，就是义人所遭遇的� 反照恶人所行的；又有恶人所遭遇的， 反照义人所行的。我说，这也是虚空。（传8：14）

    《圣经》中“无故”受难的约伯也对此忿忿不平：

    “恶人为何存活？享大寿数，势力强盛呢？ 他们眼见儿孙，和他们一同坚立。他们的家宅平安无惧； 上帝的杖也不加在他们身上。他们的公牛孳生而不 断绝；母牛下犊而不掉胎。他们打发小孩子出去，多如 羊群；他们的儿女踊路跳舞。他们随着琴鼓歌唱， 又因箫声欢喜。他们度日诸事享通，转眼下入阴间。” “他们对上帝说：‘离开我们吧！我们不愿晓得你的道。 全能者是谁，我们何必事奉他呢？求告他有什么益处呢？’ 看哪，他们享通不在乎自己；恶人所谋定的离我好远。 恶人的灯何尝熄灭？患难何尝临到他们呢？上帝何尝 发怒，向他们分散灾祸呢？他们何尝象风前的碎秸， 如暴风刮去的糠秕呢？你们说，上帝为恶人的儿女积蓄 罪孽。我说，不如本人受报，好使他亲自知道。” （伯21：7-19）

    耶稣称这世界“又不信又悖谬的世代”（9：14）。撒但欺 骗了人类的始祖之后，就实际上篡夺了上帝曾交托给亚当对世 界的治权。虽然世界的主权仍掌握在上帝手中，但基督承认撒 但为这世界的王。

    世界都卧在撒但手下，在这魔王的治理之下，出现这种不公不 正的情况，是不难想像的。但耶稣说：

    “现在这世界受审判，这世界的王要被赶出去。 我若从地上被举起来，就要吸引万人归我。”（约12：31，32）

    在这个混世魔鬼的挑动之下，连耶稣基督都被钉了十字架， 其他正直的追求天国原则的人，又怎么能幸免！然而，耶稣亲口 告诉我们，“这世界的王要被赶出去”，上帝要通过耶稣从撒但手 中收回对世界的治理权。黑暗掌权的时候必将过去。可是究竟什 么时间过去，这也有个时间问题。中国古人相信，审判的时间一 定会到来。民间的俗句之中也有话说：

    善有善报，恶有恶报。
    不是不报，时候未到。
    时候一到，立即全报。

    善恶到头终有报，只争来早与来迟。

    这些朴素的信仰中，包含着一个重要的真理：上天施行 报应是有一个既定的时间的。古人们从过往的历史中看出上天的 公正，正如所罗门一样坚信，眼前的这一切不正常的情况，“都 是虚空。”换句话说，只是暂时现象，必不长久。对上帝公义的 怀疑起于对生死的不完全不正确的看法，把人生的终结当成了永 远的终点。那些只把眼睛放在大地之上的人，他们的眼光越不过 坟墓的界线，以现世短暂的现象作为判断一切，乃至判断上帝的 标准。他们应该向上举目，因为上帝乃是至高的圣者。

    我们在前一章中了解到，当人生的尽头来到时，也就是 预备期的结束。常话中所说的死亡，实际上只相当于睡眠。人在 睡眠中对外间的世界怎样一无所知，“睡在尘埃中”（但12：2） 的也是怎样，毫无知觉。

    “活着的人知道必死，死了的人毫无所知， 也不再得赏赐；他们的名无人记念。 他们的爱，他们的恨，他们的嫉妒，早都消灭了。 在日光之下所行的一切事上，他们永不再有分了。”（传9： 5-6）

    “死人不能赞美耶和华，下到寂静中的也都不能。”（诗115：15）

    我们在这里有必要指出现代中国人的一个误解。今天许多人 都说自己是“无神论者”，却不知道“无神论”一词在中国本来的 含意。中国哲学史上有所谓“有神”与“无神”之论，所争论的焦点， 并不是宇宙之间是否有上帝的存在，而是人死之后有无知觉与意识！ 皇天上帝的存在，从来就不是中国古人所争论的一个问题，因为造 化主的存在，对古人来说，是一个再明显不过的问题了。只是现 代人被进化论与轮回搅乱了视线，以至看不清这最明显的事实了。

    应当承认，对于鬼神的崇拜，早在商朝时就有了，虽然有 上天差谴的“智慧人”（太23：24）教道真理。撒但在伊甸园 发出的第一个大欺骗，在中国也一直在发生效应。我们前面提到 过孔子对鬼神所持的是怀疑态度，并不直接谈论。论语中就有 “子不语怪力乱神”的记载。孔子敬天爱人，但不直接谈“有神” 与“无神”的问题。我们现在所知的持“无神论”观点较为有名 的有汉朝的王充（27-97）与范缜（450-510）。

    王充在《论死》篇中反复论证，“人死不能为鬼，无知，不 能语言，”且“不能害人。”范缜则发表《神灭论》来反对佛教 轮回观与因果报应之说。后来，梁武帝宣布佛教为国教，范缜仍 坚持自己的信仰，只身与六十余名王公朝贵及僧侣辩论，不为所 屈；提出“形存则神存，形谢则神灭。”“无神论”（死者无知觉） 乃是符合《圣经》的真理，而“有神论”（死者有知觉）正是撒但 第一个大欺骗的继续！

    正如我们在前一章所指出的，无论善恶，都在生命的终了进入坟 墓之中。这两段经文再次证明，死人一无所知，既不得福，也不遭 罚。不然，那些“升天”的死人必定要赞美上帝了，可是他们也和 其他的死人一样，下到“寂静之中”。上帝的审判在人活着时没有 执行，在人死时也不执行，那么，何时上帝才会执行对全地的审判 呢？只有一种可能，那就是死人必须复活，或得赏赐或受惩罚！

    人生一去不复返，人死之后是否还会再生呢？古时的东方义人约 伯就问过这个问题。

    “人若死了岂能再活呢？”（伯14：14）

    有趣的是，中国的古人，虽未得《圣经》明白的启示，可是已经 猜到，上天若要显明其公义与正直，死人似乎必须复活才对！

    原文：赵文子与叔誉观乎九原。文子曰：“死者如可作 也，吾谁与归？”叔誉曰：“其阳处父乎？”文子曰：“行并 植于晋国，不没其身，其知不足称也。”“其舅乎？” 文子曰：“见利不顾其君，其仁不足称也。我则随武子乎。 利其君不忘其身，谋其身不遗其友。”
    译文：赵文子与叔誉一起去巡视九原墓地，文子说：“ 人如果能复活，我该和谁一起回到人间呢？”叔誉说： “该是阳处父吧？”文子说：“他在晋国衽专权而且不知变通， 未得善终，其智慧不足称道。”叔誉又说：“那该是国舅吧？” 文子说：“他见利就不顾他的君主了，其仁慈不值得称道。 我要随武子一起复归，他能为君主谋利而又不忘记自已 的利益，为自己打算而又不忘记朋友。”

    我们从文子的话中不仅可以看出他不仅猜到死人要复 活，而且，还猜到必有两次复活：一次为不智不仁的人；一次为 既智又仁的人。他自忖愿与既仁又智的人一起复活。这是一个了 不起的思想！这一想法与《圣经》的真理相比究竟如何呢？请听 耶稣所说的话：

    “我实实在在地告诉你们，那听我话，又信差我来者的� 就有永生；不至于定罪，是已经出死入生了。 我实实在在地告诉你们，时候将到，现在就是了， 死人要听见上帝儿子的声音，听见的人就要活了。 因为父怎样在自己有生命，就赐给他儿子也照样 在自己有生命，并且因为他是人子， 就赐给他行审判的权柄。”（约5：24-27）

    耶稣不仅说到将有审判，而且特别说明上帝将审判的权 柄交给了他。我们从这里可以看到上帝对人的体恤。他将审判的 权柄赐给人子耶稣，为的是使世人明确信这位　笈泄　能理解人 间的一切难处与情景，因为他是一个“过来人”。经历过人世间的 一切因罪的入侵而带来的沧桑与甘苦。论到这位“过来人”，圣经 上有两处经文说：

    “所以，他凡事该与他的弟兄相同，为要在上帝的事上成 为慈悲忠信的大祭司，为百姓的罪献上挽回祭。 他自己既然被试探而受苦，就能搭救被试探的人。 …因我们的大祭司并非不能体恤我们的软弱。 他也曾凡事受过试探，与我们一样，只是他没有犯罪。 所以，我们只管坦然无惧的来到施恩的宝座前， 为要得怜恤，蒙恩惠，作随时的帮助。”（来2：17-18； 4： 15-16）

    耶稣继续对门徒说：

    “你们不要把这事看作希奇。 时候要到，凡在坟墓里的，都要听见他的声音，就出来： 行善的，复活得生；作恶的，复活定罪。 我凭着自己不能做什么，我怎样听见就怎样审判。 我的审判也是公平的，因为我不求自己的意思， 只求那差我来者的意思”（约5：28-30）

    耶稣的这段话，再次表明，死人无论善恶，都是从坟墓里 出来，并没有什么人要从天上下来复活得生的。由此可见，正如文子 所猜想的一样，天父上帝交付给耶稣将要施行的审判将有两种结果： 行善的，复活得生；作恶的，复活定罪，永远被除灭。使徒保罗论 到这件奇异的事时说：

    “弟兄们，我告诉你们，血肉之体不能承受上帝的国� 必朽坏的不能承受不朽坏的。 我如今把一件奥秘的事告诉你们：我们不是都要睡觉， 乃是都要改变，就在一霎时，眨眼之间，号筒末次吹 响的时候。因为号筒要响，死人要复活成为不朽坏的， 我们也要改变。这必朽坏的总要变能不朽坏的， 这必死的总要变成不死的。”（林前15：50-53）

    这种改变将在什么时候发生呢？ “因为主必亲自从天降临，有呼叫的声音和天使长的声 音，又有上帝的号吹响；那在基督里死了的人必先复活。 以后我们这活着还存留的人必和他们一同被提到云里， 在空中与主相遇。这样，我们就要和主永远同在。 所以，你们当用这些话彼此劝慰。”（帖前4： 16-17）

    当耶稣第二次复临时，将叫醒睡在尘埃中的义人，将不 能朽坏的荣耀的身体赐给他们。他们“与基督一同作王一千年。” （启20：4）“这是头一次的复活，（其余的死人还没有复活，直等到 那一千年完了。”（启20：5）

    两次复活的时间相隔一千年。头一次复活，上帝的号吹 响，义人被提与主在空中相遇。在耶稣升天之时，天使对那群依依 不舍地望着渐渐远去的救主的门徒说：“这离开你们被接升天的 耶稣，你们见他怎样往天上去，他还要怎样来。”（徒1：11）耶稣 的第二复临乃是一件公开的事件。“闪电从东边发出，直照到 西边，人子降临也要这样。”（太24：27）所以圣徒的被提乃是公 开的，而不是秘密的。

    耶稣说自已再来的时候，要象贼一样，一是来的出人意 外，二是为宝贵之物而来。对住在世上的人来说，耶稣第二次复临 的时间，不是人所能知道的，在人看来必为突然之举，如同贼临到 一样。而对于日夜等候主降临的忠实的信徒来说，他们是主用自己的 宝血在地上所买来的宝物。耶稣的二次降临就是为取这些宝物 而来。基督在最后的一次祷告中向父上帝求告说：“父啊，我在哪里，愿 你所赐给我的人也同我在那里，叫他们看见你所赐给我的荣 耀。”（约17：24）。耶稣第二次在荣耀与大能中降临，就要实现这个 祷告，使接受上帝之爱并爱他的门徒从此不再与他分离。

    义人复活之后的一千年将干些什么呢？《圣经》上说，“他们 必作上帝和基督的祭司，并要与基督一同作王一千年。”（启20：6）

    在基督降临的时候，恶人要从地面上全被除灭，--他 们要被他口中的气所灭绝，并要被他的荣光所击杀。基督要带领 他的子民进入上帝的圣城，于是全地荒凉，无人居住。“看哪， 耶和华使地空虚，变为荒凉；又翻转大地，将居民分散。”“地必全 然空虚，尽都荒凉；因为这话是耶和华说的。”“地被其上的居民污 秽；因为他们犯了律法，废了律例，背了永约。所以地被咒诅吞 灭，住在其上的显为有罪；地上的居民被火焚烧，剩下的人稀 少。”（赛24：1，3，5-6）

    这种荒凉的情形要延续一千年之久。约翰在他描述了基督 复临和除灭恶人的情景之后，便接着说：“我又看见一位天 使从天降下，手里拿着无底坑的钥匙和一条大链子。他捉住那 龙，就是古蛇，又叫魔鬼，也叫撒但，把他捆绑一千年，扔在无 底坑里，将无底坑关闭，用印封上，使他不得再迷惑列国，等到 那一千年完了；以后必须暂时释放他。”（启20：1-3）

    这里所说的“无底坑”，乃是指着那处于空虚混沌中的地球 而言，关于地球起初的状态，《圣经》说：“地是空虚混沌，渊面 黑暗。”（创1：2）先知的预言告诉我们，这地球将来要恢复先前 的荒凉，至少几乎是如此。先知耶利米曾展望到上帝的大日，说：

    “我观看地，不料，地是空虚混� ；我观看天，天也无光。 我观看大山，不料，尽都震动，小山也都摇来摇去。 我观看，不料，无人，空中的飞鸟也都躲避。我观看， 不料，肥田变为荒地，一切城邑在耶和华面前， 因他的烈怒，都被拆毁。”（耶4：23-27）

    现今一些教会与世俗媒体所大肆宣扬所谓地上的“千禧年”，实 际上是一个欺人之谈。这一千年荒凉的地上只有撒但和他的恶使 者。这时连恶人也已脱离了他的权势；只有他自己与恶使者留在 地上，在那里反省罪恶的咒诅所造成的惨局。“列国的君王俱各 在自己阴宅（坟墓）的荣耀中安睡。惟独你被抛弃，不得入你的 坟墓，好象可憎的枝子；…你不得与君王同葬，因为你败坏 你的国，杀戮你的民。”（赛14：18-20）

    撒但被拘禁在荒凉的地上，这就是撒但被捆绑的意思。历代以 来，他们所引以为乐的欺骗和破坏的行为，这时已全被截止了。

    先知以赛亚展望到撒但倾倒时的情形说：

    “明亮之星，早晨之子啊，你何竟从天坠落！ 你这攻败列国的，何竟被砍倒在地上！ 你心里曾说，舍乙教焐 ；我要高举我的宝 座在上帝众星以上。我要与至高者同等。 然而你必坠落阴间，到坑中极深之处。 凡看见你的，都要定睛看你，留意看你， 说，‘使大地战抖，使列国震动，使世界如同荒野� 使城邑倾复，不释放被掳的人归家，是这个人么？’”（赛14：12-17）

    六千年来， 撒但一直忙于与基督作对，一心放在试探与控 告人的邪恶之上。这时再没有人可以试探，再没有使他忙的事 情了。摆在眼前的是他反叛与试探人犯罪的结果。这个反叛的 天使这时就要反省背叛上帝以来的一切行为及其后果，并且战兢 恐惧地展望到那悲惨可怖的将来，那时他必须为他所犯的一切罪 恶受苦，并因自己鼓动别人去犯的罪受刑。

    那些在第一次复活中有分的上帝的子民，对于撒但的被捆绑，却 要欢喜快乐。先知说：

    “当耶和华使你脱离愁苦，烦恼，并人勉强 你作的苦工，得享安息的日子，你必题这诗歌论巴比伦王 （指撒但）说：‘欺压人的何竟息灭，强暴的何竟止稀　 耶和华折断了恶人的杖，辖制人的圭，就是在忿怒中连连攻击众民的， 在怒气中辖制列国，行逼迫无人阻止的。”（赛14：3-6）

    在第一次与第二次复活之间的一千年中，要进行审判恶人的工 作。使徒保罗曾指明这场审判乃是基督复临之后所发生的事。他 说，“时候未到，什么都不要论断，只等主来，他要照出暗中隐 情，显明人心的意念。”（林前4：5）先知但以理说，当亘古常在者来 临的时候，他要“给至高者的圣民伸冤。”（但7：22）

    这时，义人要作上帝的祭司，并与他一同作王。约翰在启示录中 说：“我又看见几个宝座，也有坐在上面的，并有审判的权柄赐给 他们。”“他们必作上帝和基督的祭司，并要与基督一同作王一千 年。”（启20：4-6）如保罗所预言的，“圣徒要审判世界。”（林前6：2）

    就是在这个时候，他们要与基督一同审判恶人，把他们的行为与 上帝的法典 《圣经》 互相对照比较，并按各人所行的定 案。然后又照恶人的行为决定他们所当受的处分，并在死亡册中 记在他们的名下。

    撒但和恶天使也要受基督和他子民的审判。保罗说：“岂不知我们 要审判天使么？”（林前6：3）

    犹大也曾说：“又有不守本位，离开自己住处的天使，主用锁链把 他们永远拘留在黑暗里，等候大日的审判。”（犹6）

    及至一千年的末了，便是第二次的复活，那时恶人要从死里复 活，在上帝面前出现，受那“所记录的审判。”正如蒙启示的约翰 在描写义人复活之后所说的：“其余的死人还没有复活，直等那一 千年完了。”（启20：5）“于是海交出其中的死人；死亡和阴间也 交出其中的死人；他们都照各人所行的受审判。死亡和阴间也被 仍在火湖里；这火湖就是第二次的死。若有人名字没有记在生命 册上，他就被扔在火湖里。”（启20：14-15）

    先知以赛亚也曾提到这些恶人说：“他们必被聚集，象囚犯 被聚在牢狱。并要囚在监牢里，多日之后便被讨罪。”（赛24：22）

    老子曾生动地描绘了上帝审判的情形。他这样说道：

    “天网恢恢，疏而不漏。”

    有趣的是，耶稣也用“网”作为对将来审判的比喻。“天国好象 网撒在海里，聚拢各样水族；网既满了，人就拉上岸来，坐下， 拣好的收在器具里，将不好的丢弃了。世界的末了也要这样；天使 要出来，从义人中把义人与恶人分别出来，丢在火炉里；在那 里必要哀哭切齿了。”（太13：47-50）

    但是，上帝在审判人之前却是让人判断上帝自己。“你责 备人的时候，显为公义；被人议论的时候，可以得胜。”（罗3：4） 中文圣经所说的“议论”词在原文与英文中都是“审判” 的意思。被人议论实际上，也就是被人审判。无论人怎样议论上帝，上帝 都可以得胜。上帝是经得起人的议论的。

    天地啊，惊奇吧！那在十字架上受审判的竟不是有罪的世人， 而是上帝的儿子耶稣基督；被钉死的不是有罪的人类，正是圣子 上帝── 耶稣基督！

    藉着将自己的独生子基督作为罪人的替身而定罪于十字架上，上 帝向全宇宙显明了他对罪的公正的审判，以及对罪人无限的怜悯 与慈爱。上帝的作为、圣言、诚实、公义、以及慈爱与公正都经 受了最严格的审判。“上帝不是死人的上帝，而是活人的上帝。” （太22：32）上帝是爱，是生命。他向世人所敞开的是恩慈、 忍耐、良善和无可测度的爱心！在全宇宙的审判面前，上帝用 自己的行为证明──他不是一位专找人弱点的审判官，而是一 位“比弟兄更亲密”的至亲的朋友。（箴言18：24）

    那么，上帝将耶稣定罪的标准是什么? 在末日审判世界 的标准与尺度又是什么呢? 耶稣是为人的罪而死。而罪就是对上 帝神圣律法的违背。（《约翰福音》3：4）因此，对罪人的替 身耶稣的审判所依据的不是任何人间的法律，而是上帝的律法。 凡生在世上的人都将按上帝的律法受审判。“你们既然要按使 人自由的律法受审判，就该照这律法说话行事。”（雅2：12）

    许多人不明白为什么“照这律法说话行事”会给人带来自 由，反而认为若是遵守上帝的律法，就是律法主义，是难负的 轭。他们以为，信了耶稣之后，就自由了，就可以不要上帝的律 法了。可是《圣经》明说，这律法正是“使人自由的律法”，而不 是捆绑人的律法。撒但对人的欺骗是如此之深，人心背离了《圣 经》，就在谎言中越陷越深了。

    其实，道理很简单。以交通法则来作个比喻。交通法则 好比上帝的律法，遵守交通法，就会有安全和自由的保障。反 之，违反交通法，就会带来混乱和事故。结果，人可能失去自由 与生命。为了使人遵守交通法，在许多有关交通法规的宣传中， 许多国家都用违反交通法规而造成的流血事件来教育本国公民， 从中汲取教训。正是汉语中所谓的“前车之鉴”。若是所有的人都 依法行事，就不会有事故及在事故中丧失自由与生命的悲剧了。

    同样的道理，在宇宙的大家庭中，在受造之生灵相互之 间以及其与创造主上帝的交通之中，也得有一定的章法可循。 人类的始祖在试探之下，违反了这一交通的大原则（爱的原 则）。为了救人类，使人类重新听从上帝旨意，服从上帝的律 法。上帝用耶稣在十字架上的血的教训来警醒世界，何为违法的 结果。这就是福音的宣传中心。目的仍然是让人看出上帝的律法 乃是“圣洁、公义、良善的。”（罗7：12），在圣灵的感动之下，自觉 自愿的与上帝保持一致。在基督里造就成一个遵纪守法 的合格的天国的公民，“守上帝诫命和耶稣真道”，“得享上帝 儿女自由的荣耀。”（启14：12；罗8：21）

    “你的公义永远长存，你的律法尽都真实。”（诗119：142）

    “我要常守你的律法，直到永永远远。 我要自由而行，因我素来考究你的训词。 我也要在君王面前，论说你的法度，并不至于羞愧。”（诗119：44-46）

    《圣经》中，真正的自由总是与上帝的律法连在一起的。“你的 律法尽都真实”这句话，也可译成“你的律法都是真理。”原文 与英文译本者是这样的。（ 　hy righteousness is an everlasting righteousness, and thy law is the truth. （ 英文钦定本《圣经》）。

    耶稣说：“我就是道路、真理、生命。　你们必晓得真理，真 理必叫你们得自由。”（约14：6；8：32）这些经文值得认真思考。

    现代的中国人也应该向古时的大卫一样祷告说：

    “求你开我的眼睛，使我看出律法中的奇妙。”（诗119：18）

    “求你赐我悟性，我便遵守你的律法，且要一心遵守。”（诗119：34）

    “我是你的仆人，求你赐我悟性，使我得知你的法度。”（诗119：125）

    凡恳切求告人的眼必得开广，上帝的圣灵也必赐他属天的 悟性，与真正重生顺从的心。

    从古代传下来，至今人们所传说的一句话说到：“有善报� 恶有恶报；不是不报，时候未到。”这审判之时究竟何时来到？ 难道这句话要永远的流传下去而不得实现吗？不！请听：

    “我又看见另有一位天使飞在空中，有永远的福音要传给 住在地上的人，就是各国、各族、各方、各民。他大声说： ‘应当敬畏上帝，将荣耀归给他；因他施行审判的时候 已经到了；应当敬拜那创造天地海和众水泉源的。’” （启14：6-7）

    上帝审判的大日（最后执行审判之日）虽尚未来临，可是上帝 “实行审判的时候已经到了。”先知但以理理在异象中看到：

    “我观看，见有宝座设立，上头坐着亘古常在者。 他的衣服洁白如雪，头发如纯净的羊毛。宝座乃火焰， 其轮乃烈火。从他面前有火象河发出。事奉他的有千千， 在他面前侍立的有万万。他坐着要行审判，案卷展开了。” （但7：9-10）

    这段经文所描述是乃是一幅天上审判大厅的图景。有“案卷 展开”表明，有成千上万的天使作陪审员的审判不是随随便便 的，而是有据可查的。自从基督在1844年进入至圣所，进行“洁净 圣所”的工作，审判的时候就已经开始了。我们前面讨论过 对恶人的审判要等到义人复活之后进行，那么，基督现在在 至圣所中所进入的查审工作，是针对谁呢？难道是悔改的义人吗？

    是的，“因为时候到了，审判要从上帝的家起首。”（彼前4：17） 上帝根据展开的“案卷”确定哪些人是可以得救进天国，应该 列于第一次复活之中的。这就是耶稣所说的在世界末了时，“天 使要出来，从义人中把恶人分别出来，丢在火炉里。”（太13：49） 那些徒有虚名的基督徒，将从义人中分别出来，丢在火炉里。当基 督从天下驾着云彩降临之时，世上一切人的命运就都已经决 定了。得救的就在第一次复活后随基督进入上帝的圣城。而在一 千年之后，在第一次复活中有分的信徒，便要参与对叛逆的天 使与恶人的定罪审判。

    在天庭的案卷中，记录着人的姓名和行为。这些审判的结 果是根据案卷来决定的。先知但以理说：“他坐着要行审判， 案卷都展开了。”蒙启示的约翰也曾形容这一场情景，并补充 说：“另有一卷展开，就是生命册；死了的人都凭着这些案卷 所记载的，照他们所行的受审判。”（启20：12）

    凡曾为上帝服务之人的名字都记在生命册上。耶稣曾吩咐 门徒说：“要因你们的名记录在天上欢喜。”（路10：20） 保罗提到他忠诚的同工，说：“他们的名字都在生命册上。” （腓4：3） 但以理展望到末日“有大艰难，从有国以来直到此 时，没有这样的，”并且说，上帝的子民“凡名录在册上的， 必得拯救。”蒙启示的约翰也说：“只有名字写在羔羊生命册 上的，才得进上帝的圣城。”（但12：1；启21：27）

    在上帝的面前还有一本“记念册”，其中记载着“敬畏耶 和华思念他名的人”的善行。（玛3：16） 他们信心的言语和 爱心的行为都被记录在天上。尼希米在祷告的时候也提到这事 说：“我的上帝啊，求你因这事记念我，不要涂抹我为上帝的 殿，与其中的礼节，所行的善。”（尼13：14） 义人的每一 行为都要留在上帝的记念册中，直到永远。他们每次拒绝试 探，每次战胜罪恶，以及每次发表慈怜的言语，都要据实记录 下来。此外，每一件牺牲的行为，和为基督而受的每一次苦难 和忧愁，也都要被记下来。诗人说：“我几次流离，你都记数，求你 把我眼泪装在你的皮袋里；这不都记在你册子上么?”（诗56：8）

    关于人的罪，天上也有记录。“因为人所作的事，连一切 隐藏的事，无论是善是恶，上帝都必审问。”救主说：“凡人 所说的闲话，当审判的日子，必要句句供出来。因为要凭你的 话，定你为义，也要凭你的话，定你有罪。”（传12：14；太 12：36-37） 人的秘密心意和动机，都要在这毫无错误的记 录册中显露出来；因为上帝“要照出暗中的隐情，显明人心的 意念。”（林前4：5） “看哪，这都写在我面前，我必不静 默，必施行报应，必将你们的罪孽，和你们列祖的罪 孽，… 一同报应…，这是耶和华说的。”（赛65：6-7）

    每一个人的行为，都要经过上帝的检阅，定为忠心或不忠 心。在天庭案卷中每一个人的名字下面非常准确地记着：每一 句错误的言语，每一件自私的行为，每一个未尽的本分，以及 每一种巧妙伪装的秘密罪恶。人忽略了上天所发的警告或责 备，旷废光阴，错失机会，以及在别人身上所发挥或善或恶的 影响及其深远的结果，这一切都要被记录的天使记录下来。

    上帝的律法是在审判之时用来测验人类的品格与生活之标 准的。智慧的人说：“敬畏上帝，谨守他的诫命；这是人所当 尽的本分。因为人所作的事，…上帝都必审问。”（传 12：13-14） 使徒雅各敬戒他的弟兄说：“你们既然要按使 人自由的律法受审判，就该照这律法说话行事。”（雅2： 12）

    凡在这次审判中被定为“配得”的人，将要在义人的复活 中有分。耶稣说：“惟有算为配得那世界，与从死里复活的 人，…他们不能再死，和天使一样；既是复活的人，就为 上帝的儿子。”（路20：35-36） 他又说：“行善的复活得 生。”（约5：29） 死了的义人要一直等到这次审判完结，他 们被定为“配得”的人之后，才“复活得生。”因此，当他们 的记录在审判台前被检查，他们的案件被决定的时候，他们本 人并不在场。

    在这次审判中，耶稣要作他们的中保 ，在上帝面前为他 们代求。“若有人犯罪，在父那里我们有一位中保，就是那义 者耶稣基督。”（约壹2：1） “因为基督并不是进了人手所造 的圣所，（这不过是真圣所的影像，）乃是进了天堂，如今为 我们显在上帝面前。”“凡靠着他进到上帝面前的人，他都能 拯救到底；因为他是长远活着，替他们祈求。”（来9：24；7：25)

    当案卷在审判台前展开时，一切信奉耶稣之人的生活都要 在上帝面前被检查。我们的中保要陈述每一个人的案情，从第 一个生在世上的人开始，顺序而下，世世代代，直到现今还活 着的人为止。每一个名字都要被提出，每一件案情都要经过详 尽的审查，有些名字要蒙悦纳，有些名字要被弃绝。什么人若 是在案卷上还留有未经悔改未蒙赦免的罪，他们的名字就要从 生命册上涂去，同时他们所留在上帝记念册中的善行也要被涂 抹。上帝曾晓谕摩西说：“谁得罪我，我就从我的册上涂抹谁 的名。”（出32：33） 先知以西结也说：“义人若转离义行 而作罪孽，…他所行的一切义，都不被记念。”（结18：24）

    凡过去已经真心悔改，并凭着信心领受基督的血作为自己 赎罪牺牲的人，在天上的案卷中已有赦免二字写在他们的名字 下面。当他们在基督的义上有分，他们的品格也显明是与上帝 的律法相符时。他们的罪恶就要被涂抹，他们也要被认为是配 得永生的人。上帝曾借着先知以赛亚说：“惟有我为自己的缘 故涂抹你的过犯，我也不记念你的罪恶。”（赛43：25） 主 耶稣也曾说：“凡得胜的，必这样穿白衣；我也必不从生命册 上涂抹他的名；且要在我父面前，和我父众使者面前，认他的 名。”“凡在人面前认我的，我在我天上的父面前，也必认 他。凡在人面前不认我的，我在我天上的父面前，也必不认 他。”（启3：5；太10：32-33）

    人们在地上法庭判决时所表示的最深切的关注，只能隐约 地说明在天上的法庭中所有的情绪。那时，在审判全地的主面 前，凡记在生命册上的名字，要一一被检查。我们神圣的中保 要为一切因信赖他的宝血而蒙赦免并得胜罪恶的人代求，使他 们可以回到伊甸故乡，并戴上冠冕与他同作后嗣，承受“从前 的权柄。”（弥4：8） 撒但曾尽力欺骗并试探人类，想要破坏 上帝创造人类的计划；可是基督现在却请求上帝实行他的计 划，好象是人类从来没有犯过罪一样。他不但为自己的子民要 求完全的赦免与称义，而同时也要求他们在他的荣耀里有分， 并在他的宝座上与他同坐。

    当耶稣为他蒙恩的子民代求之时，撒但却在上帝面前控告 他们是犯罪作恶的人。这个大骗子曾经设法使他们怀疑《圣 经》，不信靠上帝，与他的爱隔绝，并破坏他的律法。现在他 更指出他们一生的记录上品格的缺欠，使他们的救主蒙羞的 劣行，以及他引诱他们去犯的许多罪。

    耶稣并不否认他们有罪，但他却指出他们的忏悔与信心， 并为他们祈求赦免，在天父和众天使面前举起他那受伤的双 手，说道：“我按名认识他们。我已将他们铭刻在我的掌上。 ‘上帝所要的祭，就是忧伤的灵；上帝啊，忧伤痛悔的心，你 必不轻看。’”（诗51：17） 他又向那控告他子民的说： “撒但哪，耶和华责备你，就是拣选耶路撒冷的耶和华责备 你；这不是从火中抽出来的一根柴么?”（亚3：2） 基督将自 己的义披在他忠心的信徒身上，把他们奉献给他的父，“作个 荣耀的教会，毫无玷污皱纹等类的病。”（弗5：27） 他们的 名字要留在生命册上，《圣经》上也提到他们说：“他们要穿 白衣与我同行；因为他们是配得过的。”（启3：4） 新约的应 许就要这样完全实现。“我要赦免他们的罪孽，不再记念他们 的罪恶。”“耶和华说，当那日子，那时候，虽寻以色列的罪 孽，一无所有；虽寻犹大的罪恶，也无所见。”（耶31：34； 50：20） “到那日，耶和华发生的苗，必华美尊荣；地的出 产，必为以色列逃脱的人显为荣华茂盛。…那时，剩在锡 安留在耶路撒冷的，就是一切住耶路撒冷，在生命册上记名 的，必称为圣。”（赛4：2-4）

    到此为止，我们才明白为什么《启示录》说上帝“施行审判的 时候已经到了”是“永远的福音。”答案就在于上帝设立审判， 并不是只想定世人的罪，因为“世人都犯了罪”，不用审判， 罪就已经定了。上帝施行审判是为了在基督里赦免我们的罪， 使我们藉着基督得以在上帝面前称义。换句话说，就是为了 使我们在上帝面前被定为无罪！上帝差谴他的圣子降世为世 人的罪而死，目的就是为了救世人脱离罪的咒诅，给罪人开一条活路， 在审判时好宣判信耶稣的人无罪。“上帝不是死人的上帝，乃是 活人的上帝。”我们的天父是慈爱与生命的上帝！

    “如今，那些在基督耶稣里的，就不定罪了。 因为赐生命圣灵的律，在基督里释放了我， 使我脱离罪和死的律了。”（罗8：1）

    “凡靠着他进到上帝面前的人，他都能拯救到底； 因为他是长远活着，替他们祈求。”（来7：25）

    我们的替身耶稣，也是我们在上帝审判中义的替身，我 们不必独自站在上帝的审判台前，因为人都可以在基督里立在上帝 面前。人若不选择与基督一同站在上帝审判台前，公义的上帝也必 按他的公义审判每一个人。

    “我实实在在地告诉你们，时候将到，现在就是了� 死人要听见上帝儿子的声音，听见的人就要活了。”（约5：24）

    现今就是每一个人作出最后选择的时候了，或得赎或沉沦， 或生或死，就系于我们的一念之间了。

回目录


          上帝与中国古人--第五篇 生死之谜
第二十二章 大同世界

    “是故，谋闭而不兴，盗窃乱贼而不作， 故外户而不闭，是谓大同。”？《礼记·礼运》

    自从亚当夏娃因犯罪而被逐出伊甸园之後，人类就一直渴 望回到上帝为人类所预备的美好的家乡。参天大树、鲜花美景、 花香遍野；有清澈的活水从生命水的河源源不断的流淌。有各种 美味的果子，包括生命树上的果子，四季常在。是啊，这就是人 类所失去的，那曾与天使与上帝亲密交谊的人间乐园。现今的世 界是非不辩黑白颠倒，谁不向往一个更美的世界呢？上帝将永生 的愿望放置在每个人心里（《传道书》3∶11）。想像力有限的人 类尚且渴望一个充满福乐的理想家园，上帝更是渴望将这美园赐 给他所造所爱的人。

    生活的重压已使许多人失去了童真的美梦。为了鼓起人生 活的勇气，重新燃起希望的火种，上帝将自己的独生子赐给他们。 那谦卑柔和、蒙羞忍辱的人子耶稣，虽被那给人生带来重压的 仇敌送上了十字架，被钉而死。然而，上帝却让他从死里复活， 而且升上高天，坐在上帝的右边。人的眼睛不应该只停在十字架 上，或是看着耶稣空空的坟墓。而是要举目向上，随着上升天的 耶稣将眼目定睛於上帝。天上的人子耶稣，对於世上的人来说， 乃是一个鼓舞，一个盼望的榜样，表明上帝的恩典能将堕落的人 类提拨得到何等荣耀的地位。信心的眼睛，受到上天之爱的恩膏， 当注目基督，这有荣耀的盼望。

    中国的古人，对昔日美好而原始的伊甸社会，尚存一丝淡 淡的追忆。他们依稀记得远古大道盛行时的社会乃是一个合谐的 世界。这种记忆也一直传到孔子。他在《礼记·礼运》篇中∶

    原文∶“大道之行也，天下为公，选贤与能，讲信修睦。故 人不独亲其亲，不独子其子，使老有所终，壮有所用， 幼有所长，矜、寡、孤、独、废疾者，皆有所养。男有 分，女有归。货恶其弃於地也，不必藏於己；力恶其不 出於身也，不必为己。是故，谋闭而不兴，盗窃乱贼而 不作，故外户而不闭，是谓大同。”
    译文∶“大道通行的时代，天下都是公正无私的，选举贤能 的人主持政事，讲求信义推行和睦。所以人们不单是亲 爱自己的父母，也不单是亲爱自己的子女，使社会上的 老人得以安亨天年，壮年人得以贡献才力，小孩得以顺 利成长。使死了妻子的丈夫，死了丈夫的寡妇，失去父 母的孤儿，失去儿子的独老，有残疾的人都能有所供养。 男子各有自己的职业，女子各有自己的家庭。既厌恶有 力气不肯使出来，又不非要为了自己劳作。於是各种图 谋就会消除而不会兴起，盗窃、捣乱、破坏的行为就不会 出现，所以门户向外开着而不用关闭。这就叫做大同。”

    简单地说，所谓大同世界，就是一个没有私心没有罪恶， 而是充满慈爱与秩序的世界。依孔子的说法，就是公元前二千零 五年的大禹、以及後来的成汤、文王武王，周公都没有生在那美 好的大同世界。先王与领袖的目标就是要恢复这完美的社会。

    孔子以教导大同为己任，足迹踏遍许多国家，力图说服各 国君主实行仁政，以仁爱建立完美的社会。孔子认为，若是各国 君王率先实行仁爱，以仁政为治国之策，天下必归服而大治。毋 容多言，孔子没能看见他的理想得以实现。相反，他的主张并未 被多国接受，以至於叹气道∶“吾道不行矣。”有人指责孔子无 能，不能使其所教之道大行於天下，殊不知此事另有其因，“光照 在黑暗里，黑暗却不接受光。”（约1∶5）当众光之父的上帝有 形有体的藉着耶稣基督来到世上时，尚且被黑暗所拒绝，又何况 一个孔子

    亚圣孟子也怀着同样的治国理念。请看《孟子》开篇的对话∶

    原文∶孟子见梁惠王。王曰∶“叟，不远千里而来， 亦将有以利吾国乎？”扰孟子对曰∶“王何必曰利？亦有仁义而已矣。”
    译文∶孟子拜见梁惠王。梁惠王说∶“老先生，您不辞辛劳 千里而来，想必是想给我国带来些利益吧？”孟子回答 说：“王何必讲利呢？有仁义就可以了。”《孟子·梁惠王章句上》

    在与梁惠王的谈话之中，孟子进一步提到了他所认为能达到天 下大治的具体步骤。

    原文∶“老吾老，以及人之老；幼吾幼， 以及人之幼，天下可运於掌。”
    译文∶“尊敬自己的长辈，进而也去尊敬别人的长辈； 爱护自己的幼童，进而也爱护别人的幼童。如此， 则治理天下就会像把东西放在手掌上转动一样容易了。”？《孟子·梁惠王章句上》

    这些步骤与《大学》中所说的“一家仁，一国兴仁；一家兴 让，一国兴让”是一致的。《大学》说到天下的平治始於个人 的修正。良好的社会必始於良好的个人，而人的善恶取决於人的 心。公元前140年，汉武帝（公元前156-87年）接受了汉朝的大 儒董仲舒（公元前179-104年）的建议，“废黜百家，独尊儒术”。 从此，中国出现了不协条的“仁与力”结合的政教合一局面。这一 局面虽然延续了近二千年，却始终没能使中国实现大同的理想国。

    几千年来，大同成了中国历朝的理想；“大道之行，天下 为公”便成了历代中国人所追求的治国标准。为了实现“天下为 公”的理想，二千年来，起义与反叛此起彼伏。1837年，出生於 农民家庭的广东花县才子洪秀全（1814-1864），在屡试未中之 後，偶从外国传道士手中获得一本《劝世良言》）。之後，又见 到一些奇异的异象。1843年6月创办拜上帝会。次年开始传道工作。 作《原道救世训》、《原道醒世训》、《原道觉世训》等福音 布道文。1847年制定各种仪式和“十款天条”（即“十条诫命”）。 1851年1月11日，在广西金田举行起义，号称“太平天国”。

    太平军严禁拜偶像，所到之处，毁除一切有偶像的舴所，威 振一时。太平天国砸孔子牌位与天主教圣徒像的举动，激起了儒 生（如曾国藩等）与天主教士的不满。《资政新篇》所提出的与 外国建立平等外交关系的主张，使从鸦片中获大利的英国极为不 满。加上晚期天朝政府的腐败，结果，太平天国在满清政府军、 湘军与英法联军的联合攻击下，以失败而告终。

    “太平天国”在信仰上的一个重要特色，就是恪守安息日为 圣日。他们相信遵守主的圣日，对於天朝的建立与巩固至关重要。 这一点，从他们所定立的“十款天条”中可以看出。太平天国所 印行的《天条书》，为太平天国军民必读的课本。其中的“十款 天条”如下∶

    一、崇拜皇上帝；
    二、不好拜邪神；
    三、不好妄题皇上帝之名；
    四、七日礼拜颂拜皇上帝恩德；
    五、孝顺父母；
    六、不好杀人；
    七、不好奸淫乱；
    八、不好偷窃劫；
    九、不好讲谎话；
    十、不好起贪心。

    这十款天条，平时是会员的生活守则，战时则成为军事纪律。 他们为十条诫命所作的赞诗，既庄严又富於中国特色。现抄录如下∶

第一天条诗曰∶ | 皇天上帝是真神，朝朝夕拜自超升。 天条十款当切记，切勿痴呆昧性真。
第二天条诗曰∶ | 邪魔最易惑人灵，错信终为地狱身。 劝尔豪雄当醒悟，堂堂天父急相亲。
第三天条诗曰∶ | 巍巍天父极尊崇，犯分干名鲜克终。 真道未知须醒悟，轻狂亵渎罪无穷。
第四天条诗曰∶ | 世间享福尽由天，颂德歌功理固然。 朝夕饔飧须感谢，还期七日拜尤虔。
第五天条诗曰∶ | 大孝终身记有虞，双亲底豫笑欢娱。 昊天罔极宜深报，不负生前七尺躯。
第六天条诗曰∶ | 天下一家尽兄弟，奚容残杀害群生。 成形赋性皆天授，各自相安享太平。
第七天条诗曰∶ | 邪淫最是恶之魁，变怪成妖甚可哀。 欲享天堂真实福，须从克己苦修来。
第八天条诗曰∶ | 安贫守分不宜偷，劫抡横行最下流。 暴害人民还害自，英雄何不早回头。
第九天条诗曰∶ | 谎言怪语切宜捐，诡谲横生获罪天。 口孽既多终自受，不如慎密正心田。
第十天条诗曰∶ | 为人切莫起贪心，欲海牵缠祸实深。 西乃山前垂诰诫，天条款款烈於今。

    对於当时太平天国的信仰实践，当时的一些传教士有过一些记述。 我们更可从亲身参加过“太平天国”的一位作者呤利（Augustus Frederick Lindley，1840-1873)所写《太平天国亲历记》中见出 一斑。呤利是英国海军下级军官，1859年来华，1861年在天京（今 南京）参加太平军率领炮队随太平军西征，并参加教练军队。他在 这本1866年在伦敦出版书中有这样的记载∶

    “第七日的遵守是最为宗教性与最严格的。太平天国所守 的安息日就是我们的星期六。…安息日以祷告开始，另有两次崇 拜事奉，每次均以祈祷诗歌开始∶ 赞美皇上帝，我们的天父； 赞美耶稣救世之主 赞美圣灵。” （注一）

    太平天国是中国第一次有基督教意味的运动。由於当时传 入中国的新教与天主教，都不再遵守上帝的诫命，而守着人的遗 传，在星期日礼拜，与太平军民按圣经所守的安息日不同；再加 上，而洪秀全的信仰与实践之中，揉入了一些富於中国特色的理 想，他对天国的认识受到了太平盛世与大同思想的影响。因此， 外国基督教界与在这些教派手中接受教义的中国基督徒，都不承 认太平天国的信徒为基督徒。而事实上，在相当程度上，太平天 国是中国第一个“自传、自养、自治”的三自教会　可惜，这个 教会未能充分认识天国的性质与建立的步骤，没有从信仰上听从 耶稣所说的“我的国不属这世界。”（约18∶36）他们的失败乃 是注定的。太平天国後期内部所出现的个人崇拜，争权夺利，教 义上的混乱等，都给今天很好的教训∶没有圣灵的引导，是多么 的危险

    《启示录》十二章论到那场从天到地上的争战，说到到了末 期，撒但特别憎恨的一群上帝的儿女的特徵。“龙向妇人发怒， 去与她其馀的儿女争战；这儿女就是那守上帝诫命，为耶稣作见 证的。”（启12∶17）中文圣经中所译的“为耶稣作见证的” 一句，依据原文应译为“有耶稣的见证”。英文作 (And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.? Rev. 12:17;KJV) 英译与原文相同。汉译中其馀的儿女，原文与英文均为“剩馀之 民”，或“馀民”的意思。表明还有这一批“剩馀的民”没有被 龙打倒，仍坚持守上帝的诫命。《启示录》14章论到耶稣复临前 的圣徒特徵时又说道∶“圣徒的忍耐就在此∶他们是守上帝诫命 和耶稣真道的。”（启14∶12）再次强调，上帝末世教会的特徵 就是守全上帝的诫命，并耶稣真道。当今普世绝大多数教会都持 守上帝十诫中的九条，却宣布有关於安息日的第四条诫命已经作 废。撒但的欺骗已使绝大多数教会在第四条诫命上跌倒，使他们 触犯了上帝的圣诫。“因为凡遵守全律法的，只在一条上跌倒， 他就是犯了众条。”（雅2：10）事实上，安息日是上帝与他的子 民中间的记号∶守安息日的人藉此表明自己所敬拜的，是那位创 造天地万物的主，而不是别的神明或权威。上帝则藉此表明是他 将信徒从世界中分别出来，使他们成为圣洁的子民。

    “故此，以色列人要世世代代守安息日为永远的约。 这是我和以色列人永远的证据，因为六日之内耶和华 造天地，第七日便安息舒畅。”（出31∶16-17）

    “又将我的安息日赐给他们，好在我与他们中间为 证据，使他们知道我耶和华是叫他们成为圣的。”（结20∶12）

    “我是耶和华你们的上帝，你们要顺从我的律例， 谨守遵行我的典章，且以我的安息日为圣； 这日在我与你们中间为证据， 使你们知道我是耶和华你们的上帝。” （结20∶19-20）

    可见，安息日乃是上帝的印，是表明创造主的权威。希伯来文 “SABBATH”(安息日）一词就体现了这一点。“SABBATH”由三个 部分组成:(一）“ab”（“父”）;（二）“b”（“所在地”或 “的”）；（三）“ath”或“oth”（“印”或“证据”）。因此， 安息日 （S-ab-b-ath）的字面意思就是∶“父印之所在”

    《圣经》中有几处论到“印”或“证据”，有兴趣的读者可参 阅约6∶27；林後1∶22；弗1∶13；4∶30；启7∶2-3；9∶4。印 是一种权力与尊严的象徵，对政府职能机关的印，民间称为“大 印”。大权在握，叫做掌握了“印把子。”因此，当共产党在中 国大陆执政之後，民间有“夺过了印把子”一说。这样的一种印， 通常包括三个部分∶名字；头衔或官阶；权限范围。美国总统也 有一个“大印”，如；名字──华盛顿；头衔或职务──总统； 权力范围∶── 美利坚合众国。

    下面，我们就来看第四条诫命，看安息日诫命是否成为包含 “上帝的印”的三个部分∶

    “当记念安息日，守为圣日。六日要劳碌做你一切的工， 但第七日是向耶和华你上帝当守的安息日。这一日你和 你的儿女，仆婢、牧畜、并你城里寄居的客旅，无论何工 都不可做；因为六日之内，耶和华造天、地、海和其中的万物， 第七日便安息，所以耶和华赐福与安息日，定为圣日。” （出20∶8-11）

    在最後一句，我们找到了上帝的印∶
    名字∶耶和华
    头衔∶创造主
    权力范围∶天地海和其中的一切。

    倘若除去安息日的诫命，人就不知道所敬拜的究竟是哪一位神 了。今日之中国人不是也把拜菩萨说成是“拜神”吗？“善男信女” 们对拜号的尊敬与避讳，不也很虔诚吗？撒但知道，惟有安息日将 真神与假神分别开来，便格外地痛恨安息日，攻击安息日。仔细研 究安息日诫命的人，必从中看出第四条诫命包括了“爱上帝与爱人 如己”二条诫命之总纲。不仅如此，上帝的爱也普及他所造的牲畜。

    上帝本着他无限的慈爱，向不明真相的基督徒发出了严肃的警 告。《启示录》第十四章记下了基督复临之前，上帝藉着三位天使 传给世人最後的警告。

    第一位天使的信息∶

    “我又看见另有一位天使飞在空中，有永远的福音要传给 住在地上的人，就是各国、各族、各方、各民。他大声说∶ ‘应当敬畏上帝，将荣耀归给他；因他施行审判的时候 已经到了；应当敬拜那创造天地海和众水泉源的。’”(启14∶6-7）

    天使首先要我们明白的是“永远的福音”。福音是指上帝的 救赎大计。福音的根基是上帝的慈爱。用耶稣的话来说，福音就 是“上帝爱世人，甚至将他的独生子，赐给他们；叫一切信他的， 不至灭亡，反得永生。”（约3∶16）因此，福音的实质就是耶稣 基督。他为世人而死，又从死里复活为我们的罪代求。福音的目 的，是要救世人脱离罪与死亡，在人身上恢复上帝公义的品格。 福音的途径是对耶稣的信心。福音是上帝向世人展示他对每一个 犯罪之人无与伦比的大爱的长阔高深的信息。这里所以称为“永 远的福音”，是因为这是从起初上帝在伊甸园（创3∶15）第一次 宣布以来，一直在传讲的福音。而且福音的果效也是永远的。接 受或拒绝，将永远决定人或得永生或受永死的命运。上帝救赎的 洪恩，基督降世的奇妙，也将成为得赎之民永远的主题与诗歌。

    第一位天使的信息里，又含有三重信息∶因为世人不敬畏上 帝，甚至干脆否认上帝的存在，因此天使呼吁世人“当敬畏上帝”。 但这种敬畏，并不是把上帝当作对头而惧怕他。上帝已向世人展 示他是慈爱的上帝，值得世人以最深最纯的爱来爱他。“爱里没 有惧怕；爱既完全，就把惧怕除去。”（约一4∶18）

    “将荣耀归给他”是人最高的荣誉，可这话是什么意思呢？ 上帝的荣耀，就是上帝美善的品德。（见出33∶18-19）对世人 犯罪的事，《圣经》说是“亏缺了上帝的荣耀。”（罗3∶23）换 句话说，就是因为罪的影响，世人未能经历与展示上帝的圣德。 而且，上帝救赎计划所达到的目的，就是要在人身上恢复“上帝 的形像和样式”，在人身上重现上帝的品德。因此，归荣耀於上 帝就意味着完全为上帝而活，按上帝天国的原则来指导人生。“所 以你们或吃或喝，无论作什么，都要为荣耀上帝而行。”（林前 10∶31）第一位天使呼唤我们，在人生的方方面面，处处尊荣上 帝，将上帝爱的圣德展示给世人看。

    “应当敬拜那创造天地海和众水泉源的。”这是对所敬拜的 对象的确切描述，就是那位创造万物的主。惟有创造主才是配得 世人敬拜真神上帝。今日之世，假神充斥，但《圣经》却以是否 有创造的大能，将真神假神区别开来。（诗96∶5；徒4∶24； 14∶15）这位全能智慧，又满有慈爱的上帝，为了让人永远记住 惟有他才是创造主，在创造之初就为人设立了安息日，并且吩咐 人“当记念安息日，守为圣日。”（出20∶8-11）我们在第一位 天使的信息中，再次看到“上帝的印”。长久以来，安息日受到 忽视，世人没有将上帝应得的荣耀归给他；因此，第一位天使呼 吁世人注意那位“创造天地海和众水泉源的”上帝，与作为他记 号的安息日。

    还有一点当注意的是，这道信息所以变得紧迫，“因他施行 审判的时候已经到了。”请再次注意“已经”二字，是已在发生 的事件。我们已经看明，1844年是这一时候的起始。（但7∶13-14； 8∶14；徒17∶31）天上现在正进行着对圣徒的查案审判。考虑 到将来圣徒升天，要与基督一起作王，审判恶人与恶天使，要一 千年时间；因此，有天使参加的审判也必需要一定的时间，因为 天使也是受造之物，而不是全智全能的。从1844年至今，一百五 十多年过去了，还需要多长时间，我们不得而知。但可以肯定的， 现今离审判结束时候已不会太远了。上帝藉着第一位天位，将他 的荣耀、尊严、审判的时候，与引人注意安息日诫命的警告，放 在一起，应足以引起凡敬拜创造主上帝者的注意。

    紧接着发出的，是第二位天使的警告。宣告现代巴比伦已经 倾倒了，并呼吁上帝的子民从这堕落的城中出来。（启18∶4)

    第二位天使的信息∶

    “又有第二位天使接着说∶‘叫万民喝邪淫、 大怒之酒的巴比伦城倾倒了，倾倒了。’”（启14∶8）

    很明显，古时的巴比伦已成了历史的陈迹，不复存在了。所以 第二位天使的警告，必指在末世尚存的属灵的巴比伦。

    古巴比伦是假宗教与谬道的中心之所在。世上一切虚假的宗教 几乎都可从这里找到根源。太阳的崇拜、偶像崇拜、崇拜自然等， 以及种种教导人可能成为神的谬道，也都起源於古巴比伦。巴比伦 的字面意思，就是“混乱”。世上一切伪宗教就是圣经所预言的属 灵的巴比伦。当罗马天主教会，将异教的风俗藉着人的传统与权威， 带入教会，使教会的信仰变得混乱不堪时，她就成了属灵的巴比伦。 当改革宗（Protestant，即“基督新教”)故步自封，丧失改革的精 神与原则，不再高举“圣经，惟有圣经”，而继承与维护与《圣经》 明文教训相反的教理时，她们就成了女儿“巴比伦”。她们一面以 改革教会自夸，一面又与母亲“巴比伦”（教皇制度下的罗马天主 教）彼此攀亲，彼此联合。“灵魂不朽”的异教谎言，被她们当成 宝贵的真理；罗马教会所发明的，有着浓厚的的拜太阳神色彩的星 期日（第七日的第一日），被她们当作基督徒的安息日而高举与维 护。上帝虽然刻下了“当记念安息日，守为圣日”的诫命，耶稣与 使徒们又立下了守安息日的“规矩”（路4∶16；徒17∶2），她们 却视而不见。很快，这些与教皇合一的教会，将大力推动包括美国 在内的各国，实行“星期日法案”，藉助世俗的势力，来确立人定 的星期日的神圣性。不仅如此，那些照上帝诫命守安息日为圣的信 徒，将成为她们逼迫的对象。许多不明真像的上帝的子民，现今仍 在巴比伦里。上帝并不因为他们的不知情而定他们的罪，却差谴天 使呼召他们从巴比伦出来，免得与她同罪。耶稣说∶“凡属真理的 人，就听我的话。”（约18∶37）现在是走出巴比伦，归入上帝的 真教会的时候了。第三位天使说明了末世上帝真教会的特徵。

    第三位天使的信息：

    “又有第三位天使接着他们，大声说∶‘若有人拜兽和 兽像，在额上或在手上受了印记，这人也必喝上帝大怒 的酒；此酒斟在上帝忿怒的杯中纯一不杂；他要在圣天 使和羔羊面前，在火与硫磺之中受痛苦。他受痛苦的烟 往上冒，直到永永远远。那些拜兽和兽像，受它名之印 记的，昼夜不得安宁。’圣徒的忍耐就在此，他们是守 上帝诫命和耶稣真道的。”（启14：9-12）

    毫无疑问，第三位天使的信息是全本《圣经》中最为严肃的 警告。天使警告我们，当不惜一切代价，不拜兽与兽像，或受“兽 的印记”。这种後果是极其严重的，因为上帝的大怒，就是那不 带任何恩慈的“纯一不杂”的“上帝忿怒”的杯，要倾倒在那些 领受了“兽的印记”的虚谬的崇拜者身上。

    应当注意的是，上帝发出这样的严肃的信息，不是随便来吓 唬人的，而是出於给世人的恩慈的警告。上帝爱人之深，甚至将 独生子赐给世人，“不愿有一人沉沦，乃愿人人都悔改。”（彼 後3∶9）在基督复临之前，世上将只有二种人∶拜真神上帝的与 拜假神的。後者包括那些自我崇拜，与一切不按上帝所启示的方 式敬拜他的。上帝不希望我们在这关系到生命存亡的大事上，有 丝毫含糊的认识；因此，毫不含糊地说明了事态的严重性∶那些 拜兽和兽像，受它名之印记的，必将永远沉沦。然後又警戒世人， 如何站在上帝一边──“守上帝诫命和耶稣真道。”这是惟一安 全之道

    第三位天使的信息中，提到了另一种印记，即“兽的印记”。 很明显，这是与“上帝的印”（安息日）相对立的一种记号。第 三位天使指出了在基督复临之前的最後关头，世上将有两种人∶ 一种是受“兽的印记”而“喝上帝大怒的酒”的人；另一种是“守 上帝诫命与耶稣真道”的圣徒。深入地探讨兽及及印记的问题， 已经超出了本书可能涵盖的内容。有心人可藉着研究《但以理书》 与《启示录》获得准确无误的认识。此处仅作简要介绍。

    香港回归中国时，中英双方在交接仪式完毕後，新的香港政 府所作的第一件事，就是通过新的基本法，而特首与新政府官员 的第一个宣誓，就是效忠遵守基本法，效忠新的中央政府。因此， 在行为上，按哪一个法律办事，就意味着承认哪一个权威，受哪 一个权威的印记。

    创造主以安息日为“上帝的印”，罗马天主教则更改十诫中 第四诫，将它换成星期日，并且以此作为其权威的证据。（见第 十九章）既找不到“耶和华如此说”为更改上帝律法的依据，教 皇便转向世俗世界，寻求世俗法律的支持，以确保她的“印记” 的权威性。一九九八年五月三十一日，当今政治与宗教舞台上最 有权势，最为活跃的教皇保罗约翰二世，签发了使徒书信“Dies Domini”(《论主日》），就动员各地基督徒藉世俗法律来维 护星期日的神圣性。现摘译二条，供读者参考。全文可从国际互 联网络上查到。

    ＃66…在此事上，我的前任教皇里欧八世，在他的Encyclical Rerum Novarum中论到星期日的安息，乃是国家必须保障的工人权力。

    ＃67…因此，在我们所处的时代的特别环境下，基督徒自必争取 用民事法律对他们守星期日为圣的责任的尊重。（注二）

    教皇在文章中，提出了种种理由，欲废除耶和华上帝所立的 安息日，又大力提倡他古时的前任所立的伪安息日。时候将到， 所有的人都必在教皇定的伪安息日（星期日）与上帝定的圣安息 日（星期六）之间作出选择。无论何人，践踏上帝的律法去顺从 人的法令，就必受兽的印记，因他既不顺从上帝，而又自愿顺从 与上帝对立的另一权势。所以就必受效忠於那权势的记号。但非 至各人的思想和良心对这问题的实情真相有了充分的认识,上帝的 愤怒是不会这样临到他身上的。许多人一直还没有机会听到上帝 给末时的警告。遵守第四诫的本分，没有向他们显明其真实的意 义。能看透人心并鉴察人一切动机的上帝，不愿让一个愿意明白 真理的人对这大斗争的结局有所误会。那叫人遵守上帝律法的命 令，绝不致在众人蒙蔽无知的时候贸然加在他们身上。因为“世 人蒙味无知的时候，上帝并不监察，如今却吩咐各处的人都要悔 改。”（徒17：30）人人都要有充分的亮光,以便作有意识的决 定。选择的结果将永远决定各人的命运。

    安息日的真理虽易引起争论，但却是检验上帝子民是否忠诚 的大试验。忠於上帝的人，必以“耶和华如此说”为行事为人的 准则，而抛弃一切人的遗传。事奉上帝者与不事奉上帝者，真理 与谎言，必在这一问题上作出最後的较量。

    《启示录》所预言的“守上帝诫命和耶稣真道的”末时教会， 必为“在安息日，便遵着诫命安息”的教会。他们必以真诚的爱 心，在真理里说诚实话，向受撒但欺骗的教会指出“他们的过犯， 向雅各家（教会）说明他们的罪过。”（赛58∶1）他们必“在安 息日掉转”脚步，“在我圣日不以操作为喜乐，称安息日为可喜 乐的，称耶和华的圣日为可尊重的；而且尊重这日。”（赛58∶13）

    洪秀全的太平天国运动，虽然也是持守十诫，守安息日的， 他们却因没有“耶稣的见证”，没能持守耶稣所教导的真道，不 是《启示录》所预言的末世的教会。

    那么，“耶稣的见证”是什么意思呢？约翰在《启示录》开篇 就说∶

    “耶稣基督的启示，就是上帝赐给他，叫他将必 要快成的事指示他的众仆人。他就差遣使者，晓谕 他的仆人约翰。约翰便将上帝的道和耶稣的见证， 凡自己所看见的，都证明出来。念这书上预言的， 和那些听见又遵守其中所记载的，都是有福的， 因为日期近了。”（启1∶1-3）

    在这里，约翰将“上帝的道”与“耶稣的见证”相提并论。在 当时，《旧经圣经》已经写成，被称为“上帝的道。”而《新约 圣经》尚未写成。耶稣在离世之前对门徒说∶“我还有好些事要 告诉你们，但你们现在担当不了。只等真理的圣灵来了，他要引导 你们明白一切的真理；因为他不是凭自己说的，乃是把他所听见 的都说出来，并要把将来的事告诉你们。”（约16∶14）耶稣升天 後，圣灵感动使徒陆续写下了《新约圣经》，这些新的启示，常被 称为“耶稣的见证”。当时的犹太宗教当局，认为已有了旧约，不 愿再接受出自同一灵源的新的启示，而基督的门徒则记得耶稣的 应许，怀着开放的心怀接受新的启示──“耶稣的见证”。

    约翰受到启示，欲拜将启示传给他的天使，天使对他说∶ “‘千万不可　我和你，并你那些为耶稣作见证的（应译为“有耶 稣见证的”）弟兄同是作仆人的，你要敬拜上帝。’因为预言中的 灵意乃是为耶稣作见证。”（启19∶10）这里又一次出现了翻译的 问题。这里的“为耶稣作见证”在原文中实为“有耶稣的见证”。 因此，造成了最後半句晦涩难懂。其实正确的翻译应为“因为耶 稣的见证就是预言之灵”。英文翻译，参见本章後面的注三。在 未世“上帝其馀的儿女”，必有“预言之灵”的恩赐赐给他们，他 们手中，必有“耶稣的见证”。末期真正的教会，必重视全本圣经， 他们的信仰必完全根据於圣经的教训，而不是几条“使徒信经”或 “教理问答”之类的小册子。

    太平天国虽以失败而告终，但大同的理念并未因此而消化。 另一位中国基督徒再次踏上了“大同”的道路。孙中山先生 （1860.11.12-1925.3.12）在1894年上书李鸿章被拒绝後，来到 檀香山组织了“兴中会”，提出了“振兴中华”的口号。1905年 在日本东京成立同盟会，确定“驱除鞑虏，恢复中华，建立民国， 平均地权”的政治纲领，以及“民族主义、民生主义、民权主义” 的“三民主义”。终於在1911年建立了中华民国。不幸的是，中 山先生还未及全面实践他的信仰与政治主张，便英年早逝。他所 建立的政府仍然没能使中国进入大同。

    犹太人虽然得天独厚，获得了那些正确的名词的启示，然而， 他们的理解却远远不及中国古人　他们渴望在地上凭人力建立起 天国；以为上帝的国是属世的可见的国家。当法利赛人问上帝的 国何时能来时，耶稣回答说∶

    “上帝的国来到不是眼所能见的。 人也不得说∶‘看哪，在这里！看哪，在那里！’ 因为上帝的国就在你们心里。”（路17∶20-21）

    天国始於人心。任何属世的势力也不能推进天国的进程。那 无罪的伊甸园，是上帝亲自造做的，而不是假藉任何人力。同样， 乐园的恢复与重建，也只能靠上帝之手。天国与属世国度有两处 不同∶一是国王，二是国民。耶稣就是上帝之国的王，而福音则 是预备天国子民的途径。耶稣的王位已在十字架上加冕正式登基。 为此，耶稣讲了好几个比喻来预备天国的子民。 “上帝的国，我们可用什么比较呢？可用什么比喻表明呢？ 好像一粒芥菜种，种在地里的时候，虽然比地上的百 种都小，但种上以後，就长起来，比各样的菜都大， 又长出大枝来，甚至天上的飞鸟可以宿在它的荫下。”（可4∶30-32）

    世俗世界与天国相离之远，甚至耶稣也很难从中找到合适 的对象作比。耶稣只好从自然中寻找比较的对象。这理想的天国 世界，就像一颗芥菜种子，不依靠人力而完全靠上天而成长。天 父上帝差谴圣子来到人间建立天国，不是靠武力，而是靠慈爱与 真理。天国的奠基者乃是“上帝的羔羊”，他对世界说∶“我的 国不属於这个世界”。（约18∶36）他在心中所撒下的天国的种 子，正是真理与公义的原则。

    当耶稣在世时，他的国度显得是那样的脆弱渺小，名不经 传。与世上列国相比，是最小的。但其发展是何等的迅速，其影 响是何等的巨大　耶稣第一次讲这个比喻时，当时代表天国的只 是几个加利利的目不识丁的农民和渔夫而已。这些人地位之卑下， 上流社会的人连看他们一眼都觉不屑。正如保罗所说∶ “弟兄们哪，可见你们蒙召的，按着肉体有智慧的不多， 有能力的不多，有尊贵的也不多。上帝却拣选了世上愚 拙的，叫有智慧的羞愧；又拣选了世上软弱的，叫那 强壮的羞愧。上帝也拣选了世上卑贱的，被人厌恶的， 以及那无有的，为要废掉那有的。使一切有血气的，在 上帝面前一个也不能自夸。但你们得在基督耶稣里是本乎 上帝，上帝又使他成为我们的智慧、公义、圣洁、救赎。 如经上所记∶‘夸口的，当指着上帝夸口’”（林前1∶26-31）

    这颗芥菜种子已经长大，并向全世界吐出新枝。世上万国 的荣华将在历史的尽头过去，但基督的国必日见昌大强盛。上帝 在人心中恩典的工作，起初像芥菜种子一样，极其微小。进入人 心中的一句良言，一线光明，所引进的是新生命的开始，谁能量 度它的结果呢？

    “他又对他们讲个比喻说∶‘天国好像面酵，有妇人 拿来，藏在三斗面里，直等全团都发起来。’”？（太13∶33）

    虽然面酵常被用作罪的像徵。但基督在这里用它来代表天 国。它所表明的是上帝恩典的激发与同化的能力。没有人堕落到 了是上帝的恩典所不能及的地步。然而，人却不可能靠自我意志 的能力，改变自己。必有一种他力进入。正如面酵与面揉合之 後，从内向外发起一样；人的改变，也只有藉着上帝的恩典进入 人心，从内向外使人发生根本性的改变，就是重生。世间的学识 与教养均不能使堕落的小人，一变而成为君子。人间的文化与传 统，或者能够带来外在的改变。但这还不够，人的思想、意念、 动机--整个人都必须在上帝的恩典下改变成基督的形像。基督 接着又讲了一个比喻。

    “天国好像卖买人寻找好的珠子，遇见一颗重价的珠子， 就去变卖他一切所有的，买了这颗珠子。”（太13∶45-46）

    基督自已就是这颗重价的珠子。上帝一切的丰盛都有形有 体地住在他里面。从他身上，可以见出上帝的圣德。他的义，像 美的珍珠，无瑕无疵。没有人能对这颗珠子，作进一步的加工， 使之更美。人内心对真善美的渴望，对今生与来世荣华的憧憬， 都能在基督里得到满足与实现。基督乃是上帝所赐下的一颗无与 伦比的恩赐。

    这颗重价的珠子是给一切生在世上的人的，但却又不是人间 的财物可以购买得起的。人如何能买下这珠子呢？救恩与基督的 义，只能赐给那些愿意完全将自己给基督的人。我们的财富、智 慧与聪明，才能与时间都必须用於服务於基督。如此，人才能获 得这颗天国的无价之宝。只能完全的顺服，像基督那样“存心顺 服，以至於死”，甘心作主的门徒，才能获得基督的恩义。一半 属於自己、一半属於基督，就是根本不属於基督。一只脚踏在地 上，一只脚想迈进天国，是永远走不进天国的。在天国与世界之 间，有深渊限定，不是人所能逾越的。珠子对於海边的人来说， 乃是一个熟悉的实物，而对於住在中原大陆的中国人来说，与之 相当的熟悉的实物可能是玉。中国人有藏玉、赏玉的传统。宝玉 一直是人们所寻找的财宝。心与玉相连，以玉相赠就是以心相许。 这个传统由来已久，至今不衰。孔子说明了古人好玉的原因∶

    原文∶子贡问於孔子曰∶“敢问君子贵玉而贱麋??者何 也？玉之寡而??之多与？孔子曰∶非为??之多，故贱之 也，玉之寡，故贵之也。夫昔者君子比德於玉焉。温润 而泽，仁也；缜密以栗，知也；廉而不刿，义也；垂之 如坠，礼也；叩之其声清越以长，其终屈然，乐也；瑕 不掩瑜，瑜不掩瑕、忠也；孚尹旁达，信也；气如白虹， 天也；精神见於山川，地也；圭璋特达，德也。天下莫 不贵者，道也。诗曰∶‘言念君子，温其如玉。’故君 子贵之也。”
    译文∶子贡向孔子请教说∶“请问君子贵重玉而轻贱似玉的美 石，这是为什么呢？是因为玉很少而美石很多吗？扰孔子说∶并不 是因为美石多所以才轻贱美石、玉少所以才贵重玉的。是因为 从前君子把德性和玉相配比的，玉的温润而光泽，就是仁；玉的 致密坚实，就是智；玉的郓角方正而不伤人，就是义；玉的沉重 欲坠，就是礼。玉的敲击，声音清越悠长，终了戛然而止，就是 乐；玉的瑕不掩，瑜不掩瑕，就是忠；玉的色彩四溢，就是信； 玉的气质如白虹，就是天；玉的精神体现在山川，就是地；玉制 的圭璋用於礼仪，就是德；天下没有不贵重玉的，就是道。《诗 经》中说∶‘想念那位君子，就是德，他的温柔如玉。’所以君 子就很贵重玉。”《礼记·聘义》

    以玉之性比属天之德，是何等的贴切啊。古时君子以玉为贵， 像表明君子以德为贵的志向。披戴宝玉的习俗後面所含的，是披 戴上天的赐福与德性的意思。今天的国人仍认为戴玉可以避邪。

    世界的玉有瑕疵，而基督是没有瑕疵的玉石。中国人是否曾 将上帝比作玉石呢？请看孔子对《周易》所作的传∶

    “乾为天，为圜，为君，为父，为玉。”《易经·说卦传》

    可否将基督比作宝石呢？《圣经》上说“那磐石就是基督。” （林前10∶4）天国的根基就建在这磐石上“看啊！我把所拣选、 所宝贵的房角石放在锡安；信靠他失必不至於羞愧。所以他在你 们信的人就为宝贵。”（彼前2∶6-7）

    基督就是那保护人的玉石　“所以，你们因信基督耶稣都是 上帝的儿子。你们受洗归於基督的，都是披戴基督了。并不分犹 太人，希利尼人，自主的，为奴的，或男或女；因为你们在基督 耶稣里都成为一了。”（加3∶26-28）“耶和华是我的岩石， 我的山寨，我的救主，我的上帝，我的磐石，我所投靠的。他是 我的盾牌，是拯救我的角，是我的高台。”（诗18∶3）

    老子《道德经》第七十章上说∶“是以圣人被褐而怀玉。”褐， 是贫贱之人穿的粗糙的衣服，而玉，按照孔子的注解，与乾相 同，为天为君为父。我们前面分析过，耶稣基督就是中国古人 所仰望的那位“道成肉身”，“上帝在肉身中显现”的圣人。 因此，披戴基督这贵重之玉石的，岂不最能避邪免灾吗？

    “如今，那些在基督耶稣里的就不定罪了。 因为赐生命圣灵的律，在基督耶稣里释放了我， 使我脱离罪和死的律了。”（罗8∶1-2）

    在十八章，我们谈到过基督曾将上帝的国比作“网撒在海 里。”撒网的工作就是向各族各方各国各民传福基督的福音，将 好坏一起收入网内（教会）。而审判则是分选的工作。审判之後， 再没有恩典的时期了。现在就是决定性的时候，当将救恩的喜讯 迎入心中。天国的荣美，超出人的想像，存到永永远远。 “上帝为爱他人所预备的，是眼睛未曾看见， 耳朵未曾听见，人心也未曾想到的。”（林前2∶9）

    “愿颂赞归与我们主耶稣基督的父上帝， 他曾照自己的大怜悯，藉着耶稣基督从死里复活， 重生了我们，叫我们有活泼的盼望， 可以得着不能朽坏、不能玷污、不能衰残、 为你们存留在天上的基业。 你们这因信蒙上帝能力保守的人，必能得着所预备、 到末世要显现的救恩。”（彼前1∶3-5）

    时候将到，大同世界将永远立定在地上　 “但那日子，那时辰，没有人知道，连天上的使者 也不知道，子也不知道，惟有父知道。”（可13∶32）

    没有人知道上帝的审判大日的确切时间。但耶稣基督告诉 门徒，警醒祷告，注意时代的各种徵兆。见《马太福音》24章。 到现在为止，耶稣所给的所有关於末期的时兆，已全都在应验。 时候近了，已经在门口了。

    “这天国的福音要传遍天下，对万民作见证， 然後末期才来到。”（太24∶14）

    然而，在大同社会最终建立起来之前，还有一件事必须先完成， 即永远地除去罪及罪恶的後果。这被罪污染的地球必须洁净，最後 的审判必须执行。如果罪及其恶果不除净，天国就不成其为天国了。

    古代中国人相信上帝必对付罪恶，但他们不知道上帝的办法 及时间。他们梦想天下太平，天下大同，却一直没有提过地狱。

    “地狱”一词是随佛教的传入而进入汉语中的，是对梵文Naraka的 意译，即“苦的世界”。佛教宣讲十八层地狱，作恶之人死後要在 那里受种种的痛苦。在印度教中，对善恶进行审判，加以赏罚的则 是阎罗王(Yamaraja)，是大梵天(Krishan）的一个化身。佛教沿用 这一说法，以阎罗王为管理地狱的魔王。中国的老百姓，对这个魔 王有一种混杂的情绪，一方面以之为公正的审判官，另一方面，又 不愿落於其手。这种说法与希腊人相信的“灵魂不死”，极为相似。 （参见第十八章）

    上帝将如何洁净地上的罪？地上或地底下，是否有一个叫做地 狱的地方呢？《圣经》对此有何教训？

    中文圣经中的“地狱”与“阴间”两个词，来自於四个原文字， 即∶希伯来文中“Sheol”希腊文中的“Hades”“Gehenna”以及 “Tartaroo Sheol”指死人安息的地方，无论善恶，实际上就是坟 墓。Hades也与Sheol同义，指阴间或坟墓。“Gehenna”就是“辛 嫩子谷”的意思。辛嫩子谷是靠近耶路撒冷的一个地方。新约中 用此字来比喻审判大日的大火。(见《约书亚》15:8)而“Tartaroo” 则是指阴间之渊谷。希伯来文中的“Sheol”一词，是指死人 所葬的地方,并不分好坏善恶。旧约中也用这个字指弥赛亚在 坟墓中的情况，并预言到基督的复活。

    “因此，我的心欢喜，我的灵快乐；我的肉身也 要安然居住。因为你必不将我的灵魂撇在阴间， 也不叫你的圣者见朽坏。”（诗16∶9-10）

    “Gehenna”一字与上面的希伯来字同义。耶稣下面的这句 话中，就用到了这个词，“那杀身体、不能杀灵魂的，不要怕他们； 惟有能把身体与灵魂都灭在地狱里的，正要怕他。”（太10∶28）

    对那些选择作恶的人，耶稣明白地说明了他们的下舴。

    “王又要向那左边的说∶‘你们这被咒诅的人，离开我　 进入那为魔鬼和他的使者所预备的永火里去　 ……这些人要往永刑里去，那些人要往永生里去。’”（太25∶41，46）

    照耶稣的教导，地狱乃是一个灭绝“身体与灵魂”的地方， 而这种灭绝就是所谓的“永刑”。耶稣在这里清楚地说明，“永火” 与“永刑”不是为人预备的，而是为“魔鬼和他的使者所预备的”。

    那么，上帝为人所预备的是什么呢？“愿颂赞归与我们主 耶稣基督的父上帝　他在基督里曾给我们天上各样属灵的福气； 就如上帝从创立世界以前，在基督里拣选了我们，使我们在他面 前成为圣洁，无有瑕疵；又因爱我们，就按着自己的意旨所喜悦 的，预定我们藉着耶稣基督得儿子的名份，使他荣耀的恩典得着 称赞；这恩典是在爱子里所赐给我们的。”（弗1∶3-6）

    上帝为人所预备的是藉着基督而得的天国　在创立世界以前， 上帝就在基督里拣选了我们，要赐人永生。“因为他预先知道的 人，就预先定下效法他儿子的榜样，使他儿子在许多弟兄中作长 子。预先定下的人又召他们来；所召来的人，又称他们为义；所 称为义的人又叫他们得荣耀。”（罗8∶29）上帝对人所怀的永远 的旨意，是要人荣耀上帝并得着上帝所赐的荣耀。上帝在基督里 所拣选的是整个世界，正如基督的死是为一切生在世的人一样。 上帝并没有预定哪一个得救，哪一个人一定灭亡，因为上帝“不 愿有一人沉沦。”（彼後3∶9）。现今基督教界所流行的种种预定 论，是一种典型的宿命论，与《圣经》的教训相背。上帝在基督 里所赐的恩虽然是给每一个人的，但人是否能得着这在基督里的 福份，完全取决於各人自己的选择。

    天国是上帝为人预备的地方。人若是放弃惟有藉着基督才能 进入的美好的天国，而随波逐流，沉溺於邪恶之中，他就必被 永火所灭。这“永火”就是他的地狱。

    可是，这“永火”要烧多久呢？“永刑”又有多长呢？是 否一直要无休无止地烧下去，与天国一样长久，存到永永远远呢？ 若果真如此，天堂与地狱的人便都有永生了。惟一的不同就在於∶ 得救的人是在天堂享受永生，而沉沦的人是在地狱的烈火中熬永 生。然而圣经的教导明说∶“上帝爱世人，甚至将他的独生子 赐给他们，叫一切爱他的，不至灭亡，反得永生。”（约3∶16） “人有了上帝的儿子就有生命，没有上帝的儿子就没有生命。”（约一 5∶12）那在地狱中的恶人，是没有上帝的儿子在他们里面的， 他们将从哪里得到生命，来承受那永远不息的烈火呢？

    《圣经》中有一段经文说到将来一切都要在基督里，同归於一， “叫我们知道他旨意的奥秘，要照所安排的，在日期满足的时候， 使天上、地上、一切所有的都在基督里同归於一。”（弗1∶10） 若是依着一些人的理解，圣经中所说的地狱，也像佛教或希腊人的 迷信一样，那么“在日期满足的时候”，这个永远长存的地狱将存 在哪里呢∶在天上，还是在地上？或既不在天上，也不在地上？上 帝所创造的是“天地海和其中的万物。”（出20∶11）上帝没有创 造一个叫做地狱的地方。答案便是∶这个地方不存在

    人们所以对此产生误解，原因有三∶第一是以为“灵魂不 死”；第二是基於头一种错误观念之上而对“永火”或“永刑”？的误解。第三是不求甚解、不穷究那叫人活之精意的学习态度。 如耶稣所说的“在那里，虫是不死的，火是不灭的。”（可9∶48） 许多人便以此为永不息灭之火的根据。可是，查阅原文可知，这里 说的“不灭”，乃是指“不可扑灭”、或“不能扑灭”之意。其希 腊原文为“sbennumi”，英文钦定本的翻译为:“Where their worm dieth not, and the fire is not quenched.”可见，对待真理的态 度，来不得半点马虎。人若“不领受爱真理的心，使他们得救。故 此，上帝就给他们一个生发错误的心，叫他们信从虚谎，使一切不 信真理，倒喜爱不义的人，都被定罪。”（帖後2∶10）因此，所谓 “永火”或“永刑”，并不是指永远不灭之火和永无休止的刑 罚。而是指火刑的结果是永久的，受刑的恶人将永远不复存在， 他们永远不得再复活。而当刑法执行完毕之後，火势就会息灭 了。上帝就要从这炼尽了的地上，重造新的永恒的大地，供得赎 之民居住。

    古时，所多玛、蛾摩拉和周围的城邑的人，也照他们一味 地行淫，随从逆性的情俗，就受了永火的刑罚，作为鉴戒。（犹7） 这里提到烧这两个罪恶之城的火为“永火”，需要注意的是，这 两个城的遗址至今犹存，可是昔日的“永火”早已无影无踪了。 这里所说的“永火”，乃是指其功效而言。上帝对这两个罪恶之城 的毁灭是永恒的。同样，对於末日的“永火”、“永刑”，也应 作这样的理解。

    “那日临近，势如烧着的火炉。 凡狂傲的和行恶 的必如碎掾， 在那日必被烧尽，根本枝条一无存留。”（玛4∶1）

    上帝是公正的，上帝的量刑是有分寸的。各人受刑的时间 长短是根据其罪恶的轻重而定的。耶稣向门徒说明了这一原则。 “仆人知道主人的意思，却不预备，又不顺他的意思行，那仆人 必多受责打；惟有那不知道的，做了当受责打的事，必少受责打； 因为多给谁，就向谁多取；多托谁，就向谁多要。”（路12∶47-48） 每个人在世上所领受的真光的多少不一，上帝向各人所追讨的多 寡也不同。即使是最恶的恶人，洪水之後，其寿命也不过是几十 年的光景而已。若是他们与恶天使与撒但在火湖中烧同样长的时 间，那是不合情理的。正如《玛拉基书》所说，其燃烧的时间正 如树之“根本枝条”一样。撒但，这个罪恶的魁首，正如同树之 根本，他在火湖中被烧的时间也最长。然而，即使是撒但，最後 也要成为灰烬，归於无有。

    “你因罪孽众多，贸易不公，就亵渎你那里的圣所。 故此，我使火从你中间发出，烧灭你，使你在所有观看 的人眼前成为地上的炉灰。各国民中，凡认识你的，都 必为你惊奇，你令人惊恐，不再存留於世，直到永远。”（结28∶18-19）

     “上帝不是死人的上帝，乃是活人的上帝。”（太22∶32）。 上帝虽然是公义的上帝，但他不喜悦看见他手所造之物受痛苦， 并不亚於地上的大义灭亲父母，不愿看到自己行恶的子女受刑罚 被处决，但又不得不处决他们一样。

    “主耶和华说∶ 我指着我的永生起誓，我断不喜悦恶人死亡， 惟喜悦恶人转离所行的恶道而活。以色列家啊， 你们转回，转回吧　离开恶道，何必死亡呢？”（结33∶11）

    撒但及其恶使者，一切的不听从真理，反行不义的罪人，都 将永远地在“永火”中灭亡，“不再存留於世”。“灾难不再起。” （鸿1∶9）天地得到洁净，基督与撒但，善与恶，真理与谎言之 间的大斗争，从此永远的结束了。上帝将重造新天新地。蒙爱的 门徒约翰这样写道∶

    “我又看见一个新天新地， 因为先前的天地已经过去， 海也不再有了。 我又看见圣城耶路撒冷由上帝那里从天而降， 预备好了，就如新妇妆饰整齐，等候丈夫。 我听见有大声音从宝座出来说∶ ‘看哪　上帝的帐幕在人间。 他要与人同住，他们要作他的子民； 上帝要亲自与他们同在，作他们的上帝。 上帝要擦去他们一切的眼泪； 不再有死亡，也不再有悲哀、哭号、疼痛， 因为以前的事都过去了。’”（启21∶1-4）

    我们这个小小的地球，上帝荣耀的创造中惟一的一个被罪所 污秽的污点，将被赎回，恢复到原本的荣耀，并且被高举，高过 诸世界。上帝的儿子降生为圣人，在这里为着失丧的人类而生活、 受难、受死。这里将成为宇宙的中心！“看哪！上帝的帐幕在人 间，他要与人同住。他们要作他的子民。上帝要亲自与他们同在， 作他们的上帝。”（启21∶3）慈爱的上帝将永远与世人同住　 “不再有死亡，也不再有悲哀、哭号、疼痛，因为以前的事都过 去了。”（启21∶4）大同世界将最终成为永远的现实。

    今天的世界虽然充满了仇恨、罪恶、堕落、战争与种种不 能解决的问题。但“有永远的福音传给住在地上的人，就是各国、 各方、各民”，“万物的结局近了”（启14∶6；彼前4∶7）罪 及其後果将永远的成为历史。耶稣应许说∶“看哪，我必快来　 赏罚在我，要照各人所行的报应他。”（启22∶12）中国古代的先 圣们预言了基督以圣人、大道、君王的样式第一次降临人间。但耶 稣亲自应许了他的第二次降临∶

    “你们心里不要忧愁；你们信上帝（天），也当信我。 在我父的家里有许多住处；若是没有，我就早已告诉你们了。 我去原是为你们预备地方去。我若去为你们预备了地方， 就必再来接你们到我那里去；我在哪里，叫你们也在哪里。” （约14∶1-3）

    中国啊！“当预备迎见你的上帝！”（摩4∶12）

注释：

    注一：Lin-Le, “The Ti-Ping Revolution”,(伦敦，夫子出版社，1866年版）第319面。

    注二：钦定英文《圣经》将此翻译为：“And he said unto me, See thou do it not:I am thy fellowservant, and of thy brthren that have the testimony of Jesus:worship God:for the testimony of Jesus is the spirit of prophecy.”（Rev.19:10)

    注三：这两条的英译文为： #66…In this matter, my predecessor Pope LeoXIII in his Encyclical Rerum Novarum spoke of Sunday rest as a worker right which the State must guarantee. #67…Therefore, also in the particular circumstances of our own time, Christians will naturally strive to ensure that civil legislation respects their duty to keep Sunday holy.

回目录


上帝与中国古人

目 录

第一篇 皇天与先祖
一、圣经对中国的奇妙预言
二、重新认识中国古代的先知先觉
三、华夏文明宝库
四、孔孟二圣的惊世预言
五、中国人所认识的皇天上帝
第二篇 中国古代神学
六、破译道的奥秘
七、浩然之气
八、《易经》中的救赎大计
 九、孔子的未竟之梦
第三篇 大哉圣人
十、中国古人所向往的圣人
十一、圣人之死
十二、造物者的诗篇
 十三、玄妙之道
第四篇 天人合一
十四、天之道与人之道
十五、新易全书
十六、大学之道
 十七、天人感应
第五篇 大道常存
十八、生死之谜
十九、天行有常
二十、郊社之礼
二十一、时候到了
 二十二、大同世界
回主页


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]