神用六日便创造了天地？

问：根据圣经创世记第一章所记，神用六日的时间创造天地万物，但科学家相信地球已有数万万年的历史，应该怎样解释？

答：（1）神既是全能的，当然可以在六日之内创造万物，并且其六日造成的万物，仍可以一如需要若干亿万年才成功的那样。例如：现今用高度机械只要几个月便可以建成的大建筑物，若由古代全凭人工建造的人去观察，则可能认为需要若干年才能完成。又如：一个大学生，可能一小时内便把一个幼稚园生要一星期才能做完的算术题做完，而且其正确程度不减。

（2）很多解经家都同意，我们现今所生活的地球，不是神最初创造的地球，而是经过神的审判后再造的地球。这样，从最初的创造到复造，其间经过若干年代，是无法估计的；这已足够包括科学家所认为的若干亿年在内了。这种见解并非没有圣经根据的，因：创世记一章二节的"是" 字，可以译作"变成" （became）（参创三7、十九26）。这样，那变成空虚混沌的世界，必然不是最初创造的地球，乃是变成败坏后的情形，而现今的世界则是从那败坏了的世界重造的。

（3）按神的本性而论，"神就是光"，神最先要有的是光（创1:3）；这样，全能的神没有理由会先造出一个"空虚混沌、渊面黑暗" 的世界，然后慢慢再造成光明的。他当然是一造就造出光明的世界，但因魔鬼和罪的败坏，地变成了黑暗，所以才予以重造的。

（4）彼后3：5~6 节所指水所淹没的世界，显然是指创1：1 的世界。（参拙作新约书信讲义第九册第267、268 页）先知以赛亚也说："创造诸天的耶和华，制造成全大地的神，他创造坚定大地，并非使地荒凉，是要给人居住……" （赛45：18）

（5）有人以为创一章的六日是指六个长时期，这样解释无法同答以下的问题：

a. 若六日是六个时期, 为什么圣经要说六日不说六个时期？

b. "有晚上，有早晨" 怎样解?

c. 若前六日是六时期可能经若干万年，则第七日该怎样解？

d. 2：7 描写亚当受造经过多久？

e. 夏娃受造又经多少年？

 f. 创五章记亚当活了九百卅岁，是否真实年岁？若亚当确实只活了九百卅岁，则：他受造的经过有可能经若干万年吗？或是夏娃造出来时亚当可能早已变成化石了?


此处写标题

"生气" 是什么？

问：创世记二章七节的"生气" 指什么？其下句"成了有灵的活人" 有人认为应译为"成了活的生魂" 你以为怎样？

答：（1）创2：7 上句-- "将生气吹在他鼻孔里"，照我个人的领会，我以为那就是指神给人灵魂而说的。伯32：8 --"但在人里面有灵，全能者的气使人有聪明。" 伯33：4 -- "神的灵造我，全能者的气使我得生。"

细读这两节，可知神是藉着所吹的"生气" 使第一个受造的人有灵魂得生命。事实上神未将生气吹入人鼻孔之前，人并未活，因为还没有灵魂。

又按结37：5 -- "主耶和华对这些骸骨如此说：我必使气息进入你们里面，你们就要活了。" 而下文十四节却说："我必将我的灵放在你们里面，你们就要活了……。" 可见结37：5之"气息" 实即指着神的"灵" 说的。

又按创2：7 的"生气"，希伯来文是meslhamah；在伯26：4，和箴20：27 英文圣经也都译作Spirit，即"灵"。另一方面，英文圣经中的"灵" Spirit，不论希伯来文ruach 或希腊文pneuma，其最初的意义都是"气" 或"风" 的意思(参："Expository Dictionary ofNew Testament Words" by W. E. Vine)。

（2）按中文而论，"有灵的活人" 比"活的生魂" 容易领会得多。

（3）按韦氏新世界字典（Webster's New World Dictionary) 对于Soul 之解释如下："Soul 是一个实体，被认为是人不朽的或属灵的部份。并且，虽然它不是一种物质上的实体，但思想及意志的功用，都在它身上，因而决定人的一切举止动静。" （An entity whichis regarded as being the immortal or spiritual part of the person and, thoughhaving no physical or material reality, is credited with the functions ofthinking and willing, and hence determining all behavior.）

（4）在基督教范围内，中文"灵魂" 这个辞的用法，和"灵" 或"魂" 单字的用法是有不同的。论及人的灵、魂、体的分别时，便单独用"灵"，或"魂"；但用"灵魂" 的时候，其含义并非"灵" 加上"魂" 的意思，而是指人的那个属灵的、存到永世里的生命，包括他的整个人。


诱惑夏娃的蛇是否真蛇？

问：创世记第三章所记诱惑夏娃犯罪的蛇，是否真正的一条蛇？还是魔鬼的化身? 如果是一条真正的蛇，难道蛇也会说话么？

 答：笔者以为创世记三章的蛇，是实在的蛇，但受了魔鬼的利用，去诱惑始祖。因为本章后半记载神审判亚当夏娃前，先审判了"蛇"。神对蛇的咒诅具双重意义：一方面惩罚了实在的蛇-- "耶和华神对蛇说，你既作了这事，就必受咒诅，比一切的牲畜野兽更甚，你必用肚子行走，终身吃土。" 创三章十五节提及对蛇另一方面的惩罚又是预言到魔鬼将被击败-- "……女人的后裔要伤你的头，你要伤他的脚跟。" 如果那诱惑夏娃的蛇不是实在的蛇，神决不至让蛇受咒诅"比一切的牲畜更甚"。

 至于蛇被魔鬼利用而会说话并不希奇，因为以色列人出埃及时，神曾令巴兰所骑的驴开口说话（民22：28~30）；何况人类未犯罪之前，动物是否不能通晓人意，仍未可知。


该隐的妻子是谁?

问：当时既只有亚当一个家族，则该隐或其子孙之妻从何而来？

 答：虽然创世记第四章只记亚当生了该隐和亚伯，但并非说亚当只生该隐和亚伯，他可能还有其他女儿，所以该隐的妻子，当然是从亚当所生的女儿而来。反之，该隐既有妻子，正可以证明亚当还有圣经未记的女儿！但在律法时代之前，圣经未有明文禁止兄妹结婚；例如亚伯拉罕的妻子撒莱，原是他同父异母的妹妹（创20:12）。但摩西将神的律法传给以色列人时，则严禁兄妹结婚（利18:9）。


该隐何以怕人杀他？

问：按创世记所记，神只造了亚当夏娃，而他们又只生了该隐和亚伯，则该随杀亚伯后何以怕别人杀他？

 答：1. 亚当可能还有别的子孙是圣经所未记的。注意创世记第四章中并未声明亚当除该隐和亚伯之外没有别的儿子。

2. 这是该隐杀人后的心理，杀人者总是怕被人杀的。

3. 该隐顾虑得很长远；他未必为当前有无别人杀他而忧虑，可能是担心在以后长远的日子中，人类渐多起来的时候，有人会杀他。他希望自己活得很长久。


关于挪亚的年岁

问：创世纪五章卅二节说："挪亚五百岁生了闪、含、雅弗。" 是否表示挪亚是同一年之内生了三个儿子？否则圣经的记载是不准确？再者, 六章三节说："耶和华说：人既属乎血气，我的灵就不永远住在他里面。然而他的日子还可到一百二十年。" 注意这一百二十年若与五章卅二节合起来计算，则神用洪水灭世时挪亚应为六百二十岁；但创世记七章十一节却说挪亚进方舟的时候是"六百岁"，这又如何解释？

答：1. "挪亚五百岁生了闪、含、雅弗。" 意即挪亚五百岁那年开始生了其中的一个儿子，后又再生其余的两个儿子。并非说挪亚五百岁那一年，连续生了三个儿子。

再者：按创十一章十节，洪水后二年闪是一百岁，可见挪亚是五百零二岁生闪的。若"五百岁" 是一个准确的数字，不是大约的数字，则长子不会是闪，更可能是雅弗，因按创10:2,6,21；代上1:5,8,17 雅弗的名字都列在最先。而创十章廿一节之"雅弗的哥哥闪" 应译作"雅弗的兄弟闪"。

但若"五百岁" 是一个大约的数字，则较可能闪是长子。

2．我们不能盲目地凭着圣经中一切有关数字的记载是否准确，以衡量圣经的记载是否准确。因为圣经中的数字，有些是准确的记载，有些却只是大概的记载。倘若一段经文，它的本意是要作一种数目字上的精确记录，我们引用以证明圣经的准确性固然是好的；但若一段经文，它的本意并非要作精确的数目字记录，我们却以同样的原则衡量它便不合理了！

3．创六章三节："然而他的日子还可到一百二十年。" 这"一百二十年" 未必是从挪亚五百岁那一年开始计算的。换言之，创六章三节的事，未必是按照圣经记载的次序发生在创五章卅二节之后的。反之，它倒应当按照时间的次序，发生在挪亚五百岁之前；也就是发生在挪亚未生"闪、合、雅弗" 之前二十年。


天使与人结合？

问：创世纪六章一至四节中的"神的儿子们"、"人的女子们"、"伟人"、"上古英武有名的人" 这些名称是怎样解释，是指着何等人？

答：以上的四个名称可照字面的意恩解释，不过前两个名称-- "神的儿子们" 和"人的女子们" -- 指什么人，解经家的意见颇有出入。有人以为"神的儿子们" 指堕落的天使，"人的女子们" 就是人的女子。也有人以为"神的儿子们" 指上章亚当的后代，"人的女子们" 指该隐的后代。笔者个人接受后一说，因：

（一）主耶稣明言："从肉身生的就是肉身，从灵生的就是灵。" （约3：6）人是属肉身的，天使则是属灵的-- "服役的灵" （来1：14）；若天使能与人结合生子，所生出来的究竟是人还是灵呢？这和主耶稣所讲过的话正面冲突。

（二）主耶稣又告诉我们，天上的使者是"也不娶也不嫁" 的（太22：30）。这样，难道堕落了的天使便又娶又嫁么？这讲法有点神秘，且与中国人的人鬼奇缘一类的神怪小说很接近。

（三）虽然圣经也称天使为"神的众子" （伯1：6，2：1，38：7；诗89：6），但这些经文的"神的众子" 显然都不是堕落的天使，乃是服侍神的天使。另一方面，圣经也称亚当为"神的儿子" （路3：38），又称"承受神道的人" 为神（约10：34；诗82：6），则在此"神的儿子们" 指亚当的正统后代-- 塞特的后代-- 应当是合理的。按创世纪四章十六节至廿四节一段，特别先记载了该隐被驱逐之后其子孙在世上发展的情形；该隐是没有信心的，使徒约翰称他为"属那恶者" 的（约壹3：12），显然该隐已被剔出亚当正统后代之外。然后在第五章另记塞特的后代，而塞特乃是代替有信心之亚伯的（创4：25）；并且第五章中的以诺与挪亚，都是著名的信心伟人。所以，第五章所记载的，可说是亚当有信心的子孙-- 塞特的后代。这样，我们若以这里"神的儿子们" 指塞特的后代而"人的女子们" 指该隐的后代（他们本来是与塞特的后代分开的)，比较以"神的儿子们" 指堕落的天使，与人的女子们结合，生出伟人和上古英武的人，更为合理而自然。


兄妹结婚？

问：关于创世纪中所记载乱伦之事，应作何解释？如：创19：31-38 罗得的两女与父亲乱伦之事；又如创20：12 亚伯拉罕娶同父异母之妹为妻。

答：罗得的两个女儿与父亲乱伦之事，圣经虽记载他们犯罪的经过，但并非说圣经赞同他们的行为；相反地这事件乃是反映那位爱世界的罗得如何忽视了家庭的教育。他显然平时没有好好引导他的女儿走敬虔的道路，才会有这么悲惨的过失和结局！而他们所生的两个儿子"摩押" 和"亚们"，其子孙日后都成为以色列人的祸害（参民22：7，25：1；士3：12～13，10：7，17～18）

2．亚伯拉罕娶同父异母的妹子为妻，却不能与罗得女儿的事相提并论；因亚伯拉罕与撒拉是正式的夫妻关系，不是非法淫乱。而见当时兄妹结婚是被许可的。事实上人类被造的初期兄妹是被许可结婚的；但在律法时代开始之后就不准兄妹结婚（利18：9）。


割礼

问：割礼旧约的割礼是什么？我们现在为什么不要守这割礼？

答：割礼是神与以色列人的祖宗亚伯拉罕立约的记号（创17：1～14；罗4：9～12），是以色列人所应世代遵守的。这礼就是所有的男丁，都要在生下来的第八日割去一块包皮。现今基督徒并不守割礼，因为：

（1）按肉身说，我们不是亚伯拉罕属肉身的子孙，割礼之约对我们无直接关系。

（2）按灵性说：我们已经在基督里面"受了不是人手所行的割礼，乃是基督使你们脱去肉体情欲的割礼" （西2：11）。


罗得父女及犹大与他玛之乱伦
罗得父女及犹大与他玛之乱伦

问：利未记廿章十二节、十七节既明说淫乱、乱伦是罪，何以创世记卅八章十二至十八节及十九章卅到卅八节两处乱伦的事，不见神的刑罚！ 究竟乱伦的事在神眼中算不算是罪行呢？

答：淫乱的事当然是罪（太15：19；启21：8）。但在罗得与犹大的时候还没有律法的明文，指明不可乱伦。（参上面的"兄妹结婚" 一问）。但创十九章卅至卅八节，卅八章十至十八节的事，却不算得是亲属结婚，而是婚姻以外的淫行（参来13：4；太19：9）。但各该叮牐犖圣经的记载中，未明说他们的行事是否罪行；是因为各该段经文的重点不是要说明什么是淫乱的罪，而是另有其记载的主题：

1．创十九章末段的记载，其主要内容是说明：甲、贪爱世界之罗得，其结局如何可怜。乙、不教导儿女敬畏神之家庭，其远景是可悲的。丙、那常作以色列仇敌的摩押人与亚扪人的先祖，是如何出生的。

2．创卅八章之记载，其主要内容是说明：甲、犹大家庭的败坏。乙、犹大对他玛的不义（十节）及其纵欲的生活。丙、他玛氏的信心和基督先祖的出生（参创38：26，29～30；太1：3）。


雅各与天使摔跤

问：创世记卅二章末段，记雅各与天使摔跤，那天使到底是谁？他为什么要和雅各摔跤竟又胜不过雅各？雅各何以又纠缠着要他为他祝福？

答：关于雅各在雅博渡口与天使摔跤的疑难，可分三点答复：

一、与雅各摔跤的是谁？

按本段的记载屡次称那与雅各摔跤的为"那人" （见创32：25～29，32 等节），而28 节"那人" 给雅各改名以色列时说："因为你与神与人较力，都得了胜。" 后来雅各自己也说："我面对面见了神，我的性命仍得保全" （30 节），可见那与雅各摔跤的是神而成人形显现出来。按何西阿书所记："他在腹中抓住哥哥的脚根，壮年的时候与神较力，与天使较力并且得胜。" （何12：3～5）"神" 与"天使" 并用，所以有解经者认为是一位天使。但不论"天使" 或神自己，总是一位足以完全代表神的在人形中向雅各显现。

旧约中有几次记载神或神的使者藉人形向人显现，如创18：1～15；书5：13～15；士13：3，7，9，18；但3：25。一般解经家都同意这些地方的"人"，"耶和华"，"使者"，"神人"，"元帅"，"神子"，实际上就是主耶稣在旧约时代，暂时取了人的形状向人显现。

二、为什么"那人" 胜不过雅各？

那人既然是神，为什么与雅各摔跤竟胜不过雅各？从25 节下半："就将他的大腿窝摸了一把，雅各的大腿窝就扭了。" 可知那人并不是真的胜不过雅各。这"胜不过" 仅指他不显出他的神能时，或说只在他不要胜过雅各时才胜不过。"那人" 来与雅各摔跤的目的显然在于造就雅各，使他认识自己的软弱与神的大能。所以先允许雅各倾其全力与他摔跤，但正在雅各看来是得胜的时候，便摸他一把，雅各的大腿就瘸了（31 节）。这使雅各认识到他自己最大的力量和最高的胜利，还不及神一举手之劳。

三、为什么雅各要纠缠着要他祝福？

比较本段下文的记载，可知雅各初时虽不知"那人" 是谁（否则便不会跟他摔跤），但大腿扭了之后已经知道"那人" 乃是神的显现。所以雅各转而求他的祝福。

不过，既然"那人" 只摸了雅各一把，便能使他的大腿扭了，雅各又怎能纠缠着他说："你不给我祝福，我就不容你去？" 但事实上那人终于给雅各祝福了才离去。这说明了"那人" 虽能把雅各的腿摸瘸了，却并无恶意，更不肯对一个恳切求祝福的人不顾而去。

所以，这整个事迹的经过，是教导雅各认识他自己的软弱和神丰富的慈爱与能力。


耶和华何以要杀摩西？

问：出埃及记第四章二十四节"摩西在路上住宿的地方，耶和华遇见他，想要杀他。" 这个"他" 是指谁人？若指摩西，耶和华为何要杀他？又下文25 节之"血郎" 何意？

答：这"他" 字应指摩西，因上句说："摩西在路上住宿……。" 但耶和华何以要杀摩西，除了这里简略的记载以外，圣经它处完全未提这事的背景，所以只能根据这几节简略的经文和上下文的记载推测。这事情大概是因为摩西在米甸所生的儿子，本应为他施行割礼，但摩西却因为在外邦居住，忽略了这件事，或是因西坡拉溺爱儿子不肯为他施割礼，摩西则体贴妻子的意思，含糊过去。但这时摩西既肩负拯救以色列人的重任，要照神的命令回去埃及与法老王争战，神便在他同去的路上追究他这件事，并用最严厉的责罚来对付他，使他在刚开始事奉神的时候，学习绝对的顺服，并认识神的圣洁。

"血郎" 按《圣经新释》的解释是："血郎，希伯来原文是hathan-damin，直译是'割出血' 的意思。这一辞是用在婚前行割礼的年青新郎方面的。西坡拉用这话，如果不是对着儿子说，意指履行了神约的礼仪的话，就是对着摩西说的，因为她做了这件事，就如荣获新郎一样得同她的丈夫。……" 按笔者个人以为指着她的儿子说的更为合理。


用山羊羔母的奶煮山羊羔

问：旧约律法中说："不可用山羊羔母的奶煮山羊羔" 是什么意思？

答：这句话在摩西五经中共提过三次（出23：19，34：26；申14：21），这样重复的提及，暗示当时有这种"用山羊羔母的奶煮山羊羔" 的习惯。有解经家以为是由于当时一种迷信的邪术，以为用山羊羔母的奶煮山羊羔后，再洒在田间的各种植物上，便可以在来年丰收。但也可能是由于当时一种饮食上的主张，以为用山羊羔母的奶煮山羊羔，是极有价值的补品。但不论怎样，神禁止以色列人这样做，因为这是一种残忍和不人道的行事，神的百姓应当禁戒不作。


饮有尘土的苦水是否迷信？

问: 民数记第五章十一至卅一节，论丈夫疑惑妻子不贞时，应带她到祭司跟前饮有尘土的苦水，饮后如"大腿消瘦、肚腹发胀" 即为不贞，否则就是贞洁。这种办法是否与野蛮民族或其教徒的迷信相似？应如何解释？

答：旧约时代，神常用一些属于"眼见" 而带超自然性的方法解决人的疑难，但与一般迷信的方法绝不相同。以本处而论，亦与野蛮人的迷信迥异，因：

1．所谓有尘土的水，实际上只是"圣水" 加上少许尘土而已-- "祭司要把圣水盛在瓦器里，又从帐幕的地上取点尘土放在水中。" （民5：17）在今日二十世纪的人看来，饮有尘土的水，是不合卫生的；但在当时飘流旷野的以色列人来说，那简直不算一回事，这从摩西击打磐石出水一例（民20：11），可以类推。所以饮苦水这件事，并非一种超过当时人类的健康所能抵受的不合理的方法。但一般野蛮民族所用的方法不是这样，例如：有一种古代民族，要求疑犯把手放在沸水之中，如不受伤，便为无罪。这是野蛮的处置，因为它不是人的身体所能抵受的。

2．更重要的，还不是这种水是否清洁的问题，而是设立这种解决疑难之方法的是谁、谁负责保证被丈夫疑惑的妇人饮了这"致咒诅的苦水" 之后，便会发生正确的效果？是赏善罚恶的神-- 不是不能自救的偶像。所以，这饮苦水的条例，绝非一种会使无辜之人忍受冤屈的"碰运气" 的方法。

另一方面，圣经从没有说这些条例要用在今日的基督徒身上。但对于当时完全未受过什么属灵训练，甚至在属世方面也未受过良好教育，只是作过埃及王之奴仆的以色列人，这显然是解决夫妻之间的疑忌十分简单有效的方法。并且，这种条例的设立，还使我们看见神如何愿意她的子民过着一种和睦的、彼此信任的家庭生活呢！


巴兰咒诅以色列人

问：民救记廿二章记载先知巴兰应摩押王巴勒之召去咒诅以色列人。初时巴兰求问神，神不许他去，但第二次求问时，神却许可他去。 可是在巴兰去的中途，神又籍使者向他显现，手执大刀挡住去路，似乎前后矛盾；这究竟是怎么一回事？

答：要明白民数记廿二章的记载，不能单读该章经文，必须同时留心参考下列经节：民24：1，25：1～3，31：8，16；彼后1：15～16；启2：14。

这些经节显示：

1．巴兰到了摩押王那里，虽然四次作歌（参民23～24 章）都说了祝福以色列人的话；但却不是他自愿说的，在他自己方面，却是极力要设法咒诅以色列人的。不过神的灵管制他的口，以致他不能随心所欲罢了-- "巴兰见耶和华喜欢赐福与以色列，就不像前两次去求法术……．" （民24：1）本节不但显出巴兰在上文廿三章的献祭，算不得是向神献祭，乃是求法术，想咒诅以色列人，且表示下文廿四章所题诗歌亦非出于自愿，仍是想换一个方式来达到咒诅以色列人的目的。

２．巴兰会主动献计给摩押王巴勒，教他利用摩押女子引诱以色列人犯奸淫，并向假神献祭，如此，以色列自然便会遭神的咒诅。这种毒计，是摩押王所完全不会用的。巴兰知道以色列人犯罪便会遭神的咒诅；但并不因此引起敬畏的心，反而以敬虔为得利的门径，利用这属灵的原则教巴勒陷以色列人于罪中。可见他内心始终要获得巴勒的赏赐才甘心。

这样，我们再回头看民数记廿二章，便知道巴兰在那里所表现的敬虔、凡事祷告、对神柔顺……，完全是虚假的。如果我们听巴兰对巴勒使者所说的话，却不留意他为要得着巴勒的挂金与尊荣，处心积虑地险恶计谋，便很容易被骗，巴兰真可说是"好话说完，坏事做尽" 的人了！

但在神方面，神却早已知道他的存心，所以虽然允许他去，却叮嘱他要照神所给他的话讲说，并且在他去的半路上，仍然藉使者显现，严重地警戒他。神这样做，完全没有矛盾之处，这表示神虽然许可他去，却并非赞同他去咒诅以色列人，神乃是有他自己的计划，要藉着这原想咒诅以色列人的巴兰，说出祝福的话，就更显出人的计谋越不过神的旨意。另一方面，神这样一再警告巴兰，表现神对这悖逆的"先知" 仍存爱心，希望他能及早醒悟，放弃心中的贪念。


神何以要用一个生活败坏的人——参孙？

问：士师记中的参孙，可说是生活败坏的人，甚至与妓女亲近，犯奸淫。神是预知的，为什么却要拣选参孙？如果说这是人的败坏，那么难道没有更好的人可以拣选吗？

答：在我们的观念中，常以为神只能用好人，而我们所谓的"好" 实际上只是比较上的好。 这种观念很容易使我们以为：神所以用我是因我比较别人好，便夸耀自己。或以为：神所以用某人是因为某人好，便特别崇拜某人……。事实上，神并非只用完全好的人，否则除了主耶稣以外，神到现在还没有第二个人可以用。只要人在某一点上合乎他用，他便要用来成就他的旨意。所以任何人被神使用，并无任何可夸的理由，完全是神的恩典。以参孙而论，神并非在他的生活上用他，而是在他的勇猛与不肯与仇敌妥协上用他。

不过，参孙的例子，说明了一个信徒在工作上的成就并不就是生活上的成就。很明显的，神虽然可以用任何人来成就任何工作，但我们若只在工作的某方面被神使用，而生活却失败不堪，则我们的"工程" 仍是草木禾秸的，以扫罗而论，他奉命去击杀亚玛力人（撒上十五章），按那一场战争来说，他是胜利的；他战胜了亚玛力人，他不是打败仗。但按他个人来说却是失败的，因他贪图亚玛力人的牛羊。

所以信徒应当过敬虔、圣洁的生活，却不可因神使用了我们而有任何类似自夸的表现。


先知何以要咒杀童子？

问：以利沙咒杀童子四十二人（王下2：23～24 节），童子无知，以利沙应加以教化，为何咒杀他们，这不是太残忍吗？

答：1．圣经中的童子，未必年纪很小。如以撒被献时已能背柴走三天山路，约瑟被卖时已经十七岁，却仍被称为童子（创22：5～6、37：2）。

2．当时的伯特利，耶罗波安曾在那里设立"牛犊" 和"祭司"，使以色列国的人不上耶路撒冷献祭敬拜真神。所以这些"童子" "戏笑" 神的先知，有当时的宗教背景，并非普通的戏笑，乃是对神一种恶意的亵渎。不过圣经记载得很简单而已。

3．注意王下二章廿四节-- "……就奉耶和华的名咒诅他们，于是有两个母熊，从林中出来……。" 可见以利沙不是凭自己一时的气恼咒杀他们，乃是奉神的名而咒诅他们的。神乃是爱护幼童的神（拿4：11），他们若非该受这种惩罚，神决不会罚得过份。

4．"撕裂他们中间的四十二个" -- 不是所有孩子，只是其中的四十二个。这四十二个可能都已经不是"无知" 的幼童了。


大卫犯罪何以降罚于民？

问：撒下廿四章一节说："耶和华又向以色列人发怒，就激动大卫，使他吩咐人去数点以色列人……" 但下文却记载神因大卫数点百姓而降下瘟疫，使以色列人死了七万人。请问：1．神既激动大卫去数点百姓，何以又因此降罚？2．数点百姓的既是大卫，纵使有罪也与百姓无干，何以要降瘟疫于百姓，而不是罚大卫本人？

答：1．按代上21：1 节的记载是说："撒旦起来攻击以色列人，激动大卫数点他们。" 倘若我们不存疑惑的心，而存着信任神的善良与公义的心来对照这两处的经文：撒下24：1 及代上21：1，是不难领悟得出，那真正激动大卫去数点百姓的，不是神，乃是撒但。但世上一切的事都在神的权下，未经神的许可是不能发生的。所以有时虽然是人所应负责的错失，圣经也会说是神所使他这样的。例如法老的心刚硬而不容以色列人出埃及，圣经却说神"使" 他的心刚硬。其实是法老的心刚硬在先，然后神"任凭" 他刚硬，这样任凭他，许可他，又使他的心更刚硬了（参出4：21 小字）；又如神吩咐以赛亚说："要使这百姓心蒙脂油，耳朵发沉。" （赛6：10）其实乃是百姓自己的心先蒙了"脂油"，主耶稣与保罗引用以赛亚的话时，给我们解明了乃是"因为这百姓油蒙了心" 在先（太13：15；徒28：27），所以神仆人的话，就反而愈讲愈使他们刚硬迷蒙，听不明白了！这都是圣经特有的语法，藉以表明人所行的一切，不论善头都在神的权下而已！（但并非都不必由人负责，参本书"有恶魔从耶和华那里来" 之问答）

2．大卫数点百姓，何以至于干犯这 么大罪呢？以色列人出埃及时，神不是先后两次吩咐摩西数点以色列人吗？（民1：1～3，26：1～4）在此可能有我们未知道的背景，是圣经所未详细记载的。但圣经既已明说："大卫数点百姓以后，就心中自责，祷告耶和华说，我行这事大有罪了，耶和华啊！求你除掉仆人的罪孽，因我所行的甚是愚昧。" （撒下24：10）已足以说明大卫这一举动确属严重错误，连大卫自己在事后也在神前恳切认罪，求神赦免。至于他这样数点百姓的错，是错在什么地方？是因未先求神指示吗？是数点百姓的动机有自诩其战功伟大的骄傲存心吗？是不应当由军队的元帅约押负责数点，应由祭司主持其事吗？圣经并未说明。圣经只给我们知道，这错失确属于大卫方面，绝不在于神方面。

3．既然是大卫一人犯罪，何以神不罚大卫一人，而罚以色列人？因为列王时代的以色列人与神之间的关系，只是间接受神的统治。他们的王对神的态度如海牐犖是有代表性的。他们的王敬畏神，他们便因而蒙福，他们的王不敬畏神，他们也因而受祸。例如大卫因得神的喜悦而蒙赐福时，以色列人也因而摆脱仇敌的压制，成为强盛的国家。现在大卫犯罪，他们也因而受祸，这是公平的。并且因王之敬畏神而蒙福的类似情形，在整个列王时代中是常见的事。

注意，他们这样藉着一个看得见的王间接地受神的统治，并非神的要求，乃是他们自己的要求。反之，在他们要立一个王统治他们的初时，神早已藉先知撒母耳告诉他们，这种间接的接受神的统治，不是神最美好的旨意（撒上8：5～22，12：12～18）。


建殿没有凿石响声？

问：圣经说所罗门建担牐犖时，听不到打石声音，这是怎么回事？怎样解释？

答：按王上六章七节说："建担牐犖是用山中凿成的石头；建殿的时候，锤子、斧子、和别样铁器的响声都没有听见。" 何以建担牐犖时听不见锤子、斧子等铁器的声音？注意本节之首句说："建担牐犖是用山中凿成的石头"，这"凿成" 表示是已经凿好的石头。无需临时再凿，所以在开始建担牐犖时听不见铁器打石的声音。

按王上五章十七至十八节说："王下令，人就凿出又大又宝贵的石头来，用以立殿的根基。 所罗门的匠人，和希兰的匠人，并迦巴勒人，都将石头凿好，预备木料和石头建殿。" （参王6：36，7：12；代下2：2，18）可见并非根本不必凿打石头便可以建成圣殿，乃是因为建殿之前早已凿好，预备齐全了。


大卫干罪，何以报及儿子？

大卫犯罪，何以报及儿子？

问：大卫与所罗门犯罪，报及儿子，圣经又说刀剑必不离开他的家（撒下12：10；王上11：12）；但以西结书十八章廿节却说："儿子必不担当父亲的罪孽……" 何解？

答：大卫因强娶赫人乌利亚的妻为妻，所以神对大卫说："刀剑必永不离开你的家。" 照依力葛氏的圣经注解（Ellicott'S Commentary on the Whole BoBle）认为"永不离开" 这句话原文可作正面或反面的意思解，即"永远离开，或永不离开"，而在此其意义应为"与大卫之生命一样长久"；照这样解释，这句话的意思就是神给大卫的惩罚是使他一生不离刀剑生活。

另一方面，我们若留心看大卫家以后所发生的事故，和他子孙的历史，便可知道：所有受刀剑之祸的大卫子孙们，事实上都不是因担当大卫的罪孽而无辜受害，乃是他们本身也犯罪招尤，而受到当得之报应。例如所罗门的儿子罗波安，失去以色列十支派之拥护致国家分裂为二，固然出于神的预言，但罗波安本身也有错误（参王上十二章）；所以这件事就所罗门而言，是神对他的惩罚（因他的国位到了他的儿子，便要动摇；这对于他已经是一种刑罚了）；但就罗波安而言，则是他自己骄傲所招来的恶果。对于这一类的事，只有神能处置得那么恰当；一方面使他的话语准确地应验，另一方面，又使犯罪的人，各人受到应受的报应，却又合乎他公义的法则。


以利亚为什么降火？

问：王下1 章9 至12 节，以利亚为什么要用火灭那两个五十夫长和士兵？这是否太没有爱心？

答：与其说是以利亚降火烧灭五十夫长和士兵，不如说是神降火烧灭他们，显然以利亚本身并没有这种能力，可以使火从天上降下烧灭敌人；乃是神支持他仆人所求的，才降火烧灭那些人。以利亚既是奉神的旨意指责以色列王亚哈谢的（参王下1：1 ～5），现今这些五十夫长奉亚哈谢的命令去捉以利亚，而他们对以利亚的态度十分无礼，可见他们并非逼于王命，不得不奉命行事；乃是出于他们的本意，要与以色列王同心敌对以利亚，这实际上就是敌对神，轻慢神。因此，神立即照以利亚所说的降火烧灭这些人，不但惩罚他们，也是为警告亚哈谢。

注意：以利亚求神降火时所说的话-- "我若是神人，愿火从天上降下来……" 其语气并不强烈，只不过在神面前表示他是愿神为他成就的，神便立即为他降火烧灭那些捉拿他的人，可见这件事是出于神的意思。另一方面，新约中的雅各和约翰，也曾作类似以利亚的祷告，求主降火烧灭那些拒绝接待他们的人，却反受主的责备（路9：51 ～56），因他们所担负的使命各不相同。以利亚有"审判的先知" 之称，他的行事，使人认识神的公义与威严；使徒们是福音的使者，他们的主要使命，使人认识神的慈爱和恩典。


诗篇中何以常有咒诅敌人的祷告？

问：旧约诗篇中何以常有咒诅敌人的祷告？诗人既是敬虔的信徒，何以能存咒诅的心来祷告？这是否与"爱仇敌" 的原则相背？

答：旧约时代的人所受的是律法的教育。律法是告诉人："……以命偿命，以眼还眼，以牙还牙，以手还手，以脚还脚，以烙还烙，以伤还伤，以打还打。" （出21：23 ～25）而"爱仇敌" 乃是新约信徒所受的教导（太5：43 ～48）。那些一向受律法教育的人，当他们桑牐犖受敌人的欺压，处于极端痛苦的情形下，发出类似咒诅敌人的祷告是不希奇的。反之，这些祷告正足以表露他们内心的真情；并且他的祷告所以会那么美妙动人，正是因为它们都是向神完全坦诚的倾吐！

另一方面，圣灵容许这些祷告被记载在诗篇中，并非赞同他们恨仇敌；乃是要籍着从他们内心中的真实情绪所说出来的话，使人知道罪恶是应当受刑罚的，恶人是应当受报应的，公义的神是会按照他的旨意施行审判的。


神何以容许战争与杀戮？

问：神是慈爱的，何以他的子民攻打杀戮不算为有罪？圣经中争战杀戮的记载甚多，如撒上十八章八节，以色列人歌颂战争的胜利说："扫罗杀死千千，大卫杀死万万。" 似乎以能多杀人为荣，应如何解释？

答：神虽是慈爱的，却不是溺爱的，况且神也是公义的，必须刑罚罪恶。这样，神对于犯罪的人，就必须予以劝告、警戒、管教、以致于刑罚。神警戒个人的方法，常藉着各种挫折、疾病或患难；神警戒一个国家或民族的方法，则常用灾殃或战争（神绝不会那么随便用这种方法）。 所以圣经中的争战，不论是以色列人攻打邻近的仇敌，或以色列人的邻国攻打他们，无非都是神藉着战争使他们受到应有的警戒和管教，或使他们互相受到应有的报应。以下的经文可以帮助我们知道，争战常是神用以管教国家或民族的方法。

申九章：3 ～4 -- "……其实耶和华将他们从你面前赶出去，是因他们的恶。"

申廿八章：47 ～48 -- "因为你富有的时候，不欢心乐意地事奉耶和华你的神，所以你必在饥饿、干渴、赤露、缺乏之中，事奉耶和华所打发来攻击你的仇敌……。" （参申廿八全章）十三章12 ～13 -- "以色列人又行耶和华眼中看为恶的事，耶和华就使摩押王伊矶伦强盛，攻击以色列人……。" （玻牐犖士３：7 ～8，4：1 ～3，6：1，10：6 ～9，13：1）

至于撒上十八章七节是以色列妇女歌颂大卫勇敢所说的话。按当时以色列人饱受非利士人的欺压，大卫初露锋芒，便将非利士的勇将哥利亚击杀，获得空前大胜。这当然是一件值得以色列人欢呼鼓舞的事了。以色列妇女在这种激昂欢乐的情绪中说"扫罗杀死千千，大卫杀死万万"，这句话只足以表露出当时以色列人对于这场胜仗的评价，认为大卫的贡献远胜于扫罗而已！却不足以表示圣经对战争之观点如何。


扫罗交鬼招上来的是谁？

问：扫罗何以能籍交鬼妇人招撒母耳？所招上来的是否真撒母耳？

答：根据申十八章九至十四节、出廿二章十八节、赛八章十九节、林后一章十八节等处经文，证明神禁止人交鬼，他自己决不能又用这种方法来启示自己的意思；而且撒上廿八章六节，更看见神已经"不藉梦、或乌陵、或先知" 回答扫罗了，难道反而用交鬼的方法指示扫罗么？神也决不背乎自己！因此撒上廿八章十五至十九节的事，虽然以后照实应验，但绝不是撒母耳本人，乃是魔鬼的伪装。再读林后十一章十四节，就不觉得奇怪了；因为魔鬼是属灵界的东西，它自然知道扫罗的结局，为了要引诱我们相信它的话，有时就不得不装做光明的天使了！由此可知，巫女所招者不是撒母耳本人。


有恶魔从耶和华那里来？

问：撒上十六章中四次提到"从耶和半那里来的恶魔。" （14 ～16，23），恶魔何以与神同在？神何以差遣恶魔搅乱人？若是这样，那人犯罪是谁的过错呢？

答："从耶和华那里来" 这并非意味着就是直接由神所派来的意思。只因神是万有的主宰，一切事非神的许可不能发生，一切受造者都是出于神的创造而有；所以这句话只不过表示恶魔原本也是受造者（参"大卫犯罪何以降罚于民" 答1），其所以能够来搅扰扫罗，亦在神的权能所许可之范围内。类似的句法亦见于：出4：21；王上22：23；赛6：10 等处经文。

但神何以会许可恶魔搅扰扫罗？这是否扫罗本身的错？按下列二种情形下魔鬼的活动，都可算为神所许可，却必须由人为自己的错失负责：

甲、在神审判魔鬼的日子未到之前（参太8：29；启12：12），魔鬼的一切活动可以说是神所许可的。但人却必须为自己接受了魔鬼的诱惑负责。

乙、当人们背弃了神，不拣选神的旨意时，神的恩典和眷顾既不能临到人，就只有任凭魔鬼搅扰人了。在这种情形下，魔鬼搅扰人，也可算是神所许可的，但人若因此犯罪，却不能逃避责任。

以扫罗而论，恶魔所以会临到他，实因为他先背弃了神。他既未忠心听从神的命令于先（参撒上13：12 ～14，15：22 ～24），又不顺服神的惩戒于后（参撒上20：30 ～31）。他始终未为自己的错失悔改，这样，有恶魔来搅扰他，岂能诿过于神？


"鹰" 字有什么解法？

问：赛40：31 的"如鹰展翅上腾" 与诗103：5 的"如鹰返老还童" 之"鹰" 究竟应如何解释？

答："鹰" 字应按字面意思解。但这里既明言"如鹰" 而非"是鹰"，显见只是取意于鹰所象征的意思而已。"如鹰展翅上腾" 取意于鹰之翅膀有力，能以迅速高飞。"如鹰返老还童" 取意于鹰的长寿，并能按时更换羽毛，不易衰老。按亨利马太注解称："鹰是很长命的。据自然学家说，鹰每年换毛时都会换掉大量的羽毛，而在将近一百岁时，便会脱掉所有的羽毛，生出新的来，变成很'年青' 的样子。"


神何以用谎言诱亚哈阵亡？

问：历代志下十八章说神用谎言的灵去引诱亚哈阵亡，神既是诚实可信的，为什么要用谎言的灵引诱亚哈阵亡呢？

答：关于代下18 章12 至27 节，神何以用谎言的灵引诱亚哈阵亡的问题，答复如下：

1．神完全不是为着引诱亚哈去阵亡，便不择手段，以谎言的灵去欺骗亚哈。因为事实上在16 节："米该雅说，我看见以色列众民散在山上，如同没有牧人的羊群一般……" 和下文27节："米该雅说，你若能平安同来，那就是耶和华没有藉我说这话了……。" 这已经说明了神要藉着米该雅警告亚哈王，如果一定要去攻打基列的拉末，必然阵亡。神既然藉米该雅告诉亚哈王出战的危险，显见是要劝阻亚哈出战，不是要用谎言的灵引诱他去阵亡了。（不过，如果我们只留意18 至22 节的话，便很容易误会，以为神要用谎言引诱亚哈阵亡；但若从12 节开始读到27 节，便不难看出神的目的是要劝阻亚哈，不是要引诱亚哈。）

2．既然神的目的是要劝阻亚哈去阵亡，何以18 至22 节的一段中，米该雅却说是神用谎言的灵引诱亚哈去阵亡？因为米该雅在这里是用一寓意而带讽刺的描绘来劝谏亚哈，目的是要指出那些主张亚哈出战的"先知"，乃是说谎言的假先知。何以见得呢？

甲、米该雅自始即以讽刺的口吻对亚哈王说话。注意14 至15 节，米该雅先回答亚哈王说"可以上去，必然得胜" 这句话，是用反面讽刺的口吻说的；读的时候不觉得，但亚哈王听的时候却听得出，所以才反问米该雅说："我当嘱咐你几次，你才……说实话呢？" （米该雅如此讽刺亚哈，可能是因为他被 召去见王之前，使者竟预先叮嘱他要说吉言-- 12 节。这会使米该雅觉得，如果只用一种平淡叙述的口吻劝导亚哈王，是更难收效的。）

乙、旧约先知们，用高度寓意的讲法或比喻以劝谏君王或众民，是常有的事。先知拿单谏大卫时，用了一个富户宰杀穷人的羊羔的比喻，在开始时，并没有说明那只是一个比喻（撒下12：1 ～6）；但到最后，他借题发挥地劝谏了大卫，我们便知道他上文所说的只是比喻，不是真事。

丙、18 至22 节的经文本身，也可以看出是寓意的描绘，因为这几节经文不像记事性的文字。


愚昧人的心居左？

问：为什么传道书十章二节说："智慧人的心居右，愚昧人的心居左？"

答：这"右" 与"左" 是寓意的。大概"右" 是代表公正或好的方面；圣经中的右边常是用于好的方面，如圣经屡次说主耶稣坐在父的"右" 边（徒2：34；西3：1；来1：3，13，8：1 ……）。 主在太25 章33 节所讲绵羊山羊的比喻，代表义人的绵羊是在右边；大卫以神是在右边荫庇他的（诗16：8，121：5 ……）。而"左" 则代表偏差或较次的方面，如太25 章33 节代表恶人的山羊是在左边；雅各立以法莲在玛拿西之上时，以右手按在以法莲头上，却以左手按在玛拿西头上（创48：14）。但这并非说圣经中所有的"左" 都是用于不好的方面；不过以本节而论，既然智慧人和愚昧人是成对比的，则这"左" 也必与"右" 相反而属于坏的方面了。


地却永远长存？

问：主耶稣说天地要废去，但传1 章4 节却说"地却永远长存"，有否矛盾？

答：没有矛盾，因为：

（1）传3 章4 节："一代过去，一代又来；地却永远长存。" 其下句"地却永远长存" 是与上句"一代过去，一代又来" 比较着来说的；以人生之短促与"地" 之长久比较起来，则人一代一代地过去了，而地却仍然存在。其重点在于强调人一代一代过去之短暂，而非"地" 之久存。

（2）主耶稣既说"天地要废去" （太24：35），使徒的书信也说"但现在的天地，还是凭着那命存留，直留到不敬虔之人受审判遭沉沦的日子，用火焚烧" （彼后3：7），可见传3 章4节的话只是比较性的说法。

（3）退一步说，纵或我们不顾传道书1 章4 节之上句，亦不根据主和使徒的话解释"地却永远长存" 的意思，而把它孤立起来，这句话仍不与主的话矛盾；因为它并没有指明这"地" 只限定是现在所存留的地，而不可以指将来新天新地中的"地"。


动物有灵魂吗？

问：我听见有传道人根据传道书3 章21 节："谁知道人的灵是往上升，兽的魂是下地呢？" 其中的魂字原文是灵字，因而主张动物也有灵魂，并引用104：24 至30 为佐证。这种见解合乎真理吗？

答：1．传道书3 章21 节："谁知道人的灵是往上升，兽的魂是下入地呢？" 这节的"魂" 原文与"灵" 同一个字，即Ruach，英文圣经都译作Spirit （即"灵"）。但Rauch 的原意是"风"，在英文圣经中又有十多种译法；在翻译上并非只可译作"灵"。但是重要的是：这本节经文全节都是一种在感叹中所发出的反问语。感叹日光之下人生的虚空："人不能强于兽"，"都归一处；都是出于尘土，也都归于尘土"，并且对他们"身后的事" 也都是无法预见的（参传3：18～22）。所以这节圣经的重点不是在叙述一种事实，而只是一种假设性的感叹语；如果我们从这样的一句感叹语中，咬定其中的一个字，作为动物有"灵魂" 的根据，那种根据是十分脆弱而危险的。况且"兽" 类并不能包括所有动物；鱼类和飞鸟都不属兽类，在神创造万物时，它们也不是在同一日受造的。这样，纵或可用这一节经文证明兽类有灵魂，仍不能说动物有灵魂。

2．至于引证诗104 篇24 至30 节："耶和华啊，你所造的何其多，……那里有海，又大又广；其中有无数的动物。……你发出你的灵，他们便受造；你使地面更换为新。" 以证明动物有灵魂。浅见以为该段经文未足为证，因：

甲、"你发出你的灵"，这"发出" 并不等于"进入并住在里面"，或"使他们成为有灵的"。这"发出" 的意思只是形容神如何藉着他的灵来创造万物而已，并不足以表示神曾将灵魂赐给他所造的万物中的动物。

乙、"你发出你的灵，他们便受造……。" （诗104：30）这"他们" 不仅指动物，乃应指普遍的受造物。因上文说："耶和华啊，你所造的何其多……那里有海……" 30 节下句又说："你使地面更换为新。" 显见这"他们" 应指普遍的受造物。这样，若是"你发出你的灵，他们便受造" 的意思就是表示那些"受造" 的"他们" 是有灵魂的，则是否"海" 和"地" 也有灵魂？

3．人所以比禽兽贵重，原是因人有灵魂，若动物亦有灵魂，则人的灵魂理当与动物的灵魂同样宝贵。主耶稣说："……人若赚得全世界，赔上自己的'灵魂' （小字），有什么益处呢？人还能拿什么换'灵魂' 呢？" （太16：25 ～26）一个灵魂比全世界更宝贵，这样，主耶稣在格拉森逐赶群鬼的神迹中，何以只顾救那有灵魂的人，而容许那二千头"有灵魂" 的猪投下山崖死去（可5：1 ～20）？

动物若有灵魂，基督徒应当戒杀、吃斋，像佛教徒所行的。但神却将动物赐给人作食物（创9：3）；新约圣经又以强制人"戒荤" 为诱惑人的道理（提前4：3 之小字）。

总之，照以上所讨论的，动物有灵魂之说，是不可信的。


波斯国和希腊的魔君是谁？

问：但以理书十章十三、二十节中的"波斯国的魔君" 和"希腊的魔君" 是指着谁？

答：这两节经文中的"魔君" 都不是指人，乃是指恶魔。在此，天使告诉但以理，他未因他的祷告立即来到的缘故，是因为"波斯国的魔君拦阻我二十一日"。下文20 节又说："……现在我要回去与波斯的魔君争战，我去后，希腊的魔君必来。" 这些话都证明所说的"魔君" 与天使一样是属灵界的"恶天使"，不是属血肉的人。否则他们怎能与这和米迦勒同等级的天使争战？

但这两个"魔君" 被加上"波斯" 和"希腊" 两个属地国家之名称，显示地上的邦国如海牐犖受这"世界的王" 无形的影响（约12：31，14：30）；在那不可见的灵界中，当神的使者为蒙恩的人效力时（来1：14），魔鬼的使者们也极力地在各个不同的地区，作"拦阻" 的工作；当信徒有效地、忠心地为国家前途祷告时，魔鬼如何阻挡信徒，使他们看不见祷告的应允。


何以要奉主的名祷告？

问：信徒既是神的儿女，怎么祷告要奉主名呢？

答：（1）奉主的名就是倚靠主的名的意思，不仅是口里这样说而己。靠主的名祷告，表示我们凭自己原本不配到神面前，乃是靠着主的功劳，便敢来到宝座前向神祷告了。

（2）我们得以成为神的儿女，也是因靠主名而成的-- "……因为在天下人间，没有赐下别的名，我们可以靠着得救。" （徒4：12）

（3）主耶稣在世时曾这样应许："你们奉我的名，无论求什么，我必成就……" （约14：13）每次祷告都提到"奉主耶稣基督的名"，虽然是教会的传统习惯，足以提醒我们每次都要存这样倚靠的心，并记念主所应许过的话。


主耶稣是在礼拜五受死吗？

问：主耶稣被钉十字架，是否真的在礼拜五？若然，则"三日三夜在地里头" 怎样计算？

答：关于主耶稣被钉十字架是在末周中的哪一日，解经家有三种不同的见解，即：（1）认为主是在礼拜三受死；（2）认为主是在礼拜四受死；（3）认为主是在礼拜五受死。这三种见解之详细理由，讲参阅丁良才牧师着之福音合参注释。

笔者个人，接受最普遍的那种见解，即认为主是在礼拜五日受死之见解，理由如下：

（1）可15 章42 节说："到了晚上，因为这是预备日，就是安息日的前一日……" 按这节经文的"晚上"，就是上文所记主被钉的那"晚上"，而这"晚上" 就是"安息日的前一日"，这样，安息日既是礼拜六，安息日的前一日（或称预备日）当然是礼拜五了。可见主受死是在礼拜五。其它三卷福音的记载-- 太27 章62 节、路23 章54 节、约19 章31 节，都同样表明主是在安息日前一日的"预备日" 被钉的。不论主张主是在礼拜三或礼拜四受死的见解，均无法对这些记载作最忠实而不加揣测的解释。

（2）主耶稣屡次对门徒说他要在"第三日" 复活（太16：21，17：23，20：19；路9：22，18：32）。马可则记"过三天" （可8：31，9：31，10：34）。而按太27 章62 至64 节的记载-- "次日，就是预备日的第二天，祭司长和法利赛人聚集来见彼拉多，说：大人，我们记得那诱惑人的还活着的时候曾说：三日后我要复活。因此，请吩咐人将坟墓把守妥当，直到第三日……" -- 显见这第三日的算法就是以主受死的那一日（预备日）为第一日，而预备日的次日（即安息日）为第二日，主复活日为（第三日）。

并且这种算法和犹太人的习惯是相符的。犹太人对日子的计算是大约讲的，正如这里63节的"三日后" 与64 节的"第三日" 是同一意思，可以互相调换着说的。因此马可所记的"过三天" 和马太所记的"第三天" 也是一样的意思。

不过，反对主在礼拜五受死的人，却紧握主在太12 章40 节所说的话-- "约拿三日三夜在大鱼肚腹中，人子也要这样三日三夜在地里头"，认为主既明说三日三夜，就必须是"三日三夜"。其实太12 章40 节的"三日三夜" 是不应当被过份强调的，因为：

甲、主在那里所说的"三日三夜"，只是按约拿曾在鱼腹中三日三夜的预表来说的。预表只是大约的象征，不是绝对相似的象征；所以讲预表时是不能过于拘泥字意，而应当较着重灵意的。并且这里的注重点，是在于说明：约拿在鱼腹所预表的"主的复活" 这件事，就是这世代最大的神迹，而不是要说明主复唬牐犖是在死后之若干日。

乙、主耶稣既在说这话以后屡次对门徒说他要在死后"第三日" 复活。这样，我们用主以后屡次讲的"第三日" 作为主先前按约拿的预表所说的"三日三夜" 的注解，便是那"三日三夜" 最合理的解释了。

换言之，主照约拿三日三夜在鱼腹中之预表所引申出来的"人子也要这样三日三夜在地里头" 这句话，按主自己的见解，就是指着他要在死后"第三日" 复活的意思。

丙、退一步说，若认为这"三日三夜" 必须按字面的数目完整地应验的话，则主死的时候既在黄昏，主的复活也应当在黄昏，才会圆满地应验"三日三夜" 的意思。但照四福音关于主复活的记载，如果说主是在礼拜六的黄昏便已经复活，是难以置信的。这样，不论是主张主在礼拜三或礼拜四受死的见解，均同样不会是"三日三夜在地里头" 了。


"作恶的人" 是谁？

问：太七章22、23 节中有"你们这些作恶的人……"，这句话是指教会中的什么人？圣经中有何处指明"作恶的人" 是谁呢？抑或我们作了什么事，便被主认为是"作恶的人" ?

答：要明白马太福音7 章23 节之"作恶的人" 是指谁，应从上文15 节读起：因这一段话是主耶稣一口气讲下来的。按上文15 节和21 节比较，可知23 节所说的"作恶的人" 就是指那些口里称"主啊主啊" 却是假先知的人。他们虽然自称奉主的名传道、赶鬼、行异能……却是主从来都不认识的。可见他们所传的、所行的，都不是出于主，而是出于主以外的能力，他们的"恶" 就是在此。

圣经中从未以"作恶的人" 称呼得救的信徒，而以作恶者为"世人" （传8 章11 节），"恨光" 的（约3 章20 节），被"定罪" 的（约5 章29 节），且与"迷惑" 人者同类（提后3 章13 节）。


要卖衣服买刀？

问：路22 章36 节-- "没有刀的要卖本服买刀"。 主说这话用意何在？

答：注意本节上句："……但如今有钱囊的可以带着，有口袋的也可以带着。" "但如今" 说明了现今与以前的情形不同了，所以应付工作的方法也应有所不同。主耶稣在此明白地向门徒指出，他在路10 章4 ～16 节及太10 章5 ～14 节训示他们的工作原则，不是为"如今" 用的。以前吩咐他们："外邦人的路你们不要走，撒玛利亚人的城你们不要进……腰袋里不要带金银铜钱，行路不要带口袋，不要带两件褂子……" "但如今" 则吩咐他们："有钱囊的可以带着，有口袋的也可以带着……。" 又说："……你们要去，使万民作我的门徒……。" （太28：19）

所以，"没有刀的要卖衣服买刀" 这句话，应与上文35 ～36 节连在一起解释较为稳当；意即由于今后时势的不同-- 主耶稣不再在肉身中与他们同在-- 和门徒工作任务也有所不同，所以今后他们的工作应有更多的儆醒和预备。

注意："刀" 与"钱囊"、"口袋" 同是行路的人所当携备的东西，下文38 节门徒之中也有两把刀可为佐证，所以主耶稣在这里提及要买刀，正如要他带备钱囊是同一意思，不过在现时代的人看来对于"买刀" 便觉得有特别目的而已！

另有解经者将这里的"刀" 字作灵意解释，代表神的话语，两把刀指新旧约。则"要卖衣服买刀" 的意思，就是要竭力追求明白神的话语。


是"取去" 的得救还是"撇下" 的得救？

问：太24 章40 ～42 节说："那时，两个人在田里，取去一个撇下一个。两个女人推磨；取去一个，撇下一个。" 究竟是取去的得救，还是撇下的得救？既说"挪亚的日子怎样，人子降临也要怎样"，则挪亚时不是：被洪水冲去了的不得救，留下义人一家八口得救么？

答：关于太24 章40 节"取去一个，撇下一个" 究竟是被"取去" 的算为得救还是被留下的算为得救这个问题，要看解经者对圣经中整个预言的见解如何而定；特别是对太24 章全章的解释，关系更密切。如果对太24 章的见解不同，便必然牵连着对这两节的解释也不同了。

但若仅根据上文37 节："挪亚的日子怎样，人子降临也要怎样"，以推断这里"取去" 是指不得救的信徒，"撇下" 是指得救的人，理由是不够充份的。因为：

（1）"挪亚的日子怎样，人子降临也要怎样" 这句话，最自然的解释，是形容主将再来的"日子" （36 节），世人的情形，正类似洪水以前的日子那样；那时，人们"照常吃喝嫁娶"，不以为会有洪水来到，但不知不觉洪水却来了。照样，人子降临之前的日子，人也照常吃喝嫁娶，不以为"人子" 会再来，但那日子却在人正说平安稳妥的时候忽然来到（帖前5：3）。但如果用这句话来形容下文40 节的"取去" 与"撇下" 就很牵强；因为若是那样，则"挪亚的日子怎样，人子降临也要怎样" 便不是描述主再来前世人那种不以为意的态度，而是描述主再来之时世人之被"取" 与被"撇" 之方式一如挪亚时代者，这便不合上文36 至39 节一贯的意思。

（2）何以见得"取去" 这两个字必然是指不得救的人，"撇下" 这两个字必然是指得救的人？圣经中神曾"取去" 以诺，却不是灭亡而是与神永远同在；又曾"把不义的人留在刑罚之下" （彼后2：9）。（注意：彼后2 章9 节之"留在刑罚之下" 的人正是指上文5 至6 节挪亚与罗得时代的不信者。）

再者，用"取去" 与"撇下" 以形容主再来时的两等人是很适合的；但用来形容挪亚时代的两等人-- 得救者与灭亡者，便不适合。因主来的时候有得救者被提与不得救者不能被提的分别；但挪亚时代的得救者与灭亡者，却不是"被提" 与"不被提" 之分别，而是"进方舟" 与"不进方舟" 之分别；他们都在世上，并没有人在未死之前被提到另外的地方去。所以用太24 章40 节的"取去" 与"撇下" 这两个字眼套在创6 章至7 章中挪亚时代的人，以形容他们的得救或灭亡，然后再以那些进入方舟的人代表太24 章中"撇下" 的人，又以不进方舟的人代表太24 章中"取去" 的人，根本就不合宜。

因此，我们只可以较广义地引用37 节的话："挪亚的日子怎样，人子降临也要怎样"，以说明主再来时也像挪亚的日子那样，有得救与灭亡这两等人的分别，却没有理由把这37 节的意思限于指着：挪亚时代的人"怎样" 留在方舟里的便是得救，被洪水冲去的便是不得救，所以主再来时"也要怎样" 被留下的才得救，被取去的就是不得救。因这37 节的意思是直接和38 节、39 节相联的，并且到39 节末句便已经完满（注意：37 节说："……人子降临也要怎样"，而39 节末句则说："……人子降临也要这样"，而与40 节"……取去一个，撇下一个" 在意义上并无直接的关系。


盐怎会失味？

问：太5 章13 节主耶稣说："你们是世上的盐，盐若失了味，怎能叫它再咸呢？……" 从未听闻盐会失了味的，究竟如何解释？

答：一、按盐之质素而论："盐若失了味" 这句话大概指那合有杂质的盐，由于杂质未经提炼，失去盐所应有之浓厚咸味，成为无用。

笔者曾在西康南部居住两年，该地人所吃的是石盐，因为吃不到海盐，多患甲状腺瘤症。石盐的咸度远不如海盐或四川的井盐，且不易溶解。甚至有顽皮的同学，敲下一小块盐，就这样放入口吃。因所含的杂质很多，咸味不够浓厚。可能巴勒斯坦的盐，亦有含杂质者，所以主这样说。

二、按主耶稣设喻之用意而论："盐若失了味" 只是假设的一句话。其重点不在于盐之是否可能失味，乃在于强调盐与味之紧密关系，是不可分离的。盐之所以为盐，全在乎它的咸味，若失了咸味，便不算得是盐，而是无用的废物了。照样，基督徒之价值，也全在乎他们对于这个世界所发生的"咸味"，无"味" 之基督徒，就好像废物一样白活在世上了。


亵渎圣灵可否得救？

问：亵渎圣灵会失去永生的盼望吗？怎样才算亵渎圣灵？亵渎两字是什么意思呢？

答：一、"亵渎" 二字原文blasphemia 是名词。按Dr.W．E．Vine 之"新约字解"，认为该字由blax 即"愚笨"、或blapto "伤害"，与pheme 即"说话" 二字合成，是用于诽谤神之神圣的一种话。

二、对于亵渎圣灵的人会否失去永生这个问题，不能仅注意亵渎这个字的意义，更应注意主耶稣当时讲这些话的时候是对什么人讲的，和对他们这样讲有什么用意，亦即应注意主耶稣怎样用这个字。

按太12 章22 至37 节那一段经文，当时法利赛人因耶稣赶出一个被鬼附而哑瞎的人身上的鬼，便诽谤主耶稣是靠鬼王别西卜赶鬼；然后主才说出下文带着警告和责备性质的话-- "所以我告诉你们，人一切的罪，和亵渎的话，都可得赦免；惟独亵渎圣灵，总不得赦免。 ……" 意思就是说，他们那样故意地毁谤主，就是犯了亵渎圣灵不可赦免的罪了。这样，那些法利赛人是否会失去永生？请注意下面34 节主所说的话："毒蛇的种类，你们既是恶人，怎能说出好话来呢？因为心里所充满的，就口里说出来。" 照主的话看来，他们根本还没有永生，如何谈得上"失去" 永生？所以按圣经的榜样而论，犯这种不得赦免之罪的，只是还未得救而假冒为善的人。

三、请特别注意本段经文第31 节中的"……一切的罪和亵渎的话，都可得赦免" 和"唯独亵渎圣灵，总不得赦免" 这两句话。这节圣经明显地将"亵渎圣灵" 这件事，与一般的"亵渎的话" 分别出来。按马可的记载，主是这样说的："……一切亵渎的话，都可得赦免。" （可3 章28 节）既说"一亵渎的话，都可得赦免"，自然也包括亵渎圣灵的话了；但何以又说："亵渎圣灵的，总不得赦免"？可见"亵渎圣灵" 这件事，必然比较"一切亵渎的话" 更为严重。事实上，我们根本无法分别什么话算是亵渎圣灵，什么话则是亵渎圣子或圣父。按当时法利赛人说主耶稣靠别西卜赶鬼的话，也是针对主耶稣说的，并不是针对圣灵，因他们对圣灵既无认识，当然也不会针对圣灵来说亵渎的话了。但却被主算为亵渎圣灵。

从当时法利赛人犯这种罪的情形看来，他们不是只在话语上一时错失冒犯了主，且是存着故意抗拒圣灵和敌对主的心来说；正如主所指出的，他们口里的话，是已经先充满在心里演说出来的（太12 章34 节）。存着这样干犯圣灵的态度来说亵渎的话语，就是"亵渎圣灵"，比较偶然或无知所说的亵渎话更为严重。

四、法利赛人既故意硬心地抗拒圣灵的工作，不因主所行的神迹而接受圣灵的感动，当然无法因圣灵的光照知罪悔改，而得主的赦免了。像他们这种人所犯的这种亵渎圣灵的罪，当然也是永不得赦免的了！反之，有永生生命的信徒，既曾接受了圣灵的感动而得赦罪，成为义人，又有圣灵永远住在心中，便不可能犯亵渎圣灵的罪。

有些信徒偶然说了冒犯主的话，以致内心充满恐惧或不安，以为自己犯了不可赦免的罪。 其实这种不安和恐惧，正是表明他们不是犯亵渎圣灵之罪的人，否则哪里还有这种恐惧或不安？那些亵渎圣灵的法利赛人，是毫无惧怕地，故意与主为敌地抗拒圣灵的；他们根本不会因所说的话，内心有任何不安的。总之，这种罪是信徒所不可能犯的，因犯这种罪的人，必先拒绝基督，故意否认基督是救主。

五、除了"亵渎圣灵" 以外，关于其它的罪，主的话是这样说的："我实在告诉你们，世人一切的罪和一切亵渎的话，都可得赦免。" （可3 章28 节）


有汁水的树与枯干的树

问：路加23 章31 节-- "这些事既行在有汁水的树上，那枯干的树将来怎样样呢？" 是何意思？

答：这"有汁水的树" 和"那枯干的树" 显然都是寓意的，代表两种人。上文主耶稣既认："耶路撒冷的女子，不要为我哭，当为自己和自己的儿女哭……" 然后本节首句说："这些事既行在有汁水的树上……"，则这"有汁水的树" 应指上文那些耶路撒冷的女子所代表的犹太人，"那枯干的树" 应指外邦人（按当时而论，指罗马人）。

意思就是：犹太人原本是神的选民，尚且因为弃绝基督，把他钉在十字架上，而将受刑罚与灾祸（按：犹太人已经受过亡国的痛苦）；何况那些原本不认识神的外邦人，岂不更无法逃避神的审判么？


是否大灾难？

问：路加23 章27 至31 节与马太24 章14 至28节，是否联在一起？是否指七年大灾难？

答：这两处经文，不能说毫无关联，却不是一样的。路23 章27 至31 节的预言，曾应验于主后七十年耶路撒冷被毁。太24 章15 至28 节的预言，将应验于大灾难时（注意太24 章21节，可知该叮牐犖是指大灾难）。前者是主在受难日赴各各他的途中所讲的，后者是主耶稣在早两天-- 末周中的"辩论日" -- 与文士等辩论之后出圣担牐犖时所讲的。按时间来说，太24 章的话与路21 章的话同时，与路23：27 至31 的一段却不同。


乐园是在天上抑在阴间？

问：耶稣应许得救的强盗说："今日你要同我在乐园里了。" 这乐园是在天上还是在阴间？

答：按保罗在林后12 章1 至5 节之见证，可知乐园是在"第三层天"，不是在阴间。有解经者认为乐园原本是"善人的阴间"，主耶稣受死后才搬到天上成为乐园；但圣经本身并未这样说过。


主离世后是否先到乐园才复活？

问：主耶稣既应许那强盗说："今日你要同我在乐园里了"，则是否主耶稣死后先到乐园然后复活？

答：这句话未足证明主耶稣先到乐园才复活，因按主的无所不在而论，他是可以这样应许那强盗的，正如主在肉身的时候对尼哥底母说的："除了从天降下仍旧在天的人子，没有人升过天。" （约3：13）所以主死后即使不是先升到乐园却也是在乐园，因按他的神格而言，他是没有空间距离的。况且路23 章43 节这句话的着重点，不在乎主海牐犖时升到乐园，乃在乎那强盗能否升到乐园。


亚伯拉罕与财生是否同在阴间？

问：路加16 章说财主死了，远远望见拉撒路在亚怕拉罕怀里；这是否说明他们一同在阴间？"深渊限定" 之深渊，其两岸是否一边属乐园一边属阴间？

答：按路16 章19 至31 节，只明说财主是在阴间，并没有说亚伯拉罕所在的地方也是阴间。 反之，从财主"举目远远地望见亚伯拉罕……" 看来，则亚伯拉罕所在的地方，必是和阴间不同的所在。亚伯拉罕既是信心之人的父，理当与旧约信心的人同在一处。按以诺因信被神接去（来11：5；创5：24）。以利亚被神接去而升天（王下2：1，11；路9：30，31），后来又在荣光中和摩西同与主谈论他去世的事；则亚伯拉罕所在之处，理当和他们相同而不会是阴间。按中文圣经提及"阴间" 最少有七十四次，笔者曾根据"经文汇编" 逐节翻查，发现其中没有一次以阴间为快乐的地方，反倒明说阴间是痛苦的所在（诗116：3），是犯罪之辈的去处（伯24：19；诗9：17）。在阴间的人不能称谢神（诗6：5；赛38：18），下阴间后不能再上来（伯7：9 ……）。

至于"深渊限定"，笔者以为这句话的主要意思是形容财主与亚伯拉罕之间有一度不可逾越的界限而已；但如果要凭"深渊" 二字推想他们所处在的灵界环境，必然会产生一种观念，以为财主和亚伯拉罕各在一块大陆上，中间则隔有一度深水。但灵界的环境是否也类似我们物质的世界那样，因而会有两块陆地隔着一度深水？这是大有问题的。


信徒死后到何处？

问：信主的人当灵魂离开躯壳后是否到乐园？若然，为什么又说主再来时才复活呢？

答：按路23 章43 节的话："耶稣对他说，我实在告诉你，今日你要同我在乐园里了"，可见现今信徒死后是立即到乐园。但信徒身体复活却是主再来时（林前15：51 ～52）这复唬牐犖实际上是指信徒得一个荣耀的身体说的（林前15：35，44；腓3：21）。


遗传与传统

问：太15：1 ～9 主耶稣曾责备法利赛人遵守人的遗传，为什么现今教会依然一味注重传统的道理，忽略圣经本身的权威？

答：按当主耶稣所责备法利赛人拘守的"遗传"，是指某些有关人的生活习惯。如洗手吃饭，可能是好的事；但日渐被人拘守得失去了真意，甚至取代了神的话的地位，就是主所要责备的。

对于圣经的真道，有时神兴起某些仆人，使他们能把圣经解释得很清楚、很正确或很有亮光。人们若过于重视他们的讲解，甚至把他们的话当作和圣经相等，也就陷于拘守传统的错误中了。但注意，所谓错误是指人们对那些神仆的讲解过分尊崇的态度。却不一定指他们的讲解，他们的讲解可能仍是对的，或只是某方面有欠缺而已。我们的毛病往往是过于崇拜某人的讲解，然后又矫枉过正地忽然弃之如屣，接受了另一种新"亮光"，其结果反而落在更严重的错误中。

近年来颇有人以"反传统" 为光荣。我愿意提醒读者们，真理根本就是"传统的"，古老的十字架福音，不是传统是什么？数千年来留存给我们的圣经真道不是传统是什么？现代不信派正以墨守传统攻击纯正信仰者。信徒应当密切注意，每一种新兴的异端也都厉害地攻击"传统的道理"；因为这样才能使信徒放弃他们原来所持守的，接受他们的"新亮光"，至终，使信徒在一种自以为是改正了已往错误的情形中，陷入了迷途！所以我们应当小心地"反对传统"。


为什么"恐怕他们回转过来，就得赦免"？

问：我对可4 章10 ～12 节的经文有三个疑点：

（1）在此所谓"外人"，所指的当然是教外的人？主耶稣对他们讲道既凡事用比喻，想必当比较不用比喻清楚明白才是，却为何会"看是看见，却不晓得；听是听见，却不明问" 呢？

（2）为什么（这也许是我个人的感觉）这一段经文竟会显示出：公义和慈祥的耶稣也有了一种令人难以置信的偏爱存在他自己的教训中？因他竟将上帝国的奥秘同"外人" 隐藏起来而单叫他的十二门徒和跟随的人知道。

（3）尤其在"若是……恐怕他们回转过来，就得赦免" 的一席话，真是令人难测高深了。我个人对之感到大惑不解的乃是：为什么宽宏大量如我们的救主基督，竟然也有这种不公平的心理？即使这些人硬心固执，抑或有亵渎圣灵不可饶恕的罪，难道主基督对他们就没有了悯怜的心吗？在我幼稚的思想中，认为他们既是"外人"，一切更应从宽发落才是；然则何故主竟会不愿意他们"回转过来"，又为什么不要他们"得赦免" 呢？况且，若果这样，那么他的名训"七十个七次的饶恕" 又作何解？

答：有关可4 章10 至12 节之经文，是许多基督徒感到难明的。按本段经文引自赛6 章9至10 节，新约圣经尚有四处引用过：太13 章13 至15 节，路8 章10 节，约12 章39 至40节，徒28 章26 至27 节。兹按所问的次序答复如下：

1．耶稣对他们说：神国 的奥秘，只叫你们知道；若是对外人讲，凡事就用比喻……" 本节若看马太的记载比较清楚（参太13：10 ～11）。那里告诉我们，主是在回答门徒的问题：为什么对众人讲道要用比喻？就是因为"天国的奥秘，只叫你们知道，不叫他们知道"。在此，"天国的奥秘" 原文有指名词，可作"这天国的奥秘"；"你们" 指有信心的门徒；"他们" 即马可所称的"外人"，指不信者。对于"这天国的奥秘" 的道理（不是一切道理），当然不是不信的外人所能知道，乃是只为使门徒得造就的。况见当时的人，多未明主所讲"天国" 的意思，以为就是藉政治之革命复兴当时的犹太国，甚至想强逼耶稣作王（约6：15）。因此，耶稣对门徒讲及天国的奥秘时，特意用比喻，目的只在造就有信心的门徒-- "只叫你们知道" -- 使他们对神旨意的安排有更深了解，而不是使不要信的外人了解。这不是因主耶稣偏待人，乃是因为事实上许多属灵的事是不信者所无法了解的。这也表明主耶稣所传的信息，对门徒和对"外人" 是有分别的。对"外人" 所注重的是"信" （约3：16 ……），对门徒则将更多真理的奥秘指示他们。

2．"叫他们看是看见，却不晓得；听是听见，却不明白……" 本节应与太13 章12 至13 节合参。太13 章12 节实际上是继续回答上文门徒的问题，说出对众人讲道为什么要用比喻的另一个原因，就是"凡有的，还要加给他，叫他有余；凡没有的，连他所有的也要夺去"。那些门徒既有信心与所听的道调和，就因主所讲的道-- 天国的比喻-- 得着更多；那些不信者，既然没有信心与所听的道调和，甚至以为主要领导他们革命，恢复独立的犹太国，他们所理想的和主所要给他们的根本不相合，就因主所讲的比喻，更加不明白是怎么一同事，连以前所以为是的也失去了！

太13 章13 节则解明了何以主所用的比喻反而"叫他们看是看见，却不晓得；听是听见，却不明白"。就是"因为" 他们自己先"看也看不见，听也听不见，也不明白"。他们既因不信而不见不明于先，则主所讲有关较深奥之神旨，便只能叫他们更不明不见于后了。

3．"恐怕他们回转过来，就得赦免……" 这里的"恐怕" 是谁"恐怕"？这是解释的重要关键。 是神恐怕人悔改而得救？抑不信的人恐怕听明了神的道而悔改？照圣经所给我们看见的，神从来没有恐怕罪人悔改而得救，总是盼望罪人归信他而得救的，否则神何需差派他的仆人宣示他的旨意，甚至打发他的独生子到世上来？另一方面，我们却可从圣经中（或圣经以外）看见不少罪人硬心到惟恐听了道会相信而得救，如亚基帕王那样（徒26：27 ～28）。所以，这"恐怕" 应当是指不信的人方面刚硬而说的。

但这句话的难题在于：这节经文是引自赛6 章9 至10 节的。照那里的记载-- "你去告诉这百姓说，你们听是要听见，却不明白；看是要看见，却不晓得。要使这百姓心蒙脂油……恐怕眼睛看见……" -- 似乎是神恐怕他的百姓回转，所以叫先知去"使" 他们"心蒙脂油"。其实这"使" 的意思，正如上文我们曾解释过的，乃是不信者自己心里先刚硬之后，先知所劝责他们的话，既不能感动他们的心，就反"使" 他们更刚硬而已。

再照新约引用这两处的五节经文来看，最详细的是太13 章13 至15 节和徒28 章26 至27 节，而在这两处，主耶稣和使徒保罗都不是逐字照实引用，乃是照他们所领会的复述出来。这样，我们若将主耶稣和保罗在新约引用这两处经文时所说的话，与赛6 章9 至10 节比较来读时，便发觉在以赛亚6 章中的"使" 字，在主耶稣和保罗引用时都变成"因为"。可见主耶稣和保罗对赛6 章10 节的"使" 字都领会作"因为"。因为这百姓既已硬心不受劝责，则神依然差派他的仆人去劝责他们，就等于"使" 他们更硬心了。

并且，他们硬心不信从神的劝告，就是拒绝神的"从宽发落" -- 拒绝神的恩慈和赦免。对于这样的人是不可能在无损于神的公义之下获得另一次的"从宽发落" 了！


无水之地是何地？

问：马太福音12 章43 节-- "污鬼离了人身，就在无水之地过来过去。" 这"无水之地" 是指什么地方？

答：这句话是有当时的背景的。按伊力葛氏圣经注释说，当时一般人的观念，以为阿拉伯、叙利亚、和埃及的干旱沙漠地区-- "无水之地" -- 是鬼魔常到的地方。所以这"无水之地" 是主按当时人所易于领会的讲法指鬼魔的一个去处而说的。

但这并不足以表示主耶稣赞同当时人对鬼魔的这种观念-- 以为鬼魔只是常到那些干旱的沙漠地带而已。因主耶稣在此只是注重于用这被逐出的污鬼重返人身后，那人末后的景况必比先前更坏的比喻，以说明这邪恶的世代在基督已经来到世上之后仍不接受基督，其末后的景况必比先前更不堪设想而已。


施洗约翰的洗礼

问：施洗约翰给人施洗，是从哪里领受的？他的洗礼和主耶稣门徒们所施行的洗礼有什么分别？

答：（1）按太21 章23 至27 节记载，主耶稣在答复那些祭司长和民间的长老之问难时，曾以"约翰的洗礼是从哪里来的" 反问他们。虽然主在那里没有明说施洗约翰的洗礼是从天上来的，但按那一段的记载，暗示主耶稣承认约翰给人施洗乃是从神领受的；那些向他诘难的人则不肯承认，所以主才会用来反问他们。何况耶稣亲自接受过约翰的施洗？

（2）按徒19 章4 节-- "保罗说，约翰所行的是悔改的洗，告诉百姓，当信那在他以后要来的，就是耶稣……"，也暗示使徒承认约翰的洗礼是从神而来。不过，他的洗礼并非表明得救，只是"悔改的洗"，预备人的心接受那在他以后的基督，与奉基督的名受洗归入他的身体不同（林前12：13）。

（3）按犹太人的宗教习惯，有"各样洗礼"，如沾染各种不洁后应行的沐浴礼、洗手、洗脚等礼。约翰的洗礼有可能是从这些习惯蜕变而成，但意义不同。

（4）约翰的洗礼虽是悔改的洗礼（徒19：4），但"悔改" 并不能使人得救，不过"悔改" 常引致人去信靠基督便能得救了。

门徒们所行的洗礼是"奉主耶稣的名施洗" （后19：5）。是在人信了耶稣之后行的，以见证信徒与主同死同复活的经历（罗6：3 ～4）。


在天国里最小的比他还大

问：马太福音11 章11 节说："凡妇人所生的，没有一个兴起来大过施洗约翰的，然而天国里最小的比他还大。" 这样，是否施洗约翰比天国最小的还小？究竟真意如何？请予解答。．

答：有解经者以为本节中"在天国里最小的" 这一句，是暗指主自己，因主在世时被人视为最小（腓2：6 ～8、来2：9），但另有解经者以为这句话是指主的门徒，因当时施洗约翰名声很大，而门徒们则是寂寂无名，虽然这样，门徒们却能与主亲近，亲聆主的教训，见主所行的神迹，所以他们的福气比约翰更大。

但我们若留心读这节圣经的上下文，可知主耶稣是要藉着称赞施洗约翰之"大" 而使人羡慕"天国里" 福气之大，而本节之语气很明显地是以"凡妇人生的" 与"天国里" 的相比。主的意思是：若单按肉身而论-- 按"妇人生" （即按肉身）而论，施洗约翰可说是福气最大的了，因为众先知说预言却无非以基督为中心，但施洗约翰却亲自看见众先知所预言的基督，作他的先锋，又为他施洗。这在人（在犹太人）看来真是比众先知更大的一种福气。但若是从圣灵生而进入"天国里" 其所得的福，连最小的也比施洗约翰当时所得的更大。因为他们不是只在肉身中与基督生于一同时代，亲眼看见基督而已。他们乃要在永世的荣耀里与基督永远同在。

所以主的意思不是说施洗约翰在天国里比最小的还小，乃是以约翰按当时人的看法所得的福气，与在"天国里" 的人所能得的比较，则"天国里" 最小的比当时约翰所得的还大。


关于马太福音24 章的"会意"

问：太24 章15 节之"会意" 是什么意思？我读了之后似乎更不会意了！

答：许多信徒读到马太24 章15 节："……（读这经的人须要会意）" 时，反而不明白这句话是什么意思。按"会意" 原文noeito 字根noeo 有"明白"，"思想" 等意。圣经特别加上这句话，是要提醒信徒应格外留意主所说的这些话。其用意与主所说的"凡有耳的就应当听" 有同样的目的。前者是要读的人，格外留意读，后者是要听的人，格外留心听，都是属于警劝性质的话。


何以怀孕和奶孩子的有祸？

问：太24 章19 至20 节，提到末期之灾难，为什么怀孕和奶孩子的有祸？那时既然遍地都有灾难，为什么要逃走，且不要遇见冬天和安息日？

答：太24 章19 至20 节所论的，那是大灾期中的事，所谓"怀孕和奶孩子的有祸"，并非因"怀孕" 和"奶孩子" 有什么不对，所以有祸；乃是因为怀孕和奶孩子的，在灾难中有许多不便的地方，增加在患难中所受的痛苦的缘故。

"不要遇见冬天和安息日"，这句话和上文的意思相同。但"安息日" 特别关系犹太人。这时教会已被提，犹太人仍未悔改；虽然全地都有大灾难，但犹太人除了要受普遍的灾难之外，还要受敌基督和外邦人的逼害，所以要逃难。另一方面，纵然全地都有灾难，但受难者在心理上，仍要设法逃避，绝不会甘愿坐以待毙的。


尸首与鹰

问：太24 章28 节说："尸首在哪，鹰也必聚在那里" 这"尸首" 和"鹰" 是什么？

答：太24 章28 节的"尸首"，就是尸首，"鹰" 就是鹰，并不另外象征什么。这句话可能是当时的一句成语，其意义与中国成语"影不离形" 相似。按上节："闪电" 从东边发出，直照到西边，与本节是连在一起讲的话；并且都是"比喻性" 的话。前者形容主降临之迅速。后者，形容仇敌受报之迅速。但这两节中的"闪电"、"尸首"、"鹰"、都不单独地另外有特殊的象征意义，否则27 节之"闪电" 也必另外代表某种意义，便不适以形容主降临之迅速了。

本节应与启19 章11 至21 节的事对照着看。按启示录19 章11 至16 节是论及基督自空中降临至地上，而17 至21 节，系紧接着基督降临所发生之事；就是敌基督与随从者被歼灭，天使请室中的飞鸟来赴"筵席" -- "吃君王与将军的肉，壮士与马和骑者的肉……"，而在此27 节论主降临之迅速如闪电，28 节接着便说："尸首在哪里，鹰也必聚在那里。" 这两处所记载的事件，和事件发生之时序都是相合的。可见这里"尸首在哪里，鹰也必聚在那里" 的意思，就是指基督之迅速降临与敌基督者的受报应，是紧密不分的事。如光亮之照明与黑影之显现，是同时发生的事一样。换言之，基督降临之时，就是苦害选民之仇敌立即受罚之时了。

这样，本节的意思与上文的意思相贯通。上文主在警告灾期中的选民，不可受迷惑，轻信基督已降临。当时犹太人由于灾难的痛苦，急望基督来临，所以主在上文的警告之后，再加上两句带安慰性的话，说明何以"若有人对你们说基督在这里，或说基督在那里，你们不要信" 的理由。因为如果基督果真降临至地上，必迅速如闪电，为人所共睹（启1 章7 节）。并且基督降临时，他们的仇敌也就同时受歼灭，他们的灾难也停止，而无需逃避灾难了！


主为何称人为狗？

问：马太福音15 章26 节中，主为何轻视迦南妇人，而称她为狗？

答：主耶稣并非实际上轻视她为狗，如一般犹女人轻视外邦人那样。从下文主耶稣医治她的女儿，并称赞她的信心看来，可见主耶稣说："不好把儿女的饼，丢给狗吃。" 这种说法，只不过要试验她的信心，使她的信心更显得宝贵而已，却完全没有存一点轻视她的心。（请参阅拙作《耶稣基督的神迹》）


得永生与守诫命

问：常听见人说得救是凭神的恩典，不是凭守律法。这样，为什么马可10 章17 至22 节耶稣却告诉那少年的官要守诫命才得永生？

答：许多人以为主在这里的回答就是告诉少年的官如何得永生的方法。其实主在这里并不是叫这少年人凭守诫命去得永生，虽然少年人所问的是该作什么善事才可以承受永生，这是因为他不知道行善和得永生是两件事，所以把两个问题合在一起问。但主耶稣知道行善和得永生是完全不同的两件事，做善事是人当然的本分，不能拿来当作什么功绩换取永生。 得永生乃是凭主耶稣赎罪的功劳，用信心接受他的恩典而得着的。所以主耶稣回答他的问题时，就把它分作两部份来同答。主首先回答他如果想作什么善事，就可以守诚命；然后才回答如果要得永生就要跟从主。

在这段的解释中，最大的困难就是太19 章17 节中，主回答少年的官说："你若要进入永生，就当遵守诚命。" 既然若要进入永生，就当遵守诫命，这不就是说要守诫命才能得永生吗？但原文太19 章17 节的"永生"，没有"永" 字，就是生命的意思（zwen）而太19 章16 节少年的官问主说："我该作什么善事，才能得永生。" 这永生原文有一个"永" 字眼在"生" 的后面（zwenaiwnion），就是永远的生命的意思。生命是和死亡相对，像善与恶相对，生命代表善的方面，死亡代表恶的方面，所以主的回答乃是关乎行善方面的问题，如果你要进入善的方面，生命方面，不是死亡方面，就当遵守诚命。按（可10：18，19 ；路18：19，20）都是在"除了神一位以外，再没有良善的" 之后，主就紧接着说："诫命你是晓得的，就如……" 这种语气显示主以为这少年若要作善事来求得永生的话，实在无需再求问主该作什么，因为诫命他已知道，就去守诫命好了，何需多问？但这少年既自以为从小都已经遵守了一切诫命，却还未得着永生，那么你就该知道，是否可以凭守诫命来得永生了。

再者，如果主真是要这少年人凭守诚命来得永生，主怎能不提十诫中的前四诫？例如第一诚所说："除了我以外，不可有别的神。" 这岂是一个守诫命的人所能轻忽的诫命？反之，主在这里所提的，却是关乎道德方面的诫命。显然，主的回答只是关乎行善的问题，不是得永生的问题。还有，主若果真是要这个少年人守诚命以得永生，则当这个少年人回答主说这一切他从小都遵守了之后，主就应该对他说，你已经可以承受永生了，而不应该对他说："你还缺少一件"，否则，岂不是主有点不诚实么？但既然这少年说他已经从小都遵守了一切诫命之后，主仍说他还缺少一件，就是要变卖所有的……跟从主，就显见主认为纵使这少年人守了一切诫命还未能得着永生。

诫命不是不好，但对于还没有得着永生的人毫无用处。正如我们教训人应该孝敬父母、爱人如己、忠诚信实……这都是好的；但如果我们教训一个死人要孝敬父母……有什么用处？我们能叫一个死人凭做好事、守诫命以使他复活么？如果要一个死人去守诫命才能复活，这就等于叫他永远死亡，我们除非先使那个死人复活，然后才能叫他去守诫命、做好事……对灵性死了的人，也是如此。


信徒是否"必有" 方言？

问：按可16：17 说："信的人必有神迹随着他们；就是奉我的名赶鬼；就新方言……。" 这是否表示凡信徒都"必有" 方言的恩赐？

答：不是。因为：

本节"信的人必有……" 这句话，不是凡信的人都必须有的意思，因为本节和下节所提的五件事：a．奉主的名赶鬼；b．说新方言；c．手能拿蛇；d. 喝毒物不受害；e．手按病人必愈,都不是必须发生的事。不是每一个信徒的经历中都必然有这五件事。它们只是"可能" 或"偶然" 发生于信徒经历中的。例如：奉主的名赶鬼，这是否每一个信徒必须有的经历？不是。诚然基督徒靠着主能够赶鬼；但并不是一个基督徒都必会遇到被鬼附的人和必然把鬼赶出去。 又如"手能拿蛇"，或喝毒物不死，或手按病人必愈，也都不是每一个信徒（甚或使徒）必须有的经历，它们都不过是可能发生，或偶然发生，在有这种需要，或遇这些事时，因着信靠主的恩典而有的经验。

所以本节首句的"信的人必有……"，无论如何不会是凡信徒都必须有以下的经历的意恩，而应是：在需要神赐给这种恩典而信靠主的应许时"必有" 的意思。这样，如果有人用"捉字虱" 的解经法，把这句话-- "信的人必有" -- 意会为：凡信徒都必须有说方言的经历，甚至再反面推论，凡未说方言的就不是信徒、就未得救，实系极大的错误。因为若每一个信徒都必须有说方言的经历，则是否每一个信徒也都必须有："赶鬼"、"手能拿蛇"、喝毒物不受害、手按病人必愈" 的经历？这显然不是圣经本来的意思。

况且，本节之"新方言"，按上下文的记载看来，较稳妥的解释应指地上别国的话，而不会是"没有人听出来……讲说各样奥秘" 的那一类方言，因为这些应许都是为传福音至普天下的需要而赐的，按林前14：22 "这样看来，说方言，不是为信的人作证据，乃是为不信的人；作先知讲道，不是为不信的人作证据，乃是为信的人。" 可见方言是一种超然的恩赐向不信的人作见证，但林前14 ～23 "所以全教会聚在一处的时候，若都说方言，偶然有不通方言的，或是不信的人进来，岂不说你们癫狂了么？" 随即暗示这种向外人作证据的方言，不是无人能明白的方言，而必是外国人听得明白的话语，正如五旬节时门徒们所说的方言，向许多聚集观看的外地人见证了门徒忽然能说他们的乡谈是因为圣灵降临的应许，已经应验一样。 但现今一般主张说方言的人，似乎都只说"没有人听出来" 的方言（林前14：2），不说"别国的话" 的方言，这和圣经中方言恩赐的功用不相合，尤其是在公共聚会中，（有关方言的详细讨论，请参阅拙作《神医、先知、方言》宣道书局经售。）更应当说别国的话之方言，才合乎方言恩赐的功用。


七个鬼

问；主耶稣在抹大拉的马利亚身上赶出了七个鬼，喻意是什么？

答：路8：2 的记载并无喻意，因这是叙述主耶稣在她身上所曾经行过的大事，并非比喻。 有人可能以这"七个鬼" 喻为烟鬼、赌鬼、酒鬼……等；但这只是"借题" 加以"发挥" 的，并非它本身合有这些意思。


耶稣是两次升天么？

问：按约20 章17 节说："不要摸我；因为我还没有升上去见我的父。" 但太28 章9 节却说："……他们就上前抱住他的脚拜他。" 难道这时主已升过天么？我曾听见一位牧师说耶稣是两次升天的，对吗？

答：约20 章17 节的"摸" 字，原文haptou 是hapto 之今恒时体，按"新约字解"、"眩牐犖氏汇编"、及"依力葛氏圣经注释"，均认为该字之原意系"缠住"、"坚执"、"抱住不放" 等意。当时马利亚在伤心中突然见主显现，欢喜若狂，惟恐主显现后又离去不能再见，故缠住主不放。听以主对她说："不要摸我，因我还没有升上去见我的父。你往……"，其意实即安慰马利亚无需恐怕不得再见主，因他还不会立即升上天去见父。故本节下半主接着对她说："你往我弟兄那里去，告诉他们说，我要升上去见我的父，是你们的父。" 注意这下半节的"我要升上去"，显明上半节所说的"我还没有升上去" 所指的是同一次的"升上去"，且在他升上去之前应赶快去告诉门徒。主对那几个妇女所说的话，实际上是同一用意，就是要她们快去告诉门徒，以准备在"约定的山上" 相会（太28：7，16 ～20），并要看见他被接上升。

反之，若以为"不要摸我，因我还没有升上去见我的父" 的意思，是表示主耶稣因要急着赶升上天去见一见天父，然后再下来继续显现给门徒看，所以叫马利亚不要摸他，则下句："你往我弟兄那里去，告诉他们说，我要升上去见我的父……" 就毫无意义了。也许会有人说，这下半节的话是要马利亚去报告门徒，主要立即先行升天，而不是报告主已复活和主要在未升天前与他们约定会见，则更难令人置信，因太28 章9 节的妇女们抱住主的脚拜他，主却未叫她们不要摸他，岂非表示主已升过天？这样，主何以又同样吩咐她们去告诉门徒？况且在主显给马利亚看之后，马利亚还未来得及向门徒报告主先行升天之前，主却已经升了天又再下来向几个妇女显现了，岂不是矛盾百出、无法圆解么？所以，若根据约20 章17 节的话推测主曾经两次升天，是难以令人置信的。


"另外有羊" 是何意？

问: 约10 章16 节-- "我另外有羊，不是送圈里的……"，这两句是否指神的选民以色列人和其它国家的外邦信徒？抑系指不信耶稣的人而言？

答：按本节下半-- "我必须领他们来，他们也要听我的声音，并且要合成一群，归一个牧人了"，可见上半节所说"另外" 的羊，是指那些将要被合成一群、归在一位牧人-- 主耶稣--之下的信徒（包括犹太信徒和外邦信徒），而不是指始终不信耶稣的人。


约翰15章的枝子

问：约翰福音15 章2 节，"凡属我不结果子的枝子，他就剪去……" 怎样解释？是否说信耶稣得救后若不结果子，就会再灭亡？

答：主耶稣在约翰15 章1 至8 节所讲的葡萄树与枝子的比喻，重点在于教训门徒要常在主里面，保持与主亲密交通而"结果子更多"；所论的是关乎生活方面如何"多结果子"，不是生命方面如何得救。在这段中，主耶稣先以结果子与不结果子作为已否得救的判别（不是能否得救的条件），然后在4 至8 节中再指示门徒，"常在我里面" 乃信徒在生活上结果子的条件。

在此，"凡属我不结果子的枝干，他就剪去……" 这两句话，要先弄清楚"结果子" 和"属我" 的涵义，才易于明白：

（一）本节中"凡属我……" 的意思是广义的，包括信徒和一切受他栽培而"不结果子" 的人-- 屡次有可以真诚信主得救的机会而拒绝的入。因本节经文本身已将"不结果子的枝子" 与"凡结果子的"，都包括在"属我" 之列。（按狭义来说，只有信徒才是属主的，但按广义来说，万有都是属主的；正如按狭义言，只有事奉主的人才可以说是主的仆人，但按广义言，连不认识神的巴比伦王也被算为神的仆人（耶25：9，43：10）。

并且，将本节之下半-- "凡结果子的，他就修理干净……" -- 与下节-- "现在你们因我讲给你们的道，已经干净了" -- 互相对照，可知门徒们就是属于"结果子的" 枝子的那等人；这样，"不结果子的枝子" 当然不是门徒，而是另外的人了。所以这"属我" 的意义，是包括信徒和一切常受属灵的栽培却未真正决志信主的人在内的。

按当时而论，"不结果子的杖子" 暗指那些拒绝主的犹太人和十二使徒中的犹大。他们虽然常受神的教导，却仍然不信基督，是应当被剪除的枝子。

（二）本节（约15：2）中"结果子" 的意思，就是真诚的悔改而信靠主。正如施洗约翰责备法利赛人说："你们要结出果子来，与悔改的心相称。" 与悔改的心相称的信心就是最初步的"结果子"。主在太13 章指出，那种能结出子粒来的"好土" 的心田，也就是诚实相信的那等人，而不是"暂时相信" 的人（路8：13）；而所谓结出子粒来就是信而得救的意思。并且本节首句既说"……不结果子的枝子，他就剪去"，显见这"不结果子" 的枝子是不信而灭亡的人。则"结果子的枝子" 当然是指信而得救的人了。

另一方面，从本节下半节："凡结果子的，他就修理干净，使枝子结果子更多"，显见那结果子更多的枝子，乃是那些确能"结果子"、再"修理干净" 之后的枝子。在此，"结果子" 与"结果子更多" 显然是两步不同的经历。"结果子更多" 应指信徒在信主得救之后，接受真理的修理而更多方面地荣耀神说的。这样，"结果子" 指信而得救的经历，正合乎这里的次序。（注意：在这几节中，主耶稣屡次用"多结果子"，以代表信徒在生活上荣耀神（2、5、8 节）。

（三）再者，主既在本章第3 节中明确地分别出哪些门徒是属于结果子的枝子，并且已经"干净"，准备结果子更多的了；于是从第4 节开始，主便反复申述要常在主里面的重要，以指导信徒如何多结果子。4、5、6 节都是这个中心思想，强调常在主里面便多结果子，不常在主里面便不能结果子，并且成为毫无用处的。

其中第6 节："……就像枝子丢在外面枯干……" 应注意"就像" 并非"就是"，是形容相似的情形，不是相等的情形。这种讲法和主在太5 章13 节的讲法-- "你们是世上的盐；盐若失了味，怎能叫它再咸呢？以后无用，不过丢在外面，被人践踏了。" （参可9：50；路14：34）。 盐怎能不咸呢？眩牐犖是不能不咸的，不咸便不是盐，乃是毫无用处的东西。照样，信徒怎能不常在主里面呢？不常在主里面，就绝不能结果子，而且毫无用处，就像枝子丢在外面枯干，只可供人当作枯枝焚烧罢了！所以这第6 节乃是一种寓意的讲法，从反面加强上两节的意思，说明信徒常在主里面的必须-- 这是信徒要在生活上多结果子的绝对条件；否则在生活上就会像不咸的盐一样，完全失去作用。


谁是贼？

问：约10 章8 节里主说：凡在主以先来的都是贼，这贼是指谁？

答：请将本章1 至10 节连读，然后与第1 节对照，可知"在我以先来的都是贼……" 与"不从门进去，倒从别处爬进去，那人就是贼" 的意思是相通的。这意思就是，凡想凭信靠基督和他的救恩以外的方法进入神国的，就都是不从这唯一的门进入的异端左道。

另一方面，"凡在我以先来的都是贼。" 这句话也特指当时热心律法的文士，法利赛人等。 律法是在基督以先（约1 章17 节），热心律法的法利赛人等也在基督以先教导以色列人。但他们并不爱顾神的羊群，只"偷窃、杀害、毁坏……" 主的羊，以稳定自己的利益。


为什么"罪已经定了"？

问：约翰3 章17 节说："……不信的人，罪已经定了" 这句话怎样解释？是在那人" 不信" 之前已经定了，还是在那人不信之后才定罪？

答：１．按人类犯罪以后的地位来说，全人类都是已经被定罪的人。神曾对亚当说："因为你吃的日子必定死"，而亚当已经吃了那分别善恶树的果子，所有亚当的子孙，照着他们原来的地位，便都是已经被神的话所定罪的了。

2．按神的全知与永在来说，神是从永远到永远的。我们的过去与我们的将来，神知道得一样清楚。神所知于我们的并无过去与将来的分别。而罪人必然要受罪的刑罚，已经是不会改变的定律；这样，所有罪人，纵然还未按照神对宇宙所定的次序，经过那"白色的大宝座" 的最后审判，也可以说是"罪已经定了"。

3．按人的不信基督来说，人原来的地位既然是已经定罪的罪人，若不接受神的救法，让基督来替他担当罪的刑罚；仍要站在自己原来的地位上，这样的人当然是"罪已经定了"！


是否各个信徒都有天使保护？

问：使徒行传12 章5 节说："……必是他的天使"，这是否表示各个信徒都有天使？若然这些天使是否即天主教所说的"护守天使"？

答：主耶稣曾说："你们要小心，不可轻看这小子里的一个；我告诉你们，他们的使者在天上常见我父的面。" （太18：10）希伯来书也告诉我们："天使岂不都是服役的灵，奉差遣为那将要承受救恩的人效力么？" （来1：14）此外，诗人也告诉我们敬畏神的人有天使搭救（诗34：7，91：11）。可见每个信徒都有天使保护；但未必每个信徒都有一个专门保护他的天使。以上所提各节经文均未足证明一个信徒有一个天使，因天使之能力远胜于人，一个天使可以杀死十八万五千敌人（赛37：36），所以神也可能让许多信徒归同一个天使照顾。至于"护守天使" 圣经无此名称，这只是天主教对天使的一种称谓。


血和勒死的牲畜

问：徒15 章20、29 节为何禁戒血和勒死的牲畜？在新约时代不是不靠行为得救吗？

答：请注意该节之下半"这几件你们若能自己禁戒不犯，就好了……。" 显见使徒并未以上半节所提几件事-- 禁戒"祭偶像的物，和血，并勒死的牲畜，和奸淫" -- 当作得救的条件。 否则绝不能用"若……就好了" 这种语气。（参*** 页）


为死者施洗礼？

问：保罗曾就："……那些为死人受洗的……。" 这句经文是什么意思？是否表示可以为死人施洗？

答：在当时大概信徒中有这样的事情，就是假使信徒没有受水礼而逝世，则由生人代他们受水礼。但根据圣经，并没有这种命令，只不过保罗在本章论到"复活" 之道的时候，曾谈到这些人的规矩而已，但这却不是说保罗赞同这规矩，他只是引述这件事以证明行水礼的人，本身已确信"复活" 之道罢了。但从本节"他们" 二字可看出保罗并未这样行过，他所说的是指别人而言。

按彼前3：21 所记-- "这水所表明的洗礼，……本不在乎除掉肉体的污秽，只求在神面前有无亏的良心。" 又按路加23 章所记的那个得救的强盗，不论死前死后，都未见他受过洗礼，但主耶稣却明确地应许他说："我实在告诉你，今日你要同我在乐园里了。" （路23：43）由此可见，水的洗礼与得救无关，信徒若死前未曾受洗，死后实无为他施洗的必要。


女人可否讲道？

问：林前11 章5 节似乎女人可以讲道，但林前14章34 节36 节尤其是提前2 章12 节不许女人讲道是否前后矛盾？

答：对于女人讲道问题，笔者个人未有足够的亮光可以作肯定的结论，只能提供几点意见作为参考。

一、如果没有林前11 章5 节"凡女人祷告或讲道……" 的话，我们可以毫无疑问地承认女人不可讲道：因为林前14 章34 节36 节及提前2 章12 节的话已经说得够清楚；但既有林前11 章5 节的话，我们就必须把它们合并起来看这个问题，才不致于偏废一方。

二、我们不能把林前11 章5 节和林前14 章34 节等处的经文当作是互相矛盾的，它们不是互相矛盾乃是互相补充的。圣经中常常对于某一个问题，在这里只说了这方面，在别处又说出别方面的。我们应当把不同的地方所记载同一类问题的经节，合并起来思想那个问题，才能明白正确的意思；却不是把不同地方的经节，隔开来思想，结果便觉得互相矛盾。

三、有人以为林前11 章5 节的"女人……讲道"，是指小型聚会或妇女聚会而说。意即姊妹们只可以在妇女会或小型聚会中讲道。但这解释乃非十分令人满意，因不论林前11 章5 节"女人……讲道" 和提前2 章12 节的"不许女人讲道" 都没有表示所谓"女人……讲道" 只是指在妇女会中或小型聚会中讲道而言，也没表示所谓"不许女人讲道" ……是特指着在大聚会中不可讲道；所以如果认为姊妹不应讲道，应当是在一切聚会中都不可讲道。

反之，林前11 章5 节所说的"女人祷告或讲道" 倒比较可能是指一般男女一同聚会的讲道，因为那一叮牐犖圣经的主题是妇女蒙头的问题，显示在那里所讲的"女人祷告或讲道"，必是指一般的聚会讲道（即不论男女同在一起聚会，或单单姊妹在一起聚会），否则若那里所说的"讲道" 是只限妇女聚会，则下文所讨论的妇女蒙头问题是否也只限于妇女聚会？并且那里的"女人……讲道" 是和"祷告" 连在一起讲的，若以为那里的女人"讲道" 是只限于妇女聚会，则女人"祷告" 是否也只限妇女聚会？在林前11 章5 节中一共提到三件事即："……祷告……讲道……蒙头……。" 若"讲道" 是仅限于妇女聚会而言，则其它两样必定都是仅限于妇女聚会，反之亦然。

四、林前14 章34 却说："妇女在会中要闭口不言"，上文是论及说方言的恩赐和聚会中的秩序的问题，而下文40 节："凡事都要规规矩矩地按着次序行"。可见这里所说的妇女在会中闭口，仍是注重聚会的秩序方面而言。

并且下节："她们若要学什么，可以在家里问自己的丈夫。" 暗示上文所说的"闭口不言" 和"不准她们说话" 是指不准在聚会中发问而言。按林前14 章内容可知当时哥林多教会的信徒，聚会情况颇为混乱，多人在聚会说方言又无人翻出来，再加上妇女的发问，照当时人的眼光看更显得不成体统。所以保罗这样提醒他们。同时这句话也表示这叮牐犖圣经有当时的特殊背景，否则没有丈夫的姊妹岂非无法学道？事实上我们今日教会的各种聚会情形都不像当时的聚会。

五、提前2 章12 节的"不许女人讲道" 原意是"不许女人施教"，英文圣经译作"teach" （原文与太4：23，28：20，西3：16 的"教训" 同字）。按这句话的上文："女人要沉静学道，一味的顺服。" 和下文"……也不许他瞎管男人，只要沉默。" 可见这里的注重点仍是不许女人站在辖管男人的地位上教训男人的意思。但为什么圣经不许女人辖管男人？难道男人就可以辖制女人么？事实上圣经在这里只不过禁止那些想辖制男人的女人，不许她们辖制男人，要她们一味顺服，却没有叫男人们去"使" 女人一味顺服自己的，也没有叫男人们赶快去辖制女人。那只是我们自己反面推测出来的意思罢了！

六、按林前12 章4 节，11 节和14 章1 节可知"作先知讲道" 是圣灵随己意所给人的恩赐，并且这种圣灵的恩赐，绝不是只为服侍某等人的，乃是为全教会的。（参弗4：11，16）另一方面我们不能否认有些妹妹确有讲道或"施教" 的恩赐，那么是否圣灵认为姊妹可以讲道或施教才给她们这些恩赐？抑系圣灵给她们这些恩赐的目的，只为着姊妹们，而同样的恩赐分给弟兄的才是为全教会？

七、诗篇68 篇11 节"主发命令，传好信息的妇女成了大群"。

八、主曾在路上使那蒙医治的血漏女人，当众见证出她蒙恩的经过。

由于上面所提各点，笔者个人不反对姊妹讲道，但赞同姊妹在讲道时应格外注意在仪态和服饰方面，都要守住"端庄" 的原则。


不信的丈夫能因妻子成为圣洁吗？

问：林前七章14 节说："因为不信的丈夫，就因着妻子成了圣洁；并且不信的妻子，就因着丈夫成了圣洁；" 这是什么意思？是否夫妻之中，只要有一个人信主，另一人就因而成为圣洁？

答：在此所谓"圣洁" 不是指灵性方面的圣洁；乃是指夫妻同住方面的圣洁。当时哥林多信徒，在信主之后，似乎怀疑是否会因继续与不信的丈夫或妻子同住而不圣洁，所以保罗向他们劝解说："倘若某弟兄有不信的妻子，妻子也情愿和他同住，他就不要离弃妻子……因为不信的丈夫就因妻子成了圣洁……。"

婚姻的制度原是神所设立的，是圣洁的，虽然不信神的人，可能因不尊重婚姻的神圣，使男女之结合流于荒淫与污秽，但夫妇合法的结合，过同住的生活，在神看来却是圣洁的。并且纵然夫妻的任何一方面还未信主，也因为其中的一方面已经信主，知道尊重婚姻之神圣，不放纵荒淫，而使他们的夫妇同住的生活成为圣洁的了。

以上的解释，可从本章14 节之上下文获得根据。上文第1 节至第13 节的主要内容，都是讨论夫妇之分房与同住的问题，12、13 节更直接论及"同住"，而本节下半"不然你们的儿女，就不洁净了，但如今他们是圣洁的。" 这"儿女" 是夫妇同住所生养的。保罗又加上一句，"但如今他们是圣洁的"，显然这下半节所论儿女的"圣洁" 也是和上文所说夫妇同住之圣洁同一意义，都不是指灵性之圣洁，乃是指合法的男女结合，所过的夫妇生活和所生的儿女都是圣洁的。

这样，本节所论之圣洁，既是夫妻同住方面之圣洁，不是灵性上的圣洁，当然不是指夫妻中的任何一人信主，就可以使另一人得救的意思了。


四百三十年

问：甲、出埃及记13 章40 节说："以色列人住在埃及，共有四百三十年"；但创世记15 章13 节，神对亚怕拉罕所说的却是："……那地的人要苦待他们四百年。" 其中相差三十年的年日，应怎样解释？乙、四百年或四百三十年应从海牐犖时算起？

答：这两个问题，是有些关联的。在此提出两种解释以供参考：

第一种解释：以色列人住在埃及的年日，应从雅各家到埃及时算起。因为圣经说："以色列人住在埃及共有四百三十年。正满了四百三十年的那一天，耶和华的军队都从埃及地出来了。" （出12：40 ～41）注意"住在埃及共有四百三十年"，证明不住在埃及的年日，不应算在内。例如亚伯拉罕在迦南寄居的年日，就不应算在其中。况且以色列全家初到埃及时，仅有七十余人，但到了他们出埃及时，仅打仗的壮丁便有六十余万，实际人口应在二百余万上下。这样，若这四百年，或四百三十年，是从亚伯拉罕住迦南时算起，则以色人住在埃及的实际年日只不过二百一十余年。在这么短的时期中，人口似乎不可能增加得这么快。

至于"四百年" 和"四百三十年" 的不同记载，只不过是两种不同的讲法而已-- 整数的讲法和准确的讲法-- 四百三十年则只是指实际的年日；四百年则只是一种大约讲一个整数的讲法。在遥远的历史中，以每一百年为一个整数的讲法是普通的习惯，并不算为错误。

第二种解释：以色列人住在埃及的年日应包括亚伯拉罕住迦南的年日。因加拉太书3 章17 节记载使徒保罗辩解律法之约与应许之约的关系时，是以应许之约为根据，指出律法之约是在应许之约以后四百三十年。所谓应许之约，显然是指神与亚伯拉罕所立的约（创17章），而律法之约则指摩西在西乃山下为以色列人与神立约的事。这说明了，从亚伯拉罕与神立约，到以色列人出埃及后在西乃旷野与神立约这期间，只能有四百三十年的历史；换言之，这四百三十年，必须包括亚伯拉罕寄居迦南的日子在内。

又按出6：16 ～20 节可知摩西的父亲是暗兰，暗兰的父亲是哥辖，哥辖的父亲是利未。 换言之，摩西是利未的曾孙。从雅各下埃及至摩西领以色列人出埃及，只经过四代。这四代是不可能有四百多年那么长久的。

但为什么以色列人并没有在埃及住满四百三十年，而圣经却算他们是四百三十年？因圣经在此所注重的是以色列人"寄居" 的日子，按创15：13 ～14；出2：22；徒7：6 却提及"寄居"，亚伯拉罕在迦南的年日，实际上也是"寄居"，并未承受迦南地。

至于"四百年" 和"四百三十年" 的差别，可能只是计算上的不同：

（1）四百三十年的计算是：

甲、从亚伯拉罕进迦南到以撒出生共25 年（创12：4，21：5）。

乙、从以撒出生至雅各出生共60 年（创25：26）。

丙、从雅各出生至雅各下埃及共130 年（创47：9）。

所以，从亚伯拉罕蒙召，至雅各家下埃及的年数应为25 加60 再加130，即215 年。而以色列人在埃及的实际年数是四百三十减二百十五等于二百十五年。

（2）四百年的计算是：不从亚拉伯罕蒙召算起，而从亚伯拉罕生以撒后，以撒断奶时算起。 因创世纪15 章神对亚伯拉罕所说的是关乎他的后裔的事，这样，当然可以不把亚伯拉罕自己算在内，而从以撒算起了。这样在430 年中，减去亚伯拉罕到迦南至以撒断奶的年数（约30 年）即为四百年。


两个耶路撒冷

问：加拉太书四章25 至26 节所说的两个"耶路撒冷" 是什么意思？这两节受经应当怎样解释？

答：一、保罗在这里是以亚伯拉罕的使女夏甲和她所生的以实玛利；以及亚伯拉罕的妻子撒拉，和她所生的以撒，作为新旧二约的预表，藉以解明福音之胜于律法。

夏甲代表律法的约，是出于西乃山（出19：1，24：1 ～17）。夏甲给亚伯拉罕所生的以实玛利是"按血气生的" （加4：23），并且她既是使女，所生的儿子就是奴仆（加4：24）；照样，在律法下的人，也只作奴仆，并未从罪中得自由。但撒拉代表恩典的约，她所生的以撒，是凭应许生的，是亚伯拉罕的儿子（不是奴仆），照样，在恩典之约下的人，也是"凭着应许生的" （加4：23），他们不再被定罪（罗8：1），且有权柄作神的儿女（约1：12），并得着真自由（约8：34 ～35）。

二、25 节的"耶路撒冷" 指当时的犹太教，即犹太律法主义者，亦即扰乱加拉太教会的割礼派。

"这夏甲二字是指着亚拉伯的西乃山，与现在的耶路撒冷同类"，夏甲和西乃山都是指律法，而当时耶路撒冷的犹太主义者所热心的也是律法，所以说是"同类"。这些不接受恩典而主张行律法称义的人和他们的跟从者（"儿女"），也都是仍在罪中的"奴仆"。

三、26 节的"耶路撒冷" 与25 节的不同。本节首句"但那在上的" 将这"耶路撒冷" 与上节的耶路撒冷分别出来。这"在上的" 亦即"在天上的"，或"属天的" 意思（启21：2，来12：22），所以本节"但那在上的耶路撒冷" 是撒拉所代表的恩典的约-- 新约。在这约下的人不是来到西乃山，乃是来到锡安山（来12：22 ～23），是自主的，是作儿女，不是奴仆。

本节末句"他是我们的母" 有双重意义：甲、指撒拉是我们的母，因亚伯拉罕是信心之人的父（罗4：11）。乙、指恩典的约是我们的母，因信徒是在这约下得生的。

下文27 节引用赛54：1 -- "……不怀孕不生养的，你要欢乐，未曾经过产难的，你要高声欢呼；因为没有丈夫的，比有丈夫的儿女更多。" 亦含有双重意义：甲、按撒拉而论，撒拉是不怀孕不生养的妇人，虽然有丈夫，但自己已经过了生育的时期，却凭应许得着儿子（罗4：19～20），其后裔多如天上的星，"比有丈夫的儿女更多"。乙、按恩典的约而论，它是不怀孕、不生养和没有丈夫的，但它的"儿女" 却比有丈夫的人更多。（以上引参拙作加拉太书讲义，由证道出版社出版。）


中保本不是为一面作的

问：加3 章20 节-- "但中保本不是为一面作的，神却是一位" -- 怎样解释？

答：要明白这节的意思，必须留意这里所说的"中保" 不是指主耶稣，乃是指旧约律法之中保。上文从14 节开始一直以律法和应许比较，引用亚伯拉罕蒙神赐他迦南地业，并非凭律法，乃凭应许，且系在设立律法之先的史实，以证明应许（恩典）之优于律法。而本节仍然是依循着这个意思讲论的，这意思就是：

旧约律法，虽"是藉天使经中保之手设立的"，但这"中保" 实足以表明立约之两方面都需要各自履行他们的责任，才能享受权利。而在神方面，要履行他的责任当然是没有问题的，所以这等于说，旧约的律法是要人先履行律法之要求才能蒙福的。（注意：律法的中保-- 摩西，并不能代替以色列人履行律法之要求。）但"应许" 却不需要中保，只凭神自己-- "神却是一位" -- 的恩赐，使可以使蒙应许的人得福了。（详参拙作加拉大书讲义）


十字架讨厌的地方

问：加拉太书5 章11 节说："若是这样，那十字架讨厌的地方就没有了。" 十字架有什么讨厌的地方？保罗为什么好像喜欢这"讨厌的地方"？

答：请留意本节之上半："弟兄们，我若仍旧传割礼，为什么还受逼迫呢？" 然后下半节跟着说："若是这样，十字架讨厌的地方就没有了。" 全节意思是：保罗若传割礼，就不必受强迫；同时，十字架也就没有讨厌之处。反之，若保罗不传割礼，只传凭恩典得救的福音，就要受逼迫；同时，十字架讨厌的地方也就存在。这样看来，"十字架讨厌的地方"，就是与当时割礼派所传异瑞道理相反之福音真理。犹太人常凭割礼夸口，表示他们是神的选民，有神所赐的律法，他们的祖宗亚伯拉罕曾与神立约。但福音的真道，使一切人无可夸口。不论犹太人或外邦人都站在同样的基础上，凭恩典得救；使犹太人所仗着以为比别人优越的条件，成为毫无用处。这就是十字架的福音被犹太人或一切自义的人看为讨厌的地方了。保罗诚然有些喜欢这"十字架讨厌的地方", 因为这正是十字架福音的特色。他宁可因此为十字架受逼迫，也要保持这福音的特色。（参拙作《加拉大书讲义》）


懦弱无用的小学

问：加拉太书4 章9 节所称："那懦弱无用的小学"，是指什么？

答：按本节之上下文，这"懦弱无用的小学" 应指律法，特别是那些割礼派的异端所注重的道理。

律法被指为"懦弱" 的，因为它只显明人的罪，并不能使人胜过罪。它又证明了人在遵行神的律法上是懦弱的；却并不能使人刚强起来。

"无用" 是指律法对于拯救罪人脱离罪恶方面是无用的。正如希伯来书所说的："先前的条例，因软弱无益，所以废掉了。（律法原来一无所成）就引进了更美的指望。……" （来7：18 ～19）

"小学" 是指律法在引领人认识神的事上，只属于初步的阶段，它的目的是把人引到基督的救赎之前；但它本身并不是人们信仰的对象。（参拙作《加拉太书讲义》）


故意犯罪

问：希伯来书10 章26 节说："若故意犯罪，赎罪的祭就再没有了。" 请问怎样才算"故意犯罪" 而"赎罪的祭就再没有了"？是否故意犯罪的就再不得赦免了？

答：（一）"故意犯罪" 不是指普通的罪，乃是特指那些"得知真道以后" 却还不接受真道--基督赎罪的救恩，而故意仍行罪恶之路的人。对于这等人，再无可得赦罪之道了。

（二）"赎罪的祭就再没有了" 这句话，与上句"我们得知真道以后" 互相呼应。这"赎罪的祭" 就是指耶稣基督在十字架上受死赎罪的祭，也就是上句之"真道" 的主要内容。一个人在得知基督赎罪的真道之后，若不接受他赎罪的功劳，就再没有赎罪的祭了。（请详参拙作《希伯来书讲义》107 ～108 面。）

再者：本节之"赎罪的祭" 虽是旧约的名称，却不可能指旧约的赎罪祭；因本节上文一直以赎罪祭指基督的赎罪（5 ～18 节），并已说明旧约的赎罪祭实际上不能除罪，并非神所喜悦（见1 ～4，6，8 节），则在这（26）节中，似无理由突然将旧约的赎罪祭与新约的真道相提并论。否则，本节中"赎罪的祭就再没有了" 一句，便不但违反全句的语气，且成了完全多余的（本句有感叹的语气。若这赎罪祭是指基督的赎罪，这种感叹的语气是很适合的；但若指旧约的赎罪祭，这种感叹的语气便令人费解了）；因不论是否"故意犯罪" （拒绝基督），旧约的赎罪祭都是"再没有了"；即或再有，亦不能真正除罪，与是否"故意犯罪" 无干。所以，本节中的"赎罪的祭" 乃指基督在十字架上的赎罪祭较妥。


希伯来书9 章4 节之金香炉

问：希伯来9 章3 ～4 节说："……至圣所有金香炉……。" 查自古以来金香炉乃设在圣所里，何以在此金香炉又设在至圣所内，其故何在？

答：一、希伯来书9 章4 节之"金香炉" 下有小字注明："炉或作坛"。这积注明，表示有些古抄卷是写作"坛" 的，或该字可作两种译法。英译圣经之Revised version 亦译作"坛"。在此，就上下文之论题而论，应作"金香坛" 较合。因为上下文都在讲论会幕的圣物布置。按会幕之主要圣物，在至圣所中有约柜，在圣所中有陈设饼桌、灯台、和金香坛；但并无金香炉之设置。 在出埃及记以色列人制造会幕圣物时，亦未提及金香炉之制法及安置何处。我们只从圣经中知道金香炉是大祭司用以在铜祭坛上取火，然后入圣所内香坛上烧香，才带入至圣所的（参民16 章16 ～17 节）。并且有时香炉可以被带离圣所到会众中（参民16 章46 ～47 节），而香坛则必须安置在圣所内，在以色列人起行时，由利未人抬着走的。所以金香炉只是大祭司在会幕供职时的一种用具（可能是附属于香坛的圣器具），在这里是不可能用来代替香坛，作为布置圣所的三样主要圣物之一的。

二、至于金香坛设于圣所，何以这里说在至圣所？请注意，圣经其实未说这金香坛是在至圣所，只说："有金香坛"，这有金香坛的意思，非表示这金香坛是安置在至圣所的，不过表示它是属至圣所所有的。按金香坛虽放置在至圣所外却对着幔子内的施恩座，圣经又称这坛为"耶和华面前的坛" （未16：12）。况且着者写信时，这隔圣所和至圣所的幔子已经裂开（太27：51），则香坛究竟是在至圣所或圣所，在人的观念中，就不像从前那样有清楚的界限了，所以着者在这简略的引述中，也就没有严格地按着圣物的次序来讲。（请详参拙作《希伯来书讲义》证道出版社出版）


圣经怎么能预先看明？

问：加3 章8 节-- "并且圣经既然预先看明，神要叫外邦人因信称义，就早已传福音给亚怕拉平，说，万国都必因你得福。" 圣经是一本书，又没有眼睛，它怎么能"预先看明" 什么呢？

答：这是很好的问题，这一节圣经也是很宝贵的经节。诚然，圣经只是一本书，怎么会"预先看明……"？而且还会"传福音给亚伯拉罕……"？

在此，我们要特别注意"……神早已传福音给亚伯拉罕，说，万国都必因你得福。" 按创12章3 节给我们看见，这句话是神对亚伯拉罕说的，并又当神对亚伯拉罕说这句话时，最早的圣经-- 摩西五经-- 还未写成。那么为什么使徒保罗在引用创世记的话时，却不说是神预先看明，或神早已传福音给亚伯拉罕，而说是"圣经" 预先看明，"圣经" 早已传福音给亚伯拉罕？显然，使徒把神所说的和圣经所记的，当作是完全一样的。所以这节圣经证明，在使徒的观念中，毫无疑问地认为圣经的话与神亲口所说的话是具有完全同等的权威，可以混为一谈的；并且暗示圣经这本书并非偶然成功的，乃是早在神的计划中要完成的一本书，而摩西所记有关神应许亚伯拉罕的话，亦不是偶然记下来，实早已在神的计划中要被列入圣经的。 由此看来，圣经所记的许多史实，在神方面看来，都不是无意中凑合起来的，乃是经过圣灵的挑选，被认为适宜于表明神旨意的某方面意义，才被记录下来的。


关于基督下阴间

问：按彼前3 章19 节至20 节："他藉这灵，曾去传道给那些在监狱里的灵听。就是那从前在挪亚预备方舟，上帝容忍等待的时候，不信从的人，当时进入方舟，藉着水得救的不多，只有八个人。" 基督曾下降间传道给已死的人听，这样是否死人仍有机会听福音得救？请详细解释这两节圣经的意思。

答：这个问题，是关系基督曾否下阴间的问题。照笔者个人意见，若仅凭彼得前书3 章19～20 节，以断定基督曾下阴间传道，是缺乏根据的。因为：

①在这里圣经并未明说基督"曾下阴间传道"，只说"他藉这灵曾去传道给那些在监狱里的灵听。"

②"藉这灵（或译作在灵里）曾去传道……" 这句话未必只能解作：主曾在死后下阴间去传道的意思，也可以（更适当）解作是：主尚未道成肉身之前，尚在灵里之状态中时，曾藉这灵-- 这使他从死里复活的灵-- 传道给挪亚时代不信从的人听，而那些不信的人，在使徒写信的时候，已经是"在监狱里的灵"。

所以使徒彼得在这里只是追述（或说举例）主在未道成肉身之前，如何在灵里藉挪亚的口传道给当时代的人听而已。

③按主耶稣在路加福音16 章19 ～31 节所说的话，可知一个人死后已无得救机会。向死人传福音，或向死人宣告救恩成功，可谓毫无意义。况且基督若下阴间时，必未复活，则救恩未算完全，使徒说："基督若没有复活，你们的信便是徒然。" （林前15 章17 节），这样向死人宣告救恩成功，似不合宜。并且更没有理由只向挪亚时代的死人"传道" （或译作宣告），而不向其他死人"传道"。所以这两节圣经，应当不是指主耶稣下阴间传道说的，否则必须加上许多推想，却又充满矛盾。

④这两节圣经的上文是勉励并教导信徒如何为主受苦。在勉励之中，使徒引证基督为我们受苦为例，说明基督如何为我们受死而复活，并旦那使基督从死里复活的灵，就是基督所曾藉以传道给挪亚时代之人听的，现在也藉基督的复活拯救我们。当时挪亚虽因神容忍当时代的人而传道受苦，但到底他一家八口得着拯救。他的方舟所经过的洪水，正如信徒的洗礼一样，都是表明拯救与审判两方面，洪水如何对当时的不信者是一种审判，对挪亚却是一个拯救。现今信徒的"洗礼" 所表明的死而复活之福音，也同样地对不信者是一个审判，对信的人却是一个大拯救。所以现在信徒若为主受苦，也"不要怕人的威吓，也不要惊慌。" （本章14 节），只当以基督的受苦和他复活的拯救，为勉励和盼望。

但这两节圣经，若是指基督下阴间传道，便与上文的意思不连贯，而无故地突然论到题外的事，并且其它书信既未论及基督下阴间，则当时信徒对于这件事也不会很熟悉，这样彼得若是要讲论这事，照理会较详细地解明，不致突然提起一下，又突然结束，便不再提了。

由于以上各点，笔者以为彼前3 章19 ～20 节的话，绝无暗示死人仍有机会听福音得救的意思。（详参拙作《彼得书信讲义》）


死人有福音传给他们吗？

问：彼前4 章6 节说："为此，就是死人也曾有福音传给他们，要叫他们的肉体按着人受审判，他们的灵性却靠神活着。" 这样，是否死了的人，仍有得救的机会？

答：照圣经的一贯之观念，认为人的得救或灭亡，都是在今生决定的；许多论及"报应" 的经节，都表明圣经是根据人今世所行的决定人在永世中所应得的结局，而不是根据人死后如何（参路16 章19 ～31 节，23 章43 节；约3 章17 节；传12 章1 节，罗2 章5 ～6 节，3 章21 ～23 节；启22 章11 ～12 节……）；所以人死后是再没有得救的机会。解释本节时应当以圣经一贯之观念为依据才稳当，若单凭这一节圣经便以为"死人" 或死人中之某等人，可在死后再有机会听福音或得救，这种见解是缺乏根据而容易发生错误的。因为不但全本圣经只有这里略为提及，而且这节圣经本身也未作一种很明确的说明-- 不是一种只含有一个意思，不能再有别的意思的说明。例如：本节中的"死人" 是否即3 章19、20 节所提挪亚时代的人？或指一切的死人？或指生前听过福音而使徒写信时则是已死的人？圣经本身并未明说这"死人" 是特指某等人或一般人。这样，我们就不能勉强肯定它的意义，作为确立一种教义的根据了。而本节的下半节，解经家亦有多种不同的解释。事实上，不论彼前3 章19 节或是本节圣经，都不是要讨论基督是否曾下阴间，或死人是否再有机会听福音的问题，只不过在讨论别的问题时，所用的话引起我们读圣经的人发生这种疑问而已。根据这样的经文来确定一种教义，当然是不够根据的了。

对于本节之详细研究，请参阅拙着《彼得前书讲义》。


如温水吐出

问：启示录3 章16 节说："你既如温水，也不冷不热，所以我必从我口中把你吐出去。" 这是否表示不热心的信徒就不能得救？

答：不是，这里的"吐出去" 乃表示不能令主满足，不合主的要求，令人作呕的意思，并非表示将要灭亡。主在此说老底嘉教会不冷不热是按全教会来说的，虽然这封信是给教会的使者，但不冷不热的情形却是教会的情形，下文所说："你说，我是富足，已经……。" 也同样不是特指某一个人的情形，乃是按整个教会来说；但"得救" 却是按个人来说的，不是按团体来说的。不是你所在的教会是热心的你便自然会得救，你所在的教会是不冷不热的你便自然要灭亡；乃是按你个人的信心是否实在来断定的。在此所说的"把你吐出去" 既是按教会来说，不是按个人来说，当然不会是论及个人得救或灭之的问题，乃是指像老底嘉这样的教会，将不能被主使用，在教会的见证和事奉方面将成为被丢弃不合用的意思。

这可以和主对以弗所教会的警告互相参照，在启示录2 章5 节主以"你的灯台" 将"从原处挪去" 以警告失去起初爱心的以弗所教会，在此主以"必从我口中把你吐出去" 警告如温水般不冷不热的老底嘉教会。灯台被挪去，和被主从口中吐出去，只不过是对不同情形的教会（以弗所教会虽失去起初的爱心，仍有她的灯台，但老底嘉教会一无所长，所以主将她比作"温水"）。用不同的讲法警告她们而已！其实际意义却是一样的，都是指她们将完全失去为主作见证的价值。


基督徒妇女的衣饰

问：基督徒妇女应穿高叉旗袍或性感类衣服吗？

答：新约圣经对于基督徒衣饰的教训是偏重于妇女方面的。如：

"又愿女人廉耻、自守，以正派衣裳为妆饰，不以编发、黄金、珍珠，和贵价的衣裳为妆饰……。" （提前2：9）

"你们不要以外面的辫头发、戴金饰、穿美衣为妆饰，只要以里面存着长久温柔安静的心为妆饰。" （彼前3：3 ～4）

可见圣经认为在衣饰方面，姊妹较弟兄需要更多的提醒。照上文圣经的意思，基督徒妇女的衣饰应当以朴素、端庄、正派为原则。照这原则，高叉旗袍和性感类衣服是不应当穿的。

但问题在于人们会问：怎样的衣饰才算是正派呢？旗袍的叉要开到甚度程度才不算高叉呢？什么衣服才是不性感的呢？其实这些问题对于愿意照着圣经的教训以正派衣裳为妆饰的人并不难获得答案，因为虽然我们不能定出某种样式的衣服作为"正派" 的标准，但在我们所处的时代和所处的社会环境中，必然有一种共同的道德观念，使我们对某类的衣饰感到过于暴露或性感。这种观念，虽然不易说出一个"道理" 来，却是各人心知肚明的。

在数十年前，中国妇女的衣袖如果短过臂肘，便会使当时的人觉得过于暴露或性感；但对于今日的人可能毫无感觉。时代和习惯的不同使人对衣饰有不同的观念。但这些不同的观念，说明了在各不同的时代或环境里，人们自然会在良知中产生一种共有的"准则"，使人不难辨认什么是妖艳，什么是正派；什么是过于暴露，什么是朴素的。

总之，基督徒妇女们若能以"里面存着长久的温柔安静的心为妆饰"，必然强过整天留心如何藉着暴露性的衣饰以夸示自己的体态和美貌；这样实更为人所敬重羡慕和更能荣耀神呢！


凡从神生的就不犯罪么？

问：圣经说："凡从神生的，就不犯罪，因神的道存在他心里；他也不能犯罪，因为他是由神生的。" 但我见好些基督徒，连我自己在内，虽然已经重生得救，却仍会犯罪，这是为什么呢？

答：约翰一书3 章9 节的话有两方面的解释：

1. 根据上文-- 本节是连在上文6 ～8 节说的。上文使徒简略地将住在神里面的和属魔鬼的作一比较：凡住在神里面的就不犯罪；凡犯罪的是未曾认识神，乃属魔鬼。接着第9 节说："凡从神生的，就不犯罪……。" 所以本句是在以上的两等比较中，指明凡从神生的便是属于上文所说的"不犯罪" 那一等，不是"犯罪" 的那一等。而上文的"犯罪" 是怎样的"犯罪" 呢？不是偶然一次的犯罪，乃是惯常犯罪的意思。因6 和8 节的"犯罪" 原文都是今恒时体，表示一种惯常的动作，凡惯常犯罪的都是属魔鬼的，这样，所说的"不犯罪" 也就合有不惯常犯罪，或不甘愿犯罪的意思，而不是说连偶然跌倒犯罪都不可能。

2. 根据下文-- 本节下半说："因神的道存在他心里；他也不能犯罪，因为他是由神生的"。 神的"道" 原文是"种" （见小字），指神的生命。所以会"不能犯罪" 的缘故，是按他所领受的生命所说，他那从神生的生命是不能犯罪的。信徒若犯罪跌倒，乃因不顺从神所赐的新生命而活，接受了魔鬼的试探，顺从旧生命行事。

再者，约壹2：1 -- "我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里有一位中保，就是那义者耶稣基督"。这节经文的话，可作以上两节的佐证。使徒既在2 章1 节表示信徒可能犯罪，断不至在3 章9 节又认出完全相反的话。所以3 章9 节的"不犯罪" 或"不能犯罪"，必然是有范围的，应当联同2 章1 节一起来领会，而不应把它们隔开，看作是互相矛盾的。


天堂，乐园，阴间

问：启示录21 章1 ～2 节的"新天地"，和彼德前书3 章22 节的天堂有何分别？乐园是天堂吗？阴间是地狱吗？

答：彼前3 章22 节所说的天堂，就是神和主耶稣所在的地方，是现在已经有的，正如彼前3 章22 节所说的："耶稣已经进入天堂，在神的右边……" 启示录21 章1 ～2 节的新天地，则是将来才有的，是信徒与神永远同在的地方。因启示录21 章1 ～2 节明言："我又看见一个新天地，因为先前的天地已经过去了，海也不再有了。我又看见圣城新耶路撒冷，由神那里，从天而降，预备好了……"，可见新天地是在旧天地过后才有。但一般人将启示录21 章中，论新耶路撒冷之荣美与天堂混为一谈，并无不可。因为实际上都是指神的境界。（参彼后3章13 节）

乐园是否就是天堂，圣经无明文解释，但综合几处圣经我们可知不论天堂成乐园都是指神所在的地方：

①圣经明言天堂就是神所在的地方（希伯来9 章24 节；彼前3 章22 节），虽然"天堂" 原文Ouranos 在中英文圣经中均常被译作"天"，"天空"，或"天上" ……等，但有些地方实际上就是指神所在之处。（圣经关乎天堂的记述，最清楚的只是这一点）

②主耶稣明言将与那得救的强盗同在乐园里（路加23 章43 节），可见乐园就是已死信徒与主同在的地方。

③保罗对哥林多人见证他曾听见乐园隐秘的话语，而那乐园也就是"第三层天" -- 神所在之处。

由此可见，天堂、乐园都是指神的境域。可能乐园是附属于天堂的一部份，而与天堂同是属神的境界。

至于阴间与地狱的分别，大概是这样的：

阴间是现今罪人死后的去处，是痛苦的地方，有火焰焚烧（见路加16 章16 节至31 节），而地狱就是指"永火" 之处（见马太福音18 章8 至9 节，25 章41 节至46 节），也就是将来的火湖（启示录20 章14 节至15 节），当白色大宝座的审判之后，阴间不再存在，所有的人，就都归到火湖里去。

但在旧约中，"阴间" 这个字的用法，未必仅指罪人死后的归宿，有时也用于形容一般人死后的去处，却不是灭亡的意思。如：创世记37 章35 节，42 章38 节；撒上2 章6 节；王上2章6 节；伯7 章9 节，11 章8 节，14 章13 节，17 章13 节16 节等；但这只是少数的用法，大多数仍是指不信者死后的痛苦去处。如：民16 章30 节33 节；申32 章22 节；伯26 章6节；诗9 篇17 节，116 篇3 节；箴15 章11 节，27 章20 节；赛14 章15 节，28 章15 节；结31 章15 节至16 节……。不过，既然旧约中"阴间" 未必都是指罪人灭亡的意思，所以颇多解经家都推想旧约时代的阴间可能分为两部分，即：善人的阴间和恶人的阴间。但这种推想仍缺乏可作最后结论的根据。


新天地中还有不洁的人么?

问：按启21 章27 节："凡不洁净的并那可憎与虚谎之事的，总不得进那城；只有名字写在羔羊生命册上的，才得进去"。这样，是否新天地中还有不洁的人？

答：本节圣经并未说有不洁之人在新天地之内，不过用"不洁净" 的人作比较，以强调所有进入新耶路撒冷城的人，都是洁净且有名字在生命册上的人。反之，所谓"凡不洁净的……总不得进那城"，实即灭亡的意思。试将本节与下列二节经文同读即明：

"城外有那些犬类、行邪术的、淫乱的、杀人的、拜偶像的、并一切喜好说谎言、编造虚谎的。" （启22 章15 节）

"惟有胆怯的、不信的、可恨的、杀人的、淫乱的、行邪术的、拜偶像的、和一切说谎话的，他们的分就在烧着硫磺的火湖里；这是第二次的死。" （启21 章8 节）

由此可见，那些所谓在"城外" 或"总不得进那城" 的人，不是在新耶路撒冷城外的附近地方，乃是在"城外" 的火湖灭亡之处。


启示录的"六六六"

问：启13 章18 节的"六百六十六" 是什么？兽是什么？

答：按本章17 节可知"六百六十六" 就是兽的数目，并且这数目是可以代表兽的名字的，但这六六六应如何计算，及所计算出来的是什么，虽有许多不同的解法，甚至用以推测某些反对神的历史名人，都无足够的根据。不过照17 节的话："除了那受印记，有了兽名，或有兽名数目的，都不得作买卖。" 看来，那"数目" 必是那兽所特用的一种记号，以表明有那种记号的人，就是属它的人。

"兽"，在启13 章中有两个，头一个代表灾难期中的敌基督者及其国度。第二个代表灾难期中的假先知是假基督之代理人。


魔鬼就是龙和蛇吗？

问：圣经说："大龙就是古蛇，名叫魔鬼，又叫撒旦……" （启12：9），这是否说魔鬼就是龙，就是蛇？有人把我们日常所见的蛇或图画所画的龙看作就是魔鬼一样，这态度对吗？

答：1. 请注意"大龙就是那古蛇，名叫魔鬼" 这句话是解释上文（启12：1 ～8）使徒约翰看见天上所显出之异象中的大红龙说的。它就是"那古蛇" 或说"魔鬼"。但这句话除了解释约翰所见异象中之大红龙是什么之外，并不说明这世上是否有"龙" 这种动物，更没有表示世人凭自己想象所绘制的龙是否魔鬼。

2. 至于"那古蛇" 既有"那" 字，表示所指的不是一切的蛇，乃是那曾被利用以诱惑夏娃的古蛇，也就是魔鬼。特别提起魔鬼是"那古蛇"，主要的意思是要把魔鬼曾利用蛇以诱惑人类犯罪的那件历史背景，包含在这句经文之中，却绝不是要说明蛇与魔鬼是两种完全相等的受造者。（创世记3 章中的蛇是否就是魔鬼自己的伪装，抑系蛇被魔鬼利用，请参阅本书"诱惑夏娃的蛇是否真蛇？" 解答。）

所以，这节圣经只不过用各种不同的名称以表示魔鬼的丑恶和诡诈，却不能倒转来说龙或蛇就是魔鬼。

3. 把蛇或人们所画的龙当作就是魔鬼一样看待是过偏的。不过蛇和龙既可以作魔鬼的象征，则人若因憎厌魔鬼，就连可以作它象征的东西也一并憎厌，也是很自然的心理，但却不可过于认真。例如：看见蛇或龙的图画，就把它们当作是魔鬼，这就反而增加了魔鬼藉着没有生命的东西欺骗人的机会了。


两个见证人

问：启11 章里的两个传道人是谁？是否摩西和以利亚？

答：有解经者以为是以诺和以利亚，因为"按着定命，人人必有一死……" 圣经中只有他们两个未曾死过，所以他们在灾难期中再到地上殉道而死。另有人以为是指摩西和以利亚，因他们所行神迹与摩西和以利亚所行的相似。笔者个人以为对这两个见证人是谁，无需过份推测，总之，他们是在灾难期中神所特别差派来作见证，具有特殊的权柄，能行类似或更甚于摩西和以利亚所行之神迹的两位先知（参启11 章3 至6 节、12 节）。


叶子为医治万民

问：启示录22 章2 节"树上的叶子乃为医治万民"，那时万民所需要的医郑牐犖是什么？

答：在此"万民" 指启21 章24、26 节的"列国" 人（原文同一字），"医治" 并非表示这些已蒙救赎的万民仍有疾病，乃是表示列国的人可因生命树的叶子而常健无病：永保青春。如本节上文之生命河和生命树的果子，并非表示在永世中的人仍会口渴或饥饿。这"医治" 暗示虽在永世中，"万民" 仍需常常依赖神的恩典而生活。


神为什么设置分别善恶树？

问：根据圣经记载，人类的始祖亚当犯罪是因为吃了神所禁止吃的分别善恶树的果子，神既是全知的，知道人会犯罪，为什么还要造那棵树使人陷在罪中呢？我以为人类犯罪，神也要负一部份责任，你说对吗？

答：不对。这种想法虽然看来似乎是很有理由，其实是近乎强词夺理的。因为：

1. 神给人有自由意志，可以自由选择神或拒绝神。在圣经中神虽然多方多次向人招手，要人归向他，却不强逼人敬奉他。正如神藉先知以赛亚所说："我整天伸手招呼那些悖逆的百姓，他们随自己的意念行不善之道。" （赛65：2）注意，他虽然"整天伸手招呼" 他的百姓，但他们却有自由，"随自己的意念行不善之道"。这一点就在我们周围的人身上便可以证明，如果人们都是只能归信神的，世上岂不根本没有不归信真神的人了么？但世上既有那么多无神论者，就证明人有拣选神或拒绝神的自由。这就是人类被造的特殊价值，是人类敬奉真神的最高意义-- 不是出于被逼，乃是出于甘心，不是机械式被造成是归顺神的，乃是人自己选择的。

既然如此，神需要给人一个选择的机会，才能显明人用自由意志所要拣选的是什么。这伊甸园中的分别善恶树是神的禁令，就是神给人表明他的自由意志的机会。神虽然全知的，但人却不是全知的，神不能不给人这种表现自由意志的机会，否则人类如何肯相信他们自己将会背弃神呢？

2. 事实上在伊甸园中并非只有一棵神禁止吃的分别善恶树，还有生命树和许多别的树。 神并没有设下一个陷阱或只留下一条通往那陷阱的路可行，使亚当不得不走入那个"陷阱"。 反之，神既然在伊甸园设置了分别善恶树和生命树（创2：17，3：22），让人选择，神总不能替人选择生命树。则神吩咐人不可吃分别善恶树的果子，警告人吃的日子必定死，实在已经帮助了人类最大的忙，这禁粒牐犖实际上具有双重作用：一方面成为人的一种试验，另一方面暗示人应当选择那生命树。所以这警告性的禁令，可以说是神在不干预人的自由意志的原则下，对人所作的最大援助了。比如先生出了一个题目给学生，这题目只有一个答案是错的，他把那一个错的答案告诉了学生，这不是已经帮了最大的忙了么？先生总不能替学生答出那个对的答案，否则，就不算得是学生答的。（有关创世记第2 章之讲解，请参阅拙作《从亚当到以诺》。）


当兵杀人是否犯十诫？

问：圣经不是要我们用爱心待人吗？这样，基督徒可否当兵？若当兵而在战场上杀人是否犯十诫？

答：圣经虽然叫我们要用爱心待人，但按圣经的记载看来，基督徒仍是可以当兵的。因为：

（一）圣经中所记载的第一次战争，是在创世记第14 章，当时有四个王与五个王两大联盟而争战，其后因为所多玛蛾摩拉这一边的五王联盟打败了，以致亚伯拉罕的侄儿罗得也被俘掳去了，于是"信心之父" 的亚伯拉罕也被逼介入这场战争，他带着家里精练的壮丁381人追击四王的联军，将罗得救回，这些"壮丁" 虽然不是国家的"兵"，但在当时部族时代来说，这些壮丁实际上就等于现今的"士兵" 了。

（二）以色列人出埃及时，神亲自吩咐摩西要数点以色列人的男丁，凡二十岁以外能打仗的人都被编成军队，这件事详细地记载在民数记第一、二章，以色列人是神的选民，如果神把以色列人编成军队准备打仗，则基督徒当兵应该是可以的。

（三）新约使徒的书信中，常教训信徒对国家应尽当尽之义务，如：

罗马书13 章1 节说："在上有权柄的，人人都当顺服他；因为没有权柄不是出于神的，凡掌权的都是神所命的。" 下文7 节又说："……当得粮的，给他纳粮，当得税的，给他上税；……" 当兵既是国民对国家当尽的义务，基督徒当兵当然是可以的。

其次，如果基督徒当了兵，在战场上杀了人，是否犯十诚呢？这问题其实不单是基督徒的问题，乃是一切当兵的人的问题。我们应当留心当初神藉摩西颁布十诚时，曾否应用在国与国之间的互相击杀方面，或是只用于民间的社会道德方面，便可以知道"十诚" 究竟是神赐给以色列人百姓彼此之间的道德律，或是给他们作为国家对待邻国的典章。我们就可以知道士兵射杀敌人算不算犯十诫了。

就在摩西颁布十诫之前不久，便曾引领以色列人和亚玛力人争战（出17：8 ～16），在颁布十诫之后，以色列人到了迦南之边界迦低斯时，曾因听闻探子报的恶信大大怨言而受神的重罚。那一矗牐犖受罚的主要原因，不是攻击敌人，乃是不敢向前攻击敌人（民13：31，14：1 ～12）。此后，在他们飘流旷野的38 年之中也打了不少次仗，杀死过不少敌人。但摩西从来没有一次认为那些击杀敌人的士兵是犯了十诫之罪。倘若十诫中的"不可杀人" 是通用在战场上之士兵的，怎么宣布十诫的摩西丝毫不觉得他自己违犯了自己所曾宣布过的十诫？而且以后还一再重复地宣布十诫以提醒以色列人不可触犯？

当时以色列人不肯进攻迦南的仇敌时，虽然大发怨言，一同攻击摩西，为何却没有一人以十诫中曾经说"不可杀人" 为理由而拒绝杀敌？但另一方面，摩西对于民间故意杀人的却要把他治以死罪，如民数记35 章16 节说："倘若人用铁器打人，以致打死，他就是故杀人的，故杀人的必被治死。"

由此可见十诫中的"不可杀人" 是指私人间的凶杀，不是指士兵在战场上对敌人的击杀。

至于当了兵的基督徙，也并非不可以用爱心对待人的，比喻善待俘虏，用爱心感化他们，对自己的同袍，或亏负自己的人，予以爱心宽容，不以恶报恶等等。在关乎个人的利益的许多事情上，基督徒士兵可以普通完全一样地用基督的爱心对待一切人的。


认罪必蒙赦免会导致随便犯罪吗？

问：根据约壹1：9 我们犯了罪之后，若诚心向立认罪必得赦免，这样，人们岂不是可以随便犯罪，事后又再求主赦免么？

答：我怀疑一个人在认罪之后又随便去犯罪，他的认罪会否是诚心的？许多人对于约翰壹书1 章9 节的领会，忽略了上文第6、7 节的话："我们若说是与神相交，却仍在黑暗里行，就是说谎话，不行真理了；我们若在光明中行，如同神在光明中，就彼此相交，他儿子耶稣的血也洗净我们一切的罪。" 如果我们把第6 节的话和你所问的那种认了罪又随便犯罪的人对照一下，不是可以很清楚地看出那等人正是仍在黑暗里行说谎话的人吗？

再请注意第7 节，耶稣的血是在什么情形下洗净我们的罪呢？"我们若在光明中行……他儿子耶稣的血也洗净我们一切的罪。" 耶稣的血是在我们在光明中的情形下洗净我们的。没有人未先得着神的光照，却会先得着神儿子耶稣之血洗净的。当我们在光明中行的时候，也就是在一种完全不自欺，不受肉体与罪的蒙蔽而实在看见自己在罪恶的可恶的光景中，在这种情形下，人们对于自己的罪将会有真正"看见" 而发出真诚求赦的祷告，并且他们必然得着耶稣宝血的洗净。反之，倘若一个人会仗着认罪便可得赦免而随便犯罪的话，他根本就未曾真正认过罪，因他并未真正在神的光中看见自己的罪；当然也根本未被主的血洗净了。


基督逃难后从哪里回到拿撒勒？

问：马太福音2 章14 节记载约瑟由伯利恆带耶稣往埃及去，23 节由埃及返拿撒勒；但路加福音2 章39 节说约瑟带耶稣由耶路撒冷回拿撒勒，这两处圣经似有矛盾，请为解释。

答：有关四福音记载基督的圣迹，各卷单独的记载都不是完全的，须互相补充才完满。路加的记载，其上文2：25 ～38 是马太所未记，发生在马太2 章基督逃难到埃及之前，但38至39 节之间却漏去马太2 章基督逃难的一段专记，二处经文互相补充并无矛盾。

再者，伯利恒离耶路撒冷很近，按Pictorial Bible Dictionary 称："伯利恒在耶路撒冷西南五哩即2550 英尺……" 这样，若约瑟和马利亚居家在伯利恒，而带孩子上耶路撒冷献祭然后返回伯利恒也是很平常的事。但后来（约12 年后，参太2：16）因东方博士来访而引起希律杀伯利恒婴孩的事，约瑟预先得神的指示星夜逃难往埃及，至希律死后再回拿撒勒。


耶稣受洗前没有圣灵吗？

问：当耶稣受洗时有圣灵降在他身上，是否在他未受洗以前没有圣灵住在他心里呢？

答：当耶稣受洗之后，有圣灵降在他身上，并非说他未受洗之前没有圣灵。圣经特别记载主耶稣受洗后，有圣灵彷佛鸽子降在他身上（太3：16），是特别为耶稣作见证，证明耶稣是神的儿子。注意约翰福音1 章30 至34 节施洗约翰的话："我先前不认识他；只是那差我来用水施洗的，对我说，你看见圣灵降下来，住在谁的身上，谁就是用圣灵施洗的。我看见了，就证明这是神的儿子。" 由此可见，主耶稣受洗时特别有可见的现象，圣灵如鸽子降在他身上，不但是神要证明他是神所喜悦的爱子（太3：17），且也为给施洗约翰有明显的凭据，使他可以见证耶稣是神的儿子。

至于基督受洗之前之事迹，因圣经所记极少，只知他十二岁时曾上耶路撒冷守节，但他既是由圣灵怀孕而道成肉身，神赐给他的圣灵是没有限量的（约3：34），当然有圣灵与他同在了。作基督先锋的施洗约翰尚且在母腹中就被圣灵充满（路1：15），何况基督自己呢？


拉结哭她的儿女是什么意思？

问：马太福音2 章18 节应作何解释？

答：这节圣经引自先知耶利米书31 章15 节："耶和华如此说，在拉玛听见号啕痛哭的声音，是拉结哭她儿女不肯受安慰，因为他们都不在了。" 这节圣经的意思是隐晦不明的，但显然是带着寓意的讲法。拉结是雅各的妻子，葬于伯利恒（见创35：19），既已死了，如何会哭她的儿女？她的儿女又怎么会不在了呢？先知说这话的时候是在他预言神将为以色列家预备救赎而说的（参耶31：10 ～14）。新约马太福音既把它引证在伯利恒婴孩被杀事上，就显示先知所预言之拉结哭她的儿女，是指伯利恒之婴孩因救赎主之降生而被杀一事而说的了。其所以特提"拉结"，因她是这些婴孩的先祖，但何以不说"雅各" 哭他的儿女呢？这可能为刚巧拉结是在伯利恒附近难产而死，且葬于伯利恒的缘故。


要爱仇敌是否任让敌人侵略？

问：耶稣说："有人打你的右脸，连左脸也转过来由他打……要爱你们的仇敌，为那逼迫你们的祷告。" 照这道理，如果有敌人进攻我们的国土，是否应当"献关投降" 以表示爱心呢？

答：1. 注意在太5：39 ～44 中，每节都用"有人……"，这些话的语气，显明主在这里所讲的是假设之例子。对任何假设的例子，应当留意它所要阐释的真理原则，而不是这些例子本身，我们是要按其中的属灵教训遵守，却不一定要按其中字面意思。

2. 注意太5：39 上半"不要与恶人作对"，下文40 至44 节多次提及"我们" 及"你"，可见主所讲的是关乎基督徒个人怎样应付人的问题，绝不是国家与国家之间的问题。将适用于个人的原则用于国家是不合理的，国家是全体人民的，不是个人的。圣经绝无禁止人民为保卫国家而起来抵抗外敌的教训。至于各国之兴亡存废，全在乎神对它们所定旨意如何（诗22：28；但4：17；太6：13）。旧约历史和先知书中有许多这类的例子，如：申28：63 ～64；王上11：9 ～13；耶25：7 ～11；但2：31 ～45 ……。

3. 用爱心容忍恶人是否吃亏呢？不吃亏，因：

a. 我们有一位可信而公义的主。"主说伸冤在我；我必报应。" （罗12：19）我们为主的缘故而情愿吃亏，主必记念。

b. 基督徒既按神的正道行事为人，若与恶人作对必难免要吃"眼前亏"，"不与恶人作对"，纵使照人的一般常理来说，也是聪明的。

c. 用爱心对待那些恶待我们的人，虽然按表面看来似乎是消极的，退让的，其实是十分积极的；因为我们的目的并非无意义地退让，乃是：①要表现基督的爱之特点。②要为基督得着那个人的灵魂。我们所失去的只不过是一些物质方面的利益，但我们却可能因此得着那个人整个的心。


"珍珠丢给狗吃" 是什么意思？

问：主耶稣在太7：6 说："不要把圣物给狗，也不要把你们的珍球丢在猪前，恐怕它践踏了珍珠，转过来咬你们。" 是什么意思？

答：本节经文和主耶稣在上文所讲的话有连带关系。上文主耶稣说"不要论断人"，本节的意思则是补充说明上文所说的不要论断人，并非对任海牐犖事物不必分别好歹。反之，我们对于曲直善恶应有清楚的认识而予以适当的处理。

"圣物" （就是一切圣别归神的物如坛上所献的祭物）与"珍珠" 都是神圣而贵重的。狗和猪都是犹太人视为不洁净的动物。它们对于圣物和珍珠并无辨别的能力，并不知道它的神圣和贵重，把圣物和珍珠丢给它们，当然不会领受，反而把它们践踏了，误会为恶意的投掷而转过来咬你了。

这些圣物和珍珠，代表宝贵属灵的真理和经历。狗和猪，代表那些顽固而无法感化的不信者。我们若将基督深奥的真理和属灵经历，对那些完全不会领悟真理属血气的人讲论，他们既不领会反而误解或故意作错谬的引用，其结果必使福音的工作受损害。例如：对那些还未重生得救，仍在罪中生活，存心邪癖像西门（徒8：24）的那等人，将各种真道的要义和生命的经历教导他们，其结果必使他们成为假师傅，假传道，为害教会信徒和福音圣工。

圣经虽然教训我们"务要传道，无论得时不得时……"，但这只是关乎传道应抱的态度和存心方面，并非说不必审察情形，然后决定传道应用的方式、对象、时间……。主耶稣的教训中亦容许门徒离开那些不接待他们的城市（太10：14）。使徒们在反对者执意拒绝福音时亦转向别处（徒13：45 ～46，18：6，19：9，28：24 ～28）。总之，主的意思是要我们对所领受的真道和福音的使命，应当藉着他所赐的智慧作最有效力的运用和宣传。我们应当善用主所交托的恩赐和时机，一如士兵善用他的兵器那样。


为什么"外邦人的路不要走"？

问：为什么主耶稣差遣十二使徒时吩咐他们说："外邦人的路你们不要走，撒玛利亚人的城你们不要进，宁可往以色列家迷失的羊那里去……" 这"外邦人的路" 和"迷失的羊" 是什么意思？我们若不走外邦人的路，怎样找到迷失的羊呢？

答："外邦人的路" 和"迷失的羊" 都没有什么特殊的意义，但问题是主耶稣在马太第10 章5 至15 节对门徒的差遣令，并非为我们而发，乃是只为当时的十二门徒而发，因为：

（1）主既吩咐门徒"外邦人的路不要走，撒玛利亚人的城不要进，宁可往以色列家迷失的羊那里去。" 换言之，他们传道的对象只限于犹太人，但基督复活之后，升天之前对门徒的差遣令乃是："所以你们要去，使万民作我的门徒。" （太28：18 ～19）又说："但圣灵降临在你们身上，你们就必得着能力，并要在耶路撒冷，犹太全地，和撒玛利亚，直到地极，作我的见证。" （徒1：8）可见基督升天前的差遣令，已取代设立使徒时之差遣令。

（2）当日门徒所传道的使命与基督升天后的门徒传道使命亦不同。当时他们只是传"天国近了" 医治病人，叫死人复活，叫长大麻疯的得洁净，把鬼赶出去。但主升天后，门徒传道的主要使命却是作基督复活的见证人（徒1：22），传十字架的福音（徒2：22 ～36，3：11～26，4：9 ～12，5：29 ～32，7：51 ～52，10：39 ～42，13：27 ～41 ……林前2：2，15：3 ～4）。

（3）在马太第10 章中主吩咐他们行路不要带日常用品（太10：9 ～10）。但在路加22章35 至36 节，主耶稣将受死前却自己明说："但如今有钱囊的可以带着，有口袋的也可以带着……" 可见当时的差遣令己成过去。

（4）在马太第10 章中主又吩咐门徒"无论进那一城那一村，要打听那里谁是好人，就住在他家，直住到走的时候。" 这种习惯只通用于犹太人。但对于向外邦传道的工作就一定不适合。（使徒时代向外邦传道都是开荒工作，向未听过福音的人传道。）而他们传道的原则是向外邦人一无所取（约叁7）。


教皇的职权有何根据？

问：马太16：18 ～19 耶稣说："我要把我的教会建造在这磐石上。" 这磐石是否指彼得？若然，保罗为什么说："因为那已经立好的根基，就是耶稣基督，此外没有人能立别的根基"？又天主教根据太16：18 而守行教皇制度，应如何解释？

答：无论上述之"这磐石" 是否指彼得，天主教的教皇统治权都是没有根据的。兹分两点解答：

1. "这磐石"，照笔者个人认为虽然其最自然之解释应指彼得。但亦可能指彼得所承认之信仰-- "你是基督，是永生神的儿子。" 因为：（1）主耶稣说："……你是彼得，我要把我的教会建造在这磐石上。" 是紧接在彼得承认基督是永生神的儿子之后。（2）特别先提"你是彼得" 含有取意彼得名字之意义以论及他如何建立其教会之意。这对于彼得是一项亲切的勉励，以激发他当名符其实地坚持他所认定的信仰。

2. 天主教的教皇统治权以本处之经文为根据是毫无理由的：

（1）主耶稣纵然在这里以彼得为教会之根基，并给他属灵的权柄"凡你在地上所捆绑的，在天上也要捆绑，凡你在地上所释放的，在天上也要释放。" -- 但彼得并非教会唯一的根基，其他使徒也是教会的根基，而真正的根基乃是耶稣基督，是教会的房角石-- "并且被建造在使徒和先知的根基上，有耶稣基督自己为房角石。" （弗2：2）并且同样的权柄也在稍后赐给其他门徒（见太18：18）。天主教教皇独一的统治权是无法以主赐权给彼得为根据。

（2）主耶稣教训门徒说："你们知道外邦人有君王为主治理他们，有大臣操权管束他们，只是你们中间不可这样；你们中间谁愿为大，就必作你们的用人；谁愿为首，就必作你们的仆人。" （太20：25 ～26）又："因为只有一位是你们的夫子；你们都是弟兄。也不要称呼地上的人为父；因为只有一位是你们的父，就是在天上的父。" （太23：8 ～9）教皇的制度却与上述主的明训背道而驰。

（3）初期教会（耶路撒冷教会）的领袖绝不止彼得一人。雅各、约翰在教会中的地位与彼得不相伯仲（徒15：15 ～29；加1：18 ～19，2：9）。若因彼得是最初教会之领袖，便是教皇，则其他使徒如何？

（4）彼得虽然在十二使徒中有带头作用，在许多事上"占先"，但主耶稣从未在他们之中分别等级，或权力地位方面有任何正式的分配。反之，他们十二个人的职位，常被看作一个特殊整体（太19：28；启21：14；徒1：17，22，24 ～26）。从未指明其中一人之职位，可供后人承继。

（5）即使十二使徒之职任可由后人承继，则十二使徒最后去世的不是彼得乃是约翰，则应被别人承继其职位的应当是约翰不是彼得。

若一定要说只有彼得之职位才可以被别人承继，则最后离世的既是约翰，自然最有资格承继彼得职位的就是约翰了。但约翰在晚年所写的书信和启示，从未表示他是一位教皇，或承继了彼得的什么权力。反之约翰倒是自称为"长老" （约叁一；约贰一）。

（6）使徒彼得从未自认是众使徒之领袖，更未自认为教皇，他和约翰一样在晚年时都在教会中作长老的牧养工作（彼前5：1 ～4）。

（7）彼得在他的后书中说："我以为应当趁我还在这帐棚的时候题醒你们，激发你们；因为知道我脱离这帐棚的时候快到了。" （彼后1：13 ～14）可见彼得后书可算是彼得去世前的遗言。这样，若有关彼得之职位需要什么人承继的话，在彼得后书中理应有所交代，但彼得后书中连略为近似的话都没有一句。

（8）在教会中并无比使徒更大的职位。所有提及教会职位的经文，只不过是："第一是使徒" （林前12：28；弗4：11），而"使徒" 与"教皇" 可谓风马牛不相及，一切有关使徒职位之经文都与教皇无关。

（9）使徒保罗虽然不是十二使徒之一，但他的属灵地位和工作显然都不在彼得之下--"我想，我一点不在那些最大的使徒之下"，"却没有一件事在那些最大的使徒以下" （林后11：5，12：11）。并且保罗所照顾的教会范围，远较彼得为广，甚至天主教所认为彼得作教皇的地方-- 罗马教会，也受保罗照顾（罗1：5 ～8）。

（10）圣经从未明说彼得到过罗马，保罗则有记载（徒28：16）。虽然彼前5：13 的"巴比伦"，一般解经家都认为是暗指罗马，但究竟不是明文。

总之，按以上各点看来，天主教教皇之权力和制度，在圣经中没有根据，它只能算是属人的一种宗教组织和制度罢了。


进葡萄园作工的比喻是否表示信徒所得的赏赐都一样？

问：主耶稣在大20：1 ～12 所讲进葡萄园作工的比喻，是否表示信徒将来所得的赏赐都一样的呢？为什么园主给那些一清早就进园作工的人和傍晚进园作工的人一样的工资呢？

答：研究这个比喻应先留意上文马太福音19 章后半的记载。特别是19 章末节-- "然而许多在前的将要在后，在后的将要在前。" -- 在本比喻中被主耶稣再度提及作为整个比喻的结束，显示这两段经文有紧密的关系。

上文彼得听见主耶稣论财主进天国之困难后，便对主说："看哪！我们已经撇下所有的跟从你，将来我们要得什么呢？" （太19：27）这虽然表露了彼得的直爽，但也显示当时他的属灵情形仍属幼稚：（A）对自己撇下一切跟从主以为有可夸耀。（B）对于为主而舍弃的以为理应获得主的报偿。主耶稣在回答了他的问题之后（告诉他们将会坐在十二个宝座上，审判十二个以色列支派之后），随即讲述这比喻。它的主要意思是说明：虽然一个人肯撇下所有跟从主作工，必然会从主得着赏赐；但决不可存一种与主计较的心，以为舍弃了多少，便理当得着多少赏赐，因为我们并没有什么好处值得向神邀功。神对于他所要赐给人的恩典和奖赏，有他绝对的权柄，谁人应得什么赏赐绝不是我们所能干预的。如果我们存心骄傲自满，贪功争赏，反而可能使自己落在别人后面，在前的反在后，在后的反在前了！

这比喻最大的特色是那个家主在清早（约6 ～8 时）、巳初（9 ～11 时）、午正（12 ～2 时）、申初（3 ～5 时）、酉初（6 ～8 时），五个不同的时候出去请人进葡萄园作工，但在发工钱的时候，那一早进来整天劳苦的工人和末后一小时被请进来的工人都是一样地得一份钱。但这并非表示信徒将来所得的赏赐都是一样。因为圣经别处明告诉了我们，信徒所得的赏赐，并不一样（林前3：8）。它乃是说明我们得赏赐，不是根据我们在今世事主的年日多少，资格的老嫩或先后，乃在乎我们事主的忠心和目的如何。

其实这比喻中的问题不在于家主为什么不加那些先来的工人之工资。家主并没亏待那些先来的，只不过恩待了那些后来的。那么，为什么家主不扣减后来之工人的工资呢？

（1）他们不是故意不进葡萄园作工，乃是没有人雇他们（太20：7）。所以家主不将这未能及早进入葡萄园作工的错归在他们身上。

（2）他们事先并未和家主讲定工钱，他们相信所当得的家主必会给他们（参太20：4）。 他们这种工作的态度，显示他们并不与家主斤斤计较什么，只是听从家主的呼召并信赖他的信实而工作。反之，那些清早就进葡萄园作工的，虽然来得早，但他们与家主讲定了工价是一天一钱银子（太20：2），等到主人发工钱的时候，他们已经得着了所讲定的工钱，却不喜欢看见主人好待了别人，这正可以证明他们有嫉妒和贪心，主人不加他们工钱，正可以说明他知道他们心中所存的。

总之，这比喻教训信徒不可存贪功争赏，与主讨价还价的心事奉主，应当完全信赖主的信实与慈爱，只顾照主所托付的忠心事奉，自必更蒙主的喜悦和恩待了！

在这比喻中：

家主可比作神。

被雇的工人可比作蒙召的圣徒。

葡萄园可比作在神旨意范围之内的工作。

清早、巳初、午正、申初、酉初可比作福音时代，是信徒可以为主作工的时候。

工钱可比作主的赏赐（参林前3：8）。

雇请可比作主的呼召。


什么是"圣灵行传"？

问：最近我看到一本书名叫《圣灵行传》，其中记载好些见证，但有人却说它是冒充圣灵，请问你的意见如何？从前圣灵不是启示神的众仆人写了好些圣经吗？难道现在就不会启示人吗？

答：笔者也曾收到一本《圣灵行传》。它实际上只是一本见证集，其内容如何暂且不谈，单按这本书的名字来说，便是僭越得近乎亵渎，它真可以说得是属肉体的人之巧妙发明。

新约圣经中有一本使徒行传，记录使徒们的行事，虽然使徒们所言所行都完全是受圣灵的引导，但它仍非圣灵行传（虽然解经家对使徒行传有圣灵行传之称谓），因为使徒究竟依然是人，并不就等于圣灵。所以使徒的行传不能十足地当作就是圣灵的行传。现今竟有人把自己和自己的布道团工作的见证称为圣灵行传。不但是僭越，而且明显地影射新约中的使徒行传，使人潜意识地以为这本书与新约圣经中的使徒行传是同类相似的作品。这一点，不论作者或出版者是故意或无意地如此定名，都亳无疑问地是一项完全属肉体的举措。从前神诚然感动他的众仆人写了好些圣经，把他的启示记录下来。但现在圣经的启示已经完全，圣经的最后一卷启示录-- 就是"耶稣基督的启示" -- 的末后一章，已宣示神的启示的最后完成，而事实上神亦未再在新旧约圣经之外另给人新的启示。所以神按照他所要默示给人的完成了全部圣经。今日圣灵的工作只感动人明白圣经，讲解圣经，绝不会启示人写出具有与圣经相同权威的著作。

一般异端（教内异端）常具有要侵占"惟独圣经才是神的启示之权威" 的企图。例如天主教，他们相信圣经是神的话，但同时却认为除了圣经以外，还有教皇和教廷的训诲也具有与圣经同等的权威；摩门教有一本摩门经，被认为是直接由神得到的启示，其地位实际上比圣经更重要。所以，不论什么人的著作，凡是会使人发生一种意识，误以为它是与圣经的启示有相等之权威的，不论其内容如何新奇动人，信徒都应当亳不犹豫地断然拒绝它。


是方言还是舌音？

问：关于方言问题，有人认为原文应作"舌音"，"方言" 有话语的意思，舌音却不一定成为话语。究竟原文这字应如何翻译，请予赐教。

答：有关原文字义的研究，理当由精通原文的主内同工回答，但事实上希腊文、中文，和圣经都同样精通的同工颇为难求，而且也都忙不开交，可是问题却不能一直等着不答复；因此，笔者试按个人根据有关原文之参考书及研经所得，提供参考如下：

笔者以为，除了全段的经文都根据原文研究之外，单从中文或英文译本中选出一两个字来探究其原文的字义，作为一种解释的主要根据，这种讲解多半是靠不住的。甚至可能被取巧而加入个人的偏见。因为任何一种文字的单字，都可能不只一种意思，如果我们忽略了圣经对于那个字的习惯用法，仅从那个字原文可能有的若干种意思中选出一种以支持自己对真理的某种见解，这样引用原文的方法已属错误，当然其解释也就很容易陷于错误了，所以笔者以为要知道"方言" 是否应译作"舌言"，应先看圣经对于"方言" 这个字的习惯用法如何，然后再作结论：

"方言" 原文Glossa 按希腊文经文汇编和眩牐犖氏经文汇编所记，全新约共用过五十次，英文圣经只有一个译法，就是译作"Tongue" （即"舌头" 或"话" 的意思），但中文圣经有三种译法。

一、译作"方言" 共23 次如下：

（一）"信的人必有神迹随着他们，就是奉我的名赶鬼，说新'方言'。" （可16：17）

（二）"因听见他们说'方言'，称赞神为大。" （徒10：46）

（三）"保罗按手在他们头上，圣灵降在他们身上，他们就说'方言'，又说预言。" （徒19：6）

（四）～（五）"……又叫一人能说'方言'，又叫一人能翻'方言'。" （林前12：10）

（六）"神在教会所设立的，第一是使徒，第二是先知，第三是教师，其矗牐犖是行异能的，再次……说'方言' 的。" （林前11：28）

（七）"岂都是得恩赐医病的么？岂都是说'方言' 的么？岂都是翻方言的么？" （林前12：3）

（八）"我若能说万人的'方言'，并天使的话语，却没有爱……。" （林前13：1）



（九）"……先知讲道之能，终必归于无有，说'方言' 之能，终必停止……。" （林前13：8）

（十）"那说'方言' 的，原不是对人说，乃是对神说……" （林前14：2）

（十一）"说'方言' 的，是造就自己，作先知讲道的，乃是造就教会。" （林前14：4）

（十二）～（十三）"我愿意你们都说'方言'，更愿意你们作先知讲道；因为说'方言' 的，若不翻出来，使教会受造就，那作先知讲道的，就比他强了。" （林前14：5）

（十四）"弟兄们，我到你们那里去，若只说'方言'，不用启示、或知识、或预言、或教训，给你们讲解，我与你们有什么益处呢？" （林前14：6）

（十五）"所以那说'方言' 的，就当求着能翻出来。" （林前14：13）

（十六）"我若用'方言' 祷告，是我的灵祷告；但我的悟性没有果效。" （林前14：18）

（十七）"我感谢神，我说'方言' 比你们众人还多。" （林前14：18）

（十八）"但在教会中，宁用悟性说五句教导人的话，强如说万句'方言'。" （林前14：19）

（十九）"这样看来，说'方言' 不是为信的人作证据，乃是为不信的人……" （林前14：22）

（二十）"所以全教会聚在一处的时候，若都说'方言'，偶然有不通方言（注）的，或是不信的人进来，岂不说你们癫狂了么？" （林前14：23）

（二一）"……或有诗歌，或有教训，或有启示，或有'方言'，或翻出来的话，凡事都当造就人。" （林前14：26）

（二二）"若有说'方言' 的，只好两个人至多三个人，且要轮流着说，也要一个人翻出来。" （林前14：27）

（二三）"所以我弟兄们，你们要切慕作先知讲道，也不要禁止说'方言'。" （林前14：39）

二、译作"舌头" 共15 次：

（一）"耶稣……就用指头探他的耳朵，吐唾沫抹他的'舌头'。" （可7：33）

（二）"他的耳朵就开了，'舌' 结也解了。" （可7：35）

（三）"撒迦利亚的口立时开了，'舌头' 舒展了，就说出话来。" （路1：64）

（四）"……可怜我罢，打发拉撒路来用指头蘸点水，凉凉我的'舌头' ……。" （路16：24）

（五）"又有'舌头' 如火焰显现出来……。" （徒2：3）

（六）"他们的喉咙是敞开的坟墓，他们用'舌头' 弄诡诈……。" （罗3：13）

（七）"你们也是如此，'舌头' 若不说容易明白的话，怎能知道所说的是什么呢？……。" （林前14：9）

（八）"若有人自以为虔诚，却不勒住他的'舌头' ……。" （雅1：20）

（九）"这样'舌头' 在百体中，也是最小的，却能说大话，……。" （雅3：5）

（十）～（十一）"'舌头' 就是火，在我们百体中'舌头' 是个罪恶的世界……。" （雅3：6）

（十二）"惟独'舌头' 没有人能制服……" （雅3：8）

（十三）"人若爱生命，愿享美福，须要禁止'舌头' 不出恶言……。" （彼前3：10）

（十四）"小子们哪，我们相爱，不要只在言语和'舌头' 上……。" （约壹3：18）

（十五）"……人因疼痛，就咬自己的'舌头'？" （启16：10）

三、译作"方" （指方言）共3 次：

（一）"……因你曾被杀，从各族，各'方'，各民，各国中买了人来……。" （启5：9）

（二）"……是从各国、各族、各民、各"方" 的，……。" （启7：9）

（三）"天使对我说，你必指着多民、多国、多'方'、多王，再说预言。" （启10：11）


保罗怎能补满基督患难的缺欠？

问：保罗在歌罗西书1 章24 节说，他"为基督的身体，就是为教会，要在我肉身上补满基督患难的缺欠"。保罗怎能补满基督患难的缺欠？这话究竟是什么意思？

答：这节经文中的主要问题"基督患难" 是指什么患难？它一定不是指基督在十字架上所受的苦难；因为基督在十字架上的苦难，是为担当人的罪而受的（彼前2：24），这苦虽没有别人可以分担，是基督独自成功的救赎工作。所以开于这"基督患难" 的解释，必须是十字架苦难以外有关基督的某些患难，这样，所谓"基督患难" 应该是：

①指保罗为基督所受的患难，注意本节首句"现在我为你们受苦，倒觉欢乐……。" 保罗把他自己为基督所受的患难视作基督的患难。因他奉神的旨意周游传道，其所受的患难原非因他自己的过失，乃因基督的缘故，所以他把自己所受的患难，看作是基督的患难是可以的。 新约其它地方亦有这类用法。例如使徒约翰亦以他自己和信徒们所受的患难，为"在耶稣的患难……里一同有分" （启1：9），保罗给以弗所的书信中提及他自己为主被囚时亦称自己为"基督耶稣的囚犯" （按原文）（弗3：1）。

是则，所谓要补满基督患难的缺欠的意思，就是：保罗认为他自己为基督所受的患难尚未完全，他很乐意地要在他肉身上受完他所应为基督而受之患难。

②"基督患难" 亦可指教会的患难。注意本节全节的经文是："现在我为你们受苦倒觉欢乐，并且为基督的身体，就是教会，要在我肉身上补满基督患难的缺欠。" 首句中的"为你们" 和第二句的"为基督的身体" 是相通的。为你们（歌罗西教会）受苦就是为基督的身体受苦。教会是基督身体（弗1：22），"则保罗所受的既是教会的患难，也就是基督的患难。所以本节末句"基督患难" 在意义与上半节他所说为你们-- 基督的身体受患难也是相通的。

再者：若按当时保罗入狱的原因而论，并非为歌罗西教会而入狱，则保罗怎能说："为你们受苦……？" 显然保罗是存着教会是基督的身体之观念而说的。保罗既为基督的身体受苦，歌罗西教会也是基督身体之一部份，所以保罗也可以说是为歌罗西教会受苦了！

虽然教会在基督十字架赎罪的患难上全然无分，但教会为传扬这十字架的福音，奔跑这十字架的道路，却难免不因此受苦难。教会的元首-- 基督，为完成救赎的工作而受患难；基督的身体-- 教会，则为高举这救赎的福音而受患难，这两部份的患难，虽然在价值上绝不相同，但无可置疑的是同属于基督阵营之患难；虽然受患难的原因与果效不同，但受患难这回事却是相同的。正如一个人头的疼痛和身上任何一部份肢体的疼痛，都同样算为是这个人的疼痛一样。

这样，保罗在此所谓要为基督的身体在他肉身上补满基督患难的缺欠的意思，实即保罗认为教会在应受的患难上有缺欠-- 尚未受完-- 保罗愿意在他的肉身中，为那已经升入高天之基督的教会受那当受的患难。

注意保罗的意思绝不是以受苦为一种功劳、教会应当受够若干份量的患难才完满；乃是说教会在地上的使命既是要高举基督，传扬福音，则在忠心完成这神圣的福音使命之中，难免要受各种患难或逼迫；这样教会在地上尚未完成应完成之使命之前，也就可以说还有应受之患难未受，保罗说他愿意在肉身上补满这患难的"缺欠"，也就是说他愿意忠心完成教会在地上应完成之使命，以接受那一切忠心的使者当然会受到的患难了。

保罗这种甘心为主受苦的心志，是我们所应当效法的。值得注意的是保罗说这些话的时候，并非在平安的环境中，乃是正在"为基督耶稣被囚" 的时候，所以他讲的绝非高调，乃是他自己经历中的事实。


圣经赞成奴隶制度吗？

问：圣经有时要作奴仆的顺服之人，又常提到"奴仆"，这样，是否基督教赞成奴隶制度？

答：圣经并非只教训作奴仆顺服主人，也教训作主人的善待仆人。例如："你们作主人的待仆人，也是一理，不要威吓他们；因为他们和你们同有一位主在天上，他并不偏待人。" （弗6：9）

"你们作主人的，要公公平平的待仆人，因为知道你们也有一位主在天上。" （西4：1）

圣经中虽然常提及奴仆，这只是因为当时的社会实际上有奴隶制度存在的缘故，这并不足以表示圣经对这一问题的赞成或反对。圣经不是一本讨论社会或政治改革的书，乃是一本关于人类信仰问题的书。基督教的主要任务不是直接改革社会，乃是广传基督救赎的福音，所以它并不对社会问题作正面的提倡，但因福音广传而使罪人悔改得救的结果，必间接影响于社会或政治。例如：历史上最著名的南北美洲黑奴解放战争，那位竭力为黑奴争取自由的林肯总统，乃是一位虔诚的基督徙。以中国人来说，最先反对妇女缠足，并提倡女校的也是基督教会。这些都是基督教的平等思想，对社会所产生的影响，而这种平等思想的基础就是福音的信息所告诉我们的，全世界的人在神面前都是罪人" 且都同样地依赖同一的救主得救。

试以使徒保罗对待腓利门的奴仆阿尼西母来说，保罗称他为："我在捆锁中所生的儿子阿尼西母，" 又说："他是我心上的人。" 又要求他的主人腓利门"收纳他如同收纳我一样"，要待他如"亲爱的兄弟" （参门10，12，16，17）。读腓利门全书可知保罗不是去反对奴隶制度，但他那种充分没有阶级观念的态度，对待一个犯了罪的奴隶身份的阿尼西母，已实际上使奴隶制度失去意义，并且可以说他这种态度才是真正消除了阶级。所以福音的主要内容虽然不是改革社会，或反对某种社会制度，但广传并实行福音真道的结果，必然影响或消除了社会上的不合理制度。因之，"自由、平等、博爱" 已成为基督教所到之处的特征，反成了现今各种维护人类文明之思想的基础了。


信徒必不犯罪么？

问：约翰壹书5：18 说："凡从神生的必不犯罪……。" 既然是必不犯罪，为什么今天许多基督徒仍然会犯罪呢？

答：类似的问题已解答过（请参阅本书"凡从神生的就不犯罪么？" 之问答），兹有补充说明如下：

这节经文是不能撇开其它有关信徒犯罪的经文单独讲解的，它必须参照圣经对于信徒犯罪的经文来解释才不会发生错误。因为如果单独按本节的经文来领悟，很容易以为使徒约翰的意思是认为凡是已经重生的基督徒都是不会犯罪的。其实这并不能代表使徒的意思，如果使徒果真认为信徒根本不会犯罪的，在他的书信中，根本就不必劝告信徒不要犯罪了！ 但事实上，约翰壹书中屡次劝告信徒不可犯罪。

此外，使徒在本书2：1 更明白地说"我小子们哪，我将这些话写给你们，是要叫你们不犯罪。若有人犯罪，在父那里我们有一位中保，就是那义者耶稣基督。" 又5：16 说："人若看见弟兄犯了不至于死的罪……。" 这已经十分清楚地说明使徒约翰认为信徒是可能犯罪的，这样，使徒怎会在这么短的书信中，写出前后完全矛盾的话来呢？

除了约翰书信以外，其他使徒的书信中，亦充满警戒信徒不可犯罪，或表示信徒可能犯罪的教训。例如：罗7：17 ～25；林前3：1 ～3；林后7：1；加5：16 ～26；弗4：25 ～32；腓1：15 ～17；西3：5 ～9；帖前4：3 ～8；帖后3：6 ～15；提前5：19 ～22；提后2：21 ～22；多2：1 ～5；来3：13；雅5：15 ～16；彼前2：20；彼后3：17；犹20 ～23等。


什么是不至于死的罪？

问：约壹5：16 ～17 提及"不至于死的罪" 和"有至于死的罪"，这两种罪究竟是什么罪？为什么约翰就不要为犯有至于死之罪的人祈祷呢？

答：这是许多最难解的经节之一，在此仅能提供两点参考的资料：

一、在解释本节经文时，应先弄清楚所谓"死" 是什么意思。按灵性的死来说，圣经一向都是把死和罪连在一起（创2：17；结18：20；罗5：12；林前15：21 ～22），所有的罪都是至于死的。在此既分为"至于死" 与"不至于死的罪"，可见这"死" 必然不是指灵性方面的死，乃是指身体方面的死。那么，什么是使身体至于死的罪？就如旧约中应当用石头打死的罪（出21：12 ～17；利20：10），或新约中干犯"主的身、主的血" 的罪（林前11：30 ～32），以及保罗用使徒的权柄，把他交给撒但败坏他的肉体之罪（林前5：5）等。

二、另一种解释认为"死" 是指灵性的死，但所谓"至于死" 的罪，是指亵渎圣灵的罪（太12：31 ～32；可3：28 ～30；路12：10），及拒绝基督的救赎之罪（约8：24；来6：4 ～7，10：26），就如基督时代的法利赛人（太23：13），使徒时代的犹太人（徒7：51 ～53），及当时混杂在信徒中的"敌基督者" （约壹2：18 ～19），他们既故意拒绝救恩，使自己成为灭亡之人，所犯的罪当然是至于死的罪了。本节中"弟兄" 的称呼不一定指基督徒，乃是泛指一般教友。按犹太人的习惯"弟兄" 是普通的称谓。而新约书信中的"弟兄" 的称谓，有浓厚犹太人背景（参徒2：14、29；7：2，13：26，22：1，23：1）。

三、使徒约翰并没有说：不要为犯了"至于死的罪" 的人祷告，乃是说："不说当为这罪祈求"，因为不论是犯奸淫凶杀等类的严重之罪，或故意拒绝救恩、亵渎圣灵的不信者，他们若到了犯这种罪的地步，就必然不是初次犯罪的人，他们可能已经屡次消灭圣灵的感动，以致神必须用管教、刑罚或其它特殊的方法来对付他们。所以约翰用十分审慎和保留的态度说："我不说当为这罪祈求。" 言外之意，神对待这等人有其特殊的法则，我们若贸然为他们所犯的这种罪祈求，希望神免去他们应受的管教或刑罚，这种祈求便可能因和神的旨意相背而不蒙应允了。

注意约壹5 章16 节的上文，约翰告诉信徒："我们若照他的旨意求什么，他就听我们，……" 又说："既然知道他听我一切所求的，就知道我们所求于他的无不得着。" 当时可能有人为那些类似约壹2 章18 节的"好些敌基督的" 人，或某些故意拒绝救恩的人祈求，却未见神的应允，怀疑神的信实与慈爱，因而使徒再加上这两句话，提醒信徒不要只注意他上文所说的："所求于他的无不得着，" 却忽略了要照他的旨意求才能得着。


向非信徒募款

问：某教会因建造礼拜堂，困于经费，竟向各地非信徒之商家募捐。此举是否合圣经？希予赐答。

答：教会在圣工上的需用，不应向教外人征募。因为：

甲、使徒的教训显示有关教会圣工的经费来源，应持守之原则是："对于外邦人一无所取" （约叁7）。在此所称之"外邦人" 显系指教外人。

乙、奉献金钱，是信徒对神一种感恩的表现和事奉上的一种学习，而圣经对于信徒奉献金钱的原则是："……不要作难，不要勉强；因为捐得乐意的人，是神所喜爱的……。" （林后9：7）教外人根本不认识神，甚至问蔑神……。他们肯为教会建堂捐款的动机，按一般而论，不外是行善积德，传扬名声，体顺友情……，无论出于哪一种动机，都不会符合奉献的意义，并且他们对教会的态度一旦转坏时，很可能将教会曾收受他捐献的事作为毁谤主名的题目。

丙、按旧约以色列人建造会幕的榜样看来：当时奉献金银以建造会幕的，都是出了埃及的以色列人，并且是心里受感和甘心乐意的（出25：2，35：21）。

丁、信心之父亚伯拉罕曾拒受所多玛王的赠品，其理由是："免得你说，我使亚伯兰富足" （创14：23）。

总之，教会的需用，向教外人征募，按圣经的教训和榜样看来，是不荣耀神的。但教会如果有需用而：

a. 向信徒宣告那需要（出25：1 ～9，35：5 ～9）。

b. 勉励信徒为那种需要而尽他们的本分奉献（林后8 至9 章）。

c. 必要时，让信徒为某种需用预先承诺若干数目的奉献（林后9：5），则是合乎圣经的。


基督徒对别的宗教之态度

问：基督教不是主张信仰自由么？那么为什么基督教常说别的宗教不对？我们对别的宗教应当采取什么态度？

答：要了解这问题应先认识基督教的三种特性：

1. 按真理的事实来说：神是独一的真神-- "耶稣回答说，第一要紧的，就是说，以色列啊，你要听；主我们神，是独一的主。" （可12：29；参申6：4；约5：44，17：3；提前1：17；犹24）。

主耶稣是独一的救主-- "除他以外，别无拯救；因为在天下人间，没有赐下别的名，我们可以靠着得救" （徒４：12；提前2：5）。

十字架的福音是独一的救法-- "但无论是我们，是天上来的使者，若传福音给你们，与我们所传给你们的不同，他就应当被咒诅" （加1：8）。

这些都是没有讨论之余地的。它不只是我们信仰的根据，而且是真理的事实。耶稣说："我就是道路、真理、生命；若不藉着我，没有人能到父那里去" （约14：6）。所以基本上我们只能承认真神、救主、福音……是唯一的正路，无可退让或妥协的。就如承认那生我的父亲是唯一的爸爸一样，无讨论之余地。

2. 按信徒的本分来说，基督教是不停向外发展的。主耶稣升天前的训粒牐犖是："你们要去，使万民作我的门徒。" （太28：19）使徒保罗说："若不传福音，我便有祸了。" （林前9：16）所以基督徒不论按他们对基督的本分，或按对世人应有的爱心（爱人灵魂的心）来说，都是不能保持缄默的。正如使徒们回答当时恐吓他们的人说："我们所看见所听见的，不能不说。" （徒4：20）这绝不是"轻视别人" 的问题，乃是真理、责任的问题，我们有责任把世人从错误的路上，领回到真理的路上。

3. 按信仰的自由说，尊重个人信仰的自由，是基督教最大的特点。全能的神，从不仗着他的大能，迫使人归信他，主耶稣在世上时，曾行许多大神迹，但甚至连那些得着他的医治的人，主也没有强迫他们信他。使徒们曾用属灵的权柄惩罚犯罪的人（徒5：1 ～11，13：8～12），却从未用以逼使任何不信者接受救主。

所以，我们对别的宗教的态度，应当不违反以上的三种基督教的特性。我们不能因为尊重别人的宗教信仰而承认别人所信的也是对的，或放弃自己对真理应有的责任，这责任包括用谦卑和友爱的态度把错误和正路指给人看。但对于不肯接受的人，必须完全尊重他们自己的决择-- 他们的信仰自由-- 绝不应利用金钱、地位，或其它类似压迫的手段，使人顺从我们的信仰。我们虽可以因他们拒绝救恩而为他们痛惜，却不可骄傲地轻视他们。


教会宗派问题

问：现今世界基督教派别如雨后春笋，如宣道会、长老会、内地会、浸信会、安息日会、耶和华见证人……真是数不胜数，且各派都有各派的理论，大家都说自己最符合"新约教会"，或说自己是正统，我以为一个基督徒不能脱离教会，但何种教会是正派，纯正，及符合圣经呢？望予以指正，最低限度能将原则示知……。

答：1. 对于教会的会别问题：首先要将异端信仰的"教会" 和纯正信仰的教会分别清楚，这不但应当有的分别，且是必须有的分别。任何一种方式的教会合一，都不能把异端合在里面。圣经中对于教会应当拒绝异瑞，并从其中分别出来，是有明确的吩咐的（赛52：11，林后6：16 ～17；加1：6 ～8，2：4 ～5；约贰9 ～11）。来函中将安息日会，与耶和华见证人，与其它教会并列，是不适当的。

2. 教会不是什么组织：教会乃是重生得救的基督徒们-- 是得救的人。不论古今中外的真信徒，都是在一个教会之内，就是基督的"身体"。（参弗1：22 ～23，4：15 ～16，林前12：12 ～27，10：16 ～17）但教会虽然不是组织，教会中却有组织，就如各种不同的教会等，就是全教会中的不同组织或工作团体。那么，全教会中是否不可以有不同的组织或工作团体？这等于问说："身体上是否不可以有不同的肢体？每一种肢体的细胞是否不可以有组织？" 这答案当然是属于正面的了。（注意：圣经中以"身体" 论教会时，都是指普世的全教会，不是指地方的教会，所以林前12 章所说的"身体" 也是指普世之身体教会而说。）现在的问题不是应不应当有不同的会或堂的组织，而是不要因为有不同的会或堂的组织便分门别类，正如我们的身体不应因有不同的肢体而分门别类一样。至于哪一个"会" 或"堂" -- 哪一班的信徒-- 更圣洁合乎主用，或容纳罪恶，不合主用，全在乎他们本身的追求，不是因为某一班信徒是不属任何一个堂的，所以他们必定合乎主用，也不是因为某一班信徒是属于某某堂，所以必定不合主用。

3. 到底哪一个教会是"正统" 呢？笔者以为那种以自己的教会才是正统的思想，是应当彻底放弃的。这种思想正是"正统" 的宗派思想。一方面我们不能把异端合一到教会里面，另一方面我们不应当和弟兄分别彼此，在十字架救恩的基本信仰下，在同一的生命里，虽然各人从主所受的托付不同，工作的注重点不同，仍当在各人的岗位上，向着共同的目标高举基督。

关于教会其它问题，在此无法详细解答，请参阅宣道书局出版之《教会真理讲座》。


基督教为什么不像天主教那样合一？

问：基督教为什么有这么多宗派呢？许多人说：你们基督教四分五裂，公说公有理，婆说婆有理，使人无所适从。为什么基督教不能像天主教那样含一呢？

答：1. 一般人所谓的"合一"，都是指名目、组织、行政、制度、仪式……等方面之归并、划一与统一来说。其实圣经从来没有要求教会在这方面"合一"。主耶稣在约17 章21 至23 节曾求神使门徒都合而为一，但注意那绝不是在外表组织方面的合一，乃是在基督里面的合一，是生命中的合一，不是由人的努力所成功，乃是由基督所成功，并且这合一在基督死而复活后已经成功了（弗4：3 ～6）。一切因信而在基督里，有了基督生命的人，都在基督里已经合一了。

2. 圣经认为教会是基督的身体（弗1：22 ～23），这身体包括古今中外的信徒，是事实上已经合一的无形身体。用"身体" 来说明教会与基督的关系，表示：

甲、它是不可能分开肢体而存在的。它们若不是事实上合一的，就算不得是身体。所以这说明了信徒在基督里的属灵合一，是不可能被任海牐犖属人的原因而分裂的。

乙、它虽是合一的，却是有许多门类和不同的肢体的。正如保罗说："若全身是眼，从哪里听声呢？若全身是耳，从哪里闻呢？……免得身上分门别类；总要肢体彼此相顾。" （林前12：17 ～25），注意保罗不是说身体上没有门类，乃是说不可因有门类（如耳、眼、手、脚）之别而分门别类；保罗不是劝勉哥林多人去划一门类，去把所有的肢体都变成"耳" 或"眼" ……乃是劝勉他们除去那种分门别类的心意。

今日教会有互相纷争攻击的事是事实。有许多不同的团体组织和制度也是事实，但如果因此便以为应消除各种不同的名目、组织、制度……的话，就等于因为身上的肢体分门别类便主张要划一为一种肢体，或选取其中最有用的肢体，使其它的肢体都变成和它一样作用的肢体，这不是圣经所要求的"合一"，这完全远离了问题的症结所在，只能引起更多的不合一。我们所应注意的乃是消除肉体的分争，不是取消身上的门类、组织、制度……。这方面的不健全，诚然可能加深和发生各样坏事，但基本的原因是人的肉体的败坏-- 肉体的私欲，引起各种争竞、嫉妒、诡计……；肉体的无知和夸口，引起各种异端和错谬的道理，加深教会的纷争和混乱。

3. 基督教会，从开头就是藉自由发展的校牐犖式而扩张的。初期教会的司提反原是管理饭食的，后来却传起道来（徒6：8 ～12），并反成为第一个殉道士，很明显的他在教会所肩负的职责以外，也按着个人所得的引导为主作工。腓利因耶路撒冷教会受逼迫，而到撒玛利亚传道，也是个人随着圣灵的引导而作的工（徒8：9 ～40）。彼得到哥尼流家中布道，亦属同样性质。虽然这些人所作的工，都和耶路撒冷教会保持联络的，却可以清楚看出福音工作是在自由发展的校牐犖式中广传出去的。

其后保罗与巴拿巴在安提阿教会中受圣灵差派出外游行布道，也不是受耶路撒冷教会的控制，当然他们绝非和耶路撒冷分裂，却是各自自由发展工作。保罗在加拉太书中更清楚地透露了耶路撒冷教会的使徒们对保罗工作的态度-- "反倒看见了主托我传福音给那未受割礼的人，正如托彼得传福音给那受割礼的人；（那感动彼得，叫他为受割礼之人作使徒的，也感动我，叫我为外邦人作使徒）又知道所赐给我的恩典，那称为教会柱石的雅各、矶法、约翰，就向我和巴拿巴用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去。" （加2：7 ～9）可见使徒们在福音的工作上，自始就是各自发展的。不过他们并没有因此互相倾轧、攻击，乃是互相谅解、同情、代祷、帮助，遇有需要时则共同商议，定出解决问题的原则（参徒15 章）。

保罗在腓立比书中，对那些存心与他争竞的传基督者表示他宽大的态度-- "那一等传基督，是出于结党，并不诚实，意思要加增我捆锁的苦楚。这有何妨呢？或是假意，或是真心，无论怎样，基督究竟被传开了；为此我就欢喜，并且还要欢喜。" （腓1：17 ～18）这虽然是保罗个人的宽大，但也充份表现福音工作各自发展的情形。它从使徒时代开始就没有一种权力中心，作为工作调节的枢纽。这种"权力中心" 始终掌握在不可见的元首基督的手中。

依照这种自由发展的原则而传道，所产生出来的有形的教会，若要求他们能有完全一致的名目、组织、体制、仪式……，简直是不可思议的一件事。所以按福音工作发展的原则来说，并无在外表的名目或组织方面合一的需要。为什么我们要去寻求圣经所没有要求我们去寻求的合一呢？为什么我们要寻求那种不必要又不可能实现的"合一"，然后又为它而灰心、颓丧、自认失败呢？这种寻求教会在外表上的合一，长久以来已经成为"那一等传基督……并不诚实" 之人的工具，他们竭力提出各种主张呼吁教会合一，所能获致的实际结果是：他们得着一班赞同或盲从他们的基督徒，成了另一个新的"教会"，建立了他们自己的工作！此外还有些根本不信救赎真道的领袖，也热心提倡这种合一，因为若有愈多不同体制的教会团体联合起来，他们所代表的群众便愈多，在社会或政治上的地位也愈重要，这简直是愚弄基督徒的"合一"。

每当我们一要求在名目、组织或教会的外表校牐犖式上合一的时候，在我们的心灵中便种下了分裂的种子。因为这是表示我们不满足于在基督里的合一-- 生命的合一，而要在生命的合一以外另求组织上的"合一" （或说权力上的统一），事实上这正是魔鬼破坏信徒在心灵上合一的诡计。比如，有人开设一间公司，设了许多间分店，每一间分店都有经理和许多职员，这些职员既同属于一位东家，他们任何人遇到任何别间的职员时，都会有相同的感觉："我们都是同一间公司的人。" 因他们都在同一位东家名下归为"一" 了。但如果他们不以同属一位东家为满足，甚至各自否认别人是同一间公司名下的，则他们相见时的感觉乃是："我们不是同一间公司的"。今日信徒的合一心理正是如此；我们愈要求必须在名目、组织、制度、仪式……等方面一致才算为合一，便愈在心灵上与一切在不同名目、组织、制度……的教会团体中之肢体有"分别"，有距离；反之，我们愈以在基督的生命里的合一为满足，重视"在基督里" 有同一生命的关系，不苛求名目、组织、制度、仪式……的一致，便愈不会因这些外表的原因生出分别彼此的心，而更容易与不同会别的肢体相通了。

4. 基督徒为什么有那么多派别呢？为什么不像天主教那样合一呢？因为基督教尊重个人的选择权（这是圣经所注重的）。它容许人发表各种不同的意见，各种个人的"亮光" 可以自由发表；但天主教只容许信徒接受教皇（或教廷）的意见；从前天主教是严格地不许信徒读圣经的，在教会历史中，有些信徒只不过因为偷读了圣经，便被天主教定死罪；现今天主教虽然许可信徒读圣经，却必须依照天主教会定规的解释来接受圣经的教训，天主教为着掩饰这种"真理独裁" 的丑陋，极力宣传基督徒随意解释圣经，是发生各种分争异端的源头；但最可惜的是天主教会这种论调，乃是要掩盖自己已经错误的教义，是要维护它那种愚弄信徒的异瑞道理而发出的。各信徒可以自由地领会圣经的话语，诚然可能发生错误，但许多更正或反驳错误的言论同样可以自由发表，每一个寻求真理的信徒有选择正路的机会。反之，由少数的圣品人追随着一位教皇的意见所定下的圣经解释就不会错误吗？事实上正是已经发生了许多错误，所以教廷要保持这真理的专利，才可以在圣经以外加上许多人的规条和教训，而不致受到各种真理言论的指正。同时也维护了外表的统一，这种"统一" 是基督教所不要的，它实际上并非真正的合一，其实天主教之中同样有许多派别，不过在教皇和教廷的至高权力下，不像基督教那样表面化而已；但基督教宁可有表面的意见争持，也不要天主教那种校牐犖式的"统一"。我们宁可在令人无可适从的许多种见解中，保持可以选择真理的机会，也不要只能盲从人所指定必须接受而又是错误的见解。我想这应当就是为什么基督教不像天主教那样始终保持"合一" 的原因罢了！


牧师与证婚

问：牧师应否为基督徒不信主的子女证婚？倘若男女双方只有一方面是基督徒又怎样呢？又如双方都是基督徒，但在婚前发生关系，牧师应当为他们证婚吗？

答：牧师（包括长老，或教会负责人，下同）为信徒证婚，虽然不是传道人的属灵职事，但在牧养教会的工作中，却是十分现实，经常遇到的问题。由于牧师在教会中为信徒证婚，愈来愈具有法律上的意义，所以，这种事也就愈来愈不能单从信仰的角度来处理它们。其实神设立婚姻制度，不是只为基督徒，乃是为全人类。耶稣说："因此，人要离开父母，与妻子连合。" 又说："神配合的，人不可分开。" （太19：5 ～6）所说的"人" 并非单指信徒，乃是指普遍的人类。事实上，历代教会从没有认为基督徒在未信主之前的结合是非法的，不是神的配合；必须信主之后的结合才是合法的，才是神所配合的。为人举行婚礼仪式这件事的意义，不是对结婚者的婚事投赞成票或反对票，（注意：如果说为人证婚，就是表示赞成；不为人证婚，就是表示反对，则不论"证婚" 或"不证婚"，都要负很大责任。这样，许多牧师必然因这种事，无缘无故地犯了许多罪！）乃是使男女双方的结合，成为合法的结合，使他们在神和人面前作一种必须互相信守的承诺，和负起法律上的责任。又使他们在结合之后，在法理上、道义上，或信仰上都受约束。

圣经要求信徒应当与信徒结合，建立敬虔事奉神的家庭，这是神对基督徒在婚姻方面所定的旨意，但是却不是说，神建立的整个婚姻制度都是属于基督徒专有的，或说神只认为基督徒才需要合法的结合，其他人可以随便，神乃是要一切人都尊重婚姻的神圣，所以，从大原则上来说，证婚-- 为人举行婚礼仪式-- 若是为着要使男女双方得合法的结合而举行的，都是属于好的方面的事，可以行的事。（注意：这绝不是说信徒可与非信徒结合。）

但这只是按大原则来说，在应付实际工作时，却不能毫无限制，笔者个人的意见以为：

一、若男女双方都是不信者，虽然家长都是基督徒，还是不替他们证婚为妥。因为为人"证婚" 究竟是牧师传道工作中的"附属工作"。结婚者双方既都不是基督徒，与牧师的属灵职责亳不相干。这等好事，大可以留给别人去做。否则作牧师的人难免整天为这类事忙碌，以致属灵的事工受了亏损。况且他们大可以在教会以外获得合法结合手续，无需借助于教会。但如果双方的基督徒家长要为他们举行感恩会，是可以为家长举行的。

二、如果男女双方中，只有一方是基督徒，则为那基督徒的缘故，可以考虑为他们举行婚礼仪式。有人以为教会应当站在圣经的立场上，反对基督徒与非基督徒结婚；若牧师为他们证婚，岂不等于赞同这种结合么？其实这根本不是反对或赞成信徒与教外人结婚的问题，乃是对于一个已经与不信者恋爱成熟，而必须结婚的人，如何善后的问题，是一种善后的工作。 对于信徒应当与信徒结婚的真理与教导，是在这种"善后" 工作之前早就应当作的。但男女双方的感情若已发展到成熟阶段，家庭或教会方面未能及时阻止，而他们自己不肯付重大牺牲的代价，就不是凭着一些属灵的"原则"，或"道理"，便能把他们说服，使他们彼此不再相爱的了！反之，男女双方，既已深陷情网，若家长或教会方面既未能防阻于先，又用强硬的方法反对于后，其结果必然可能：a. 发生悲剧……。b. 男女暗中发生关系。c. 其中未信的一方，假意信主，入教受洗。

不少基督徒家长或教牧，为自己的面子和声誉，只要不信者肯马马虎虎地受洗入教，然后结婚，便算满意。其实这不是真正解决问题的方法，倒可能害了一个灵魂。教会中不少基督徒家长，特别是在教会作执事或长老的，为着儿女要结婚，而希望牧师马虎一点，让他们那位未信主的未来媳妇或佳婿受洗入教，因此与一些比较认真的牧师或传道人发生意见，甚至暗中种下怀恨的种子的例子，不在少数。这实在都是由于爱惜"面子"，和不肯诚实地去解决问题的恶果。

当然，基督徒与非基督徒结婚是不合圣经的教训的，从信仰的角度看是不完满的。但婚姻的制度-- 男女的合法结合-- 既是神为全人类所定的旨意，男女的结合既是一种情感的结合，不像货品配给那度简单；而结婚的基督徒本身又不肯作上好的拣选，教会和家长方面，又未能防范于未然；这样，教会牧者要怎样处理这种事情？是把他们向教外推一把好呢，还是把他们向教内拉一拉好呢？我以为教牧应当视结婚者之基督徒家长对其子女信仰之关切情形如何，退而求其次，为他们证婚，增加他们婚后引领对方信主的机会，这诚然不是最好的办法，但总算是比皎好的"善后" 处理。

三、如果男女双方都是基督徒，在婚前发生了肉体关系，必须在他们真诚悔改之后，才为他们举行婚礼仪式。他们所犯的罪，当然是羞辱主的，是错的。但不能因此便认为他们永不可再获合法的结合之机会；反之，他们正是需要赶快举行正式的结婚仪式-- 赶快作"善后" 的处理。这当然不是指那些不肯悔改，或根本忽视圣经对男女关系之教训的人说的。不过教会中事实上有些基督徒青年男女，他们的婚姻看来确有神的安排和引导，原应是十分美满的，但因他们在恋爱中不知自爱，以致失足罪中。这种人实应赶快挽回他们，使他们认罪、悔改、正式结婚。

不过，为这种基督徒男女证婚，是最容易招惹非议的。为谨慎起见，可以不在教会举行婚礼仪式，而在其它合法场所，或家庭中举行。（参"基督徒与非基督徒结婚" 之解答。）


怎样使信徒准时聚会？

问：不少基督徒到礼拜堂聚会常常迟到，有什么方法使他们依时赴会？

答：基督徒聚会常常迟到，最基本的原因是爱主的心渐渐冷淡，也可能是因为对于聚会的意义认识不够，或是受到中国人不守时的坏习惯所影响；教会负责人应当针对这些情形常常提醒信徒。

此外在教会方面也应当留意检讨可能使信徒迟到的因素。例如：教会本身是否准时开会？聚会时间是否拖得太长？排在讲道之前的节目是否过多？有些节目如果放在讲道之后是否更适当？

虽然祟拜的意义不只是讲道，但无可否认的事实，"讲道" 显然是绝大多数聚会的主要内容。领受主藉他仆人所传的信息，是聚会的主要目的之一。如果在讲道之前安排太多节目，便可能会有信徒故意迟至将近开始讲道时才来。有些教会，特意把一些不重要的节目安排在讲道之前，以"等侯" 迟到的信徒，其结果往往反而造成更多信徒迟到。并且，若讲道前节目太多，准时赴会的信徒已经坐得太久，精神开始涣散，听道时的属灵气氛便间接受影响，久而久之，对整个教会的属灵情形，也有损害。所以在整个聚会的秩序中，应当把讲道安排在最好的时间内。

照我所知道的有若干处教会，主日聚会的信徒各约三百或二百人，他们绝大多数是在聚会前约十分钟至开始聚会后五分左右钟到会的，而他们的聚会并无冗长的秩序，通常在开始十五分钟内便开始讲道。

无论如何，在主领聚会的人方面，除了提醒信徒守时之外，应当尽量使信徒确知，教会对于一切聚会也必然准时开会，并且很快进入聚会的主要部份的。这对于信徒准时参加聚会，谅必很有帮助。但要使信徒有这种观念，不是实行几次便能收效，它可能需要连续实行好几个月才能收效的。


传福音是否应传十诫？

问：十诫是神在西乃山藉摩西立的旧约；按恩典的真理，旧约已废。（来7：18）现在传福音是否也得传十诫？

答：十诫不是福音，十诚乃是律法；基督的救恩才是我们的福音。福音的主要内容是："第一就是基督照圣经所说，为我们的罪死了，而且埋葬了；又照圣经所说，第三天复活了。" （林前15 章3 至4 节）所以现今传福音的人，不论用什么方法，什么题目，总不能丢开这基督代死赎罪复活之福音要道。反之，如果我们以这救赎之真道为我们传福音之中心，则采用任何有利于传福音之方式或讲题，均无妨碍。例如：我们可以"十诫" 为题来传福言，使人接受基督的救恩；但却不能以教人遵守十诫为传福音的宗旨。


为未信主的人举行丧礼

问：某人至死不信耶稣，但其亲属有一人信主，坚持要照基督教仪久举行丧礼；但同时丧家仍照拜菩萨的办法烧纸钱，穿麻衣和白丧服，与教会之仪式并驾齐驱，请问这是否合圣经？

答：你的问题应分两点答复，即：

1. 应否为未信主的人照基督教仪式举行丧礼？对于为死人举行丧事仪式，照笔者个人意见，不论死者是否基督徒，只要他的主要亲属（有权决断的亲属）是基督徒，愿意照基督教仪式，就可以（并非必须）为他举行丧礼。因为：

甲、丧礼虽为安葬死人，但主要的目的却是为着使活人得益。因死的已经死了，一切已经决定，但还活着的亲属却需要福音。藉着丧礼传讲福音，正是一个很好的机会。

乙、死者的主要亲属既是基督徒，若仅因死者本身未信，便任让丧礼按世俗迷信的方式举行，这岂不是徒然使那已信主的亲属陷于困境？甚至可能因为胜不过亲友的非议而落在拜偶像的罪中？一件原本可以由光明的势力支配的事，何必让给罪恶的势力去掌握？

2. 教会应当怎样为这种人举行丧礼？教会若接受信徒的要求为他们未信主的亲属举行丧礼，则：

甲、应事先查明那信徒是否丧家的主人，或死者的主要家属是否完全同意照基督教仪式举行，否则不要接受他们的请求。

乙、应事先严正声明，不容许混杂任何拜偶像的仪式在内，否则虽在仪式举行之际，亦必中断。

丙、应紧记教会的主要职责不是为人举行婚丧礼等事，乃是将福音传给万民，无论什么时候，这等事若无助于福音圣工，便无承诺这等工作的必要。

再者，问题中所称："穿麻衣和白丧服" 不应与烧纸线等事并列为迷信，麻衣与白丧服只是中国人举哀的习惯，并非迷信。正如西方人以黑袍举哀同样不是迷信。（但除了麻衣、白布服之外，不应加上任何拜偶像的事。）不过事实上东南亚各地华侨，多受西方习惯影响，一般按基督教仪式举行的丧礼，丧家多穿黑抱。而一般照佛教仪式的丧礼，则仍用麻衣白布服。这样，为着避免混淆起见，基督徒丧礼，若穿黑袍更好。


圣诞节

问：现今教会最着重的两大节期为圣诞节和复活节，且以前者为重。据从圣经所得，对记念基督舍身、复活，均有重要记录，且教训信徒遵行。 但难找到任何庆祝基督降生周年纪念的记载。圣经只记载基督降生那一夜和与此有关的事情。因此圣诞节设立当在基督升天以后，不知由什么人提议出来。好像圣诞老人的来源一样，无从考究。基督降世的目的是救赎人类。这是藉他受死、复活而成全，不是藉他的降生而成全的。这样，教会庆祝圣诞节，且将其重要性，放在复活节之上，是否合乎圣经真理？

答：兹按来函内容，分五点答复如下：

1. 纪念主的复活与纪念主的降生，都同样不是圣经所明文命令的。但记念主舍身流血所立的新约的吩咐，则有明文说载（参路22：19；林前11：23 ～25）。不过细读路加22 章和林前11 章那两段的经文，可知主所以在宣布新约成立的时候，吩咐纪念他的死，不是要藉此表明他的受死比降生成复活更重要，乃是因为他的舍身流血是他立新约的重要根据，而他所立的新约，又是我们得在恩典下，不在律法下的重要根据的缘故。所以如果我们以主曾吩咐人记念他的受死为理由，而对主的降生、受死、复活哪一样更重要，分别等级的话，是有偏见的。在笔者个人的观念中，对于主的降生受死复活三者之重要性，是无法分出轻重来的。 主降生为人的牺牲与爱心，并不下于主在十字架上为人舍身流血的牺牲与爱心。

2. 圣经中既没有明文吩咐我们记念主的降生，则我们是否可以记念或庆祝？对于这个问题，我们必须先问：单单根据圣经没有吩咐我们应作某事，便推断某事为不应作，这个原则，是否绝对准确无误？当然，这原则对信徒的生活行事，可以有若干程度的帮助；但我们不能把它看作和圣经一样有权威的，因为它不过是人从圣经中找到的一个原则，并不就是圣经。 否则人们也可以根据与此相同的原理，认为凡是圣经所没有禁止我们作的事都可以作，岂不是危险？试以现今普世教会普遍在七日的第一日聚集崇拜，记念主复活的习惯而论，亦无明文而只有榜样（参路24：33；约20：19；徒20：7）；但我们根据这些榜样和主复活对我们的重要，以及使徒们勇敢为主的复活作见证的事，便知道这样聚会是主所喜悦的。

对于庆祝主的降生，圣经没有吩咐，也没有禁止，或以为是一件属于坏的方面的事；但有榜样。我们若没有成见，便不能不承认路加2 章8 至14 节天使的称颂是一种庆祝。所以，对于这样一类的事，是否应作，信徒可按照自己的亮光行事，不可过份夸大自己的见解，引起分争。3. 现今有些教会庆祝救主降生的方式，完全失去庆祝的意义，只当作过一个热闹的节期；甚至有些所谓的"教会"，竟趁着圣诞节开圣诞舞会，或其它放纵肉体的活动，完全不是庆祝救主降生。基督徒应当反对或不参加这类的庆祝，而尽量用最合乎基督降生之目的的方式，来庆祝他的降生，才是有意义的。

4. 现今教会，重视圣诞节过于复活节，大概不是什么教会故意规定"圣诞节比复活节重要" 的结果，而是因为记念主的复活，除复活节那一天以外，每主日的聚会实际上已经是一种记念；虽然每主日所传的信息，未必是关乎主复活的事，但主日聚会既是因主的复活而有，本身已含有记念意味。但记念主的降生，每年只有圣诞节那一天（或那几天）；这样，在记念的情绪上，很自然地会对于圣诞节比较复活节更为热烈。

5. 兹将反对及赞成圣诞节两方面的主要理由各列出四点，以供参考：

甲、反对者之理由：

a. 旧约中，神要以色列人遵守的所有节期，都有清楚的记载；若圣诞节合神的意思，何以新约圣经一字不提？

b. 使徒保罗说："你们谨守日子、月分、节期、年分。我为你们害怕……" （加4：10 ～11），暗示圣诞节也是使徒所责备的。

c.12 月25 日是否主降生的日子，根本无法确定。并且据传说，这一日原是外邦假神的生辰。

d. 每年圣诞节，许多人乘机犯罪。好些教会庆祝圣诞节的各种活动，十分浪费而无属灵价值。

乙、赞成（或不反对）者之理由：

a. 新约中首次庆祝救主降生，是由神所差派的天使和天兵发起的（路2：13 ～14）。现今信徒效法他们的榜样，庆祝主降生，也必是神所喜悦的。

b. 旧约以色列人守节期是由于律法的规定（参利23 章全章）。加拉太人未明律法与恩典之关系，仍"谨守日子、月分、节期、年分"，所以保罗为他们"害怕"，意思是怕他们（在恩典下得救，又拘守律法的条例。但信徒庆祝救主降生，绝非由于必须遵守某种律例或节期，乃是由于基督降生，是关乎万民的大喜信息，并将平安与"喜悦" 带给人（参路2：14 小字）。所以基督的降生，值得信徒特别举行庆祝，把这信息普遍传开。

c.12 月25 日虽未能确定是否主降生的日子，但总有一天是主降生的日子；而特定这一天，并无不可。纵使那一天是外邦假神的生辰亦无妨碍；因为外邦的假神算不得什么，信徒无需把任何一天分别出来归给假神。照外邦假神的数目而论，大概一年三百六十五天之中，天天都是假神的生辰。

d. 有些教会，庆祝基督降生的方法不能荣耀主, 这是事实。但这只是应当"如何庆祝" 的问题。在圣诞节时，许多人乘机犯罪，格外放纵, 这也是事实。不过一个罪人无论是否在圣诞节那一天格外放纵，都是要灭亡的；但如果他在这一天因听福音得救，便是我们很大的收获。 并且事实上确有许多人，只能趁庆祝圣诞节的机会请他们听道的。这样，如果罪人趁这一天的机会更加犯罪，则信徒实更应当趁这一天努力救人了。并且，教会所有庆祝救主降生的方式和活动，也都应当向着这个目标，与"基督耶稣降世，为要拯救罪人" 的目的相配合，才合乎庆祝救主降生之意义呢!


当怎样帮助初信的人？

问：现有一位朋友，刚刚信主不久，我应当怎样帮助他呢？

答：对于怎样在灵性上帮助别人，不是单在纸上谈兵能有什么实效的，它完全在乎你在实际爱心上肯如何为他牺牲而定。但如果从以下几点方面留心，相信是颇有助益的：

1. 多讲一些见证给他们听-- 不论是你自己的见证或别人的见证，对初信者都很有帮助。 因为一般初信者对圣经真理认识得有限，领会的能力也有限，用见证坚固他们是最合宜的。

2. 帮助他们对付罪-- 尽可能帮助初信者对付应当对付的罪，基督徒在初信时若彻底地对付罪恶，其灵命的根基必然稳固，以后灵命的长进亦必健全，否则，必然在拒绝试探方面显得软弱无力。所谓"对付罪" 的意思不是单单在神面前承认自己是罪人那一回事，乃是逐一地对于任何得罪人使人受亏损的事上向人求饶恕，或赔偿损失。但必须注意：不是勉强或代替他去认罪，乃是使他自己看见有这种需要而去对付之。所以在这方面帮助人，只能按促使他自动去行的原则，切勿越俎代庖，强人所难。

3. 教导他们开始个人的灵修的生活-- 应当使初信者在信主之后立即开始每天有个人的祷告和读经的生活。一般人利用清晨的时间，有一刻钟至半小时的祷告和读经。若环境许可最好和他一起灵修一个时期。

4. 鼓励他们向人开口作见证。一个人刚刚信主时，是他人生的一个大转机，就趁着他有大转机的时候鼓励他向人作见证，则不论他原本是否胆怯的，都可能变成勇于为主作见证的人，反之，他就可能变成一直不敢开口的人。

5. 留心他们是否经常参加聚会-- "不可停止聚会" 对初信的人更为重要；但引带初信的人参加教会经常的聚会，不可操诸过急。应先个别明了他的环境情形，例如有的人负担相当重，事实上不可能参加教会的每一项经常聚会，就当只鼓励他参加教会的某些主要聚会，如祷告研经会、主日聚会等，使他们认识这等聚会是绝不可缺席的。反之，如果勉强初信的人参加教会每项聚会，可能反而使他害怕了聚会，对于聚会渐渐觉得是一项"重担"，反为不美。 诚然，当一个人尝到聚会的滋味心里火热的时候，他就算不吃饭也会来聚会，不用人鼓励他；但这是神自己的工作，不是我们所能作的，我们只能按一般的常理引领人到主跟前。

6. 介绍他们阅读属灵书刊-- 聚会必须到教会，但属灵的书刊却可以跟着人到任何地方。 听道只"被动的领受"，阅读却是"主动的领受"，读的人有充份的时间默思领受，所得益处当然更多，所以介绍初信者阅读属灵书刊，实在是帮助初信者不可轻忽的途径之一。

以上这些要点只不过是一般原则而已，实际上帮助人时有许多时候是要根据个别的情形，顺从圣灵指引而行的。


不受洗可领圣餐吗？可得救吗？

问：确实相信了耶稣而未受洗的人，可以上天堂吗？我们的牧师说只要诚心信了耶稣，便可以守圣餐，不必受洗。我在这里的教会聚会已经三年，未有一人受洗，因牧师说只要用道洗净自己的心，无须受洗。对吗？

答：基督徒不要过以重视受水礼，也不要过于轻视受水礼。所谓过于重视受水礼，就是把水礼看作和得救重生同等重要，甚至有人强调若不按照某种方式受水礼便不能得救。所谓过于轻忽水礼就是以为水礼既无关得救便不必遵行。浅见以为两种极端都是过偏。兹分两点答复如下：

（1）从圣经一贯之真理来看，受水礼并非得救的条件。因为我们得救是本乎恩，也因着信，不在乎行为（弗2：8 ～9）。若不受水礼便不能得救就不算得是不在乎行为了。况且与主同钉十字架的强盗，虽未受水礼，主却已应许他会与主同在乐园。可见得救与水礼无关。

（2）虽然水礼与得救无关。但主耶稣升天前差遣门徒传福音时，也曾提及这事说："所以你们要去使万民作我的门徒，奉父子圣灵的名给他们施洗。" （太28：19）主既要门徒为信的人施洗，也就等于说信的人应当受洗了。及后使徒们在传道工作中也都照主的吩咐为信了主的人施洗（徒2：41，8：11，36），况且主耶稣自己也曾为尽"诸般的义" 而受施洗约翰的洗。这样，我们既不是在被人钉在十字架上时才信耶稣，有机会受洗，为什么不遵从主的吩咐，效法主的榜样呢？所以受水礼虽然与得救无关，却与顺服主的吩咐有关。我们虽不为着要得救而受洗却要为着顺服主的吩咐而受洗。

虽然我们应当注重属灵的实际过于外表的仪式，但也不能完全忽视"仪式" 的作用。比如婚姻最重要的是双方的爱情，并非婚礼的仪式，但你若以为只要有爱情就不必举行结婚仪式，你就犯了严重的错误。有牧师问一个信徒为什么不去聚会，他说："我觉得每次听道都不专心，人虽到了礼拜堂心却想到别处，这种只有外表没有实际，还不如不去的好。" 结果，他连"外表" 也没有了！

受水礼诚然是一种属外表的仪式，但它却有重要的属灵意义（罗6：1 ～4），表示：在人前正式地公开承认自己已经归信基督；在魔鬼之前宣告不再作他的奴隶，在神前承认基督救赎的伟大功效。这种仪式的举行最低限度也能在人面前夸耀基督救恩在那些受洗的人身上的得胜。所以受水礼是信徒所不可忽视的。

（3）至于实际上已重生得救的人却未受水礼，应否领圣餐这一点，若单按圣餐聚会的内容来说，凡是已经得救的人都可以来记念主；但接治理教会应有的秩序和规律来说，应先受水礼才好参加记念主的聚会。圣经虽然没有明文必须受水礼才可以擘饼记念主，但按使徒行传2 章的记载，第一次参加擘饼记念主的聚会之人，是在受了洗之后举行的（徒2：37 ～47）。

保罗对哥林多人说："凡事都要规规矩矩地按次序行。" （林前14：40）倘若受水礼才守圣餐这种"规矩"，有助于我们遵行主的话和维持教会的秩序，何必要故意去破坏它呢？


应否责备人？

问：我在某机关任职，有时我的下属有错误，我应当责备他吗？我是否没有爱心？

答：这问题应分双方面来说：

1. "责备人" 这件事本身并非"不可行" 的事。主耶稣曾严厉地责备法利赛人（太23 章），使徒保罗曾责备哥林多人、加拉太人，甚至还责备过使徒彼得（加2：11），又曾吩咐提摩太说："犯罪的人，当在众人面前责备他。" （提前5：20）可见圣经并不认为"责备人" 是根本错误的事。

2. 虽然"责备人" 本身并非坏事，但这不是说看见人有错误就必须去责备他。责备未必是最好的办法，我们应当运用得很适当，而合乎爱心的原则，如果有比"责备" 更好的方法，何必责备人呢？圣经告诉我们说："耶和华有怜悯，有恩典，不轻易发怒。" （诗103：8）神不是不会发怒的，但他不轻易发怒。纵然发怒也"不长久责备，不永远愤怒。"

摩西曾因以色列人制金牛犊而发烈怒（出32：19）；但发烈怒责备他们之后，随即上山为以色列人恳切祷告，甚至情愿自己的名字从生命册上被删除也愿意（出32：32）。可见摩西对他所责备的以色列人，有极大的爱心，他的责备完全是爱的极端表现。所以基督徒对于职业上的"下属"，不是不可以责备，乃是尽可能用比责备更好的方法；并且对所需要责备的人，应有深切的爱心。真正的责备，不是怒气的发泄，乃是爱心的爆裂。


红伶信主之后

问：圣经说世人都可以归信耶稣，这样作一个红伶当然也可以信了。但如果信了耶稣以后，是否还可以继续作粤剧红伶？

答：世人都可以信耶稣，粤剧红伶当然也可以。

圣经中并没有一句这样地吩咐说："信了耶稣的人不可以作粤剧红伶"。但这不是可以不可以的问题。乃是可能不可能的问题，如果一个人是诚心相信了耶稣，必会自动地放弃"红伶" 这种职业，却不是由于什么人或什么规例限定他不可以继续作"红伶"。事实上，在这种职业环境中作一个基督徒，必然是常常受良心控告的。


挂耶稣像

问：耶稣虽不要人挂像，但我以为挂了主耶稣的像可使外邦人加深印象，利于传福音，是否有碍？又室内可否悬挂圣贤伟人的像或去世亲人的相片？

答：圣经未明说信徒不要挂人像，但圣经严禁人"将不能朽坏之神的荣耀，变为偶像" （罗1：23），将圣经中的人物（不论是耶稣或他人）用图画绘出来，以宣传福音，能加深外邦人的印象，是无可否认的，对儿童工作更为需要。但将画家所画的耶稣像悬挂，则应考虑下列因素：

1. 这样悬挂会使图画中的人物成为正式的"像"，而那"像" 远不及荣耀主的真像。

2. 人们对于任何古人的遗像，都很容易潜意识地把它当作敬拜的对象。天主教、佛教、和我们中国人所敬拜的许多古圣伟人的无数偶像，是最好的事实证明。

3. 基督徒家庭，除了挂主耶稣的像以外，是否还有更好的方法，如：挂宗教图画，经节画……等，以加深外邦人的印象，显出基督化家庭之分别？若然，便无需悬挂耶稣像了。

再者，在室内悬挂去世亲人的相片与悬挂古圣的像，有点不同；前者与自己有感情，悬挂他们的相片，有实际纪念作用；后者对自己无感情，或仅有崇拜英雄心理，悬挂他们的像，很容易成为偶像，或带有偶像的意味。


非信徒丧礼

问：对非信徒的丧礼应如何表示同情？

答：圣经说："与哀哭的人要同哭。" （罗12：15）这意思就是要我们同情人的痛苦。所以信徒对非信徒的丧礼，除了不参与他们拜偶像有关的事外，应尽量表示同情，如：慰问家属，致送花圈，或在经济上，事务上，给予所需要的帮助。


信徒丧礼

问：对主内的人之丧礼，除参加集体宗教仪式外，在死者灵柩或遗像前应否行礼？

答：不应行礼。因圣经说："当拜主你的神，单要事奉他。" （太4：10）"拜" 字希腊文是（proskuneo）英文译作worship，并非仅指跪拜，亦指朝拜，原意有表示顺服，尊敬，吻手以示敬礼等意，（参Expostory Dictionary of New Testamet Words 及《眩牐犖氏经文汇编》）我们若向活人行礼, 可表示对人的一种尊敬，或礼貌，但对死人行礼，死人既不知道你向他行礼，事实上就是一种变相的拜偶像。这正如有些拜偶像的人，只向偶像拱手行礼，并未下跪，但一样是拜偶像。


记念祖先

问：信徒拜偶像或祖先神位当然不可，但对祖先的纪念仪式应如何？

答：信徒无须藉着任何类似拜偶像的方式，仍可有很好的方法记念祖先。例如：在祖先去世的纪念日开追思会，将祖先生前爱神或爱人的事迹向亲友讲述，或特别在那一天作某些祖先生前爱行的善事以为纪念……总之，凡与偶像或类似拜偶像绝无关联而有实际意义和益处的事，都可以用为纪念祖先的方式。但若开会纪念，其仪式当然不能包括任何类似拜偶像的仪式在内。

按中国人拜祖先神位而论，其纪念之意味极低。事实上，所有拜祖先的人，对三四代以上的祖先绝无感情，如何能有纪念之意义？其主要动机不外：①照例盲从，免受闲言。②希望祖先保佑平安……。至于拜祖先而含有纪念意义的只是极少数刚刚死去父母或亲人的人，顺着那种方式表露他们对父母的思念而已。既是这样，实应当用更有意义的方法来表示自己思念父母的情感了。


是否真的看见耶稣？

问：有很多人说他看见耶稣或天使对他说话，这是真的吗？

答：这是别人难以凭推测而断定的事。但照笔者所知，在四川曾有一位弟兄一闭目祷告即见耶稣，后经一位主仆指导，却发现所谓的"耶稣" 竟是魔鬼的欺骗。此外也有人由于很想看见耶稣，或其它异象，而误以梦中所见的某人当作是耶稣，又在作"见证" 时过份强调其特殊经历，这是不应当的。我们绝对相当主是又真又活的神，他如果要向任何人显现都可以。但使徒所给新约信徒的教训乃是："我们行事为人是凭着信心，不是凭着眼见。" （林后5：7）所以，这一类的经历，不是我们所应当努力追求的。


基督徒扫墓

问：基督徒扫坟墓时，可否在墓碑前鞠躬？

答：不可。基督徒不可向任何无生命之物行礼，包括耶稣的画像在内。圣经中对于拜偶像之罪的意义，所注重的是在于所敬拜的对象，而非敬拜所采用的礼节（跪下或是鞠躬）。凡是人手所造之物，或其它无生命之受造物，都不是我们所当礼拜的（徒17：22 ～29；罗1：22 ～25；路4：8）；启示录19 章10 节给我们看见，甚至天使也不肯接受约翰的敬拜。


奉献十分之一

问：旧约圣经曾清楚说明圣徒的"十一奉献"；但新约似无清楚说明此点。当然新约恩典时代，圣徒一切属灵标准比律法时代有过之而无不及。但现今有些教会以十一奉献为口号，而鼓励信徒达此目标，我们现在既处于恩典时代，是否训勉信徒乐意尽力奉献，较之规定一个标准，更合圣经真理呢？

答：一、十分之一的奉献，并非起于律法时代。在律法时代之前的应许时代中，亚伯拉罕已实行奉献十分之一（创14：20；来7：1 ～10）。应许时代实际上可以说得是"旧约的恩典时代"；所以现今鼓励信徒奉献十分之一，并不与恩典时代之原则冲突。但不同的是：律法下的人奉献十分之一是因为那是"律法"；恩典下的人奉献十分之一，却不是由于那是一条"律法"，而是由于主爱的激励。

二、鼓励信徒奉献十分之一或尽力奉献，都同样合乎圣经真理。不过信徒不应当以十分之一的奉献作为最高标准；那只是新约信徒学习实行完全奉献之生活的起点而已。但若不实行十分之一的奉献，而只说要"尽力" 奉献，这种"尽力" 常易为肉体所乘，使人渐渐变成连百分之一也没有奉献的人。


将十分一存入银行？

问：我常将十分纳一的献款存储银行。因为一时不扣应当怎样用法，我想留到有适当用途时提出来用，这样做法对吗？

答：将十分纳一的献款存入银行，原则上无可厚非，但有一个危险，这危险就是你可能习惯了把它存入银行之后，便不去留心要怎样运用它，于是越来越用得少而存得多。这样你虽然每月奉献了十分一，却等于没有奉献。我以为十分一的钱，除了有感动要储备作特定的用途之外，应当尽快运用。若没有感动要将其中一部份给某缺乏中的肢体，或帮助某希牐犖圣工，就应当全数送给你所属的教会。

经常将十分一的钱存入银行的信徒，他的爱心也可能是经常存入银行的！诚然，我们应当慎重地运用主的钱，但总不能因恐怕误用而不用。为什么我们自己已经收入许多次新的"十分之九" 了，却还未将积压了许久的"十分之一" 送出去呢？为什么我们自己不断需要新的"十分之九"，而神的家或在缺乏中的肢体，却不能收到那应当送出去的"十分之一" 呢？我们必须尽快地把十分之一的献款用出去，这样才会经常留心神的家的需要和肢体的缺乏，爱心便也日渐长进而活泼，我们便自然会在经验中学习怎样适当地运用十分之一了！


应如何运用十分一的献款？

问：十分之一的奉献款，当如海牐犖使用，是否完全归给教会，抑可随意分给需要的人？

答：照笔者个人的意见认为十分之一的奉献，应用于教会的范围内-- 用于圣工、主仆、或信徒个人身上。所谓"教会范围" 不是单指信徒所属的教会，而是普遍的教会。当然信徒对于他所经常聚会的教会-- 按组织来说就是他所属的教会-- 在经济方面有最大的责任，应当首先顾念其所需。但不能说十分一只可完全归于信徒所属的教会。理由是：

1. 按先知玛拉基说："万军之耶和华说：你们要将当纳的十分之一，全然送入仓库，使我家有粮……" （玛3：10），这"家" 显然是普遍地指神的家，不会是指某一地方或某一有形组织的"神的家"。

2. 亚伯拉罕献十分之一是给"至高神的祭司" 麦基洗德（创14：20），麦基洗德是基督的预表。基督是全教会的主，不是某一地方教会的主。

3. 律法时代十分之一"是归给耶和华为圣的" （未27：30 ～31），但神却将它赐给利未子孙（民18：21 ～23），而利未人也要从收入中取十分之一归给祭司（民18：25 ～32）。 这些人可代表新约教会的一切主仆或信徒，但绝非特别代表某一地方教会。

4. 列王时代十分之一的收入拨入圣殿仓房，归祭司利未人及圣事之用（代下31：5 ～6，11 ～12；尼13：12；玛3：8 ～10）。总之，十分之一应用于神的家，不应用于外人身上。


如何知道得救？

问：一个人得救是可以知道的吗？如何知道自己已经得救？

答：一个人得救当然是可以知道的，比如你溺在水中，别人把你救起来，难道你不知道自己被人救起来吗？在此兹分两点简答如下：

1. 对于自己-- 要知道自己是否得救，最重要的是省察自己是否确实信赖耶稣基督为救主。神的话是说："叫一切信他的，不至灭亡，反得永生。" 如果自己已经确实信他，当然就是确已得救了。但如果一个人连耶稣是否救主仍有疑惑，对自己是否罪人而需要救主仍无所感觉，这样的人当然不可能确实信靠耶稣为主的了。

2. 观察别人-- 在教会中对于如何观察别人是否已经得救，也是很重要的事。否则，如何接纳人进入教会？又如何能把圣工的责任交给他？在观察别人已否得救方面最重要的是留意他对于罪的感觉如何，这是最难装假的一种生命表现，特别是初信主的人。其良心对于罪的敏感，较之未得救之前会有显著的不同。当撒该一接待了耶稣之后，便立即对耶稣说："我若讹诈了谁，就还他四倍。" （路19：8）另一方面犹大虽然是十二使徒之一，但却是个贼，常常窃取公用的钱而没有感觉（约12：6）。罪像一根刺，对于死人毫无作用，对于有生命的活人，必会使他盛到不安和痛苦。所以观察别人已否得救，留心他对罪的感觉如何，比较留意其它的表现更为重要。


可否向国父或古圣遗像行礼？

可否向伟人或古圣遗像行礼？

问：基督徒可否在伟人的遗像之前行礼，以表示敬意，有人反对这件事，难道基督徒就不应当敬重国家的圣贤吗？并且向一个伟人的遗像敬礼不应当算为拜偶像；因为它只不过表示对古时圣贤的一种崇敬而已，并非当他是神来敬拜。 请照圣经真理予以解答。

答：1. 基督徒当然也应当敬重我们国家的圣贤。他们的道德和教训，许多都是我们应当推崇和遵循的；但是向他们的遗像行礼，和是否敬重他们，不应当混为一谈。我们不能因为基督徒不向古圣遗像行礼就断定他们不敬重古圣。事实上，圣经中有关信徒生活方面的教训和我国古圣的教训是相当接近的。另一方面，我们也不能单凭某些人向古圣遗像行礼，便断定他们是敬重圣贤。那些将"向古圣遗像行礼" 和"敬重古圣" 混为一谈的人，无非想逼使基督徒就范，使他们若不照样向遗像行礼，便可以给他加上"不爱国" 甚或"叛国" 的罪名。这是不公平的。我们应当敬重我们国家的圣贤伟人；但应当容许我们照着我们信仰的方式来表达我们的敬意，却不能照着别人的信仰或无所谓信仰者的方式来表达。

2. 基督徒不向任何形像行礼，即使是耶稣的画像也不可以（出20：4；罗1：23，25。）

至于向国父遗像行礼，按我个人所知，国父孙中山是一个基督徒。照圣经的真理，任何一个真实的基督徒，离开世界以后，便到耶稣那里与主同在（路23：43），试问我们若确信国父已与主同在，而主耶稣的像我们尚且不向它行礼，国父的像却受人敬拜，这岂不是使国父在天上也感到难堪么？所以为着尊重国父本人的信仰和意愿，为着不使国父在天之灵不安，站在基督徒敬重国父的立场，是不应当向他的遗像行礼的。显然在那些极力主张要向国父遗像行礼的人中，绝大多数是没有这种信念-- 相信国父已经与耶稣同在的。

3. 只向人的遗像行礼而不当他是神，这种观模牐犖是一切"偶像" 和"迷信" 的根源。天主教之所以成为偶像的宗教之一，就是根据这种理论。他们使信徒向圣经中已死的圣徒或使徒的遗像敬礼，所持理由就是：虽然向他们敬礼，但不是当他们是神。但圣经对于禁止信徒敬拜偶像的吩咐："不可为自己雕刻偶像，也不作什么形像彷佛上天下地和地底下、水中的百物。 不可跪拜那些像，也不可事奉它，因为我耶和华是忌邪的神……" （出20：4 ～5），也不是只限于当那些像是神的才不可敬拜，不当它是神的便可以敬拜。

事实上，随着向古圣伟人遗像致敬之后，必然日久发生一些有关该遗像的迷信事件，并使人日渐对所敬礼的像在他心中产生占夺神的独一至尊的地位，这是"忌邪" 的神所不容许的。

以中国人所拜的许多菩萨而论，如：天后、关帝、观音、张天师……等无一不是古代人物，由于他们生平的事迹多有感人之处，或对当代社会有特殊贡献，后人为记念他们的功绩，便向他们的遗像敬礼，日久便成了菩萨。所以，若基督教能容纳这种："只要不当它是神便可以向遗像敬拜" 的观念，则基督教势必日渐沦落为"偶像的宗教" 之一了！


赌钱

问：为什么基督徒不可以赌钱？打牌若不用钱作输赢是否仍算赌钱？

答：本问题可分两点答复：

一、赌钱-- 基督徒是不可以赌钱的，因：

（1）赌钱与主耶稣的教训："你们要……免去一切的贪心" 相背。（路12：15）。并且，没有一个人赌钱却没有贪心的。

（2）赌钱是教外人公认的四大坏事-- 嫖、赌、饮、吹-- 之一。这可说是中国人对罪的普通道德观念。并且赌钱容易成瘾，使人终日沉溺其中，误己误人，已有无数实例。基督徒的道德标准既当胜过教外人，当然不应当赌钱了。

二、打牌-- 也是赌钱的一种。若只打牌，不用钱或其它物品为胜负之补偿，是否也算赌钱？这答案应当是：这是一种很危险的玩意，因为打牌是赌钱最常用的方式。这就像两个孩童各拿着一枝装满子弹的手枪追逐玩耍，虽然他们大家都预先讲妥，只拿着玩，绝不开枪，但毫无疑问的，他们简直是拿性命来开玩笑。


信徒可否离婚或与离婚者结婚？

问：基督徒可以离婚吗？或可以和离过婚约人结婚吗？马太5 章32 节的话是什么意思呢？请详细解释。

答：圣经中关乎这方面的教训约有三组重要的记载：

（1）（申24：1 至4；参赛50：1；耶3：8）旧约时代摩西曾许可以色列人可以"休妻" （即许可离婚），但必须给她休书，使她在离开夫家以后，可以嫁人。（即许可离婚后再结婚。）但这并非神原来的旨意，是摩西因为以色列人心硬，所以这样许可他们-- "耶稣说：摩西因为你们的心硬，所以许你们休妻；但起初并不是这样。" （太19：8）神创造人的初时，设立婚姻的制度，绝不为人预留可以离婚之条件的。离婚，完全是人类犯罪之后的产物。摩西见以色列人不尊重神所设立的婚姻制度，而随意休妻；与其让许多妇女在不公平的待遇下陷于痛苦，不如使以色列人郑重其事，必须给予被休的妇人休书，经合法的手续，才可以休妻。并使被休的妻子证明本身是洁白的，可以合法地享受再嫁的权利。（申24：1 ～4）。

（2）太5：32，19：3 至9 （参可10：2 ～12；路16：18）-- 按这两处经文的记载，主耶稣的意思约可归纳为：

甲、向当时的法利赛人指出神最初的旨意（或说最美好的旨意）是夫妻结合之后不可离婚-- "……神所配合的，人不可分开。" -- 所以摩西的办法，只是对不肯遵从神最美好的旨意之以色列人的一种"退而求其次" 的办法而已！（但这办法在旧约时代是被认许的（参赛50：1；耶3：8；太19：8）他们不可以为照着摩西的吩咐休妻，便自觉是已经履行了律法，自以为满足。

乙、说明休妻的唯一正确理由，就是：因为妻子犯了奸淫-- "凡休妻另娶的，若不是为淫乱的缘故，就是犯奸淫了……。" （太5：32，19：9）换言之，离婚的正确理由只是因为对方犯奸淫，否则就是犯罪。注意：主耶稣不是说若夫妇之一方犯了奸淫，就必须离婚，乃是说因这缘故而离婚或离婚以后又"另娶"，不算有罪。（注意："凡休妻另娶的"，休妻与另娶是两件事）

丙、针对当时那些藉口给休书就随便休妻的人发出警告：说明随便休妻，不但违反摩西许可他们写休书就可以休妻的原意，并且：

a. 对自己-- 使自己陷于犯奸淫的罪中。因为这样行，实际上是轻慢了神设立婚姻制度之神圣。

b. 对被休的妻子-- 使她无辜地蒙受淫妇的罪名。注意"叫她作淫妇了" 的"叫" 字，原文poiew 是"产生"、"作成"、"使之变为"、"致令" 的意思。既然只有犯奸淫才是休妻的正当理由，则并非为犯奸淫而休妻的，实使被休的妻子，在一种不合理的情形下陷于与淫妇相同的地位上了。

c. 对于娶那被休之妻的人-- 使那人也犯了奸淫的罪："人若娶这被休的妇人，也是犯奸淫了。" 这妇人既是不合法而被休（不应休而被休）的。在神眼中，他们的婚姻关系仍然存在，则娶这被休的妇人，当然也是犯奸淫了。

（3）林前7：10 至15 -- 使徒保罗教导哥林多人如何与未信主的丈夫或妻子相处时，有关夫妻离异的问题，其意见是：

甲、"妻子不可离开丈夫……丈夫也不可离弃妻子。" （林前7：10，11）换言之，不可离婚。 按当时哥林多教会有人信主之后，其不信的丈夫（或妻子）在信仰上不同心（甚或逼迫反对），他们不知是否应离婚，保罗在此针对他们的疑难，给他们明确的答案，不可离婚。

乙、"倘若那不信的人要离去，就由他离去罢；无论是弟兄，是姐妹，遇着这样的事，都不必拘束；神召我们原是要我们和睦。" （林前7：15）（注意本节之"离去" 原文xwrizetw 与10、11 的"离弃" 同字，照10 ～11 的用法，明显是指离婚而说的。）这节的意思，照笔者个人的领会就是说若不信的丈夫或妻子，因对方信了主而坚持离异，或以放弃信仰为条件而要求离异，在信徒无法抵受的情形下，可以让他离去。但离婚后信徒不应再婚（参林前7：11）。

综合以上三处圣经的记载，试按对以上真理之应用方面，作如下之结论：

1. 基督徒应竭力保持婚姻的完整。无论怎样情形下，离婚，都不是神最美好的旨意。

2. 在丈夫或妻子确有犯奸淫的事实，家庭环境又无法抵受时，若离婚不算犯罪。

3. 为信仰的缘故，以致被未信主的对方用强硬手段离弃，例如虽然信徒方面反对离婚，对方却利用种种藉口和诡计，从法律方面获得胜诉而离异；（地上政府对离婚之法律各异）这种情形下离婚，罪不在信徒方面（林前7：15）。

4. 信徒若因对方犯奸淫（不是自己犯奸淫），而经合法手续离婚，以后若再嫁娶不算犯罪。 （注意太19：9 主所说的"休妻" 与"另娶"，原文是在两个不同的短句中，是两件事。）

若不是因对方犯奸淫，而是因对方用种种手段被逼按法律手续离婚的，就不应再嫁娶（林前7：8），因为这种离婚，虽然按地上的决律是合法的，但在神面前却仍是非法的。在这种情形下被离弃的一方，就是被无辜地陷于与"淫妇" 同等的地位的人。但如果在离婚后，对方已经另外嫁娶，则信徒方面亦可以嫁娶了。因为这项离婚在神面前既是非法的，则对方另外嫁娶就是犯奸淫，对方既犯奸淫，这离异就不论在地上的法律方面，或在神方面，都成为合法的，信徒再嫁娶就不算有罪了。


怎样明白神的旨意？

问：常有人凡事都要遵照神的旨意，这样，是否吃饭、穿衣、睡眠、到街上买东西，也都要明白神的旨意？究竟怎样才能知道所作的事，是否神的旨意？

答：类似的问题，已不只一位读者问及，兹混合简复如下：

基督徒是应当凡事遵照神的旨意的；因为主耶稣在世上时，也是凡事以神的旨意为依归的（约4：34，5：30，6：38；太26：39）。但怎样才能知道所行的事是神的旨意，则要看所行的事关乎那一方面。例如：

照上面所提的吃饭、穿衣、睡眠、购物等问题，都是关乎生活方面的需要，这等事只要观察是否合乎生活的合理需要，就可以知道是不是神的旨意。譬如：饥渴时饮食，寒冷时穿衣……。 这当然是合乎神的旨意的。神在宇宙间立定了一些自然规律，使人在需要饮食时感觉饥饿，需要穿衣时感觉寒冷；又使饮食与衣物能给人饱足和温暖的功效。我们若顺着这等自然规律生活行事便是神的旨意，因为这些规律是神用以管理万物和人类的。但我们若违反这等自然规律，饥饿却不吃饭，寒冷却不穿衣服；或虽然饱足仍口馋贪吃，荒宴无度；虽已温暖，仍奢华浪费；虽然手头拮据，仍出街逛游，虚耗金钱……，便不是神的旨意了。

另有些事关乎道德行为的，可以按真理的知识判断。例如各种不义、贪婪、恶毒、嫉妒、凶杀、争竞、诡诈、毒恨、谗毁的、背后说人的、怨恨神的、问慢人的、自夸的、捏造恶事的、违背父母的、背约的、无亲情的、不怜悯人的……。（罗1：29 ～31；加5：19 ～21）这一类的事当然都不是神的旨意。

除了这些可以按一般生活常识或真理知识判定是否神旨意的事以外；有些事是特殊的--神只施行于某一民族或某一个人身上，并不普遍适用于个人，或各时代的事-- 例如：神曾使红海分开让以色列人经过（出14：22 ～31），降吗哪给那些行走旷野的以色列人吃（出16 全）；摩西禁食四十昼夜（申9：9，18，28）；约书亚使日头停止（书10：12 ～14），主耶稣使拉撒路复活（约11 全）和各种神迹……这些都是神特殊的旨意，只是在特殊的情形行之，神并非要降吗哪给各时代的以色列人吃，只降给在旷野时期的以色列人；主耶稣并非要叫一切死人都像拉撒路那样复活（在此指不是荣耀的复活）……。所以这些事不能因为神曾行在某人身上，便强行要求神照样行在我们身上，必须听随神自己的喜欢，也不能困为神未曾行在自己身上，便武断神所行的那些超自然的事都是不实在的。

至于有关个人的学业、职业、婚姻、行程、前途……等类的事，既属于个人性质的，就必须自己留心寻求、观察、祷告。却不能希望有一种像小学生看图识字那么简单的懒惰方法来明白神的旨意。事实上神对不同时代的人，各用了不同的方法显示他的旨意。（参创24 全；出13：21 ～22，28：29 ～31；尼7：65；拉2：63；书7：13 ～16，10：3，17，19；士6：36～40；撒上3：1 ～4，14：41 ～42；王下2：10；太1：21；徒1：23 ～26，6 全，8：26，13：1 ～3；林后13：8；加2：8；罗1：13，15：22；林前16：9；帖前2：18）。信徒既都需要明白神的旨意，而各信徒的真理造诣，学识程度和天赋的悟性，都各不相同，神对于教导各人明白他旨意的方法当然也就不能绝对相同。所以在明白神旨意的事上，别人的经历虽可以作为个人的参考，却无须十足模仿，各人应从自己的经历中领悟。但以下的几个原则却是任何要明白神旨意的人所不可忽略的。

一、真理的根据

所作的事不应与圣经的真理抵触，应当合乎真理的原则（林后13：8）。什么是合乎真理原则？除了圣经明文所列举的各种罪恶的事以外（罗1：29 ～31；可7：21；加5：19 ～21），凡是合有"黑暗" 的成分，需要用诡诈或谎言来掩饰的事（路12：2 ～3）；出于自私和贪慕虚荣的事（腓2：1 ～4）；疑惑不定的事（罗14：23；林后1：18；雅1：17）；盲从冲动的事（约18：10 ～19）；都不合真理，反之一切光明和爱心的行事必合乎真理（罗13：8；弗5：8 ～10）。

信徒理当尽力追求明白神的话语-- 圣经。不但要熟读，也要明白其中的正确意义，然后才能随事按真理判别。圣经既是记录神对于各时代和有关救赎计划的旨意的一本书，明白圣经当然是明白神旨意的重要关键了。

二、内心的感动

"那感动彼得，叫他为受割礼之人作使徒的，也感动我，叫我为外邦人作使徒。" （加2：8），如果是神的旨意要你作某事，必然先在你内心感动你。但注意圣灵的感动和情感上的冲动不同；情感上的冲动只在情绪十分热烈兴奋的时候存在，情绪回复冷静之后就不存在；但圣灵的感动，在情绪冷静之后依然存在，并又经过真理的判别之后，仍常常在心中发声，使你必须有所"交代"，这就是我们通常所说的"负担"。这种"负担" 常在你对于某方面有所"看见" 之后才临到你的。

三、环境的安排

在明白神旨意的事上，留心环境的安排，也是重要的原则之一。环境上的安排与内心的感动互相配合，常是神旨意的凭据。彼得赴哥尼流家布道前，内心的感动与环境的安排是配合的（徒10：17）。使徒保罗在他的行程中，有时也留意环境上的安排，例如：甲、因有阻隔而延迟到罗马（罗1：13 ～15；22），乙、因工作果效好而留在以弗所（林前16：8 ～9），丙、因撒但的阻挡未回帖撒罗尼迦（帖前2：8）。

四、运用心思

"……叫你们察验何为神的善良，纯全可喜悦的旨意。" （罗12：2），"总要察验何为主所喜悦的事。" （弗5：10），"察验" 表示应当运用心思。最危险的一种明白神旨意的方法，是故意不运用神所已经赐给我们的心思、悟性、真理的知识，却去等候一种外来的或忽然的感动，并且就凭着那一下子的感觉，便肯定为："神咐吩我……" "神要我作……" 这是很容易被魔鬼所乘，使人陷入迷途的：所以在寻求明白神旨意时，不可忽略了运用心思"察验" 是否正确无误。

五、完全奉献

"所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭……。" （罗12：1 ～2）。注意保罗在此先论完全的奉献，后论察验神的旨意。许多时候我们未能察验什么是神的旨意，是因为没有完全奉献和"更新" 的心意。还有许多自己的拣选和属肉体的喜好放不下，因而无法判别什么是正路。所以充全的奉献，是我们能正确运用一切真理知识和悟性，判别神旨意的先决条件。

许多信徒将完全奉献的心和究全不用心思去察验，这两件事混淆起来。他们将不用心思当作是完全没有自己的拣选-- 当作是完全奉献-- 而另一方面，还有好些属"己" 喜好未放弃自己却不去对付。这样使很容易发生错误。完全奉献的意思不是不用心思察验；乃是在"察验" 时完全不体贴自己的喜好，而决心绝对顺服神的旨意。


祭过偶像的食物

问：基督徒可以吃祭过偶像的东西吗？

答：让我们先读几节有关这问题的经文，然后综合它们的意思，作为我们对这问题的答案：

"因为圣灵和我们，定意不特别的重担放在你们身上；惟有几件事是不可少的，就是禁戒祭偶像的物，和血，并勒死的牲畜，和奸淫；这几件你们若能自己禁戒不犯，就好了；愿你们平安。" （徒15：28 ～29）

"我凭着主耶稣确知深信，凡物本来没有不洁净的，惟独人以为不洁净的在他就不洁净了。" （罗14：14）

"不可因食物毁坏神的工程；凡物固然洁净，但有人因食物叫人跌倒，就是他的罪了……若有疑心而吃的，就必有罪；因为他吃，不是出于信心；凡不出于信心的就是罪。" （罗14：20，23）

"其实食物不能叫神看中我们；因为我们不吃也无损，吃也无益。只是你们要谨慎，恐怕你们这自由，竟成那软弱人的绊脚石。" （林前8：8 ～9）

"……我乃是说，外邦人所献的祭，是祭鬼，不是祭神；我不愿意你们与鬼相交。你们不能喝主的杯，又喝鬼的杯；不能吃主的筵席，又吃鬼的筵席……凡市上所卖的，你们只管吃，不要为良心的缘故问什么话；……若有人对你们说，这是献祭的物，就要为那告诉你们的人，并为良心的缘故，不吃。我说的良心，不是你的，乃是他的；我这自由，为什么被别人的良心论断呢？……。" （林前10：19 ～31）

"凡神所造的物，都是好的；若感谢着领受，就没有一样可弃的；都因神的道和人的祈求，成为圣洁了。" （提前4：4 ～5）

"耶稣对他们说，你们也是这样不明白么？岂不晓得凡从外面进入的，不能污秽人；因为不是入他的心，乃是入他的肚腹，又落到茅厕里。这是说，各样的食物，都是洁净的……。" （可7：18 ～23）

以上的经文中，若单单根据使徒行传的记载，信徒当然是不可吃祭偶像的物。但我们不能抹杀其它圣经的记载。因为不但使徒行传的话是出于圣灵的启示，其它经文也是出于圣灵的启示。而在使徒行传十五章颁给外邦信徒的"条规" 之事中，使徒保罗是当事人之一，且曾把那些条规带给外邦信徒遵守（徒19：4）。但保罗在这件事稍后所写的书信中（耶路撒冷大议会与保罗写哥林多前后书相隔约5、6 年）论及祭偶像的食物时，并未绝对依照使徒行传十五章的"条规" 指导信徒，而是照他自己从神所启示的教训信徒。所以，我可以说，保罗在他的书信中有关食物问题的讲解，可以作为使徒行传十五章之"禁戒偶像" 的注解。（或以为使徒行传的条规并非永久性的，否则保罗日后在吃偶像之物的问题上，只需重申使徒行传十五章"条规" 便可以了。）

保罗书信中对拜偶像食物之意见与使徒行传十五章所论的不同，在于保罗日后所讲的不是绝对的不可吃，只是为着不给人毁谤的把柄时就不要吃。但使徒行传十五章廿九节的话，却说"就是禁戒祭偶像的物……你们若能自己禁戒不犯就好了，……" 并未加上任何解释，或指明在某种情形下才不可吃。

总之，以上的经文既一再强调食物的本身并不能污秽人，主耶稣也认为"各样食物，都是洁净的。" 所以笔者以为不论是否祭过偶像的食物，基本上都是可吃的；但在下列情形中就不可吃：

甲、对于这类食物疑惑不定，不知是否可吃时，就不应当吃。

乙、虽然自信可吃，但会引起别人的误会和议论，就是那些对祭偶像之物具有特别的宗教意识，以为它们能污秽人的人之误会，就当为他们的缘故不吃。

丙、祭偶像之物，若是在为庆祝假神诞辰而设的筵席上，信徒绝不可吃。这类筵席就是保罗所说的"鬼筵"，信徒绝不应参加的。因为它含有为假神庆祝的意义，它已经不仅是"食物" 的问题，而是与假神相交往或表臣服的问题了！所以信徒绝不应参加鬼筵。


神的微声

问：何谓神的微声？神的微声是否以圣经的话语为根据？

答：旧约时代神曾在夜间呼唤撒母耳（撒上3：4 ～14），先知以利亚曾听见神的微声（王上19：12），这些呼唤和声音都是肉耳所能听闻的。但在新约中，未见神如此对人说话。笔者过去曾有一段颇长的时间极力追求听到神微小的声音；但在经验中，神渐渐使我认识到一般人所谓"神的微声"，并非肉耳所能听闻的声音，乃是圣灵在心灵中所说的话，它常是一种很自然而强有力的感动，就像是听到人说话那样，藉着圣经的语句或照着圣经真理的意思，对着我们的心灵讲话，基督徒若审慎地从圣经真理的亮光和个人的经验中判别它，便能自己日渐领悟，它和我们内心一时的冲动而引起的意念，或从魔鬼送来的意念完全不相同。


寡妇可否再嫁？

问：寡妇可以再嫁么？这是否不贞节？

答：请留心看以下的经文：

"丈夫活着的时候，妻子是被约束的；丈夫若死了，妻子就可以自由，随意再嫁；只是要嫁这在主里面的人。然而按我的意见，若常守节更为有福……。" （林前7：39 ～40）

"所以我愿意年轻的寡妇嫁人，生养儿女，治理家务，不给敌人辱骂的把柄。" （提前5：14）

从这两处经文可归纳使徒对寡妇再嫁的意见如下：

1. 寡妇再嫁并没有什么不对。

2. 若能守节不嫁更为有福。

3. 虽然守节不再嫁更有福，但却不可勉强行之，对于年轻寡妇，使徒赞同她们再嫁。


与非基督徒恋爱

问：基督徒可以和非基督徒结婚吗？如果一对青年男女，在已经彼此相爱之后，其中一人信了主，这样，他们难道要因此分开么？林后六章十四节的话，是专指男女结合说的么？

答：基督徒不应当与不信的人结合，圣经有清楚的吩咐："你们和不信的原不相配，不要同负一轭。" （林后6：14）。这节经文虽未指明是对男女结合说的，但无疑的它是很合宜用于男女结合方面。因为它所说的"相配"、"同负一轭"、"相交"、"相通"，已包括夫妇结合的道理在内。旧约中也有好些经文表示神不喜欢他的选民娶外邦女子为妻。如：王上11：7 ～8；拉9：1 ～4，10：1 ～15；尼13：23 ～27。所以依照圣经的教训，基督徒不应当与非基督徒结合是无可置疑的。

恋爱和信仰，似乎没有什么相干，实则大有关系，因为恋爱的最终日的是结婚，结婚是夫妻共同生活的开端；而共同生活却与共同的信仰有密切的关系。信仰若不相同，必然在生活习惯、兴趣、处事的观点、儿女教养等事上，各持不同的见解。这些不相同，在恋爱期间，不大觉得它们对彼此间的感情有什么伤害；但在结婚以后，在漫长的夫妇共同生活中，却常常成为破坏家庭幸福的因素；所以不同信仰的结合，不但不合圣经的教训，在实际生活上也是不完美的。

至于一对已经在相爱中的男女，其中一人信了主，他或她应当下最大的决心，在未结婚之前引领对方归信基督，否则就只有走那需要最大牺牲的路，放弃你所认为可爱的人。


应否禁止神学生谈恋爱？

问：某神学院禁止学生谈恋爱，现今二十世纪时代，恋爱自由，已经尽人皆知，为什么该学院要保持十八世纪的封建作风？到底禁止神学生谈恋爱有什么圣经的根据吗？

答：你的问题是涉及神学院方面对学生管理之原则问题，笔者从未担负任何神学院行政方面之责任，对于有关神学生之管理方面的问题是没有经验的。以下的答复只不过是从客观的立场提供个人意见，作为参考。

1. 要有正确的答案，应先有正确的问题。你的问题的总意是："应否禁止神学生谈恋爱"？我以为这问题应改为"应否在神学生时期谈恋爱"？因为不是应否禁止某等人谈恋爱，乃是应否禁止在人生的某阶段中谈恋爱。

2. 婚姻人人都当尊重，而恋爱在正常情形中，乃是达到成功婚姻的途径，所以原则上正当的男女往来或恋爱，是不应当反对的。但这只是一般性的原则，对于那些在神学受训时期中的人，是否应当谈恋爱，是不能单凭一般的原则来定准的，圣经未说明在神学生时期不可谈恋爱，也没有说明在神学生时期应当谈恋爱。所以这类问题，应当由对神学工作有经验的人，根据实际情形来决定。

3. 若有神学院禁止学生恋爱，笔者以为仍不应当被指为封建作风，因为它并非根本反对恋爱自由，乃是反对在神学生时期谈恋爱。事实上，反对青年人在某一时期中谈恋爱的，不是只见于神学院，也不难见于一般中学，和许多家长。因为要求恋爱中的青年不要用太多时间去想念他或她所爱的人，而应当互相勉励，专心学业……，可说都是一些动听而自欺的高调而已！如果我们对于一个蒙召准备作传道的人，在他接受神学训练的那一叮牐犖时间，是何等重要和宝贵，有更深的体会的话，必然对于反对在神学时期谈恋爱的主张更为谅解了。

4. 有人以为传道人在神学生时期，选择婚姻对象，乃是最理想的环境和时间。诚然，若单从选择婚姻对象的观念来说，这是完全对的；并且神也的确这样地配合了一些人的婚姻。但这是不足以作为神学院方面管理学生之"政策" 的一种根据；因为神学院的主要目的是要使学生在真理和生命上获得良好的训练和根基，至于神学生在受训期间能否获得理想的配偶，却不是神学院的目的。

5. 任何神学院对于神学生的恋爱问题，不外采取下列三种"政策" 之一：

甲、赞助-- 不但赞成神学生谈恋爱，且从积极方面指导他们如何恋爱；这种"政策" 似乎很好，但在实际上流弊很多。如：

一、青年人常常相处在一起时，原本已经很容易发生暧昧的事，若神学院方面采取赞同或帮助他们谈恋爱的"政策"，则势必助长神学生恋爱之风。神学训练通常都要在院住宿的，而且学生较普通学校少，彼此交接机会便增加；所以男女相处在一起时，比较普通学校，更容易发生恋爱。如此，"神学院" 便很可能被加上"恋爱学院" 的别名。

二、指导青年人作任海牐犖事，都会比较指导他们谈恋爱容易得多，这等事甚至是许多父母都无能为力的问题。它可能会占用指导者许多时间和精神，而其结果却未必完满；学生们可能怪责者师偏心，可能发生三角或多角恋爱，可能指导错误而怨声载道，是非纷纭……。神学院若落到这种情形中，如何保持良好属灵气氛，专心追求灵命长进？……何况在神学的师资中未必能找到可以在这方面指导学生的人。

乙、听任自然-- 既不指导，也不禁止，听凭学生们自然发展。这种"政策" 更为危险。因为青年人除非不谈恋爱，既谈恋爱，双方的情感必然会继续增高，在这种情形中，若听任他们自然发展，则发生越轨的行为不算希奇。现代青年因在恋爱中不能约束自己，而发生超友谊关系，造成婚姻悲剧和严重后果的例子，已不算少。神学院中岂能容许这类的事件偶然发生一次？岂能听任青年人走在危险路上，而不事先设法防阻？

丙、禁止-- 根本反对在神学生时期谈恋爱。这"政策" 有封建作风之嫌，挪制青年心灵之弊；但按设立神学之宗旨来说，权衡轻重利弊之后，仍不失稳健之"政策"。

所以，你所说的神学院，虽然采取了禁止神学生谈恋爱的政策，但我相信那大概只是一种工作方面的政策，对于基本的人权与自由并无妨碍，也不应相提并论。我以为你不应只站在神学生方面来看这个问题，也应当站在神学负责者方面来看这个问题。有时我们看别人处理事情的方法不对或不好，但当我们自己去处理时，可能也不过像别人那样。


信徒丧礼应否设置遗像？

问：信徒死后，应否将他的像摆在棺前，让亲友鞠躬？

答：不应当。耶稣的像尚且不应当鞠躬，何况人的像？如果丧礼是照教会仪式举行，教会方面应当阻止这种事情发生。

照笔者所知，香港有教会在举行丧礼时，将死者相片放在显著地方；但下面另有牌子写着大字"请免敬礼"，这倒是一颇适当的办法。按在丧礼中将死者相片摆出来并不算错，但若摆出来供人敬礼就不对了。


电影与小说

问：有些人主张信徒不应看电影，可有圣经的根据吗？好信徒不应阅读小说了。请列举二者之异同，给予我们正确的指导。

答：基督徒不应看商业性的电影。不是根据圣经的明文，而是根据圣经指示的原则。（注意：圣经也没有明文说我们不可吸鸦片或贩毒，但我们却不能因此便认为可以吸鸦片或皈毒。）一般商业性的电影（即电影院所放映的电影，包括取材于圣经或其它文艺著作，却歪曲事实，故意加上色情渲染的电影）以赢利为目的，事实上都会有很浓厚的色情成分，与圣经的教训-- "神的旨意就是要你们成为圣洁，远避淫行" （帖前4：3）-- 背道而驰。而且商业性电影夸大物质的诱惑性，和其中所暴露的种种社会罪恶，对于观众的坏影响远大于好的影响，使人的心思与道德在无形中日趋败坏。

至于低级趣味的不良小说，与商业性电影实际上同归一类。但纯文艺性和宗教性的小说，基督徒是可以看的。


饭前祷告

问：圣经中教人祷告最好关上门，不必公开。倘若饭前祷告改为密室内先行自己祷告，然后就席，是否可行？

答：按马太福音第六章：主耶稣曾教训门徒，祷告时要进入"内屋"，"关上门" （6 节）。但注意主这句话是要劝告门徒不要像假冒为善的人"故意叫人看见" 他的虔诚而说的（见上文）。 犹太人绝不会看见一个人祷告而加以讥笑嘲弄，反会以为是虔诚可敬。其情形就如现今在教会中，如果有人热心祷告，会受人尊重一样。所以这原则若拿来应用于处在外邦人环境中的信徒的祷告，或用于饭前祷告，就不合主教训门徒的正意。因主耶稣在饭前祷告，也不"关上门"；他擘开五饼二鱼给人吃跑时，是在五千人之前祷告（太14：19）。显然，一个基督徒如要在饭前先进入"内屋" 祷告，然后出来用饭的话，他必定不是因为不愿意让人知道他的虔诚，免得人称许他，而是由于怕人嘲笑他而不敢让人知道。这样，他就更应当在人前先祷告然后用饭了；因不但为感谢主，也为见证主，在人前承认主。


基督徒与非基督徒结婚

问：基督徒可以和非基督徒结婚吗？苦有一对恋爱中的青年，其中一人信了主，而另一人不信，这已信主的基督徒应当怎样行呢？

答：圣经对于基督徒不应与非基督徒结合的吩咐是相当清楚的："你们和不信的原不相配，不要同负一轭；义和不义的有什么相交呢？光明和黑暗有什么相通呢？基督和彼列有什么相和呢？信主的和不信主的有什么相交呢？" （林后6：14 ～15）所以基督徒不应当和非基督徒结婚是无可置疑的。并且每一个基督徒在选择配偶之时必须严谨地遵照这原则，干万不要存取巧的心理，才不至在婚姻的事上得罪了神。

至于已经在相爱中的青年，其中一人信了主，那么在信徒方面只能作两项选择：1. 在未结婚前引领对方信主。2. 忍痛放弃。


妇女在教会中可以作领袖吗？

问：下列有关妇女问题十则敬请赐答：

一、妇女（包括已婚、未婚、离婚）在教会应占地位是怎样的，据知"小群" 完全根据哥林多前书14 章妇女在会中要闭口不言总要顺服，如此岂不是专制妇女？别的公会对这问题所采态度是怎样的？

二、如今香港很少见女牧师、女长老，是否她们灵性不够、传统不合、生理不便、抑在真理上有抵触？何故又有妇人自称为女先知（也是信主的）？

三、为什么一般教会赴会人数多半是妇女，而她们经历、灵性、社会地位、年龄、品格可能比许多同时聚会的男性为好，而教会似乎总不给她们当聚会的主席，好像以男性坐在台上发号司令才合理，是何缘故？

四、现在香港不少女传道人有很高学位，有很多经历，有良好资望，……（姓名从略）……她们教出来的学生，已经做到牧师、监督，为什么她们本身不能当牧师？当长老？

五、假如有女牧师、女长老，她们祝福、施洗，或浸礼、按手、施餐、是否适宜？照理这教会也是她带领长大的，受封立的牧师也是她的晚辈，她行圣礼有无妨碍？

六、男传道做了一叮牐犖时候会"升" 为牧师，女传道资历和能力不比他们低，为什么年年月月都是女传道，甚至自己领他归主的，一手栽培 他到了长老牧师地位，自己仍是女传道，这样，奉献的妇女，岂不是没有前途的？

七、如果一间教会认为女性人才比男性人才好，从长执会以至各部长或主日崇拜，各种聚会都以妇女为主，有无抵触圣经？

八、目前港九各宗派，基本上很少用女性为堂主任，他们基于什么原因？有些除了祷告会、查经班、探访主日学、少年团契、妇女会之外，连主日站在讲台也似乎不许可的，这是什么缘故？

九、妇女怀孕时，腹部隆然，或年青少女对教会工作是否适宜？但在怀孕期间教会是没有假期不能不上班的，应怎么办？

十、女传道人可否在本教会谈恋爱？若在心目中有很好对象，他是教友，能否向他示爱？如果教友垂涎女传道，她怎样应付才好？

答：圣经对于妇女的地位，以下的经文可为参考：

1. 夏娃被造是为帮助亚当-- "耶和华神说，那人独居不好，我要为他造一个配偶。" （创2：18，参19 ～25）

2. 人类犯罪以后，神对亚当的处罚是要"终身劳苦才能从地里得吃的"，但对于女人的处罚则是"……你生产儿女必多受苦楚；你必恋慕你丈夫，你丈夫必管辖你。" （创3：16）

其后保罗提及女人不得管辖男人时曾引述创世记的事说："因为先造的是亚当，后造的是夏娃。且不是亚当被引诱，乃是女人被引诱，陷在罪里。" （提前2：13 ～14）

3. 摩西的姐姐女先知米利暗，在以色列人过红海后曾领导妇女歌唱-- "亚伦的姐姐女先知米利暗，手里拿着鼓，众妇女也跟着她出去拿鼓跳舞。" （出15：20 ～21）她似乎是妇女中的领袖。其后她曾一度联合亚伦与摩西争权而受神的管教-- "摩西娶了古实女子为妻；米利暗和亚伦，因他所娶的古宾女子，就毁谤他说：难道耶和华单与摩西说话，不也与我们说话么？……耶和华忽然对摩西、亚伦、米利暗说……你们毁谤我的仆人摩西为何不恐惧呢？……不料米利暗长了大麻疯……。" （民12 章）

4. 女先知底波拉曾作以色列人的士师，-- "有一位女先知名叫底波拉，是拉比多的妻，当时作以色列的士师……以色列人都上她那里去听判断。" （士4：4 ～5）底波拉可说是神在旧约所兴起的唯一最高女领袖。

5. 犹大王约亚西年间，有户勒大为女先知，其地位颇高-- "于是祭司希勒家和亚希甘、亚革波、沙番、亚撒雅都去见女先知户勒大……户勒大住在耶路撒冷第二区；他们请问于她。" （王下22：14；代下34：22）

6. 列王时代中亚他利雅一度纂位而成为犹大国中唯一的女王-- "亚哈谢的母亲亚他利雅见她儿子死了，就起来剿灭犹大王室，……约阿施和他们一同藏在神殿里六年，亚他利雅纂了国位。" （代下22：10 ～12；王下11：1 ～3）

7. 新约时代有女先知亚拿，主耶稣被献时她曾"将孩子的事，对一切盼望耶路撒冷得救赎的人讲说。" （路2：36 ～39）她似乎是颇受人敬重的女先知。此外，腓利的四个女儿也是先知，但未显示她们的地位是否重要（徒21：8 ～9）。

8. 保罗在传道工作中有几位女同工，如：百基拉，圣经提到她的名字时，常把它放在她丈夫之前（徒18：18，26），因而她可能是更受人注意的。又有友阿爹和循都基是保罗所劝告及称许的（腓4：2），又有非比姊妹是坚革哩教会中的女执事（罗16：1）。

9. 新约书信中论及信徒在基督里的地位时强调男女不分彼此-- "你们受洗归入基督的……并不分犹太人、希利尼人、自主的、为奴的，或男或女；因为你们在基督耶稣里都成为一了。" （加3：27 ～28）但论及教会及家庭的秩序时却要"女人" 顺服：

"妇女在会中要闭口不言，像在圣徒的众教会一样；因为不准她们说话；她们总要顺服，正如律法所说的。" （林前14：34）

"你们作妻子的当顺服自己的丈夫，如同顺服主；因为丈夫是妻子的头，如同基督是教会的头；……教会怎样顺服基督，妻子也要怎样凡事顺服丈夫。" （弗5：22 ～24；参西3：18；多2：5；彼后3：1）

"女人要沉静学道，一味地顺服。我不许女人讲道，也不许她辖管男人，只要沉静。" （提前2：11 ～15）

"因为古时仰赖神的圣洁妇人，正是以此为妆饰，顺服自己的丈夫；就如撒拉听从亚伯拉罕称他为主……。" （彼前3：5 ～6）

圣经另有指导作丈夫的应如何善待妻子之教训。如：弗5：25 ～33；西3：19；彼前3：7）等。（有关夫妻之相待请参考拙作《以弗所书讲义》第206 ～218 面）

10. 保罗在提前三章论及长老之职位（教会中之领袖阶层）时，未提及女长老，但圣经中有女执事则是毫无疑问的。

11. 圣经中有些"习惯" 对我们研究妇女在教会中之地位亦有参考之价值。如：圣经记载家谱时以男性为主，不记女性（或例外地加入女性名字）。（参创5 章，10 章，11 章10 ～26，36 章；代上1 章～8 章；太1：1 ～17；路3：23 ～38）数点人数时亦以"男丁" 为主，如：太14：21，15：38；在新约书信中常以"弟兄" 之称为全体信徒的代表。这些习惯虽然有人认为有犹太人的背景，但犹太人的习惯却常是因圣经而有的。

12. 圣经中因信心而在属灵方面有成就的妇女不算少，除以上已提及之外尚有施弗拉与普阿（出1：15），摩西的母亲（来11：23），喇合（书2 章），雅亿（士4：21 ～22），路得（得全书），哈拿（撒上1 章），玛挪亚之妻（士13 章），以斯帖（斯全书），马利亚（路1：26 ～56），伯大尼的马利亚（可14：3 ～9），抹大拉的马利亚（路8 ～2；约20：1 ～18），穷寡妇（可12：43 ～44），约亚拿与苏撒拿（路8：3），多加（徒9：36，42），吕底亚（徒16：6 ～40），罗以与友尼基（提后1：5）……等。但这些妇女的成就与她们在教会中是否居领袖的地位并无直接之关联。

以上所列举的经节，大约已包括圣经中有关妇女地位之主要记载了。我们从这些经文中不妨作一项比较客观的结论就是：圣经对于妇女的地位，按一般而论并不主张她们作领袖，而是安排她们作"帮助" 者，在很少数的情形中神也例外地按时代的需要兴起妇女的领袖来。 这情形，即使在教会以外，不论在已往的人类历史中或现代的世界中都与事实相符，妇女作教会领袖依然属于少数的例外。

论及妇女在教会中的地位问题，你的许多项询问中都涉及男女平等的问题，如果关于信徒的男女平等问题解决了，你的大部份问题也就解决了。

现今世人的平等观念其实是发源于圣经。因为"圣经把众人都圈在罪里"，不论尊卑贫富男女老幼都是罪人；又把一切蒙救赎的罪人，不分国籍种族都成为一个身体上的肢体-- "并不分犹太人、希利尼人、自主的、为奴的，或男或女；因为你们在基督耶稣里都成为一了。" （加3：28）但是世人的平等观念，并不理会神在教会和家庭中有关男女所安排的秩序。甚至许多人把平等意味着"同样"。男的怎样，女的也同样，于是算为平等。这种观模牐犖是似是而非的。 比如：男的每天要挑十担水，女的每天也要挑十担水，这是否平等？这只是"同样"，这不算平等。因为按身体力量而女的比男的弱，应当挑少若干担才算平等。

"平等" 是消除阶级，不是消除岗位的"分别"。在教会或家庭中是有各种不同的职责和岗位的。神在教会和家庭中安排男的作"头" 女的作帮助者的地位，是按照她创造人类时所赋予男女不同之特长而定的，一般而论男的比较刚强、胆大、暴躁、好斗……；女的比较柔顺、忍耐、细心、软弱……。所以让男人到前线冲锋陷阵总比较让女人去打仗更为适合；反之，让女人看顾孩子也必然比男人更为细心。诚然有些现代女性在事业上的成功可能比她的丈夫更伟大，但正如我们上文所说的，只是少数的例外，更重要的是这些在事业上有伟大成就的女性，既然专心于事业，那么谁来替她们照顾孩子，分担家务？显然，除了粗重的工作之外，她们的家务依然是请别的女人担任。这样，她不过是由别的女人代替了她自己的工作，而使她们个人显得格外特出而已，却并未能推翻神所赋予女人迥异于男人的特长而各有其特别适合之职责的事实。

总之，不论领袖或助手，对外或对内都是职责和岗位的问题，不是阶级的问题。如果有人以为自己是"领袖" 便自高自大轻视他人，自以为理当受人尊敬奉承，这样的人内心充满阶级观念，根本未认识在基督里已经平等的意义；反之，如果有人虽然作领袖，却谦卑战兢，自视为众人的仆人，他就算是一位监督，也不会有不平等或阶级的意味存在。例如：使徒保罗，虽然常常运用他使徒的权柄和地位劝告责备信徒，但他的内心却没有阶级观念，他在当时社会许可的奴仆制度下，却对待腓利门的奴仆阿尼西母如亲爱的兄弟。所以男女平等的问题，不是在乎是否要男女一同在教会或家庭中作领袖的问题，乃是在乎那些作领袖的人应当明白，他和别人是完全一样的罪人并完全一样地蒙恩得救，他并无任何特殊的理由使他可以特别比别人优越；他所以站在领袖的地位，不过是因为从神那里领受了这种职责，为要在教会（或家庭）中遵行神的意旨，他所以要运用他的权力，并非为着辖制别人，乃是要完成他应当承担的责任和使命，好使他可以比别人向主作更多的交代罢了！

根据以上的理由，对上列十项问题可得下列简单结论：

①关于妇女能否讲道问题，笔者个人见解不反对妇女讲道，但妇女在台上不论服饰态度应当端庄，本题本书已经答复过，详见本书"女人可否讲道？" 之问答。

②按笔者所知不论香港、泰国、菲律宾均有女长老。台湾则有女牧师。

③除基督徒聚会处及弟兄会外，大多数教会均有让妇女在聚会时作主席的。

④我相信主要的原因是她们根本不把"牧师"、"长老" 当作什么特别的阶级或"官衔"。

⑤按圣经的原则位分大的可为位分小的祝福（来7：7）。

⑥牧师不是官阶，一般教会把按立牧师当作传道人升级实属错误。其实"按立" 的意义应当是为他作"见证"。其实际作用与彼得、雅各用右手行相交之礼相同（加2：7 ～10；参徒13：1 ～3）。

⑦在原则上是不合圣经的，这种情形在教会近二千年之历史中从来未出现过。

⑧照我所知，有讲道恩赐，能造就信徒的女传道，一般教会不会拒绝她上讲台的。反之，她倒可能忙得不可开交呢？所以主要的原因依然是人才的问题，不是规例的问题。

⑨各教会似无划一的规定。但实际上已婚之女传道多半是传道人的太太，而牧养教会之工作向无严格定规之办公时间。

⑩这些都是个人的问题，其"可" 与"否" 须视各个人之环境、时间、进行之情况如何而定。 但原则上不论男女传道，在这些事上自应作群羊之榜样，格外谨慎。我们既是中国人，在这些事上，也当留心中国人的道德观念，以免引起人的非议。


基督徒妇女不该妆扮吗？

问：爱美算不算犯罪呢？为什么有些传道人总是攻击妇女妆扮呢？神所造的不是每一样都是美丽吗？为什么基督徒妇女妆扮得美丽一点就要受批评呢？这是否压制妇女？难道各人都要妆扮得像"传道婆" 才算属灵吗？我们现时代的人和使徒时代的人根本不相同，怎能照着使徒时代的观念来妆扮呢？

答：1. 圣经从来没有认为美丽是罪，正如你所说的神所造的都是美丽的。在将来的新天地中的一切更是美丽绝伦的；但真正的"美" 应当是带着真实、圣洁、良善的性质，而不是带着虚伪、轻浮、妖艳的性质，人类犯罪之后，性情上是倾向于恶的，爱美的基督徒妇女应当小心地不要陷于妖艳。

2. 当然不一定要古老的妆扮才是属灵；但圣经确实是鼓励基督徒妇女有端正而朴素的妆扮（提前2：9；彼前3：2 ～6），但怎样才算是端正而朴素的妆扮？有关这方面的问题我们已经解答过。（请参本书"基督徒妇女的衣饰" 之问答。）

3. 切勿以为要求妇女在妆扮方面应当端正便是"压制" 妇女，同样的原则适合于男子，但自古以来一向都是妇女方面的妆扮容易挑动男子，而少有男子妆扮挑动女子的；所以圣经针对实际的情形，在妆扮方面特别劝戒妇女，则现今教会的传道人在这方面也比较注重提醒妇女应当是合理的。

4. 虽然使徒时代和现今时代不同，但妇女应有端正之妆扮的原则是不变的，例如先知以赛亚时代，即对妆扮妖艳的妇女作如下的"攻击"："耶和华又说，因为锡安的女子狂傲，行走挺项，卖弄眼目，俏步徐行，脚下玎珰；所以主必使锡安的女子头长秃疮……" （赛3：16 ～25）。 但约八百年以后的使徒时代，要求妇女有正派的衣饰的原则依然是一样的（提前2：9）。倘若使徒时代的妇女向以赛亚时代看，岂不正如现今的人向使徒时代看一样，以为现今时代已不同不应守旧么？其实"正派" 的衣裳与"守旧" 是两回事，衣饰会因时代和环境而改变样式，但正派的原则依然不变。

5. 圣经鼓励妇女应当注重内在的美丽，以表现妇女优良的品性。过于外貌的美丽，外在的美容如草地上的花，很快凋谢，但内在的优美性情和品德，不但今世为人所敬慕，就是在永世中也要受到称许的。


怎样帮助一个受了问辱的妇女？

问：我有一位基督徒好友，因为住屋狭窄，环境嘈杂，她和她妹妹常到附近的一个山头读书，一天，在回家的路上遇到两个"阿飞"，把她大大问辱一番，正在千钓一发时幸好有行人经过才把"阿飞" 吓跑了，这事以后她整个人生观都改变了，性情也变得十分暴戾，并且不肯去聚会，认为主没有看顾他，自称现在什么宗教都没有，但照我看来她显然是已经得救的基督徒。请问这样的事发生是神的旨意吗？神为什么不保守她的儿女呢？我已经用许多话向他劝解，却无法对她挽回。我要怎样帮助她呢？

答：你的朋友的遭遇实在令人同情与忧心，老实说我自己从未有过这样的经验可以告诉你如何去安慰这种遭遇的人。但我以为你若能使她留意为什么正当千钧一发之时会有行人经过把阿飞吓跑了呢？这应当对她大有帮助。

神为什么容许这样的事发生在她身上？我们没有理由限定信徒不可能遭遇某种患难。这姊妹所遭遇的事，只不过是许多"人生在世必遇患难" 中的一种而已（伯5：7）！至于什么人在什么时候会遭遇什么患难，一方面在乎神的旨意，一方面在乎人的责任-- 视乎人如何处理他生活环境中的事务而定。神会按照各个人的情形，容许一些对他最有利的事临到他身上，如果人与神合作，不论患难或平安，人都能因此而得造就，又叫神得荣耀，反之，就可能徒然受苦，或白白辜负了神恩待而在生命上却没有学习和建立。

对敬虔的姊妹来说，当然最重视她们的贞操。但如果一个姊妹因受意外问辱，便以为神不看顾她，便完全上了魔鬼的当；因为我们不应指定任何一种不幸的遭遇，作为神是否看顾我们的标志，包括生命的安全在内。更重要的是：在暴力情形下受问辱的姊妹，即使身体受了污辱，也无损于其在神前之贞洁，否则难道基督徒为坚持她们的信仰，而受到敌对神的恶人故意污辱的时候，她们便算为不贞洁么？事实正好相反，她们在神面前的贞烈足与殉道者同列。她们与那些放荡形骸忽视贞洁的女子绝不相同。她们的患难全然无损于她们属灵方面的光荣地位呢！


我应当参加所有聚会吗？

问：圣经说"不可停止聚会"，但是我们教会有许多种聚会，而且我工作的机构也有基督徒团契的聚会，我到底是否应当参加所有的聚会吗？有时我不参加觉得良心不安，参加又实在无法分身，对我的家庭和自己的职务都有影响，你以为我应当怎样行呢？

答：一个成功的基督徒生活，必须是全面性的，不是只顾到某一方面的，圣经说"不可停止聚会"，这是一项关乎聚会方面的命令，使我们知道对于教会聚会应当怎样行，就是"不可停止"。但这"不可停止" 只是一项大原则，它并不会说信徒要每日二十四小时不停地聚会的意思，也没有指定是否教会的每一项大小聚会都要参加。事实上，圣经绝对不是要求我们只要参加每一项聚会，其它的事务可以不必理会，这样的基督徒的生活不是成功的生活。当我们知道了"不可停止聚会" 这原则之后，在我们生活的应用上单凭这原则是不够的，因为我们的生活不是单单"聚会" 而已！还包括了许多做人应尽的职责和义务，与及其它属灵品德或圣工上的学习与追求；所以当我们要实行"不可停止聚会" 这原则时，我们应当加上"凡事都不可亏欠人" 的原则（罗13：8），加上"忠心办事" 的原则（但6：4；路16：10），加上凡是叫弟兄跌倒的一概不作的原则（罗14：21；林前10：32），加上孝敬父母看顾亲属的原则（弗6：2；提前5：8），加上要"好好管理儿女和自己的家" 的原则（提前3：12），加上"不要单顾自己的事，也要顾别人的事" 的原则（腓2：4；罗15：1 ～2），把这各方面的原则综合起来实行，才是全面性的基督徒生活……。今 日基督徒在个人生活上的困惑，或教会在工作上和圣经见解上的冲突，多半是由于在真理原则应用方面偏废一方，不顾及全面的缘故。

按你上文所询问的情形看来，相信你绝不会是一个藉口参加聚会而逃避自己工作应有之责任，或是藉口工作繁重而不肯参加聚会，这样的基督徒。你的良心不安，是因为你单单留意圣经中"不可停止聚会" 这一项吩咐，而忽略了圣经许多其它方面的吩咐。所以我以为你可以在不损害你在家庭和工作之见证的原则下，按照你自己的选择，尽量参加你所能参加的聚会。多参加教会聚会总是好的；但别叫人说"基督徒是不能忠于职守的" 就完全了。


信徒可以火葬吗？

问：照圣经的教训信徒将来必会身体复活（林前15：35）。这样现今有些基督徒用火葬方式安葬是否合圣经？又如有些已死年代甚久的基督徒骸骨卑已失散，他们将来身体如何复活？

答：圣经并没有为信徒定出一种安葬的方式，认为必须按照某一定的方式安葬才对。所以对于基督徒是否可以火葬，圣经既未提倡亦未禁止。我以为这件事各人可以照主的引导而行。

至于火葬及已死信徒骸骨失散，对将来身体的复活，并无影响。圣经虽然说："死人要复活成为不朽坏的。" （林前15：52）又说："我们不是都要睡觉，乃是都要改变。" （林前15：51，指主来时尚未死去的人。）但却没有说死了的人必须保持一副完整的骸骨才可以复活。否则，那些因火灾而死的信徒，或为主殉道而被火活活烧成灰烬的信徒，岂不是都不能复活了么？所谓身体复活，其实就是信徒将来可以得着一个和基督荣耀身体相似的身体那一回事了（腓3：21）！有些人当主来时，仍活在肉体中，他们便要改变而得着荣耀的身体；有些人当主来时刚刚死去不久，他们要复活而变成不朽坏的荣耀身体；还有些人当主再来时他们已死的身体早已不存在，但他们同样地要"复活" 从神那里得着荣耀的身体。不论主再来时他们当时是仍活在身体中，或身体已死，或已销化，但他们都会得着"和他自己荣耀相似" 的身体则是相同的。这一回事的成就，也就是"第一次的复活" （启20：5）。


热心为主作工而忽略功课对吗？

问：基督徒学生因热心爱主，为福音作见证，以致忽略了功课，结果考试失败。但我认识的另一位平淡之基督徒，不为主做工，却努力读书，考试成功，这是否表示主不喜欢基督徒求学期间为他做工？为什么主不赐福给那位热心为福音作见证的基督徒？

答：为福音作见证，是每一个信徒的身份，不论你是学生、职员、经理、艺术家、学者……都是一样的。但这是按普遍的原则来说，在实际应用这项原则的时候，还要留意神对各人所定的旨意如何。例如：如果神已经选召你去专心以祈祷传道为事，当然你可以全心为福音作见证，但如果神并未召你专门传道，你就当留意你原有的岗位，你的热心爱主，不应当使你对你自己应尽之职责有所亏负。反之，你的爱主，应当使你更忠心于原有的职责才对。

一个基督徒学生，因为热心为主工作，以致考试失败，正是犯了轻忽本身职责的错误，（如果他的考试失败单纯因热心教会工作的话）。他应当知道他在功课上的忠心和取得优良的成绩，也是为福音作见证的一部份工作。他只可以在不亏负自己的职责之原则下，尽力为福音作见证，却不可以丢下应尽之本分去"为主作工"。在教会中还有少数的基督徒，藉口为教会圣工热心，掩饰他们对家庭、学业或职业上的不尽责，这绝不是主所喜悦的。神诚然喜悦赐福他的儿女，但他不会帮助我们逃避责任或取巧，只会帮助我们更忠心和更实际地爱他。


躺在床上祷告可以吗？

问：我的住处很狭窄，同居的人很多，我感觉灵修很不方便，我可以躺在床上祷告吗？

答：倘若居住的地方狭窄，在床上灵修并无不可，但何必一定要躺在床上呢？不可以跪在床上吗？我以为若不是不得已（例如患病或是其它），不要躺在床上祷告为妥，因为它很可能使你的祷告变成"睡觉的祷告"。倘若是怕给别人知道而躺着祷告，那就不应该了！为什么把与神交谈看作是羞耻的呢？这是我们靠着基督的血所享受的荣耀权利，是能震撼阴府的权利（太18：18 ～19），我们为什么不敢坦然享用呢？我们应当勇敢地在人面前承认基督，不要怕人的讥笑。


基督徒可在法庭上起誓吗？

问：圣经说无论"什么誓都不可起"，这样基督徒当然不应当起誓了，但事实上有许多情形下信徒似乎不能不起誓，以香港而论，如果要注册结婚，就必须起誓，有时办理出国手续，证件上的名字差了一个字母，移民局就必须要你到法庭宣誓，至于被警方传召作证人，在法庭上就更非宣誓不可，诸如此类的情形，到底起誓是否犯罪呢？敬请赐教。

答：雅各书5 章12 节说："我的弟兄们，最要紧的是不可起誓；不可指着天起誓，也不可指着地起誓，无论海牐犖誓都不可起；你们说话，是就说是，不是就说不是，免得你们落在审判之下。" 这话是引自主耶稣的山上宝训（见太5：33 ～37），雅各引用主耶稣的话，主要用意正如主耶稣一样，目的是警戒信徒应当说诚实的话-- "是就说是，不是就说不是" -- 因为犹太人喜欢以起誓了结争论，但起誓的人既不能自己有力量使所起的誓发生效力，甚至不能使一根头发变黑变白；这样，所起的誓往往只不过是虚言而已。这样，随便起誓的结果，对人方面常陷于诡诈和欺骗的罪中，对神方面常使人陷于轻慢神和不信神的罪中。因为这样起誓就等于勉强神来照着我们所说的话负责使它应验，而忽略了神只能照他自己的旨意行事，并不能随我自己的意思至使我们所起的誓能以应验。结果，就会在不知不觉中使人轻慢了神，因见对方所起的誓并不灵验，便又怀疑神的权能。所以基督徒应当因信赖神的公义而说诚实的话以取信于人，而不可凭一些不负责任的誓语以取信于人，免得我们的神被人毁谤。

但"起誓" 这件事本身却并不是罪，其所以成为"罪" 的原因是所起的誓是不负责的，既轻慢神又欺骗人，在圣经中神自己也曾多次起过誓（参民14：28；申1：34 ～35；来3：11，18，4：3，6：13 ……），希伯来书还告诉我们耶稣基督为大祭司，乃是神起誓立的（来7：20 ～22），并且"起誓" 在旧约律法中，有时也成为必须的手续（参民5：16 ～22），至于古时信心伟人起誓的事，圣经中的例子更是不胜枚举（创26：28 ～30，47：31；书14：9；撒上20：3，24：21 ～22 ……）。可见"起誓" 本不是罪。但到了新约时代主耶稣所以禁止信徒起誓，乃因当时犹太人对于神的律法已无诚意遵守，反倒从律法字句中取巧以达到邪恶的企图。

至于现今信徒在法庭中的起誓，却绝不是一种宗教的手续乃是一种法律上的手续，并且它实际上绝不是要求神为你所起的誓负责，乃是藉着一种起誓的仪式使地上法律可以对你所说的话负起正式的责任。所以这种起誓正好和犹太人那种随便起誓以欺瞒别人的实际作用相反，它不但不是叫人可以藉起誓逃避责任，反倒是使人因起了誓便被放在法律的约束和监督之下好为他所言行的事负责。所以在法庭上起誓，即使叫你手按着圣经而说话；那实际的意义却绝非指着神，乃是指着法律，即要求法律来保证你所承诺的事。所以照笔者个人的见解，基督徒在法庭上按地上法律所必须的手续起誓，并不违背圣经。

至于雅各所说"无论海牐犖誓都不可起"，这"无论海牐犖誓" 是指那些向神而起的那一类的誓说的，不是指按法律手续而起的誓。


摩门教不信三位一体吗？

问：为什么人家说摩门教不信三位一体的神呢？据我所知摩门教是相信三位一体的。它是否基督教中的一派？或是异端？

答：摩门教虽然按他们的信条来说是相信神是三位一体的，但问题在于他们对于"三位一位" 的三位如何解释，倘若我们知道他们所指的"三位" 是哪三位便明白他们实际上是完全否认神的三位一体了！

摩门教所谓的三位一体中的"父" 并非全能的父神，乃是指"亚当神"，基督则是亚当的儿子而圣灵只是一种属灵的物质或流质。

现节录"异端邪说" 一书中有关摩门教对三位一体之神的误解之说明以为参考：

"对于摩门教徒来说，神就是亚当。'当我们的祖宗亚当进入伊甸园时，他是以一个属天的躯体而来的，并且带着夏娃，就是他的妻子之一……他是我们的祖宗，我们的神，并且是唯一与我们有关系的神。" （见《眩牐犖氏论文集》卷一第50 页）

"父神有一个骨肉之体……子神也一样，但圣君却是没有骨肉之灵物。"

"当童贞女马利亚怀耶稣的胎时，父神就使他按照自己的形像出生。他并不是圣灵所生的。 谁是父亲呢？他就是人类种族的第一个人……。" （见《眩牐犖氏论文集》卷一第50 页）

"耶稣的肉体需要一个母亲，也需要一个父亲。所以耶稣的父母按照肉体必须以夫妻的身份连合在一起；因此童贞女马利亚必须在一个时间成为父神合法的妻子。" （见《先见》第159页）

"耶稣基督……是充满着一种神圣的物质或流质，就是叫作圣灵的。" （见"《神学入门》" 第五版38 页）


"守望台" 的信仰如何？

问：守望台或耶和华见证人究竟是否异端？如果是异端他们为什么这么热心呢？他们的信仰内容是怎样的呢？

答："耶和华见证人" 又称"守望台"、"万国圣经学会" （不是"万国读经会"）、"千禧年的黎明"、"首都讲坛" 等。它当然是异端，因为：

1. 他们不信神是三位一体的，甚至说"撒但是三位一体教理的创作者"。但圣经明明给我们看见神是三位而一体的神。例如约14：16 说："我（即主耶稣）要求父（即神），父就另外赐给我们一位保惠师（即圣灵），叫他永远与你们同在。" 而在约17：22 则告诉我们这神的三位是合而为一的。（有关"三位一体" 问题请参阅本书"三位一体" 问答）。

2. 他们以为基督不过是一位受造者，是天使长而已。但圣经明说基督与神同等（腓2：6）。 他就是神的爱子（太3：17；参赛7：14，9：6；约1：14，10：30 ……）。

3. 他们不信人有灵魂。他们所出版的《神是真实的》一书中，在第59 ～60 页曾说："宗教人士主张人有一个不灭的灵魂，所以与兽有别。这种说法是不符合圣经的。" 但保罗在帖前5：23 却为信徒祝福说："……又愿你们的灵，与魂，与身子，得蒙保守……" 又劝勉哥林多信徒说："……当洁净自己，除去身体灵魂一切的污秽，敬畏神，得以成圣。" （林后7：1）

4. 他们否认基督救赎的功劳，以为基督的救赎并不能保证给人永生，只给人"第二次的机会"；基督一个人的生命并不能救赎这么多人。但圣经的教训是："……叫一切信他的不至灭亡，反得永生" （约3：16）；"他舍自己作万人的赎价……" （提前2：6）。

5. 他们不信身体复活，以为复活只是灵的复活。他们利用彼前3：18；林前15：45 的记载，说"复活后的基督成为叫人活的灵"。但主在复活显现中对门徒说："魂无骨无肉，你们看我是有的。" （路24：39）林前15：44 说："所种的是血气的身体，复活的是灵性的身体；若有血气的身体也必有灵性的身体。"

以上几点，是他们主要的错误，但单凭这几点已足够说明他们是异端了。

是否异端与是否"热心" 是两回事。不是有许多异教徒，其敬奉假神的热心远胜过基督徒敬拜上帝的热心吗？人们为"错误" 而热心常会胜过为真理而热心，这是毫不希奇的事。


基督教是否帝国主义的工具？

问：有人说基督教是帝国主义的工具。要求贫苦或软弱的人顺服、谦卑、忍耐，以便利资本家的压榨，圣经对这些人的批评有什么解释吗？

答：这可以说完全是捏造出来的毁谤。因为它不论按圣经教训或按事实来说都是刚刚相反的。

1. 圣经中有关爱心、忍耐、顺服、谦卑……的教训，并非只对贫苦的人说，却不对富有或有权势的人说；它乃是对一切信徒说的教训。如果说勉励贫苦的信徒顺服、忍耐、谦卑……是替富足的人压榨穷人；则劝勉富足尊贵的人谦卑顺服忍耐，又是给什么人作工具？这样故意把圣经中的某些教训限定只为对付某等人说的，是出于恶意和偏见。事实上圣经的一切教训，乃是为要勉励不分等级的一切信徒，以胜过他们个人经历中的各种困难的。

2. 主耶稣在世时常与穷人接近，称赞穷人，却责备警告富人说：

"……你们贫穷的人有福了，因为神的国是你们的……你们富足的人有祸了，因为你们受过你们的安慰。" （路6：20，24）

"主的灵在我身上，因为他用膏膏我，叫我传福音给贫穷的人；差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年。" （路4：18 ～19）这几节经文很简单地宣布基督降世的任务是解救一切受压制的贫苦人。而事实上基督的确是这样行。 连他自己也列在贫苦人中。他说："狐狸有洞，天空的飞鸟有窝，人子却没有枕头的地方。" 她要求那富有的少年的官把家产分给穷人然后来服从他，他告诉我们财主进天国是难的；他拯救了一个名叫撒该的财主之后，那财主立即自动把家产的一半分给穷人，并承诺讹诈了谁就还他四倍。他又称赞那穷寡妇奉献的两个小钱比财主们所投入库中的更多。

3. 除了基督自己之外，还有旧约的先知和新约的神仆们，也都是替穷苦软弱的人说话，斥责骄横之富人的，例如先知以赛亚斥责只顾自己的地主说：

"祸哉那些以房接房，以地连地，以致不留余地的，只顾自己独居境内。我耳闻万军之耶和华说，必有许多又大又美的房屋，成为荒凉，无人居住。二十亩葡萄园只出一罢特酒……。" （赛5：8 ～10）

雅各在他的书中严责剥削工人的富人说："嗐！你们这些富足人哪，应当哭泣号啕，因为将有苦难临到你们身上。你们的财物坏了，衣服也被虫子咬了。……工人给你们收割庄稼，你们亏欠他们的工钱；这工钱有声音呼叫；并且那收割之人的冤声，已经入了万军之主的耳了。" （雅5：1～6）

注意，这些经文所记的都不是一种"讲论"，而是一种"实行"，他们都实际上在为贫苦的人说话。而这些话，早在那些级常攻击基督教是"资本家的工具"，"侵略者的工具" 的主义还未在这世上出现之前早已一而再地说过了。诚然，世上或许会有想利用基督教作为他们达到某种目的之企图的人：但那和基督教有什么相干呢？世上所有作恶的人，不是都想利用最良善工具以达到他们险恶之目的么？连那些经常毁谤基督教是帝国主义之工具的无神教者，不也在想利用基督教么？笔者曾听闻这等人为要争取幼稚的基督徒拥护他们的主义时说："我们××主义和你们基督教是一样的啊！其实我们正是实行你们圣经的教训呢！而你们的牧师只不过用口讲而已"。但在另一方面，他们却极力地诋设基督教是帝国主义的工具。这是多么可笑呢？但这一切恶人行恶所利用的幌子与圣经真理本身的正确绝不相干。把这类的责任归罪在基督教身上未免太过不分皂白，有失公正了！


主再来的事按何次序发生？

问：主仪式第二次降临之次序如何？信徒被提及将来之事如何依次发生？信徒被接上天是在什么时候？

答：主耶稣第二次降临和将要发生之大事依次大约如下：

1. 主耶稣自神宝座右边降至空中，已死信徒复活，还活着的信徒和复活的信徒一同被提在空中与主相遇-- "……那在基督里死了的人必先复活，以后我们这活着还存留的人，必和他们一同被提到云里，在安中与主相遇……" （帖前4：16 ～17；参启21：4 ～5）。

2. 信徒被提后在空中有羔羊婚筵（参启19：1 ～10）地上有大灾难（参太24：15 ～29；但9：25，27，12：1）。

3. 基督自空中降至地上，战胜仇敌（启19：11 ～16），拯救选民（罗9：27，11：25 ～26；太24：30 ～31），审判列国（太25：31 ～32），千年国开始（启20：4 ～6；赛11：6 ～9，65：19 ～25），撒旦被暂时投入无底坑（启20：1 ～2），而"兽" 与假先知（可算为魔鬼的"三位一体"），先被投入火湖。

4. 千年国结束，撒旦从无底坑释放出来迷惑列国与基督争战，而被消灭投入火湖。白色大宝座之最后审判随即开始，死人（不信者）复活-- 第二次复活（启21：5），凡名字不在生命册上的都投入火湖（启21：11 ～15）。

5. 新天新地开始（启21 全章）。


基督徒可否买天主教福利券？

问：我可以卖天主教的福利券吗？若不可以的话那么买普通社会福利筹款的小旗或纸花又如何呢？

答：基督徒不应当买天主教的福利券。理由是天主教是以办理福利事业和学被为传教的、方法。买他们的福利券等于赞助他们的传教工作。但天主教的传教工作绝非信徒所当赞助。 至于一般不带着"宗教" 目的的福利事业，若有能力而有意帮助，当然是可以，因为行善济贫的事是圣经所教训我们的（加6：10）。但赞助异端，圣经却视为较之道德上的错误更严重的罪（约贰9 ～10；加1：8 ～9）。

天主教招收教友的标准与基督教不同，他们不讲生命，不在乎是否重生得救，是否真正信赖耶稣作救主，只要受洗便算"入教"。入教之后，则利用靠功德的观念维持信徒与教会之关系（天主教的许多礼仪与教义都以功德观念为本），并取得信徒的捐助，基督教却依照圣经真理反对靠功德，所以基督教若单凭福利工作招收教友必然失败。


基督徒子弟可否进天主教学校读书？

问：香港有许多天主教学校，基督徒应否到天主教学校受教育呢？比如没有合适的学校可以进入，难道明知有机会进入办理较完善的天主教学校也不去，却到不像样的学校去受教育么？

答：进入"正统的" 天主教学校读书等于去领受天王教的道理。所以除非你认为接受天主教的道理也无所谓，否则当然不应该进天主教学校受教育的。

天主教的传道方式和基督教不同，他们不像基督教那样经常开布道会，他们扩展的主要方式是藉着办学。所有正式由天主教会开办的学校，其主要负责人和教员都是神父和修女，如果我们以为他们的目的只在办教育不在传教那就未免太天真了。这就等于一位教会的牧师说："我们只开开布道会罢了！我们并不希望有人信耶稣" 一样可笑。事实上热心的基督徒在天主教学校读书是必然会受到歧视和排挤的。

大多数基督徒对于天主教的错谬并无认识，（要明白天主教的错误，请购读丁良才牧师着的《罗马教内幕》。）一旦儿女进了天主教学校读书，不但不能帮助他们儿女在信仰上坚固，反而自己的信仰也发生摇动。加上天主教对于罪恶方面的态度比较宽大，容许许多基督教不许可的罪恶，又在社会方面多半占据有势力的地位，对于青年人在学业或事业方面的前途是具有极大的吸引力，常在不知不觉中摇动了基督徒的心志，使他们接受他们的道理。

不过事实上也有少数基督徒在天主教学校求学而仍能坚守信仰的，但这究竟属于少数。 也有些学校虽然以天主教为号召，实际上却是无所谓信仰的，这种情形又当别论。

总之，照笔者意见，除非没有别的学校可进，基督徒应当尽可能不把儿女送到天主教学校正如不把儿女送入极端的反神主义学校一样。"人若怀里搋火，衣服岂能不烧呢？人若在火炭上走，脚岂能不烫呢？" （箴6：27 ～28）我们只可以在遇见试探时拒绝它、抵挡它，绝对不可以去选择试探，这是危险的尝试。


怎样对付骄傲？

问：我是一个骄傲的人，因此常使我无法在人前有好见证，你说我应当如何对付？

答：从来没有一个骄傲的人会真正知道自己是骄傲的，所以，如果你已经认识自己是骄傲的人，那么你当感谢神，你必然已经开始谦卑了。反之，如果你自己一面说："我觉得自己很骄傲。" 却又一面骄傲如故，那么可能你并未真正看见自己的骄傲，当求主使你彻底认识你的骄傲。

对于骄傲最简单切实的途径是：顺服神所许可临到你的凌辱、轻视、欺压，和不合理的待遇，把这些人所加给你的恶待看作是神造就你的方法，默然忍受。另一方面要操练自己甘心服侍人，站在卑微的地位，喜欢让别人高过自己。对无知、狂妄、喜好自夸的人，学习忍耐他们的愚昧，不与他们争竞，受人的指责或劝告时，应虚心地顺服真道的"修理"。正如使徒彼得说："……你们众人，也都要以谦卑束腰，彼此顺服；因为神阻挡骄傲的人，赐恩给谦卑的人。 所以你们要自卑，服在神大能的手下，到了时候他必叫你们升高。" （彼前5：5 ～6）


父母反对我信耶稣该怎么办？

问：我要信耶稣，但我的父母坚决反对，我应否让他们知道？若然，万一他们要和我脱离关系时我应该怎么办？

答：1. 你自己必须先行省察，你为什么要信耶稣？你实在看见自己是一个应当沉沦的罪人吗？你已被基督十字架的爱所感动并确信他可以救赎你脱离罪恶吗？你已经清楚地认识到你所选择的信仰是把你引到光明的一条正路，绝不是什么暗昧可耻的事吗？若然，你应当下最大的决心，准备付出任何代价，务要接受耶稣作你的救主。我们行事最重要的是先问它是不是对的，而不是先看它是不是会受人反对。事实上信耶稣而遭受家庭或外人的反对，已是司空见惯的事了！正如使徒保罗勉励当时初信主的人说："我们进入神的国必须经历许多艰难。" （徒14：22）但另一方面，经得起反对逼害的信仰，正足以证明是有价值的真信仰呢（彼前1：7）！

2. 耶稣说："凡在人面前认我的，我在我天父面前也必认他，凡在人面前不认我的，我在我天上的父面前，也必不认他。" （太10：32 ～33）使徒保罗说："我不以福音为耻。" 这样，如果你信耶稣，在一般人面前尚且应当让他们知道-- 承认自己是信耶稣的，何况自己的父母？所以你当然应让父母知道。

3. 万一你父母和你断绝关系怎么办呢？你一方面应当准备应付最坏的局面，另一方面尽可能求取父母的谅解。他们反对你信耶稣，无非对基督教有成见或误会，恐怕你走入歧途。 这样，你应当除了坚持信仰之外，尽力在家庭的生活和本分上显出见证，格外孝敬他们以缓和在信仰方面所引起的冲突。你若能使父母看出你信耶稣的结果确实变好了不是变坏了，则你的父母纵然因一时的忿怒要和你断绝关系，事后亦必回心转意，重新收纳你的。


"神" 与"上帝"

问：有些圣经印"神"，有些印"上帝"，究竟那一个较为恰当？又圣经中凡提到主耶稣、上帝、神的时候，旁边未加专名号，理由何在？

答：（1）中文圣经印"神" 或印"上帝" 那一个较恰当，可说不是圣经本身的问题，而是中文的文字问题。圣经的原文，对真神或假神都是用同一个字表达的。圣经公会对于这个问题早巳辩论过，但无法获得绝对的结论，所以才同时印行用"神" 和用"上帝" 两种圣经。早些时，晨光报曾分别发表过主张称"上帝" 和主张称"神" 的文章，两方面都各有根据。

笔者个人习惯多用"神"，也很偶然地用"上帝"；但对于认为绝对地只许用"上帝" 或只许用"神" 的见解，未敢苟同。事实上，不论主张用"上帝" 或主张用"神" 的人，都同样地认为对方所用的称谓有假神的背景。其实，他们都不自觉地受了习惯和偏见的影响。事实上中国人对假神的称谓，不论"神" 或"上帝" 都同样用过。有些人引证我国古圣们所用的"天" 与"上帝" 证明应当称上帝。但他们却无法证明古圣们所谓的"天" 和"上帝" 正是圣经中所说那一位万物的主！

文字的本身是没有意义的，它们的意义是由人加给它们的-- 由人们对它们的惯常用法而形成的。以中国教会而论，"神" 和"上帝" 同样普遍地被基督教的人士用作对至高之主的称谓。如果我们的良心认为必须用"神" 这个称谓才足以表达我们对这位至高主的尊敬，而别人的良心却认为必须用"上帝" 这个称谓才足以表达他对于至高主的尊敬；则我们为什么要勉强别人用他所认为不足以表示他们内心的最大敬意的称谓来称呼至高之主呢？为什么不任让他们用他们认为祝牐犖适宜于表达其内心对至高主之尊祟的称谓来发表他们的心意呢？并且，这种良心的感觉，不是单凭辩论便可以改变对方的。

显然，我们都可以用"神" 或"上帝" 的称谓来表达我们对神的敬意。神也不会因我们称他为"神" 或"上帝" 而不接纳我们作他的儿女，或不听我们的祷告。但更当注意的是：我们也很可能只热心地主张用"神" 或"上帝"，却根本没有过着尊敬神的生活呢！

（2）圣经在"神" 或"耶稣" 旁边不加专用名号，照笔者个人推想，乃因"神" 是一种尊称，不是专用名。"耶稣" 虽是名字，但他既是三位一体之神的第二位，圣经的用法也把它当作一种尊称。另一方面，三位一体的神乃是独一的神，根本无专用名之需要。人有专用名，因人有许多位，需要专用名以分别彼此；但神只有一位，一切对神的尊称也都当然是"专用" 的，若在旁边加专用名号，反为不妥。


神何以会后悔？

问：神既是全知的，在神未造人时，已知人以后必犯罪。然则何以创世记六章六节却说："耶和华就后悔造人在地上"？如何解释？

答：圣经中有些词语之意义，是不能单照我们日常的用法来领会的；有时需要照圣经自己的习惯用法来领会，才能准确。按"后悔" 这词，照我们日常的用法，是用以描述一个人为着某种自己料想不到的后果而追悔恨错的意思。但旧约圣经对"后悔" 的用法，却不一律是这种意思。特别是用于形容神因人的错失、悖逆而不得不改变对待人的法则时所用的"后悔"，是不含为意外的失败而恨错的意思的。请注意下列三组的经文：

（1）旧约中人可以求神"后悔" -- "……求你转意，不发你的烈怒，后悔，不降祸与你的百姓。……于是耶和华后悔，不把所说的祸降与他的百姓。" （出32：12，14）

"耶和华啊，我们要等到几时呢？求你转回，为你的仆人后悔。" （诗90：13）

在此摩西竟能求耶和华"后悔"，而耶和华亦在尚未降祸与他的百姓之前因摩西的恳求而"后悔"，不降祸给以色列人；可见所谓"后悔"，实即"转意" 的意思罢了，绝非恨错追悔之意。

（2）诗人在描述神的慈爱与怜恤时，也用"后悔" 这个字-- "为他们记念他的约，照他丰盛的慈爱后悔" （诗106：45）。这"照他丰盛的慈爱后悔" 实即照他丰盛的慈爱而怜恤、不长久责备、转意、不降祸的意思；完全是为人而发，不是因神发现自己的错失而追悔。

（3）旧约中神曾预先声明会"后悔" -- "我海牐犖时论到一邦，或一国，说，要拔出、拆毁、毁坏；我所说的那一邦，若是转意离开他们的恶，我就必后悔，不将我想要施行的灾祸降与他们。 我海牐犖时论到一邦，或一国，说，要建立、栽植；他们若行我眼中看为恶的事，不听从我的话，我就必后悔，不将我所说的福气赐给他们。" （耶18：7 ～10）

"或者他们肯听从，各人回头离开恶道，使我后悔不将我因他们所行的恶，想要施行的灾祸降与他们。" （耶26：3）

"现在要改正你们的行动作为，听从耶和华你们神的话，他就必后悔，不将所说的灾祸降与你们。" （耶26：13）

"希西家岂不是敬畏耶和华，恳求他的恩么？耶和华就后悔，不把自己所说的灾祸降与他们。" （耶26：19）

"……因为他有恩典，有怜悯，不轻易发怒，有丰盛的慈爱，并且后悔不降所说的灾。或者他转意后悔，留下余福……。" （珥2：13 ～14）

"……我就说主耶和华啊，求你赦免；因为雅各微弱；他怎能站立得住呢？耶和华就后悔，说，这灾可以免了。" （摩7：2 ～3，参5 ～6）

"……或者神转意后悔，不发烈怒，使我们不至灭亡，也未可知。于是神察看他们的行为，见他们离开恶道，他就后悔，不把所说的灾祸降与他们了。" （拿3：9 ～10）

以上这许多节经文所提到的"后悔"，有许多都不是"事后" 的后悔，而是"事先声明" 的后悔；这就和我们通常所用之"后悔" 的意思完全不同。并且都常与"转意" 连用，而其实际意义亦系指神转变其待人的法则而言。由此可见，旧约中论及神后悔的话大多数有其特殊的意义，不能照通常的意义来领会。

此外还有一点我们要注意的，就是神的慈爱、能力、信实……是不会改变的，但神对待人的法则是会改变的。例如：降祸成赐福、凭律法或凭恩典、藉先知晓谕或藉儿子晓谕、用异象启示或用言语教导；有时差遣他的仆人劝诲，有时用患难管教；对忠心顺命的人给予赏赐，对不信悖逆的人给予刑罚……。这些不同的法则，都因时因人而改变的。每当神因人的犯罪悖逆（人对神先转变了）而不得不按着人的失败情形"转意" 另用适当的方法对待人-- 如使人受祸-- 时，神这种"转意" 是带着为人极度忧伤难过的"转意"；或是人在受管教之后愿意回转离开罪恶，使神"转意" 不再降祸而降福，这种"转意" 乃是令神为人感到有遗憾的，因为是受了管教之后才同头，这些管教原不是神喜欢叫人受的痛苦。圣经用一种特别的讲法来形容神的这种"转意"，这种讲法就是"后悔"。

但同样的一个字"后悔"，若不是论及神因人的失败而有的"后问"，而是论及神的定旨、信实、智慧、慈爱时，便不是这种意思。例如：

"耶和华起了誓，决不后悔，说，你是照着麦基洗德的等次，永远为祭司。" （诗110：4）--指神之信实永不改变，神不会追悔所应许的。

"……我意已定，必不后悔，也不转意不作。" （耶4：28）-- 指神凭其智慧所定之旨意，决不至因错误而追悔。

"我耶和华说过的，必定成就，必照话而行，必不返回，必不顾惜，也不后悔。" （结24：14）-- 与上节同意。注意，这几节的"后悔" 都是论及神本身的定意，与上文"后悔" 的用法完全不同。

所以，创世记6 章6 节的"后悔"，实即"心中忧伤" 而不得不改变待人的方法的意思。而其下文命挪亚造方舟，神准备用洪水毁灭世界，就是他改变待人法则的事实。

再者：创6 章6 至7 节的"后悔"，按眩牐犖氏汇编原文nacham，英译作repent，同一个字在耶8 章6 节译作"悔改"。新约（希腊文）中的"悔改"，原文就是"心意回转" 的意思（来12：17）。


天国是否就是神国?

问：曾听人说，天国与神国是一样的；但后来又有主的仆人说，神国是从永远到永远的，天国只是其中的一叮牐犖时间。究竟谁是谁非？请赐教为盼。

答：对于这个问题，笔者只能提供个人意见，但绝不是要作一种"是" 与"非" 的判断。浅见如下：

天国和神国是一样的，实际上那是指着一切属神掌权的范围，是论及神的统治的一种通称；不论是神在人内心的掌权：永远的国度、教会、千年国、或国度荣耀的一种显示（如主登山变像），都包括在内。但马太福音特别多用"天国"，因为马太福音为犹太人所写，犹太人尊重神的圣名，所以尽量不直接用"神" 字而用"天" 字。

按马太福音提及"天国" 约38 处（仅照中文圣经计算）：（1）3 章2 节，（2）～（3）4 章17、23 节，（4）～（8）5 章3、10、19、20 节，（9）7 章21 节，（10）8 章11 节，（11）9 章35节，（12）10 章7 节，（13）～（14）11 章11、12 节，（15）～（24）13 章11、19、24、31、33、38、44、45、47、52 节，（25）16 章19 节，（26）～（29）18 章1、3、4、23 节，（30）～（32）19 章12、14、23 节，（33）20 章1 节，（34）22 章2 节，（35）23 章13 节，（36）24 章14 节，（37）～（38）25 章1、14 节。

但在上述马太福音提及"天国" 的经节中，有许多处，虽然都是同时同地所发生的同一事件，其它福音却称为"神国"。试举数例，如：

太4 章17 节"天国近了" -- 可1 章15 节"神的国近了"。

太4 章23 节"天国的福音" -- 路4 章43 节"神国的福音"。

太8 章11 节"在天国里……坐席" -- 路13 章29 节"在神的国里坐席"。

太11 章11 节"天国里最小的" -- 路7 章28 节"神国里最小的"。

太9 章35 节"天国的福音" -- 路8 章1 节"神国的福音"。

太10 章7 节"随走随传说，天国近了" -- 路9 章2 节"又差遣他们去宣传神国……"。

太13 章11 节"天国的奥秘" -- 可4 章11 节"神国的奥秘"。

大18 章3 节"若不回转……断不得进天国" -- 可10 章15 节"凡要承受神国的，若不像小孩子……"。

太19 章23 节"财主进天国是难的" -- 可10 章23 节"有钱财的人进神的国……"。

此外，马太福音本身有时也将神国和天国混为一谈，例如：

太13 章38 节"……好种就是天国之子……" 而下文41、43 节，主却将"神国" 和"他们父的国" 与上文的"天国" 混为一谈。

太19 章23 节，主说："财主进天国是难的"，下文24 节主却说："骆驼穿过针的眼，比财主进神的国还容易呢！"

由此可见，天国和神国是同一意义的。

再者，著名德国神学家梢埃教授（Erich Sauer）对于神国被称为天国的问题，有如下之见解：

"在施洗约翰以前的时代，犹太人已经论及天国了。他们称它为"诸天之国"。他们以为：天国降临之时，神就要统治一切受造之物，特别是要作王统治以色列，他们特别是指那在末了的世代弥赛亚的荣耀国度。就如在塔木德（The Talmud）上所说：'任何人祷告时，如将手置于额上，他就是负起天国的轭。' 又在旧约亚兰文译本他尔根（The Targum）上，约拿单论弥迦书4 章7 节的话，说：'当以色列在西乃山接受律法之时，是把天国的律法同时接受的。' 又说：'天国将要在锡安山上显现出来。'

"至于神国所以被称为天国，乃是因为犹太人由于尊敬耶和华的圣名，便把'神' 字写为'高'、'名'、'权能'、'天'，等名词。

"我们也可以把拉比们的说法拿来比较之，就如：'求天饶恕罢'，'爱天并敬畏天罢'，'天会显出奇事'。这种讳言神名，与现代不信神的人所谓的'天' 和'天命' 那种乏味的观模牐犖是毫不相干的。前者是从一种对神有热诚的观念中发出来的，而后者乃是从一种对神不清楚的观念而起的。" （上文节录梢埃教授所着《被钉十架者的胜利》"The Triumph of the Crucified" 第22 面。该书业经古乐人先生译成中文，由宣道书局出版。）


小孩夭折能否得救?

问：小孩未知犯罪，亦未知信，如果夭折，能否得救？

答：圣经没有明文提及这事件，但按罗马书5 章15 节："只是过犯不如恩赐，若因一人的过犯，众人都死了，何死神的恩典，与那因耶稣基督一人恩典中的赏赐，岂不更加倍地临到众人么？" 又5 章19 节："因一人的悖逆，众人成为罪人；照样，因一人的顺从，众人也成为义了。" 这样看来，无知的小孩夭折，应当能得救，因他既因亚当一人的"悖逆" 而成为罪人，亦必因基督一人的"顺从" 而成为义人。


旧约的人怎样得救？

问：在主降世以前的人，有否得主救恩的机会？

答：请读希伯来书11 章全章，可知古时蒙恩的属灵伟人，都和我们一样是"因信称义" 的。 甚至虽然远在基督还未降生的摩西时代，圣经便以摩西所受的凌辱为："为基督受的凌辱。" （来11：26）诗篇116 篇13 节诗人说："我要举起救恩的杯，称扬耶和华的名。" 诗人若未有得着救恩的经验，怎能这样说呢？可见在基督未降世之前，同样有人得着主的救恩，不过他们是信那在应许中、预言中、尚未来到的救赎主而得救，我们则是信那已经来到，已经完成的救赎而得救恩罢了。


三位一体

问：什么叫做三位一体？三位又怎能一体？

答："三位一体" 是神学上的一个名词，表示独一的真神有三个不同的位格，但却是合一的。 神如何"三位" 而又"一体"？这可说是个属神的奥秘，是人所难以完全领悟的。但虽然是人所难以完全领悟，却不容人因此否认或任意误解的，因圣经所给我们的亮光虽不足以使我们完全领会三位一体之奥秘，但已足以使我们知道神是三位一体的神了。经据如下：

（1）从创1 章26、27 节，3 章22 节，11 章7 节；赛6 章8 节等处经文，看见神用了复数的"我们" 以自称。可见不是"一位"。

（2）从赛48 章16 节，61 章1 节；太3 章17 节，28 章19 节；约3 章34 节，14 章16 节、26 节，16 章13 至14 节；徒2 章33 节……等处经文，可知这复数的"我们" 就是：圣父（神）、圣子（主耶稣）、和圣灵三位。

（3）从约10 章30 节，17 章11 节、22 节；申6 章4 节；亚14 章9 节；可12 章29 章；约5 章14 节，17 章3 节；罗3 章30 节；林前8 章4 节、6 节；提前1 章17 节，2 章5 节；犹24节等处经文，可知这圣父、圣子、圣灵三位的神，乃是合一且独一的神。

注意："位" 是表示"占有空间"、不是无形抽象的意思。但"神是个灵"，神的位格，是不能完全照物质界之人的位格来领会的。所以"三位一体" 的"位"，可说只是借用物质界的"位格" 以表示这位属灵界的神是有位格的，不是虚无抽象的。但属灵界之神的"位" 与我们属物质之位有什么分别？这是我们仍在物质界中生存时所无法完全领悟的。我们所能知道的，只是：神的"三位" 是可以合一的-- 可以成为一体的，人的任何三位则无法成为一体。（参《青年信仰问题解答》）


犹大是否得救？

问：出卖耶稣的犹大是否得救？

答：不得救，因为：

1. 圣经明说犹大从起初就是"不信" 耶稣的（约6：64）；

2. 使徒彼得叙述犹大自杀的悲惨结局时称他为"作恶" 的人（徒1：18）；

3. 主耶稣明指犹大为魔鬼（约6：70）。


钉死耶稣有功吗？

问：主耶稣被钉十字架流血赎罪，照旧约预言，既是预定之计划，则钉死耶稣之犹太人，岂非有功？何以反成被咒诅之罪人？

答：按当时之事实经过而论，是犹太人把耶稣交给罗马人钉十字架的（参约18：35）。所以钉死耶稣的可说是犹太人加上外邦人-- 普世人。

钉死耶稣的人并无功劳，因为那些要把耶稣钉死的人，绝非为着遵行神的旨意，乃是想要除灭耶稣，拒绝耶稣（路23：18 ～21）。按使徒在五旬节布道引述这件事时，一方面称耶稣的受死是按神的"定旨先见"，同时又称那些钉死他的人为"无法之人" （徒2：23），可见那些钉耶稣的人实在有罪，应为他们的罪负责；不过由于神的智慧，他们的恶行不但未能破坏神的计划，反而成全了神的"定旨" 而已！

再者，通常说："犹太人拒绝耶稣"，是按整个民族而论。但按个人来说，凡信靠耶稣的人，不分犹太外邦，都归为一体，不分彼此了（加3：28）。


一次得救，永远得救

问：一次得救是否永远得救？

答：是。因为：

（1）主耶稣亲口应许-- "他们永不灭亡……" （约10：28 ～29。参约6：37 ～39，17：12；来7：25，5：9；彼前1：5）。

（2）若说得救以后如再犯罪便又要灭亡，则要犯什么罪才灭亡？照圣经的要求，犯"说谎" 的罪也是应灭亡的（启21：8）。这样，得救的信徒与未得救的非信徒，岂不是一样么？又如：若信徒犯罪就不得救，悔改认罪，便可再得救，则是否每个信徒，一日之间可能多次重演"得救与灭亡" 之活剧？或说信徒若续犯大罪就不能再得救，则信徒岂不是比未信而犯大罪的人更可怜？！

（3）得救以后若要靠行为来维持得救，实际上就等于凭行为得救，与圣经中"本乎恩"、"因着信" 的原则相背（罗3：24；弗2：8 ～9）。

（4）得救是凭"在基督里" 的地位，基督在神面前永远是完全的（参林前1：2，3 10；来10：14）。

（5）得救就是得重生，领受了永生神的生命（约1：12 ～13，3：16；罗8：15 ～16；加4：6 ～7）。若得救以后犯罪便会灭亡，则必然永不能再得救，否则就必须有重"重生" 或"重重……重生" 的经历。

（6）得救的人有圣灵"永远" 同在（约14：16；弗1：13 ～14）。

（7）圣经认为"得救" 是信徒所能确知的（约壹5：13）。但如得救后犯罪便不得救，则人是否能得救是无法临终之前确知的，这便和圣经的教训相背。


神为什么造魔鬼？

问：神既是全知全能的，为什么要造魔鬼？在未造它之先，理应能预料到它会堕落犯罪，搅乱这个世界，害人犯罪，这样，神为什么仍要造它？

答：这问题试分两层答复：

1. 神并未造魔鬼，神只造天使，魔鬼所以成为魔鬼不是神造成，乃是它自己堕落的结果（参赛14：12 ～15；结28：11 ～19），正如：神只造人，并没有造罪人，人所以成为罪人，是自己犯罪的结果（参创3：1 ～21）。

2. 若要按神的预知来说到神为什么造魔鬼，则在这世代还没有结束的现时代，是不应当问这样的问题的，这是不合理和不公平的问题；因为神的预知不是预知到我们现今的时代为止，乃是预知到时代的最终结以及无穷的永远里。这样，我们若未到时代的最终点，便质问神说："你为什么要造魔鬼？为什么让它这样到处陷人于罪呢？" 这是不智的；因为我们怎么知道到世代最终结时，神这样允许魔鬼暂时存在，不会比根本不让它存在更为满意呢？这就等于一个人看见一幅未画完的图画，便责问说："为什么这幅画的左角涂上一团黑墨呢？为什么右边有几条看来是多余的曲线呢？这画家未画之先不是胸有成竹的么？为什么画得这么难看呢？" 这样问是不公平的；因为那是一幅还未画完的画呀！

所以我们若要按神的预知来提出"神为什么要造魔鬼？" 这一类的问题的话，就应当留到世代的最终结才好提出来。但我们可以肯定地推想，到那日将不会有一个人对于神凭他完全的智慧与大能所作的一切事，有任何疑惑的了！


圣灵充满应当求吗？

问：圣灵充满是必须求的吗？有人说圣灵充满必须恳切祈求才能得着；又有人说我们不必求，只要彻底对付罪恶，圣灵自然会充满我们，究竟哪一样才对呢？

答：1. 我以为"必须" 这两个字是被过份强调的。如果说圣灵充满是"必须" 求才可以得着的，那么圣经中的一切被圣灵充满的人，必然都是经过"求" 才得着的了，这样，只要圣经中有人有一次获得圣灵充满却未先经过"求" 便得着了，这种主张便站立不住了。所以对于这个问题，只要读者们自己用心读以下的经文及其上下文，便可以自己回答：

"他在主面前将要为大，淡酒浓酒都不喝，从母腹里就被圣灵充满了。" （路1：15）

"以利沙伯一听马利亚问安，所怀的胎就在腹里跳动，以利沙伯且被圣灵充满。" （路1：41）

"凡听见的人，都将这事放在心里，说，还个孩子，将来怎样呢？因为有主与他同在。他父亲撒迦利亚，被圣灵充满了，就预言说……" （路1：66 ～76）

"圣灵降临在他身上，形状彷佛鸽子；又有声音从天上来，说，你是我的爱子，我喜悦你；……耶稣被圣灵充满，从约但河回来，……。" （路3：22，4：1）

"五旬节到了，门徒都聚在一处……他们就都被圣灵充满，按着圣灵所赐的口才，说起别国的话来。" （徒2：1 ～4）

"叫使徒站在当中，就问他们说，你们用什么能力，奉谁的名，作这事呢？那时，彼得被圣灵充满，对他们说……" （徒4：7 ～8）

"众人听见这话，就极其恼怒，向司提反咬牙切齿。但司提反被圣灵充满，定睛望天，看见神的荣耀，又看见耶稣站在神的右边。" （徒7：54 ～55）

"只是那行法术的以吕马……敌挡使徒，要叫方伯不信真道。扫罗又名保罗，被圣灵充满，定睛看他……。" （徒13：7 ～8）

"二人对着众人跺下脚上的尘士，就往以哥念去了。门徒满心喜乐，又被圣灵充满。" （徒13：51 ～52）

2. 至于圣灵充满是否可以求？当然是可以求，也应当求，因为：

甲、从以上的例子中，既然有好些人，在各种不同的情形下，虽然未求圣灵充满，圣灵尚且充满了他们，何况那些求圣灵充满的信徒，圣灵岂不更喜欢充满他们？问题只在于怎样"求"，应当凭信心求，不可凭"眼见" 和感觉求。

乙、主耶稣曾在路11：13 说："你们虽然不好，尚且知道拿好东西给儿女，何况天父，岂不更将圣灵给求他的人么？" 在本节表示：一、天父是喜欢把"好东西" 给她的儿女的。二、天父更喜欢把那比"好东西" 更好的圣灵给求他的人。那时还没有圣灵赐下（约7：30）。倘若那比不上圣灵的其它"好东西"，尚且可以向天父求，"圣灵充满" 怎么不可以求？

丙、使徒保罗对以弗所信徒说："不要醉酒：……乃要被圣灵充满。" （弗5：18）要被圣灵充满既是使徒的命令，求圣灵充满，当然合乎神的旨意，且是应当的。


神的预定

问：按如拉太书1 章10 节保罗说是从母腹中把他分别出求，但保罗实际上是在大马色的路上看见异象时才悔改的，这样他未悔改前的生活行事，是不是神所预定的呢？人的信和不信是否全在乎神的预定，请于以解答。

答：关于神的预定，是神学上的大问题，对于这一类的问题，笔者只能提供目前自己对于这个问题的少许认识以供参考：

1. 圣经中有些经文，很清楚地说出我们的得救，是出于神预定的旨意：

罗马书8 章29 至30 节-- "因为他预先所知道的人，就预先定下效法他儿子的模样……预先所定下的人，又召他们来；所召来的人，又称他们为义……"

以弗所书1 章4 至5 节-- "就如神从创立世界以前，在基督里拣选了我们，使我们在他面前成为圣洁，无有瑕疵；又因爱我们，就按着自己意旨所喜悦的，预定我们，藉着耶稣基督，得儿子的名份。"

又同章9 节-- "都是照他自己所预定的美意，叫我们知道他旨意的奥秘。"

又同章11 节-- "我们也在他里面得了基业，这原是那位随己意行作万事的，照着他旨意所预定的。"

使徒行传13 章48 节-- "凡预定得永生的人都信了。"

帖前5 章9 节-- "因为神不是预定我们受刑，乃是预定我们藉着我们主耶稣基督得救。"

林前2 章7 节-- "我们讲的……就是神在万世之前，预定使我们得荣耀。"

彼前2 章8 节-- "……他们既不顺从，就在道理上绊跌；他们这样绊跌也是预定的。"

上列的经文使我们无法否认，我们的得救是出于神预定的旨意。因为它们已经明明告诉我们是神所预定的。

2. 既然我们的得救是神所预定的，这样，神为什么不预定所有的人都得救？人的信与不信是否全在乎神的预定，而不在乎人的宣传，或接受？对于这一点我们应留意下列的事实：

甲、圣经所论神的预定，是不免除人的方面需要相信和传扬福音之责任的。

a. 使徒保罗是讲神预定的旨意讲得最多的（上列的经文，几乎全部是从保罗的书信中引出来的）；但保罗却是最努力传福音的人，徒13：48 节所说"凡预定得永生的人都信了" 的话，正是描写保罗努力传福音的结果而说的。

b. 保罗在他的书信中提及"神的预定" 时，常在其上下文提及人的"信"，保罗却不觉得这二者-- "神的预定" 与"人的信" 之间有什么矛盾而需要加以解释的地方。例如：帖前5：9，保罗提及"神不是预定我们受邢，乃是预定我们藉着我们主耶稣基督得救"。其上文第8 节保罗劝勉信徒："……应当谨守，把信和爱当作护心镜遮胸，把得救的盼望当作头盔戴上"，显然保罗并未认为神的预定是包括了人方面信的责任的。换言之，神虽然预定我们藉着耶稣基督得救，仍需要人自己来信。

在以弗所书中也是这样，1 章5、9、11 节，都提到神的预定，而下文13 节便说："你们既听见真理的道，就是那叫你们得救的福音，也信了基督，既然信他，就受了所应许的圣灵为印记。" 注意这里"听见" 和"信他" 说出了人方面的宣传和接受的责任。

又在以弗所书3 章11 节，保罗对上文所讲的外邦人得在基督里"藉福吾（亦即藉着信福音），得以同为后嗣，同为一体，同蒙应许" 的奥秘作一项结论时说："这是照神从万世以前，在我们主基督耶稣里所定的旨意。" 而跟着下面12 节保罗向以弗所人见证，他和他的同工如何"因信耶稣就在他里面放胆无惧，笃信不疑……" 以勉励以弗所信徒不要"丧胆" -- 亦即信心不要摇动的意思。

在提到这些神的预定和人方面的信和宣传的责龋牐犖时，保罗显然没有我们所有的疑问：以为既然一切都是神预定的，人的方面便没有需要主动地相信或宣传的责任。保罗并不觉得这二者之间有这种矛盾存在，所以才会在几乎同时提到这两方面的真理时，并未加上任何解释。

乙、圣经中所讲的神的预定，是根据神的预知-- "因为他预先就知道的人，就预先定下效法他儿子的模样……" （罗8：29）"神并没有弃绝他预先所知的百姓。" （罗11：2）"就是照父神的先见被拣选……" （彼前1：2）本节之先见原文与预知同字。换言之，就是根据他预知人的信与不信而预定的。

3. 神既然预知人的信与不信，和那最后的结局，神为什么不选择那最后的结局，而容许罪恶与不信的事继续发生呢？

神虽然是预知一切的，仍然要按照他既定的永远计划，按着既定的时间、步骤、和次序来完成他的旨意。神也不因他的预知而删除了人类应当有的历史，和人方面对罪恶与救赎应当有选择之机会和经验。

全部人类的历史和圣经记载的历史都可以证明这一点。否则，若神预知亚当犯罪便不造亚当，这样就根本没有亚当以后的事情发生，便也根本没有人类的历史了。神若会因他的预知，便只选择最后的结局，不按照一定的次序来完成他的旨意，而免去从开端到终局的中间阶段的历史过程，便根本不会有人类和宇宙的历史。并且神既是无始无终、永无穷尽的神，如果因他的预知便略去"中间阶段"，不按着一定步骤工作，神岂不是成为无可作为的神吗？因为神是无所谓"历史过程的"。

但历史和圣经告诉我们，神不会因他的预知而速成他的旨意。神虽然预知亚当会犯罪，他仍然造出亚当，容许这历史发生；神虽然知道洪水以后的人类仍将堕落，但他也不略去这段历史；神虽然预知以色列人将要在埃及和旷野的一切事，但他仍然照着历史次序工作……神这样作并不是为神的需要，神是不需要历史和经验的，因为神是全知的；但人却绝对地需要许多重演的历史和重复的经历，才能对于本身的罪恶和神的救赎有所领悟！诚然在我们或以为神大可以省去历史的过程而只拣选那完美的终局便可以；但神既然按他完全的智慧要依照人类时间的次序来完成他的计划，这样我们岂能疑惑神这样做不会比我们所想的更完美呢？

所以，如果我们承认神是预知一切的，就不但要承认神预知人类世代的最后结局，并且要承认神也预知："依照人类时间的次序，给予人类经历各种失败和选择的机会，使他们可以在各种比较之中认识神恩典的美妙；较之略去人类的全部历史，而将一些毫无经历的"好人" 安置在永世里，更为完美得多呢！（参拙作《以弗所书讲义》）


人类都犯了罪吗？

问：基督教相信"世人都犯了罪"，未免对人类太悲观，因为人间中不少圣贤哲士，岂能一网打尽？

答：基督教认为"世人都犯了罪"，是根据罗马书3 章23 节及其它经文的记载。对于这个问题，不是悲观不悲观的问题，乃是是否事实的问题。正如一个病人能否痊愈，不是别人对他的病悲观抑乐观的问题，乃是他的病的实际情校牐犖是否有希望痊愈的问题。

这样，圣经说；"世人都犯了罪"，是否合乎事实？我们首先要注意到"罪" 的标准。圣经凭什么标准判定"世人都犯了罪"？是凭神绝对圣洁的标准，而不是凭人的法律或道德观念。

现在的问题是：神还样以他自己的圣洁为标准，来判定世人是不是罪人是否公平呢？我们的回答是公平的。因为：

1. 神最初造人的时候，是按他自己的形像样式而造（创1：27），是完全圣洁的（参创1：31）。如今神判定人是否罪人，当然应照最初的标准。

2. 圣经说"世人都犯了罪"，是指世人在神面前的情形，当然应照神的标准。正如一个嫌疑犯在法官面前，是否一个罪人，是不能凭犯人自己的观点判定，乃应凭执掌法律的法官来判定，就是公平的。

人间的圣贤哲士诚然不少，但他们不过在人前被称为"圣"，在圣洁之神面前仍是罪人。


灵洗和充满

问：什么是圣灵的洗（浸）？是否就是圣灵充满呢？

答：圣灵施洗，圣经共记载了七次。即：太3：11；可1：8；路3：16；约1：33；徒1：5，11：16；林前12：13。其中四次分别记于四福音，都是施洗约翰论基督将要用圣灵为教会施洗的话，却未显明"圣灵的洗" 本身是怎么回事。但徒1：5 -- "约翰是用水施洗；但不多几日，你们要受圣灵的洗。" -- 很明显地指出那"不多几日" 后的五旬节圣灵降临，就是圣灵的洗。彼得又在受了灵洗之后，宣告他们那次的经验正是主耶稣把"从父受了所应许的圣灵……浇灌下来" （徒2：33）。注意"所应许的圣灵" 表示刚才圣灵降临在他们身上的经历，正是施洗约翰所预言和主耶稣所曾应许的"圣灵的洗"。

另一节经文使我们可知道什么是灵洗的，林前12：13 -- "都从一位圣灵受洗，成为一个身体……。" 本节的洗字原文是过去式，表示成为一个身体的事实，是已经（五旬节时）成功的，它简单地说明了圣灵的洗乃是教会成为基督奥秘身体的一种经历。同时，也可以说是在五旬节基督奥秘的身体-- 教会-- 诞生以后，一切归信基督的人（包括哥尼流家中第一批外邦信主的人）得救受圣灵而被归入基督身体的经历，也就是信徒在信主时，第一矗牐犖受圣灵的经历（参多3：5）。

但圣灵充满和圣灵的洗不同，虽然五旬节的那一天，门徒们受圣灵的洗和受圣灵充满是同时经历的；但五旬节以后就不一样，因为圣灵的洗是一次过的，按教会说就是五旬节那一次，按个人经验说，就是重生得救的那一次，并且它只关系我们得生命成为基督身体的一部份，与信徒得能力无关；但圣灵充满，乃是多次发生在信徒的经历中，且是与信徒的工作、能力、见证大有关系的。下列经文可以证明：徒4：8、31，6：3，7：55，9：17，11：24，13：9 ……。


孔子是否得救？

问：孔子是否得救？

答：任何不信赖耶稣作救主的人都不能得救。但这里的问题在于：一个没有机会听信福音的人怎样得救呢？对于这一类的问题我们应当完全信赖神的公义。他必然有最公平的处置的。下面的经文可作为我们这样信任神的根据-- "彼得就开口说：我真看出神是不偏待人；原来各国中，那敬畏主行义的人，都为主所悦纳。" （徒10：34 ～35）。"因为神不偏待人。凡没有律法犯了罪的，也必不按律法灭亡；凡在律法以下犯了罪的，也必按律法受审判。……" （罗2：11 ～16）


常提弟兄，少提姊妹？

问：为什么圣经时常提及弟兄，却很少提及姊妹？

答：圣经的习惯是以弟兄代表了姊妹的。特别是在书信中的"弟兄们"，多半是包括姊妹在内。这和犹太人的习惯有关系。旧约以色列人出埃及时，核算百姓的数目只计男丁，未计妇孺（民2 ～3 章）；主耶稣二次行擘饼的神迹亦只计男丁的数目，不计妇孺（可6：44；太15：38）。并且当时妇女的社交活动不如现在这么公开，所以在代表公共方面之事的都是弟兄。 而首先接读使徒的书信的人，既是当时的信徒，则使徒在写信时所用的称呼或讲法，当然是照着当时普遍的习惯来用了。况且按信徒在属灵方面之关系言，以"弟兄们" 为代表性的称呼，并无轻视姊妹之意。因信徒，不论男女，在神面前所领受的都是"儿子的灵" （加4：6 ～7）。既都是"儿子"，便无所谓姊妹或弟兄的分别了。


圣灵、水、与血

问：约翰壹书5 章8 节的"圣灵、水、与血" 是指什么？有人说我们应当受"血浸、灵浸、和水浸"，请问这三种浸怎样领受呢？

答：1. 约翰壹书5 章8 节的"圣灵，水，与血" 是不能单独解释的，应当读6 至12 节全段。 使徒约翰在上文第5 节曾提及胜过世界的是谁，就是"那信耶稣是神儿子的"。因此从第6节开始，约翰进一步说明我们所信的耶稣是怎样的一位，乃是神所亲自见证的"神的儿子" （向当时的人，证明耶稣是神的儿子，乃是使徒们传道的主要题目）。所以"圣灵，水，与血" 是指神"为他儿子作的" 见证（约壹5：9），不是指信徒应领受的经历，这一点绝不能混淆。虽然圣经别的地方有提到信徒要从水和圣灵生，或应"信而受洗" 等类的话，但与这里的"圣灵，水，与血" 的见证乃风马牛不相及的。

9 节上半说："我们既领受人的见证，神的见证更该领受了。" 注意所谓"更该领受" 的意思是指领受神藉水，血，圣灵，为基督所作的见证，也就是相信耶稣是神的儿子，却不是指我们去领受水浸、血浸、灵浸的见证。把神用水、血、圣灵这"三者" 为基督作见证，当作信徒应当受的三种浸，实系张冠李戴。

2. 既是这样，神藉以见证耶稣的圣灵、水，与血是指什么呢？按笔者个人的意见以为：

水-- 指主耶稣受约翰的洗礼时，神为他作的见证：从天上有声音说：'这是我的爱子，我所喜悦的。" （太3：17）

血-- 指主耶稣受死流血的事，当主被钉十字架后有兵丁拿枪扎他的肋旁，随即有血和水流出来。神在他死的时候为他显出异兆，"忽然殿里的幔子，从上到下裂为两半；地也震动；磐石也崩裂；坟墓也开了……。" （太27：51 ～52），甚至当时的"百夫长和一同看守耶稣的人，看见地震，并所经历的事，就极害怕，说，这真是神的儿子了" （太27：54）。两千年来，主耶稣在十字架上流血的事实，不断地被证明他是神的儿子，他所流的血被称为神儿子的血（弗1：7；约壹1：7）。

圣灵-- 在基督一生中神不断用圣灵证明他是神的儿子。他藉圣灵降生到世上（太1：20；路1：31 ～35），由天使见证为"至高神的儿子"。他受洗后有圣灵彷佛鸽子降在他身上，证明他是神的儿子（约1：31 ～34），他死后三日，"因从死里复活，以大能显明是神的儿子" （罗1：4）。

这三种，虽然都是已过的事实，但这已过的三希牐犖事实，仍不断地为同一件事作见证-- 见证他是神的儿子，是神所立的基督。

在此，8 节末句"也都归于一" 按精通原文的何赓诗牧师的翻译是："也都为这一件事实，时常在作见证。"


在天堂的家属关系如何？

问：天堂中不娶不嫁，今世的家属关系到那时如何？

答：到了天堂的人，既不娶不嫁，自然不会着重今世的亲属关系了。并且所谓家属关系，乃是今世人类狭窄的思想所造成的。按人类既都出自亚当，原本就是一家人；不过由于时代和环境的隔离，才造成亲与不亲的分别。到了天堂，这些隔膜既已不存在，所有的人便都是"家属" 了。这样，在天堂的人，是不会再存着今世的家属观念的。

再者，按加拉太书4 章6 节："你们既为儿子，神就差他儿子的灵，进入你们的心，呼叫阿爸父。" 这样看来，那时信徒之间只有一种"家属" 关系，就是"弟兄"。


千年国和天堂

问：千年国和天堂有什么分别？

答："千年国"，顾名思义，是有期限的；是从主降临到地上，魔鬼暂时被捆绑在无底坑开始，至千年后魔鬼被释放为止（参启20 章1 至6 节）。"天堂" 是指神所在的地方（来9 章24 节），是现在已经有，并且存到永远的。


"罪" 是那里来的？

问：据说魔鬼是由天使长犯罪而成的，在没有魔鬼之前，这世界是没有罪恶的。但是魔鬼怎么会犯罪呢？是魔鬼的生命中含有犯罪的"种子" 会自己犯罪？然则这种罪的"种子" 是否神放在魔鬼里面？

答："圣经都是神所默示的，于教训、督责，使人归正，教导人学义，都是有益的；叫属神的人得以完全，预备行各样的善事。" （提后3：16 ～17）。请特别留意这两节经文中三次提到"人" 字，它说明了圣经是为人写的，不是为魔鬼写的。所以圣经详细记载人类的罪恶是怎样来的-- 从魔鬼的诱惑而来（创三章全）。-- 却没有告诉我们魔鬼的罪是怎样来的。圣经要指出人类罪恶的起源、发展，和结局之目的，是要使人认识罪恶的危机，并接受神为人所预备的一位赎罪的救主耶稣基督，使人知道怎样得救（提后3：15）。但神根本未为魔鬼预备救恩（来2：16），自然不需要在这本为要引导人归向至善之神的圣经中，提及魔鬼的罪（或"罪" 的起源）是怎么发生的了。

另一方面，虽然我们不知道魔鬼的罪是怎样发生的，但我们却可以肯定地知道它绝不是从神来的。因为圣经明说：

"……因为神不能被恶试探，他也不试探人。" （雅1：13）

"因为经上记着说：你们要圣洁，因为我是圣洁的。" （彼前1：16）"神就是光，在他毫无黑暗……。" （约壹1：5）


圣经与伪经

问：圣经六十六卷，当初是谁把它编在一起？谁定它是圣经或伪经？

答：圣经六十六卷，前后约经过一千五百年才完成，这样圣经的各卷被编成册，当然也不是在同一时期了。以旧约来说，最早写成的是摩西五经，称为律法书。神藉摩西吩咐以色列人，应将律法书放在约柜旁（申11：24 ～26），君王登位时应为自己抄录一本（申17：18～19）。文士以斯拉时，已有"神的书" 向以色列人宣读（拉7：6；民8：5），但当时的圣经只包括摩西五经和少数历史书。

犹太历史家约瑜夫说："我们（犹太人）只有22 卷书，含有各时代的历史，我们相信是由神而来。其中5 卷系摩西所写，内含摩西律法；……摩西以后的先知们相继写下了摩西至亚连蕙西王之间的历史……共成13 卷。其余的4 卷，含有对神的赞美及道德的规律……。"

由此可见，旧约圣经在主前四百年已经成集。以上所说的22 卷即现今的旧约39 卷，但分法和次序不同，其22 卷的分法是：

律法：创、出、利、民、申。

先知：书、士（包括路得书）、撒（不分上下）、王（不分上下）、赛、耶（包括哀歌）、结、十二小先知（合为一卷）。

书卷：诗、箴、伯、歌、传、帖、但、拉（与尼希米合为一卷）、代（不分上下）。

（这22 卷，又分为24 卷，因路得记和耶利米哀歌，有时抄录成另一卷）。

除以上的旧约圣经外，另有14 卷犹太人的著作，是主前一至三百年间的作品，称为次经。 这十四卷次经是：

以斯得拉前书、后书、多比雅书、犹底特书、以斯帖续记、所罗门的智慧书、传道书（或耶数的智慧书）、巴录书、三圣子之歌、苏撒拿记、拜尔与龙、玛拿西的祈祷、玛克比一书、二书。

这些书卷并不在旧约希伯来文的圣经中，犹太解经家一向否认它们是旧约圣经的一部份。 但当时通用的旧约的希腊文译本（七十士译本），却有附载次经。天主教圣经的旧约部份，是根据旧的希腊文译本译成拉丁文的，因而包括了七卷次经在内（天主教圣经共七十三卷）。 至马丁路得改教后，基督教会认为圣经不应包括普通人作品，所以剔除次经，仍以希伯来文之旧约原文圣经为根据。值得特别注意的是：主耶稣和使徒书信中，虽曾多次引用当时通行的旧约希腊文七十士译本，却从未引用过次经中的话，显见主耶稣和使徒们也不承认次经。 但天主教在主后1546 年的特伦特（Trent）大会议中，却宣布次经为圣经的一部份。

此外，在主前一百年至主后一百年间，还有若干假托别人名字写的伪经，其中有些内容十分怪诞无稽，大概为迎合当时犹太人热烈盼望弥赛亚来临而写的，伪经中较著名的有：以诺书、摩西被提、以赛亚升天、禧年书、所罗门的诗篇、十二先祖之约、西比林神论等。

教会初期，常传诵使徒书信和四福音，看作是神的话（西4：16；彼后3：15 ～16），其后由于伪经的混淆，渐渐觉得需要划清界限。按教会历史在主后第四世纪初期，教会已正式公认新约27 卷经文是神的话语。

天主教却因此认为圣经乃是由"教会" 所核定的，所以教会的权威在圣经之上，教会所认定的"训诲" 亦有圣经同等的权威。但事实上，圣经乃是神所默示的，并非出于教会，不过由于伪经的出现，教会需要加以鉴定而已。如果因此以为教会在圣经以外的"训诲" 或教皇的言词也具圣经同等价值，责系本末倒置，不分黑白的。


信耶稣必全家得救么?

问: 我常听见传道人说："当信主耶稣，你和你一家都必得救。" 这是否说，一家之中只要有一个人信了耶稣，其余的人都可以得救？抑系一个人信了耶稣，其余的家人，也都必然会信耶稣而得救？我已信主多年，家人中已有一人至死仍未信主。有时候也听闻一些别的信徒有类似的叹息，这是什么缘故呢？

答：这问题应分两部份答复：

1. 一个人信耶稣，一家都可以因他一人的信而得救，这种讲法和圣经一贯的真理相背。 如果这样，全世界的人都不必自己有信心，因为我们都是亚当的子孙，亚当是有信心的人（参创3：21；路3：38），全世人岂不是都可以得救了吗？但亚当的儿子该隐乃是被称为："属那恶者" 的（约壹3：12），而他的另一个儿子亚伯，却因自己的信心被神称义（来11：4）。

旧约先知以西结，对这问题给了我们一个十分确切的答复："惟有犯罪的，他必死亡，儿子不担当父亲的罪孽，父亲也不担当儿子的罪孽，义人的善果必归自己，恶人的恶报也必归自己。" （结18：20）

新约中，主耶稣的话是："信子的人有永生，不信子的人得不着永生……" 注意这句经文，英文的译法是He that believes on the son hath everlasting life ……十分清楚地表明："信子" 乃是各人的事，没有别人可以代替。

再按徒16：31 的记载，其下文已将31 节的意义加以解明。注意32 至34 节"当夜，就在那时候，禁卒把他们带去，洗他们的伤；他和属乎他的人，立时都受了洗。于是禁卒领他们上自己家里去，给他们摆上饭，他和全家，因信了神，都很喜乐。" 这两节说明了上文31 节"当信主耶稣，你和你一家都必得救" 的意思并非禁卒一人信主，其余的家人便都得救，乃是其余的家人也"都受了洗" "信了神"，因而全家得救。

2. 虽然这节经文的宝贵应许，是值得我们彼此鼓励去兑现的，但严格说，使徒并未明说它是一切信徒可以取用的。使徒当时只是对禁卒这样说："当信主耶稣，你和你一家都必得救" 而这应许已立即应验于禁卒的一家，他的全家的确已全部相信而得救了。这事已经证明了神的信实可靠，至于是否其他信徒也都可以求神照着他藉使徒曾对禁卒说过的，应验在他们的家人身上，圣经并未明说。但无疑的，神既曾这样行在那禁卒身上，今日信徒可把它当作榜样，同样地向神求了。可是神是否必然像他施恩给禁卒一家那样，答应今日信徒的祈求？这就在乎各人的信心和神对各人所定的旨意如何而定了。

换言之，我们虽然可从这节经文的应许中获得鼓励（或用以鼓励别人），去引领自己家人信主；但切勿以它是每一个信徒当然可以得着的应许，它乃是需要我们各人用信心去求，并按照神自己的美意而成就的应许。


魔鬼会因看见神而知罪吗？

问：我曾听牧师说过，当一个有罪的人，看见神的荣耀时，便会看见自己的罪，像以赛亚那样说："祸哉，我灭亡了……。" 但在约伯记却记载撒但能到神面前说话，他岂不比人更污秽吗？他何以不会知罪？

答：所谓看见神的荣耀便看见自己的罪恶和污秽的意思，并非说只是肉眼看见而心灵毫无感觉的看见，反之，它乃是指一个人因见神荣耀与圣洁而心眼开启，如同一个原在黑暗中的人不知道自己的污秽，突然有大光照在身上便立即自惭形秽，看见自己的真相。如以赛亚（赛六章全），彼得（路5：1 ～11），保罗（徒9：1 ～9）等。

但约伯记1 章所记魔鬼在神面前说话，其重点只在描写魔鬼是常在神前控告信徒的而已！ 直到今天魔鬼仍是在神面前"昼夜控告" 信徒的，直到神所定的日子（参启12：10）。魔鬼当然比我们更污秽，但他并不悔改也不知罪，否则他就不再是魔鬼了！


神为什么不给人一颗"软" 的心？

问：世界上很多人因心里刚硬而拒绝接受救恩；但他们的性情是天生的，为什么神不给他们造一个较软的心呢？

答：按人类在亚当犯罪以后的"天性" 来说，每个人都是悖逆神的，不论他们在别的事上是"硬" 或"软"，但对真神的态度则都是一样的具有背叛神的倾向。十字架旁不是有两个强盗吗？他们是否一个心软而作强盗，另一个则心硬而作强盗？显然他们都是心硬的，否则怎会作强盗以致被钉十字架？但其中一个却因接受基督而得救，另一个则与其他的不信者一同灭亡。人的"硬心" 根本上不是神造成的，乃是人不听从神的吩咐而开始变成硬的-- 从亚当违命开始-- 人愈不听从神的话，愈多拒绝神的好意，就必愈加心硬。但无论什么时候人们肯接受神的善意和恩慈，神的应许将会临到他说：

"我也要赐给你们一个新心，将新灵放在你们里面；又从你们的肉体中除掉石心，赐给你们肉心。" （结36：26）


预言肯尼迪总统遇刺怎么会灵验？

问：某报载一项预言，说肯尼迪总统在海牐犖时何日会死，又预言现今之教皇将是"保罗"。这说预言的人既不信主是否属撒但？他怎会知道人的死期？撒但能知道人的将来吗？

答：报纸上的文章其可靠性有时是颇值得怀疑的。我也曾读过类似这一类的文字，但都是在事后才见报纸刊载说是某预言家曾作此项预言，事前却未见有人提及。报纸的编辑把这类文章列出，其目的可能并不在乎人家信不信，只不过当作较有趣味的新闻或副刊稿以为内容之调剂，所以无须信得太认真。

但假若这些预言是完全真确无误的，那么那说预言的人怎会知道呢？有三个可能：1. 偶然巧合。2. 预言者对有关事项有相当知识和眼光，因而准确地预先判断。3. 完全出于属撒但的超然的灵。

撒但对于人的将来，可能有若干限度的预知，例如：扫罗藉交鬼之妇人所招上来的撒母耳预言扫罗必战死（撒上28；8 ～19，参看本书"扫罗交鬼所招上来的是谁？" 之问答。）；但撒但不会是完全预知一切的。因为即使是天使（与撒但属于同一阶层的受造者）对于神的事也不是全知的（弗3：10；彼前1：12；罗11：34 ～36；来1：14）。


不信主的人的生命是在魔鬼手中吗？

问：不信耶稣的人的生命是掌握在魔鬼手中吗？

答：全世界的人的生命都在神的掌握之中，因为圣经明说："我们的生活、动作、存留，都在乎他……" 又说："他从一本造出万族的人，住在全地上，并且预先定准他们的年限和所住的疆界。" （徒17：26，28；参伯14：5）但不信主的人，因为拒绝神的权柄，作罪的奴仆（罗6：17），所以又在神许可的范围内，成为"卧在恶者手下" 的人（约壹5：19）。


神既是不偏待人的，为什么有人生下来就有缺陷或残废？

问：神既是慈爱的，不偏待人的，为什么世上有些生出来就是畸形的人，或是生理上有缺陷的人呢？或是为什么有些婴儿夭折了呢？

答：何以见得世上有缺陷的人或婴儿夭折，就是神不慈爱，神偏待人呢？人生可能遭遇的不幸有许多方面，身体的不健全只是其中之一，精神的痛苦，物质的损失，意外的患难，天灾人祸，经济的穷困，事业上的挫折……。我们单独挑选其中任何一项来批评神是否慈爱或公平都必然是错误的。事实上我们根本没有资格作这一类的批评。因为我们根本无法计算或比较各人一生的全部遭遇及其得失如何。如"暗室之后" 的作者，半生的生活在"暗室" 中，但是否神待她不公平？神从属灵方面藉着患难所给她的远超过身体的痛苦。有人一生富足，有人一生贫穷，是否神对待他们不公平呢？且看雅各怎样说罢："我亲爱的弟兄们请听，神岂不是拣选了世上的贫穷人，叫他们在信上富足，并承受他所应许给爱他之人的国么？" （雅2：5）

有人刚强、智慧、尊贵；有人软弱、愚拙，是否神偏待人呢？保罗的回答却说："神却拣选了世上愚拙的，叫有智慧的羞愧，又拣选了世上软弱的，叫那强壮的羞愧；神也拣选了世上卑贱的，被人厌恶的，以及那无有的，为要废掉有的……" （林前1：27 ～28）。

有人长寿百岁，有人生而夭折；若长寿而日于过得痛苦，或作恶多端，何以见得会强过生而夭亡的人呢？除了这无数可见的物质界事物我们无法估量计数外，还有不可见的将来，神如何按各人的遭遇以及他们如何应付他们的遭遇赏罚各人，更非我们所能预知的。我们怎能凭自己视为"幸" 或"不幸" 的，来怀疑神的慈爱公义呢？我们还是接受使徒的见证罢：

"……我真看出神是不偏待人。" （徒10：34；参罗2：11；弗6：9；西3：25；彼前1：17）


什么是"自由意志"？

问：常听见牧师们说，神给人自由意志。而人类犯罪则因误用其自由意志。请问什么是自由意志？神为什么要给人自由意志呢？神若不给人自由意志岂不更省事吗？

答："自由意志" 就是自由的意志。这句话本身已经把它的意义表明出来了。神给人有一种可以凭自己的意志选择神的自由。这是人和一般受造物不同之处。神为什么要给人自由意志呢？神若不给人自由意志，人岂不是变成一副机械，一个神所造出来的傀儡？这样完全没有人格怎能显出神的荣耀呢？神宁可要人类中的少数人用自由意志选择事奉他，却不要所有的人像机械一般被限定了只能拣选他，在天然界中已经有不少无所谓"自由意志" 的受造物，他们对神无所谓反对或顺服。但神最荣誉的创造，就是那照着他的形像创造而具有自由意志的人，可以按着他们自己所愿意的拣选神的旨意。这是人之所以为人的价值。倘若神不给人自由意志，简直就不需要造人。


神为何爱雅各恶以扫？

问：我不大明白玛拉基1 章1 至5 节的意思，为什么神爱雅各恶以扫和他的后代？若说以扫出卖长子的名分，似乎也不应受这么重的惩罚吧！

答：这问题牵涉到"神的预定" 这方面的神学问题。按创世记25 章21 至26 节的记载可知在以扫和雅各未出生之前，神已经预告利百加"将来大的要服事小的" （参罗9：10 ～12）。 神这么的预定，是根据他自己完全的智慧和预知而行的。（请参阅本书"神的预定" 之问答。）

但另一方面以扫和他的后代被神恶，实有其本身的过失。希伯来书曾以他的失败为后人的鉴戒说："恐怕有淫乱的，有贪恋世俗如以扫的；他因一点食物，把自己长子的名分卖了。 后来想要承受父所祝的福，竟被弃绝，虽然号哭切求，却得不着门路……。" （来12：16 ～17）可见以扫之不蒙神喜悦，是因自己贪恋世俗。

注意以扫为贪一碗红豆汤而出卖长子名分（创25：27 ～34），事虽小而意义却十分重大。 他轻视长子的名分，实即轻视神的恩典和应许。因为长子的名分是包括了父亲临终的祝福和双倍的产业之权利。但当时以撒尚在迦南地寄居，以色列人根本未得着迦南地为业，这样所谓长子名分和权利，其实是空洞的，无所增益（按当时而论），因此它需要信心的眼睛看将来才能认识它的价值。所以，以扫的出卖长子的名分，等于不信神的应许将会实现，轻视神日后所要赐给的迦南地业（预表信徒凭神的应许得在基督里享受各样属天的福份），只顾贪图眼前一时的舒适。这种情形，就如现今世人为着贪恋罪中之乐而拒绝救恩那样，他们当然不能在属灵的福乐方面得蒙神的施恩，而只能在天然界方面得着一些属物质的好处了。


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

圣经问题解答
陈终道著
宣道书局1977年5月第5版
解经问题
旧约
1、神用六日便创造了天地？
2、"生气"是什么？
3、诱惑夏娃的蛇是否真蛇？
4、该隐的妻子是谁?
5、该隐何以怕人杀他？
6、关于挪亚的年岁
7、天使与人结合？
8、兄妹结婚？
9、割礼
10、罗得父女及犹大与他玛之乱伦
11、雅各与天使摔跤
12、耶和华何以要杀摩西？
13、用山羊羔母的奶煮山羊羔
14、饮有尘土的苦水是否迷信？
15、巴兰咒诅以色列人
16、神何以要用一个生活败坏的人——参孙？
17、先知何以要咒杀童子？
18、大卫犯罪何以降罚于民？
19、建殿没有凿石响声？
20、大卫干罪，何以报及儿子？
21、以利亚为什么降火？
22、诗篇中何以常有咒诅敌人的祷告？
23、神何以容许战争与杀戮？
24、扫罗交鬼招上来的是谁？
25、有恶魔从耶和华那里来？
26、"鹰"字有什么解法？
27、神何以用谎言诱亚哈阵亡？
28、愚昧人的心居左？
29、地却永远长存？
30、动物有灵魂吗？
31、波斯国和希腊的魔君是谁？
新约
32、何以要奉主的名祷告？
33、主耶稣是在礼拜五受死吗？
34、"作恶的人"是谁？
35、要卖衣服买刀？
36、是"取去"的得救还是"撇下"的得救？
37、盐怎会失味？
38、亵渎圣灵可否得救？
39、有汁水的树与枯干的树
40、是否大灾难？
41、乐园是在天上抑在阴间？
42、主离世后是否先到乐园才复活？
43、亚伯拉罕与财生是否同在阴间？
44、信徒死后到何处？
45、遗传与传统
46、为什么"恐怕他们回转过来，就得赦免"？
47、无水之地是何地？
48、施洗约翰的洗礼
49、在天国里最小的比他还大
50、关于马太福音24章的"会 意"
51、何以怀孕和奶孩子的有祸？
52、尸首与鹰
53、主为何称人为狗？
54、得永生与守诫命
55、信徒是否"必有"方言？
56、七个鬼
57、耶稣是两次升天么？
58、"另外有羊"是何意？
59、约翰15章的枝子
60、谁是贼？
61、为什么"罪已经定了"？
62、是否各个信徒都有天使保护？
63、血和勒死的牲畜
64、为死者施洗礼？
65、女人可否讲道？
66、不信的丈夫能因妻子成为圣洁吗？
67、四百三十年
68、两个耶路撒冷
69、中保本不是为一面作的
70、十字架讨厌的地方
71、懦弱无用的小学
72、故意犯罪
73、希伯来书9章4节之金香炉
74、圣经怎么能预先看明？
75、关于基督下阴间
76、死人有福音传给他们吗？
77、如温水吐出
78、基督徒妇女的衣饰
79、凡从神生的就不犯罪么？
80、天堂，乐园，阴间
81、新天地中还有不洁的人么 ?
82、启示录的"六六六"
83、魔鬼就是龙和蛇吗？
84、两个见证人
85、叶子为医治万民
86、神为什么设置分别善恶树？
87、当兵杀人是否犯十诫？
88、认罪必蒙赦免会导致随便犯罪吗？
89、基督逃难后从哪里回到拿撒勒？
90、耶稣受洗前没有圣灵吗？
91、拉结哭她的儿女是什么意思？
92、要爱仇敌是否任让敌人侵略？
93、"珍珠丢给狗吃"是什么意思？
94、为什么"外邦人的路不要走"？
95、教皇的职权有何根据？
96、进葡萄园作工的比喻是否表示信徒所得的赏赐都一样？
97、什么是"圣灵行传"？
98、是方言还是舌音？
99、保罗怎能补满基督患难的缺欠？
100、圣经赞成奴隶制度吗？
101、信徒必不犯罪么？
102、什么是不至于死的罪？
生活问题
1、应否责备人？
2、红伶信主之后
3、挂耶稣像
4、非信徒丧礼
5、信徒丧礼
6、记念祖先
7、是否真的看见耶稣？
8、基督徒扫墓
9、奉献十分之一
10、将十分一存入银行？
11、应如何运用十分一的献款？
12、如何知道得救？
13、可否向伟人或古圣遗像行礼？
14、赌钱
15、信徒可否离婚或与离婚者结婚？
16、怎样明白神的旨意？
17、祭过偶像的食物
18、神的微声
19、寡妇可否再嫁？
20、与非基督徒恋爱
21、应否禁止神学生谈恋爱？
22、信徒丧礼应否设置遗像？
23、电影与小说
24、饭前祷告
25、基督徒与非基督徒结婚
26、妇女在教会中可以作领袖吗？
27、基督徒妇女不该妆扮吗？
28、怎样帮助一个受了侮辱的妇女？
29、我应当参加所有聚会吗？
30、信徒可以火葬吗？
31、热心为主作工而忽略 功课对吗？
32、躺在床上祷告可以吗？
33、基督徒可在法庭上起 誓吗？
34、摩门教不信三位一体 吗？
35、"守望台"的信仰如何？
36、基督教是否帝国主义的工具？
37、主再来的事按何次序发生？
38、基督徒可否买天主教福利券？
39、基督徒子弟可否进天主教学校读书？
40、怎样对付骄傲？
41、父母反对我信耶稣该怎么办？