实用解经讲道

作者:Haddon W. Robinson

出版社: 华 神 出 版 社

这是一本有内容又实用的书。讲道如同酿蜜, 须采足花粉, 多读书, 才有内容。作者教授讲道法十五年之久, 书中不仅教导如何讲道, 且步骤性地引导读者由解经过程来架构讲章, 亦强调讲道不是宣传其它的信息, 这是对今日教会适切的提醒。本书中亦不忽略讲道技巧, 以相当篇幅谈修辞、表达等, 并讨论如何展现出优美的讲台风格, 是讲台事奉者不可或缺的秘籍。

[点击左图进入阅读]

页面制作：【信仰之门/GODoor.net】


前 言

当我在读一本书的时候，常常觉得前言实在是可以略而不读的。它看来像是设计不良之敬拜中的诗歌，只是作者在下笔之前必要的缓冲。
不过，身为作者，我却认为前言是绝对必须的。我写这本书没有半点犹疑，但前言也确实使我可以再纳入一些已经放弃的资料。通常有关讲道法的著作常以著名的讲员和优秀教师为号召，但一个人在把自己置身于此行列之前，务必三思。
读者可能设想任何写作有关讲道法的人，必是把自己当作该学科的大师，其实不然！我曾讲过很糟的讲章，也知道这种痛苦：预备了信息，讲完后却觉得自已对讲道的艺术只通了六窍——一窍不通。
如果要讲资格，那就是：我是一名很好的听众。过去廿年在课堂里，我曾评估过将近六千份学生的讲章。我的朋友们对于我听过了上百篇讲道初学者结结巴巴的讲章却仍未变成无神论者，感到非常惊讶。然而，在不断聆听之中，我学习到一件事：一篇有效的讲章应该包括些甚么，而且，我想我已经发现到甚么是应该作的和甚么是应该避免的。身为讲道者的老师，我有点像Leo Durocher，当他打棒球时平均打击率并不高，但身为教练时，他却训练出不少成功的队伍。
我的学生中，有许多后来成为神话语有效的传播者，他们告诉我：在一些很小的地方，我对他们的讲道事奉确实有影响力。我和他们都知道，讲道学的法则本身并不能产生有效的讲员。学生必须具备一些恩赐，并且更重要的是有一个想把经文应用到生活上的热望。Richard Baxter曾评论说：『我从未见过一个缺乏意愿又不能快乐欣赏自己工作成果的人，会在他的事工上有多大的成就。』在讲台上的果效未出现之前，原则与热诚必须合而为一。因此，在本书中我要传递一种方法给那些学习讲道的同工，也给那些有经验但想要重新温习基本东西的人。我希望自己可以很清楚的表达，甚至让带职事奉教导圣经的弟兄妹妹也能受益。然而，除了这些资料以外，读者必须有自己的生命、洞察力、成熟度、想像力，以及委身。好像氢和氧化合成水一般，意愿和指导合在一起，才能制造出神真理的有效传播者。
我在开始教书时，并没有想过要写书。我所要作的就是找到足够有用的忠告，为我的学生提供一个使他们预备讲章时可以按部就班的好方法。为了寻求这些，我广泛阅读。至于我所欠的人情，真是诉说不尽。例如H．Grady Davis就提供了特别的贡献。正当我尝试寻找自己的路线时，他的书供应了我所需要的基础。也许他会否认他与本书有什么关联，但他Design for Preaching这一书确实激发了我的思想。我也从其他无数资料中取得灵感——有些已经忘了，但不是故意的。对那些没有提名的贡献者，我要以Rudyard Kipling对荷马(Homer)的描述作为答辩：
当荷马拨弄他灿烂的竖琴时，
他早已听过人们沿着陆地和海洋的歌唱；
凡他所需用的思想，
他便采撷自己用——和我一样！
市集中的女孩和渔郎，
牧人和水手，
他们听到旧调重弹，
却不作声——和你们一样！
他们知道他偷窃；他也晓得他们知道。
他们不说出来，也不对此大惊小怪，
只是沿路向荷马眨眨眼，
荷马也报以眨眼——一和我们一样！
When’Omer smote’is bloomin’lyre，
He’d’eard men sing by land an sea；
An What the thonght’e might require，
E went an’took—the same as me!
The market－girls an’fishermen,
The shepherds an’the sailors，too，
They’eard old songs turn up again，
But kep’it quiet－same as you!
They knew’e stole：’e knew they knowed．
They didn’t tell，nor make a fuss，
But winked at’Omer down the road，
An e winked back—the same as us！

我对所有其他人的帮助都感激不尽。我特别要感谢我的学生，他们常提出问题迫使我回答，并在我没有清楚表达时温和地告诉我。我以前在达拉斯神学院的同事所贡献的，远超过他们自己所知道的。Duane Litfin，John Reed，Mike Cocoris．Elliott Johnson、 Harold Hoehner和Zane Hodges都是全心爱神的人——他们也毫不犹疑地说出他们心中的意念。Regent College的Bruce Waltke在过去廿多年中，对我的生命有极大的影响；他提供我一个与生命相关的学问模式。既然这些人影响我如此深切，那么公平说来对于本书的缺点，他们也应负部分的责任吧！
这里特别要提一下Nancy Hardin，她不仅预备手稿、打字，而且像守卫的哨兵一样看守我的时间，好叫我可以找到机会写作。
我的妻子Bonnie，我欠她太多了！正当她读这几句话时，只有她知道她为我所作的何等多；也只有我知道她对我的生命有多么深远的影响。
现在，前言写过了，我们得回到主题来。任何对圣经敏感的人，都知道讲道事奉的可怕。Matthew Simpson在他的Lectures on Preaching中把讲道者摆在这样的位置上：『他的座位就是讲台；他站在基督的位置上；他的信息就是神的话；围绕他的是不朽的众灵魂；看不见的救主在他身后；圣灵运行在全会众之中；天使们注视着整个会场；而天堂和地狱也正等候着宣判。何等奇妙的聚会，何等大的责任！』

【上一章】　【下一章】


第一章 解经讲道的论据

这是一本有关解经讲道的书，但却是为一个已经衰退的市场写的。并非每们人都同意，解经式(或任何方式)讲道是教会的急切需要。在有些圈子里，这句话根本不管用，他们认为应当放弃讲道这档子事。动人的指头已经越过它而指向被认为更有效律且符合时代潮流的其他方法和事工。

〖 讲道的身价暴跌 〗

为解释讲道为什么只得到如此低微的评价，我们必须检讨我们生活中的每一个层面。讲员的形像已经改变，他不再被视为知识份子或社会大众的属灵领袖。问一下坐在礼拜堂椅子上的人对牧师的描述，他们的描述我看是不会令你满意的。根据Kyle Haselden牧师的话，传道人好像以下所形容众人期待下的混合体：『友善、永远乐于助人的童子军、老妇人的宠儿、青少年无尽的资源、年轻人的父亲形像、孤独者的同伴、餐会或茶会上主动握手的人。』如果这幅画面是真实的，那么讲道者或许还有可能受人欢迎，但确实不受人尊重。
此外，讲道正处于大众媒体过度传播的社会中。大众媒体每大都以成百上千个『信息』轰击我们。电视和收音机也成了各式的『投手』，从赞助商那里把信息『投掷』出来，正如诚恳的布道家一般。在这样的背景下，讲道者听起来就像另一个广告商，套用John Ruskin的话说：『他以生与死的教义扮演着舞台上的把戏。』
或许更重要的是，站讲台的人觉得，具权威的信息已被人夺走。很多现代神学所给予他的，不过是神圣的直觉。而且他也常怀疑，座椅上那些复杂的听众对科技教材的信任可能胜于对讲道材料的信赖。因此，对于某些讲员来说，强调传播手法比起信息本身更引起他们的兴趣。多媒体表达方式、幻影片、分享时段、闪烁的灯光以及现代音乐，同时可能是健康的或病态的。勿庸怀疑，现代技术可以增进传播果效，但同时它们也可能取代信息本身——轰动和不寻常很可能遮盖了内在的真空。
对教会里的有些人来说，社会关怀比丐讲道和听道更有吸引力。他们问到：当社会需要信心的行动时，信心的话语有甚么好处呢？关于经上说：『我们撇下神的道，去管理饭食，原是不合宜的』的话(徒六2)，有上述思想的人就会批评使徒，认为在作决定时应该把次序颠倒过来，并作出以下的宣告：『我们撇下管理饭食，去传讲神的道，原是不合宜的。』这在行动主义盛行的今日似乎反而更加适切呢！

〖 支持讲道的论据 〗

虽然人们对讲道和讲道者的口碑不是很好，但没有一位以严肃态度看待圣经的人会排斥讲道。保罗是个写作者，从他的笔下我们拥有神所默示之新约的大部分书作，而他的书信中排行第一的就是罗马书。以它在历史上的影响来衡量，能与罗马书匹敌的文献并不多。但是，当保罗写这封信给罗马的会众时，他自己承认说：『因为我切切的想见你们，要把些属灵的恩赐分给你们，使你们可以坚固。这样我在你们中间，因你与我彼此的信心，就可以同得安慰。』(一11—12)保罗明了到，有些事工若不借着面对面接触简直无法进行，即使阅读一封神所默示的书信也不能取代，所以『情愿尽我的力量，将福音也传给你们在罗马的人』(一15)。借着讲道所带来的能力，纵然是无误写下的话也无法取代。
对于新约作者来说，讲道就是神借此工作的事件。举个例子说，彼得提醒他的读者说，他们『蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是借着神活泼常存的道』(彼前一23)。这道如何影响他们的生命呢？『这道』，彼得解释说：『就是所传给你们的福音。』(一25)借着讲道，神救赎了他们。
再者，保罗重述了帖撒罗尼迦信徒的属灵历史，他们『离弃偶像归向神，要服事那又真又活的神，等候他儿子从天降临』(帖前一9—10)。使徒解释说，这事的发生是困为『你们听见我们所传神的道，就领受了，不以为是人的道，乃以为是神的道。这道实在是神的，并且运行在你们信主的人心中』(二13)。在保罗思想中的讲道，并非是人间互相讨论的宗教，反而是神自己借着讲道者的人格和信息说话，要面对人们并把他们带到他面前。
这一切都解释了为何保罗要鼓励他年轻的同工提摩太『务要传道』的缘由(提后四2)。讲道的意思就是『呼叫、传令或劝告』。讲道必须要如此激动一个人，以致他以情感和热诚把信息倾倒出来。然而，并非所有从讲台出来满有情感的信息都拥有从神而来的权柄。当讲员如同传令官出来讲话时，他必须呼唤出『那话语』。任何不及于此的，都不能算作基督徒的讲道。

〖 解经讲道的需要 〗

在讲台上的人常面对传达经文以外信息的强大试验——某种政治制度(右派或左派)、某种经济系统的理论、某种新的宗教哲学、老旧的宗教术语、某个心理学新潮流。在每主日早上，诗歌完毕后，请员可以用有色玻璃的声音宣传任何东西。但是，当讲员不讲圣经时，他事实上已经放弃了他的权柄；他不再用神的话来面对他的听众，而是人的话。因此，大部分现代讲道所发出的，不过是张口打哈欠而已，神并不在其间。
神借圣经说话，在今日，圣经是神用来向人说话的主要传播工具。因此，解经讲道并不等于『有关耶稣并他古老爱的故事』，好像在重述有关神仍健在于世上的那段好时光的历史。讲道也不只是有关神的观念的重整——正统却与生命无关。反之，神借着经文的讲解面对人，要带给他们救恩(提后三15)，并叫基督徒的品行能臻于完全(提后三16—17)。当神借着讲道面对一个人并寻找他的灵魂时，某些奇妙的事常常会发生。
最能带着神圣权柄有能力的讲道，就是解经讲道。但不要以为每个人都同意这句话。对于那些在解经讲道中苦坐许多钟头的人，并不同意这话。但他们所面对的是只贴上解经标签的讲道——却干燥得像没有加上牛奶的玉米干片。很多讲员都戴上『解经讲道』的帽子，但他们一讲道就露出马脚。既然他们很少讲解经式的讲章，就只好反对啰。
我们得承认，解经讲道在很多号称解经讲道之友的牧师手中，已经受到严重的破坏。然而，并非所有的解经请道都必须用『解经』或『讲道』来衡量。很可惜，我们并没有一个解经讲道的标准可资用来和其他种类的信息作比较，好像商检局那样。任何人都可为自己的讲道贴上『解经讲道』的标签，也不会有检察官出来纠正他。虽然受到冒牌货的破坏，但真正的解经讲道在其背后仍有永生神的能力。
但是，什么是真正的解经请道呢？它包含了什么因素？它与其他种类的讲道方式比较之下，有什么异同呢？

〖 解经讲道的定义 〗

由于我们时常破坏自己所定义的东西，下定义便成了一项艰难的工作。小学生解剖青蛙，是为要找出什么原因使它跳，但在学习有关其四肢的过程中，他却毁灭了它的生命。讲道是一个关乎神、讲员以及会众的活生生过程，因此没有一个定义可以完全抓住它的动态，但无论如何，我们必须尝试下一个可行的定义。
解经讲道是：在经文文脉中，借着历史、文法与文学研究所衍生和传达之圣经概念的一种沟通，圣灵借此先应用于讲员的人格和经验上，然后透过他传递给他的听众。

经文支配讲章
到底我们所要强调的是这广泛又枯燥之定义的哪些细节呢？第一且最重要的是，圣经作者的思想决定了一篇解经讲章的内容。在很多讲道中，读一段经文给会众就好比在足球赛前唱国歌样——它让比赛可以开始，却也从此消声匿迹了。在解经讲道中，正如R．H．Montgomery所描述的：『讲员在从事[圣经中的］某卷书的表现时，应该像某些人处理最新畅销书一般。讲道者的目的，是为了寻求把神话语某一特定单元的信息带给他的听众。』
解经讲道的核心是一种哲学，而不只是方法。一个人是否可以被称作解经讲道者，必须先看他的目的和他如何回答以下的这个问题：『你身为讲员，是尝试用经文支配你的思想，或是用经文去支持你的思想？』这不是与『你所传的是否正统或属于福音派？』一样的问题，也与『你是否对圣经有崇高的评价，或是否相信它是神无误的话』不同。在某些场合中，这些问题都很重要，但一个懂得系统神学的人，并不能使他自然成为解经讲道者。神学可能可以保卫我们，免于陷入各自独立且目光狭短的解经中，但同时它也可能使我们的眼睛蒙蔽，看不见经文。在他处理经文时，他必须愿意重新检讨自己的教义信念，并拒绝他所钦佩的老师的判断。倘若这些与圣经作者的概念有所冲突，他必须使自己先前对圣经的了解作180度的回转。
采用这种态度来对待经文，同时需要单纯和复杂。一方面，解说者要以孩童聆听故事般的态度再次来研讨他的圣经。他不是为了辩论、证明某一论点，或为找一篇讲章。他阅读圣经是为要明白，并且经历他所明白的观念。同时，他也知道自己不是像小孩了那样活着，而是关锁在一些前题和某种世界观当中的成年人，这使他不太容易明白圣经。圣经不是一本孩童的故事书，而是需要在思想上作回应的伟大文学著作。它所有的珍宝，不是暴露在外面如同花朵一般随手可摘；它的丰富只能借着理智及灵性的艰苦挖掘才能开采出来的。

讲道者是在传达某种概念
这个定义强调，解经讲道者是在传达某个概念。有一些保守的讲员，被他们自己的默示教义和对语言运用的缺乏了解所误导。正统神学家坚持，圣灵保守原始抄本的每句话。他们辩正说：文字是概念形成所用的材料，所以，除非话语本身是默示的，否则概念不可能保证其无误。不错，在福音的台上需要有圣经权威作柱子，但有时它却成为解经讲道的拦阻。虽然讲员会考究经文中的单字，而且有时在讲道中也处理某些单字，但单字和片语永远不可被当作最终的目的。单字本身是呆板的东西，它必须与其他东西结合后才能表现其意义。因此，在我们处理圣经时，首要关心的不是个别单字的意思，而是圣经作者借着所采用的单字群所要表达的涵意。换句话说，我们无法只借分析个别的单字去明白一段经文的概念。逐字的文法分析，可以像阅读字典一样没有意义和枯燥无味。如果解经讲道者想要明白圣经以及传达其中的信息，他必须从概念的层面上着手。
Francis A．Schaeffer在他的True Spirituality一书中，主张『对人而言，最大的战争发生在思想的领域里』的论点：
概念是思想世界积蓄的货品，而人是由概念来触及所有的外在事物；图画、音乐、建筑物、人们实际的爱与恨，以及同样爱神或背叛神的结果，都属于外在的世界。一个人要把永恒花费在哪里，是根据他所阅读或所听见的概念、命题式的真理和福音的事实……他是否根据福音的内客相信神，或声称神是说谎者。……我们所传讲的福音就是一种概念，是带给人亮光的概念，正是神在圣经中所启示给我们的。我们不是从里面接受一个没有内容的经历，而是因内容丰富的概念在里面运行而产生外在的改变。所以，当我们论及教义时，它们必须是概念而不只是片语。我们不可以使用教义好像它们是拼图上的机械式方块。真正的教义，是神在圣经中所启示的概念，这概念能照它原来的样子适当地调合于外在的世界。并且，正如神造了它，对于神所造的人，照他的本像，概念就能借着人的身体输入他的思想世界里，并在那里回馈、运作。对人而言，战争的中心就是思想的世界。

概念来自经文
我们强调概念是解经讲道的精髓，并非否定了汇和文法的重要性。我们的定义接着解释。在解经讲章中，概念是『在经文文版中，借历史、文法以及文学研究所衍生和传达的』。这个定义首先要处理讲员如何找到他的信息，其次是他如何传递该信息。这两者都牵涉到文法、历史以及文体的考究。在解经讲道者的研究中，他借着自己对经文的话语、背景以及环境的了解，去找寻一段经文的客观意义，然后在讲台上把研究的成果呈现给他的会众，使听众也可以自己察验经文的解释。
最重要的，讲道背后的权柄不在于讲员身上，而是圣经经文本身。为这缘故，解经讲道者大部分时间要花在处理经文的解释上。这样，他才能使听众的注意力集中在圣经上。一位解经讲道者，可能因着他的释经能力和他殷勤预备讲章而受尊重，然而，这些特质并不会把他变成一个以权威说话的更正教教宗。正如Henry David Thoreau 曾写过：『必须有两个人才能谈到真理——一个讲，一个听。』没有一个值得知道的真理是不需要挣扎得到的，所以，如果会众要有长进，他们必须分担这样的挣扎。Walt Whitman承认说：『要有伟大的诗人，必须先有伟大的听众。』有效的解经讲道需要有耳的听众去听。既然他们的灵魂依赖它，讲员就必须提供他的听众足够的资料，好使他们决定他们所听到的是否是圣经真实的说明。
如果听道者必须努力明白请员所说的，他自己也必须刻苦去明白圣经作者所要说的。『传播』的意思就是『意义的交会』。因此，要使传播能跨越时地的限制，便牵涉到分享共同的事物——语言、文化、世界观、传播方式。解经讲道者必须把他的座位移到圣经作者所坐的地方。他尝试回复到经文的世界里去明白那个信息。虽然他不需要掌握圣经作者的所有语言、历史和文学形式，但解经讲道者应当看重这些学问所提供的贡献。他可以上发现种类广泛的解经工具，并把这些工具运用在他的研究中。无论如何，解经讲道者应尽力对圣经作者及其背景下的概念有第一手的认识。

概念要应用于讲道者
我们的解经讲道定义接着说，真理必须应用于讲员的『人格和经验』上。这就把神与讲员的交涉放在过程的中心。我们可能希望不至如此，但讲员与信息是不可或分的。谁没听过一些虔诚的弟兄在讲道未开始前如此祷告：『把我们的牧师藏在十架背后，好叫我们只见耶稣不见一人。』我们赞扬这样的祷告。人们必须越过讲员到达救主那里。(或者说救主必须透过讲员来到他的百姓那里！)然而，没有讲员可以隐藏自己的地方，甚至大型讲台也不能把他遮盖起来。Phillips Brooks形容讲道时，说得正中下怀：『真理是借着人格倾倒出来的。』人影响他的信息。他可能口讲的是一个经文的概念，却表达得像电话录音一般不具人格，或像收音机中的广告那么肤浅，或是他操纵的手法像个诈欺犯。听众并不是听到一篇讲章，而是『听见』一个人。
当William A．Quayle主教拒绝为讲道学下标准的定义时，他心中有这样的看法。他问道：『讲道是否是完成一篇讲章并将它传达的一种艺术呢？为何不说，那根本不是讲道。讲道应是造成一位讲员并将他传达出来的一种艺术！』解经讲道应当把讲员发展成一个成熟的基督徒。正当解经讲道者研读他的圣经时，圣灵也在研读他这个人。当一个人预备解经讲章时，神已在预备那个人。诚如 P. T. Forsyth所说的：『圣经对讲道者而言是至高无尚的讲道者。』
对『研读圣经为要得到一篇讲章』与『研读圣经为要喂养你的灵性』两者的划分是误导和错误的。一位学者可能把圣经当作希伯来诗歌，或一群早已逝世的君王之出生和登基的记录而不被真理感动。但是，对一位把圣经当作神的话而打开的人而言，这种分离的情形是不会发生的。一个人在未传扬圣经的信息给别人之前，他本身应先以那信息来生活。
很可惜，由于很多讲道者不照圣经的方式思想，于是他们在讲道上失败了，因为他们已先失败于作个好基督徒。相当多的牧在——很多自认对圣经有崇高的尊衙——在预备他们的讲章时，完全没有查考圣经。神圣的经文被当作使讲章可以进行的餐前开胃酒或装饰信息的装饰品，而主要的过程还是讲员自己的思想或某些人的应时思想罢了。
甚至在已号称是『解经讲道』的讲章中，经文却仍可能成为讲员个人意见的发射台。在讲道学的食谱中，一个最普通的配料是『拿一些神学或伦理的口头禅，混上同等份的「委身」「布道」或「管家职份」，加上一些「国度」或「圣经如此说」，然后选择一些故事一起搅和，再加上面救恩」后再尝一尝，最后浇上一层薄薄的经文』。此等讲章不但叫会众营养不良，更使讲员在饥荒中过日子，因为圣灵没有东西喂养他，他也永不会长大。William Barclay曾诊断过牧者生命出现属灵营养不良症的原因，他这么写着：『一个人越允许他的思想变成呆板、懒惰与松懈，圣灵就越少向他说话。真正的讲道是当爱慕的心和自律的思想都放在圣灵管制之下而来的。』最重要的是，神较有兴趣于讲道者的发展甚于他的信息，并且，既然圣灵主要是借着圣经来面对会众，那么讲员就必须在他为神说话之前，先学习听神向他说话。

概念要应用于听众
根据我们的定义，圣灵不仅要把真理应用于讲员的人格和经验中，他接着要『透过讲员』把该真理应用在『他的听众』身上。解经请道者要从三方面去思考：第一，身为释经者，他要为圣经作者的意思挣扎。然后，身为神的子民，他要为神自己要怎样改变他而奋斗。最后，身为讲员，他要思考神要向他的会众说什么。
『应用』使解经讲道有目的。身为牧者，解经讲道者要关注他羊群的创伤、呼求和恐惧。于是在他研读圣经时，他要想办法了解圣经对那些在痛苦、罪疚、怀疑和死亡中的百姓说些什么。保罗提醒提摩太，圣经被赐下是为了应用。他这么写着：『圣经都是神所默示的，于教训、督责、使人归正、教导人学义，都是有益的，叫属神的人得以完全，预备行各样的善事。』(提后三16—17)
呆板的解经讲道，通常是缺乏有创意性的应用。枯燥的讲章会引发两种主要的控诉。第一，听众发牢骚说：『每次都是一成不变的老调。』这是因为讲员给每段经文的应用都是一样的，或是根本没有应用。讲员的口头禅：『愿圣灵把这个真理应用在我们的生命中』，证明他根本不知道他的内容如何可以改变人。第二个负面作用，反映了讲章与世界没有足够直接的关联来使它有实用的价值：「我想，这信息是真的，但又怎样呢？它要带给我们什么呢？』毕竟，如果人们决定要在圣经的吩咐下生活，那么这种行动通常是在教堂建筑物以外发生的。在教堂外头，人们失业、为孩子担忧、发现杂草侵入了他们的草皮。正常人很少为『耶布斯人』『迦南人』『比利洗人』或亚伯拉罕、摩西、保罗所说和所作的失眠。他们清醒地躺着，头脑想着食品杂货的价格、农作物欠收、和女友吵架、得到某种恶性疾病、不满意的性生活，以及种种恶性的商业竞争(卑鄙的人好像总是得到利益)等等。倘若讲章不能在这样的世界中造成重要影响，他们便会怀疑这篇讲章根本算不得什么。
因此，讲员应当知道他不是对以前世代的人讲道，而是对他的世代讲道。解经讲道者是从圣经中面对人们有关他们的事，而非从圣经教导人们面对有关圣经的历史或考古学。会众聚集成陪审团，并不是要判决犹大、彼得或所罗门，而是要审判他们自己。所以，解经讲道者必须认识他的听众和他自己的信息，并且，为要获得那些知识，他必须对圣经和会众加以注释。毕竟，当神说话时，他是照他们的本相和处境与他们交谈。让我们想像保罗写给哥林多教会的书信在信箱中遗失，而被送到腓立比的基督徒那里时，腓立比教全一定对保罗所写的特殊问越感到困惑，因为他们居处的情况与在哥林多的弟兄不同。新约的书信像旧约的预言一样，是写给特定的团体，且是为着某些特殊的问题而写的。今日的解经讲章将失去果效，除非讲员认清他的听众一样在特定的情况下生活，并有他们独特的思想。
有效的应用，迫使解经讲道者进入神学和伦理的范畴。从释义到应用，他走过了关于生活和复杂问题的旅程。除了文法上的关系，他也要探讨人际和心理的关系。经文中的人物彼此有的关系？他们与神的关系又如何？他们所作的选择背后有什么价值观？什么样的思想进入那些参与者的头脑之中？这些问题并非指向过去发生的事，好像神只在过去与人有交往；同样的问题在今日以及现在的处境，仍然可以问。今日我们与别人彼此的关系如何？在这些同样的问题上，神如何看待我们？现今世界与圣经世界相较之下有什么异同？在圣经中所处理的问题是否就是今日人们所问的问题？它们是以相同或不同的方式呈现？这些探讨成为伦理学和神学的材料。但为了使依附在解经讲章上的应用能够切合时宜，却往往会遮盖了以上的问题，且忽略了我们更正教前辈的格言：『教义必须实际宣讲，而责任也必须符合教义。』
不合适的应用，与不当的释义同样具破坏力。当撒但在旷野试探耶稣时，它尝试透过经文的误用来达到胜利。这试探者以令人钦佩的准确性，小声引用诗篇九十一篇：『因他要为你吩咐他的使者，在你行的一切道路上保护你……免得你的脚碰在石头上。』然后撒但说出理由：『既然你拥有这度大的应许，为何不应用它从圣殿顶上跳下去，彻底的证实你是神的儿子呢？』在反驳那恶者中，耶稣并没有与它辩论希伯来经文的文法，反而攻击它把诗篇九十一篇应用于从殿顶上跳下来是错误的。另一处的经文更适合那个场合：『不可试探主你的神。』
我们必须向一个常听文学家、专栏作家和剧作家说话的世界讲道，不然我们的听众就会在头脑上正统而在行为上却属异端。当然，对一个世俗的世界讲道，我们必须不传世俗的话。既然圣经观念必须被塑造于人类的经验中，那么人们也必须被呼召来符合圣经的真理。但是『切题的讲章』可能变成牧师的琐事，除非它们能使现今的情况关联于神永生的道上。
F. B. Meyer了解这种敬畏以及讲道者将其用来讲论他那时代的问题：『他正在伟大的承继者行列上。改教者、清教徒，以及拓荒时期的牧师们，基本上都是解经讲道者。他们不发表个人的特别意见，因为那可能出自私人的解释或不可靠的性情。他们是站在圣经上，以不可抗拒的「耶和华如此说」的果效传达他们的信息』。

新概念
解经讲道
定义
解经讲道是：
在经文文脉中从历史、文法、文学研究所衍生和传达之圣经概念的一种沟通，圣灵借此先应用于讲员的人格和经验上，然后透过他传递给他的听众。


第二章 解经讲道的核心概念

我不喜欢歌剧，但更糟的是，我有不少朋友喜欢歌剧。和他们生活在一起，使我觉得自己像活在文化沙漠之中，于是我采取一些步骤来改善我的情况。有时，我也实际地去观赏歌剧，像个罪人耻于参加教会，我走进音乐厅，让文化走进我的心里。但在大部分这种观赏之后，我回到家里，自觉对于那些艺术家尝试要表达的更加茫然。
我对歌剧充份的了解只是知道故事乃透过演员的歌唱表演出来，而不是念剧本。通常，故事的剧情对我而言如同意大利坚琴那么模糊，但歌剧的热爱者却能告诉我，情节是如何伴随在表演中的。若有人问我对歌剧的看法，我会先扬它完美的舞台布置，鲜艳的戏服和女高音有力的声调。但对于音乐的解释，或甚至表演的剧情果效，我则不可能有可靠的判断力。当我从音乐厅回到家里，我只留下揉成一团的节目单和脑海里一堆散乱的印象。实际上，我根本不知道怎样去评估这出歌剧。
当人们来教堂，他们对讲员的反应可能就像门外汉观赏歌剧一样。他们从不知讲道是在干什么。平常听众会对激烈的情感有所反应；他们也很欣赏与人有关的故事，随手记下一两行，而且，如果讲员准时结束的话，他会判断他的讲道成功。而更重要的东西，如讲章的主题，他可能完全忽略了。多年前有一个主日，Calvin Coolidge礼拜后回家，他太太问他牧师那天讲什么。Coolidge回答说：『罪。』但当他太太催促他说出请员如何说到罪时，Coolidge的反应是：『我想他是反对罪吧！』事实上，很多听众如果不清楚主日讲台的内容，他们给予讲道的评价绝不会高过Coolidge。对他们而言，讲员是在35分钟内提到有关罪、救恩、祷告或受苦等题目——一起讲或一次一个论题。从听众不了解的方式来谈论讲章，我们很难相信他们已经听到任何信息。这些回应反而显示出，他们是带着一篮零碎的概念离开的。
不幸的是，我们中间有些人学习讲道，正如我们刚刚提到的。讲员，和他们的听众一样，把讲道看作是一些不太相关的要点组合。以这种设计来帮助讲员的教科书，可能事实上正好成了他的拦阻。对大纲的研讨，一般都强调罗马字和阿拉伯数字，再加上适当的排列，但是，这些因素虽然重要却忽略了那更明显的——大纲是讲章概念的外形，而每个部分也必须连结在整体上。与更有涵概性要点无关的三、四要点，并不能构成一篇信息；它们只会造成同时请三、四篇小讲章的局面。Reuel L．Howe曾听过上百篇录音的讲道，并与信徒一同讨论而下结论说：听道者『几乎一致地抱怨讲道往往包含太多概念』。这可能不是正确的观察，因为讲道很少是因为包含太多概念而失败，讲道更常因处理不相关的概念才失败的。
分段会对解经讲道者构成某种特殊的危险。有些解经讲章给人的，不过是根据一段经文中的单字和片语所建立的散乱评论，而没有尝试显示不同的思想是怎样组合在一起的。在表面上，讲员也许以一些关乎生命的观察找着会众的注意力，或更糟的是，他根本没有思想到现今的生活就一头栽进经文里去。讲道在进行时，讲员以同等份量的分题、主题以及单字，来评论经文中的单字和片语。在结论中，如果有的话，他通常会以含糊的勉励来取代实际的应用，因为他没有任何单一的真理可资应用。当会众回到世界里，他们根本没有领受到任何可资赖以生活的信息，因为讲员没有传讲这样的信息。
所以，我们解经讲道定义的一个主要断言仍然坚持：『解经讲道是圣经概念的一种沟通。』这可以肯定那些明确的东西。一篇讲章应该是一颗子弹，而非四散的铅笔。理想上每篇讲章都是一个单独而显著之概念的说明、解释和应用，并由一处或数处经文所带出来的其他概念所支持。

〖 单一概念的重要性 〗

很多世纪以来，公众演讲和讲道学的学生都曾辩论过，有效的沟通需要单一的主题。修辞学者对此点非常坚持，实际上每本教科书也都花了一些篇幅来处理这个原则。术语可能有所不同——中心概念、命题、主题、论点的陈述、主要思想等等——但概念总是相同的：一篇有效的演讲『集中于一个特定的事物，一个中心概念』。这种思想对于演讲传播学是如此不证自明，以致一些作者，如Lester Thonssen和A．Craig Baird，都几乎认为它是理所当然的：
有关中心主题的显露，在此没必要谈它。大家都设想过，一个演讲应该拥有一个明确的定义和易于判定的论题或目的。并且，这个论题不会受附属论题的妨碍。这些附属论题是在主要论题明显的认知下介入的。这种发展有这样的特性，亦即借着演讲内容的发表，促使中心论题能够容易而无误地显露出来。
讲道学者也加入他们，坚持一篇讲章如同任何良好的演讲一般，应具体表现一个单一而包含一切的概念。Donald G.Miller 专用一章讲到圣经的讲道中心时，清楚说道：
任何单独的讲章都只该有一个主要的概念。要点和附点都应当是这单一重大思想的一部分。正如被咬在口里的食物是整个的一部分，只是切成可口而易于消化的大小。如此讲章的要点，就是主题的更小部分分成更微小的段落，让思想可以抓住它们，生命也易于吸收……现在，我们准备以最简单的说法来陈述这一章的负担。那就是：每一篇讲章都应该有一个主题，而该主题也应当是建立在圣经的部分主题上。
从另一个不同的传统，Alan M．Stibbs加上了支持的说法：『请员必须发展与单独显著之主题有关的解经处理方式……。』H．Grady Davis在他Design for Preaching一书中支持这个论题：『一个充份预备的请道，是一个重要思想的具体表现、发展以及完整的陈述。』J. H. Jowett在耶鲁有关讲道法的讲课中，对此概念有一典型的陈述：
我有个信念，就是没有一篇讲章是预备好去宣讲或预备好写下来的，除非我们可以像水晶般清澈用一简短而丰富的句子表达出它的主题。我发觉，要找到那样的句子是在我研究中最艰难、最刺激且是最有收获的工作。强迫自己去修饰那个句子，排除每一个含糊、不调和、暧昧的字眼，使自己想出某种文字方式，可以从完整而准确的角度把主题表达出来——肯定地，在作成讲章时，这是最重要且是最必要的因素之一。并且，我不认为任何讲章都可以宣讲或写下来，除非这个描写主题的句子已经出现，且清晰明朗如同无云的月亮一般。
忽略这个原则——以一个中心统合的概念作为有效讲章的核心——就是把讲道学学生告诉我们的置之度外。
一个门外汉可能摒弃核心概念的重要性，然而同时，我们的讲道学教授却正努力要把他们的模式套在年轻讲道者的身上。因此我们必须注意，这种传播的基本事实也声称它有稳固的圣经支持。在旧约中，先知的讲章被称为『耶和华的默示(或者说「负担」更好)』，这些宣告并非由于人们期待神仆人说的『一些合适的意见』，反而是因为神的仆人有话要说才向他的同胞发出的。他宣讲完整而全面的信息，劝告他的听众要归回神面前。因此，先知的信息自有其形式和目的。每个信息都包含了针对特殊听众的单一主题，为要带出一个特定的回应。
在新约里，身为史家的路加呈现出讲道的一些样本，使教会能渗透进古代的世界。众使徒的讲道也没有例外，都是针对特殊听众所宣告的单一概念。关于保罗的讲道，Donald R. Sunukjian的结论可以同样用在使徒行传中的每篇讲章上面：『保罗的每一篇信息都是围绕着一个简单的概念或思想；他每次的发言都极具体化而成为单一的句子，而该句则把整个演讲的总和与内容表现出来。在讲道中的每一事物，都是引导、发展、跟随此单一统合的主题。』
我们应注意，每一个概念在使徒的请员手上都有不同的处理方式。举个例子说，在使徒行传二章中，彼得在五旬节站在敌对的听众面前，为了赢得听众的注意，他宣讲了一篇归纳式的讲章。他直到结论才宣告出他的概念：『故此，以色列全家当确实的知道，你们钉在十宇架上的这位耶稣，神已经立他为主为基督了。』(徒二36)另一方面，使徒行传十三章，保罗则使用一篇演绎式的讲道。他的主要概念是在讲章的开始，然后以随后的要点来扩充并支持它。该陈述在23节如此宣告：『神已经照着所应许的，为以色列人立了一位救主，就是耶稣。』在使徒行传廿章中，当这位使徒向以弗所长老讲话时，他的结构既是归纳式也是演绎式。首先，保罗以自己的生活作为关怀教会的榜样，然后他在28节中这样警诫：『你们就当为自己谨慎，也为全群谨慎。』既陈述了核心思想，保罗便接着说明并应用该概念于他面前的领袖们。虽然并非所有在使徒行传的讲章都朝同一个形式发展，但是每一篇讲章却都以一个中心统合的概念为其焦点。
如果我们想把道讲得有效，就必须知道我们到底在讲什么。有效的讲章把圣经概念集中起来，成为涵括的统一体。既已跟从神的思想，解经讲道者便要把那些思想传递并应用于听众身上。他倚靠圣灵，透过圣经概念的传讲，对准人们的心，与他们对话并且判定他们，使他们归正并安慰他们。讲员知道，人们在对这些概念的回应中，会调整他们的生命并因而决定了他们永恒的目的地。

〖 概念的定义 〗

『一个概念』是什么意思？查一下字典就会发现，为概念下定义就好像把雾气包装起来一样。为了得到较完整的答案，我们必须探讨哲学、语言学以及文法等更广泛的范围。韦氏字典的定义，包括从『某种超越的实体，亦即不完整之现存事物的真实模式』到『存在于意识中之实际或潜在的一种实体(可以是一个思想、一种概念、情感或想像)』。
概念的英文字idea，本身是从希腊文的eido这个字转过来的。Eido的意思就是『看见』，因此也有『知道』的意思。一个概念有时促使我们看见以往不明了的东西。在日常生活中，当一个解释提供了新的看法时，我们常会叫出来说：『啊，我看到你的意思啦！』另外，概念也有另一个同义字——concept，这字来自其英文动词to conceive(构思、怀孕)。正如母腹中精虫与卵子接合产生新生命一样，一个概念始于思想中，在开始时，分离的东西聚合在一起，形成一个统一体，而该统一体在先前是不存在的或是未曾被发现。
抽象及综合的能力，即是能以概念去思想的，且是与成熟度一起发展的。小孩子会想一些细节，一个孩童在为早餐谢饭时，会为牛奶、麦片、柳橙汁、鸡蛋、面包、奶油和果冻感谢神，但成年人则会把这些不同的项目合起来成为『食物』这个单词。因此，我们可以把概念看成生命的精华。它从生活的共同经验中抽取特殊部分，并把它们加以关联化。借着概念，我们从自已经验的各部分找到它的意义。
当然，并非所有的概念都是正当的；我们有好的概念和坏的概念。不良的概念所提供的经验解释，不能反映事实，因为它们看见一些根本不存在于生活中的东西。我们时常因为陈述不够清楚而接受了不正当的概念，因此我们对这类概念无法加以评估。在我们的文化中，由于受媒体的影响，我们常遭受一些可笑的概念轰击，而这些概念就是故意保留其含糊性，目的在使我们不假思索便去行。多年前当Marlboro香烟被推销为高阶层女士的香烟时，总销售量却占不到1％。然而，消费者研究显示，男人抽烟是因为他们相信抽烟会使他们更有男子气概，而女人抽烟则因为她们以为抽烟会使她们更能吸引男人。因着这些发现，广告商家把促销活动从妇女转移到男人，并且给予Marlboro一个男性的形象。粗壮饱受风霜的粗犷牛仔，在赶聚牛群时抽着香烟，而广告的主题则是邀请消费者『请到Marlboro乡村来』。由于牛仔与香烟的联想便传送出一个概念：『抽Marlboro使男人更有男性气概』，销售量扶摇直上400％。当然，这概念是极其荒唐的。医学的证据警告我们，Marlboro乡村是个墓园，而且所谓的『Marlboro男士』也可能罹患癌症或肺部的各种疾病。但是，因为没有清楚的陈述，使这个『吸烟使你更有男性气概』的概念溜进了思想中，大众便接收它，以致使销售量大大倍增。
这不是孤立的个案。William Bryan Key谈到广告时，说到了一个还未解决的Madison Avenue原理：『个人所持不具意义的信念或态度，明显是在有意识察觉的资料基础上形成的。』如果这就是『赞助商语言』背后基本的确认，那么，当我们发现人们很难在广告中找到真实事物时，便不足惊奇了。
概念，有时潜伏在我们心思的底层，像幽魂一般不易掌握。有时，我们会为了表达出概念而挣扎。我们常说：『我知道我的意思，但却无法用言语表达出来。』虽然不容易用文字、言语表达思想，但讲道者必须作到这一点。除非概念能用言语表达，否则我们不可能了望、评估或将它们传递出来。倘若一位讲道者不愿(或不能)清楚思考使他能说出他所思想的，那么他根本不该站在讲台上。他就像一名不会唱歌的歌星，一名不会演戏的演员，一名不会计算的会计师。

〖 概念的形成 〗

以『详细的准确度』为概念下定义，意思是我们必须知道概念是怎样形成的。当一个概念被分解到它的基本结构，它便只有两们基本要素：一个主体和一个补语，两者都是一个完整的概念所必需的。当我们谈论有关概念的主体时，我们的意思是对『我正在说的是什么？』追问题做完整而确定的答案。在这里所用的『主体』是个专有名词。举例来说，在讲道学中所用的主体，与文法上的主词完全不同。(两者在英文字中都用subject。)一个文法的主词通常是一个单字或单词，但一篇讲章概念的主体却永远不会是一个单字，因为它必须准确而完整地回答『我正在说的是什么？』。虽然门徒训练、作见证、敬拜、悲伤或爱这些用词或许可能勉强作为主体，但是它们毕竟都太含糊而不能使用。
一个主体不可以单独存立。靠它自己是不完全的，因此它需要补语。补语借着回答『我如何描述自己所要说的？』这个问题，使主体得以完整。一个没有补语的主体，如同没有限制的片话一样摇摆不定，而没有主体的补语又像没有接在车上的零件一样。因此，只有当补语和特定的主体接连在一起时，概念才能浮现出来。
一个主体的例子是：『一个人的品格的考验』(比较准确的主体是：『什么是一个人的品格的考验？』)，但这片语需要完整才能有意义。由片语本身我们不知道品格的考验是什么，但我们可以加上各种不同的补语在主体上，使它成为一个概念。以下是一些例子：
一个人的品格的考验，就是要怎样作才能使他停止。
一个人的品格的考验，就是当她确定没有人会发觉时，她会怎么样？
一个人的品格的考验，就像一棵橡树的考验——到底它的根部有多强壮？
每一个新的补语都告诉我们关乎主体的事情，并且每一个新的补语也都形成不同的概念。每一个概念都可以加以解释、证明或应用。
当讲道学的学生读讲章或预备自己的讲章时，他必须寻找概念。Davis强调说，初学者必须特别注意概念是如何形成的：
他必须阻止自己在细节中迷失，并研究讲章的基本架构。目前，他可以先忘记有关『句子、所用的论点、引用句和引起兴趣的故事』等部分。他必须远远站在讲章的外面，远到他可以看见整体的形式为止。他也须固执地问说：『这个人所讲的，到底是什么？』以及『他的题目为何？』『他所提到的是那些基本的东西？』这意味着他必须学习分辨概念的有机架构，以及概念的发展两方面。就像研究解剖学的初学者一样，他要先从骨骼开始。
解经讲道者，不是在开始建造讲章时才去寻找讲章的主体和补语。事实上，正当他研读圣经时，他便要寻找他的主体和补语。既然经文中的每一段、每一节或每一小节都含有概念，那么解经者必须直到他能把它的主体和补语清楚陈述出来时，才能了解经文。在了解圣经作者原意的挣扎中，虽然其他问题也会浮现出来，但这两个——作者在说些什么？以及他提到什么有关他自己所说的东西？——是最基本的。

〖 形成概念的例子 〗

在某些经文中，主体和补语可能比较容易发现，但在其他经文中，决定概念则是研经中的一大难题。诗篇一一七篇提供了一个思想不太复杂的例子。诗人力劝：
万国啊，你们都当赞美耶和华；
万民哪，你们都当颂赞他！
因为他向我们大施慈爱，
耶和华的诚实存到永远。
我们不能明白这篇诗篇，除非我们可以陈述它的主体。到底诗人在说些什么？该主体并不是『赞美』，困为它太大而且不准确。诗人并没有告诉我们所有有关赞美的事。『赞美神』这主体也不适合，用为它仍然太笼统。这主体需要更多的限制。或许一个准确的主体是：『为什么人人都必须赞美耶和华？』然后，诗人提到这主体是些什么呢？他有两个补语加在主体上。主应该被赞美，首先是因为他大施慈爱，其次是因着他的诚实存到永远。在这短短的诗篇中，诗人陈述他明显的概念，而免去了任何进一步的发展，但在其裸露的骨头中，仍有一个特定的主体和两个补语。
在比较长的经文中，概念承受广泛的发展，其主体和补语可能比较难分析，但这工作仍然要作。在希伯来书十19—25中，作者把前面讨论过的大祭司工作应用在主耶稣身上：
弟兄们，我们既因耶稣的血得以坦然进入至圣所，是借着他给我们开了一条又新又活的路，从幔子经过，这幔子就是他的身体。又有一位大祭司治理神的家，并我们心中天良的亏欠已经洒去，身体用清水洗净了，就当存着诚心和充足的信心，来到神面前；也要坚守我们所承认的指望，不至摇动。因为那应许我们的，是信实的。又要彼此相顾，激发爱心，勉励行善。你们不可停止聚会，好像那些停止惯了的人，倒要彼此劝勉，既知道那日子临近，就更当如此。
虽然在这段经文中很多细节需要解释，但谨慎的学生会从树中分出枝子来。除非主体浮现出来，否则我们不可能决定所说之事物的价值和意义。粗心大意的读者可能尝试把主体决定为『主耶稣的大祭司职份』，但这主体所包含的实在太多了。在这段经文中，希伯来书作者并没有告诉他的读者一切有关基督为大祭司的工作。他也没有谈到『坦然进入至圣所』是怎么回事。事实上，这只是本段的副题。整个讨论反向集中于『由于我们能用信心来到神面前，并有一位大祭司，那么会有什么事情发生呢？』然后，我们期待这主体的补语会是一系列的结果；在这里就有三个。第一，让我们以一个洁净的良心和生命的确据来到神面前；第二，让我们坚守我们所承认的指望；第三，让我们彼此激发爱心、勉励行善。在这段中，所有其他的东西都是在这主体及其补语下发挥的。
在每一段经文中，我们是以决定主体和补语来发现其中的概念结构的。为了清晰思考，我们必须不断从概念发展的方向中分别出概念的结构。以精确的话陈述一段经文或一篇讲章的概念，这样的努力可能会令人失望和气恼，但长期来看，它是时间上最经济的作法。更重要的是，不做就不可能有进展。除非你能清楚表达你所研究的那个段落的主体和补语，否则你根本不会明白你在读什么。那些听道的人不可能明白你在说什么，除非他们能回答以下这些基本问题：今天讲员正在说些什么？他说了些什么有关他所讲论的东西？然而，一个主日接一个主日，人们离开教堂，却不能叙述讲员的基本概念，因为讲员本身没有尽力陈述它。当人们在不清不楚的情况下离开时，他们的灵命便处于危险之中。
思想是困难的，但它却是讲员最根本的工作。我们希望对这份差事本质的了解没有任何的错误。这常是缓慢、令人灰心，也叫人伤心的事，但当神呼召人去宣讲时，他是呼召他们以他们的心思去爱他的。他配得这样的爱。同样地，我们所牧养的百姓也当如此。在一个寒冷而幽暗的早晨，一位讲员从早餐开始就为他的讲章工作到中午，而他的劳苦仍显不出太大的果效来。他不耐烦地放下手上的笔，忧忧闷闷从窗口望出去，为自己感到伤心，因为他的讲章迟迟不出来。然后，有一个思想闪入他的心中，这对他以后的服事产生莫大的效果：你的基督徒弟兄们在这篇讲章上所花的时间远超过你自己。他们来自一百个家庭；为了参加敬拜，总计起来他们将行一千里路；他们一共至少花了三百个小时在参与敬拜和聆听你要分析他们的。因此，不要为你花在预备讲章上的几小时的痛苦经历就埋怨。这些人们配得一切你所能给予他们的。

新概念
概念
陈述概念的的两大基本要素：
主体
补语
定义
概念——生命的精华，从生活的共同经验中抽取特殊部分，并把它们加以关联化。
主体——对于『我正在说的是什么？』这个问题完整而明确的回答。
补语——对于『我如何准确描述出自己所要说的东西？』这问题的回答。

解经式信息发展各阶段
阶段一 选取经节
阶段二 研究经文
阶段三 发现解经概念


第三章 解经讲道的工具

思考是困难的，但思考有关思想的东西则更加困难。不过，谈论有关思想的思考却是最困难的。然而，这却是讲道学最基本的任务。讲道学的学者要观察讲员如何工作，并尝试进入他们的脑海里去寻找，正当他们预备讲道时，是什么东西存留在那里。然后，他必须清楚形容这个过程，直到学生能够明白为止。这项任务几乎不可能。
谁是讲道学学者该研究的？当然不是每位讲员。在请台上，如同在高尔夫球场中一样，素质良莠不齐。但是，为了发现如何把事情作好，我们不得不研究那些在他们所作的事上有功效的人。不过，著书写『我如何做』的著名讲员，在他们的程序中显出的差异，就像作者的数目那样多。更令人难解的是，有些有果效的讲员自称他所用的方法，根本就不是什么方法。这些牧师声称，他们只是出于全心的讲道或分享，但有时却又坚持说：他们虽然放弃规则，他们的讲道仍击中目标。这些讲道方式必须加以再三考虑。正如很多专业技术一样，讲章的组织在与烹调意大利面、切除盲肠手术或驾驶飞机比较之下，显出它是最不精确的一种专业。
我们怎样评估各类的讲道方法，或解释某些表面看起来很有果效的讲章？这些讲章事实上在它们背后并没有应用任何方法。更实际的是，我们如何从这一切导出别人可以跟从的步骤？
首先，我们所关心的是解经讲道，并且我们相信，那些以圣经来塑造讲道的牧师所拥有的共同点，必然超越过一般的讲员。并且虽然那些自称不跟随任何法则的讲道者，通常并不分析他们的研究，但即使只是出于某种自觉，任何我们循例作的，往往就成为我们的方法；而且，只有少数有效的解经讲道者是真正如他们自己所声称的，不依方法行事。再者，要分析如何把事情作好，我们得学习那些始终如一把事情作好的人，而不是那些时好时坏只靠运气的人。明确而切题的解经讲道，并非凭直觉或意外地一个主日接一个主日产生。好的解经讲道者的研究是有系统的。
从解经讲道者以不同的方法进行他们工作的事实，可以导出两个结论：第一，思考是动力的过程；第二，有关如何思考的详细指导，有时可能妨碍该过程的进行。这类指导可能造成的破坏，可以用律师和医生常一起打高尔夫球的故事来表达。他们的水准在伯仲之间，而且享受着激烈的对抗。然而，在某个春天，律师的球术忽然突飞猛进，于是医生便常常输球。医生想尽办法改进球术，却仍徒劳无功。不过，不久他想出了一个方法。他在一家书店买了三本『如何打高尔夫球』的手册，把它们当作生日礼物寄给那位律师。不久之后，他们的球术又在伯仲之间了。
有效的解经讲道需要洞察力、想像力和属灵敏感力，这些不能单从遵行手册的指导而来。当『如何预备解经讲道』的讨论与『如何盖间狗屋』相提并论时，这表示有些东西出了问题。建立解经讲道比较像盖大教堂，而不像盖间宠物的窝巢。
但是，即使是大教堂的建筑工人，他们也有自己作事的途径。虽然讲道者必须花一辈子的时间在圣经和人们身上才能作好成熟的解经，但是初学者仍需特殊的帮助，使他们懂得怎样开始。了解别人如何下功夫在圣经上，是个令人欣喜的帮助。虽然在这件事上每个人都必须付出自己的思想、灵性和经验，并且不断努力操练思考，以便发展他个人工作的方式，但是先知道别人面对这种工作的途径，可以为我们建立信心，并能对时间和精力作更有效的应用。
在讨论如何发展整篇的解经讲章时，我们必须记住，预备的阶段是按部就班处理的，有时也可能是交替的。举个例子说，预备引言的时间，逻辑上应当是在整个讲章的发展都很清楚的时候。可是，有经验的讲员有时在他开始预备时就先完成引言了。任何时候他只要能得到引言的资料，他便可先予以采用，虽然他可能必须等到工作快结束时才把引言装进他的讲章里。
那么，在解经讲章的预备中有那些阶段呢？

〖 阶段一 选取经节 〗

一张古老的兔餐菜单是这样开始的：『先抓兔子』。这就把第一件事排在第一顺位。没有兔子就没有这道菜。很明显地，解经讲道者首先要你对的问题是：我要讲什么？我要引用圣经中的那一段经节发展我的讲章？
这些问题不应该在讲道前六日(即星期二)的早上才面对。要在圣经上有个周全的事奉，有赖于一个思想周密的全年计划。有智慧的解经讲道者，会因着把时间投资在全年的讲道日历上而节省许多时间。一年还未开始的时候，他要强迫自己决定每个主日他要传讲什么。虽然所有的经卷都是有益的，但并非每个经卷在某一特定时间内，对这群会众都有相等的益处。讲员的洞察力和关怀，将由他供应他会众的圣经真理反映出来。在他的服事中，解经讲道者扮演着造桥的角色，他尝试跨越神的话与人们所关心之事间的距离。为要达成这个目的，他必须熟悉他教会的需要，正如他熟悉圣经的内容一样。虽然他可以用多种途径把经文和百姓的需要关联在一起，但是没有一件事会比他选取整年中他要教导他们什么更加重要。

思想单元
通常请员会自己逐章逐节查考圣经中的不同卷书。在编排他的讲道日历时，他会多次读过那些卷书，然后把它们分成他要讲解的各部分。要这么作，他就应该按自然的分段选择经节，而不是勉强的分段。他不应把每十节或每十二节拿来当作讲章的经段，好像每一节都可以当作个别的思想。他反而要寻找圣经作者的概念。在新约书信中，这意味着经文将由圣经中的分段来选择，因为分段描绘了思想的积木，而解经讲道者则要选择分段之一或一段以上来讲解。当然，这有赖于他们如何把它们关联并连接到作者的概念中。
当然，我们不会有什么天外妙手来完成我们对圣经的分段。我们现有圣经译本中的编排，是编辑者尝试划分原来思想转变所作的分段。结果，各译本间的分段也就有所不同。一般的情形是，旧的英文译本(如RSV和ASV)有比较长和份量比较重的分段，而强调可读易读的现代译本的分段就较为短小。甚至在希伯来文和希腊文版本中，也反映出编者在分段上的差异。然而，所有分段所作的功夫，都认定思想发展和转接的中心原则。勤快的解经讲道者会检验原文版本和翻译版本的分段，选择看起来比较有帮助的资料分类，并且用它们作为解经的基础。
假如他从叙事的段落着手，解经讲道者很有可能会处理超过一个或两个分段的文学单元。举个例子说，当分解大卫与拔示巴奸淫的这类事件时，解经讲道者如果只是一次讲一个段落，必会破坏由好几个段落所组成的完整故事。他反而要从撒母耳记下十一章至少到十二章的整个大段来组织他的讲章，因为这些全部记载了这个罪及其毁坏性的后果。
在诗歌文学中，如诗篇，一个段落差不多等于一首诗的诗节(stanza或strophe)。虽然讲员可能只讲解单一的诗节，但通常他都会处理整首诗篇。为此，在选择解经讲道的讲章经节时，有个可遵循的原则：把讲章建立在圣经思想的单元上。

讲章长度
选择讲什么的第二个因素，与时间有关。牧者必须在限定的时间内传讲他的信息。即使会众得到的灵粮是有良好预备且是用吸引人的方式表达，但坐在牧师面前会众的脑海中都有个计时器，因此诚实的人不会偷窃没有赐与他的时间。解经讲道者必须剪裁讲章，以便配合他的时间，而修剪的工作与其在讲台上才作，倒不如在研究时作来得好些。
即使讲员有五、六十分钟讲道，他也必须作选择。很少殷勤的牧师会告诉他的会友他从经文中发现的所有东西，其实他连试都不要试。所以，不管他有三十分钟或一个小时，都必须选择什么是应当或不应当放进他特定的讲章内。透过经验，请员学习他处理经文的详细程度，他也会知道什么时候他必须概括地看待一段经节，而不是详细地分析它。正当他选择所要传讲的经节时，经文思想的单元和所允许的传讲时间，两者都必须考虑。

专题式解经讲道
虽然有许多解经讲道者以圣经书卷为他们撰写讲章的方式，但所有的讲员在某些特别节日也都必须以专题讲道，例如：复活节、感恩节和圣诞节，都需要特别的处理。另外，牧师应当传讲神学的题目，例如三位一体、和好、圣经的默示和权威等。他也会讲个人所关心的事，如罪疚、悲伤、寂寞、嫉妒、婚姻和离婚等。在专题讲座中，讲员以一个题目或问题开始，然后寻找相关的单一经节或多数经节来处理一个圣经的教义。他可以从分析的经文汇编或专题索引的圣经得到资料搜寻的帮助；综览一些神学书籍也会提供我们方向。传讲有关个人的问题——这有时被称作生活处境的讲道——可能比较困难。拥有圣经广泛知识的解经讲道者，懂得运用那些描述有生活问题之百姓的经文。他当然知道亚当的试探、该隐的嫉妒、雅各的罪疚，以及以利亚的情绪低潮。通常，经文汇编能提供我们可行的起点。另外，一些从基督徒角色探讨伦理和道德问题的书籍，不仅会分析问题，而且也会提供可供思考的圣经资料。
然而，选择了经文之后，解经讲道者必须让经文本身说它自已的话。很多时候，一段经文不会说我们所期望它说的话。专题式解经讲道要面对一个特别的危险，亦即讲员先把一些东西读进经文里去，以便能再从经文中读出一些相关的东西。他可能诉诸受欢迎的教义的『自证经文』，而完全忽略了该段经文的文脉。他也可能被诱惑去坚持那在圣经中作者没有说的东西，而把圣经的作者改变成位现代的心理学者。所以，专题解经讲道与所谓的专题式讲道的不同点，在于经文的思想必须控制在解明与发展该专题的过程中所说的一切事物中。

〖 阶段二 研究经文研究经节并作成笔记 〗

文 脉
最初的步骤，牧者应当把整卷中所有任何特定的段落都关联起来(段落是全书的一部分)。通常这需要把整卷(按不同的译本)读过几遍。即使那些懂得希伯来文或希腊文的人也会发现，读本国语文的圣经比较容易找到作者思想的广泛发展。现今有很多不同的译本，有的像中希英对照本，是属于逐字对照的翻译，也有的比较口语化，偏向俚语或说话的形式。不同的翻译可以满足不同读者的需要。牧者可以透过阅读不同的译本，得到原来希伯来文或希腊文准确而重要的概念。譬如他可以用New American Standard Bible作研究用的圣经，因它很接近原文，但用于公众朗读则显得生硬和呆板。若要找一本比较容易表现原文生动性并偏重概念而非用字的译本，他可以选用J．B．Phillips译本。比较中间立场的，就是一面忠于希伯来文和希腊文，另一面又强调文体感受性的译本的是New International Version。对中文圣经而言，你可以用吕振中译本作为研究用，它的字序较接近原文，然后以和合本来宣读(这是我们最熟悉的)，并且可以参照新译本或现代译本的白话翻译，甚至比对它们与天主教思高译本的异同。使用这些译本和其他的泽本，解经讲道者可以了解经节段落概括性的文脉。
将段落摆在更广的架构上，只是给圣经一个和我们看待其他书籍作者相等的机会罢了。在任何特定段落或章节中，作者的原意基本上可以借着把它安置在整卷更大的讨论主题中来加以断定。身为学生的，不一定要去作这样的考查和研究。注释书的引论部分和新旧约导论，通常会讨论到一本书如何写成，以及它们的内容大纲。虽然注释家们在追些事上有时会彼此反对，但解经讲道者在他自己读过经文时，可以作出自己的结论来。
不仅段落应当摆在全卷的更广单元中，它也必须与紧临的文脉有所关联。作者原意的提示会从对四周围文脉的研究而来，其于在段落本身中作精细的考究。为要了解一个段落或分段，我们必须解释它如何从上文发展而来，以及它与下文所说的有什么关系。假设这特定的段落不在现在这个位置会有什么不同吗？在整卷书中，这特定的段落要达到什么样目的？例如，要了解哥林多前书十三章，我们必须知道它是一个处理属灵恩赐更大单元的一部分，就是十二章到十四章。为了解释十三章中爱和恩赐的对比，这三章必须一起作合宜的研究。
正当你以不同的翻译研读经节段落时，必须同时有一只笔在你手中。尽可能准确写下你在了解该段落所面临到的难处。把它们全部写下来，使你自己也能叙述出来。如果不同的译本有重大的差别，要留心注意。一般而言，这意味着翻译者从不同的角度来看该段落，试着写下这些差异，而真正使你模糊不清的，可能是你对经文的背景或语言形式不熟悉的缘故。因此，问正确的问题便成为找寻答案的基本步骤。
以大略的方式尝试陈述作者所要谈论的——主体，以及他谈论该主体所作的主要要点——补语。如果你不能在这点上陈述出主题，为什么不行呢？要做到这一点，你还需要知道些什么呢？
既把段落安置在它的文脉中，现在解经者必须考究其间的细节：结构、字汇和文法。在这里，原文的知识就变得很宝贵了。虽然经卷的信息可以从中英文上了解，但能读希伯来文和希腊文，就好比收看彩色电视的节目。黑白和彩色电视都可以接收相同的画面，但彩色电视有黑白电视所没有的艳丽和准确度。解经讲道者不必因为要活用原文而成为语言学专家，因为几乎每一个人都能应用一些现成的语言工具书。不过，不用说要求完整，单是准确度就要我们发展每一个可能的技术，以免我们在上帝的名下宣告了圣灵无意传达的话话。

字 典
在考究经节的细节时，至少有四种工具书可以帮助讲道者。第一，牧者可以使用字典找到单字的定义。除了单字的定义，字典的主要贡献包括字根的含义，辨认一些文法的形式，该单字出现的一系列经文，该单字在不同文脉中用法的分类，以及能使单字增色的例证。对旧约来说，William Gesenius，Francis Brown, S．R．Driver和Charles A．Briggs四位所编的A Hebrew and English Lexicon of the Old Testament在字源学上的研究，以及在不同文脉中该单字细微差异的讨论，仍旧是无人能超越的。虽然它是廿世纪初的作品，在学术研究上有所限制，但它仍然含有许多足以发现旧约宝藏的资料。对那些在希伯来文上缺乏充足装备的人来说，这本字典的技术上限制之一是：单字都是按希伯来文字根排列的。这使得一些希伯来文单字不容易找到。现在有一本由Bruce Einspahr所编排的Index to Brown，Driver ＆ Briggs Hebrew Lexicon可以帮助学生更容易使用这本字典。它把每卷书、每一章、每一节的每个希伯来文单字，都按字典中讨论的内文页数和段落排列出来。另一本比较新却较不可靠的字典，是由Ludwig Koehler和Walter Baumgartner所编的Lexicon in Veteris Testamenti Libros。
对新约而言，Walter Bauer，William F.Arndt，F.Wilbur Gingrich和Frederick W．Danker的A Greek－Enghish Lexicon of the New Testament and Other Early Christian Literature也是无人能比的(中文简明版，由浸宣出版)。John R．Alsop的Index to the Baner－Arndt－Gingrich Greek Lexicon是设计来帮助那些只有少许或没有希腊文背景的人。与这些字典齐名的,解经者可以透过James Hope Moulton和George Milligan所写的The Vocabulary of the Greek Testament Illustrated from the Papyri and Other Non－Literary Sources，看见希腊文单字的特色。若要领会从古典时期到主后600年每个单字如何在希腊一般文学中的使用情况，可以参考Henry George Liddell和Robert Scott所编的A Greek－English Lexicon一书。针对那些在新约中可找到的单字和概念的深入探讨，由Gerhard Kittel和Gerhard Friedrich所编的十大册钜著Theological Dictionary of the New Testament，可从不同的神学角度提供讨论的资料。然而我个人觉得，这几册所号称能提供的，远超过它实际上所能给予解经者的。由Colin Brown所编的The New International Dictionany of New Testament Theology提供的资料，和前面的TDNT大致相同，但比较有可用的形式。它的文章清楚而简明，不是专家也能明白。

经文汇编
虽然字典好像一般词典，为各字下定义，但有时从单字曾经出现的经段中实际去研究也是非常必要的。为要断定一系列用法中单字的意义，一本经文汇编是必须的。对旧约而言，Salomon Mandelkern的Concordance on the Bible是现有中最好的，但因它用希伯来文写成，那些没有这方面语言能力的，不容易用它。不懂希伯来文的人可以从George V. Wigram所编的The Englishman’s Hebrew and Chaldee Concordance of the Old Testament得到益处(中译本由浸宣出版)。虽然该著作不甚完整，而且一些单字的研究不甚准确或可能误导，但对于中英文读者而言，也算是现有经文汇编中最好的了。
至于新约，W. F. Moulton和A．S．Geden所编的A Concordance to the Greek Testament是无所匹敌的，它并对时态有特别的帮助。但是，它是以希腊文写成的，所以中英文读者将会发现George V．Wigram的The Englishman’s Greek Concordance of the New Testament 比较容易使用(中译由浸宣出版)。虽然这本和Moulton－Geden的书一样，都列出希腊文的单字，但所引用的经文却是英王钦定本来的(中译本为和合版)。
很明显地，新约作者是充满圣经的人，因此在他们使用重要单字时，他们会反映出旧约的思想，而非异教思想。因为他们研读七十士译本，亦即希伯来圣经的希腊文译本。因此，了解一个单字在七十士译本中的用法是极有帮助的。为了研究旧约单字用于新约的神学意义，有一本标准的工具书，即Edwin Hatch和Henry A．Redpath的Concordance to the Septuagint。不幸地，这套书的价格相当昂贵。
最好的英文汇编可能是Robert Young的Analytical Concordance to the Bible。若是只能找到英译本中单字出现的地方，这样的经文汇编价值并不高。但是Young的经文汇编却使读者能找到特定的经节。它同时也允许读者认出同一个经过翻译后的英文单字的不同希伯来字或希腊字，或是翻译相同单一希腊文或希伯来文单字的不同英文宇。另一本广泛使用的经文汇编是James Strong的Exhaustive Concordance of the Bible。虽然这本著作比较完整——每一个在英王钦定本中的单字都列出——却在研究希伯来文和希腊文单字用法上不能提供什么帮助。

文法书
意义并不只从单字而来，单字必须按照它们在片语、子句、句子与段落中的用法而加以了解。句法的研究，能考究单字如何结合而产生意义，文法书就是要在这样的研究上协助我们。一本文法书不单只提供我们一般的协助，用以描述字与字如何形成或如何在句子中组合在一起，那些有经文索引的文法书常给我们对特定研究的经文有所洞见。标准的旧约希伯来文法书是E．Kautzsch所编，A. E．Cowley所翻译，William Gesenius所写的Hebrew Grammar。在这著作中的讨论，有时很详细且复杂，不易了解。Lambdin的Introduction to Bibical Hebrew能提供初学者对希伯来文比较有帮助的处理方式。J．Weigreen的A Practical Grammar for Classical Hebrew是希伯来文法教师公认的教科书，虽然它的年代比较早些。此外，最近出版的Kittel，Hoffer，和Wright的Biblical Hebrew：A Text and Workbook，也是上好的初学教材，它直接从经文的阅读与辨认着手。
有更多的工具书是针对新约的。标准的文法书是F. W．Blass，A．Debrunner和R．W．Funk的A Greek Grammar of the New Testament。若要一本比较著名的文法书，学生们可以采用H．E．Dana和Julius R. Mantey的A Manual Grammar of the Greek New Testament。更深入的新约句法研究，可以从James Hope Moulton，W．F．Howard和Nigel Turner的三册文法书A Grammar of New Testament Greek，或A．T．Robertson的Grammar of the Greek New Testament in Light of Historical Research中找到。Robertson也写了一本比较小比较实用的书，书名叫The Minister and His Greek New Testament,其中有一章叫“Pictures in Prepositions”，阅读这章能使每位解经讲道者获益匪浅。

字义研究书籍
字义研究的书籍，提供解经对单字和文法的洞兄。举个例子说，A.T.Robertson以他整套的word Pictures in the New Testament(中译本由美国活泉出版)为我们提供很好的服务。同时Richard Chenevix Trench在Synonyms of the New Testament中也提供不少协助性的资料。W. E．Vine在他的Expository Dictionary of New Testament Words书中，从单字本身的文脉也追溯出不少的新约单字。

圣经词典
很多有关背景与传记的问题以及特殊的题目，可以从圣经词典和百科全书得到答案。由于不同的参考书有不同的优点，若能从很多不同的百科全书和词典去查考，会使牧者达到平衡与整合。借着使用每一篇文章后面所列的书目，读者可以对每一专题作进一步的进深研究。J. D. Douglas曾用139位福音派学者的作品，编辑了The New Bible Dictionary。W.F. Albright形容它是『英语语系中最好的单卷圣经词典』。它提供有用的书目，并在古代近东历史和考古学上显示了特别的强度。由George Arthur Buttrick和Keith Crim编辑的The Interpreter’s Dictionany of the Bible(五大册)，从神学上的自由立场供应了相同题目上更广泛的资料。另一套由Zondervan出版的Zondervan Pictorial Encyclopedia of the Bible(五大册)，是福音派学者们的心血结晶，目前由台北华神出版社编译中。起初由James Orr所编1915年出版的The International Standard Bible Encyclopaedia，目前已经在Geoffrey W. Bromiley的重编下重新出版。这四册结合了词典的功能和整套百科全书的广泛优点。Merill F. Unger曾编辑一本保守的Bible Dictionary，很多牧师都觉得有价值。有一册是专门处理古典希腊的人民、城市、文化和文学的词典是The Oxford Classical Dictionary，作者是N． G． L． Hammond和H．H．Scullard。

注释书
教导圣经的教师需要很多老师。注释书提供一大堆的资料，有关单字的意义、经文的背景以及作者的论证。根据一般的规则，购买整套相同系列的注释书是较少利益的投资。金钱上比较灵巧的用法，是从不同系列的注释书中挑选最好的一卷注释。当然，智慧的作法就是先衡量各注释书对某个段落在决定圣经作者原意上的异同。有些目录书可以指导解经讲道者收集好书到自己的图书馆里。Brevard S．Childs在他的Old Testament Books for Pastor and Teacher一书中，提供了建立整套实用旧约图书馆的意见。Frederick W.Danker也用Multipurpose Tools for Bible Study一书中的一整章来评估整本圣经的单本或一系列的注释书。David M．Scholer在他的Basic Bibliographic Guide for New Testament Exegesis一书的十五章，也列了有关新约的注释书。另一本更广泛处理、建立和组织图书馆的书是Cyril J．Barber所著的The Minister’s Library。在这本书中，书本主要是依照它们在神学上保守的程度加以评估的。另外有一些资源是那些未发行的书目集，它们能帮助注释者在作书籍预算时有最好的投资。例如，现有的两本来自达拉斯神学院，其一是Kenneth L．Barker和Bruce K．Waltke收集，Roy B．Zuck编辑的Bibliography for Old Testament Exegesis and Exposition，另一则是S．Lewis Johnson所收集的Bibliography for New Testament Exegesis and Exposition。另外一个例子是Virginia的Union Theological Seminary教师们所著的Essential Books for a pastor’s Library，目前该目录仍由该学院独家提供。

其他工具书
对于那些鲜有语言背景的学生，或由于少用以致在有效的解经上有些生疏的人而言，有一些工具书可以帮助他们起步。Frederick W．Danker的Multipurpose Tools for Bible Study，针对现有解经工具书提供牧师有益的讨论，并且也提出如何用的具体建议；John D. Grassmick预备了一本在达拉斯神学院中教基础解经与讲道学课程的课堂手册。他的Principles and Practice of Greek Exegesis借一步一步的程序，引导学生研读歌罗西书。任何的解经讲道者都可以从探究Robert A．Traina的Methodical Bible Study(中译本已由中台神学院出版)的处理方式获益，因为这本书正如书名一样，提供了可行的方法。
很多牧者利用标准尺寸的活页簿记录他们的研究成果。针对只有几节的经文段落，每页记录一节的成果。如果是较大的段落，可以用一页来记录整段相关的资料。分开的活页纸也可以用来记录各概念及其发展、例证、可能的引论和应用等资料。
研究了经文的细节并把它摆在它的文脉中后，解经讲道者可以预备进到下个阶段了。

〖 阶段三 发现解经概念 研究经文中各个部分的关联，以找出解经概念及其发展过程。 〗

语言和文法分析本身，不能作为最终目的，但它们应当引到对经文整体的更明确认识上。这个过程就好像沙漏的移动一般，从综合到分析，尔后又从分析到综合。起初，解释者用中英文阅读经文及其上下文，为了明白作者的原意。然后借分析、审查细节，来考验他最初的看法。之后，他必须在这样研究后的见解下，完成最后主体和补语的陈述。
所以，在整个分析与棕合的过程中，你必须问：『到底这位圣经作者正在谈论什么？』当你有了可能的主体时，你要回到经文去，并将主体与细节加以关联化，看看主体是否能配合各个部分？它是否太广泛？是否太狭隘？你的主体是否就是该段经文所谈论之事物的准确叙述？

主 体
通常一个主体的最初陈述会太广泛，为了缩小范围，你可以用一系列的确定问题来考证你的主体。有一首小诗告诉我们这些问题是什么：
我有六个忠心的朋友，
他们教一切我所知道的，
他们的大名是如何、何事、为何、
何时、何处与何人。
I had siX faithful friends，
They taught me all I knew，
Their names are How and What and Why，
When and Where and Who.
使用这六个问题在你所假定的主体上，会帮助你陈述得更加准确。举雅各书一5－8作为我们的例子：『你们中间若有缺少智慧的，应当求那厚赐与众人，也不斥责人的神，主就必赐给他。只要凭着信心求，一点不疑惑。因为那疑惑的人，就像海中的波浪，被风吹动翻腾。这样的人，不要想从主那里得什么。心怀二意的人，在他一切所行的路上，都没有定见。』
最初，对这段落的回应可能是：雅各正说到智慧。虽然在这段落中智慧是主要事实，但作为主体未免太广了，因为雅各并没有谈论到有关智慧的每一件事。更仔细看完这段经文，我们会发现他正在谈论有关如何得到智慧的事，这是比较精确的主体陈述。不过，当我们晓得紧临的文脉后，便会使我们进一步把主体缩得更小。上文(2－4节)显示，喜乐是遭受试验时的正确回应，然后，我们的段落才扩张这个论题。所以，对雅各书一5－8比较完整的主体应该是：『如何在试验中得着智慧？』在这段落中的所有细节，都直接或间接与这主体有关系。当假定的主体能准确叙述出作者所谈论的，那么它也就能开启该段落的细节，并且，反过来说，该主体也会被这些细节烘托而显得更为鲜明。

补 语
主体既已确立，现在你必须寻找单一补语或诸补语，这会使主体更为完整，并使它变成一个思想的概念。在这个过程中，你必须领会什么是经文的结构，并要辨认出主要的支持论据。很多时候，当你陈述了主体后，补语就立刻变得很明显。在雅各书一5－8中，对于『如何在试验中得着智慧』这个主体的补语，应是『凭着信心向神求智慧』。一个概念的完整陈述，只不过是把主体与补语连结起来：『在试验中的智慧，是凭信心向神祈求而得。』段落中其他的每件事，都支持或更详细扩展这个概念。
在一些经句中，特别是书信，作者论据的推理组合得十分紧密，这可能要借机械式的排列法加以分析。这种排列法能显露从属子句与独立子句之间的关系。句型图是为了解明结构更具挑战的方法。此方法是要判断句子中各单字间的关系。机械式的排列或句型图，都可以用原文或中、英文翻译来绘制。两者都能把分析和综合连合起来，使一段经文的主要论点能从支持论点中分别出来。机械式排列的例子已列入附录一，供读者参考。

其他文学形式
虽然新约的书信为基督教神学作出了基本的贡献，但它们却只是构成整本圣经中可以找到的许多文学形式中的一部分。事实上，大部分人甚至不知道圣经中还包含了很多不同种类的文学形式，例如比喻、诗歌、箴言、祷告、论述、寓言、历史、法律、契约、传记、戏剧、启示文学以及各类故事。若要了解它们之中的任何一种，我们必须清楚自己所阅读的是那一种文学形式，因为各文学的惯例都是独特的。我们不能以解释诗歌体的方式来解释法律上的契约。比喻与一段历史记事或情歌也有显著的不同。当解经者着手叙事文学时，他很少需要进行复杂文法、关系错综曲折的分析，他反而只需要从许多段落的广泛研究中引出作者的原意即可。当我们尝试要明白一个故事时，就必须提出一连串不同的问题。这些问题可能是：谁是故事中的角色？为何作者要把他们列人该故事中？各角色彼此间有什么对比？当故事进行的时候，这些角色如何发展？背景对故事有何贡献？什么样的结构把整个故事连合起来，使它结成一体？各别的插曲如何调合在整个架构中？有什么冲突在进展？它们如何解决？为什么作者要告诉我们这个故事？有没有什么隐藏在故事里的概念，是暗示而不直接说出来的？最后，这些概念能否借着一个主题和补语加以陈述？
旧约的很多部分，文体上是属于诗歌体的。在那些把诗歌体印成诗体形式而非散文格式的翻译本中，我们发现诗歌体在旧约文学中显然是最常用的形式。甚至一些我们平常以为是散文的部分(历史、预言、智慧文学)，也包含了大部分的诗歌。诗人通常并不讲故事，反而善于表达情感和对人生及其困境的深思。在希伯来文学中，他们借着平行句传达、重复、对照或补充前面的思想。同时，他们也使用象征性语言，这种语言可能不是忠于事实，但却忠于感受。象喻与借喻赋与语言更多的生命和力量，因为它们把经验的层面与事实结起来合。当农夫观察到『土地需要雨水』时，他所说的是忠于事实，但当他说：『大地渴望云霓』时，他所说的不但忠于事实也忠于情感。诗人善用结构和语言，使他所说的更有力，也更有深度。所以，解释诗歌体有它自己一套的问题和程序。在象喻和借喻中隐藏着些什么意义？借着他所用的语言，诗人正在表达些什么感觉？诗人是用形式和结构的什么要素来锻炼他的思路？若相同的真理用散文表达，会失去些什么吗？
当你决定了作者的概念，你也要辨别他在那个段落中如何发展他的思路。有时用你自己的话重新解译该段落经文，也是非常有帮助的。在思想中要准确，并谨慎陈述你在经文中所看见的关系(无论圣经是否明白陈述出来)。当你写的时候，你要改变你的解经概念的陈述，以便配合经文的各部分。千万不要扭曲经文来配合你对那个概念的陈述。
到这里，透过你研究的成果，你应当能够完成以下这两件事：第一，用能联合你的主体和补语的简单句子，陈述该经文段落的概念；第二，从该经文段落中，列出概念发展的大纲。

新概念
文脉(上下文)
字典
经文汇编
圣经字典和百科全书
机械式排列法
句型图
经文解译(或改写)
定 义
文脉(上下文)——一段经文所处更广大的架构，它可以小如一个段落或一章，但至终必须包括该卷书更大单元的论证。
字典——提供定义、字根涵意、一些文法形式的辨认、单字出现的一系列经文、单字在不同文脉中用法的分类，以及一些能加添单字内容的例证。
经文汇编——透过单字在全本圣经的用法，协助确定单字的意思。
圣经字典和百科全书——包含各种圣经专题的文章，其中包括圣经各卷的背景和人物的传记。
机械式排列法——在一段经文中显示从属子句与独立子句的关系。
句型图——显示个别单字在句子中的关系以及子句彼此间的关系。
经文解译——用当代语言陈述一段经文中概念的进展。

解经式信息发展各阶段
阶段一 选取经节
阶段二 研究经文
阶段三 发现解经概念
阶段四 分析解经概念
阶段五 建构讲章概念


第四章 从经文到讲章

解经式讲章包含了从圣经引出的概念，及其与生活的关联性。所以，若要有果效的讲道，解经讲道者必须参与在三个不同的世界里。
在他的研究中，讲道者要收集有关圣经的知识。既然神选择在历史中向可以在地图上找到的国家，借着文法描述的语言，以及如同我们一样发展的文化来显示他自己，那么解经者就必须明了神的启示对当时接受者的原始意义。
解经讲道者也必须警觉于把过去的思潮卷入他自己时代中的危险，因为每个时代都由它们各自的历史和文化发展而成，而且讲的也是自己的语言。牧者可能在会众向前传达释义准确的讲章，满有学者风范，也有良好的讲章结构，但却是死气沉沉而没有能力，因为它们忽略了扭曲的生活问题和听众的难题。这种讲章，以类似彩色玻璃般模糊的声音，与一些市面上难以听得到的密码语言，然后洒上伟大的圣经概念，但却使听众感到神属于那遥远的时代，远在天涯。解经讲道者必须不只回答我们前辈所问的问题，也必须要和我们后辈所问的问题有一番角力。那些为神有效传讲话语的人，必须先和他们那世代的问题奋斗，然后才从神永恒的真理中来回答这些问题。
讲员必须参与的第三个层面，是他自己独特的世界。每一间教堂都有一个邮区号码，坐落在某省、某县、某城的某条街上。圣经中深奥的问题，以及我们这时代的道德与思想的问题，对乡村中下阶级的群众和对拥挤的大都会听众，应采不同的形式来表达。基本上，解经讲道者并非向全人类讲道；他乃是向独特的人群讲道，并且按他们自己的名字呼叫他们。『牧者——教师』的恩赐，暗示这两种功能都应当结合在一起，否则一篇不能正面反映神的讲章就将出现。正如一位不知所措的与会者如此表达：『问题是：神好像牧师；我们在周间看不到他，而礼拜天又听不懂他在讲什么。』J. M. Reu一语中的，他如此写道：『基本上，讲道是灵魂关怀事奉的一部分，而关怀灵魂也包含对会众的彻底了解。』 能干的牧者必然认识他的羊群。
在接下来的阶段中，讲员要尝试把古代的世界、现代的世界，以及他所属的特殊世界联合在一起，发展他的讲章。在进行这工作时，解经讲道者要使圣经关联到听众身上，并不是像从一个古老的故事中引出合宜的例证那样。现代男女站在神的脚下，正如圣经人物在圣经中的地位一样，而且，如今他们同样听见神正向他们说话。『耶和华我们的神在何烈山与我们立约』，这宣言来自一群接受第二次颁布十诫的百姓，他们是最初赐下律法数十年后仍然存活的第二代。但是，他们透过摩西宣告：『耶和华我们的神在何烈山与我们立约。这约不是与我们列祖立的，乃是与我们今日在这里存活之人立的。』(申五2－3)这群信心的团体向后看见过去的一段时间和不同地点所发生的事件，他们经历那段历史，如同它是现在的事实一样。在西乃山神所说的话，继续向新的一代传讲，这不但使他们与神息息相关，且讲出神对他们彼此关系的期待。
为要分解经文俾使神能在我们所生活的地方面对我们，讲员必须研读他的听众和圣经。这也意味着某些非常现实的问题必须提出来问，并且加以回答，以便找出解经的概念，以及如何发展成讲章的大纲。在解经讲道者进入下一阶段的研究时，他应会将圣经和他的生活关联在一起。

〖 阶段四 分析解经概念 〗

以三个发展式问题研究解经概念
解经研究有可能只是纸上谈兵，好像泡在碗里的麦片，既不香又不脆。因此，我们该如何作才能从概念中抽出某些东西，构成一篇既重要又生动的讲章呢？要回答这个实际的问题，讲员必须了解其中思想的发展过程。
要发展一个宣告式的陈述，我们只有四件事可作，将这陈述加以重述、解释、证实或应用。认同这简单的事实，是打开发展讲章的通路。
借着重述的使用，写作者或讲员只是用『不同的字词』来陈述同一个概念，以便澄清或加强它对听众的印象。重述在希伯来诗歌体的平行句中占有重要的地位。『我要一生向耶和华唱诗』，诗人在诗篇一○四33这样告诉我们：『我还活的时候，要向我的神歌颂。』使徒保罗被假教师以律法主义取代福音的行动激动，于是用『重述』来强调他们必受咒诅的这件事：『但无论是我们、是天上来的使者，若传福音给你们，与我们所传给你们的不同……与你们所领受的不同，他就应当受咒诅。』(加一8－9)耶利米以最少六个不同的细节重述他向巴比伦的宣告：
耶和华说：
有刀剑临到迦勒底人，
和巴比伦的居民，
并他的首领、与智慧人！
有刀剑临到矜夸的人，
他们就成为愚昧！
有刀剑临到他的勇士，
他们就惊惶！
有刀剑临到他的马匹、车辆，
和其中杂族的人民，
他们必像妇女一样！
有刀剑临到他的宝物，
就被抢夺！
有干旱临到他的众水，
就必干涸！
因为这是有雕刻偶像之地，
人因偶像而颠狂！
耶五十35－38
虽然重述在书写上占去很大的篇幅——特别是口头上的沟通，但对于一位为着如何扩大解经思想成为讲章的讲员而言，这并非是最重要的发展方法。其他三种的扩大形式，都可以用三个发展式问题来表达，这是值得注意的。
这是什么意思？
发展式问题之一集中在解释上：这是什么意思？是否这个概念或其中部分需要解释？这问题可以从不同的目标加以指出。首先，当指向圣经时，它如此问道：『在我面前这段经文的作者，是否借着解释来发展他的思想？』当保罗写给他在哥林多的朋友时，他解释赋与各肢体的不同恩赐是应当怎样运作，不是要破坏团体的合一。在哥林多前书十二11－12中，他总结他的概念说：『这一切都是这位圣灵所运行，随己意分给各人的。就如身子是一个，却有许多肢体，而且肢体虽多，仍是一个身于，基督也是这样。』在这个陈述四围的经文，保罗或像排列属灵恩赐一样把它分成细节，或以人体为例证来解释这个概念。他用这比喻来解释教会，说它正如一个身体有许多不同的部分，但每一部分都对生命作出贡献，并有益于全体。处理哥林多书信这部分的讲员，必须领会到保罗主要是借着解释来发展他的思想。并且，这解释也可能成为从这段经文引申出讲章的主要动力。
第二，这个『这是什么意思？』的发展式问题，也可以探测听众。这可以采用许多方式，倘若我简单地陈述我的解经概念，我的听众会不会也这样反应：『到底他的意思是什么？』在经文中是否有些因素是圣经作者所熟悉的，但对于我的听众则需要加以解释给他们听的呢？当保罗在哥林多前书八章劝告哥林多人关于祭偶像之物时，拜偶像及献祭对他的读者而言，如同百货公司之对现代的听众那么熟悉。另一方面，西方人对拜偶像之风是如此的困惑，就好像哥林多人对百货公司的不解一样。因此，敏感的解经讲道者会发现到，当他开始谈论『祭偶像之物』时，他必须作一些解释，否则这段经文可能会被误解。除非他的听众明了这问题的发展背景，否则会被人严重误用。他们必须探讨那因吃了祭过偶像之物所引起的心理、情感和属灵方面的压力。就像以下的例子，当保罗论到软弱的弟兄，他并非指很容易被罪影响的人，在他脑海中反而是指一些过度自省、怀疑的人，他们不明白有关拜偶像的教义——就是『偶像在世上算不得什么』，它只是迷信幻想的一种产品罢了。在现代教会中，许多认为自己『刚强』的人，在保罗思想中却是『软弱』的。所以，处理这段经文时，对保罗与他读者习以为常的事，我们在今日却需详细解释。
在哥林多前书十二13中，使徒如此说：『我们不拘是犹太人、是希利尼人、是为奴的、是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵。』同样，保罗在这里假定他的读者已明白圣灵施洗的工作，但却是我们不明了的。现在一提到『圣灵的洗』，有些会众就会坐立不安。他们猜疑着：『那是什么意思？』『那岂不是对灵恩派很重要的一种经验吗？岂不是和说方言有关吗？』『本宗派的人对此有什么想法？』牧者不可忽略这些反应，反而应该把这些可能的反应放进他的预备工作中，并且花时间去解释圣灵的洗是什么意思，即使保罗没有在这里解释。
讲道最大的争战之一，就是要容易明了。拿破仑对他的使者有三道命令：『要明确！要明确！要明确！』这对任何传播者仍然有效。明确并不容易办到。当人受训成为一位解经讲道者时，他可能要花三到四年在神学院。虽然这里的训练是预备他成为神学家，但有时却阻碍他成为传播者。神学的专有名词、抽象思想、宗教上的问题，都成为智囊的一部分，然而却阻碍他平易地向一般人传讲。若讲员进到医院、电视台、印刷厂、监狱，或当地的汽车厂，为了明白那里所发生的事，他会不断地问：『你的意思是什么？』在其他行业的专家，很少需要在其专业之外明白他人所说的，但讲道者却不同。对于宗教，没有人是门外汉。事实上，了解神所讲的，乃关系到生死的问题。所以，解经讲道者必须预估他的听众所不知道的，并加以解释。
『这是什么意思』的发展式问题，可以处理经文和人们的距离。解经讲道者应该假想到，在他讲道时会有一些勇敢的会众站起来会发出哪些问题。这样，他就明白哪些是必须传讲的事情，且能正确传达他的信息。

这是否真实？
另一个发展式问题集中在真实性上。在我们明白(或以为已经明白)一个陈述的意思之后，我们常常会问：『这是真的吗？我可以真正相信它吗？』我们需要证据。认真看待圣经者的原始反应，很可能忽略这个问题，并且假设只要源自圣经，就应当被接纳为真实。但心理上的接受很少只是由于引用圣经，它也必须借着推理、证明及例证而获得。
甚至是被圣灵感动的圣经作者们，虽然他们是圣经的作者，却不只从旧约，也从一般的生活中建立他们陈述的确实性。当保罗要向哥林多会众证明，为了他的事工，他有权接受财务的支持时，他从摩西律法以及自己的经历来辩证，并以一系列的修辞式问题陈明自己的个案：
独有我与巴拿巴没有权柄不作工么？有谁当兵，自备粮饷呢？有谁栽葡萄园，不吃园里的果子呢？有谁牧养牛羊，不吃牛羊的奶呢？我说这话，岂是照人的意见，律法不也是这样说么？就如摩西的律法记着说：牛在场上踹谷的时候，不可笼住它的嘴。难道神所挂念的是牛么？不全是为我们说的么？分明是为我们说的，因为耕种的当存着指望去耕种，打场的也当存得粮的指望去打场。我们若把属灵的种子撒在你们中间，就是从你们收割奉养肉身之物，这还算大事么？若别人在你们身上有这权柄，何况我们呢？(林前九6—12)
保罗先引用经验的逻辑。假如士兵、葡萄园工人、牧羊人以及农夫，都可因他们的工作得工资，那为什么一位使徒或教师反而不可以呢？然后，保罗从律法中一个全面包含性的原则——『牛在场上踹谷时，不可笼住它的嘴』来推理。一个工人——无论是动物或人——都应当因工作得报酬。
因此，在应用这个发展式问题时，解经讲道者应当注意圣经作者如何证实他所讲的。使徒们用每一个合法的途径去赢得当时听众的认同。当彼得传讲他的五旬节讲章时，他从经验和圣经的推理去证明『你们钉在十字架上的这位耶稣，神已经立他为主为基督了』(徒二36)。耶稣所行的神迹、被钉十字架、复活、大卫的坟墓、五旬节的现象，这些不同的事件都形成彼得的论证。约珥和大卫都被犹太听众尊为受默示的先知，被引用为见证人来解释人们所经历的。在写作和讲道时，使徒们调整自己来配合他们的读者和听众，以便建立他们的确实概念。
当保罗在亚略巴古向知识份子讲道时，他讨论到自然神学——创造的事实及其必然包含的暗示。虽然他讲出圣经的概念，却没有引用旧约，因为圣经对于异教的希腊听众而言并没有什么意义。他反而用他们敬拜的偶像及哲学诗人的话来支持自己的论点，并且从日常生活中引出结论。当然，在引用希腊的诗人和哲学家时，保罗并不是赞成雅典哲学家的哲学。旧约总是他主要和次要主张的权威，正如Nestle希腊版本的旁注所显示的一样。在引用异教的东西时，保罗只借用那些合乎圣经启示的看法。而且，这些比较容易被他的听众们所接受。
解经讲道者的资格一方面被要求要明白圣经作者如何建立其言论的确实性，另一方面也被要求努力解决听众所发的质问：『这是否真实？我能否真正相信它？』这类问题常常出现。在我们的上一代，或许一位讲员可以凭着在会众思想边缘的罪疚感来讲道，但今日他所能凭借的却是寻问和怀疑的态度。我们的教育体系和大众传播促成这个被误用了的怀疑主义。广告商创造了一群怀疑的听众，他们对教条式的声言和热烈的认同一笑置之，不管是谁发出的，都和广告客户推销商品的宣传没有两样。
所以，解经讲道者应该采用这样的态度：一句声言并不是因为它在圣经中就认定它就是真实的，反而是因为它是真实的，所以才会在圣经里。在皮革封面书本上写一段话，并不能使它具有真实性。但圣经是在陈明事实，因为它存在于神所创造及掌管的宇宙中。所以，我们期待圣经所确定的，会在我们四围的世界中反映出来。这并不是说，我们借着研究社会学、天文学或考古学来建立圣经的真理，而是说从这些学问中出来的碓实资料支持了圣经所教导的真理。
讲员该如何掌握『这是否真实？』这个发展式问题呢？你要想像自己在向现代会众陈述保罗的伟大宣言：『我们晓得万事都互相效力，叫爱神的人得益处，就是按他旨意被召的人。』(罗八28)大部分听众都会扬起眉毛来面对这个宣言：『这是真的吗？我们可以相信它吗？』那么，对被车撞死的母亲，司机又畏罪逃走，在她的丈夫和三位小孩身上是真实的吗？对那些发现自己四岁大的儿子罹患血癌的基督徒父母，又该如何解释？那个『益处』是怎样的呢？倘若一位年轻的宣教士在他尚未向任何土著作见证之前，就淹死在热带丛林河水的泥泞中，那又有什么『益处』呢？着手这段经文却不处理这些复杂的问题，会使听众全然失望。
Dona1d Crey Barnhouse分解约翰福音十四12时，就着手处理其真实性问题：『并且要作比这更大的事，因为我往父那里去。』他采用类比来建立他解释的真实性：
在一艘行驶于敌方太平洋水道的美军潜艇中，一位水兵患了急性盲肠炎。最近的外科医生远在一千多英哩之外。药剂师Mate Wheller Lipes眼看着水手的体温上升到华氏1O6度，他唯一的希望就是手术。Lipes说：『我看过医生作过。我想我可以，您觉得呢？』那水兵同意了。在军官室，大小像火车上有卧铺和厕所的小房间，在照明灯下，病人平躺于在桌上。同伴和协助的官员把最好的睡衣反过来穿，用纱布遮住他们的脸。其他队友们则站在潜水板上稳定船只。厨师煮水消毒。滤茶器也被用作消毒器。一把断了把柄的小刀就是手术用具。从鱼雷排出的酒精就成了消毒剂。弯曲的汤匙用来撑开切开的肌肉。分开肌肉层后，助手花了二十分钟找到了盲肠。两个半小时后，最后一针缝好了，也就在这时候，最后一滴酒精也用完了。十三天后，病人就回到了工作岗位上。
不可否认，这比起受过训练的外科医生在现代医院设备完善的手术室中的手术之成就更加伟大。研究这个类比，你就会知道基督话语的真实意思：『并且要作比这更大的事，因为我往父那里去。』对于基督，身为完全的神，直接苏醒失丧的灵魂，并使他脱离死亡进入永生的工作，是件大事，但对于他借着我们来作同一件事时，则是件更大的事。
Cynddy1an Jones以一个简单的句子赢得观众的信任，他如此宣告：『你若要尝试靠自己的善行上天堂，正如你要靠一条纸船横渡大西洋一样。』
C．S．Lewis对有思想的人之对福音所发问题的鉴定，来表明他的真实性：
这里有另外一件事曾经困惑我。如果这新生命只局限在那些听过基督并能相信他的人，那岂不是很不公平？但事实是：神并没有告诉我们他对别人的安排如何。我们都知道，除了借着基督，无人可以得救；我们却不知道，是否只是有机会认识他的人才可以因他得救。但在这同时，倘若你为外面的人担忧，最不合理的一件事就是：你自己仍然在基督之外。基督徒是基督的身体，就是他借此工作的有机体。任何加入这有机体的，都能让他作得更多。倘若你要帮助那些在基督以外的人，你必须把你自己的小细胞加入基督的身体，因为只有这身体才能帮助他们。要叫一个人多作事却又砍掉他的指头，这真是一件奇怪的事。
不管你是否完全同意Lewis，他实是提出了一个典型的问题，并且加以处理，又把这问题转回发问者身上。
J．Wallace Hamilton在传讲神的护理时，他明白到，当有人告诉我们每时每刻都活在神的护理下，严重的问题仍然会偷偷潜入我们里头。当他开始处理这些疑问时，他引用一首不具名的诗歌：
『啊，哪里是海呢？』鱼儿们呼喊着，
正当它们游过大西洋的海水中；
『我们听说过海和浪，
同时，我们也渴望凝视那湛蓝的海水。』
我们四周围的人都是那些想要看海的小鱼儿；他们的生活、动作、存留，都处于神护理的大海中，但在水中我们却看不见大海。可能这是因为我们用了另一个名字来称呼它。古代希伯来人是有信仰的民族，圣经从他们而出。他们以宗教形式思考，用宗教的片语对话，在每一件事情上，他们看见神直接的活动。若下雨，是神降的雨水。五谷丰收，是神赐福的结果。但这不是我们的语言，也非我们思想的模式。我们是以法则来思想——化学的、自然的法则。下雨时，我们知道这是水蒸气的自然凝结。五谷丰收时，我们归功于化学肥料。有一件惊人的事已发生在我们思想的方式里：在一个没有神的作为就不能生存片刻的世界里，我们已经建立一套不留给神任何余地的思想方式。因此我们以为，许多日常的需要，都由看起来很自然又无位格的力量所提供，以致看不见『那伟大的供给者』在护理着我们。我们中间一些人是在乡村成长的，以后移居到城市，我们会记得我们何等容易忘记谢饭的习惯，部分是因为食物并不是直接从土地而来，乃是从商店买来的。在纽约市的一位医生曾说：『若你问小孩，牛奶是那里来的，他不会想回答「从母牛来的」，他会说」从罐子里出来的」。』
只是问『这是否真实？我自己和听众都会相信它吗？』并不能产生即刻的答案。但若不去面对这些基本的问题，表示我们只向那些已经委身的人讲道。更糟糕的是，因着我们不愿意处理这个问题，我们就可能成为叫卖讲章的小贩，连自己也不相信自己所讲(卖)的。会众有权期待我们在还未提出解决方案之前先清楚问题的所在。让解经讲道者在他的解经大纲中从他的概念着手，并且诚实处理『我的听众能够接受这陈述为真实的吗？若不，为什么？』的这个问题。让他将特定的问题写下来，并且，若有可能的话，写下一些答案的方向。不久，当讲章发展时，他就会找到许多有关他和听众都必须思考的东西。

这会有什么差别？
第三个发展式问题与应用有关。虽然解经讲道者必须解释一段经文的真理，但到此他的工作仍未完成，要到他能将那段经文与他听众的经历关联后才算完成。坐在座位上的人们希望讲员能回答『那又怎样呢？它又能有什么分别妮？』所有的基督徒都有责任问这个问题，因为他们蒙召来为神而活，乃是在圣经启示的光照下。Mortimer J．Adler把书分成理论和实践两类。一本理论性的书在被了解后就被搁在书橱里。但对待一本实践性的书，不仅需要读，更需应用。由此看来，圣经是一本高度实践性的书，因为它被写下来不但为了叫人明白，更为要人顺服它。
许多讲道学学者并不太注意应当有的应用。没有一本书的内容完全或主要论到在应用时产生的困难问题。结果，许多教会会友虽然一生听惯了正统的讲章，行为却可能是异端。我们的信经肯定了情仰的主要教义，并且提醒我们基督徒应该相信什么。很可惜，我们的信经并没有告诉我们，这些教义下的信仰应当叫我们如何行事为人，这是讲员的部分责任，而他必须为此全力以赴。
透彻应用的基础是正确的解经。我们不能决定一段经文对我们的意义，除非我们先判断这段经文本身的意义。要作到这一点，就必须坐在圣经作者前面，尝试去了解他要传递给他起初读者的信息。只有当我们明白圣经作者自己的用词在他的时代所要表达的意义后，我们才可以澄清它在现今生活中的差异。
为要正确应用一段经文，我们也必须阐释这启示在起初被赐下时的情境，然后判断什么是现代人与起初读者相同和不同之处。现代人与圣经时代的人之关系越相近，应用就越直接。雅各写信给散居古代世界的犹太基督徒说：『我亲爱的弟兄们，这是你们所知道的。但你们各人要快快的听，慢慢的说，慢慢的动怒，因为人的怒气，并不成就神的义。』(雅一19－2O)这劝勉在任何世纪及任何情况下都能应用于信徒身上，因为古今所有的基督徒都处于对神和他话语的相同关系上。
但是，当廿世纪与圣经经文的相似处比较不直接时，正确的应用就成为比较困难的事了。解经讲道者不只应特别注意两者间相同的地方，也应注意它们之间的差异。举个例子说，保罗对奴隶的许多劝勉，都可以直接应用在第一世纪和后来历代的基督徒奴隶身上。因为主仆关系的许多原则，也可以应用在今日的劳资关系上，但忽略了今日雇员并非奴隶的这项事实，会导致这些经文的极大误用。比如说，由于奴隶必须『顺从』他们的『主人』(弗六5)，因而我们就指责工会的会员，那就是忘记了雇员和奴隶的不同。
应用旧约经文于当代听众身上，困难会更多。事实上，对旧约的误用已经有了一段令人困窘的历史。一种不能令人满意的方法，就好像将罗沙测验(以病人的字或画来猜测他的人格和病情的一种心理测验)圣化般地使用经文。解释圣经的人常把旧约的故事灵意化，为了找出那在他自己思想中而不在经文中的『隐藏的意思』。另一种处理旧约的不适当方法是，只用它作为新约教义的例子或例证。在这情形下所传讲的权威，并非来自旧约神学或旧约作者的原意，而完全是来自解经者自己的神学，他是把自己的神学读到经文中上的。倘若这种讲道者的解释或应用受到挑战，那么他所求助的并非摆在他向前的旧约经文，而是新约中的某些经文，或是某种他所假设的与听众所共有的神学。
然而，在我们回答这第三个发展式问题『那又怎样？它又能带来什么差别呢？』时，我们可以怎样进行呢？第一，应用必须来自圣经作者的神学目的。John Bright说明决定作者原意的立场：『……讲员不但要明白经文说了什么，他也要知道那些使圣经作者如此说的原因，并且按它本身来传讲。因此，除非他已经掌握经文的神学意图，否则他的解经工作将不完整。除非他掌握了经文的神学意图，否则他不能任意解释经文，不然的话，他可能因为要作出与作者原意完全不同的意义，而过份误解经文。』
除非我们已经研究过该段经文的文脉，否则无法了解或应用，无论是在旧约或在新约中。举个例说，埋头分析传道书的一个段落或一章却没有先了解整卷书，会导致许多无价值的观念和对今人无效的应用。只有掌握更大的段落，我们才能明白较小段落的意义以及为何它们被写下来的线索。
这里是一些帮助我们找到作者神学目的的问题：
l. 是否在经文中有任何有关目的的迹象或编辑的评语，或有关事件的解释性记载？例如：在路得记这个以愁苦开始的故事，却在四11－12的材料中提供了一个幸福的结尾，它并且肯定神在有关人物生活中的恩慈管理。路得记显示出神的护理和神慈爱引导的主题，这一切的焦点都集中在结论中。而且，在整卷书中都暗示——尤其在七重祝福的祷告文中——平常的每个祷告都蒙神垂听。神的作为是如此有技巧的与每日事件交织在一起，以致我们在第一次阅读时根本看不到他在工作。只有在反覆思想中我们才发现，他不断地在作事来满足平常人的需要和盼望。
2．在经文中有没有神学的判断？好像『那时以色列中没有王，各人任意而行』的判语，在士师记中出现了两次(十七6；廿一25)，道出了为何这些卑鄙的事件被记录成以色列历史的一部分。大卫与拔示巴犯罪，以及他谋害乌利亚的记载，出自史家平铺直叙的手笔，直到撒母耳记下十一27才有评论：『但大卫所行的这事，耶和华甚不喜悦。』
3. 由于圣经的叙事体部分有特殊的困难，因此除了一般所提的问题外，我们应该还要问：这故事被写下来是要作个例子或警戒？如果是，究竟是在那一方面？这事是个规范或是特例？我们对它应有什么限制？
4. 什么样的信息是作者想要告诉起初接受的人和将来要读的人？
5．为何圣灵把这件事放在圣经里？
我们必须问其他的问题，好叫我们能应用神的话于现代的听众，因为他们所面对的清况，与起初启示被写下的那世代不一样。
l．神的话起初是以什么样的背景临到？现代人与起初听众所共有的特征是什么？举例来说，申命记是摩西在约但河的那边向新一代以色列人发表的。他的听众信仰耶和华，并且是由神的约所建立的神权政体的一份子。神已和他们订立盟约，追约详细说明了有关他们顺服或不顺服所带来的赏赐与审判。他们跟随摩西在旷野，并盼望进入神应许赐给亚伯拉罕的地。
今日基督徒无法直接同等于以色列国。教会既不是神权统治社会，也不是国家。但我们仍是耶和华的信徒，由他的恩典所拣选，在这世代作神子民的，为要成为世上的见证。此外，和他们一样的，我们也有神的启示，是他期望于我们遵守的。
2、当圣经人物听见神的话而在他们处境下作出回应或不回应时，我们该怎样才能与他们有相同的体会？虽然我们不是那些实际进入迦南的以色列人，也不是在耶路撒冷作王的大卫，更不是在律法下生活的希伯来人，但我们与这些人共有相同的人性。在他们对神和自己同胞的反应上，无论是理智的、情感的、心理的或属灵的反应，我们都能认同。
我们最好能记住J．Daniel Baumann的观点：『我们非常像古代世界里的百姓。只有在一些肤浅的思想、理智的信仰，以及心理状况上与他们不一样。在基本心中的实况是相同的；我们都站在神面前，正如每个时代的人站在他面前一样。我们都经历过大卫的罪疚感、多马的怀疑、彼得的三次不认主、底马的贪爱世界，甚至犹大的背叛之吻。借着人类灵魂的相同实质及其复杂性，我们跨越了每个世纪而互相连系。』虽然这看起来很简单，但结论是：在所有的圣经事件中，神面对各时代的人们，使我们可以进入圣经人物对神和人的回应中。因为这位性情和位格永不改变的神，同样在我们的处境中向我们说话，而且在会面中所牵涉的原则与动力，在整个历史中都维持不变。
3．借着更广泛的启示，我们能得到什么有关神与百姓交往更深入的见解呢？一位神秘的作者在他的故事第一章的地方，常写些看起来无关或混杂的东西，但它们的重要性在接下来的数章中却变得明显。既然圣经是完整又完全的，那么就没有任何一段是可以与神所讲过的隔离开来而加以解释或应用的。
4．当我明白一个永恒的真理或指导原则时，有什么特殊而实际的应用是可以给我和会众的呢？它会影响到什么概念、感受或行动呢？我自己是否顺服这真理而生活呢？我是否愿意去作？什么是拦阻我的听众作出他们本该有的回应？当神要他们作出回应时，有什么建议可以帮助他们回应神的呢？
通常一位解经讲道者以经卷的单一段落开始他的研究，而他的应用也直接或间接借着引申那段经文的涵意而来。倘若他以会友的特殊需要开始，而想从圣经中找到解决办法，他首先就必须决定用那一段经文可以针对所提出的问题。借着不同段落的解经，才能加以检讨主题。当圣经以不同的经文回答这些问题时，应用和权威便仍然来自经文。但是，如果我们处理的问题是圣经作者未曾遇到的，那度应用就变得复杂些。因为耶稣基督是掌管历史的主，所以基督徒必须从神的角度上面对时代伦理和政治事件。我们相信，圣灵对堕胎、试管婴孩、消耗能源的生活方式、全球的饥荒、科技的应用或政府的福利计划，都有他自己的意旨。但是，圣经不能(也没有)向所有道德或政治情况直接讲话。结果我们相信，投票或做决定的权柄无法直接源自经文，它反而是间接的，而且有赖于解经讲道者对事情的分析，以及他神学应用原则的准确性。陈述问题的方法和所强调的内容，会产生不同的结果。以下问题能帮助我们考验我们结论的准确性：
1. 我是否正确了解事实，并且为所牵涉的事件组成合适的问题？这些问题可否以另外的方式陈述，以便引出其他的论题？
2．我是否已决定所有必须加以考虑的神学原则？对于每一个原则，我应该给予多少份量？
3. 我所主张的神学是否合乎圣经？是否引自充分的解经和对经文段落准确的解释？在这里，『经文自证』会产生特别的危险，这种作法常从段落中抽取一段来支持某个教义或某种伦理立场，或不顾作者的目的就妄加解释。
针对这些道德和政治的评断，Alexander Miller提供了一个有益的见解：『一个合理基督徒的决定，永远是由信心和事实组成的，这也奠基于信心的领悟以及对事实程度的衡量上。』由于我们对事情的分析，以及我们信心解释可能的不同，基督徒在道德和政治的论点上就会有不同。但除非我们在信仰的光照下探讨事实，否则我们所作的决定并不能正确地被称为基督徒的决定。
然后，这三个发展式问题会刺激解经讲道者的思想，并且帮助他做决定：对于他的经文，他必须讲些什么。这些问题是彼此建造的。我们对自己不明白的概念，根本不必问其准确性。并且，我们不明白的或不相信的，也不会对我们的生命产生正面的影响。虽然讲员在他的讲章中可能处理这三个问题，但通常只有一个是最重要的，而且也决定了他的信息所要采取的方式。所有这些探讨，是要引导解经讲道者进入他的讲道概念，而这概念在下个阶段的发展中，就是他所要完成的。

〖 阶段五 建构论章概念 〗

在听众知识和经验的亮光下思想解经概念，并以最准确易记的句子陈述之。
到这里，讲员将知道他的讲章必须采取的方向，并知道在他对经文的解释中必须处理的问题。现在，应当陈述经文的核心思想，使它与圣经及听众都产生关联。广告商明白，概念很少被人用『概念』而是以『口号』来叙述。虽然广告商的『口号』时常只不过是光亮彩色的气泡，但讲道者却不应该藐视任何巧妙陈述的影响。我们认为，方法远超过生活中的任何事物——超过我们的社会地位、我们的收入、我们的住所，甚至超过别人对我们的想法。倘若概念以易记的片语表达，人们便比较容易照神的方式思想神的事，并且以圣经的概念为基础去生活、去爱、去选择。
当一个概念成为一个能在任何时候应用于任何人身上的普世原则时，讲道概念的陈述便可以和解经概念相同。这种情形就好比耶稣对富有而愚昧的人所说的比喻一样。他警告说：『你们要谨慎自守，免去一切的贪心，因为人的生命，不在乎家道丰富。』(路十二15)这个警告可以应用于任何文化中的任何百姓，他们专心于收藏过于他们所需要的东西。它不需要任何方法去修饰。当箴言的智者如此观察：『回答柔和，使怒消退；言语暴戾，触动怒气』(十五1)时，他是以任何人都能明白的语言去说的。哈巴谷宣告说：『义人必因信得生』(二4)，在讲这句话时，先知是在陈述经卷上的涵概性真理，一个基督徒经验中的基本原则。它只需加以解释，不必重组句子或用字。
其他的解经概念，透过精确的修饰和个人化，便可为成讲道概念。例如：在帖撒罗尼迦前书一2－6的概念，可以如此连击：『保罗为帖城基督徒感谢神，是因为他们的信望爱产生结果，也因着他们蒙神拣选的凭据』。讲道式概念应当比较筒单和直接：『我们可以为其他基督徒感谢神，因着他们为神所作的，也因着神为他们所作的。』
提摩太前书四12－16的解经陈述，可以是：『保罗勉励提摩太，要因着成为别人在他行为和动机上的榜样，以及对经卷的宣讲事工，来羸取别人对年轻人的尊重。』请道的表达却应该是：『青年人是透过注重他个人的生活和他所教导的去嬴取别人的尊重。』若这段经文是向神学生讲的，命题甚至可以更个人化：『你可以透过注重你自己和你的教训来赢得尊重！』
有时候，讲道概念就要比较合乎时代，并且不受经文用字的限制。在分解罗马书一l－17时，James Rose找出这个概念：『当福音的影响在教会被看为全然重要时，福音的力量便在世界中势如破竹。』罗马书二l－29的一个分解可以是：『那些用律法作梯子上天的人，反而被留在地狱中。』在罗马书六l－14中，保罗处理一个明显敌对因信称义的教义的看法：这种宣告人们为义的方法，只会鼓励人犯罪。保罗回答说：『我们必须认清，借着我们与基督的死和生，我们已经向死的辖制死了，并且向美丽和圣洁活着。』一个更难忘的表达是这样的：『你不再像以往那样活着，因为你已经不再是以前的你了。』
在保罗对祭过偶像之物的讨论中(林前八章)，他劝告哥林多人要出于爱心，而非只以知识行事。现代解经讲道者可以如此表达这原则：『当你想到与道德无关的事件时，需要在爱中温柔行事。』在好撒玛利亚人的比喻中，所包含的核心功课可以如此陈述：『你的邻居是任何你看见其需要的人。』在雅各书一l－16的讲道概念，用以下方式比较有强烈的切题性：『你对试炼的反应，是关乎生死的事。』约翰福音三章的一篇讲章，可以采用以下的命题：『即使我们中间最好的，也必须重生。』
然而，在讲道概念中所用的语言，应当是为嬴得人心，并强而有力的催促性却又不太情感化。该陈述是否能产生火花？是否能抓住听者的心？是否容易记得？是否值得牢牢记住？语言是否能有效地传达给现代人士？虽然各人喜好不同，但这些问题是很值得我们回答的。
由于讲道概念是经过经文的深度研究和对听众的广泛分析才产生的，因此得到这个概念并有创意地将它陈述出来，是准备讲章最困难的步骤。当这个概念如同晶莹夜空中的月亮那么明晰出现在讲员的思想中时，他就有可讲的信息了。

新概念
重述
三个发展式问题
讲道概念
定 义
重述——用不同的字词陈述同一概念，以便澄清或加强它对听众的印象。
三个发展式问题——
l. 这是什么意思？—澄清解释。
2. 这是否真实？—澄清真实性。
3. 又怎样呢？它又能有什么分别呢？—澄清隐含的意义和应用。
讲道概念——圣经观念的一种陈述，它不仅能正确反映出圣经，也能有意义地关联到会众。

解经式信息发展各阶段
阶段一 选取经节
阶段二 研究经文
阶段三 发现解经概念
阶段四 分析解经概念
阶段五 建构讲章概念
阶段六 决定讲章目标


第五章 讲章的目标

你为什么要传讲这篇讲章？这明显的问题引出许多不成熟的答案。举个例子说：『礼拜天早上11点25分，有些人正期待我说些什么。这就是我讲道的理由。』或者：『上周我讲过创世记廿一章，所以这个星期我就讲廿二章。』有时答案完全含糊不清：『我讲这篇讲章，哦，是因为我要给大家一些挑战。』以上的这些目标，常是一种暗示而非陈述，它所产生的讲章，就好像涂了柠檬糖的什锦派——上面洒满了一堆酌料，却没有一样酥脆。
不管一篇讲章有多么辉煌或合乎圣经，若是没有特定的目标，它根本就不值得传讲。这种讲员没有适当的概念，他不知道他为什么要讲这篇信息。我们若去询问一个曲棍球队说：『什么是曲棍球的目标？』答案可以是在冰上所进行的各种动作——溜冰、手握球棒、防守、传球——但球队的真正目标必然是为了赢球。一个不把这目的牢记心头的队伍，必定只是为了练习玩玩而已。为什么要讲这篇道？一位牧师在他面对会众时，做了一系列配合得不错的什锦讲章——解释、举例、劝勉、解经、手势等等。但可怜的是，那些需要在特定方式中被改变生命的人，竟然无法明白他的讲章。A．W．Tozer向我们众人说了一句很有远见的话：
没有任何事比『为圣经教义而教导圣经教义』更无聊、更没意义的事了。与生活脱节的真理，从圣经来看根本不是真理，而是其他或是缺少某些东西的事物……单单知道『起初神创造天地』，并不使人好一些。那恶者也知道这件事，同样地，亚哈王和加略人犹大也知道。单单知道『神爱世人，甚至将他的独生子为救赎他们而死』，也不能叫人改善一些。地狱里千千万万的幽灵也知道这事。除非是有人遵行，否则神学真理一无是处。在所有教义背后的目的，就是要取得道德的行动。

〖 阶段六 决定讲章目标 〗

讲道的目标，是为了陈述讲员希望透过这篇讲章在听众中发生的事情。讲道目标与讲章概念的不同，犹如靶子与箭的不同一样，又如出外旅行与研究地图的不同，也像烤块饼吃与阅读烹饪秘方不同一样。概念叙述真理，可是目标却表明那真理所当成就的。Henry Ward Beecher很强调目标的重要性，他如此宣告：『一篇讲章不像中国人的鞭炮，单为着声音而放。它应是猎人的枪，而且在他每次开枪时，他都应当注意看到他的猎物倒下为止。』这宣告是先假设猎人知道他所要狩猎的是什么。
然而，解经讲道者如何确定他的讲章目标呢？他是借着发现他所传讲经文背后的目标而确定他所讲的目标。在他的解经中他应当问：『为什么作者要写这事？他对他的听众期待怎样的影响？』没有圣经作者拿起他的笔来，是为了针对一个宗教题目写下『几句合适的评论』，每位作者写作，都是为要影响生命。当保罗写信给提摩太，他如此论道：『你也可以知道在神的家中当怎样行，这家就是永生神的教会、真理的柱石和根基。』(提前三15)
犹大正要写信时，忽然改变了他的目标。他如此承认说：『我想尽心写信给你们，论我们同得救的时候，就不得不写信劝你们，要为从前一次交付圣徒的真道，竭力的争辩。』约翰设计耶稣生平的事迹，为要叫人信耶稣是『基督、是神的儿子』，并且叫信徒『因他的名得生命』。全部的书卷以及书中的段落，都是为要使读者的思想和行为能有改变。因此，一篇解经式讲章的目标，是与圣经中的目标并行的。解经讲道者必须找出，为何一句特定的经文要包含在圣经里，并要把这个放在思想中，然后决定神在今日借着这篇讲章想要在他的听众中成就什么。
默示的经卷赐给我们，是为叫我们『得以完全，预备行各样的善事』(提后三16－17)。从这里我们可以知道，解经讲道者应当能用文字表达，使聆听他讲道的人产生什么样性质的生命或什么样的善行。保罗告诉提摩太，我们要完成的目标，是借着(l)教导一个教义，(2)督责一些信仰或行为上的错误，(3)使人归正，与(4)教导人学义。然而，教育学者们发现，一个有效目标的陈述超过程序，以及因着教导所带来之可见行为的叙述。一个目标的陈述，不仅是叙述我们的目的地，以及我们将跟随到达目标的路线。而且，如果可能的话，它是要告诉我们怎样知道自己是否已经到达该目标。如果我们不清楚我们要去的地方，无疑地，我们所到达的将是其他的一些地方。
Roy B．Zuck列举了一系列有益于课程目标叙述的一些动词。这些动词也有助于处理知识、了解(认知的领域)以及态度和行动(情感的领域)。(见表一)
表一：目标叙述

类 别 | 可 测 量 的 动 作
知 识 | 表列，陈述， 列举， 想起， 背颂， 写出， 辨识， 记住， 认识， 追踪， 描绘， 知道， 熟悉， 认出， 定义， 描述…
了 解 | 辨别， 区别， 比较， 对比， 分类， 选择， 选出， 分开， 评估， 检视， 了解， 反应， 思考， 审断， 理解， 发现…
态 度 | 决意， 发展， 对…有信任感， 激赏， 委身于， 信服， 热 衷于， 渴望， 表同情，计划， 满意于， 对…具敏锐度…
技 能 | 解释， 应用， 调适， 产生， 使用， 操作， 研究， 解决， 经验到，阐明， 传达， 协助…为…祷告…

虽然讲道与讲课有显著的不同，但若能像教学目标一样列下讲章的目标，那将使讲章更直接和更有果效。以下就是一些以可测量的方式来陈述目标：
听众应当能明白因信称义，且能够写下这教义的简单定义。(无论听众实际上有没有写一下这定义，如果讲员在传讲时能让他们写下来，那么他的讲章对听众就会比较确定。)
每位听者都应当能够列下属灵恩赐，且能确定他或她有那些恩赐。
每位听者都应该写下最少一位非基督徒的姓名，并且决定在下两个星期内天天为他(她)祷告。(如果有人能为某些事继续作两个星期，他们将更有机会为那件事作几个月。)
我的听众应当至少能鉴定一种基督徒不能同意但与道德无关的场合，且能思想并知道在该种场合中怎样行。
会众应当明白神如何爱他们，并且最少说明一种这爱使他们平安的途径。
基督徒应当能说明人要相信些什么才能成为基督徒，并能计划在本周内向别人传讲有关主的事。
听众应当被告知研究圣经的必要，且应当报名参加教会的查经班、家庭查经班或圣经函授课程。
组织可测量结果的目标，迫使讲道者能反省有关态度和行为应当如何改变。再说，这也能使他更具体地将真理应用在生活当中。总之，如果一篇讲章要成就任何事，它必须先完成一些事。
苏格兰的一个讲道家David Smith，描述一篇讲章为『一篇以行动为结论的演讲』。所以，一个能使目的容纳入讲章的有效方法，就是以目标为念写下结论。如果在开始的时候我们能知道我们想要达成的，我们就会以更高的效率集中思想而全力以赴。

新概念
目标
可测量的结果
定 义
目标——期待听众因听到这篇讲章而发生的改变。
可测量的结果——以可观察的行为形式陈述讲章的目的。

解经式信息发展各阶段
阶段一 选取经节
阶段二 研究经文
阶段三 发现解经概念
阶段四 分析解经概念
阶段五 建构讲章概念
阶段六 决定讲章目标
阶段七 完成讲章目标
阶段八 建构讲章大纲


第六章 讲章的型式

Samuel Johnson评论说：『人需要被提醒，正如他们需要被告知一样。』在这句忠告下，让我们暂停片刻，回头综览我们走过的范围。透过经文的研究，我们应当可以确定解经概念，并且能清楚陈述作者所谈论的东西，以及他所说有关他所论及的东西。在关联解经和现代听众的努力下，我们用三个发展式问题来探察它的概念：这是什么意思？它是否实在是真实的？它能带来什么差别？由此，我们形成一个能关联圣经概念于现代人的讲道概念。除此之外，我们也建立了讲章的目标。
因此，到目前我们应该知道我们必须宣讲什么，以及我们为什么宣讲。现在，摆在我们面前的问题是：对于这个概念，我们要作些什么来达成这个目标？这篇讲章要采用什么样的型式？

〖 阶段七 完成讲章目标 〗

思考讲道概念，问自己应该如何掌握这概念以达到讲章的目标。
基本上，概念是与讲章的广泛目标互相平行发展的，正如我们所作的任何陈述是借着解释、证明或应用而加以发展一样，讲章的概念也是需要解释、证明或应用。

一个有待解释的概念
有时一个概念必须加以解释，通常那是发生在讲员要他的会众明白圣经的某一教义时。一个真理在得到正确的理解后，必然带来应用。举个例子说，如果你车子的一个轮胎破了，不能开了，你就必须换个轮胎。如果你不知道怎么换，你最大的需要就是一本清楚的指导手册。于是，你白然会主动拿出工具来，用起重机抬起车子进行换轮胎的工作。你会先把爆了的轮胎起出，然后装上备胎。这一切说明了一件事：提供听众一个对经文的清楚解释，可能是解经讲道者在他讲章中所作的最重要贡献。
即使这是一个古老的说法，但我们仍需尊重讲章发展的这个公式：『告诉他们你要告诉他们的；告诉他们你正对他们说的；然后告诉他们你已经对他们说的。』当我们的目的是需要我们解释一个概念时，那是极佳的忠告。在这样的一篇讲章中，我们得在引论中完整地把概念陈述出来，在本论中把概念分成不同的部分加以分析，并在结论中再次重复那个概念。很明显地，这种发展能成功地澄清任何因悬疑而失去的东西。
举个例子说，Alexander Maclaren曾讲过一篇解释歌罗西书一15－18的信息：『爱子是那不能看见之神的像，是首生的，在一切被造的以先。因为万有都是靠他造的，无论是天上的、地上的、能看见的、不能看见的，或是有位的、主治的、执政的、掌权的，一概都是借着他造的，又是为他造的。他在万有之先，万有也靠他而立。他也是教会全体之首；他是元始、是从死里首先复生的，使他可以在凡事上居首位。』
在讲章里，Maclaren说：『我的工作不是为了证明保罗的话，而是解释它们，然后使它们达到目标。』他的主体是：『为何耶稣基督在凡事上是万有之首』，他的补语是：『由于他与神、与创造，以及与教会的关系』。借着解释而发展这个概念，Maclaren意欲激励基督徒在他们的生命中以基督居首位。
然而，他是如何着手这篇讲章的呢？在引论中，他两次提出他的概念：『基督填补了神与人之间的空闲，再也不需要一大群幽暗的东西来联合天与地了。耶稣基督伸出双手在两者之间；他是教会的头，是生命的泉源。所以在万有中，他是首先叫人顺从、受人爱戴和敬拜的那一位。』整篇讲章所说的不外乎这个。在下一行讲词中，Maclaren第二次用简略的方式呈现这个概念：『这里有三个与基督关系的重要概念：基督与神、基督与创造、基督与教会，而在这些关系上建立的，还有他在凡事上为万有之首的得胜宣告。』
在讲章的主体部分，Maclaren解释这些关系包含了些什么？简化一下列成大纲，他的信息就按以下的方式进行：
壹、 基督与神的关系：他是『那不能看见之神的像』。(西一15)
一、神本身是无可想像的，也不可接近的。
二、基督是神完全的彰显和形像。
1. 在他里面，那不能看见的神如今得以看见。
2．只有他能赐与稳固的信心，使我们可以找到支持的能力面对生命的试验。
贰、 基督与创造的关系：他是『一切被造首生的』。(西一15－17)
一、基督是所有创造的媒介(保罗所用片语表示：他是存有之先，万有之首)。
二、基督护持宇宙中的各类关系(这是借保罗所用不同的介系词加以发展的)。
参、 基督与教会的关系：他是『全体之首』、『是元始、是从死里首先复生的』。(西一18)
一、未道成肉身前，神的话与宇宙的关系，也就是道成肉身的基督与他教会的关系。对两 者而言，他是『生的』。
二、身为『全体之首』，他是教会生命的源头和中心。
三、借着他从死里复生而为教会的『元始』，他是教会的肇始和我们将来复活的权能。
结论：『使徒结论说，在凡事上基督是第一的——而且凡事都要如此使他居首位，无论是自然方面或恩典方面，居首位是绝对且是超越的……因此对我们众人而言，问题中的问题是：「你如何看待基督？」……他是否是我们的一切，或只是一个名字而己？……如果我们将耶稣摆在第一位，我们的心也将视置「于首、于末、于中，且是永永远远」，那我们就有福了。』
在整篇讲章中，Maclaren并没有作什么别的，他只回答了『到底这段经文的意思是什么？』这个问题而已。

  一个有待证实的命题
然而，讲章也可以采用其他的型式，有时一个概念所需要的不是解释，而是证明。在这种情形时，概念通常会出现在引论，但它却是以讲员即将辩护的命题型式出现。产生这类讲章的发展式问题需要证实：这是否真实？为何我要相信它？因着讲员的立场类似辩论员，所以重点变成了他概念的理由或证据。
一个有待证实的命题之讲章的例子，来自哥林多前书十五12－19。在那里，保罗为身体复活争辩。文脉中，保罗辩论说：哥林多人不相信耶稣从死人中复活，他们不断坚持没有复活这回事。一篇从第12到19节的讲章，能辩证『除非基督徒从死里复活，不然基督徒的信仰将没有价值』的这个命题。请员拟向他的听众说明，复活的教义是基督教的中心。这个概念先在引论中陈述，然后提出主要的重点来辩护，有如一系列的论证一般。讲章的大纲看起来如下面所示：
壹、 基督徒若不复活，基督徒的信仰便缺乏合理的内容。(12－14节)
一、若死人没有复活，表示基督也未曾复活。
二、若基督没有复活，福音就是一个幻觉。
三、若福音是个幻觉，我们对福音的信仰就没有实质。(『除非基督徒复活，不然基督徒信仰就没有价值』的第二个原因是……)
贰、 基督徒若不复活，使徒便都是可耻的骗子。(15节)
一、既然使徒都传扬耶稣的复活，如果耶稣没有复活，他们就是做假见证的人。
   二、既然他们声称神叫耶稣从死里复活，因而为神作假见证，他们所犯的是欺骗罪中最糟糕的一种。(『为何基督徒信仰因没有复活而变为没有价值』的第三个论据)
参、 基督徒若不复活，基督徒信仰便是徒劳无益。(16－17节)
一、若基督的复活没有发生——如果没有死人复活的情形——基于此，它的果效便不会成立。
二、所以基督徒仍然在罪中；一位死的救主根本并不是救主。(第四个值得考虑的论据是……)
肆、 基督徒若不复活，基督徒便没有指望。(18－19节)
一、若没有复活，耶稣就没有被高举，他的死也就不会成就任何事情。
二、跟着而来的是，已死的圣徒便已朽坏。
三、为盼望将来的生命，基督徒为基督受的苦便成了可悲的事。若没有复活，那支持他们的盼望便是空幻的思想。

    结论：『从死里复活』成了基督教的重要教义。它若不真实，整个基督徒信仰的系统便跟着崩溃。并且，基督徒的福音以及传福音的人，也都不能带给世界任何贡献。然而，既然基督已经从死里复活，那么死人复活以及基督徒信仰便安可卧在坚固的根基上。
    起初，被解释的概念和被证实的概念看起来很相像，因为两种讲章都把讲章概念摆在引论中，到后来才发展。然而我们可以认出，这两种请章是向不同的方向扩张，以达到各自不同的目的。

一个有待应用的原则
    第三个发展式问题，由应用的问题产生：那又如何？这又会造成什么差别呢？在这一类讲章中，解经讲道者要把圣经原则放在他的引论或第一重点上，并在他信息的下面部分探讨该原则的涵意。
    一个设计来应用原则的讲章大纲，可以从彼得前书二11—三9引伸而来。这个讲章的引论讨论我们的态度如何决定我们的行动，然后发出一个问题：身为基督的子民，我们面对一个对神及其恩典不友善的社会，应有怎样的态度？在讲章后面的目的是：『使基督徒在社交关系上培养顺服的心』。有待应用的原则出现在第一重点上。
壹、 为神的缘故，我们要服从人间的法令。(二11—12，21—25)
一、顺从会将荣耀归于神。(二11—12)
二、基督留下顺服的榜样，甚至对那些作恶敌挡他的人也是如此。(二21—25)
1. 他是完全不犯罪的。(22节)
2．他保持静默并将自己交托给神。(23节)
3. 他的受难是救赎性的。(24－25节)
(这个原则在日常生活中能带来什么不同？)
贰、 这个『为神缘故采取顺服之心』的原则，必须在我们的社会关系上管理我们。(二13－20；三1－7)
一、为神的缘故我们要顺服民间的领袖。(二13－17)
二、为神的缘故我们要顺服我们的雇主。(二18－20)
三、为神的缘故我们要顺服我们的伴侣。(三1－7)
l. 作妻子的要顺服她们的丈夫。(1－6节)
2．作丈夫的要顺服他们的妻子。(7节)
    结论：『总而言之，你们都要同心，彼此体恤，相爱如弟兄，存慈怜谦卑的心。不以恶报恶，以辱骂还辱骂，倒要祝福；因你们是为此蒙召，好叫你们承受福气。』(三8－9)

一个有待完成的题目
    第四种形式只在引论中呈现主题，而不是整个概念，并且只用重点完成该题目。无疑地，这种主题完成式的发展是最普遍的一种。而且，很多讲员都被它的平实所吸引，鲜少从中做改变。
一位技巧纯熟的讲员使用这种形式的讲章，会带出紧迫和强烈的感觉。James S．Stewart在一篇对希伯来书十二22－25的解经讲章中，提供了一个个案。在引论中，Stewart建立他的题目。他告诉我们：『希伯来书的作者叙述了五样有关教会中基督徒敬拜的团契方式。』这篇讲章的目的是：『使我们认清当我们在敬拜地点聚集时，我们共同承继的丰富产业』。既已陈述了题目，他便在主体中的每一点去完成这个论点。
壹、它是一个属灵的团契：『你们乃是来到锡安山，永生神的城邑，就是天上的耶路撒冷。』(22节)基督徒直接触及那可见的属灵世界，也就是唯一的终极实体。(现在我们要移到经文论及基督徒敬拜团契的第二个事实。)
贰、它是一个普世的团契：『有名录在天上诸长子之会所共聚的总会。』(23节)基督徒是地上最大团契的成员，亦即普世教会。(现在我们移到他告诉我们有关基督徒敬拜团契的第三个描述。)
参、它是一个不朽的团契：『那里有千万的天使…和被成全之义人的灵魂。』(22，23节)当基督徒在敬拜中，在另一边，他们所爱的人与亲近的人也正靠近他们，并有见证人如云彩般围绕他们。
肆、它是一个属神的团契：『有审判众人的神……并新约的中保耶稣。』(23，24节)在敬拜中，他告诉会众——现在到了整个事情的核心——你事实上已来到了在耶稣里显现的真神面前。(他加进了另一个关于我们敬拜团契的事实，并就此作为结束。)
伍、它是一个被赎的团契：『以及所洒的血，这血所说的比亚伯的血所说的更美。』(24节)『当我们的诸罪向神呼叫审判和报应时，另外一些事也同时发生——基督的血更大声呼喊、承担，并驳倒了我们诸罪的呼声，而神就因基督的缘故赦免了我们。』
    Stewart并不作任何正式的结论，他最后这点已足够把讲章带到有效的终点。我们可以注意到，每一分开的重点并非与前面一点有关，但却与题目有关，因它使题目达到完整的地步。

一个有待叙述的故事
    倘若解经讲道者以洞察和想像力叙述一个圣经的故事，他的讲章同样可以传达概念。不幸的是，因着一些被扭曲的理由，我们已经认同故事属于儿童，而成熟的成年人已能直接取用原则，不需加上糖衣。因此，我们把故事授权给育儿班，或者我们仅为了打发时间才在假日捧着小说读。如果我们能发觉那些震憾人心的故事对我们众人的影响，那度我们给予故事的评价必然会更高。电视不断搜集故事——有些滥片，有些劣片，有些不健全，也有些很有价值——但电视剧却能吸引观众，并塑造它的价值。我们未来的文化，可能由故事来决定，因为故事抓住了这一代以及儿童的心思和想像。
    任何爱圣经的人都必须重视故事，因为不论圣经有什么其他的文体，它事实上就是一本故事书。旧约神学是由人们的叙事记载中引伸出来的，这些人偏离正道去树立他们手所造的假神，而另一群则严肃地对待神，甚至愿意为他摆上生命。当耶稣出现时，他是那位多才多艺的故事演说家，甚至有时我们抓不到他故事中所隐藏的深奥神学。例如：叛逆的少年和不能容忍他的哥哥，敬虔的法利赛人，埋在地里的珠宝，以及无法与死亡预期约会的生意人。
    然而，叙事体的讲道并不只是重复故事的细节，好像重述既无聊又陈旧的笑话。透过故事，讲员可以传达概念。叙事体的讲章和其他的讲章一样，只是支持重点的内容是直接引自故事的事件。换句话说，就是把故事中的细节组合在一起成为一个重点，并把所有的重点合在一起来发展讲章的中心概念。叙事体看起来最有功效的是：当听众听到故事且在讲员不必直接陈明时，他就能听到讲员的概念了。电影导演Stanlev Kubrick在时代杂志一篇采访报导中讨论到间接概念的能力时说道：『戏剧型式的本质，就是让概念进入人们心中却不必明明描述它。当你直接说一些事时，它的潜力不如你允许他们自己去发觉来得大。』这点是否要明说或只需暗示，有赖讲员的技巧、讲章的目标，以及听众的领悟力。无论如何，故事应该是明朗得可以使听者可以找出圣经人物的思想、动机、反应、合理化的过程，以及在过程中使听者能从自己里面获得洞察力。

讲章的其他型式
    讲章也能按归纳式、演绎式或两者混合的型式进展。在演绎式的讲章中，概念要出现在引论，以本论作解释、证明或应用(见图一)。本章中所讨论的前面三种型式，是跟随演绎的型式。另一方面，在归纳式的排列上，引论只介绍讲章的第一重点，然后以一个强烈转接的新重点连接到前一重点上，直到概念能在结论中浮现为止(见图一)。归纳式讲章也可以透过一系列累积的例子，当这些例子合在一起时，便能引出一般的原则来。

图一：讲章的其他型式

引论 |  | 本论 |  |  | 结论
演 绎 式 发 展 | 概 念 | ←→1←→2←→3 |  |  |
归 纳 式 发 展 |  | 1→2→3 |  |  | 概 念
念 归 纳 演 绎 式 发 展 |  | →1→ | 概 念 | ←→2←→3 |

    归纳式讲章能在听众中产生新发现的感受，如同他们自己到达那里一样。归纳法在一些不感兴趣或含有敌意的听者中特别有效，他们极易拒绝讲员在开始时所作的命题。当彼得在五旬节向群众讲道时——一群在最近刚把耶稣钉上十字架的人——他采用了归纳法，而神就用它带领了五千人接受耶稣为弥赛亚、为主。
    在一篇讲章中，归纳和演绎可以合在一起用。解经讲道者先以归纳法发展其引论和第一重点，这将引出他的概念陈述。然后，讲章的其他部分则由演绎法来进行解释、证明或应用该概念。(见图一)
    另一种『归纳——演绎』式的安排是为了探讨难题。在引论和第一要点中，讲员要指出一个个人或伦理的难题，探讨其根源，并可能讨论其不完整的答案。在第二个重点上，他要建议一个圣经中的原则或针对该难题的解决途径，并在整篇讲章的其余部分解释、辩护或应用它。这种探讨问题的讲章，我们特别将他归类为生活情境的讲道。在引论中，讲员要以个人方式讨论某个问题、某个难题或混乱的经历，譬如沮丧或悲伤。然后，他可以论证该特殊情形实际上反映了某个比较普遍的神学上或哲学上的难题。最后，他要用一个实际而行得通的方式，提供圣经正面的解决方案。因此，这篇讲章便成了一个『搭桥』的工程，而该座桥就是要将个人的需要与圣经的真理联结在一起的。
    讲章可以采用许多方武，我们综览过的这些只是笔者建议的几种类型而已。鞋子不该告诉脚应该如何长法，因此概念和目的也必须被允许在讲员的思想中逐步成形。为要考验某个形式，我们最少应当问两个问题：(1)这种发展是否能传递那些经文所教导的？(2)它是否能在这群听众中达成我们的目标？若某种形式能传达信息，我们可以放心用它；但若该形式有些碍手碍脚，我们就必须重新设计一个更能配合经文概念和目标的形式了。

〖 阶段八 建构讲章大纲 〗

   定了概念应如何发展以完成目的之后，把大纲列下来。
    建筑师在设计一座建筑物时，他会先从一个概念着手，这概念是从功能(这座建筑物是用来作什么用的)和形状(该建筑物看起来像什么)衍生出来的。为要建造这座建筑物，建筑师需把他的概念转变成蓝图，显示出这概念如何诠释成钢筋、沙石和玻璃等细节。
    讲员既已从圣经资料和听众的需要中引伸出某个概念，他现在必须创作出一张蓝图，亦即他的讲章大纲。虽然内容可以不必有形有式地全在，但其结构应能提供该讲章的次序感、合一感及其进展的方向。很明显地，从来没有讲章因拥有一个坚强的大纲而失败。
    因此，大纲最少有四个目标，第一，在讲员的眼中和思想中，它澄清了这篇讲章每个部分的被此关系。第二，讲员能把讲章当作整体来看，并因此加强了它的一致性。大纲也能使概念的次序具体化，听者便能在合适的次序中获得其中讯息。最后，讲员可以从该大纲中认出那些地方需要额外的补充资料来发展其重点。
    有时概念在经文中的安排，在大纲中要加以调整。由于读者的缘故，圣经作者可能采用归纳的次序；但因着我们的听众，解经讲道者可能选用演绎的计划。书信的讲章比诗歌体、比喻或叙述体讲章的大纲要容易些。除非讲员在他传讲信息的过程中能保持弹性，否则他会发现不可能在他听众中达到经文的目标。举例说，解经讲道者在处理箴言结尾时，会发现这段经文不能用逻辑排列。箴言卅一10—13是一首希伯来离合诗，从Aleph到Tau，也就是希伯来文的第一字母到最后一个字母，作者以此描述一位才德之妻的品德。虽然对一位希伯来读者来说是一种有效的记忆方式，但这种离合诗体对我们却没有多大意义。为了教导这段经文，讲员必须把他自己的大纲建立在经文的主题上。
    大纲通常包含一个引论、一个主体和一个结论。引论(下文详论)是介绍题目、概念或讲章的第一个重点。主体则是详细扩展该概念。而结论(后文详述)则是把观念带到某个焦点来结束该篇讲章。
在一篇讲章中，并非所有的重点都一样重要。有些点是比其他点更基本、更重要些。最基本的应该是主要的重点，而且是讲章建构基本架构的基础。例如：
壹、 我们应当赞美神，因他在基督里拣选了我们。(弗一4－6)
贰、 我们应当赞美神，因他照他丰富的恩典待我们。(弗一7—12)
参、 我们应当赞美神，因他使我们受了圣灵为印记，直到我们获得完整的基业。(弗一13－14)
    不过，只把这些主要的重点列下并不能发展讲章，因为主要的重点仍需加以扩张，说明主要重点的次要重点也必须加进大纲中。我们可以用一、二、三、四……来代表这些次要的重点。因此：
壹、 我们应当赞美神，因他在基督里拣选了我们。(弗一4－6)
一、他拣选我们，是在创立世界以先。(4节)
二、他们选我们，是因他预定我们得儿子的名分。(5节)
三、他拣选我们，是要叫他荣耀的恩典得着称赞。(6节)
增加了这些副点，大纲的内涵就变得更加明朗了。即使是从未读过该段经文的人，只要看了大纲也能抓到其中的某些概念了。
  若有特殊的细节来支持次要重点，那么大纲将更完整。我们可以用数字(l，2，3，……等)来表示这些细节。在我们样本的大纲中，讲章将由于细节的加入而有所扩充。
贰、 我们应当赞美神，因他照他丰富的恩典待我们。(弗一7－12)
一、他借着基督的血赦免了我们的罪。(7节)
二、他赐给我们智慧，叫我们知道他旨意的奥秘。(8－10节)
l．他的旨意是照他在基督里预定的美意而成就的。(8－9节)
2．他的旨意是在适当的时候使万有在基督里同归于一的。(10节)
借着大纲的扩展，讲章的内容便更加清楚了。一个未曾读过该段经文的人，也可以从这大纲获得讲员对讲章的组织与发展的概念。
    若需要进一步的发展，可以进一步用a，b，c，d等来示并加以排列。与论文或研究报告的大纲比较之下，一篇请章的大纲应当是简单而且是明显的，而且重点的数量也应比较少。一个被分成许多部分的复杂大纲，虽然令人目不暇及，却只会令听众混乱而已。
    由于在大纲中每一点都代表一个概念，因此它应当是文法上完整的句子。当字或片语成为重点时，由于它们的意思不完整而含糊，很容易误导我们。一个不完整的陈述，会让不准确的思想滑进我们的心思中，好像涂了油的足球。另一方面，虽然讲员可以把简要的大纲带上讲台，但若他在研究的过程中也是如此，那么他注定要失败。
    每一点都应当是一个陈述，而不是一个问题(问题不是观念，它不能显出其间的关系)。在大纲中的要点应该回答问题，而不是提出问题。但是，在传达信息时，问题可以用来介绍新要点的转接，这种转接式的问题要摆在要点的前面，并放在括弧内。
    虽然讲员看着摆在他面前的大纲，但会众却只会听到内容，他们并不是听到一个大纲。这明显的事实使得转接式的句子特别重要，因为它们要指出每一个部分与整体的关系。谨慎制作的转接语，可以帮助听者与讲员一起思考，好使他们透过讲章一起前进。一句有效的转接语会告知听众，讲员继续在向前迈进。这个句子可以重新温习前面所说的，也可以指出将要前进的思想；它可以将已经讲过的事物关联到主要题目或概念上，也可以借着新的思想引起听者的兴趣。
    由于明显的转接并不容易在思想中信手拈来，所以我们应当预先计划、设计。有时前面的概念和跟着而来的概念必须加以关联：『我们的敬拜不只是一个属神的团契，它也是一个救赎的团契。』另有些时候，若我们在完成要点时，已经将前面的要点直言陈述，我们就不必再重新温习它：『但作者还告诉我们其他有关敬拜的事：这是个救赎的团契。』无论我们怎么做，转接语总是在陈述或暗示引论与主体之间、主体中各要点之间，以及主体与结论之间逻辑上或心理上的关系。它们在回答：『为何这些要点要按这个次序？』这问题。有些转接语只用一个单字或一个句子作成，但通常我们需要一段话才能建立讲章的合一性、要点的次序和文章的脉动。虽然我们应该把这些转接话写下来，并且放在大纲中，但在我们实际讲道时，往往需要加以增强和扩大。

新概念
讲章的形式
有待解释的概念
有待证实的命题
有待应用的原则
有待叙述的故事
有待完成的题目
演绎式排列
归纳式排列
大纲
转接语
定 义
有待解释的概念——概念呈现于引论中，请章的要点成为解释这概念的步骤。
有待证实的命题——像辩论会中的命题一样把概念陈述在引论中，而要点则是该命题的证据或理由。
有待应用的原则——概念在引论中陈述，或是把它当作信仰或生活的原则出现在第一要点。讲章的其余部分则应用该原则于日常经历中。
有待叙述的故事——经文中的故事以既成的方式描述，是为了直接或间接发展它既定的命题。
有待完成的题目——讲章的题目出现于引论中，讲章的主要重点则是该题目的补语。
演绎式排列——概念要出现在引论中，而以主体作解释、证明或应用。
归纳式排列——引论只介绍讲章的第一重点，然后以一个强烈转接的新重点连接到前一重点上，直到概念能在结论中浮现为止。
大纲——为讲员显示讲章各概念间的关系。他能在一瞥之间知道哪此概念是最主要的、次要的和对等的。
转接语——透过陈述(或偶而用暗示)引论与主体之间、主体中各要点之间，以及主体与结论之间逻辑或心理上的关系，告知听众讲员所前进的方向。

解经式信息发展各阶段
阶段一 选取经节
阶段二 研究经文
阶段三 发现解经概念
阶段四 分析解经概念
阶段五 建构讲道概念
阶段六 决定讲章目标
阶段七 完成讲章目标
阶段八 建构讲章大纲
阶段九 充实讲章大纲


第七章 讲章的充实

大纲的功能就像思想的骨骼，在大多数的讲章中，正如在大多数的躯干中，骨骼虽然不会完全隐藏起来，但我们也不必要把大纲明显暴露出来，像枯骨遍野那般。隐藏一篇讲章的显露骨骼最有效的方法，不是直接处理骨骼，而是用皮肉盖住它。支持的材料对于大纲而言，正如皮肉之对骨头一样，或像墙壁之对屋子的钢筋结构一样。

〖 阶段九 充实讲章大纲 〗

   以可以解释、证明、应用或扩大要点的支持材料来充实大纲。
   听众不会对抽象的概念有什么反应。同样地，没有人会因阅读一个大纲而受感动。所以，倘若大纲没有加以发展，听众便可能误解其意义而不能被说服。正当讲章发展时，听众会在自己心中提出几个问题：『我不知他是什么意思？』『他对那个句子有什么证据？』『听起来很吸引人，但这怎么在生活中实行呢？』为要澄清、扩大、证实或应用讲章的概念，并使它们易于了解且引人注意，讲员常会使用各类的支持材料。

重 述
    『重述』是应用多重原则，以『另外的话』来陈述同一个概念。它有两大基本目标。第一，『重述』增进明确度。听众不像读者，他们必须在讲话时抓住其中所说的。他们不能回去再听一次。倘若一开始他们不明白，我们就必须再说一次，使我们所讲的更清楚。Clovis G．Chappell应用重述的方法在他讲章的的引论中，谈到奸淫时被抓的女人：
    学者们对于这个故事所源自的神圣记录都不肯定。有人认为它不属于任何神圣的记录。的确，某些古卷里没有这段故事。然而，单从一位圣经读者而不从一位学者的角度来看，我确定它实在是属于神圣记录的。在这里我觉得，这是一个其实的故事。倘若它不是真实的，它也是一个我们可以从其中学习到真理的。不仅这个故事是真实的，在我的判断中它还是依据事实而写的。它是一个真实发生的事件的记录。只有一个绝顶聪明的天才才会虚构出如此真实而栩栩如生的故事。确实如此，它与我们所了解的文士和法利赛人是一致的，它更是与我们所认识的主耶稣自己相符合。
    『重述』加深了真理在听众心中的印象，一下子说一些事，可能被忽略掉，但重述几次就会深深烙印在听众的思想和感觉里。广告公司投资数百万元在收音机、电视以及杂志上，为了重述他们的概念。Peter Marshall在他一篇名为『移山的艺术』的讲章中强调这个要点：
我确信你们每一位都曾多次读到下面这个句子：
祈祷改变万事
你看见过它印在我们主日学教室墙壁上的海报上。
你也看见它被刻在金属板上，
在圣经中读过它，
从讲坛上听过它许多次。
但是，你是否相信它？
你是否真实、诚实地相信祷告确能改变万事？
你曾否经历过祷告为你改变任何事情？
你的态度
你的处境
你的阻碍
你的恐惧？

    重述与重复不一样。重复是用同样的话说同样的事；重述却是用不同的话说同样的事。在整篇讲章中，重述可以有效地被使用来加强一个要点，如同一个叠句，但是有技巧的讲员会学用不同的方式，多次重述一个要点。

解释与定义
    定义在于限定一个界线，它以一个用语或句子界定什么包含在内以及什么不包含在内。解释也是在设定范围，但它是以扩大各概念间彼此的关联性以及概念本身所隐含的意义来设定范围。请注意Earl F．Palmer如何解释eros这个希腊字的意义：
    Eros是赚得的爱，是从我们赢去的爱。它不像我们对双亲、儿女或我们的家庭、社会或种族结构那种本能的爱，它不是我们对智慧或人类的爱。它却是因着某人、某物、某事的强迫性卓越而从我们赚去的爱，它是美艳的爱、强权的爱、能力的爱。
    定义和解释是以不同方式进行的。我们通常为一个名词或句子下定义时，会把它放在更广的品类中(而它是这一类的一部分)。然而，我们必须同时指出它与同类中的其他事物不同的地方。因此，分类解释了其间的异与同。Palmer说：『Eros是赚得的爱(更广的品类，而它是该类中的一部分)，是从我们嬴去的爱(它与其他种类之爱的不同)。』有时我们借着同义词来下定义和解释。但同义词只能在它激动听者过上的经历并使他明白和感受该词所意指的涵意时才能奏效。相信每个人都知道什么是异端，但是可能他们不明白我们所要指出的某一特殊形式，我们可以这么说：『异端是教会未付的帐单。』
比较和对比也能发展并解释概念。Palmer应用这两种方式来解释eros的意思。
讲员也可以在解释中使用例子。Ray C．Stedman在他的一篇讲章中间：『当我们说一件事物是圣洁的时，它是什么意思？』这个问题时，他就是用这种方法。他回答说：『看一看手中的书，它叫做「圣经」。是什么使它称为「圣」呢？以色列的土地被称为「圣地」，耶路撒冷城被称为「圣城」，为什么？这二者之间有一个共同的特质：它们都属于神。圣经是神的书，以色列是神的土地，耶路撒冷是神的城——它们是神的财产！这就是为什么它们是圣的，因它们都归属于神。』
    倘若解经讲道者不了解他的听众，解释就变得很困难。他越是对那个题目熟悉，他就越会忽略了会众对它的无知。坐在座位上的人们，与他们的牧者活在不同的理性世界中。事实上，他们在经济上支持他，使他可以研究他们所不知道的事。他不可以假想说，他的听众会立刻明白他所讲的。他总是欠他的听众一个他所要表达之事物的明显而正确的解释。作为一个指导的原则，讲员必须以听众所能明白的语言，为每一个重要名词下定义。而且，宁多勿少。在解释概念之间的关系及其涵意的过程中，我们自己必须了解该解释，不能有任何模棱两可的东西存在我们的逻辑与心理的秩序中。讲台上的轻烟，会成为座席上的浓雾。

事实的资料
    事实包含了观察、例证、统计及其他可以证实的资料(不是由讲员证实的)。当讲员宣告说：『希腊文是丰富且多变化的语言，对于爱就有几个不同字。但在这些字中，只有philia和eros两字在希腊文学和第一世纪的思潮中最具影响力』时，他就是在说明一项事实。倘若听者想要查证，他可以查考希腊文有关爱的单宇，去证实该说明的准碓性。在解经讲道中对一段经文的观察，其实就是事实的呈现，因为听众可以自己看到圣经中所说的。
    与事实随行的是掩饰的意见。一位讲员说：『事实上，对美国人道德的最大威胁，莫过于电视机。』当然，这不是一项事实，它只是个人的意见而已。该意见可能是正确的，也可能不是，这有赖于事实的证明。当然，事实本身是没有意义的，除非把它们彼此关联起来，并从它们引伸出结论来。另一方面，意见也是无意义的，除非它们建立在事实的基础上。解经讲道者像任何有伦理意识的讲员一样，必须知道他所用的事实，并要确定它们的准确性。Bernard Baruch观察到：『每个人都有权利发表他自己的意见，但没有人有权利发表与事实不符的论调。』事实不但能使听众更加明白，它们也确保他们对讲员的尊重。
    统计是事实的一种特殊形式，可以使我们很快测量到一个更大的领域。它们特别会引起对数字意识强烈之社会人士的兴趣。事实上，美国人对统计的胃口看起来永远不会满足。而且，统计师绞尽脑汁提供源源不绝的数宇，从平均每个家庭看电视的时间，到他们文化中不愉快的家庭百分率。对数字的热忱，产生了对无知者的陷阱——同时也为投机者制造了机会。依赖小数点或分类百分比来确定的风气非常流行，有时其连测量方法是无从得知，或甚至是可笑的。一个典型的例了是多年前的一个报告，它指出Johns HoPkins大学的所有同学中，有33．3％的人嫁给学校里的教职员。这个百分比是准确的。因为在那时候，Johns Hopkins只有三位女生，其中一位嫁给了一个老师。急着想说明要点的讲员，必须特别注意那些没有根据的统计。一位著名的布道家曾如此报导说：『不久前我读到一个报导，50﹪的摇滚乐队参与鬼魔崇拜和巫术，并且我深信这个数宇天天都在上升。』谁算的？计算的对象是谁？什么时候算的？在哪里算的？
    在一篇讲章中所使用的数字，应当尽量简单却又不失其准确性。通常约数已经足够了。虽然会计师对于1950年芝加哥的人口是3，620，962会留下深刻的印象，但我们大部分人会认为是『超过350万』，追比较容易掌握。在使用统计数字的过程中，资料可以借着它们与听众所经历的事物加以比较而变得有意义和生动。在描述以弗所的亚底米女神庙的过程中，我们可以说：『它是180尺宽，超过375尺长，柱子有60尺高，』然后加上一句：『那庙比一个足球场还大，而且它的柱子比我们的五层搂房还高。』如果讲员要使一个电子的大小明朗一些，他首先要说出它的小数点数字，但那是很难明了的，然后他应加上说明：『如果一个电子把它的尺寸增加到像苹果这么大，那么照这个比例，一个人将增大到能够将整太太阳系置于掌内，放大镜才能看得清楚！』

引 用
    我们为要支持或扩大一个要点而引经据典，主要是因为两大理由：加强印象与建立权威。当我们发现到别人陈述某概念比我们更有效时，我们就会引用他的话。James S．Stewart在一篇有关以赛亚书五3O的讲章中，引用了Robert Browning的一句片语：『从所有的怀疑中——这些怀疑正如Browning所说的，能「悄悄地进入我们的灵魂里」，最具破坏力的，就是对神最终目的的怀疑。』Stewart以一系列的其他引用句发展他的引论，而选用它们的理由是因它们的措辞能带出力量。他说：
        ……这正如骇人的重担压在今日许多生灵中的怀疑一般。在他们需要三思之后，才能赞同Tennyson的信念：『我从未怀疑一个日渐增进的目的正随着世纪的演进而进行着，而人们的思想也随着太阳的起落而得以开展。』『哪里有这个目的的证据呢？』他们想要问。……于是他们回到了传道书所说的光景中：『虚空的虚空，凡事都是虚空。』Thomas Hardy如此呼喊：当你的祷告只不过是
那些梦想、暗淡而无聊的东西
那只能转动耗费时间的展览会的手把
    那么，所有你的祷告和你所代祷的人们有什么益处呢？『一个糟糕的笑话』——这是伏尔泰对生命的最后评论。『鸣钤落幕，』这位快要断气的演员继续说着：『闹剧已经结束。』
有许多种方式可以讲到痛苦在我们生命中的地位。有位讲员用比自己的话更有吸引力的引句总结他的看法：『痛苦在背叛的心灵城堡上插上了真实的旗帜。』
    以一些能深入人心的话来描述一个要点，可能是讲员在讲章中转向引用句的主要理由。当我们认为所要引用的句子是有价值时，我们上要是为着伦理的理由才如此作的。
    我们也会为了权威而使用引用句。在这种情况下，我们以所引用的为有价值，是因为以那位讲者的地位来看比我们更合适讲这句话。在讲述『许多时候当我们所作的工作看起来徒劳无功，以致促使我们不去参与社会工作』时，Ernest T. Campbell采用这种方法，他这样说：
有一天，我受到Leonand Woolf对他生命中工作的看法所感动。他说：『我清楚看见，实际上我并没有成就什么。今日世界和过去五至七年中人类累积的历史完全一样，不管我是在玩乒乓球，或坐在委员会中，或写书或作备忘录。因此，我必须作一个不名誉的自承：在一段很长的生命旅程中，我一共花了十五—廿万小时在完全没有用处的工作上。』
    我们也引用别人的话，因为他们有更好的身份知道或解释那些事情，或是因听众比较可能接受他们的评语。解经讲道者明白圣经，也知道人们已经相信原罪，但他却引用明尼苏达州罪犯委员会的报告，向一群怀疑心很强的听众说：
    每位婴孩开始他的生命时，就像小蛮夷一般。他是完全自私又自我中心。当他要他所要的东西时，他非得到不可——他的乳瓶、母亲的注意力、他同伴的玩具、他叔叔的手表。不给他这些东西，他会以愤怒和攻击性的态度捣蛋，要不是他没有力气，他可能会杀人的。他是污秽的。他没有道德，没有知识，没有技能。这意味着，所有的孩童(不只是某些孩童)一生下来就都是年轻罪犯，倘若允许他继续活在婴儿期自我中心的世界里，且让他完全自由根据他内在的冲动去满足他的需要的话，那么每个孩童都会长成罪犯、小偷、杀人犯和强奸犯。
在某些时候，专家比较有资格用权威讲某个题目。D. M．Baillie引用一位历史学家的话，来显示早期基督徒在他们的信仰上是很有才智的：
    T．R．Glover博士是那时期历史的权威(指主后的早期历史)，他告诉我们一个为何基督教能征服世界的原因：因为基督徒比其余的世人更有思想。基督徒不只知道如何活得更好或死得更有价值，他们也知道如何正确思考。他们超越了世界的思想，这里有个很有趣的说词：『基督徒读最好的书，整合它们，并在世上过着最自由、最有理性的生活。耶稣已经释放他，使他自由面对事实。没有一个基督徒是无知的。从一开始，每位基督徒必须知道并了解，他必须读福音书，他必须对自己的信仰给予合理的理由。他们不但读有关耶稣的事，他们还要认识他。他们知道自己的立场……谁在那古代世界中有这种思想？永远只有基督徒。他们在思想上超越了全世界。』
    权柄必须带着证书。任何专家要建立他的合格资格，必须回答一些问题：(1)是否他的经验或训练使他有资格、有权威去传讲这个题目？(2)他的见证是否根据第一手资料？(3)这个权威是否有偏见？一个有成见的权柄并不能激发信任感，因为他会倾向于重视支持自己见解的证据而忽略其他的证据。一个有偏见的权威，当然可以为自己的偏见构筑卓越的见证。George Bernard Shaw代表基督教所说的话将是一个强而有力的支持，因为他时常讲话攻击这种偏见。(4)听众如何看待他的见证？他们是否认识他？他们是否尊重他？当听众不熟悉的人物被用来作为权威时，我们应当告诉听众，这位针对论题发表见解者的资格是什么。
    在一篇讲章中，引用句应当越少越好。从讲台发出的信息，不应该听起来像一篇学期报告。一般来说，引用句应该是简明的。太长的引用句常变成得不清楚，且妨碍传播。有时一句较长的引用句可以加以解释，然后只从该引用句中读一些重要句子给听众听就可以了。
    如果我们以新鲜的方式在讲章中采用引用句，它们就能收到加强效果。『司布真如此说』『保罗曾写道』，或『圣经上说』，这样的引句只要下点功夫改写成：『明显地写在圣经中的就是这个片语……』『保罗强烈感到……』，『这就是Charles Dickens试着要告诉我们的，正当他观察到……』『然后你就会看见隐藏在第10节中这些字的重要件……』。这虽然要花些思考的功夫，但也比较能达到目的。

叙 述
    当我们闲谈时，我们所闲谈的并非关乎概念，而是关系到人们。当盛行的新闻杂志，譬如Time在处理诸如中国大陆的政经发展这一类繁杂混合的题目时，他们多半是借着与有关人士的讨论写成。在一篇讲章中的叙述，是在描述圣经记录中的人物和事件。每个段落都有它的人物——有时他们站在那里笑、在那里咒诅、祈祷，但另外一些时候他们是隐藏的，因此我们必须找到他们。因此在每一句经文中，都会有人在写，有人在读，只要你暂时把教义摆在一边，就会找到人物。举个例子说，恩典并不是存在于天上的冰箱里，必须有人赐恩，也必须有人受恩。圣经早已知道叙述的价值，正当他以叙述充满经卷时，主耶稣也同时在他所讲的比喻中显示出叙述所带来的震憾力。
叙述能借着填补历史、境况或有关的人物，为讲章提供背景。当John Hercus写到有关诗篇廿四篇时，他有效地应用了这种技巧，使我们能够活生生地与大卫一起生活：
    大卫直直坐着，张开双手伸伸懒腰，打起呵欠。已经是一整天的排演了，他看过整个过程，有乐师、歌手、舞者。乐谱和舞蹈设计都相当完美，大卫感到很满意。圣诗唱得很好——简短、清楚，而且适合场合。嗯，嗯，嗯，嗯……就选择这句『谁能登耶和华的山，谁能站在他的圣所』这句，好极了！铙钹、喇叭和诗班，构成壮观的背景。同时舞队也有极佳的机会，在他的领导之下表达他们属灵戏剧高涨的情调。
    进入圣所的四个条件——它们都是正确、简明、精致而灵巧。手洁、心清、不向虚妄以及不怀诡诈。是的，事实上那是你所有欲想中所有能完整测量一个人的标准。
    手洁……像他自己清洁的双手……忽然间，某个回忆在他的思维中闪烁。回忆着自己正洗啊！洗啊！洗出他『清洁』的双手，想洗掉那除不去的斑斑血迹。那是怎么发生的？哦，是的，是因为米甲的缘故。
    当所用的动词和名词在我们的思想中构成一幅图画时，叙述就变得更有力量了。有时，一个不同的观点可以为一件平常的事带来新鲜感。那位行浮时被抓的妇女或是那位在井旁的妇女，当她们第一次遇见主耶稣时，她们会怎样看待他呢？在书信中，保罗想像到一位反对者跳起来和他争论说：『那么犹太人有什么长处呢？』(罗三1)也有人会争论：『食物是为肚腹，肚腹是为食物？』(林前六13)正是当代的唯乐主义的争辩。他们像什么？你是否可以描述他们如何进行这些讨论？
    运用对话。福音书的叙述和比喻充满了对话。我们要把话语放在人们的口中。若是只有一个人出现时，就用『自言自语』或『对自己说话』。这就是Hercus(前面提过的一位的作者)形容大卫的方式，也是主耶稣形容那位聪明机灵的管家(路十六2－7)和流落他乡的男孩(路十五11－32)所用的方式。那孩子问自己说：『我父亲有多少的雇工，口粮有余，我倒在这里饿死么？』(17节)
    叙述意味着以想像力来传达信息，并反映出对信仰的洞察力。想像是解释的孪生兄弟，因为两者都与经文本身有关系。我们是从一段经文所说的来确定经文的意思。因此，想像是超越圣经事实的进一步叙述，但仍应受经文的限制。

例 证
    S．I．Hayakawa劝那些想要讲得更清楚的讲员，要像研究食谱那样研究讲章，因为菜单是用食物的类别来解释它的一般概念。例如威灵敦牛肉的制方是这样的：『把下腰肉放在不加盖的烤锅架上，不加水，不加盖。在425度的炉中烘烤20－25分钟。』Hayakawa的劝告对一些专业人士特别有帮助，因为他们对于一个题目的广泛知识，可能抑制了他们成为有效的传播者。他们的教育使他们忽略了抽象领域的细节。
    例如：神学家会用『罪论』来取代『罪』，因为这个抽象用词能涵概该题目的不同方面。当这位神学家向一群不熟悉他专业知识的会众讲道时，他必须从他的抽象世界中走出来，而谈论到杀人、说谎、偷窃或奸淫等类的罪行。倘若他不能或不愿这样作，虽然他能成功地当上一位学者，但却不能成为好的传播者。齐克果抱怨说，当他向黑格尔这位哲学家问哥本哈根某条街的方向时，他收到的却是欧洲地图。
    高明的讲员会处理高层次和低层次的抽象概念，就像梯子上的工人能爬上爬下一般。为了得到意义，细节必须用综合的方法集合起来。同时，抽象概念也必须分析成为易于了解的细节。『引人兴趣的作家，满腹资料的讲员，准确的思想家，以及头脑清醒的人，都在抽象阶梯的不同层次上快速地移动着，并且合宜而有秩序地上下升降着——思想流畅、灵活而美妙，就像树上的弥猴。』
    一个使我们的讲章落实的方法，就是例证应用的适当选择。例证要用得高明，就得把它们和活生生的经验关联在一起。想要把一个概念钉进心里上，需要再三锤击。由于大部分的重述都是以重复的命题出现，因此例证可以在不令听众感到厌倦的情况下，再一次表达所要传达的真理。理解同样也可以借着类比和某些奇闻而获得。一个好的例证，如同电视的画面，使讲员所解释的更清楚。
    例证也能使真理更容易叫人相信。当然，在逻辑上例子不能成为证据，但在心理上它们与论证一起工作，赢取别人的接纳。一位讲员在辩证说：『所有的真理都同等有效，但并非有同样价值』时，他可以采用类比的方式，使他的听众接纳他所说的。他可以这样说：一个银币和一张纸钞两者都是真实的，但不都是一样的价值。所以，我们必须分辨银币和纸钞的真理。这个类比和理智化的论证同时赢得认同。
例证也能把概念应用到经验中。一位听者不只是需要明白和接受一个概念，他也要知道它能产生什么不同。例证是在行动中显示真理。William E．Sangster基于创世记四一51发展了一篇有关『我们必须记得遗忘』这概念的信息。他以一个稀奇的新闻总结他的讲章：
    有一次，我在家里举行圣诞聚会。有一位我邀请的客人早几天前就来了，并且看着我寄出最后一张圣诞卡。他很惊奇地看见某人的名字和地址。『你不是真要寄张贺卡给他吧！』他如此说。
『为什么不？』我问他。
『难道你忘了，』他开始回忆，『十八个月前……』
后来我记起来了，那人在公众面前讲过我的事。但我也记得，靠着神的帮助，在那时解决了这件事，而且我也已经记得忘了这件事了。同时，神也已经
『使』我忘了！
我寄了那张卡片。
例证在其他方式上也能帮助讲员和他的会众。它们帮助我们记忆，激动情感，产生需要，掌握注意力，并且建立讲员和听者之间的关系。
    运用例证的基本原则，就是以例证明。根据这词的字源来看，『以例证明』意谓着『使某件事物清楚可见』，因此并没有所谓好例证坏例证的问题，有的只是某个特殊真理的好例证而已。例证好像一排排的脚灯，照亮舞台上的动作。倘若一盏脚灯照着观众的眼睛，它就会使他们看不到所当看的了。为故事而讲故事，可能会令人发笑，但却干扰了讲道的程序。某个奇闻，只有当它把注意力集中在概念而非它本身时，才能真正发挥它对真理的贡献。
    例证也应当是容易明白的。借着举例，我们可以用熟识的事物去澄清那些不清楚的事物。倘若我们需要解释例证才能使它更明朗化，我们就不应当采用它。解释某项例证，本身就是解释一个概念。这样会变成以不熟悉的事物来澄清不熟悉的事物，会越弄越糊涂的。从圣经取得的例子，有时也会因为以未知处理另一个未知而违背这项法则。在现今对圣经盲目的时代，圣经中的故事对当代听者来说，可能就像我们对占代历史那么陌生。使用它们作为其他圣经段落的例证，可能会是毫无意义的作法。如果要讲圣经里的故事，解经讲道者必须花时间和精力详细说明，使听众能身历其境并感受到这些故事的力量。一名传播者借着已知的事物启发未明的事物时，最有效的例证就是那些最接触听众生命的东西。其中最好的，就是一些关系到人的故事，就如我们目常生活中的话题，比如小孩啦、动物啦、漫画故事等等。
    例证应该有说服力。讲员应当尽所能的确定他所讲的事实。虽然一个实际上不准确的故事也能明显地说明某个概念，世听众若察觉到其中的不准确度，那就会使讲员失去他的可信度。更重要的是，例证不当得罪听众的良好洞识。真理可能比故事更陌生，但不可能的奇闻只能使听众感觉到这个讲员很奇怪。如果一件事情听起来不自然，你就得先认定，然后再找证据支持。
    传道人在讲述例证时，看起来像在生孩子。如果讲道中的故事人多以致中断了讲章，多疑的会众就不得不怀疑讲员是否一直在传讲真理了。由于个人性的例证常带着能力，因此讲员会陷入讲述一些好像发生在自己身上而实际上却并非如此的故事的诱惑中。福音本身会判断那些用来宣扬它的方法是否真实。而且，神的真理不能因我们的虚伪而得到任何益处。如果会众怀疑我们所说的任何一点不真实，他们就有理由相信我们也会为了使人归正而说谎。
    例证应当配合讲章的主题和听众的需要。伟大的题目可能受挫于它们的例证。一位急着要强调神的无所不在的讲员如此宣告：『上帝甚至在垃圾桶里。』虽然这个例证很有准确度，但缺乏文雅和尊敬。有些例证可以被这群会众接受，却对另一群会众很不合适。
    例证应当富有戏剧性。当有人问一位雕刻家，在他没有模型时，他如何雕刻一只狮子的雕像，他这样解释：『我只是很简单地把不属于狮子的部分去掉就成了。』这对讲员也是很好的忠告。高明的小说家会删减过多的细节，就是那些不能对故事的高潮有所贡献的细节。叙述性的例证应该使用对话或直接引用，使得讲员可以重现该故事，而不只是重讲一周而已。故事应当尽量讲得戏剧化一点，这样听众才可以进到例证中，去感受、去了解所说的要点。
    好的例证随处可得，尤其是个人的经历，更是丰盛的资源。每个生命都是旅程，但有些人在散步中比另外一些环游世界的人更会收集资料。分别之处不在于我们所经历的，而是我们在经历中所看见的。我们必须观察才能看见。倘若我们在日常生活中看见类比和属灵真理的应用，那么全世界就是神的一本插画图集。
    个人性的例证能使讲章更诚恳而更具生命力，但在应用时有三大原则。第一，例证应该是真实的，它也应该是谦逊的。讲员若常常显示自己是英雄人物，会众会厌恶第一人称的故事。我们对一位夸口自己多么聪明、幽默、属灵的健谈者，会产生负面的反应。如果在讲台上夸口，那么再也没有任何东西可以改变那种反应了。当然，大多数的经历都不会使我们成为得胜者，也不会使我们变成暴徒，它们只是要让我们谦逊地从回忆中获得益处。第二，如果我们要采用个人性的例证，也不该带有任何歉意。当讲员说：『如果你能原谅这个个人性的例证』时，他是把注意力瞄准在那不该被注意的事物上。倘若一件事应该被采用，它就没有必要道歉。如果它不适用，就是道歉也无济于事。从个人性例证的应用所观察到必须谨慎的第三个法则是：我们不可使人对我们失去信任。如果有人出现在他们牧师的讲章中，他们必然对这个牧师感到愤怒，并会怀疑『这事与你何干』，即使是一些不致叫人受伤的个人事件，在分享前也应事先寻求当事人的许可才行。虽然你可能觉得你是在夸赞某些人，但他们仍可能因为公开的暴露而愤怒。
    例证也可得自阅读。在阅读时，很少牧者能不用笔记录那些能够启迪讲章的材料。无论是漫书故事、童诗、杂志、报纸、小说、历史等，都能提供信息的材料来源。有才华的讲员的讲章，能够按脉络的需要随时提供适当的例证，这就使他们超越了那些故事与例证要点脱节的讲道集。
    当然，很多例证是在讲员预备讲章时才想到的。我们应该让讲员清楚写下他所要表达的要点，然后从该要点去思想它与例证之间的关系。他的思想和记忆，往往会提供他所需要的。创制合宜类比或提出适当应用的能力，是从不断操练中发展而成的。
    无疑地，讲员最常寻找支持资料的地方是他的档案。他如何为一篇讲章从他的档案中取材，完全有赖于他如何把材料放进他的档案。目前已经发展了许多系统，可以帮助牧者节省研究和阅读时间。一个牧者通常需要保存两种档案。一种像信纸般大小的纸张，用来储藏讲章笔记、专题报告、小册或从旧书上撕下来的单张。这种档案可以根据圣经的题目和书卷加以分类。大多数图书馆所采用的杜威系统，可以作为题目档案的基础。另一种由杜威改良的Rossin－Dewey系统，它的题目分类也使用杜威系统，很适合牧师们的特别需要。另一种为牧者设计、筒单又有效率的系统是New Baker’s Textual and Topical Filing S ystem。
    除了大张信纸型的档案外，牧者也应该发展另一种比较小的卡片档案(3×l)。这种档案的其中一部分，可以按圣经各卷加以分类，并且每书卷的卡片还可以按章节排列。我们可以把例证、解经笔记、参考文献等，都储存在这里。卡片档案的另一部分，应当按题目编列索引。这种档案可以用英文标题的第一个字母——母音排列，或按中文笔划或注音符号顺序编排。英文系统可以排列如下：
        Aa Ae Ai Ao An
        Ba Be Bi Bo Bu
        Ca Ce Ci Co Cu
        Da De Di Do Du
        Ea Ee Ei Eo Eu
    中文系统可以按一般字典或百科的笔划次序或注音顺序排列，这都视各人的习惯而定，只要熟练、省时即可。譬如有关『爱』这个题目的例证，可以编入Lo(Love的第一个字母是L，第一个母音是o)的部分，中文则可排在Ai或13划的部分。这系统的优点，在于其简单而多变化。而应当存留作为支持讲章的大部分资料——如轶事奇闻、引句、诗歌、解经笔记、类比、参考书目等——都可以储入3×5卡片中。
    牧者需要一个档案系统。任何一个能允许他储存消息的系统，都比没有系统好得多。档案系统也需要牧者。没有一个系统能自动操作，除非牧者自己下定决心去完成。箴言的一位作者亚古珥，称赞蚂蚁的大智慧：『蚂蚁是无力之类，却在夏天预备粮食。』(箴卅25)而更有智慧的，就是从蚂蚁学习这门功课的讲道者。

新概念
重复
重述
解释
定义
事实的资料
叙述
例证
定 义
解释——也是设定范围，但是以扩大各概念间彼此的关联性以及概念本身所隐含的意义来设定范围。
定义——设定界线，以一个用语或句子界定什么是包含在内和什么不包括其中。
事实的资料——包括讲员不必去证明的观察、例证、统计及其他可以证实的资料。
叙述——描述圣经纪录中谁对何人作了何事以及它的用意如何。它可以借着讨论一个段落中的相关历史、背景或各种人格特性，为讲章提供背景资料。
例证——把概念和具体的经验关联化，并重述、解释、证实或应用概念。

解经式信息发展各阶段
阶段一 选取经节
阶段二 研究经文
阶段三 发现解经概念
阶段四 分析解经概念
阶段五 建构讲道概念
阶段六 决定讲章目的
阶段七 决定如何完成讲章目的
阶段八 建构讲章大纲
阶段九 充实讲章大纲
阶段十 预备引论和结论


第八章 讲章的头尾

    引论和结论在一篇讲章中的重要性，不能以长度论计。听众是在讲述引论时获得对讲员的印象，因而决定了他们是否接受他所讲的。若是他看起来精神紧张，充满敌意或没有预备好，他们多半已经拒绝了他所要说的。若是他看起来清醒、友善，又令人感到兴趣，他们便判定他是个有能力的人，且将以积极的态度对待自己和他的听众。

〖 阶段十 预备讲章的引论和结论 〗

引 论
   引论的作用是把听众引介到某个概念和它的发展过程中。有效引论的特征，就是朝向这个目的发展。

掌握注意力
    引论必须掌握住听众的注意力。当牧者站上讲台，他不可以假设他的听众满怀盼望地坐在座位上恭候他的信息。相反地，他们可能有点厌烦，或甚至怀疑讲员会把事情弄得更糟。俄国有句格言可以给讲员提供忠告：『待人如待驴；想快快抓住它，先牢牢抓住它的耳朵。』所以，一篇讲章的开场白不需太充满戏剧性，但也不能太庸俗；它必须能进入听众的思想中，迫使他们非听不可。如果讲员在前头的3O秒钟内抓不住听众的注意力，那表示接下来也很可能抓不住了。
针对掌握注意力的开场白而有的可能范围，有如牧者的创意那么广阔。他可以用一句互相矛盾的论点开始：『神的许多儿女活得像个孤儿。』
他可以把一个熟悉的思想用在一个不熟悉的处境中：『「诚实是最佳策略」，当一个人说这句话时，他可能一点都不诚实。简单来说，他只不过是灵巧罢了。』
修辞式的问题也可以引起人的注意：『如果上帝会死，而且在今天早上死了，请问你需要花多久时间才会发现？』
一件惊人的事实或统计数字，也会使听者注意听：『三对婚姻中会有一对在离婚法庭上结束。而六对婚姻中只有一对幸福。』
读完经文后，讲员可以对经文作一番令人激赏的评论：『这段经文有着很幽默的意味。耶稣是极度严肃的，但这个事实并没有与他的笑声相抵触。』
有时幽默也能赢得注意：『当一个屠牛夫完成了他一年一度的身体检查而医生向他保证：『先生，你壮得像头牛！」他立刻就昏倒。』
    经文本身也是引起注意力的来源：『对许多人来说，希伯来书第六章是圣经里面最复杂的一段。』一位解经讲道者也可以直接引用经文：『今天早晨我想用另一种方式开始，就是带给你们另一位讲员的信息。这也是传道书作者所罗门介绍他自己的方法。』
    此外人们也会聆听以下故事的发展：『华太太是位年近四十的家庭主妇，结婚十五年，是三个孩子的妈妈，她一直以为自己仍然青春且有吸引力。但在一个月中，她变成了又老又丑的妇人。』
另外一些时候，讲员会直接引进他的主题：『如果你自称是基督徒，你必须相信三位一体。』
无论怎样开始，牧者应该使用他最先的25句话，牢牢抓住听众的注意力，好让每一个人都觉得以下的3O分钟是值得的。

显示需要
一段有效的引论也会使需要显示出来。讲员必须把无心的注意力转变成有意的注意力，使每个人觉得是自己想听，而不是尽义务来听。生命杂志的作家Paul O’Neil，曾创出所谓的『欧尼定律』(0’Neil’s Law)：『要常常在第一段中掐住读者的喉咙，在第二段把你的拇指深入他的气管，紧紧抓住他贴着墙壁，直到他倒下为止。』社会科学家Arthur R．Cohen如此总结：当听众接收到满足他们感觉上所需要的资讯时，会发生两件事：(1)产生更多的学习；(2)和单单给予只能接受却不能应用于生活中的资讯相较之下，它能更快且永久改变听众的意见。这一切只说明了一件事，即与会众接触的重点，乃在于回答他们的疑问：『为什么要提到这件事？为何我需要听？』
Charles R. Swindoll在一篇有关哥林多后书一3－11的讲章开始时，提出了一个叫人全身直冒冷汗的问题：
耶达拉周山看起来好近。大近了！它发生得太突然了！在撞到锯齿状海拔一万四千尺的高峰上爆炸之后，整架DC－4飞机分裂成碎片。
    这架预定前往厄瓜多尔基多市爱维加航空公司飞机的残骸着火燃烧，迅速从山腰掉到深深的狭谷中。可怕的瞬间，火光照亮了黑夜中哥伦比亚的山巅。一会儿又回复了黑暗，山谷中一片死寂。
那天，飞机起飞前，一位来自纽约的年轻人，名叫Glenn Chambers’急忙潦草地在一张从车站找到的废纸上写了封短简。那张纸条是张广告的一部分，中间有个歪斜的『为什么？』。
    仓促间，Chambers在『为什么？』的四周草草写了封短信给他的母亲。他火速地把这最后一分钟的想法写下来，塞进信封里，投进邮筒。本来有很多要来的事和他一生的梦想，都要在厄瓜多尔的『安达斯之声』的工作中开始。
    但是，将来的永远不会来了。就在Chambers的短信还在途中，耶达拉周山的夜空已经粉碎了他所乘的飞机和他的梦想。这封信在他遇难的新闻发表后才送达。当他母亲收到信时，广告页上歪歪斜斜的字一直在她心中燃烧——为什么？
这正是一直锤击并徘徊我们心中久久不能消失的问题：为什么？为什么是我？为什么是现在？为什么这样？
我们可以很快触摸到需要。问一句：『职业妇女可以做个好妈妈吗？您怎么说？圣经又怎么说呢？』可以在30个字内点出我们的需要。
    当燧石碰到钢铁时，讲章就可以发出火花。当人的问题(燧石)碰到神的话(钢铁)时，火花便会在心里烧起来。把讲道瞄准在人的需要上，并不只是劝服的技巧而已，它是事奉的任务。Leslie J. Tizard很了解讲道必须如何，他这样宣告：『任何人想成为一位讲员，必须感受到人们的需要，并让需要占满他整个灵魂。』
需要，通常以许多种形态和样式呈现。信徒与非信徒不同的地方，不在于他们的需要，而是在于满足需要的方式。Abraham H.Maslow是位著名的心理学家，他相信需要是建立在彼此的基础上。在我们一生中，需要会从某一屑次移转到另一层次，而且，这也成为我们行为的动机。他辩称：一组基本的需要源向我们的身体。这些生理的需要，可以借着食物、娱乐、性的表达以及排泄得到满足，如果得不着满足，它们就会控制我们的思想和生活。
    人们因着与别人相处也会产生需要，因『社交依赖』产生的需要，包括渴望被尊重、爱情和感情、安全感、自我实现以及自我表达。人们要知道自己是被爱的，是有价值，是能成长、发展以及实现他们潜能的。
    人们也需要去认识和了解。Maslow坚称，好奇心这个强烈的动机，只有在生理和社交依赖的需要被满足后才会发动。我们可以在讲章的开头引起听众的好奇心，但它不能促使人作出深刻的回应。这回应只有当他们明白神是如何满足他们的自尊、安全感、情感和爱的渴望时才会产生。
    所以，在讲章的开头，牧师若要让听众发觉到所要讲的是与他们有关的事，他就应提出一个问题、探测一个难题、指出一个需要、开启一段经文的重要问题。应用应尽早在引论开始，不要等到结论。如果能力有限的讲员能显露人们的问题、难题、伤痕，并且愿意用圣经来处理，他将被视为天才而得到喝采。比这个更重要的是，他借着讲道把神的恩惠带进那令人痛苦、忧愁、备感压力的日常生活中去。

介绍讲章主体
    引论应当引导会众到讲章的主体及其发展中去。引论应该是个引介，最起码它应当介绍讲章的主体。这样就不需要让人去猜讲员到底要讲些什么。如果只要引介主体，通常只要介绍主要重点就可以了。举例说，若牧者提出一个问题：『我们如何知道神的旨意？』听众便会期待在本体的主要重点中能提供答案。
    引论可以超越主体而引导听者到主要的观念上。对罗马书一1—17的注解，旨在提出有关如何向社会传福音，我们可以引进这样的陈述：『当福音的影响在教会得到绝对重视时，福音的能力便在世界势如破竹。』观念一旦陈述出来，讲员接着便需提出有关的基本问题：这是什么意思？它是真实的吗？它会带来什么不同？虽然他不一定用这些话，但至少应当带出这些问题中的一两项。如果他无法直接或间接说明这些，那么即使他再讲3O分钟，他的讲章也早就结束了。有效的讲章必须维持某种情势——一种意犹未竟的感觉。当这种情势过去，讲章也就该结束了。因此，讲员要透过发展性的问题，在讲章的其余部分采测该观念的处理方式。它可以是一个需要解释的观念，一个需要证明的命题，或一个有待应用的原则。
    在某些归纳式发展的讲章中，引论引进第一个重点。就听众所知道的，第一点可以是整个信息。然后用强烈的转接词(句)将第一点连到第二点上，并用相同方式将第二点连到第三点，直到整篇讲章的观念完全显露为止。

呈现其他特点
有关引论我们还有其他要说的。一篇讲章不应该以道歉作开始。如果讲员期望借着道歉赢得同情，他至多只能获得别人的垂怜而已。会众不会被这样的讲员说服的。
    引论要尽可能简短。既然取到水，就停止抽水。很不幸地，这里没有一个百分比可以告诉我们引论该有多长。引论好的目的是要抓住听众的注意力，引发需要，并引导他们进入主体、观念或第一重点。除非这些已经完成，否则引论仍不完整。而超过这些，引论就嫌太长了。一位年老的妇人论到威尔斯的一位讲员John Owen时，说他花了太长的时间铺桌巾，因此令她对食物倒尽了胃口。
    引论也不应该夸大其词，否则就好像用加农炮轰击一粒碗豆一样。感情化的引论加上平凡的讲章，犹如不能实现的应许。当讲员无法满足他已引发的需要时，会众会有被欺骗的感觉。
    有些时候，在讲章开始前讲员应当诵读经文。有些人把读经放在讲章前，因为讲章就是经文的解释。不幸的是，除非我们很技巧地诵读经文，不然会众会把它当作厌烦的事，这是因为他们尚未预备好要听有关圣经的东西。一般来说，简短的经文应该放在引论的后面。当经文接着引论而来时，听众已有了心理准备，可以注意到所要诵读的经文。
    运用幽默时要小心。倘若该幽默是把注意力集中在所要表达的观念上，那么笑声就成为上等的工具。如果幽默只是在娱乐听众，那么它只会令人对讲章失望。在面对一群新的听众时，幽默可以协助讲员搭桥，但太多的笑话会使他们把他看成喜剧演员。所以在运用幽默时，应当是把听众关联到牧者和他的信息上。
    一位牧者怎样走上讲台，也在告诉听众他是怎样的人。倘若他从容不迫、充满信心地走上台，他的身体语言便告诉人他有一些重要的事要说，听众也会渴望去听。在他还未开讲之前，讲员应该停顿一下，试着去抓住听众的注意力。他和会众必须同时开始，虽然不一定同时结束。他应该注视他的听众，而不是他的笔记或甚至圣经。
    紧张有时会使声调提高而且尖锐。因此，一位讲员需要控制自己，使自己可以镇定、轻松地开始他的开场白。在讲道前，把舌头移向口腔后面或闭口打个呵欠，可以帮助请员减低喉咙的紧张。开始前的深呼吸，也可以使讲员放松。在第一句话之后，大而明确的手势可以使紧张转移到积极的身体的动作上。最重要的是，如果牧者在他走上讲台前已经知道他要如何开始，他的紧张和压力会大大减轻。
讲员有三种：一种是你不想去听他的，一种是你可以去听的，另一种是你必须去听他的。在讲引论时，会众通常会决定那人早晨向他们讲道的讲员是那一型的。

结 论
    正如有经验的飞行员知道，飞机着陆时他要特别集中精神。能干的讲员也了解到，预备结论需要多方的深思。正如飞行员一样，一位受过训练的讲员不应该对自己讲章的结论有任何不确定的情形。
    事实上，由于结论有上述的重要性，因此许多讲员会事先预备好。这样，讲章就会朝特定的路线前进。无论牧者用不用这种技巧，都必须特别小心去完成他的结论，否则任何信息都将徒劳无功。
    结论的目的就是要总结——不只是停止。它应该超过『求神帮助我们在这些伟大的真理中生活』的笨拙说词；它也必须不只是要会众低头祷告，使讲员可以在他们听不见他时稍作停顿。他应当下个结论，并且使讲章产生结尾的感觉。牧者应该像律师一样断下判语，使会众看见观念的整体性和完整性，而且知道并感受到神真理对他们的要求。结论是要直接或间接回答『那又怎样？』『这又带来什么区别？』等类的问题。并让人面对另外一个问题：『我是否愿意让神在我的经历中作成那些改变？』Paul Whiteman明了引论和结论所要求的，他如此劝告我们：『开始，要砰然开始；结束，要断然结束。』
    结论可采用不同的形态和方式，这些完全取决于讲章、听众和牧者。由于新鲜的因素可以增加大家对讲章的兴趣，因此牧者可以预备不同的结论方式。那么，有那些因素可以使讲章顺利成功呢？

一个总结
    在许多结论中，讲员回头看他走过的路，重新陈述路途中所提到的重点。然而，当他这样作时，他只要回顾重要的主张，以便联结其间的关系，使它们成为讲章的主要观念。这样的总结可以把松散的重点牢牢地结合在一起，而不只是讲章的复诵。

一个例证
    一件奇闻可以为观念作总结，或显示出它可以怎样在生活中运作，这会使结论更有功效。例证必须能击中目标，好使听众迅速掌握其意义而不需多加解释。说完例证，就当结束讲章。讲说例证要十分简明扼要，我们只需加多一两句话就够了——甚至不需加添任何话语就能使结论更加有力。
Peter Marshall曾使用以下引人注目的故事，结束一篇关于雅各书四14的讲章：
    有一则古老的传记，论到一名在巴格达的商人，有一天差他的仆人去市场。没多久，仆人回来了，脸色苍白而且全身发抖，并以激动的声音对主人说：『在市场群众中，有个妇女从我身旁擦身而过，当我转身回头，才发现原来是「死亡」擦身而过。她看着我，并且作了一个恐吓的手势。主人啊，请把您的马借我，我要赶紧离开她，到莎玛拉躲起来，「死亡」就不会找到我了。』
    那个商人就把马借给他。仆人立刻快马加鞭、飞驰而去。后来，那商人走到市场，看见『死亡』站在群众之中。他走过去问她说：『今天早上你为什么吓倒了我的仆人？你为什么要作威吓的手势？』
『那不是威吓的手势。』『死亡』如此说：『那只是个惊奇罢了，我很惊讶在巴格达看见他，因为今晚我本来和他在莎玛拉有一个约会。』
    我们每个人都会在莎玛拉有个约会。但那是欢乐的缘由——不是惧怕，只要我们信靠那位掌管生命和死亡钥匙的独一之主。

一句引用句
    选择一句合宜的引用句用在结论中，有时比讲员自己陈述讲章概念的话更为有力，也更加清楚。不过，引用句应当精简，讲员也应该熟记。从一首诗歌或一首圣诗拿出来的几行字，可能会更戏剧性地抓住真理的表达。一般而言，诗歌应当是简单扼要并且清楚又能切题。如果在结束时带会众唱首诗歌，其果效会是加倍的。再者，从解释后的经文中取出的经句，也可以作为整段的总结或应用。当该节经文在讲章之后重新被引用时，其力量足能把真理钉入听众的心中。

一个问题
一个合适的问题或甚至一系列的问题，都能有效地为一篇讲章下结论。一篇有关好撒玛利亚人的讲章如此结尾：『让我们从开始的地方作结论。您爱神吗？那很好。我很高兴听你这样说。但您爱您的邻居吗？当我们不去爱那些我们看得见的弟兄和邻居，我们怎能上爱那看不见的真神呢？』

一个祷告
    一个祷告，只有当它是一个诚恳的祈求而非用作总结讲章的工具或是给听众一个间接的应用时，才能成为合适的结论。当由讲章产生反应而对神的工作有热诚时，我们可以用一个诚恳的祷告来表达。

确定的指导
一首打油诗如此传述：
两个上班族的姊妹
并肩走出主日礼拜堂时，
大姊对妹妹说：
明天又是星期一了！
    虽然在社交性谈话中，这首诗没啥水准，但对讲员却可以有极高的评价。听完主日的证道，人们在星期一会有怎样的行为？结论可以回答这个问题。如果讲员没有和会众一起面对这个问题，他就根本没有回答它。虽然不是每篇信息都要以『怎样作』结尾，但有些讲道的确能发觉重大的问题，并在人们明白其难题和圣经的解决之道时，达到他们讲章的目的。不要提出不明确、不确定的责任。但当牧者提供如何把真理化为经历的实际指导时，讲道就更能溶进我们的生命结构中。

摹想
    在西北太平洋边的山路上，高速公路上的路标警告驾驶人：『小心落石』。不幸的是，当这些巨大的石块从它们躺卧之处掉下来时，通常已经来不及闪避了。并不是所有的真理都可以立刻采取行动。许多讲道的目的，是要人随时预备在不确定的未来学习防备落石，并绘出一张未来的情景，使他们能应用那些已经学到的事物。摹想必须够清楚，使得任何人在该情况尚未发生之前，便可以事先想像得到。在结束一篇讲章时，请员可以如此想像：『我不知道什么时候会发生在你身上，或是它会怎样发生。在一们黑暗的夜晚，你可能从睡梦中被你的电话声吵醒。你伸手接来听，却听到对方说：「原在，为一件令你震惊的事预备你的心——我有一个不幸的消息告诉你。」那时，你可能听到你一辈子惨澹经营的事业破产了，或是与你性命交关的某人走了。正当你的生命崩溃的关头，你需要抓住这不能震动的真理。神是那样仁慈，绝不对你残忍，他是那样有智慧，绝不犯任何错误。』
    无论选用什么方式，你必须为你的结论作些一般性的评论。新的资料不应该在结论中引进。这最后的片刻必须使所讲过的东西达到目标。并且，它们不可以把听众带到思想的新街道上。讲道本身好像把枪架好位置，现在是开枪射入听众内心和情感的时候。
    倘若我们想装作诚实，我们就不可告诉会众说我们原本想要作结论却没有成功。诸如『最后』或『总结来说』这类词汇，所应许的往往超过它们实际能达到的。事实上，这类字眼应当少用为妙。在一篇策划良好的讲章中，结论本身不应该宣告自己的存在。
    结论不必太长，有时突然停止反而可以有深入人心的功效。准备不够的结论，常在终点线上徘徊，并且使会众急得想要离开。套用一位老农的一句话：『抽完了水，请放开了把。』William E．Sangster说得更明显：
    既然到了终点，就该停止。不要徘徊寻找着陆点，好像疲倦的泳者从大海中游回来，徘徊着寻找可以上岸的海滩。你要正确驶进港湾，迅速上岸。在同一时间内完成你必须说的并且马上结束。如果最后一句话是生动易记，那是最好不过。但即使没有，也不要犹疑不决。让您的讲章和查理卫斯理一生所祈祷的一样：让工作和行程一起结束。

新概念
引论
有效引论的主要特征
结论
定 义
引论——将题目、主要观念或讲章的第一要点呈现在会众面前。
有效引论的主要特征——掌握对概念的注意力、呈现需要、把讲章的主体和发展过程介绍给听众。
结论——提供会众整体性与完整性观念的看法，并使该真理根植于他们的思想和生活中。


第九章 讲章的修辞

    传道书的『传道者』直等到结论才写下他的资历背景：『再者，传道者因有智慧，』他非常坦白说道：『仍将知识教训众人。又默想、又考查、又陈说许多箴言。传道者专心寻求可喜悦的言语，是凭正直写的诚实话。』(传十二9－1O)为要传授知识并且寻求合适的言语，这位古代的讲员
写下了这份讲稿。
    并非所有的讲员都要把讲章写下来，而那些写下讲章的讲员也不是把每一篇讲章都写下来。但是，预备讲稿的操练能改进我们的讲道。书写会刮除思想中的赘物，按着次序排列概念，并可强调其中的重要观念。套用Francis Bacon的一句话：『书写使一个准确的人在思想和言语上都准确。』
    所有声称重视默示的解经讲道者，都应该尊重语言。确信神吹气在圣经中的每一个字上的人，却轻忽自己所选用的话语，这真是矛盾之至。即使他的常识不能告诉他，至少他的神学也应该告诉他，观念和单字是不能分开的。如同果酱倒进什么容器，它就成为什么形状，概念也照样成为单字的模型。正如颜料阐明了艺术家的概念，单字也抓住了讲员的思想并使它有特色。
    箴言智者把合宜的言语比喻作『金苹果在银网子里』(箴廿五11)。马克吐温这么写着：『正确的言语和几乎正确的言语间的不同，就如闪电与萤火虫的不同。』如同任何一位老练的作家一样，英国诗人John Keats也知道文体型式如何塑造概念。有天傍晚，他和朋友Leigh Hunt一同坐在书房，当时Keats正为一首诗费神，而Hunt则正在阅读。不久，Keats抬头看一看问道：『Hunt，你认为这句怎样？「一件美丽的事物是一份永远的喜悦。」(A beautiful thing isan unending joy．)。』
『很好，』Hunt说：『但不太完全。』
安静一会儿后，Keats再次抬头：『这句如何？「美事是永远的喜悦」(A thing of beauty is an unending joy．)。』
『好一些，』他的朋友回答：『但仍不甚准确。』
Keats又埋首桌前，他的笔在纸上发出平静的磨擦声。最后他问道：『现在你认为如何？「唯美是乐」(A thing of beauty is a joy forever．)』
Hunt说：『嗯，它将常存于英语世界！』
    谁能低估语言的能力？我们最爱的大部分经文，都是那些用悦人语言来表达真理的——诗篇廿三篇；哥林多前书十三章；罗马书八章。虽然保罗并不认为雄辩有什么价值，但他却用鼓舞人的语言写下神所默示的书信。虽然Rembrandt『以马忤斯的基督』的画能使我们感动得哑口无言，但任何归纳出『一画值千字』的人，却从未能以一幅画来描写约翰福音三16(它只有短短3O个字)。
    有些闪亮的字，如同热带阳光般灿烂，而有些枯涩的字眼，则如同衰弱的妇女那么不能引人注目。有些强烈的字眼打击人，就像职业拳击手一般，而有些微弱的字眼，却好像茶袋泡的茶一般淡而无味。有些字像枕头，能叫人得安慰，也有些字像钢板，冷酷得叫人害怕。有些字词能把听众带到神面前，但另一些字词却把他们送进阴沟里。我们靠语言生存，用语言相爱，用语言祈祷，甚至为语言而死。JosePh Conrad稍微夸张地宣告：『给我一个正确的语言和口音，我就能移动世界。』
    『但语言不是我的恩赐』，一位只有一千两才干的仆人在埋葬他的事奉时做这样的抗议。无论有没有恩赐，我们都必须使用语言和文字。唯一的问题只是我们运用得体或不得体罢了。如果牧者肯下苦工研究，他还是可以对文字更加熟练的。如果他拿自己和一些大牌的讲员或作者比较，当然会觉得自己像破铜烂铁。虽然这些名人的典型可能只是我们的理想目标，但在每一篇讲章中，每位牧师在他所说的事物上还是能够表达清楚且准确。
    我们对语文的选择，称为文体风格。每个人都拥有自己的风格——它可以是温和的、单调的、爽快的、准确的——但无论我们是精确或随便处理语文，它就是我们的风格。风格反映出我们如何思考，以及如何看待生命。风格因着不同的讲员而有所改变，请员也可以因着不同的听众和场合而改变他的风格。举例来说，向高中生讲道与对主日早晨的会众请道，可以有不同的风格。在一篇对毕业生的告别训辞中所用的优美文字，完全不适用于小组查经。
    虽然那些使文章明朗的法则也可应用在讲道上，但要切记，讲道绝不是一篇论文。由于讲员写下的只能作为他实际传讲的广泛预备，因此讲稿就不是讲员的最终产品。一篇讲章不该以朗读的方式表达给会众。朗读会扼杀传达思想时的生动性，它也不该以记忆的方式背诵出来。记忆不只对每周要讲许多次的人形成沉重的负担，也会使听众感觉到讲员是从他思想的墙外读出来的。讲员在书桌前与思想和文字做过挣扎，他所写的才能内在化。他可以反复大声诵读大纲，不需死记讲稿中所有的精确细节。在他走上讲台时，那已写好的讲稿将在讲员的语句意识中完成它的工作。他一面讲时，大部分的字词(不是全部)都会想起来。在传递的兴奋中，字句的结构也会改变，新的片语会出现，他的请法也会像自然对话一样有活力。所以，讲稿能对讲章的思想和风格作出贡献，但不应主宰讲道。
    写讲章与写书不同。讲员必须像他和别人讲话一样写他的讲章，并且，正如在对话中一样，他必须努力求得别人直接的理解。作者们知道，读者不需立刻掌握住观念。她可以在空间时考查每一页的内容，回想她所读到的，对观念加以辩证，并且可以用任何她觉得最合适的速度前进。如果她碰到不熟悉的字词，可以查考字典。倘若她在作者思想的路途中迷失，她可以回顾走过的路线。简单来说，是读者控制着这个过程。然而，听众却不能有很长的回想时间；他不能回去再听第二遍。倘若他在讲道的时间内不能接收到所讲过的东西，他就会完全失去它。如果他花时间回想讲员的论点，他就会失掉讲员目前所讲的一切。听者所听的是讲员的命题叙述，因此讲员不该像作者，他必须促使自己所讲的能迅速让人了解。
    有些技巧可以帮助讲员有周密的思考和明晰的传讲。有些牧者根据他们的大纲，把他们的讲稿分段并作标题。他们在思维中已经把自己的思想加以调合、安排次序。再者，由于转接在口述的传播中背负更重的负担，因此在讲稿中它们占有更大的份量。听众在听讲章时，并非听到大纲，而是一系列的句子，因此转接的地位如同路标一样，是在指示讲章目前到达的位置和即将前进的方向。因此，它们比一般书写的句子更长、更详细。转接的主要目的，在于提醒听者有关讲章的题目和中心思想；它们能回顾已经讲过的主要重点，并且显示出这些重点和主要概念间彼此的关联；同时也介绍下个重点。就它们所能产生的结果来看，主要的转接可以是一段或更长，而连接次要点的小转接则以比较短些。有时是一个单字(所以、此外、但是、结果……)，在某些地方则用一个片语(进一步说、接着是什么呢、结果如何呢)，或一两个句子也可以。一位作家可以暗示转接，但身为讲员的就得发展出明晰、完备、确定的转接，虽然在纸上看起来是粗拙的，但在讲道上却比较容易进行，并能促使会众随着讲员的思路一起思考。

明朗的风格
    讲员应该培养怎样特质的风格呢？首先，他必须是明朗的。Talleyrand曾评论说，语言是为隐藏而设立的，不是为了揭发思想。受过教育的人讲话时，有时好像Talleyrand就是他们演讲学的老师一样，尝试透过使用深奥的语言，使他们的听众将他们高深的思想铭刻于心，但讲章不会由于暗昧不明而深奥。任何畅通的思想，都可以简单而明晰地讲出来。法国优秀的数学家Poincare曾如此坚称：『没有人能了解任何有关高级数学的东西，除非他能清楚解释给街上的市井小民听。』同样地，没有讲员能明白圣经中任何一段经文或神学上的任何要点，除非他能明白地将它表达给坐在他面前的会众听。
    对讲员来说，明朗是件道德的事。倘若我们所传讲的可以把百姓带到神面前，它也同样可以使他们远离神。那么，为了神的缘故，也为了百姓的缘故，我们所传请的必须是清楚且明确。Helmut Theilicke提醒我们，冒犯并非由于人们不能了解，而是因为他们太了解，或至少害怕了解得太多。我们可以想像在苏俄一个群众大会中，有一个共产党员展开一系列攻击基督教的言词。这时，有人跳到他脚前大声喊说：『耶稣是弥赛亚！』这时，听众会受到惊扰，他也会因为扰乱大会而被推出去。但是，如果他像以下这样高声喊叫又会怎样呢：『耶稣基督是真神，他是唯一的主。所有把制度当作神的，都要与他们的共党领袖一起下地狱去。』这时，他是冒着被群众撕烂的危险。明确会显出福音对传统的冒犯，但同时也提供了生命和盼望。

明朗的大纲
    然而，我们怎样才能使我们的讲章清楚明确呢？明朗的讲稿是从明朗的大纲发展出来的。传播源于思想，不是指头，也不是出于口舌，而是头脑。有些讲员有急躁的思想，虽然他们有具刺激性的洞察力，但他们的思想却不跟着自然的顺序，他们弯弯曲曲的想法也治听众于死地。经过不知所措的半小时，听众尝试跟上这位急躁的讲员，就像耐着性子听朋友无聊的唠叨一样，真是叫人如坐针毡。弯弯曲曲的思路，只有在着手于细节之前把整个思想列成大纲后，才能使它变得直率。除非讲员知道他所要讲的，单是努力处理段落或句子是没有意义的。明朗的讲稿产自明朗的大纲。

简短的句子
再者，为了传达得更清楚，我们必须运用短小的句子。Rudolf Flesch在他的The Art of Plain Talk一书中坚持：句子越短，明朗度越高。根据他的方程式，一个坚持明朗的作者通常在一个句子中只用17—18个单字(英文)，并且不允许任何句子超过3O个字。在一篇讲章的讲稿中，筒短的句子可以避免思想的纷乱，也因此比较容易记得。在讲员传达他的讲章时，他根本不必去注意句子的长短，正如他不必去想逗点、句点或惊叹号一般。为要使自己所讲的让人了解，他的话会时长时短，甚至运用不完整的句子，或使用顿音、滑音，用各种抑扬顿挫的音调、速度与力量的变化作为标点符号。虽然短句在讲稿中可以帮助他的思想，却与他的传讲技能没有太大关联。

简单的句型
    保持筒单的句型构造。一个明朗、有活力的风格，是在我们跟随思想的秩序——主词、主要动词和(当需要时)主要受词——中浮现出来的。用文法学者的术语来说就是：未加上从属子句前，先集中精力于独立子句上。(独立子句可以单独成为一个完整的句子，而从属子句则否。)倘若我们开始一个句子，却没有注意到我们所要强调的，那么我们通常会去强调那些不重要的细节。如果我们加添太多从属子句，会使我们的句子更杂，也叫别人听了更糊涂。如果我们把单一的思想放在一个句子中，讲章的风格就变得明朗。若有两个思想，就用两个句子。Arthur Schopenhauer责骂德国人说：『如果干扰另一位正在讲话的人是一件卤莽的事，那么干扰你自己就更是卤莽了。』复杂的句子还有其他的缺点，它会使讲章进展缓慢，正如Henry Ward Beecher所提出的：『一条长满叶子的鞭子刺不痛人。』

简单的用字
简单的用字也能对明朗的风格作出良性的贡献。ErnestT. Campbell叙述一位受挫的饶舌者如此宣告：『每一门专业都是对待外行人的阴谋。』每一个与所得税挣扎的百姓都怀疑，为什么国税局不告诉他所得税的意义是什么。律师常借法律术语困扰别人来提高自己的地位。神学家和牧师也常采用那些使会友陷入混乱的语言来进行他们的工作。请注意专门术语。专门的用字可以帮助专业人士在他们的学术界中传达，但对其他人来说就对牛弹琴了。虽然我们花了三年时间苦读神学院，却要花上十年来摆脱个中的恶习。倘若讲员在他的讲章中加添了一些像末世论、圣灵论、释义学、存在主义、约翰著作等等字样，他就是把障碍物丢进他的传播中。戊门术语联合了夸耀的『响亮』字眼，再配上置人于死地的口头禅，它就成了表现自我的利器，却对听众毫无帮助。
除非我们非用长句才表达，否则尽量使用短句。JoshBillings支持简单明了的表达，他说：『年轻人，当你从韦氏字典(Webster’s dictionary)去找一此足以传递你意思的响亮字汇时，你可以立刻断定这些并不能为你表达出什么。』长的字句，通常在它们的尾部都是瘫痪的。传说多年前有位年轻广告师，为一种新的肥皂想出这样的广告：『这产品的硷质和脂肪混合，能确保最佳品质的硷化作用，配合特定的重心，能使它浮在水面上，可以解除洗澡的麻烦和烦恼，不必在洗澡时常往浴盆下摸索。』一位较有经验的广告工作者却只用五个简单的字就抓住了相同的意思：『它会浮起来！』George G．Williams坚持说，W．Somerset Maugham，Sinclair Lewis，Robert Louis Stevenson以及Charles Dickens等人所用的单字之中，7O—78％只有单一的音节。在诗篇廿三篇中的单字有73％，主祷文中有76％，哥林多前书十三章中有80％，都是单音节的字。无论一段片语或单字如何能准确表达出讲员的意思，如果听众不能明白它的意义，它们就都毫无意义。林肯曾如此说：『要讲到最基层的人都能明白你的话，这样，其余的人就不会有人多难题了。』著名布道家Billy Sunday明了简单的价值，他这样说：
    如果有人拿了块肉闻一闻，并且做出恶心的样子。他的孩子会问：『爸爸，怎么啦？』如果他说：『这块肉正在经过分解的过程而形成一种新的化学混合物。』孩子根本不懂什么意思。但若父亲说：『它坏了！』孩子马上明白，并且紧捻着鼻子。『坏了』这词是句普通话，你不必查字典就能知道它的意思。
    但这并不意味着牧者应当用对话的方式向会众说话。他的法则反而应该是：不要高估会众所认识的字汇，但也不可低估他们的智力。

直接且个人性的风格
    除了明朗外，风格的第二大特征是：它必须是直接且个人性的。由于写作是针对『相关的人士』，讲章也是为了传达给某月某日早上某某教会的弟兄姐妹。作家和读者都是单独坐着，彼此相隔甚远，也不和识，但讲员却面对面和他的会众说话，并且叫得出每一位的名字。写下来的语言可以传达作者思想的结果，但说出来的话却表达了即刻的思想，正如Donald C. Bryant以及Karl R．Wallace所形容的：『观念在发言时即时的表白』。所以，一篇讲章不能像一篇论文那样读给会众听。它有点像边想边说，一下告诉听众、一下一起谈。讲员和听者都可以感到他们互相的接触。
    讲章用的是直接演说的风格。虽然作者可以这么写：『在基督徒的言谈中，必须小心注意如何对别人说话。』但讲员很可能这样说：『你要小心跟别人讲话。』『你』这个人称代名词给予牧者和听众一种合一感。虽然『你』可以很有果效，但有时讲员会说『我们』，这意味着『你和我』。在直接演说中的『我们』，与编辑上的『我们』不一样，后者是用来取代『我』这个人称代名词的，而在口语中的『我们』，正像良好会话中的『我们』一样，就是『你我一起』的意思。
    讲员通常会运用问题，但作者就不一定会这么作。这种问题是为了启发听者去思考讲员下一步所要说的。并且，它通常也会介绍一个主要的重点或新的概念；或是邀请会众回应讲员刚刚说的；有时也常被用作讲章的结论。问题可以明确显示出听众和讲员是面对面的接触。
    个人性风格并不人注重写作的各种正式惯例，因此适合于通常会话的语言，也适合运用在讲道上。当然，这并不意味着任何东西都能这样作。不当的文法或错误的发音，常使听者犹豫——就好像在祷告会中窃笑一样——并会使人对讲员的能力产生疑窦。
    俚语会产生不同的反应。当有计划地使用时，俚语可以抓住听众的注意力，并将流畅和不拘泥的感觉注入讲章中。但若不假思索就使用，很可能就让人听起来像陈腔烂调，甚至是低俗而迂腐的，而且也是促成懒惰思想的帮凶。个人性的直接讲道，并不是不经意的讲道，也不是用叫人不能意会的语言。有效讲道的语言应该是绅士们在会话中的语言。

生动的风格
有效风格的第三个特征就是生动性。Wayne C．Minnick辩正说：能真正开展听者经验的传播才能引起听者思想和情感上的共鸣。我们都是透过听觉、视觉、嗅觉、味觉及触觉去学习有关我们四周的世界。所以，为了使听者能体验信息，牧者必须引起听众感官上的共鸣。讲员借着视觉和声音来完成这事。会众看见他的手势和脸部的表情，听到他所说的，他也间接借着他对单字的运用来刺激听众的感官。语言使听者回想过去经验的印象，并像当时回应那事件一样的方式来回应讲员的话。举个例子说，当我们听到『热腾腾涂满奶油的面包』时，胃液就会开始流动；而当我们想到有只蟑螂爬在上面时，我们就尖叫立该缩回我们的手。讲员透过这些话语，使人们能以他们既有的感觉去联想他们从未有的经验。
    当你用明确、具体的细节和许多这类的细节来描述时，生动逼真性就会增加。如果该描述既清楚又准确，我们就说它是『明确』的，如果它能在我们的脑海中构成图画，我们就说这是『具体』的。＄l，923，212．92这个数字极其明确，却不够具体。你每个月电费单上的＄275这个数字则既明确又具体。若它们是具体、明确的细节，它们就能引起别人的兴趣。这种描述之所以能传达信息，是因为它们与听众的经验息息相关。因此，用『物产』这个词不如用『黄瓜、柳橙、包心菜』；用『武器』不如说『冲锋枪』；与其说『主要城市』，不如说『台北、高雄、台中、台南……』。以下的句子是抽象的：『在人类的经历中，我们观察到我们存在的事件都有其特定的周期性特征。了解这一切，会引导观察者在他的行动中表现更高程度的合宜性。』传道书的传道者用以下的方式表达相同的思想：『凡事都有定期，天下万物都有定时：生有时、死有时……哭有时、笑有时；哀恸有时、跳舞有时……静默有时，言语有时。』(三－7)
和画家或小说家一样，牧者必须学习用图画的方式来思考，那意味着他必须将描述的细节予以视觉化。Gustave Flaubert给他的写作门生Chuy de Maupassant一份作业：『你到火车站去，会发现上百辆计程车。这些车看起来都差不多，却不一样。你挑选一辆，准确地描述它，好让它开过我身边时可以一眼就认出来。』具体的话语，首先借着亲眼目睹来发展，然后才发展成写作和演说。除非我们观察生活，否则我们无法明确表达它。
    当我们让名词和动词带出我们的意思时，生动性便发展出来。形容词和副词常搅乱演说，并与弱词相伴。根据E．B．White：『形容词并非用来救援弱词或不准确的名词。』强势名词和动词可以单独成立。『高大的人』应该改为『巨人』，『一只大鸟』应改为『大鹏』，用『咆哮』取代『大声讲话』，用『他冲了出去』取代『他很快地跑出去』。特别要小心使用『很』『非常』『相当』『太过』等限定调。这些会使我们逃避使用有实质的字词。『酷热』有强度，而『非常热』则无；『酷刑』比『很痛苦』更令人感到受伤的程度；『闪烁』带给我们更清楚的画面，甚于『如此引人兴趣』。在选用动词时，要用那些活生生的词。限定主动词使整个句子迈步前进。我们应遵守的原则是：『某人在作某事。』被动的动词会削弱演说中的生命力。『意见和判断力是根据我们已知的事实(被)形成的』，这听起来没有生命力，而『我们是照所知道的去思考』则较有活力。用『美好时光为众人所拥有』，不如用『每个人都很享受』。
    动词，正如名词，当它们准确时，就能引起想像力。他『走过去』虽然能达到我们的目的，但不如『爬过去』『滚过去』『跌跌撞撞』『踉踉跄呛』来的清楚。她『尖叫』『嘶声喊叫』『河东狮吼』『莺声燕语』，总告诉我们一些她所『说』无法表达的东西。
新鲜的借喻也可以提高生动效果。隐喻及明喻能在听者中产生感觉或使他回忆以前经历中的影像。当Alexander Maclaren这样说时，他正好触及要害：『所有的罪就像海底的海藻，绵绵密密地长在一起一样，你只要被一根缠住，必死无疑。』George Byron用以下的词句激动我们的视觉：
亚述人像饿狼扑向羊群般攻打过来，
他的军队闪耀着金光和银光。
    司布真以明喻来比喻以往的世代：『那时大宇宙躺在神的脑海中，如同在橡果核中尚未诞生的森林。』Alfred North Whitehead这样激起读者的印象：『保存知识并不比保存鲜鱼容易。』借喻把众多东西浓缩在一个片语里，节省了许多时间，比浪费词藻的讲员在一个段落中所能表达的还要多。让我们思考一下面这些句子：
夸大的片语，包含着明显的无知
内里空洞的字眼，涂满泡沫的奶油
闲谈像墓碑掉落在死人的脑筋上
如果更正教主义死亡，这篇讲章将是她心中的匕首
他对争论性问题的逃避，就像走在热焦油上一般
    隐喻和明喻正像龙虾，必须新鲜享用。文学和象征意义应该同时击中思想。当过度处理对比而使文学形像褪色后，象征也同时失却力量，听众也将变得无动于东。以下这些曾经震憾我们的心，现在却无法使我们有任何感动：
天国不是我们的？
我找到了！
新生命
重生
釜底抽薪
回归圣经
仅此一生
借我赐恩福
    当对比的辞汇变得陈旧，就该丢弃，并要建立一套能澄清重点且能使听众得着警诫的新模式。切题和适时，能在风格及内容中显示出来。研究杂志中的广告以及收音机和电视里的广告，它们都采取大众容易明白的语言，向被文化俘虏的听众传讲。一般的观察告诉我们，语言试验所证明的是：很多我们在讲台上所用的语言，都是『不准确、不切题以及毫无意义的』。
    有效的风格不能像数学方程式般教导。对『适当语言』的掌握，需要有观察入微的眼光，以及寻求两件平时永不相关之事物间有意义之共同点的能力。筒言之，要除去陈腐和令人厌烦的演讲，需要想像力。在解经讲道中，没有任何事物比这个更必须——也没有比这个更缺乏的。
   你如何避免落入讲道犹如嚼腊的圈套呢？
1. 注意你自己语言的运用方式。在私人会话中，不要把你的思维转移到中性的事物上，也不要使用无稽不活泼的片语。培养新鲜的对比和灵活的运用，在你传讲时你会发现这样比较容易使用。Beecher提供了一个合乎风格例证的见证：『……虽然对我而言，例证就像呼吸那么自然，现在我使用例证，是我早期事工的50倍……我发展出一种倾向，潜伏在我里面，并在这方面教育自己；借着研究和操练，透过苦思和尝试；当我随处行走时，一方面用笔，一方面自言自语作即席演讲。』
2. 研究别人怎样使用语言。当某个作者或讲员能震撼你时，要考察他是怎么作的。利用充满了明喻和隐喻的诗歌，研究其诗句发展出来象征语言的感受。
         3．大声朗读。大声朗读能为你作两件事。第一，你的辞汇会增加。当我们还是小孩不会读写时，我们都是借着听和模仿学习说话的。大声朗读能重新制造那种经验。第二，当你读出比自己更好的风格时，新的演讲方式和创意的字词便会在你的神精系统中勾勒出来。你会发展出绘画似语言的感觉。把它拿去读给你的妻子和孩子听，强迫自己解释你所读的东西。要朗读小说、短剧、讲章，特别是圣经。和合本带有官话的味道，现代译本则满有现代感。

新概念
风格
有效讲章的风格特性
明朗的
直接且个人性
生动的
定 义
风格——辞汇的选择(遣词用字)。
吐 恶


第十章 传讲的技巧

大部分的讲道学书籍，都会谈到讲章的发展，却很少谈到传讲的技巧；牧者们似乎也都只顾发展讲章。虽然牧者一周可以花上数小时来组织讲章，却鲜少在一年中用几个小时思考有关传讲的问题。然而，讲章绝不能以大纲或手稿的方式出现在世人面前，只有在它从人的口中传讲出来时才会有生命。一篇讲得笨拙的讲章，就像早产儿一样。
我们讲道的果效，端赖于两个因素：说什么和怎么说。这两者一样重要。除了与生命有关的圣经内容外，没有什么东西值得传扬；但是，没有技巧的传达，我们也无法把我们的内容传遍会众。若按构成讲道成分的重要性来看，它的次序应该是：思想、排列、语言、声调以及手势。然而，按印象的深刻而言，其次序恰好相反，手势和声调反而是最明显且是最具决定性的。每一个传讲及其对一篇演讲或讲章之影响的经验性研究，都证实了这个相同的结论：传讲(表达)是最具关键性的。
首先，不只讲员的声调和手势击中听众的感觉，他的音调变化和动作，也比他的话语更能准确地传达出他的感觉和态度。在1970年代，不同学术界的学者——譬如心理学、人类学、社会学，以及语言传播学——都在探讨非语言传播的果效。这些研究者观察到，我们是透过或坐或站的方式、脸部的表情、手势，甚至我们与对方的距离、空间等方式来传达信息的。由于这些研究的结果，有不少这些非语言表达的书籍也因应而出，使读者可以利用这些来达成自已的目的。这些书的言过其实所造成的疑问，可能和相信的人数一样多。在非口头传播中，个人及文化差异会使身体语言意义公式化的定义太过简化而容易发生危险。举例说，若声称『把手臂交叉在胸前』代表那人要把自己从周围的人中隔离出来，就好像在说『模型』这个字都是指一件大物体的小型复制品一般。
然而，没有任何善于观察的人会严肃地否定这个事实：我们不讲话时仍然在传达信息。大家都相信，朋友间关系深度的衡量，在于他们安静坐在一起时彼此了解的程度。泛泛之交或甚至陌生人，可以透过他们的姿势、脸部的表情或声调等，来判断他们是在表达友谊、怒气或是忧虑。笑容、颦眉、凝视、眨眼或瞥视，在在都影响我们是否喜欢或相信对方。箴言的作者了解非语言传播的能力，他如此宣告：『无赖的恶徒，行动就用乖僻的口；用眼传神，用脚示意，用指点划；心中乖僻，常设恶谋，布散分争。』(箴六12－14)眼目、双手、脸部以及两脚，能发出和我们以话语表达一样的份量向会众说话——事实上可能更多。心理学家Albert Mehrabian把它分解成一个公式。讲员信息的影响只有7％来自他的话语，38％来自他的声音，而55％来自脸部的表情。
从这有关讲员和讲道的研究中，可以导出一些观察。首先，非语言的表达在公众演讲中拥有策略件的重要性。当我们向一群会众讲话时，三种不同的传播网路同时在操作：我们的话语、我们的声调和我们的手势，这三种同时在传达我们的信息。当演员George Arliss第一次阅读Disraeli的剧本时，他劝作者删掉其中的两页，他说：『我只用一个动作，就可以传达这整两页的意思。』作者问：『什么动作？』Arliss作了一个示范，于是那两页果真被删除了。事实上，动作往往比语言更能表达。将手指放在嘴唇上，比说『安静』更有效力。张大眼睛扬起眉头，表达了语言不能作到的惊讶；耸耸肩传达了超越语言的意思。一般来说，非语言的成份比较能传达情感和态度。Edward T. Hall综合了社会科学家的发现，观察后说：『除了我们用口头语言所讲的外，我们还时常用我们无声的语言——行为语言——传达我们真实的感觉。』
第二，研究结果和经验都同意，如果口头信息与身体语言有冲突，听众便比较会相信无声的语言。似乎以身体比用口舌扯谎更加困难。这正是Sigmund Freud观察的重点：『没有血肉之体能保守秘密。如果他的嘴唇保持安静，他会用指尖唠叨；在每一个毛孔上，泄露无遗。』牧者的话可能坚持：『这是很重要的』，但若他的声音听起来平淡无味，他的身子也保持无精打采的样子，那么会众不会相信他。倘若讲员挥舞着拳头，同时用斥骂的音调说：『这教会所需要的是彼此更多的爱心和关怀！』在座的会怀疑他是否知道自己在讲什么。既然讲道的态度严重关系到加强或抵触所宣讲的信息，那么讲员就不能忽略传讲的过程了。
第三，有效的传讲从热诚开始。幽默哲学家Abe Martin如此建议：『专家与业余之间的差异是极大的。』在公众演请中，业余的只是为了表达话语。但另一方面，专家却有传达的强烈欲望。业余者只想从他头脑中带出他的概念，但专业者却竭力把它们带进听众的心中。对讲员而言，技术上的知识和公众演说艺术的训练，不能取代他的信念和责任。借着提供刺激而架构的讲述，使会众明白知道如何生活，这能组成讲道中的情感成份。所以，在讲台上的有效传讲像极了活泼的对话。当我们集中全力在使别人明白和接受所传讲的概念时，传达就自然发生了，它不是由呆板地跟从一系列法则而油生的。Charles R. Brown在他有关讲道的耶鲁讲座中，如此描述George Macdonald在伦敦的讲台事奉：
在一个早晨的圣经课中，他读到希伯来书十一章。到了讲道时，他说：『你们已经听过这些信心的伟人，因此我不想告诉你们信心是什么，神学院的教授对这些会讲得比我更清楚。我在这里是要帮助你相信。』然后，他就见证他自己对那永恒未见实体之信心所显示出的单纯，以及那扣人心弦的辉煌表现。这些就在所有他的听众的思想和心灵中产生了信心。他的心在他的工作中，并在他的传讲中大有功效，因它源于他个人内在生命的纯美。
『他的心在他的工作中』，没有其他法则可以取代这个态度。真诚、热切和深度的关怀，会冲破隔墙，并释放真实的自我。在这种情况中，有效的传播差不多就是日常互相关涉的对话了。
然而，谈到讲台的传讲和会话相似，并不意味着我们平时讲话的方式就必然是我们讲道的最佳途径。在私底下我们怎么讲，是从我们一生习惯的累积中发展出来的。我们可能培养了不良的传播习惯，正如我们培养了不良的姿态或饮食习惯一样。更重要的是，一些在私人情况中不明显的举动，会在公众讲道时变得恼人而令人侧目。面对着听众讲道时，我们的地位会变得独特而引人注目。双手插在口袋里、摸摸头发或脸部、玩玩戒子、低头看看领带、托着鞋子走路，都是不良的传达方武。你独特的礼节和重复的动作，对朋友来说可能不会引起他们的注意，对同事来说或许尚可容忍，但在讲台上，这会引人注意并会转移他们对你所讲之内容的注意力。因此，在讲台上，身体的动作必须加以控制，才能有效地传播信息。
首先，尝试改良传达的方法，一开始会觉得很不自然，初学者会很容易放弃。他们总是认为，牧者又不是演员，若着手改变传达的技巧，会与他们的性格相违。然而，培养任何习惯往往包含初步的自我控制。举例说，我们开始驾驶汽车或学习网球时，总觉得控制动作是那么笨拙。然而，经过不断的练习和经验，我们的自我意识会消失，新学习的动作也会很容易施展出来。要在听众面前表现自然，也是需要努力和训练的。
在传讲时我们应该注意那些非语言的因素？

服饰和仪容
使徒保罗宣告说，他要『向什么样的人，就作什么样的人，无论如何，总要救些人』(林前九22)，他是立下了一个基督徒传播上的基本要点。在与道德无关的事上，比较重要的不是我的感觉，而是别人的感觉和态度。由于服饰和仪容能使听众对我们的回应造成差异，因此我们也应当对此差异有所认知。
对讲员而言，服饰和仪容的基本原则是：它们应当配合听众、情况和讲员的身分。一位了解他会友和他们程度的牧者，不会任由他的头发自由发展。John T. Molloy是位许多美国顶尖公司的服装顾问，当有人问及所有成功的行政人员的共同特征时，他只列出两项：第一头发梳得很整齐，第二、鞋子擦得光亮。同时他们也期待别人如此，特别是他们的属下。Molloy的研究显示出，散乱的头发即使是短发，也会引起别人的反感。头发是应该保持整齐的。
经常运动和适当的饮食计划，可以除掉拦阻传播的多余体重。大家很难相信，一位超过平常体重三十磅的讲员，会严肃而认真地看待圣经中有关节制的命令。服饰也包括了香水、牙膏和口腔清洁剂的使用。虽然电视广告将口臭讲得比癌症还糟糕是言过其实，不过口腔的气味和体臭，还是会在需要搭桥的地方堵上一道墙。
最近的研究显示，我们常从服饰和外观上判断别人。但事实上，我们并不明白为何要作那些评语。虽然我们可能穿得很舒适，但衣着也应让别人看起来舒适才行！Psychology Today曾报导一则文章，以三个月研究七个售货员，来探讨服装对销售量的影响：『在连正式场合都充斥着牛仔裤和夹克的时代，穿着一袭生意人的西装是否仍有意义？事实上，对一个生意人而言，很明显这仍是要紧的。当阿拉巴马州蒙哥马利男装店的售货员着西装售货时，他的平均销售量比他着衬衫和领带时足足多了43％。同时，这也比他穿开领杉时多了60％。』
那此不易根据预算选择最合适服装的牧者，最好把这件事交托给当地有经验的服装店，店东在服饰上的指导，可以节省金钱，并将你的负担变成资产。西装必须保持清洁、压平，袜子必须遮得住脚；口袋不应该装满各类的笔、笔记、眼镜或钱袋；同时，一件新的衣服应当配上整洁的领带。礼巾也不该是凌乱的，如果是放在口袋的，就必须是清洁的。牧者不只要借着希腊文、希伯来文证实他是位解经讲道者，也要透过镜子来呈现他自己。

动作与手势
神设计的身体是可以活动的，倘若会众要看雕像，他们可以到博物馆去。然而，即使是在博物馆，最令人印像深刻的仍是那此看起来栩栩如生的雕像。在大部分场合中，专业人士用的是他们的整个身体。交响乐的指挥、演奏会上的琴师、棒球的投手、裁判、演员，以及高尔夫球员，在他们所做的事上都必须用到全身。向样地，一位纯熟的讲员必须让他的身体为他说话。
内容应该会激发动作。这个原则可以从两方面来应用。有些牧者需要有动作。在听众面前，他们站着就像个木头，只使用讲话的头部，拒绝让他们的身体与信息配合。这种人需要使他的身体得释放，可以随着思想和情感的需要自由运作。他们不应该抑制伴随着激动思想而有的身体表达。讲员需要把个人会谈中自由的双手、手臂和头部的摆动带到讲道中。虽然我们中间有些人比较多用手势，但在讲台上不应该比在私下时更少。事实上，我们需要更大的手势，更有力且更慎重的手势。
内容应该激发动作的原则，也意味着有些讲员应当减少动作。如果他们前后晃动，便显示出他们的不自然。而且，他们的动作会扰乱听者的注意力。他们的动作并非出于内容的需要，而只是在解除紧张的神经。虽然动作对他们有些帮助，但对会众却非如此。倘若你的动作出于习惯性，你就应该站立不动。如果你的动作来自内容，那么就放下抑制，好好地表达出来。例如，当你在你的讲章中引进一个新的重点时，你可以从所站之处移动一两步，具体显示思想的转移。当该概念已经发展得完全，想要进行另一个重点时，可以再移回你原先的位置。倘若你要听众在一个重点后休息一下，可以退后、停顿一下。哈姆雷特对他演员的忠告仍旧成立：『用动作来配合言语，也用言语来配合动作。』
全身动作中比较特殊的就是手势，它与讲道的关系，正如图表之对于书本一般。手势是为着表达而非展览，因此有许多种方式。手势帮助我们解释和描述。倘若一位讲员想要描述巴比伦的城墙，如果他一面讲一面用手势，他可以比较有效地达到目的。想一想，有或没有手势，对以下的形容有何差别：『巴比伦竖立起来，如同异教势力的纪念碑。这城市被两道城墙的复杂系统所包围；外层的范围约17英里，坚固而宽阔，其宽度可容马车经过。这些巨大的城墙旁边，有雄伟的眺望塔，并且贯穿八大城门。』
手势强调我们的演讲。你可以试想一下，当你说『这是非常重要的』时，你的双手松松软软地垂在身体的两边，和握紧拳头用激动而颤抖声音说『这是非常重要的』，其间有什么区别。手势使你的声音更有力量。在强调时，如果你必须敲打，就轻轻的敲；不要在听众面前过份挥动你的拳头，那会吓倒他们的。
手势会提供兴趣，并抓住注意力。一个移动的物品，比静止的物件更能抓住眼光。
手势会让讲员轻松些。当你的身体在加强你的概念时，你会感到更多的信心和警觉。
手势帮助我们的听众经历我们所感觉到的，如同他们也认同我们一般。在一场美式足球赛中，当球迷所欣赏的球员被别人压住时，他们的心会悸动；有时看到一个重要的射门时，他们真的会踢前排的座位。这种反射行为被称为『同理心』。实质上，同理心就是情绪的收入，就是你的听众的肌肉反应，以有限的方式与你表同意。用着这些下意识的行为而带动情感，使听众感受到你所感受的，以及你所希望他们对你的概念的感受。如果这位讲员很慌张，或无法控制他的手势，那么他的动作就会反映出他的不安。听众可能对这些动作产生同理心，而同样感到局促不安。另一方面，借着手势，你可以使会众照你的思想和目的的方式而有合适的动作与感受——即使这是发生于下意识里的——却增加了对信息正面回应的可能性。

自发性的手势
什么是表达手势的特性呢？第一，手势应当是自发的。不应该为了手势而用手势。手势应当从里面的信念和感觉发展而出。虽然手势可以操练，但不应当预先设计。倘若在传讲信息中它们不能很自然地表现出来，那就不要用！

确定的手势
手势也应当是确定的。如果你作手势，就要作得准确！一个三心二意的手势并不能传达正面的意义。用你的身体去支持它吧！一个用食指的简单手势所包含的，不只是用指、手部和手腕，也是上臂、肩膀和背部。甚至你的重量稍微移动，也能加强手势。倘若一个手势看起来怪怪的，那么它可能是因为整个身体没有支持它的缘故。

多样的手势
手势应该是多样的。再三重复的单一手势，即使是一个自然而有力的手势，也会使注意力只集中在手势上，而使听众感到烦闷。例如，一个泵柄的手势很能表现强调作用，但用太多则会让人感到需要个水井。要常站在镜子前面，注意有多少种运用身体的方式。有人不厌其烦的计算，发现我们可以用手臂、手腕、手掌以及手指，产生70万种不同的基本讯号。拭一拭用单手、用双手、张开五指、握紧拳头、掌心向上、当心向下；试一下手臂、头部、眼睛和脸部。

适时的手势
手势应该是合乎时机的，手势是伴随或前导着那些带动你大部分意思的单字或片语。倘若手势的动作是在这些字或片语之后，可能看起来很滑稽。不合乎时机的手势经常反映出讲员的不自然和缺乏正确的动机。

眼睛的接触
正如服饰与动作对讲员的重要，眼睛的接触也可以列为非语言传播中最有效的单一媒介。眼睛会传达涵意、提供回馈，并同时抓住听众的注意力。当你正视听众时，你可以找到一些提示，告诉你自己他们对你所说的是否明白、是否有兴趣，以及是否享受这篇讲章又愿意继续听下去。机灵的讲员在分析这些回应时，会调整他所说的——例如：加上一些解释或例证。再者，听众会觉得用眼睛看着他们的牧者，是要个别向他们说话。所以，那些讲道时凝视听众的头上、低头看着笔记、看看窗外的牧者——或更糟的是，一面讲一面闭着眼睛——他们是把自己置于不利的情况中。几乎没有例外的，会众不会去注意听一位讲道时不看他们的讲员。同样重要的是，人们不会信任一位不敢用眼睛接触的人。因这缘故，他们会对他所说的予以较低的评价。
虽然你是向一群会众讲道，却要个别地向他们说话。当你站上讲台时，要停一下，适时建立你与听众的个别接触。把你的眼光遍扫全会众，让他们休息片刻。在整个讲道中，要继续你的眼光接触，有计划地向某些听音讲一、两秒钟，眼睛看着那个人，然后移到另外一个人身上。在听众席的每一个区域中选择几位听者，保持一段足够时间的眼光接触，使他们知道你已选择他们，并正向他们说话。如果你的会众很多，可以在一个区域选择一小组，注视他们一阵子，然后移向另外一组，并在整个讲道中继续这样作。你必须确定你不只是看着你的听众，同时也向他们说话，集中精力向每一位传扬你渴望他明白的信息。
你的百姓需要看见你的脸部表情。所以，应该用较强的灯光照亮讲台，灯光应该放在不会使你的眼睛被影子盖住的角度。拿一个测光表测单一下教堂前面光线的焦点。许多主日过去，讲员可能仍站在光线暗淡的讲台，会众只能看见他阴暗的容貌。讲台应该尽量靠近听众，并要放在一个可以使他们容易看见牧者眼睛和脸部所呈现的全部表情的角度。

口头传讲
讲道不只由单字和句子组成，声音更能传达单字以外的观念和情感。我们对讲员的生理和心理状况所作的判断——他是否惊慌、生气、疲倦、生病、快乐、自信——是基于他声音的颤抖、声量、速度和音调。由于牧者的声音是他专业的主要工具，因此他应当明白发声作用是如何操作，以及怎样有技巧地使用它。
人类发声与吹奏乐器，二者声音的产生差不多是同一种方一式。正如乐器中的簧必须振动，在喉头中的声带也必须在肺部空气排出时振动。所以，正当空气从肺部透过支气管(它把肺和嗓门连接在一起)压缩山去时，声音就发生了。正当排出的气经过喉部的声带(处于气管的上端)时，它就造成振动而成为声波。这声音然后就在喉部、嗓门、鼻窦以及口部的共鸣中放大。这些空腔被称为共鸣器，其功能有点像弦乐器的中主部分或共鸣板。它们可以增加丝弦磨擦所发出的声量。正当共鸣空间借着上颚、下巴、牙齿、嘴唇、舌头和喉部后墙的动作改变形状时，它们就产生了我们声音的最后品质。
即使是普通的发声结构之常识也显示出，由于声调是用呼出的气流发出的，因此稳定控制气流的供应是必须的。而声调由声带的振动开始，因此必须让声带在推动时不要紧张或有压力。既然最后的声音是出于共鸣的变化，我们就应当特别注意嗓门、口部，以及鼻部的共鸣器。
倘若讲员明白如何制造声音，未经过特别训练的大部分讲员，也可以改善声音的品质。比如说，如果你要作有效率的呼吸，就应该张大声带线而不是胸部。讲员应该能一口气背诵出所有英文字母。有些牧者在增加他们的音量时，允许他们声音的音调提高一些。他们必须操练，当全力以赴时他们的音调可以低下来。另外一些人由于拉紧着下巴，用怠惰的舌头或闭紧的牙齿说话，困而减弱了他们的声音。更有些人在他们讲话时，让太多主气跑掉而产生许多喘息的声音。有些牧者则讲话太快，并把许多字都连在一起讲，甚至很多人用单音讲话。大部分有关演讲的基本教科书，都提供纠正这些一般错误的练习。主要的大学和许多小型的学院，都设有演讲实习班，里面有优秀的指导员，他们可以帮助那些有复杂难题的讲员。有了这些辅助的机会，牧者就没有理由不把他的声音发挥到极致了。不过，这类的训练场所在台湾似乎还不很多！
一个讲员只能透过四种途径强调他所要讲的——音调、声量、速度和停顿的变化。这些方式或其间的组合运用，就成了演讲的标点符号。

音调
音调包含了声音往上或往下音阶的移动，按不同的音域表现各种抑扬顿挫的变化。有时候，音调的改变也被称为旋律。倘若以迅速升高的音调说：『您们相信地狱吗？』这是在问一个问题。相同的一句话用不同的音调变化，可以意味着：『你们不是在说，你们——所有的人——与现代神学毫无接触，才会盲目相信这样的中世纪异端！』如果一个人用急促下降的音调回应说：『我才不呢！』这音调正传达着：『不，我不支持这种立场，的确不，不要怪我。』虽然字面的话没有表达不愉快的感觉，但音调却已显出了。
单音调易令我们沉睡，或是像小孩弹奏钢琴中的单键那么令人厌倦。未能有效控制音调，有时也是讲员的幽默不令人发笑的原因。这是因为他的听众无法从他的音调中知道他是在开玩笑。
声量
声音大小的变化可以引起人的注意和兴趣。声量的改变传达出不同重要程度的概念。在『耶和华是我的牧者』句中，虽然有八个字，但这句话若重复五次，而且每一次都加强其中一个字，它的意义就会改变。如果讲员用大声量传讲信息的每个部分，他是在强调整篇信息。
很不幸地，有些讲员不懂得用别的方式强调要点，因此他们的讲章听起来家充满喊叫的会议。他们把属灵能力和声量混为一谈，以为神只在暴风中说话。像单音调一样，不变声量的单声量也会使听众感到疲倦。强调从变化而来。降低声音到将近耳语的程度，也可以和大声呐喊一样强调某个概念。强度可以和声量大小一样有效。大部分的牧者只用一种程度的力量，其实当以不同程度的声量表达时，也可以提高他们传达的品质。
速度
加强语势也可以借着讲道速度的改变而获得。举例说，用相同的速度读大卫对他背逆之子押沙龙悲痛的话：『我儿押沙龙阿，我儿，我儿押沙龙阿，我恨不得替你死，押沙龙啊，我儿，我儿。』(撒下十八33)先以快速度带情感地念前由十四个字，然后以慢速度念其余的字。不同的速度可以传达不同的意义和情感。
在运用速度的过程中，正如其他显示加强语势的方法，秘诀仍在于对比。当你重述一个故事时，无论是提供一个事实或总结一段经文，通常要用生动的速度去读。然后，当你来到一个主要句子或要点时，你可以慢下来，使会众能注意到它的重要性。慢慢的说出一个句子，会是很突出的，因为它们和上下文成了强烈的对比。虽然话语可能借着加速得到强调，但比较普遍的加强语势是用减速来达成的。
有些牧者以快人快语闻名，但事实上他们的问题却在于无法传讲得清楚，或是无法改变他们的速度。
停顿
Rudvard Kipling曾说：『在静默中，你仍旧说话。』有技巧的讲员将停顿当作逗点、顿号、句点和惊唤号。停顿就是演讲中的标点符号。停顿是『有思想的静默』，它们不只是演讲的终止，而是提供听众一个简短的机会去思考、体会和回应。停顿后所说出的第一个字或片语，会突显出前面的意义。由于强调一个字或一个片语时，我们可以在它的前后停顿一下，因此故事高潮之前的停顿更能使人愿意去听。同样地，当讲员有强烈的感动时，忽然介入的停顿可以比言语更有效地传达感觉。然而，如果不是出于思想或感觉的停顿，反而会使听众不明所以，这就如混乱的标点符号会搅乱读者一般。
许多讲员很怕静默，他们没有足够的自制力去暂停一会儿。为了不使听众误以为他们忘了所要讲的内容，因此觉得必须不停地讲。所以，他们宁可不停顿，匆匆忙忙地把字句吐出来，或更糟糕的是，讲道中充满了『啊——嗯——哦』等尾音。在一些宗教团体中，『阿们』和『哈利路亚』无意识地乱丢，其实这只不过是他们发音的停顿罢了。这些无意义的声音和字句并没有传达任何意义，反而把注意力从概念移开，有时还会激怒会众呢！
听众和讲员对停顿的长短感觉不同。倘若你专心注意你所思想的，又被你所讲的感动，那么停顿就能强调重大的要点。不过，虽然你在停顿，却要继续专心注视着你的听众。当讲员很用心在思考时，听众会感觉得到，他们也会期待他接下来的话语。有些讲员可能误用了这个技巧，且因着过于长久的停顿，使得这个停顿过于戏剧化。停顿应当长得够引起听众对思想的注意，但不要长得使注意力转移到停顿上面。
牧者应当在他还未传讲之前就预演他的讲章。预演能试验出信息的结构。纸上看起来思想流畅，但讲起来可能笨重得很。当讲员大声念讲章时，他可以改变概念的进度，使它们的形式更加流畅。
预演也可以加强文体。讲员在练习时，可能找到一两句片语，特别有效地陈明某个概念。预演不应当为了要死背讲章(他在讲台上的用字或片语不应该丝毫不变)。但他还是应该预习，使他能有明确的思路，并能以适当的语言来传递他所要表达的。
预演也能改善传讲的方式。一位专业的演员在他还未读剧本确定他所要讲的是否流畅之前，是不会想走到观众面前的。他应该怎样讲才会清楚？他在什么时候要提高声量、改变速度、调整音调或停顿一下，以使思想更深入呢？既然讲道者比演员更重要，那么他所预演的不该少于演员所作的。有效的传播必须常加练习，因为当讲员讲道的时候，他不能再去思想它。在研究时所学到的好习惯，很容易在讲台上表现出来。初学者可以站在镜子前面，预备录音机，以全部的声量预演。这样，他必受益匪浅。比较有经验的讲员在预演讲章时，可以用较低的声音或没有声音。对某些讲员而言，坐着思考讲章，想像自己在会众面前如何讲述大概就够了。但对所有的讲员来说，预先走过的路会使我们更容易再一次跟着那条路径走。

新概念
非语言表达
定 义
非语言表达——传达信息的手势、脸部表情及音质。


附录一 以弗所书四11～16分析图

11 他所赐的有
使徒
先知
传福音的
牧师
教师
12 为要成全圣徒
各尽其职
建立基督的身体
13 直等到我们众人
在真道上同归于一
认识神的儿子
得以长大成人
满有基督长成的身量
14 使我们不再作小孩子
中了人的诡计
和欺骗的法术
被一切异教之风摇动
飘来飘去
就随从各样的异端
15 惟用爱心说诚实话
凡事长进
连于元首
基督
16 全身靠他联络得合式
百节各按各职
照着各体的功用
彼此相助
便叫身全渐渐增长
在爱中建立自己


附录二 讲章评估表

本书中所提议的讲章结构，可以缩小成一个系列性的评估问卷。

讲章结构
引论
它是否能抓得住注意力＿＿？
它是否能直接或间接触及某些需要？＿＿
它是否确定你的题目？＿＿或针对主要的概念？＿＿
或第一要点？＿＿
它的长度是否恰当？＿＿有没有特定的目标？＿＿

本论
它的发展是否清楚？＿＿整体的结构是否清楚？＿＿
讲章是否有一个核心概念？＿＿你可否陈述它？＿＿
转接点是否清楚？＿＿它们能温习前述的信息吗？＿＿
重点之间是否有逻辑或心理上的连接？＿＿
重点是否详述了主要概念？＿＿
次要重点是否清楚与主要重点相关？＿＿

结论
讲章是否达到高潮？＿＿
对概念的总结是否充分？＿＿
是否包含有效的结尾呼召或提议？＿＿

讲章内容
这题目是否重要？＿＿它是否合适？＿＿
讲章是否从严谨的解经中建造起来？＿＿
讲员是否显示出他在经文中的位置？——
题目的分析是否完整？＿＿合逻辑吗？＿＿
讲员能否说明自己是对的？＿＿
内容是第一手或抄袭？＿＿

引证资料
引证资料与重点是否有逻辑上的相关？＿＿
它会引人兴趣吗？＿＿多变化吗？＿＿有意义吗？＿＿
充分吗？＿＿

讲章风格
讲员是否使用正确的文法？＿＿
他的用词是否具体、清晰？＿＿多变化？＿＿
字词是否使用得正确？＿＿
遣词用字是否增强讲章的效果？＿＿

讲道过程
理智上
讲员是否期望信息被人聆听？＿＿他够儆醒吗？＿＿
你是否觉得他在和你讲话？＿＿
他是否友善？＿＿
他的表达听起来是否像生动的会话？＿＿
字词的发音是否正确？＿＿

口头表达
声音是否好听？＿＿发音是否清楚？＿＿

声音是否多变化？＿＿音调有改变吗？＿＿
音量有强弱之分吗？＿＿音速有足够变化吗？＿＿
讲员能有效运用停顿吗？＿＿

身体表达
他的整个身体是否参与在传达中？＿＿他运用手势吗？＿＿
他的手势自然吗？＿＿够大吗？＿＿有意义吗？＿＿
有任何不良动作吗？＿＿
姿态优美吗？＿＿讲员看起来很有精神吗？＿＿
有任何良好的脸部表情吗？＿＿

一般效果
听众的接受程度
信息能引起你的兴趣吗？＿＿态度如何？＿＿
它是否和你的知识有关联？＿＿它能否满足你的需要？＿＿
讲员有否用眼睛注视你？＿＿
你是否感觉到他关心听众的反应？＿＿
【上一章】　【下一章】


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

实用解经讲道
前 言
第一章 解经讲道的论据
  · 讲道的身价暴跌
  · 支持讲道的论据
  · 解经讲道的需要
  · 解经讲道的定义
第二章 解经讲道的核心概念
  · 单一概念的重要性
  · 概念的定义
  · 概念的形成
  · 形成概念的例子
第三章 解经讲道的工具
  · 阶段一 选取经节
  · 阶段二 研究经文研究经节并作成笔记
  · 阶段三 发现解经概念 研究经文中各个部分的关联，以找出解经概念及其发展过程。
第四章 从经文到讲章
  · 阶段四 分析解经概念
  · 阶段五 建构论章概念
第五章 讲章的目标
  · 阶段六 决定讲章目标
第六章 讲章的型式
  · 阶段七 完成讲章目标
  · 阶段八 建构讲章大纲
第七章 讲章的充实
  · 阶段九 充实讲章大纲
第八章 讲章的头尾
  · 阶段十 预备讲章的引论和结论
第九章 讲章的修辞
第十章 传讲的技巧
附录一 以弗所书四11～16分析图
附录二 讲章评估表
[信仰之门制作]