徐序

致谢

我要谢谢那群促使我完成这本书的朋友。他们大多数与我只有一面之缘。好几次在“交友与婚姻”的讲座后，这些朋友前来问我：“你有没有写过一本关于这方面问题的书呢？”若没有他们这样鼓励，恐怕我不会梦想写这本书。

我也要谢谢我亲爱的中信同工信。他们让我在今年初四个月用一半办公时间写这本书。不用说他们因此为我分担了不少的事务。

此外，承蒙徐松石牧师和周李玉珍女士花不少时间阅读拙著，并为作序。谢谢他们给我许多很贵的意见。陈仲辉师母、李何爱贞女士和王忠凯德行亦提供不少改良的建议。姚国祥牧师在校阅及出版过程上给我很精细的指导。蔡叶佩萍女士、曹姿丽小姐和江颖雯小姐在设计和插图上花了不少心血。谨此并谢。

在此要特别多谢与我同工已有五年多的邱清萍小姐。她把本书英文初稿译成中文，使我可以进一步撰著。又为本书作最后校阅，并予建设性的批评。实在给我莫大的帮助。

最后，我要向我的太太慈爱致最深的谢意。她对我的爱与关怀，以及在我事奉上所表示的兴趣和支持远超过我所应得的。在我埋头写作，苦苦推敲的时候，她想尽办法不让两个儿子－－远信和远光打扰我，使我在安静的环境下完成本书。

一九七九年十月游宏湘于美国加州柏城

【上一章】　【下一章】


徐序

中国数千年来的文化，十分注重婚姻和家庭。易经说：“夫妇之首，不可以不久也，故爱之以恒。”诗经说：“天下之本在国，国之本在家。”这些古语，实在含有至理。“夫者扶也，妻者齐也，妇者服也。”古人释名，也有许多可取的地方。
    基督教圣经，对于婚姻和家庭的看法，尤为正确和高尚，因为一切推源于创造天地万物的主宰，耶和华神。创世记第一章，记载神每一创造之后，都说他看着是好的。但在第二章，却开始发现“不好”这个辞语，即耶和华说：“那人独居不好。”于是神立刻为亚当成婚，使他有个家室，并且定下了一夫一妻，彼此敬爱的伦常美制。圣经所定的神本婚姻制度，比中国原有，人文主义的婚姻制度，可谓更完备了。
    耶酥降世传道起首一个神迹，行于迦拿的娶亲筵席。他把淡水变为天来的浓酒(见约2：1-11)。这事一方面证明，他看重婚媾的家庭，一方面表示，他有发展淡交成为浓爱的属灵力量。主里的婚姻，必定是甜蜜的。请看弗5：22-33，夫妇二人都要以主耶酥与教会的关系为模范。家庭要教会化，教会要家庭化。教会和家庭，均要以耶酥基督为主。源远流长，爱多赦广，人生的家庭福乐，那有胜过救主耶酥基督所赐予的呢！
    游宏湘牧师牧养教会多年，灵命丰沛，经验渊博。在中国信徒布道会担任要职，辅导青年尤多建树。近顷本其在婚姻及家庭指导上之体会与心得，写成“同心同行”一书，内容异常精彩透辟，诚青年人及负有教养责任者，必须阅读之要籍。辱承问序，谨弁数言，以志钦仰，并作郑重介绍。

主内徐松石敬序
主降一九七九年四月二十五日


第一篇 与人相处的基本认识

〖 第一章 想得对、做得对 〗

    你如何看人决定你如何待人。
    你如何看自己决定你如何待己。
    婚姻生活基本上是建立在两个人的关系上，所以对人的价值有正确的认识是幸福婚姻的第一课。
    对一个不信神的人来说，人的价值很可能只有用钞票和物质来衡量。
    把人的躯体分解为基本化学元素，你所获得的价钱还不够上一间好馆子。
    对一个月入十块美元的女佣来说，她的一生不过价值六仟美元；对一个年薪廿五万美元的公司总裁来说，他的价值还可达数百万元。对那些少数的富豪来说，他的价值不但以亿元计算，而且也因股票行情的升降而改变。
    若一个人的价值单以钞票和物质来衡量，那么他与你腕上的手表、某人办公室里面的桌子，和我脚下的鞋垫便没有什么分别了。
    圣经告诉我们：人活着不是单靠食物(太 4:4)。理由很简单：人的价值远非食物或任何东西可以比拟。若把人贬低与物质同等，灌之以水、塞之以饭，他不过成为一个臃肿可怜的怪物而已！
    不错，人活着是要靠食物，但人要活得快乐和满足却不能单靠食物。
    圣经说：生命胜于饮食，身体胜于衣裳(路 12:23)。换句话说：在人的生命里头，有些东西比食物和衣裳更重要、更基本、也更有永恒性。人的价值远超过眼睛所能看见。它深藏在人的里面。
    圣经有许多处人的价值。让我们特别选读路12：4-7，因这段经文简单而扼要地道出了圣经的价值观。
    “我的朋友，我对你们说，那杀身体以后，不能再作什么的，不要怕他们。我要指示你们当怕的是谁。当怕那杀了以后，又有权柄丢在地狱里的。我实在告诉你们，正要怕他。五个麻雀不是卖二分银子么。但在神面前，一个也不忘记。就是你们的头发也都被数过了。不要害怕，你们比许多麻雀还贵重。”
    第四节的“他们”是指着人。
    第五节的“谁”是指着神。人掌管今生，神兼掌来生；人掌管肉体，神兼掌灵魂；人掌管看得见的，神兼掌看不见的；人掌管有形的，神兼掌无形的；人是有限的，神却是无限的；人是被造的，神是创造者。
    从这段经文，我们获得第一个教训，就是神比人重要。因此，讨神喜悦比讨人喜悦重要，顺服神比顺服人重要。
    第二个教训就是：在神看来，“物”(例如头发、麻雀)也很重要。第六节说神不忘记那五只微不足道的麻雀，每一只他都记念。
    有一件事情很有趣。太10：29说两个麻雀卖一分银子。在路12：6则说五个麻雀才卖两分银子。圣经的记载是否前后不符呢？不是的。这是商人一贯的作风。他们识破了人本性里面的贪婪，故意多送一只麻雀给那付两分银子的人。但是，这只“额外”，用来作奖励的麻雀在神看来也是一样重要。
    从这个教训，我们知道人虽看为微不足道如那第五只麻雀的，神却看为重要。
    第七节上半句继续强调这个意思。耶酥说我们头上的每一根头发神都数过。头发是微不足道的东西，它会继续生长，好像手指甲、脚趾甲一样。但到了某个长度，它们但要被剪去和修整。它们需要常常梳洗。然而神却说：我把头发逐根数过：第1006根、第1007根、第1008根……
    事实上，在神看来万物都是重要的，因为万物都是他手所造的。唯有神在无有中创造了一切。若非神创造，存在的思想和实质都是不可能的。约1：3把这个精简的说了出来：“万物是藉着他造的。凡被造的没有一样不是藉着他造的。”
    再看路12：4-7。我们看见第三个教训：人比物重要。这一点在第七节下半句解释得很清楚：“你们比许多麻雀还贵重。”
    这个教训的意义我在数年前碰到一个很贴切的例子。
    有一天我去拜访一个家庭。当我正在客厅与主人家谈话的时候，忽然他们那九岁的儿子从正门跑了进来。他对父亲说：“爸爸，我刚才骑脚踏车闯倒了一个男孩子。”
    “他现在在哪里？有没有受伤？”做父亲的顿时紧张起来。
    “一点点。只是擦伤了手臂。”
    “你自己呢？”父亲仍然很关心地问道。
    “没什么，只是把我吓了一跳。”
    做父亲的见两个孩子都平安，才放心下来。最后他问：“脚踏车没有损坏吧！”语气中已没有先前的忧虑。他的儿子解释说单车只脱了一点漆而已。
    这一段父子的谈话在我心中留下很深刻的印象。特别那位父亲可说能把握事情的缓急轻重。这种“人重于物”的价值观无疑就是从圣经来的。
    有时我会这样想：“假若那位父亲听完儿子的报告，他第一个反应却是：“单车有损坏吗？”会是多么的可悲！
    藉着日常简单的生活例子，我们不知不觉把个人的价值观透露给孩子们以及与我们有接触的人。也许我们没有正式表示同意或反对圣经的价值观，但在我们的所做的事，所说的话和它们轻重的次序上，便已表露无遗失了。
    总结来说，圣经的价值观是依着“神、人、物”这个次序不定重轻的。

〖 第二章 人见人爱、见人爱人 〗

    人际关系最大的障碍莫过于不能彼此接纳。这个阻碍有许多不同的名称，也常以不同的形态出现。
    以下是它的一些别名：狐疑、嫉妒、批评、蔑视、分岐、孤立、偏激、岐视、恐吓、毒恨……它好像一道光谱，从多层面延伸出去，影响所及，包括个人、国家、种族、不同的地区及不同的宗教领域。
    有一次聚会结束后，一位姊妹问我怎样向她的舅父传福音。她说了很久，总论就是她根本没有办法向他解释福音的内容。我问她：“你喜欢你的舅父吗？”她的答复令我非常惊讶。“我恨他。”“为什么呢？”“他对我妈妈很不好。”
    有一位男士把他对妻子的观感向我吐露出来。“我不能忍受她那种贪慕虚荣的性格。什么都想要，还要最在和最好的。她是个永远不会知足的女人。”
    有个故事说到一位母亲抱怨她那十一岁的儿子太好动。她骂他说：“难道你不可以安静一刻钟？简单像座火山，真拿你没办法。”有一天，她看见儿子安静的坐在一旁看书，便问他：“你不舒服吗？”
    年岁越长，我便越觉得人际关系是一条双程路。我们喜欢那些喜欢我们的人，接近那些乐意与我们接近的人。当然这种倾向不一定对，但却是人性真实的一面。
    要交友，必须先为友。要得人喜欢，必须先喜欢人。但要喜欢别人之前，必须先喜欢自己。
    要与人和睦共处，先要学习与己相处。你若能和气对己说话，也必能和气对人说话。你若能坦荡荡的对己，也必能坦荡荡的对人。
    假如我们说到这里为止，那么我们所说的与一般心理学家的言论没有什么分别。我们不过是人文主义者――把神从我们的思想领域中删除了。
    我们基督徒已认定人是无法自救。人里面根本缺乏自觉坦荡荡的条件，所以也谈不上对人坦荡荡。我们里面也缺乏与己无争的能力，所以也谈不上与别人和睦共处。我们只能与保罗同声叹息道：“我所愿意的善我反不作，我所不愿意的恶我倒去作”(罗 7:19)。
    人虽然知道善，却不能行出来。这无疑是一条死路绝径。有知善的本领，却没有行善的能力。而对这两样他都很清楚。这就是人的痛苦。
    可是这条绝路可以化成一个通往目的地的隧道。基督已为世上每一个人开了一条绝处逢生的路，只要我们肯踏上。
    基督为每个人所预备的福气不只叫我们在来生与神和好，也叫我们今生与神和好。并且我们与神和好的关系要成为我们与人和好的基础。
    罗5：6-8这样说：“因我们还软弱的时候，基督就按所定的日期为罪人死。为义人死是少有的，为仁人死或者有敢作的。唯有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。”
    这几节圣经的主要题旨是爱，神给你和我的爱。这种爱是神老早经过思考所决定的，是有计划的。(参第六节中“按所定的日期”)。表明了它属意志的成份多过感觉的成份。这种爱也是舍己的，甚至牺牲自己的生命。(参第六节“为罪人死”)。这也是毫无条件的爱，它不计较爱的对象是否可爱。(参第六节“我们还软弱的时候”和第八节“我们还作罪人的时候”)。这种爱必定引致行动。
    基督甘心情愿为我们死，不但表明了神的爱，也表明了他无条件接纳我们。基督并没有要求我们先作什么，然后他才肯死。今天，基督也没有要求我们先作某种程度的改变或调适才能接受他作救主。假如我们去仔细思量这个真理，必会感到震惊。我们居然无须作任何的修改便可以接受基督。只要我们来到他面前，请他进入我们的心中，我们便可以称为基督门徒，这真是太奇妙！
    散处各地的华人必定很了解入籍的手续。例如你想得到当地的国籍，无论是菲律宾籍、印尼籍、新加坡籍、法籍或美籍等，你必须先符合某些条件。你必须会该国的语言，适应他们的风俗习惯等。换句话说，你必须作某种程度的改变才能被接纳加入他们的国籍。
    甚至加入一个社团或旅行团，你也必须付出一些代价，例如交会费或满足该团体的一些要求，才能成为他们的一份子。
    但是耶酥基督没有要求你学天国的语言或作任何的准备。你可以不必付任何代价，他会因你的邀请而进入你心中作你的救主。
    基督这种无条件接纳在我们人生中产生了惊人的后果。
    因为基督无条件接纳我，我便有了一个无条件接纳自己的凭据；我既能无条件接纳自己，我便有所依循去无条件接纳别人――任何一个人和每一个人。这个简单的逻辑构成一个非常基本而重要的原则，使我们可以过一个成功的生活，这当然也包括了家庭生活。
    第一步 基督无条件接纳我
    第二步 我无条件接纳自己
    第三步 我无条件接纳他人
    如上列，第一步人必须愿意接受耶酥基督作他个人的救主。这一步非常重要，但却是最简单和容易的。没有这一步，人变成自主，带有人文主义的色彩。他不需向谁负责，他握有主权。他缺乏一个比自己更稳固可靠的人或物作为生命的基石。他必须不断的向自己和别人逞强，以此肯定自己的价值。他的安全感与(一切属于他)的东西一样，不过是相对的。他的人生根基不过好像他脆弱的生命一样，是那么的短暂，不可预测和摇摇欲坠。
    第二步是把第一步基督已作成的应用在个人的身上。基督既已无条件接纳我，我也应当照样接纳自己。基督既不因我卑微的出身，或身体的缺憾，或感情的创伤，或低劣的成就而嫌弃我，我又何必因这些而嫌弃自己？
    所谓接纳自己不是说自己已经完全，也不是说对自己完全满意。接纳自己并不是表示已经没有改进的必要或进步的余地。
    接纳自己是顺服神的一种态度。必存感激接受神所安排的一切。对自己的本质及特征，对自己所要肩负的责任都以感谢的心接了下来。一个人能够接纳自己便与己无争，便知足，便能活出真我。接纳自己能使你脱离扮演一个你扮不到的角色，或做你不能做到的事。
    接纳自己包括为自己的父母感谢神。纵使他们是酒徒或是妓女，也能为他们感谢。接纳自己包括终生困坐轮椅而仍然称颂神；包括为撇你而去的爱人感谢神。你若能接纳自己，便能去享受一切山珍海味而不内心自责；陶醉在美妙的音乐中而不受良心的骚扰。
    接纳自己等于对神说：你造我真好。等于相信你从出生直到现在所遭遇的一切都是神美好的安排。
    我遇到许多人，他们的家庭纠纷及人际关系的问题都由于他们不能或不愿意接纳自己而造成的。
    不能接纳自我的原因各有不同；有些人无法面对自己有缺憾的身体；有些人因自己的家庭背景而感到羞惭；有些人为过去一些悲惨的遭遇仍耿耿于怀；有些人则为自己的容貌。才干而感到自卑……
    有些人不能接纳自己的原因是家庭造成的。他们的父母无论为了一些正确或不正确的动机，总是对他们存着过高的期望。结果他们一切的成就、表现甚至品格都显得不够水准。这些人在长大阶段中竭尽所能满足父母的期望，但一次又一次的失败。
    他们觉得无论自己做得怎样好,父母总是不满意。这些人有一天可能在社会上大有成就，但他们总是拂不掉里面一股自卑的感觉。更糟糕的是他们不知不觉养成一种对他人好挑剔的性格。他们在父母眼中总是不够水准，别人在他们眼中也是如此。他们与父母之间的问题遂成为日后他们与别人之间的问题。
    这种不能自我接纳的心理在我们的生活行动上引起了一种反射的作用。结果有些人就以退缩、隐瞒、漠视现实、压抑或装假来处理人际关系。另外一些人则以争竞、自扬、急功、自辩来护卫那不稳定的自我。
    这些反射作用使他更难与自己及别人相处，带来了更多的障碍。
    这引致我们讨论第三步，就是：我无条件接纳别人。
    通常不能无条件接纳别人是因为第一步及第二步出了岔子。
    有一次布道会结束后，我与一位未信主的同学倾谈。她表示对我刚才的信息很感兴趣，但她不愿意接受耶酥。
    “你以前听过福音吗？”
    “听过。我在一个基督教家庭长大，参加聚会已经很多年了。”
    “那你一定很明白福音的内容？”
    “我想是吧。”
    “你不愿意接受耶酥是否有特别的原因呢？”
    她沉默了一会儿便摇摇头。
    “你相信福音所说耶酥为我们死，为要赦免我们的罪是千真万确的吗？”
    她轻轻点点头。我看得出她在理智上可以接受福音的道理。但是她面上一丝表情也没有。她一定有些心事了，我暗自力量。
    “我想知道你的一些背景，你不介意吧！”
    “不。”
    “你参加教会聚会的那一段日子里，有没有那件事或者那个人曾经使你很爱困扰，以致到现在你仍然不能忘怀？”
    “在我教会里面有一位长老为了一些教会的事与我父母很过不去。后来教会分裂了。但在分裂的过程中，这位长老做了一些对不住我父母、且与他身份很不相称的事。”
    “你因此对他很不满意？”
    “当然。”
    “你仍然责怪他吗？”
    她再次点了点头。
    我便开始向她解释这一章所讨论的三个步骤。结束时我对她说：“可见除非你承认耶酥已经无条件接纳你，你是没有可能无条件接纳自己。而除非你能无条件接纳自己，否则你不能无条件接纳那位长老。”
    从她脸上的表情我就能看出圣灵已在她心中动工。我问她说：“你现在愿意接受耶酥吗？”她说：“我愿意。”
    一旦她接受了基督，或让基督接纳她，她便开始能够接纳自己，甚至接纳许久以来所憎恶的长老。
    一九七七年，我与一位弟兄交通。他为了一些已过的事内疚甚深。那时他有一个前程远大的职业，一个来往很密的朋友，他俩且在谈论婚嫁。
    我们谈到问题核心的时候，有意会有一些很严重的事已经发生。他与分那当教员的女朋友结识了好几年。他们的关系非常不稳定，时断时续。不同宗教信仰是最主要的因素。他的女友是基督徒，而他直到我们谈话前数个月才成为基督徒。
    这位弟兄没有信主以前对女友常作过份的要求。有时她执拗不过便顺服他意，但过后总是后悔不已。每次她提出抗议总引起他的恼怒。为了平息他的怒气，她只有一再迁就他，结果又是一场内心的控诉。有时她抵受不了罪恶感的压迫，便要求分手了结这段关系。但往往一、二个月后，这位弟兄跑去向她道歉，重新申明对她的爱，并答应不再做那些暧昧的事。可惜和好后不久，他们再度陷入试探，重覆整个挣扎的过程。
    这位弟兄信主后明白自己所铸成的大错。往事腐蚀他的心灵，使他非常痛苦。他感觉自己不配得着这一位女友。他考虑是否应该终止这一个关系。
    他想知道：“神肯赦免我吗？”
    那些受往事困扰的人(无论是否出于自己的错)，应该伸开双手领受神那无条件的赦免与接纳。好像大卫一样，神要对他说：“耶和华已经除掉你的罪”(撒下 12:13)。愿圣经的话再次提醒他们神是怎样的一位神。
    “他没有按我们的罪过待我们，也没有照我们的罪孽报应我们”(诗 103:10)。
    当时我对这位弟兄保证神乐意赦罪之恩。而他也应该原谅自己，并且向他的女友道歉求恕。
    面对上述这类事情，我们应该从三方面来处理：神、当事人及对方。唯有在这三方面都有交待时，完全的医治才来到。任何一方面受到忽视，便是为未来的烦恼开了一条后路。
    在结束本章之前，我希望你能仔细思想几个问题：我对神、对己、对人是否心安理得？我是否已经接纳主耶酥无条件的爱，并请他作我的救主？我能毫无保留地接纳自己吗？我能否好像神爱世人那样接纳别人？


第二篇 交友

〖 第三章 布菲式和邮购式 〗

    在未讨论“约会”这个题目之前，我要声明圣经里面没有“约会”这个观念。事实上，约会是近代的一个行为模式，文化色彩极浓。一个地方通行的风俗习惯在另一个地方未必行得通。
    不同国家的基督徒对约会的观点也不同。例如应不应该有约会、什么时候开始有、约会的对象、约会时做什么等问题。我们若不小心，很容易会用自己文化里的标准去衡量判断别人文化里面的生活方式。
    圣经既然对约会没有下面提示，本章所讨论的内容便有改变和更正的可能。作者写这个题目(甚至写整本书)的目的不外乎激发一种开放坦诚的态度，使大家对约会可作细心的观摩。我相信教会应该培养一种敞开讨论的风气，使青年人可以自由地讨论一些他们感到很重要的问题，约会是其中之一。
    许多年青人和我说他们心中的疑难和迷惘，我非常感激他们。相较之下，他们处理这些问题要比他们的属灵领袖更认真和实际。后者往往不愿面对现实，只一味避讳不谈。可是困难不似晨雾，困难不会自动消散。
    许多时候我问那些受困扰的青年朋友：“在你的生活圈子中，有没有谁可以分担你的难处呢？”有些人能够肯定答覆有。但是不少青年人表示：“我找不到这样的朋友。”
    要一个人诚实已经相当困难，要他赤裸裸、披肝沥胆则是难上加难。有些人觉得承认自己的无知等于自取羞辱；承认自己的弱点无疑自招攻击。许多年来，我也持守这种安全措施，尽量避免讨论一些争持不下的问题；下刀不要太深，只须看见毒瘤便可以了，何必把它割去呢？
    神知道我至今仍在努力学习诚诚实实，披沥肝胆，有勇气去正视问题的态度。无论你是初出茅庐的青年人，或富有人生经验的传道人，我把同样的挑战放在你们面前：以赤诚的态度去面对你们的困难和责任。现在言归正传。
一、 约会的目的：
    约会是指异性相约在一起见面的一种社交活动。可以是集体约会、四人约会或单独约会等。本书对约会一词的用法都是指一男一女单独的会面，除非作者有特别声明。
    约会最少有四个目的：
  (一) 了解自己：
    藉着认识两性之间的差异，我们可以更加认识自己。知道自己可以从自己的德、智、体、群各层面获得，也可以从知道别人而得。知道别人便可以知道自己是高是矮，是聪明是愚笨，情绪是否稳定，灵性是否活泼。知道别人可以增进对自己的了解。
    同样道理，认识女性的特征可以帮助我认识自己男性的特征。认识前者越多，对自己的了解也越明显。
    当然对异性的认识不一定单从约会获得。但若说有些知识只有从约会过程中才能获得大概不会错吧。你的一些优点和弱点只有在与那特别的一位来往时才能发掘出来。
  (二) 学习与异性相处：
    在现今文明的社会，男女来往及接触的机会很多，约会是很好的练习机会，帮助你学习与异性交往的基本认识与态度。
  (三) 了解未来配偶的画像：
    约会可以帮助你更多认识异性，使你更清楚知道主要为你预备怎样的一个配偶。
    人际关系是一件冒险的事。越深入认识一个人，冒险性也越大。当然这个冒险不一定含有消极的意味。事实上，人生中值得争取的东西没有几件是不带有冒险的成份。要中学或大学毕业，就要冒不能毕业之险；要收成便要冒产品损坏之险；要生育一个健康的婴儿就得冒流产或生育残缺婴儿之险，要生意营利就得冒赔本之险。
    约会是冒险的事。当事人一定要小心谨慎，因为人的感情是脆弱的；又要忍耐和为别人着想。在单独约会之前最好能先在集体约会或四人约会中观察对方。但是单有集体约会或四人约会是不够的。两人的感情到了某个程度便有需要藉着单独会晤来加深彼此的认识。这个时候，单独约会虽有风险和恼人的副作用，却是无可避免的。
    今日仍有一些基督徒确实认为约会是不必要的。他们认为主若已经为你预备一位配偶，你所要做的是等候。主会按着他的时间来成全。我完全尊重这些人的看法。甚至对那些仍然持盲婚观念的少数基督徒，我都愿意脱帽向他们致敬。我相信从圣经的观点来看，盲婚是说得过去的。当然大家要小心，圣经没有反对盲婚，并不等于说它该成为今日的规范。若有人以废除约会作为属灵基督徒的标志，我可不耐烦了。
    这种“主有预备，无须约会”的观念，其论点是很弱的。主知道你将要去那一间大学，但不等于说你不需要写信去学校申请；主知道你将要在那里工作，但不等于说你不需要找工作。不错，主知道一切，我们应当为此高兴。但千万不要因此逃避自己的责任。神的预知甚至预定和人的责任应有一个好的平衡。
    假如读者中有人因为相信神的预备而不要约会，我不打算与你辩论。最要紧是你的信心确确实实坚定在主里面。你若有坚定不移的信心，神的计划若是要你结婚，他一定不会使你失望。神看顾那些敬畏他的人。
    有些人在大好青春的时候反对约会。但卅岁渐渐逼近的时候，心中开始恐慌起来。他们的信心摇动。开始怀疑神的信实。有些人因此生出不满，好挑剔的态度，并且还塑造了很低下的自我形像。有些可能与非信徒闪电成婚，也有更极端的例子，有人因此而精神崩溃。
  (四) 满足与异性相近的天然渴望：
    这种渴望对于一个人在生活上的平衡是很重要的。人有合群的天性，很自然的想与别人建立关系。事实上，我们的人生乐趣大部分在乎我们能否与别人建立及维持一些有意义的关系。而渴望与异性相近的态度也是正常的。“那人独居不好”(创 2:18)。这节圣经告诉我们这种渴望是神准许和赐予的。甚至始祖犯了罪，神对夏娃说：“你必恋慕你丈夫”(创 3:16)。
    在这里我们要清楚申明：千万不可以这种渴望为理由而利用他人。在一般男女社交活动中，我们这个渴望也可以得到相当程度的满足。
    在未结束这段“约会的目的”之前，我要从反面概括的说说一些不正当的约会目的：
    (一) 为了在朋友面前炫耀自己风头之劲；
    (二) 为了彼此利用；
    (三) 为了表示自己也很正常，周末也得来个约会；
    (四) 为了故意激怒父母，或前任男友或女友；
    (五) 为了找寻刺激。
二、男女可能有的分别：
    我说“可能”，不说“基本”，原因有二：第一男女之别很难一概而论。第二有些人未必符合这里所说的特征，我不愿意他们因此而怀疑自己的身份。
    话虽如此，我仍然认为男女一般来说的确有些很明显的差异。当然不是所有男女都会不偏不倚符合这些特色，但是男比女更多拥有所谓“男性的特征”，女的也顺此类推，这点是不容置疑的。
    男女一般性特征：
    男：分析力强，重理智；依事论事；眼见足以挑起性欲；易疏忽细微的事；火山爆发式的情绪――急来也急去；以事业为重；较偏向自大狂。
    女：重情感，凭直觉；感情外露；眼见个还需适当的说话、动作、气氛及环境等；观察入微；慢火式的情绪――慢来也慢去；以家庭为重；较易生嫉妒。
    有关上面这个比较表，我有几点要声明：
    (一)这些都是概括的特征，是笔者个人的观感，例外的情形一定很多。
    (二)这些虽然不是绝对的真理，但一般来说是颇具准确的。
    (三)这里列出一些项目不过要帮助你在了解男女的差异之后，与异性相处可减少一些困难。差异不一定表示对或错，较好或较差。这些差异有时可以成为你的助力，有时却是你的阻力。与其愤慨激昂的问：“他(她)为什么会这样做？”不如以幽默的眼光来看彼此的差异。圣经上说：甚至恶人在神的计划里也有他特定的角色(参箴16：4)。
三、两种极端不同的约会方式：
    前面我们已提过约会有浓厚的文化色彩。自由世界的华人散居各地，受各种不同文化的冲激，对约会的看法、接纳程度和采用的方式也因地而异。在这里我要特别讨论两种极端不同的约会方式：一种是西式约会的翻版，另一种则深受中国传统盲婚思想的影响，差不多完全摒弃约会。我分别称它们为：布菲式(Buffet)约会和邮购式(Mail Order)约会。
    布菲式：眼见才信；信心基于凭据；以亲身观察为准；婚姻甚至于爱情；在关异性的知识不但重要并且有用；找机会与异性一起；视与异性交友为美；两人的爱情是公开的；追求。
    邮购式：信心如同眼见；信心产生凭据；以父母或监护人意见为准；婚姻甚至于委身；有关异性的知识既无谓又污秽；避免与异性在一起；与异性交友，不但危险，且自寻烦恼；两人的爱情是秘密的；退缩。
    这两种不同的约会方式是根据两种截然不同的哲学思想。从布菲式约会的观点来看，人是自主的，他不需向谁负责。他可以自作主张并担负一切后果。从邮购式约会来看，人是服在权柄之下。而父母握有儿女婚姻的大权。做儿女的不应有自己的选择，他只要服从父母之命。他不但要向自己负责，更要向他父母负责。
    在布菲式的约会里，男女约会是很平常的事，并不一定需要默契。甚至约会的目的不一定为了寻伴侣。事实上，好的约会伴侣未必会成为理想的终身伴侣。这种约会通常在十来岁便开始。
    在邮购式的约会里，男女约会是一件严重的事。又认为除非对方极有可能成为你的终身伴侣，否则你不应与他单独会晤。一个女子在公众地方与一个男女在一起，无疑挂上“名花有主”的招牌。所以，通常一对男女要宣布订婚消息才在一起露面。
    我特别提出这两种非常不同的约会方式，目的使你在未开始约会前先有心理的准备；使你和你要约会的人可避免不必要的误会及伤害。假如你住在大城市里，你对这方面的认识便更加重要了。因为在大城市的华人，受西方文化感染的程度不同，对约会所持有的态度也因此很悬殊。有些人可能一贯布菲式的作风，有些则采取另一种极端。当然大多数人都会走中间路线。


第四章 八个怎么办

    这一章所讨论的问题都是从真人真事中取材。是作者从不同的场合：聚会、小组讨论和个别辅导中搜集回来的。这些问题会用不同的方言问：国语和英语，潮州话和广东话。曾用不同的方言问：口问和笔问。也曾在不同的地方问：北美各地、台湾西岸由北至南、香港、新加坡和菲律宾。
    问的人都是基督徒。他们很诚恳地问，希望获得忠实的答案。有些人为了增加知识而问，有些人问是因为他们迫切需要帮助。有人带着微笑问，有人挂着眼泪问。有人满心自信地问，有人满腹委屈地问。有些人问了希望得到答案，有些未必。问的人多数是十三岁至三十岁的年青人。
    在林林总总几百个有关约会的问题中，我曾经挑选、组合和淘汰选出了八个来讨论。年青人把信仰介入生活，必然经历许多的挣扎，本章所讨论的可以代表他们所要面对的一些比较重要的问题。
    读者读本章的答案时请记住：
    一、讨论的问题除了那些有明确的圣经教训外，其他一切的看法、推理甚至辩论无论多么有理和富说服力，都不过是暂时性的结论。
    二、人类的风俗习惯受文化影响很深，所以不同的国家、不同的地区便有不同的习惯。你可能认为我的看法太开放或太保守，无论如何，你必须为自己选择一种看法，并照着去做。
    三、读者中若有人面临一些重大不能解决，而本章及本书也未曾讨论过的问题，最好能与一位可信任的朋友分担。假如你找不到这样的朋友，欢迎你写信给我。地址如下：
    Rev.Wally Yew
    Chinese Christian Mission
    P.O,Box 617
    Petaluma,CA 94953 U.S.A
    以下是我们曾讨论过的问题：
    问：过去两年，青年团契有几位男孩子把我友善有态度误解了，真是尴尬。我该怎样做才能避免这样的误会而仍然保持对他们友善呢？
    答：这类的误会很难完全避免。年青人总是爱幻想。人觉得有人喜欢和需要自己，本是人生乐事。尤其这个人有可能是自己未来的伴侣！
    你应该明白青年人，甚至那些不再年青的人误解异性的说话或举动是一件很平常的事。一个微笑可能被看作甜蜜的笑容，一个眼色看作“含情脉脉”，一次握手看成“热情的流露”，而一个随口而手的“哈啰”也可能看作“对我特别有意的表示”，“再见”变成“我希望很快再见你”，“你好吗”也变成“她特别关心我”。
    一般来说这种误解不会造成太大我伤害。年青男女通常从经验中可以学习更谨慎去分析这些表情的讯号。
    未婚的青年人常常喜欢问自己：“他(她)是否对我特别有意呢？”但却苦于无从回答。一旦发觉甚至对方也不知所答时，那就更啼笑皆非了。
    末了，我要问你，你这位分析团契男孩子对你的态度是否准确呢？有没有可能是你自己把他们友善的态度看错了呢？
    问：我可以跟一个美丽的女孩子约会吗？我当然知道“信与不信不能同负一轭”，内心的美丽最重要等这一套道理。但是我希望找一个外表也美丽的女孩子，可以吗？容貌对我来说是颇重要的。
    答：我很高兴你愿意提出这个问题。也许有人会因此发笑，但我觉得这是一个重要的问题。
    在我没有给你“是”、“否”、“或者”这一类的答案之前，我们先从圣经的观点看看这个问题。
    圣经对于外表的美丽有不少的教训。圣经中几个特出的女性都有出众的姿色。例如撒拉(创 12:11)、利百加(创 26:7)和以斯帖(帖2：7)。圣经没有说她们的美色是不好的。甚至有人可以说以斯帖的美貌为她创造了拯救她同胞的机会。
    另一方面，圣经却暗示了可能带来危险。当然这不表示美丽的女子是天生危险人物，或把她们所引起的烦恼归罪给她们。然而不可否认，美丽的女子常常成为男人的试探。暗嫩污秽他玛(撒下13)，大卫与拔示巴行淫(撒下11)都是女方的美色所引起(撒下11：2；13：1)。亚伯拉罕-父子两人先后在外人面前撒谎，否认与他们妻子的关系，也是因为他们的妻子太漂亮(创12：11－13；26：6－10)。对于外表的美丽，圣经至少有两个教训：－、这种美丽是短暂的。二、内在美胜过外在美(箴言31：30；彼前3：3－4)。
    参孙悲剧性的－生可以用他的三次罗曼史来分段。 其中有两次圣经明说参孙因为被女子美丽的外表所吸引而致跌倒。在士师记第十四章一节和第十六章一节，记载参孙先是“眼见”，然后的行动便产生了。
    回到你的问题，我认为与一个美丽的女子约会不是一件错事。事实上我从来没有遇见一个诚实的男子或女子会故意选择一个貌丑的对象。但你必须小心，要看她内心的美丽多过看重她的外表，否则婚后三个月你便会开始感到失望。
    有一位女明星说：“美丽是化妆师的杰作。”请你细心思想这句话的意思。
    问：女孩子采取主动可以吗？
    答：问的人也许想知道女孩子怎样采取主动而不失去自尊。每个文化对于女孩子主动问题有不同的看法。其实最主要是有高尚的情操、合宜的表示，绝不可矫揉造作、或过份明显。暗示式的说话或行动远胜过把对方的想像力也剥削了的策略。
    女子最好不要扮演征服者的角色。她可以向意中人表示好感，但进一步的行动却应由男子来主动。她只要向对方表示有兴趣与他做朋友便已足够了。明显的要求对方约她出去不但不必要，还可能损害两人的关系。
    问：我只想和对方保持普遍的友谊，但是他常常约我出去，我该如何使他明白才不伤害他的自尊？
    答：最好把你的意愿坦白告诉对方，然后在行动上表明出来。待他对朋友，不要躲避、漠视或蔑视他，但也不要给他虚假的希望。
    也许你以后也不会喜欢他但是你不能太肯定。你应留意自己感情的实况，因它有转变的可能。
    你拒绝他的约会的时候，要谨慎不要让他觉得你在嫌弃他。不要说：“我不喜欢跟你出去。”或“我不喜欢别人看见我们在一起。”你可以这样说：“我想请妹妹一起去。”或者“那天晚上我有些事情要做。”假如对方仍然穷追不舍、并且率直地问你：“你什么时候有空？你喜欢到那里去？”你可以试试下面的答覆：
    “你问得好，我自己也不知道！”
    “谢谢你的邀请，我很感激。”
    “很抱歉我不想去。”
    他也许会因为你的推辞而失望，但至少他的自尊心不会受打击。事实上所有推辞的条覆，无论推得多么漂亮，也难免令对方失望。
    问：我的女朋友比我大三岁，会不会有问题呢？
    答：我相信问的人已经有结婚的念头。他其实想知道与一个比自己大三岁的女子结婚将来会不会幸福。我现在要根据这个推想回答这个问题。
    圣经对于夫妇年龄的理想差别没有任何提示。圣经也没有明说丈夫一定要比妻子大。
    事实上，丈夫比妻子大或妻子比丈夫大的例子在圣经上都有。亚伯拉罕与撒拉就是丈夫比妻子大的好例子。另一个例子我们可以从旧约的风俗中找到。亲族赎业继后的习俗是一种；新王接收前王妻室是另一种。从这两种习俗可以推测妻子比丈夫年纪大是大有可能的(参看得2-4；撒下12：8；16：21-22；王上2：17-25)。圣经在这方面既然没有明文的教训，你们只可以从彼此在学识、社交、感情、生理、灵性等各方面的相配程度来下判断。
    一般来说，假如男女双方都认为年龄上的差异不足介怀，那便不成问题了。但是假如女方对这个差异感到不安，甚至羞愧、尴尬或自卑，问题便严重了。你们应该提出来讨论。俩人最深处的感受必须说出来，彼此分享。我碰见越来越多女比男大的婚姻例子。他们的相处似乎没有什么大问题。
    问：与不信主的异性朋友约会可以吗？
    答：有些人以传福音为理由提倡这一种约会。有些人甚至说：“教会一般现象，女的比男的多，姊妹们有什么办法？”又有一些女孩子说：“不信主的男子在各方面都比较强。唯一可惜他们不是基督徒。教我怎么做才好呢？”在我们讨论与不信者约会这个问题之前，我们必须很清楚圣经的教导：神不容许信与不信的结合(林前7：39；林后6：14；拉9：2；10：10-11；民13：23-27；王上11：1-2；出34：16)。无论一个文化的风俗习惯如何，圣经的标准一定不能妥协。与不信者约会有一个最大的冒险就是你不能自己不会坠入情网。感情是一件微妙的东西。它来的时候你看不见，看到看见它的时候，你已经深陷其中。你不能画一条清楚的感情界限，因为感情是人心里面那个不能界说，只能意会的领域。
    有一次一位快廿岁的女孩很伤心的在哭，原来她爱上了一位非基督徒。在泪眼汪汪中，她很后悔的说道：“我一直不知道他是非基督徒，直到自己对他发生了感情。”
    这位女孩到底起初是否真的不知道，还是她故意不想知道，作者不得而知，连她自己也不一定知道。但是一件事是很明显的：情网易坠出网难，爬出来时已伤痕处处了。
    为了防止自己和对方受到这种创伤，最好从开始便要断绝与不信者发生爱情的可能性。
    当然有些情形很特殊，当事者根本没有机会了解对方的信仰情况。但这种例子很罕有。一般来说，与非基督徒约会是不明智的。
    问：我的爱人不是基督徒，怎么办？
    答：这种情形通常有下面几种成因：
    两位非基督徒由朋友成为爱人，接下来其中一位信了主。
    一、一个基督徒明知故犯，或因一时的软弱，与未信主者约会，结果坠入爱河。
    二、二个都是基督徒，但其中一位对属灵事情渐渐失去兴趣，甚至停止一切教会活动，也不再读经祈祷。
    你面临的情形无论是上述三项中那一项，以下我要向你提供几个当采取的步骤：
  (一)做一番检讨的功夫：
     为什么他对属灵事物不感兴趣？他与神的关系越来越接近或是生疏呢？你对他属灵的光景要负些什么责任？他过去是否曾有不愉快的经历，以致现在对基督教没有好感？他愿意坦诚讨论属灵的事情吗？他有没有一些理智上通不过的问题？
  (二)沟通彼此的观点立场：
    鼓励他把真正的感受说出来。用同情的耳朵听。向他表明你对神坚定的信仰及他在你心中的重要地位。以坚定仁爱的态度向他解释信仰问题一日不解决，你俩的关系一日不能再发展下去。
  (三)定持守自己的信念：
    有时你下对了判断，但感情未必能阿们。这里在处理上便要格外小心。让对方明白你不是在嫌弃他，只因为了彼此的幸福，目前你俩只能做朋友而不可能有深一层的关系。将来信仰问题若解决了，友情仍然可以发展成为爱情。因为建立在摇摇欲坠的根基上(信仰不同)的爱情只会带来烦恼。所以为了避免将来的苦恼，也为了有一天你们可能重修旧好，你应该冷却目前这个关系。当然这样做彼此都会心痛，但却能避免悲剧的发生。
  (四)把将来交托给主：
    你既然决定为信仰放弃这一段感情，而又不确知对方是否肯因此转向神，当然一股患得患失的心情是很难排遣的，但你要相信神必负责一切的后果。又要记住：你既然按照神的话做对了，便不须自责或后悔。
    问：我的男朋友和我在许多方面都很相配，可是在属灵上，他不如我，所以不能引起领导的作用。我们的关系应该继续下去吗？他有可能是神为我预备的配偶吗？
    答：他是否神为你预备的配偶这个问题我在第三篇有详尽的讨论。在这里我们只谈谈你们的关系是否应该继续下去。我倒很想知道为什么你觉得他不够你属灵，并且不能发挥属灵领导的作用。到底你用什么来量度他属灵的程度呢？他真的没有领导才能吗？抑或你们对属灵的领导有不同的看法？其他你所敬重的弟兄姊妹是否也有同样的观感？
    有没有可能你自己在领导，以致他没有机会发挥他的领导责任呢？
    我发觉自己年纪越大越不敢判断别人属灵的深度。我们看不见别人内心深处的动机，许多时候只有从别人外面的表现―如赴会、奉献、事奉、灵修等方面来评价。可是这些表现虽然都很重要，却不足以用来衡量一个人属灵的真正光景。
    大卫在他的一篇较出名的诗篇里这样祷告：“神啊，求你鉴察我，知道我的心思，试炼我，知道我的意念。看在我里面，有什么恶行没有，引导我走永生的道路”(诗 139:23)。人的心思意念是他属灵生活的正堂，可惜别人无法看见，所以也不能下判语(参看林前4：3-5；太7：1-5；罗2：1-3)。
    此外，你还应检讨一下自己。你自己有软弱却希望他刚强吗？你自己达不到的目标却期望他达到吗？你在他身上看到了自己的弱点所以觉得失望吗？你有没有把自己软弱推卸在他身上？假如你对他有很深的认识(至少两年的深交)，其他基督徒朋友也同意你的观感，而你经过自省没有犯上述的毛病，我认为你可以考虑停止你与他的关系。属灵上太大的差距可以影响婚姻的幸福。
    不过我劝你要小心从事，不要操之过急。我见过不少爱主的弟兄在年轻时差不多是挂牌基督徒。有些男人需要一些打击来唤醒他们。转过来后他们自然便会敲打神的门。
    另外，我要你小心还有一个原因。可能你成了他不能发挥领导责任的拦阻。你要给他机会，也要忍耐。也许他的确没有领袖才能，但也可能他根本不要跟你玩这个“猜领袖”的游戏。


第五章 我感到很内疚

    一般家庭及教会都不愿意对性的问题作一种严肃而坦诚的探讨。只要提到性，大家就坐立不安起来。
    在这种闭唇的政策下，竟然有些年轻人肯把他们在性方面遇见的难处告诉我，使我不得不佩服。这些年青朋友在摸索一道防线，在寻找基督徒的标准。他们讨论不同程度的肌肤之亲：从拖手到性交。他们提及自责和堕胎的问题。有些希望得多些知识；也有些寻求解脱心中的内疚和沮丧。
    虽然我不赞同他们所作的每一件事，我却很佩服他们那种面对现实的诚挚态度。问题提了出来，表明他们肯承认自己的需要。并且愿意把错误纠正过来。他们好像在请求：“给我指引迷津吧。“”我愿意改过自新。“
  今日的社会风气
    这是个即要即有的社会，甚至享乐方面也不例外。
    性之乐好像一股浪潮冲激着各种传播的媒介。报章、杂志、电台和电视或多或少成为提倡婚前及婚外纵欲的工具。在香港、美加各地的大城市里，淫秽的读物唾手可得。
    许多年青人在这种道德破产的环境中长大，加上在家庭及教会中缺乏足够的性教育，他们如何能站稳而不受玷污呢？有一位读工程的深长很苦恼地对我说：“我的朋友都很喜欢喝酒，有时甚至喝醉。很多还到处拈花惹草。有些索性与女朋友同居。我办公的设计室挂满了色情的照片，我好像被包围在色情的气氛里面。我发觉自己的思想常不由自主充塞着这些东西。怎么办才好呢？”
    青年信徒住在这样的一个肆无忌惮的社会，许多时候被吸引失去重心。他们读淫秽的书籍，看色情的电影，拿爱人做试验品，他们血液里面的荷尔蒙在沸腾。也有不少人以手淫自娱。
    在本章里面，我将举出几个真实的例子，指出婚前或婚外滥性所带来的灾害。
  我后悔做了这件事
    我正与一班来参加退修会的青年人在一起用午餐，忽然鸿福走了过来，选了一张椅子坐下。我们继续谈话，他偶然插入一两句。用膳完毕我们正想着离开的时候，鸿福要求约我一谈。
    房间里只有我们两个人。鸿福带着一脸严肃的表情打开了话匣子。“我不知从何说起。”是他的第一句话。我安静地等着。“这件与我的女友有关。”他又停了下来。
    “我们参加同一个查经班。她来查经班不久，大概六个月吧，我便开始注意她。”鸿福终于找到他要说的话。
    “后来我们在文字小组一齐事奉，我对她的认识便加深了。她喜欢绘画，常为查经班的刊物做设计。过了不久，我开始约她外出。”
    “我们有了几次的约会。这段日子很快乐，我们谈得很投契，彼此分享心思。渐渐我们对彼此有了真正的认识，大家开始互相倾慕。有一晚……”鸿福突然停下来，头不住地摇。
    “唉！”他又停下来，并且把脸埋在两个手心里。
    “唉！我真不知道。我真不知道那晚中了什么邪……”最后几个字好像是从他的牙缝中挤出来一般。
    “你是否做了一件你不应该做的事？”我试着帮他，希望缓和他激动的情绪。
    他点了点头。“倒没什么越轨的事发生。我吻了她。”
    “这是我第一次这样做。其实那天晚上我没有准备这样做，但不知不觉就发生了。”
    “那晚以后还有什么事发生吗？”
    “自从那晚的事以后，我们未曾真正说过话。”他叹了一口气。
    “好像每次碰头，大家都觉得很尴尬。她好像故意回避我。
    “你试过把那天晚上的事提出来跟她谈吗？“
    “试过。但是她好像不愿提起。”
    “会不会她因内疚而困扰？”
    “我想会的。”他点了点头。
    “你自己呢？”
    “我也是。我很懊悔做了那件事。”
    跟着我们讨论一些补救的方法。鸿福后来同意向女友道歉，并尝试挽回他们的友谊。
    鸿福的经验其实许多年青人也经历过。他们的身体很会说话。对他们来说，用肉体来沟通比较用思想和精神沟通容易得多。他们的躯体比心智灵活，结果身体语言声浪之大掩盖了其他一切的声音。
    鸿福与他女友其实可以进一步发展他们的关系。在男女的关系上，“欲速则不达”是一句至理名言。
  我感到很内疚
    美真与她男友的关系定下来差不多有两年了。有一次她很坦白地告诉我她感到很内疚。
    “我们一直相处得很好，大家彼此相爱，互相照顾，并且还计划在他服完兵役后的两年后成婚。”
    美真很高兴地说着她的爱情故事和对未来的憧憬。我不得不提醒她：“你还没有告诉我你为什么感到内疚呢？”
    她把头低下来，手指在玩弄她的围巾。她在衡量应该如何说。
    “我觉得我们太亲热了。一直我都不想与他有太多肌肤之亲，但是他认为亲热些不要紧。虽然我们还未有超友谊的作为，但是我觉得我们已经走得太远了。”
    她跟着喃喃自语，好像在给她以上的说话和举动下一个注释。“我真不知道该怎么办。总之我里面感到很不舒服。”
    廿个女孩子中，恐怕只有一个像美真那样肯正视她的罪恶感，并寻求解决的方法。许多女孩子可能会这样自我安慰：
    “反正我们迟早要结婚的。”
    “圣经只定奸淫的罪，我根本还未到那种地步。”
    “也许我不应自疚。我不需要一个过份敏感的良心，但求不抵触圣经的教训不就够了吗？”
    不错，有时我们的内疚是由过份敏感的良心所带来的。但是假如这种自疚持续不散，便值得我们好好去省察一番。
    圣经教训我们要有一个无亏(提前1：5，19；希13：18；彼前3：16，21)和清洁的良心(提前3：9；提后1：3)。好像身体上的痛苦一样，有亏的良心是一个警告讯号，能救我们逃避将要来的祸患。
    要持守一个无亏的良心，最好的方法是根据圣经的原则为自己定一个实际的界限。以男女肌肤之亲来说，你应该和爱人一齐订出一些界限，并且勉力去实践。你们若能预先有这种准备，便可以心安理得，甚至万一不慎越过了这些界限，仍然可以有标准可以依循。
    若没有这种共同预先定下来的标准，你们在肌肤接触中无论越过或不及都会产生被对方欺骗的感觉，并且无从判断怎样做是太过，怎样是不足。这样你的情绪和举动只有像摆钟一样没有了定向。结果撒旦乘虚而入，一方面布设陷阱，一方面不断指控，你们便永无宁日了。
    回到美真的问题。我劝她向男友剖白心中的忧虑。提出自己认为应有的界限，并要求对方同意遵守。
    对方若是一个自重有为的男子，他一定会很欣赏这样一个为双方幸福而洁身自爱的女孩子。也许最初他会不高兴，但一旦冷静下来，他便会更深的爱这女子。假如他因此而离去，女子更应感谢神，因为这样可以看出他的实际企图来。
  你想神会赦免吗？
    看过去，他与冬令会中其他几百个参加的学生没有什么分别。他从香港来加拿大攻读工程。在查经班中很热心事奉，后来认识了一位从香港来的姊妹，并且爱上了她。
    不知他怎样找到了我的房间。坐定之后，他说这两天以来一直在注意我，只是拿不出勇气约我谈话。我便很诚恳地表示欢迎他来。
    “我刚才说两天以来在留意你，因我参加过你所主持‘交友与婚姻’的训练班，觉得很有帮助。我想也许你会明白我的困难，给我一些指引。”
    我微笑地向他点点头，鼓励他把来找我的目的讲出来。
    “我现在心中很烦乱和困扰，不晓得应该怎么说。”他坐凳的边缘，俯首不语，两手紧握着，不时用脚在地上拍了几下。
    “你叫什么名字？”我问他。
    “啊？很对不起。也许我太神经紧张了。我名叫志华。”他很自觉地展开了一抹笑容。我等他说下去。
    “好吧！让我开门见山地说。六个月前我和女友闹翻了。这以前有两年时间我们的关系算是定下来。但是第二年开始我们常常吵架。”他像想起什么突然停下来。
    “你们第二年常常吵架。”
    “是的。”他仍然好像不愿意说下去。
    过了一会儿。“我想还是单刀直入吧。我们开始极亲密，后来就发生了超友谊的关系。”他把头抬起来，仔细端详我的面孔。他见我没有太大的震动便继续说下去。
    “这样持续了一年多，我们常常争吵。我相信争吵的原因是她担当不起内心的谴责。她可能不愿意失去我，所以每都默默地承受。”
    “你爱她吗？”我打岔了他的思路。
    “我不晓得，我想是吧。”
    “她呢？”
    “我想也是吧。”
    “后来你们的关系怎样结束了？”
    “我们的关系越来越限于肉体的接触。在一起的时间也越来越多争吵。她开始憎恨我。”
    “她感觉爱骗吗？”
    志华点了点头，懊悔得没有话讲。
    “你自己感到内疚吗？“我问他。但这样问显然多余。他脸部的表情答复了我的问题。
    “那你现在预备怎样做？”
    “我不知道。所以来找你。希望你给我指引。”
    “你有没有求神赦免？”
    “ 有。但你想神会赦免我吗？”
    许多时候，深陷罪坑的信徒很难相信神肯赦免他们。在回顾中，罪如污泥盖顶，他们无法了解当初怎样会掉下去，现在也不能相信神能救他们出来，并且洁净他们的污秽。
    “神肯洁净你，但是你肯原谅自己吗？”
    我与志华一起祈祷求神的宽恕。那天天气非常严寒，神的爱却温暖了我们的心。我们求神给他力量来饶恕自己，又给他勇气向以前的女友求恕。
    这种创伤不容易痊愈，也许还会留下疤痕，希望志华藉着这个教训今后更当心自守，而对别人的软弱和失败也会有更多的同情和了解。
  我仍然有资格结婚吗？
    今日有不少基督徒婚前失贞。有些是在他们还未做基督徒之前已失足，这些人可能曾与不止一位异性发生过关系。但也有人在做基督徒之后失足。无论属于哪一种情形，这些基督徒受过去的阴影常常的牵制着，以致不能与异性朋友建立正常而有意义的关系。他们自觉很不配，正如其中一位说，好像一只穿过了的旧鞋一样。
    玲过去的生命就有了这样的一个污点。她的父亲是一个很成功的商人，母亲是父亲第三任太太。父亲有一打以上的儿女，又要处理业务；母亲忙于社交活动而又好赌，所以玲从小就缺乏父母的爱护。
    玲就是在这样的家庭背景中长大，所以年纪很轻就开始交男朋友。又因她从小缺乏父爱，在潜意识里选择了一些年纪较长的男子做朋友。她追求的是一个美满的关系，可惜她在派对、学校和公司里面遇到的男人都对她别有用心。
    在玲读中学和八年的工作中，她曾与数位男人发生关系，结过一次婚，又离了一次婚。离婚后不久，她的一位中学同学带她参加教会聚会。原来这位同学这些年来不间断地向她作见证，希望带她信主。
    玲参加聚会一次后决定接受耶酥做救主。并且开始在诗班及教会活动中积极事奉。为了忘记背后，她把一切精力投注在服事主上面。渐渐便结识了许多朋友，并且成为多人心中的良师益友。在一群倾慕她的男士中，有一位是天份甚高的男高音。
    他们两人开始做起朋友来并且感情日增。
    那位弟兄对她付出一片真情并且有意娶她为妻。但是玲却迟疑不决。
    “我有资格结婚吗？”你可以听得出她的声调里面有疑虑。她目不转睛地望着我，好像要求得到一个答案。她为过去感到苦恼，觉得配不起这位预备用歌喉全时间事奉主的弟兄。她爱他，但是过去的阴影使她怀疑自己是否能真的对他有益处。
    我正在如何回答她的时候，她再问：“你认为怎样？我可以结婚吗？”她这样问不是没有耐心，只是对自己没有信心。
    不错，玲曾求主赦免她过去的罪孽。不错，那位弟兄也知道她过去的事。不错，无论神要那位弟兄做什么，她都愿意全心全力支持他。不错。可是她还是觉得配不上。
    我找开圣经，与她一齐念罗：5：6-8(参看本书第二章)，我特别指出主那无条件的爱、饶恕与接纳。又鼓励她也同样地接纳与原谅自己。
    接受主的饶恕并不表示看轻罪的严重性，而是把主受死的功效应用在我们的身上。换句话说，我们不肯饶恕自己，便是看轻主赦罪的大恩，认为那是不完全和没有功效的。
    毫无疑问玲已经明白圣经的教导，也很真诚的求神帮助她无条件地原谅和接纳自己。然而要她战胜内心的自卑感却是一场未打完的仗。那恶者仍然会继续指挥她。但是玲若肯抓紧圣经的应许，也一定可以克服她的困难。
    “耶和华说，你们来，我们彼此辩论。你们的罪虽像朱红，必变成雪白，虽红如丹颜，必白如羊毛”(赛 1:18)。


第六章 第七诫

    许多人对于“性”的问题觉得难于启齿，但圣经在这方面却有很清楚的教导。
    一般人不是把“性”俗化就是把它神化。但圣经把“性”放在它应有的地位上，就是婚姻的范围内。
    性行为是夫妇用来表达爱情的方法之一。这种肉体上的合一刻画了圣经中“二人成为一体”的观念。在一个美满的婚姻里面，夫妇间适应程度的性生活可以成为一生最愉快的经验之一，这也是人类繁衍和养育后代这个漫长而欢愉过程的开端。
    性生活不错可以带来乐趣，但是那些在婚姻以外寻找这种乐趣的人不过是在捕风捉影而已。
    淫乱的意义
    一般来说，淫乱指任何不正当的性交行为。包括婚前或婚外任何暧昧的关系。在属灵的意义上，圣经把背道譬喻作淫乱。
    值得注意的是“淫乱”这个字在希伯来文及希腊文中与“娼妓”一字出于相同的字根。一个淫乱的人与娼妓没有什么分别。在希腊文，奸淫者与娼妓基本上是同一个字，只有性别上的不同。从此可见淫乱的严重性。
    淫乱的根源
    主在马太福音15：19说：“因为从心里发出来的，有恶念、凶杀、奸淫、苟合、偷盗、妄证、谤渎。”耶酥基督一针见血指示人心是淫乱的根源。
    主藉耶利米先知很严厉地指出“人心比万物都诡诈，坏到极处，谁能识透呢。”(耶 17:9)同卷书另有几处经文形容人心是“恶”的(耶3：17；11：8；18：12)，有几处还加上“顽梗”一词(耶7：24；9：4；16：12)。
    在罗1：21，保罗说到不信者时，形容他们“无知的心就昏暗了。”他们不祟拜创造主，反去祟拜受造之物，又行各样污秽的事，其中了淫乱。他们堕落到一个地步，甚至神也要放弃他们(罗1：24，26)。
    以上三段经文所说的“心”很有可能是指着人的思想。思想包含价值观、信念、思考过程、顺服圣灵的的程度等。我们的思想指挥我们的行动。所以歪曲的行为往往是歪曲思想的产品。
    淫乱的严重性
    圣经很严厉地对付奸淫的罪。今日这个时代充斥着堕胎合法、性病流行、婚前纵欲、婚外滥交、同性恋者争取人权等等现象，与神为他子民所预备的国度毫不相称。以下我们要从圣经中看神如何处置淫乱的罪。
    申命记廿二章
    在旧时代，行淫乱的人要被石头打死(第21节)；奸夫淫妇要被治死(第22节)。两个未有婚约的男女若发生了关系则当结婚，且男方要付五十舍客勒银子给女子的父亲(第28-29节)。
    创世记卅四章
    雅各的妻子利亚所生的女儿底拿有一次去示剑探望一些朋友，怎知被该地主人哈抹的儿子示剑看中了。示剑由于一时的情欲冲动就勾引底拿，并犯了奸淫(第2节)。圣经说：“他的心系恋底拿，喜爱这女子，甜言蜜语的安慰她。”示剑爱底拿，甚至愿意付出任何的聘金和礼物，只要能把她娶过来。
    但是雅各的儿子因这事心中充满忿恨，因示剑在“以色列家作了丑事”(第7节)。结果他们一怒之下，把该地所有的男丁杀尽，又掳掠那城(第27节)。他们把城中的货财、牲畜、妇女、孩子都夺走了(第28、29节)。
    雅各的儿子这种激烈性的报复行动是因为他们不满示剑把他们的妹子当作妓女般看待(第31节)。
    单从圣经的记载，我们无从知道神是否允许这种报复的行为。不过很明显的，当时的社会把淫乱看为极严重的罪。
    士师记十四章至十六章
    参孙悲剧式的一生可以从他与三位妇人的关系上看出来。说提明白些，他因纵欲而收取了悲惨的果子。
    参孙把宝贵的一生虚掷在三个女人身上。一个是以卖淫为生的妓女，一个因受威吓(14：15)，另一个却因贪财(16：5)而把他出卖了。参孙的失败是因为他的视线只停在这些女子的肌肤上面，而没有透视她们的内心。他顺从肉体的情欲而无视圣灵的警告，所以一而再，再而三陷在淫乱的罪污中，何等可怜！
    撒母耳记下十一至十二章
    大卫与拔示巴行淫的事在圣经中是人人皆知的丑闻。大卫被拔示巴的美貌吸引(11：2)，不顾一切差人打听她是谁，又接了她来与他同房。结果拔示巴怀了孕。
    后来他为了遮掩自己的罪，又为了能名正言顺的把拔示巴娶过来，便出下策用计杀死拔示巴的丈夫乌利亚(11：15)，乌利亚是大卫卅多个勇士中的一个(23：39)。
    从大卫的例子，我们很清楚看见罪的连锁作用。淫乱的严重性不但在于它所带来之祸害，也在于它所能引起其他的罪行。
    表面看来，大卫的私欲的确得到了满足：拔示巴已得到手(11：27)；情敌乌利亚又除掉了(11：17)。好干净利落。但是圣经说，大卫所行的事，耶和华甚不喜悦(11：27)。
    大卫藐视了神的命令，干犯他所看为恶的事(12：9)。从大卫所遭遇的惩罚里面可以看出神如何憎恶淫乱的事：一、众子伤亡：大卫与拔示巴所生的儿子因病致死(撒下 12:19)；暗嫩、押沙龙、亚多尼雅见杀。二、儿女乱伦：大卫儿子暗嫩污辱押沙龙妹子他玛(撒下 13:14)。三、家中的叛变与羞辱：押沙龙占有大卫的妃嫔(撒下 16:22)。
    很明显的，大卫遭受惩罚不但因为他犯了奸淫，也因为他是杀人凶手。撒下11章和12章的记载显示出这两件罪前因后果的关系。
    马太福音第五章
    我们看见淫乱的行为在新约一样很普遍，而神对此罪的判决也一样严厉，一点不含糊。在太5：32，主说淫乱是离婚的唯一理由。可见在他眼中这一罪行是多么的严重。在太19：9，主重复解释同一个观念。
    在一般人心目中，离婚的理由有许多：身体的残废、经济的短缺、虐待儿女、性无能、精神或肉体的病痛、遗弃、甚至因政治或其他原因被迫离异等。若果理由不充足，大可以拿“精神虐待”或“同床异梦”来凑够，而在这一大堆理由中不乏大条道理者。但我们的主只准许一个理由，就是淫乱。
    使徒行传第十五章
    第一次教会会议召开的目的是为了解决外邦信徒应有什么行为标准的问题。他们应行割礼吗？他们应守摩西的律法吗(第1、5节)？保罗和巴拿巴与那些由“犹太下来的几个人”争辩这些问题，但却不得要领。结果门徒决定派保罗与巴拿巴上耶路撒冷见使徒和长老(第2节)。
    使徒和长老于是开会商议，引起很大的辩论(第7节)。最后他们决定只要求外邦信徒禁戒四件事，其中一件就是奸淫(15：20，29；21：25)。
    外邦人可能犯的罪无数，使徒和长老特别郑重指出这四件，而淫乱却是其中一件。由此可见初期教会对这罪的态度。
    罗马书第一章
    这一章圣经描写神的忿怒(第18节)临到那些“将神的真实变为虚谎”(第25节)的人。这些不信者不拜造他们的主，反而敬拜他们手所作的偶像。他们的顽梗固执使神不得不把他们放弃(第24-28节)。
    在这里，“神任凭”三个字重复用了三次，是全新约最强烈的定罪字眼。第24节，神任凭他们“逞着心里的情欲行污秽的事，以致彼此玷辱自己的身体。”这里所指无疑就是奸淫的行为。第26节，神任凭他们“放弃可羞耻的情欲”，这节与第27节都是指男与男、女与女的同性恋行为而言，这也是淫乱的一种。第28、29节神任凭他们“存邪僻的心，行那些不合理的事，装满了不义……”淫乱不但不合理，也是不义。
    我们清楚看见淫乱能激动神的怒气，而且是拜偶像的一种表现。
    罗马书把淫乱和同性恋放在同一段的教训。事实上，新约那些禁戒同性恋的重要经文(林前6：9；提前1：10；犹7；西3：5)同时也禁戒淫乱。也许保罗把两者看为同样的严重，所以放在一起讨论。
    以上所引述的新旧约经文只是圣经中一些较为明显和重要的教导，还有其他许多经文也提及淫乱这件事。作者认为以上的讨论已足够使读者看见淫乱的严重性。每位基督徒应该靠着神的恩典在婚前及婚后远避淫行。
    哥林多前书第五章
    保罗在给哥林多教会的前一封信里面吩咐他们不要与淫乱的人相交。该教会信徒误会保罗是指着所有行淫的人，甚至包括非基督徒。所以保罗在哥林多前书解释说这不是他本来的意思。因为若是这样，他们非要离开世界方可(第10节)，可见在邪恶的世代，淫乱是很普遍的罪。
    保罗继续说：“但如今我写信给你们说，若有称为弟兄是行淫乱的、或贪婪的、或拜偶像的、或辱骂的、或醉酒的、或勒索的。这样的人不可与他相交，就是与他吃饭都不可”(第11节)。保罗劝诫信徒不应与那些称为弟兄而又行淫的人来往。
    当然若有弟兄姊妹犯了罪，无论是奸淫或其他，后来却真诚悔改了，我们便不应采取上述的行动，否则便与圣经其他的教训相抵触。唯有那些不肯认罪悔改且继续活在罪中的基督徒则不应该再与他们来往。一个很贴切的例子是在哥林多前书5：1。该教会有一位信徒与分的继母发生了关系。保罗在信中嘱咐教会要“把这样的人交给撒旦，败坏他的肉体”(第5节)。保罗的语气非常重，并且用了新约中最强烈的字眼来定这个人的罪。可见他认为淫乱是很严重的罪。
    今天的教会、团契和基督教机构也应该实践圣经这一段的教导。若有基督徒在婚前或婚外持续地犯奸淫，教会团体便应该提出警诫，并劝他悔改。假如经过一段合理的时间而他仍不转回，但应该请他离开，不能姑息。不用说，我们的重点是希望他肯悔改，恢复他在神和人面前尊贵的身份，而不是要隔离他。在这些事上，我们必须具备充足的爱心和忍耐。而另一方面，基督徒也应当彰显神的圣洁，用行动证明我们敬畏神的心，并竭力保守基督身体的圣洁。抵挡罪、对付罪，免得它蔓延生枝。
    哥林多前书六章十三至廿节
    基督徒不应行淫最大的理由可能就是林前6：13-20所记载的。这一段经文的中心思想是说基督徒不再属于自己；乃属于主。所以要在身体上荣耀神，远避淫行。
    13节把要旨点了出来：“身子不是为淫乱，乃是为主。主也是为身子。”“身子乃是为主”意指我们的身体应为主使用、被主使用、服事他。他是我们生命中最高的掌权者。
    作者用下面 三个“岂不知”的经文把这一段的中心思想作一更详细深入的分析。
    岂不知：你们的身子是基督的肢体么？
    我可以将基督的肢体作为娼妓的肢体么？断乎不可(第15节)。
    岂不知：与娼妓联合的，便是与他成为一体么？因为主说“二人要成为一体。”但与主联合的，便是与主成为一体。
    你们要远避淫行。人所犯的，无论什么罪，都在身子以外。唯有行淫的，是得罪自己的身子(16-18节)。
    岂不知：你们的身子就是圣灵的殿么？这圣灵是从神而来，住在你们里头的。并且你们不是自己的人。因为你们是用重价买来的。所以要在你们的身子上荣耀神(第19-20节)。
    每一段“岂不知”基本上包含三部份：
    以“岂不知”开始的问题。(2)一个问题或一个说明。(3)根据上面两部份所作的结语。
    第一个“岂不知”：
    保罗藉着两个问题很清楚的指出一个事实―我们的身子既是基督的肢体，但不应用来作为娼妓的肢体。他的意思是说我们根本没有权利随意支配我们的身体去行淫乱的事。因为这样做等于把自己看作娼妓，就是为了个人利益而出卖身体。
    基督徒若不把自己的身体，看如是属基督的，却等它如娼妓的身体，这种行径在保罗看来是极之不可思议的。因此他以激愤的“断乎不可”来作结语。这句有力的警诫说话在新约只用过十五次，其中十次是在罗马书，一次在哥林多前书，都是指着一些荒谬怪诞的事来说的。例如在加2：17保罗用“断乎不可”直截了当答复了“难道基督是叫人犯罪的么？”这个问题。
    第二个“岂不知”：
    保罗解释说：信徒若与娼妓联合，他与主的合一便立即遭受破坏。假如信徒在高层的属灵境界上与主联合了，而又在低层的肉体境界上与娼妓联合，这样做无疑自我降格，怎么可以呢？
    如此类推，信徒一切不正当的性行为都能破坏与主的合一。前面我们已讨论过所有婚前及婚外的性行为与娼妓行为无异(请参阅前面“淫乱的意义”)。
    在这段经文，保罗警告信徒要远避淫行，远避一切能挑引情欲的事物。不要在床上作过多的留恋。身体疲倦才上床，醒来便应下床。不可与男(女)朋友，甚至未婚夫(妻)单独在外过夜。
    第三个“岂不知”：
    你若要圣灵在你身上居住，就必须在里面预备充足的空处，并打扫清洁。任何圣灵不喜欢的客人(如一切不道德的事)都能带来污秽以致圣灵不能在你里面安居。有关你身体的主权，圣经明明的教训“你们不是自己的人”及“你们是用得价买来的”。
    保罗在这里下结语说：“所以要在你们的身子上荣耀神。”从消极方面来看，我们要远避淫行。从积极方面来看，我们要荣耀神。
    下次你若受试探逾越界限，我希望你会记住林前6章这三段“岂不知”的经文，及三个语重心长的结语：“断乎不可”，“远避淫行”和“荣耀神”。
    过者已矣，来者可追。
    政府抽税，人的心也追讨罪。所不同的是你必须自己付税，而罪的代价却已由主书本以命代偿。你只须藉着认罪与悔改签上名字接纳这个恩典。
    要人知罪不是一件容易的事。多数人看不见自己的罪，看见了也不承认罪是罪。每一个行为都有冠冕堂皇的理由，每一次犯错都有惹人同情的借口。把罪的外衣搭在别人肩上(如社会、父母、朋友甚至遗传因子)是何等轻而易举的事！
    只有圣灵能使我们知罪。
    只要我们肯让圣灵光照，便有挽回的希望。所当采取的步骤虽然未必容易，却没有其他捷径。
    看罪为罪，勇于负责。别人的罪让神来对付。
    承认自己的罪，接受神的光照，承认自己做错了。
    求神赦免，也要求对方(一个或一个以上)饶恕。并且还要原谅自己。你也许会发现饶恕自己是最难的事。
  一、重新为自己定下界限和防止将来重蹈覆辙的措施。
  二、抵挡魔鬼的控告，抓住神赦罪的宝贵应许。靠主喜乐。
  三、总括来说，基督徒为什么不应行淫？原因有许多。行淫的基督徒：
    ―违背了神的旨意(帖前 4:3)。
    ―能使圣灵担忧(弗 4:30)
    ―不能承受神的国(林前 6:9)。
    ―可能遭神放弃(罗1：28-29)。
    ―是属乎情欲(加 5:19)。
    ―在圣经中一再被定罪。
    ―神必要审判(希13：4)。
    ―能污染他们居处的环境(耶 3:1)。
    ―不能荣耀神(林前 10:31)。


第三篇 恋爱

〖 第七章 那人独居不好 〗

    新婚夫妇闹离婚的事最使人心痛。俩人当初在坛前闪着欢乐泪珠的眼眶现今却饱含痛苦忧伤的泪水。
    我在辅导经验中发现那些面临离婚危机的夫妇通常只有一方愿意找辅导协谈。我又发现许多人懵懵懂懂的结了婚，既不知结婚是怎样一回事，更不用说解决婚姻的问题了。
    每个婚姻有它独特的困难。但一般来说，有几个基本问题是所有准备结婚的人所必须面对的。在本篇里，我们要讨论四方面的问题：
    一、我认识圣经中的婚姻观吗？
    二、我确实知道神要我和这个人结婚吗？
    三、我了解自己吗？
    四、我了解我的伴侣吗？
    第一个问题我们将在本章讨论。我们要从圣经看一看婚姻的特质与目的是什么。神的话应该成为我们建立家庭的基础和依据。
    创2：18“耶和华神说，那人独居不好，我要为他造一个配偶帮助他。”
    请注意这节圣经所提到的几件事：
    一、婚姻是神的主意。神觉得那人独居不好，所以预备了婚姻，叫大多数人都过婚姻的生活。
    既然这是神的主意，唯有依赖神的引导和圣灵的能力才能带来幸福的婚姻。
    二、终生伴侣是神所撮合的。神为亚当预备一个妻子，同样，在你物色未来伴侣的过程中，不要忽视父母及属灵长者的眼光和意见，因为神往往藉着他们向你说话。在你还未遇见终生伴侣之前便应该好好寻求神的面：
    求神教导和保护你未来的伴侣，塑造和保守他。求神也同样的预备你。
    求神使有你作好伴侣的条件，可以在将来与他所预备的人互补不足。
    求神赐你智慧，叫你能看出谁是他为你预备的伴侣。
    三、协助丈夫是妻子最主要的责任。神看见男人独居不好，所以给他预备一个配偶。神没有看亚当是英雄或将军，只要一施号令，就有千万部下跑来听命。事实上神造了人之后，觉得他不能独居，才造一个助手帮他。神安排男女的职责不同，而妻子的责任是帮助自己的丈夫。因此要结婚的女子必须自省是否愿意终生帮助丈夫。也必须记住无论自己多么独立，本领多么大，学识多么高。一旦结了婚，你的主要责任就是协助丈夫。
    四、婚姻是伴侣的关系。人类是合群的动物。人人皆有爱与被爱的需要。人人皆渴望有伴侣同建理想、共担忧惧、同聚欢乐、共分悲伤、同享功名、共尝孤寂。
    夫妇之间不应有不能分担的秘密。彼此若缺乏深入的认识，便不能互相了解。没有了解，便不能相爱。紧闭的门窗使空气沉闷；垂下帘子带来一片幽暗。
    我们的始祖父母“二人赤身露体，而不觉得羞耻”(创 2:25)。“赤露”含有无邪、信任、坦诚、亲密和真实等的意思。亚当和夏娃可谓深知伴侣之道。
    创2：24“因此，人要离开父母，”与妻子连合，二人成为一体。“
    这个“一体”的观念在圣经中是很重要的。主自己曾一再教导，并且还强调说：”夫妻不再是两个人，乃是一体了“(太19：6；可10：8)。结婚之前，男人与女人各自成一体，各自独立。他与她各自分别向神负责，各人承担自己行为的后果。
    一旦他们结了婚，他们便成为一体，不再是两个独立的个体了。他们不再属于自己。两人的遭遇，所为和责任很密切地互相交织，不再分“你”和“我”，而是整体的“我们”。只有死亡能破坏这样一个独特的关系。
    一体者，包括结合、一致、心灵上的契通、肌肤上的亲密、以及不可分割等意思。
    在人伦关系中，夫妇的关系最为亲密，其他如父母子女、兄弟姊妹、朋友同侪等都比不上。
    “离开父母”的重点为在乎肉身上的分离，而在乎心理上的独立和成长。一个人结婚后，对父母仍旧敬爱如故。但是分不应再依傍父母。而父母在他生活中的重要性应该减少。
    创2：24和林前7：4清楚指出丈夫或妻子应占最重要的地位。夫妇若能持守这个原则，姻亲之间的问题便不会落到不可收拾的地步。
    我认识一位牧师，他的孩子都已长大成人。有一次在谈话中我问他：“你最小的儿子离开你们的时候，低沉工虚失落吗？”
    他回答说：“我倒不觉得怎样。内子和我早有心理准备。我们觉得他们应有自己的前途和理想，总不能一世留在父母的身边。他们也常常回来探望我们，一家亲密如故。”
    老实说，这样健康的态度当时颇为令我希奇。那位牧师也许寂寂无名，但在我看来，他是神的忠仆。
    以下黄太太的态度却截然不同了。
    每次她的儿子约翰和媳妇上街，她一定跟着去。她又坚持与他们同住。假如他们在晚上把房门关上超过十五分钟，她便不高兴。她常埋怨儿子忽略她，媳妇横刀夺爱。
    黄太太的主意甚多：房子要油乳白色；宝贝孙儿啼哭便应抱他；每天吃三餐，饭菜要热腾腾的端给她。凡与约翰有关的事情，例如职业经济、娱乐等，她都要过问和干涉。她的理由是：约翰是她的儿子，媳妇不过是“外人”！
    可怜的珍妮，常常因此气得茶饭不思，以泪洗面。有一次还企图割脉自尽。
    约翰的处境也很窘。虽然他曾想尽方法周旋他母亲和妻子的关系，但是换来的只是双方的怪怨和责骂。为了发泄他的郁闷，约翰常常无端大发脾气，有时以打孩子出气。有时却自己封锁起来，对家事不闻不问。
    像黄太太这样的例子不知凡几。唯一解决的办法就是谨守圣经的原则，让配偶在自己的生命中占有他应有的地位。
    一旦这种彼此相爱和效忠的关系得到保障，爱及姻亲便自然不成问题了。
    在这里我希望能向那些为人翁姑者进一言，特别是为人家婆的姊妹。不错，您的儿子和媳妇婚后应该和以前一样敬重您们。但是希望您也能明白一件事，婚姻是世上最亲密的关系，除了神以外，夫妇在彼此的心目中应该占有最重要的位置。
    假如你发觉你的儿子似乎过分袒护分的妻子，而她也似乎对你怀有不满和妒意，希望你能体谅他们。也许他们的关系还未稳固到一个地步可以容纳第三者的竞争和干预。他们正在努力建立彼此的信任和爱情。他们需要时间，希望你能忍耐。一旦他们的关系牢固了，便能同心合意地孝敬你。
    但是假如你坚持要他们照你的意思来对待你，也许他们永远也做不到，甚至有可能联成一个阵线来对付你，或退到卧房、餐馆或其他地方来躲避你。
    相反来说，你若能忍耐包容，在适当的时候(也就是他们向你请教时)给他们援助，也许他们很快便会转过来孝顺你和体贴你。
    我也希望向为人媳妇者进一言。请你尽可能体谅你的家婆，发解她对儿子那份情感；了解她把你看作“外人”乃是一件自然而不自觉的事。
    我劝你不要与家婆发生口角，而在日常生活的大小事情上实践与丈夫“成为一体”的圣经原则。你对丈夫能有多少安全感，便应向家婆迁就多少。
    林前7：39“丈夫活着的时候妻子是被约束的。丈夫若死了，妻子就可以自由随意再嫁。只是要嫁这在主里面的人。”
    这节圣经指出两个很重要的事实：第一，婚姻的关系终生不渝。第二，基督徒应与基督徒结婚。
    人类常常需要补救的东西，因此便发明了太平梯、后备车胎、救生艇和降落伞等。神却不同。他的创造的东西都甚美好，不需要再造(创 1:31)。他为儿子所拣选的都是世上最上乘，足够一生受用。
    一个人结婚，若抱着同偕白首的信念，结果必能终生不渝。反过来说，若抱着“货不称心，换之可也”的态度，最终只有光顾经济先生。
    也许有人觉得终生不变的婚姻太呆板和拘束。但是火车没有轨道的拘限，便不能行走。马的辔头不是用来苦役马匹，乃是帮助它对准方向。同样，神要求婚姻终生不变，不是为了束缚我们，乃是为了我们的益处。
    另外，“信与不信不能相配”是一个非常重要的择偶原则。
    基督徒若违背这个原则，而仍旧想望婚姻幸福，无疑好像一个人在高空展开雨伞跳下，而指望安全着陆一样自欺欺人。
    玲玉是一位有追求的基督徒。她很愿意十一奉献，又曾想过选修一些神学课程以助事奉。可惜丈夫子兴不同意。玲玉感到很失望难过。
    我问她：“子兴是基督徒吗？”
    她想了一会儿回答说：“不是”。
    “那么你当初为什么跟他结婚？”
    “因为我觉得他与一般基督徒没有什么分别。他从来不反对基督教，并且还表示很佩服耶酥的教训。”
    “可是你知道圣经禁止基督徒与不信主的人结合吗？”
    “我知道。当时我以为结了婚便能把他改变过来。”
    她想了一会继续说：“我那时的确太天真了。”
    玲玉算幸运的了。至少她的丈夫没有阻止她去教会。丽的遭遇比她更不幸。
    丽生长在基督教的家庭。每星期天，她的父母循例去守礼拜。他们定规每星期奉献一元，大兵团是捐献盘递到面前，不放下一些钱是怪难看的。他们只有丽一个女儿。为了要她在亲戚面前吐气扬眉，他们对丽的管教非常严格。
    这种过分的呵护和要求引起丽极大的反感。她讨厌他们虚伪造作。不知不觉中便与父母对立起来。只要是父母喜欢的东西，她一概憎恶；而父母憎恶的东西，她却偏偏喜欢。
    丽认识一个姓熊的男朋友，是非基督徒。她的父母不喜欢他们来往。丽为了与父母作对，结果与熊结了婚。
    熊是很要强的男子。他“自我”之大，恐怕仅次于泰山。他是一个“打肿脸充胖子”的人。至于什么场合应配什么面具，他都给安排得妥妥贴贴。自从蜜月回来后，他对妻子便戴上了煞星的面具。
    在朋友面前，熊是一个温柔体贴的丈夫。回到家里便露出他的打手本色。不但如此，他还编造谎言说丽身上的青瘀是由于照顾两个顽皮小儿所引起的。不知有多少次，丽哭着要离家出走，有几次她也真的弃门而去。
    信仰不同的男女结为夫妇而要婚姻幸福，难矣！理由很明显：
    第一、大家的价值观非常不同(参考本书第一章)。你认为最重要的事他可能毫不重视，你看为大的事他可能觉得微不足道。
    第二、大家对生活的展望不同。基督徒注目永恒，而非基督徒只看见今生。
    第三、基督徒由于接纳了神无条件、无限量的爱，便有了一个爱人、接纳人和饶恕人的“资本”。他不但肯去爱人，并且能够(支取神的爱)去爱人。非基督徒不懂得，未尝过神的爱，往往只能以自我为中心，即使有人肯去博爱、兼爱，迟早也会发现自己缺乏了爱的“资本”。
    第四、成功的婚姻有赖夫妇深入的分享和了解。一对夫妇若不能在信仰上彼此分享，并在生活上共同实践出来，其结果是长期的焦虑和失望重压心头，不但那信主的身受其害，连不信主的对方也不能幸免。
    所以“不宜与信仰不同的人结合”这个原则不但为了基督徒好，也是为了那未信主的朋友好。
    林前7：2-5“但要免淫乱的事，男子当各有自己的妻子，女子也当有自己的丈夫。丈夫当用合宜之分待妻子、妻子待丈夫也要如此。妻子没有权柄主张自己的身子，乃在丈夫。丈夫也没有权柄主张自己的身子，乃在妻子。夫妻不可彼此亏负，除非两相情愿，暂时分房，为要专心祷告方可，以后仍要同房，免得撒旦趁着你们情不自禁，引诱你们。”
    这几节圣经提到婚姻的肉体关系。请留意圣经很坦白公开谈论性的问题。神知道我们的需要，他用最好的方法来满足这些需要。
    从消极方面来看，婚姻的作用可以避免淫乱(林前 7:2)。神藉着婚姻来解决人类血液中的激素所引起的性冲动。否认性欲便是以神为说谎者；而被性欲奴役但是低估神的能力。
    从积极方面来看，婚姻能给予性生活一种保障，使之愉快和美满(箴5：15，18-19；林前7：2-5；歌7：1-10)。
    “性是胺脏的”和“性开放”这两种态度都是撒旦的暗器。两者皆错且遗害甚深。
    我们应该分辨清楚：只有在神圣的婚姻以外的性生活才是胺脏的。只有那些任意犯罪的人才觉得“性开放”是对的。我们且放眼看看性开放所做成的种种灾害：性病、不由自主的身体和破损了的人格。
    一切罪中之乐都不能持久，而换回来的也不过是无数悔恨、无眠的夜晚。但是神所赐予的福乐(性是其中之一)却是一生之久，并能带给你生活的情趣和满足。
    性交是一种肉体的行为，但是它的意义远超过肉体的关系。完满的性生活靠赖夫妇之间和谐相爱和彼此的信任。没有爱的性交无异于禽兽，不过成为被人利用来作谈判条件的武器而已，本来象征两人心心相印的美丽记号也因此沦为漫不经心的一场情欲发泄。
    完满的性生活也许需要经年的努力才能成功，但却始于婚约之时。持守你的贞洁，使你将来和配偶的亲密关系不致遭受拦阻。
    弗6：4“你们作父亲的，不要惹儿女的气，只要照着主的教训和警戒，养育他们。“
    基督教家庭是培养下一代最理想的摇篮。家是小孩子受教育过程中最重要的因素且不能被任何事物所取代。
    我们对下一代的责任包括生育(创 1:28)和教育(申6：6-9；弗6：4)两种过程。
    一个在爱中孕育和生长的孩子必定懂得怎样爱。他在家里耳濡目染父母相爱的生活，将来必定能够爱他的配偶。
    要学习爱的功课，必须先看见爱的行动。要施出爱，必须先身受爱。温暖的家是教导和学习爱的最理想地方。
    反过来说，一个在私欲中产下的小孩，将来必定过着一种自私放纵、利欲熏心的生活。不肖子往往是不肖父母的写照。
    一个人最重要的学习阶段是在未届学龄的孩提时代。这时期的学习不但构成将来成人生活的蓝图，也是建造一生的根基。
    现在我把本章的讨论作一撮要：
    婚姻是神的主意。
    配偶是神所撮合的。
    婚姻是一种伴侣的关系。妻子的责任是补丈夫的不足。
    婚姻能使一对男女藉着“成为一体”达致最亲密的结连。
    婚姻的关系终生不变。
    夫妇信仰相同才能幸福。
    培养感情是使性生活完满的秘诀。
    家是小孩子长大最理想的摇篮。

〖 第八章 知己、知彼、知神意 〗

    上一章我们讨论了四个问题中的第一个问题－－“我认识圣经中的婚姻观吗？”
    本章我们将讨论其余三个问题－“我确实知道神要我和这个人结婚吗？”“我了解自己吗？”“我了解我的伴侣吗？”
    我确知神要我和这个人结婚吗？
    信徒在寻求神的旨意时，通常会就以下四方面作审慎的察验：一、与圣经真道有冲突吗？二、经恳切祷告后心中有平安吗？三、长者的看法怎样？四、周围环境有神的印证吗？
    在婚姻的决定上寻求神的旨意也可以引用上述一般原则。以下提供一些较具体的问题，可以作为思考的线索。
一、对方也是基督徒吗？
    前面已略为谈过这方面的问题(参看第94页)。这是一个非常重要的求偶条件，几乎所有的问题都以此为基础，信徒实应多加留意。如果有信徒以此为目前大可不必因信仰不同而放弃自己心爱的人，等婚后才带领他(她)信主，这种想法实在天真和冒险。圣经明说信徒应与信徒相配，盼望信徒们能重视神的话，接受神的指示，这样才能加倍蒙福。
二、大家相配吗？
    这里说的相配是有配搭的意思。两人的性情是急躁或缓慢、多言或少语、好动或好静、喜好群体社交或个人生活等等，在表面看来似乎互相矛盾，实际可能正好相配。
    真正相配与否只有当事两人，经过一段时间的认识才能知道，任何第三者的观察都不完全。笔者愿举以下例子作为参考：
    我曾经与两对将要成婚的男女作婚前谈话。我问他们怎样知道神带领他们相爱。有一对这样回答：“我们灵性好时，关系便比较好，也觉得对方真是神所预备的。但灵性低落时，我们的关系也跟着恶化，便感到大家很不相配。我们的关系便是这样随着灵性的起伏而波动了好几次。但也因此使我们更确信对方是神所预备的。”
    另一对的其中一个则这样说：“我灵性好时觉得对方不是神所预备的。灵性低落时反而觉得大家相处的时光很快乐。”请仔细想想这第二种的情形，很不平常是吗？两人在快要结婚时有一方却发现彼此的感情与灵性的高低刚好相反。这岂不显出一个事实，他俩的爱情属肉体的成份较多？
    若你也发现有这样的情形，便应慎重检讨一下：究竟你们的爱是否整体的、绝对的、持久的及以神为主的？彼此真能无保留地付出吗？环境的改变能影响你们的看法和忠心吗？这些问题可以帮助你看清楚对方是否神为你预备的。如果两人准备结婚，而发觉彼此或单方面仍有保留，婚后必定会发生问题。人与人的关系非常玄妙。你喜欢的人大多数会喜欢你；你对之有保留的人大多数也会对你有保留。
三、能否想像有什么事情能动摇彼此的爱吗？
    假如有一天对方跛足瘸腿，或长期病卧床上，你会不会因此而改变你今日对他(她)的爱？每一位传道人立志应神呼召全时间事奉时，必定要下决心对神毫无保留。他当然会多方考虑名、利、地位、女色、人的称赞和毁誉等问题，但他必须清楚立志不让任何一件事使他离开这条传福音的道路。
    你在婚前若能想到一些事情会影响你对未来伴侣的看法和爱心，我劝你再三考虑应不应该与这人结婚。要认清神在你婚姻事上的旨意的其中一个方法，就是彻底省察你对对方的爱心是否有永久性和绝对性。
四、你们有充分时间让彼此深入认识吗？
    到底需要多少时间才能真正认识对方这是没有一个常数的。要看双方成熟的程度而定。通常青年男女到了廿七、八岁，很快可以从相处中知道彼此是否合得来。十二、三岁的小孩就是和别人相处四、五年也仍然摸不清对方的脾性。原因是人不了解自己就很难了解别人。了解自己多少与了解别人多少有连带关系。
    作者年幼时跟父母看西部牛仔片，每一次银幕上出现新面孔，我都要先问父母那是好人还是坏人。所有小孩子都是一样，以为全世界就只有好人和坏人之分。后来稍长算是学到一点分辨的本领，能将银幕上凡有胡子的人看作坏人，无胡子的人看作好人。在那一个年龄这是最正确的判断，事实却很幼稚。到了初中三，我又有了另一种奇想，认为世上所有女孩子都是纯洁的。原因从小母亲是唯一直接或间接影响自己的女子。母亲纯洁可爱的形象无形中便套在所有女子的身上。当我们渐渐成长，旧的错误和旧的观念便会慢慢地消失。对自己的错觉也会随年岁的增加心智的成熟而矫正过来。
    记得我还在小学至初一、二的阶段，对自己就有一种错觉。那时我常怀疑子弹是否真的能穿透我的身体。越想越觉得那是不可能的。有时上课，老师一边讲课，我便一边作白日梦，幻想自己身处一个危急险恶的情景，为了抢救美人居然成了一个刀枪子弹不入的英雄。现在回想起来觉得很好笑。但在当时我却真的相信自己有这样的本领呢。我想今天若真的遇上坏人，和危急的情景，不混身发抖才怪呢。人对自己和别人的了解是相辅相成的。
    回到刚才的问题－“究竟在婚前需要多少时间才能互相真正了解？”双方的年龄和成熟的程度是决定的因素。因此年长者总比年轻人更有观察及了解别人的能力。婚前男女不妨向家长和教会长者请教。他们的意见通常都是宝贵的经验谈。
    我了解自己吗？
    除了主耶酥外，没有人能完全了解自己。人对自己的了解是相对的，不是绝对的。下列一些问题可以帮助你认识自己对婚姻的态度是否正确。
一、我在逃避困难吗？
    有人为了避免与家人相处而结婚；有人为了不愿过单身生活而结婚；也有人为学业失败、事业无成或工作太辛苦而想藉结婚来逃避现实，其实这是极其错误的。我们必须认定幸福婚姻是建立在真诚相爱的基础上，而目的是为了荣耀神。求神光照所有婚前的男女，帮助他们检查自己的心思，用结婚来逃避困难不但无补于事，并且自寻烦恼。
二、我在利用对方吗？
    在一个繁荣的社会里，利用别人来达成自己的愿望是司空见惯的事。人多地少僧多粥少，竞争便会出现。明争暗斗、互相践踏也必然随之而至。婚姻的关系要求绝对信任和互相依靠。任何利用对方的企图结果都是自食其果，自毁婚姻的根基。
    那些因为不是彼此相爱而互相委身的婚姻实在使人心寒。这种婚姻结果不是一厢情愿，便是彼此利用。男人为了女子的美色而娶，女人为了对方的财富或卓越的才干而嫁；在此美，(我相信其他国家也一样)，甚至人有为了居留的问题而轻易断送一生的幸福。
    这世界所能给予的财富、名声、权力与宴乐的确有其诱人之处，因此许多人趋之若鹜。若以为基督徒能无动于中，能持守理想而不妥协，这是肤浅的想法，但是若果明知虚浮的名利不足作婚姻的基础而仍然不顾一切，则这种做法最愚昧不过了。
三、我抱有“不合则分”的尝试心理吗？
    购买衣物、选择菜式可以用尝试的态度，但对结婚这么重大的决定则千万不可。根据圣经的原则，婚姻是一生之久的结合。尝试的心理与态度显然违背圣经的原则。
    婚姻是一项信心的投资，它包括时间、金钱、情感和意志的投资，无保留的与对方分享一切。一个准备结婚的人唯一应有的态度就是“只可成功，不可失败。”要结婚的人要深信这项投资是值得的，日后婚姻的生活里才能以行动去配合这个信心。就如我们相信主耶酥是唯一的救主，值得我们把生命的资本毫无保留地献上给他一样。
我了解对方吗？
    婚前双方对彼此的优劣点、长短点、信仰、家庭背景了如指掌。
    我常在婚前辅导中问及当事男女相识的经过和彼此相处状况。我想知道他们彼此了解的深度，及如何处理对方之优劣点。通常我所得到的答案只是简单的两三点，但每一点都包含了很多的意思。事实上人与人交往一段时间后，给人最深印象的强弱点通常可归纳为两三点。婚前男女对这些扼要的强弱点应培养合宜的态度和处理方法。例如你希望对方如何保留他的长处、改正他的短处。假如对方不肯或不能按自己所期望的将缺点改掉时又如何处理？
    有一次我在加拿大与一对准备结婚的青年面谈。谈到如何处理对方的弱点时，男的说：“我知道她在婚后必会矫正她的缺点，我相信她。”好有把握的神情，好肯定的语气，这里我瞄了他未来夫人一眼，但见她面有愁色和恐惧。男方的期望如千斤重担压了下来。她能担保自己会改掉缺点吗？如果不能成功又会怎样？负担成了压力，压力产生了恐惧。在这种情形下，我劝他们将婚期稍延。大家需要时间多加考虑是否能接纳对方的弱点。
    从经验中，我们知道要别人把多年养成的缺点在短期内改过来谈何容易。加上这种“保证成功”的精神负担真教人不寒而栗！结果产生恶性循环而影响婚姻，带来不良的后果。
    今天社会离婚的人越来越多，这些经历婚变痛苦的人，何尝不曾有过婚前甜蜜恩爱的感受？差不多没有人在结婚时就打算离婚的。想当年他们不也曾有过永不相离的山盟海誓吗？在恋爱时期，对方不也曾是自己心目中的天使或甜心，甚至无价之宝吗？何以这些本来心内被爱情热火燃烧的人竟在婚后变成冷冰冰的陌路人；甚至必须以各奔前程来结束？
    婚变通常由于双方长时间对彼此感到失望而开始。引致失望的根源是由于期望落了空。也就是说不能接纳对方的真正面目。
    正意和青青苦侯了七年终于有情人成眷属。未结婚前正意发现他将要迎娶的女孩子原来很贪慕虚荣。但是青青等了他七年，他总不能忍心抛弃她。只有在心底暗暗希望婚后青青能转变过来。
    可是婚后青青依然故我。对正意来说，他只有变本加历而没有变好。因此二人常常为此争吵。有时，正意还能直截了当地指出他不满意青青的物质欲。但多数时候，他只能借题发挥，例如批评她的衣服，所添置的家具及对孩子不用心管教等。
    开始的时候，他希望青青有一天会改变。但是日复一日、年复一年，青青本性难移，正意终于被迫面对现实，他对她由不满转为恼怒。二人常争吵，又在孩子身上出气。结果由分房终至分居。
    正意的问题不是对青青缺乏了解，而是他不能接纳她，不能无条件爱她。而他所要求的条件在青青看来是太高了。
    忠基和正意一样，不能接纳他太太珊的某个弱点。原来他们婚后不久，忠基发觉珊是一个多疑善妒的女人。珊不要忠基参加他中学同学每年举行一次的校友联谊会，原因是他前任女友也在其中。她又不要忠基教主日学，因为里面的中学班同学大多数都是女孩子。每次忠基接电话，珊要知道是谁打来。若果对方是女的，她还要知道对方有什么用意？在电话中说了些什么？为什么一定要找忠基而不找别人？
    忠基觉得珊的嫉妒太过份了。婚前他还以为这是爱的一种流露，且还曾自我陶醉在珊的醋意中－她这样需要你，是你的福气啊！可是婚前以为的福气在婚后却成为烦恼的根源。
    原来珊善妒的个性是由于家庭背景所造成的。加上忠基不善表达爱意，珊只有在下意识中用妒忌来表达爱的饥渴。可幸忠基明白珊的苦衷，且愿以基督无条件接纳我们的爱去爱他的妻子。他不再强求改变她，只要求自己尽力去爱她。
    以上我们多方强调婚前深切了解自己和对方的重要性。当我们能确定可以无条件接纳对方的长短处，又认定对方是神为自己预备的配偶后，就可以存着感恩与颂赞，携手同心走这条充满挑战的婚姻道路。
    下面一些婚前应考虑的一些实际问题虽不是原则性，但若处理不当也能产生严重的后果。
一、处理金钱的问题：
    由于双方家庭背景不同，大家对金钱的看法便有差异。婚前大家必须坦诚商讨婚后如何管理和使用金钱。如奉献问题(是否实行十一奉献？)，负担双方家人生活问题等最好有实际的数字规定，千万不要遮掩，以为等婚后再谈，免得目前伤感情。其实这样是最不聪明的做法。婚前让对方知道自己的经济实况－实业与债务也包括在内，婚后才能因了解而同甘共苦。
    婚后夫妇两人在金钱上不应再有你我之分。这是“一体”观念的实践。婚前属“你”和“我”的金钱，婚后便应属于“我们”。不应再有任何要向对方隐藏的账目或珍藏。
    如果有一方不愿意在经济上联合，你们更应该认真查究原因。你们是否缺乏幸福婚姻应有的完全信赖？是否一方太多财富所以不愿对方分享他的所有？
    钱当然不是最重要的东西，但却有它重要的地位。假如你不愿意与未来配偶分享你的一切财宝，你便应好好省察自己的动机。
二、妻子出外工作问题：
    这问题没有一定的答案，只要双方同意就可以了。婚前谈及，心理便有准备。等到婚后实际问题出现时就好解决了。
    以下列出几点可供思考：
    1、为丈夫好处着想：每一个妻子应处处为丈夫着想。这不是说丈夫比妻子重要，只是说妻子的基本责任是帮助丈夫。为人妻子不应做一些与丈夫的权益有冲突的事。你应自问：我出外工作会妨碍他的事业、健康及幸福吗？我会仍有时间与丈夫谈心，担任他的谏议大夫、参谋长及近身大使吗？
    2、为妻子好处着想：这份工作能丰富你的个性，增进你的知识吗？它能提高你的品格和自信心吗？能使你对人生有更积极的态度吗？
    这工作能帮补家庭必要的开支抑或只为了生活的享受？你会因为帮助丈夫贴补家用而欢喜抑或会因此而看不起他呢？
    3、为孩子好处着想：这份工作会剥削你应在家的时间吗？你仍有足够时间与孩子在一起吗？孩子的功课会受影响吗？你不在家，孩子的生活与行为会受威胁吗？你不在家，谁可以好好照料他们呢？
    你在婚前也许不能回答上面所有的问题。但是至少它们可以帮助你考虑婚后、孩子出生或入学校，孩子成人后你是否应工作的问题。
三、计划生养孩子的问题：
    婚前应计划何时开始生小孩及要多少。
    如果不准备要或不能生育的则更应在婚前与对方坦白讨论。
四、坦诚的自白：
    在感情还未成熟到准备结婚的阶段，完全坦诚自白也许不适宜。但二人若已准备好按圣经原则作终生结合时，大家便应把自己过去一切不愿告人的家庭背景、个人短处、交友恋爱史、甚至以前婚姻的失败都要坦露出来。这很重要，婚前能赤诚的互白，婚后便不会有猜疑。在此奉劝各位婚前男女，如果对方要求向你坦白自己的过去，请你不必假大方，以为自己可以毫不介意，因此对方没有自白的必要。最好给对方这样一个机会，你听后若不介意当然最好；万一认为不能容忍对方的过去，则彼此可以再加考虑。如果二人的爱情不能包容彼此的一切，及早面对现实比勉强结合来得明智。
五、与家人同住的问题：
    不少人在婚前不敢表白自己有与家人同住的心愿或责任(如照顾年老父母，有病之家人等)，婚后要面对现实时，往往就产生困难了。有时问题本身并非有什么克服不了的困难，只是觉得对方在给自己加增额外负担而反感时，小问题便会变成大问题了。婚前大家看法比较客观，解决问题也就比较容易。
    总结：经验告诉我们，如果男女二人对这两章所讨论的四个重要问题有了彻底的认识，并且能认真坦诚地共同讨论，则实际问题发生时，虽因不同看法或有争执，却不会因此而妨碍二人的感情。也许还能促进彼此的了解，坚固夫妻的关系。

〖 第九章 不可爱也要爱吗？ 〗

    基督命令跟随他的人要尽一切来爱他，又要爱人如己。次序很清楚：先爱神然后也要爱人。其实我们若真爱神，但自然会爱人。
    使徒约翰一针见血指出假如我们不爱所看见的弟兄，又怎能爱没有看见的神呢(约一 4:20)？他进一步说：“没有爱心的仍住在死中”(约一3：14下)。
    基督教的信仰非常实际。它论及人与神的关系，也论及人与人的关系；论及来生，也论及今生日常的生活；它诠释爱的抽象观念，也申述爱的具体表现――耶酥舍命的爱。
    因为我们爱神，我们便会爱人。与人的关系中，家人是最重要的。对已婚的男人来说，家人中妻子是最重要的。
    在本篇我们将讨论婚姻生活的各方面问题。我们先讨论丈夫的职责。
    一、供养家人。
    二、爱护和敬重妻子。
    三、彰显神的形象。
一、供养家人：
    圣经没有直接命令父亲要供养儿女，表明了这是理所当然的基本责任。在下列经文中我们可以看见这个意思。“人若不看顾亲属，就是背了真道，比不信的人还不好。不看顾自己家里的人，更是如此。”(提前 5:8)。
    “儿女不该为父母积财，父母该为儿女积财。”(林后12：14下)。
    我们都知道每个家庭有它基本的物质需要如食物、衣服等。单有物质不够，缺乏物质又不成。圣经从来没有说物质不重要，只说物质不及神和人重要。(请参阅本书第一章)。
    当然这不是说妻子不应外出工作。箴31章中那个有才德的妻子和母亲便是一个辛勤工作的女子。不过，赚钱养家不是妻子的责任。
二、爱护和敬重妻子：
    爱神是每个人最重要的责任与权利。假如他是热心事奉的基督徒，他最重要的事奉就是爱妻子。
    旧约把耶和华与以色列人的关系比作夫妇。新约把基督与教会的关系比作夫妇外，还比作新郎与新娘。无疑这个神圣的关系是最亲密和重要的。
    弗5：25说：“你们作丈夫的，要爱你们的妻子，正如基督爱教会，为教会舍己。”丈夫应该无条件和不计代价地爱他的妻子。因为基督爱教会，并非因为她有什么好处；相反的，无论她怎样，神也一样爱她。不但如此，他还为她舍命。
    彼前3：7说丈夫要用智慧爱他的妻子(“要按情理与她同住”)，并要了解体贴她(“因她比你软弱”)。后半节很严重：“叫你们的祷告没有阻碍。”你是否看见其中的严重性呢？神的意思是如果我们不照这节圣经所教导的对待妻子，我们祷告的通道便会受阻。圣经要我们善待妻子，敬重她，视她为同等(“一同承受生命之恩”)。
    从其他经文，我们知道唯有罪能拦阻我们与神的关系。罪能破坏我们与神之间的沟通。而在这里，圣经说我们不善待妻子也会带来同样的后果。从推理我们可以说不善待妻子就是罪。
    假如不爱妻子就是犯罪，我们能不慎重自己对妻子的态度吗？我还敢忽略妻子的需要，吝啬我的时间、精力和物质的供应吗？真可惜我在一九六九年结婚时没有看见这一个亮光。
    “爱”和“喜欢”不同：
    爱：意志、顾及他人、无私、服事别人、仆人心态
    喜欢：情感、专顾自己、自私、服事自己、顾客心态
    一个爱妻子的丈夫一定想法子讨妻子的欢心。他对妻子的需要了如指掌，并设法满足它们。他不容任何人(包括自己和他们的孩子)毁谤她。假如遇上饭菜不佳，他不但不埋怨，还对妻子说：“你今天一定累坏了。”
    我深信爱是不能抗拒的。丈夫若恒切爱妻子，妻子也必爱他，反过来也是一样。爱不发生功效是因没有持之以恒。爱是万灵丹方。有了爱，一切唠叨、嫉妒、退缩、迷乱、自卑、烦躁和不贞等毛病就不治而愈。
    女人结了婚把家庭看作她生命的全部，因此很自然要求得到丈夫全部的爱。男人结了婚，家庭只是生命的一部分，因此很容易忽略妻子不同的心态。神造女性有这一个特点，做丈夫的应该留意和珍视，并设法满足妻子的需要。
    我在毕兹堡牧会时，每星期一休息。按一般人的理解牧师会把这一天时间分配在他自己和他的家人身上。牧师太太有她自己一套的想法可能又不同：平日丈夫几乎一天到晚为别人忙，甚至晚上睡前的谈话也要因而缩短。假日总该轮到自己和丈夫在一起了吧。可是当时我另有想法：教会弟兄姐妹是主交托我的羊群，关心他们是一年三百六十五天的事。于是虽然定好了在假日和太太游山玩水或逛公司，可是不知怎的又为弟兄姊妹的需要牵肠挂肚，结果总是“顺路”先去探访他们，才与太太去预定的地方。有时想起某人曾表示需要人送他去某公司买一件物品，于是又“顺路”接他一齐逛公司去。这样安排假日真是一举两得：既满足太太，又帮助别人，何乐而不为？终于有一次太太问我：“你是否不喜欢和我单独外出？”这是一个带有怪责的问题，我当时一口否定了。过后我安静下来，想起婚前我们约会，总是千万百计避免有第三者在场。为什么婚后竟有如此转变呢？我发觉了自己对太太爱心。自从这个觉悟以后神藉另一件事提醒我要认真省察自己。
    记得那时候我们的教会还未有自己的堂址，星期日下午借别人教会聚会。那地夏天天气相当热。每星期天下午，我坐在车里等太太及小孩子，准备去教会。车子没有冷气，坐在里面如坐蒸笼，周身发烫。一下子整个人就内外沸腾。心中不禁埋怨妻子动作太慢。但是神却对我说：“你有两个孩子，你的妻子每次出门都得替三个人换衣服，而你只需替自己换。下一次出门你若想快一点动身，不妨替一个儿子换衣服。也许你会发现你的妻子坐在车里等你呢！”像这些日常生活发生的事情，我们很容易便归罪对方。但若果我们肯省察自己应负的责任，便会发现错在自己―对太太缺乏体贴。
    有人说过做妻子神应该给她两双手和两双脚，这样才能应付丈夫、儿女及家庭琐事。其实，神的确给了她两双手和两双脚。只是其中一双手和一双脚是在丈夫的身上。
    作丈夫的，尤其是在教会热心事奉的弟兄，往往因为太忙而忽略自己的家人，太忙而忘记了自己在家庭内重要的地位，太忙而疏忽了自己对家应负的责任。愿神让我们再一次清楚看见弗5：25、28“你们作丈夫的要爱你们的妻子”的真正意义。
    爱妻子是以她的好处为好处，不单是情感上的爱，更是意志上的爱，“爱”是顾及对方，不自私、服事对方、凡事以仆人自居。“喜欢”是专顾自己、自私自利、服事自己、凡事以顾客态度应付。小孩子“喜欢”吃雪糕而不是“爱”吃雪糕。有些人并不“爱”教会，只“喜欢”教会。他们觉得这间教会地点适中，交通方便，会堂又够体面，地毯够厚，又有冷气。牧师好英俊，师母会弹琴。男女传道人曾来探访自己，也算忠心。所以，这教会不错，难怪自己“喜欢”。求主怜悯，让我们对人对教会都怀有真正的“爱”而不是肤浅的“喜欢”。
    在寻找对象的青年男女必须澄清自己的动机。我们大多数人寻找对象都是为自己着想，找一位能配合自己需要、满足自己希望，达到自己理想的人为配偶。几乎没有人会找一个自己能配合他(她)需要的人为配偶。可见一般求偶初期，“喜欢”的成份几乎是绝对的。经过一段交往后，双方彼此喜欢，才渐渐进入爱的阶段。这种发展过程不一定错。只要大家彼此相配，以爱为出发点，则婚姻的才能经得起考验。
    奉劝热心爱主的弟兄，要爱你的妻子，不是因为她在教会可以担任司琴，在家可以担任你的私人秘书，而是因为她是你的妻子，是神安排与你成为一体的。她的刚强固然是神给你特别的祝福；她的软弱岂不也是你一部分的软弱吗？何况这正是你帮助她的好机会？神已给了你责任去爱她、体贴她、帮助她，使她能成为你更有力的助手，使你的生命更有活力，使你你成为一体的生命有更美好的见证。那些以“喜欢”为出发点寻找配偶的人，只寻找和要求对方适合自己，而从不考虑自己是否能配合对方的需要。这种以自利为基础的婚姻将来必定困难重重。
    已婚的弟兄，今天你最重要的圣职是爱你的妻子。当你的妻子感受你的爱时，她在你身上便看见神的荣耀，知道你实在实践了圣经的教训。你的儿女们也因看见你对他们母亲的爱而得以明白爱的真谛。史祈生牧师夫妇一生相爱相配，有一天他们的儿子对母亲说：“我很感谢你和父亲如此相爱。”小孩子因父母相爱而有安全感。
    不少心理有问题的孩子都是从父母不和的家庭出来的。这些孩子看见父母争吵时，内心都有一种强烈的愿望，巴不得能代替某一方承担错误和谴责。这种心理长久培养下去便会铸造不良的个性。那些生长在和谐温暖的家庭中的小子，不一定都是聪明伶俐，但他们对前途总是充满盼望，对人生总是持积极的态度。这是父母相亲相爱令孩子们从小就有安全感的结果。而丈夫爱妻子是这一切的轴心。
    在未结束“爱妻子”这个重要的课题之前，我们应该谈一谈“假如做丈夫的觉得妻子不可爱怎么办？”的问题。
    有一位愤怒的丈夫咆哮着说：“教我怎样相信她的女人？她明明答应了不再做这种事，结果又去做。现在她说以后真的不会做，你说我还能相信她吗？”这位纽约客为他妻子的不贞感到气愤填胸。他的语气里面没有一丝的同情，当然他也看不见自己有什么失职的地方。
    我想起香港有一位男士说他受不了他妻子那股浓烈的醋意。他妻子怀疑他的一个表妹对有他有意，所以除了打招呼之外，不准他跟她多说话。“试替我想想。”他向我解释：“我的表妹和我一起长大。我们年龄差不多，好像兄弟姊妹一样。以前我们常在一起玩，一起看电影，参加派对，旅行等。”他一边说一边摇头，一脸挫败的表情。“现在我的妻子居然说不准来我们的家，也不准我去看她。我的天！别人连小孩都已经有两个了，我和她在一起能做出什么事要我的老婆大人这样伤神？”
    我又想起另一位为妻子自私的个性而烦恼的丈夫。“她太自私了，从来不为别人着想。她的脑海里就只有她的事业、衣服，她的父母和兄弟。别人还觉得她是一个虔诚的基督徒呢！”
    这三位丈夫都已经来到了爱心与忍耐的尽头。他们不明白他们的妻子为什么会这个样子。与这样不讲理和明知故犯的人住在一起简直活受罪！
    假如你的妻子就是这样不可爱，你怎么办？你怎么爱她？
    让我大胆的猜度一下，大概90％的丈夫(甚至99.9％？)曾经一次或多次觉得他们的妻子难以忍受。(我相信许多做妻子的对丈夫也曾有过这种感觉，不过这方面问题我们留待另一章讨论。)可幸这种失望及挫败感很快便消失了。不过仍有不少男人对妻子不满的情绪越积越深，他们就是不能忍受妻子那恶迹昭彰、死性不改、荒谬至极的错失。面临这种处境的丈夫该怎样做呢？他们还有希望吗？
    让我们重新温习第二章“接纳”的问题。先从你自己开始。想想基督已经无条件接纳你，你因此也可无条件接纳自己。这种接纳不在乎你的本质和表现。假如你肯细心想想，你也有一些特点是别人，甚至你的妻子也不容易接纳的。也许还有些连你自己也不能接纳。而唯一可以接纳自己的办法就是“无条件”，不计较一切的接纳。
    我们每个人对事物都自己主观的评价。有些人不能忍受自私自利的人，有些人看不惯瘦骨嶙峋的人，有些人抵受不住才华四溢的人；林林总总，数也数不完。但是基督接纳了每一个人。(这里意思与救恩无关)。为什么接纳？不为什么，只因为他就是这样的神。我们也要同样接纳我们的妻子，不因为她们的本质或表现，只因为我们是已被基督无条件接纳的人。
    假如你一味盯住你妻子的错失，你永远也不可能接纳她，她即使有错，若不愿意或不能改变，你有什么办法？你要改变她吗？有这样的本领吗？
    亲爱的弟兄，只有基督能改变人。我们的责任是爱和接纳我们的妻子，让神进行改变有功夫吧！
    我也曾面临这种接纳妻子的挑战。有一个很帮助我，就是：假如神容许她不改变，难道我要比神更热心吗？我所得的结论是否定的。
    你记不记得路加福音记载一些门徒曾要求基督准他们天火的事吗？经文这样说：“耶酥被接上升的日子将到，他就定意向耶路撒冷去。便打发使者在他前头走。他们到了撒玛利亚的一个村庄，要为他预备。那里的人不接待他，因他面向耶路撒冷去，他的门徒、雅各、约翰看见了就说：‘主啊，你要我们吩咐火从天上降下来，烧灭他们像以利亚所作的么？’耶酥转身责备两个门徒说：‘你们的心如何，你们并不知道。人子来不是要灭人的性命，是要救人的性命。’说着就往别的村庄去了”(路9：51-56)。
    撒玛利亚一个村庄里的人竟然不接待万王之王主耶酥。难怪门徒觉得这是奇耻大辱。他们满怀爱主热情，因此义愤填胸，不伸不平。他们巴不得火从天降下来消灭这些可恶的村人。
    比较一下基督和这些门徒的态度。基督没有这这些村人是对的，他甚至没有说他们不该被火消灭。但是他关心他们，要拯救他们而不是要毁灭他们。基督要求最终极的好处，有时甚至把这种出于狭隘心肠的公义感也撇在一边。
    亲爱的弟兄，我希望你能从路加福音这段经文学一个功课。也许你的太太真的错了。她的确需要改变，她甚至该受惩治。但这不是你想望的目的，是吗？你的目的是要得着最终的好处。那好处就是能得到她的整个心。你只要爱她，让神按着他的恩慈与怜悯帮助她改过。
    你的太太是否因此就会改变呢？没有人敢担保。但是有一件是确定的：假如你坚持她改变，她很可能会变本加厉。就算不会，你所加的压力也会使她紧张不安，以致连最初自愿改变的动机也完全尽失。所以唯一及最好的方法就是照她的本相接纳她。让她在你无条件的爱中安枕无忧。让神在她和你身上成就他的美意。
三、彰显神的形像
    圣经说男人是“神的形像和荣耀”(林前 11:7)。照我理解这节圣经是说男人应在他的本质和表现上反映神的形像，如此便能荣耀神。世人从虔敬的信徒身上应能窥见神荣耀的一面。
    当然耶酥基督是神的形像最具体的表现。他是神成为肉身。基督为我们立下了榜样。我们若跟随他的榜样，顺服他的教导，我们也可以把神的形像彰显出来。
    关于这方面我们可以有许多的讨论，目前只谈二方面：(一)顺服基督(二)负起家主的责任。
  (一)顺服基督
    林前11：3将神、基督、男人和女人相互的次序列了出来。神与基督虽是同等，但也有不同的地方。男人和女人的情形也是一样。他们在地位上虽然平等，但是在功能上，男人是女人的头。
    根据圣经的观点，功能上的不同并不表示地位的优劣。神给男人领导的地位，但男人并不因此比女人优越或低劣。
    基督顺服父神，死于十字架上，立下好榜样。丈夫也当顺服基督，藉此表彰神的形像。丈夫必须服从基督的引导，才能领导妻儿。反过来说，他在生活上若不听从神，便不能期望他的儿女听从他。
    一个顺服基督的丈夫会细心察看他生活的每一部分，看是否符合圣经的教导。他的价值观正确吗？态度正确吗？他生活在神的旨意中吗？他的事业能荣耀神吗？是神为他拣选的吗？他和家人、朋友、同事、邻居的关系是否用爱与了解来建立？他在教会及工作岗位上是否顺服在上掌权的呢？
    一个谦卑且积极跟随基督的人在家中便很自然成为贤明的领袖。在以下我们要讨论这一方面的问题。
  (二)负起家主的责任
    耶和华是以色列的统帅，基督是教会的元首，同样丈夫是一家之主。
    我们身为丈夫和父亲的人应知道神已把家庭幸福的责任交在我们手里。在这方面我们要负最重要的责任。若果我们的家庭终日鸡犬不宁，我们便失败了。
    我当然不是说妻子和孩子没有当负的责任。一个失败的家庭，其中每一个份子都有责任。但是为人丈夫和父亲的者要负最大的责任。因为神把领导的责任放在我们的肩膀上。既然身为一家之主，我们在每一项决定上，无论是为自己或为所爱的家人，我们都应寻求神指引。既然受神委托为领袖，我们不应也不敢随自己的意思，只随从神的意思来引导他们。既然身为领袖，我们所作的决定便不单以自己的好处为大前提，更应为妻儿的好处着想。
    我们要培养家中属灵的气氛，负起教导家人属灵功课的责任：在饭前领祷谢饭，或请别人代替。主领家庭崇拜。又应主动随时在家中分享圣经的真理，带领家人追求属灵的长进。
    此外应激发妻子及儿女参予家中一节的事务和活动，不应全部由自己来执行。对家中进行的一切事情应了如指掌。例如孩子所读的书，所看的电视节目，所交的朋友，所玩的游戏，在学校所学的东西及所参予的活动等。在“父母的职责”一章我们将会详细讨论这个问题。
  总结：
    丈夫要爱妻子，如同基督爱教会一般，他不是因为她可爱才爱她，而是为了顺服神的命令。他不按照自己的意思，而按照神意思来领导他的家庭。他掌握管理整个家庭的权柄。但是他不能滥用权柄，总要以家庭的幸福为大前提。

〖 第十章 不该顺服也要顺服吗？ 〗

    妻子的职份是协助丈夫，帮助他充分发挥他的潜能。一个人一生成功与否，端赖他有一个怎样的妻子。这就是为人妻子者了不起的地方。
1、妻子是丈夫合适的助手。
    “耶和华神说：那人独居不好，我要为他造一个配偶帮助他”(创 2:18)。“并且男人不是为女人造的。女人乃是为男人造的”(林前 11:9)。
    圣经很清楚指出神创造人的次序：先造男人，然后造女人。又清楚说明妻子的职份是帮助丈夫。妻子若对此职份模糊不清，或踌躇满志，甚至反抗悖逆，不但她自己，就是对她的丈夫和家庭都是有害无益的。
    我的妻子在许多方面给我帮助。若要数算，真不知从何说起。
    在许多方面她了解我比自己更清楚。这绝对不是夸大的说话，是我从心里面欣赏她的说话。她常帮助我安排工作，使之恰到好处。我每次出外，总喜欢去越多地方越好。而在每一个地方，我通常计划要做许多事情：例如讲道、辅导、领小组讨论，或与招待我的主人家谈话等。我喜欢把节目由早上八时到晚上十一时安排得非常紧凑。每次回来后，我总是急不可待回办公室执行我行政的任务和写作的工作。
    我的妻子比我更了解我自己的限度。因此她常常要我去少些地方，负少些责任。出外回来后一定要我休息一二天。又常督促我在外要饮食正常。
    她也比我更清楚我的恩赐。她常常鼓励我写作，言下之意要我少讲些道。她常说：“我喜欢你的作品多过喜欢你的讲道。”旁观者清，她的观察的确对我很有帮助。
    有时我为一些问题征求她的意见，她都能给我宝贵的提议。记得中信在筹划如何向读者推介新办公室的建筑工程时，我问她有什么意见，她提议设计一个一方尺的海报。她的理由是有些人根本不知道一方尺有多大，若让他们看得见，也许能鼓励他们奉献一方尺的地。我自己以前在大学副修数学，所以绝对没有想到居然有人不知一方尺有多大。她提出这个建议后，我觉得很有道理。过后发觉许多人都赞同我内子的提议。
    我太太是个实行家，我是个(真糟糕！)空谈家。这样说也是有点言过其实，不过就家中的事务来说，她的确打理一切家头细务。甚至连我的档案她也负责处理。她比我更记得我以前朋友的名字。我在家中唯一的事务就是穿衣服和吃饭。对了，我至少还有一个差使，就是倒垃圾。但是连这一样，有时也要她叫了两次才记得去做。
    我父亲说我的太太往往不动声色，转眼便把事情弄得妥妥贴贴。这一句赞扬的话她实在可以受之无愧。
    我们结婚越久，我越发现她的才干，及她在我生命中所扮演重要的角色。我常对她说：“将来在天堂你至少可以分得我一半的奖赏。”我又常告诉两个儿子说他们的母亲真了不起。
2、妻子当凡事顺服丈夫。
    “你们做妻子的，当顺服自己的丈夫，如同顺服主。因为丈夫是妻子的头，如同基督是教会的头。他又是教会全体的救主。教会怎样顺服基督，妻子也要怎样顺服丈夫”(弗5：22-24)。
    顺服与地位的优劣根本没有关系。基督顺服父神，却不因此而降级。我们服从交通警察的指挥，并非因为他们有较高的社会地位。神设立“顺从之道”，为要使夫妇共得好处。
    妻子凡事顺服丈夫和丈夫无条件爱护妻子同样重要。缺一不可，否则便会产生各种不良后果：例如忧惧、自卑感、报复性的冷战和热战，甚至夫妇成了陌路人。
    简单来说：所有摇摇欲坠的婚姻都是源于双方坚持对方先让步。丈夫强硬地对妻子说：“你应该更多顺服我。”而妻子也不甘示弱的报以“但是你为什么不多些爱我呢？”
    有一天，一对订婚的男女来找我谈话。他们对彼此很感满意，只是有一个小问题令他们很困扰。以下是他俩各自的见解。
    女：“我知道自己性情暴躁。脾气一来，就关不住嘴巴，非爆发不可。但是通常十五分钟后我便没事。可是他偏偏不能忍耐十多分钟，还常常上加油。为什么？”
    男：“她的确是一个好基督徒。她爱主、又热心在教会事奉、对人又有忍耐、有量甚至愿意花上几个钟头听别人诉苦。但是她却不能为我忍耐数分钟不发脾气。为什么？”
    我们若将争论点改为整洁、守时、嗜好、管教孩子等各方面的问题，便不难发现上述的谈话太普遍了。在世界各地不同的家庭中，像这样的例子屡见不鲜。夫妇双方不肯让步，好像在说：“为什么你不先改变自己？”这种态度就是问题的症结。
    要改变这种孩子气的态度，唯一的方法是专心尽你爱妻子或顺服丈夫的本份。千万不要企图改变对方。只管爱你的妻子或顺服你的丈夫，神自然会负责改变她(他)。
    有一对结了婚十五年的夫妇，做妻子的感觉十五年内自己在家中只是第二等公民。家中凡事由丈夫作主，自己只有跟从的份儿。她举了三个例子：一、目前家庭财务账目全由丈夫一手包办管理。二、丈夫要在厅内设一个壁炉，事就这样成了。三、今年计划渡假，结果又是探他的妹妹去了。
    我于是就她所举的三个例子问她：“你们当初成立家庭时谁来管理账目？”她答道：“最初是我他管的，后来我说还是由我来管吧。结果我管不来，数目常常弄不清，只好交回给他。”
    “客厅安置壁炉的经过到底是怎样一回事？”她说：“最初是他建议的，当时因我不喜欢便没做了。后来我觉得客厅有个壁炉蛮不错嘛！便告诉他还是做一个好，结果就做了。但现在我又觉得客厅中还是没有壁炉好。”
    “你们在假期去探妹妹是怎样决定的？”她说：“假期前我们商量要去的地方，他妹妹住在北部，我和他的一位朋友住在东部。一天他问我好不好决定往东部探我们的那位朋友，我没有作答。于是便决定了北上探他妹妹去。”
    听完了这些解释，我才恍然大悟。她的所谓二等公民的实际内容其实是头等公民的权益，一切的进退取舍权都握在她手中。
    圣经说妻子要凡事顺服丈夫，也说丈夫要爱自己的妻子，看来顺服和爱是两人互相连合的关键。其实真正的顺服包含爱，而真正的爱也包含顺服。如此说来，作丈夫的也应该顺服妻子，而作妻子的也应该爱丈夫。圣经所说丈夫的爱和妻子的顺服只是各人职责的起点。妻子以丈夫为顺服的对象，丈夫以妻子为爱的对象。结果两人合而为一，能力、见证也加倍。
    一次退修会中，我们提到妻子要凡事顺服丈夫时，一位作妻子的发出这样一个问题：“真的要凡事顺服丈夫吗？难道明知丈夫不对也要顺服他？”
    我反问她：“你要你丈夫常常爱你吗？抑或只在你打扮得漂亮时才爱你？或在你合他心意时才爱你呢？”
    她没有回答我的问题，因为答案太明显了。
    男人有一个共通的性情，就是不喜欢和女人或妻子争执。妻子若与丈夫争做一家之主，不管她有什么理由，做丈夫的多半退位让贤。留心看教会及团契。姊妹们争着做领袖或团长时，弟兄们很快便欣然让位了。不久，教会或团契就变成姊妹教会或姊妹团契了。我这样说决不是看轻女性的智能。事实上，无论在团契、教会、家庭甚至社会，女性的贡献不能泯灭。
    妻子在家庭中其实有一个不能被取代的作用，就是支持和协助丈夫。这与丈夫的领导作用息息相关。夫妻二人岗位不同，作用不同，但重要性却是一样。做妻子的应该明白，丈夫固然不愿与她“争”做家主，但是你若愿意他去负责时，他会毫无怨言地担负领导家庭的重任。因此奉劝为人妻子的，不要为丈夫的“迟钝”或“无能”而急躁。你只要存心忍耐，当他明白神交给他的责任时，他便会做一个名符其实的家主。不必为丈夫的“不属灵”或“不长进”而大施压力、企图教导、带领他、甚至督责他。彼得前书第三章一节说：“做妻子要顺服自己的丈夫。这样若有不信从道理的丈夫，他们虽然不听道，也可因妻子的品行而被感化过来。“
    团契及教会内，有些特殊的情形和需要须由姊妹当领袖，但应该只是过渡时期。某团契只有两位弟兄，其余全是姊妹。我参加他们的聚会时便感到其中不平衡及不健康的倾向。会后我与当团长的姊妹交谈。原来两位弟兄其中一位残废，另一位才信主一年多，所以都未能担负领导团契的责任。我提醒她圣经并没有说残废的人不能作领袖，为了团契有更美的见证，我提议她在计划明年让其中一位弟兄任团长。
    不少弟兄对工作都有一点惰性、姊妹心软以为工作堆着没人做，便自己动手做起来。结果姊妹们便承担起一切的工作。奉劝姊妹们宁可让领袖方面的工作空着，迟早弟兄受了这种无形的压力，不得不拿起来做。这样他们便能负起神交给他们的责任来。
    我有一位非常能干的朋友被请去教会及团契讲道。他讲道的效果比许多牧师为好，但他妻子的讲道却比他更好。众人公认她比丈夫更能干，管理行政及处理大小事情总是有条不紊。对人又谦卑温和，从没有气焰迫人的表现，她的确是位杰出的女领袖。有一段很长时间，她没有看清楚女性的岗位，也没有将自己从丈夫的职责上分别出来。直至她卅余岁，她开始明白“做妻子的要凡事顺服丈夫”的真正意思。她也明白圣经说女人不应带领男人的意思。他们夫妇实践了正确的带领和跟从后，为神结出更美的果子来。
    “丈夫有错，妻子仍应顺服他吗？”
    我们必须先分辨那是怎样的错。若是违背圣经及道德上的错(例如他要你去犯罪等)，那么不但不应服从，还要坚定的谨守自己。但大多数时候，问这个问题的妻子是指着丈夫对事物的判断、处事之方式、甚至个人性格上的特征而言。在这种情形下，妻子虽不同意丈夫的意见，觉得他错了，还是应该顺服他的。让我列举一些原因：
  (1)错失是很好的导师。还记得你当初是怎样学走路和用脚踏车吗？岂不是跌了又爬起来、爬起来又跌下去吗？若你是烹饪能手，你大概不会忘记烧焦东西，下错份量的经验吧！
    我们都要从错失的经验中学习。“失败乃成功之母”实在是至理名言。让你的丈夫保有从失败中学习的权利吧。当然那种滋味不好受，但却能给他带来很宝贵的学习。如果你是那种专好矫正丈夫错失及过分保护丈夫的妻子，要知道你这样做能阻碍他的成长。
    有人说过：优良的判断力是由经验培养出来的，而经验是由错误的判断堆积起来的。
  (2)如果要先经过你同意才顺服丈夫，这便不是顺服了。相反来说，是他顺服了你。让我举例清楚说。无论你居住哪一国，你有责任顺服当地的律法。无论你同意这些律法与否，你的责任就是服从。若你有权选择你愿意服从的律法，那你便是在律法之上了。在你们夫妻的关系上也是一样。做每件事都要先得你的同意，这样你便是他的审判官。你是领袖，你丈夫倒要服从你。
  (3)当你与他意见不合而仍然选择顺服他的时候，便是无条件的支持了他，也表示了你对他完全的信任。虽然你不同意，但因你爱他，情愿把个人及家庭的幸福交托在他手里。他会因此大得鼓舞。你这样信任他必不会徒然。
  (4)因着你这样的顺服，他以后作决定便会很小心。因为他知道最后的权利握在他手里。假如决定错了，自己所爱的人便会受亏损。他也许会因此在决定之前征求你或他人的意见。在他言行里面，他也必会更谨慎而不会轻率肤浅了。就好像打仗的游戏和真正打仗的分别一样。掌握真枪实弹，你不得不十二万分小心；但若只是玩空枪，随便乱来也不要紧了。
  (5)你对丈夫的信件能帮助他成为更负责任，更成熟的人。人要有真正的责任才能学习负责任。很明显的，假如他所作的决定还要经过你的核准，他便不需要负最后的责任，这不过是一场空枪游戏而已。给他一些真实的责任吧，你会看着他成为一个更可靠、更负责任的好丈夫。
    “我怎样可以带领丈夫信主呢？”
    这是我在各地常常听见的问题，可见有它的重要性。以下我将详细的讨论。
    首先，不要离弃你未信主的丈夫(林前 7:13)。
    其次，用生命与行动见证基督胜于用口说服他(彼前3：1-6)。你若行得好，你不说他也明白；你若行得不好，你越说便越糟糕。
3.爱你的丈夫、支持他。让神自己叫他知罪并悔改，这毕竟是神的特权和专长。假如你硬要自己来定他的罪，也许他转过来倒说你有十大缺点应矫正。有些事只有神能做，让他来。
    你只要爱你的丈夫，不要尝试改变他。
4.与你丈夫站在一起，千万不要与教会站在一起来敌对他。你也许会觉得这个提议太古怪且很不属灵。且慢下断语，听我解释。
    我姑且假定你们结婚时大家都未信主。几年后你信了主，并且很爱主。你一心希望丈夫能认识主，于是便开始向他作见证，劝他与你一同追求属录的福份。同时，你开始忙于跑教会，常常不在家，你参加聚会与事奉，忙于与基督徒来往。
    你开始对你们以往的活动和嗜好不感兴趣，甚至觉得它们不对劲。于是渐渐避免参予这些活动，间中还表示讨厌和反对。
    从你丈夫的角度来看，你做了基督徒以后，他反而得不着一点好处。他不但失去了一个共欢乐的同伴，还多了一个挑剔专家。你们在一起的时间被教会活动剥削了。
    自从你信主以后，你丈夫不但得不着好处，还招来损失。
    假如以上的分析与你面临的处境颇接近的话，你便可以明白为什么你的丈夫对基督教完全不感兴趣了。教会，甚至神变成了与他争衡的劲敌。
    因此我提议你与丈夫站在一边，而不应与教会站在一起来敌对他。你可以慢慢向他解释基督在你生命中重要性及教会活动对你的意义。但也要让他知道你仍然珍惜与他在一起的时光。把这些冲突坦诚地摆在他面前，请他与你一同解决。把自己的幸福交托他，让他知道在你的生命中他仍然有很大的支配权利。他的说话的意见仍然很有影响力。
    假如你与丈夫的关系本来就很好，现在他见你肯征求他的意见，很有可能他愿意为你设想，他既然爱你，你所感到兴趣的事物，他当然不会漠不关心。他甚至会想办法替你安排时间，使你一方面能参加教会活动，一方面仍然有时间和他在一起。
    你这样征求他的意见，他会觉得你仍然尊重他。而他在家中领导的地位也因此不受威胁。
    只要他觉得安全，他便能安心，并以一种客观且同情的眼光来考虑你的信仰。有了这种内心的态度，他接受主的机会便会提高了。
    尽你所能做一个忍耐慈爱，能谅解，能顺服，能支持丈夫的妻子。不要过分担忧他信主的问题，只要你能得着他的心，时候到了，基督便能得着他。
    某次布道会后，我有幸能与一位愿意接受主的男士祷告。他的决志对我来说特别有意义。原来我认识他的太太已有几年。一直以来我用上述的说话来劝勉她。她的丈夫一向只准她来参加主日崇拜，但是现在他竟愿跪在地上接纳耶酥为救主。以前她听见我劝勉她不要违背丈夫的心意，满脸惊讶的表情至今仍然在目。现在她亲眼看见丈夫信主，面上充满惊喜。相较之下，何等的转变！何等的补偿！
    当然没有人能担保你的丈夫有一天一定会信主。那是神的事。但有些事情是你可以做的。你可以为丈夫的信仰铺路。我邀请你现在就开始。
    神在三千年前对敬虔妇人的评价历久犹新：“才德妇人谁能得着呢？他的价值远胜过珍珠。”
    你若是一位女子，我要告诉你，做一个敬虔的妻子及母亲吧！你一生中没有比这更大的挑战了。

〖 第十一章 不能不教 〗

    要家庭和谐，蒙神祝福，为人父母的责任最大。在教会身为带领的弟兄更当注意。圣经教导我们先要把自己的家治理得好才能管理教会。而管理自己的家包括教导儿女凡事端庄顺服(提前3：4-5)。
    某人曾以开玩笑的口吻说：“未有孩子之前，我有六个教孩子的秘方，现在我有六个孩子，却连一个秘方也没有。”
    为人父母有难有不难。难的原因下面慢慢说。不难是因为那个人只要具有生育小孩的本领，可无须经过选科、考试和毕业等难关，就可以做父母了。正因这缘故，许多人虽有父母的身份，却没有父母的实质。我们需要知道做父母的意义与责任。
    圣经清楚列出作父母的责任。这些责任应由父母二人共同担负。
一、父母应承担管家的责任。
    儿女是神交给父母的神圣托付(诗篇127：3；128：3-4；创33：5)。他们不是摇钱树，也不是额外的负担。
    神赐给我们儿女绝不是用来满足我们自私的欲望。从某个角度来看，他们属于神，而不是属于我们的。所以不应把他们看作是一张退休支票，或一幢华丽的房子，供我们在邻舍面前炫耀一番。
    儿女既是神所赐的礼物，则无论这礼物的大小，价值和包装的情形怎样，我们都应感激着接受。望子成龙是做父母的天性，做父母的便面临真正的考验了。是否仍然爱他们如珍宝？是否仍然相信神是一位仁和慷慨的施恩者？
    陈家最小的孩子患有蒙古症(白痴的一种)。他实际的年龄是廿五岁，但是他的举止和行动却像一个六岁的孩子。他的父母不愿将他送进弱智儿童院，决定留他在家，亲自养育他一如养育其他五个孩子。
    我相信他的母亲一定渡过许多泪湿枕边的晚上。但是有一次，她告诉我：“外子和我都觉得约翰带来了许多欢乐的时光。藉着他，我们更深了解神的爱。虽然我们爱他像其他几个孩子，但是他却是我们心肝宝贝。”
二、父母应教导儿女走主的道路(申6：6-9；西3：21；提前3：4-5；提后1：5)。
    这是父母最主要的责任。父母应该在孩子面前活出基督徒的见证，其重要性仅次于夫妇在主内的彼此相爱。
    提前3：4-5这样教导：“好好管理自己的家，使儿女凡事端庄顺服。人若不知道管理自己的家，焉能照管神的教会呢。”这两节经文好像在说，不要舍近图远。像打垒球，你必须从第一垒打起。小事做得好，才能肩负较大的责任。家庭是父母的“耶路撒冷”。见证必须从家中做起。
    弗6：4说：“你们做父母的，不要惹儿女的气，只要照着主的教训和警戒，养育他们。”这段经文前半段是消极的劝导，后半段是积极的鼓励。
    父母公正无私，便不会惹儿女的气。让儿女知道每件事的界限，和超越界限时的后果。万一他们越过界限，父母应遵照前言，予他们以当得的管教。
    此外父母又要以身作则才算公正。你自己碗里留饭菜，便不能要求孩子把他们碗里的饭菜吃光。你自己间中干洗，便不能要求孩子天天洗澡。孩子们也许怠于“听”命，但却敏于“观看”。
    在积极方面，父母应照着主的教训教导儿女。下面是一些重要的教育原理：
    身教是最有效的教导方法(约 13:15)父母若常常祈祷则必定比口头上教导孩子多祷告更有效。父母彼此相爱比口头上警告孩子“不要欺负弟弟”更有效。
    你不能传授一些你不知道的东西。所以父母一方面要充实自己，增加传授的资料。一方面要持守“知之为知之，不知为不知”的态度。
    知道己之所知和知己之所不知同样重要。说一句“我不知道”或“让我们找找看”总比“冯京作马凉”好。
    亲切和谅解的家庭气氛能使教导发挥最佳的效果。
    圣灵才是真正的教师(约 16:13)。人只能灌输知识，神才有感化和改变的力量。
三、父母应爱护和管教儿女(多2：4；来12：6-11；箴22：15；23：13-14；29：15-17)。
    爱心是以别人为中心，求别人的益处。管教也是如此。管教与惩罚在方法上可能相似，都是给犯过者一些苦头或剥削其自由。但是前者有教育性；目的在训练良好的行为；出发点为了孩子的好处。后者却只为了给犯过者一种应得的报偿。惩罚是消极而被动，管教是积极而主动。惩罚以父母的益处为主，管教以孩子的益处为主。表面上看两者相似，事实却有天渊之别。
    管教既是积极性，并且以孩子的好处为大前提，做父母的便应该首先了解和决定用怎样的标准对孩子最有益处，并持之以恒，又要能自制，不随便向孩子发泄自己的感情。
    管教孩子有如天辟一条新路，目标必须清楚，否则徒费气力。
    管教时，你的意志和孩子的意志必会发生冲突。但是父母无论如何不能让步。如发觉孩子有意一而再，再而三的反叛，就应管教他，让他知道反叛的结果是有害的无益的。这样孩子才能渐渐学会“顺从”。
    至于稚龄的孩子倒翻奶杯，尿布湿了也不作声等等则不必心急去管教，因为这方面的好习惯在他们长年过程中会慢慢建立起来的。但如果一个已懂得进食的小孩，无端拒绝进食，就必须让他知道不进食的结果就是没有得吃，要等下一次进食时才可以吃。千万别纵容他。有些作父母的拿着饭碗随着孩子满屋跑，追到客厅孩子吃一口，追到睡房才吃第二口。孩子小时不教好，长大后就无法管教了。让他知道，他每次的违抗都要注定失败的。在家里他不能发号施令，只可以学习跟随，顺服和听父母的话。以下是作者的一次经验。
    “乖仔，不要把蜡烛掉在地上。”我那宝贝的儿子当时才十八个月大。
    他竟然不理会。我于是再三警告他：“你若不服从便要挨打了。”他听见我说要“打”，便将整盒蜡烛掉在地上，立刻爬上楼。
    可是我不能就此放弃管教，所以叫他下来。一次两次，他都不理睬。后来我只有亲自上楼带他下来。起初我用温柔的声调请他把蜡烛拾起来，可是他不肯听。结果我严厉地告诉他，他若再不服从，我便要打他。我把他抱起，重重地打了几下，打完之后，他仍不肯拾起蜡烛，像木头般站了整整半个小时。老实说，十八个月的婴孩居然如此固执，使我颇感惊讶。当时我很想放过他。但我没有这样做。最后，他终于把蜡烛一枝枝拾起来。
    我帮他拾起最后几枝。并赞赏他肯听话。
    父母在管教上不能让步，理由很明显，不是为了满足父母好胜的心理，只为了孩子必须学习听命和顺服。小孩子在家学习服从掌权的，长大了才能够服从其他在上掌权的：例如上帝，政府和学校里的老师。假如孩子小时放任惯了，长大后必定无可救药。
一对父母的经验谈
    下面一些提议是内子和我用以教导孩子的一些方针和原则，提供给你作参考，你也可以试试。当然我们没有每次都成功，但是在神面前，我们下了决心要尽力做一对合他心意的父母。
一、找出自己对儿女的期望：
    为了教导有方向，父母应为儿女定出一些明确的目标。你到底希望他们将来做什么呢？律师？医生？教师？工程师？当然有这些期望并不表示就要强迫他们去达到。孩子在长大过程中，不但有自己的愿望并且这些愿望会随着成长而改变的。例如开始懂事的男孩子会希望自己将来当一名消防员或救火员，或警察。但年龄长一点，他又会期望做商人或巴士司机等等。长大后他便会有自己的抉择。
    作者对两个儿子只有三个期望：第一，期望他们信主。第二，期望他们对主有奉献的心。第三，期望他们肯寻求神是否呼召他们全时间事奉。
    孩子考试名列前茅当然很好，但考不到也不是什么大不了的事；神若为他们预备终身伴侣，我们献上感谢，但若没有预备，我们便求神赐他们有守独身的恩赐。其实孩子的考试成绩如何，受多少教育及在何处受教育，结婚与否都不是最重要的，最重要的是他们灵性健康长进，渐渐成熟。
    大多数父母很注重儿女教育问题，却忽略栽培他们的灵性。有多少父母会经常检查儿女们主日学的功课？恐怕大多数只关心孩子是否做完把学校带回来的功课。如果我们把学校的重要性放在教会之上，我们灌输了怎样的价值观给儿女呢？很值得检讨。
    我大儿子九岁生日刚过。有一天，我们在谈话，忽然他很认真的问我：“爹地，你觉得我将来做什么最好？”听起来不过是小孩子天真的问题，但却令我有点“受宠若惊”。我觉得这是我帮助他寻找理想目标的好机会。
二、常为儿女祷告：
    我们应每天为儿女祷告。为了供应他们肉体的需要，我们尚且劳碌作工；为他们灵性的需要，我们岂不更当负起照顾和供养的责任吗？
    有一次我向一位很成功的父亲请教。他的三个女儿既活泼听话，成绩又好，每一个在音乐上都有独特的成就。我问他有什么秘诀。他很谦逊且认真地说：“我若给了她们真正的好处，那就是常常为她们祷告。我父亲以前也是这样每日为我祷告。”
三、花时间和儿女在一起玩耍：
    你的儿女害怕你抑或敬畏你呢？他们喜欢与你接近吗？你每日花多少时间和他们在一起玩耍？我听说有一对学生兄弟，有一次，其中一位说：“我记得小时，每天清早便去派报纸。每次离家前必定看见父亲跪在床前祷告，有时还听见他提我的名字。晚饭后时常和我们玩耍，有时甚至和我们玩滚地葫芦。”如果有一天你的儿女也能记得你曾每天为他们祷告和玩耍，你便是相当成功的父母。孩子灵性和肉身的需要我们都应兼顾。
    对小孩来说，游戏是非常重要的。他的生活天地就是以游戏为中心。有一次我问我那七岁的儿子：“你在学校最喜欢做什么？”他竟连想也不想就立刻说：“体育课和小息。”
    我劝那些做父亲的，总要抽时间出来和儿女做一些他们做的事。例如和他们一起阅读，看电视，下棋，骑脚踏车，摔角或玩家家等任何他们喜爱的活动。你可以这样问他们：“假如爸爸有两钟头和你玩，你喜欢我们做些什么？”假如你抽不出两个钟头便只有尽你所能。其实你应该设法最少每星期拨出两个小时来。
    我的儿子曾经这样对我说：“你和我们一齐玩，我们玩得特别开心。”我常以此为荣。
四、实践诺言，坦诚认错：
    有一次，我外出讲道，晚上打长途电话回家，看看家人是否都好。原来两个儿子已等着要和我说话。讲完几句之后，他们要求我带些糖果回来给他们。我当然一口便答应了。但后来忙这忙那，结果把这件“小事”忘了。一踏出机场，孩子见面的第一句话就是：“爸，糖呢？”
    孩子最容易饶恕人。如果你对他不住，只要你肯对他说清楚，他会立刻饶恕你。有时父母发现自己错罚了儿女，若立刻向他们道歉认错，他们也会很乐意饶恕，而不会怀恨于心。这一点小孩子确比大成年人胜一筹的。话虽如此，父母若常对儿子失信，或道歉时不真诚，就会在他们心里留下一个疑问：爸妈真真的爱我吗？所以父母在这件事上要特别小心。做不到的事，不要轻易许诺。答应要做的便应尽快履行。求主给我们力量在需要时向儿女道歉和认错。
    某次聚会中，我问有哪一位听众的父亲曾向自己认错。有一位弟兄说他记得父亲曾向他认过两次错。有一次还是流着眼泪认错的。认错后两父子一同祷告。弟兄姊妹，不要以为向儿女认错有失你的尊严。其实他们会因此更尊敬你，他们看见了你慈爱的一面，也看见你公义的一面。在你身上看见了父神的形像。所以他们不但会尊敬你，并且还会效法你。
五、教导儿女爱主、爱教会：
    在这一方面你的榜样很重要。你要儿女尊敬传道人或教会牧者，你必须先对他们尊敬。切忌把牧者或讲员作茶余饭后的批评资料。更不应在儿女面前抨击教会工作及牧者，因你这样做无疑在他们面前刮主仆人的面。有一天你将会后悔。你的孩子耳濡目染，在他还未懂得分辨便已学会大肆评论教会的主仆，这是使人非常痛心的事。
    我曾见过一位十三岁的女孩，主日后竟以成人的口吻批评牧师的讲道如何“内容空洞，毫无感动力，我比他懂得还多”等轻藐的说话，令人为她感到可怜复可惜。作父母的应以爱心格外尊重主的仆人，按照圣经顺从他们。不但在感情和理智上、也在行为和言语上，这是最佳的教学法。
    教导儿女爱主和爱教会的另一具体行动是教导他们关心主的工作，奉献金钱。父母以身作则的按时乐意奉献，以后在言语上教导儿女，给他们指引和指示。
    有一次内子和我与一些父母谈起孩子和问题。其中有一个做父亲的这样说：“我有一个难题不知如何解决。我的教会正在为一个特别需要筹款，我那九岁的女儿说要把她的所有储蓄拿出来奉献。我劝她留下一部分将来也许有需用，但她不肯。我有什么办法？”
    听见他这番话，我直觉知道内子会有怎样的反应。后来果然证实我们当时有同一想法：“有问题的是你，不是你的女儿。许多做父母的巴不得儿女能自动愿意把一切献给主呢！”父母常在不知不觉中把自己的价值观灌输给儿女。甚至许多时候给了他们坏的影响也不自知。
    有一次我和一个七岁的孩子谈话。
    “神和钱那一样比较重要？”我问他。
    “神比钱重要。”
    “那么人和钱哪一样比较重要？”我接着问他第二个问题。
    “人比钱重要。其实我们不一定需要钱。如果你爱神，他自然会预备，对不对？当然对啦。“
    我不禁把这孩子的想法与上面那位做父亲的比较。
    我还可以举出另一对父母来与他比较。这对夫妇有两个儿子，他们都没有那位九岁女孩子那种彻底奉献的精神，但他们愿意把两年来的积蓄的一半拿出来奉献。他们的父母为此感到骄傲。
    到底我们给孩子留下怎样的榜样？他们愿意把自己及自己的一切奉献给神时，我们的反应是什么？
六、家庭灵修时间：
    饭后一家人在一起灵修是促进家庭和谐合一的最好方法。作父亲的要负起这方面的领导责任。虽然他不必完全包办，但他心肠有起带领的作用。父亲在家内有如牧师在教会内。要负责管理属灵的事，供应属灵的需要。不熟圣经或不懂祷告都不能成为逃避责任的藉口。只要肯下功夫追求，主必定给予亮光和能力。
    多买和多读属灵书籍也是一个帮助。参加教会聚会固然可吸取灵粮，但这毕竟受时间和地方的限制。看属灵书籍没有这个限制，你可以随时随地随你的需要得着供应。不但你自己应该多读，也要鼓励儿女从小养成阅读书籍的习惯。
    每天晚上我与二个儿子有半个小时在一起读经，或圣经故事，闲谈及祈祷。那是我一天最精彩的时刻之一，我非常珍惜。
    和孩子在一起祷告使你感到在神面前毫无遮拦。他们会为许多事情祷告：例如游戏、朋友、心爱的动物、父母、亲戚等。他们又会为许多事情感谢天父：例如读圣经、与小朋友或父母一起玩、特别活动等。这些东西对他们来说都是很重要和真实的。他们祷告的时候也许不能静坐很久，但我相信他们在天父眼中他们的真诚是极其宝贵的。
    试用他们的说话和他们一起祷告。你会惊奇地发现在他们身上原来可以学到许多属灵的功课。
七、与儿女倾谈：
    我这样估计大概不会错。在我所遇见的青年人中，最少有一半与父母缺乏有意义的沟通。意指他们不会与父母商量那些他们认为很重要的事情。这些青年人认为父母没有时间听，或不愿意听，更重要的，父母根本不了解他们。
    他们这样假定到底有多可靠我不得而知，但是他们有一个共同的心声，清澈而响亮。那心声就是父母与子女之间太缺乏了解，需要更多的交通。
    了解不是一个魔术的玩意。它需要许多的资料，这些资料需要藉着关心，同情他们，“今天学校有什么特别的事发生吗？”“你开必吗？”“你有什么需要吗？”“你最喜欢教会哪一方面？”“你最喜欢什么科目？”“你为什么那样喜欢鲸鱼(收音机、小提琴等等？)”“有哪些东西是你特别喜欢而未有得到的？”“这个星期六你喜欢和爸爸妈妈一齐做些什么？”“你要不要把你女朋友特别的地方告诉爸妈？”哗！可以和孩子倾谈的题目可多呢，只要你肯花些心思便不难找出来。
    谈话的中心不一定是孩子本身。你也应让他们多些认识你。使他们对你的嗜好、兴趣、工作、负担和困难有多些认识。按兴趣和忍耐来获取，又是靠爱心来付诸行动。
    怎么了解你的儿女？与他们倾谈！按他们成熟的程度鼓励他们参予家中的决定。你正在考虑一份新的工作吗？或换一间新屋吗？或搬去另一个地方住吗？你受经济的压力吗？与孩子们分担！
    若不与儿女倾谈，便很难他们究竟想些什么？通常他们知道的东西多过你所意料的。可能外表看来他们懵懂无知，其实他们对周围事物非常敏感。不错，每个成人里面都有一个小孩，同样每个小孩里面都有一个成人。
    与孩子倾谈是学校教育的一种延伸。学习不受学校大门的开闭所限制。整个世界就是一个敞开的课堂。每一种动物、每一个动作、自然现象、人物、山川都可以成为实物教材。只有我们的领悟力和想像力能限制我们的学习。只有内心的恐惧能牵制我们的学习。
    当然以不知为不知是很显浅的一个道理。一个肯承认自己有限的父母能使儿女觉得容易接近。父母毕竟也是人，有自己的限度和感情。不要怕让儿女看见自己的真面目。他们会因此觉得你能了解他们。一个只摆出自己好处的父母不过像一尊腊像，儿女只会敬而远之。
    做父母好像人生许多事情一样，有起也有伏。成功与失败的感觉就像日月一样交替出现。有时儿女为你感到骄傲，你正因此而沾沾自喜，忽然他们口中吐出一句说话，像蜂刺一样把你刺伤。
    不要灰心。信靠神。忠心地藉言语和行动把圣经的道理教授给你的儿女。无条件地爱他们。为神所赐给你们在一起的年日感谢主。等到“人要离开父母”那一天来临，你便可以安心地把他们给爱他们的主。主必教导他们作父母，一如他教导你一样。

〖 第十二章 不打不相识 〗

    “不打不相识”这句话是有几分道理的。但另一方面，常常“打”则显示缺乏谅解。
    我无论去那里都碰见有人想知道如何避免或减少夫妇之间的争吵。好几次在讲习班里面我半开玩笑地对学员说：“别问我有没有与妻子争吵，问我怎么与妻子争吵，你还可以得到一些答案。”
    争吵是由冲突引起，冲突是由于兴趣不同，价值观不同，轻重次序不同，个性不同以及意志上的抵触而引起。很明显的，两个人之间的冲突有可以解决的，有不能解决的。
    恋爱的过程其中一个目标就是找出你与爱人有冲突的地方，以及它们是否有可能获得解决。
    对那些结了婚的人来说，你们夫妇的关系是深深受着两人彼此的观感及沟通方法所影响的。对那些认真的基督徒来说，又有另外一些引致冲突的因素。他们会发觉对家庭、事奉、职业这三样事的轻重缓急次序不容易取得大家一致的意见。
    在本章里面，我们将要讨论下面几个问题：
    一、谁应该改变－你抑或我？
    二、沟通－谁说？向谁说？说些什么？
    三、那一样最重要－家庭？职业？事奉？
一、谁应该改变？
    夫妇之间常犯一个严重的毛病，就是想改变对方。
    自从亚当犯罪以后，人类似乎只看到自己的优点和配偶的缺点；却特别善忘自己的缺点和配偶的优点。
    妻子一旦有过失，丈夫便吹毛求疵要她纠正过来。但是自己的弱点若不幸露了出来，却要求妻子谅解他，好像这是理所当然。他对自己说：“要是她能改掉她那些毛病，多些体贴谅解我，日子便好过得多了。”所以无论那一个角度来看，对的总是他，需要改变的总是妻子。从此盖棺论定，百辞难辩。
    不但丈夫想改变妻子，妻子同样想改变丈夫。她怪他不够坦率和体贴。怨他太自私，单顾自己。
    这种一心想改变配偶的态度就是论断，而论断就是罪(太7：1-5)。主清楚人心的诡诈，认识他们只知怪责别人，而不知反躬自省。
    在太7：1-5，耶酥给了我们一个警告：“你们不要论断人，免得你们被论断。因为你们怎么论断人，也必怎么被论断...为什么看见你弟兄眼中有刺，却不想自己眼中有梁木呢？你这假冒为善的人，先去掉自己眼中的梁木，然后才看得清楚，去掉你弟兄眼中的刺。“这些经节好像在说：
    －不可以为自己一定是对的。
    －改变别人之前，先改变自己。或者说，你要改变自己才能改变别人。
    根据这段经文及其他经文(如：罗2：1-3；雅4：11-12)，我给自己订下了一些家庭生活的原则：
    凡事信任妻子，不要下定论说她错了。
    就算我有充分的理由相信她有错，也必须反躬自问有没有自己当负的责任。事实证明，她的错失常是我的错失的反影。
    消极的批评虽然能指出她的未尽善的地方，但更反映了我心胸的狭窄，少用为妙。
    要改变她必须先改变自己。专心致意地爱护她，将改变她的责任交给神。
    人的罪性总是苛责别人，饶恕自己。神却要求我们以责人之心责己，恕己之心恕人。我们的想法是：“只要他(她)肯改变，我们便能相安无事。”神的看法却是：“你若先求改进自己，你的配偶自然会效法你的榜样，改进他(她)自己。”
    某妇人发觉她的丈夫有外遇。起初她感到极其伤心和忿恨，觉得这是奇耻大辱。渐渐地，她由自怜转为绝望。于是开始大骂丈夫不贞，声言要找那女人算账。在孩子面前也终日哭哭啼啼，为了要赢取他们的同情和支持。可是她的丈夫没有因此回心转意，反而变本加厉，与那女人更加要好。
    设想另一个妇人面临同样的遭遇。伤心之余，她能反躬自省。她决定不让孩子知道这事，免得他们失去对父亲的尊敬。她认为找那女人算账无补于事，同时也不怪责丈夫。她忍着伤痛问他：“请告诉我那位女士有什么长处是我没有的呢？”她拒绝自怜的感觉，又不各神发出一连串的“为什么”。她开始更注意打扮，更细心体贴丈夫，也更多顺从他。
    请问上述两个妇人，那一个终于能使丈夫回心转意呢？
二、沟通－婚姻生活的救生索
    夫妇之间相爱之情是幸福婚姻的尺度。这种情谊必须靠沟通来培养。
    根据统计，在美国一百对夫妇中，有九十对缺乏有意义的沟通。
    夫妇几天不说话是很普遍的现象。有时两人把不得不说的话浓缩得又简又精。
    举例：丈夫下班回来，夫妻俩见了面却一言不发。甚至连招呼也没有。看俩人脸上的神情，仿佛大战即将爆发。
    数分钟后，妻子好不容易才拉开那紧闭的嘴，以一种不耐烦的口气喃喃地说：“你妹妹叫你打电话给她。”停了一会，她继续说：“不要问我她找你做什么。我不知道，也不想知道。”
    丈夫从报纸后面伸出头来，对妻子冷眼一望。站起来，悻悻地把报纸丢在地上。便走过去拿起电话。
(一)沟通的重要：
    摩3：3提出一个问题：“二人若不同心，岂能同行呢？”答案很明显是“不能”，可是夫妇若要同心，要深入了解，必须作有意义的沟通。
    婚姻是“一体”和“伴侣”的关系。这关系包括沟通在内。夫妇若不沟通，就像两人同时驾驶一部汽车，彼此不知对方要走的方向一样荒谬可笑。
    举例：有一个故事，说到一对夫妇很相爱。男的喜欢吃鸡胸，女的喜欢吃鸡腿。婚后多年来，丈夫总是很慷慨地把鸡胸让给妻子吃，因为以为她喜欢吃。而妻子也误以为丈夫跟自己一样喜欢吃鸡腿，结果也总是把鸡腿给丈夫吃。
    丈夫临死以前对妻子说：“亲爱的，我将舍你先去了。但是有一件事你要常记住。这些年来我对的爱你是知道的。虽然我喜欢吃鸡胸，但也情愿割爱让给你吃。”
(二)沟通阻塞的原因：
    两人合作才能沟通。夫妇日积月累所建立的沟通在旦夕之间可以受摧毁变成残坦瓦砾。因此认识这些破坏的因素是很重要的：
  1.神的交通受阻
    要婚姻幸福，有赖家中各人与神维持美好的关系。一人远离神，全家便都受损。“罪”是与神隔绝的最好媒介。所谓罪，可能是违背一些神清楚的吩咐的命令，例如不可奸淫，欺诈和憎恨等。也可能是一些不太明显的过犯，例如崇拜事业，金钱的情感等，以它们来代替神。
  2.自我太强
    一个以自我为中心的人只知自吹自擂。他立自己为万物的尺度。别人驾车越过他的车子，他便嫌别人驶得太快，自己驾车越过别人的车子，便说别人驶得太慢。
    这种人只会说不会听。他常常视而不见，听而不闻。
  3.家庭恩怨的影响
    这些恩怨，大则包括婆媳之间的误会；小由包括丈夫扰人清梦的鼻鼾声。有些是新伤，有些是旧恨。
    家庭恩怨常成为夫妇沟通的阻塞。假如夫妇二人正谈得兴高采烈，其中一方旧事重提，话匣子便立即关闭。
  4.时间的因素
    工作的压力常夺取家人共聚天伦的时光。床上的款款深谈常被实验室、餐馆和会议室的紧张气氛所取代。夫妇轮班工作，甚至加班加工有时只为了逃避家中的责任。
    要培养亲密的关系，必须抽资时间与精神。一些看来没有多大意义的活动，例如嬉戏、闲谈、郊游、渡假等均可以帮助建立和增进夫妇之间的情谊。
  5.不同的兴趣
    许多教会、公司、学校和社会的活动，本身都很有益处。但是往往却造成夫妇各投所好，感情疏离。有些家庭甚至连一个礼拜相聚一次的机会也没有。
    一个在一起工作和游戏，祈祷和敬拜的家庭必能团结不分。有一位父亲这样说：“无论什么时候，我宁可不看电视，情愿陪我的儿子玩耍。”
(三)如何恢复沟通
    意志就是力量。要恢复沟通，首先要说服你的意志。你一旦可以驾驭自己，便能克服任何人际问题。
    下列每一步骤都是很重要和不可或缺的。但是实行起来可能次序不同。
  1.承认困难的存在
    你若察觉自己与配偶的关系未达圣经的标准，这便是一个好的开始。
  2.了解自己的弱点与错失
    (1)观地找出关系破裂的成因和过程。
    (2)在神面前赤露敞开，求他光照你所铸成的错误。
    (3)具体列出自己的错误。
  3.请求饶恕
    先求神饶恕，然后求配偶的饶恕。假如她也有错，你无需指出。你只要纠正自己的缺点，让神按他自己的时间和方法来改变她。
  4.列下有助增进沟通的方法
    具体列出原则和方法。谦虚地照着实行出来。
  5.等候意想不到的收获
    假如你能下决心照着第一至第四步骤去实行，你便会发现神在你和你配偶身上成就了奇妙的事。正如一首歌这样说：“神的力量早已显明，他怎样帮助别人，也必照样帮助你。”
  6.假如仍无显著的改善。请从第一步骤重新开始。
三、那一样最重要－家庭？职业？事奉？
    在第一章我们曾讨论过圣经中的价值观。我们曾按重轻次序作了这样的排列：神、人、物。每一对认真作基督徒的夫妇都应该在他们的决策上持守这一种价值观。
    可是即使我们认定了这个次序，我们仍然不能解决家庭、职业、事奉孰轻孰重的问题。
    假如我们说家庭应占首位，我们便会面临两个困难：事奉主难道不比照顾家人重要吗？若我不重视我的职业，又如何尽抚养家人的责任呢？
    假如我们说职业最重要，我们又会面临另一些困难：主的工作难道不比赚钱糊口重要吗？你的妻儿难道不比你的职业宝贵吗？工作可以换，妻子儿女却是一生一世的关系。
    又假如我们把事奉放在首位，下列的问题可能会我们当头棒喝：你若不能在家里及职业上彰显主，又怎么可能为主作见证？你的工作也是事奉的一种，可不是吗？你的事奉应从家中开始，若你不能对家人有帮助，又怎能帮助别人？
    你可以看见无论我们怎样排列轻重的次序，困难依然存在。不但如此，有时因各人观点不同，同一种行动便会有不同的诠释：或说它显示家庭最重要，或说它显示事奉最重要，或职业最重要。
    困难说够了，现在让我们试试看能否把这三件人生大事的关系作深一层的分析，理出个头绪来。
    我们应开宗明义的说人生的目的就是要荣耀神。荣耀神的其中一个方法就是顺服圣经的教导提倡的是服务的人生。主耶酥的一生就是最好的榜样。他来不是要人服事，乃是要服事人。
    所以说事奉最重要应该不会错，我们事奉的第一个对象是神：赞美、敬拜和服事他。其次是服事人，而这方面应从家人开始，然后推及主内的弟兄姊妹，再延伸至非基督徒。
    事奉应从家中开始。保罗在提前3：1-6形容长老的资格时把家庭放在有形的教会之上。“好好管理自己的家，使儿女凡事端庄顺服。人若不知道管理自己的家，焉能照管神的教会呢”(提前3：4-5)？
    保罗不是说家庭比教会重要。他只是说家庭比教会更基本。我们的领导才干必须先在家中显明才能在教会产生作用。也许下列图例能帮助我说明这个概念。
    自己－家庭－教会－世界(注：圈外圈，画不出)。
    在这个同心圆的中央是自己。我们与主的关系应该是最基本的。它能影响及左右我们与别的关系。跟着就是我们与家人的关系。再就是地方教会及形教会，最后就是整个世界(加 6:10)。
    在这里愿向新婚夫妇进一言。你们把家庭放在教会之先是明智之举。你若要学习服事人，先从最亲近的家人起首。从你的丈夫、妻子、父母、兄弟姊妹等开始。
    有些人可能觉得我太极端，但我常对会众说：“如果我没有时间和家人在一起，我便不应花时间与你们在一起。”或说：“如果我没有时间听妻子诉说或分担她的重担，我便不应花时间来听你诉说你的难处。”
    有一次我听见一位牧师的儿子这样说：“爸爸有时间送别人去机场，却没有时间送我去。”我听后心中好难过。那位牧师对别人的关切是不容置疑的。他实在尽了能力去服事别人。但他显然忽略了主交给他更首要的责任，就是照顾自己的家人。
    所以在我的思想里面，家庭与事奉是不会有冲突的。什么时候服事家人与服事别人有冲突，则照顾家人应该有优先的权利。
    现在让我们看看事奉与职业之间的冲突。有些人认为职业只是养生之道途，而事奉却是完全另一回事。他们只需要把工作完成便行了，因为它只是一种谋生的途径，为要养活自己及家人，以便参与事奉。事奉才是目标。
    另外有人把职业也看成事奉(笔者同意)。他们不但在教会事奉，也在办公室里事奉。他们认为不但领诗是圣工，在中学教化学也是圣工。这些人也必须记住照顾家人仍然应该比职业重要。因为正如上面所讨论的，事奉应从家中起首。假如职业能影响家庭的幸福，他们应该采取行动调整工作以配合家人的需要。我个人认为为了事奉或职业而与家人长久分开实在说不过去。
    总结来说，事奉最重要，但应从家庭开始。在家庭以外的任何职业或事奉都应以不影响家庭见证为原则。家庭若有好见证，其他各种形式的事奉进行起来便更有效，也更持久。
    所以弟兄姊妹们，若你要传福音给万民听，请先亲亲你的妻子或丈夫，拥抱你的儿女、关心你的亲属。你若得着你家人的心，便在传福音给万民的事上跨了一大步。
【上一章】　【下一章】


控制条

78 5 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


同心同行

作者： 游宏湘

出版社：中国信徒布道会

作者简介：

一九六八年自达拉斯神学院Dallas Theological Seminary毕业后，即在匹兹堡中国教会Pittsburgh Chinese Church牧会。一九七三年加入中国信徒布道会，现任副总干事及英文挑战者月刊主编。过去十年曾在北美各地及远东数个国家主讲“基督化家庭”研习班，甚获好评。游牧师妻名陈慈爱，两个儿子名远信及远光。

[点击左图进入阅读]

页面制作：【信仰之门/GODoor.net】


目录

同心同行

致谢
徐序
第一篇 与人相处的基本认识
  · 第一章 想得对、做得对
  · 第二章 人见人爱、见人爱人
第二篇 交友
  · 第三章 布菲式和邮购式
  · 第四章 八个怎么办
  · 第五章 我感到很内疚
  · 第六章 第七诫
第三篇 恋爱
  · 第七章 那人独居不好
  · 第八章 知己、知彼、知神意
  · 第九章 不可爱也要爱吗？
  · 第十章 不该顺服也要顺服吗？
  · 第十一章 不能不教
  · 第十二章 不打不相识

[信仰之门制作]