引 言

《 瞎眼的看见神 》

——诗歌皇后芬妮·克罗斯比传记

引 言

    芬妮·克罗斯比女士(Fanny．J．Crosby)是一位著名的圣乐家，她一生作了八十多首圣诗，其中如「有福的确据」、「安稳在耶稣手中」、「荣耀归与真神」、「主是我永远的福分」都是十分通俗且深为大家所喜爱的，神也籍着这些圣诗帮助了许多在患难和痛苦中的人。她虽是盲人，但心灵的眼晴却十分明亮，无穷的喜乐与赞美感谢经常出自她的口中。
    有一次，陈骝弟兄在浸信会文字中心的书架上，偶然看见一本芬妮·克罗斯比传记，彷佛发现珍宝似的，立刻买了下来，在服兵役的一年中，他常从这本书中得着许多帮助，尤其是在比较辛劳的日子，这书给他的鼓励和安慰，更是无法言喻。后来他着手将该书译为中文，曾逐期在校园团契杂志上发表，现交由橄榄基金会分集成书，以飨读者。

【上一章】　【下一章】


1、楔　子

    这本小书是在一颗爱心赏识之下写成的，她是我多年的亲密朋友，我在孩提时代即开始唱她的诗歌，而且一直到今日还是爱唱。我不想尝试来考究法兰西斯·珍妮·克罗斯比(又名 Frances Jane Crosbt)的生平，只是想简单来谈谈这位盲眼诗人的生平，就像在许多次不同的机会中，她来到我家，告诉我许多她自己的故事一样。将这些故事编辑成书，相信可以帮助许多人，无论是男女老少，只要是曾被芬妮的诗歌所扶助又得福的人，一定可从本书获益良多，且得着喜乐。
    我认识芬妮是在进大学之前。我曾下定决心，如果我当了牧师，拥有自己的住宅，我所愿意款待的第一位贵宾就是芬妮。自从她第一次光临我家到至今已有廿年了，直到一九一四年，她是我家每年的贵宾。这些年间，我观察到她生命中五点显著的特质。
    一、非常勤勉 芬妮是我所遇见最勤勉的人，无论她何时来拜访我们，身边总是带着小小的工作袋，以及编织的针线。她非常喜爱编织小毛巾送给朋友。懒惰对她而言是一件不可能的事，在她的日常生活中，或有一个人读些文章给她听，或是她写些诗词，或从事编织，或作除此之外的其他事，总之，芬妮是一位殷勤的人。
    二、具惊人的记忆力 她在告诉我往事时，经常能回忆起她所作的诗，引用时且能一字不漏。在教会崇拜时，她喜欢与诗班一同唱她自己所著作的诗歌，聚会时，就像其他手中握有诗歌或圣经的人同样容易。她可以清楚地读出一段圣经上的教训，或是背诵出圣经中的一章。
    三、丝毫不自私的性格充满了她生命中每个日子 如果她有心要成为一个富婆，她早就可以达到了，但是她全心全意地倾出钱财，仅想使别人能更为幸福。如果有人或教会送给她礼物，她总会抗议说给她太多了，她常将收到的礼物送给比自己更需要的人。
    四、永不改变的喜乐 就好像阳光照遍凡她所到之地，我从来未曾听过她吐露一句悲哀或悔恨的话语。她生命的活力像一只蟋蟀，在她生命的云雾中总闪耀着亮光。她有一句口头禅：「祝福你，亲爱的朋友，我非常高兴看见你。」她的脚踪在老幼穷富的人中常散布着她灵里的喜乐。当你与芬妮那充满真正喜乐的生命相处时，如果还觉得愁闷或沮丧，那将是一种耻辱。她的喜乐是会传染的，人们感染了这喜乐的活力，并且蓄存着，让它深入心中。
    五、生命中奇妙而不休止的同情心 我得承认，在与芬妮交往的廿年中，我从没有发现其他人对痛苦穷困负重担的人，赋有这么满溢的同情与安慰。她流露出的安慰常使软弱者得以刚强、瞎眼的得以看见，那是千百首诗歌所不能比拟的。如果她知道朋友中有忧伤的心灵或身体上的病痛，不论相距多远，除非她想妥了安慰的信息能够帮助这个处于困境中的人，否则夜里就辗转反侧、不能成眠。
    三年前，当她来我家时，听说一位已瞎眼四十年的校友何爱丽病了，芬妮说：「我大亲爱的爱丽两岁，在学校时，我和她是室友，真希望能去拜访她，帮助她。」第二天，另一位朋友带芬妮去看这位病友，我陪她一同前往。爱丽有点耳聋，但她认出了这位七十五年前的密友的声音，芬妮把手臂环绕在爱丽的颈上，吻她，又拥抱她，两人都泪眼婆娑。我静静地坐着，芬妮倾出她心中的同情，要使这受打击的朋友得着快乐。我们临走时，爱丽说：「芬妮，你今天给我极大的帮助，因你的来临，我灵里得着无比的安慰，我久已渴望看见你，再见，芬妮，我们将再见于那荣美之地。」
    芬妮不仅常给予人个别的帮助，也常将她的安慰之杯分给教会。我习惯每年送给她生日礼物，在她九十岁生日时，我送她一百朵美丽的康乃馨，她回赠我以下的诗句：

                亲爱的朋友，我的心与你相连接，
                你的仁慈，我愿常想起，
                在我九十岁生日，
                我问候你及每个人。
                哦！荣耀归耶稣——
                我救主、朋友、引导；
                我正回天家赞美祂，
                我与祂同行。
                愿神保守你——忠心的仆人，
                从天上庇荫你，
                永在祂圣旗下，
                赐你怜悯、平安、慈爱。

    当山奇先生卧病在床，濒临死亡时，在桥港的芬妮总不能安眠，她去探望他，给他衷心的安慰；虽然他正挣扎于死亡边缘，度在世旅程的最后一段日子，但她带给他满杯的抚慰，奇妙地扶持了这位伟大的福音歌唱家。两位神的盲眼仆人(山奇已经瞎了几年)坐在一起，深谈往年的事迹。又一起读经，同心祷告，且唱了一首他们所著的诗歌，之后，芬妮便走了。山奇感到好像天使有能力的手，坚定地扶持了他。对于山奇而言，芬妮的来临好像心中一帖医治的镇定剂。
    在一次机会中，我带她到一个经历极大挣扎的家庭中——黑云密布，令人窒息，因为死亡将这家中赚钱的父亲带到天家，穷困的手突然打击了这个家庭。要让这些经历着极大痛苦的人得着安慰，看见将来荣美的日子，似乎是不可能的事。但芬妮来了，她说话的技巧好像天使，话中带着圣灵的感动。之后，她带大家一起祷告，那真是令人得安慰的祷告。要离开时，她留下一笔款额给这深受打击的家庭，又说：「我希望你们记住：耶和华以勒，即神必有预备，这不是我的方法，也不是你们的方法，而是神自己的方法为你们预备的。」
    去年，当她愉快地拜访我家之后，回去不到一星期，她寄来一封信函，那真是由爱心所发出的安慰音符。

                在哈城，我亲爱的朋友，
                我问候你及各位，
                你向我显示的慈爱，
                我心愉快地回味着，
                在我生日送来的花朵
                我永难忘怀！
                在我心中的花园里，
                美丽的花朵永远开放！
                亲爱的牧师，被神所召的
                依靠锡安的城墙而立，
                使用真理的宝剑，
                遵行至高者的命令！
                在你岗位上，我看见你的劳苦，
                且再一次听到你的声音；
                我抓住那令人回忆的言辞，
                继续刚强站立。
                我乘轻快的光亮之翼，
                带着喜乐的心情飞去，
                在荣美地，众口唱出满沛活力的诗歌，
                我今晚愿谦卑歌唱。
                虽然，我还没有去与他们相会，
                但我愿聆听他们歌唱
                当他们的乐音响起，
                我听见共呜音响，
                抬头用信心仰望，
                我的喜乐满溢，
                我们的神与你同在，祂看重你！
                直到我们再相会！

    现在她已进入荣光之地，进入过去她时常歌颂、形容的荣美之地；她不是死了，因那些曾被她生命的阳光所照耀的人，都认识她，且更爱她，他们心中将永远思念着她。也许人们仅知道芬妮的诗歌帮助了许多人，但是她的名字、她的影响及她所作的许多事，不仅这世代，也是以后历代的人们所不愿将它埋没的。


2、童　　年

                亲爱的耶稣，我来就祢，
                祢曾说我可以来；
                告诉我生命的前途为何，
                除去我众罪；
                亲爱的耶稣，我认识祢，
                在你的圣言中；
                我所看见的每个应许，
                我可称它是我的。
                亲爱的耶稣，我渴想祢，
                久想知晓祢的平安；
                赐给我纯净的喜乐，
                是世界所不能给的；
                亲爱的耶稣，我依靠祢，
                当我心忧伤时；
                祢会仁慈地与我谈心，
                祢会使我快乐。
                亲爱的耶稣，我信靠祢，
                信靠祢温柔的慈爱；
                有一快乐地方为我预备，
                与圣徒们在一处；
                耶稣，我愿到祢面前来，
                祢曾说我可以来；
                告诉我生命的前途为何，
                除去我众罪。

    一八九五年，芬妮首次来到我家，也从此开始了我们的友谊，像一条爱的金练围绕着我们的生命，将彼此紧紧地圈在一起，使我们能感觉到它吸引我们的心向往更好更高的境地与事物；如今她已经进入蒙福的天国。
    十年的交往中，我觉得与芬妮姑母谈话是那样的活泼不受约束。她渴望到我家，就宛如我们期待春天或秋天一般。犹记在一个五月天，于黄昏的灿烂光辉中，我们坐在一起，那是一个迷人的日落，我尽力将景致形容给她听，她拍掌说：［啊！多美丽呀！］
    我说：「芬妮姑妈，从童年开始，我就读了许多关于您的书籍，您说，您希望活到一百零三岁。我真希望能亲耳聆听您诉说您的故事。以后每次您来访时，我们该选取一些特别的题目来谈论。」
    我们一同坐在夕阳下，火堆中的桦木正烧得炽旺，我把椅子挪近她的身边，她把手中的编织放在裙子上说：「亲爱的，你问我的问题，我想了一下。我愿意像百灵鸟一样，高兴地诉说你最感兴趣、最重要，又能够帮助别人走这条崎岖道路的事情。我的经验告诉我，经历常能使信心更加成熟，将芥菜种的信心变成像大山一样的信心。经历带给我盼望，有一天我将进入一个称为『美丽』的房间；经历像钻石般不变的爱，也装饰了我人生的路程，因此在我年老的时候，我愿意去爱每个人。」
    以下就是芬妮姑妈娓娓道述的生平事迹

    心中的宝石
    一八二○年三月廿四日我生于纽约卜南郡南东镇，当时，我们住的是一栋平房；我的母亲是位勇敢勤勉的人，像许多美国初期的开拓者——典型的新英格兰人。我的父亲名约翰·克罗斯比，我对他毫无印象，因为在我未满一岁时，他就离开这世界了。如果追溯克罗斯比家族至一六三五年，那时他们居住在查理斯河的那一边，是哈佛学院的创设者之一，所以你就明白我是出身名门；我们家族也以长寿著称。我母亲活了九十一岁，曾祖母活到将近一百零三岁，我希望能活得更长一些。
    当我六星期大的时候，生了一场病，视力开始变弱，替我敷药的人，因为缺乏知识，又无技术，就使我从此失明了。当我长大后，他们告诉我将会永远无法看见朋友们的面孔，无法欣赏田野的花朵和蓝色的晴空，且永远不能看见星星的灿烂光辉。
    我亲爱的母亲知道我将无法欣赏整个美丽的世界时，她告诉我世界上有两位很有名的诗人，都是盲眼的；而且有时候神剥夺了人身体的机能，为的是要让人灵里的见识得到更完全的觉醒。我记得很清楚，那天，她用丰富恳切的表情读了弥尔顿因盲眼而写的十四行诗：

                当我思量，我的光何等昏暗！
                在我早年的生命中，在这个黑暗而宽广的世界里；
                赐给我的才能，似死了一般被隐藏起来，
                白白的交付了我——虽然我也曾一再愿意
                以此事奉我的创造主，并且献上我的所有
                免得祂怒气发作；
                是否神要求我们每日劳役，不见光明呢？
                我总爱这样问，但是耐心等候，不要抱怨，
                很快就要得到回答，神既不需要人的工作。
                也不在乎人自己的恩赐，唯有那
                最努力于背负祂轻省之轭的，最能完全事奉祂；
                祂的国是堂皇的王国；成千的天使飞驰传扬的命令，
                越过陆地，飞过海洋，不事休息，
                而就是他们，也服事那些站立而等候在神面前的人。

    「不久我就学会了其他孩子的一切，同时我下定决心，要贮藏一颗宝石在心中，我称之为『满足』，这成为我一生中的一大安慰。当我八岁时，我写了几行诗：

                我是多么快乐啊！
                虽然我不能看见；
                我已经决定，在这世界上，
                无论如何我会感到满足。
                我要享受许多的祝福，
                那是别人所不能得着的；
                要我因瞎眼而流泪叹息，
                我不能，也不愿意。

    我是个感情丰富的孩子，也非常喜爱小动物。一天傍晚，母亲带回一只没有妈妈的小绵羊，我说：「妈，我愿作这只小绵羊的小母亲，我要称它为芬妮的小绵羊。」母亲就叫我坐下，讲「马利亚的小绵羊」的故事给我听，我永不会忘记那故事。在我心灵的眼睛中，彷佛看见马利亚与小羊一同去上学；因此我下定决心要好好爱我的小绵羊，同它玩耍，无论到哪里去总要带着它，小绵羊与我一同长大，我们在田野徘徊，爬上小山岗，漫游小溪旁，常常在老橡树下快乐地进入梦乡。但有一天，我的心碎了，因为母亲把我所爱的绵羊卖给了屠夫，因此我悄悄拭泪。他们从未告诉我如何对待我的朋友，晚上，当我上床之前，我总是跪在床前，哭着求神祝福「芬妮的小绵羊」。

    我的活百科
    我祖母对我的帮助与安慰是言语、笔墨所难以表达的，当她晓得她的小孙女一生都将在黑暗中度日时，她就来到我家，像是要补偿我的失明，她把我抱在怀中摇荡，告诉我美丽太阳，日出时的灿烂光辉，日落时的红霞满天，她还告诉我，中午的太阳是何等光辉；又把月夜形容得令我难以忘怀，对于星星的闪烁也详加描绘，以至到现在，我对天文学仍有一分特别的爱好。云彩的形状和颜色对我好像是真实的。一天下午，暴风雨和闪电过后，祖母带我到一小山头，告诉我跨越克罗唐河上空的虹桥，我记得她说：『哦！芬妮，天空有好美丽的彩虹，有七种颜色，我真希望你能够看到，这是神向人类所订怜悯之约的记号。』她用生动的辞句形容那虹彩，对我是何等的真实呀！
    她又告诉我许多鸟类的故事，我认识了红头啄木鸟、红翼的画眉鸟、白颚的模仿鸟及蓝羽毛的鸟。有一天，我听到草地上有一种陌生的声音，原来是美洲怪鸱。祖母告诉我，这种鸟会发出奇怪的声音，又形容了它那带斑点的羽翼，红棕色的胸部，有硬毛的嘴，和白色而竖起的尾巴。所以以后只要听到怪鸱的叫声，我就知道它的颜色及形状。从祖母那里我还认识了野百灵鸟、布谷鸟、麻雀。金翅雀、黄啭鸟，鹪鹩和知更鸟。我渐渐能由鸟叫声来分辨那是什么鸟。有一天我为鸟写了下列几行诗：

                啊！你们是多么快乐，我的小鸟们！
                你们的歌声是何等明晰，
                知更鸟、鹪鹩、蓝知更鸟，
                飞来飞去，让人听见转舌歌唱！

    在花卉方面，祖母也是我的老师。对我而言，花朵总有一种魅力，我喜欢抚摸花朵，也非常喜爱花朵的芳香，她告诉我苹果的花朵、樱花、桃花，也形容了三色堇、牡丹、香畹豆花、红罂粟、樱草花，及粉红、红、白和黄色的玫瑰。我们常常走到小溪旁去采许多紫罗兰、它幽雅而芬芳，是我最喜爱的花朵。有一首诗，是我为寻采紫罗兰而写的，这是诗中的一部分：

                在青翠的草地上徘徊竟日，
                为寻找紫罗兰，它是我的王后，
                你把它们藏在何处？
                深深在你心吗？
                你为何羞红满面？
                你为何起程出发寻找紫罗兰？
                它们何时长成？
                你想在夏天可以找到它们吗？
                不，不，
                不要有这种思想进入你心中，
                也没有真实在你所说的话中。

    秋天，祖母常带我到小山上去散步，穿过小径，将许多树木，绿叶瓣的故事都告诉我，我认识各种树木，都是用触觉来分辨它们的香味，用手触摸，用记忆去了解各种叶子。我常收集许多秋天的落叶，并把玩它们，几年后，我曾写了几行诗，用「仅是一片树叶」作题日：

                这仅是一片树叶，一片枯叶，
                但它的故事充满了痛苦，
                是一位远离的朋友所赠的礼物，
                这位挚友永远不再回来！

    安稳在神的话语中
    是祖母把圣经介绍给我，也领我进入圣经的真理，圣经中许多故事都从她口中说出，进入我心，并且深深扎根。当傍晚的阴影渐深，祖母拥抱我坐在那张老椅子上，告诉我慈爱的天父，他们差遣祂独生爱子来到世上，成为人类的救主与朋友；她又教导我跪下祷告，而我却常常闭上盲目的小眼，低下疲倦的头，伏在祖母的膝盖上睡着了。
    几年前，我题了几行诗，为的是怀念祖母拥抱我坐在椅子上，每当我有机会在公众场合说话，我总喜欢背这段小诗给大家听：

                我在想像一间小茅屋，
                坐落在安谧乡下的小谷中，
                一条小溪由屋旁流过，
                我将多么喜爱它呀！
                静坐数小时，一面聆听，
                潺潺流水在我脚旁响起，
                在这世界上，
                我想没有其他的音乐，能有一半甘甜。

    说到这里，芬妮说：「你能否找一本圣经来，我希望你读申命记卅二、卅三章。」当我读后，她脸上像有神的光辉闪现出来，拍着手说：「在旧约圣经中这两章是我最珍爱的，其他的文学作品中，岂能找到表达得如此美丽而赋有气魄的文章？圣经养育了我的早期生命，当我作女孩时，可以背诵摩西五经，大部分的新约，及许多诗篇，所罗门箴言，路得记，及散文最伟大的作品所罗门的雅歌；我许多早期的诗品，主题都是由圣经中摘取的，像：『亚伯拉罕信心的试炼』，『雅各与约瑟的会面』，『参孙与非利士人』；新约圣经也给予我在写诗方面许多极有价值的主题。经过了试炼及磨炼，我比以前更喜爱这本圣经。『主的律法是正确的』我已经得到证明，多少年来在我的生命中，圣经总是对的，总是阿们的。你知道像我这样的人，被遮住而无法享受视觉的福气，神的话语对我而言更显得加倍的珍贵。许多年来，我歇息在神的话语中觉得非常安适，现在我在圣经中也获得安慰，不论还有多少年活在世上，我将会永远安稳在神的话语中，一直到生命的最后一刻。不久以前，我曾写了一首小诗送给山奇先生，提及我对圣经的喜爱：

                哦！圣经，我以虔诚心来承受，
                我阅读每一页都有无限喜乐！
                哦！圣经，是我孩提时所信仰的，
                更胜宝石，更显珍贵于我！

    在壁炉火堆中的桦木，此刻已成残灰，微弱的炭块照亮白石，散放出银色的灼光，芬妮与我道晚安时已是深夜了。


3、迈入成年

                颂扬！颂扬！颂扬耶稣荣耀救主！
                全地歌唱，将祂妙爱传述！
                庆贺！欢呼！光明天使万口同声；
                权能、尊崇都归耶稣圣名。
                主乃良牧，乐看顾祂众儿女；
                圣臂保护，圣手时时搀扶。
                颂扬！颂扬！救主伟大超乎想像！
                颂扬！颂扬！永远欢乐歌唱！
                (万民颂扬67)

                友谊，是天堂特赐的恩惠，
                所喜欢、所自豪的尊贵的心，
                只赐给人与天使，
                其他受造之物则无权享受。

    「芬妮姑妈，我希望你继续去年春天所讲的故事。」我说。
    她答道：「好，我已准备好了。」
    那时正是秋高气爽的时节，芬妮再次坐在炉火旁边。礼拜天她所讲的信息感动了好几百人的心弦。星期一下午，我们开车到乡下去郊游，彼此心中都有默契愿意将晚上的时间消磨在书房中。我替芬妮搬来一张经常为她预备的摇椅，当她进了书房，我就谈到墙上的画像，那些是坦尼逊(Tennyson)、布朗宁(Browning)、喀莱尔(Carlyle)、纽曼(Newman)、罗斯金(Ruskin)及林肯(Lincoln)等。当她坐下时，我就告诉她，在她后面墙上挂的是哈佛曼(Hoffman)所画的基督像，在她面对的墙上是南丁格尔(Florence Nightingale)及史托威(Harriet B．Stowe)、何威(Julia W． Howe)及林达(Jenny Lind)。
    她问：「你有林达的照片吗？我曾听她唱过，等一等，我要把她的事迹告诉你。」当芬妮知道被这许多人所围绕着，而这些人的生命事迹都是她非常了解的，就显得格外兴奋。

    盲人学院
    过了一会她说：「好，现在要继续我的故事了，当我九岁时，我们住在康州的雷积飞，在那里度过六个最美丽而有价值的年头，在此地我第一次遇见闵西特(Sylvester Main)，他是闵哈伯的父亲，闵哈伯在往后的日子中，成为我最宝贵的朋友之一。十五岁时我进入纽约城特为盲人所开设的学院读书，记得我在那儿当了十二年的学生，获得很好的读书机会，能供给我许多有用的知识。在学校中我对诗下了一番功夫，如莫汤斯(Thomas Moors)、布赫特(Horatlus Bonar)、孟雅各(James Montgomery)、朗佛罗(Longfellow)、坦尼逊(Tennysoy)、巴兰特(Bryant)、怀特尔(Whittier)、威力斯(Willis)、卫斯理(wesley)、穆理斯(Morris)、及其他很多人。我写了许多诗送给不知名的老师们，其中有一首被一位朋友所称赞：

                你是来自我所搜集的谷仓，
                无比珍贵的果子，工作似乎是
                非常愉快，令我这枝低微的笔
                愿意重新再一次开始工作，
                在你光辉的国度里，祝福滞留着，
                虽然时间不准许，但我依然愿意。

                当我在学校时，我常被带到教会或学校去作示范，说明一个瞎眼的人所能做的事。我记得非常清楚，当一八四三年秋天，我们去拜访国会时，我曾诵读一些我所作的诗，都很受欢迎，他们告诉我一些强健的男人听到下列一段诗词时，都被感动得落泪：

                你们是由各州来聚集一堂的，
                著名的一群人，我们不能希望你们
                所看见的景色，能够让每个人都知道，
                唯耐心教导，可让一线欢乐光辉照入盲者之心。

                在这次拜访的归途中，在我心深处有一醒觉，对于文学那股澄清的涌流，以及对于有信心的灵魂所散发出的友谊极端的渴望。我愿意与勇者同行，愿与诚实者同坐，更愿与面对猛烈仇敌争战而得胜，并寻求生命意义的人有美好的交通。一个伟大的生命，似乎对我有奇妙的鼓励与灵感，无论什么时候，只要有机会让我遇见有名的政治家、杰出的音乐家、或从事文学及文艺工作的领导者，或艺术家，我总是利用机会以使我获得益处。我切望认识他们，好像心中渴慕溪水一般。

    与总统的友谊
    在我步入成年这段时间中，我渴望认识一些建国的伟人，并盼望与他们作朋友。你想想看，除了华盛顿之外，许多美国的总统都与我活在同一个时代中。亚当斯总统被要求退休时是一八二六年，我才六岁而已。
    在华盛顿特区，我以不能言传的心情聆听亚当斯的谈论，他是共和国第六任总统。我爱慕他的坚定、智力、正直。我也是杰克逊的爱戴支持者，他是一位有节操的人，不为自己的地位，只为他的国家而争战，他是一位伟人，我尊崇他，并用我所有的影响力来帮助他。虽然我从没有见过他，但他知道我对他的爱戴，我曾见过冯布兰总统，我们一起谈论，一同晚餐，像「小魔术师」般地尊敬他，至他逝世为止，都一直是我的好朋友。何理逊总统在职只有一个月，我尊敬他，并且非常高兴歌颂他的功迹，愿意用诗歌来传达他的美德：

                森林中环境对他的赞美，
                他的名声回响远而又广，
                他的名被大声欢呼歌唱，
                哥伦比亚的英雄多神傲，
                音调优美的竖琴今松弛，
                垂挂在沮丧的柳枝条上！

    当戴约翰总统参观纽约盲人学院时，我被要求写一首欢迎诗，并朗诵它，于是我尽力去做，诗的结尾是这样的：
                是我们国家的喜乐歌曲，为着戴约翰及自由欢呼！

                众人拍掌大声欢呼，使我永不忘记他这次的来访。包雅各是我熟悉的朋友，在白宫我替他朗诵诗歌，他对我非常赞赏。一八四八年包雅各总统来访盲人学院，我荣幸地与他一同用膳。然后他扶着我的手臂，一同在高耸的树下散步，行过草地，一面谈着，一面听着蓝鸟与知更鸟的叫声。当我对一个仆役表示一点好意时，总统说：「你做得很好，我很欣赏你这样做。至于一般生活水准低微的人，对他们的仁慈，是我们行为的法则。你这样做不但赢得尊敬，也赢得我的重视。」当他离开后，我在房间里快乐地好像一只小鸟，因为我结交了这样一位伟大的学者、政治家。在入睡前，我低头向慈悲的天父祷告，求他的脸光照着我的朋友包雅各总统。
    当我在学校这段期间，最具有同情而戏剧化的场面，就是柯享利的来访。我清楚知道他在少年期间的奋斗，以及他克服许多困难的故事，对我的生命带来极大的灵感。我被选派朗诵一首欢迎诗，当我读完时，他走近我并用手扶着我对众人说：「我不仅仅受了这位小姐送诗的恩惠，六个月前当我的爱子离世时，她也写了几行诗安慰我。」柯享利与我不禁痛哭流泪起来。
    我对于所有的总统有极大的兴趣，但对我而言，觉得林肯总统像一颗高耸的柏树矗立于其他人之上，他的名字永不会在世界的巨史上被涂抹的。当我仔细地读这些伟人的历史时，林肯总统是我的领袖与引导者。葛兰特、赫怡斯、高费得等在我心中有深刻的记亿，亦觉得温暖。在这许多总统中，我与利夫兰的友情是特别亲密的，他曾是盲人学院的秘书，每当我觉得伤心时就去找他，也证明他实在是个富有同情心的朋友。他将我的诗抄了好些份，多年来他了解我，对我的生活工作寄以莫大的关怀，当他住在普林斯敦及莱克坞时，我曾拜访过他，几年前他写了封信给我，我愿送你一份抄本。
    这封信的内容是：

        亲爱的朋友：
    我们从认识到现在大约已超近五十年的友情了，从那时起我一直注意到你照顾人群、大公无私的一番苦心，同时又教导别人如何接受神的恩典与慈爱。
    我知道你完成了许多艰苦的工作，这种辛劳给你带来了心灵的无限慰藉。那些知道你完成这工作的人，都欣赏你这种崇高的意旨，而且告诉你，在人们的记忆中，你所作的工作是长存不朽的。由于这种美好的回忆，所以在你八十五岁的生日时，我们要以万分喜悦的心情来庆贺你的快乐。我能够称呼你为老朋友，是一件非常值得骄傲的事，我期望能及早祝贺你高寿，你的生命能作许多有价值的事，并祝福你在这些年间，由神的爱所生的平安与抚慰加在你身上。
                你忠诚的克利夫兰

    当我的妻子端来一杯咖啡给芬妮特，教堂钟楼上已敲响十一下了，她喝下了咖啡并祝福我有好的睡眠，又说：［明天我要告诉你一些爱情故事。］


4、爱情故事

                这仅是一片树叶，一片枯叶，
                但它的故事充满了痛苦，
                是一位远离的朋友所赠的礼物，
                这位挚友永远不再回来，

                这仅是一片树叶，一片枯叶，
                但我珍藏它，
                因它带给我记忆中最灿烂的一刻，
                在我生命中永不能忘怀的。
                这仅是一片树叶，一片枯叶，
                但它的故事充满了痛苦，
                是一位远离的朋友所赠的礼物，
                这位挚友永远不再回来，
                他永不回来，但我感觉比以前更久长
                是我的灵与他的灵在一起，
                在那里，旧时的爱情将更加甜蜜
                在那地，我知道他等候着我。

                音乐，宗教灵感的激动
                苏醒灵魂，又将它带入高峰，
                使它带着崇美的愿望，
                并装备它以表扬神。

    「芬妮姑妈，我怕你经过长时间的乘车已经太疲倦，今晚不能讲故事给我听了。」
    这是个迷人的印第安夏天，我与芬妮乘车经过新布鲁斯卫克及普林斯顿。当早晨告诉她我们准备去旅行时，她跳了起来，以少有的欢乐心情绕着房间跳舞。她喜欢在任何时候乘车出游，但是最高兴的事，还是他能够到这两个大学城去拜访许多忠实的朋友。

    撩人乐音
    我们过了颇有价值的一天，回到住处，芬妮坐在那张摇椅上，她的针线放在裙上预备开始编织一块家用的抹布。她织了一会，直到我提出问题，她微笑着说：「当我在盲人学院时，人家告诉我说布威廉要来学校向师生们演讲，我灵里满了优美的音乐，因为我读过他大部分的诗品，用心了解并记忆了很多篇。他非常仁慈，读了几遍我的诗，又写信鼓励我继续写作诗品，我实在难以言论，当时我感到沮丧遭遇挫折时，布威廉的话语给我极大的帮助，他知道讲仁言慈语的秘诀。所以在我的生命中，尽量在自己能力范围之内，帮助一些在挣扎中想要达到颠峰的人。
    那时我第一次听到巴农的名字，我对他非常感觉兴趣，我知道他要与林珍妮(瑞典有名的歌唱家)一同来时，我渴望能听他唱歌。当我们学校最高的监督宣布林珍妮要在师生面前演唱时，我的感觉真非言语所能形容，我的心像一个满溢的杯，我的喜乐像活水泉源，我身轻如羽毛，那天早晨我无法吃早餐，在林珍妮的演唱会，我诵读诗句「瑞典的夜莺」，当她走上台时，我感觉到她的出现，而当我站起来朗诵时，她在我身上有感化力，我所朗诵的诗有几句：

                然而，瑞典的女儿，
                你将活在每一颗愉快的心中，
                愿天上最优美的恩赐是属于你的，
                无论你在何方。

    我曾听过许多有名的歌唱家演唱，但没有人在我心中留下什么，只有当林珍妮唱「家、家、甜蜜的家」时，留给我深刻难忘的印象。
    谈到这里，我必须告诉你我曾拜访欧布尔，与他交谈。他比我年长十岁，生于挪威的包谨(Bergen)，曾听说他是一位了不起的提琴家。我像其他的女孩子一样狂热地想听他的演奏。当听说他要来访问我们时，你可以想像我的感觉是如何！甚至于现在想起来，也会令我感动得落泪。当他在小提琴上拉动他的弓时，我好像真正看见了他。……鸟儿歌唱，溪水潺潺，雨点滴嗒，轰隆雷声，阳光照耀，钟声齐鸣，天使歌唱。我们都入了迷，欢乐的泪水由我的面颊流下，像天使将晕轮掷在我额上。当我握住欧布尔的手时，我好像感觉到他是从另外一个世界而来的，我们坐在一起，他的谈吐吸引了我，使我觉得非常快乐。他让我清楚看见生命的异象与爱是我从未曾接受的，他的音乐也使我所写的诗歌，更加甜美，更加神圣。

    一首情歌
    现在谈一谈有关我的爱情故事，一个盲眼的女孩也像能看见的人一样，有特权需要爱情，而且更能用真诚的心去爱他所爱的人，然而许多人竟忘了盲人亦有此需要。我的一颗心也渴望得到爱情。当我差不多廿岁时，一位天才的青年进入我们盲人学院，他的名字是亚力山大·凡·阿斯汀，他也是个盲人，是位天才学生，喜欢古典文学及神学，主修音乐。当他听过几次我所写的诗句后，对我的工作非常感兴趣，同时当我听他奏出那甜美的音乐歌曲之后，我对他也发生好感，很快地我们彼此互相关切。
    一个六月天，他在榆树下散步，听小鸟唱歌，微风在树叶间响起爱情之歌，我在这儿，爱情的声音在他胸怀中说话。听！他听见爱情的音符在他心中发出辗转乐音，此时，乐音也吸引了另外一个人。当他正在那儿沉思时，我也走向那里去，我将右手放在他的左手中，称他为「凡」。只见一对快乐的爱人静默地坐在一起，夕阳金光在他们周围跳舞着，渐渐地，日幕收起了金光余辉，「凡」拿起了爱的竖琴，手指轻弹着金色的旋律，由真诚爱人的心底对我唱出情歌，从这时候开始，两个生命像是处于新的世界中，因为爱遇见了爱，整个世界都改变了，我们不再瞎眼，因爱的光辉照耀我们，百合开花了，在清澄的水中发现绿油油的一片春天。
    一八五八年三月五日，我们结婚了，我要告诉你一些只有我最亲密的朋友所知道的事，我不久作了母亲，知道母亲的爱。神赐给我们一个纤弱的孩子，但不久天使来将我们的婴孩带回神的宝座去了。

    音乐殿府
    凡于一九○二年归回天父的家。当我在盲人学院担任老师时，接触到司久尼夫人(Mrs．Sigourney)的诗词，我也坐在戴巴亚(Bayard Taylor)的脚前，心中对哈兰丝(Frances Ridley Havergal)的诗非常饥渴，并吸取朗佛罗(Longfellow)、怀特尔(Whittier)、荷马(Holmes)、罗威尔(Lowell)等人作品的精华。这些年间，我听了最好的音乐，又读了最纯美的诗词及散文，当然对于自己的工作有极大的帮助。从我国许多伟大的歌唱家中，也采摘了不少写作的灵感，所以无论我写的任何一首诗歌，若对于这世界有所帮助的话，都是因为我曾安静在音乐的殿府中得着这些名人极大的激励。」
    时间愈来愈晚了，我觉得芬妮有些疲倦，就寝的时间也近了，喝了一口茶，就回房间去了，她答应我明天继续讲如何成为一个圣诗作家。


5、成为圣诗作家

                我们走吧！我们走吧！
                到天家远超青天之上
                在那里田野被一片美丽所吞没
                日光永不西落
                在那儿生命的泉源涌流不息
                流在青绿平静的山谷
                我们要在爱中一同居住
                永远不分离
                我们去了！我们去了！
                乐音曾是我们听过的
                像是旷野的回声
                或是小鸟之歌唱
                带着晨曦玫瑰色的光彩
                漂浮于平静而芳香的空中
                喃喃低语着，柔和微吟着，
                永远不分离
                我们走吧！我们走吧！
                当生命的年日度尽后，
                抵达纯真又快乐的境界
                是我们亲友已去的所在
                他们与天使同唱和
                在那光明美丽的彼岸；
                我们将与他们永远同住
                永远不再分离
                (一八六四——芬妮·克罗斯比的第1首圣诗)

                圣诗有能力使人安静
                不止息的关怀
                像祝福一样的来临
                在祷告之后获得

    「在早年的生命中，我开始写诗句」芬妮说。盲眼诗人与我坐在一起，正当晚钟敲响提醒人们敬拜神时，她谈到她如何成为圣诗作家的故事。

    第一首诗歌
    ［我由八岁起，就有一些诗的影像在心中成形。当我收集花朵，嗅着花香时，我总想用诗的形式表达心中的感受。当我听见鸟儿歌唱，心中便非常焦急，总想了解它们的音符。或是与祖母在溪边漫步，听到潺潺水声时，我感到在灵里深处，想要对溪泽小河说些什么似的。进了盲人学院之后，我用心了解很多诗词，而且早已培养一股强烈对诗词文艺的爱好，但是老师们并不鼓励我写作，常把我所写的诗拿去，使我感到难过。有一天，波士顿的康比博士来学校度量学生的头盖骨，当他摸我的头时，一面瞧着我说：『这里有一位女诗人，给她每一个机会，鼓励她写作，将最好的书读给她听，教导她赏识诗词中最好的作品。有一天这位年轻的女孩将会让你们听见她的作品。』
    这些话好像滋润我灵魂的音乐，我已等候很久，盼望有人能鼓励我，使我能坚持我早已感到要从事的终生工作——圣诗写作。虽然我早已写了不少通俗及宗教的诗句，和一些合唱的歌并不少的歌词，但我真正开始从事基督徒圣诗的写作，是离开盲人学院之后，而且与一些教会知名人士交往，他们给我不少灵感。其中很多已到达金色海岸了，我相信有一天在那里要遇见他们。
我第一次在纽约市隆街四二五号遇见布拉伯雷先生，他问我能否替他写一首诗，我非常高兴，因为极渴望有人能问我这个问题。三天之内，我带着一些诗词前来，他配上曲后就出版了，这是我第一首诗歌：

                我们走吧！我们走吧！
                到天家远超青天之上
                在那里田野被一片美丽所吞没
                日光永不西落
                我们去了，我们去了，
                乐音曾是我们听过的
                像是旷野的回声
                或是小鸟的歌唱

                从那时开始，我真正地从事圣诗的写作，我发现了我的使命，觉得自己是世上最快乐的人。布拉伯雷先生照亮了我一段黑暗的日子，在我忧虑的生命里散布亮光。

    乐音远播
    我的诗中第一首获得世人的注意是『仁爱救主垂听恳求』(注：万民颂扬309首)。窦安先生(Mr．W．Doane)给我建议的主题，后来他成为我极亲密的朋友。此诗写于一八六八年。亲爱的山奇先生说：『当一八七四年在伦敦聚会时，在我们所收集的诗歌中，没有任何一首诗能比这一首诗更让人喜爱。在帕尔马尔的皇家戏院中，差不多每一个聚会都要唱这首诗歌。』它已经被翻译成多国文字，同时只要是说英语的地方，它依然是被人宠爱的。窦安先生常将我的诗歌首先介绍给世人。有一天，他对我说『芬妮，我写了一首曲子，希望你能配上几行诗词。』他弹了曲子，我接着说：『这就是安稳在耶稣手中。』我进到房内，差不多卅分钟的时间，出来时手中拿着这一首诗，从此这首诗成为许多重压忧伤心灵的安慰。

                安稳在耶稣手中，
                安卧在主怀里，
                在此有主爱覆庇，
                心灵获得安息，
                仿佛闻渺渺远方，
                天使歌声响起，
                乃来自玻璃海上，
                荡漾在荣美池。

    何约翰博士原是纽约第五街长老教会的一位名牧师，有一次他告诉我说『安稳在耶稣手中』为那些失去孩子的母亲带来许多平安与满足的抚慰，远超过其他任何一首诗歌。这诗歌传遍全世界，早是美国诗歌中被翻译成外国文字的第一首。

    亲爱的老友
    在我的记忆里的许多老朋友中，有一位对我好像膏油浇下，他就是贝罗闵公司的闵西特先生(Sylvester Main)。当我在康州还是一个小女孩时，他对我非常赏识，是我忠实的顾问及导师，他的儿子闵哈伯就像是我的兄弟般，我们相识已有半个世纪了，他写音乐来配合我的诗词：

                在河的彼岸
                我们相合永不再分
                永在荣耀的光中
                那歌唱的青春之地

    白提多、费力蒲、劳罗拔博士、米特凡博士、比力士(P．P．Bliss)、麦雅各、金约瑟太太，这些人我都认识，但是没有一个像慕迪(Dwight L． Moody)、山奇(Ira D． Sankey)、司帝宾(GeorgeC．Stebbins)及窦安(Willam H． Doane)等对我更觉神圣。我们国家并没有出现一些壮士，也没有人努力工作为的是要改善人类生活，但我们需要说几句关于慕迪先生的话，他对我的意义太大了。我从来没找到像他那样仁慈、宽宏的人。我羡慕他的生命是那样单纯而且不可思议，他是我们国家中最伟大的一位。另外就是永不令我失望的朋友——山奇。如果要描写他，可以写一本书。我们的关系亲密，他把新生命放在我的诗歌中，我佩服他的记忆力。我最后一次拜访布鲁克林时，我们一起追忆默想神所赐给我们各式各样的
    恩典。当我知道这位魁伟壮汉躺卧在床上——眼睛瞎了，真是令人生发同情和怜悯。我们流泪、唱诗，并一起祷告。他从来没有想到会比芬妮先渡过死河，因为曾有一机会，他写信给我说：『我希望当你到天家后，你会在天城东边的珠珍门等候迎接我，当我到达时，我将扶着你的手，领你漫步黄金街，直到神宝座前，我们要一同站在圣羔羊面前，对祂说，现在我们面对面的看见你，由于你无比的救赎，无限量的恩典，我们真满足了。』
    我另外一位最忠实的朋友是斯乔治(George C． Stebbins)，他为我的诗歌『靠恩得救』(Saved by Grace)配曲，如果有一个人，兼具了高尚的修养和文雅的品格，那就是斯蒂宾先生，他的美德影响了我生命的每一个角落。当我写『靠恩得救』时年七十一岁，我将它寄到贝罗闵公司去，他们给我报酬，同时把它与其他几百首诗歌放置在一起。三年后，我去拜访在麻省东格斯非的山奇先生，在那儿参加退休会时，一晚山奇先生要我讲篇短信息，但因我觉得还没有准备好在这么多人面前讲话，所以我想拒绝，但是山奇先生不会接受一个否定的答案，所以我就照他的要求作了，然而其中一定有神的意思，当我结束时，引用下列诗歌的句子：

                一朝当此银链断绝，
                旧事已了，还唱新歌。
                醒来仰见天父宫阙，
                到那时将何等的欢乐！

    当我讲完时，山奇先生对我说：『芬妮，你从何处得到这美丽的诗歌？』『你应该知道，我在三年前把这诗歌卖给你，我等了这么久，看有没有机会可以背诵它。』山奇先生因没有时间而无法获得腾本，就要求斯蒂宾先生配三首曲子，最后就完成了『靠恩得救』，是一首最受人欢迎并能帮助人的诗歌。

    心灵的乐歌
    山奇先生的儿子山奇亚兰( Ira Alla Sankey)，现在担任见罗闵公司的总经理，代替了已归天家的父亲，他为我的诗词也写了一些感人的乐曲。不久前我在一间教会听见一位朋友独唱一曲名『祖母的摇椅』，由亚兰配曲，我想这个儿子在音调的优美及和弦的表现方面更超越他的父亲。在同一晚上，聚会时唱我所写的诗『永不放弃』，由同一位作曲，我非常喜欢山奇先生的儿子能作这样的工作，山奇曾作过有名的『九十九只羊』。一直到今日，我常不能忘怀人们在那天晚上唱出我所作的诗歌：

                永不悲哀失望，
                假如你已坚信，
                需要恩典，为面前的重重责任
                求问神，祂要赐给你。
                永不放弃，永不放弃，
                苦难来临永不退缩，
                耶稣曾吩咐它们离开你。
                信靠神，信靠神，
                当试探重重，应高声歌唱，
                信靠主且要专心。

    在这些话中有极大的真理，生命胜利是在乎——信靠主并要专心，它的意义是勇敢地操练，生命的意识紧紧地与伟大的主联合在一起，它让一个人随时保持微笑，保持光照，而且，不仅仅是嘴唇上的诗歌，而是一首心灵的乐歌。」


6、生命的诗歌

                荣耀归于真神，祂已成大事；
                因爱世人甚至赐下独生子。
                基督为救罪人在十字架受害；
                永生门已大开，人人可进来。
                赞美主！赞美主I全地当听主声！
                赞美主！赞美主！万民合当欢腾！
                来籍圣子稣稣与夭父接近！
                祂已成就大事、荣耀归主名！
                (万民颂扬263)

                圣诗有能力使人安静
                不止息的关怀
                像祝福一样的来临
                在祷告之后获得

    「芬妮，我希望你将五首最令人喜爱，流传最广的诗歌故事告诉我。」
    「亲爱的，愿神祝福你，我非常喜欢告诉你。」她用习惯口气回答。
    我问这个问题的主要原因。是因我接获一本新出版的赞美诗集，其中包括了五十三位圣诗女作家的作品，共有八十三首她们荣誉的杰作。何兰丝(Frances Ridley Havergal)在此圣诗集中有八首，依利奥德(Charlotte Elliott)有六首，芬妮有五首。
    三位同年诞生的作家，像芬妮一样——韦安娜女士写了「常居天源大爱中」(注一)，以及「还有一天为耶稣工作」，另一位是卡丽丝。至于其他作家，芬妮都认识他们的名字，也非常了解他们，我们一起谈论这些作者，也提出了我的问题。

    快营救灭亡人
    第一首我要告诉你的是「快营救灭亡人」(注二)，在一八六九年写成的，那时我四十九岁，它被编在「你该知道的一百首诗歌」中，许多诗歌都是我在纽约担任教会工作之后所获得的经验而写成的，这首也是如此。在一酷热的夏天晚上，我向一群工厂的工人讲道，有一个思想一直在我心中催逼着，就是我感受到有一个母亲的儿子，在这晚上需要得着救恩，否则就永远沉沦，所以我作了恳切的邀请，如果有一个孩子现在离开母亲的家，偏离她的教训流浪在外面的，请他散会之后来到我这里。
    会后，就有一个十八岁的青年人到我面前来，说：「你是不是指着我说的？我答应母亲到天堂与她会面，但照我现在的生活光景，那几乎是不可能的事。」我们为他祷告，最后在他眼神中现出新的光辉，欢乐地说道：「现在我可以在天堂见我的母亲了，因为我找到了神。」
    刚好前数日，窦安给我这题目「快营救灭亡人」，那天傍晚我一人独坐思想，词句就浮现出来，「快营救灭亡人，寻失丧灵魂」，那天晚上我不能思想别的事，回到家里，我立刻开始写，在我就寝之前便完成了，并且配上曲子。第二天我把诗歌腾清了后便送给窦安先生，他写成了美丽动人的调子，就是现在编在诗歌中的那一首：

                快营救灭亡人，
                寻失丧灵魂，
                抢救他们离罪恶，免沉沦！
                哀失足伤心人
                扶软弱困顿
                传主那稣拯救能，奇妙恩！

    有福的美证
    一八七三年我写了「有福的美证」(注三)，我的朋友蓝约瑟太太作了一首调子，并在钢琴上试弹了两三次，她又问诗歌的内容是什么，我又读了几句。

                有福的美证，耶稣属我！
                得先尝天上荣耀喜乐！
                从圣灵重生，主血洗净；
                得救成子嗣归神家中。

    山奇在他所著的「福音诗歌故事」中说，最受人欢迎而有功效的诗歌是「有福的美证」。这首诗几年前曾被一群Christian Endeavourers的代表们在他们去米里亚波利市的途中唱过，而且在许多旅客心目中留下深刻的印象。米里亚波利市的市民们对他们非常感兴趣，当他们去会议厅时沿路就唱这首诗歌。

    救主比生命更宝贵
    在一八七四年靠近年底的一天，我坐在起居室，思想我走天路的旅程中，藉著基督的功劳，神与我是如此的接近，心中不禁浮现下列的诗句(注四)：

                祢是我永远的福份，
                比生命良友更亲；
                亲爱主伴我奔天程，
                容我同祢一路行。

    窦安先生送给我［救主比生命更可贵］与「每一天每一时刻」的主题及曲调，要求我配合主题写诗歌。这就是我在一八七四年所写的，在我最悲伤的时刻，这首诗歌常给我极大的安慰与喜乐，我知道神用这诗祝福了千万灵魂，不论何时我听它或唱它都能增加我的信心，燃烧了我的盼望，喂育了我的爱心。

                救主，比生命更宝贵，
                我亲近祢紧紧亲近祢，
                让祢宝血涂抹
                保守我永远靠近祢。
                每一天，每一时刻
                让我领受祢洁净的能力
                愿祢柔情爱意
                捆绑我紧紧靠近祢。

    芬妮继续说：「我不愿意你以为我只是喜欢自己的诗歌，只希望它们成为有用的诗歌，而忽略了教会其他的作者所写的诗歌。许多有名的作者都铭刻在我的记忆中。任何时候我都愿意不吃饭而多听卫斯理·查理、顾伯、窝特斯、蒙特哥美利、鲍纳、歧布尔、牛敦、涂来德、希伯、法伯……所写的诗句，最后这一位写了一首我非常喜爱的诗歌(注五)：

                先贤所信万世永存，
                火中不灭，刀下犹生；
                我众念被坚诚忠纯，
                心中亦觉踊跃奋兴；
                先贤德信可爱可贵，
                我愿至死虔守圣道！

    有一首伟大的诗歌是苏格兰的一位马乔治牧师所写的，他写过许多伟大的书籍，但是他的诗句最吸引我，因为他的诗有些实在好，像「不忍丢弃我的大爱」是一首非常伟大的诗歌(注六)。当我第一次读它时，人家告诉我作者是一位盲人，我就决心把它背下来，而它真是一首好诗。

                不忍丢弃我的大爱，
                我灵疲殆，投靠祢来；
                将我所受生命现献上，
                藉你无穷生命汪洋，
                得以丰沛，久长。
                使我昂扬的十字架，
                我更何能不归向它？
                今愿埋葬此生荣华，
                他日再放生命之花
                永远美丽昌大。

    当午餐的铃声响时，芬妮姑妈轻步急行的下楼，身手敏捷，一边愉快地唱着：
                救主，比生命更宝贵，
                我亲近祢，紧紧亲近祢。

    多产的作家
    一直到芬妮九十三岁最后一次来访时，她已经写成了五千九百首圣诗，并且完全交给贝罗闵公司，闵哈伯估计过，她为别家出版商或写给朋父的圣诗，加上普通的诗，大概是两千七百多首。所以毫无疑问的，她所写的圣诗与诗词总数，超过八千首。虽然其中大部分不能称为杰作，然而其中多数能表达信望爱，可能从来没有一个人曾写出这么多的圣诗。
    这些诗歌的通俗性是无可限量的，玉润珠圆的歌喉将芬妮的福音诗歌传遍整个大陆，越过海洋，带到许多国家。更有甚者，她的诗句乃被千万基督徒所欢唱，虽然他们肉眼并没有机会看见这位盲眼作家，也没有看见在两半球上那些唱她诗歌的人。
    其中许多人都离开了这世界，像芬妮现在唱着更高更尊贵的旋律，明显地，其中最有名的是山奇先生(lra D. Sankey)。事实上，要在这位被英语国家的人们所记忆犹新而尊敬的人物身上，再写出一些新鲜的材料真是很困难而不可能的事。由于他唱出芬妮·克罗斯比的诗歌，感动千万的人归向神。今天这些诗歌流传在世界各处，男人女人都从这些诗歌中重新获得热情力量，诗歌的信息环绕整个世界，由于它们所宣告的信息，带来了帮助、安慰与和平。

    注：
                一、万民颂扬第613首
                二、万民颂扬第563首
                三、万民颂扬第326首
                四、万民颂扬第454首
                五、万民颂扬第574首
                六、万民颂扬第525首


7、诗歌的故事

                仁爱救主，垂听恳求，格外施恩佑！
                他人蒙主呼召，拯救，求将我收留！
                救主，救主，垂听我恳求！
                他人蒙主呼召，拯救，求将我收留！
                容我近祢施恩宝位，俯伏而痛悔；
                添我信心，除我羞愧，蔼然赐安慰。
                前来寻求救主圣容，惟靠主善功；
                求主医我苦痛心灵，惠然施恩能！
                惟主是我安慰根源，较生命可青；
                除主以外，在地，在天，我更何依归？
                (万民颂扬309)

                生命不是太长，我想，
                所以我决定了
                让人多唱些诗歌
                他们不情愿读讲章

    「你认识刚刚离开我的那位绅士吗？」芬妮问道。
    ［初识而已」我说。
    「来，坐下，火车还有十五分钟才开，我想告诉你有关他与我谈论的事。」
    一些朋友把芬妮从俄伦矶带到纽瓦克，而我在宾塞凡妮亚车站遇见芬妮，当我到达时，我发现芬妮与本城中一位很成功的基督徒商人在谈话。
    这人说：「我非常高兴看见你。因为自从你与慕迪和山奇在英国之后，我就没有遇见你」。但是当我告诉他我从来没有渡过大西洋时，他简直难以相信。「哦，假使我没有见过你，起码在你的诗歌中看见你。那时，我是个年青的商人，有好的家庭，父母住在约克夏的李兹，我开始酗酒，堕落的很快。有一天，我参加慕迪和山奇的布道会，听见他们唱『仁爱救主勿离弃我』。第二天我又去参加，聚会开始又唱这首诗歌，我不能再拒绝了，从那时起，我将我的生命完全向神降服。第二年，我来到美国，在这城中开始作生意，而且非常成功，这是四十年前的事了，我的习惯是每天将你的诗歌抄本带在身边。”他与我道别，分手前把一张贰拾元的银行支票放在我的手中。

    小芬妮的故事
    在火车上，芬妮告诉了我这故事：当我在俄伦矶遇见一位回国的传教士，他告诉我许多我的诗歌已被翻译成中文和日文。同时在一机会中，他拜访了在韩国的一间传教士学校，遇见一个小女孩，瞎眼，名字叫芬妮，人家叫她「小小瞎眼的芬妮·克罗斯比」，常有人从一百五十英里外来听小小瞎眼的芬妮唱诗。

                颂扬，颂扬，颂扬耶稣荣耀救主！
                全地歌唱，将祂妙爱傅述！

    真奇妙！他说他们也唱「安稳在耶稣手中」、「有福的确据」、「速救失丧人」和「仁爱救主垂听恳求」，这些诗歌在宣教工场上同样获得喜爱，像在本国一样。他在韩国所听的最后一首歌是「靠恩得救」(注一)，是小小瞎眼的芬妮所唱的。

    安慰之声
    一九○七年九月，芬妮在我家度假，有一位女士打电话来要见这位伟大的圣诗作家。拜访者停留了整整两小时，她告辞之后，芬妮说：「坐下，我要告诉你一个奇妙的故事，这位女士是与海芙高女士生于同一市镇，她们非常熟悉，我背了些海芙高的诗给她听，是海芙高送给我的：

                远在海那边亲爱的盲眼姊妹，
                一颗英国的心亲近你，
                由于信心与诗歌，连结了我们，
                明亮的同情敏捷地闪闪发光
                明亮的同情敏捷地闪闪发光
                一在东，一在西，
                为祂而唱，祂是我们灵里所最爱的。

                我的拜访者说她不是一个人来，而是带来了她儿子威尔的故事：「威尔在两年前回到天家。他是教会诗班中的一员，由于生病，送到医院两星期后，复发成不治之症。他爱你的诗歌，在医院中总是唱它们，一些病人因为他唱『有福之美证』(注二)而愿意信靠基督。他也常带着慕迪与山奇的诗歌。他离世的那天，是一个英国迷人的黄昏。威尔觉得整天都很好，医生也安慰我们，我一个人留在房中，当我听见他手杖落在地上的声音时，我跑近他床旁，他说：『妈妈，亲爱的妈妈，不要离开我，把诗本给我，我想唱［安稳在耶稣手中］(注三)』当他唱到『彷佛闻渺渺远方，天使歌声响起』，我的爱儿放下诗本，脸上发光，说：『妈，天使们！荣耀的境地！玻璃海！』之后，他就离开这世界，与天使们在一起，更与主永远在一起。」

    迷途的羔羊
    在当天的晚崇拜时，芬妮讲了许多诗歌写作的故事，深深感动听众的心。其中有一则是由一家报社所发表的，我也听过山奇先生讲这故事。在美国宾省阿利亨妮(Allegheny)联合大路的圣公会早晨崇拜时，发生了一段插曲，令人惊动。礼拜当相当拥挤，牧师米罗勃博士正在主持礼拜，会众均虔诚地崇拜，牧师刚领祷完毕正要报告时，发生了一件意外，是大家从来未想到的，在这宗派产生了影响，也是出席者所不能忘记的。
    在座位的第四排，一位穿扮整齐的女士，大约卅岁，她陌生地出现，令人注目，她含泪注意聚会进行的态度，已引起附近的人悄悄的谈论，此时，她站起来，情绪激动地开始说话，惊愕的会众非常注意地听，她说她如何离开这教会，又如何回来，她非常实际地讲到罪恶的可憎，也谈到圣洁生活的喜乐，众人都屏息倾听。
    「我是在此教会接受洗礼的，并参加地下室的主日学，那时是佩琪博士任牧师，我母亲是位敬虔热心的教友，教导我应行的正路，但当我十五岁时，我离开家庭，与一位伶人结婚。此后的年日，我成为一个职业的演员，这样的生活好像很自然地在戏界、在不同的场合、在马戏班度过了几年无神的生涯。大约两年前，我到芝加哥城，在一天下午我想到阜氏大轮公园(Ferris Wheel Park)去狂欢纵饮，但我在半路上听见北公园街一些教会联合举行的露天布道会，我因好奇心的驱使而进去听道，我现在知道是神在那儿阻止了我的脚步，听见他们唱「靠恩得救」，诗歌深深地感动了我，使我回忆幼年的日子，思潮如波浪涌入我的心灵，令我想起离家的年日，我母亲为我祷告，一直到她离开世界，九年之久从未间断。
    我悔改了，双膝跪在石板上祈求天父赦免，从那时刻起，我得着了永久不离弃我的平安。我立即放弃舞台生涯，决意终身事奉主，我到本城才几天，昨晚，我拜访了希望会(Hope Mission)，主感动我来这里为祂作见证，我已经好几年没有来这教会了，但我觉得好像昨天才离开似的，我正坐在我和我母亲从前所坐的位子上，我感觉她今天与我一同在这里，我不能违背灵里的感动，所以站起来作这见证，因为是主差遣我到这里来。」
    她说完了，会众深受感动，牧师走下讲台，眼中含泪，祝福她一路平安。礼拜继续进行，会后，许多会友与她握手，并述说所得到的感动。外人实在无法领会在这教会所感受的是何等深刻。这位陌生的女士，就好像完成了一件心事，口中喃喃说：「我觉得主耶稣和我的母亲也都在这里。」

    我与铁路的孩子
    我轻声地告诉芬妮，有些铁路人员参加此聚会，她得了这暗示就对她们说：「铁路的人员『是我的孩子』，我爱他们中的每一位，在我结束之前，我想对他们说几句话，我有一位非常亲密的朋友，照顾一群纽约市的铁路人员。那些人必需每星期作七天的工，并且同意他们等电车的房间布置妥当，每星期天早晨举行一小时的崇拜，引导这些卖票员及司机等，使他们有兴趣。在这间黑色小房中，铺上一块红色地毯，插一些花草。我就开始工作，与这些铁路的孩子们在一起，许多次我在青年会为他们预备的聚会中讲道，在他们中间传道，他们这些强健的人喜欢唱一些我所写的诗，我听到了心中非常高兴与喜乐。」
    当那晚我回到家中，芬妮叙述许多例子，就与本章所特别写出的例子极为相似，都涉及她的圣诗与福音，带给全世界许多人心灵中莫大约祝福。
    「神让我从事这种奇妙的工作，带给我可言传的祝福与大喜乐，一次又一次当人家告诉我说，许多流浪失落的灵魂，因为我的一首诗歌而感动，带领他们回到父家时，我心中惊喜骇异，充满快乐，感谢神，让我能分享救灵魂的荣耀工作。」

                注：
                一、万民颂扬 647首
                二、万民颂扬 326首
                三、万民颂扬 632首


8、我的师长及教训

                我一路有救主引领，
                此外我更何所求？
                何能疑主慈爱怜悯？
                一生随主我无忧；
                凭信长住在救主里，
                满享慰籍与平安，
                因我深知，任逢何事，
                凡主所作俱妥善。
                我一路有救主引领，
                安慰勉励遇坎坷；
                当遇艰辛，更显洪恩，
                日将生命粮赐我；
                虽我脚步劳顿、倾跌，
                我心灵每觉干渴，
                磐石活泉滔滔不绝，
                涌出喜乐如江河。
                我一路有救主引领，
                祂慈爱何等丰盛！
                更应许我在父家中，
                将共享完全安宁；
                当我披戴不朽光荣，
                从此飞升到光明，
                还要歌唱直到永恒——
                我一路蒙主引领。
                (一八七四年作，万民颂扬第490首)

    芬妮说：「假若你花时间去读书，你可避免令人生厌的生活；虽然整日疲倦，你也不渴望夜色来临；你也不觉得自己是重担，在你所处的社会中别人不会不支持你。」
    「我一生对学校的生活很感兴趣，无论是学校、老师们以及教书。一个老师极容易感化学生，也容易使学生沮丧和失望。当我还作学生时，一些老师不了解我，所以无法将我所需要的给我。」一个夏日的黄昏，芬妮拜访了坐落在我们镇上麦士康乃克岸边，成立已有五十年历史的神学院，当她回来时，就谈到她受教育的年日。她说：「我母亲、祖母，及一位年老的贵格会朋友，都是我启蒙的师长，我渴望受教育，每天向神祷告，求祂打开一条路，让我与那些在高深的学问上能够教导我的人在一起。当母亲说可以让我进入纽约盲人学院时，我高兴地拍手说：『谢谢天父，祂答应我的祷告。』虽然我爱我的家及母亲，然而我仍愿意离家去受教育。在一八三五年五月三日我到了柳瓦克的车站(Norwalk)，其后乘船到纽约，有几天与朋友们相处在一起，然后他们带我到了学院。那晚我带着一颗沉重的心情上床，翌日早餐时，校长罗斯先生来找我，用圣经上的话以及读一些诗句，使我体会到他用最慈爱的方法，鼓励我沮丧的心情。」
    「不久我就感到像是在自己的家中，非常高兴，非常喜欢听老师们读那些著名的诗章。在学校中有男女同学，但是有些老师不大信任学生。有一天，我曾对一个像守夜犬(Watchdog)的老师说：『你要相信这些男孩和女孩，他们不会欺骗你的，所有的学生厌恶饶舌的老师。』」

    芬妮的求学阶段
    有许多门功课我都非常喜欢，好像整个人缠在功课中。但是我讨厌数学，我对它没有天资，没有能力，老师们也原谅我了，他们很聪明，知道若在算术上加压力于我身上，是一点用处都没有的！有次一位老师刺伤了我的心，但也帮助了我，他要我到办公室去见他，我很高兴，以为他要我做什么工作，但是令我惊讶，他非常坦然地谈到许多人奉承我所写的诗，而且警告我说：「一张谄媚奉承的嘴带来毁灭。」我当时想我实在是一个真正的诗人，但这人却说我的诗词是虚弱而无价值，我的心虽被刺伤，但我仍得帮助。当我谢谢他后，我说：「你像父亲对待我一样。」由这次教训，我学会了与同学接触的最好方法：若是我为同学的好处着想，那就是永不要当着别人在场时教训他们。

    为人师长
    我共花了廿三年的时光在这学校中当一名学生，以及担任教师。在音乐、艺术、文学方面我接受了最好的教导。当我开始教书时，我已很清楚下定决心不作那些不应该作的事，所以学生们都非常喜爱我，我仔细考虑他们的天资才分，总想让他们发挥最大的潜能。九十三年以来，我一直与整个国家学校的制度，学生校园的生活一同生长进步。对于教书与教师，我个人有许多意见，我的看法是今日大多数公立学校的作法太初浅，学生们的要求往往超过很多，而许多学校却无法胜任地去做好其中任何一件事。不久以前，有个黄昏，一位青年人来找我，他是位中学生，我要他读齐卜林(Kipling)的退隐(Recessional)，当他读到下列字句时，他完全迷糊了：

    外部异教徒的心思是寄托在
    气味难堪难看的破铜烂铁上。

    我们中学生至少应该能读的正确，当我还是女孩子时，我们能完全精通每一题目，我能背诵英文文法，从头至尾分毫不差。我感觉现今最大的需要是训练教师们不仅仅赚很多的钱，也不仅每年排满了许多课，而是全力地去培养启发美国的青年人。

    令人敬佩的海伦凯勒
    「你曾读过海伦凯勒的生平吗？」我说曾读过，并且我曾与她共处了一小时，读过所有她的书，曾与她的老师谈论过。芬妮听了，竟愿整晚留下听我与海伦凯勒相处的经过。我将海伦凯勒所写的书都给了她，放在她的膝上，她一本本地拿起来，有《我的故事》、《我的生活世界》、《出黑暗》，并有一小册子是《乐天主义》。芬妮说：「有这许多缺陷的人能完成这么多著作吗？我们面对海伦真觉惭愧，海伦的老师真是一位典型勤勉的人呀！」
    神学院的晚锺敲了十二下，我正读着《乐天主义》中的小品文，当我读到：「我是世界的公民，我看见一更光明的属灵纪元……在那里没有英格兰，没有法兰西，没有日耳曼，没有美利坚，只有一个家庭——人类；一种法律——和平；一种需要——和谐；一种财产——劳力；一位监督——神。」芬妮由座位上跳了起来，拍着手说：「令人佩服的远见，她是一位底波拉(注一)。」
    「我第一次遇见她是在几年前，并且今年秋天我们约好在纽约城见面，当我安静思想时，总感觉到她教导的精神给我极大的影响，她是这时代最伟大的天赋才能，有许多人生的道路显然是不可能达到的，但是在她身上竟然完成了，这是令人难以想像的。关闭在黑暗的世界里；与所有美丽的事物隔绝了，这正是世上其他的人过美满愉快生活所倚靠的最重要因素，然而海伦不但继续保持快乐的生活，更能在生活中流露荣光给周围与她接触的人，并以特别而动人的方法把祝福带给别人，她生命的经历是克服逆境与灿烂的胜利——灵性的凯旋。」
    那晚，芬妮带了四册海伦凯勒的书回寝室，第二天早晨背诵了下列诗句给我听：

                有一条链，将我的灵魂与你连在一起，
                我不能将你温柔的手握在我手中，
                然而在思念中我们彼此早已相遇，
                让这天花费在纯真甘甜的交谈中。
                我曾有一次遇见你，已是好几年前了，
                然而它的记忆却像泉源涌流，
                我听见你的声音，好像我听到它的音调，
                发现爱情依附在每句上。
                神依然保守你在他大能看顾之下，
                在你路上，散布着嫩芽及稀少花朵，
                当别人诚心带着礼物给你时，
                啊！我能问是否我所献的也被接纳。
              注：　　—、参阅圣经士师记四章四节


9、我所知道的传道人

                蒙福的日子，当纯洁虔诚的心。
                乘着爱之翼上升到神前；
                当我们听见远方的乐音
                是天使们在天上唱和。
                蒙福的日子，当钟声响起时召呼
                疲倦的云脱离属地的挂虑，
                我们举起心灵，来到
                祷告圣地。
                蒙福的日子，平静又安宁
                把喜乐平安带给所有的人，
                在平静的美中勿再踌躇，
                免得黄昏的阴影下降。
                蒙福的日子，亮光渐褪
                光线慢慢消失
                但愿它恬静与柔美的反射
                依然照亮于人心深处。

                最好的传道人是心灵；
                最好的老师是时间；
                更好的书本是世界；
                最好的朋友是上帝。

    「我所知道有名望的传道人，可填满一整本书。」芬妮姑妈说。我们正由康州桥堡到纽泽西州的安堡去，旅途中，我请问他关于一些在他漫长一生中印象深刻的传道人，他常有特权与机会听他们讲道，并且与他们会面。
    他说：「在桥堡我曾听过国内许多最有能力的传道人，大约廿六年前监理教会的主教傅伦道，曾有一次精彩的讲道，是我从未曾听过的，他选用下列经文：「我观看你指头所造的天，并你所陈设的月亮星宿，便说，人算什么，你竟顾念他，世人算什么，你竟眷顾他？」(诗八 3、 4)那主日早晨，我好像坐在三层天，聆听这位圣洁的传道人讲道。他的外表矮小，但有属灵的心，自此之后，我又听了好几次，但对我来说，好像与那一次都不相同。我将携带那篇信息一同进入永恒。」
    在另一机会中，我在同一间礼拜堂听见皮克博士的讲道，他的讲道给我极深的印象，他必然是位真正精练过的工人，他体型像华盛顿，声音像支小喇叭。他曾述说一个故事，使我永不能忘怀。他说明一个基督徒奉献的价值时说：「有位牧师向某人说明做善事对个人生命有诸多价值，但此人却表白他的信仰说：『那将死的贼，生命改变了，能直接到天堂去，但他从没有把一样东西奉献给任何外人，也没有为教会奉献什么。』这位牧师就问他是否同意这种说法，他说同意，于是牧师对他说：『在十字架上是个死贼，但你是个活贼。』」芬妮说完了这故事便大笑起来。

    充满有余
    我有个故事是关于基督徒施舍方面的，我十分相信并且实行出来，因为经上记着说：「你要以财物，和一切初熟的土产，尊荣耶和华，这样，你的仓房必充满有余，你的酒醡，有新酒盈溢。」(箴三9)我有一个年轻的牧师朋友，有一次他带着独生儿子到新英格兰的一个僻远宁静的镇上去度假。这位父亲十分关心如何训练他的孩子，他们俩真像朋友一般。当孩子出生时，他的母亲便离世到荣美地去了。
    由于有位讲员无法前来赴会，当地教会的执事，便请这位年轻的牧师在主日早晨讲道，牧师也同意了。那是个可爱的主日早晨，牧师与他的儿子走过蜿蜒的松林小径。他的讲章是关于种族改良方面的理想，大家安静地听着。崇拜完了并没有举行奉献的仪式，但这位牧师习惯每次进入圣殿时总要奉献，所以当他离开教堂时，就在出口处的奉献箱中放下五角钱，然后走下松林小径。几秒钟后，他听见后面的声音便回头看，见那位执事急忙跑来，把五角钱放在牧师手中说：「我们习惯在奉献箱发现多少钱，就全部送给传道人，作为他讲道的奉献。」牧师的孩子抬起头来说：「爸爸若是你奉献再多一点，你所收到的不也就多了些吗？」

    希克理博士与鲍汤姆主教
    我们到达司坦福(Stamford)，芬妮听见此镇名字时说：「我清楚记得当希克理博士，在此城常为公义的事据理力争，好像战争中的防御工事。在布鲁克林，我非常喜欢听他讲道，常得助益，现在我更喜欢读他的书。麦克比牧师充满天上的热心和活力，他的歌喉常令我灵惊喜，在那些日子中，我相信他的歌声影响了许多人，超过当时的任何一位牧师。最令我欢欣的是常与他交谈并接受他的忠告。
    鲍汤姆主教(我想他大概是与我同年生)是位有能力的使徒。爱德华安德烈主教是政治家，与他的职位相称。在我所遇见的人中，我认为他是一位头脑最清晰令人敬重的基督徒。有时候当你要与他告别时，总要多花一些时间，但是他都会让你多听些有价值的话。约翰纽曼的演说口才常吸引我的心灵。约翰哈斯德在当主教时，名噪一时，他是位学者，受过教育的基督徒绅士，我认为他是教会历史上理监会的第一位作家。布鲁克斯主教是圣公会的伟人。我在一特别机会中听到查理·符勒主教在伦敦所传讲的信息，那是最伟大的讲道，真是超过我所能描述的。」

    贵重器皿
    当我们进入纽约，芬妮又说：「在这里及布鲁克林，我听过不少伟人的故事。」我们乘出租的马车到泽西搭渡轮，当我们过了北河，她说：「我们谈论这些今日所兴起的伟人，就好像梦境一般，在我心坎的花园里，他们常在其中。我永不忘记马太辛甫生，他帮助我认识这美丽的世界，教我了解那将来的美境。享利比区，是我所认识十九世纪最伟大的演说家，当我住在布鲁克林时，他被苦苦地迫害，但是就像希伯来人一样，从火焰中出来，无任何伤害。司理查博士比我小一岁，是一位高尚、真诚，且行为纯洁的人，他对于整个城市的影响非常显著。第五街长老会的荷约翰博士是我最亲密的朋友，他的讲道信息和思想周密，对我的灵性助益更多。克豪俄博士是一位学者兼传道人，我没有一次去听他讲道而不感饱足的。
    当我住在布鲁克林时，有两位传道人对我而言，能铭记他们的名字是非常宝贵的，即比伦得博士及盖勒博士。比伦得博士在中央会众教会服事，是位谨慎的讲道员，平时为人也是如此，他在神真理的根基上建造的非常坚固。盖勒博士是位伟大的牧师，卅年之久，他是拉法叶街长志教会中最成功的一位牧师，我非常珍贵他所写的书，如：《神的光在黑云密布时》，《基督教的信仰在家庭中》及《如何作为一位牧师》。虽然内容不如一些布鲁克林的神学家所写的动人，但是却无人比盖勒博士所写的更能帮助人，也无人能比盖勒博士受人尊敬。所以若是你愿成为一位伟大的传道人，不要忘了读他的书，学习他的榜样。」

    安稳在耶稣的手中
    渡轮「碰」的一声驶进了码头中停泊之处，芬妮说：「船长，小心点！你应该珍惜你的船只。」这位驾驶员留心听这位乘客的话，当我告诉他说：「这位就是芬妮·克罗斯比，她曾写过『安稳在耶稣手中』。」他马上脱下帽子擦拭眼泪，又叫一位警察来说：「这位就是芬妮·克罗斯比女士，她曾写过『安稳在耶稣手中』，我盼望你帮助这位年轻人，一同扶她安全上火车。」警察说：「好的，上星期在我小女儿的葬礼中，我们唱了这首诗歌。」
    芬妮扶着警察的手臂说：「我称呼所有的警察及铁路工人为『我的孩子们』，我无论到那里去，他们都把我照顾得非常好。」这位警察小心翼翼地扶着她，又替他在火车上找好座位，芬妮对他说：「愿神祝福你，亲爱的，我会为你祷告，要安慰你的太太，告诉她，你们的小女儿安稳在耶稣的手中。」这位强健的警察一面拭着眼泪，一面转身而去。

    随时儆醒
    火车开出后约半小时，芬妮安静地似要进入梦乡，忽然惊起对我说：「我正在想你，你是位年轻的神的仆人。我刚刚谈到那些有名的传道人，都带给我生命中更多的亮光，假若在生活中好好学习他们的榜样，你就不会白活。牧师们所背负的使命是无可比拟的，你不用为你的信息感到抱歉或内疚，却要小心防备学一时之风尚，避免任性，以及分门别类，因为这些事情在人们中间确实影响了神国的进展，甚至远超过任何的伤害。我曾参加一个聚会，讲员说到国外布道的重要性时，言辞颇为激动，有一人听完之后，用不屑而悲哀的态度说：「为什么谈这些国外布道？国内不是有许多工要作吗？走到街上去，看看我们的少年人、青年人，再看看教会，四十位戴帽的妇女对一位头项光秃秃的男人。弟兄姊妹们，时候到了，我们若安在家中工作，不再注意外面的需要，将来在天上无人唱男低音了。」
    火车已抵达安堡，我带芬妮走到海边的峭壁前，在那里，她可以捕捉轻微阵阵的海风，聆听海浪的溅泼声，面对着汪洋大海，感觉到日落的阳光照射在脸上的炽热。光线吻着大浪，向着山第胡克的一方，金色的光辉灿烂照遍天空。她享受这特别的一刻，好像总是与涛涛大浪呵成一气，在她心中可以回答小保罗唐贝的问题：「大浪所说的是什么？」对芬妮而言，一切无非是说明神的善良及祂无微不至的照顾。


10、尽善尽美

                唱！用和谐的灵，
                唱！欢乐的歌，
                唱！赞美伟大的创造主，
                唱！沿着锡安的大道。
                唱！当黎明小鸟苏醒时，
                唱！在晨光中，
                唱！在日正光辉中，
                唱！在那寂静的黑夜。
                唱！在心灵扰乱不宁时，
                唱！日子似太长难过，
                唱！当黑云风暴密布，
                唱！歌声何等甜美，
                唱！天空黑暗深沉时，
                唱！当雷声轰轰，
                唱！为可得安宁的天家，
                疲乏的灵魂可得安息。
                唱！在幽谷阴影中，
                唱！在死亡的一瞬时，
                当眼晴闭上时，
                唱！用最后的一口气，
                唱！直到心灵的深切渴望
                安歇于那一岸；
                然后，与那无数的人们，唱到永永远远。
                (一八六九年)

                哦！欢乐籍痛苦寻觅我，
                我无法使心灵靠近祢，
                我籍着雨点追踪彩虹，
                体会神的应许不是空，
                那早晨将永无眼泪！。

    ［长久以来，我已经学会了『不能治疗就必须忍受』。有些日子是健康的，有些日子是生病的，但决不能发怨言，忧虑更是无益。］
    那是暴风雨之后的一个早晨，前一天晚上临睡前，狂风开始怒号，海浪涨潮，对船坞、桥和船只大肆蹂躏。在天明时，它好像一只大而残暴的手撕裂了所有的东西，我形容暴风雨所留下的踪迹给芬妮听，她回答说：「是的，几年前我下决心做任何事都要尽善尽美，我有此决心是由于听了老朋友迪恩斯博士读下列的诗句：

                亲爱的朋友，
                世界是广大的，
                在时间与潮流中，
                神是引导者，
                若不急躁，
                那人是蒙福的，
                他凡事尽力而为，
                留下了其他的，
                然后不再忧虑。

    当我安静独处时常对自己说：「芬妮，许多比眼瞎更坏的遭遇可能会临到你，人类心灵的失落比失去眼睛更坏千百倍。也许我不能说话或是成了聋子，我不知道，但由整体来说，我瞎了眼未尝不是一件好事。若我不是瞎子，岂能获得这么多的帮助？我是非常的满足了，不愿让任何事情来打扰我对神完全的信心，也不容打扰我对天父慈爱的信靠，我的健康及长寿仰赖于信心。若是有一天我需要某样东西，但我没有得到，就等到第二天再去取得它，若是得不着，我就认为它可能对我没有益处。在我失明的事上，看见是神所应许的，祂并没有命令它，但祂应许此事，我曾听见天父说：『我所作的，你现在不明白，但将来会明白的。』我为了得安慰常读下列的句子：

                凡祂筹算必快成全，
                按时皆要显现，
                起初蓓蕾味或辛苦，
                日后果实甘甜。

                在我漫长的一生中，经历多次艰苦的挣扎，常要预备食物，缴付房租，然而我从来对神的应许没有失去信心，『神要赐给你食物及你所须的饮水』，我的愿望是：『不要太贫穷也不要太富足』，神听了我的祷告，因为贝罗闵公司，就是十六年前一直和我合作的公司，为了我多年与他们合作，他们考虑的结果是，给我一分固定的津贴。
    虽然今天下着雨，风尖叫着，天气非常寒冷，然而我快乐得像云雀般，那位看顾小麻雀的神永不会忘记芬妮的。『虽然今天是阴暗的，明天太阳将要照耀。』我们的眼光若常看清事物的一面，其价值远胜一年得千元。暴风雨多次击打我这只老帆船，然而我总是驶进港口唱道：
                观神作为何等奇妙，
                成全莫测功效！
                步履沧海，驾御波涛
                太空中乘风暴。

                盲而不信，必离正道，
                神功揣度徒劳，
                惟神亲自解明己意，
                终将示我明了。

    创造生命的美善

    我认真地学习历史、哲学及科学，但另一方面我对于世界上存在罪的问题，觉得很疑惑，有一段很长的时间成了我心中不能解决的问题，常昼夜反覆思想，好像依然不能明了，最后我得到一个结论，这就是我所能想像世界中最好的一个秩序。若是世上的人没有一样东西能满足他们，很快就变成一群不成熟的人。所以我就停止为此事烦忧，努力殷勤去做、去克服，让每件事都做得尽善尽美。
    生命中所遭遇的艰难并没有引起我一点点的忧虑，有时是疾病袭击，正如昨晚的狂风暴雨击打船只、船坞和鱼网一样。
    当我思想这些问题时，我由一句话中获得安慰，它说：『他最疼爱的是病患者。』我说：『苦难并非神干犯人的证据。』苦难是生命中的一部分纤维，因而我就放下这问题，努力去创造生命的尽善尽美。
    当苦难临到我身或我的朋友时，真让我悲伤，我常问为何如此悲伤？不过，当我深入思想观察，便发现在生命的一束中，皆由苦难串成一条线，像经纬线一样地编织于生命的过程中。此事对我而言，实在是太奥妙，以致我无法探寻了解，必须把它交在神的手中，因为他能在任何环境下支持我们。我想起曾写的一首诗：

                不要悲哀失望，
                若有信心相信
                祈求神，在他面前接受
                负责任而得的恩典
                不要悲伤失望，
                有明日为你预备
                瞬时你将住于光明中
                有神永远与你同在。

    我写此诗时，生命的时光已过了一半，其间，这首诗里面所说的，我经验了千百次，而且没有任何事情的发生或胁迫，能使我改变其中的一个字母或一句话的想法。无论是晴朗、是幽暗、是疾病、是健康，甚至是经过旅途的每一步，神都赐下恩典与荣耀。我们不必惊奇，因为神应许说：『未尝留下一样好处，不给那些行动正直的人。』
    我总是愿意遵照而行，因祂帮助我，成就应许中祂要作的事。对我而言，在我生命中所缺少的许多事物中，是许多人宁死也不愿缺少的。此乃他们的不幸——不是我。那些我所丧失，不能获得的并没有使我感到悲伤；因为我所得到的是那样丰富，每天以喜乐度日。今天我的感觉也是如此，灵里充满喜乐，下面的诗句，都证明了在我生命与工作中是那样的丰富与真实：
                神必照顾你，不要惧怕，
                祂护卫你经过阳光阴影。
                温柔地看顾，保守属祂的人，
                祂不离开使你孤单。


11、我爱孩童

                他们是希望与应许的幼芽，
                被爱的神所赐福；
                让借给我们从事训练与爱护，
                因在天上将度更美生活，
                被天使护卫温柔栽培，
                孩童是缠依的葡萄藤，
                是我们心中闪耀光亮的明珠，
                宝贵的珍宝，哦！多美丽！

                我曾倾听孩子们的歌声，
                当我心孤独悲伤时，
                我常听他们远远的欢唱声，
                那乐音令我欢欣，
                在他们所爱的属灵家中，
                他们的声音鼓舞吸引我；
                我想他们在天上圣歌詠队伍中，
                将是更加的甜美可爱。

                啊！若是没有孩童，
                这将是一个怎样的世界？
                我们会畏惧过去生命中的沙漠，
                过于将来所遇见的黑暗。

    「请芬妮姑妈讲故事给我们听。」那是欢乐的六月天，我们聚集在一个老苹果树下。那是个儿童聚会，特别为这位盲眼诗人所安排的，约有十二个孩子围绕在芬妮左右。在他们中间她实在是个小孩子，一起玩游戏，诵读一些诗词，唱芬妮所著的诗歌。后来其中有个孩子要求芬妮讲故事。她回答说：「亲爱的，我当然愿意，我有许多特别为小孩子预备的故事。例如，有一个人，他有两个孩子，一男一女，男孩长得很英俊，女孩却很平凡。他们常照镜子，然后哥哥就批评妹妹，激怒得使她无法忍受，结果他跑到父亲面前控诉，父亲就召集他们，温柔地说：『亲爱的孩子们，我希望你们每天照镜子。我儿，你会看见你的面貌长得英俊。但小心不要让你的坏脾气与坏行为毁坏了它。而你，我的女儿，你要鼓起勇气决心追求态度的和蔼，谈吐的幽雅，使你的生命更加美善。』」
    孩子们都带着庄重的脸色彼此对看，其中有个孩子说：「芬妮姑妈，请你再为我们讲一个故事。」她一面微笑，一面由皮包中取出一本四页的小书，翻到第一页，就问孩子们是什么颜色，他们喊着说：「黑色。」
    芬妮姑妈说：「这代表罪，我希望你们知道罪恶毁灭了人类，罪永远是黑的，就是逾越了神的诫命。再看第二页，这是什么颜色？」
    「红的。」
    「是的，红的，红的代表血，我要你们记住基督的宝血救赎了我们。『那诚实做见证的，从死里首先复活，为世上君王元首的耶稣基督，有恩惠平安归于你们，他爱我们，用自己的血使我们脱离罪恶，又使我们成为国民，作他父神的祭司，但愿荣耀权能归给他，直到永远永远，阿门。』(启一5～6)你们看另外一页是白的，那是代表正直，敢于行正直的事，敢于成为真实的人，你们曾念过下列的诗句：

                敢于做个但以理，
                坦然独立，
                敢于坚守目标，
                勇于让人知道！

    最后的一页是金色，它代表荣耀，在你走天路的过程中，祂会赐你恩典及荣耀。金色也代表天城，黄金街。」芬妮停了一会低下头继续说：「亲爱的孩子们，我曾喜欢与一个小妹妹游玩，但是神的使者来把她接回天父家中，当她离开时，我写了一首诗：

                她去了，哦，太快了，使她那可爱的容貌
                无法怒放。
                脆弱花朵的象徵
                为着坟墓的花朵
                她去了，我们为何抱怨不满？
                我们亲爱的是安息了
                现在她如天使的灵魂
                倚靠在她救主的胸怀。

    芬妮姑妈与孩子们一同喝茶，又说：「在我们离开之前，我愿意朗诵一首诗，是在一个人问我喜不喜欢小孩子后所写的。我爱你们，亲爱的孩子们，我全心全意爱你们，我情愿被赶离人群，而不愿不爱小孩子。」

                爱小孩子吗？这样的问题！
                看孩子们涌出自由的欢笑
                若是不会被激动
                这颗心实在是何等冷酷。
                是的，用我的全心爱他们
                求祝福临到每个孩子
                我在他们中间能成为一个孩子
                享受他们的幻想与嬉笑。

                爱小孩子吗？我永不能忽视
                不能在街道上忽视他们
                在我脉膊的每次跳动中
                充满爱的震颤，愿给所遇见的孩子
                我曾倾听孩子们的歌声
                当我心孤单悲伤时
                我常听他们远远的歌唱声
                那乐音令我欢欣！

    当她进入房间时，孩子们紧贴住芬妮，孩子们的家长特定为她预备了一次欢迎会，她说：「我亲爱的的朋友们，我今天真是高兴与你们在一起，与你们的孩子在一起真是一段可爱的时光，我特别写了一首诗，现在请听：

                今天在这些尊贵的嘉宾中
                在这房子中，我感到多么高兴光彩
                我来了为要看许多的朋友
                举起友谊之杯欢饮

                你们布置许多花卉
                渴望在快乐中响起赞美音
                它们有多美好，我们愿意细细观察
                你们精工手艺显在各处

                你们的起居室那样精心的布置
                看那盛放的雏菊
                可爱的雏菊来自青绿的草场
                使景色更显新颖美丽

                请听！分离的时间到了
                我极愿但不能再逗留了
                亲爱的朋友及每位赞助者
                我希望你们快快答应我的邀请
                你们的雏菊花圈，你们的热茶
                将在我心中留下深忆。


12、美国人及其家庭

                波浪缠绕的岸边虽是一片凄凉狂野，
                冬日里的空气是那么地寒冷，
                却不再听到暴君的声音，
                在那里有平安的天使；
                在月光徘徊的小径上，
                她安放一只她皇冠上的灿烂宝石——
                那在荣耀中的星星仍然
                照耀美国人的心与家庭。
                那最黑暗时刻的希望之灯塔，
                悬挂在那沉闷的夜晚，
                是勇者的护卫军；
                当他们注视着她沉着的亮光时，
                人们曾感到她的力量，
                但是在暴君链子的每一环上，
                老海洋的波浪涌起泡沫，
                在美国人的心和家庭中，
                自由女神安居并辖管着。

                让我暝目于我本国那流着庄严宏伟的流水之处，
                那在温柔的微笑里带着感情的微光之处，
                天空也照映着美丽的光辉。
                在我的灵魂归回天国之前，
                我的眼要停留于自由的旗帜上；
                我要从我忠实的胸怀里发出的最后叹息，
                献给美国的人心与家庭。

    在我的灵魂归回天国之前；我的眼要停留于自由的旗帜上，我要从我忠实的胸怀里发出最后的叹息：［献给美国人与他们的家庭。］
    「八十之久，我关切美国家庭的成长。我关怀祖国的家庭胜过任何一件事情。」芬妮说。经过一晚甜蜜的休息，我带芬妮上到我家的圆屋顶。
    那里有观海玻璃(Sea-view window)挡风，我告诉她，从那儿可以看得到在安尼女皇时所建的老教堂，它有革命时留下的弹痕。我也告诉她政府大楼，富兰克林逗留整夜的地方，还有比纽约早建成四天的城市里的一些老家族和家庭。
    芬妮说：「我有一首诗——美国人和他们的家庭。我相信没有一个国家的水准能高于其家庭生活水准之上的。在辨认时代精神时，我有些惧怕我们正在破坏一些家庭生活的约束，并允许某些家庭生活的火焰逐渐消灭，这是对我们国家生命的威胁。单是精美的家具、建筑物和书本并不能建造永久性的家庭，而必须是与神有灵里的交往。我的家庭生活无论在何处都蒙眷佑。我蒙教导要爱、要忠、要敬虔于我的国家，及一切美好真实的事。我知道这些做为吾国标准的呼喊听来很美，但是能在危险中站立得稳才是智者。」
    我说：「芬妮姑妈，您认为今日的家庭生活和您长大成人时所获得的有所改变吗？」
    她答说：「多年来，我曾留心观察人民的倾向。现在家庭的约束已不如我作女孩时那么严谨，在我早期的日子里有很多不知道的引诱力，却在今日的城市里处处可见。时下的俱乐部和社团占了妈妈们大部分空余的时间，因此没空去料理家中的事。这观点似乎有些守旧，但我深信这是一个很严重的问题。我们必需知道因果律，这对家和国都很重要。假如一只船迷失于风和潮的摆布中，我们就知道，结果它将会变成一只废船。正像船需要导向一样，家和国也需要某些人来掌舵，否则这世界的风和浪将会对其加以蹂躏，并带来悲惨的结局。」
    「您认为改善国家应采用那种方法最为重要？」
    芬妮仰起头，似乎是向着海观看，说：「几天前我坐着思想，一个好的国家，应是透过好的家庭才能建立的，土壤愈好收成愈丰，家愈强则国愈安，我对自己说：『芬妮姑妈，如果这个国家能够坚强的话，将会带来和平。和平与融洽是每个家和国显明而发亮的柱石。不和使得许多的家枯萎，压伤更多的国，且比其他任一内部的敌人更厉害。平安的代价必需付出，否则，虽是坚固的大理石柱也将弯曲，有了和平就生出兴旺的苗裔。』」
    基督是一家之主
    芬妮停了一会，由她的袋中取出一本新约圣经继续说：「当我还是个孩子时，这本书对于家和国都有其实用之处，经历这么多年，我对圣经的喜爱仍未减低。其真理不但生了我，并在我的生命中长大。我母亲和祖母努力使我了解圣经更甚于其他书籍，我的所有以及在文学与生活一切所曾想望的成就，都是由于圣经的赐予。有一首背得很熟的卫斯理(Charles Wesley)的诗：

                当我安静地坐于家中，
                祢的书是我无声的伴侣；
                我喜悦重复诵读祢的话，
                研读祢旨意的记载，
                寻求神的圣旨，
                让每一句感心的话都成为我的。

    我刚从伯恩村回来，告诉她苏格兰最伟大的诗人所出生的农舍，有爱尔(Ayr)、亚勒维(Alloway)、柯尔克(Kirk)和杜米弗理士(Dumifries)。之后我朗诵了几首伯恩(Burns Robert， 1759～66，Scottish Poet)的诗，以「佃农的周六夜」(The Cotter’s Saturday　Night)作结尾。她要求我再诵读一遍，当我读到「父亲用似牧师的口吻读着圣经的一页，」这一行时，她插嘴说：「那就是我的意思。」在家中父亲必须读这本书。一个苏格兰人曾向我说，他的村子由于在家中常使用圣经而变得很富足。没有一个忽略圣书的基督教国家能够强大起来的。读那几行给我听，由『然后跪下去……』开始。」当我照着做时，她面露微光。

                然后向着天上的永活君王跪下，
                圣徒，父亲，并丈夫在祷告着。
                盼望欢欣地鼓动胜利的翅膀，
                在将来的日子里他们都将相遇，
                那里永远闪耀着非受造的光辉。

                芬妮说道：「我在那节里面发现国和家的强盛之道。我知道如果一家之主不祷告的话，家就不能成为使邦国高举的永久处所了。不祷告的领袖也无法使那国达到最高峰。我们最伟大的领袖是一些不迟疑地相信祷告的人，『佃农的周六夜』之精神必须付诸实行，『他们围坐火炉边形成一个圈子』。联邦的人民必须知道，假如家庭败坏了，教会的力量就被夺剥了，社会要破碎，州不能安定，国也要毁灭。我是个乐观主义者，从光明中透视危险。假如我能够指导家庭读物，我要解救这个国家；假如我能够选择一些常在家里的朋友，家庭的前途必得到保证；假如我能够如亚迪所提出的，把那看不见的客人带进家和国里面，我们将会更加快乐。教育、培育及养育不能取代基督在家中的地位——耶稣在心中。祂单独的出现，才能使「自我」退居下来。在那里有了自我，那里便无法找到真正的快乐。因主的居首位，一切都将更美好。」

                我的吼声飘到岸边，
                籍着奇妙的微风，
                除了我的以外，
                在舵上停放着另一只更伟大的手。
                一位知名者在暴风中航行着，
                我乘坐其上；
                在风暴狂怒声之上，
                我听见我主。

    汽笛声刚响过，正餐的钟声随即响起。当我们下楼去吃饭时，我觉得从观海玻璃看到了这时代中一位伟大的妇女。


13、访剑桥

                冷锋来自以琳水泉，
                水光柔和地闪耀着，
                在棕榈树的叶浪底下，
                在和平的光中微笑着；
                有那么美好的帐蓬，
                有强大的邦国，
                安歇在以琳泉水旁片刻，
                以诗歌赞美主。

                从何烈山的磐石里，
                被奇妙的杖一击，
                涌流的水迅快地
                在神的声中来到；
                那些饥渴者是憔悴的
                他们在以前是悖逆的，
                现在因着喜乐有奇妙的满足，
                再次得到欢笑
                饮着比以琳泉水更纯的水，
                在那美丽的棕榈树下，“
                甜过何烈山上的水，
                沉醉者在那儿欢呼——
                看哪！在神怜悯之下
                活水从泉里上涌着，
                耶稣赐下了活水，
                带来了赎罪的爱。

    有一天，当芬妮踏进我们家时，她拍着手继续说：「我把握了我一生的光阴，我到过哈佛，每个人似乎都尽其所能地留在那儿。
    想想看，我已经九十二岁了，可是当我坐在哈佛学院教授们的面前，我觉得自己仍像个女孩子。真的，我曾饮了水晶般的知识和思想的潮流。
    为什么一个人因为进入老年就必须停止学习呢？我不断地在生命中的每一日学一些新东西。这宽广的世界是我的学校，所有的自然物都是我的老师，『绝不因太老而不能学习』是我的座右铭。
    我想你们一定很希望知道我为什么去访问剑桥。好吧，卅年前，我遇到一位浸信会的牧师，他很关心我在铁路工人及被遗弃的人当中的工作。他名叫肯贝尔(Campbell)，是个强壮的加拿大人，属苏格兰后裔，我觉得他里面有很强的潜在能力，并且不久就被派到这教育中心的大教会服事。你们知道，一个牧师如果要在老哈佛的笼罩下把握自己的话，他必须不断地求上进，这点他已做到。好些年来都没见到他，但是，现在因着几位好友而大开其门让我访问。访问哈佛常是我心中很大的愿望，即使只是逗留片刻也是好的。
    虽然下着细雨，使我这种年龄的人会觉得寒冷，但丝毫不能令我灰心。我们开始唱歌，『我何等顾念光阴和思潮』。在往波士顿的途中，我可能有四小时最甜美的盼望，到达波士顿住宅区(Back Bay)时，我们坐上一部计程车，这位仁慈的苏格兰牧师用他的手臂将我抱起，安稳地让我坐在椅垫上。在我说出『杰克，罗宾逊』之前，已经到达剑桥杂志街三百号了。
    正当晚餐结束时，门铃响起，进来一位救世军，请求准许伴我到教会去(前面说及之处)，那里有铜管乐队演奏一些我写的赞美诗，这个请求马上获得允准。次晚，他们带着乐器来，在牧师住宅前演很多首我的诗歌。然后，奏着『拯救灭亡者』的音乐，数百人跟着我向教会前进。他们告诉我出席者有两千人以上，从我心深处，我告诉他们那个奇妙的故事，耶稣基督来到世上，只要我们愿意接受，祂的爱足以填满每一个角落。这是一个很伟大的礼拜，在诗歌和信息里都可觉察到基督的同在。
    在我将尽的日子里，我不会忘记那次的礼拜，我想，当我在神和羔羊台前及得胜的教会连结时，我仍会记住的。当聚会结束后，我睡得像得欣喜的小孩子一样，因我能在故事和诗歌中诉说救主无限的爱。
    次晚，教会仍挤满了人，为要听这小盲妇诉说她一生的故事，当中有很多人在听完信息之后向我致敬，并惊讶着像我这样年老的人，居然还是那么快乐和健康。我告诉他们这秘诀全在那首小赞美诗『主隐藏我』(Hide Thou me)里。

                在祢万古盘石的缝隙中，
                主隐藏我；
                当不停的暴风雨怒吼时，
                主隐藏我；
                在那死亡的手臂不能伤你之处
                有祢永远的爱，发自我心中，
                隐藏我，喔！祢，万古磐石，
                安稳在主里。

    次晚，洛克音乐俱乐部招待我，那正像是我生命的绿草原，他们为我歌唱，直到我觉得自己升到了三重天去。我告诉他们一些有趣的故事，并尽我所能地使这晚过得愉快。他们是一群可爱的人，你们知道，波士顿人是好到不能再好的人了。我是新英格兰人，我爱当地人的强壮和习俗，有如此高贵的人来看我并款待我，使我觉得很光荣。

    哈佛之约
    当他们告诉我，次晚有很多哈佛学院的教授要来访问我的时候，我对自己说：『芬妮，现在你必须摆出你最好的态度，并且看起来要智慧如亚里斯多德。』在我的孩提时代，我听过并且读过一些哈佛的伟人故事，就像我已经告诉你们的，我常有一种强烈的愿望，总想找个方法能够使我接受哈佛的薰陶。现在我的机会来了，我要穿着最漂亮的衣服，我必须承认，在我一生中未曾遇见比他们更有教养的友善同伴。我特别注意到有一件事，那就是每位教授都拥有一双强壮的手。你们知道我判断人大都籍着手的接触，而且当我和一些双手孱弱的人握手时，我常是很谨慎的。我多么高兴能坐在温欧克旁边，他是一个在天文文学上有成就的人。我觉得自己好像是个孩子在教师的门下似的。他利用短短的时间，告诉我比我一生中所学到更多的天文常识。
    我和教授们谈得很投机。我告诉他们我对哈佛学院有很浓厚的兴趣，就像我的一个祖先天门·克罗丝比一样。他是哈佛的创立者之一，他的儿子在一六五三年从那里毕业。他们都对我祖先的故事很有兴趣，当我向他们说我与数位总统及很多知名人士在音乐、美术和文学上有交往时，他们更感兴趣。我告诉他们关於普林斯顿，我曾到那里访问，也到过克力夫兰总统的家。
    整个晚上，我们的谈话内容，都是关于现代人的生活和问题。最后，他们当中有一位谈到罗斯福先生，日本和俄国间的和解者。我很喜欢『科罗那』(The colonel)的精神，我知道这是他还身为哈佛学生时的故事。有一天下午，他必须练习演说，他非常有自信，却料想不到竟在演说中停顿下来，他以一种坚定的气氛步向讲台，以一种高的音调开始：
    『午夜里在他孤单的帐蓬中，土耳其正在做梦，当希腊她的膝(意在梦中不知所云)』。说到这里他搞混了，并且忘了下一句，他的牙齿被磨得轧轧作响，他闭起眼睛重复着『希腊她的膝，——希腊她的膝，——希腊她的膝，——教授看出学生的窘态，微笑着对他说，［再次希腊她的膝，雷欧多尔(Theodore)，可能她会去。』
    总之，我受到真诚地款待，并且是如此地有意义，使我不愿让教授们离去，能和这些人交往是何等欢欣。次日他们送我很多的花和水果，令我不得不把他们的慷慨与人共享。
    我回到房间里，感到极其荣幸有这么好的机会。某些很难描写的感受充满了我，我实在已找到以琳水源，思想着我自己的诗：

                冷锋来自以琳水泉，
                水光柔和地闪耀着，
                在棕榈树的叶浪底下，
                在和平的光中微笑着；
                有那么美好的帐蓬，
                有强大的邦国，
                安歇在以琳泉水旁片刻，
                以诗歌赞美主。

                比以琳泉水更纯，
                在那美丽的棕榈树下，
                甜过何烈山上的水，
                沈醉者在那儿欢呼——
                看哪！在神怜悯之下
                鲜水从泉里上涌着，
                耶稣赐下了活水，
                带来了赎罪的爱。

    在音乐的气氛里，我坐在摇椅上，不觉得像在隐居；而过去在哈佛的荣耀中所有的情节似乎都涌到我的周围。我坐到深夜，陷入了狂喜的沉思，再次活在那些绕着哈佛著名的墙垣，并美国历史和书信中激动的情景里。

    玛拉之水
    门铃响起，是芬妮曾经探访的一位遭到突然失去家主打击的邻居，芬妮立即说：「我必须走了。」于是立刻去传讲安慰的信息。
    那晚芬妮在我们教会说：「我亲爱的朋友们，我知道在这团体中有破碎的心怀和灵魂，正向着客西马尼前去。我今天到了这样的一个家庭去，在哀伤中和他们一起祷告，想法子给他们在忧伤中一点安慰。我们听了以色列人留在沙漠里的故事，他们到了一个地方找着水，但却苦得使他们和家畜都不能喝，因此那地名叫玛拉，为尝到生命苦水的亲爱心灵们，我写了一首短诗『玛拉之水』：

                我们并不常在山上
                发现那最芬芳的花朵，
                但偶尔在山谷中，
                与松柏树交错之处，
                我们看到了绽开的花芽，
                她们的花儿低弯着，
                散发著神圣的芳香：
                在那玛拉之水涌流处。

                哦，顺服的山谷，
                曾是神子，
                我们尊贵的爱主，
                曾孤单平静的行走过，
                当我们的心破碎时，
                我们可到祂那里去，
                确信祂是最靠近的，
                在那玛拉之水涌流处。

                哦，顺服的山谷，
                那里，依靠祂的胸怀，
                向祂倾吐一切的忧伤，
                觉得有安息的恬静。
                祂引领我们常是那样的温柔，
                在那青翠的牧草滋生之处，
                祂的慈心极亮地闪耀着，
                在那玛拉之水涌流处。

    生日幻想
    那另一令人兴奋的思想我想传递给你们，就是我们有忧伤的日子，亦有欢乐的时节。我总是看到生活中光明的一面，我喜爱青春和那带给家庭和教会光明的一切。我喜欢生日，大部分的理由不在于我的朋友送给我很多鼓舞的话和友谊的纪念品，而在于我能够给他们喜乐。我写过数百首生日的诗，我想背诵一首写给我一位很要好的朋友的诗做为结束，诗名为『生日幻想』(A Birthday Vision)：

                在晨间玖瑰色的黎明
                有如小天使俯身向我，
                当欧罗拉幻术的指头
                穿于光中含露的草地，
                来了一位绝世佳人，
                我听他说了这些话，
                亲爱的依莉娜，我尊贵的宝贝
                今天在欢呼着她的十八岁。
                当婴孩在她的摇篮时，
                虽不能见，但我仍注视着她
                我剥开了芽苞和花朵，
                在依莉娜所经的小径上，
                我成了她的护卫使者，
                负荷加给了我，
                一直保守护庇她的脚步，
                由地向天一路去。
                她被慈爱的双亲养育着，
                在她家中充满了感情，
                遍布她周围的爱，
                在那完全的结合中显明了。
                给她生日的致敬，
                从天上的住所飘溢着，
                我带她从花的太阳谷，
                到一个花园中。
                说者称她为诗人，
                用他们的手修饰着舞台，
                希望和友谊，喜乐和音乐，
                唱着依莉娜的生日，
                当我注视着她的一切的荣华，
                突然放开白日荣耀的眼球，
                我们亲爱的某人的护卫天使，
                饰上羽毛远走高飞。
                亲爱的依莉娜，我的声音重复着。
                当我握紧祂的恩手，
                这是发自我心的祷告
                愿在祢里面有喜乐的生活。


14、九十个黄金年华

                在到达人生旅程终点之前，
                虽然我们徘徊了些时；
                在夜的阴影降临之前，
                虽然辛劳了些时；
                然后我们就躺下安睡，
                但是黑夜瞬时就要过去；
                在那光明的、灿烂的永远之中，
                我们将不再酣睡。
                在河的对岸上，
                我们将不再分离，
                在那光明灿烂的永远之中，
                在那歌颂的夏日之地，
                哦！永远的福分！
                哦！长久完整的安息！
                在那快乐的黄金原野，
                在那蒙福的境地里！
                去朝拜我们亲爱的羔羊，
                跪在祂的宝座前，
                聆听祂仁慈欢迎，
                比一切都甘甜。
                在河的对岸上，
                我们将不再分离，
                在那光明灿烂的永远之中，
                在那歌颂的夏日之地。

    我们的生活就是写成了的自传，充满着良善或罪恶，荒缪或真实；当万福的天使翻开我们这些积年累月的册页时，求神叫他们以微笑来宣读那些良善的行为，而以眼泪擦去罪恶！

    芬妮说：「我亲爱的朋友们，我很快乐今晚能在此向诸位致意，因在这九十年的岁月里生活中充满着良善，生命中时常迸出善灵的火花，满溢着喜乐、欣幸的酩酊。」
    这是十月里的一个安息日，会众群聚在教堂里，要听芬妮述说九十个黄金年华的故事。她站在铺着旭日玫瑰的小桌旁，当她抚爱着花儿时，继续说着：「我在这一生的晚潮时刻，藉着拐杖来到你们这里，我生活在永远日出的景象里，盼望之星今夜照耀着我的路径，比五十年前更明晰，它是我生命中永不凋谢的花，美化了我的每一时刻，并使其更加多彩多姿。盼望常是我诗歌中的信息；今晚，它是我勤劳的一生中一个有力的因素，它点亮了我早晨的时刻，照耀着我日中的活动，它在黄昏的阴影里闪烁着。我常常为那些消沉的灵魂们写着盼望之门，我将继续贡献着盼望，直到入天城那时。
    在这九十年里，我很仔细地研究着人类的天性，我靠手的接触或声音的调子去了解人。对我来说，就是脚步都是其所有者性格的表露。
    随着年龄增长，我对于美的喜爱也增加，大湖上的夕阳或汹涌的巨浪都奇妙地把我迷住。今晚，这些美丽的玫瑰所散发的芳香，激起我说些关于真、善、美的话。一阵海风吹来就等于生命进入我心，在城里或乡间，和艺术家接触常使我欢欣，圣诞节时，我的房里必定有冬青树和懈寄生树，复活节时有百合和玫瑰。
    在这九十年中，我小心地培养快乐的性情，因为我发现很多人年老时变得忧愁又怪癖。数年前，我下定决心不愿变成令人不愉快的老妇人，并且我无论到那里去，都要带给人阳光和喜乐。诸多的忧伤曾充塞着我的路途，但我已从客西马尼到达橄榄山，在那儿有天使的声音招呼我向永远光明之处登陆。我敢说我绝没有恶念头，我比五十年前更喜欢小孩，在小孩童中我感到十分自然。
    我每天追求成为神所造不自私的人之一，从我第一次收到诗的稿费起，我决心对那些需要帮助的人伸出我的手。九十年来，我未曾仅为报酬而服务，我常希望能不顾收入多寡而整日工作；只为报酬而工作的人无法再多得什么。我亲爱的朋友，金钱在适当之处是好的，但当它成为我们的主人时，它会将荆棘的冠冕套在我们的额上，连最强的人也被绊倒在地。人无金钱胜过金钱无人。

    信而顺服
    多年来，我对神真善单纯的信仰未曾失望，因我已学会了『信而顺服』的功课。主曾适时且信实地做我的好牧人，从不使我有缺乏；因有两个天使——恩慈与信实，在我一生中不断地随着我，我且要住在主的殿中直到永远。祂既看顾掉下的麻雀，我还要怀疑祂的话，则将是一种罪过。信心使我从天父手中得到美好的礼物。
    我希望长寿的意愿已经满足，我还希望能活到一百多岁，但假如我的天父不允许，我也满足。我只不过在河岸等待着，注视着潮水涌入，然后和我的导航一同进入那永远光明和服事的避难所。
    我知道诸位切望能听到一些帮助我活得这么长久，又这么愉快的生活方式。从做小女孩到现今，我有三个小护卫天使：第一位天使照顾我的饮食，我很注意我的食物，有些东西我很喜欢吃，但是卫护天使说：『你最好不要吃。』我就照着简单的食谱——鲜蛋、水果、蔬菜、小鸡，也喜欢喝一杯咖啡。第二位天使控制我的脾气，我一直认为人若不能控制自己的脾气，常会做愚蠢的事，所以我下决心要常控制自己。第三位天使保守我的舌头，我常祷告说：『主
    啊！求祢守卫我的口舌。』
    我的工作方法非常简单，约在晚上十点钟回到我的房间，花两小时去思想一首诗，反复注意着每一行，直到完全进入我心中为止，次日把它背诵给誊写的人。作一首诗，我必须单独而且宁静。很多人问我为何常带着这本小书，而谈话时总拿在手上。是的，这是我的习惯之一，我从未想过不带着它出门。有时它是一本抄写的诗，或新约圣经，或是每日用语。当朗诵我的诗时，常有一个字会忘掉，但当我举起这本小书向着我的脸时，我的记忆又鼓动起来，那个失去的字又找了回来。在这样大的年纪，我能够毫不费力地朗诵我的长诗，并且和这么多的听众谈话也不觉得疲倦。在这宽广的世界里，没有一事能比起述说救主的怜爱能给我更多的喜乐。

                这是我信息，我的诗歌，
                赞美我救主，重夜唱和；
                这是我信息，我的诗歌，
                赞美我救主，昼夜唱和。

    我对于圣经及真理的喜爱，其强烈与宝贵的程度，在九十岁时胜过十九岁时。我没有工夫去苛求这圣书，或对于真道提出一些无价值的问题。我读这书以寻找神以及祂与人之间的关系，在那里我看到基督以肉身代表神。对我而言，这本书是神的宝座。我最喜欢我的朋友读这神圣之页给我听，它是我生命之粮，希望的锚，夜里的火柱，白昼的云柱，脚前的灯，照亮我前往天家的路程。
    回顾九十年来的路径，发现我对一般大众福利事业的推进很有兴趣。站在这第九十步的金台阶上，我回首望着奋斗和胜利的路程，再向前一瞥，看哪！天边的晨曦，出现在我的眉际。」

                让我耐心的等候，
                直等到黑夜过去时；
                直等到我看见黎明，
                在金色的岸边破晓时。

    礼拜结束，芬妮和数百人握手，然后同我回到牧师馆，她喝了一杯茶就回到她的房间，睡得有如孩子般之安宁。


15、有朝一日

                有朝一日，这银弦是要断的，
                我不再像现在仍会歌唱：
                但是，当我在王的圣殿里醒来时，
                哦！是何等喜乐！

                我将与祂面对面相见，
                述说这故事——因恩典而得救。

                有朝一日，我在地上的住处将要坍塌，
                我不能说到底尚有多少时日。
                但我知道这事——我的主我的神，
                已在天家为我预备一住所。

                有朝一日，当金色的太阳
                在玫瑰色的西方消去时，
                我赐福的主会说：「这又良善又忠心的仆人」
                我就要进去安息。

                有朝一日，我要留念等待直到那时，
                我的灯都已备妥，且明亮地点燃着，
                当我的救主开门时，
                我的灵魂就可以振翅飞向祂。

                有朝一日，我要留意等待直到那时，
                我的灯都已准备就妥，且明亮地点燃着，
                当我的救主开门时，
                我的灵魂就可以振翅飞向祂！

    一九一五年二月十二日，礼拜五早晨，报纸突然刊出这位闻名世界的圣诗作者芬妮·克罗斯比宁静地归天家的消息。在礼拜四晚上她与平常一样，九点左右她写了一封信与安慰的诗给一位失去女儿的朋友，信上这样写着——

    亲爱的朋友：
    我要说什么呢？在你失丧爱女时我要怎样安慰你呢？我不知为何白袍天使进入你家而留下悲伤；然而不是这样，你并不孤独，因有一激动的信息在向你低语：「我所做的，你们现在不知道，但以后你们会明白。」你知道你最宝贵的路德现在正安稳在耶稣怀里。

                你将要到达河的边涯，
                在那不久将来甜蜜的日子里；
                你将找回那断了的环，
                在那不久将来甜蜜的日子里；
                哦！那可爱的人靠着生命树
                在那儿等待，真美！
                直等到你来共享他们的喜乐，
                在那不久将来甜蜜的日子里。

    她停下来休息，一点声音也没有，直到早晨三点，普特太太(芬妮住在她家)觉得在她房里有脚步声，她迅速地走向芬妮，当这盲眼诗人没有知觉时，就将她抱在怀里。立刻来了两个医生，其中一位说：「怎么了！芬妮已过世十分钟了。」「哦！那不可能。」普特太太说。他们想把她弄醒，但是毫无用处，她的灵魂已经离开了。

    二月断肠时
    哀悼的信远近纷沓而至，安葬之日，很多和芬妮生前有交往的人站在她的灵柩旁。她很喜欢花，她所宠爱的花处处可见，她似乎是躺在紫萝兰的床上。有一件不常为人所知的事，就是她旅行时总带着一支丝质的美国小国旗，当她安息时，这小旗放在她的右手，与她一同安葬。
    追思礼拜时，我和乔治(George C．Stebbins)坐在一块，他对我说：「芬妮为了众人的心灵而写诗，她写的诗比她自己所想的更好，她所做的一切都带着一种亲切感。」
    山奇(lra Allan Sankey)，闵哈伯(Hubert P． Main)、史乔治及杰克逊(S．Trevena Jackson)为荣誉的抬棺者。仪式开始之前，礼拜堂即已挤满了人，城内、郊外以及其他城市各教会的牧师都前来参加，教会与爱国组织都有很多代表出席，堪称为桥港(Bridge－Port)前所未有的庞大葬礼。
    花纹的勋章代表这已死诗人美妙的一生。四棵高大的棕榈树沿着讲坛树立着。第一棵以白玫瑰和白康乃磬装饰，第一和第二之间有花卉排列着。第二棵饰以红色郁金香和白色百合。讲坛中央是一个花亭，有罗马风信子，一枝水仙花和紫萝兰，在花亭里还有一个水仙花饰成的十字架。这三棵装饰着粉红的玫瑰和彩色的百合花，第三和第四之间为紫萝兰和木兰花做成的花圈，尚有一个白康乃磬和水仙花做成的心状物。第四棵饰以白玫瑰和彩色百合，其旁有一束紫萝兰和小麦金，是芬妮生前的车夫送来的。

    圣诗之后
    诗班和会众唱芬妮所喜爱的诗歌「先贤之信」，令人尊敬的民众长老会达分博牧师(Rev H．A．Davenport)主领祷告。诗班唱：「安稳在耶稣里」，「有朝一日，银弦将断」。芬妮所属的第一美以美圣公会的牧师布朗(Rev．Geo M．Brown)说：「诸位来此向一位朋友献礼加冕，当这位圣诗皇后突破死亡之键而进入荣耀的天庭时，在那儿必定有个庄严的欢迎会，她已预料到加冕的时刻，最近她常比平时更坦然地谈到这一时刻，她的近作也充满了这种气氛。
    在这种场合里，我选了提摩太后书第四章里的一段经文：『那美好的仗我已经打过了，当跑我路我已跑尽了，所信的道我已经守住了，从此以后，有公义的冠冕为我存留，就是按着公义审判的主到了那日要赐给我的。』
    我相信诸位和我一样觉得这些话还不足说明芬妮·克罗斯比伟大而且良善的故事。因她的信，她的望，她的爱，她比我所认识的任何人更表明了基督徒的美德。她的信心是丰富又充足的，从未丝毫因怀疑而减低她甜蜜的信心确据。如果说她信得太过分，在她这一生里却从未因此而失误过，当然更不会在她现在所进入的这个生命里。
    在她所作的数千首给这世界的诗里，从未听说有错误的语调。信、望、爰——这三个和弦总是那么有力。我怀疑她到底是不是有过悲观的思想，她把她的失明认为是祝福，她从未被那令人沮丧的打击所征服，反而因此由她心中发出希望的诗歌。她很想帮助那些陷在罪中的人得到更好的生命，因为她相信：

                在人类心灵的深处，被试探者压制，
                仍然藏着高尚的感情，只有恩典能恢复；
                被爱的手所触摸，被慈爱所唤醒，
                那断裂的弦又将震响。

    她的诗歌赢得了无数悔罪的泪，这本不算稀奇，因她相信绝无一人已陷罪太深而无法用救恩把他改正。」
    布朗博士继续说他们应在桥港建立一所救济堂以纪念芬妮·克罗斯比，称之为克罗斯纪念馆。因为她特别是那些潦倒贫穷者的诗人，是他们的护卫天使和他们的盼望。这发言者详述着芬妮·克罗斯比的助人，她帮助那些失去天恩的人重新回到赦罪的光中。克罗斯比纪念馆将是这城的荣誉，也是这城显明的标记。最后布朗博士朗诵以利莎(Eliza Edmunds Hewitt of Philadelphia)送来的一首诗做为结束：

                到那阳光普照，歌唱之乡，
                我们的「夜莺」展翅飞翔；
                在黑暗中歌唱了那么久的她，
                如今在美丽柔和的光中高吟；
                那断了弦的竖琴又甜美地重奏起来，
                响起壮烈的和弦；
                她在地上以信心唱出的诗歌，
                和着永远的钟声回响着！
                那一个心思能够想像她所尝到的狂喜，
                在如此光明的荣耀里苏醒；
                在那边金色的光辉不停地闪烁着，
                夜的阴影无法临近！
                她的「一生工作已尽」，且越过了湖水，
                被救赎站立在祂的荣耀里，
                因祂手中的钉痕，
                她知道她的救赎主为她钉十架。

                哦！「有福的确据」——她灵里的灯，
                使地上的午夜变成白昼！
                一首喜乐的「新诗」源源向祂飘去，
                向那位已付出她的赎价的救主。
                那首『拯救灭亡者』，她非常喜爱，
                何等福气，在天家里能遇到
                那些曾听她述说主救恩的人，
                一起鞠躬在主脚前。

                再见吧！至爱的芬妮，暂别吧！
                你不再行走于黑暗中；
                荣耀的阳光将在你周围对你微笑；
                羔羊就是彼岸的光！
                有朝一日，我们将相遇在天城；
                一起朝见祂的荣颜；
                安稳，［安稳在我们所爱的耶稣手中］；
                我们将一起唱着：「靠恩得救」。
【上一章】　【下一章】


控制条

78 5 《 瞎眼的看见神》(S.T.杰克生著/陈骝译) 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

原载于活水网