1．耶稣被“称为拿撒勒人”一语，到底应验旧约那一位先知的话呢？

(太二章23节)
这是新约头一个先要解决的圣经难题。
马太在记录主耶稣童年历史时，因为主那稣住在加利利省的拿撒勒城，他就加上这样的两句话：“这是要应验先知所说：他要称为拿撒勒人的话了”。可是，马太并没有清楚说明，到底旧约那位先知曾说过这句预言。难题就在这里，你把全部旧约看一遍，也找不到这一句预言，到底这难题怎样解答呢？以下是三种解释法：
一、这是先知“口头的预言”，不是用文字记录下来的预言。旧约有不少“口头传下来的教训和故事或预言”，是以色列家家传诵、人人皆知，但并没有用文字记录下来的。
这是解经的一个原则。可解答不少圣经难题。例如：
①主那稣也说过一句话“施比受更为有福”，但这句话并没有记载在四福音里面，却是保罗对以弗所教会宣布出来(徒二十35)，这也是“口头的教训”，但已成了家知户晓的话，后来传到保罗耳中，保罗才把它覆述出来。
②亚当的七世孙以诺，曾预言“主要带着千万圣者降临”，但这预言并未记载在旧约，因为是“口传的预言”，被主的兄弟犹大记下来(犹14节)。
③还有许多旧约所未记载而由口头传下来的故事，在新约圣经中披露。所以这第一个解经的原则很有用。

二、第二种解释法应为：这是应验先知以赛亚书十一章1节的预言。该节说：“从耶西的本必发一条，从他根生的枝子必结果实”。
这节圣经当然是预言主那稣说的，因他是耶西之子，大卫的后裔，在这里被称为“枝子”。“枝子”一词希伯来话乃是NET一SER(1＊工)，音译为“拿切尔”。主那稣所住的城为“拿撒勒”，希腊文则为NAzARETHNa中P6。旧约“枝”字的音与新约“拿撒勒”的音相近，同时两者意义又相同。
因此，作者马太觉得发现了秘密，以为这是运用“双关语”的好机会，意即，主耶稣被先知预言称为“枝子”，而他现在刚巧住在“枝子城”(拿撒勒)，这还不是应验先知的预言么？所以马太很得意地这样写“这是要应验先知所说：他将称为拿撒勒人的话了”。
这种解释法曾被多数解经者所采用。事实上也是一种值得采用的解释法。

天使向牧羊人报信
三、第三种解释法是认为“拿撒勒人”与“拿细耳人”有相关之处。“拿细耳”原文是“分别”的意义，与前义“枝子”一词同一字源。“拿细耳”的原文是NAzIR1’)＊，这字首见于民数记六章2节，在士师记十三章5一7节天使曾预言参孙为拿细耳人。主那稣也是拿细耳人，又住在拿撒勒，所以这是应验旧约的预言了。
这种解释法有漏洞，因为上述有关拿细耳的事不是出于先知的口，同时那稣是否拿细耳人，圣经并无明文。所以还是以第一第二种解释法为佳。

【上一章】　【下一章】


2．东方博士是什么人，共有几位，东方是指何国何地，为何他们会知道有新王生在犹太？（太二章1-2节）

2．东方博士是什么人，共有几位，东方是指何国何地，为何他们会知道有新王生在犹太？
（太二章1-2节）

这一连串的问题只不过是指着一件事。
本来按圣经次序，这个问题应在前一个问题之先，但在研究圣经难题的程序上，却被排在第二，因为前一个问题的答案是有助于这问题的解决。
一、博士一词，原义是MAGOS，音译为“麻歌思”。英文MAGI(术士)、MAGIC(法术)和MAGICIAN(术士)等名词均源出这希腊文字。
所谓博士(麻歌思)，原指巴比伦或玛代波斯王朝的一种博学之士，中文译为博士，实最适宜，若译为占星家或术土均受了限制。这些博士包括天文学家、言语学者、观兆者、行法术的人，其中也有人样样通晓的。那些来寻找那稣的东方博士是因为在东方看见颗特殊的星，因为他们是善观天文的人，不过可能他们也懂其之的学问。
使徒行传八章9节，十三章6、8节所说的“行法术的”和“行邪术”，原文就是与这MAGOS同字源。
二、这些博士是从东方来的，东方到底是指什么地方呢？上文已经题及，他们本是巴比伦、玛代波斯的特殊人物，所以东方一词不会是印度或中国。
三、博士共有几人呢？根据遗传的错误，主日学生在降生节时扮演东方博士只有三人，因为圣经告诉我们他们奉献三种礼物。又有些人说有第四博士，半路失队未与三博士同来。
当时的东方人出远门总是骑骆驼的(短程则用毛驴)，骆驼队出门，总是数十只甚至一百只骆驼一队的。因为他们要带帐棚和食物，也要有人管理骆驼，那些重要人物出远门，还要请保镖、甚至民兵来保护。所以这一队骆驼队能够震动耶路撒冷，视为该日重要事件之一(太二章3节说：耶路撒冷合城的人也都不安)。东方博士们来朝见，不过，到底有几位博士来寻找圣婴那稣呢？圣经既然没有明文，则下应该指定是三位，可能一位八位也不一定，我们不能因为博士们所奉献的礼物只有三种，便认为博士只有三位也。

四、至于这些东方博士何以在东方看见一颗特殊的星，便知道有新王生在犹太地方呢？
对于这一点，有下列不同的观点：
①有人认为这些东方博士是犹太人，是被掳时代的犹太人的后裔，他们并没有跟着他们的祖宗回国，却遗落在巴比伦。这些人后来学习占星等学问，从他们祖宗的教训及口头的预言中，获得有关基督来世的知识(比方民数记二十四章17节说：有星要出于雅各，有杖要兴于以色列)。因此他们在东方看见明星，便认为祖宗的教训已到了应验的时候了，所以到犹太地来寻找新王。
②另外有人认为这些东方博士是巴比伦或波斯人，但他们从遗落在该地的犹太人口中获得上述的预言与知识，所以到犹太地来朝见新王了。


3．东方明星是什么星？

(太二章2节)
对于东方博士们在东方所看见的星，解经家曾寻求科学的解释法，配合天文学的理论，下列三种是各种注释常见的说明：
一、这东方明星是“行星会合”，即金星、木星与土星三颗太阳系的行星在那稣降生的那一年会在轨道上会合，以致特别明亮，引起天文学者的注意，认为与新王来世有关。
但是，即使九大行星部会合在一起，但也是高高在天上，并未能解释“那星忽然在他们前头行，直行到小孩的地方，就在上头停住了”一语。请问高高在天上的明星如何能照在小孩子住的房子上面，而不照在隔壁二叔的府上呢？还有，原文“星”是单数字；并非多数字，证明是一星而非数星。
二、这东方明星是彗星，在该年数次出现，横扫天空，引起天文学家注意，首次出现是靠近东方博士居住的地区上空(2节)，以后又出现在耶路撒冷和伯利恒(9节)。
但是这个解释也不能解释前面所说“照在小孩房子上面”的经文。
三、这是一种暗星突明的现象，天文学家称之为“新星”并命名为“伯利恒星”。天空星群分为数等不同的光度，但有时有些不大明亮的星可能因为在它本身运行的方面上渐向地球，所以从地上看过去，发现该星突然变得非常光明，可是经过一些时间之后，又因轨道运行方向有了改变，又变为暗淡。这颗东方明星可能是这样，首先灯光在东方突明，引起东方博士们注意，后来又在耶路撒冷伯利恒再明起来，作博士们的向导。
可是，这种说法不能解释的问题和上述的一样，因此，我在这里举出第四个解释法。
四、这是上主特别预备的“一个光体”，首先如明星一样在东方博士们的地区高空出现，后来暂时消失，等到博士们往伯利恒去寻找圣婴那稣之时，这特殊光体又出现在上空作博士们的向导(9节有忽然二字，表示再度出现)。然后这特殊光体渐渐在空中降低，降到圣婴所住的房顶上，就在该处停住了(9节末了。光线下照，射得小孩住的房子通明，使博士们很清楚地知道进到那一间房子，而不会进错了隔壁的一间(11节)。等到东方博士们完成任务后，该特殊光体即消失，所以博士们以后不再、也不需要看见它。
一切星宿都是上主所创造的，为着他的独生子降生，临时再创造一个光体，在他毫无困难。


4．希律一名何意？新约圣经中曾提及多少个“希律”？

“希律”HEROD，是以东族国王的尊称，等于罗马帝国的"该撒”(AEsAR，埃及国的“法老”pHARAoH，中国的“皇帝一般。
“希律”在新约圣经中，共有五位：
一、大希律，企图杀害圣婴那稣的希律王，历史家称之为“大希律”，从纪元前四十年至四年为犹太省的统治者。①他有十妻，其中四妻生五子与圣经历史有关。为人残忍，曾杀伯利恒两岁以下男婴后，被神刑罚，患颠狂症而死。
二、分封王希律安提帕ANTIPAS(路三章1节)。是大希律第三妻所生，先娶亚里达王之女为妻(参林后十一章32节)，后夺弟妇希罗底为妻(该弟妇实为侄女，参太十四章3一4节)。
三、希律腓力一世PHILIP，被分封王希律夺去妻子(见上文)，是大希律第二妻所生。
四、亚基老ARCHELAUS，即接续大希律统治犹太省者(太二章22节)，纪元后六年被控免职。
五、希律腓力二世，生一女名土西拉(被称为犹太女子)，嫁罗马官长腓力斯为妻(徒二十四章24节)。

①那稣降生的年代是在纪元前第四年(一说谓第五或第六年)，所谓纪元的开始，乃是后代基督教会算错的日子，例如，1965年应该是主降生后1969或1970年才对。


5．约翰一名何意？新约圣经提及多少个约翰？

(太三章l节)
 新约圣经中共提及五个约翰：
 一、施洗约翰(太三章l节)。
 二、使徒约翰(太四章2l节)。
 三、称呼马可的约翰(徒十二章12节)，即写马可福音的马可。
 四、大祭司的亲族约翰(徒四章6节)。
 五、彼得的父亲约翰，又称为约拿(约二十一章15节；太十六章17节)。


6．那稣受试探是心灵受试抑真的看见魔鬼出现而受试？

(太四章1节)
主那稣受试探时，除主那稣与魔鬼外，并无第三者在场，显然是主那稣把他受试的经过亲口告诉他的门徒，主那稣用第一身的说法告诉门徒，马太则用第三身的说法记录下来。门徒只能用耳听手记的方法写下来，因不在现场，无法加进对此事实经过的任何解释。
对于主那稣受试探是心灵受试抑真的看见魔鬼出现而受试，解经家大概分两派：
 一、主那稣是真的看见魔鬼出现而受试探：
①主那稣在世传道时，曾多次赶鬼，也与被鬼附着的人有问有答(可五章6—13节)，证明魔鬼试探那稣时也可能“藉形显现”，①与耶稣对话，耶稣也一定是用肉眼看见魔鬼有人的形状站在面前试探他。
②马太福音四章3节说那试探人的“进前来”，显然是用普通人走路的方法走到主面前，魔鬼后来“带他进了圣城”，可能也是两个人一同走路的样子。当时人们并未认识那稣，也不会引起人们注意，魔鬼借用人形，不过像普通人一样，也不会引起路人注意。魔鬼后来又“带他上高山”，情形也一样，完全是用普通人走路的情形。证明主耶稣受试探与现在一个坏人引诱一个良民一样的实在。

① “藉形显现”或“借形显现”是神学名词之一，古时天使曾多次向古人显现，均曾“借形”，任务完成后，形状即消失，魔鬼也可能如此做。

可是这个解释法并不能解释下列几件事：
A．魔鬼怎样带那稣“站在殿顶上”呢？他俩怎样爬上几百尺高的殿顶上去呢？他俩上去时，会不会引起当时人头涌涌的圣殿广场人们的注意，而以为怪呢？他俩上去后又怎样下来呢？又怎样向圣殿广场人们解释上殿顶去作什么呢？
B.魔鬼与那稣怎样爬到一座最高的山上去呢？在这高山上能看见世上万国的荣华，是什么高山呢？是否喜马拉雅山或别的更高的山呢？走几天才到呢？又怎样走回犹太地来呢？
上述两点，是第一派主张的人所不能解释的。
二、第二派的解释法是说：
①主那稣受试探完全是一种“心灵上的试探”，或“思想上的试探”。根据第一派说法不能解释的A，B，两点，便足够证明是心灵上的试探。可能主那稣的“第二视力”①，即魂的视力，看见魔鬼的面目(魔鬼本是受造的天使，既是受造，便有一定的体积与大小)，
像一个天使一样出现在面前，肉眼却看不见他。
②魔鬼要带那稣上殿顶及高山上时，可能是那肉眼看不见的魔鬼与主那稣的“灵”一同去的，所以圣殿下面的人是不会加以注意的。他俩到最高的一座山上时，情形也是如此。他俩对话的情形，也不是用肉体的声音，乃是用灵魂说话的方法，是目前科学家所未发现及未明了的。
③当魔鬼离开得胜的那稣之后，有天使来伺候他，情形也是这样，天使也是主那稣的第二视力能够看见的，却是人们肉眼所不能看见的。

① “第二视力”是苏佐扬牧师所证明的神学名词，参时代真理第三集，有详细的解释。


7．天使有几种？

(太四章11节)
天使曾伺候得胜试探的主那稣，也完成过许多种不同的任务。当主那稣降生时，天使和天军也一同赞美神，圣经中也时常提及天使的名字，表示天使是有多种的。
一、文天使(即圣经时常所说“天使ANGEL”)，他们的任务是代替神向人传递重要信息的。在主降生前后，文天使曾多次向人报信(参路一章2节；太一章；徒十二章等)。他们也被指定服事一切蒙恩的人(来一章14节)。
文天使长可能是“加百列”(路一章19、26节)。
二、武天使(即天军HEAVENLY HoST)。他们的任务是军事性的，他们要保护圣徒(诗三十四篇7节)，执行万军之那和华的命令，保护宇宙，对抗魔鬼。
 武天使长可能是“米迦勒”(但十章13节)。
三、撒拉弗SERAPH，多数字为SERAPHIM(赛六章6节)，似乎是专门在神的宝座周围工作的。有点像皇宫中的御林军，是一种特殊的天使。
四、基路伯CHERUB，多数字为CHERUBIM(结十章1一17节)。一般解经家以为这也是天使的一种，但其实基路伯除了有特殊天使的性质之外，基路伯似乎是神的“座车”(诗十八篇10 节说神坐着基路伯飞行)。
以上两种特殊天使，在不少中文圣诗中错译为“基路冰，西拉冰”，应更正为“基路伯，西拉弗”。


8．盐何以能失味？

(太五章13节)
我们现在所用的粗盐或幼盐多数是“海盐”，由海水制炼而成，这些海盐本身只是，“盐昧”，并无其它杂质。如果盐失了味，盐便不存在。可是那稣说“盐若失了味，便被丢在外面，任人践踏”一语，到底怎么解释？
犹太地方和中东各地所吃用的盐多是“矿盐”或“井盐”。那些“盐块”，从矿场或井里挖出来，像拳头大的石头一般。其实也真的是石头，但石头外面包着一层“盐层”。犹太人或中东各地人们在吃饭时，右手拿菜吃，左手执着盐块用舌头去舐。家中每人有一盐块放
在厨房中，在吃饭时候大家用自己的盐块。等到吃了几顿饭后，盐块的盐味逐渐减少，后来果然“盐失了味”，不再是盐块，乃是石头，于是他们顺手往门口一扔，以后那些不再有盐味的石块便任人践踏了。基督徒披戴着基督，若离了基督，还能作什么呢？


9．“拉加”与“魔利”何意”？

(太五章22节)
圣经中有不少名词是由圣经原文直译的，因为不译意，所以有时候不知道到底如何解释。“拉加”与“魔利”即其一例。
首先我们要明白，主那稣当时所说的话是“亚兰话”(这种亚兰语ARAMAIC，即叙利亚民族及迦勒底民族通用言语)。“拉加”与“魔利是亚兰语骂人的话。“拉加”RACA，亚兰文意即“空空”，“一无所知”，近似中国人所说的“饭桶”。至于“魔利”，英文圣经不译音而译意为THOUFOOL，亚兰文则为(RE)，原意近似中国的常说的“傻瓜”，或同样骂人的话。
主耶稣不赞成骂人的话，基督徒应以赞美、代祷、说造就人的好话代替骂人。



10．主耶稣所教门徒的祈祷文应称为“公祷文”抑“主祷文”？基督徒应否念诵此祷文？

(太六章9-13节)
一、主耶稣所教门徒的这篇祷文，不应称为主祷文，因为不是主耶稣的祈祷，乃是门徒的祈祷，因为其中有一句“免我们的债”(债指罪而言)，主耶稣无罪，不必如此祈祷。
这篇祷文应称为“公祷文”，是门徒的公众祷文。遗传的说法，惯称之为“主祷文”，实为错误，亟应更正。
二、这篇公祷文，既然是当时的基督徒学习祈祷之用，今日的基督徒应否也念诵这篇祷文呢？许多教会在主日崇拜节目中有“念公祷文”一项，到底是否合宜呢？
①反对念公祷文的人士,认为:
 A.这一篇只是主耶稣教当时的门徒学习祈祷之用,是浅显易明的祷文,但今日基督徒已有自由祈祷的习惯与经验,实不应再受这篇公祷文所限制,既不应受限制,则不应再用它。
 B．同时在这祷文的末了，并没有“奉主的名”数字，正如主耶稣后来教训门徒所说的，也证明不合今日基督徒之需。
 C.还有，保罗和其它和传道人，在他们的书信中，从不引用这篇祷文，也不吩咐我们去采用，证明初期教会已经不予重视。
 ②赞成念公祷文的人士则认为：
 A.凡是主耶稣所教训门徒的都是好的，或说是最好的。这篇祷文出自耶稣之口，为何舍弃不采用？正如主耶稣其它这一切训言一样，都是时常可以引用，而且有益。
 B．主耶稣在升天时当对门徒说：“凡我所吩咐你们的，都教训他们遵守”(太二十八章20节)。公祷文也是主那稣的吩咐，为何不教训后代基督徒遵守？
 C．假如舍弃这篇公祷义不用，即使聘请全世界最伟大的基督徒文学家再写一篇，来代替主那稣所教门徒的这篇祷义，也无法胜任。即使作好了，也不会被全世界基督徒所采用。
 D.不管我们如何会祈祷，但为着初信主的基督徒或家中儿童学习祈祷，没有任何一篇祷文比这公祷文更好用的了，怎能把它放弃？
上述两派，各持己见，聪明的基督徒可以自己去抉择。


11．主那稣十二使徒的名字是否各有意义？是否分为数小队？谁为队长及其它职员？

(太十章1一4节)
一、主那稣所拣选的十二使徒，每一个人的名字都是有意义的，兹分列如下：
①彼得PETER，石头，已经凿出来的石头，又名西门SIMON是阿兰语聆听。
彼得是希腊语，外国名字，西门是亚兰语，本国名字。旧约的撒母耳SAMUEL(听神之意)，便与这名字的头一半相同。他又称为矶法cEPHAS，KnQ吨，是亚兰语“石头”。
彼得又有绰号叫巴约拿，BARJONAS，Bap，意即约拿之子，彼得的父亲名叫约拿，或称为约翰(见第5条约翰)。
②安得烈ANDREW，英雄，强人，大丈大，他是彼得的弟弟(约一章40一41节)。
③雅各］AMES，英译为JAcos，新约英译JAMES，乃是欧洲航海的海员所改称的，可能从意大利语DIACOMO(雅各)的缩短称呼。其余JACK，JIMMY等都源出于“雅各”这个名词。希伯来文为意即抓住。
雅各是约翰的哥哥，与下面的另一雅各不同。
④约翰JOHN在欧洲有许多不同译法Jo-HANNES,JOANNES(北欧)，JEAN(法文)，JUAN(西班牙，发音如HUAN)。与旧约的约哈难JOHANAN同意，“耶和华有恩惠”。
 这两弟兄有一绰号叫“半尼其”BOANERGES(可三章17节)，原意为雷子，指其个性强烈，“半尼其”音意并译可作“不安而惧”。
⑤腓力PHILIP爱马者，这腓力与使徒行传六章5节腓利原文同字。
⑥巴多罗买BARTHOLOMEW,是亚兰语，意即多罗买之子，多罗买乃希腊假神名。在第九世纪之后，欧洲解经家都相信他就是约翰福音一章的拿但业NATHANAEL,而且揣测他也就是约翰福音二章的新郎。
⑦多马是亚兰语双生子。
⑧马太MATTHEW,耶和华的恩赐，马太又称为利未LEVI,意即联合，是希伯来语，他是税吏(太九章9节)。(可二章节14节，称他为亚勒腓的儿子，下面还有一个使徒名叫雅各，也被称为亚勒腓之子，那么，马太与这个雅各是否一对弟兄，值得怀疑。)
⑨雅各(亚勒腓之子)JAMES。
⑩达太THADDAEUS,怀中之子。英文圣经根据某些古卷译为“称为达太的勒拜”，“勒拜”LEBBAEUS,希文可能是希伯来文“利未”LEVI的希腊文译音名字，而达太则为埃及假神的名字。
达太又称为犹大，与卖主的犹大同名。路六章16节，称他为雅各的弟兄，就是上面(第九)的雅各。这人在约十四章22节曾问耶稣一个问题。
11奋锐党的西门，英文sIMON THE CNAANITE,直译为迦南党的西门，但迦南党一字可能是由亚兰文错译而来，亚兰文CANNA，意即“热诚”，因此中文译为“奋锐”，甚合。英文新译则改为ZEALOT。
12卖主的加略人犹大，JUDAS ISCARIOT，赞美。英文称之为“以斯加略犹大”，“以斯加略”译为“加略人”是一种推测，其实根据亚兰语，“以斯加略”是谋杀者”之意。这样，他名称应为“卖主的谋杀者犹大”。
以上十二使徒中，有两个称为西门，两个雅各，两个犹大。
二、这十二使徒可能分为三大队，根据马太、马可、路加及使徒行传所排列的次序，我们可以看清楚，每一大队的队长是不改变的，但每一大队的其它三位队员的先后次序有时会改变。
第一大队队长：西门彼得。
第二大队队长：腓力。
第三大队队长：亚勒腓之子雅各。
此外，马太和约翰可能是书记，腓力可能是总务部长，安得烈可能为交际部长，卖主的犹大则为司库。


12.主那稣是否曾在地里三日三夜？

(太十二章40节)
主耶稣亲口以约拿在大鱼肚腹中比喻自己被埋葬在地里，所以有一派的解经家强调主那稣一定曾在地里有七十二小时之久，而且说主耶稣是在礼拜四被钉十字架的，以便凑够七十二小时。
可是，解经必须根据“以经解经”的原则，而且不能忘记圣经的各种历史背景。
一、犹太人对于日子的说法，与中国人相同，“头尾三天也可称为，“三天”，“三日三夜并不能一定解释为七＋二小时，如果该日有一小时，也可当作一日算，主那稣从被埋葬到复活，头尾共三天，是可以作为三日三夜计算的。
二、解经家如果强调这节的三日三夜是不能有其它解释，那么四福音其它所载的“第三日复活”，又如何解释呢？以下是其它各处经文所载有关主埋葬到复活的说法：
①第三日复活(太十六章2l节，十七章23节，二十章19节，二十七章64节；可九章31节；路九章22节，十三章32节，十八章33节，二十四章7、46节；林前十五章4节，共十一次)。
②三日内(可十四章58节：太二十七章40节；约二章19一20节；可十五章29节，共五次)。
③三日后(太二十七章63节，只一次)。
④三日三夜(太十二章40节，只一次)。
任何人看完这十八次经文部会明白，既然“第三日复活”一语多次提及，三日三夜只提及一次，怎能断章取义地咬实一定是“三日三夜”而舍弃“第三日”一词于脑后呢？我们情愿以多数取决，相信主在第三日复活，而由埋葬到复活头尾一共三天较为合理。
三、主那稣在这里所强调的乃是“在地里头”，而非强调“三日三夜。正如他降生的事实是重要的，降生的日子并不重要。


13．何以主那稣用五饼二鱼叫五千人吃饱，以后用七饼数小鱼只叫四千人吃饱（似乎饼少则能叫多人吃饱，饼多反叫少人吃饱）？

(太十四章15一21节，十五章32一39节)
看完这两段经文之后，我们会觉得奇怪，为什么五个饼两条鱼会叫五千人吃饱，后来七个饼却只叫四千人吃饱，为什么七个饼不能叫七千人吃饱，或说四千人只要四个饼就够了，为何浪费七个饼？
在这两次神迹之后，有一次耶稣与门徒一同乘船渡加利利海门徒忘了带饼，船上只有一个饼，于是有人为食物不足而担心。主那稣乘机给他们一顿教训说：(可八章14一21节)
“我擘开那五个饼，分给五千人，收拾多少篮子零碎呢”？
他们回答说：“十二个篮子”。
又擘开那七个饼，分给四千人，收拾多少筐子零碎呢”？
他们回答说：“七个筐子”。
我们可以在这里列出一个表，把既成的事实和可能的事实一同列出来：
七个饼四千人吃 剩下七筐饼多人少 剩下少
五个饼五千人吃 剩下十二篮 饼少人多 剩下多
一个饼可能二万五千人吃剩下六十篮。
没有饼可能给无数人吃，剩下的也无限量(太十六章5节说：门徒忘了带饼，可能一个饼也没有)。
在属灵的意义上，我们可以这样解释：
依靠自己的本事越多，主表现能力的机会越少，而成就也越小；依靠自己的本事越少，主表现能力的机会越多，而成就也越大，假如毫无依靠，则主将完全负责，效果更奇妙。


14．主那稣是否要把教会建造在彼得身上？

(太十六章18-19节)
一、主那稣在十六章18节所说的话，并不是表示他要把教会建立在彼得身上。有人根据原文，以为彼得意即“磐石”，而主耶稣说：我要把我的教会建造在“这磐石”上，那个磐石便是指彼得而言。
可是，彼得＊＊，k叩吨(PETR()S)是指“已凿出可以移动的石头”，至于耶稣要建造教会在“这磐石”的“磐石”二宇，原文fletpQ(PETRA)，是指未凿过亦不能移动，在山上的“磐石”而言。
明白这两字意义不同，我们便明白主那稣所要建造的教会并非在会移动的石头“彼得”身上，乃是要建造在那不能移动的磐石“上自己”之上。可能在那稣对彼得说话之时，对他说：“你是彼得(一块可移动的石头)。但我要把教会建造在这不能移动的磐石之上”。同时主那稣可能指着自己来说这句话。
保罗很清楚的说明，“那磐石就是基督”(林前十章4节)，彼得在他的书信中也提及基督为房角的头块石头，也是绊脚的石头和跌人的磐石(对不信者)(弗二章20一22节)。彼得在他书信和他的讲道中丝毫未曾表示，主那稣曾把教会建造在他身上。


15．那少年人来问耶稣说：他该作什么事，才能得永生。到底得永生是靠作什么善事吗？还是这少年人的问题有错误？

(太十九章16一l7节)
这个少年人的问题是错误的，因为他是根据犹太教的观念来求问那稣。主那稣并没有告诉他要作什么善事才能得到永生。中文圣经在主那稣的回答加上一个错误的宇。请看17节：主那稣回答说：“你若要进入永生”，中文在这里加进一个“永”字，原文只有“生”字，即“你若要进入生”，意即“你若要生活得好，就要如此”，并非说：“你若要获得永生，或进入永生”。


16．马太福音二十章所记载的巳初、午正、申初、酉初是什么时候，犹太人是否和我们今天一样，一天分二十四小时，他们的计算法是否与我们相同？

(太二十章1一6节)
中文圣经的巳初、午正等是已经相当古老的说法，应改译为第几时，请看下表便明白。
中国人的老说法我们的钟表 犹太人的说法
子夜 半夜十二时←(对照)→第六时(半夜)
丑半夜二时  第八时(半夜)
寅半夜四时  第十时(半夜)
卯天亮六时第十二时(天亮)
辰上午八时第二时(上午)
巳初上午九时第三时(上午)
 巳  上午十时第四时(上午)
午正中午十二时第六时(午正)
未下午二时第八时(下午)
 申初下午三时第九时(下午)
 申 下午四时第十时(下午)
酉初下午五时第十一时(下午)
酉下午六时第十二时(日落)
 戌  晚上八时第二时(晚上)
 亥 晚上十时第四时(晚上)
根据此表，在看英文圣经时，如遇“第几时”的字句，便明白是我们现在的几点钟了。


17．小孩子有天使服事他们，是否每一个基督徒都有最少一位天使服事或说暗中保护他？

(太十八章10节)
主那稣教训门徒不可轻看小子中的一个，因为他们的使者在天上，常见天父的面。这是犹太人传统的信仰，认为每一个人都有最少一位天使保护他和服事他。彼得被天使释放离开监牢之时，曾到马利亚家去敲门，他们未开门前，便说：“必是他的天使”(徒十二章13一l5节)。
希伯来书一章14节说：天使都是服役的灵，为承受救恩的人效力。这节圣经清楚指出基督徒是有天使暗中保护和服事的。在诗篇三十四篇7节说：那和华的使者，在敬畏神的人四围安营，搭救他们。圣经中还有许多有关天使与人的记载，证明这种信仰是正确的，我们虽然看不见天使，天使却看得见我们。


18．主耶稣在耶利哥医好几个瞎子？是进耶利哥还是出耶利哥时医好的？

(太二十章29-34节；可十章46-52节；路十八章35一43节)
马太福音说：“出耶利哥的时候，有两个瞎子求医”。
马可福音说：“到了耶利哥”，又说：“出耶利哥的时候，有一个讨饭的瞎子，是底买的儿子巴底买”求医。证明这里有两个耶利哥。
路加福音说：“将近耶利哥的时候，有一个瞎子求医”。
可能瞎子有两个，一个有名字，一个没有名字。
耶利哥有新旧二城，二城中有一条马路连贯起来。“出旧耶利哥”，便“进新耶利哥”。世界上有许多地方也有新城、旧城，新镇、旧镇之别，情形正相同。
这两个瞎子可能在两城之间的大路上求医的。
现在只有一个以前的新耶利哥，旧耶利哥早已成为废墟。


19．圣经中时常提及三种树的果子，各有何用？

(太二十一章18节)
这三种树是无花果树、葡萄树和橄榄树。
无花果可以作日用食物之一，是自己享受的，为个人用。
葡萄可以制酒，用于宴会中，是与人共享的，为社会用。
橄榄可以制油，用于圣殿圣所中的灯台，是为敬神而用的，为宗教用。
哈巴谷书三章17节，把这三种树列在一起(可唱天人短歌第廿五首)，其余各处经节，有提及两种的。


20．“外边的黑暗里？一词，指什么地方？是否地狱，抑一特殊拘留所？

(太二十二章13节)
“外边的黑暗里”一词，首见于马太福音八章12节，以后再现于此处与二十五章30节。综观三处经文所示，只提到这些被丢在“外边的黑暗里”的人的痛苦，乃是“哀哭切齿”，此处并未加上任何的话。
对于这神秘的“外边黑暗里”，有三种解释：
一、指地狱而言。认为这一段国王请宴的故事是比方救恩，不穿礼服的来宾，指未得救，即未穿义袍的假基督徒而言，他们将来要被丢在地狱，灵魂将受痛苦，那是一个永久受苦的地方。
二、指阴间的特殊拘留所，认为这是一个灵魂暂时受苦的地方。有些基督徒的灵魂在死后要拘留在此黑暗之处，等到主再来时要被释放受特殊的审判。这一派的人并引证犹大书6节说：“又有不守本位、离开自己住处的天使，主用锁链把他们永远拘留在黑暗里，等候大日的审判”(这节经文中永远二字非指永永远远，乃指一长久的时期，指大日审判前的时期)。许多不忠心的传道人(太二十五章30节)，不守道的基督徒(太二十二章12一13节)，和许多不虔诚的犹太人(太八章12节)，将来都要在这特殊的黑暗里咬牙切齿。
三、指千禧年国的特殊拘留所，是肉体或复活后的灵体受苦之处。这种解释是根据当时的故事背景。以色列人大户人家请客人吃饭时，多在夜间，吃饭的客厅是灯光辉煌的，室外多不设灯。同日在外边院子有一特殊拘留所，请客的财主时常把不听话的仆人或客人，官长会把不遵命的兵士，用绳子捆起来，在众贵宾面前羞辱他。然后丢在院子的黑暗拘留所中，等候第二天天亮的时候，拉出来审判他，称为“天明的审判”。主那稣也曾受过无理的“天明的审判”(太二十七章l节)。
这故事所指的，乃是在主那稣临审判的时候，把许多人拘留在千年国中的特殊黑暗拘留所，然后等候千年后的白色大宝座的审判，再作永久性的定罪。
以上三说，谁是谁非，读者可自由选择。在这里我们必须明白一个“解经的原则”。凡是有关人死后的事，肉眼看不见的事物，灵魂的种种问题，天上与阴间的－切事情，我们知道的太少，上主也不愿我们知道太多，因为“隐秘的事，是属耶和华我们神的”(申二十九章29节)。所以关于这些事情，任何解释都受到限制的，任何解经家都不能作绝对的与肯定的解释，而认为自己的解释为正确，别人的解释为错误。这是本书作者很客观的看法。


21．复活后在天上无嫁娶，像天使一样，到底天使是男性抑女性，抑无性别？

(太二十二章30节)
当复活的时候，人也不娶也不嫁，乃像天上的使者一样。这就证明复活后的基督徒是无性别的，正如被造的千万大使一样，无性别，无嫁娶。请问，天使为什么需要嫁娶呢？人有嫁娶，因为上主命定，人要传种，生养众多，遍满全地(创一章28节)。天使单个被造，个需传种，圣经从来没有说过天使先生与天使小姐或小天使等名同。
但有人根据创世记六章1一4节所说：神的儿子与人的女儿结婚的记载，以为“神的儿子”是堕落的天使。但这种解释显然是“非神学性的”。请问，假如天使先生娶了人类小姐生了孩子之后，是带到天上去呢，还是留在地上好呢？
这里所说的“神的儿子”，在神学的解释上是指“塞特的后裔”，人的女儿，则指“该隐的后裔”而言。


22．文士利法利赛人所佩戴的是什么，衣裳的穗子有何用处？

(太二十三章5节)
一、所谓“佩戴的经文”，共分两种，一种是一个小盒子内分四格，将下列四处经文用羊皮写成，分放在四格中。
 ①出埃及记十三章1一10节。
 ②出埃及记十三章11一l6节。
 ③申命记六章4一9节。
 ④申命记十一章13一14节。
这小盒子是用带子绑在前额上的，表示终日思想神的话。犹太人到了十二岁，每早晨祈祷时必须戴上这种小盒子。
 第二种佩戴的经义是将上列经文写在一小盒子中，系以长皮带，然后绕在左臂上两次，最后绕过中指与无名指。表示他们的手时常做神的圣工。
主那稣说法利赛人把佩戴的经文做宽了，以便引起人们注意，他们有时把一方寸多的小盒子做到半方尺多大小。可是上主在上述四处经文的话，只是教训中的寓意，并非真的要如此佩戴。
二、所谓“衣裳的穗子”，是指法利赛人所穿长袍下所加缝的穗子而言。穗子共六百一十三条，代表摩西律法和祖宗口传的规矩的数目，其中六百条分缝在长袍下四边，每边一百五一条。另外在袍的叫角打八个美丽的结，又在袍的前面加五条美丽的“垂条”，代表摩西五经，所有穗子用蓝线，表示属天。
主那稣所穿的长袍也有穗子(太九章20节)，不过法利赛人却把穗子做长了(原文是做大了，指做宽而言)，以引起别人注意，卖弄虚伪的虔诚。


23．被杀的巴拉加的儿子撒迦利亚为谁？

(太二十三章35节)
对于这问题，有三种解释：
一、是耶何耶大的儿子撒迦利亚，记载在历代志下二十四章20节，他是在圣殿中被杀的，那稣也说他是在殿和坛中间被杀的人。们是何以那稣说他是巴拉加的儿子呢？难道巴拉加是耶何耶大的另一名字？
二、是被掳后归国的先知撒加利亚，就是写先知书的那一位，在他的书中一章一节说：“比利家的儿子撒迦利亚”，“比利家”BERECHIAH与“巴拉加”BARACHIAS原文同意，意即那和华赐福。因此主那稣所说可能是先知撒迦利亚。
但是，撒迦利亚被杀，则未记于圣经，可能他的被杀是民间的口头传说。
三、这个撒迦利亚并非耶何耶大之子，也非先知撒迦利亚，是口头传说的一个人，是生在那稣前的一个义人，而且在圣殿中被杀。
这两个解释是援用本书第一条难题的第一个解释原则，即口头预言与传说。


24.尸首与鹰各指何事物？

(太二十四章28节)
要解释这难题时，我们首先要再明白一个解经的原则，这个原则的重要性和上述“口头的预言与传说”那原则一样重要。那就是圣经？有许多“犹太人的俗语”，正像中国也有相当丰富的俗语一般，这些俗语往往带着隐秘性，时时用普通的事物来表达特殊的教训。比方说：“哑巴吃黄莲”，表示“有苦说不出”。又比方说：“盲吃饺子”，表示“肚子里有数”。
犹太人的俗语也有同样性质，只要一说出来，大家心里便明白。可是外国人如要明白这些俗语，便需要一番解释，有时虽经解释，外国人也不一定明，或兴趣不如本国人浓厚。
“尸首与鹰”便是一例，“尸首在那里，鹰也必聚在那里”，这两句话是非常古老的犹太俗语，因为这两句话源出于约伯记三十九章30节。该处因为是用希伯来文写的，那稣所引用时是被马太用希腊文写的，所以似乎略有出入。
约伯怎样说呢：“被杀的人在那里，它(指上文的鹰)也在那里”。被杀的人与尸首同意，而鹰是喜欢吃尸首的残忍动物。关于这两句话的解释共有四种：
一、最合原则的解释法是：这是古老的俗语，是人人皆知的两句话，其含意为“利之所在，人必趋之”，或“落井下石，死后动弄刑”。犹太人在听完主那稣讲述未来世界的转变后，再听这两句古老俗语，大家都很明白，所以那稣不加解释。
二、尸首指腐败的犹太民族，鹰指罗马帝国，因为罗马帝国的国徽是鹰(今日的美国与印尼亦然)。主那稣在讲完世界未来灾难之后，加上这两句俗语，是暗指将来罗马帝国的提多将军要带兵来破坏耶路撒冷，用猪血污秽圣殿墙壁，那是纪元后七十年的事，当时犹太人被杀者有三百万之多。
三、尸首指基督徒，鹰指基督。在启示录四章7节所说的四个活物，都是代表基督的特性，其中有一个活物是鹰。死去的基督徒将来要从坟墓里出来，复活，被提到空中，好像鹰抓住尸首的肉到空中一样。因为主那稣讲完未世的灾难之后，才说这两句俗语，十分可能是暗指基督徒被提而言。
四、尸首指“死海”，鹰指末世要争夺死海的“列强”而言。因为原文“尸首”是单数字，“鹰”是多数字，所以可以说一个死海被列强所争夺。为什么未世的列强要争夺死海呢？原来“死海不死”，战后列强的科学家都研究死海的宝藏，发现死海中有最丰富的铀(即制
原子弹的原料)及其它原素，任何强国如占有了死海，它将称霸世界。
以上四种解释，各有千秋，以之为研究资料则可，但如强调某一解释为“绝对对的”，则过于主观了。


25.取去一个，撇下一个是何意？主那稣再来时取去的被提，还是撇下的被提？

(太二十四章40一41节)
这是主那稣预言他降临的时候的一种情况，“那时，两个人在田时，取去一个，撇下一个。两个女人推磨，取去一个，撇下一个”。又说：“所以你们要儆醒，因为不知道你们的主那一天来到”。很明显的，这是主降临以前要发生的事情。
一、一般的解释是：那时那些信主的“被提”去，那些未信主的的要留在地上遭受大灾难。因此“取去”的，乃是“被提”到空中去的，‘撇下”的是留在地上受大灾难的。两夫妻、两弟兄、两父子、两同学、两朋友，都可能如此，信者被提去，不信者留下来。
二、但另有一派人士解释正相反，他们认为主那稣在讲这些以前曾提到挪亚洪水时的情形，说：“洪水来了，把他们全都冲去”。当时，留下挪亚一家八口在方舟中得以保全性命。这就证明主那稣所说“取去”的是等于被洪水冲去的，那些“撇下”的，根据原文应译为“留下”或“使之走”，等于挪亚一家八口，被留下在方舟中。因此，“取去”的是地上遭受灾难的，“撇下”的是被主提到空中去的。
三、第三派人士主张这两节经文与“被提”毫无关系。这里有“那时”二字，照原文口气是上文之后的另一个局面，应该是主那稣从空中与众圣者降临到大地上为王的时候，那时，他要“取去”个，“留下”一个，即“取去”的是要受审判或在最后哈米吉多顿的人战争中被杀的(启十六章16节)，“留下”的是在大战争中蒙保守得平安的(启三章10节)。
全部新约提到信徒被提，只有一次，即帖撒罗尼迦前书四章17节，因此，主那稣在这里所说的话，是否与被提有关，是值得考虑的。冈为在主那稣的时候，教会尚未成立，是隐藏的，我们不能根据任何一处经义，勉强插入与教会有关的事情中。因此，上述三种的说法，以之为参考资料则甚佳，若坚持某一说法为绝对对的，则不必。


26．十个童女是预表基督徒呢？还是预表以色列人呢？如果是预表基督徒，则新娘预表谁？

(太二十五章1、3节)
“那时，天国好比一个童女拿着灯出去迎接新娘”。许多人在讲道时，对这节圣经的整个比喻都讲错了，以为这一个童女是预表基督徒。
首先，我们又要明白另一个解经的原则，才能明白如何解释马太福音。马太福音是为犹太人而写的，主那稣在世时要对犹太人讲神的救恩，不像我们今天那么容易，“在马太福音中有许多话，只以犹太人为对象，并与教会无关”，这是重要解经原则。
这十个童女是“伴娘’，并非“新娘”，新娘是预表教会，所以伴娘乃是预表犹太人。新娘在这比方是隐藏的，因为当时教会尚未成立。
我们还要明白犹太人婚礼的程序：犹太人的婚礼是照神在创世记二章所说的话“人要离开父母，与妻子连合，二人成为为一体”去进行的。所以新人结婚之夜，新郎要离开自己的家，由伴郎伴他到新娘家中(太九章节15节所说陪伴之人便是伴郎)。同时女家要打发十个童女在离家一二里的地方等候新郎来临；有时新郎迟到(太二十五章5节)，到了半夜仍未来临，有些伴娘便会打吨。等到新郎来了，那些童女便欢呼陪着新郎到女家去。等到新郎进入女家与新娘进行婚礼之时，大门马上关闭，不准任何人再进来(9节)。因为恐怕有坏人来将新娘抢去为“人质”。
既然照保罗所说，新娘预表教会(弗五章24一25节)，那么这十个童女便不可能预表教会，况且新娘只有一位，新郎怎能有十个新娘？
这十个童女是预表犹太人，他们在主那稣再来时都要欢迎那稣为基督，但有些犹太人并没有预备，一般的解释为他们没有真正蒙恩得救，所以被主关在门外了。


27.马太福音二十六章所载膏那稣的女人，与约翰福音十二章所载是否同一女人？何以马太说她膏耶稣的头，约翰说她抹那稣的脚？

(太二十六章6一7节；约十二章3节)
这两处福音书所载的是同一女人，不过约翰说出她的名字是马利亚，马太则隐其名。
马太福音描写主那稣为犹太人的王，所以只记载马利亚膏那稣的头，因为按照犹太人的规矩，古时君王就位时，是需要被膏的，而巳膏油要从头上浇下(诗一三三篇2节)。约翰福音因为描写那稣为神，所以只记载马利亚用膏抹那稣的脚，表示对神的谦卑崇拜，俯伏在神脚下。其实马利亚一定是膏那稣的头也抹耶稣的脚。
请注意这两处经文所记载女人膏那稣的故事，和路加福音七章末段那个抹那稣脚的另一女人，不是同一人，不可混为一谈(请看该处的难题)。


28．＋二营天使有多少？

(太二十六章53节)
主那稣被捕的时候，曾表示可以求天父差遣十二营多天使来救他。这就证明天使与天军是有组织的，可能比人世问任何国家军队的组织更良好更严密。不过主那稣在这里是引用罗马军队的组织说法，使听的人明白而已。
罗马军队每一营分十队，一队是六百人(约十八章3、12节。犹大带了一队兵来，而且是由千夫长带领的)，一营即六千人，十二营即七万二千人，当然可以把那些捕捉那稣的一队人打败，何况是十二营多！不过主耶稣是利用这个机会来教训彼得不要动刀罢了。


29．犹太人控告那稣说，他说能拆毁圣殿，又在三日内建造起来。到底那稣在何时何他说过这样的话？

(太二十六章6l节)
请看约翰福音三章19节，主那稣是说：“你们拆毁这殿”，并非说“我拆毁这殿”。犹太人却控告他说能拆毁这殿。当耶稣被钉十宇架时，过路的人也引用同样的话来讥笑他(太二十七章39-40节)。等到在使徒传道的时候，司提反因证道而被捉拿，控人他的人也再引用这些话，说拿撒勒人那稣要毁坏圣殿(徒六章14节)。足见主那稣所说的那两句话，当时曾给犹太人一个非常深刻难忘的印象。
约翰解释得好，“但那稣这话，是以他的身体为殿”(约二章21节)。


30．彼得的口音何以显露出他是加利利人？到底彼得所讲的方言与犹太人有何不同？

(太二十六章73节)
彼得是加利利人，当时被称为北方人，犹太人被称为南方人。南方人时常轻视北方人，说他们粗野，无甚学问，发音也粗野。所以很容易听出他们是加利利人。耶稣是在加利利的拿撒勒城长大的，所以他们认为彼得是与那稣同党的。
在旧约圣经中可以找到一个方言不同的例子。那是在士师记十二章5-6＊。基列人是北方人，以法莲人是南方人，基列人很容易说“示播列”SHIBBOLETH,像中国北方人说卷舌音一样容易。但以法莲人只能说“西播列”SIBBOLETH，正像中国的南方人不容易说出北方人的卷舌音一样，以致把“示”SHI字音说成平舌音“细”或“希”Sl或HSI。这就可以猜得到当时的加利刮人说话像中国的北方人，犹太人说话则像中国的南方人。


31．马太说卖主的犹大是吊死的，何以路加在使徒行传一章18节说他身子仆倒、肚腹崩裂而死？

(太二十七章5节)
这两处的记载并没有矛盾，反倒相配合。犹大是吊死的，传说他吊在耶路撒冷城外南面的一棵橄槛树上，可能与那稣被钉在十字架上同时。当时地大震动(太二十六章51节)，磐石也崩裂，犹大自己挂上的一棵橄榄树也震动，树枝震断，犹大便仆倒在地上，肚腹崩裂，肠子都流出来了。


32．“他们用那三十块钱……买了窑户的一块田”等预言，马太说是应了先知耶利米的话，其实是先知撒迦利亚的话，马太是否作了错误的记录？

(太二十七章9一10节)
一、第一个解释法是，认为抄圣经的人因为不小心而抄错了。马丁路德则大胆他说，马太自己写错了。
可能是多次抄经之故，把撒迎利亚ZECHARIAHnz721写成耶利米(原音为耶利米亚)JEREMIAHn2p刁了，这两个字容易看错。
二、是耶利米口说的话，并未记在耶利米书中，但撒迦利亚把耶利米的话记下来，因此仍然可以说是应验耶利米的话，那是耶利米书十九章10一ll节所记，耶利米打碎窑匠的瓦瓶之时曾说的话。
三、犹太人法典上曾说过，古时旧约先知书以耶利米书为第一卷，正如以诗篇代表旧约一切诗歌一样。因此，一切先知的预言，都可以说是先知耶利米的话。主那稣问门徒，众人说他是谁的时候，门徒也说有人以他为耶利米(太十六章14节)，证明犹太人一向以耶利米为著先知书者之首。
四、最后一个解释是：马太福音本来是用亚兰文写的，亚兰文原本无耶利米之名，后来马太重写此福音时改用希腊文。可能由后代抄经者根据第三种解释者所说的惯例，加上耶利米之名。


33．何以犹太人竟要求释放一个作乱杀人的强盗巴拉巴而不愿释放称为基督的那稣？

(太二十七章16、20一21节)
有两个可能的原因：
第一：巴拉巴是个强盗，又是作乱杀人的，这是路二十三章19节和约十九章40节的评语，相信这种评语是正确的。但犹太人却认为巴拉巴是当时的“革命家”，是反对罗马统治的民族领袖，正如“丢大”和“犹大”也曾被认为基革命家一般(参看使徒行传五章36-
37节)，所以犹太人要求释放巴拉巴，他们可能相信巴拉巴被释放有助于民族的革命事业。
第二：在耶路撒冷(旧城)中有一处被称为“基督的监狱”，人们相信为那稣以前受彼拉多审判的地方。本书作者1962年曾到该处研究，见该室有二层，第一层即入室处，有那稣受审的地方，室不大，约百余方尺。该处有地下室一层，是古时拘留囚犯等候审判之处，墙上有许多由石凿出的圆圈，据说是将捆绑囚犯双手的绳子吊在该处者。不料在地下室的一角又有更低的一层地下室，该第三层有一个深七、八尺，直径三尺的土坑，据说巴拉巴曾在此处囚禁甚久，该处黑漆一团，暗无天日。但在上面第一层开审时，巴拉巴在坑中是可以听得见的。犹太人在控诉那稣时，也很容易想起他们的革命家被囚在第三层地下室，所以要求彼拉多释放他。


34．现今在古城耶路撒冷，有两处均被公认为各各他及那稣空坟墓，是何理由？

(太二十七章33、60节)
－、有一个地方是被天主教人士公认为各各他及那稣空墓，该处在现今耶路撒冷城内西北地区，他们是根据罗马帝国历史去发现的，但其中实在有许多使人难以置信之处。一般解经家都坚持希伯来书十三章12节所说的“那稣在城门外受苦”一语，所以那稣被钉之处各各他及埋葬的坟墓一定是在城外。天主教人士谓，现在城中的“圣墓堂”地方(HOly SEPULCHRE)，是在古耶路撒冷的城外，所以与圣经所载符合。现在的耶路撒冷城是纪元后130年所扩建的所以将以前城外的各各他包括在新城之内。这是有罗马历史可追寻和根据的。该圣墓堂是一所很大的礼拜堂，其中有一处被指为耶稣的空坟墓，旁边不远有一土台则被指为各各他。天主教徒每年在受难时期，由欧非三洲各前来朝圣，在该处膜拜。
二、第二个地方是1949年由歌登将军发现的(GEN.GOR-DEN)，就是现在为全世界多数基督徒相信的，该处称为“墓园”(GARDEN TOMB)，在现今耶路撒冷之北，距大马色门不远。站在大马色城门口较高之处，便可以看见对面有一小山，有两大洞，颇似死人骨头的两只眼，因此古时称之为“骷髅地”。在该处之上有一平坡，犹太人传说那是古时的刑场，在该处之后有一花园，园中有一坟墓，这一切记载与约翰福音十九章17、20、41等节相似，因此许多人与歌登将军的看法相同，认为这是昔日的各各他坟墓。每年复活节许多基督徒在该墓园举行复活节晨曦礼拜，空墓及墓园均保持清洁，不许任何人用天主教徒的方式在该处膜拜。
可是上述两处都无充分的证据，证明实在是主那稣被钉及埋葬的地方，近年来较多基督徒相信第二处是真确的，然而相信第一处是真确的基督徒，也为数不少。


35．主那稣吩咐门徒要“奉父、子、圣灵的名”为人施洗，何以使徒时代有人只“奉那稣的名”施洗？

(太二十八章19节；徒二章38节)
在使徒行传中曾有三次记载，使徒只是奉“那稣的名”或“耶稣基督的名，，为人施洗，该三处经文是二章38节，八章16节及十章48节。为什么他们不照那稣的吩咐，奉父、子、圣灵三位的名字为人施洗？
主那稣所说的“父、子、圣灵的名”那个“名”字，原文却是单数字，不是多数字，这就表示：不是奉父的名，子的名及圣灵的，共 三个名来为人施洗，乃是“父、子、圣灵”三者只有一个共同的名字，那名字就是，“那稣”或“耶稣基督”。所以使徒们奉主耶稣的名为人施洗，并没有违背主那稣的吩咐。
“耶稣”一名，原意为“耶和华拯救”。也许有人说，圣父的名字不是“耶和华”吗？其实“耶和华”也是三位一元神所共用的旧约名字。又，圣灵的名字不是“保惠师”吗？其实“保惠师”乃是“全助者”之意，并非一个名字，乃是一种表示工作或职份的称呼而已。


36.马可福音一章2一3节的话是以赛亚先知说的呢？还是玛拉基先知说的呢？

(可一章2-3节)
一、有许多古卷是没有“以赛亚”这名字，英文圣经便是根据那些古卷。中文圣经也有几个小字注明“有古卷无以赛亚三字”。同时原文“先知”一词是多数字，表示马可所引用的先知预言不只一位，因此“以赛亚”一名是译经者所加，不是马可所写。
二、这两节圣经中第2节是引用玛拉基书三章l节，第3节是引用以赛亚书四十章3节，但玛拉基预言所说“预备道路”一句，在马可心目中认为中引用以赛亚所说“预备主的道，修直他的路”两句话的思想，因此玛拉基的话也可说是以赛亚的话。至于先知一词为多数字，这是犹太人说话的一种习惯，“正如先知们所说”。


37.到底有没有鬼？人死后是否会变鬼？

(可一章23节)
马可福音所记有关“鬼”的事最多，也最生动。下列是一连串的鬼故事：
一、在迦百农赶鬼，一2l一28。二、日落的时候赶鬼，一32一34。三、在加利利全地赶鬼，一39。四、给门徒权柄赶鬼，三15。五、鬼王与鬼，三22一30。六、猛鬼的故事，五1一20。七、赶出女儿的鬼，七24一30。八、赶出儿子的鬼，九14一27。九、赶鬼的原则，九28-29。十、赶出七个鬼，十六9。十－、奉主名赶鬼，十六17。此外，十二、门徒以为耶稣是鬼怪，六49。十三、门徒禁止别人奉主的名赶鬼，九38。似乎马可对于鬼有关事，特别发生兴趣。
到底有没有鬼？当然有，否则福音书所记的这些生动的鬼故事便是虚构。这些鬼，是魔鬼的使者们，可称之为“魔鬼”。他们跟从魔鬼背叛神之后，便成了这些扰害人的“污鬼”(一27)。他们并非是人死后所变成的，正如中国人及东方人所相信错误见解。其实人死后不会变成扰害人的鬼。
人死后便有两种不同的归宿：
①得救的人死后，他们的灵魂便到天家去，在该处与众圣徒一同享受快乐，为何要变鬼去搅扰人呢？②至于那些不得救的人死后，他们的灵魂便到恶人的阴间在火焰中受苦(路十六章22一26节)，他们也没有自由到“阳间”来变成鬼搅扰人。因为他们在阴间的善人区域与恶人区域两者之间尚且不能自由来往(路十六章26节)，因为其中有深渊限定，他们怎能到阳间来作怪呢？圣经也没有一节经文告诉我们，死后的人会变鬼搅扰人。因此我们可以证明人们所谓看见的鬼，或任何在鬼的故事中所出现的鬼，都不是死后的人变成的，乃是魔鬼的使者们作祟而已。
或者有人说：他看见鬼出现，像他的祖父或任何出世的人，那些都是鬼魔们作怪，因为魔鬼会伪装成为光明的天使(林后十一章14节)，他们也会伪装成任何去世的老人。


38．那四个人如何能将别人的房顶拆通后，把瘫子坠下来？

(可二章3一4节)
犹太人的房子多数是平顶的，由房子外面有石级可达房顶，房顶常是虔诚的犹太人祷告的地方(徒十章9节)。有些房子是分三部分的，即前厅，天井和后室，这和中国内地许多乡下住宅有点相同。天井部分在夏天是露天的，有些人在天井之上架以排木，在天井中种些葡萄或别的蔓藤植物，长得够密时，可以略为遮盖天井上的横木以挡热气。冬天时则在横木上盖以麦草甚至瓦片。因此所谓“拆通”，即取去横木上的遮盖物，路加福音五章19节提及要把那个人从天井上缒下来，则必须除去一切障碍物。马可说“拆了房顶”，实指天井上的一排横木及横木上的一切遮盖之物被清除而言。


39.安息日是“守”的呢？还是“享受”的呢？为什么基督徒不守“安息日”而改在“主日”举行聚会呢？

(可二章27一28节)
一、律法时代，人们在律法之下，是“守”安息日。既然是“守”，像守校规、守社团规则一样，是严格的，不守便是犯规、犯法的人。我们是在恩典之下，并不是“守”，乃是“享受”。正如孩子在家中享受父母的爱一般。既是享受，便不是纪念“创造的安息日”，乃是享受，‘主复活的日子”，所以改在现在的“主日”来举行聚会，享受主恩。
二、一般人根据遗传的错误，说主日是“安息圣日”，我们应该更正说法说主日是“主复活的圣日”。新约圣经中没有一处叫我们要“纪念创造的安息日”，而且有多次批评“守”日的不妥。反之，圣经常提及“主日”便知道使徒时代信那稣的人，已放弃“纪念创造安息日”，而“纪念复活的主日”了。
有关，“主日”的经节如下：徒二十章7节(七日的第一日，不是第七日)；林前十六章2节；启一章10节。
有关“安息日”的经节如下：太十二章5节；可二章27一28节，三章4节；罗十四章6节；加四章10节(谨守日子，包括安息日在内)；西二章16节；来四章9节(另一安息日，是否主复活的日子？)。保罗利用安息日传福音，并非守安息日(徒十八章4一8节)。
主那稣曾七次在安息日医病，并非故意破坏安息日，乃是使人暗中明白安息日的重要性将要被另一个日子所代替。


40．乔莱种是何植物？何以能成为大树？

(可四章32节)
这里所说的“芥菜”，并非广东的“芥菜”，广东芥菜是深绿色的蔬菜类，俗语有“十月火归脏，不离芥菜汤”之句，因为芥菜可以滋润脏腑。在深秋煮汤而饮，不至唇焦口烂。
但主那稣所说的“芥菜”乃是“芥子菜”(MUSTARD)，中国北方无广东芥菜，所以把芥子菜误译成芥菜。芥子菜的芥子甚小，可制成黄色的芥酱，即香港酒搂茶肆放在一小碟子中的黄色芥未。芥末有通肺开胃利气除痰发汗散寒之功，少吃有益。芥于也是制火药的原料。
芥子很小，犹太人有“小到小芥子那么小”之语，像中国人说芝麻绿豆一般，比无花果的子还小。但树可能长得很高，有高至十尺者，所以那稣说，它长出大枝，甚至飞鸟可以宿在它的荫下。


41．“大利大·古米”何意？主那稣当时说的是什么语言？

(可五章41节)
这是亚兰语(ARAMAIC)，是闪族言语的一支，属北方语，又称为叙利亚语(SYRIAC)，其实亚兰是古民族名，叙利亚则为国名。这种亚兰语与迦勒底语及古希伯来语均为姊妹语言，像中国南方的广东语、汕头语及闽南语一般，有许多地方相同，但又有许多地方不同。以色列人从巴比伦释放归国后，完全讲亚兰语，希伯来语只是祭司、先知在诵读旧约圣经时才用它。
主那稣当时传道，是用亚兰语，并非讲希腊语，但写圣经的人则用希腊文。
“大利大·古米”(TALITHA·KOUMI)意即闺女，起来。“大利大”即女孩子，“古米”即命令口气的“起来罢”。
马可喜欢记录当时人们所用的亚兰语加插在他的福音书上，下列是一个表：
①大利大·古米(闺女，起来罢)TALITHA·KOUMI。
②各耳板(供献或奉献箱)KORBAN。七章l节。
③以法他(开了罢)EPHPHATHA。七章34节。
④拉波尼(夫子，即拉比)RABBONI。七章51节。
⑤以罗伊、以罗伊、拉马、撒巴各大尼？ELOI，ELOI，LAMASABAcHTHANI？十五章34节。
⑥还有，半尼其(雷子BOANERGES)。三章17节。


42．主耶稣有多少弟兄姊妹，是否也由马利亚所生？

(可六章3节)
一、这里告诉我们，那稣是“雅各、约西、犹大、西门的长兄”，他也有妹妹们，表示最少有两个妹妹。当然，圣经原文只说“弟兄”，并非像中文所说的“长兄”。
在这几位弟兄中，雅各后来成为耶路撒冷的柱石(加一章19节，二章9节)，也写了雅各书。犹大则写了犹大书。
二、至于主的弟兄是否也由马利亚所生，解经家对此有三种不同的说法：
①天主教人士因为尊称童女马利亚为圣母，所以认为马利亚生了那稣之后，再没有生第二个孩子。所以这几位弟兄只能是那稣的“堂弟兄”，即叔伯的儿子。
②东正教人士则认为这些人是约瑟前妻所生的，他们是那稣的同父异母的哥哥。
这两种说法，都没有圣经明文的根据，东正教人士把这问题弄得更复杂，竟然捏造约瑟娶了前妻，而且又死了前妻，假如约瑟并未娶过妻子，岂非十分冤枉？
③基督教基要派人士一致认为这四位是那稣的胞弟，理由如下：A.那稣是头胎的儿子(太一章25节；路二章7节)，既是头胎，马利亚便有其它孩子。
B.那稣的几位弟弟时常和马利亚在一起，证明他们不是那稣的堂弟兄，那里有堂弟兄时常和婶母在一起，而不与自己的母亲在一起的呢(约二章12节，母亲和弟兄们在一起，太十二章46节那稣说：我的母亲，我的弟兄，47节说他母亲和他的弟兄，徒一章14节)？
C.如果约瑟有前妻，也生了四个儿子，这些儿子便有优先权承继大卫的王位，那稣如果是排第五的，他便失了承继大卫王位的可能性。这就证明东正教人士所说约瑟有前妻的理论缺乏圣经根据(路一章31一33节)。
D.如果约瑟有前妻也有几个儿女，那么当约瑟与马利亚逃难到埃及时，约瑟前妻的儿子为什么不一同逃到埃及，他们当时在何处？
E.圣经没有一处提及这几位弟兄是那稣的堂弟兄或表弟兄，如果是的话，一定明说，像保罗说马可是巴拿巴的表弟(西四章10节)，是很清楚的明说。
F.约翰福音七章1一10节所描写的，证明那稣和他的几位弟兄是住在一起的，如果不是亲弟兄是不会如此的。


43．犹太人的夜间分“几更”？

(可六章48节)
这里说“夜里四更天”那稣在海面上走。到底四更天是现在几点钟呢？犹太人一向把夜间分为“三更”。土师记七章19节有“三更之初”一语。
一、三更是
①由日落至晚上十点，第一更，称为“晚更”。
②由晚上十点至半夜两点，第二更，称为“中更”。
③由半夜两点至日出，第三更，称为“早更”。
耶利米哀歌二章19节说“每逢交更的时候”，交更即换更，可能这是指着晚上十时而言，即第一次交更。
土师记所说的三更之初原文是“新更”，可能也是指晚上十时。
出埃及记十四章24节说“晨更”，即早更，撒上十二章11节也有晨更二字。
二、罗马统治各国之后，犹太也改用罗马的“四更制”即
①由黄昏至晚上九点——第一更。
②由晚上九点至半夜十二点——第二更。
③由半夜至早上三点——第三更。
④由早上三点至日出——第四更。那稣行走在海面上可能是在半夜三四点之间。
三、马可福音十三章35节便是这四更的名称：
①晚上——第一更。
②半夜——第二更。
③鸡叫——第三更。(鸡叫是罗马守夜点所吹的号称为鸡叫)
④早晨——第四更。
四、中国人则有“三更半夜”及“叹五更”之语，表示中国人将晚上分作五更，又称五夜及五鼓。
①晚八时起为初更。
②晚十时起为二更。
③晚十二时起为第三更。
④半夜二时起为四更。
⑤半夜四时起为五更。
在打更时，有用皮鼓者，有用竹者，有用金属者。


44．赶鬼为何要用“禁食析祷”的方法？

(可九章29节)
那稣说“非用禁食祷告，这一类的鬼，总不能出来”。这是主那稣所宣布的赶鬼方法，但是为什么祷告还要加上禁食呢？我们在圣经发现下列数件禁食祈祷的事。
一、主那稣在受试探前，曾禁食四十昼夜(太四章1一2节)。
二、巴拿巴与保罗被差到国外布道时，那些为他们按手的同工们曾两次禁食祷告(徒十三章1一3节)。
三、巴拿巴与保罗在各教会中选立长老后，也禁食祷告(徒十四章23节)。
四、那稣教门徒在禁食时要梳头洗脸(太六章16一18节)。
五、有一个法利赛人每礼拜禁食两次(路十八章12节)。圣经并不解释为何要禁食，但只吩咐要禁食及有禁食祷告的示范，证明是有未解释的理由的。
我认为在祷告禁食，肠胃没有等待消化的食物，消化器官则有休息机会，粘附在肠壁的杂质有机会被清除，对于身体的健康是有很大的裨益。但，最重要的是，当身体的力量不必用在食物的消化工作时，可能会因祈祷之故而转变成为心灵的力量。这种由物质的力量而变成心灵的力量的奇妙，不为科学家所明白，因一般科学家并不研究心灵的问题。
既然主那稣吩咐我们在赶鬼时，要用禁食祈祷的方法，则我们顺服他的命令比研究“为什么”更佳。
不过有许多人虽因减肥而禁食，却不祈祷，那种禁食并无属灵的益处。


45．地狱在何处？犹太人的地狱观念如何？

(可九章44一48节)
地狱是早年中文圣经译者借用佛教的名词，佛教有八大地狱、八寒地狱、热地狱及十八层地狱等，俱皆死后受刑的痛苦地方。圣经希腊文此字为6EHENNAr＊va音译为“机欣那”，意即，‘欣那之地”，是从希伯来的“欣嫩谷”一词而来。在约书亚时代已有其名(书十五章8节)，该“谷”是在耶路撒冷之南，后又称为“欣嫩子谷”，相信是同一地点，或是该谷扩展的一部分。看圣经后面附录的地图3左上角的附图，锡安之西南便可找到欣嫩子谷了。
该谷长约一里半，首先是犹太人的罪犯火葬场和焚烧垃圾之处，后来因为不断有人在该处焚烧死兽、死人和一切废物；以致日夜有火焚烧，成为“不灭之火”的地方。同时，也有许多尸虫，渐渐遍满全谷。犹太拉比于是以该地比方“地狱”，并且说，欣嫩子谷可能是“地狱的门口”。
犹太人的次经(摩西离世传及以斯得拉后书)曾提及欣嫩子谷为罪人受刑罚之处。
阿拉伯人现在称旧约的欣嫩子谷为BIR EYYUB(悲而哀狱堡)。
主那稣在这里是借用犹太人所熟悉的地狱观念，来警告他们不要使任何人跌倒。
至于地狱究竟在何处，因为是属于肉眼看不见的世界境域，我们指定在某一处是徒然的，那些到了地狱在永火中受苦的灵魂，也无法告诉我们，地狱是在何处。地狱在何处，并不重要，在地狱中受苦的悲惨事却是真确而又可怕。可参看路加福音十六章22一29节。


46．“骆驼穿过针的眼”一语应如何解释？

(可十章25节)
“骆驼穿过针的眼，比财主进神的国还容易呢”。这两句话有下列不同的解释：
一、这是犹太人的俗语，正如第24条“尸首与鹰”的俗语一样，表示“虽然困难，仍能应付”，好像中国也有“四两搏千斤”一般(用四两重的绳子可以吊住千斤重的东西)，这是最佳的解释。
二、有些解经家穿凿附会说，从前耶路撒冷有一处城门，旁边有一小门，只为步行的人出入而用，称为针眼门，骆驼可以把背上的东西逐件除下，便可勉强进入该小门。可是许多解经家怀疑到底古时耶路撒冷是否真有“针眼门”，可能这种解释法只是满足好奇者的心理而已。现在耶路撒冷并无小门。
三、另有些原文解经家则谓，原文并非骆驼KAMELOS ，因为骆驼与粗绳原文只有一个字母之差，因此那稣本来的意思乃是“粗绳穿过针的眼，比财主进神的国还容易呢”！这种解释，被不少解经家所接受。


47．凭“因为不是收无花果的时候”一语研究，这棵无花果树应该有果子，还是应该没有果子？

(可十一章12一14节)
主那稣到了无花果树下，竟找不着什么，不过有叶子，因为不是收无花果的时候，所以主那稣咒诅该树，该树连根都枯干了(20节)。许多圣经读者觉得奇怪，以为既然不是“结”无花果的时候，主那稣为什么咒诅它？
对于这件事，我们应明白另一个重要解经原则，那就是：“不要被自己的眼睛所欺骗”。
圣经是说：因为不是“收”无花果的时候，我们的眼睛却骗我们，以为是：不是“结”无花果的时候。于是我们看错了，解错了，别人也听错了，于是以讹传讹，瞎子领瞎子。
一、“不是收无花果的时候”，意即树上已结了许多果子，但尚不是收果的时候，可能再过几天或一个礼拜才到收的时候，那么树上的无花果一定已经很多。但这棵树竟然只有叶子，没有果子，不尽结果子的本份，所以应当受咒诅。
二、从植物学来研究，无花果树是“先结第一粒果子才生长树叶的”，现在既然叶子很多，远远也可以看见(13节)，则树上理应有许多果子。何以连一粒果子都没有？岂非应受咒诅？
三、无花果树不必开花，并非创造主减少它的美丽，乃是免除它开花的义务，把开花的力量拿来结果子，使它所结的果子比别的树更多。但这棵无花果树只长叶子，叶子代表虚名，并不结果，于是“无花果”变成“无花亦无果”。徒有虚名，徒有外表，不尽责任，白占地上，怎能不受咒诅？参路十三章6一9节另一无花果树可能被砍掉的比方，就知道神对无花果的严格了。
犹太地的无花果经常是在秋天结果，果子累累是在初冬，有时果子一直挂在树上到初春。因为是野生的，利便行人，所以不可能有任何人把所有果子收到自己家中，犹太人都知道这种情形。“主那稣看见树上有叶子，就往那里去，或者在树上可以找着些什么”，从这几句话便知道这棵树应该有果子。
四、圣经本来没有章节的，乃是后人分出来的。如果13节的话停在“不过有叶子”一句之未，14节变成这样：“因为不是收无花果的时候，所以那稣对树说：从今以后，永没有人吃你的果子”，我们就更易明白那稣咒诅该树的原因了。①

①1英文圣经在13节是这样说：For the time of figs was not yet。所谓time of figs根据原文用字习惯是指收果子的时候。


48．两个小钱值多少？犹太人的通用货币有几种？

(可十二章42节)
“两个小钱，就是一个大钱”。圣经中所说的“钱币”分下列数种：
一分银子(原文ASSARION，英文PENNY)，值美金一分钱，等于四个大钱。
一大钱(原文KODRANTES，英文FATHING)，值美金一分的四分之一，等于两个小钱。
一个小钱(原文LEPTON，英文MITE)，值美金一分的八分之一。
当时犹太人的货币尚有银市及金市两种。


49.真那达香膏是什么香膏？当时共有多少种香膏？各有何用？

(可十四章3节)
当时犹太人和罗马帝国所常用的香膏约有四种：
一、为宗教用的香膏，是在祭司和先知就职时，由监礼人用这种香膏倒在受职人头上，见诗篇一三三篇。这种香膏的膏油多用橄榄掺其它香料制成。
二、为政府官员用的香膏，是皇帝及一切官员所用，在大摆筵席时，倒少许在每一赴席官员头发上，表示分享尊荣。这种香膏来自埃及，亦有来自中东各国者。
三、为一般民众用的香膏，是价钱比较便宜的普通香膏。
四、为童女香膏，又称为那达香膏，此种香膏，又有真伪，所以这里说“真那达”(英文为SPIKENARD)，意即穗状那达。此种穗状那达植物，有长叶，叶亦有似心形者，花有青白二色(颇似万年青)，有红色浆果(杨梅类)，其根可制香膏，而且是一种特别的香膏。多产于印度北部，恒河发源的山麓，其制成品经波斯运销于罗马帝国及各地，最为犹太人所喜爱。
犹太人为母亲者，只要力量做得到，大都为出嫁的女儿预备这种真那达香膏一瓶或多瓶，等到女儿出嫁前夕，便将一瓶香膏送给出嫁的女儿，让她带回丈夫家中。第二天打破玉瓶，将香膏盛在另一器皿中，新婚夫妇共享香膏，用以梳头。所以这种真那达香膏是童贞的记号，其实贵不只是因为值三十两银子，也是因为它是代表童贞。


50．鸡叫两遍以先，彼得要三次不认主，到底是真的公鸡叫呢？还有另外的解释？

(可十四章30节)
圣城耶路撒冷是不许有养鸡的，因为鸡喜欢啄食虫类，犹太人认为会使圣城污秽，这是犹太法典(TALMUD)所告诉我们的。因此，这里所说的鸡叫，并非我们所想像的一只公鸡站在屋顶上啼叫，也不会是生蛋的母鸡叫。
“鸡叫”原文是ALEKTOROPHONIA a入elctoPodil’Ju。乃是罗马驻兵守更时所吹的号，这种号称为“鸡叫号”，等于军队的“起床号”“集合号”和粤语的“吹银鸡”等一般。
罗马人将晚上分为四更(参第43条)，其中“鸡叫号”是在第三更吹奏的，这种鸡叫号有“预备号”及“正更号”(在一更之中)之别，所以主那稣说“鸡叫两遍以先”(意即鸡叫号吹两遍以先)。第一次鸡叫号在半夜十二时至一时左右，第二次鸡叫号是在早上三时。这种鸡叫号就等于中国人的打更。
主那稣在马可福音十三章35节吩咐门徒要儆醒，因为不知道家主什么时候来，“或晚上，或半夜，或鸡叫，或早晨”。这就是罗马人四更的分法。


51．何以彼得要和差役一同烤火，到底主耶稣被钉十字架时是在什么季节，天气是冷还是热？

(可十四章54节)
从“彼得……要和差役一同坐在火光里烤火”一语，我们可以想到当时的天气一定相当寒冷。犹太人的逾越节是在阳历三、四月之间，因此每年复活节的日子都不同。耶路撒冷的天气与香港有点相同，二、三、四月为春天，也是雨季，天气潮湿，也相当寒冷，所以
在晚间要烤火。
作者本人于1962年曾往古城耶路撒冷过受难节及复活节，礼拜四晚上曾住在以马忤斯附近的旅店中。晚上下毛毛雨，我盖了三张毛毡，犹觉不胜寒。第二天受苦节，千万朝圣的人都身穿冬大衣，于是我明白主那稣被钉在十字架受苦节，千万朝圣的人都身穿冬大衣，于是我明白主那稣被钉十字架受苦时，不单是痛，而且也冻，是双重的痛苦。


52．古利奈的西门是何人，后来是否成为基督徒？

(可十五章2l节)
古利奈(CYRENE)在纪元前96年成为罗马帝国属土，地在非洲北部之西，吕彼亚省境内(在圣经地图6可找到此城)。五旬节时，也有人从该处来听彼得讲道(徒二章10节)。该处也有犹太人的会堂，表示该地是犹太侨胞集中地之一(徒六章9节)。当司提反殉道的事发生后，古利奈人也有人相信那稣，而且愿意传福音与希利尼人听(徒十一章20节)。以后，古利奈人路求竟成了第一个海外布道差会的主持人之一(徒十三章1一3节)。
马可在这里加上一句说：“是亚力山大和鲁罕的父亲”，并非西门为主背十字架时，人们便认识他和他两个儿子，乃是因为后来西门的两个儿子成了基督徒，而且在教会中相当有名誉，所以当马可在纪元后67年间写福音书时，便加上这一句，表示是人人皆知的人物。
保罗在罗马书十六章13节说：“又问在主里蒙拣选的鲁孚和他母亲安”。这个鲁孚，是否西门的儿子之一呢？有些人怀疑，有些人相信。但相信是背十字架的西门之子的解经家占多数。假如同一人的话，我们便知鲁孚已成了罗马教会的主要人物之一，而且与保罗有深厚的友谊。可能西门以后到了罗马工作，他的两个儿子也在罗马信了主。于是当马可写福音书时，便加上这一句。因为马可是在罗马完成他的著作的。
又有解经家谓使徒行传十三章第1节的“称呼尼结(黑人)的西门”就是这个背十字架的西门。西门住在古利奈，可能皮肤因热带天气而变得较黑，人们给他一个绰号“尼结”。当保罗被差遣到海外布道时，这位西门成为安提阿教会的柱石，有权参加差遣礼，保
罗或者因此与他和他的家人有了深厚的友谊。


53．主耶稣是在什么时候复活的呢？是在安息日已过的半夜？抑在现在礼拜日的清晨？

中文圣经和英文圣经在翻译上都带着“非犹太人的日子观念”去从事的。首先我们要明白犹太人对于日子是这样计算的，即从日落(约下午六时)到第二天的日落为一日，比方“安息日”是在下午六时左右完毕，六时后便已进入“安息日”第二天了。但英文与中文翻译圣经的先进们早已在习惯的传统中认为主那稣是在早晨复活的，所以在翻译上也就带了有色的眼镜，把原文的意义更改，或加上一个字表示是在清晨复活。兹把四福音及复活的原文列出，以作研究。
①马太福音二十八章1节众安息日的尽头，众安息日的第一(即开始)上亮的时候(指晚间点灯的时候，不是清晨天亮的时候)。
②马可福音十二章1一2节安息日过去了……众安息日的第一，很早的时候(不是清晨)，9节同。
③路加福音二十四章1节众安息日的第一，很深的时候(指夜深而非黎明)，22节同。
④约翰福音二十章1节众安息日的第一，早黑的时候(即开始黑的时候，不是清晨天还黑的时候)。
仔细研究，主那稣一过了安息日，即准备复活，不必在坟墓中再睡十二小时，到太阳出来前后才复活。
还有，看守坟墓的罗马兵回报祭司之后，祭司也教唆他们如何(太二十八章13节)，他复活是在夜间，不是在清晨。
对于主那稣复活是在安息日过了之后的晚上，可能是在太阳下山后到半夜子时，而不必等到天亮之前。
不过，我仍保留研究的态度，需要更多的资料，来证明这一条难题的解答。


54．路加福音与使徒行传均为路加所著，何以路加福音称“提阿非罗”为“大人”，而在写使徒行传时则删去“大人”一词？

(路一章1节；徒一章1节)
使徒时代，一般社会的作家，均愿将作品献与社会名流，使作品容易流传。提阿非罗大人就是路加献出作品的对象。
又有人谓提阿非罗大人是罗马政府派来的一位高级官员，如果路加所写的福音是在该撒利亚城完成的话，提阿非罗便是该撤利亚城的长官，他愿意知道多些有关那稣的事，所以路加著写此书，希望提阿非罗能够成为基督徒。
等到提阿非罗大人信了那稣之后，路加又完成一部著作，就是“使徒行传”，但不再称提阿非罗为大人，可能是因为他已经成了基督徒，在地位上已经是一位主内弟兄了。
提阿非罗(THEOPHILUS OHso9【hQ意即“神爱”或“爱神”，从前他与假神有关，以后他却蒙真神所爱也敬爱父神了。


55．人在什么时候有灵魂？

(路一章41一44节)
这是一个无人能回答的难题，但从圣经的记载中可以找到多少线索。施洗约翰在他母亲腹中六个月时，曾因马利亚的问侯而跳动，似乎告诉我们，胎儿在六个月时便有欢喜的动作，当然已有了灵魂(36、44节)。
诗人大卫说：我在母亲怀胎的时候，就有了罪(诗五十一篇5节)。但大卫并未说明在怀胎的第几个月开始有罪，似乎一怀胎就有罪，也就是说一怀胎就有灵魂来负犯罪之责。
除此两处经文以外，圣经并无别处作更佳的暗示。
有人质问：是否每一个人的灵魂(不论父母善恶)都是神所赐给的呢？是否在天上有一个“灵魂库”储着无数的灵魂呢？还是魔鬼在背叛时除了带着许多天使一同背叛外，也带走许多灵魂呢？这些疑问除神以外，无人知晓。让我们到天上再寻求答案。


56．主耶稣和施洗约翰有何亲戚关系？约翰比耶稣年纪大多少？

(路一章36节)
当天使向童女马利亚报信时，曾说施洗约翰的母亲以利沙伯是马利亚的亲戚(一章36节)。但不说明她俩是什么亲戚。英文译为COUSIN(堂兄弟姊妹或表兄弟姊妹)是不适当的，原文该字是SUGGENIS ouYye吨是指女性的同家族而言，该字在58节再出现，该节的SUGGENEIA指一般的亲属而言，相信以利沙伯与马利亚是相当亲的，或者以利沙伯是马利亚的高龄姐姐，或是姑母亦未可料。
我们要弄清楚一件事，就是以利沙伯的丈夫撒迦利亚是祭司，是利未人。大祭司只能娶本民中的女子为妻，“本民”二字有些解经家认为指“利未支派”而言(利二十一章10、14节)。平常的祭司则可娶别的支派女子为妻。约瑟是大卫的后裔，是犹大支派的(二章4节)，但圣经并没有说马利亚是那一支派的人。一般解经家认为路加福音三章的家谱是女家(马利亚)的家谱，马太福音的家谱是男家(约瑟)的家谱。可是女家的家谱曾溯源到大卫为亲族之一，证明马利亚为犹大支派，因为大卫是从犹大支派出来的。那么马利亚和以利沙伯到底是什么亲戚呢？因为路加福音一章5节说，以利沙伯是亚伦的后裔，也是利未支派的人。既然是利未支派的，和犹大支派的马利亚怎能成为“亲姊妹或堂姊妹”呢？这个疑问很难找到
理想的答案。除非我们假定以利沙伯有姊妹或是弟兄曾与犹大支派的人结婚，而那些犹大支派的人也与马利亚有兄弟姊妹之亲，这样以利沙伯与马利亚便不是十分亲的亲人，只能说是表姊妹了。
照样，施洗约翰与那稣也只能是很疏远“戚”而不是“亲”了。
不过，多数解经家认为以利沙伯与马利亚是堂姊妹或表姊妹，而施洗约的与主耶稣则为表弟兄，这是根据传统的解释去认识的，却缺乏经文的支持。
施洗约翰比主那稣大六个月，这是根据天使所说的话，说以利沙伯已有孕六个月，同时马利亚开始接受圣灵的大能而怀孕。


57.圣婴耶稣被放在“槽”里，是什么槽（原文并无“马”字，是中文所加）？

(路二章7、16节)
“槽”字原文是PHATNEporvn指牲口吃料的槽，但伯利恒不是罗马政府驻兵的地方，不会有马，普通以色列人出门不骑马，四福音从来不提骑马的事，所以这个槽不会是马槽，像中文圣经所译的(12、16节的马字旁边有三点，表示原文无槽字，7节的原文亦无马字，中文忘记加上三点)。
同样的槽字也出现在路加福音十三章15节，根据“槽上的牛驴”一语，便知道犹太人普通家庭用牛与驴，所以它们的槽应该是“牛槽”与“驴槽”或统称之为“牲口槽”，但不包括马在内。
犹太人不养猪，故无猪槽，中国人则有之。


58．牧羊人与东方博土是否同时来朝拜圣婴那稣？牧羊人是否也会看见东方明星？

(路二章9、15一l7节)
许多外国画家在降生节贺片上所画的图画，并不合圣经的记载，这些画家并未仔细研究圣经的记录就落笔了。许多降生节贺片时常把一颗明星画在牧羊人眼前，请问，圣经那一章那一节说牧羊人看见东方明星呢？牧羊人只看见天使报信，后来又听见天使和天军一同赞美神，他们并未看见东方明星。
再者，有些教会在降生节排演话剧时，往往把东方博士和牧羊人安排一个“一同朝见圣婴”的程序，这是没有圣经记载为根据。
根据圣经记载，牧羊人是在主那稣降生的晚上听见天使报佳音的(路二章8节)，他们当天晚上就去朝见圣婴(路二章15一l6节)。至于东方博士呢？并非在主降生的晚上到伯利恒来朝见圣婴。多数解经家认为东方博士是在降生之夜，在东方看见他的星(太二章2节)，然后在筹备一番之后起程西行，等到他们到达伯利恒之时，那稣已是两岁以内的小孩，不是初生婴儿了(太二章16节)。由博士们的东方，骑骆驼走到伯利恒，最少也要几个月(多数解经家认为要六个月)。因此，东方博土不可能与牧羊人在一起朝见圣婴。


59．耶稣降生时，是生在槽里还是在旅店客房中？

(路二章7节)
有些圣诗的诗句中，竟然有“那稣生在马槽”之句，这是很可笑的。圣经告诉我们“因为客店里没有地方”，所以马利亚生了那稣之后，就把他用布包起来，放在牛驴槽中，当作摇篮，同时槽中有麦杆，也可保暖。
我们只能说“那稣生在旅店中，放在槽里”，不能说那稣降生在槽里。
犹太人一般的旅店，正像中国西北(甘宁青各省)的旅店一样。在旅店的后座有牲口休息及吃料之处，像一间房子，房子一边(有些是曲尺形；也有些是U字形的)有二三尺高的土炕，赶牲口的脚夫可在其上过夜，房中空处有槽，牲口可在其中吃料(作者本人1945年曾在甘肃省在这种房子过夜，牲口终夜吃料，使我想起约瑟与马利亚的情形)。
约瑟与马利亚在旅店后座当然不会住很久的时间的。可能过了一些时候，或最多过了产妇洁净的时间(四十日，路二章22节；利十二章2一6节)，他们就搬到另一较佳的住处。所以东方博士来到伯利恒时，圣婴并非在旅店，乃是住在相当舒适的房子了(太二章9、11节)。


60．耶稣降生是在什么季节？如在冬天，何以牧羊人会在野地里看羊？

(路二章8节)
依照传统的说法，主那稣是在十二月降生，十二月在北半球的国家大都下雪，因为是在寒冷的冬天。犹太伯利恒也有四季，牧人不可能在冬天在野地里看羊，曾有人因此误以为主那稣降生是在夏天，而钉十字架则在冬天，因为该时寒冷，彼得曾烤火取暖云。
历年来解经家曾有百余种意见，谓主降生不是在十二月，但无法证明自己所主张的。几乎每一个月都曾被认为主那稣降生的月份。但如果说牧羊人不能在十二月份到野地里看羊，则殊有研究之必要。
首先要明白犹太地的地理情形，全世界只有犹太地在不太大的地区里有“四带”即寒带、温带、亚热带与热带。某些地区会下雪，某些地区却也有热带植物。
伯利恒是在南方，在死海北部之西，是在亚热带与热带之间，该地及附近地区只有两季，即雨季(湿季)与旱季。雨季是从二月到七月，旱季是从八月到一月。主那稣被钉的时候是雨季，天气潮湿，有时下雨及寒冷，所以彼得要烤火取暖。主那稣钉十字架是赤身的，所以不但受痛苦，也捱寒冷。
至于主那稣降生的时候，如果是在十二月，乃是旱季，天气干燥，与香港的十二月相似，或说得更像一点，像马来亚与印尼，十二月天气最可爱，既不寒冷或潮湿，亦不酷热。但在伯利恒的十二月，却因为是旱季，草木衰落，伯利恒附近已无草可喂羊群，所以牧羊人要把羊群赶到效外，因为效外还有草可喂养羊群也。
据传说：牧羊人所在的野地，是在西南较高地区，天气亦较凉，该处称为“以得台”(EDER)。创世纪三十五章告诉我们，雅各之妻拉结死在伯利恒之后，雅各与众子曾在以得台支搭帐棚，理由是雅各羊群甚多，而“以得”二字原文是“羊群”之意。又据传说，大卫亦曾在此牧羊，并作诗篇二十三篇。
弥迦书四章8节所说的“羊群的高台”原文与“以得台”同，证明自古以来此处已甚著名，是牧羊最佳之处。
由此推想，主那稣在十二月降生，并无时间的问题(请参阅本书的附录“基督降生纵横谈”一文)。


61.主耶稣降生到底是在那一月那一日？

(路二章8节)
这是西方神学家和教会所辩论多年而无结果的问题。神不把主降生的日子写在圣经中，证明人所辩论与争吵的问题，在神眼中不值得重视。神要人知道也相信主那稣降生这件事实，而不需要人知道主那稣何时降生。这就是说，主降生的事实比主降生的日子更重要，这是解答圣经难题的另一重要原则。又比方，主那稣要从天再来是一件将来要完成的事实，但主那稣不要我们知道他那一天再来，其理正同。“事实”比“日子”重要，假如我们只斤斤计较于主何时降生，但不相信他由童女而生，则在所知道的日子开会庆祝，热闹一番，并无价值。
主那稣要从天降生，当然会在一个最佳良辰，最有意义的日子，根据前一条难题研究的结果，我们相信主那稣降生是在旱季，不是在雨季，是在八月到一月之间，而八月到一月间那一天最好呢？
纪元后337年在罗马任圣职的主教犹流，开始以十二月廿五日为主降生的日子，他与当时的学者根据罗马历朝的历书去研究和寻找线索，获得下面的结论：
“以利沙伯怀约翰的胎是在九月的秋分日，天使报信给马利亚是在次年的春分日，约翰出生是在六月的夏至日，而主那稣生则在十二月的冬至日”。
中国人有“冬至一阳生，夏至一阴生”之句，冬至日开始，日渐长，夜渐短，是谓“阳生”，表示光明渐多，黑暗渐少；主那稣降生在冬至日，正是负起这种任务，光明日增，黑暗渐衰。
施洗约翰在他证道时曾如此说：“他必兴旺(原文为增加)，我必衰微(原文为减少)”(约二章3节)。是否也暗示说：“基督生在冬至，他的日渐长，我生在夏至，我的夜渐短”呢？
假如我们认为，一年中最有意义的一天是“冬至”，那么主降生在冬至日是甚为可能的，而十二月甘五日与冬至最近，千余年前因历法计算略有出入之故，在纪元后三百三十多年的时候，十二月廿五日正是“冬至”。罗马人也奉为“太阳”日，也是因为冬至日日渐长之故，而当时基督徒并非跟着罗马人崇拜太阳也。


62．主耶稣的“降生”与历史上的伟人“诞生”有何分别？

(路二章1l节)
主那稣的降生与历史伟人的出生是应该有分别的。我们既然相信地是由天降世，则应称他的生为“降生”。历史伟人们的生则被称为“诞生”(诞者大也，阔也，育也)，属于尊称。普通人之生只称为“出生”。
马太福音一章18节说“那稣基督降生的事记在下面”。保罗说：“基督那稣降世，为要拯救罪人”(提前一章15节)。
所以在纪念主那稣降生的日子应称为“降生节”，不应称为“圣诞”，因为中国人对于古代不少伟人之生也称为“圣诞”，这样，就无法显出主那稣特有的尊荣。
正如主那稣的“复活”与“升天”一样，是他独有的尊荣，世上没有一个伟人是“由天而降生”，也没有一个伟人曾“由死复活，，和“复活后升天”，只有主那稣有这三种尊荣。
如果我们不称主那稣之生为“降生节”而只称为“圣诞”，就是把荣耀主的崇高地位拉下来与普通一样，这样做是非常错误的。
因此，我们在降生节的贺片上，不妨改正以往传统的错误而这样写：
“恭祝降生节快乐”，“并贺新岁月蒙恩”，或“恭祝救主降生”，“并贺新年蒙恩”。


63．“满了洁净的日子”是多少日子？

(路三章22节)
根据利未记十二章2一6节所说：产妇如果生男孩，就应该家居三十三天(可能连同头一个七天，共四十天)。如生女孩，就应该家居六十六天(可能连同头两个七天共八一天)。这些日子被称为“洁净的日子”。摩西这种生活的律法，完全是为着产妇的卫生，现在西医也经常勉强产妇要家居六个礼拜，如果经济力量与环境许可的话。西医这种吩咐是合圣经的，也是值得重视与实行的。


64．从马利亚所献的祭物看来，她的家境是穷是富？

(路二章24节)
根据利未记一章所载“燔祭”共分三种。即：一、牛(3节)。二、绵羊或山羊(10节)。三、斑鸠或雏鸽(14节)。又根据利未记五章7节所说：“他的力量若不够献一只羊羔，就……把两只斑鸠或是两只雏鸽……作燔祭”。
很明显从这三种献燔祭不同的动物看来，献祭人大概分为富人，中等家族人士及穷人三种。有钱的人献牛，小康之家的人献羊，穷人则献斑鸠或雏鸽。这就证明马利亚与约瑟是贫穷之家。


65．为什么主耶稣在十二岁时要上耶路撒冷守逾越节呢？

(路二章41一43节)
犹太人到了十二岁，就被称为“律法之子”，意思是到了十二岁的男孩子要开始尽律法的本份，头一个本份乃是过逾越节，和其它两个节期，即五旬节和住棚节。因此，一切的男丁，要一年三次朝见那和华(出二十三章17节；申十六章16节)。到了十三岁，就要学习禁食，也要像大人一样穿有穗子的衣裳和在祈祷时佩带经文盒子。
然后在十八年之内学习处世的一切方法与学习一门谋生的技艺，到了三十岁才能进会堂念圣经，成为会堂的一位正式会员(路三章23节，四章26节)。
当男孩首次进耶路撒冷守逾越节时，他的父亲必须要为他付出银子五舍客勒(利三章46一47节)，所以这时那稣的养父也必定照办，以确定他俩的父子关系(路二章48一51节)。


66．路加福音与马太福音的家谱有何不同？

(路三章与太一章)
路加福音的基督家谱是用追溯法，一直追到人类的祖宗亚当。马太福音的基督家谱是用下传法，由亚伯拉罕传下来到基督。这两个家谱为何不同，解经家有不同的看法：
一、第一种解释法是很普遍被接受的乃是：马太所载的是约瑟的祖宗家谱，是男家的家谱。路加所载是马利亚的祖宗家谱，是女家的家谱。证明这种说法时理由是，路加福音三章23节的原文是这样：
那稣开头传道，年纪约有三十岁，依人看来，他是约瑟的(原文无儿子二字)，约瑟是希里的(原文无儿子二字)。
意思是，那稣在律法之下是属约瑟的，约瑟是他的养父。约瑟呢？却是属希里的。这第一派解经家认为“希里是马利亚的父亲，约瑟是希里的女婿”。但要证明希里是马利亚的父亲和约瑟的岳父，并没有充分的资料，只是大家都愿意这样去推测。
从犹太法典(TALMUD)可以找到一点可能的证据，该书说“希里有一女儿名叫米利暗(MIRIAM)”，米利暗是希伯来名字，在希腊文则称为马利亚(MARIAS)，两者应该是完全相同的。假如这点证据能站得住的话，则路加所记的基督家谱是属于马利亚祖宗的家谱，便极可能。
二、第二派人士的解释则认为马太与路加所记都是约瑟的祖宗家谱，不过马太只以亚伯拉罕为一位祖宗，理由是亚伯拉罕是希伯来人之祖，亚伯拉罕以前的祖宗则不必叙述。马太又把大卫特别提出来，表示那稣基督是承继大卫为王的一位。而且，马太福音的目的是要描写那稣基督是“王”，所以他的家谱记载法是符合他写书的目的。
路加呢？他追溯人类的始祖亚当，这是因为路加福音的目的是要描写那稣是“人”，是“人子”，是“完全人”，所以他把家谱扩大，表示那稣基督与全人类都有关系。
为要证明两者都是约瑟的家谱，这一派人士设法将两个家谱异同处加以处理。其处理方法如下：
①由亚伯拉罕到大卫，两个家谱完全一样(太一章2一6节；路三章31一32节)。
②由大卫到撒拉铁与所罗巴伯，这两个家谱中没有一个人相同，因为马太是记载以大卫的儿子所罗门下传到被掳归回的所罗巴伯；路加则由所罗巴伯追溯到大卫另一儿子拿单而非所罗门。理由是马太所记的是王族的线索，路加所记是平民的线索。可是其中不同的名字如何处理呢？他们解决方法乃是，耶哥尼雅无子，可能其女嫁与尼利(路三章27节)而生撒拉铁，撒拉铁实际上是耶哥尼雅的外孙，但在承继王位的统绪上，仍归在那哥尼雅之后，为其名义上的儿子，所以马太说耶哥尼雅生撒拉铁(太一章12节)。
耶哥尼雅无子承继王位，是应验耶利米先知的预言(耶二十二章24一30节)。
③由撒拉铁与所罗巴伯至约瑟，这两个家谱所记无一人相同，只有路加的玛塔(MATTHAT，三章24节)与马太的马但(MATTHAN，一章15节)有可能相同。关于这两个名字，有些主
张是一个人，所以马但的儿子雅各与玛塔的儿子希里是亲兄弟，约瑟是雅各的儿子，但因雅各早死，所以过继给他的叔伯希里，因此约瑟也是希里的儿子。
这一派人士有人引用犹大人婚姻习俗，即撒都该人因不信死人复活而质问那稣的婚姻故事，七个弟兄曾先后娶过同一女人为妻的习俗，认为马但与玛塔，是约瑟的同族祖父，马但死后，玛塔娶其遗孀为妻生希里，在名义上也成为约瑟的祖父。
这些同时推测的方法，目的要证明这两个家谱都是约瑟的家谱。
下面是一个两家谱的比较表，可资研究：
马太所记 路加所记 马太所记 路加所记
大卫 大卫 撒 拉 铁 撒 拉 铁
所 罗 门 拿单 所罗巴伯 所罗巴伯
 玛 达 他 利撒
罗 波 安 买南 约 亚 拿
亚 比 雅 米 利 亚 亚 比 玉 犹大
 以利亚敬 约瑟
亚撒 约南 西美
约 沙 法 约瑟 以利亚敬 玛他提亚
约兰 犹大 玛押
(亚哈谢)缅 亚 所 拿该
(约阿施)利未 以 斯 利
(亚玛谢)玛塔撒督 拿鸿
乌 西 雅 约今 亚 摩 斯
约但 以利以谢 亚 金玛他提亚
亚 哈 斯 约细 约瑟
希 西 家 珥以 律雅拿
玛 拿 西 以 摩 当 麦基
亚们 哥桑 以利亚撒 利未
约 西 亚 亚底 马但 玛塔
耶哥尼雅 麦基 雅各 希里
 尼利 约瑟 约瑟
 (马利亚夫) (马利亚夫)

 (马太所记省去三人，即括号中三个名字)


67.耶稣说：以利亚的时候，天闭塞了三年又六个月，雅各书也说三年又六个月，但列王纪上十八章一节只说三车。到底是三年还是三年半？

(路四章25节；(雅五章17节)
有些人往往在圣经中找到这一类的经文来攻击圣经，认为圣经本身有错误。可是，这些攻击圣经的人本身已犯了断章取义的错误，或是未曾仔细研究圣经的上下文。
既然，主那稣明言以利亚的时候，天闭塞了三年零六个月，那么三年零六个月是没有疑问的了。除非有人认为新约的抄经者抄错了，但这种可能性甚小。
请注意列王纪上十八章并没有像主那稣或雅各那样明说“三年零六个月”不下雨，请先看第十七章1节说，以利亚说：“这几年我若不祷告，必不降露不下雨”。于是天闭塞了，以利亚也迁徙到基立溪旁居住。第7节说，溪水就干了，因为雨没有下在地上。
之后，以利亚曾住在一个寡妇家中，得她供养，也藉着祷告使寡妇的儿子“还魂”。然后，我们看十八章怎么说呢？“过了许久 ，到第三年”。证明是以利亚叫那寡妇之子还魂后的第三年，并非不下雨后的第三年。所以列王纪上所述与主那稣和雅各所说的并无冲
突，圣经本身并无错误。
还有，正如本书最初所说明的解经原则，有“口头预言及口头传说的事”是没有记载在圣经里的，我相信，以利亚代的三年半不下雨，既然没有明载在列王纪中，一定也是“口头传说的事”之一，是以色列人家知户晓的故事。所以那稣说出来之时，并没有人反对。


68.基督徒有病，可以请医生来医病和吃药，圣经有何根据？

(路五章3l节)
基督徒对于疾病，有两种不同的态度，有些人认为不应(或不必)请医生来看病，也不应该吃药，只靠祈祷求主医治便是。但有人认为是可以请医生来看病，也可以吃药。因为主那稣清楚宣布说：“无病的人用不着医生，有病的人才用得着”。证明承认有需要医生之处。虽然主那稣曾用神迹医好了许多病人，但他并不反对人做医生，也不反对人请医生。
主那稣开头传道之时，在拿撒勒会堂中说人们会引用当时的俗语说：医生，你医治自己罢(路四章23节)。证明那稣并不反对医生。
保罗的同工中有一位“可爱的医生路加”(西四章14节)。证明基督徒也可以做医生。
但有许多有信心的病人，往往配合义人的代祷，使疾病得以痊愈。所以不应该反对人“不请医生，只用祷告”；但也不应该反对请医生和吃药，因为主那稣说过病人需要医生也。
(宋尚节博士一生曾藉着祈祷为许多人医治疾病，但当他在病床中需要动手术时，他不愿接受。王明道先生去看望他，劝他接受手术时，曾引用主那稣所说病人需要医生的话，于是宋博士顺服了，接受开刀。)


69．路加福音七章所记请耶稣吃饭的西门，和用香膏膏耶稣的女人，是否与马太福音二十六章的西门和那女人相同？

(路七章36一50节)
不少人因为对于圣经不熟悉，所以时常张冠李戴，把不同的人物与故事，当作相同的人物与故事来讲说。这里的西门和膏那稣的女人，便是一例。
路加福音七章的西门是一个不以礼貌待那稣的法利赛人(36、44节)。马太福音二十六章的西门是曾长大麻疯的，并没有说明他是否法利赛人，也没有说他对那稣无礼。路加所记那个女人是一个罪人(37、39节)，那稣曾赦免她的罪(48节)。马太福音二十六章的
女人是在伯大尼家，与约翰福音十二章的马利亚同一人，那稣曾赞美她所作的是一件美事，并不是赦免她的罪。
还有，路加所载的西门和女人是那稣第二次在加利利传道时的事，马太所记乃是最后一个礼拜在耶路撤冷对面的伯大尼的事，显见是完全不同的。
因此，人物、地点、时间都不同，不能混为一谈，假如把这个故事混为一个故事来讲说，会闹出很大的笑话。这就等于“两个拉撒路”的笑话一样，“马大、马利亚的弟弟拉撒路死后复活，复活后因为家境困难，结果流为乞丐，在那财主门口求乞，也浑身生疮，后来又死了，被天使带到亚伯拉罕怀中”。
要分辨两个故事是否相同的方法乃是，①人物是否相同？②地点与③时间是否相同？④故事的上下文的前因后果是否相同？


70.耶稣在世曾叫几个人“还魂”？“还魂”与“复活，，有何分别？

(路八章49一56节)
睚鲁的十二岁女儿死后，主那稣曾使她再活过来，圣经说：“她的灵魂便回来，她就立刻起来了”。这里乃是说，“灵魂便回来”，并不是说“她复活”。英文说“HER SPIRIT CAMEAGAIN”，原文也是这样说。我在此称她的复活为“还魂”，以别于那稣的复活。
此外，拿因寡妇的独生子死去，主那稣在送殡的行列中，也叫他从死中“还魂”，于是他也活了(路七章11一17节)。
第三个“还魂的人”是马大马利亚的弟弟拉撤路，他已经死了四天了，主那稣叫他从死中复活(约十一章1一44节)。这三个人的“再活”，我称他们为“还魂”，原因是他们活了之后，再过几十年又离开世界和别人一样。如果他们不再死的话，今天还在世界，便是世界最长命的人了。可是，他们的“再活”与耶稣的“复活”是不同的。他们三个人死了又活了，只是还魂，因为他们以后是会再死去的，如果他们三个人是与主那稣的复活相同的话，复活后就不再死，复活后不再死，才能称为“真正的复活”。
保罗说主那稣从死复活，成为睡了之人“初熟的果子”(林前十五章20节)。主那稣是第一个真正复活的，在他以前死了又再活的人，只能称为“还魂”。如果他们三个还魂的人也被称为复活的人的话，主那稣只能被称为“第四个果子”了。还有，在以利亚和以利沙
的时代，也有人“还魂”，主那稣便不能称为“初熟的果子”了。所以应称他们三人的再活为还魂。


71．那稣所说“会看见撒但从天上坠落”一语，到底是指当时看见撒但坠落呢？还是追述人类以前撒担的坠落呢？

(路十章18节)
这个问题有两个答案：
一、主那稣说：“曾看见”，乃是追述他在天上仍未降世之时“曾看见”撒但因背叛而从天上坠落。神学家从以赛亚书十四章12一20节和以西结书二十八章11一19节找出旧天使长因叛变而成为撒担的暗示。该处有“坠落”与“摔倒”等字眼。主那稣心目中的“撒但的坠落”，便是指这两段经文所暗示的史实而言。当然，旧天使长因背叛而坠落变为魔鬼，那时在天上的圣子一定很明白当时的过程。
约翰在拔摩海岛写启示录时，也描写他所见的异象，说魔鬼的尾巴拖拉着天上星辰的三分之一，摔在地上(启十二章4节)，相信这“插入的异象”，也是追述撒但以前的坠落史。
二、第二派人士相信，主那稣所说的撒担坠落，是指属灵方面的事实。当门徒出外传道时，鬼也服了他们，是指人们相信了主那稣为救主，魔鬼便从人们心中被赶出来。正如主那稣在约翰福音十二章31节所说的“这世界的王被赶出去”。他也说：“这世界的王受了审判”(约十二章11节)，俱可能作为他看见撒但从天坠落的解释。
这两种解释，都有人采用，而以采用第一解释的人较多。


72．多数人认为马利亚坐在耶稣脚前听道就是爱主，到底是马利亚爱主呢？还是主耶稣爱马利亚？

(路十章38一42节)
多数人认为马利亚坐在主脚前听道乃是爱主的表现，许多人在祈祷时也引用马利亚这事作为祈祷的心愿。可是，坐在主脚前听道，同时也得了上好福份，怎能说她是爱主呢？
爱是“牺牲”，不是“享受”，爱是“给”，不是“取”。
马利亚坐在主脚前“听”道，也“领受”了上好福份，只能说是主那稣爱他。那么，怎样才能表示她真的爱主呢？那是当她在主那稣被卖前数日，她拿出极贵的香膏来，打破玉瓶，把香膏膏主之时，才能说她是爱主了。因为她不再“受”，乃是“给”，不是享受，乃是牺
牲，不是“获得上好福份”，乃是“奉献极贵香膏”。
我们如果爱主，也应如此。我们如果析祷，也应求主使我们能像马利亚那样牺牲宝贵香膏，让主享受，使主满足。


73．别西卜是谁？在魔鬼国度里，是否也有许多不同的领袖？

(路十一章15节)
别西卜(BAALZEBUB)是在旧约时代以色列人所崇拜的“苍蝇之主”(王下一章1一6节)。可能是古迦南语BAALZEBUL(字尾是L，不是B)的变体，该字原意’为“高地之主”，指献祭时在高地，高地之主指他们所崇拜的神而言。但希伯来文把这字字尾由L改为B之后，意义就变成苍蝇之主。
到了用希腊文来拼音之时，便变成BEELZEBOUL或BEELzEBOUB，意义亦变为“粪堆之主”，意义变得更坏。
犹太人将此名转义为“鬼王”，实为一污浊的绰号。


75．那妇人所失去的一块钱是什么钱？何以她要这样费心去找寻，而且找到后要与朋友邻舍一同欢喜快乐？

(路十五章8一9节)
这妇人所有的“十块钱”，不是普通的钱，乃是“饰钱”，是在结婚之夜，新郎送给新娘的。这十块钱是排成一行的缝在一条布带上，捆在新娘的头上，别人在她的前额处看见这十块钱，便知道她是一位已婚妇人，不是童女。
日子久了，分别缝在带上的“饰钱”可能缝线断了，便跌在地上。如果不去把它找回，不能把一行的十块钱带在前额上，便觉失礼，所以这个妇人必须设法将它找回。同时她的亲朋如果知道她已经失掉的一块“饰钱”找到了，也一定为她欢喜，而且妇女们的欢喜更大。
这一块钱，原文是一个“都拉黑马”(DRACHMA)，约值美金一角六分。
现在以色列的拿撒勒妇女仍然佩带这种“饰钱”，称之为SEMEDI(闪美钱)。
多数人解释路加福音十五章的三个故事，比方“圣子”对迷路的羊的寻找，“圣灵”藉着教会(妇女为预表)对迷失的“人性”(钱上有一人像)的重生，“圣父”对浪子的爱。


76．不义的钱财与永存的帐幕有何关系？

(路十六章9节)
主那稣所说：“要藉着那不义的钱财，结交朋友，到了钱财无用的时候，他们可以接你们到永存的帐幕里去”，这几句话，是相当费解的。
要解释这几句话，先要明白“原则”，就是每一个时代每一个国家及民族都有不同的“隐语”、“谚语”、“双关语”和“习惯语”。这些不同的，“词语”，当地人一听就明白，甚至会笑起来，因为是人人皆知的。
主那稣所讲的这几句话可能是适用于这个原则，当他一说出来，大家都明白，不必要求解释。
不过，我们今日却要求解释，理由是我们不明白当时的习惯语。这几句话的各种解释如下：
一、有人认为主那稣教训我们要利用不义的钱财结交“天上的朋友”，即为天上的事，天上的主多作工，然后，等到钱财无用的时候，天上的主会将我们接到“永存的帐幕”里圭，指到天家去而言。
二、第二个解释是要利用不义的钱财“帮助世上的”朋友，多做善事，等到将来钱财无用之时，即离世之时，“天使”会将我们接到永存的帐幕里去。主那稣后来在讲拉撒路与财主的故事时，会提及有天使来，将拉撒路带到亚伯拉罕的怀中(22节)。
三、第三个解释是要利用不义的钱财帮助朋友，多做善事，等到将来自己困难的时候，也就是可能那些受过帮助的朋友们变成有钱有势的时候，他们便会因为报恩而把我们接到他们的地方去供养我们。主那稣所说“永存的帐幕”并非指天家而言，乃是指朋友的“美好住所与供养”而言。
这三种解释，各有道理，但如果要获得真正的答案，要到天上人间主那稣。


77.阴间在何处？阴间分几部分？

(路十六章22一26节)
首先要明白中文“阴间”一词是与“阳间”相对的。中国古来以生之事为阳，死之事为阴，生人所在之处为“阳间”，死后之所在为“阴间”。圣经原文所用的字是HAD亘S／幻(原意亦为“看不见的世界”，与中文“阴间”意义相近。
既然“阴间”是肉眼所看不见的世界，显然的包括“得救者的阴间”与“不得救者的阴间”而言，而不是只指着不得救者受苦的地方。
主那稣在路加福音十六章所描述阴间的情形，全部圣经只此一处记载得如此详尽，其中告诉我们那不得救的财主所在的阴间是非常痛苦之处，而拉撒路与亚伯拉罕所在的阴间，乃是得救者得安慰之处(25节)。
不少人对这一段经文所记载的读得太快，以致有错误的观念。以为亚伯拉罕是在“上面”，那受苦的财主是在“下面”。可是亚伯拉罕说得很清楚，他说：“在你我之间有深渊限定，以致人要从这边过到你们那边，是不能的……”(26节)。从“深渊”一词便知不是亚伯
拉罕在“上面”而财主在“下面”，乃是两个不同的阴间都是在一个“平面”，不过两者距离“很远”(23节)。
对于肉眼所看不见的世界，我们从圣经中所获得的资料是有限的，即使上主要我们多知道一些，也无可能，因为人的言语不够用，有许多事情，恐怕不能用人有限的言语和知识所能表达。所以我们只能根据圣经所记载的去研究，而不作强调的解释。
阴间是一定存在的，但我们如果说恶人的阴间是在地球里，善人的阴间是在某一星球，则无圣经明文的根据，而且不能称之为“看不见的世界”。


78．耶酥往耶路撒冷（是在南方），何以先经过撒玛利亚（在中部），再经加利利（在北方）？到底他的旅程如何走法？

(路十七章11节)
我们需要看圣经地图5，即犹太地图。请注意在撒玛利亚之东，沿着约但河西有一条公路可向北行，到了公路尽头，便进入加利利境的西多波利(可能也是希腊移民区之一)。然后再东转入利比亚区的彼拉，再南下到耶利哥之东，进入犹太地方，经耶利哥上耶路撒冷。
因此，路加福音十八与十九章便提及那稣在耶利哥传道的事，这是这节圣经的地理解释法。


79．耶稣进耶路撒冷是骑母驴呢？还是骑驴驹呢？还是更番的两只驴都骑过呢？

(路十九章33一35节；太十九章7节)
路加只提到一只驴，我们相信主那稣是骑在那一只“后来没有人骑过的”小毛驴之上。可是马太福音的口气乃是，他们“牵了驴和驴驹来……那稣就骑上”，似乎他一个人骑两只驴。马太也引用撒迦利亚书九章9节的话说：“你的王……骑着驴，就是骑着驴驹子”。“就是”二字，不论在希伯来文或是希腊文都可能译成“也”字。那就是说：主那稣骑着驴，“也”骑着驴驹子。因此，有解经家认为，主那稣是更番的骑两只驴，使母驴与驴驹都有机会分享主的荣耀，同时也有机会互相休息一下。母驴又预表老年传道人，驴驹可预表青年传道人，均应有机会被主使用。


80．那穷寡妇投两个小钱在“库”里，与卖主的犹大后悔时所丢的钱在殿里，后来那三十块钱不放在“库”里的“库”是否相同？

(路二十一章1一2节；太二十七章5一6节)
不同！这穷寡妇把两个小钱投在“库”里的库字，原文GAZO-PHULAKION ya＊仰入alctov是指着圣殿中“妇女院”里面的一个“库”而言，应译为“院库”。男人到“院子”里去见祭司办理献祭手续时，妇女们只能在妇女院与孩子们在该处等候，并在该处敬拜主。该处也是人头涌涌之处，院中的“院库”是很巨大的一个木箱，箱上有十二个倒过来的喇叭口，各人依照自己所属的支派将钱投入不同的喇叭口中。主那稣曾教训门徒说：在施舍时“不要叫左手知道右手所作的”一语，便是指投钱入这“院库”奉献箱而言。这也是人们“自由奉献”之处，所以许多人也秘密将款项投在此箱中。
至于祭司们所说，不可将犹大卖主的三十块钱放在“库”里的“库”，原文“各耳板”KORBAN fCop即u同字。马可福音十一章11节说那不孝之子推辞不供养父母时所说的“各耳板”，便是这个“殿库”。以色列人如果向上主许过愿，便在还愿时将自由奉献的款项投入祭司所看见的“殿库”奉献箱中。这殿库也是放丁税之处(太十七章24节)。这库是放在“内殿”里的，所以应该称为“殿库”(参看时代真理第一集“洁净我们的圣殿”一文中有关内殿与全殿的分别)。


81．天主教会的神甫在主领他们的圣餐时（他们称为弥撒），只准他们的会友领“饼”，不许他们领“杯”，杯中的葡萄酒只由神甫享受，是否合圣经？

(路二十二章17节)
不合圣经。因为主那稣在设立圣餐时，曾吩咐众门徒拿着杯，“大家分着喝”，是“分着喝”，并非一个人或少数人独享。马太福音十四章23节说：他们都喝了。


82．有人主张在圣餐时只用“一个大杯”，大家轮流喝一口，这种方法是否合圣经？

(路二十二章17节)
主那稣曾吩咐门徒要“分着喝”，从分着喝三字看来，表示分成许多份，正如今日多数教会所用的方法，把葡萄汁分放在许多小杯中一样。
那些仍然主张采用“一杯”制的人，无法解释“大家分着喝”一语。犹太人在过逾越节时喝酒，也是大家分着喝的，主那稣设立圣餐时也沿用遗传的方法大家分着喝，并无迹象表示大家同喝一个大杯。现在的犹太人也是分开每人一杯喝酒过逾越节的。


83．“卖刀买衣”及“两把刀”如何解释？

(路二十二章36一38节)
主那稣所说是用“教训式”的口气，门徒却认为是照字面解释的是，‘卖衣买刀”。买刀而要卖衣，当然是穷人，但这买刀是指“自卫”而言，并非要有钱人多买一张刀来伤害别人。
有人解释谓“刀”指圣灵宝剑，即圣经的话语，“卖衣”则指放弃自己来获得主的道而言。
至于“两把刀”一语，是彼得以为照字面解释时的现实回答，主那稣认为门徒尚未了解他教训的真意思，也不想再解释下去，所以说“够”了。
但有人解释这两把刀是暗指“洗礼”与“圣餐”，都带着属灵的力量。又有人说是暗指彼得与保罗，一个是以色列人的大使徒，另一个是外邦人的使徒，都是有能力的传道人。又有人解释是指着旧新两约圣经而言，都是“比两刃的剑更快的”。又有人说指今生的福气与来生的永生而言。
那稣说“够了”，这些解释作为参考则可，作为正意的分解则“够了”！


84．那稣受审之夜，是在何季节？何以被得要与众人一同烤火？

(路二十二章55一56节)
那稣受审是在犹太人逾越节的节期中，根据犹太人的年历，逾越节是在现在的阳历三四月中，亦即中国人清明节前后。在中国北方，已是黄霉时节，天气潮湿，有时亦颇觉清凉。但在犹太地方，三四月乃是雨季开始，白天温暖，晚上寒冷，有时下雨更增加寒意。作者1962年的受苦节前夕曾在耶路撒冷城外近以马许斯处住宿，正下寒雨，晚上在旅馆中盖了几张毛毡，还觉相当寒冷。第二天受苦节也相当寒凉。因此我明白了一件前所未知之事，那就是主那稣在十宇架上被钉时，不单是“痛”，同时也“冻‘(冷)。
约翰福音十八章18节说：“因为天冷，就生了炭火，站在那里烤火”。“天冷”二字，并非指中国的冬天，乃是指逾越节的雨季而言。假如我们以为“天冷”作“冬天”解，而以为主那稣被钉之时为十月至一月的冬天，那就大错了。正如澳洲的五月至九月为寒冷季节，与北半球相反，澳洲的十二月纪念救主降生时，人们正开始到沙滩去游泳，那所谓“圣诞老人”并非穿大红袍的冬衣，乃是穿游泳衣背大包袱的呢！


85．彼得不认主与犹大卖主都是犯了大罪，但他们犯罪情形及结果有何不同？

 (路二十二章48、62节)
犹大犯罪是故意的，是有计划的，其动机是为贪财。
彼得犯罪是无意的，是无计划的，其原因是心灵软弱。
犹大是代表许多未得救的“假信徒”，终有一天暴露出他们虚伪的面目与可怕的结局。因此犹大…悔而不改”，结果灭亡。
彼得是代表许多得救的“真信徒”，虽因软弱而犯罪，但终必“悔改”而蒙恩。请参看下图真假信徒的路线。
真正得救的人，他们已得了永生，永不灭亡，谁也不能从主手中把他们夺去，谁也不能从天父手中把他们夺去(约十章28一29节)。他们有许多的保障，谁说真正得救以后的人会再灭亡？那些犹大式的信徒根本尚未得救也。


86．古时的犯人被钉十字架，是否一定把手脚钉穿？与耶稣同钉的两个犯人，如何受刑？

(路二十三章33节)
“钉十字架”刑罚的原来说法是“挂在木头上”。以斯帖的时代，哈曼被挂在自己特制的五丈高木架上(斯七章9一10节)，后来哈曼的十个儿子也被挂在架上(斯九章13一14节)。
摩西的律法也提及犯罪的人被挂在木头上，而且说木架上的尸首不可留在上面过夜(申二十一章22一23节)。约书亚也曾将艾城的王挂在树上(书八章29节)。
古时并没有把犯人钉穿手脚挂在木架上的。至于钉穿手脚，那是罗马时代变本加厉的刑法之一。主那稣是被钉穿手的(约二十章25、27节)，至于是否脚也被钉穿，只有路加福音有暗示，因为那稣吩咐门徒看他的手、他的脚，表示他的脚也是被钉穿的(路二十四章39节)。那两位与那稣一同受刑的犯人，四福音也未说明他们是否被钉穿手脚。当时被挂在十字架上的犯人，有时只用带着毒质的粗绳子把犯人捆在十字架上，使犯人慢慢死去。
被钉十架的人多是赤身露体的，十字架中间有一凸出木头可以承住犯人的身体重量，免得因双手被钉悬挂后，整个身体下坠。犯人往往因流血过多，而头昏脑胀心悸怔忡口干舌燥痛苦难堪，以后长久在昏迷中，然后失去知觉死去。
主那稣在十架上被钉的痛苦是笔墨难以形容的，我们应该不断感恩，他为我们死，我们应该为他活，而且要活得有价值。


87．十字架一词原文何意，古时这种刑具有多少款式？

“十字架”三字乃是根据天主教沿用拉丁文译成。拉丁文为cRUX，原指两根木头搭成的一体刑具。大概有三种：
一、T字形的称为cRUX COMMISSA，又称为安东尼形十宇架(ST。ANTHONY’SCROSS)。
二、x字形的称为cRUX DECUSSATA，又称为安得烈形十字架(ST。ANDREw’S CROSS)。
三、十字形的称为cRUX IMMISSA，又称为拉丁形十字架(LATIN CROSS)。主那稣所钉的刑具为十字形的，原因是在他的刑具上可以悬挂一个犯人的名号，所以传说他的刑具一定是十字形的(路二十三章38节)。
但在希腊文，十字架一词为STAUROS ataup《，并无“十字”意味。原意为“一根木头”。“钉十字架”原意则为“在木头上受刑”8TAUROOdtaupeco。
这种刑具最初在波斯，后来腓尼基人也效尤，最后罗马人作更残忍的使用。受此种刑罚的人多为奴隶、殖民地的居民及大盗。主那稣与彼得被看为殖民地的居民，与奴隶地位相同，所以受此酷刑。至于保罗，因有罗马国籍，所以不被钉在十架上，乃是被斩首。


88．“乐国”一词何意？古时及今时的乐园是否同在一处？

(路二十三章34节)
根据过去数十年来外国解经家的传统解释是这样：
在主那稣完成救恩大功以前，义人的灵魂所在的乐园，乃是与不义的人所在的受苦地方遥遥相对的，这是根据路加福音十六章19一3l节财主与拉撒路的记载中所表示的。等到主那稣完成救恩大功之后，他便下到阴间(使徒信经“下阴间”一语是根据彼得前书三章19节编成的)，带着所有的灵魂到天上去(等于说义人的乐园有一次大徙置)。所以现在义人所在的乐园已经换了地方，与以前的乐园地点不同。
这种说法在许多传道人的解经中占了相当的势力，可是这种传统的说法并无圣经充分的经文作根据。
首先我们要明白一个重要解经原则，那就是“我们肉眼看不见的灵魂世界”(中国人称之为阴间)是属于“隐秘之事”。隐秘之事，是属于耶和华，惟有明显的事，是属于我们(申二十九章29节)。一切隐秘的事，耶和华神并不需要我们知道，我们所知道的只限于圣经所透露的若子部分。比方说：到底有多少天使呢？我们不需要知道。
除了那稣以外，没有一个曾活在世上的人能完全了解人死后的情况，主那稣在路加福音十六章所透露的也只是很小的一部分。圣经并没有任何一处提及“乐园搬家”的事。解经家曾引用以弗所书四章8节原文，说：他升上高天的时候“带走了许多被掳的”(指被魔鬼掳去的，指死亡权力所拘禁的义人灵魂)。他们根据这节经文来指出，乐园有一次大迁徙。可惜这一节圣经所指的也属“隐秘之事”(本书在以弗所书难题中将有详解)。神学家对该一节圣经有过许多辩论和解说。所以根据这节圣经来强调说乐园“从下面搬到天上”，是不足为信的。
我们的看法是这样：
阴间之事，肉眼未见，很难全部明白。一个住在香港的人没有到过泰国，虽然看过有关泰国的书，也不如那些亲身到过泰国的人能明白得那么多。泰国的夏天在三、四月，不在七、八月，单这一点已经不同，已经使住在香港的人无法明白。
乐园所在地，是住在地上的人所不能了解的，我们不能用地上人的地域观念来指出乐园在天上那一部分。我们只能说有乐园，是义人灵魂所在地。乐园，保罗的灵曾被提到该处，又称之为三层天，所以有些解经家认为主那稣升天时曾将乐园搬到三层天上去。其实，乐园、三层天、天堂(原文无天堂之名，只有天字)、天上的耶路撒冷，都应该是同一地方，而且未经变动，因为照天文学者看来，一离开地球，进入太空，便都是“天上”，天上并无上下之分，灵魂的去处更不是我们所能了解的，怎能说“从下面搬到天上”去呢？
财主与拉撒路的事是告诉我们信者与不信者的结局，对地域的解释，只说两者不能彼此来往。其实两者距离甚远，因为那财主是远远看见亚伯拉罕的。既然相距很远，又各不相干，何必一定要造出一个“乐园大迁徙”的教义呢？


89．安息日会人士相信，人死以后，灵魂与肉体一同埋葬在坟墓中，灵魂并无知觉，所以灵魂不是马上到天堂或地狱去，要等到主那稣再来时便复活，此说有何错误？

(路二十三章43节)
根据那稣在此对十字架上悔改的强盗所说的话，他死了以后，马上要到乐园里去。那稣所说的“今日”，只能作“今日”解，并非若干年之后。他说：“今日你要同我在乐园里了”。证明人死后无知觉之说不合主那稣的话。
可是安息日会人士却把这节圣经这样译：
“今日我实在告诉你，你要同我在乐园里”。但这样译法，与说话的口气不合，而原文该节亦无此种表示。
此外，主那稣在路加福音十六章19一31节所说财主与拉撒路的叙述中，证明人死后的灵魂已到两个不同的地方去，安息日会人士却认为主那稣所说的只是一个故事，一个教训。但是，如果主那稣所讲的也不足信的话，就不必信那稣了。辩论何用？
还有，希伯来书十二章22一24节是安息日会人士无法解释的。那里所说很清楚的是指着天上，其中有一句是，天上有“义人的灵魂”。为何他们说人死后不到天堂或地狱，乃是无知觉与肉体一同埋在坟墓呢？


90．以马忤斯的两个信徒，何以起初不认识复活的那稣，后来忽然认识他？

(路二十四章13一16、30、31节)
一、可能因为没有想到，或说不相信死人会复活，所以不去理会同行的客人是谁了，即使面对面看着那稣，也不会相信是那稣。
二、可能因为伤心、忧愁过度(17节说他们满面愁容)，以致精神恍惚(16节说他们眼睛迷糊)，时近黄昏，所以无法辨认同行的客人为谁。马可福音十六章12节原文说“那稣变了另外一个形像向他们显现”，可能他们无法辨认。
可是等到他们三人进去坐席要吃饭之时，按照当时犹太人的规矩，是客人“掰饼”分给家中各人的，不像中国人要主人服事客人(30节说那稣掰饼)。等到主那稣掰开饼要分给他们二人之时，他们可能因为发现这位客人手掌中有一个洞(钉十字架之故)，而且左右手都一样，他们又马上想起在路上他为他们讲解圣经的情形，于是相信他就是复活的主那稣。可是，说时迟，那时快，主那稣也晓得他们认出他来了，“忽然那稣不见了”(31节)
忧愁、痛苦、灰心与不信，会使人失了“有主同在”的快乐与经


91．主耶稣复活之后，他生活与行动的方式，与常人有何不同，需要饮食与睡眠否？

(路二十四章30、39一43节)
复活的身体是一个奇妙到难以解释的“体”，除非我们将来从死中复活后，亲身体验到那种情形，否则无法了解。保罗要描写这复活之体时，也找不到一个合宜的名词，只能详尽加以解释，然后称之为“灵性的身体”(5PIRITUAL BoDY)，因此可简称之为“灵体”(林前十五章35一44节)。
这个灵体带着“灵”与“体”两种不同功用。可以吃，也可以不吃，吃了不会与常人一样有消化等麻烦，不吃亦无饥饿的感觉。主那稣复活后曾吃过一片烧鱼。他在加利利海边再度显现时，也曾为门徒预备早饭(约二十一章12节那早饭是那稣用神迹预备的，不是门徒预备的)。相信那稣也进早餐，因为15节说“他们吃完了早饭”，主那稣也在内。
复活后的灵体，不受“时间”与“空间”的限制。主那稣的行动比今日的飞机还快，称之为“飞”仍有语病，只能称之为“显现”或“出现”。忽然在此显现，忽然在彼出现。而且，也不受空间与物质的限制，门徒关上门，主那稣忽然来站在当中，两次都是这样(约二十章16、26节)。
在这里有一个难题是难题中之最难者乃是：主那稣复活后的四十日中，不向人显现之时，他的灵体隐藏在什么地方？虽然曾有多种不同的解释，但真正的解释必须到天上去问主那稣，才能获得最正确的回答了。


92．主耶稣是在橄榄山升天呢？还是在加利利某山上？

(路二十四章50一51节；太二十八章16一20节)
路加说得很清楚，主那稣领众门徒到伯大尼的对面，即指橄榄山而言，他在该处被带到天上。使徒行传一章12节题及“橄榄山”，一般解经家都相信这山与上文所记主那稣升天有关，所以相信主那稣是在橄榄山升天。但圣经没有一次明文题及。因此，有人看马太福音二十八章16节所说，众门徒到了加利利，那稣与他们约定的山上，便怀疑主那稣是否在加利利某山升天的(有一年老牧师曾向我两次发此疑问)。看圣经地图5，便知加利利有一“他泊山”(TABOR)。耶利米先知称此山是“在众山之中”(耶四十六章18节)，相信此山形势必壮观，主那稣不能在此山上升天吗？又有人看诗篇八十九篇12节所说的“他泊和黑门都因你的名欢呼”，可能是预言主那稣能在黑门山上显像和他泊山上升天而言。
解经家坚持主那稣是在橄榄山上升天，另外是根据撒迦利亚先知的预言(一四章4节)，说基督再来要降临在橄榄山，这与主那稣升天时，那两位天使所说的预言相配合，天使说：“他怎样往天上去，他还要怎样来(徒一章11节)。这是指着那稣上去与回来在同一的地方(另有解经家则谓此言指他上去回来的方法，并非指地点而言)。
解经家又根据地理方面的指示，认为橄榄山比海平面高出2，723尺，他泊山只高1，843尺，因为主那稣应该在较高的山上升天。
我们认为主那稣与众门徒先到加利利山上聚集，主那稣在马太福音二十六章32节说要比门徒先往加利利。在主那稣复活之后，在空坟墓中的天使也重复主的话说：“他在你们以先往加利利去”(可十六章7节)。然后，主那稣四十天显现之后，再到橄榄山，在该处升天。升天之后，众门徒从橄榄山回到耶路撒冷(徒一章12节)，在一座楼上祈祷。
如果从加利利的他泊山走到耶路撒冷，最少要步行三天，那就与时间的程序不合了。


93．何以约翰福音的记载与前三福音不同？

解经家把前三福音称之为“符类福音”(SYNOPTIC)，亦有译为“共观福音”者，因为他们认为前三福音的内容与编排大致相同。甚至有人相信马太、马可与路加三人都是根据某一本“福音书”来抄袭编成的。但这是一种危险的信仰，因为最少马太本人是使徒，他有三年多跟从主那稣的机会，他自己亲身与主同在，把那稣的生活都记下来，为什么要抄别人的书呢？
自由派人士则相信马可著福音书较早，约在纪元后50年，马太与路加约在纪元后58年，马太与路加则以马可福音为蓝本来写作，可是，马太为什么要抄马可的呢？这与上文的说法一样不通。
基要派人士相信马太著书分两次，首次用亚兰文，约在纪元后38年至41年之间，以后约在纪元后60年，马太在出国布道之前，又将他所写的福音书用希腊文去重写。
马可福音是著于耶路撒冷被毁以前，保罗与彼得为主殉道之后，时为纪元后63年至70年。
路加则与保罗同工时著写福音书，约在纪元后60年。
路加著书是从与那稣认识的人口中获得许多资料，马可则可能直接自彼得口中获得写作资料无疑。
马太、马可、路加三人似乎在记载那稣的历史上大致相同，但其实前三福音在观点、着重点、立场和写作技术并目的上，是各有千秋的。
至于约翰福音因为著书较迟，约在纪元后90年，当时前三福音早已流行在信基督的人士中，约翰不愿再重复那些人人皆知的史实，所以要独出心裁，记载几件重要的神迹，和录出几篇冗长的讲论,而且发挥比前三福音有较“深思”的神学资料，所以写法与前三福音不同。


94．“道成肉身，住在我们中间”一语，是否表示主耶稣在世贫穷，所以要住在人们家中？该语原文何意？

(约一章14节)
“住”字原文是“支搭账棚”，并非一般的“住”，乃是采用当时犹太人出远门的习语，在旷野支搭救帐棚来住宿，同时也尽招过路远人的义务。
所以这句话应该这样译：“道成肉身，在我们中间支搭帐棚”。不是因为耶稣 贫穷，无处栖身，所以要住在我们家中，乃是我们这些浪子无家可归，所以他在我们中间支搭帐棚来收留我们，使我们在他的帐棚中蒙恩。这帐棚就是教会。

 95．施洗约翰是在伯大尼旷野施洗，还是在哀嫩？
 (约一章28节，三章23节；可一章4节；太三章13节)
施洗约翰的施洗有几次，各在什么地方，是这条难题所要研究的。
一、约翰福音一章28节说，约翰施洗是在“约但河外的伯大尼”。“伯大尼”(BETHANIA)圣经的小字告诉我们，有古卷作：“伯大巴喇”(BETHABARA)最少我们要明白这时的伯大尼并非橄榄山下的伯大尼“村”。这个伯大尼乃是一个“地区”名称。请看圣经地图5，在右边上面腓力所管之地西南方，有比较大些的“伯大尼”三字，表示是地区名，而在最西南处则有一个伯大巴喇城，该处是加利利、撒玛利亚、比利亚和腓力所管之地四区中心，相信是一个重要市镇，往来商旅必多。约翰在此施洗。实最理想。同时，伯大巴喇意即“渡口之家”，在此处施洗，当为极方便，而且人多来往。产耶稣也在此受洗，可使多人认识他而为他作见证。
二、约翰福音三章23节说，约翰也到“哀嫩”(AENON)施洗，当然是第二次在第二个地方施洗。哀嫩意即“水泉”，圣经也说“因为那里水多”。解经家认为约翰在伯大巴喇施洗是为加利利人(北方人)在哀嫩是为撒玛利亚人(中南方的人)，然后可能另一次在犹太地的旷野为犹太人(南方人)施洗。
但亦有解经家认为，犹太人和撒玛利亚人既然没有来往(约四章9节)，约翰不可能为撒玛利亚人施洗。但，约翰为什么要到撒玛利亚人的哀嫩去施洗呢？有人认为因为那里泉水多，约翰利用该处为犹太人施洗而已。哀嫩靠近撒冷，在撒冷之北，与叙加相近。
三、约翰非常可能有第三次施洗，根据马太、马可、路加三福音所载，约翰在旷野施洗。但我认为约翰在旷野施洗应比上述二处为早，所以应列为“第一次”。
马太与马可都说：耶路撒冷和犹太全地的人都出去受他的洗，显然约翰是在南部施洗。一般人读经的印象，只以为约翰是在“旷野”施洗，但旷野到底在什么地方，则不知所对。
圣经地图5，犹太省近“死海之西”有“犹太野”三字，多数人以为约翰是在约但河及死海西岸来施洗。古代有名的教父阿利金(ORIGEN)认为约翰是在耶利哥之东的野地近约但河处施洗。耶利哥是到耶路撒冷去的重要渡口。现在耶利哥之东有一间“约翰修道院”，以记念施洗约翰。
这样看来，施洗约翰曾在南部、北部和中部施洗，使所有的犹太人都有机会悔改受洗。主那稣受洗很可能在北部的伯大巴喇，正如约翰福音一章所详述的而不是在南部。


96．约翰与那稣应该是亲戚，何以约翰说他先前不认识耶稣？

(约一章33节)
所谓“先前不认识他”一语，有两种解释：
一、主那稣和施洗约翰虽然是亲戚，但因那稣长大在拿撒勒，施洗约翰长大在耶路撒冷之南的旷野(路一章80节)，两人很少有机会见面。传说施洗约翰以后加入“以散尼党”(ESSENES与当时法利赛党、撒都该党同为犹太人三大党派)为党员。这一党派的人士注重仪式上的圣洁和厌世，不看重物质，与世无争。所以约翰过着吃蝗虫野蜜的生活。主那稣则在拿撒勒准备传道，生活在民间，他们两人思想、立场与见解显然不同。所以施洗约翰说：“我先前不认识他”。
二、这里所谓“我先前不认识他”，指施洗约翰先前并不认识那稣是“弥赛亚”而言。在肉身方面，他们彼此应该是认识的，最少从父母及长者口中也会获悉有一位表弟(或堂弟)称为那稣，但后来约翰蒙神清楚指示，才认识那稣是“神的羔羊”，是“神的儿子”(29、34节)。


97．“神的使者上去下来在人子身上”一语何所指？

(约一章51节)
当主那稣宣布这句话之时，人们心目中很容易想起古时雅各梦见天梯的故事。雅各离家出走时，在走向哈兰的途中，梦见天梯，有神的使者在梯子上，上去下来(创二十八章10一13节)。然后，站在天梯上的耶和华神向他宣布要赐给他的福气。
主那稣以天梯预表自己，为神人交通所凭借。神的福气从天而降和人的祈祷从地而升，均须通过主那稣。约翰在年老时所写的书信曾称那稣为“中保”(约壹二章1节)，可能是根据主那稣在此所宣布的事实而来。
请注意“上去下来”一语，先“上去”，后“下来”，人们必须先借着那稣“向神”祷告，神的福气才能“下降”。
约翰记载那稣自称为“人子”，这是首次。四福音题及“人子”有八十次，约翰约占四分之一。


98．约翰福音两次记载耶稣称他母亲马利亚为“妇人”，是否不敬？

(约二章4节，十九章26节)
这里中文所译的“母亲”原文是“妇人”。主那稣在钉十字架的时候，对他母亲也用同样的称呼(约十九章26节)。此外，主那稣对那犯罪的女人(约八章10节)、复活后对抹大拉的马利亚(约二十章5节)和对那迦南妇人(太十五章28节)等均曾用同一称呼，证明并无不敬的意味。
“妇人”原文为ouNA1（此乃呼格)，指已婚妇人而言，启示录十九章7节及二十一章9节所题及的“新妇”(预表教会)即此字的主格，可见这并非是一个无礼的名词或称呼。不过，因为中文或英文均无与此字十分适当的译字。在中国北方，称一般妇人为“大娘”，在南方称为“阿婶，阿姆”与希腊文所称“妇人”其用法及意义则近似。
再者，约翰福音与前三福音有不同的使命，本书是要描写主那稣为神或神子，所以处处表现他为神的身份与权威，因此称马利亚为“妇人”，以表示他在行神迹时是以“神的儿子”身份而行。所以，下文有“我与你有什么相干”一语，他行神迹不能以马利亚的儿子身份而行也。
不过“我与你有什么相干”一语，乃是亚兰俗语，意即“让我想办法吧”或“各人理各人吧”。参看书二十二章24节；土十一章12 节；王上十七章18节；王下三章13节，并不一定带责备的意味。


99．耶稣何以有权赶出在圣殿中卖牛羊鸽子的人？

(约二章15节)
要明白耶稣何以有权这样做，先要知道这些商人究竟在什么地方做买卖。这里说那稣看见“殿里”有卖牛羊鸽子的，所谓“殿里”的“殿”字，这一段经文中有两个不同的字。一个是这里的“殿”，原文是HIERON，指圣殿中主要部分而言，应译为“内殿”。
该内殿包括“至圣所、“圣所”和“院子”，只有祭司才能在“内殿”范围内工作及活动。主那稣是在这“内殿”中看见他们做买卖。
另一“殿”字是NAOS。19节说“你们拆毁这殿”的“殿”字，原文指“全殿”而言，包括“内殿”和内殿外的“祭司院”、“妇女院”、“以色列院”(男人院)而言。
这些商人做买卖应该在“外邦院”，那是合法的。他们献祭所需要的牛羊鸽子和由俗市找换圣币的人，均可在此外邦院中活动。
可是，主那稣所看见的乃是他们在“内殿”做买卖，这是圣殿律法所不许可的。可能是祭司们与做买卖的人勾结，分占一点利益，才能由外邦院迁到(或将做买卖的范围伸展到)内殿的院子里经营，以求方便。其实任何人均可指责他们不应该，但只有主那稣肯这样做。他的权柄是根据当时圣殿的律法。同时，这些做买卖的人可能有抬高物价与欺骗童叟的行为，他们良心不安，一经主那稣赶逐，很自然地作鸟兽散。


100．耶稣说：“没有人升过天”，到底古时是否有人升过天？

(约三章13节)
古时的以诺与以利亚都被神取去，不在世间，以利亚则很清楚地乘旋风升天。但以利亚乃是“升了天”，不再回来，并非“升过天”，又从天上回来。以利亚并没有从天上回到世上来把天上的事情告诉人。主那稣虽然住在人间，但他的心灵同时亦在天上。又，根据神学的解释，在旧约时代神子多次“藉形自显”，他曾自显为亚伯拉罕所看见的天使，为雅各与之摔跤的天使，为摩西所听见在火焚荆棘中的发言者，为约书亚所看见的大元帅等。他到地上来完成任务后，又回到天上去。所以只有他是“升过天”的唯一的一位。


101．主耶稣离开犹太到加利利去，为何“必须经过撒玛利亚”？

(约四章4节)
这里所说的“必须”，不是“地理”上的，乃是“心理”上的。因为那稣有一救人的重要任务要在撒玛利亚完成，所以他必须去一次。
由犹太北上到加利利，或由加利利南下到犹太，自古以来，有三条路可走：
一、西路。由加利刮之西，沿迦密山根南行。在主那稣时代，他们要经过该撒利亚，约帕或安提帕底到吕大，然后上耶路撒冷。这条称为“西路”，多为罗马军队及行政人员和与罗马政府有关的犹太人物才走这条西路。那些由大马色到埃及去经商的骆驼队，也走这条海边大道。一般犹太人不喜欢走这条西路，因为要避免看见罗马军队。
二、中路。由加利利任何地点均可南行抵撒玛利亚，然后经叙加、伯特利，上耶路撒冷。犹太人不喜欢走这一条“中路”，因为他们和撒玛利亚人素不往来(约四章9节)，而且在撒玛利亚地区可能无处住宿或购买不到食物，有时还可能遭受凌辱。但主那稣这次由这条“中路”北上，为要拯救撒玛利亚人。
三、东路。由加利利东行，过约但河，进入比利亚境内，沿约但河谷南行，再从耶利哥之东过约但河，然后由那条著名的“耶利哥大道”上耶路撒冷。该大道时有强盗出没，但犹太人每年三次上耶路撒冷过节时，总是成群结队走在这条“东路”上，平安抵达耶路冷。
传道人应无人为的界限，亦无道路的选择，随上主安排，走遍各城各乡。


102．何以犹太人和撒玛利亚人没有来往？

(约四章9节)
这件事是有历史背景的。以色列国本来有十二支派，自从所罗门之子罗波安王登位后，十二支派便分为南北二国，北国称为“以色列”，南国称为“犹大”。北国国民在纪元前721年被掳于亚述，亚述王将巴比伦等地百姓迁居于北国以色列，代替以色列人。年代日久，北国以色列地区变成一个混杂的地方，那些迁来以色列久居的巴比伦人们变成混血儿。他们以撒玛利亚为首都，他们“又惧怕耶和华，又事奉自己的神”(王下十七章33节)。在主那稣时代，他们便被称为“撒玛利亚人”，他们只有摩西五经为经典，有许多生活方法与犹太人相同，但又有许多异教的奇怪习惯。所以犹太人视他们为“不洁的族类”，不与他们来往。撒玛利亚人也不愿与犹太人来往。
第二次世界大战后，古撒玛利亚地区被联合国划分与约但王国，居民多为阿拉伯人，古“撒玛利亚人”早已同化于阿拉伯民族中(1967年六日之战中，以色列军队收复古撒玛利亚地区)。
有关北国以色列灭亡及被掳的事，可详阅列王纪下十七章。


103．毕士大池如果是四方的，只可能有四个走廊，何以圣经记载有五个走廊？

(约五章2节)
毕士大(BETHEsDA)意即“怜悯之家”，或可译为“善堂”，意即该处为可怜那些有病的人而设立的慈善场所。该水池在耶路撒冷东北，在圣殿之北。所谓“五个走廊”，有人以为是盖在水池之外的五条长廊，上有上盖，以便有病的人在该处躺卧，等候医治。但查该池遗迹现仍存在(笔者于1962年曾在耶路撒冷古城参观该水池)。该水地为“日字形”建筑物，池分南北两部分，称为北池与南池，两池中有一道桥。因此池的四边与中间的一道桥，共有五条走廊，供求医的人们等候医治(见下图)。
现在池水已干，但北池之北的地底下仍有水流出。我曾从池中石级走下干池中参观，池相当深，约有二十公尺，南北合计约有五十公尺长，宽约五公尺。天主教人士在池右侧建有神学院一所。
毕士大地，据专家研究，是有硫黄的间歇喷泉，每隔几分钟(或若干时候)喷射一次，并非天使按时下池子搅动池水(因此，中文圣经将第四节的话用较小的字印出，表示并非原有经文，乃抄经者所加进去的解释)。硫黄泉水有医病功能，所以许多病人到此求医。
1986年笔者到该处参观时，发现该地已被考古家发掘到面目全非了。


104．那病了三十八年的老病人患什么病？

(约五章5一9节)
圣经并未宣布这患病三十八年的老病人患什么病。这老病人等了三十八年仍然未得医治，相信病情十分严重。可是等到主那稣用神迹把他的顽症医好之后，对他这样说：“你已经痊愈了，不要再犯罪，恐怕你遭遇的更加利害(14节)。这就证明他的病和罪有密切关系，他的病是从他的罪来的，虽然有许多病与罪并无关系。
请注意这人患病的时候主那稣仍未降世为人。
又，他病了三十八年，很可作以色列人因犯罪而在旷野漂流三十八年的写照(申二章14节)。一切犯罪的人，都时常过着漂流的痛苦生活，等到认罪悔改后，内心才有真正的平安。


105．耶稣说：“我父作事直到如今，我也作事”。到底天父在创造事工完毕后，还作什么事，而且一直作到如今呢？

(约五章17节)
天父虽然已完成了他的“创造之工”，但对宇宙仍负责“护理之工”与“统治之工”，使万有在他的权能护理之下，有条不紊地进行。此外，他还要完成“救赎之工”，正如“创造之工”一样，是父、子、灵三位一元神分工合作的。在创造与救赎这两种事工上，圣父与圣子是同工的，因此主那稣说：我父作事直到如今，我也作事。
主那稣当时在安息日医好了那三十八年老病人，犹太人反对他在安息日医病，但那稣认为在安息日行善是可以的。正如天父作事并没有“休息”，直到如今，在安息日一样地出太阳或下雨，他所护理的五谷百果在安息日也一样在生长着。
主那稣的意思是行善不受时、地、以及任何限制。


106．门徒在加利利海摇船摇了＋里多路，便看见主耶稣行走在海面上，到底加利利海有多长多宽？加利利海另有什么名称？

(约六章19节)
加利利海东西最宽处为十三公里，南北长廿一公里，周围共五十二公里，最深处为四十九公尺。加利利海比地中海低二百一十二公尺(以上是根据以色列政府公告抄录)。中文所说“十里多路”原文乃是“廿五或三十个司他地安”sTADION(而a。u)，每一“司他地安”约等于中国的六十丈。
门徒看见主那稣行在海面时约在加利利海中央。
加利利海还有其它四个名称：
一、力利利海(GALILEE)，加利利意即圆圈。这是罗马政府官方的称呼。
二、基尼烈湖(CHINNERETH)。这是古时的名称酬(民三十四章11节；申三章17节；书十一章2节；王上十五章20节)。
三、革尼撒勒湖(GENNEsARETH)。意即王子花园，这是当地老百姓的罗马时代称呼(太十四章3节；路五章1节)。
四、提比哩亚海(TIBERIAS)，因海之西有城提比哩亚而得名，该城因记念提比留皇帝而建(路三章1节；约六章23节，二十一章1节)。这是罗马人与欧洲人的称呼。
今日复国的以色列，仍沿用古时的称呼，称加利利海为基尼烈湖(KINNERET)，并且解释谓这名称源出于“KINNOR”，意即“竖琴”，因加利利海形状似竖琴。又谓加利利海水被风吹动时，海浪有声，声似竖琴。又说，神所创造的有七海，只有加利利海使他最满意云。


107．犹太人说：“这个人没有学过，怎么明白书呢？”到底那稣有否进过学校念书？犹太人此语所指为何事？

(约七章15节)
犹太人的习惯，小孩在六岁时，即入“拉比小学”念书。小孩子们坐在地上或长板凳上，铺沙学写字。拉比首先教一个“听”字，希伯来为“SHAMA”(地砂)，然后将摩西五经逐日教导小孩，并且要小孩们在六年小学中背诵许多经文。主那稣在抵抗魔鬼试探时，很流利地引用摩西五经的话，显见他曾在拉比小学中受过良好的教育。据说：小孩子在六年级小学中，有些能背一千以上的经节。不过拉比在讲解圣经时，经常以错误的传统解释教导小孩子。主那稣在马太福音五、六、七章便是纠正许多传统错误的讲论。
不过，小孩子到了十二岁，便称为”律法之子”，开始遵守律法，由十二岁到三十岁，每一犹太青年人必须学习一门谋生技能。有些人便在这十八年当中加入法利赛党为党员，并且在较大的拉比手下学习律法，保罗便是在大拉比迦玛列门下受教(徒二十二章3节)。可能因为那稣并未加入法利赛党学习律法，所以犹太人说“这个人没有学过”(指未在较大的拉比门下受教)，“怎么明白书呢”？指怎能解释圣经而言。


108．祭司长和法利客人对尼哥底母质问说：“你且去查考，就可知道加利利没有出过先知”。到底加利利有没有出过先知呢？

(约七章52节)
这些人藐视那稣，视他为加利利人，其实那稣不是出于加利利，乃是生于犹太地的伯利恒。
至于加利利，古时曾出过数位先知：
一、约拿很清楚地是加利利地区的先知，约拿是加利利的迦特希弗人，该地与那稣时代的拿撒勒相近，可见约拿是出自加利利的先知。
二、那鸿也非常可能是加利利出的先知。那鸿自述为“伊勒歌斯”人。据拉丁学者耶柔米的见解，“伊勒歌斯”是在加利利。还有，“迦百农”一名原文是“迦百那鸿”(CAPERNAUM)意即“那鸿之村”，可能“迦百农”是那鸿先知的老家，或该村是由那鸿创建而得名，不论如何，那鸿是出于加利利。
三、何西阿也可能是出于加利利，因为他是北国的先知，在他的著作中对于加利利地区的古代城市均甚熟悉，甚至北方的利巴嫩均曾描述，可见他生长于北国无疑。
四、伟大的先知以利亚是在基列寄居的提斯比人，该区也是在北方。犹太历史家谓提斯比在基列地区之内。一说提斯比在北方拿弗他利境，即那稣时代的加利利境内。
五、以利沙也是加利利地区的先知，他是北国的“亚伯米何拉”人，该地在约但河西，近伯善地区(王上四章12节，十九章16节)。
由此可见，这些气势凌人的祭司长和法利赛人，并不熟悉圣经。


109．那稣说“亚伯拉罕欢欢喜喜的仰望我的日子 ”一语，所指为何？到底亚伯拉罕何时看见过那稣？

(约八章56节)
这是一个神学上的研究课题。在旧约时代，圣子(即未降世前的主那稣)常常“藉形自显”(或说借形自显)，任务完毕后，“形”即消失。在旧约中有很多这种记载。亚伯拉罕曾在幔利橡树上看见三个人出现，亚伯拉罕对他们款待有加，后来其中一位便是耶和华(创十八章1、17节)，又说，亚伯拉罕站在耶和华面前(22节)。这是圣子在旧约历史中首次借形自显的记载。以后自显于雅各、摩西与约书亚等，均是圣子自显，亦被称为耶和华。在创世记十九章24节说：“当时耶和华将硫黄与火，从天上耶和华那里，降与所多玛和蛾摩拉”。这里有“行动的耶和华”(即圣子)，与“天上耶和华”(即圣父)的分别
亚伯拉罕欢欢喜喜接待“行动的耶和华”的事，由主那稣覆述犹太人无法了解。因此说：“你还没有五十岁，岂见这亚伯拉罕呢”(约八章57节)？跟着，主那稣说：“还没有亚伯拉罕，我是”！58节“就有了我”四字原文是“我是”，与出埃及记三章14节，“我是自有永有的”相同，该处原文为“我是那我是”(I AM THAT I AM)，这是神的自称，因此犹太人要拿石头打他，因他自称为神(参约五章18节)。


110．那生来的瞎子已经看不见，为何主耶稣在医治他之时，竟然用唾沫和泥抹在他的眼睛上，使他更加看不见呢？耶稣为何要用这种方法？

(约九章6一7节)
瞎子，在中东一带是很多的，据今日专家的统计，以中东、北非为最多。可能是因为不懂卫生及阳光太强所致。
“用唾沫可以医眼睛”，乃是中东人、甚至东方人都有这种传统的信念。他们认为人的唾沫是人身上一种宝贵的分泌物。中国古代医书对于唾沫(口水)也认为对健康有重要关系。一个经常在口中有津液的人，是身体健康的象征。因此，时常将口中津液吞回用胃中，对身体是有益处的。
又有古医书云：在睡醒而尚未开口之前，可用大拇指指甲将自己口中的口水(多数是胶状物)涂在自己眼睛内，可使眼睛明亮，是保护眼球最佳方法云。
那稣也曾用唾沫医治伯赛大的一个瞎子(可八章23一26节)。此外，他医治那耳聋舌结的人，也用唾沫抹他的舌头(可七章33一39节)。用唾沫，一般犹太人传统上相信是一种民间医治的媒介物。同时，可使受医治的人有信心去接受治疗。
不过，主那稣还要这个生来的瞎子到西罗亚池子里去洗。这就表示主那稣所用的方法是带着深邃的教训。医治“肉体的瞎”在主那稣看来并不困难，但主那稣还要医治他“心灵的瞎”，那是很重要的。“唾沫”代表拉比与法利赛人的错误与律法的外表解释，“泥”代表人们传统的错误、遗传的观点与偏见。所以主那稣叫他到西罗亚池去洗，先洗掉“唾沫和泥”，然后洗掉肉眼的“瞎”，使他获得两重的“复明”。
“西罗亚”(SILOM)，意即“奉差遣”，其实这名字的最早含义为“引水出去”，因为西罗亚池是希西家王下令凿成的，引水从城外到池中，凿通水道之后，即以“引水出去”为池之名，以后渐渐变成“奉差遣出去”。
“西罗亚”池可以预表主那稣是奉天父差遣到世间来作人类的救主。


111．拉撇路患病时，他两个妹妹打发人去求耶酥为医治他，主那稣说他“这病不至于死”，可是拉撒路以后死了，主耶稣的话如何解释？

马太与马利亚为拉撒路的重病，心急如焚，唯恐他会死去，所以打发人去请那稣医治，主那稣所说“这病不至于死”，意指拉撒路的病不是“到死为止”。一般看来“死，，便完结了一切。
但主那稣预知拉撒路死后还会“还魂”，再从坟墓中出来。所以说，他的病不至于死，乃是为神的荣耀，即因他的从死还魂再活而得荣耀，使许多人因他相信那稣(十二章9、11节)。请仔细研究下列的两种看法：
人的看法：
拉撒路病了，病重，埋葬，臭了，没有希望了。
神的看法：
拉撒路病了，病重，死了，埋葬，臭了，以后从死中活过来。
拉撒路由病至死，人以为“到了死”，什么都结束了，但主那稣说拉撒路的病“不是至于死”便完，乃是死后还会“复活”，这一步是人们所看不见与不能预知的。


112．约翰在坐席时，何以会侧身挨近主耶稣的怀里？到底犹太人吃饭时，如何坐席？

(约十三章23、25节)
所谓“坐席”，是一般的说法，我们通常在吃饭时，乃是“坐”在椅子上的，可是犹太人吃饭的方法很特殊，并非“坐”，乃是“斜卧”(或斜靠)。所谓“斜卧”乃是吃饭的人躺在长椅上，“椅”子好像一张床一样，用左手托住左肋，右手取食。坐在对面的人则动作相反。坐席的人是一个一个的“斜卧”着。约翰可能斜卧在主那稣右边，所以很容易往左一靠，便挨近主那稣的胸怀。
“侧身挨近”四字原文与马太福音二十六章20节“坐席”是相同的，该字为ANEKEIMAI(小‘斜卧”之意。这句话应译为“斜卧在那稣的怀里”。
后来在25节说，约翰“就势靠着那稣的胸膛”，“就势靠着”四字原文乃是“跌入”EPIPIT ，即约翰此时比在23节所说的更靠近主那稣。
犹太人在出埃及时，过逾越节是站着赶紧吃东西的(出十二章11节)，后来改为坐着吃。自从犹太人受波斯人统治后，才学会“斜卧”而吃。希腊人与罗马人也沿用波斯人的习惯，犹太人在罗马统治时期，斜卧着吃逾越节的食物，已很普遍了。
犹太人斜卧在“食床”上吃饭，我们就明白路加福音七章所说，当那稣在法利赛人西门家里“斜卧”(坐席)时，那女人如何能“挨着他的脚哭”，并用香膏抹在他的脚上，因为主那稣的脚不是在地上乃是在“食床”上之故。


113．卖主的犹大到底有没有参加主耶稣所设立的圣餐？

(约十三章30节)
对于这问题，一般的解经家都认为卖主的犹大并没有参加主所设立的圣餐，因为那是一种非常神圣的礼节，被那稣称为魔鬼的卖主犹大(约六章70节)，是不可能参加的。犹大，可能参加逾越节的饮食，与那稣并众门徒一同吃喝。
中文《四福音合参》一书的编著人，多数按着下列次序来编排主那稣和门徒吃逾越节与设立圣餐的事。
一、主那稣与十二门徒一同过逾越节。(太二十六章20一25节)(可十四章17一2l节)(路二十二章14一l8节)
马太与马可均有“正吃”二字，表示是在过逾越节的时候吃东西。路加在此加插一段门徒争大的事。(路二十二章24一3o节)
二、主那稣为十二门徒洗脚。是在吃逾越节中的一项节目，按着犹太人传统的规矩，家主要为客人洗脚，表示友爱。(约十三章1一20节)
三、然后主那稣宣布有一个人要卖他，在这时候约翰详细记载这一幕，并提及犹大接受一饼之后，便出去准备卖主。(约十三章21一30节)
四、之后，那稣设立圣餐，宣布“新约”吃喝的方式，与吃逾越节的情形不同。(太二十六章26一30节)(可十四章22一26节)(路二十二章19一20节)
五、跟着，那稣预言彼得三次不认主。(太二十六章31一35节)(可十四章27一31节)(路二十二章31一34)(约十三章36一38)
我们有理由相信，犹大接受了逾越节目中的主那稣给他一点饼之后，他马上出去；等他出去之后，主那稣才设立圣餐，犹大不在其中。
另有一些解经者说那稣与门徒是在逾越节前一天过节，不在逾越节那一天，他自己才是真正的逾越节羔羊，第二天在十字架上被杀，他被杀的那一天才是真正的逾越节，因为约翰福音十八章28节说那些犹太人控告那稣的时候，不愿意进彼拉多的衙门，恐怕染了污秽，不能吃逾越节的筵席云。


114．新约圣经中记载有多少个犹大？

(约十三章30节)
一、卖主的加略人犹大(约六章71节)。
二、十二使徒中称为达太的犹大(太十章3节；约十四章22节)。
三、主的兄弟犹大(太十三章55节)，亦即写“犹大书”的那一位。
(有些注经家以为犹大书的作者是称为达太的犹大，参犹大书难题研究。)
四、在报名上册时生乱的犹大(徒五章37节)。
五、住在大马色的信徒犹大(徒九章1l节)。
六、称呼巴撒巴的犹大(徒十五章22节)。
在这些犹大中，必须认清的乃是，主的使徒中有两个犹大，其中一个是卖主的，另一个是称为达太。
此外，主的兄弟犹大与作犹大书的犹大是否同为一个，注经家时常有不同的意见。
还有，住在大马色的信徒犹大，是否即后来与保罗一同作代表到安提阿去的犹大，也是值得研究。


115．“保惠师”一名原意为何，应如何作更合原文的译名？

(约十四章16节)
“保惠师”，在中文圣经的小字有“或作训慰师”一语，早年译经的先进们对此译名曾作辩论，原文名为PARAKL ETOS。
该字涵意甚广，指“安慰、教导、施恩、保护、引导、好友、耳语”等而言。英文译为COMFORTER(安慰者)，比中文更简单，但不能包括该名词原有的意义。中文在大字“保惠师”之后，又有小字“训慰师”，目的使人明白该名词较多的意义。
“保惠师”一名既然包含丰富的意义，表示他在各方面帮助信徒，那么把这名词译为“全助师”，实在更佳。


116．我们祷告，应说“奉主的名”呢，还是说“靠主的功劳”呢？

(约十四章13节)
有些人在祈祷的未了说“靠主的功劳”，然后说阿们，可是这种遗传的错误说法应该更正，因为没有圣经的根据。主那稣说得很清楚，我们祈祷要“奉他的名”(约十四章13节，十六章23一24、26节)。因此我们在祈祷时应这样说：“我们这样祷告，是奉主那稣的圣名”或“奉主那稣的名而求”。有些人只说“因主那稣而求”或“靠主那稣”，均无不可，但“靠主的功劳”而祈祷，则不合主那稣的吩咐。
除了祈祷要奉主那稣的名以外，新约圣经多处说要“奉主那稣的名”行事，使徒也如此行。
一、主那稣吩咐我们“奉他的名聚会”(太十八章20节)。
二、奉主的名行异能(可九章39节)。
三、奉主的名赴鬼(可十六章17节；徒十六章18节)。
四、奉主的名传道(路二十四章47节)。
五、奉主的名施洗(徒二章38节)。
六、奉主的名行事为人(西三章17节)。
七、奉主的名吩咐信徒(帖后三章6节)。
可见“奉主的名”的重要。让我们学习在祈祷时奉主名，在一切言行上均奉主名，好获得上主的认可与赐福。


117．“铺华石处”在什么地方？何以彼拉多要在该处坐堂审判耶稣？

(约＋九章13节)
“铺华石处”一词，希拉文为LITHOSTROTON ，英文称为PAVEMENT，是在耶路撒冷城内，但到底在城内什么地方，则说法不一：
一、有人说这是彼拉多按照罗马帝国的传统规矩，特制一个高台，作审判之用。台四边嵌玉镶金，台上踏脚处则用小方块彩色石块砌成图案。这台可以随驾搬动，彼拉多就坐在其上审判那稣。因此“铺华石处”并非一个地方，乃是一个可以移动的审多判台，可能是在彼拉多衙门附近，同时可能是露天的，可称为，“露天审判台”。
二、又有人说，这铺华石处在圣殿西北的“安东尼亚搂”(TOwEROFANTONIA)附近，该楼是罗马政府监视犹太人圣殿内一切活动之处，彼拉多可能在该处的“铺华石”之宝座内审
判主那稣。
三、现在旧城耶路撒冷有一处，名“基督的监狱”，传说彼拉多在该室内审判主。当审判时，彼拉多坐在一块不到十英方尺的铺华石处，那稣则坐在距彼拉多约二十英尺的对面。
四、约翰说：希伯来话叫“厄巴大”GABBATHA，这字意即“拱形物”(桥形或背脊形)。很可能是指上面说的“露天审判台”的外形而言。该台如一拱形小桥，左右均有梯级可上台。台上则用七彩小石块砌成图案，该处为审判者建有座位。可能犹太人因其形状为拱形而称为“厄巴大”。外国人则重视台上的“华石”，因而称之为，‘铺华石处”，或应译为“华石台”更合。该台所在地点是不一定的，因为是可以移动之故。
以斯帖记所描述波斯王朝的书珊王宫中亦有“铺华石处”，该处说“有金银的床榻，摆在红、白、黄、黑玉石的铺石地上”(斯一章6节)。这里所说用四色玉石所铺的地面，专家认为可能是小石块的“模砌艺”(MOSAIC)，与现在以色列国各处的古旧“礼拜堂”内地上所见的相同。他们用半方寸大小的彩色石块砌成各种图画，这些“模砌艺”历年来均被重视为珍贵艺术品。
这种精巧的“模砌艺”之作，可能自波斯王朝开始。


118．何以在主耶酥钉十字架的罪状上，要用希伯来、罗马和希利尼三种文字？到底当时犹太人通用什么文字？

(约十九章20节)
犹太在当时受罗马国统治，同时又有许多欧洲移民杂居在各主要城市中，因此政府机关通用拉丁文(即罗马文)。犹太人是通用亚兰语的，但在宗教文件上则用希伯来文(亚兰语是迹勒底语，犹太人被掳之后渐渐不用希伯来语而用亚兰语，这两种言语有姊妹关系，有许多相同处，亦有许多不同之词语)。可是罗马帝国早已普遍以希利尼文(即希腊文)为著作及通信用的文字。
因此罗马文、希利尼文和希伯来文这三种文字都被犹太学者所认识，同时住在耶路撒冷及在此大城来往的人们都可以认识这三种文字中的一种，所以要用三种文字来写那稣十字架上的名号。在属灵的意义上，无形中表示主那稣是“罗马人的王”(军事的)、“希利尼人的王”(文化的)和“犹太人的王”(宗教的)。
路加在记述同一事件中，却用不同的次序“用希利尼、罗马、希伯来的文字”(路二十三章38节)。因为路加福音是为希利尼人而写，所以把希利尼文放在第一。


119．主耶稣在十字架上所说的七句话，如何安排先后次序？

(约十九章26一30节)
“十架七言”的先后次序，注经家们均用下列安排法：
一、父阿，赦免他们，因为他们所作的，他们不晓得。(路二十三章34节)
二、今日你要同我在乐园里了。(路二十三章43节)
三、妇人，看你的儿子！(又对那门徒说：)看你的母亲？！(约十九章26一27节)
四、我的神，我的神，为什么离弃我？(太二十七章46节)
五、我渴了！(约十九章28节)
六、成了！(约十九章30节)
七、父阿，我将我的灵魂交在你手里！(路二十三章40节)
许多教会在记念主那稣的受难时，由七位讲员讲述这七句话，或由三四位讲员每人讲一两句话，使信徒明白我主在十字架上的痛苦。


120．每年复活节的日子如何规定呢？

每年复活节的日子是根据一个原则而定，即受苦节是与犹太人的逾越节时间相同，因此，复活节是在犹太人逾越节的第三天。所根据的方法来定复活节的乃是：“每年三月廿一日后的月圆后的主日”。比方1967年的复活节是在三月廿六日，而廿五日乃是月圆。
但有时，三月廿一日后的月圆刚在礼拜日，所以日历专家便分两派，一派人士主张在月圆那一天的礼拜日，另一派人士则仍然以月圆后的一个礼拜日为复活节。


121．为何主耶稣复活后，他的裹头巾和细麻布（包尸体用的）没有放在同一地方？

(约二十章7节)
约翰亲眼所见这种情形，表示主那稣是由捆绑他尸体的裹头中与细麻布中“脱”出来的，意即，他复活时并未使捆身的细麻布与裹头巾受扰而乱成一团，他也不需要别人替他解开，像拉撒路复活时那样(约十一章44节)。
当时祭司长和法利赛人去谒见彼拉多，请他派兵把守主那稣的坟墓，因为恐怕他的门徒来把他的尸首偷去(太二十七章64节)。主复活后，祭司长和长老们也教唆那些看守坟墓的兵丁说：门徒在夜间把他偷了去(太二十八章11一13节)。
为着要证明主那稣不是被他的门徒“偷”去，所以主那稣复活的时候用这种“脱身”的方法。如果门徒在夜间来偷，一定是手快脚快地把尸体搬走，怎能慢慢解开捆身的细麻布和裹头巾，而且细心放回原位，似乎那稣的尸体仍在墓中呢？
同时兵丁在坟墓外把守着，他的门徒也无可能入坟偷尸；即使兵丁真的都打吨睡了，他的门徒也必须争取时间迅速将整个尸体搬走，为什么要留下这两个“捆尸布”？
主复活后，不受时间、空间与物质的限制。他不需要挣开捆身布可以离开坟墓。门徒聚在一处，门都关了，他也可以进来和出去，不需要开门。他忽然在这里，忽然在那里，也不需要动用任何交通工具。他不需要饮食，但即使吃了东西，也不需要消化。这种难以理解的复活后的生活，也是将来我们可以享受到的。


122．主耶稣复活后，对抹大拉马利亚说：“不要摸我，因我还没有升上去见我的父”；但后来对多马说，可以摸他及探入他的肋旁，到底如何解释？

(约二十章16一17、27节)
这是许多人喜欢发问的问题，有些人这样回答：主那稣不让抹大拉的马利亚摸他，是因为他还没有升天去见天父，后来就马上到天上去，再下来，然后准许多马去摸他。
可是这种解释并不合神学上的原则。兹解释如下：
一、原文，“不要摸我”的“摸”字是HAPT刀(anrU)，有“摸”、“缠绕”、“点灯、“伤害”等不同含意，而“伤害”一意则最重。主那稣在这里所说的是“缠绕之意，即“不要缠住我”，“因我还没有升上去见我的父”，即“不要缠住我，我还没有到升天的时候，还有四十天和你们在一起，所以你要放心”。
这种根据原文去解释，比较合理。
至于主那稣以后准许多马去摸他，并非因为他已经升过天再下来，乃是为着要增加多马的信心，而多马并非“缠绕”他。
主那稣复活后，有四十天之久与门徒在一起，向他们显现(徒一章3节)。在那四十天之内，他并未升上天去，因为他升天是公开的，是在橄榄山上众目共睹的，不是暗中升天。既然在四十天之后公开升天，因此他对抹大拉所说的话，与他升天毫无关系。
我们在以弗所书的难题中将会题及主那稣公开升天时，在空中曾与魔鬼有一场恶斗，因此他带着复活之体只有一次升天(参阅以弗所书难题研究)。
至于复活的主在四十天之内，不向人显现时，他在何处，将属使徒行传难题研究，请参阅。


123．＋二使徒中并无拿但业之名，何以在约翰福音一章及二＋一章题及他与众徒同列，到底他是谁？

(约二十一章2节)
拿但业(NATHANAEL)意即神的恩赐，新约只在约翰福音题及他两次，似乎与约翰是很熟悉的。他是腓力带领来信主的(约一章45节)。自九世纪以来，多数解经家推测拿但业就是巴多罗买，因为巴多罗买是一个外国名字，拿但业是希伯来名字，可能同一人，他的全名应为“拿但业·多罗买之子”。
在十二使徒名单中，腓力和巴多罗买是在一起的(太十章3节)因为他是腓力带领信主的。
解经家同时推测约翰福音二章在迦拿结婚的新郎就是拿但业，因为他是迦拿人云(二十一章2节)。
这些推测虽然被研经者一致接受，但缺乏可靠的证明。天主教人士则甚为相信这种说法，每年八月廿四日开会记念他。


124．主那稣复活后，在四十天之内，曾有多少次向人显现？

(徒一章3节)
一个研究圣经的人，应该凭记意数得出主那稣复活后向人显现过多少次，下面所列出的可作参考：
一、首先显现给抹大拉的马利亚看(可十六章1一ll节；约二十章11一18节)。
二、随后显现给众妇女看(太二十八章8一10节)。
三、同日也显现给彼得看(路二十四章33一34节；参林前十五章5节)。
四、黄昏时向以马忏斯的两门徒显现(路二十四章13一35；可十六章12一12节)。
五、晚上向楼上的十使徒显现，当时多马不在内(约二十章19一25节)。
六、八天之后，再向十一使徒显现，似乎特别是为多马而显现(约二十章24一29节；路二十四章36一43节)。
七、在加利利海边向七门徒显现(约二十一章1一22节)。
八、在加利利某山(传说为他泊山)，向十一使徒显现(太二十八章16一20节；可十六章14一18节。马可福音这段经文亦用于第六条)。
九、升天时在橄榄山向众门徒显现，解经家对此次显现的说法不一。有人以为只向十一使徒，但多数认为是向一百二十人显现，因为主升天之后，他们从橄榄山回到耶路撒冷，在“马可楼”上祈祷，路加记载他们的人数是一百二十人(徒一章12一l5节)。但也有人认为保罗所说，主曾向五百人显现是在升天的时候(林前十五章6节；路二十四章50一53节)。
还有人因为主那稣是在加利利长大及传道的，他在加利利的朋友较多，那五百人可能是主在加利利某山显现时的对象，即第八条所说的。
十、主也显给他的兄弟雅各看(林前十五章7节)。这雅各以后成了教会的柱石(加二章19节，这雅各不是使徒雅各，不要弄错)。
十一、主在大马色路上显现给保罗看(徒九章1一22节；林前十五章8节)。
十二、最后，在拔摩海岛向“爱徒”约翰显现(启一章9、16节)。
研经者可根据上列的次序研究此问题，因为是很细心排列者。


125．主耶稣复活之后，不向门徒显现之时，他“藏”在什么地方？

(徒一章3节)
这是一个很难回答的神学难题。
一、有人猜想他到天上他的父那里去，这是在122题所研究过的。
二、有人以为他时常和众使徒在一起，不过运用“隐身术”，使他们看不见他而已(路二十四章3l节，注意“忽然不见”四字，及它处经文“忽然”二字，表示主时常忽然显现，又忽然“隐身”)。
三、但有人认为主那稣在向门徒显现时，他“隐藏”的“灵体”与服事他的众天使在一起，不是在天上，乃是在人间，但不被人看见而已；与主那稣受试探后，有天使来服事他情形相同(太四章11节)。
四、更有人以为主复活后，借他的灵到阴间去向那些不信的人夸胜，那是根据彼得前书三章18一20节这一段解经家一致认为最难解释的经文而推测的(西二章16节；弗四8节)。
作者本人认为第三种解释较合理。


126．主耶稣升天，到底升到那里去了？

(徒一章9-10节)
主那稣升天是带着复活后奇妙的身体升天去的，而且他复活时是由从前的“肉体”变成“灵体”的，该灵体在复活后还可以吃东西(路二十四章42节)，人们又可以摸到他有骨有肉(39节)，证明那是一个实在的“体”。但是这神秘的“体”又会忽隐忽现的(这一点最难了解，因为历史上没有人有过这种经验)。他升天时，人人看见他是带着“可见之体”上升的。那么，请问他这样上升到什么地方去呢？是升到一个有实在“办公”的地方去呢？还是升到相当高的时候，又“隐形”(徒一章9节)，不被人看见，以后用“灵”(不是灵体)回到天上那不为人所了解的“天家”去，再与天父同在而为一呢？
首先我们不要忘记一个解经的原则，那就是申命记二十九章29节所说的：“隐秘的事，是属耶和华我们神的，唯有明显的事，是永远属我们和我们子孙的”。所以有关天上的事，我们只能作有限度的推测。
主那稣既然升天，而且天使说他“怎样往天上去，他还要怎样来”(徒一章11节)。显然地，他升天到一个“可知之处”，将来再从“该处”降临。请看圣经本身如何报导此事：
一、马可福音说他“被接到天上，坐在神的右边”(十六间19节)。
二、司提反在殉道时，曾说：“我看见天开了，人子站在神的右边”(徒七章56节)。
三、希伯来书作者说：“基督……乃是进了天堂，如今为我们显在神面前”(九章24节)，又说他已升入高天(四章14节)。
四、彼得也说“那稣已经进了天堂，在神的右边”(彼前三章22节)。
五、保罗关于主的升天，泄漏若干“天机”。他说主升上高天时，掳掠了仇敌(弗四章8节)，证明主在升天时在空中与魔鬼会有一场恶战，然后胜利地升上高天(参以弗所书难题)。
六、约翰在拔摩海岛所看见的主乃是在七个金灯台中间(启一章12、13节)。
主那稣升到天上之后，一定到了“某一处”，就是他发命令吩咐天军天使工作之处(参希伯来书一章)，该处被称为“神的右边”，正如上述经文所载，不过有肉体的人是无法明白其中真正的情形。保罗曾说他被提到第三层天上去(林后十二章2节)，是否这第三层天就是主的宝座所在之处(见哥林多后书难题研究详述)。既然天军与天使们要听他的命令去工作，他必须有一(不为人类所明白的)“办事之处”，将来他也要从“那里”带着他的千万圣者降临(犹14节)。


127．“安息日可走的路程”有多远？

(徒一章12节)
犹太人在安息日不做工，不挑担，不举火，在摩西五经及先知书有很多这样的禁令教训。
以色列人因为出埃及后在旷野时，摩西吩咐以色列人在安息日“不要出去”收拾吗哪(出十六章29节)；又因为摩西吩咐利未人的城邑要远离民众东西南北各“二千肘”之故(民三十五章4一5节)，所以一直遗传下来这个印象，慢慢形成“在安息日不要走过二千肘”的规例。
先知时代，犹太人在安息日，出门走路，也不太远，是根据以赛亚书所说的，“你若在安息日掉转你的脚步”(五十八章13节)，就必蒙神赐福。
安息日的路程，圣经内并无明文记载，但犹太人“口传法令”则有许多古人口传，并于“走路”的奇怪规定。安息日可走的路程，是根据约书亚当日吩咐众百姓与抬约柜过约但河的祭司们相距所量的“二千肘”(书三章4节)。每一肘是由肘尖到中指的长度，普通成人的计算，约为十八寸。
由橄榄山顶到耶路撒冷，约为二千肘。


128．犹大自杀后，十一使徒只在两人中补选马提亚为使徒，是否合主旨意？

(徒一章26节)
十一使徒为要补选一人代替死去的犹大，彼得就建议从约翰施洗起直到主离开他们被接上升的日子为止，必须从那常与他们作伴的人中，立一位与他们同作那稣复活的见证(一章22节)。照此条件只选到两个人，一个是有三个名字的犹土都，另一个是马提亚，结果马提亚中选，被立为使徒与十一使徒同列。
关于马提亚被选为使徒，神学界有不同的见解：
一、马提亚被选不合神旨，理由是：
①他们只选出两个人，限制了神的拣选，因为非甲即乙，没有第三或第四个人可被神拣选。
②使徒们与众人祷告时这样说：“主阿，你知道万人的心，求你从这两个人中，指明你所拣选的是谁”(24一25节)。这种祷告未免矛盾，既然题出“万人”来，却只摆出“两人”在主面前。
③马提亚被选为使徒之后，圣经以后并没有题到他作过什么工作，表示神并不使用他。
④神有意后来要拣选保罗为使徒，所以这时拣选马提亚，并不合神旨意。
二、第二派人士认为马提亚被选为使徒，合神旨意：
①马提亚合乎彼得所提出为“补选使徒”的条件，保罗并不合这条件，保罗虽然在大马色路上看见过那稣，但他并不是从约翰施洗起到主那稣升天为止，时常与十一使徒作伴的人(22一23节)。
②可能当时合这条件的只有这两个人，所以并不限制神拣选。当时其它在场的人是以后认识那稣和众使徒的，如果神认为不合他旨意的，也可以用神迹方法指示他们，正如神差派天使指示哥尼流一般。
③圣经以后没有题到马提亚工作的情形，并不能表示他的被选不合神旨意，因为其它的使徒如巴多罗买、多马与奋锐党的西门等也未被题及。
④神以后拣选保罗，并不妨碍马提亚的被选为使徒，理由如下：
A.马提亚被选为“以色列人的使徒”，但保罗被选是作“外邦人的使徒”。保罗在加拉太书二章8节说：那感动彼得，叫他为“受割礼之人作使徒”的，也感动我，叫我为“外邦人作使徒”。保罗说得很清楚，他是外邦人的使徒，所以不与十二使徒同列。马提亚被选为使徒并不妨碍以后保罗被选，以后保罗被选也不能表示马提亚的被选为非法。
B.保罗在罗马书十一章13节说：我对你们外邦人说这话，因我是外邦人的使徒，所以敬重我的职份。保罗被选为外邦人的使徒，因此以外邦人为传道的对象，把福音传遍欧洲。马提亚被选为以色列人的使徒，所以他与其它使徒在一起，先在耶路撒冷，以后也到外国去为主工作。
C．主那稣在马太福音十九章28节所说的：到复兴的时候，人子坐在他荣耀的宝座上，你们也要坐在十二个宝座上审判以色列十二个支派。但保罗既是第十三位使徒，则不会在十二个宝座上有份，他既是外邦人的使徒，将来可能有权审判外邦人了。
保罗曾在大马色路上看过主那稣(徒九章1一9节)，以后在传道时期，曾有人怀疑他为使徒的合法身份，所以他在书信中曾为他的使徒职份自辩：林前九章1节，林前十五章9一10节；林后十二章11一12节，十一章5节；帖前二章6节；提前二章7节。
至于马提亚，古教父革利免(CLEMENT)谓根据传说，马提亚乃是悔改归主的税使撒该，撒该是外邦名字，以后采用希伯来名为马提亚，意即“神的恩赐”，与马太名字同意。在马提亚外传中曾记载他到吃人地区传道，受尽苦难，并为主殉道。


129．关于犹大自杀的情形，使徒行传所记与马太所记不同，这事如何解释？

(徒一章18、25节；太二十七章5节)
一、马太记载犹大出去吊死了，但路加在使徒行传所记为犹大身子仆倒，肚腹崩裂，肠子都流出来。
这两处记载，并不矛盾，卖主的犹大后悔之后去上吊。当主那稣被钉在十字架的时候，地大震动(太二十七章31节)，传说因为地的震动，犹大上吊的一棵树也震断了树枝，于是他掉下来仆倒在地，肚崩肠裂而死。
二、马太记载犹大把那三十块钱扔在殿里，以后祭司把那银钱收拾起来买了窑户一块田，为要埋葬外乡人，那块田以后称为“血田”(太二十七章5一8节)。但使徒行传说犹大用他作恶的工价(即三十块钱)，买了一块田。
这两种记载亦无不合。
这田是祭司长拾起犹大丢在殿里的三＋块钱去买的，但是归在犹大名义之下，所以彼得说是犹大买的。
据说这块田地也就是犹大上吊之处，在耶路撒冷之南近欣嫩子谷之处(参阅圣经地图6及地图3的耶路撒冷附图)，称为“亚革大马”(ACELnAMA血田，，AreA8。＊)。
回教徒不相信那稣，但对犹大之死有怪论，说犹大并非卖主，乃是牺牲自我保护那稣，他化装变成那稣的样子被捕，所以钉在十字架上的不是那稣本人，乃是犹大云。十世纪时候巴比伦史家“亚他巴”(AL一TABAR)如此描写。
据说俄国有一“犹大纪念堂”崇敬犹大，因为他的牺牲作卖主的人，才能完成神的救恩，他的功劳甚大云。


130．自杀的犹大曾被主耶稣预言他为“灭亡之子”，请问基督徒如果自杀，可以得救么？

(徒一章25；约十七章12节)
犹大自杀，是不得救的，这件事毫无疑问，主那稣不但称他为灭亡之子，较早时间称他为魔鬼(约六章70一71节)。
关于基督徒自杀后是否能得救这个问题，虽然各人都可能有不同见解，但我们必须题出一些重要的原则来作研究这问题的基础：
一、基督徒不应该自杀。生命的权柄操于神手，他让我们生在世界上，和让我们离开世界，都有他所安排的时间，任何人自杀，或是近来所宣传的“安乐死”，都是侵犯神的权柄，基督徒以敬畏那和华为生活原则，更不应如此做。
二、自杀等于杀人。杀人是有罪的，自杀亦然。基督徒不应做犯罪之事，更不应杀人。
三、信徒如有自杀的意念，可能是因为在生活中有许多困难而不能实行“完全交托，一无挂虑”的教训，缺乏忍耐与顺服神的心。教会领袖应时常对信徒灌输这种“完全交托”的思想，让信徒实行交托。那么，就不会把生命的痛苦看得那么严重而走上自杀之途。
四、一个在灵性上有基础的人，一定不会自杀。
五、既然犹大自杀便是灭亡之子，如有基督徒自杀，可能该基督徒根本上尚未重生得救。
犹太人在“口传法令”中强调自杀是一种大罪。
回教徒则认为自杀等于谋杀。
古教父奥古斯丁反对自杀，但容许身体某一部分自毁(比方自阉)(太十九章12节，十八章8一9节)。
天主教人士极力反对自杀。因此专家曾作一统计，基督教人士自杀率比天主教人士为高。在欧洲，丹麦人自杀率之高，为全球冠军云。
有些人虽未自杀，但下列方法属于慢性自杀，也应避免：
①时常忧愁，不断挂虑，失去快乐，减损寿命。
②工作过劳，在心有余而力不足时，仍然拼命，这种“拼命”与“自杀”无买。
③缺乏卫生常识，暴饮暴食，或乱进补菜，以致身体受污损。
④在美国，开太快的汽车，以致失事身亡，亦等于自杀。


131．使徒行传多次顾及“圣灵充满”，是他们自己说自己被圣灵充满呢？还是别人看见他们被圣灵充满呢？

(徒二章4节)
 使徒行传和新约书信共有十次之多，记载使徒和门徒“被圣灵充满”，都是用第三身的语气来说出这事。从来没有一次说：“我现在被圣灵充满了”。下面是这一次的记录：
 一、“他们就都被圣灵充满”(二章4节)。
 二、“那时，彼得被圣灵充满”(四章8节)。
 三、“祷告完了，聚会的地方震动，他们就都被圣灵充满，放胆讲论神的道”(四章3l节)。
 四、“司提反乃是大有信心，圣灵充满的人”(六章5节)。
 五、“但司提反被圣灵充满，定晴望天(七章55节)。
 六、“叫你能看见，又被圣灵充满”(九章17节)。
 七、“这巴拿巴原是个好人，被圣灵充满”(十一章24节)。
 八、“扫罗又名保罗，被圣灵充满”(十三章9节)。
 九、“门徒满心喜乐，又被圣灵充满”(十三章52节)。
 十、“不要醉酒，酒能使人放荡，乃要被圣灵充满”(弗五章18节)。
除使徒行传题过九次之外，其它书信上只题过一次，即上述第十次的经文。
所以如果现在有任何人说“我被圣灵充满了”，而且以此自夸为属灵，是不合圣经的。因为“圣灵充满”一个人，是别人可以看得出来，而加以鉴定的。
同时，人被圣灵充满是被动的，圣经也从来没有人“求圣灵充满”的事实，因为圣灵要充满心里圣洁的信徒。
一个被圣灵充满的人，可以在生活、言语、态度、工作四方面表现出来的。圣灵充满信徒的主要任务，是使信徒生活更圣洁、更属灵、更爱主爱人、更温柔谦卑，而且更热心及更有能力去传道救人。


132．彼得在五旬节看见众人被圣灵充满时，曾引用约珥书二章的预言，但该预言的未段题及天上异象并未出现，是否约珥的预言不确实，抑彼得引用得不适宜？

(徒二章17一21节；珥二章28一32节)
先知预言弥赛亚之两次降临，如人在山顶眺望众远山，只见山顶相连，不见山与山间的山谷。弥赛亚首次降临与未次降临之中有一深谷，即“教会时代”，此教会时代不被先知看见，所以在先知书中未曾题及教会。
彼得引用约珥先知的预言，并无不合。不过，约珥先知所预言的是包括弥赛亚首次降临与二次降临所要发生的事在一起。弥赛亚首次降临与末次降临之中有一深谷，即“教会时代”，不被先知所见(见附图)。约珥预言应分为两个时期，即包括基督两次降临所发生的事。
一、徒二章17一18节(珥二章28一29节)已应验了。
二、徒二章19一20节(珥二章30一31节)尚未应验。
已应验的一段就是约珥预言当时门徒被圣灵充满的景况。
未应验的一段是基督再临的时候，将要发生的天地日月的可怕现象。两者之中还经过千多年的时间，尚未应验，但我们看启示录八章以后所载，便知约珥预言的未段一定会实现。


133．犹太人每日析祷几次？

(徒三章l节)
彼得、约翰在“申初”上圣殿去祷告，以后在十章3节说哥尼流也在申初祷告时看见异象。
古时的犹太人，每日祈祷三次，即“晚上，早晨与晌午”(诗五十五篇17节)。晚祷又称为“晚祭”(诗一四一篇2节)，“早晨的祷告”是很重要的(诗八十八篇13节)。
但以理被敌人陷害，但仍然一日三次，朝向耶路撒冷祷告神(但六章10节)，这是最清楚的说明犹太人一日祈祷三次的事实。
犹太人被掳七十年后回国，祈祷增加到每日五次。除上述三次外，又加上“申初”与“日落”两次。五次时间如下表：
早晨——日出(早上六时)
晌午——午正(十二时)
申初——下午(三时)
日落——下午(六时)
晚上——晚上(日落后两小时)
主那稣曾说过一个葡萄园的比喻(太二十章)，在该处曾题及几种不同的时间，即巳初(上午九时)，午正(十二时)，申初(下午三时)，及酉初(下午五时)。见附图，在四方格内者为晚上时间。大圈内为现今时间计算法，小圈内为犹太人计时法(英文圣经用犹太人的说法照原文直译，即申初为第九时，以此类推)。
主那稣在十字架大声祷告说“以利、以利”，也是在“申初”，即下午三时(太二十七章45节)。
犹太人每人每日最少要两次背诵“示玛”祷文(SHeMA)，即申命记六章4节的话：“以色列阿，你要听”，听字原文在一句之前，该音为“示玛”(9梆)。
犹太人祈祷时是很虔诚的，“犹太口传法令”说，当你祈祷的时候，就是有君王向你敬礼，也不要还礼，如果有一条蛇来缠绕你的膝盖，也不必理它。
回教徒一日也祈祷五次，即使在路上旅行的时候，也依时祈祷。
彼得曾在午正上房顶祈祷，看见异象(徒十章9节)。
保罗提倡“不住的祷告”(帖前五章17节)，及“随时多方祷告祈求”(弗六章18节)，则已打破传统的祈祷习惯，获得祷告的真自由了。


134．撒都该人是何人？他们的信仰如何？何以有权捉拿使徒？

(徒四章1一3节)
 在那稣的时代，犹太人有三种党派，即：
 一、法利赛党(PHARISEEs)
 二、撒都该党(SADDUSEES)
 三、以散尼党(ESSENES)
以散尼党未见于新约圣经，但传说施洗约翰就是这一党派的人，与世无争，避居旷野。法利赛人的事则记载在四福音甚详，主耳稣曾责备他们为假冒为善的人。
撒都该党，当时皆为祭司份子，他们自称为利未的后裔。“撒都该”一名源出于祭司“撒督”(撒下八章17节，十五章27节)。但有人主张这名源出于纪元前200年、犹太议会的一位领袖称为“撒督”者，成立一个党派，以恢复犹太人古时虔诚礼拜的一切规例。
“撒督”意即“公义”，所以“撒都该党”意即“义人党”。这些人多为祭司与犹太贵族及富人，因此穷人多数赞成法利赛党的主张。
撒都该党徒在当时握有宗教大权，他们反对使徒传复活之道，所以来捉拿他们。请注意这里是说：祭司们和守殿宫并撒都该人，并非是罗马兵丁。这种捉拿与审判是纯粹宗教性的，与政治无关。
撒都该党的信仰有主要几点：
一、不信死人复活。
二、人死“灵魂亦死”无来生及报应。
三、不信天使或鬼魂存在。
四、不信定命论，人有绝对的自由。
因此他们曾以复活的难题要难倒那稣(太二十二章23一33节)，但被那稣驳得哑口无言。
保罗在受审时，因为主控人有法利赛人与撒都该人在场，所以保罗很聪明地利用他们信仰矛盾之点，来引起他们争吵，使自己脱身(徒二十三章6一10节)。
撒都该人只保守宗教的仪式，并不实行摩西其它的生活教训。他们也拥护罗马的统治，注重物质的享受。因此今天复国的以色列人，还多少保有法利赛人的生活形式，但撒都该精神则早已不存在。


135．迦玛列是谁？何以在公会中发言有权威？

(徒五章34节)
“迦玛列”(GAMALIEL )，意即“神的赏赐”，是希列(HILLEL)的孙子。“希列”与“深迈”(SHAMMAI)为犹太人学者，他们各有自己的拉比学校，对律法与口传法令各有不同的巧妙解释，甚至有时意见相反。
迦玛列承受祖父衣钵，继续教学，他是第一个人被称为“我们的拉比”(RABBAN)，别的拉比只被称为“我的拉比”(RABBI)。他也是当时犹太公会(等于今日一个国家的国会，操生死之权)的一位议员，据传说他曾当过议会的主席，所以十分受人尊敬。在“口传法令集”(MISHINA)中，有很多有关迦玛列的权威言论与决定，影响犹太人的社会生活甚大云。
因此，保罗在受审时曾觉得荣幸地自称为“在迦玛列们下，按着祖宗严紧的律法受教”(徒二十二章3节)，以引起控诉他的人注意，安静听他的分诉。
迦玛列可能对于那稣的事有独特的见解，所以他为被捕的使徒辩护，使徒们因此获得释放。但在任何传说中，并无证明足以使我们相信迦玛列以后成为基督徒，他永远只是一个大拉比而已。


136．丢大与犹大为谁？

(徒五章36一37节)
丢大(THEuDAs)与犹大(JUnAS)皆被爱国的犹太人称为革命英雄。在纪元前6年，丢大以弥赛亚自居，集合同志四百人下大希律王死后到处作乱，但后来被杀，他的首级被带到耶路撒冷，于是他的党徒也作鸟兽散。
犹大，被称为加利利的犹大，在纪元后6至7年间，得一法利赛人“撒督”(与祭司撒督同名)资助，组织叛党，到处宣传说：巡抚居里扭叫人报名上册，是奴化运动，应极力反抗。因为宣传得力，许多人跟从他，他的儿子继续领导，当时正在主那稣童年；结果父子均被杀。但他的门徒于是另外组织“奋锐党”，其中一人称为西门的，后来作了主的使徒。
历史家约瑟夫，在他的著作中亦曾题及一位丢大作乱，那是一位术士，集合他的党徒住在约但河西，声音能吩咐河水分开，渡于地到河东，此人在纪元前44年被杀。


137． 旧约圣经记载下埃及的是七＋人，何以司提反证道时说是七十五人？

(徒七章14节)
一、这问题在圣经中，所记的经文如下：
①“雅各家来到埃及约共有七十人”(创四十六章27节)。但这里包括约瑟在埃及所生的两个儿子。
②“凡从雅各而生的，共有七十人，约瑟已经在埃及”(出一章5节)．这表示七十人，是包括约瑟在内，因为他也是雅各所生。
③“你的列祖七十人下埃及”(申十章22节)。
④“约瑟就打发弟兄请父亲雅各，和全家七十五个人都来”。这是司提反所说的。
二、这问题的几种解释如下：
①这七十个人不包括约瑟和他的两个儿子，还有犹大的两个儿子即珥、俄南已经死在迦南地(创四十六章12节)，但他们也算是“雅各全家”，正如司提反所说的所以一共有七十五人。
②雅各与他的妻子和约瑟的两个儿子在内，共七十五人。
③司提反在这里证道时，是引用“七十译本”的旧约圣经，该译本在创四十六章20该节中，加上玛拿西和以法莲的五个子孙(中文与英文只照希伯来本，不照七十译本即希腊文译本，所以在此节未加上玛吉、基利和书提拉、比结、他罕等五人，参阅民数记二十六章28一29、35节)。因此共有七十五人在埃及。
以上三说，第三说最可信，因为当主那稣时代，多数人只能阅读希腊文本的旧约，很少人能念希伯来本的旧约。司提反既然引用希腊文本旧约(即七十译本)，则很自然会说有七十五人了。


138．用银子从哈抹子孙买来的坟墓，到底是雅备买的呢？还是亚伯拉罕买的呢？

(徒七章16节)
在创世记二十三章17一19节告诉我们，亚伯拉罕所买的是赫人之地，他把撒拉葬在幔利前的麦比拉田间的洞里。至于雅各所买的乃是示剑的父亲哈抹的子孙之地，雅各用该地支搭帐棚(创三十三章19节)。雅各以后被埋葬在那块地是亚伯拉罕所买的麦比拉洞，不是哈抹子孙之地(创五十章12一l3节)。至于示剑，只有约瑟的骸骨从埃及被带到迦南地后埋葬在这里(书二十四章32节)。似乎司提反在这里作了错误的报导。
关于这问题，其解释如下：
一、示剑那块地是雅各买的，但在名义上则归于其祖父亚伯拉罕。这和中国人的习俗相同，父亲如在生，儿子为孙子请朋友吃满月喜宴，还得在请帖上用父亲的名字请客，不得用儿子的名义，以示敬老。雅各买了示剑那块田地之后，在名义上仍归于亚伯拉罕，是非常可能的。这样，司提反并没有说错。
二、雅各是埋在亚伯拉罕所买的麦比拉洞，而司提反说雅各埋葬在示剑的地方，显然是把约瑟和雅各两人的埋葬地点弄错了。
但是，如果把14一l6节照下列方法安排，则容易明白司提反没有弄错。
14节：约瑟就打发弟兄，请父亲雅各和全家七十五个人都来。
15节：(于是雅各下了埃及)，后来他(指约瑟，不是雅各)和我们的祖宗都死在那里。
16节：又被带到示剑(指约瑟)，葬在亚伯拉罕在示剑用银子从哈抹子孙买来的坟墓里。
如果我们这样去念，便知埋葬在示剑地的乃是上文的约瑟，并非雅各，正如约书亚所记的。
旧约圣经原文并无标点符号，亦无章节之分，因此16节“他”字可指上文的雅各，或约瑟，但指约瑟而言，则合文法及事实。不要忘记司提反证道是被圣灵充满的，不会报导错误的历史记载。


139．摩洛是什么假神？

(徒七章43节)
一、“摩洛”(MOLOCH或MOLECH)，旧约旧有此名，旧约另外有下列等假神名称，其实与摩洛同，那就是：
①米勒公(MILCOM)，王下二十三章13节，是摩洛的多数字。
②玛勒堪(MALCAM)，英文译为“王”即实该字与米勒公同，是用亚兰文(耶四十九章1节)。
③亚得米勒(ADRAMMELECH)，亚拿米勒(ANAMM-ELECH，王下十七章3l节)，这两假神名字是与摩洛连起来的。
④巴力与摩洛一齐被题及(耶三十二章35节)，推罗的假神之一便是“巴力摩洛”(BAAL一MOLECH)。
二、摩洛是西顿人的“日神”(王上十一章33节)，其象征是一个圆孔外有光芒，孔内有一牛头，头两边有人的左右臂。拜摩洛的人经常将头生的儿女(结二十章26节)婴孩放在牛左右手掌上，日神的圆孔则用烈火烧热，使婴孩慢慢被烙死。摩洛的祭司则命人打鼓，其声震天，使婴孩的父母听不见被烙婴儿的凄惨哭声。
三、圣经对此摩洛的敬拜与禁止，记载如下：
①摩西禁止以色列人使儿女经火崇拜摩洛，可见摩洛是很古老的假神(利十八章21节)。
②所罗门王年老而糊涂，竟然敬拜西顿人的假神米勒公(王上十一章7、31一33节)，以致国度被神夺回。
③约西亚王复兴宗教，将假神米勒公污秽了(王下二十三章13节)。
④又有多处题到“儿女经火”都是人人皆知的崇拜米勒公的一种节目(王下十七章17节等经节)，是神所憎恶的残忍宗教行为。在诸王中，有犹大的亚哈斯和以色列人的亚哈二人疯狂地崇拜此假神，将儿女经火(王下十七章17节；代下二十八章1一3节)。玛拿西王亦然(代下三十三章1一6节)。
⑤耶利米先知，亦题到他们如此行是可憎之事(耶三十二章35节)。
⑥司提反证道所说摩洛的事，是引用阿摩司先知的责备(摩五章26节)。
⑦以西结先知亦责备他们儿女经火(结二十章26节)。
⑧西番雅先知则预言神必攻击事奉玛勒堪的人(番一章5节)。
敬拜此摩洛最初的用意只是使儿女“经火”，在火上经过表示使儿女洁净，但后来可能与淫乱有关，把私生子索性去焚烧，慢慢形成这种奉献儿女与摩洛以求福的恶习(耶十九章5节)。


140．理番是什么假神？

(徒七章43节)
“理番”(REMPHAN)是星神的名号，在阿摩司书五章26节所称“偶像的龛”(英文为CHIUN 旧译“基云”YOURIMAGES)，实即此“理番”。古时人称“土星”为理番，为腓尼基人与埃及人所崇拜者，腓尼基人有“KAIWANU”(开弯奴)神者，可能即此cHIUN(基云)。
保罗在以弗所布道引起满城轰动之时，该处有一银匠底米丢，是制造亚底米神“银龛”的(徒十九章24节)。所谓银龛(此字音“堪”K”AN)即一小盒子，内设神像。古时中东一带居民，在出门旅行时，喜欢携带此种小神像盒子，以求保护旅途安全。雅各的妻子拉结曾把“神像”藏在骆驼的驮篓里(创三十一章34节)，那是一件较小的东西。
古时以色列人崇拜理番，结果被掳到亚述与巴比伦去。司提反证道之后，犹太人不久也被分散在全世界。


141．司提反何以会看见天开？天如何为他打开？

(徒七章54一56节)
所谓“天开”是用第三身的说法，事实上是司提反的，“魂的眼睛”张开了，所以他能看见“体的眼睛”所不能看见的事物。“魂的眼睛”能看，我称之为“第二视力”，即以肉眼为第一视力之意。这第二视力隐藏在人里面，当神要打开它的时候，人们才能运用，平时是封闭的。
圣经中曾有几次记载，人的“第二视力”被运用：
一、巴兰骑着毛驴要去咒诅以色列人，在路上神使他魂的眼睛张开，他便看见有天使持刀站在他前面要杀他(民二十二章3l一33节)．该处有“使巴兰的眼目明亮”一语，即张开他魂的眼睛，使他看见平常人所看不见的天使。
二、先知以利沙住在被亚兰人围困的多坍城时，他的仆人心里惧怕，以利沙祈祷，求神使那少年人“能看见”，果然，神“开他的眼目”，他便用了第二视力看见满山有火车火马围绕以利沙，使敌人不得攻城(王下六章14一17节)。
三、但以理时代，他的三位朋友因不屈膝跪拜巴比伦王的大金像，被扔在烈火的窑中。以后巴比伦王的魂的眼睛被神打开，便看见第四个人在火窑中，那第四个人好像神子(但三章24一25节)。
这些都是魂的眼睛看见平常用肉眼所不能见的事物的例证。司提反在离世前，神使他魂的眼睛睁开，于是他能看见天上的景象。
主那稣受洗后，天也为他开了，他就看见神的灵仿佛鸽子降下(太三章16节)。
彼得也曾看见天开，以致看见空中动物园的景象(徒十章10一l2节)。
约翰在拔摩海岛所见一切景象，相信也是神打开他第二视力之故。


142．埃提阿伯女王所统管的领土在何处？何以她的太监会上耶路撒冷做礼拜？

(徒八章27一28节)
“埃提阿伯”(ETHIOPIA)人是古实的后裔(创十章6节)，古时住在今阿拉伯境内，以后由阿拉伯渡海到非洲埃及之南(见圣经地图1的挪亚后裔分图所示)。
摩西第一妻子是古实人(民十二章1节)。约瑟夫的犹太古史卷二第一章详述这事。
古实王曾一度率领兵土一百万攻击犹大，但耶和华使他们战败(代下十四章9一13节)。
古实王特哈加以后曾与犹大王希西家作军事联盟，一同抵抗亚述王的侵略(王下十九章9节；实三十七章9节)。
古实在古时的国度相当广大，与埃及为邻，占有今日埃及以南的苏丹国。但古实曾一度被埃及统治，达五百年之久，埃及委任一个“古实王子”作总督。
因埃及与以色列及犹大有密切关系，所以不少犹大人前往埃及侨居，以后亦沿尼罗河上游抵达古实。
在主那稣前七百年，古实已自立为一国，改称埃提阿伯，许多犹太人在该国有会堂，诵读旧约圣经。可能这位有大权的太监受犹太侨民宗教生活影响，上耶路撒冷观光和作礼拜，并携有希腊文的旧约圣经(即七十译本)归国，所以在路上诵读。
波斯王朝，它的领土西以古实为界(斯一章1节)，以后以色列人便以古实为“西方”的代名词。
在耶利米时代，古实人以伯米勒曾在犹大王宜为太监，并且曾救耶利米一命(耶三十八章7一13节)。
古实人皮肤黝黑，代表人性不能改变，耶利米曾有此论调(耶十三章23节)。
埃提阿伯太监信那稣，可能是应验诗篇六十八篇31节的话：古实人要急忙举手祷告。
埃提阿伯女王“干大基”(CANDACE)并非女王自己的名字，乃是埃提阿伯语“女王”的称号，等于埃及称王为法老、罗马称王为该撒，以东称王为希律一般。当时干大基的首都在“米罗埃”(MEROE)。波斯统治后，则南迁。埃提阿伯在第二次世界大战前称为“阿比西尼亚”(ABYsslNIA)，今仍用古名，国都在“亚的斯·亚巴巴”(ADDIS一ABABA)。
埃提阿伯国史中尊称那位信主的太监为第一位宣教师，自他以后，埃提阿伯已变为一个希腊教形式的基督教国家。但教会历史专家研究，则宣称埃提阿伯迟至纪元后330年由一位名为“弗罗门丢斯”(FRUMEN一TIus)著、由推罗将福音传人，以后全国信主云。
千大基子下的邵位太监，有人认为可能是侨居在埃提阿伯的得势犹太人，入官掌权，所以他会到耶路撒冷做礼拜而信主云。
埃提阿伯今日的圣经与众不同，旧约计四十六卷，新约三十五卷。
犹太“口传法令”有关于埃提阿伯人的事如此说：日耳曼人称洁白为灰白，埃提阿伯人则称灰白为洁白。意即白种的日耳曼要求甚高，黑种的埃提阿伯人容易满足云。


143．“魂游象外”一词如何解释？

(徒十章10节)
“魂游象外”一语，英文为FELL INTO A TRANCE，意即“陷入半昏迷状态”。但希腊文则为“一种HEKSTAsIS跌在他之上”。这HEKSTASIS(e＼OmoTQ可音译为“赫死他希死”，原意为“站出来”，意即“自己的灵魂站在自己外边”，好像有些人做梦看见自己躺在那里死了一般，一个“自己”是旁观者，另一个“自己”则是死者。
所以英文的口气与原文的口气不同。中文译为“魂游象外”，译得很美。当彼得祷告时，他的灵魂好像暂时离开他的身体，他的第二视力被运用，便看见特殊景象，看完后，灵魂又回到身上。
保罗也有这种在祷告时魂游象外的经验(徒二十二章17一18节)，当时也是用第二视力看见主对他说话。
这个HEKSTASIS在圣经别处则译为“惊奇”，惊奇到神不守舍，参阅马可福音五章42节，十六章8节。
教会历史中有些虔诚人也有这种“自己站在自己外边”的属灵经验，因此可能所见所闻有难以使平常人相信的报导。


144．在使徒行传中多次题及使徒们为信主的人施洗，到底他们如何为人施洗？

(徒十章48节)
对于施洗的方式，教会内一向有不同的两派，一派人士认为要全身浸入水中，另一派人士则认为只要用水淋在额上便够了。这两种说法往往有水火不容之势。圣经中根本没有详细说明施洗的方式，浸礼派与淋礼派各有一百零一个理由说他们的方式才合圣经。如果两者之中有一个是对的，另外一个一定是不对的，既然两者都存在，两者都有人采用，亦有些教会两者兼用，任由信者选择。那么，两派人士实无争执之必要，各人施行各人认为合的便是了。
到底使徒时代的使徒采用什么方式来为信的人施洗呢？使徒行传也未详细说明，这就表示“洗礼的方式”不被重视，但信的人一定要“受洗”。
1966年我在圣地旅行时发现一件有趣的遗物，那就是在该撒利亚城遗址中，考古家发现十字军东征时代(纪元后1099一1250年)曾用过各种不同的印鉴，其中有一个是刻有彼得为哥尼流施洗的图书(见附图)。哥尼流是浸在一支大水桶中，露出头与上部，彼得则由桶中取水淋在他的头上。印鉴四周刻有彼得为哥尼流施洗的拉丁文：PETRUS BAPTIZANs COBNELIUM等字样。哥尼流是在该撒利亚为罗马驻兵的百夫长，所以这印鉴用在该撒利亚。
看过这幅有趣的图书，便知教会内的“浸”“淋”之争，实属多余，相信使徒施洗的方式是自由的，随环境与需要而定。
另外一幅在英国博物院珍藏的那稣受洗图，为米兰天主教会所赠，图中的施洗约翰站在河边石上，那稣则站在水中，水淹至膝。约翰从河中取水淋在那稣头上。旁边许多人参观。这样，主那稣以双脚“浸”在水中，所以，圣经说他从水里上来，约翰则用水“淋”在他头上，浸淋二者兼而有之。该图下有拉丁文OMNIPOTENS一字，意即“全能者”。


145．杀雅各的希律王为谁？与耶稣降生时的希律有何关系？

(徒十二章1一2节)
“希律”(HEROD)乃是以东人“王”的尊称，与埃及人称王为法老，罗马人称王为该撒一般。
新约圣经中清楚题及希律者最少有三个：
一、大希律，即在主耻稣降生时屠杀伯利恒城男婴的暴君(太二章)，这大希律王即以后几个希律王的父与祖。大希律曾娶十妻，其中四妻曾生子。
二、斩施洗约翰的首级的希律王，是大希律的第三妻子玛他客(MArTHAKE)所生，此希律名安提帕(ANTIPAS)，即路加福音三章1节所说分封王希律。此人夺弟妇为妻(太十四章1一12节)。
三、杀雅各的希律名亚基帕一世(AGRIPPA)，乃是大希律第一妻子马利安尼(MARIAMNE)所生亚利斯多布鲁(ARISTO-BLUS)之子，以后被虫咬死(徒十二章23节)。
四、在使徒行传二十五章所说的亚基帕王，乃是希律亚基帕一世之子，称为二世，保罗曾在他面前受审。
至于被杀的雅各，乃是使徒之一，为约翰的兄弟。以后耶路撒冷教会领袖中有雅各与约翰，不要以为这个雅各是约翰的兄弟，他乃是主那稣的兄弟雅各也(加一章19节，二章9节；徒＋五章13节)。


146．耶路撒冷与安提阿，在使徒时代，各为何种圣工的中心？

(徒十二章25节，十三章1节)
教会是在耶路撒冷开始建立的，所以耶路撒冷为初期教会的中心。在五旬节大会时(徒二章)，有各国人士听闻福音，福音于是由耶路撒冷传出去。当使徒们选举七位服务的人员负责管理饭食之事的时候，其中有一位安提阿人尼哥拉被选上(徒六章5节)，“安提阿”(ANTIoCH)之名首次出现在使徒行传。
司提反殉道后，门徒因受逼迫而四散，有些人也走到安提阿只向犹太人讲道，其中也有些信徒(可能是侨居国外的犹太人)，也向希利尼人讲道，于是在安提阿便有许多基督徒。“基督徒”一名，也就从安提阿开始闻名(徒十一章26节)。
教会中心的耶路撒冷于是差派巴拿巴到安提阿去访问，巴拿巴则到大数找寻保罗一同到安提阿布道。约有一年之久，奠定了安提阿教会的基础(徒十一章22一26节)。
安提阿教会以后日渐兴旺，慢慢成为“国外教会根据地”与耶路撒冷等量齐观。不久，圣灵在安提阿要差遣人出去海外传福音，于是安提阿成为第一个“海外布道中心”(徒十三章1一4节)。巴拿巴和保罗是由安提阿被差出去海外传道，他俩成为“第一对”海外宣教师，后来保罗两次环游布道，均以安提阿为大本营(徒十四章26节，十八章22节)。
今日，任何地方均可成立教会，那教会所在地，可以比方为耶路撒冷。然后，教会应该在有基础之后，向外发展，派人到另一地方去传福音，那么，这差派人出去别处传道的教会便可以比方为安提阿了。每一成熟的教会均应有安提阿的精神，开创新的教会，不应以一个教会的人坐满礼拜堂为满足。


147．基督徒应否学习禁食祈祷？

(徒十三章2一3节)
关于禁食祈祷，主那稣与使徒们均曾示范，所以每一基督徒均应学习并且经常实行。
一、主那稣曾禁食四十昼夜(太四章2节)，目的是要对付魔鬼的试探。主那稣是神的儿子，也要禁食，我们为什么不禁食祈祷？
二、主那稣曾吩咐门徒禁食祈祷，以便有力赶鬼(太十六章24节)。赶鬼时需要禁食祈祷，那稣已立下原则。
三、主那稣也曾告诉门徒禁食者应有的态度(太六章16一l8节)，足见他愿意门徒作虔诚的禁食。
四、巴拿巴与保罗被差遣到海外布道时，安提阿教会的几位主持人先“禁食祷告”，然后为他们二人按手，打发他们出去(徒十三章3节)。今天教会按立牧师，或打发同工到外地去传道，也应如此行。
五、保罗与巴拿巴在各处教会中选立长老时，也禁食祷告(徒十四章23节)。今天教会选立长老，有否全体信徒作一次或多次的禁食祈祷，让上主拣选合他心意的人来事奉他呢？
禁食祈祷，既然新约时代教会人士仍然奉行，我们今天没有理由摒弃它不予理会。禁食祈祷应列为教会事奉主的节目之一，经常举行，比方在受难节可以举行中午的禁食祈祷，为教会选举长老、执事、按立传道人及牧师，为教会困难问题均可禁食祈祷。
个人方面，每周一次禁食祈祷，对灵性及健康均有裨益。


148．旧约何处经文曾说过，耶和华神说“大术是合我心意的人”？

(徒十三章22节)
旧约圣经并没有这样的明文，只是撒母耳先知对扫罗发言时曾作过同样口气的话，大概这句话是耶和华直接给撒母耳说过的，撒母耳却用第三身说法转告扫罗，“耶和华已寻得一个合他心意的人”(撒上十三章14节)。但在诗篇八十九篇20节则有“我寻得我的仆人大术”之句。


149．丢斯与希耳米是甚么人物？

(徒十四章12节)
保罗与巴拿巴在路司得传道的时候，因为医好一个两脚无力的病人，以致众人大为惊奇，以为他们两人是“神借着人形降临在人间。”于是称巴拿巴为丢斯，称保罗为希耳米。
丢斯(ZEUS)，英文圣经沿用拉丁文圣经即天主教的说法，改用罗马名JUPITER。丢斯原意为“帮助者”，罗马人与希腊人崇拜之为“保护人之神”。
希耳米(HERMES)，英文圣经亦改用拉丁文MERCURY。希腊人相信丢斯为年老之神，希耳米为其子，较年幼。但希耳米则富有口才，并相信希耳米为口才、文艺及音乐的赐予者。
路司得人们称保罗为希耳米，因他领首发言。
路司得人有一著名“神话”，谓丢斯与希耳米曾从天上降临，访问邻帮“弗吕家”(PHYRGIA)的一对老夫妇，名腓利门(PHILMON)怀包西斯(BAUCIs)。路司得人一向羡慕他俩有福，这次看见保罗与巴拿巴所讲所行，便以为是丢斯与希耳米从天降临，恩及路司得人，所以要向他们献祭。
丢斯庙建在希腊的阿林匹亚(OLYMPIA)，故又有阿林匹神之称。叙利亚王安提阿库·以比反斯(ANTIOCHUs·EPIPHANES)曾在雅典新建丢斯庙，并在耶路撒冷立巨庙献与丢斯，以谢其帮助战胜胜之思。同时撒玛利亚人也请求他在基利心上建一丢斯圣所，以保护外邦人。
丢斯的英文名称JUPITER，即木星学名。希耳米之英文名称MERcURY则为水星。
罗马人解释丢斯为风雨雷电四行之神(中国人以金木水火土为五行)，所以以雷电为记号，以虹为使者。丢斯又为伦常之神，主持人的婚姻。所以罗马人结婚多以能在丢斯庙行礼为荣。


150．基督徒可以吃血么？

(徒十五章20节)
请注意使徒们在耶路撒冷首次“大公会议”中，所规定外邦人要禁戒的事共有四项，即：“偶像的污秽和好淫，并勒死的畜牲和血”。假如这四件事是同等应禁戒的话，则任何人不能遵守了其中三样而忽视其中一样。这就是说，有些人不吃血，但偷偷的吃勒死的畜牲之肉(狗肉)，那么禁吃血又有何益？
关于能不能吃血的问题，一向有两派人士的不同解释：
一、禁止吃血的人们，其理由如下：
①使徒们明言禁止，基督徒应该遵命。
②神在旧约时代亦严历地禁止，“只是你要心意坚定不可吃血，因为血是生命，不可将血与肉同吃”(申十二章23节)。又说；“因为活物的生命，是在血中”。然后又说：“若吃什么血，我必向那吃血的人变脸，把他从民中剪除”(利十七章10节)。
③血中有生命，所以如果一个人吃了某一种动物的血，他的血便不纯粹，人的血与牲畜的血一同在他生命中循环，这是神所不喜欢的事。神不喜欢以色列人用牛驴一同耕地，也不喜欢他们将羊毛与细麻一同织衣(申二十二章10节)，他要以色列人学习作纯洁无瑕的人。所以，人不可吃血，免得血中有牲畜的血。
二、第二派人士认为：
①圣经中所谓禁止人们吃血，乃是禁止吃“生血”，并非指熟血而言。生血中有生命，人们吃了猪血，鸡血甚至狗血，都是生血的话，人体中便有猪、鸡与狗的生命在其中，对于人体当然有损害，亦使人血不纯粹，人性亦会受影响。
②古时野蛮人喜欢吃生血以壮胆，罗马兵出征前均饮生血队增加作战的勇气。在今日的太空时代里，仍有不少民族以饮生血为一种享受。神禁止以色列人学习外邦人这种吃生血的行为，使徒们也希望外邦信徒戒除从前吃生血的恶习。但不是指煮过的血而言，罗马人及古时人并非吃熟血，故应禁止。
③中国人吃猪血与鸡血，都是熟食的，并非生吃。煮过的血，其中生命已死，所以对人无害而有益。据医学家研究，血与肝同有补血之功能。所以煮熟血是无妨的，亦与圣经的禁令不冲突。
这样看来，吃生血是应该禁戒和避免，但吃煮过的血，已成熟血，熟血中已无生命，则可以吃(广东人吃煮血粥，称为佳品)。但吃生血，则违背圣经教训，而且使人血不纯粹，人性变质，人体虽然暂时兴奋，但结局必受损害，否则神不会禁止以色列人吃生血。
不过，有许多基督徒是不愿吃血的，生血与熟血一样，有人杀鸡后，把鸡血埋在土中(利十七章13节)，或倒在沟渠中。
但，广东人的“白斩鸡”，往往是未曾熟透，仍然带有多少血液，作者本人认为最好不吃带生血的“白斩鸡”。


151．根据禁止吃血的教训，基督徒可以接受输血么？

如果吃生血是神所禁止的，那么，把别人的生血输进自己的血管内，实在比吃生血更“不应该”，理由是吃生血仍要经肠胃消化作用，有些人肠胃不能吸收，便排泄出去。但把别人的生血(有生命的血)，输进自己的血管中，不必经过肠胃消化作用，别人的血马上可以在自己的血(生命)中起作用。这样看来，吃牲畜的血被神禁止，为什么直接把别人的血放进自己的体内却被允许呢？吃生血的人被人视为野蛮，直接吸收别人的生血，岂非更野蛮？
如果人体内有了牲畜的生血，使人的血不纯粹，不合神教训以色列入“纯粹”与“圣别”的原则；那么，吸收别人的血，岂不是同样不纯粹么？大家都知道血有多种血型(即A、8、AB及o型，并多种分得更详细的血型)，吸收血型不同的血，会致人于死命，但吸收同血型的血也会改变人的性格。大量输入别人的生血，会使自己变成别人的性格，这不是神所喜欢的事。
我认为，除非为着“救急”，不妨接受输血，但如果为着“补身”，可以进食补血等食物，不应输入别人的血作为补身的方法。
这些只是研究的资料，聪明的读者可以作为参考。



152．以彼古罗和斯多亚两门的学说如何？

(徒十七章18节)
一、“以彼古罗”(EPICURUS)为生于撒摩岛的希腊哲学家，属纪元前342年至279年人物(一般中国哲学书籍译为伊壁鸠鲁，即此人)。他提倡“人生应以享乐为目的”，三十多岁时在雅典授徒，宣传他的“享受主义”(EPICURISM)。初时他的理论是相当高尚的，认为人们应避开受苦的环境与事情，找寻快乐的方法，并且主张作自我检讨，以增加德行。对于神，他认为神早已脱离苦难，居于完全、安静与圣洁的所在，享受快乐，人们应要向他学习，但以彼古罗不相信人会复活。
他的门徒在他死后增加许多理论，认为世界与神无关，乃是由数种元素(风、火、水、土)偶然集合而成。又有些门徒认为自我检讨太麻烦，使人不能获得满足的快乐，人应尽情享乐，不必受道德观念与理论所拘束。
当保罗在雅典传道时，以彼古罗派已成为“享乐派”了
纪元后1752年考古家在希腊发现以彼古罗氏的许多作品，写在古时流行的埃及蒲草纸上，其作吕包括下列四方面的言论：①物理学。②心理学。③伦理学。④神学。大部份已保存于梵蒂岗藏书楼中。
二、斯多亚(STOIC)派是在纪元前270年居比路人芝诺(ZENO)所创设，他曾在雅典宣传严格的“自我克制主义”(SELF一CONTROL)，认为人们的命运操诸自己手中，人不应为任何情感的事所激动。芝诺在授徒时，众门徒经常站在走廊之内，该廊名为“斯多亚廊”，因此人们称他们为斯多亚派。他们相信有神，但宇宙是自然而有。人死后灵魂归于神，直至与神一同归于无有。人们行事应避免良心不安，人不应有欲念及物质的要求，只要满足于现实即可。
对于神，芝诺的门徒后来有不同的见解，但大都不信人会复活。因此，保罗宣传那稣复活之道，他们以他为胡言(18节)。保罗在亚略巴古讲道所用的题材(28节)，许多是引用斯多亚派的学说，因此以彼古罗派的人对他加以讥诮，斯多亚则喜欢再听他(32节)。
犹太拉比讨厌以彼古罗派，以“EPICURUS”为“情欲”的代名词。
罗马皇帝马可·奥里留(MARCUs AURELIUS)则接受斯多亚派的理论而加以提倡。
有人批评保罗在亚略巴古的大道理是失败的，因为他迎合斯多亚派人士的心理，引用他们的学说，未曾正面宣传主那稣，所以讲完道并无什么效果。但亦有人认为保罗对这些有识的哲学之士应该用这种学术讲道法，而且结果感动了一位长官丢尼修及一个贵妇信主(34节)。


153．从新约圣经中可以获悉，一般犹太人的职业约有若干种？

(徒十八章3节)
这里告诉我们，保罗来到哥林多，投奔亚居拉，因为他们同是制造帐棚的。何以保罗到海外传道了一个时期后，竟然重操旧业，再造帐棚，只在安息日去讲道？
原来犹太人由十三岁起到三十岁，每一男子必须选择一种工作，学习若干年，然后出去谋生。三十岁满，才作会堂正式会员，有资格轮流在会堂内诵读圣经(路四章16节)。
拉比时常题醒以色列人：“若不教你儿子学习一门技艺，你就是教你儿子去偷窃”。又说：“男人有一技之长，等于你的葡萄园有了围墙”。以下是新约圣经中可以找得到的犹太人的职业一览：
一、木匠，那稣也是木匠。
二、制造帐棚，中东居民出门须要携带帐棚。
三、打鱼，彼得约翰均是渔夫。
四、打猎，主那稣曾题及两支麻雀值一分银子(太十章29节；路十二章6节)，有许多人以打猎为生。
五、葡萄园工人(太二十章)。
六、种橄榄者(客西马尼为橄榄园)。
七、陶器工人(太二十六章10节窑户，即制造陶器的人)。
八、漂布工人(可九章3节)。
九、硝皮匠(徒九章43节)。
十、建筑工人(太七章24节)。
十一、牧羊人(路二章8节)。
十二、制酒者(路五章37节)。


154．推喇奴学房足什么机关？

(徒十九章9节)
“推喇奴”(TYRANNUS)，意即王子，显然的，这是一间“王子学院”，为王子们研究各种学问的机关。因此推喇奴不是一个希腊人或(有人猜想是)一个犹太人。英文圣经在“推喇奴的学房”前加个“一”字，表示保罗是在“一间王子的学院”内辩道，证明王子学院不只一间，乃是有许多间。这王子学院是一般哲学研究者每日辩论的地方，任何有资格的人士均可借用。保罗是有学问的人，他也不客气地借用此王子学院，有两年之久。这学院是在以弗所。以弗所是崇拜“大女神亚底米”的重要城市(十九章27节)，也有许多人在该城行邪术，欺骗民众(19一20节)，也有藉念咒赶鬼为生的犹太人(13节)。相信保罗利用这一所王于学院每日所辩论的，是“真理与邪教”问题。
有些圣经古卷在第9节有从“第五时至第十时”(即今上午十一时至下午四时)一语加在“天天辩论”之前。有人猜想这王子学院只将这几个钟头时间(可能即他们自己不用的时候)借给保罗使用。这样看来，保罗也算得是在以弗所王子学院当过两年教授了。


155．大女神亚底米是什么假神？

(徒十九章24、27节)
“亚底米”(ARTEMIS)意即“发光者”，英文圣经沿用拉丁文圣经所载、罗马人的称号为DIANA(底亚那)，是罗马帝国人们所崇拜十二假神之一。当时人崇拜亚底米为“众生之母”，管理月亮及人间狩猎之事。又称亚底米与亚波罗(男性假神)为双生姊弟。亚底米容貌俊美，坚守贞操，肩负箭囊，手持弓箭，有猎犬在前，作打猎状。世间一切动物，均由亚底米看守及保护云。
亚底米神像，传说是由天而降(十九章35节)，是她父亲丢斯神吩咐她下来的。因此以弗所人为她建一大庙，据说该庙为古时世界七大奇观之一，长425尺，宽230尺，四围墙壁用云母石砌成，有一百二十六很大理石高柱(柱高60尺)。建筑时间共用了二百二十年(大希律所修饰的圣殿用了四十六年)，许多工匠，是父传子，子传孙的继续建筑下去(见下图)。
以上有关此庙的阔高尺寸是根据大英百科全书所载，是被学者所公认的。但本人1962年曾到土耳其以斯坦堡旅行考察时，在土耳其政府新闻处的出版的一本“土耳其假日”书中发现不同的尺寸，该书95页谓，大亚底米庙长370尺5寸，阔137尺，高47尺，相信这种记录会更正确了。
亚底米女神当时闻名全小亚西亚，每年有许多人到以弗所去崇拜她，因她是“贞女之神”，所以有许多人在她的庙中求“子”。每年四月举行大祭时，均由“太监祭司”主持大礼，各地来参加者有七千余人，罗马人崇拜亚底米女神是在每年八月十三日。
纪元后260年，以弗所城被毁于大火，亚底米女神庙同归于尽(参阅以弗所书难题237条的研究)。


156．耶稣所说“施比受更为有福”一语，何以在四福音未曾记载？

(徒二十章35节)
主那稣所说的这一句话，四福音的作者都没有把它记下来，可能是当时人人皆知的一句宝训，但主那稣在什么时候讲过，则无法探悉。可是保罗在米利都与以弗所众人话别时，把这句话复述出来了。
请参阅难题第1条所述那重要的原则，即有许多口传的教训、故事与预言，均未记载在旧约圣经中，却被新约时代人物记录下来。比方犹大书中所记载天使长与魔鬼为摩西的尸首争辩及以诺所说的预言，便是其中一例。


157．保罗是犹太人，何以自称为罗马人？

(徒二十二章25一30节)
保罗是犹太人，但他生在犹太地以外的大数，大数属基利家省(圣经地图第6，徒二十三章34节)，是罗马帝国领土之一。
当时取得罗马籍的方法大概有三种：
一、父母生在罗马直属领土，已有公民权者，其子女即为罗马籍人士。可能保罗的父母在大数已获得罗马籍权利，所以保罗说：“我生来就是罗马人”。但他在另外场合，则强调他是犹太人(十二章3节)，并且说“我是希伯来人所生的希伯来人”(腓三章4节)，这就是说，他与他父亲是希伯来“族”，犹太“国”人，但也是罗马籍“公民”。
二、非罗马帝国直属领土人士，如对国家服务，为国家作战有功，均可申请人罗马籍而获得公民权。
三、用金钱购买，其方法不一，正如今日许多人也用此种方法获得某一国的护照相同。当时那位千夫长也是用这种方法获得为罗马公民。根据他的全名为革老丢·吕西亚(徒二十三章33节)，证明他是在革老丢为该撒时入籍的(徒十一章28节)。
神要大大使用保罗，老早安排一切计划，连这件事也在神的计划中，使保罗在传道事业上获得许多便利。
据说，保罗为主殉道时是被斩首的，彼得则被钉十字架。按照罗马帝国律法规定，罗马公民不受钉十字架的刑，因为那是为奴隶及帝国属土的犯人而设。


158．亚墓柏王为谁？

(徒二十五章13节)
这亚基帕王，应称为“亚基帕王二世”，是亚基帕王一世的王子。亚基帕王一世，即十二章20一23节所说的希律，他杀了雅各，捉了彼得，后来被虫咬死的那个，参看该条难题研究。
这亚基帕王二世在该撒利亚(不是该撒利亚胖立比)为统治者的时候，曾使该城“罗马化”，极为华丽。他也曾为救济犹太失业工人，下令将耶路撤冷城中街道铺上石板，使工人生活得以解决。
耶路撒冷于纪元后70年被毁后，亚基帕王二世迁居罗马为寓公，并在罗马逝世。
当犹太人在纪元后70年之前企图叛变罗马，曾为亚基帕王所劝阻，但犹太人不听，结果犹太灭亡。


159．保罗所乘的船以“丢斯双子”为记，这丢斯双子是什么？

(徒二十八章11节)
“丢斯·双子”(希腊文为DIOSKoURIs，但英文圣经根据拉丁文圣经改译为CAsToR与POLLUX，即“双子”的两个名称)，是罗马人粮船的一种记号。“丢斯”(ZEUS)(参阅149条，有关丢斯的说明)是假神名，他有两个儿子，即英文圣经所译的卡斯托(CASTOR)与普乐斯(poLLUX)，前者为可死，后者为不死之神。他们被希腊所崇拜，每年在斯巴达城(SPARTA)祭礼他们，称他们为航海的保护者。罗马人往往将他们的神像漆在船头两旁，使乘船的人容易认识。天文学上有“双子星”(GEMmINI)之名，每年由正月至四月，夜间向北观看，见有两粒非常明亮的星，便是这“双子”星座的两粒主要明星(见下图)。
保罗由米利大岛乘由亚力山大城开来的大船往罗马，正是三四月之间，也正是双子星座最明亮而且在高空的时候，路加加上这句话“以丢斯双子为记”，并无罗马人的迷信成份在内，可能是表示他对于天文学的认识而已。
保罗在较早时间遇着巨风，是在禁食的节期之后，即每年十月的时候，以后，在米利大岛住了三个月(徒二十八章11节)，然后再启程，所以可能是在第二年的三四月间。


160．罗马教会由谁创设，与保罗有何关系？

(罗一章7节)
一、看完罗马书，便知保罗在著写此书时，尚未访问过罗马会的信徒(罗十五章22一24节)，他以前曾否到过罗马，亦值得怀疑。他生在大数，在司提反殉道时，他不过是一个少年(徒七章58节)。他在大马色路上信主后，一直在中东一带来往，可见他尚未到过罗马。因此罗马教会并不是保罗所创立，是很清楚的。
天主教人认为罗马教会是彼得所创立，因为天主教人士尊崇彼得为教皇，又根据传说：彼得曾在罗马传道多年，而且在罗马城外为主倒钉十字架，所以把创立罗马教会的功劳，归于彼得，但此说缺乏证实的资料。
较为可靠的解释乃是：当五旬节时，有不少从罗马来的“犹太人与进犹太教的外邦人”(徒二章10节)蒙恩得救，他们办完事情回到罗马城时，为主作见证，逐渐带领旅居罗马的犹太人和进犹太教的外邦人归主，于是在他们家中举行聚会，渐渐在罗马便有了许多基督徒。
本书末章在保罗问候语中告诉我们，罗马教会有几个“集团”，一个是百基拉与亚居拉的“家中教会”(5节)，一个是亚逊其土等人“在一处的弟兄们”(14节)，另一个是非罗罗古等人“在一处的众圣徒”(15节)，这就表示罗马教会是分在数处举行聚会的。罗马在当时是国都，人口众多，地方广阔(今日亦然)，所以不可能都集中在一个地方聚会，但大家在主里有交通，保罗这封书信一定是在各集团中传诵的。
二、看第十六章保罗的问候语，似乎保罗和罗马教会中的人非常熟悉，有朋友，有同工，也有亲属，这些人可能在保罗周游传道的时候，曾听过他讲道，与他有属灵交通的。也有些人是由各处迁居于罗马的(亚居拉与百基拉以前住在哥林多，便是一例，徒十八章1一2节)以前和保罗认识之故。
保罗写罗马书是在哥林多，是准备带马其顿和亚该亚人的慈善捐款到耶路撒冷的时候(十五章25节；徒十九21节)，时为纪元后56一59年之间，即保罗第三次环游布道之时所写，他当时曾表示要到罗马去看看。


161．保罗所说的“天下”指什么“天下”而言？

(罗一章8节)
这里的“天下”(英文为WHOLE WORLD，即全世界，希腊文亦然)，是指“罗马帝国的领土”而言，并非包括今日全世界五大洲。当时罗马帝国的版图，占有了地中海周围各国的领土：欧洲部分包括今日的西班牙、葡萄牙、法国、意大利、希腊；亚洲部分包括土耳其，及中东各国，非洲部分则包括今日的埃及，利比亚与突尼西亚等(见前页罗马大学国图)。其领土分三种：一为本国领土，二为占一区一，三为附一国，占领区与附庸国经常有动乱，犹太人时常欲脱离罗马而独立，即其一例。
罗马帝国在希腊帝国之后，统治当时的“天下”，但未占领希腊所占领的波斯国及其附近地区。纪元后70年之时，犹太叛乱，罗马军队东征，势力始渐向东方伸展，同时亦挥兵北进，占领今日德国等地区。
所以这种“天下”，乃是“局部的天下”。路加福音二章所说该撒亚古士督下令，叫“天下”人民报名上册，也是指局部的天下，即罗马帝国的天下。挪亚时代洪水淹没了“天下”的高山，乃是摩西所知的“局部的天下”(创七章19节)。
至于保罗四次在地中海各国传道的路程，可参阅圣经地图第6，该图左下有一附图，即当时罗马帝国的版图简画，其中并注有犹太人散居在四十二个城市的星号。


162．有许多民族（或说许多人）没有机会听福音，他们死了以后，灵魂是否会灭亡？

(罗二章12一14节)
罗马书二章12节首句的中文，有许多人念起来，觉得意义不够清楚，该节首二句如此说：
“凡没有律法犯了罪的，也必不按律法灭亡”。到底是“必不灭亡”还是“必灭亡”？问过好几位传道人，他们一下子不知所对。这句话如果改为下文这样译，便不会使人觉得不清楚：
“凡没有律法犯了罪的，也就不按律法而灭亡”。原文是说“灭亡”，不是“不灭亡”。
许多人一生都没有机会听闻福音，也有许多地方根本无人传福音，住在那些国家或地区的人便没有机会听道。也有许多民族仍未开化，也没有机会相信那稣为救主，他们只是凭着良心行事，“顺着本性行律法上的事”(14节)。这些人死后是得救呢，还是会灭亡呢？神学家对此争论不一：
一、主张灭亡的人认为：既然只有信那稣为救主的人才能得救，则任何人不相信那稣，必然灭亡，这些没有机会听信那稣的人，只能说他们是不幸的人。
旧约时代也只有敬畏耶和华的犹太人才能因那稣的救赎而被神拯救，因为主那稣救恩的功效，是包括在他以前一切的人(由亚当起)，都因敬畏神而同被拯救。
二、主张不灭亡的人认为：没有机会听信那稣的人，都要灭亡，神便不是公义的了。那些有机会听信那稣而拒绝相信，则一定灭亡，但许多人从来没有机会听信那稣，他们凭良心行事，正如保罗在这里所指示的原则，外邦人“顺本性”(即凭良心)行事，不愿犯罪，他们也应有得救的可能。
但保罗很清楚指出，他们如果犯罪，就必灭亡(12节)。
基督教传至东方只有一百五十多年，在一百五十多年前的东方人如果凭良心行善，也必蒙神怜悯而得救。
正如未懂犯罪的两三岁婴儿，如果夭折，也应得救，同一理由也。
第一派人士的人认为，第二派人士的理论会减少基督徒传道救人的热诚，但第二派人士则谓，我们的责任乃是加紧传道及加派多人出去传道，使福音早日传遍全球每一处有人住之处，包括未开化的野人区在内。
第二派人士的说法，较被多人采用。


163．挽回祭是什么祭，在摩西律法中有否此祭？

(罗三章25节)
“挽回祭”，旧约并无此名，亦无此祭，但有“挽回神之怒气，罪人得与神和好”的种种祭礼。在新约圣经中，曾有数次译为“挽回祭”，如约翰壹书二章2节，四章10节；希伯来书二章17节等经文。原文此字是HILASKOMAI(Lkiafc0t1at)，原意为“使之和好”。罪人犯罪，得罪上主，上主发怒，将施刑罚，主那稣在十字架被钉死，我们一切的罪都归在他身上，神于是息怒，悦纳悔改的罪人，再向人施恩。
希腊文的旧约圣经(即七十译本)将出埃及记二十五章17节的“施恩座”(或作蔽罪座，见小字)，译为与“挽回祭”同字，即“挽回座”，那么新约圣经把“挽回祭”译为“施恩座”或“蔽罪座”，其实亦无不可，不必加一“祭”字也。


164．亚伯拉罕以前并无死人复活的事发生，他如何会相信死人复活？

(罗四章17节)
亚伯拉罕相信神“使无变有”，并不困难，因为从祖宗所传下来“神创造万物”的启示，容易使他相信。但圣经并未记载在他以前有“死人复活”之事发生，他竟会相信神能使死人复活，可能是在神要他把儿子以撒献为祭的时候。神既然在他一百岁的时候赐他一个儿子，并且神会宣布，他的后裔多如天上的星、海边的沙(创二十七章17节)，这些天星与海沙一定是从以撒而生。现在神竟然要他把以撒杀掉献为潘祭，那么天星与海沙的众多后裔的预言，怎能成为事实呢？在人看来，神所吩咐他做的实在不合情理，但亚伯拉罕在决定顺服神命把以撒献为祭的时候，便有了这种从天而来的信心：“我把他杀掉献为祭，但我要在祭坛边站着看，看他从死复活，如果他不复活，神的宣告与预言便不能实现了。”
希伯来书作者对此有所描写，说亚伯拉罕“以为神还能叫人从死里复活”，事实上亚伯拉罕也“仿佛从死中得回他的儿子来”(来十一章19节)。
保罗在罗四章18节如此说：“他在无可指望的时候，因信仍有指望”，按照此节原文的口气亦可如此解释：“他面对着人的绝望，仍相信有神所赐的指望”。


165．“藉着洗礼归人他的死和他一同埋葬”一语，往往是“浸礼派”人士用以驳斥“洒礼派”人士所用的洒礼为不合圣经，到底此语应如何解释？

(罗六章5一6节)
一、浸礼派人士主张全身入水，才算是“受洗”，才合圣经教训，因为保罗明言与他一同埋葬，是全身入土，洒礼如何能表示“埋葬”？因此受洗礼应全身入水。
二、洒礼派人士则认为保罗在此所阐明的真理乃是“灵意”，不管用什么方式受洗(洒或浸)，都是表示与主同死同葬。保罗在此并不是告诉信徒“受洗的方式”，乃是“受洗所表示的真理”。
如果说死一定是躺下来，全身入土，才算是“死”，那么主那稣死的时候乃是“站”起来的，他的身体挂在十字架上死去的。又有许多人死在海中，身体被大鱼吃掉，他们的死是被咬碎人鱼腹的，并非完整的身体坠人海底。还有些人火葬，或在大火中被焚毙，他们的身体不复存在，只剩得一把骨灰，他们也不是躺下来埋葬的。
洗礼并非得救的方法，乃是得救的表示。注重洗礼的真理较注重洗礼的仪式更佳。
三、保罗在哥林多前书十章会说以色列入过红海时“都在云里受洗归了摩西”(2节)，那些以色列入经过红海“受洗”，根本没有“湿身”，乃是“乾洗”。证明洗礼在乎灵意，不在水之多寡与有无。至于埃及的军队却“浸”在红海中，一浸不起了，但他们并不得救(出


166．保罗在罗马书第七章14一25节所说心中的痛苦，是描写非基督徒还是基督徒的情形？

(罗七章14一25节)
历代解经家对此段经文见解不一，大概有四种看法：
一、这是描写保罗未信主前的心灵的状况，亦可代表所有非基督徒的心灵情形。
二、这是保罗信主后，心灵与肉体斗争时的描写，亦可代表每一位基督徒时常可能发生
的事情。
三、这是描写信主后又背叛主的基督徒心灵的矛盾与挣扎，是背道者的痛苦经验。
四、这是描写信主的犹太人仍然被律法的旧观念所捆绑的心灵情形。
古教父奥古斯丁是第二派人士的代表，马丁路德亦相信这是描写基督徒的心灵斗争。
可是那些主张保罗是描写一个非基督徒的心灵状况的解经家，则引用第八章l节的话：“如今，那些在基督那稣里的，就不定罪了”。既然说是“如今”“在基督那稣里”，那么七章未段所说的一定是“从前”“不在基督那稣里”的情形了。
保罗在该段所用的“我”字，并非保罗本人，乃是任何一个人云。
可是主张第二说的仍然是占大多数。


167．基督徒不论男女，均应称为“神的儿子”抑应称应“神的儿女”？

(罗八章14一17节)
我们习惯地说“我们是神的儿女”，是不合圣经真理的。我们无论男女，信那稣之后，便有了“神儿子的生命”，在属灵的境域里，我们都成了“神的儿子”，不能称为“神的儿女”(14节)。中文圣经所译“神的儿女”(16一17节)，乃是错误的译法。前文14节的“神的儿子”原文“儿子”一词是HUIOS(utO(，惠阿斯)，指有“儿子名份与承受权的儿子而言”。 16一17节的“儿子”一词，原文是TEKNON(nxvov)，指“与父亲有生命关系”的“孩子”而言，但在“父子”关系上，这个“孩子”亦只能指“儿子”而非“女儿”(不过在一般社会上的用法，与承受权无关时，则有儿女的两种意义)。因为保罗在下面跟
着说“既是孩子，便是后嗣”(17节)，“后嗣”一词，便只能指“儿子”而言。
又，“后嗣”一词，原文是指“占闸而得的义子”KLERONOMOS(XA刁pom＊吮)而言。
中文圣经有多处同样经文，均应改译为“神的儿子”，不应译为“神的儿女”。
又，八章29节提及主那稣在许多弟兄中作“长子”，并未提及“姊妹”一词。我们信主的人，不论男女，在主那稣里都应称为“弟兄”。


168．神对利百加说：“雅各是我所爱的，以扫是我所恶的”。这几句话记在旧约什么地方？又，神这样爱雅各与恶以扫，是否偏心待人？

(罗九章12一l4节)
创世纪二十五章21一26节所载有关利百加怀孕的事，并没有说神爱雅各和恶以扫，只说“将来大的要服事小的”。保罗在此所引用的圣经是玛拉基书一章2一3节，当时被掳归回耶路撒冷的以色列人怀疑神对他们的爱，所以神回答说：“以扫不是雅各的哥哥么？我却爱雅各，恶以扫，使他的山顶荒凉，把他的地业交给旷野的野狗”。
不少人读经读到罗马书九章有关以扫和雅各的事，往往以为神待人偏心，为何无缘无故地恶以扫而爱雅各。其实神并不偏心待人。
一、玛拉基先知所说的这两句话，不是指以扫与雅各个人，乃是指以扫所代表的以东国和雅各所代表的以色列国，在神的永远计划中，神创立以色列国来完成他救思的计划一部分，是很正确的，神不能用以东国来完成他的救恩计划。因此，神爱以色列国，不喜欢以东国，也是很正常的，并非偏心(请参阅俄巴底亚书有关神责备以东恶行的经文)。
二、从以扫与雅各个人的生平来视察，我们知道以扫轻看他为长子的名份(创二十五章34节)，等于轻看神，藐视神的安排，所以这种举动，在神看来，是可憎的。圣经并没有说“雅各夺取以扫长子的名份”，他是用买卖的方法把以扫长子的名份买了去(创二十五章31一33节)，而且这种买卖是双方同意的，在任何律法的观点看来，雅各并没有错误。
雅各一生虽然有许多幼稚与错误的行为，但他富有追求长进的心。他对神的关系也为神所欣赏(创二十八章10一22节)，神爱一个人不是根据他在人面前所表现的一切优点，乃是根据他与神的关系的密切程度。
三、至于以扫与雅各在利百加腹中的时候，神对利百加所说“将来大的要服事小的”，也不是神偏心待人，因为神对亚伯拉罕所应许的一切话，是需要每一代有一个“人”去承接，直等到基督降生为止。这个“承接应许”的人，必须有神所看为满意的资格。
由亚伯拉罕起，传到以撤，以撒(不是夏甲之子以实玛利)适宜成为承受应许的人，是毫无疑问的。
以撒传给什么人呢？他妻子利百加腹中的孩子，乃是双生，双生的孩子中只能有一个孩子作承受应许的人。当以扫与雅各二人在母腹之时，在神的眼中，一切都决定了。因为根据优生学的解释，腹中的孩子可能承受了父亲或母亲较多的“天性”，或善或恶，一怀孕就决定了。我大胆地去推测，如下：
以扫在腹中接受了母亲利百加的天性。雅各则接受了以撒的天性。
利百加在孩子长大的时候，曾教唆雅各去欺骗父亲以撒。请注意，雅各是被动的，他本人并不愿意，而且害怕(创二十七章11-12节)。这种败坏的天性，并没有在腹中传给雅各，乃是传给以扫，造成他从后来的轻视长子名份，图谋杀害雅各(创二十七章4l节，三十二章1l节)等恶行。
雅各一生虽然“利己”，却不“害人”，也怕“被人害”。正如以撒，一生以和平处世，与人无争。创世纪二十六章记载他曾三次让井，证明他是一个好人。以撒这种和平待人及敬虔事神的天性，遗传在雅各生命中，当然，在神要寻找一个人承接应许的时候，只能用雅
各而不用以扫。
以后，雅各生了十二支派，只有犹大配得接受这一神圣天职，但犹大并非长子，长子乃是流便，犹大是第四子(创二十九章3l节)
至于罗马书九章11节所说“神拣选人的旨意，不在乎人的行为，乃在乎召人的主”一语所指，并非与“得救”的问题有关，乃是说神拣选一个人承受他的应许成为国家之意。正如上述，神拣选雅各成为以色列国的始祖，而不拣选以扫创立一个完成他救恩计划的
国度。


169．保罗说“神要怜悯谁，就怜悯谁；要叫谁刚硬，就叫谁刚硬”，神如果叫人刚硬，岂非干涉人的“自由意志”？那么人犯罪亦不必负责了？

(罗九章14一23节)
在摩西与法老斗争的过程上，我们发现法老有一次“自己心里刚硬”(出七至十三章)，又有一次是“神使他刚硬”(出四至十四章，读者可以自己寻出，加上红圈为记号)。法老自己心里刚硬，是人类自由意志的表现之一，但“神使他刚硬”，岂非是“干涉人的自由意
志”么？神学家对此点至为头痛，解释不一，因为每每在解释时会自相矛盾，颇不易自圆其说，但我们不妨对此难题加以思想。
一、第一种说法为：法老既然自己心里刚硬，则神使他刚硬与他自己心里刚硬的结果是一样的。法老自己刚硬，不肯让以色列人离开埃及，这是他心里刚硬的动机。那么，神使他心里刚硬的结果也相同，结果法老也是不让以色列人离开埃及。
比方，有某甲故意把几滴墨水滴在水桶里，使水桶里的水不能喝，意即不让别人喝他水桶里的水。那么，某乙以后也把几滴墨水放在某甲的水桶里，其结果也相同。反正是已经无人能喝该桶里的水。
所以这两种刚硬无什分别，法老仍然要负犯罪的责任，神并未侵犯法老的自由意志。
二、第二种说法认为神使法老心里刚硬，亦是怜悯他的另一方式。假如神不怜悯法老，在摩西与他斗争的开始，已使法老死亡，法老就更可怜了。比方说把“使他刚硬”一语，改为“使他死亡”，那么，以后就没有“戏可演”，也没有“戏可看”了。保罗在这里另外说了两句话，一是“法老是一个预备被毁的器皿”(22节)，证明法老迟早都必失败与遭受刑罚，但神仍存留他的性命，使他“迟些”受刑罚，仍给他生存的自由，足以证明不是神要干涉法老的自由意志，反赐他更大的自由去与神斗争。
保罗又引用出埃及记的话说：神将法老兴起(17节)。法老被兴起，显然地是神恩待他，让他可以坐王位，掌大权，并且大胆到敢作历史上空前的“壮举”，与神斗争。所以神并未干涉法老的自由意志，乃是赐他得以为王的大权与自由。
所以神使法老刚硬，也只是兴起他的一种表示。
三、第三种说法是，人类根本无所谓“自由意志”，自由意志不过是某一派神学家的美丽论调。试想，人的生命与死亡均操诸神手中，神要人生，人则生到世上，神要人死，人的生命便结束，人在世界数十年，一切均操诸神的安排。所以法老心里刚硬与神使之刚硬，在本质与结果上并无分别，因为在第一次大灾难时，神使法老的长子也被杀，证明神不使法老的长子生存，乃是干涉人自由意志的最大者。
所以保罗在九章18节所说神怜悯人或使人刚硬，均操诸神手中，表示人的所谓自由，只是“小自由”乃是在神的“大自由”中生存。人根本无真正的自由，神亦不干涉人的自由意志，只是引导人的自由意志与他的大自由吻合而已。
上述三说，第二说较被多人接受，但东方人一向相信“宿命论”，则第三说亦正合东方人的胃口。


170．“外邦人的数目添满”一语何意？

(罗十一章25节)
“外邦人的数目添满”一语，表示神预定外邦人信主者的数目满足，然后以色列全家都悔改接受那稣为救主而得救。可是到底外邦人有多少人信那稣，才算得是满足呢？主那稣也曾提及“外邦人的日期满了”(路二十一章24节)。似乎在神救恩的计划中，划定了一个日子，为外邦人得救的期限，也制定一个数目，为外邦人信主的限制，一俟“日期满了”，“人数也到最后一个”，那么救恩便轮到以色列全家。以色列虽然在1948年复国，但他们都不相信那稣为弥赛亚，一直要等到“外邦人”最后一个接受主那稣之时，以色列才觉悟而开始信主。相信那时在以色列国本土和全世界那些犹太人侨民之中必定有一种新的运动，不再是现在那种“锡安主义复国运动”，乃是“接受那稣为弥赛亚运动”了。
启示录七章说出一个十四万四千的数字，并非只有十四万四千犹太人信那稣，乃是有十四万四千(即十二支派的每一支派均有一万二千人)作“传道人”，向全世界的人传扬那稣为弥赛亚。在该章9节跟着说“有许多的人，没有人能数过来”的外邦得救的人，来到主宝座面前(9节)。这些人中包括外邦人数目满足的最后一位在内。
但福音尚未传遍天下，我们应比以前加紧努力，因为主那稣再来已近，他仍等待着福音传遍天下，找到了最后的一位信主后，“外邦人的日期”也就结束，以色列人荣耀的日子也就揭开序幕，那就是以色列全家都诚心相信主那稣为弥赛亚、为救主的时候，可能就是主那稣从天降临到空中迎接基督徒的时候(帖前四章16一17节)。神学家对此也有不同的见解，但我们相信硬心的以色列人不亲眼看见主那稣荣耀的降临在橄榄山上，他们怎会相信他就是弥赛亚！


171．保罗在罗马书第十四章所辩论有关饮食问题，其背景为何？

保罗提及有人认为“百物皆可吃”，但有人“只吃蔬菜”，是因为当时在罗马有一种“素食主义”流行在其它宗教集团中。这些人相信了那稣之后，仍然遵守素食的习惯，而且批评其它吃肉、喝酒者为放纵。
这些主张仍然素食的基督徒，特别反对基督徒吃“祭过偶像之物”(见哥林多前书保罗为此书的辩论，八章与十章)。因此在罗马城的教会内无形中分为“素食基督徒”与“肉食基督徒”两种，以致大家不和睦，不能和衷共济，同心事主。
保罗在本章内定下几个原则，今日仍然适用。
 一、勿因食物而论断他人(3节)。
 二、勿因食物使他人跌倒(13、15、21节)。
 三、饮食应凭信心，毫无疑惑(23节)。
 四、饮食并不重要，属灵的生活较重要(17节)。
 五、凡事按爱人的道理而行(15节)。
今日的安息日会与天主教会中也有许多素食的规例，他们应该仔细研究保罗在本章所揭示的饮食原则。(参阅哥林多前书的难题研究有饮食的事)


172．以利哩古在何处，保罗何时曾到过这地区传福音？

(罗十五章19节)
“以利哩古”(LLvnicuM)是当时罗马帝国的一省(参看圣经地图6及本书前的罗马帝国地图)。古时的以利哩古占地甚广，包括今日的奥地利、匈牙利、阿尔巴利亚、罗马尼亚、巴尔干半岛等地区。以利哩古人当时为半开化民族，好战善骑，喜饮生血，及吃生肉。居山上者，时常侵扰马其顿人，居海岸者，多为海盗。罗马帝国征服以利哩古后，设置省份，并直属帝国。
保罗说由耶路撒冷直到以利哩古一语，可能指第三次布道的旅程，两地相距约一千五百英哩。使徒行传并未提及保罗在以利哩古传道的情形，圣经地图6把保罗第二次传道的旅行路线画到以利哩古，可能是在使徒行传十七章及二十章的复杂行程中曾到达这地区的边境，亦未可料。
在十七章说到了帖撒罗尼迪与庇哩亚，该两地与以利哩古相近。二十章说保罗到了马其顿，走遍许多地方，亦可能包括以利哩古边区在内。
考古家研究今日的阿尔巴尼亚语与古时以利哩古人近似。但今日的阿尔巴尼亚为欧洲唯一回教国。
提摩太后书提及提多到达马太去工作，该地即以利哩古地区近海边的一部分。足见保罗曾在以利哩古传过道，而且成立了教会，但路加忽略而未记录在使徒行传中。


173．非比为何人？何以保罗要向罗马教会举荐她？

(罗十六章1一2节)
“非比”(PHEBE)意即“发光”，是一外邦人，原是以弗所亚底米女神的另一名字，可能她父母一向崇拜该女神，所以为他们的女儿起了这名字。非比信主后，名字依旧，但只为主发光。她是坚革哩教会女执事。坚革哩是在哥林多东边的一个港口，很可能她是罗马书的送信人，在英文圣经本书最后一节有一注脚，说明本书写于罗马，由非比带到罗马去。但有人猜想非比由哥林多到罗马作客或迁居到罗马，所以保罗向罗马推荐她的为人。
保罗说非比素来帮助许多人，从帮助一词的原文pRO-STATIS便知她是坚革哩富有的上流妇女，该字表示她用钱财帮助一切有需要的人，和支持一切善举。
有不少解经家认为罗马书只有十五章，该章最后一节有祝祷语，表示该专信已写完。十六章是另外一封短信写给以弗所教会，由非比带去的。十六章未了也有一个祝祷语云。


174．百善拉与亚居拉是何人，如何与保罗同工？

(罗十六章3一4节)
这是一对夫妇，夫为亚居拉，妻为百基拉。他们原住在哥林多，以织帐棚为业(徒十八章1一4节)。保罗因为也会织帐棚，所以投奔他们，一同谋生。这一对夫妇原是住在罗马，因为该撒革老丢下命所有的犹太人都要暂时离开罗马(时为纪元后52年)，所以他们到哥林多暂住，以后可能回到罗马，所以保罗写信问候他们。
亚居拉与百基拉二人也热心与保罗一同出门传道(徒十八章18节)，当亚波罗热心传道时，这一对夫妇曾给他更深的训练(徒十八章24一26节)，证明他俩在真道上有较佳的基础，可以帮助另一位传道人。
这一对夫妇的大名曾六次记录在圣经中，两次是丈夫名字在先，妻子在后(徒十八章1节；林前十六章16节)，另外三次先提到妻子，后提到丈夫(徒十八章18节；罗十六章3节；提后四章16节)。还有一次，中文圣经记载妻在先，夫在后，英文圣经根据不同古卷，丈夫在先，妻在后(徒十八章26节)。
有人问何以把妻子百基拉的名字放在丈夫亚居拉之前呢？一般解经家推测妻子百基拉善于辞令及讲道，在他们家中的教会中，百基拉是讲坛主持人。
他们追随保罗一同到以弗所布道后，就住在以弗所，并在该处建立“家中的教会”(罗十六章2一3节；林前十六章19节)。
亚居拉(AOUILA)意即“鹰”(英文EAGLE一字与此拉丁文同字源)。百基拉(PRIScILLA)意即“守旧者”。此二人同心在一般生活上织帐棚谋生，也同心在传道事工上劳苦，保罗还说他们会为保罗的性命冒险，可能指以弗所的大暴动事件而言(徒十九章)。


175．曾与保罗一同坐过监的共有几人？

(罗十六章7节)
一、这里说保罗的亲属安多尼古和犹尼亚。
二、亚里达古(西四章10节；徒十九章29节，二十七章2节)。
三、以巴弗(门23节)。
四、路加(提后四章11节，保罗当时是在罗马被囚，路加陪同坐监，并为他执笔写信)。
五、西拉(徒十六章24一25节)。
除西拉与保罗一同被捕和被监禁外，其余各人只是“陪同坐监”，陪同的人并无罪名，而且可以随时更换，任何好友均可“陪监”，这是罗马帝国律法所准许的。
有罪名而被监禁的人，在坐牢的时候，他们的左手被铁链锁着，那条锁链却与一看守的兵丁相连，该链却锁着那士兵的右手。每一时辰由一士兵看守，每日换十二个士兵。因此，保罗在坐监的时候，仍可用右手写信，同时有机会对看守的士兵讲道，可能保罗所写给各教会的信，那些士兵都看过一部分。在腓立书一章13节提及“御营全军”一词，表示看守保罗的是御营的士兵，可能有很多因保罗讲道而信主的。


176．保罗写给哥林多教会的书信是否只有两封？

我们的圣经只有哥林多前书与后书两封。但在哥林多前书之前应该还有一封“失去的书信”。在前书五章9节说：“我先前写信哥林多前书给你们”，表示还有一封在哥林多前书之前。这封失去的书信，有些原文专家认为哥林多后书第六章14节至七章1节是那书信的一部分，那是在哥林多教会建立初期，信徒火热追求灵性长进的时候。
此外，在哥林多后书与哥林多前书之间似乎也有一封失去的书信。后书二章3一4节所说的一封信，原文专家说并非哥林多前书，乃是另外的一封，他们相信另外这封失去的书信可能是后书最后的四章，即由第十章至十三章。该信被哥林多人认为“严厉可怕的信”，与前面九章的写法完全不同云。
当新约圣经在纪元后325年的尼西亚(NICAEA)大公会议中被公认时，现有的新约二十七卷被认为适合于新约教会所需的经典，其余保罗失去的书信与保罗前后各人的著作(即次经)皆不被采纳，表示神暗中引导及指示的毫无错误也。


177．哥林多教会是谁创立的？与保罗的关系如何？

哥林多教会为保罗亲手所创立，是毫无疑问的。看使徒行传十八章所载，保罗离开雅典到哥林多去的时候，与亚居拉夫妇一同谋生，同时展开布道事工。那时有管会堂的基利司布全家信主，提多犹士都也可能信了主(7一8节)。另外，还有“许多”哥林多人信主，由“许多”二字，便知哥林多教会发展迅速，主也有计划在该城拯救多人(10节)。因此保罗在哥林多住了一年半，建立教会基础(11节)，以后又到了希腊(徒二十章)再住三个月，可能当时是第二次访问哥林多，哥林多是在希腊地区内，雅典之西(林后十三章2节)。
保罗在哥林多后书二章说“再到哥林多去”(1节)，是即上文所说在希腊住三个月的时候，还是有第三次访问哥林多，无法证明，不过林后十二章8节说保罗准备作第三次之行。
保罗自称为哥林多教会信徒之父(四章15节)，显然他是哥林多教会的创立者。
保罗的同工提多，曾奉保罗命到过哥林多(林后八章16一18节，十二章18节)。
至于亚波罗，也在哥林多传过道(徒十九章1节)，所以有人猜想建立哥林多教会，亚波罗也有份，而且可能哥林多教会有不少人拥护亚波罗，甚至结成一个“亚波罗派”。林前一章12节，保罗说哥林多教会分为四派，其中之一便是亚波罗派，他们喜欢亚波罗，可能是被亚波罗的口才或学问所吸引(徒十八章24节)。
亚波罗在哥林多教会有不少势力，是一件不能否认的事实。保罗承认此点，所以他在林前三章把亚波罗和自己并列在一起，承认亚波罗有浇灌的恩赐(6节)。
保罗在晚年仍然重视亚波罗的工作，所以吩咐提多要给他送行(多三章13节)。我们相信亚波罗与保罗之间有衷诚合作的精神而无嫉妒的意念。有一次保罗建议亚波罗再到哥林多去帮助他们，但亚波罗不愿去，并非亚波罗与保罗不同心，可能是亚波罗“当时”不愿意，免得哥林多信徒有机会再表示拥护他而减轻他们对保罗的重视(林前十六章12节)。
提摩太也曾奉保罗之命到过哥林多教会(林前四章17节，十六章10节)，可见保罗非常关心他们，与他们属灵的关系非常密切。
彼得和哥林多教会有无关系，是一个有趣的问题。保罗说哥林多教会分为四派，其中有一派是“矾法派”(一章12章)，矾法是亚兰文的文，彼得是希腊文，矾法即彼得。彼得曾否到过哥林多呢？一般注释家认为彼得并无到过哥林多教会的证据。但这些用亚兰文的人，显然是犹太人(当时犹太人通用亚兰语，那稣亦然)，他们可能是由耶路撒冷迁居来哥林多的，可能是在五旬节之时或之后信主而爱护彼得的人。从林前林后二书中，可能看得出，这班矾法信徒曾在哥林多教会引起不少纠纷，有些解经家怀疑下列各事是由矾法派所为：
一、他们拥护彼得，可能与保罗派作对。
二、他们是犹太人，可能仍以守割礼为重要的事而轻视不守割礼的哥林多信徒(参阅加拉太书二章11一l4节保罗公开反对彼得的事，便知肌法派在哥林多也可能有同样的装假作风)。
三、他们以民族优越感而骄傲(林后十一章22一23节)，甚至反对保罗，保罗因而自辩。
四、他们可能由彼得写荐信到哥林多教会，希望以老信徒自居，在教会内多得权柄(三章1一2节)。
五、他们可能否认保罗为使徒(林前九章1一3节；林后十二章11节)。
六、他们可能是自称为使徒的人(林后十一章13节)。
七、他们可能批评保罗的为人，做事反复不定(林后一章17一24节)。
然而保罗在哥林多书信中并不指责彼得，显见他已懂得爱护同工的重要性。
哥林多前书是在纪元后56年所写，由以弗所寄出(林前十六章8节)，当时他代表亚西亚众教会的信徒问他们安(林前十六章19节)，更证明该书写于亚西亚，而以弗所为亚西亚首府。


178．所提尼为谁？何以能与保罗一同写信给哥林多教会？

(林前一章1节)
“所提尼”(SOSTHENES)，意即“拯救”，他和保罗一同写信给哥林多教会，表示哥林多教会对他很认识。保罗在哥林多城传道时，曾引起犹太人的激烈反对(徒十八章)，其中有所提尼，是管会堂的，竟因此受连累，被犹太人所揪打(17节)。所提尼既然是管会堂的，与犹太人是同声同气的，何以要被打？显然，保罗曾在他的会堂与人辩道，所提尼因此受人攻击。所提尼为保罗的缘故受苦。他以后，可能也信了主，离开会堂，与保罗一同周游传道。到了以弗所，保罗写信给哥林多的时候，所提尼可能为保罗执笔，所以保罗特别提起他的名字。哥林多教会的信徒一听到所提尼的名字，大家都会发出会心的微笑，大家同会这样说：“所提尼？是的，就是在会堂被犹太人揪打的那一位弟兄阿”！当时所提尼被人攻击，相信哥林多信主的人都看见。
在使徒行传十八章告诉我们，还有一个管会堂的，是“基利司布”(8节)，他因保罗讲道而全家信主。因此，他不能再作管会堂的，必须有人后继，所提尼就是后继的人，但后来所提尼也信了主，而且与保罗同工。
所提尼是一个犹太人，他与基利司布一样是管理会堂的。“管会堂”一词并非像今日有些教会的“看门的”。管会堂是一种有权柄的职份，是犹太人的宗教官，他们有权解释圣经，责备及责打会员，为人证婚、签合约等。
路加福音十八章18节所说那少年官，其实也是管会堂者的另一称呼。管会堂的睚鲁，也是这种人。
所提尼与基利司布一定很熟悉旧约的圣经与其中预言，所以与接受保罗所讲的道有极大关系。所提尼能与保罗同工，当然是一种荣耀，保罗也不能忘所提尼为他而受犹太人揪打的痛苦经验。


179．一个得救的基督徒，仍过犯罪的生活，他死后会灭亡吗？

(林前三章14一15节)
这是一个被人争辩的问题。
保罗在这里清楚地指示关于这问题的原则。
 一、得救。
 二、得赏。
有人在那稣基督唯一根基上所建造的工程像金银宝石一样，他的工程就存得住，该人不只“得救”，还要“得赏”。
但有人在这根基上所建造的工程乃像草木禾秸，于是工程被火焚烧，化为乌有，该人得不到赏赐，自己却要得救。可是保罗加上一句，“虽然得救，却像从火里经过的一样”。
保罗谈及这些属灵的事，完全用属灵的说法，他在这里所说的是指传道人的传道两等事工呢，还是指基督徒的两种行为呢？抑指传道人所讲的道而言呢？还是指基督徒本身而言呢？(9节、16节)？
既然说是“建造”，当然是指一种动作的表现。指行为与工作均可。那些“得救”而又有金银宝石式的工作与行为的基督徒及传道人，当然将来要“得赏”。至于得救的信徒与传道人，只有草木禾秸式的行为与工作，他们能“得救”，并不能“得赏”。
有人解释金银宝石是指圣殿的工程，指专心为神工作的人，那些草木禾秸的工程是指为一般房屋简陋的建筑材料，指为世界而活的人。为神忠心工作者，必得赏赐，为自己劳碌者，只得救而已。
所以在这里并未提及信徒犯罪的问题，但有人问：如果与信徒无关，何以得救会像从火里经过一样呢？一个传道人或信徒在事奉神的工作上做得不好，失了赏赐便是了，何以与火有关系？显然地，“火”指危险的环境与遭遇。一个基督徒仍然犯罪，他当然要受神的处罚，“火”可能指神的惩罚，但这人既然重生得救，行为不结果子，只失去赏赐，但不会灭亡。
犹大书23节说：“有些人你们要从火中枪出来，搭救他们”。指救他们脱离犯罪的生活而言。
撒迦利亚书三章2节却说：约书亚是火中抽出来的一根柴。这约书亚是当时的大祭司，不是普通人，乃是从事圣职的人，也有这种危险经验。
阿摩司书四章ll节则责备以色列人不肯侮改，他们也像从火中抽出来的一根柴。这也是指行为不佳，不能使神满意而言。
基督徒不只应在消极方面“不去犯罪”，也应在积极方面行事“荣主益人”。“不要利用神的赦免去故意犯罪，如果这样做，他就会遭遇到可怕的审判”。
至于有些自称是基督徒的人，至死仍不肯悔改他的罪，这人是否已经得救，就不必辩论了。


180．保罗要把犯罪的人交给撒但，如何解释？

(林前五章5节)
一、有人解释此举指将信徒从教会中开除(有人称为“出教”即革出教会)，不许他领受圣餐，也不再与他来往。所以本章在13节明明说：“应当把那恶人从你们中间赶出去”。以后，教会革除会友，也以此为根据。
二、但有人认为将犯罪的人革出教会，并不能“败坏他的肉体”，更不能使他的灵魂得救。一个人被革出教会，心情恶劣，面子全失，可能更放纵去犯罪，怎能得救？这“败坏肉体”除非指该犯罪的人因犯淫乱而馒慢伤残自己的身体而言。但保罗说把该人“交给撒但去败坏他的肉体”，显见不是该人自己以犯罪的行为伤害自己的身体，乃是属灵的一种看不见的事情，由撤但去主持，使他肉体败坏。
撒但曾获得许可败坏约伯的身体，使他浑身生疮(伯二章4一8节)，但约伯是个完全人，并非犯罪的人。
彼得因为亚拿尼亚、撒非喇夫妇二人串同犯罪，曾严厉责备他们，他们便气断身亡(徒五章1一11节)。这事是否即交给撒但,败坏他们的身体呢？
保罗曾咒诅行邪术的以吕马(实与“巴那稣”同为一人，徒十三章6一7节)，使他瞎眼，可能也是交给撒但败坏身体的表示。
保罗也曾将他的仇敌许米乃与亚力山大交给撒但(提前一章20节)，使他们受责罚。
有些解经家认为保罗所宣告这种惩戒犯罪信徒的方法，是有效的，因为交给撒但败坏他身体之后，他会因此而悔改。在保罗写哥林多后书时，似乎哥林多这犯罪的人已有悔改的意向，同时也表示保罗在处置属灵的事上也比较温和。林后二章6一11节说“不如赦免他，安慰他，免得他忧愁太过，甚至沉沦了”，同时又表示不要给撒但有机会胜过他们，意思可能是不必再用“交给撒但”的方法，撒但的“摊子”再没有犯罪的信徒出现了。
“体恤比责备更有功效，
助导比批评更感动人。”


181．守圣餐是否应用无酵饼，还是可以用发酵的面包？

(林前五章7一8节)
“酵”，在圣经中提及三十余次，均表示“不好的东西”，用作罪恶的代表。只有几次提到献感谢祭时可用有酵的饼(利七章13节，二十三章17节；摩四章5节)。其余各处经文均禁止用酵，以色列人过逾越节时，也严格地除酵(出十二章15节)，凡吃有酵之物的，
必被剪除。所以逾越节亦称为除酵节(路二十二章1节)，可见神看除酵的重要。
新约时代，主那稣警告门徒，防备数种人的酵，包括法利赛人、撒都该人和希律党人(太十六章6、12节；可八章15节；路十二章1节)。主那稣所谓酵，乃是指这些人的错误言论与行为。
有酵表示有罪，无酵表示圣洁，是毫无疑问的事。因此保罗在这里说，“我们守这节，不可用旧酵，也不可用恶毒邪恶的酵，只用诚实真正的无酵饼”。教会根据保罗在这里所训示的，所以每次有圣餐聚会时用无酵饼，是本着“虔诚”的意念，并非拘泥字面的规定。
在战争的时候，有时因环境困难，不少人以醋和糖代葡萄汁，以饼乾或任何有酵的饼类代无酵饼。但在平时，我们守圣餐，应该用无酵饼。既然酵是代表罪恶，我们无理由用有酵的饼。在逾越节的时候，既然曾严格地除酵，为何在守圣餐的时候要用有酵的饼呢？我们可以重复上面的话：“不是拘泥字面的规定，乃是本着虔诚的意念”。


182．保罗吩咐信徒不可在不信主者面前告状，为何今日的基督徒不守此经训，随便告状？

(林前六章1一8节)
哥林多人是希腊民族，有传统的“辩才”，他们往往在彼此告状时表现自己的口才。但这里所说，他们彼此告状的原因是不情愿受苦与吃亏，另一方面，他们的目的是要欺压人和亏负人(7一8节)，所以保罗禁止他们告状。
保罗在此指示关于打官司的几个原则：
一、许多审判官是不信主的，以属灵的眼光看，是不义的人，是被属灵教会所轻视的人。基督徒是信主的，被称为义的人，有属灵地位的人，不应在那些不义的法官面前求审。
二、基督徒彼此间的争执，应在教会由教会长者、虔诚的信徒和有智慧的人共同在爱心与正义上解决，不必把案件呈到属世的法庭中去求审。
三、存心欺压弟兄和不情愿忍耐而吃亏，两者都非基督徒应有的动机与态度，大家应在爱心中彼此谅解相助。保罗斥责那些存心欺压人的是不义的人(9节)，并警告他们不能承受神的国。因此，希望打官司打赢别的基督徒的人，亦可称为“不义的人”，因为他们
的动机不正。
四、基督徒有权将来要审判天使(可能指犯罪的天使而言)，地位高贵，则不应受不义的法官审讯，失去属天的荣耀。
五、彼此告状，乃是大错，一进入属世的衙门，已经踏上“大错”之路。“大错”二字亦可译为“过失”或“失败”(原文HETT EMA，6rrnI1a)，这就表示一进法庭，原告及被告两边的基督徒已经都是失败的人，这是何等大的耻辱？
所以保罗绝对不赞成基督徒打官司，彼此告状，因为退一步而言，这种行为是缺乏“爱心”与“忍耐”的记号。
但有人认为基督徒受非基督徒无理的欺负，是可以打官司，请求律法保障的。因为人人均有受律法与正义保护的权利。不过基督徒不应存心去欺负人，不论对方是否基督徒。
然而有些虔诚人，力主不应进法庭，不论是受基督徒或非基督徒欺负，都应把事件呈到公义的主面前，他们所根据的圣经原则乃是：主说：“伸冤在我，我必报应”(罗十二章19节)。上主必定向欺负人的人施行报应
保罗在9与10节中列出一连串犯罪的人，表示蓄意欺负人者和这些犯罪的人无什分别。
“基督徒随便告状，表示他的灵性幼稚及不守经训。那些欺负人的基督徒不论他胜诉、抑败诉，在神面前已经是罪人。一个爱主的基督徒不愿取此途径的。


183．基督徒将来要审判天使，如何解释？

(林前六章3节)
保罗在这里提到基督徒要审判三个对象：一是世界，二是天使，三是教会内最小的事。
关于审判世界，主那稣曾预言十二使徒要坐在十二个宝座上审判十二支派的以色列人(太十九章28节)。启示录也描写基督徒有审判的权柄(启二十章4节)。基督徒既然将来要与基督一同作王，当然拥有审判之权(提后二章12节)。
至于天使受审，圣经有清楚的预言。那些犯罪的天使，被丢在地狱，或交在黑暗坑中，等候审判(彼后二章4节)。又说，那些不守本位，离开自己住处的天使，被锁在黑暗里，等候大日的审判(犹6节)。这两处经文没有提及这些犯罪的天使将来交由谁人去审判，是否将来要由基督徒去审判呢？天使在地位上，比人为低，他们是为信徒服务的(来一章14节)，天使也因着教会而得知神百般的智慧(弗三10节)，天使也愿意研究救恩(彼前一章10一12节)，证明天使在某几方面不及人类。所以犯罪的天使(可能指那些不顺服神所指定的工作而服务的天使们而言)，将来受审于基督徒，并不足为奇，但保罗没有进一步解释这奥秘。


184．许多人愿意独身不嫁娶，保罗在此指示什么原则？

(林前七章8一9节)
关于独身，在创世纪所记载亚当尚未获得夏娃为妻子时，神已清楚指示一个原则说：“那人独居不好，我要为他做一个配偶帮助他”(创二章18节)。显然地，神认为“独身”不如“结婚”。
保罗是独身的，圣经没有一处经文说出保罗已经结过婚，虽然有人作某种考据，以证明保罗是鳏夫，但不足为信(参阅林前九章4节)。古教父耶柔米(JEnoME)与特社连(TERTULLIAN)均谓保罗从未结婚。保罗在这里列出几点，作为结婚与独身的参考，但并不反对人结婚，但也不反对人守独身，他所说的并不矛盾，只因各人的情形不同而加以指示。
一、男子当娶，女子当嫁(2节)。
二、嫁娶可以避免在性方面犯罪(9节)。
三、如认为结婚后会被各种苦难所困扰，不如独身守素安常更佳(26一28节)。
四、独身可专心事主，结婚后则分心事人(32一34节)。
五、女大当嫁，父母不应耽误她的青春(36节)。
六、孝亲的女儿愿意陪同年老(可能是无子)的双亲一同生活，免使父母孤单，则使女儿守独身亦无不可(37一38节)。
有人说结婚是一道城墙，没有结婚的人想攻进去，结了婚的人想攻出来。又有人说结婚的人是傻瓜，不结婚的人也是傻瓜。
但按着神创造人的生理需求，结婚不但使健康有正常的发展，也可以避免保罗所说的“欲火攻心”。不结婚的人，特别是妇女到了四十岁左右，难免受生理上的痛苦，年老时也有孤单之感。但有些人以养子或养女作伴，亦是减少孤单之法。
天主教人士熟读此章圣经，强调独身有益，于是创立男女修道院，禁止嫁娶，抑制情欲。但保罗认为禁止嫁娶是不对的，所以他给提摩太写信时，反对禁止嫁娶之事，(提前四章1一3节)，不应提倡。


185．寡妇再婚，保罗有何意见？

(林前七章8一9节)
对于寡妇应否再婚，大抵总有正反两方面的见解。有人认为寡妇守寡，是对丈夫贞洁的表示，特别是在东方民族，许多人对此点加以强调。但有人认为丈夫既然去世，寡妇应该再蘸，何必要过孤单凄凉的生活？特别是少妇(有子女或无子女)，守寡未免不合人情道理。
保罗在此指示如下：
一、避免情欲作崇，不如再嫁(8一9节)。
二、丈夫既死，寡妇有自由再嫁，但要与主里的的弟兄结婚(39节)。
三、但常守节则更有福(40节)，可以专心事主(32一34节)。
使徒时代，时有寡妇群，虔诚奉主(提前五章5节)。寡妇由教会供给(徒六章1令)。在约帕的女徒大比大，可能是寡妇，因为有许多寡妇与她常在一起，广行善事(徒九章36一39节)。
在第二、三世纪，寡妇渐成一种阶级，在教会内负责照顾孤儿、穷人，作教会内的妇女顾问。
保罗写信给提摩太时，曾指示他如何对待寡妇，凡年纪到六十岁、从来只作一个丈夫的妻子(以下提及这种寡妇的善行)，便应登记入册，予以照料。从“只作一个丈夫的妻子”一语，表示保罗此时无形中赞成寡妇以不再嫁为佳。


186．夫妇二人中有一人信主，另一人困信仰不同而因意离婚，保罗对此有何指示？

(林前七章12一15节)
在哥林多教会中，有不少这种情形。夫妇二人，只有一人信主，那不信主的丈夫或妻子鉴于教会势力强大，不敢强迫对方放弃对基督的信仰，所以要求“离开”，实即“离婚”。保罗在此斩钉截铁他说：“就由他离去罢”(15节)！
这里是指那不信的丈夫或妻子要求离开，因他们仍然要拜假神与偶像。但在12一l3节似乎有些信主的弟兄或妹妹有意与未信主的对方离婚，这事被保罗所禁止，并且教训他们将来也可以拯救对方归主(16节)。
但是，如果保罗在这里准许未信主的丈夫或妻子可以离婚，岂不是做成教会内一个混乱的局势？同时亦与主那稣所宣布“唯一离婚的理由”相违背(太十九章9节)？
解经家对此事看法不一致。
一、主那稣所说唯一离婚(或休妻)的理由，是对犹太人宣布的，那些人并非因信仰不同而休妻，乃是为妻子淫乱之故。但使徒时代的婚姻问题与信仰有关，所以保罗所宣布离婚的理由，正是符合当时特殊环境与事件的需要。对方因信仰不同而要求离婚，信主的一方在无法挽回局势的情形下，可以同意对方的要求。今后男婚女嫁，各奔前程。但再结婚时必须以信主者为对象。
二、第二派人士认为保罗在此处并非主张人离婚，只是因信仰不同而“离开”。不信的丈夫或妻子要求“离开”或说分居，保罗予以同意，但在15节“由他离去罢”一语之后，并未吩咐信主的再结婚。那不信主者一去不返，或自由再婚，但信主的一方不应再结婚，因
为保罗在本章39节清楚宣布，“丈夫若死了，妻子就可以自由”(反之亦然)。所以这些对方已离去的人应“守生寡”，直等对方离世才能再婚，否则不合保罗在39节所说的，也不合主那稣所宣布“唯一离婚的理由”。
三、另有一派人士认为保罗在此根本不赞成离婚，因为他郑重宣布说：“神召我们，原是要我们和睦”(15节)。一个不信主的对方要求离开，事出不得已，信主的一方应恳切为他祈祷，希望将来对方也能信主，这样就不必有再婚的痛苦。保罗说得多么清楚：“你怎
么知道不能救你丈夫(或妻子)呢”(16节)？信主的一方不要因对方离开而作消极打算，应用积极的方法挽救这破裂的局面，慢慢带领对方归主，所谓“由他离去罢”一语只是使信主的一方不必因此吵闹而已。
以上之说均有人赞成，见仁见智，各因环境与事件不同而采用。


187．主耶稣所说“唯一离婚的理由”是什么？为何今日亦有些教会准许用社会的一般理由准人离婚？

(太十九章6一9节)
主那稣在马福音十九章9节曾宣布有关“休妻”的事，如此评论说：“凡休妻另娶的，若不是为淫乱的缘故，就是犯奸淫了；有人娶那被休的妇人，也是犯奸淫了”。在马可福音十章12节补充说：“妻子若离弃丈夫另嫁，也是犯奸淫了”。主那稣在这两处经文论调的着重点是犯奸淫的事，而非休妻或离婚的事。细阅上述二处经文，便知有三种人会成为犯奸淫的人，即休妻另娶的，娶被休的妻子和离开丈夫另嫁的。主那稣不赞成人们有这种行为，事实亦即表示“休妻”或“离夫”均成为一种罪行，其罪行的形成是因为“另娶”与“另嫁”，和那第三者“娶被休之妻”。那么，如休妻不另娶，或离夫不另嫁，是否有罪，那稣并不加以解释，因为以色列人很少独身的，除非是“被阉”(太监)或生来是“阉人”(先天残废)或“自阉”(太十九章12节)的人。
主那稣认为“若不是为淫乱的缘故”，男子不可休妻另娶。显然地，若妻子犯淫乱之罪，丈夫便有充分理由把妻子休掉，也有权另娶。一个为人妻者如对丈夫不贞，与人通奸，或索性离夫他去，跟别的男人同居，这种女人已成罪人，她丈夫是可以离婚另娶，是毫无疑问的了。除此理由外，任何理由均不应离婚。但今日欧美各国的政府有离婚的律例，只要理由充分，法官即可判决离婚，甚至教会与世界同流合污，同意政府离婚的法律，准许信徒离婚，是违背圣经教训的罪行。
至于那稣当时的犹太人，为丈夫者权威至大，如发觉妻子有何不妥，只要在人面前对妻子说三声“我休你”，即可令妻子收拾行李离去。
保罗对哥林多教会所提出新的离婚理由，其动机并不是让信徒自由离婚，乃是因双方信仰不同而引致家庭不和，夫妻反目，“由他离去罢”一语，表示不信主的对方要求离去，各人享受自己的信仰自由，与今日一般人的离婚理由完全不同。但保罗仍然劝勉信主者的丈夫或妻子“以拯救对方”为任务，避免随意“离去”，可见他并不赞成基督徒轻易离婚。
基督徒男女不应与非基督徒结婚：“信的与不信的不要同负一轭”(林后六章14节)，免得因信仰不同以致家庭失去欢乐及引致夫妇反目而有离婚的危险，已婚的基督徒不应离婚，应设法过夫妇和睦及相爱的生活。
有些青年基督徒喜欢一个非基督徒的对象，认为婚后可以引导对方信那稣。可是这种以结婚为传道的方法，圣经毫无指示。事实有时正相反，婚后不但未能引导对方信主，反倒与对方一样慢慢成为非基督徒。


188．基督徒可吃祭过偶像之物吗？

(林前八章，十章21一33节)
哥林多是一个偶像充斥的城市，许多非基督徒喜欢在偶像庙里坐席，也邀请当时已信那稣的老朋友赴席。当然有许多基督徒拒绝参加，但也有人为朋友热情所请，应酬一番，同时从庙里带些祭过偶像的食物回家与家人分享。为此，有人请教保罗，对此事应如何处置。
保罗在八章与十章清楚指示有关此事的原则。
一、偶像并非真神，基督徒不把任何偶像放在眼内，所以祭过偶像与否的食物，并不能伤害基督徒(4一8节)，照食可也。
二、市面上所出售的食物，基督徒均可享用，不必良心不安(十章25一27节)。信心坚强的人更无所惧怕。
三、基督徒感恩后则可进食任何食物(十章30节，参阅提前四章4节)，百无禁忌。
四、但为着体恤良心软弱的信徒，他既因祭偶像之物而不安，则最好连自己也不吃(7、11一l3节，十章26一29节)，不要因食物叫软弱的人跌倒，同时保罗补充说：不吃也无损。
五、信心软弱的人，对祭过偶像之物既有戒心及怀疑，则最好不吃，因为不凭信心而吃，便有罪了(罗十四章23节)。
如果我们信仰有根基，明知偶像不是神，对偶像行过祭礼的食物，也无损于食物的性质，则信心坚固的基督徒，感恩之后，均可进食而无碍。
主那稣关于食物亦曾提示两个原则：
一、入口的不能污秽人，出口的乃能污秽人(太十五章1l节)。这和中国古书“传玄口铭”所说：“病从口入，祸从口出”有同工异曲之妙。
二、在他升天时说：“若喝了什么毒物，也必不受害”(可十六章18节)，连误食毒物也无损伤，祭过偶像之物，何惧不能进食？
不过，保罗认为“坐在偶像庙里进食”则应避免(林前八章10节)，因有“与鬼相交”的嫌疑(十章20一21节)。不是庙里的“食物”对我们有损，乃是食物所在的“庙”使我们被它污染。这原则适用于青年人时常发问的“看电影”问题。电影院中有些是可以观看的益智画片，但“电影院”的这种地方却能使基督徒被它污染，不去为佳。


189．保罗是一生独身的人，抑是丧偶的人？

(林前九章5节)
对此事有两种不同见解：
一、保罗是为主而守独身，是毫无疑问的，因为圣经没有提及他有妻子，他清楚对哥林多人说：他可以娶妻一同周游布道，但他不结婚，表示他愿意独身。他在司提反殉道时，仍是少年人(徒七章58节)。之后，他在大马色路上悔改归主，接着是为主传道及到阿拉伯去灵修(加一章17节)。在他传道的路程中，与他同行作书记的医生路加在使徒行传中并未提及保罗家庭的事。保罗在此提及彼得有妻子(参可一章29一31节，彼得有岳母)。保罗曾有三个属灵的儿子，即提摩太(提前一章2节)、提多(多一章4节)和阿尼西母(门一章10节)，但并没有任何经文说明他有妻子和肉身所生的儿女。
二、有人以为保罗是一个早年丧偶的人。所以在他的传道历史中未曾提及他的妻子。有人劝他续弦，所以他对哥林多教会说娶信主的姊妹为妻，但他未如此实行，宁愿终身不再娶，可以专心为主工作。
保罗的一根刺，可能是因为丧偶及无终身伴侣而痛苦(林后十二章7节)。
保罗对加拉太人说他身体有疾病(眼疾)，可能是因为新近丧偶，悲哀以致有眼疾(加四章13一15节，六章12节)。
保罗可能有一新的对象“非比女执事”，但他并无意与她结婚(罗十六章1一2节)。
保罗是一个法利赛人，法利赛人重视神的命令“生养众多，遍满地面”(创一章28节)，所以每一法利赛人必须结婚才能入党。保罗既然是法利赛人，一定是结过婚后来丧偶的。
以上第二说可称为怪论，最后一点则并无犹太人的“口传法令”足以证明，只是臆测而已。


190．保罗可能参加过奥林匹克运动会（今称为世界运动会，最早溯源于希腊的奥林匹克运动年会）为选手，圣经中有无此种象迹？

(林前九章24一27节)
保罗曾数次提及类似运动员的事情：
一、赛跑(九章24、26节)。作有目标的赛跑(腓三章14节；加二章2节，五章7节；提后四章7节)。
二、较力(即今日的摔跤，九章25节)。摔跤者必须遵守多种节制的规则。
三、斗拳(九章26节)，必须击中对方，不是打空气。
这些参加运动会项目的人，大家都希望得奖赏，不过他们所得的只是用橄榄树叶所编成的圆圈戴在头上，几日间就会凋谢毁坏，保罗称之为“能坏的冠冕”。
保罗所提及上述这些运动项目时说：“我奔跑，我斗拳”，他很可能是一名从大数被选的运动选手，参加过这些运动会的运动。
四、还有，他也可能在以弗所和别人一样参加过“斗兽”的危险运动项目(林前十五章32节)。他曾对提摩太说，“他曾从狮子口中被救出来”(提后四章17节)。那是在以弗所圆形的斗兽场中每年一次举行的惊人的运动会。许多人与狮子搏斗，胜者得荣，败者丧身，当时以弗所的斗兽运动会是为挑选罗马军中勇士的一种方法。
当时在希腊举行的运动会不只一种，除在奥林匹村举行外，并在普提亚(PYTHIA)和努米亚(NUMEA)举行。前者所颁发的冠冕是用月桂树叶编成，后者是用荷兰芹菜叶所编成。这三个运动会统称为“地峡”运动会(地峡即两海之间的狭窄地带与大陆相连者)。
这些运动员，要在举行运动会前接受半年到一个月的严格训练。参加比赛前一个月，所有运动员选手要在指定的运动场所练习比赛，同时接受种种“节制”的训练，例如早眠早起，禁止情欲及发怒，进用指定的饮食，在外散步只能作短距离的徒步行走等。当他们获得胜利、头戴各种不同的冠冕回家时，沿途民众均向他们致敬。回到本城时，当地人会将他们抬起来游行一番。更有些小城市的长官下令在城墙上凿穿16尺高大洞，让胜利者从该处人城，并为他举行向假神的感谢祭。他们凿穿城墙，表示该城有一胜利的运动员，不必用城墙来保护城中居民了。
保罗以这些哥林多人非常熟悉的运动会项目来说明属灵的斗争，他们一听便明白。


191．磐石如何能随着以色列人在旷野行走？

(林前十章4节)
保罗说以色列出埃及过红海之后，在旷野所得的水是“出于随着他们的灵磐石”。磐石能随着人走，那真是奇闻，解经家有数解释如下：
一、犹太拉比根据古人传说：那磐石被摩西击打出水之后，便跟着以色列人往前滚，同时不断有水流出。等到以色列人在某一处支搭帐棚暂定居之时，该磐石亦安定在某一处。以色列人需要水之时，大家围绕着该磐石唱歌，随即有水由石下勇流出来，好像一个井一样(民二十一章16一l8节)。
二、有些解经家谓：磐石所流的水流成一条河，跟着以色列人往前走的路径不断流着。
三、其实许多解经家被这节圣经所困扰，是因为受“他们”二字之累，原文这节应该这样译：“所喝的是出于随后的灵磐石”。他们得喝这神迹的磐石流水，是在吃从天上降下来的吗哪神迹之后。保罗的原意为：以色列人在旷野吃了吗哪(保罗称之为灵食)，“随后喝磐石的流水”，并非指那磐石随着他们在旷野走路。
四、保罗不过是用以色列人在旷野吃吗哪和喝磐石流水作为基督徒灵性的预表，所以，他说“那灵磐石就是基督”。显然地保罗并不是说那磐石在旷野走路、或那磐石所流的水会在旷野成为一条河流跟着以色列人所前行的路线流去。以色列人对于基督未来的救赎大工一无所知，但保罗的神学思想阐明这点，“灵磐石”不是“一般的磐石”，乃是预表基督，基督的灵当时与他们一起往前走，供给他们所需。
以上第三、四两说较合。


192．以色列人在旷野因犯罪而死的共有二万四千人，何以保罗说是二万三千人？

(林前十章8节；民二十五章9节)
解释法有三：
一、当时因犯罪而死于瘟疫的是在二万三千与二万四千之间，所以摩西所记为二万四千，保罗所记为二万三千，各记一整数，并无不合。等于我们时常说十五六人，七八个或二三百人等说法相同，是一个“约数”不是“整数”。
二、摩西是说“那时遭瘟疫而死的，有二万四千人”，意即“共”有二万四千人，而且说“那时”，并非指“一天”。保罗却说在“一天”之内死去二万三千人。可能这一天是死去二万三千人，但在数天之内共死去二万四千人。
三、另一解释谓，死去的民众共二万三千人，死去的领袖则有一千人，因为摩西大发义怒，吩咐那些不参加罪行的以色列人把“百姓中的族长”对着日头悬挂起来，这些被悬挂而死的民众领袖死去一千人。
以上三说，均可采用。


193．保罗吩咐哥林多教会中的妇女在聚会时要“蒙头”，今日的基督徒妇女是否也要如此，正如有某一派的教会人士如此提倡及实行？

(林前十一章1一16节)
一、妇女蒙头，本来在保罗时代是一件平常的事，每一个妇女在外头走路时都用一种薄纱把头蒙着。有些国家甚至将面部也蒙着(今日的中东国家仍有蒙面者，作者1962年在叙利亚的首都大马色街上便看见很多这种妇女)。这本是一种风俗习惯，与宗教并无重要关系。
哥林多教会中的妇女，大抵有“信主后男女平等”的观念(有些解经家谓这种观念是保罗所造成)，所以妇女们在聚会时，不再蒙头，表示在主里不须与世俗妇女有同样的习俗，但出外则蒙头。
可是保罗因为哥林多教会党派繁多，各人灵性程度与意见不一，以致有各种罪行产生，可能亦有不少妇女“牧鸡司晨”，招摇生事。所以保罗劝她们在聚会中仍蒙头，与外出一样，以保持妇女顺服温柔的姿态。但保罗只对哥林多教会妇女如此吩咐，至于腓立比、比弗所、歌罗西等教会，保罗未曾提及此事，因此，她们并无此问题发生。
妇女蒙头既是当时风俗之一，今日中东的妇女与全世界的回教妇女均蒙头，我们没有妇女蒙头习俗的国家，不必多此一举去蒙头。
二、哥林多教会是一个罪恶甚多的混乱教会(请详阅哥林多前后书所列举他们的罪行)，所以保罗才对他们的妇女有此特别的吩咐，对别的良好教会并无此吩吩。所以如果我们今天在聚会中吩咐妇女蒙头，便默认自己是罪行甚多的腐败哥林多教会的会友。如此便是上了魔鬼的大当。何苦由来？
三、我们在中国见有些主张妇女蒙头的教会所见，她们只把一块手帕叠起来放在头上，怎能算得是“蒙头”？这种不驴不马的蒙头，实在是一种笑话。天主教妇女在进入天主教堂中是用透明多孔的纱布蒙头的，但基督教妇女不需要和天主教的妇女一样，因为我们信那稣之后，都是神的儿子，有儿子的生命在心中，在神看来，我们无论男女都是“儿子”(参阅罗马书八章的研究)，所以在教会中不需有特别的蒙头记号。同时，不要忘记，这是数千年来中东妇女的一种风俗。既然是保罗特为犯罪的哥林多教会而作一特别吩咐，我们为什么去蒙头而成为犯罪教会的一份子呢？
不要忘记保罗曾说过：各人蒙召的时候，是什么身份，仍要守住这身份(林前七章20节)。这话指奴仆与自由人而言，但也适用于各国不同的风俗习惯居民而言。
手洁心清更重要，蒙头与否有何干？


194．女人要为天使的缘故、在头上应有服权柄的记号是何意？

(林前十一章10节)
这是许多人感觉困惑的一节圣经，因为很难明白哥林多教会的妇女蒙头与天使有何关系。下面是三个解释；
一、天使原文与使者同。“使者”一词，指当时的教会领袖而言，启示录二至三章提及神吩咐约翰写信给七教会的使者，便是指着七教会的领袖而言。保罗认为哥林多教会的妇女应凡事“合乎女圣徒的体统”，在领袖面前表现自己是正经妇女，必须蒙头，表示自己是已婚的妇女，对丈夫贞洁，对领袖顺服。
二、天使既然指使者而言，则保罗心目中的“使者”，可能指当时罗马政府派来的密探，他们时常被派到教会中侦察基督徒的行动，如发现有什么不轨，即报告政府加以干涉。因此保罗认为妇女应在头上有顺服的妇女记号，即蒙头。
三、天使是指天上的使者而言，天上的特殊使者有六个翅膀，其中两个翅膀遮脸，两个翅膀遮脚，表示在神面前顺服、谦卑(赛六章2节)。所以，基督徒妇女必须和天使一样，对丈夫表示谦卑、顺服而蒙头。
可是“服权柄”三字，原文在此只有一个字，即“权柄”EXOU-SIA(矢oua ta)而已，“服”字是译经者加上去以作解释。所谓“权柄”乃是当时妇女“头巾”的专称，“头上应有权柄”，意即女人头上应有这种称为“权柄的头巾”，等于日本已婚妇女背后都背着一个贞洁记号的“包袱”，又等于印度人头上均有“缠头布”(TURBAN)或中国北方人的“帮腿带”，只要一说出来，大家都明白，妇人头上应有“权柄”，即该种头巾的名字，哥林多妇女一听便明白，我们却要费脑筋去解释。
所以为着天使(或使者)的缘故，女人头上应有“权柄”一语，上述三个说法，都可采用，但真正的解释，则要问保罗了。


195．今日的圣餐，每人只喝一点点酒或葡萄汁，何以哥林多教会的信徒会喝醉？

(林前十一章20一21节)
这是腐败的哥林多教会罪行之一。
根据传统，初期教会的信徒，先举行“爱席”，然后举行“圣餐”，正如主那稣先吃逾越节的筵席，然后设立圣餐的情形一样。
在哥林多，正如在别的外邦教会一样，在举行圣餐前先举行爱席，各人携带食物到聚会的地方一同分享。富者多带及带来美味可口的食物，贫者少带或不带，即使带来也是粗糙的简单食品。大家放在一起为一家人。可是哥林多人有些自私份子，带来美酒佳肴，只顾自己享受，甚至喝得酩酊大醉，那些穷人则捱饥抵饿，羞愧无地。所以保罗责备他们“藐视神的教会”。
“爱席”记于犹大书12节，该节也是责备有些人在爱席中有错误的表现。在彼得后书二章13节所说的“同坐席”，也是指此爱席而言，原文该字》aoApe(。，…)，与“理智的爱”同一字。教会初期每在主日均举行此种爱席。使徒行传二章46所说的“擘饼”，实为此种爱席的开端，该种“擘饼”并非今日的“圣餐”。
纪元后200至300年间，这种爱席举行渐少，只在每年特别“的节日如复活节或纪念众使徒的生日等节期中举行。有些教会则在主日早晨举行圣餐，晚间举行爱席。纪元后363年在老底嘉大公会议中，主张禁止举行此种引起混乱的爱席。纪元后418年在迦太基会议中，天主教完全禁止举行爱席。在迦太基大公会议中有人主张举行圣餐时应该禁食，所以不应再举行爱席。
英国的卫斯理约翰一度再提倡此种爱席，现今也有不少教会一年一度在降生节或复活节举行。


196．在使徒时代，圣灵赐予信徒各种不同的恩赐，其中只有一种是“说方言的”，何以今日有人主张每一位信徒必须说方言？

(林前十二章28一31节)
保罗在这段经文详列圣灵所赐予信徒的恩赐，共有十种：
一、使徒。二、先知。三、教师。四行异能的。五、医病的。六帮助人的。七、治理事的。八、说方言的。九、翻方言的(3节)。十、但最大的恩赐则为“爱”(十三章)。
但亦有解经家把本章8一10节的一切恩赐加在这些恩赐中变成共有十四种，即除上述十种外尚有：
十一、智慧的言语。十二、知识的言语。十三、信心。十四、辨别诸灵。
保罗把说方言与翻方言摆列在各种恩赐之后，表示这两者不是最重要的。同时，保罗在29一30节曾作“反问”，其中有一句是：“岂都是说方言的么”？当然不是。这就证明那些强调每一信徒必须有说方言恩赐者的理论，不合圣经。
还有，看哥林多前书十四章所详细解释的话，足以表示说方言并无重要性：
一、说方言是对神的，不是对人说的(2节)。
二、说方言是造就自己，作先知讲道是造就教会，当然造就教、会更重要(4一5节)。
三、最重要的论调表示说方言不重要是在19节：
“宁可用悟性说五句教导人的话，强如说万句方言”。方言与教导的话是五与一万之比，不值得重视与追求。
四、说方言是为不信的人作证据，作先知讲道是为信的人。所以在教会内毋须以能说方言为荣(22节)。
五、说方言的人若无人翻出来，则须闭口不说(28节)。
六、那些在教会中因说方言而引致教会内情形混乱的，也被保罗禁止(35节)。
七、保罗劝勉信徒要切慕作先知讲道，但不禁止说方言，表示“讲道”比“讲方言”更重要(39节)。


197．保罗不准妇女在会中发言，是否表示女人不可上讲台讲道或发言？

(林前十四章34节)
保罗在此不准妇女在会中发言，似乎不准妇女讲道，但是保罗在十一章5节却提及“凡女人祷告或是讲道”一语，证明在哥林多教会有“妇女讲道”。所以如果根据这十四章34节和提摩太前书二章12节所说的话而立下一条规例，“不准女人讲道”，是不合圣经教训的。
保罗在同一本哥林多前书中到底是否作了矛盾的言论，前面说妇女讲道，后面说妇女应闭口不言？
关于此事，有下列各种解释法：
一、有人解释十一章5节所说女人讲道只限于较小的聚会，如家庭聚会、团契聚会等，女人可以讲道；在主日的崇拜聚会或任何大的聚会，则妇女应让男人去主持。
二、十一章5节是指未出嫁的女人可以讲道或作见证，该处没有提到她的丈夫，但在十四章34节则提到她们在家问丈夫，表示是已嫁的妇女，不应讲道。
三、有人认为十四章34节与35节应该连在一起，不应以34节起为另外的一段。34节所说女人发言，是指33节以前的“说方言”而言，意即妇女在会中不应说方言，讲道则可(十一章5节)。
四、本人以为保罗是指喜出锋头的妇女，曾在哥林多教会中造成混乱局面，所以劝她们不应再发言，对教会的议决事件或教义的决定不应插嘴。因为35节36节提及“学什么”与“神的道理”，表示这些喜欢在会中发言的妇女曾对本书第一章至十四章保罗所答辩的种种问题表示过不成熟的意见，引致会中混乱之故。
但保罗并不禁止妇女讲道，因为哥林多教会的百基拉(亚居拉之妻)是能讲道的，她的名字常在她丈夫之前(参阅罗马书十六章的难题研究)。保罗在哥林多写罗马书信的时候，曾指名问候哥林多教会许多人，其中妇女亦甚多(罗十六章)，这就表示哥林多教会有许多能言善讲的妇女。
保罗以后对提摩太所说的“我不许妇女讲道”一语，原文是“教导”不是“讲道”(提前二章12节)，参阅该书的难题研究。
神使用人为他正当发言，是不受人为的限制的。神可以用男人，亦可以用女人(底波拉)为领袖。他在必要时也用孩童(撒母耳)，甚至毛驴(巴兰的)发言。
神曾用腓利的四个女儿说预言(徒二十一章9节)，她们都是处女，在五旬节时，许多人讲方言，也有妇女在内，因为是应验约饵先知的预言(珥二章28节；徒二章17一18节提及儿女与使女)。


198．保罗称那稣为“睡了之人初熟的果子”，意即主耶稣是第一个复活的，但那稣在世时也曾叫三个人复活，他们的复活与耶稣的复活有何不同？

(林前十五章20节)
这个问题，在路加福音八章已经研究过，请参阅。主那稣在世时，曾叫三个人从死中再复活，即成人拉撒路，拿因寡妇的独生子、是少年人，及睚鲁的十二岁女儿。但他们再活以后，再过几十年，又离开世界再死，所以他们的再活，只能称之为“还魂”或“回灵”。但
主那稣是第一个真正复活的人，因为真正的复活乃是活了以后不再死，而且复活后的“灵体”不受时间、空间与物质的限制，可隐可现，可食可不食，主那稣复活后便是如此。所以主那稣的复活，是真正的复活，保罗称他为“睡了之人初熟的果子”。
如果上述三个人的再活也被称为复活的话，主那稣便不是“初熟的果子”，因为除了上述三人以外，旧约也有人“还魂”，王上十七章，以利亚使寡妇之子还魂(21一22节)；王下四章，以利沙使书念妇人之子还魂再活(32一36节)。以利沙死后，有人葬埋死人，那死人因为碰着以利沙的骸骨而再活(王下十三章20一21节)。此外，主那稣被钉十字架之时，也有许多圣徒“起来”，到那稣复活之后，才从坟墓中出来，向人显现(太二十七章50一53节)。这些人都是“还魂”，但并非主那稣那样的复活不再死。
因此，主那稣的复活是真正的“复活”，别的人是“还魂”。路八章55节说：睚鲁女儿的“灵魂回来”。在王上十七章22节说：那小孩的“灵魂仍人他的身体”，均表示“还魂”或说“回灵”，可是再过几十年，他们仍与别人一样再死。
主那稣真正复活了，以后不再死，我们将来也要享受同样的、不再死的荣耀复活。


199．“为死人受洗”到底如何解释？

(林前十五章29节)
全部新约圣经只在此提及“为死人受洗”之事，解经家对此语颇为头痛，他们的各种解释如下：
一、“为死人施洗”，即该人已死，教会主持人仍然为他施洗，使该死人的尸体行礼如仪。据说哥林多教会有人如此“胡闹”，正如在他们教会中有种种胡闹的坏行为一样，这不过是一种败坏的行为而已。但保罗正好“将错就错”，利用他们这种“死人也受洗”的事来
驳斥那些不相信复活真理的人(参阅使徒行传十七章雅典人以保罗所传、那稣复活之事为怪)，意即如果那些人不相信信徒将来会复活，却为死人施洗，希望他们得救，将来也有权利享受复活的荣耀，岂非矛盾？
但保罗并非同意“为死人施洗”的荒谬之举。
二、有些为子女的已经信主，但父母未信主。哥林多教会竟有人“发明，，活人代替死人受洗的方法，使已受洗信主的儿女为新近死去的父母“再受洗”一次，是代替已死的父母受洗，希望未信而死的父母因活人的“代洗”而得救，将来也可享受复活的权利。
保罗就利用他们这种事实，来驳斥不信复活的人，其理由与第一解释相同。
三、第三解释法是“灵意解”，谓“死人”与保罗在下文所说的“我是天天冒死”及“明天要死”，均带着浓厚的属灵意味，并非指身体的死，因此这里“死人”一词，是指保罗在罗马书所提过的“与主同死、同葬、同复活”(罗六章1一8节)，或歌罗西书所提及的“你们已经死了”，又“要治死你们在地上的肢体”(西三章)等同意，指一个受洗归主的人，在属灵的地位上，对世界已死。
所以这里“为死人受洗”，是指一个信徒看自己是死的，他们希望受洗归主后，将来有权利享受复活的荣耀。但哥林多竟有人不相信死人复活，保罗用此语作驳斥的论据，意即“如信徒不会复活，何必要受洗，而自视为已死的人”？
四、我们很容易被自己的眼睛及读经读得太快所欺骗。这里是说“为死人受洗”，不是“为死人施洗”。“受洗”是指自己接受该洗礼，“施洗”是指主礼人替信的人行洗礼。
如果是“为死人施洗”，即上面第一说的情形，一个信了主而未接受洗礼的人，既然死了，主礼人仍然行礼如仪为死人的尸体施行洗礼，使他完成“信而受洗”的程序。
但“为死人受洗”则意思完全不同。上述第二个说法是其中一种解释，即活的人为死者的缘故“接受洗礼”，不过这第二解释则有“重洗”的嫌疑，哥林多教会是否真有人为此实行，并无佐证足以证明。
最合理的解释乃是这样，这里可举两个例：
①一个为妻者信了主，受了洗，后来死了，她那个未信主的丈夫因为希望将来有机会在复活的时候与所爱的妻相会，或说大家在天家能相会，于是未死的丈夫“为着已死的妻子”也信了那稣，也接受洗礼。
因此，中文圣经如果改译为“那些为着已死的人而接受洗礼的……因何为他们而接受洗礼呢”？则意思清晰得多。请注意，保罗的原意乃是：
并不是，替死人施洗”或“替死人受洗”，乃是“为死人之故而自己接受洗礼”。
②当时，罗马皇帝已开始迫害教会，在罗马城外的斗兽场中杀害许多基督徒，这些基督徒甘冒生命的危险，仍然热心事主及带领人信主。有些基督徒被捕而殉道之后，那些被他们带领归主但仍未受洗的人也不怕危险，竟然接受洗礼，他们是为着那“带领自已归主，已为主死的人”而接受洗礼，哥林多教会称之为“为死人而受洗”。他们受洗的目的是希望将来也享受复活，与带领他们归主的人再相会


200．哥林多后书是保罗在何时何地写的？为什么要写此书？

一般解经家认为哥林多后书是在纪元后57年至59年之间所写，地点是在腓立比，是马其顿一个主要的城邑。
他写本书的原因有几：
一、当保罗在以弗所写成哥林多前书寄出时，是由提多送去的，保罗同时也离开以弗所继续他的宣道旅5程。先到特罗亚，后到马其顿(徒二十章1一6节；林前十六章5一7节)，他本来有意在到达马其顿地区时，即到哥林多去与当地的信徒会面及过冬，但后来改变旅程，未到哥林多，哥林多信徒便埋怨及批评保罗“忽是忽非”(林后一章17节)，因此保罗写这封“后书”为自己申辩，解释当时不到哥林多去的理由，是要“宽容他们”(林后一章23节)。这是写本书的第一个原因。
二、哥林多前书满载哥林多信徒的各种罪恶，但当“前书”寄出后，哥林多信徒大都真诚悔改，远离罪恶，这就表示保罗蒙神指示所写的“前书”已发生极大的效果(林后七章8一11节)，因此在“后书”不再有责备他们罪恶的言论。哥林多人顺服保罗的劝勉，从事在灵命上长进。保罗以此为“安慰的好消息”(本书充满安慰一词)。但仍有少数份子(可能是哥林多前书一章所说的那几派人中的人)不服从保罗，认为他并无“使徒的权柄，不应责备哥林多教会”，因此保罗再写一书信为自已的使徒资格申辩，并且说自已不在任何使徒之下(林后十一章5节)，跟着在该章讲述自已负起使徒的重责，如何为主受苦，是其它使徒所不及。
三、本书八、九章提及为耶路撒冷贫苦信徒奉献的事，表示保罗对此事甚为关心 ，所以写这一段勉励哥林多信徒“以捐助为快乐”(八章3节乐捐一词)。可能哥林多教会一向对此善举已有良好习惯(林前十六章1一3节)，而且保罗曾以哥林多信徒行善的模范鼓励马其顿信徒(九章1- 2节)。这是保罗写本书的另一个原因。
四、本书最后几章(十至十三章)，有不少解经家认为这是保罗所写的“另外一封哥林多书信”，称之为“严厉书信”。因为从十章1 节起，保罗的口气顿改，与前九章大相迳庭，这封严厉书信，可能就是林后二章3- 4节所说的“曾写的信”，后来被搜集成为哥林多后书的后一段云。
不过，我们仍然相信哥林多后书是完整的一封书信，不过在最后的几章中，保罗说出其它书信所未曾透露的，保罗对信徒属灵的爱，他为主受苦的记录，被提到三层天的奥秘经验，和准备“不宽客”有意破坏教会的少数份子等。不过保罗在最后的结论中，说出他伟大的“领袖观”，“用主所赐的权柄，虽然可以严厉地对付不良分子，但目的为造就，而非败坏人”(十三章10节)，这也是每一个在教会中身居高位的人所应以为“金言”的。
本书最后一节成为今日牧师通用的祝福语，为保罗其它书信所无，因此该“祝福语”可作本书的冠冕。


201．保罗所说在亚西亚遭力不能胜的苦难，是指什么事件而言？

(林后一章8节)
很明显的，这是指在以弗所的大动乱事件而言。以弗所是亚西亚的大城，亦为罗马军队的驻防都市。约翰在启示录所写的七个教会，均在亚西亚省境内。保罗在亚西亚遭遇什么大的苦难呢？仔细研究使徒行传中有关保罗传道的旅程，便知保罗曾在以弗所遭遇剧烈的反对(详见使徒行传十九章)。因他在以弗所有三年之久(徒二十章31节)，他讲道获得非常良好的效果，以致鬼被赶走，行邪术的烧掉五万块钱的邪书，许多人相信那稣，影响以弗所人对大女神亚底米的崇拜，使他们的生意大受打击。当时众人拿住保罗的两个同工该犹和亚里达古，保罗也处在非常危险的环境中。路加没有详细说明当时保罗与同工们受过什么痛苦，但相信一定是曾遭遇使保罗认为难堪的事，以至认为几乎连活命的希望都没有了(8节)，除此以外，并无亚西亚任何危险的事件发生。


202．神用印印了我们，如何解择？

(林后一章22节)
新约圣经中有不少次数提及“印”或“印记”，当然是一种抽象的意义，但有过去历史及当时民间习惯为背景。
远在古时，埃及与巴比伦国即已用印，埃及的法老曾把有印的金戒指戴在约瑟手上，表示约瑟在埃及国为“第二”，有绝大的权力(创四十一章42节)。希伯来人很早已懂得用印，犹大把印交给伪装妓女的他玛以作“当头”(创三十八章17一18节)。耶洗别曾妄用
亚哈的王印宣告拿伯为有罪(王上二十一章7一10节)。波斯王亚哈随鲁用戒指盖印在御旨文告上，表示不能更改(斯三章12节，八章8一10节)。
在新约也有不少有关用印的事。神为信那稣的人印上印(约三章33节)，那稣宣布父神印证了他(约六章27节)，表示真实无讹。保罗带捐款到耶路撒冷，在这“善果上盖印”(罗十五章28节“交付明白”一语的原文)，表示手续清楚。保罗说哥林多信徒是他作使徒的印证(林前九章2节)，然后，在别的书信提及圣灵是信徒的印记(弗一章13节)，但又说信徒受了圣灵的印记(弗四章30节)，显然两者有不同的涵义。在哥林多后书这里则说，那印我们与赐圣灵在我们心里是两件事。关于这事的不同解释如下：
当时以色列人对于印记的用途与类别，最少分三种：
一、是宗教的印记。犹太人出生后，八日即由父亲为他行割礼，受割礼后，婴儿在满了洁净的日子四十天(利十二章2一4节)，父亲即带他上圣殿献与主，同时被祭司检验，并发给一张有印章的证书，表示该婴儿已完成“宗教律”的手续。因此有人解释“圣灵对信徒的印证”指“洗礼归主”而言(参罗四章11节，亚伯拉罕的印证)。
二、是主人的印记。罗马为主人者，当购入一个奴仆或雇请一位终身管家时，主人即与奴仆或管家到庙里去，在奴仆或管家的左臂上盖上有主人名字的烙印。盖上之后，烙印终身存在，表示这奴仆或管家是属于该主人的，因此他们无法逃脱离开主人他去，谁也不能收留或把他抢去。保罗在监狱中可能与那逃走的奴仆阿尼西母同囚在一处，保罗看见阿尼西母手臂上的烙印，赫然是他的好友腓利门的，因此带领阿尼西母信那稣，而且保送他回到主人那里去，便是这个缘故。
保罗对加拉太人说：“我身上带着那稣的印记”(加六章17节)，表示保罗的主人是那稣。基督徒信主后，神在信徒身上盖上一个隐形的印记，表示他是属那稣的，因此谁也不能从天父与那稣手中把一个基督徒夺去(约十章28一29节)。得救的基督徒也无法逃脱离开“永生的领域”(参提后二章19节；启七章2一3节)。
三、是保证与保密的印记。罗马帝国的商人运货物出口时均在货物上“封印”，只有购买人有权“开封”。当主那稣被埋葬在坟墓中时，罗马政府的代表彼拉多在墓门外加封，并且用兵丁把守，除彼拉多外，无人能揭封，因封上有彼拉多的名。启示录亦提及封印的书卷(五章)。
基督徒信那稣之后，神即在他们心灵中加印，亦有保证与保密二意在内。这封印即圣灵，一个人信那稣之后，圣灵即进入他心中作保证的印记云。
但亦有解经家认为圣灵给予信徒的各种恩赐，乃是圣灵的印记云。
以上各说，均有人采用，而第二、三解则较多人接受。


203．香气与基督馨香之气，指什么而言？

(林后二章14一15节)
保罗在他的书信中曾提及三种“香气”，但中文圣经未能美妙地加以分别。
一、是香气，是普通的香气，或说“小香气”。即14节的“因认识基督而有的香气”。该字原文为OSME(加U加，指一般食物的、或焚香的香气而言。
二、是馨香之气，是特别的香气，或是“优越的香气”，因为原文该字是EU ODIA(e乙毗而)，是由EU(优)与OZO(放香)二字合成，指令人陶醉的香气而言，基督所有的香气乃是这种较高贵的香气。
三、另外一种是馨香的香气，是“联合的香气”，因为在以弗所书五章2节所译“馨香”一词，中文译得不妥，原文该字是上述两种香气合成的一种香气，译为“馨香”，只译了一半，也不易译出。这是基督徒与基督“联合为一”所发出的共同、更特别的、更优越的香气。原文是OSMENEUODIAS
保罗所说这些“香气”，是有罗马历史背景的。当罗马军队远征归来时，大家掳掠一些俘掳一同回来。这些战胜的军队受沿途民众欢迎时，会闻到民众所焚烧的“埃及香枝”的香气，觉得是一种“胜利的享受”。同时各省市政府也在欢迎时预备一辆焚烧着各种不同香枝的花车，使花香与香枝两种香气混合成一种使人陶醉的香味。等到这些胜利的大军回到罗马城市，狂欢的罗马人焚烧更多的香枝与抛掷更多的香花。这些香气在战胜者闻起来，乃是一种快乐；但在大军之后的俘掳，闻到这些香气，乃是一种痛苦，因为他们不久可能被斩首或受各种刑罚。
保罗所说：在这等人，就作了“死的香气”叫他死，在那等人，就作了“活的香气”叫他活，便是根据这种事实来描写的。表示基督帅领我们，有战胜者的姿态，在各处显扬基督馨香之气，这种“基督的香气”，显然地是指基督徒过得胜、圣洁的生活而言。


204．为何摩西要将帕子蒙在脸上？

(林后三章13节)
这事的背景在出埃及记三十四章29一35节。当时摩西上西乃山去接受神所颁布的十诫，四十昼夜蒙神光照，等到他下山时，面皮发光，自己也不晓得，可是以色列人连亚伦在内，看见摩西面皮发光便害怕。摩西和以色列人说话，传递神的信息之时，是敞着脸的，等到说完话之时，才把帕子蒙上脸，回到神那里去。当他与神说话之时，揭去帕子，再蒙神光照，脸皮再度发光。
摩西大概已经知道他自己脸上发光，但这光是由神的光反照而来，并非由他脸上自发。这些反照的光是不耐久的，不久当会消失。摩西在他脸上的光消失以前，把帕子蒙上脸，不让以色列人看见摩西脸上的荣光消失在人前，目的是要维持以色列人对摩西脸上的荣光有良好的印象。
保罗在这里用神学思想来发挥“帕子蒙脸”的涵意，认为荣光在摩西脸上是代表“律法效力的存在”，乃是短暂的。以色列人在开始接受神所颁布的律法之时，并不能明白神颁布律法的目的，也不能看出律法将来会消失而为“恩典”所代替。保罗称摩西的律法为“将废者”，意即将来不再需要这种律法。原文“将废者”一词乃是“在消失中”、“逐渐消失”之意(参7节)。保罗跟着又把“帕子”代表以色列人传统的盲目，但这种律法中的盲目已在基督恩典中被废去(14节)。


205．神“吩咐光从黑暗里照出来”与神“创造光”有何分别呢？到底在创世纪一章所说，神是否曾“创造”光？

(林后四章6节)
神创造宇宙时，是否也包括“光”在内，是一个很有趣的问题。
首先，创世纪一章所记，只是说：“神说：要有光，就有了光”(一章3节)。并不像下文所说的“神造出空气”，“神造了两个大光”，“神造出大鱼”，“神造出野兽”及“神造男造女”等，均有“造”字。只是对于“光”，并不说“造光”，乃是用“吩咐”的方式，使光出现。
保罗深明此中奥秘，所以不说“神创造光”，乃是说“神吩咐光从黑暗里照出来”。关于这里的“光”，科学解经家在过去数十年曾寻求多种方法去解释它：
一、有人说这是“北极光”(AURORA)，即在地球北部(北半球)晚上能看见的奇妙光辉(附图是北极光之一)。又有科学家称之为，“宇宙光”。该种光并非出自太阳，乃是存在于宇宙的另一种光辉。神在创造的第一天，即吩咐这种宇宙光从黑暗中(即空虚混饨与黑暗的状态中)照耀到地面上，以作神造物的准备。这种光，神在创世纪一章1节的创造时期已造好云。
二、神说要有光，就有了光。其实在创世纪一章1节的创造时期中，神已造好了太阳，但在一章2节的“秘密转变为空虚混饨”之后，地球一度为黑暗所笼罩，神在第3节开始“复造”一切时，便首先吩咐太阳透过黑暗，照耀大地，作神“复造”万物的准备。但在第四天
才整顿日月星三光的运转程序。
三、我认为除我们所熟悉的太阳之外，宇宙中当然还有许多种不同的光，如月光、星光、彗星光、流星光、极光(第一说的AURO-RA)和裙形的宇宙光(这种裙形宇宙光绝对不是从太阳来的，但北极光是否与太阳有关，科学家仍在研究及争论中)。裙形的宇宙光，在北欧各国时常可以看得见，有时在深夜看来，颇为可怕。但是否这种光，就是“神说要有光，就有了光”的光，无人可以知悉。或者当时另有一种光出现，以后等到太阳光出现后，这种光才消失，亦未可料。
雅各书有神为“众光之父”一语(一章17节)，表示光有许多种，神则为“一切的光源”。显然地，太阳光并不是世上唯一的光源。
约翰也说：“神就是光”(约壹一章5节)，表示“光来自神”，神把他的光“分”一些出来，便成为世上各种不同的光，正如神把他的“能力”分出来一些，便成为各种的“能”一般。
我们有理由相信，创世纪一章3节所说“神说：要有光，就有了光”，并非用“创造”的方法，乃是用“吩咐”的方法，他把自己的光“赐”与世界，世界便有了光明，而且与黑暗有别。
神所吩咐“从黑暗照出来的光”未必是太阳的光，可能是神所“预备”的另一种光，正如神在埃及降十大灾难时，“预备”一种黑暗，使全埃及地均黑暗，“这黑暗似乎摸得着”(出十章2l节)，但以色列人所住的歌珊地，则有亮光一般。
当时神所预备的光，照耀混饨黑暗的大地，配合着圣灵的运行，使万物有了新的秩序。今日这种光，在属灵方面，也照耀人心，使人们获得新生。


206．基督徒不应与非基督徒联婚，或基督徒不应与非善督徒合伙经商，保罗有何指示？

(林后六章14-18节)
保罗在此列举基督徒与非基督徒应有的区别，这种区别在属灵的意义上乃是“分别为圣”，或简称“圣别”(17节)。
一、你们(信徒)和不信的原不相配，不要同负一轭。
二、义和不义的不相交。
三、光明与黑暗不相通。
四、基督和彼列(撒但)不相和。
五、信的与不信的不相干。
六、神的殿和偶像不相同。
基督徒应明白“分别为圣”的重要性，如不实行分别为圣的真理，将来吃亏的多数是基督徒。
比方，以婚姻而论，基督徒应与基督徒联婚，这样才能使未来的家庭“基督化”，不至被破坏。丈夫为基督徒，妻子非基督徒，即使丈夫不会受妻子影响变成非基督徒，但在家庭中缺乏属灵的气氛。最要紧的是下一代的儿女，经常与母亲在一起，受母亲的非基督徒力量影响较大，这样，便很难带领下一代儿童归主。不要忘记，一男一女结婚，不只是为个人的利益，乃是与下一代儿女有关系。
有些基督徒女子与非基督徒男子结婚，后果更不堪想像，自己不但不能带领丈夫信主，反倒受丈夫拦阻，甚至逼迫，结果，即使不走上离婚之途，也会被迫分居，或勉强同处，水火不容，家庭毫无快乐。
一男一女如果都是非基督徒，婚后男的或女的信了那稣，其本份当然是要带领对方信主，使全家得救，但一个基督徒为着爱情与一非基督徒结婚，企图用婚姻的方法去带领妻子或丈夫信主，圣经并没有这种指示。事实上这种可能性是非常小的。
除非对方确实有意信主，那么先带领对方信主，然后结婚，则较合理而不妨碍家庭基督化。
所以基督徒应与基督徒结婚，除非在非常特殊的环境中，基督徒应避免与非基督徒结婚，这是“分别为圣”的重要真理。
至于与非基督徒合伙经商或合办任何工作，其理相同，有人说非基督徒“无商不奸”，基督徒必须诚实经营，不能欺骗，不能开空头支票，也不能走私漏税及作其它种种犯罪及犯法的事情。因此一个真正敬畏神的基督徒，必须与基督徒一同工作，否则，如果与非基督徒合作，吃亏的多数是基督徒，或基督徒变成同流合污的奸商，失去基督徒的香气，不能荣神益人。
请记得保罗所引用旧约的经训：
“你们务要从他们中间出来，与他们分别；不要沾不洁净的物，我就收纳你们”(林后六章17节；赛五十二章11节)。


207．“没有后悔的懊悔”一语，如何解释？

(林后七章10节)
这里“后悔”与“懊悔”，二字原文不同字，中文亦译得不妥。“懊悔”应译为“悔改”，该字原文META一NO亡0(＊＊Tavov＊)，在新约圣经均译为“悔改”。“悔改”一词，原意为“心意的转变”，是“人生的转变”。施洗约翰传“悔改之道”(太三章；路三章)，该字即此字。但在这里译为“懊悔”则不妥，应作划一的译词，译为“悔改”，可译为“没有后悔的悔改”，表示“后悔”与“悔改”在字意上及真理上都是不同的。
至于“后悔”原文为MATA一M亡LOMAI(lleraP＊叫at)译为“后悔”，表示与“悔改”不同。此“后悔”原意为“主观的判断或主观的决定有了改变”(但不是心意与人生的转变)，亦即俗语所谓，“知错”而已，但不是“悔改”。
因此“悔改”可解释为“悔悟即改”，但“后悔”可解释为“悔而未改”。
比方，彼得因软弱而犯罪，后来“悔悟即改”，至于存心犯罪的卖主者犹大，则“悔而不改”，迳自上吊去了。这两者有很大的区别。
施洗约翰曾大声疾呼说：“你们要结出果子来，与悔改的心相称”(太三章8节)。“悔改的心”原文是一个字，由悔改一词而来，该字META一NOIA(Peravo＊)，有“悔改”的人必须有悔改的行动来配合，但后悔的人，虽然一时知错，转瞬即忘。
保罗所说”没有后悔的悔改”一语，意即有了一种非常真确而肯定的悔改，在这种悔改的状态中不带着“后悔”的不可靠的转变，既然悔改归正，就不重作罪人。
至于七章9节的懊悔，原文也是“悔改”，应更正。


208．保罗在哥林多后书屡次提及马其顿教会，到底他与马其顿教会有何密切关系？马其顿在什么地方？

(林后八章1节)
“马其顿”一词在本书曾出现多次：
一章16节(2次)，二章13节，七章5节，八章1节，九章2节，九章4节，十一章9节等。
在保罗别的书信也提过七次，共15次。
“马其顿”(MACEDONIA)，是罗马的一省，保罗在该省布道的地点，计开有：腓立比、帖撒罗尼迦、暗妃波里、亚波罗尼亚和庇哩亚等城(见圣经地图6)，相信保罗在这些城市都设立了教会，但为我们所熟悉的则有头两个城市的教会，即腓立比及帖撒罗尼迦，因为有保罗的两封信遗留给我们。
保罗在传道的头一阶段，其对象只限于散住在罗马帝国的犹太人，似乎当时他有一种狭窄的民族主义限制了他。但神在异象中让他看见一个马其顿人和听见他的请求之时，保罗的传道观念有了很大的转变，使他学习了“传道应无人为的界限”于是他用福音向欧洲进军，“随即渡过爱琴海到腓立比去向外邦人传福音”。腓立比是罗马军队驻防地，许多人在该处信主，以后成立腓立比教会。跟着，又成立了帖撒罗尼迦教会，福音在马其顿省获得了胜利。虽然在马其顿省传福音，也遭遇了许多未为人们所知的困难(七章5节，路加在使徒行传未曾提及保罗在马其顿传道时的困难，可能是圣灵禁止他记录下来)，但马其顿教会以后在灵里长进，长于行善，“格外显出他们乐捐的厚恩”，以乐捐为一种恩典，并非吃亏的事(八章3节；罗十五26节)。他们对耶路撒冷的贫穷信徒固然愿意捐助，即对传道人也非常有爱心，我们可以在腓立比书看出他们如何有爱心对保罗。
保罗往马其顿省各地传道，最少有三次，但可能有五次，即有两次未明显地记载在使徒行传，但记载在保罗书信中。
对于异端的态度，他们不受诱惑，胜于加拉太与歌罗西教会。教会中也有不少爱主的信徒被神所使用，为保罗各书信所提及，如帖撒罗尼迦的亚里达古、耶孙、西公都，腓立比的革利免、以巴弗提、友阿爹、吕底亚及该犹，还有庇里亚人所巴特，均属马其顿各地教会的信徒(徒二十章4一5节)。
可见保罗与马其顿各教会的关系何等深切，难怪他在本书中对哥林多(属亚该亚省)的信徒常提及他们。
马其顿，在纪元前为一小国，纪元前336年，神在该处兴起伟人“亚力山大”。亚力山大由马其顿首先进占亚该亚，即希腊古国所在地，然后乘胜东进小亚西亚，吞并波斯帝国，远至印度边境，成立希腊大帝国。亚力山大并非希腊人，乃是马其顿人。纪元前323年，亚
力山大帝驾崩，无子继承，由其将军四人，瓜分希腊大帝国，即叙利亚、埃及、小亚西亚与马其顿，是应验但以理书八章8节的预言。后来马其顿将希腊割让与罗马，希腊回复原来国土，即罗马帝国时代的亚该亚省，亚力山大的老家马其顿则变成罗马帝国另外一省。
在此我们可制对联式的两句话：
马其顿呼声、保罗应召，
马其顿奉献、众会共鸣。


209．第八章末段提及两位隐名弟兄，该二人为谁？

(林后八章18、22节)
保罗打发提多往哥林多去的时候，另外“打发一位兄弟同去”，后来又说“又打发一位兄弟同去”。到底这两人是谁？解经家有不同的推测。
一、第一位弟兄，在福音上得了众教会的称赞，而且被众教会挑选与保罗同行，在各处汇集慈善捐款。
二、第二位弟兄，在许多事上曾受试验，证明他事主及为人的热诚，而且这人对于哥林多教会信心。
保罗又称他们二人是众教会的使者，是基督的荣耀。到底这两位弟兄是谁呢？
有人猜想是巴拿巴和马可(西四章10节)，又有人猜想是亚波罗与路加(林前十六章12节；西四章14节)，他们都有上述的优点。还有人猜想是哥林多人所熟悉的所提尼(林前一章1节)，保罗曾与他一同写信给哥林多教会。更有人猜想是以巴弗提(腓二章25节，
至于保罗为何不写出这两人的名字，颇使人纳闷，虽然有人猜想种种原因，但有一个原因是最可能的，乃是这两位弟兄曾要求保罗不要将他们的名字披露，认为“隐名氏”比“有名氏”为佳。


210．到底保罗是气貌不扬、言语粗俗的人呢，还是貌美英俊、口才犀利的人？

(林后十章10节)
哥林多教会的“反对派”不尊重保罗，事事作梗，所以保罗在本书中有多次的“自辩”，证明他是配得牧养教会的人。但那些反对的人竟采用最卑鄙的反对方法，侮辱保罗的“人身”，说他气貌不扬，言语粗俗。
一、我们从使徒行传所载，可以证明保罗是一个大有辩才，词锋犀利的传道人。
①当他在大马色悔改归主后，曾在耶路撒冷传道，与讲希腊语的犹太人讲论及“辩驳”，驳倒犹太人，以致他们要杀他(徒九章29节。)。
②保罗与巴拿巴在路司得传道的时候，因为曾医好一个生来是瘸腿的，以致当地的人，以为有神藉着人形降临，甚至要向他二人献祭，他们称保罗为希耳米，因为他说话领首，表示他是一个能言的人(见希耳米条，徒十四章12节)。
③保罗在雅典传道时，曾与犹太人辩论，也和以彼古罗、斯多亚两派的人争论，证明他有辩才，并非不学无术之辈(徒十七章16一18节)。
④保罗在以弗所的会堂与犹太人辩论，使众人听得津津有味，要留他多住些日子，证明他能言善辩，措辞助人，怎能说他是言语粗俗的人(徒十八章19一20节)？
⑤保罗在以弗所推喇奴学房与心硬不信的人天天辩论，竟有两年之久(徒十九章9一10节)。
⑥保罗在米利都对以弗所的长老劝勉的话，何等温柔、恳切、坦白，怎能说他是言语粗俗的人(徒二十章17一35节)？
⑦保罗在公会中受审时的申诉，十分巧妙地利用法利赛人与撒都该人信仰的水火不容，引致敌人自相吵闹，证明他不是一个拙嘴笨舌的人(徒二十三章1一11节)。
二、我们又从另一面来看，保罗并不是一个秃头、矮小、肥肿、曲腿、耸肩而面貌丑恶的人，正如那些反对他的人这样去形容他。虽然他在大马色路上因看见主的大光，以致双目一度失明，但以后又复明，或者这次失明使他以后时有目疾，正如在加拉太书第四章所描写的，以致他写信要写较大的字(加六章11节)。
可是，那只是一时的痛楚，并非一生都是如此。
①当他在帕弗传道时，曾“定睛看着一个行法术的以吕马”，以致看出他内心的罪恶，他的目力如何锐利，可见一斑(徒十三章6一12节)。
②当他在路司得传道时，曾用神迹叫一个生来是瘸腿的两脚站直。如果保罗能叫别人双脚站直，自己却是曲腿的，岂非成为笑柄(徒十四章8一11节)？
③当保罗在路司得被众人用石头打他，以为他是死了，便拖到城外。可是门徒正围着他举哀伤恸时，他竟站起来了，再走进城里他真是一个铁骨铜皮走四海的人，谁说他气貌不扬，中气不足(徒十四章19一2l节)？
④保罗与西拉在腓立比因传道被打，后来在监牢中唱诗赞美神，竟然唱到地大震动，地基摇动，监门全开，锁链均落，证明他有惊人的歌唱力量，声如洪钟，惊天动地(徒十六章25一27节)。
⑤保罗在辞别特罗亚众信徒时，竟然讲道讲到天亮，可见他精神充足，容光焕发，丝毫不觉疲倦，一定有过人气魄与体力，而且仪表可爱(徒二十章6一11节)。
⑥我们在哥林多前书九章曾解释过，保罗非常可能参加过奥林匹克运动大会为选手，根据当时大会规例，健康不佳，身体有缺陷的人是不能当选手的。这就证明保罗一定生得相当强健，才能参加各种运动项目。
不过“欲加之罪，何患无词”？孟子早有此训。保罗对此反对者的恶意批评，并不用恶意还击，乃是用温柔合理的解释去说服哥林多信徒。保罗对反对者的批评作这样的一种高尚的客观的结论说：因为蒙悦纳的不是自己称许的，乃是主所称许的(18节)。意即，自夸自己好，或被恶人批评自己坏，都不足为凭，只有主的褒贬，是最正确的，人的称赞或毁谤，何足挂齿哉？


211．撒但何时及如何装作光明的天使？

(林后十一章14节)
撒但原是天使长，这是神学界所公认的，后来因犯罪而坠落成为日后与神作对的撒但，亦即魔鬼。这是根据以赛亚书十四章12 一23节、以西结书二十八章11一19节及启示录十二章1一9节所指示的去推论。
撒但背叛神之后，便以破坏神的工作为主要任务。因此他伪装光明的天使来引诱人，不过是他的技俩之一，并不足为奇。圣经中曾以多种象徽比喻魔鬼的动作：
一、大龙(启十一章9节)。
二、古蛇(同上，及林后十一章3节)。
三、咆吼的狮子(彼前五章8节)。
四、飞鸟(太十三章4节)。
五、狼(约十章12节)。
六、鳄鱼(赛二十七章1节)。
保罗在这里说：撒但会装作光明的天使。圣经中似乎没有一处经文曾记载此事，除非说这是根据犹太人口传故事。但多数解经家认为保罗以神学眼光来看“蛇引诱夏娃”的史实，认为蛇不过是一个象征的说法，其实当时引诱夏娃的乃是一个伪装的光明天使，该伪装天使驱使蛇为牺牲品，对夏娃发言，其实发言者乃是撒但，蛇所说的一切甜言蜜语和引起夏娃对耶和华命令的怀疑，完全是这伪装光明天使所为(见创世纪三章1一7节)。
有人如此解释：撒但伪装光明的天使站在蛇的后面，指挥蛇发言。他的形状时隐时现，夏娃所看见与听见的是出自那伪装的光明天使，并非出自那蛇，不过那天使以蛇为“扩音器”而已。保罗所说的便是指此事而言。


212．“希伯来”与“以色列”二名有何分别？

(林后十一章22节)
许多人对此问题只有一个模糊印象，不知希伯来与以色列二名到底有何不同。
“希伯来”(HEBREW)一名，首见于创世纪十四章13节。当时亚伯兰被迦南人称为“希伯来人”。约瑟为埃及宰相时，埃及人称以色列十二支派子孙为希伯来人(创四十三章32节)。列王时代，非利士人称以色列的军队为希伯来人(撒上四章6节)。列王纪上下并未
提及此名，似乎不为当时人们所重视。
“希伯来”乃是一个民族的名称，广义言之，凡由亚伯拉罕而生的子孙都包括在内，狭义言之，只有以色列十二支派子孙才被称为希伯来民族的人。此意原名为“渡河而来者”。指亚伯拉罕从伯拉大河彼岸渡河到迦南地而言。
但另一说则谓，希伯来源出“希伯”，即闪的第四代孙(玄孙)，当时希伯的人口繁多，人称之为“希伯民族”，以后亚伯拉罕渡河到迦南时，人们即称之为希伯来人，即“属希伯之人”。不过这种解释颇为牵强，还是以前一解释为佳。
至于“以色列”(IsRAEL)乃指雅各十二支派子孙而言。以后他们成立一个国家，因此以色列便成为一个国家的名字。所罗门王逝世后，他的国分为南北，北国称以色列，南国称犹大。以色列国先被毁灭，以色列人被掳至亚述，以后犹大国人亦被掳至巴比伦。犹大人被掳七十年后得以回国，称犹大省，以后他们一直被称为犹太人。1948年犹太人复国，改用“以色列”之名，至今被称为“以色列国”(旧约称犹大，新约称犹太，意同)。
“以色列”是天使给雅各所起的新名，首次记载于创世纪三十二章3、8节。愿意为“神的王子”，在圣经用过二千五百次左右，可见人们对此名甚为重视，而“犹太”一名，不过用过七百次左右而已。
保罗自称希伯来人，并且强调自己是希伯来所生的希伯来人(腓三章5节)。又说他是以色列人，意即他是一个非常纯粹的以色列人，是希伯来民族之嗣。保罗能操希伯来语(徒二十一章40节)，也能操流利的希腊语(徒二十一章37节)。当时有些犹太人只懂希腊语而不懂希伯来语(徒六章1节)，正如今日有不少在外国出生的中国华侨之嗣，被称为“侨生”，只懂当地言语，不懂中国话一般。
保罗生在外国的大数，可能因此被哥林多教会的反对派毁谤，他不是纯粹的希伯来族与以色列人。


213．保罗曾被鞭打五次，何以每次打四十，却减少一下？

(林后十一章24节)
犹太人自古以来，遵依摩西的教训，恶人若被审判官判处“责打”，只能打四十下，若超过此数，便是蔑视人权了(申二十五章1一3节)。因此犹太人责打奴仆或犯法之人，只打四十下。
到了罗马统治犹太省时代，罗马人另定条例，凡受责打者，如果是犹太人，则照旧打四十下，如果该人是罗马公民，则须减去一下，即“四十减一”，而打三十九下。
一个罗马公民受责打时，旁边有人同时“唱数”，打一下则高唱“一”，打到三十九下，该人用较高的声音唱出“三十九下”！于是责打停止，表示受责打的人有罗马公民权。
保罗是有罗马国籍的(徒二十二章27一39节)，所以每次为主的名被打时，人们先问他是否罗马公民，既知他是罗马公民，所以只打他三十九下。
使徒行传只记过一次他被棍打(十六章22一23节)，那是在腓立比所遭的苦难，至于何时在何地受“四十减一”的鞭打，路加未曾记录。
当时罗马有一种著名的“九尾鞭”，用作鞭打犯人的武器，该鞭未端有九条分叉，每条未端系以尖锐铁块及死人骨头等，当行刑的罗马兵用九尾鞭鞭在犯人赤身的背上时，往往皮破血流，甚至血肉横飞，至为残忍。可能主那稣也曾受过此一种九尾鞭的毒打(太二十七章26节)，保罗也不例外，因为是受罗马兵所鞭打，不过主那稣可能被鞭四十下，因他不是罗马公民。


214．保罗何时在何地及因何故被捕？基督徒因事被仇敌捕捉时，是否可以设法逃脱，抑应束手待捕？

(林后十一章32一33节)
保罗被捕，在使徒行传所记载的，乃是他在大马色的经历，当时要捕捉他而加以杀害的乃是反对他的犹太人(徒九章23节)，原因是保罗本来是反对信那稣的人，忽然在一日之间完全改变了：成为替那稣宣传的人，所以那些本来与他同谋要杀害基督徒的犹太人，便反友为敌，准备要毁灭他。
于是保罗的门徒设计让他逃脱，在夜间用筐子把他从城墙上缒下去(徒九章24节)。
可是保罗在这里所说的，乃是大马色亚里达王手下的提督、把守大马色城要捉拿他，是否同一事件呢？我们相信是犹太人请求这位提督如此做，以为保罗一定被捉到，插翼难飞。
大马色城与附近地区(属叙利亚古国领土)，当时是由亚里达王四世所管辖(ARETASIv)。这位亚里达王的女儿，嫁与希律安提帕为妻，后来希律安提帕废妻而夺他弟兄腓力的妻子希罗底为妻，以致亚里达王大怒，兴兵与希律作战。
亚里达王四世名“腓罗帕底”(PHILOPATRIs)，为亚拉伯“那巴他”(NABATAEAN)家族最有力及最后的一个王。“那巴他”是“尼拜约”(NEBAIOTH)的后人，尼拜约是以实玛利的长子(创二十五章13节)。
保罗逃出大马色Let DOwn By The Wall inDamascus
保罗被捕而设法逃走，因为他们要杀害他是无理的。基督徒如因被恶人无理的陷害，也可以逃避，不必束手待捕。
主那稣也同意人们在遇见战争或苦难时，可以逃走(太二十五章16一20节)。


215．保罗说他曾被提到第三层天，到底天有那三层？是否天只 有三层？保罗在何时何地被提到三后天去？

(林后十二章2节)
一、犹太人自古以来即以“多数字”称“天”，即“诸天”，从来不用“单数字”而说“天”，希伯来文旧约圣经均用“诸天”(HEAVENS)，共398次。但英文圣经有三处(在诗篇)用单数字HEAvEN，可是原文这三处是指“云”而言。
所罗门王奉献圣殿时，曾这样说：“天和天上的天尚且不足你居住的”(王上八章27节)。这句话原文乃是“诸天，和诸天上的诸天”。可见犹太人对于天的印象与别国不同。犹太人相信人去世时，他的灵魂是经过诸天才达到神那里去(保罗也有主那稣，“远升诸天
这上”之句，弗四章10节)。
到底天有多少层，在犹太人的遗传中也说不出一个数字，但上升到“三层天”，乃是保罗特有的经验。可能天不只三层，不过保罗只到过第三层而已。至于有多少层，每层如何划分，除神以外，无人知晓，不过好奇的人们总喜欢找寻一个答案。以下是近数十年来科
学解经家不同的答案。
第一答案：
 ①第一层天，是雀鸟能飞翔的天空。
 ②第二层天，是太阳与九大行星所运转的天。
 ③第三层天，是恒星所在的天。
第二答案：
 ①第一层天，是太阳与九大行星的天，可称为“太阳系的天”。
 ②第二层天，是无数的恒星的天，可称为“恒星的天”。
 ③第三层天，恒星以外(或说以上)的一层，尚未为科学家所发现的天，称为“天外
天”或“未知的天”。
第三答案；
 ①第一层天，是太阳系的天，九大行星绕太阳而旋转。
 ②第二层天，是无数恒星的“宇宙”，太阳也在这恒星宇宙中占重要的一份。
 ③第三层天，是许多星云的天(GALAXY)，包括银河在内，科学家称为“外宇宙”。
第四答案：
 ①第一层天，是地球与其它八大恒星绕着太阳旋转的天，称为“太阳系的天”。
 ②第二层天，是太阳也是恒星与许多昔时称为“恒星”，其实也是“行星”的“太阳”，
一同绕“昴星座”(即七妹妹星座)一同旋转，称为“昂星座的天”。
 ③第三层天是昂星座与银河中许多与昂星座同型的星座围绕着尚未为人所知的宇宙中
心旋转，称为“未知名的天”。
然后，第三层天的中心与许多同型的宇宙中心绕着“神的宝座”旋转云。
二、保罗在什么时候、在什么地方被提到第三层天上去呢？
请注意他所说的“前十四年”一语(十二章2节)，在他的书信中，还有一次提到“十四年”，那是在加拉太书二章l节，他过了十四之后，同巴拿巴上耶路撒冷去。这件事大概是指使徒行传十五章所记载的“耶路撒冷首次大公会议”而言(一说是指使徒行传十一章30节所说的事)。
保罗是说“十四年前”有效提的经验，到底“十四年前”是从什么时候算起呢？亦即纪元后什么年代呢？保罗写哥林多后书是在腓立比，时为纪元后57年至59年之间，见200条。照此推算，往前推十四年，即纪元后43年至45年之间。当时保罗在什么地方呢？
我们可以从加拉太书一章找到线索。保罗悔改归主后，他的行程如下：
①在大马色路上悔改后，即在大马色传道(从九章19节)。
②往亚拉伯去“灵修”(加一章17节，此节说保罗往耶路撒冷见使徒们以前，曾到大
马色)。
③然后返回大马色(加一章17节)。后来从城墙上被缒下逃走(徒九章25节)。
以上第二第三条应插在使徒行传九章22一23节中间，是路加所未记者。
④悔改后过了三年才首次上耶路撒冷(加一章18节；徒九章26一29节)。
⑤因犹太人要杀他，所以先到该撒利亚，后返原籍大数(徒九章29一39节)。
⑥巴拿巴到大数去找保罗，带他到安提阿去，住了一年(徒十一章24一26节)。
⑦保罗与巴拿巴带着安提阿信徒的捐款到耶路撒冷去，这是保罗悔改后，第二次上京
城去的旅程(徒十一章30节)。
⑧保罗与巴拿巴在安提阿被圣灵差派到海外去传福音，他们就在小亚西亚一带传道(徒
十三章1一3节)。
⑨以后回到安提阿，因摩西律法的争辩，与巴拿巴再到耶路撒冷去(徒十五章1一4
节；加二章1一2节)。
综观上面保罗的旅程，他在什么地方有可能被提到第三层天上去呢？只有两个地方：人在亚拉伯灵修时。B，在大数隐居时。约在纪元后43至45年之间。


216．第三层天、乐园与天堂，是否相同？

(林后十二章2、4节)
“第三层天”原文是TRITOU OURANOU(rpt touo乙pavo卜。“乐园”原文是PAR A DEISOS，英文PARADISE一词源出于此，至于“天堂”一词中文新约圣经只用过两次，即希伯来书九章24节及彼得前书三章22节，但这两处所译的“天堂”，与中文圣经其它各处所译为“天”字完全相同，不知何故中文早年圣经译者偏要在该两处经文改用佛教的名词而译为天堂。“天”，“天上”或这两处的“天堂”，原文均为OURAN OS(oupv乙，Q，即一般人的普通印象“向上指”之高空为“天”或“天上”。
保罗在本章第2节说“被提到第三层天”，但在第4节则说“被提到乐园”。是否表示“第三层天”，就是“乐园”呢？还是“乐园”是在第三层天之内，抑在第三层天之上(第四层天呢？)，多数解经家相信这两者是同一处所的不同名称。
保罗所说的乐园，既是与第三层天相同，当然不是指着世界的乐园而言。主那稣被钉十字架时曾对那悔改的强盗说：今日要和他同在乐园里(路二十三章43节)。主所说的乐园，当然不是地上的乐园，一定是指天上的乐园而言，亦即与保罗被提到的乐园相同。约翰在拔摩海岛见异象时，也曾提及“得胜的人，将享受神乐园中生命树的果子”(启二章7节)，这里的乐园当然也是天上的或是灵意的、而不是地上的乐园。
保罗被提到乐园，竟然听过他不能明白、隐秘的、人不可说的言语，表示在那个与世界不同的境域里，是有另外的一种生活方式，包括言语在内。保罗懂得希伯来文、希腊文，相信也懂得罗马文(即拉丁文)，因为他住在大数，是一个罗马帝国的都市。但他不懂乐园的隐秘言语，这就证明在乐园所用的言语不是上述三种言语，乃是神所赐的另外一种言语，亦称为“天上的言语”，未为世人所学过与了解。
上文已经解释，中文两处所译的“天堂”，原文与“天”或“天上，相同，“天堂”一词既与“天上”相同，则与乐国应无分别。或者说“乐国”是在“天上”，而“天上”这种广泛的概念并不能指定一个有限制的“处所”。乐园是在天上，也就是第三层天，是神准许保罗所能到的处历，或即圣徒离开世界后所到的处所。
至于“乐园”一词，本是波斯语，愿意为“王家公园”，希伯来文旧约圣经曾三次用过此字(的＊)，但均未译为“乐园”，可能是避免与伊甸园或人死后所去的乐园相同，恐生误会，这三处经文及其不同的译词乃是：
一、尼希米记二章8节，译为“王园”(波斯王园)。
二、传道书二章5节，译为“园囿”(所罗门的园囿)。
三、雅歌四章19节，译为“园”(同上)。
乐园一词与伊甸园在意义上相同。“伊甸”(EDEN)原意为“喜乐”，但亦有专家谓“伊甸”在波斯语意为“平原”。所谓“伊甸园”即在“其一个平原上的一个花园”之意。创世纪二章15节并非把“伊甸园”之名作为专有名词，只是说神在东方的“伊甸”立了一个园子。


217．保罗说“有一根刺加在肉体上”，这根刺是什么？

(林后十二章7节)
对于保罗“肉体上的这一根刺”，许多解经家对它发生浓厚的兴趣，他们设法要解释得十分圆满，希望使人相信他们所解释的就是保罗那一根刺，可是从来没有一种解释能使人满意，也没有足够的证据证明那一根刺到底是什么？
认为保罗这一根刺是身体的疾病的，有如下的猜测：
一、眼疾(加四章13一15节)。这种眼疾使他痛苦，以致面部表情也显得“气貌不扬”(林后十章10节)。
二、急性的头痛。
三、癫痫病(羊吊疯)。
四、疟疾。
五、甚至有人说他“失恋”。
六、也有人说他是中气不足，讲道吃力。
以上各种猜想，以第一说最多被采用。可是，让我们用冷静的头脑去分析，到底保罗这一根刺是否指身体的任何疾病而言。
①保罗是说在他“肉体”上有一根刺，并非在他“身体”上的一根刺，这两者在神学的解释上有很大的差别。
“身体”是指可看可摸的有皮有骨之躯，但“肉体”是指“内在的人性”，亦即那喜欢犯罪和自私的存心，罗马书对此有很清楚的说明，特别是在该书第八章。
保罗在“肉体”上受一根刺的痛苦，显然是他那个“老自我”的痛苦，而非身体的疾病。
请注意哥林多后书十一章未一段的保罗痛苦纪录，他详述为传福音受尽许多痛苦(23一33节)，但其中没有一项提到有关身体疾病之事，证明保罗不看重身体的疾病，即使有病的话，他也不以为是一种痛苦，可能保罗身体，除了眼疾之外，乃是一个铜皮铁骨
的勇土。
②到底他肉体的一根刺是什么呢？保罗自己已经回答，我们的猜测是多余的。他说那一根刺就是“撒但的差役，要攻击我”。这里说得非常清楚，他肉体上的刺，乃是撒但的差役，和这差役的攻击。
至于撒但的差役如何攻击他，保罗未加解释，是否在十一章末段那些苦难就是保罗心目中认为是属于撒但差役的攻击呢？有些解经家同意这种说法。
保罗曾为这“肉体上的刺”三次求主使它离开，表示撒但差役的攻击不止一次，乃是不断的。
神准许撒但差役不断攻击他，是有一崇高的目的，那就是“免得保罗过于自高”。当保罗遭遇某一种苦难时，他认为那是撒但差役的攻击，就马上谦卑下来。似乎这个差役跟着保罗周游布道。当保罗有意高抬自己时，这个差役就“刺”他一下，使他难过或灰心，但保罗马上谦卑下来。
请分清楚“免得我过于自高”一语，是神行动的目的，不是撒但行动的目的。撒但的目的是要使保罗“灰心”，用尽各种苦难来“刺”他。但保罗是一位属灵人，他虽被刺，但不灰心，却迎合神的心意，马上谦卑下来。
保罗曾三次为这“刺”求主将它挪开。但主不用消极的方法将这刺除去，乃是用积极的方法，其方法乃是用够用的恩典，成为保罗的能力来应付这刺。主说：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全”(9节)。
保罗只有一根刺，主的恩典便够用，成为他人生的能力。如果你有十根刺，主的恩典岂非用不完，他在你身上的能力岂非成为涌流的江河么？
保罗在这里所用的“刺”原文是SKOLOPSfalc＊叩)，指有力的尖刺而言，如刀、剑及锐利的木刺、铁刺等。但主那稣在大马色路上对保罗所说“你用脚踢刺是难的”一语中的“刺”字，原文是KENTRON(x三vrp…，指“毒钩”似的人字形尖刺而言，与哥林多前书十五章55一56节的毒钩，启示录九章12节的毒钩同字。证明在大马色路上主所说的那句话应译为“你用脚踢毒钩是难的”。不是说那刺太小，保罗用脚难以踢得中，乃是那毒钩太可怕，用脚踢之，脚必痛楚不堪。
保罗在第10节列举他认为可喜乐的事，那五件事乃是：
软弱、凌辱、急难、逼迫、困苦。
可是这五种痛苦的事就是保罗的“刺”，可称之为“五尾刺”或“五尾钩”，与罗马兵所用以责打犯人的“九尾鞭”相同。保罗不以此五事为痛苦，因为他已经支取了主所应许的那“够用的恩典”，所以破涕为笑，反以此为可喜乐的了。这正是今日我们基督徒与传道人
的良模。


218．保罗说“我第三次要到你们那里去”一语，是否表示他以前曾两次到过哥林多？

(林后十三章1节)
保罗首次到哥林多传道，在使徒行传是有清楚的记录的，他当时投奔亚居拉和百基拉，一同织帐棚，也一同传道(徒十八章1一4节)。他在那里共住了一年零六个月(11节)，以后在使徒行传再找不到保罗到哥林多传道的记录(参哥林多前书及后书第一条难题的研究)。
哥林多属亚该亚省，在使徒行传十九章21节曾记载保罗“心里定意经过了马其顿、亚该亚，就往耶路撒冷去”，保罗到了马其顿之后(徒二十章1一2节)，曾走遍该省，然后，“来希腊，在那里住了三个月”(2一3节)。所谓希腊是古名，在罗马帝国时代，希腊属罗马，改称为亚该亚省(见圣经地图6)。所以保罗在希腊住了三个月，很可能就是他与同工们第二次访问哥林多信徒的时候，因为当时亚该亚省只有雅典、坚革哩和哥林多三个城市，是保罗传道所到过的地方。如果保罗这时只由雅典到叙利亚而不到哥林多去的话，他就是“故意不去的”。如果他曾第二次到哥林多作短期访问的话，就只有这一次了。之后，使徒行传不再提及保罗到过亚该亚，或希腊或雅典等地，因为他到耶路撒冷之后，便被拘捕，以后一直成了囚犯，后来抵达罗马。
在本书最初的一段难题研究中提及保罗曾有意“再到哥林多”，但后又改变意向，不到哥林多去，引起哥林多信徒的埋怨，批评他“反复不定，是而又非”(林后一章17一l8节)。所以保罗为自己申辩说：他当时不去哥林多，是为宽容他们(一章23节)，但保罗定了主意，要再到哥林多去(二章1节)。
保罗既然在哥林多后书自辩没有到哥林多去的原因，非常可能保罗“第二次哥林多之行”未成功，这事并未记录在使徒行传。这就表示保罗有意“第二次到哥林多”，但取消此行，可是仍然在人们印象中及保罗自己的印象中，当作已经有第二次之行。
因此有不少解经家认为十二章14节和十三章1节的话应作为此解释)
十二章14节“如今我第三次打算到你们那里去”，即第二次曾打算去而未去，如今第三次打算去(原文打算一词在第三次之后，英文亦然)。
十三章1节“这是我第三次(打算)要到你们那里去”，因为第二次所打算的未成功(并非说第二次已去过)，现在要作第三次打算。
可是，如果上述这种解释是对的话，问题来了，那是第十三章2节的经文：“我从前说过，如今不在你们那里又说，正如第二次见你们的时候所说的一样，就是对那犯了罪的和其余的人说：我若再来，必不宽容”。保罗在此岂非说得很清楚，他曾第二次和哥林多信
徒见过面么？
为要解决这节经文的意义，和证明保罗第二次打算到哥林多去而未去的主张，必须根据原文圣经的记录与语气。我参阅过不少外国译本，在这一节圣经的原意都作不同的翻译，但仍以1611年的KING JAMEs古老译本(即钦定英文本)与原文圣经字句次序完全一致。请记得，希腊文圣经原文并无“句点”，颇似中国古书一样，所以在翻译时把原文分为一句一句，有时不是一件容易的事。原文在十三章第2节排列的次序如下(我不加句点，请读者自己研究)：
我从前说过(原文是一个字)并且我现在先说(原文是一个字，先说意即先说后做)好像(中文译为正如)是在场的那第二次并且 不在场如今 对那些 从前犯罪的(一个字)和对那些别的一切(人)就是 如果 我要来到 那 再不 我将宽容
仔细研究这些没有逗点区分句子的原文每一个字，然后，把它们分成短句，可以有许多不同的分法，而造成意思不同的语气，根据这些认为保罗第二次并未到哥林多去的解经家把这节经文作以下的翻译：
我从前说过，现在我先说，好像第二次和你们在一起一般(其实我不在场)，我如今对那些从前犯罪的和其余的一切的人(说)，我如果再来，必不宽容。
保罗说这些话，好像与哥林多人面对面说话，作第二次的见面，其实保罗并不在场，只是在信件上会谈而已。
因此，保罗并没有与哥林多信徒作过第二次面谈，保罗只曾作打算要作二次见面，正如上述。
现在保罗第三次打算去，他如果去得成功，必不宽容那些犯罪的(即哥林多前书所详述的)。
到底保罗写完这封哥林多后书之后，有没有再到哥林多去呢？“没有下文”足以证明他再去哥林多，除非在使徒行传二十章2一3节所说，保罗到了希腊小住三个月的时候曾到哥林多处，否则再没有任何经文记载足以证明保罗曾“二访哥林多”了。因为保罗离开希腊再返回北方的马其顿之后，便到耶路撒冷去，跟着到罗马去，永远没有机会再访哥林多了。
因此，保罗只有两次到过哥林多，并没有第三次，但如果使徒行传二十章2一3节他到希腊而避免到哥林多的话，那么，保罗一生只有一次到过哥林多。

【上一章】　【下一章】


74

74.路加福音十三章1一1l节提及“＋八个人”与“十八年”，这两个数字“十八”，有何暗示及教训？

(路十三章4 、11节)
西罗亚楼倒塌后，压死十八个人。那个女人患病十八年腰不能伸直。这两次提到“十八”，相信是有暗示与教训的。
犹太人六岁便入拉比小学，学习圣经，十二岁便是“律法之子”，开始学习守律法和上耶路撒冷过逾越节。之后，要隐藏十八年，到三十岁才成为正式的职业人士，可以在社会上出头露角。
那些任祭司、先知和律法师的人，最少要到三十岁才能受职，主那稣出来传道的时候，约有三十岁(路三章23节)，是有根据的。这些准备在社舍上服务的人，要先在十八年之内接受种种训练，如律法师之对于律法、祭司之对于圣礼、先知之对于圣经与启示等，他们要受十八年的训练，使在各方面都有非常深刻的认识，能应付未来一切的要求，才出来社会服务。
但是，有许多人在十八年悠长的岁月中，被魔鬼所控制，像那被鬼附的女人一样，“腰弯得一点直不起来”。“不得正直”，走弯曲的道路，在十八年童年与青年的教育与训练中，完全是弯曲、错误、倾向罪恶、背天行道的生活。
又有一些人在十八年的训练中“被压死”了，像那些人在西罗亚楼倒塌之时被压死一样，许多青年人在十八年时日中不但被魔鬼所控制，而且被魔鬼所毁灭。
今日做家长、校长、领袖的人，应该在训练青年的重大任务上加以特别注意。

【上一章】 　【下一章】


控制条

78 5 新约圣经难题解答（上）(苏佐扬著) 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

马太福音 1．耶稣被“称为拿撒勒人”一语，到底应验旧约那一位先知的话呢？
2．东方博士是什么人，共有几位，东方是指何国何地，为何他们会知道有新王生在犹太？
3．东方明星是什么星？
4．希律一名何意？新约圣经中曾提及多少个“希律”？
5．约翰一名何意？新约圣经提及多少个约翰？
6．那稣受试探是心灵受试抑真的看见魔鬼出现而受试？
7．天使有几种？
8．盐何以能失味？
9．“拉加”与“魔利”何意”？
10．主耶稣所教门徒的祈祷文应称为“公祷文”抑“主祷文”？基督徒应否念诵此祷文？
11．主那稣十二使徒的名字是否各有意义？是否分为数小队？谁为队长及其它职员？
12.主那稣是否曾在地里三日三夜？
13．何以主那稣用五饼二鱼叫五千人吃饱，以后用七饼数小鱼只叫四千人吃饱（似乎饼少则能叫多人吃饱，饼多反叫少人吃饱）？
14．主那稣是否要把教会建造在彼得身上？
15．那少年人来问耶稣说：他该作什么事，才能得永生。到底得永生是靠作什么善事吗？还是这少年人的问题有错误？
16．马太福音二十章所记载的巳初、午正、申初、酉初是什么时候，犹太人是否和我们今天一样，一天分二十四小时，他们的计算法是否与我们相同？
17．小孩子有天使服事他们，是否每一个基督徒都有最少一位天使服事或说暗中保护他？
18．主耶稣在耶利哥医好几个瞎子？是进耶利哥还是出耶利哥时医好的？
19．圣经中时常提及三种树的果子，各有何用？
20．“外边的黑暗里？一词，指什么地方？是否地狱，抑一特殊拘留所？
21．复活后在天上无嫁娶，像天使一样，到底天使是男性抑女性，抑无性别？
22．文士利法利赛人所佩戴的是什么，衣裳的穗子有何用处？
23．被杀的巴拉加的儿子撒迦利亚为谁？
24.尸首与鹰各指何事物？
25.取去一个，撇下一个是何意？主那稣再来时取去的被提，还是撇下的被提？
26．十个童女是预表基督徒呢？还是预表以色列人呢？如果是预表基督徒，则新娘预表谁？
27.马太福音二十六章所载膏那稣的女人，与约翰福音十二章所载是否同一女人？何以马太说她膏耶稣的头，约翰说她抹那稣的脚？
28．十二营天使有多少？
29．犹太人控告那稣说，他说能拆毁圣殿，又在三日内建造起来。到底那稣在何时何他说过这样的话？
30．彼得的口音何以显露出他是加利利人？到底彼得所讲的方言与犹太人有何不同？
31．马太说卖主的犹大是吊死的，何以路加在使徒行传一章18节说他身子仆倒、肚腹崩裂而死？
32．“他们用那三十块钱……买了窑户的一块田”等预言，马太说是应了先知耶利米的话，其实是先知撒迦利亚的话，马太是否作了错误的记录？
33．何以犹太人竟要求释放一个作乱杀人的强盗巴拉巴而不愿释放称为基督的那稣？
34．现今在古城耶路撒冷，有两处均被公认为各各他及那稣空坟墓，是何理由？
35．主那稣吩咐门徒要“奉父、子、圣灵的名”为人施洗，何以使徒时代有人只“奉那稣的名”施洗？ 马可福音 36.马可福音一章2一3节的话是以赛亚先知说的呢？还是玛拉基先知说的呢？
37.到底有没有鬼？人死后是否会变鬼？
38．那四个人如何能将别人的房顶拆通后，把瘫子坠下来？
39.安息日是“守”的呢？还是“享受”的呢？为什么基督徒不守“安息日”而改在“主日”举行聚会呢？
40．乔莱种是何植物？何以能成为大树？
41．“大利大·古米”何意？主那稣当时说的是什么语言？
42．主耶稣有多少弟兄姊妹，是否也由马利亚所生？
43．犹太人的夜间分“几更”？
44．赶鬼为何要用“禁食析祷”的方法？
45．地狱在何处？犹太人的地狱观念如何？
46．“骆驼穿过针的眼”一语应如何解释？
47．凭“因为不是收无花果的时候”一语研究，这棵无花果树应该有果子，还是应该没有果子？
48．两个小钱值多少？犹太人的通用货币有几种？
49.真那达香膏是什么香膏？当时共有多少种香膏？各有何用？
50．鸡叫两遍以先，彼得要三次不认主，到底是真的公鸡叫呢？还有另外的解释？
51．何以彼得要和差役一同烤火，到底主耶稣被钉十字架时是在什么季节，天气是冷还是热？
52．古利奈的西门是何人，后来是否成为基督徒？
53．主耶稣是在什么时候复活的呢？是在安息日已过的半夜？抑在现在礼拜日的清晨？
路加福音 54．路加福音与使徒行传均为路加所著，何以路加福音称“提阿非罗”为“大人”，而在写使徒行传时则删去“大人”一词？
55．人在什么时候有灵魂？
56．主耶稣和施洗约翰有何亲戚关系？约翰比耶稣年纪大多少？
57.圣婴耶稣被放在“槽”里，是什么槽（原文并无“马”字，是中文所加）？
58．牧羊人与东方博土是否同时来朝拜圣婴那稣？牧羊人是否也会看见东方明星？
59．耶稣降生时，是生在槽里还是在旅店客房中？
60．耶稣降生是在什么季节？如在冬天，何以牧羊人会在野地里看羊？
61.主耶稣降生到底是在那一月那一日？
62．主耶稣的“降生”与历史上的伟人“诞生”有何分别？
63．“满了洁净的日子”是多少日子？
64．从马利亚所献的祭物看来，她的家境是穷是富？
65．为什么主耶稣在十二岁时要上耶路撒冷守逾越节呢？
66．路加福音与马太福音的家谱有何不同？
67.耶稣说：以利亚的时候，天闭塞了三年又六个月，雅各书也说三年又六个月，但列王纪上十八章一节只说三车。到底是三年还是三年半？
68.基督徒有病，可以请医生来医病和吃药，圣经有何根据？
69．路加福音七章所记请耶稣吃饭的西门，和用香膏膏耶稣的女人，是否与马太福音二十六章的西门和那女人相同？
70.耶稣在世曾叫几个人“还魂”？“还魂”与“复活，，有何分别？
71．那稣所说“会看见撒但从天上坠落”一语，到底是指当时看见撒但坠落呢？还是追述人类以前撒担的坠落呢？
72．多数人认为马利亚坐在耶稣脚前听道就是爱主，到底是马利亚爱主呢？还是主耶稣爱马利亚？
73．别西卜是谁？在魔鬼国度里，是否也有许多不同的领袖？ 74.路加福音十三章1一1l节提及“十八个人”与“十八年”，这两个数字“十八”，有何暗示及教训？
75．那妇人所失去的一块钱是什么钱？何以她要这样费心去找寻，而且找到后要与朋友邻舍一同欢喜快乐？
76．不义的钱财与永存的帐幕有何关系？
77.阴间在何处？阴间分几部分？
78．耶酥往耶路撒冷（是在南方），何以先经过撒玛利亚（在中部），再经加利利（在北方）？到底他的旅程如何走法？
79．耶稣进耶路撒冷是骑母驴呢？还是骑驴驹呢？还是更番的两只驴都骑过呢？
80．那穷寡妇投两个小钱在“库”里，与卖主的犹大后悔时所丢的钱在殿里，后来那三十块钱不放在“库”里的“库”是否相同？
81．天主教会的神甫在主领他们的圣餐时（他们称为弥撒），只准他们的会友领“饼”，不许他们领“杯”，杯中的葡萄酒只由神甫享受，是否合圣经？
82．有人主张在圣餐时只用“一个大杯”，大家轮流喝一口，这种方法是否合圣经？
83．“卖刀买衣”及“两把刀”如何解释？
84．那稣受审之夜，是在何季节？何以被得要与众人一同烤火？
85．彼得不认主与犹大卖主都是犯了大罪，但他们犯罪情形及结果有何不同？
86．古时的犯人被钉十字架，是否一定把手脚钉穿？与耶稣同钉的两个犯人，如何受刑？
87．十字架一词原文何意，古时这种刑具有多少款式？
88．“乐国”一词何意？古时及今时的乐园是否同在一处？
89．安息日会人士相信，人死以后，灵魂与肉体一同埋葬在坟墓中，灵魂并无知觉，所以灵魂不是马上到天堂或地狱去，要等到主那稣再来时便复活，此说有何错误？
90．以马忤斯的两个信徒，何以起初不认识复活的那稣，后来忽然认识他？
91．主耶稣复活之后，他生活与行动的方式，与常人有何不同，需要饮食与睡眠否？
92．主耶稣是在橄榄山升天呢？还是在加利利某山上？
约翰福音 93．何以约翰福音的记载与前三福音不同？
94．“道成肉身，住在我们中间”一语，是否表示主耶稣在世贫穷，所以要住在人们家中？该语原文何意？
96．约翰与那稣应该是亲戚，何以约翰说他先前不认识耶稣？
97．“神的使者上去下来在人子身上”一语何所指？
98．约翰福音两次记载耶稣称他母亲马利亚为“妇人”，是否不敬？
99．耶稣何以有权赶出在圣殿中卖牛羊鸽子的人？
100．耶稣说：“没有人升过天”，到底古时是否有人升过天？
101．主耶稣离开犹太到加利利去，为何“必须经过撒玛利亚”？
102．何以犹太人和撒玛利亚人没有来往？
103．毕士大池如果是四方的，只可能有四个走廊，何以圣经记载有五个走廊？
104．那病了三十八年的老病人患什么病？
105．耶稣说：“我父作事直到如今，我也作事”。到底天父在创造事工完毕后，还作什么事，而且一直作到如今呢？
106．门徒在加利利海摇船摇了＋里多路，便看见主耶稣行走在海面上，到底加利利海有多长多宽？加利利海另有什么名称？
107．犹太人说：“这个人没有学过，怎么明白书呢？”到底那稣有否进过学校念书？犹太人此语所指为何事？
108．祭司长和法利客人对尼哥底母质问说：“你且去查考，就可知道加利利没有出过先知”。到底加利利有没有出过先知呢？
109．那稣说“亚伯拉罕欢欢喜喜的仰望我的日子 ”一语，所指为何？到底亚伯拉罕何时看见过那稣？
110．那生来的瞎子已经看不见，为何主耶稣在医治他之时，竟然用唾沫和泥抹在他的眼睛上，使他更加看不见呢？耶稣为何要用这种方法？
111．拉撇路患病时，他两个妹妹打发人去求耶酥为医治他，主那稣说他“这病不至于死”，可是拉撒路以后死了，主耶稣的话如何解释？
112．约翰在坐席时，何以会侧身挨近主耶稣的怀里？到底犹太人吃饭时，如何坐席？
113．卖主的犹大到底有没有参加主耶稣所设立的圣餐？
114．新约圣经中记载有多少个犹大？
115．“保惠师”一名原意为何，应如何作更合原文的译名？
116．我们祷告，应说“奉主的名”呢，还是说“靠主的功劳”呢？
117．“铺华石处”在什么地方？何以彼拉多要在该处坐堂审判耶稣？
118．何以在主耶酥钉十字架的罪状上，要用希伯来、罗马和希利尼三种文字？到底当时犹太人通用什么文字？
119．主耶稣在十字架上所说的七句话，如何安排先后次序？
120．每年复活节的日子如何规定呢？
121．为何主耶稣复活后，他的裹头巾和细麻布（包尸体用的）没有放在同一地方？
122．主耶稣复活后，对抹大拉马利亚说：“不要摸我，因我还没有升上去见我的父”；但后来对多马说，可以摸他及探入他的肋旁，到底如何解释？
123．十二使徒中并无拿但业之名，何以在约翰福音一章及二＋一章题及他与众徒同列，到底他是谁？
使徒行传 124．主那稣复活后，在四十天之内，曾有多少次向人显现？
125．主耶稣复活之后，不向门徒显现之时，他“藏”在什么地方？
126．主耶稣升天，到底升到那里去了？
127．“安息日可走的路程”有多远？
128．犹大自杀后，十一使徒只在两人中补选马提亚为使徒，是否合主旨意？
129．关于犹大自杀的情形，使徒行传所记与马太所记不同，这事如何解释？
130．自杀的犹大曾被主耶稣预言他为“灭亡之子”，请问基督徒如果自杀，可以得救么？
131．使徒行传多次顾及“圣灵充满”，是他们自己说自己被圣灵充满呢？还是别人看见他们被圣灵充满呢？
132．彼得在五旬节看见众人被圣灵充满时，曾引用约珥书二章的预言，但该预言的未段题及天上异象并未出现，是否约珥的预言不确实，抑彼得引用得不适宜？
133．犹太人每日析祷几次？
134．撒都该人是何人？他们的信仰如何？何以有权捉拿使徒？
135．迦玛列是谁？何以在公会中发言有权威？
136．丢大与犹大为谁？
137． 旧约圣经记载下埃及的是七十人，何以司提反证道时说是七十五人？
138．用银子从哈抹子孙买来的坟墓，到底是雅备买的呢？还是亚伯拉罕买的呢？
139．摩洛是什么假神？
140．理番是什么假神？
141．司提反何以会看见天开？天如何为他打开？
142．埃提阿伯女王所统管的领土在何处？何以她的太监会上耶路撒冷做礼拜？
143．“魂游象外”一词如何解释？
144．在使徒行传中多次题及使徒们为信主的人施洗，到底他们如何为人施洗？
145．杀雅各的希律王为谁？与耶稣降生时的希律有何关系？
146．耶路撒冷与安提阿，在使徒时代，各为何种圣工的中心？
147．基督徒应否学习禁食祈祷？
148．旧约何处经文曾说过，耶和华神说“大术是合我心意的人”？
149．丢斯与希耳米是甚么人物？
150．基督徒可以吃血么？
151．根据禁止吃血的教训，基督徒可以接受输血么？
152．以彼古罗和斯多亚两门的学说如何？
153．从新约圣经中可以获悉，一般犹太人的职业约有若干种？
154．推喇奴学房足什么机关？
155．大女神亚底米是什么假神？
156．耶稣所说“施比受更为有福”一语，何以在四福音未曾记载？
157．保罗是犹太人，何以自称为罗马人？
158．亚墓柏王为谁？
159．保罗所乘的船以“丢斯双子”为记，这丢斯双子是什么？
罗马书 160．罗马教会由谁创设，与保罗有何关系？
161．保罗所说的“天下”指什么“天下”而言？
162．有许多民族（或说许多人）没有机会听福音，他们死了以后，灵魂是否会灭亡？
163．挽回祭是什么祭，在摩西律法中有否此祭？
164．亚伯拉罕以前并无死人复活的事发生，他如何会相信死人复活？
165．“藉着洗礼归人他的死和他一同埋葬”一语，往往是“浸礼派”人士用以驳斥“洒礼派”人士所用的洒礼为不合圣经，到底此语应如何解释？
166．保罗在罗马书第七章14一25节所说心中的痛苦，是描写非基督徒还是基督徒的情形？
167．基督徒不论男女，均应称为“神的儿子”抑应称应“神的儿女”？
168．神对利百加说：“雅各是我所爱的，以扫是我所恶的”。这几句话记在旧约什么地方？又，神这样爱雅各与恶以扫，是否偏心待人？
169．保罗说“神要怜悯谁，就怜悯谁；要叫谁刚硬，就叫谁刚硬”，神如果叫人刚硬，岂非干涉人的“自由意志”？那么人犯罪亦不必负责了？
170．“外邦人的数目添满”一语何意？
171．保罗在罗马书第十四章所辩论有关饮食问题，其背景为何？
172．以利哩古在何处，保罗何时曾到过这地区传福音？
173．非比为何人？何以保罗要向罗马教会举荐她？
174．百善拉与亚居拉是何人，如何与保罗同工？
175．曾与保罗一同坐过监的共有几人？
哥林多前书 176．保罗写给哥林多教会的书信是否只有两封？
177．哥林多教会是谁创立的？与保罗的关系如何？
178．所提尼为谁？何以能与保罗一同写信给哥林多教会？
179．一个得救的基督徒，仍过犯罪的生活，他死后会灭亡吗？
180．保罗要把犯罪的人交给撒但，如何解释？
181．守圣餐是否应用无酵饼，还是可以用发酵的面包？
182．保罗吩咐信徒不可在不信主者面前告状，为何今日的基督徒不守此经训，随便告状？
183．基督徒将来要审判天使，如何解释？
184．许多人愿意独身不嫁娶，保罗在此指示什么原则？
185．寡妇再婚，保罗有何意见？
186．夫妇二人中有一人信主，另一人困信仰不同而因意离婚，保罗对此有何指示？
187．主耶稣所说“唯一离婚的理由”是什么？为何今日亦有些教会准许用社会的一般理由准人离婚？
188．基督徒可吃祭过偶像之物吗？
189．保罗是一生独身的人，抑是丧偶的人？
190．保罗可能参加过奥林匹克运动会（今称为世界运动会，最早溯源于希腊的奥林匹克运动年会）为选手，圣经中有无此种象迹？
191．磐石如何能随着以色列人在旷野行走？
192．以色列人在旷野因犯罪而死的共有二万四千人，何以保罗说是二万三千人？
193．保罗吩咐哥林多教会中的妇女在聚会时要“蒙头”，今日的基督徒妇女是否也要如此？
194．女人要为天使的缘故、在头上应有服权柄的记号是何意？
195．今日的圣餐，每人只喝一点点酒或葡萄汁，何以哥林多教会的信徒会喝醉？
196．在使徒时代，圣灵赐予信徒各种不同的恩赐，其中只有一种是“说方言的”，何以今日有人主张每一位信徒必须说方言？
197．保罗不准妇女在会中发言，是否表示女人不可上讲台讲道或发言？
198．保罗称那稣为“睡了之人初熟的果子”，意即主耶稣是第一个复活的，但那稣在世时也曾叫三个人复活，他们的复活与耶稣的复活有何不同？
199．“为死人受洗”到底如何解释？
哥林多后书 200．哥林多后书是保罗在何时何地写的？为什么要写此书？
201．保罗所说在亚西亚遭力不能胜的苦难，是指什么事件而言？
202．神用印印了我们，如何解择？
203．香气与基督馨香之气，指什么而言？
204．为何摩西要将帕子蒙在脸上？
205．神“吩咐光从黑暗里照出来”与神“创造光”有何分别呢？到底在创世纪一章所说，神是否曾“创造”光？
206．基督徒不应与非基督徒联婚，或基督徒不应与非善督徒合伙经商，保罗有何指示？
207．“没有后悔的懊悔”一语，如何解释？
208．保罗在哥林多后书屡次提及马其顿教会，到底他与马其顿教会有何密切关系？马其顿在什么地方？
209．第八章末段提及两位隐名弟兄，该二人为谁？
210．到底保罗是气貌不扬、言语粗俗的人呢，还是貌美英俊、口才犀利的人？
211．撒但何时及如何装作光明的天使？
212．“希伯来”与“以色列”二名有何分别？
213．保罗曾被鞭打五次，何以每次打四十，却减少一下？
214．保罗何时在何地及因何故被捕？基督徒因事被仇敌捕捉时，是否可以设法逃脱，抑应束手待捕？
215．保罗说他曾被提到第三层天，到底天有那三层？是否天只 有三层？保罗在何时何地被提到三后天去？
216．第三层天、乐园与天堂，是否相同？
217．保罗说“有一根刺加在肉体上”，这根刺是什么？
218．保罗说“我第三次要到你们那里去”一语，是否表示他以前曾两次到过哥林多？