219．加拉太是一个城还是个地区？在罗马帝国版图何处？

“加拉太”(GALATIA)，看圣经地图6，便知它的范围，它是一个很辽阔的地区名字，并非一个城的名字。它在亚西亚之东，加帕多家之西，基利家与旁非利亚之北，本都与庇推尼之南，在地中海与黑海之中，但南北均不到海边，似乎是罗马皇帝亚古士督的妙计，使这些加拉太人困居大陆，不使他们有海港可由海路与别国来往。
约在纪元前280年左右，有数万北欧人“高卢族”(GAULS)南迁，占据此地区北部。他们本是游牧民族，性情浪漫、热心、勇敢而善变。这些高卢族另外一支进驻法国地区后，便成为日后的法国人。
高卢族有王，其著名者为“亚民他”(AMYNTAS)。纪元前25年当他在位时向南部进军，占据了弗吕家、彼西底与吕高尼等地区。高卢人亦逐渐南迁，接触罗马政治与希拉文化。亚民他王逝世后，加拉太地区即直属罗马政府，改为一行省，称加拉太省，但加拉太省只指加拉太人南部地区而言，包括旧有的吕高尼区、彼西底区在内。至于加拉太北部，仍被当地人称为加拉太。于是在人们日常的谈话中，“加拉太省”则指南加拉太而言，而“加拉太”(不加“省”字)则指北加拉太而言。北加拉太人当时仍保持原始生活方式，不愿与进步的南加拉太人有太多的接触。他们仍然通用高卢语，但南加拉太人则逐渐采用拉丁语及希腊语，与其它附庸国的国民一样。当保罗到南加拉太传道的时候，他们均已通晓希腊语了。

【上一章】　【下一章】


220．加拉太与保罗传道事工有何关系？到底保罗曾否到过北加拉太？抑只在南加拉太传道？他写加拉太书只是给加拉太省信徒，抑包括北拉太信徒在内？

一、使徒行传很清楚地叙述保罗在南加拉太、即加拉太省四个主要城市传道的情形。该四城市即安提阿(与叙利亚的安提阿不同，该二城均为纪念罗马著名将军安提阿而建)、以哥念、路司得与特庇(见徒十三章14节，十四章6一7节)，这是保罗与巴拿巴由安提阿被差遣到外国布道的旅程所到之处。
二、使徒行传第十六章所记是保罗在第二次旅程中布道的情形，他这次是与西拉同去的。他们重游旧地，再到特庇、路司得，并在路司得认识了提摩太。但第6节有一句颇使解经家困惑的乃是：保罗“经过弗吕家、加拉太一带地方”。有些解经家以为“弗吕家是民族的名称，加拉太是地区的名称，两者相同”，意即弗吕家即加拉太，或最少，弗吕家也是加拉太省的一部分。可是根据正确的罗马帝国地图来研究，弗吕家是在加拉太地区之西，在亚细亚地区之东，是另一种民族所占有。该地区之东有一部分伸入加拉太，可能保罗准备到庇推尼去之前，曾路经弗吕家向东伸人加拉太的一部分而北上到“北加拉太”地区，然后西行到“每西亚”的边界(徒十六章6一7节)。
保罗首次出外与巴拿巴同工时，曾在加拉太省上述的四个城市成立了教会，但在第二次外出与西拉同工时，可能只到过加拉太北区而未建立任何教会，所以使徒行传未有记载保罗在北加拉太的什么工作表现。但保罗到过北加拉大的西部，正如上述，是毫无疑问的。
三、保罗第三次到加拉太是记载在使徒行传第十八章23节，该节也将加拉太与弗吕家相提并论，但有点分别，那就是在十六章6节先说弗吕家后说加拉太，这里却先说加拉太后说弗吕家。这就表示这次的行程与上次的路线相反，一个是“去程”，一个是“回程”。这次在旅程还有一点不同的就是，上次是“经过弗吕家、加拉太一带地方”，然后到每西亚边境，并没有提及布道的情形。这次却说“经过加拉太和弗吕家地方，坚固众门徒”，表示这一次的行程与布道圣工有关，是否上次只是“撒种”，这次却是“收割”呢？如果是的活，那么北加拉太、或说北加拉太之西、与弗吕家接壤的地区，也有了信徒和教会，不过路加未清楚记载在使徒行传中而已。
四、至于保罗所写的加拉太书，是写给加拉太省的信徒，抑包括北加拉太的信徒在内，解经家对此有两派见解：
①一派认为是包括整个加拉大的信徒而言，他们认为保罗在北加拉太也曾建立教会，而且在加拉太书中所描写加拉太人的个性坦白、易变，与北加拉太人的个性甚为相同。
②另一派则主张加拉太书是只为加拉太省那四个地方教会信徒而写，因为保罗在北加拉太并未建立教会。
保罗在加拉太书二章提及与巴拿巴同上耶路撒冷，因巴拿巴曾与保罗同工，在加拉太省四个城市一同布道，为他们所认识，保罗提起他来，加拉太省的信徒都觉得亲切。因此足以证明加拉太书是写给加拉太省那四个城市的信徒，是毫无疑问的。
在加拉太书四章13节有“我头一次传福音给他们”一语，表示保罗在加拉太省传道不只一次，还有第二第三次，可能亦即使徒行传十六章和十八章所提及的那两次。既是这样，加拉太书是写给加拉太省的四个教会的，应无可疑之处。
同时，我们可以说：加拉太书是一封“地区的书信”，不是只写给某一个教会，乃是写给一个地区各教会一同所读的，正如歌罗西书是写给歌罗西与老底嘉两教会共读的(西四章15节)，以弗所书是写给亚西亚省各教会一样(见该两书难提研究)。
假如保罗在北加拉太也曾建立教会的话，这封加拉太书也可能在加拉太各地的教会被诵读。
彼得在他写“前书”时也曾提及加拉太。他的书信是要寄给加拉太与其它数处寄居已经信那稣的犹太人(彼前一章1节)，有人认为是指上述加拉太省四个城市的犹太人而言，但另有人因为彼得前书是写给分散在“本都、加拉太、力帕多加、亚西亚和庇推尼”五个地区的犹太信徒，而这五个地区的本都与庇推尼都在北部，所以如果提到加拉太，一定是指北加拉太而言(见地图)。
同时，有趣的是，圣灵不准保罗到庇推尼去，因为神有计划要他把福音推广到欧洲去。但彼得书信也是写给庇推尼的信徒，可能彼得以后曾到过这些地方。


221．保罗在何时何地写加拉太书？

这问题和上面的问题是有连带关系的。
一、主张本书是写给北加拉太信徒的解经家谓：保罗既然曾两次在加拉太布道(徒十六，十八章)，则写此书信时一定是在两次布道之后，因为在本书四章13节保罗说，他头一次传福音给他们，是因身体疾病，这就表示曾两次到过加拉太。以后因为保罗听说加拉太教会有异端发生，所以写这些信帮助他们，因此著书地点很可能在以弗所，时间约在纪元后55至57年间。
二、可是主张本书是写给加拉太省(即加拉太南部)四个城市信徒的解经家，认为上述第一个主张与历史的时间不符，因为，耶路撤冷首次大公会议是在纪元后50年(徒十五章，这次大会是辩论外邦信徒应否受割礼之事)，大会决定外邦信徒不必行割礼，所以如果加拉太书是写在纪元后55至57年之间，那时“外邦人信主应否受割礼问题”，早已解决，大会所决定的也由各使徒通知各地外邦教会，加拉太教会便不会受这些“主张割礼的假师傅”所恐吓，正如加拉太书所讨论的。
所以本书可能是著于耶路撒冷大会之前，即纪元后约49年，即第一次海外布道之后，地点在安提阿。


222．“别的福音”何意？保罗宣布这些传假福音的人当受咒诅，我们今天应否与信仰不纯正的人同工？

(加一章6一9节)
“福音”只有一种，那就是因蒙神恩获拯救，因信那稣得永生，如果在“神恩”与“人信”之外再加上些什么“别的”，就变成“别的福音”，亦即有关基督的不纯正信仰。
加拉太人跟从了什么“别的福音”呢？在本书信中所辩论的乃是加拉太“因信得生”、却受那些“律法派”的迷惑，要他们再受割礼(六章12一l3节)，成为律法的奴仆。保罗在第五章如此强调说：“受割礼不受割礼，全无功效，惟独使人生发仁爱的信心，才有功效”(6节)。
可是今天末世的基督教会，却另外有许多“别的福音”出现，与加拉太信徒所听见的不同。今天这些不纯正信仰的传道人到处传道，并不相信圣经全部的启示。有人不相信圣经中的“神迹”，称之为“神话”(虚构的故事)。不相信神的创造，而相信达尔文的进化论。不相信主那稣的生母马利亚为童女，却称这为少妇。不相信耶稣的复活，说他未全死，只在十字架上昏迷，以后在坟墓中醒过来。不相信主那稣的宝血可以赎罪，却照例举行圣餐。不相信主那稣肯来为万王之王，却相信世界会慢慢进步，进入圣经所预言千禧年的太平与快乐。
还有些人不相信那稣是三位一元的神的一位，不相信那稣在世为人时有神性，不相信圣经是神所默示，不相信创世记是摩西由神启示得来，却制造出许多“蓝本”，谓摩西五经是由数个不同的其它作品抄录或编著而成。不相信以赛亚书六十六章真是以赛亚先知一人所著，却制造出两个甚至三个以赛亚。不相信但以理书的预言是但以理所写，却相信但以理书是但以理的后人所著等等。
这些人的不纯正信仰，散布在他们的演讲中、著作中，使信仰没有根基的人和加拉太人一样受迷惑。保罗说，那些传“别的福音”的人，即使是天使，也应受咒诅。
今天有些人为着生活问题，却与信仰不纯正的人同工，一同做传道，实不应该。约翰在他的第二书信中强调“不要接待这些传假道的人到家中，连问他们的安也不可”(11节)。所以我们不应与信仰不纯正的人同工。


223．“犹太教”一词新约中只见于本书，此教是什么教？

(加一章13一14节)
全部新约只在此处两次提及“犹太教”。
考犹太教即犹太人所接受的宗教(亦即旧约时代的犹太人的信仰，主那稣时代的犹太人所信的亦与旧约时代的犹太人所相信的无甚分别)。不过先知时代的犹太人时常受外邦迷惑而去崇拜外邦偶像，但他们在巴比伦为奴70年时有了极大的转变，不再拜偶像。主那稣时代的犹太人不但不崇拜偶像，而且对于宣布信仰不同的人也恨恶。所以他们无法接受主那稣的划时代教训。
所谓犹太教的信仰，其大概如下：
一、相信耶和华神是独一的神，此外无别神(申六章4节)。
二、遵守摩西律法，所有男丁均须受割礼，作为遵守摩西律法的记号。
三、耶和华神为犹太国最高统治者。国王(或一国元首)乃代替耶和华神执政。此乃历史上独一的“神权政体”。
四、律法书即旧约圣经全部)为犹太人生活的准则。
五、耶和华神为公义的审判之主，施行赏罚及报应。
六、人有灵魂，灵魂有不同归宿，亦相信复活之道。
七、相信弥赛亚将要降临统治全世界(但不相信那稣为弥赛亚)。


224．保罗何时及为何到亚拉伯去？亚拉伯在何处？

(加一章17节)
新约圣经提及亚拉伯的经文甚少。在使徒行传二章五旬节圣灵降临时，亚拉伯人(可能是旅居亚拉伯的犹太人)听见使徒说方言时用过亚拉伯语(徒二章11节)。
除此以外，全部新约圣经只有保罗在加拉太书提及亚拉伯，而且是叫人容易误解的一处经文。
根据使徒行传所记，保罗在大马色路上悔改后，并没有到亚拉伯去的记录，在第九章及十一章所记，保罗悔改后的行程如下：
一、在大马色路上悔改，以后在大马色和众门徒同住及证道。
二、犹太人要谋杀保罗，保罗从大马色城墙上乘筐子逃走。
三、上耶路撒冷去与众门徒同住及证道。
四、犹太人又要杀他，他被送回原籍大数去。
五、巴拿巴到大数去找保罗，与他一同到安提阿去(十一章25一26节)。
六、巴拿巴与保罗后来被差遣到海外传福音，以后回到安提阿(十三至十五章)。
七、巴拿巴与保罗由安提阿同上耶路撤冷(十五章2一4节)。
八、巴拿巴与保罗又回到安提阿(十五章22、30节)。
因此，保罗什么时候到过亚拉伯呢？据保罗在本书自己所解释的是：
①往亚拉伯去是在上耶路撒冷以前。
②从亚拉伯回到大马色。
③三年后上耶路撒冷。
④到叙利亚和基利家境内(大数是基利家的首府)。
⑤十四年后同巴拿巴上耶路撒冷，并且与提多同去(二章1节)。
⑥以后在安提阿责备彼得(二章11节)。
将使徒行传所记和保罗自己的叙述连在一起去读，可以作以下的安排(照上述一二三和①②③的程序排列)。
(一)在大马色。
(二)从大马色逃走。
①往亚拉伯灵修，获得上主各种启示(时间为三年？)。
②从亚拉伯回到大马色。
(三、③)由大马色上耶路撒冷。
(但一说谓使徒行传所说“过了好些日子”一语(九章25节］，即
指在亚拉伯的一段时期而言，那么保罗从大马色逃走应在第二次
去大马色居住之时，上述次序便应改为一，①②；二，③。)
(四、④)由耶路撒冷经叙利亚回到基利家的大数。
(五)巴拿巴到大数找着保罗，回到安提阿。
(六)保罗与巴拿巴被差到海外，传道后返回安提阿，很可能此时在该处责备彼得(加二章11节)。
(七、⑤)保罗与巴拿巴由安提阿同上耶路撒冷。
(八、⑥)保罗与巴拿巴又回到安提阿去。
上述这种次序，相信是正确的。保罗到亚拉伯一定是在巴拿巴到大数找着他以前，否则保罗不可能有机会到亚拉伯去。值得注意的一点乃是：保罗与巴拿巴又上耶路撒冷之时，是在他侮改后第十四年(加二章l节)，似乎保罗回到原籍大数之后隐居的时间相当悠长，是否在该悠长的时间内获得神的启示，使他明白神的救恩整个计划，使他以后能在他的书信中及宣道中传扬出去呢？
可是一般解经家均认为保罗获得神的一切启示是在亚拉伯，因为在一章16节说“神乐意将他儿子启示是在他心中”之后，他便到亚拉伯去了。这也就是他到亚拉伯去的主要目的云。
至于亚拉伯在何处，一般人对此地区名称均有一个不清楚的印象，以为保罗所说的亚拉伯就是今天的亚拉伯(或沙地亚拉伯)，即在埃及红海之东，约旦及以色列国之南，一大块沙漠地带。但是，其实保罗所说的亚拉伯与今日的亚拉伯不同。
当时亚拉伯的范围比今日的亚拉伯为长，即其北部地区与叙利亚接连，在约旦以东的比利亚区及腓力所管之地的东边(圣经地图2、3、4、5、6均如此划分，可参阅)。当时在叙利亚为王的亚哩达(林后十一章3l节)，亦为亚拉伯广大地区的统治者。所以保罗从大马色城墙处逃走后，到底逃到什么地方去，使徒行传九章，哥林多后书十一章均未说明。不过他如果离开大马色而到亚拉伯的话，则亚拉伯当指与叙利亚毗连的亚拉伯(是由叙利亚王亚哩达任命另一提督执政的，与大马色的提督不同人)，而非南部甚至西乃山的亚拉伯，正如有些注经家所注解的。
这些对亚拉伯有模糊印象的注经家认为保罗到亚拉伯去，正如摩西在亚拉伯的西乃山接受神的律法。以利亚先知也曾走到亚拉伯的何烈山藏在洞中，听见神微小的声音，接受神所赐新的使命。所以保罗也曾到亚拉伯去接受神的启示云。
其实当时的亚拉伯北区的首都乃“彼特拉”(PETRA)，为罗马帝国移民城市之一，保罗很可能从大马色逃往此处，或其附近效野处灵修，并非逃到西乃山或何烈山那么远的地区去。因为当时的人所说“到亚拉伯去”，多数是指比利亚以东的亚拉伯而言。
保罗在亚拉伯获得神的各种启示之后，明白神的救恩计划，然后回到大马色，“越发有能力，驳倒住大马色的犹太人，证明那稣是基督”(徒九章22节)。


225．主的兄弟雅各是否使徒？他在当时的教会有何地位？

(加一章19节)
一、中文圣经在这里的翻译作了“句子的倒置”，以致给人一个不正确的印象，以为主的兄弟也是使徒。因为中文这样译：“至于别的使徒，除了主的兄弟雅各，我都没有看见”。那就表示雅各也是使徒之一，是保罗在耶路撒冷所看见的一位使徒。但根据圣经原文，应更正作下列的句子安排：
“至于别的使徒，我都没有看见，不过主的弟兄雅各而已”。或：
“除了主的兄弟以外，至于别的使徒，我都没有看见”。如果这样安排句子，便表示雅各不是使徒，乃是主的兄弟而已。
原文的排列如下：
HETRONDETONAPOSTOLONOUKEIDON
别的却那些使徒们不我已看见
EIMEIAKOBONTONADELPHONTOU
不过(除了)雅各那弟兄那
KURIOU
主的
相信保罗原意是“我只看过主的兄弟雅各，并没有看见别的使徒”，但雅各当时在耶路撒冷教会中已有了重要的工作与地位，信徒们尊敬他与尊敬别的使徒一样。当时耶路撒冷的众信徒把彼得、约翰和主的兄弟雅各并列，尊之为“教会的柱石”，保罗也在本书引用这个称号(加二章9节)。
二、主的兄弟雅各，在主那稣传道的时候，并不相信他为弥赛亚。马太与马可曾记载主的兄弟和母亲想见那稣，可能雅各亦在内(太十三章55节；可六章3节)。主那稣有一次在住棚节前，他的兄弟曾劝他上耶路撤冷过节，发言人可能是雅各(约七章1一10节)，但雅各并不相信他。
主那稣复活后曾向多人显现，但特别向他的兄弟雅各显现，这是保罗所透露的(林前十五章7节)。
主那稣复活后，雅各已相信那稣，所以那稣升天后，雅各和马利亚与十一使徒一同在“马可搂”聚会，并公选一位后补使徒(徒一章14节)。
耶路撒冷教会举行大公会议时，雅各已有相当地位，从他的演词中便知他有宽大的心肠，为外邦信徒开了一条信主的康庄大道，以和平为贵，以精神为重，文字与律法的争执，在他看并无天上的价值(徒十五章13一21节)。
当巴拿巴与保罗上耶路撒冷会见众领袖时，雅各与彼得、约翰曾与他用右手行相交之礼(加二章9节)，表示亲切的欢迎。
保罗在第三次海外布道完毕时，曾回耶路撒冷再见雅各(徒二十一章17节)，表示雅各仍然在耶路撒冷教会中占有重要地位。
新约的“雅各书”便是主的兄弟雅各的作品，他所写的书信是为着“散住十二个支派之人”，即散居在罗马帝国四十二城市信耶稣的犹太人(见雅各书难题研究)。在耶路撒冷的众使徒，大都遵照主那稣升天前的命令散开在各地传道，所以雅各有非常良好的机会照顾耶路撒冷的教会，犹太历史家约瑟夫在他的著作中记录主的兄弟雅各在耶路撒冷为主殉道。
(有关使徒问题，请参阅使徒行传难题研究马提亚与保罗一题。)


226．“假弟兄”为谁？他们在保罗和其它使徒传道的事工上有何拦阻？

(加二章4一5节)
“假弟兄”一词在保罗的书信中曾两次提及，即此处及哥林多后书十一章26节。这些假弟兄主张任何信那稣的人，不论是犹太人或外邦人，均应“按摩西的规条受割礼”。他们在耶路撒冷如此宣传，到了安提阿也如此强调(徒十五章l节)，以致保罗与巴拿巴和他们大大争辩。
因此，保罗与巴拿巴为此问题上耶路撒冷见众使徒和长老，就此问题有所讨论。于是使徒和长老们在耶路撒冷举行重要的“大会”，辩论此事，正如在使徒行传十五章所详述的；大会讨论后决定，外邦人信那稣，不必受割礼，但另外为外邦信徒设立“四戒”(徒十五章20节)。
可是，这些假弟兄的活动，竟曾影响大使徒彼得，那就是彼得到安提阿视察教会时，曾与外邦基督徒作“分离”的表现，先是一同吃饭，后来因怕奉割礼的人而“隔开”(加二章11一l3节)，甚至与保罗一同奉差遣到海外去传道的巴拿巴也一同装假，以致保罗在安提阿公开责备彼得。
这些假弟兄活动的目的，是要基督徒重作律法的奴仆(加二章4节)，他们本是法利赛人，以后加入教会作门徒的，这是使徒行传十五章5节所透露的。法利赛人是严守律法的人，他们认为受割礼是十分重要的一个记号。
这些本是法利赛党徒的基督徒，用他们的“混合主义”迷惑其它的信徒，而攻击保罗。因为保罗曾为提摩太行割礼，却不为提多行割礼(加二章3节)，说保罗前后矛盾，忽是忽非。提摩太是信主的犹太妇人之子，父亲却是希利尼人，保罗为他们割礼的原因是：“只因那些地方的犹太人，都知道他父亲是希利尼人”(徒十六章1一3节)。这个理由似乎不充分，而且保罗为提摩太行割礼是在耶路撤冷大会之后，该大会既然决定不叫外邦信徒像犹太人一样要守割礼和摩西律法，保罗在路司得就不应该为提摩太行割礼，授人攻击的把柄。这是假弟兄影响保罗的一个例子。
等到保罗三次海外布道归回耶路撒冷向雅各众长老报告传道经过时，又碰着那些假弟兄，他们游说保罗带四个“有愿在身”的人(可能是信主的犹太人)到圣殿去行洁净之礼，并请祭司为他们献祭。结果闯出弥天大祸，耶路撒冷全城大乱，也是保罗被捕及被解到罗马的主要原因(参阅使徒行传二十一章)．我们相信保罗这次是上了假弟兄最大的当。保罗为什么要听他们的话，做上述那些“犹太教徒”的事呢？
所以保罗在哥林多后书十一章26节所说“假弟兄的危险”和加拉太书二章的“偷着引进来的假弟兄”，果然是极大危险的人物。
保罗以后写信给提摩太之时，也曾提醒他提防有人传异教(提前六章3节)，和似是而非的学问(六章20节)。保罗写信给提多时，也提醒他要远避无知的辩论和家谱的空谈(多三章9节)，可能都是指着各地的假弟兄的行为而言。
至于犹大书所详述的假弟兄的荒谬言行，则可称之为“假弟兄之言行录”了。


227．“义人必因信得生”一语原出旧约哈巴谷书二章4节，新约书信曾引用三次，各有何不同的着重点？

(加三章11节；罗一章17节；来十章38节)
“义人必因信得生”一语是先知哈巴谷蒙神启示而发表的。当时先知哈巴谷向神控诉行将侵略犹大的迦勒底人，他们满身罪恶，神却准许他们侵犯神的选民，看来似乎不合理。可是神有他美妙的计划，他在仇敌侵略犹大国时，保守那些对神有充足信心的选民，那些有信心的选民仍能生存而有平安。
保罗在罗马书和加拉太书曾引用过先知哈巴谷这句话，希伯来书作者也引用过，这就证明神喜欢这句话，圣灵在启示中感动新约的作者去引用，但三次引用的着重点是不同的。
一、“义人”必因信得生”罗一章17节。着重“义”字。
二、义人必因“信”得生。加三章11节。着的“信”字。
三、义人必因信得“生”。来十章38节。着重“生”字。
罗马书详细说明神的义如何彰显在人们生活中，信那稣的人如何称义，及接受神的义，成为义人。
加拉太书则强调“信”的重要，与律法作一强烈对比。
希伯来书则宣传“属灵人”如何因信而“生活”，活出在天上的样式。


228．“四百三十年以后的律法”是从何时算起？

(加三章17节)
这是有关历史年代的圣经难题，任何有关年代的追溯，时常都是难以解决的。
按照保罗在这里所说，“神与亚伯拉罕立约，不能被那四百三十年以后的律法废掉”，似乎摩西接受神的律法，是在神与亚伯拉罕之后的430年。
但这样解释便与出埃及记十二章40节的记载矛盾。摩西如此记录说：“以色列人住在埃及共有四百三十年”(出十二章40节)，并不是由亚伯拉罕计起。如由亚伯拉罕与神立约计起，则摩西接受神的律法的时候，便不止430年。
可是有人根据保罗在这里说的430年去编制一个年代表，表示亚伯拉罕到以色列人出埃及共430年。参看中文圣经百科全书“年代核计法”(739一740页)。在该表中列出上下两个年数：
一、亚伯拉罕寄居埃及在纪元前1878年(上表)
以色列人出埃及在纪元前1448年
共430年
二、亚伯拉罕迁居迦南在纪元前2093年(下表)
以色列人在埃及居住在纪元前1879年
共214年
以色列人在埃及居住(同上)1879年
以色列人出埃及在纪元前1448年
共431年
根据“上表”所推算，由亚伯拉罕寄居埃及至以色列人出埃及共430年。
根据“下表”所推算，由亚伯拉罕迁居迦南至以色列人出埃及共645年。
但多数解经家认为摩西在出埃及记所记载的是正确的，即以色列人由雅各与其众子在埃及寄居至出埃及共430年。
至于保罗在加拉太书所说的430年，可能作如下解释：
“四百三十年是以色列人在埃及寄居的年日，但亚伯拉罕与神所立的约不能被以色列人在埃及寄居的四百三十年以后的摩西律法所废”。不是由亚伯拉罕与神立约时计起至摩西领受律法时共430年。这“四百三十年”是以色列人家知户晓的事，大家都知道这是指着以色列人在埃及寄居的年日，所以保罗在写书信时是用以色列人所了解的惯用的一种说法，不必加以解释。保罗这样写，接受加拉太书的犹太基督徒一听便明白，他们也会向加拉太的外邦
信徒解释，但不致引起误会。


229．以色列人在埃及为奴的时间是430年呢，还是400年呢？

(加三章17节；徒七章6节)
这是与上述问题有关连的问题。
有关430年及400年的经文，全部圣经共提过的次数如下：
一、那地的人要苦待他们400年(创十五章13节)。
二、以色列人住在埃及共有430年(出十二章40节)。
三、正满了430年那一天，耶和华的军队都从埃及地出来了(出十二章41节)。
四、那里的人……苦待他们400年(徒七章6节)。
五、所立的约不能被那430年以后的律法废掉(加三章17节)。
对于这问题，解释法有二：
一、400年是一个“整数”，430年是一个“确数”。以色列住在埃及共430年是毫无疑问的，因为摩西自己说得很清楚。但在谈话中，则400年这个整数容易使人记忆。
二、以色列人住在埃及共430年，但为奴的时间共400年，这400年是神对亚伯拉罕宣布的，所以不会有错误。
以上二说以第二说较多人采用。
可是，以色列人从什么时候计起住在埃及共430年呢？又从什么时候计起为奴400年呢？这问题就非常复杂了，因为任何与年代有关的问题，总是有不同的推算法。
简单来说，约瑟在埃及为宰相后，雅各才和以色列众于同下埃及寄居。约瑟去世后，出埃及记一章说得很清楚，因为“有不认识约瑟的新王起来，治理埃及”，所以以色列人不久受压迫，过为奴的生活。那么如果要推算以色列人在埃及是否曾为奴400年，可以根据埃及新旧王朝的年谱去勘定。
据许多考古研究的结果，证明赏识约瑟的埃及法老为“胡克琐王朝”(HYKSOS)，他们不是埃及人，乃是从别处侵入埃及而为王的，这些胡克琐朝的人原是牧羊的流浪民族，而希伯来人也一向以牧羊及养牲畜为业，所以使胡克琐的法老格外喜欢他们。但一切牧羊的人都被埃及人所厌恶(创四十六章34节)，原因就是当时统治埃及的是牧羊民族。
胡克琐是在纪元前1720年至1570年(一说为1800年至1500年)年间统治埃及，共十四王。等到埃及南部的原有埃及统治者兴起，进军北埃及，推翻胡克琐王朝之时，亦即不认识约瑟的新王兴起之时，便开始压迫以色列人，他们以为以色列人和胡克琐王朝的人是一大家族中的一支。
那么这不认识约瑟的新王本是埃及人，他们等于收复失地，再统一全埃及。这新王称为“阿摩西斯”一世(AMOSISI)，为王于纪元前1567年。至于开始苦待以色列人的仍是“突摩西”三世(THUTMOSEIII)，救摩西也就是这王的公主。(有关埃及王朝年代，是根据1966年大英百科全书所载，但亦有另外的推算法，极不一致。)
现在我们来研究430年与400年的推算法，其推算法有几：
①约瑟在埃及为宰相后，以色列人下埃及居住
是在纪元前1879年
以色列出埃及是在纪元前1448年
共431年
以色列人在埃及共寄居了430年，可以用这个推算法去寻得答案，这是根据圣经百科全书739页下表与上表联合计算的。
②约瑟在埃及为宰相约在年四十时，纪元前1710年
以色列人出埃及是在纪元前1280年
共430年
这是根据英国基督教大学生联合会所出版的圣经词典2l8页所推算的。
③约瑟在胡克琐朝去世时约在纪元前1570年
(假定约瑟四十岁为相，在埃及共住70年，
以该王朝最后1500年加70年去计算)
以色列人出埃及是在新王朝，约在纪元前1200年
共370年
这是根据上述考古学家的推算的王朝年代去计算的。但不足400或430年，中文圣经百科全书738页对此王朝问题有所讨论，但给予读者一不明确与不肯定的推算印象。
因此以色列人住在埃及是430年抑400年，竟因考古家不同的发现等推算而减缩至250年甚至215年者(中文圣经百科全书738页下段末数行)。信义宗联合出版部所出版的旧约圣经神学38页亦有此说法的研讨。证道出版社所出版的出埃及记注释77页也提及有人主张以色列人在埃及只住过2l5年的推算法。
最有趣的是撒玛利亚人的圣经(只有摩西五经)在出埃及记十二章40节如此翻译说：
以色列人和他们的列祖在“迦南”和埃及共住了430年。七十译本(即希拉文的旧约圣经全书)则译为：
以色列人住在埃及和“迦南”共430年。
这两种圣经译法给予考古家对于年代的研究发生了影响，因为如果这430年也包括列祖住在“迦南”地的话，以色列人在埃及居留期间不及430年的问题便有了解决的伸缩性。
于是有人主张以色列人(由亚伯拉罕计起)住在迦南地2l5年，住在埃及又215年，共430年。
不过，我们需要解释的乃是，亚伯拉罕是希伯来人，不能称为以色列人，雅各的后人才称为以色列人，亚伯拉罕不是雅各的后人，乃是雅各的祖父。因此这种解释法不合神学上的原则。因此，大多数神学家仍拥护大家目前所用的旧约“玛琐拉本”(MASORA)希伯来文圣经，认为最可靠。相信摩西在出埃及记所说“以色列人住在埃及共四百三十年”是依照字面的解释，无减少或变更的必要。同时，以色列人在埃及共住430年，为奴则有400年时间，是最稳妥的解释法，因为考古家所发现的证据与理论时有矛盾不解之处。


230．“律法是……借天使经中保之手设立的”一语的天使，是那一位？中保又为谁？

(加三章19节)
保罗在这里所说的中保是指摩西而言，神设立律法，让以色列人遵守，是由摩西从神手中接受过来，然后传给以色列人的。以色列人不能直接与神交通，只有摩西才能与神说话，所以，保罗称他为“律法的中保”。
申命记五章5节摩西说：“我站在耶和华和你们中间，要将耶和华的话传给你们”。这就是摩西为神人中保的证明。
摩西为律法的中保，是那稣为恩典和真理的中保的预表。
所以约翰福音一章17节说：“律法本是借着摩西传的，恩典和真理，都是由那稣基督来的”。在约翰壹书二章也说：“我们有一位中保，就是那义者那稣基督”(l节)。
希伯来书作者称那稣为“新约的中保”(九章15节，十二章24节)。
至于律法是“借天使”设立的，在摩西五经中从未如此宣布。从出埃及记一章至申命记末章，并没有一句话说到天使与神的律法有关系。在出埃及记曾有数次提到与天使有关的事，差不多用同一的口气说：“我的使者在你前头行”(出二十三章20、23节，三十二章34节，三十三章2节)。只有摩西在何烈山看见火烧荆棘时曾说：“耶和华的使者从荆棘里火焰中向摩西显现”(出三章2节)，但该处的耶和华的使者即耶和华自己(出三章4一6节)。
既然摩西五经中未曾提到神把律法交给天使，何以保罗说律法是“借天使”而来呢？
答案乃是：这是根据以色列人的口传说而来的，以色列承认摩西每次从神面前领受律法那许多资料时，都有天使向他显现，指示他如何记录与律法有关的事。
司提反在证道时曾如此说：摩西在西乃山上与那对他说话的天使同在(徒七章38节)。
希伯来书作者也接受同样的古人口传说法，在二章2节说：“那借着天使所传的话，既是确定的”。他也认为摩西接受律法时有天使协助他。


231.“孩童在师傅和管家手下，与奴仆毫无分别”一语有何社会背景？何以孩童与奴仆会一样？

(加四章1一3节)
这里有两种不同的师傅，一是三章24节训蒙的师傅，原文是PAIDAGOGOS，原意为“引导孩童者”。这种师傅多为奴仆，在罗马贵族或财主家中负责带领及教导小孩如何生活，与今日的保姆近似，不是负责教他们念书，只是领带他们和陪他们一同生活。他们也有斥责和用小鞭子打孩童的权柄。这种师傅、称之为“领孩者”更适宜。
另外一种师傅是四章2节所说的，原文该字是EPITROPOS(Ntrpollos)，该字由“在上面”与“方法”二字拼合而成，指站在上面指导孩童的人。这种师傅是真正的师傅，他的权柄和管家一样。管家是管理“家庭”的，师傅是管理“孩童”的，他们所管理的是较大的
孩童，从七岁到十七岁。他们有权说“准”与“不准”。孩童到十七岁时，便从父亲获得“儿子”的名份(加四章5节)，不必再受上述两种师傅的管与教，有资格承受父亲的产业。到了廿五岁，在罗马帝国的律法才算是“成人”，才能到社会去工作，保罗在以弗所书四章
13一14节有“得以长大成人，不再作小孩子”的话。
当孩子在第一种师傅手下被带领时，和奴仆毫无分别，只有生活的权利和顺服的义务，但到了十六岁时亦即“父亲预定的时候”，才有权利过问家中的事。
保罗以此比喻律法为这两种师傅，直等到因信称义的时候来临，我们因信那稣基督为神的儿子(三章26节)，承受天上的产业。


232．何以加拉太人可能把自己的眼睛剜出来给保罗？保罗的眼睛或健康有何问题？

(加四章15节)
一、有人认为这是与保罗在哥林多后书十二章所说的“肉体上的一根刺”有关(参看哥林多后书十二章的难题研究)。说保罗那一根刺，乃是眼睛的毛病。因为保罗在大马色路上看见主那稣之时，他受天上大光所照耀，眼睛曾瞎了三天，以后眼睛复明，但时常痛楚。可能他在加拉太各地传福音的时候有一只眼睛不能清楚视物，或时常流眼水或时常眼痛而影响说话时的态度难看。加拉太人爱护保罗，巴不得把眼睛剜出来给他，以除掉他的痛苦。
可是我们在哥林多后书十二章曾解释过，“肉体”与“身体”之别，那根刺与保罗的眼痛无关。
二、有人解释说：“保罗所说的“身体有疾病”是指他首次到海外布道时，曾到旁非利亚的别加(徒十三章13节)，该处地低而潮湿，许多在该处居住的居民均染疟疾甚至癫痫症，因此那富家子弟马可因不能吃苦使离开保罗走了。
保罗可能也在该处染了疟疾，所以在别加没有传道，只好向北行抵达加拉太省的四个在高原的城市。但加拉太人知道保罗有疾病，仍然爱护他，至于“把眼睛剜出来”一语，不过表示加拉太信徒对于保罗的热爱，与保罗的眼病无关。
第二说较为解经家所普遍接受。


233.亚伯拉罕的一妻一妾，何以说是代表两约？此两约是什么约？西乃山何以与耶路撒冷同类？

(加四章21一31节)
神与亚伯拉罕多次立约，但那些约都是不带条件的，比方在创世记＋五章18节，神与亚伯拉罕立约说：“我已赐给你的后裔，从埃及河直到伯拉大河之地”。但没有吩咐亚伯拉罕要做什么才获得这些地方。
又比方创世记十七章2一4节的约如此说：“使你的后裔极其繁多……你要作多国的父。”但不带任何条件。这种不带条件的“约”，乃是“应许”，可称之为“应许的约”。
基督所赐给我们的救恩，也完全是应许，我们只要接受(即相信)便可获得，并不带人为的条件。
保罗称撒拉那不生育的妇人，凭神的应许年老得子，为这种“应许之约”的代表，又称之为“在上的耶路撒冷”，即天上的耶路撤冷，是自由的，不是为奴的。所以预表“新约”。
但夏甲，那为奴的使女，也生了一个儿子，是凭血气生的，所生的儿子也是为奴的，乃是代表神与摩西及以色列人在西乃山所立的约，那些约是附带条件的。所谓条件，即在条约中有一个“若”字。人若“肯”如此遵行，神就“会”如此赐福。比方在出埃及记十九章5
节神如此说：“如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民”。以色列必须“遵守”神吩咐他们的任务，神才能“赐下”所应许的。所以神在西乃山与以色列人所立的条约是有条件的，也就是神所颁布“律法”的本质，所以是预表“旧约”。但神
所赐与亚伯拉罕的完全是恩典，不带任何条件，所以可以预表“新约”时代的一切。
西乃山是立律法的所在，那么耶路撒冷应与西乃山不同。可是保罗认为摩西在西乃山所接受的全部律法，以色列人都在耶路撒冷“实习”与“试行”，试行的结果，不但“不完全”，而且破坏这种有条件的约，以致犹大与以色列两国的以色列人都因效法外邦人拜偶像，招致被掳之祸。
所以保罗不把地上的耶路撒冷放在眼内，他所重视的乃是天上的耶路撒冷，保罗对腓立比信徒说：“我们是天上的国民”(腓三章20节)，对以弗所地区的信徒则说“是神家里的人”(弗二章19节)。
希伯来书作者有同样的神学思想，说亚伯拉罕所羡慕的乃是一个在天上的、更美的家乡。又说神为他们预备了一座城(十一章13一16节)。后来在十二章也用“天上的耶路撒冷”这个名词(22节)，来描写天上的事。
有些解经家引用保罗在这里所提的“亚拉伯的西乃山”来作本书一章17节保罗“到亚拉伯去”的注脚，但我们在前文已经解释过，保罗所到亚拉伯并非到西乃山，如果是到西乃山的话，保罗一定说明，正如在这里说明一般。圣经告诉我们，夏甲和以实玛利离开亚伯拉罕之后，南行到巴兰的旷野去居住，夏甲以后为以实玛利娶了一个埃及的女子为妻(创二十一章19一21节)。据亚拉伯人传说：夏甲与以实玛利夫妇二人以后迁到西乃山地区，成为日后亚拉伯人的祖宗，他们以夏甲作为西乃山的绰号。
其实今日的亚拉伯人是一个大混合的民族，并非都是以实玛利的子孙。他们经常与以色列人作对，数千年来如此，今日也不例外。


234．圣灵所结的果子是九个呢，还是一个而带一九种质素呢？

(加五章22一23节)
圣灵所结的果子的“果子”一词，原文用单数字，不是多数字，即KARPOS。按理，既然下面提到九样的品性，则果子一词应用多数。有人解释果子用单数表示是“一挂果子”即从一条树枝下生了一挂果子，果子有九粒。
另有人解释“果子”一词用单数，是与“别的果子”有分别。别的果子乃是“仁义的果子”(腓一章11节)，“光明的果子”(弗五章9节)，“成圣的果子”(罗六章22节)等。保罗对加拉太信徒所介绍的乃是“圣灵的果子”，与上述各种果子不同，因此“果子”一词用单数表示是“一类”，并非一个。
但是，还有一个解释，比较多人接受的乃是：圣灵的果子是一个，这一个果子里包含九种质素，比方一个美味可口美丽的苹果，可以分析九种特点：
①又红，②又绿，③又圆，④又香，⑤又大，
⑥又有光彩，⑦又够甜，⑧又爽口好吃，⑨又有营养
基督徒每日的生活如果肯顺服圣灵感动，由圣灵指挥他如何为人，在言、行、思、态四方面均有美好的表现，那些美好的表现乃是：
仁爱喜乐和平忍耐恩慈
良善信实温柔节制


235．基督徒灵里的三个仇敌是什么？

(加六章14节，五章24节)
一、基督徒灵里的三个仇敌乃是：
①世界
②自我
③肉体(五章24节)，不是身体(见哥林多后书十二章难题解答)
但有些传道人说，基督徒的仇敌是“世界、肉体和魔鬼”，这是不正确的，亦不合神学研究的原则。因为“世界、自我和肉休”这三个仇敌都由魔鬼所影响甚至控制。魔鬼乃是最大的仇敌，这三个乃是大仇敌手下的小仇敌，可是对基督徒的灵性伤害至大。
所谓“世界”是指世界的物质，“万国和万国的荣华”(太四章8节)，使基督徒忘记自己是“天上的国民”，是世上寄居的，这个地球是“借给”我们暂住的。其实这个地球是魔鬼已经霸占的领土，基督徒好像住在“敌人的领土”中，应该何等警惕、谨慎。所以如果一个基督徒贪爱世界与世界的一切，无异与虎谋皮，非葬身虎腹不可。
所谓“自我”是指每一个人的“骄傲”而言。凡是喜欢用不同方式夸耀自己的，都算是骄傲。表现自我是人们的通病，可是骄傲往往是失败的前奏，主那稣为我们立了一个温柔谦卑的模范。所以在灵里长进的基督徒，喜欢在主里隐藏自己，尊主为大，以彰显主荣为目的。
所谓“肉体”是指“个人喜欢或倾向享受、放纵自己、倾向犯罪”的欲念而言。达到这种欲念往往是不择手段的。基督徒是有圣灵在心中作生活导师的，应该克制肉体，战胜欲念，过圣洁生活。肉体是包括身体的享受在内，但肉体并不单指身体而言。
保罗说他已经把这三个仇敌都“钉在十字架上”，表示他已战胜这三个仇敌。每一个基督徒也应如此。
二、亚当受魔鬼试探时是在这三方面失败了。
①那禁果悦人的眼目，且是可喜爱的——世界。
②吃了便如神能知道善恶——自我。
③那棵树的果子好作食物，就摘下来吃了，满足了自己的欲念——肉体(创三章1一6节)。
三、主那稣受试探时在这三方面却得胜了，成为每一基督徒得胜的根源。
①人活着，不是单靠食物——战胜肉体的欲念。
②不肯听魔鬼的话从殿顶上跳下来——战胜自我。
③不肯俯伏拜魔鬼，不要万国与万国的荣华，因为有一个“神国”为他预备——战胜世界。

四、使徒约翰在年老时写信给信徒们，劝勉他们不要爱世界，要遵行神旨意，他也提到这三个仇敌：
①肉体的情欲——肉体
②眼目的情欲——世界
③今生的骄傲——自我
但遵行神旨意的，将要永远常存(约壹二章16一17节)。
五、保罗说把这三个仇敌都钉在十字架上，“字架”一词，本书中出现多次，似乎是本书的“冠冕之钻”。
①与基督同钉十字架(二章20节)。
②基督钉十字架活画在加拉太人面前(三章1节)。
③十字架使不信者讨厌(五章11节)。
④把肉体钉在十字架上(五章24节)。
⑤把世界钉在十字架上(六章14节)。
⑥把自我钉在十字架上(六章14节)。


236.以弗所书是保罗写给谁的？

(弗一章1节)
以弗所书一章l节如此说：
奉神旨意，作基督那稣的使徒保罗，写信给“在以弗所，，的圣徒，就是在基督那稣里有忠心的人。
一、研究圣经原文的学者们都知道，有许多圣经古卷并无“以弗所”这个地名在本书，所有英文新译本都在本节下加上这种注解。试把上面该节有括号的地方删去不念，便可念成本书是写给“一切圣徒，就是在基督那稣里有忠心的人"。
我们的圣经(中文或英文)都是根据最权威的圣经古卷来翻译的。那些古卷均有“以弗所”一名，所以一直认为保罗所写这书信是写给以弗所教会的，可是任何仔细研讨保罗书信的圣经学者都有下列几个疑问：
①如果是写给以弗所教会的，为什么不像别的书信那样谈论有关以弗教会组织与教会内的情形？
②保罗曾在以弗所三年之久，一定有许多朋友，何以在本书不像别的书信一般，问候教会中的人物。
③以弗所、腓立比、歌罗西与腓利门书被解经家称为“狱中书信”，但其余三本书信的开头，保罗是与提摩太同署名写信的，只有以弗所书没有提摩太之名，显然地，这书可能不是写给以弗所教会，乃是一封普通的“公函”。
二、到底有“以弗所”一名与无“以弗所”一名在各古卷中的问题如何解决呢？解经家们对此问题作了很圆滑的解释如下：
①“以弗所书”并不是一封写给以弗所城的基督徒的信，乃是一封各教会共同诵读的“公函”，或者可以说是以弗所与附近地区各教会的“地区公函”，由保罗派一专人“推基古”作地区巡回大使，将该公函在各会轮流诵读。
②本书一章1节“在以弗所”(ENEFE轭，＊EQ三oto)二字原来是空着不写字的。当这公函送到某地教会时，该地教会的主持人便照抄一份，但在空着不写字的地方加上本地的地名，表示保罗所写这封信也是为他们写的。因此，当这信在以弗所诵读时，便加上“在以弗所”二字，假如这封信拿到老底嘉去念，便在空白处加上“在老底嘉”二字(ENLAoDIKEIA，三vAaed－eca)，表示这是保罗写给老底嘉教会的一封信。
在歌罗西书四章16节有“你们也要念从老底嘉来的书信”一语，不少解经家认为这封“从老底嘉来的书信”就是“以弗所公函”，但不能称为“老底嘉书信”，因为是一封公函。
③至于何以后人定之为“以弗所书”呢？是因为以弗所是亚西亚省的首府，亦为罗马帝国行政要地。亚西亚的主要城市与保罗传道有关系的有以弗所、歌罗西、老底嘉、士每拿、撒狄、非拉铁非、推雅推喇、别迦摩等。因为以弗所是本省首府，所以这封公函在被收集为新约圣经时，必须有一个名称，而称之为“以弗所书”最为适当，同时他们根据保罗对提摩太所说的话，证明推基古是带着保罗的那一封公函到以弗所去(提后四章12节)，可能先到以弗所去，然后再送到附近各教会去诵读，因此称之为“以弗所书”。。
这些相信本书不是单写给以弗所的解经家谓，在最古最有权威的三个希腊古卷抄本，均在“在以弗所”二字处留下一个空白。这三个古卷抄本是A，梵蒂岗抄本，是在纪元后350年所抄的，保存在罗马城的梵蒂岗教皇图书馆内。B。西乃山抄本，也是在纪元后350年所抄的，从前保存在俄国的圣彼得堡，今已卖给英国，保存在伦敦博物院的图书馆中，到伦敦旅行的读者，不妨去参观一下。C.亚力山大抄本，是在纪元后450年所抄的，也保存在伦敦。
三、可是并非每一个解经家都同意上述这种“以弗所书为公函”的论调，许多解经家仍坚持这本“以弗所书”是保罗写给以弗所，由推基古专使送去的。但是后来各教会获悉保罗曾写过一封非常属灵、道理深奥的书信，大家都觉得有抄录一份的必要，所以在抄录时不写“在以弗所”二宇，该二字空下来，但各教会主持人诵读时则加以本教会所在地名，这是非常可能的。
下面是古代教父引用本书而相信它是保罗写给“以弗所书”的资料：
①约翰的高足、示每拿的教父波力甲(POLYCARP)在他的作品中，有两段引用本书(或大意与以弗所书内容相同)。
②安提阿的教父伊格那修(IGNATIUS)曾写信给以弗所教会，谈及保罗与以弗所教会的关系。
③黑马(HERMAs)可能即保罗在罗马书十六章14节所问候的那一位，曾著“启示书”一册，其中引用以弗所书的“圣灵担扰”(弗四章30节)等语。
④保罗的同工巴拿巴在他的著作中，也曾引用保罗写给以弗所信徒的话。
⑤罗马教父革利免(CLEMENT)在他所写给哥林多教会的书信中，曾引用以弗所书以夫妇预表“基督与教会”的比喻(弗五章22一23节)。
⑥伪教皇希波利都(HIPPoLvus)，曾著“驳斥异教论”，该书曾提及以弗所书在第二世纪对各地教会的影响。希波利都卒于纪元后236年。
⑦宣讲“神格唯一论”的提阿多都(THEoDoTUs)在他的著作中，引用以弗所书第四章的话。
⑧曾著书六千种的大教父奥利金(ORioEN)，也曾引用以弗所书，认为本书是写给以弗所信徒的。
只有一位玛西安(MARCioN)，是“本都”的基督徒，他坚持歌罗西书四章16节所说的“从老底嘉来的书信”一定是这本无地名的以弗所书，而以弗所书应改为“老底嘉”书。可是北非的特杜连(TERTULLIAN)教父曾为文驳斥玛西安，说玛西安自作聪明，表示是一位殷勤的研究圣经者，其实此书并非写给老底嘉人，乃是写给以弗所信徒的。
至于本难题最初质问的一点：“为何在书中不提及保罗提名问候以弗所教会的人物”，并不难解答。任何研经者都觉得本书是一本“天书”，多次提到天上的奥秘，少谈人间事，所以故意不提名问候地上什么人，免得损害本书“天上的颜色与质素”。他连提摩太也不记在书中，可能保罗认为提摩太仍未能了解本书有关天上的事的全部份。
本书只提到一个人，那就是推基古，他要把这信送到以弗所去，同时要把保罗在罗马狱中的情形告诉以弗所信徒，并用保罗在狱中仍能过属天的生活景况，安慰挂念保罗的信徒们。
可是，苏格兰大主教“乌雪”(USSHER)一直坚信以弗所书是一封“公函”，是写给以弗所各附近地区各教会的公函，百余年来欧美神学界均相信他的主张是对的，正如相信他所编的“圣经年代表”是正确的一样。
其实，新约圣经在圣灵引道下，给予那些编辑汇集及订定的先进们一种暗中的指示，是不会有什么错误的。我们仍认为第三个解释是最合理的，应予推广，称本书为“以弗所书”。


237．以弗所在何处？与保罗传道有何关系？

“以弗所”(EPHESUS)，是罗马帝国小亚细亚省的省会，也是亚西亚甚至亚西亚以东各地区一个最大的城市。地在爱琴海之东，与希腊的雅典隔海遥望，颇似爱琴海大门的两根门柱。以弗所三面环山，山前有一片大陆，西面向海，造成一个最优良的港口，因此以弗所为当时伟大的商业中心。
以弗所是一座相当古老的城市，纪元前千年，已为来自希腊与马其顿的民族卡利安(CARIANS)与伊阿尼安人(IONIANS)所先后侵占。纪元前560年，为吕底亚人所占(LYDIA与徒十六章14节的妇人吕底亚同字同音，吕底亚为闪族人，其祖即创世纪十章22节的路德)，开始建筑那以后成为世界七大奇观之一的亚底米女神庙。对此庙的建筑最出力者是吕底亚王古鲁素(CROESUS)，曾由国库以127大理石柱奉献与该庙(一说该127根石柱由王所统治下的127个城市的领袖所奉献，更有一说谓由当时天下127个王所奉献)，每柱高47尺。纪元前546年波斯军侵入，跟着不久又由希腊大亚力山大所占据。纪元前190年人罗马帝国版图，设置小亚西亚行省，以以弗所为省会，但行政及宗教总部则设于别迦摩。
保罗到以弗所传道时，据历史所载，以弗所城已有居民二十二万五千，没有参议会，亚西亚省的省议会亦在此举行。当时议会的主要任务是要鼓励居民崇拜罗马的假神和该撒。省议会的议员，使徒行传十九章3l节称为“亚西亚几位首领”，他们是保罗的朋友。
以弗所因为在罗马时代商业鼎盛，许多希腊学者也由希腊抵达此处，宣传希腊文化艺术，使它更为繁荣。被当时的人称之为“亚西亚”之光。
以弗所位于“加斯托”(CAYSTROS)河口，该河流入港湾后再流入大海。纪元后1308年，土耳其人“阿图曼”(OTTOMAN)大帝国勃兴，侵占亚西亚，将以弗所居民或杀或迁，使以弗所昔目的繁华尽失。跟着加斯托河水经常泛滥，政府不予理会，以致河口淤塞，以弗所港口变成泥泞险地。今日以弗所只是一个小村镇，新的港口只作渔夫工作之所。大亚底米女神庙的废墟也已埋没在地下数尺，徒供旅游者凭吊。
大亚底米女神(ARTEMIS)是罗马帝国人们所崇拜十二假神之一(见使徒行传十九章难题研究，有详书叙述)，据土耳其新闻处所出版的手册谓，此古庙最初由西古提(SCYTHIAS)族的“亚马逊”(AMAZONE)人所建，以后曾七次被毁，最后一次毁于“西米利安人”(CIMMERIANS)之手，时为纪元前7世纪。后由吕底亚王古鲁素王倡议重建。纪元前356年大的亚力山大王出生之日，正是亚底米女神庙毁于狂人“希罗他底”(HEROSTRATES)之手。及大亚力山大为王时，曾立志出资重建此庙，并以己名刻于庙前，但未成功，为僧侣所婉拒，亚力山大王大怒，拂袖而去。
亚底米庙不只是一座大庙，亦为珍宝之库和博物院，由各国人士奉献的珍宝甚多，庙中亦有一幅由名画家“亚比利”(APELLES)所画的亚力山大大王怒图。此庙亦为许多罪犯及坏人藏身之所，因为只要进入庙内，无人有权可以逮捕。同时许多银匠制造小型亚底米神供游客及善男信女购买回家作纪念或遥拜之用。使徒行传十九章24节称之为“银龛”，那有名的银匠底米丢便是靠此生意发财的。
后来保罗曾在以弗所的推喇奴学房天天与人辩道，有两年之久，感动许多人离假归真，相信那稣，以致那些行邪术的竟然把五万元的邪书焚毁，“主的道在以弗所大大兴旺，而且得胜”(徒十九章20节)，不料以弗所因此起了极大的骚动。保罗在第一次到以弗所传道时，曾把亚基拉和百居拉留在此处作工(徒十八章18一20节)，自己却返回耶路撤冷。第二次到以弗所时曾遇见十二位受过约翰施洗的门徒，保罗再奉主那稣的名为他们施洗(徒二十章1一7节)，可能这十二人就是以弗所教会的基础，而这十二人可能是经由有口才的亚波罗所带领的(徒十九章24一25节)。因此以弗所教会被建立起来。以弗所人将以前崇拜亚底米女神的热忱转而归向主那稣，而且成为一个非常属灵的教会，所以保罗在本书对以弗所人所讨论一切属灵奥秘的真理与灵程的长进，是别的教会所望尘莫及。
传说约翰在十字架下接受我主所托，照顾马利亚，像自己母亲一样，若干年后，即来以弗所传道。马利亚是死在以弗所的(天主教人士说马利亚在以弗所升天)，约翰由此处被充军到拔摩海岛去，以后被释再返以弗所，在讲道时离开世界。
后来亚底米女神庙日渐衰落，社会风气渐佳，各处膜拜者亦渐少。使徒约翰曾在以弗所教会工作多年，以后以弗所变为基督徒城市，纪元后260年，亚底米庙被“哥德人”(GOTHS)所毁，至今已成历史陈迹。
据说以弗所与亚西亚省各地在教会初期竟有五千余教会单位，可是现在基督教在土耳其已完全被摧毁，只留下在以弗所两间古老礼拜堂。一间是纪念马利亚的，另一间是纪念使徒约翰的。任何到土耳其观光的基督徒，特别是了解教会历史背景的传道人，到了以弗所原址，无不唏嘘叹息，因为今日土耳其竟是回教的世界。
保罗在最后一次上耶路撒冷时，曾路经以弗所港外的另一港口名米利都，在该处与以弗所的长老们会面，并予以恳切的勉言，以后保罗再没有机会到以弗所去。
提摩太与以弗所是有属灵工作关系的，保罗曾把他留在以弗所传道(提前一章3节)，提摩太曾被众长老按手受圣职(提前四章14节；提后一章6一7节)，许多人认为是保罗在以弗所三年时间中行此事。
在启示录二章我们看见以弗所教会在教会遭遇大逼迫时，曾丢弃起初的爱心，以致受圣灵的责备(启二章4节)。
纪元后3l3年罗马皇帝君士坦丁相信那稣后，基督教成了罗马的国教。之后，在413年和449年均在以弗所举行大公会议，决定教会重要的问题。



238.“神从创立世界以前，在基督里拣选了我们”一语，是否表示一个人信耶稣，完全是神的预定，自己并无信与不信的自由？

(弗一章4节)
神学界为着人信那稣是完全由于“神的预定”或完全由于“人的自由意志”，有多年与多种的辩论，各执一词，各不相让。其实，任何理论的争执，如果某甲完全是对的，某乙的理论则应完全错误，反之亦然。但是既然甲与乙的理论都各自认为绝对对的，那就等于“矛与盾”的理论，实在是可笑的。事实上，人们的任何理论，都带着“地上的偏见”，而不是“天上的看法”。
一、那些主张完全由神拣选人的得救的理论，指出人们能相信那稣而蒙恩得救，是因神老早就“预定”他们要得救。神完全拥有此权柄，使人信那稣，人暗中被引导，走进神的预定中。正如保罗在这里所说的：“神从创立世界以前，在基督里拣选我们”。又如在罗马书八章29一30节说：“他预先知道的人，就预先定下效法他儿子的模样……”预先所定下的人，又召他们来，所召来的人，又称他们为义”。又在使徒行传十三章48节：“凡预定得永生的人都信了”。这些经文都作这样“预定论”主张者的有力支持。
二、但那些主张相信那稣与否完全由人的自由意志所决定的人，则指出如果人信那稣是神预定，神便侵犯人的自由意志，人对于得救与灭亡便无义务与责任，人如果不相信那稣，便不应受灭亡的刑罚。人如果是因自由意志而决定信那稣与否，人便有责任，符合“信者得永生，不信者灭亡”的原则。
至于所谓“神的预定”不过指“神预先知道”一切，他预先知道谁会相信谁会拒绝，那些接受救恩的人便进入“神的预定得救的人数目”中而已。
三、可是保罗在这里所说的“神拣选我们，使我们在他面前成为圣洁”是以“成为圣洁”为神这种拣选的目的，不是指拣选人得救而言。意即，人得救之后，神在那些已经得救的人当中特别的拣选，拣选那些比较爱主、比较肯追求的信徒，使之成为圣洁，过高级的属灵生活，与得救的问题无关。这是另一些解经家的看法。
四、不过，作者本人在此处分析，人的看法与神的看法，来作有关“创立世界以前”或“在万世以前”(林前二章7节)或“万古之先”(多一章2节)的涵意。
人看历史，即过去的事，是把历史放在时间之内，但神看人的一切是在他的眼前，并无昨日、今日与明日之分。换一句话说，人看历史是往后看，用追溯的方法。神看历史的往下看，把人的历史摆在自己面前，人与历史是在时间之内，但历史与时间都在神之内，神不是在时间之内。
保罗所说的“创立世界之前”与“万世之前”不过用历史追溯的方法看过去之事，人看为数千年或数万年之事，神看不过是在他面前的“一点”。保罗所看的创立世界之前在神看来也与“现在”毫无分别。
其实神自从创造人类之后，或说计划创造人类之时，都不断在“拣选”，他拣选亚伯拉罕与拣选保罗，在人看来，其中有二千至二千三百年的距离，但在神看来不过是“拣选的两个对象”，并无时间的因素在内。保罗之所以宣传“创立世界以前”或“万古之先”，乃是
用人的时间眼光去看。人所重视的往往是“时间”，神所重视的只是“事实”。
我认为，人得救与否是自由选择的，但人的自由选择是在神的须知之内的，他预先知道谁会接受救恩，但他不侵犯人的自由意志而强迫他接受。那些被神预知会接受的人便进入神的预定中。正如彼得说：“主不愿有一个沉沦，乃愿人人都悔改”(彼后三章9节)。又正如保罗曾对提摩太说的：“他是万人的救主，更是信徒的救主”(提前四章10节)。“万人的救主”，谁都可以相信那稣而得救，但神预知谁信谁不信。“信徒的救主”，那些肯相信的，便进入他的预定“得救的人数”，中，直至此数目满足为止(罗十一章25节)。
保罗在以弗所书第一章曾三次提到“预定”(5、9、11节)，这三次预定并非如主张预定论的神学者那样解释，保罗所谓的预定是关于“神的计划”并非关于“个人”。第5节的“我们”并非单指保罗与以弗所的“我们”，乃指他预定的计划是通用于任何时代任何人的“相信那稣”这个行动，那就是说一切已经相信那稣的人，在主那稣之内的信徒，神所预定的一切计划才能运用无阻。
古代教父奥利金谈保罗在这里所说的话，以为神在创立世界以前，“他”已经存在于神前，意即人的灵魂已在天上生存，所以到世上来的灵魂，都早在天上神的预选中。
但这种见解显然是不正确的，而灵魂的问题对人类永远是一个秘密。神老早预备一个救恩的计划是对的，但像奥利金这种“前世”论，并不合圣经。


239．“教会……是那充满万有者所充满的”一语如何解释？

(弗一章23节)
许多解经家认为这是以弗所书中最难解释使人满意的经文。下面是这节经文的不同解释法：
一、基督被称为“充满万有者”，教会是他的身体，像人头与人身的关系，这头与身各肢体联合，才算是一个完全的人。所以基督的生命、能力、旨意、恩典均充满他的身体，使教会能代表这充满万有的“元首”活在世界上。
二、基督像一个国王，国王的一切权力、荣耀均充满全国，但如果国王无王后，则这国王的生活不够完全。基督若无教会，便有缺陷，有了教会之后，基督的一切荣耀、能力便获得完全的充满，正如国王有个王后，他的一切也觉圆满一样。
三、基督比方一个大圆圈，他的一切充满这大圆圈，但缺一角，教会补满了一角，此一角与该大圆圈相连而得完全，他一切的能力与荣耀亦充满此一角之内，所以说“教会是充满万有者所充满的”(见下图)。
四、基督像一只大轮船，一切均齐备，但尚无水手与船上一切职员。教会(一班蒙召的人)好像所有的水手与船上职员。如果一只大轮船上没有水手与职员，这只大船只是一只“展览品”，但有了水手与职员，便成为有用的航海工具了。
五、基督的一切能力与荣耀充满万有，这是一件事实，但他必须获得教会之后，他的一切充满才有一个真正的目的(或说焦点)与归宿。所以在22节说“基督是为教会而作万有之首”，教会是基督充满万有的原因。
六、作者在此处用另一比方：基督比方大洋海，它的海水充满全世界各处洋海。教会好像一个敞开瓶口的玻璃瓶，扔在大洋海中。于是充满大洋海的海水便充满那“开口瓶”，这就可以说那水瓶是“充满大洋海的海所充满的”(见下图)。
七、可以用一现代化的设备作比方：一间以“冷气开放”作号召的餐厅内的冷气果然充满整个餐厅，但其中有一储物室因把门关闭，以致冷气不能人内。这间餐厅便不算得完全被冷气充满。那储物室必须打开门，让冷气也进去充满其间，这间餐厅便算得是一间完全有冷气的餐厅。基督比方这餐厅，他的一切充满其间，那储物室比方教会，必须打开大门，让基督的充满达到完全的地步。
八、加尔文对此句经文认为：“基督是神的儿子，他如果缺少了教会，他自己也觉不完全，教会得以在基督里，是教会最大的荣耀，也是基督的荣耀达到圆满的地步。”意即教会足以“补满基督的完全”，正如补满他的患难一般(西一章24节)。
九、原文“充满万有者”的“充满”是PLEROMA(m＊pl1J))＊。)，原意为“丰富”“丰满”，亦可译为“完全的发展”。基督是这样丰富与丰满的一位，但他要将“在万有的一切丰富与丰满”都充满在教会中，甚至无处可容，表示他如何重视与爱护他的教会。
十、亦有人把这句的原文换了一个“宾与主”来译：“教会是他所充满的，以致充满万有”，这样便是充满教会在先，充满万有在后。基督先充满教会，然后借着教会充满万有。但以理书二章34一35节有“非人手凿出来的石头……变成一座大山，充满天下”之句，便与这种说法吻合。基督教会在基督率领之下充满天下。


240．空中掌权者的首领为谁？他如何在空中掌权？

(弗二章2节)
保罗在这里已经回答，这空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵(原文无邪字)。显然的，谁都能再加以解释，这是指魔鬼而言。
关于魔鬼是空中掌权者的首领，有两种不同的见解：
一、是实际的空中领袖，即地球之上的空中。他占据空中，在神与人之间作种种恶行，阻碍神与人的交通，向神控告人，控告约伯，即其一例。启示录十二章10节说魔鬼在神前昼夜控告信徒。魔鬼也使信徒怀疑神的慈爱，使信徒对神失却信心等。
法利赛人称之为鬼王，其名为别西卜(参路十一章有关别西卜的研究)，那稣称之为“这世界的王”(约十二章31节)，保罗称之为“这世界的神”(林后四章4节)，彼得透露撒但的行踪是“遍地游行”(彼前五章8节)，与保罗所说魔鬼在空中掌权的并不是矛盾。空中是魔鬼的大本营，地上乃是魔鬼活动的领域。
根据神学家一般的推论，魔鬼先是在天上，因背叛神而被驱逐到空中，但活动范围则包括地上在内；等到主那稣从天上降临到空中之时，魔鬼与他的使者便被迫下到地上，地上便开始空前的大灾难。再等到主那稣与千万圣者降临到地上为王时，魔鬼便被捆绑丢在无底坑里，千年后，魔鬼被释放再被扔在硫磺火湖里，结束他数千年的邪恶活动，使他受痛苦直到永永远远。
至于有关魔鬼堕落的经文，在圣经中可从下列各处来研究：
①以赛亚书十四章3一20节
②以西结书二十八章11一l9节
③路加福音十章18节
④启示录十二章1一9节
神学家一致认为以赛亚与以西结所讲述的是暗指魔鬼的堕落，约翰在异象中所见的则为魔鬼堕落的明显经文，主那稣所说的则可能追述魔鬼以前堕落的情形。
二、空中指人们心中而言。原文“空中”一词之后，跟着便是“灵”字(邪灵)。保罗原意为“那掌权者的首领，是在空中，亦即在灵里，在那些悖逆之子心中运行着”。
“空中”指一种抽象的环境，即肉眼所看不见的环境内，亦即人心内。魔鬼并非住在肉眼看得见的地球之上的“空中”，乃是人们心里的“空间”。正如那稣曾说一比方，有一恶鬼带了七个比自己更恶的鬼来，进占一个打扫干净修饰完竣的人心，使他心中景况非常坏
(路十一章24一26节)。
保罗自己解释说，所谓空中掌权，就是在悖逆之子心中运行，因为魔鬼是在灵界活动的，灵界的活动是不应受肉眼所看见的领域所限制的。因此“空中”是指“人的心中”而言。
不过多数解经家都接受上述第一种解释，理由是“空中”一词与那稣将来降临在空中的“空中”原文同字，即AER(aflp，英文的AIR空气一词即源出此字)，帖撒罗尼迦前书五章17节的空中之前有云里二字，清楚指明是肉眼能见的空中。
不过，仍然有不少解经家认为同一个字可作不同的解释，主那稣降临在空中，是在云里，不过魔鬼的活动是在人心中，乃是肉眼所看不见的，只有凭着人们犯罪的行为来显出是受魔鬼的支配。


241．“所应许的诸约”是那几种约？

(弗二章12节)
一、所谓“诸约”，是指神在古时与犹太人的列祖所立的“约”而言，犹太人大都明白“约”的涵义，即双方在某一事上同意，双方都遵守某一种规定以达到某一种目的。
圣经并未明言神与犹太人的列祖立过多少种“约”，保罗在他的书信中曾提及“约”的经文如下：
①诸约，都是他们的“罗九章4节)。
②那两个妇人就是两约(加四章24节)。
③神预先所立的约不能被律法废掉(加三章17节)。
④所应许的诸约(弗二章12节)。
二、除此之外，希伯来书的作者则多次提及约的事情，而且宣布‘那稣作了更美之约的中保”(来七章22节)。历年来，西方解经家列出一个“诸约表”，有人说共有“八个约”，另一些人则主张只有“七个约”，这两种主张均将“新约”包括在内。所以列祖“诸约”只有六个或七个。主张神与列祖所立之约共六个的如下：
①亚当约。人犯罪后，神应许“女人的后裔”要伤蛇的头(创三章14一19节)，同时也宣布亚当、夏娃、蛇与地今后的情形。但本段经文并无“约”字。
②挪亚约。神用洪水灭世后，向挪亚应许不再用洪水灭世(创八章20节至九章27节)。神在此清楚宣布说：“我与你们立约”(11节)，又说是“永约”(12节)，并以虹为立约的记号(13节)，并且神每次看见虹在云彩出现，便纪念他与人类和动物所立的约(16节)。
③亚伯拉罕约。神选召亚伯拉罕，对他多次宣布神要赐给他的福气(创十二章1一3节，十三章14一l7节，十五章1一5节)，但只有一处经文明显地提及“立约”的话，而且称为“永远的约”。神要立他作多国的父，神要作他和他后裔的神，并要把迦南地赐给他和他的后裔永远为业(创十七章1一2l节)，这约的记号为“割礼”(十七章9一10节)。这约也被摩西称为以撒约与雅各约(利二十六章42节)。
④摩西约。神在西乃山对摩西宣布他的一切律法之前，曾对摩西说：“如今你们若实在听从我的话，遵守我的约，就要在万民中作属我的子民，因为全地都是我的。你们要归我作祭司的国度，为圣洁的国民”(出十九章5一6节)。跟着由出埃及记二十章至三十一章，都是神吩咐摩西要传递与以色列人的律例，包括道德律(十诫)，社会律与宗教律(祭祀)等。
以后摩西在申命记宣布这些乃是神与在旷野的以色列人所立的约(五章1一3节)，立这约时是在火中，所以“火”为这约的记号。希伯来书作者曾引用耶利米书三十一章32节的活，说神与以色列人曾在出埃及之后立约，就是指上述经文而言。
⑤应许地约，或称巴勒斯坦约，或称申命记约，是与神在西乃山立的约不同(申二十九章1节)。这约是因为神预知他们因为不遵守神的律法而被分散在万国，所以在他们进迦南地以前，再立一约，应许他们再返回迦南应许地永久居住(申命记二十九，三十
章)。
⑥大卫约。神与大卫立约，应许他永远有子孙坐在他的宝座上(撒下七章5一17节)。该段经文并无“约”字，但在耶利米书三十三章20一21节称之为“大卫约”，这大卫约的最终承继者便是神子耶稣基督(路一章32节)。因此神与大卫立约之后不再与以色列人立
任何的约，直到“新约”来临与实施的时候，即主那稣降世成立新约而完成救恩的时候。
以上六个约，加上“新约”共七约，但另有解经家另加一个伊甸约，不过这伊甸约的见解并不普遍被采用，而事实上所谓“亚当约”亦无“约”的内容，因为那是神对亚当、夏娃与蛇及地土的宣判与刑罚，并未顾及对方的利益，称之为约，并不合理。所以神与列祖所立
的约，有清楚的说明是五种“约”。
但是，还有一种“利未约”是被忽略的，那是在尼希米记十三章29节和玛拉基书二章1一9节所清楚指出的。至于此约在摩西五经中记于何处，解经家认为即民数记三章、四章及八章有关利未人的训言，他们是代替以色列人十二支派一切的长子事奉神的。
所以神与以色列人所立的诸约中，应有“利未约”在内。
至于“新约”，将在希伯来书的难题研究中仔细讨论之。
有关以色列人的诸约，事实上是与外邦人无关的，所以保罗说外邦人在神所应许的诸约是局外人。


242．“中间隔断的墙”指什么墙而言？

(弗二章14节)
犹太人的圣殿内部是不许外邦人进去的，外邦人只可在“外邦院”的范围内活动。在外邦院与犹太人的“以色列院”之间有高高的围墙，有四个进口及石级，每个进口处的墙上均刻有警告的话“外邦人不得人内，否则处死”。所以外邦人只能在墙外的外邦院行动，如有外邦人愿意学习敬拜神，也只能在外邦院。
埃提阿伯太监上耶路撒冷去礼拜时，也只能在外邦院，该院亦有犹太拉比为外邦人学习礼拜的顾问，并出售犹太圣经的手秒本(徒八章26一40节)。
那几个希利尼人到耶路撤冷去学习礼拜，也是在外邦院，他们愿意见那稣，那稣却在以色列院之内，他们见不到那稣，所以他们对腓力说话(约十二章20一23节)。
有一次保罗带着几个犹太人到圣殿里去行洁净之礼，那些反对保罗的犹太人，因为看见一个以弗所基督徒特罗非摩在城中同行，便以为外邦人曾与保罗一同进圣殿的以色列院，于是大起骚动(徒二十一章26一30节)。其实特罗非摩只能在外邦院。
主那稣被钉在十字架上时，圣殿中至圣所前的幔子从上到下裂为两半(太二十七章3l节)，这神迹的出现表示神与人之间的“隔膜”已被清除，圣殿这一张遮蔽的幔于是非常重要的，也已被神撕裂。所以希伯来书作者认为，“我们既因那稣的血得以坦然进入至圣所是借着他给我们开了一条又新又活的路”(十章19一20节)。但这件事只表示神与犹太人之间的关系沟通了，犹太人与外邦人的隔膜仍然存在。所以彼得也曾装假，不愿和外邦人在一起吃饭(加二章11一14节)。直到纪元后70年罗马将军提多带兵毁灭耶路撒冷城，曾拆毁及污秽圣殿，连那以色列院与外邦院中间隔断的墙也拆毁了，这样犹太基督徒与外邦基督徒之中再没有隔膜。
当保罗写以弗所书时，圣殿被毁的事件仍未发生，所以保罗在这里所说“拆毁了中间隔断的墙”一语竟成为“预言”。


243．保罗为何说他比众圣徒中最小的还小？

(弗三章8节)
保罗灵性越高，自己的评价越低，意即他越属灵则越谦卑，下面是他一连串不同的自称：
一、我一点不在那些最大的使徒以下。
(林后十一章5节)大使徒
二、我为外邦人作使徒。
(加二章8节；罗十一章13节)外邦人的使徒
三、我不是使徒么？
(林前九章l节)使徒
四、我原是使徒中最小的。
(林前十五章9节)最小的使徒
五、我不配称为使徒。
(林前十五章节)
六、我比众圣徒中最小的还小。
(弗三章8节)不如最小的圣徒
七、在罪人中我是个罪魁。
(提前一章15节)罪魁
其实保罗在不同的环境与机会用不同的自称，但也配合他灵命的长进。一个不断追求灵命长进的人，只看见自己之短，也看见别人之长。只有骄傲的人才看见别人短处和自夸己长。


244．长阔高深”指什么而官？又，深与高有何分别？

(弗三章18节)
本节原文并无“基督的爱”四字，乃是早年译经者所加，原文只说：“可能和众圣徒一同明白那长阔高深”。然后在19节才提及“爱”，“知道爱是过于人所能测度的”。
解经家一向对此“长阔高深”一语有“高深莫测”之感，不知保罗的原意到底指什么对象而言，下列是解经家对此语的不同推测：
一、指基督的爱而言，正如中文圣经译者所加的话。使众圣徒明白基督的爱是何等的长阔高深(长阔高深是中国人说话的自然次序，原文乃是阔、长、深、高)。基督的爱长如时间与历史，阔似整个罗马帝国的领土，高至天上，深至阴间，任何人均能因相信基督而享受他这伟大的爱。
二、指神救人的计划是何等长阔高深。神救人的计划被保罗释为一种“奥秘”(4一6节)，意即神救罪人，并不分犹太人与外邦人。他的计划长如由亚当至现在任何一个人，阔似无东南西北之遥，高至天上，深至地狱，任何人均可接受恩，同为神的后嗣，同蒙应许(6
节)。
三、指二章未段所言神建造的灵殿(19一22节)。这灵殿包括犹太人、外邦人、远处的人、近处的人(二章17节)，所以可以用长阔高深来形容，是一个伟大的宫殿，亦即教会，所以17节有“基督住在你们心里”的话，即指住在此灵殿而言。
四、我仔细揣摩，觉得保罗在这里所说的是指17节的话而言，该节说：“使基督因你们的信，住在你们心里，叫你们的爱心有根有基”。这件事的结果乃是“能以和众圣徒，同明白那长阔高深”即明白基督“住”在我们心里的情形，是多么长阔高深！他居住在信徒心
里是长于时间，阔如空间，高似诸天，深似洋海，他的居住不改变，亦无人可以破坏。
然后保罗说：“并知道这爱是过于人所能测度的”。表示18节是指“明白基督的爱”，19节是指“知道基督的爱”(原文19节有基督的爱一语，中文却加在长阔高深之前)。
基督住在我们心里一种奥秘，但一个追求灵性长进的信徒是可以明白这种奥秘的。
至于“长阔高深”这四个形容词的解释乃是：“长、阔、高”是一件物体的三个存在的表现。但以一件物体而言，高与深并无分别，只有往上看与下看之别，深不过是高的延长而已。大科学家爱因斯坦先生认为物质的外形存在因素，除了长阔高以外，尚有第四种因素，那就是“时间”，因此物质有“长、阔、高、时间”四种存在因素了。
可是，原文“深”字乃是BATHOS(＊0＊)，音译可作“百妥”。这字一般的意义指“水深”、“根基深”及“道理深奥”而言。但这字亦包括“丰满”、“极度”及“扩充”等有增加及“动”的意味。比方一辆行走的车辆，它是“长阔高”与“动”，如车不动只是废车。又如一棵树也是“长阔高和长大”，树如不长便只是一根木头。又比方一个小孩有“长阔高和长大”，不长大的小孩子可能是一个玩具。所以这个深字不是“静的深”，乃是“动的百妥”，涵义甚广。无论以之解释为基督的爱，或神救恩的计划，或灵殿或基督住在我们心中，除了长阔高以外还有一个会动的，长大的，扩充的，高升的一个因素。


245．主耶稣升天时曾掳掠了仇敌，是指什么事而言？

(弗四章8节)
关于这节经文，有不同的翻译。
一、“掳掠了仇敌”，指主那稣复活后曾得胜魔鬼，魔鬼成了失败者，像一个被掳掠的仇敌一般。魔鬼本来是掌死权的(来二章14节)，但那稣得胜魔鬼后，即夺回死的权柄，握着死与阴间这两条钥匙(启一章18节)。使基督徒之死变成睡觉(帖前四章13节)，因为我们将来也要和那稣一样获得胜利的复活。
所以，他升天时，是带着胜利者的姿态上升，既然得胜魔鬼，便藉着圣灵在五旬节时降临而将各样的恩赐赏给信他的人。
二、“仇敌”指反对基督的人而言，如悔改前的扫罗和每一时代先反对基督后归信基督的人而言，保罗和许多人都因为归信基督而成为神赐给教会的恩赐，即如保罗成为神重用的仆人，其余各人则成为先知，传福音的等，如1l节所详列的。这就是说，胜利的主掳掠了这些先背叛后信从的人，变成赏赐，赐与历代教会，好像罗马作战胜利回朝的将军，把所掳掠的仇敌放在后面的囚车中，赏给各人为奴隶一样(参阅哥林多后书二章15节香气的研究)。
三、“掳掠了仇敌”一语根据原文应译为“掳掠了那些被掳掠的”(中文旧译本及浅文理均曾如此译)。那些被掳掠的指在魔鬼手下的每一个人，当主那稣复活之后，都有自由因信那稣而蒙恩，所以这过去被魔鬼所掳掠作罪恶奴仆的，变成被主那稣俘掳而为神的儿子(13节)。然后主那稣差遣圣灵降临，将各种恩赐赏给这些信主人。
四、“掳掠了仇敌”应译作“掳掠了那些被掳掠的”正如第三种说法的翻译一样，但那些被掳掠的却指旧约一切义人，均在死亡权势之下，下到阴间。主那稣复活前也曾到阴间去(彼前三章18一19节)，将旧约时代一切义人的灵魂带去，上升至乐园云。
此说在欧美学界颇为流行，但缺乏圣经明文的支持。参阅路加福音“乐园搬家”的研究(路二十三章34节)。
五、“掳掠了仇敌”一语的原文是用同一字根的动词与名词合成，直译成为“掳掠了俘虏”或“掳掠了那些被掳的”。原文为ECH-MALOTEUSEN(句XTLA入人EOOEV，掳掠了)、AICHMALOSIAN(TX＊。A帅＊J俘虏群)，此两字亦可译为“率领俘虏的情景”
这个AICHMALOSIAN是单数字(但亦用作“一群”如牛群羊群那样的集体字)。如果这字是用作单数，则可能指魔鬼而言。主那稣复活了，魔鬼被打败像一个俘虏一般，主那稣升上高天时，向众天使和那些跟从魔鬼背叛的恶天使们夸胜。
但这个AICHMALOSIQAN如果作一群解，则应解释为悔改信主的人而言，正如保罗对提摩太所说的话：“叫他们这已经被魔鬼任意掳去的，可以醒悟，脱离他的网罗”(提后二章26节)。基督已经夺回这些被魔鬼掳去的，向天使们夸胜，然后差遣圣灵降临，赐下各种恩赐。
六、我在这节经文中，发现一个灵界的秘密，原与本书读者研究。
主那稣由橄榄山升天时，有一朵特备的云彩将他接去，渐渐在众门徒往上望的时候消失，门徒再也看不见他(徒一章9一10节)。门徒迳自回耶路撒冷上马可搂去作等候的祷告，却不晓得主那稣在上升时经过诸天，曾与空中掌权者的首领有一场恶战，这是非人类所能了解的战争。魔鬼知道自己已经失败，那稣已经得胜地升回天家，所以魔鬼要设法拦阻那稣升天，因为主那稣升天必须经过魔鬼所掌握的空中。如果魔鬼能拦阻主那稣升天，圣灵便不能降临，耶稣的救赎便有功亏一篑之感，人类便会完全绝望。这真是使人思之而毛骨悚然的事。
因此，主那稣和他的众天军天使一定曾在空中(魔鬼的领域)作一次决战，他们打得如何激烈，人类不得而知，但恶战的结果是主那稣得胜了，便掳掠了仇敌，即战胜魔鬼之意，升天后，圣灵便依原定计划降临。
主那稣曾吩咐门徒不要离开耶路撒冷，要等候父所应许的圣灵降临(徒一章4节)，于是他们等了十天，可能与这场空中大决战有关系。
这空中战争的秘密向保罗启示了，所以他在以弗所书这本最属灵的书信中透露出来，同时宣布主那稣的胜利。
保罗这一节圣经是引用诗篇六十八篇18节的话，“你已经升上高天，掳掠仇敌；你在人间，就是在悖逆的人间，受了供献”。假如明白这节的原意，是指天上和地上两件事，则保罗在以弗所书这里所讲的便更明白。
①“他升上高天时，掳掠仇敌”，很显明地是指得胜魔鬼而言，那是在高天(即空中)的事。
②“他在悖逆的人间，受了供献”，也清楚表示许多人以前是悖逆的，后来信了主那稣，他们成为主那稣在人间所得的美好供物。保罗也在前文说过未信主的人是悖逆之子(弗二章2节)。这是在地上的事。
这样看来，保罗既然引用诗篇这节圣经，原来应该相同，指主只作片面的解释而已。


246、升上高天、升上、远升诸天有何分别？降在地下与降下是否相同？

(弗四章8一10节)
一、“升上高天”一语，原文无天字，乃是“升上高处”，可能指空中而言，正如上面所解释的，在空中与魔鬼作战。
“远升诸天之上”一语原文清楚说出“诸天”，而且用一个只用过一次的字“远……之上”，全句可译为“升至高高在上的诸天”，表示主那稣在空中得胜魔鬼之后，即继续上升，经过诸天，到达神宝座的右边。希伯来书的作者则说他“升入高天”，原文则为“经过诸天”(来四章14节)。马可说他被接到天上，坐在神的右边(可十六章19节)。
至于9节的“升上”与8节的“升上”相同。
二、“降在地下”一语，中文译得不完全，因为原文乃是“降在地的下层”，这是与下文第十节的“高高在上的诸天”相对的句子。所谓“地的下层”，解经家的意见不一，有人认为是指阴间而言，正如“使徒信经”有一种的内容有此语①，但许多人认为“下阴间”一语并无圣经明文为根据，因此保罗在此所说的“降在地的下层”指埋葬在坟墓而言。但另一派人士认为这是指主那稣降世为人而言，正如保罗在腓立此书二章6一9节所说的，主那稣降世为人，从神子的地位降至人间最低的一层，自己卑微到为奴仆的地步，然后将他升为至高。
第10节的“降下”原文与上文的降字相同。
另有些人解释第9节的“降在地下”，指圣灵降临而言，则与上下文所指不符，因为第10节复述那“降下的”乃是那远指诸天之上要充满万有的，是指基督而非指圣灵。
至于第9节“岂不是先降在地下么”一语，有许多古卷并无“先”字，所以该语可译为“岂不是也曾降在地下么”。

①使信徒经有多种，但有许多教会不采用，故不不知内容为何，兹节录如下：我信神，全能的父，创造天地的主。我信我主那稣基督，神独生之子，因圣灵感孕，由童女马利亚所所生，在本丢彼拉多手下受难，被钉于十字架受死、埋葬(另一种使徒信经在些有“下阴间”一语)、第三天从死人中复活，升天，坐在全能父神的右边，将来必从那里降临，审判活人死人。我信圣灵。我信圣公的教会。我信圣徒相通。我信罪得赦免。我信身体得复活。我信永生。阿们！



247、“牧师”一职有无圣经根据？

(弗四章11节)
有些宗派反对用“牧师”一名，认为圣经并无“牧师”这种称谓，所以反对有牧师制度，只称自己教会的传道人为先生或弟兄。这就等于美国无国王，美国人到英国旅行时称英国女王为总统，或英国人到美国称美国总统为国王一般的不通。
保罗在这里列出神所赐在教会内作圣工的人有多种，即使徒、先知、传福音的、牧师和教师。清楚地，“牧师”被列在使徒与教师中间，乃是一种作圣工的人，不是普通人或从事普通工作的人。
有人根据圣经原文说，这里的“牧师”一词，原文是“牧羊人”。是的，原文是POIMEN是指牧羊人而言。但这个字经过主那稣及使多次使用在属灵事工上之后，它已升级作为教会通用的属灵名词了。主那稣所用的有约十章14一l6节好牧人，指主那稣，羊指信他的人，不是普通的羊。约二十一章15一17节主那稣吩咐彼得牧养他的羊，不是普通的羊，乃是信徒。太九章36节许多人如羊无牧。太二十五章31一33节，羊比方人，牧羊的是指主那稣，不是普通的牧羊人。在二十六章3l节牧人与羊指那稣与众门徒。路十二章32节以羊群比方信徒。彼得在彼得前书五章2节讲得更显明说：“务要牧养你们中间的群羊”，这当然是指信徒为羊，牧羊人则指传道人而言。又保罗对以弗所众长老的临别勉言也很清楚他说出“牧养神的教会”，又说有些豺狼不爱惜羊群。这里的牧养原文就是“牧羊人”一词的动字。显然地，在教会初期，各地教会都已将一个普通的名词“牧羊人”用作教会专门名词，指教会中负责属灵事工的专人而言。所以译作“牧师”，并无不合，正如下文的“教师”，当然是专指教会内的教授圣经的传道人而言，并非普通学校教算术、国文与地理的教员。
假如有人强辩，谓这里的牧师必须改译为“牧羊人”，该节便变成下列的样子：
“他所赐的有使徒、有先知、有传福音的、有牧羊人、和教算术和国文的”。
假如保罗在这里所用的“牧羊人”一名是指普通的牧羊人，为什么把一个普通牧羊人放在几个在教会从事圣工的人员之中呢？不论从情从理，均说不通。如果这里的牧羊人不是指牧师说的，为什么保罗不这样说呢：
“他所赐的有使徒、有先知、有传福音的、有牧羊人、有打鱼的、有制陶器的、有织帐棚的、也有木匠和教书的”。
圣经到底是圣经，圣灵感动保罗写以弗所书的时候，不会错用什么字。当以弗所及附近各地教会恭读保罗这封宝贵的书信时，绝对不会以为这里的“牧羊人”为普通人，他们一听就明白，是指在教会忠心传道牧养信徒的圣工人员而言，慢慢地，这个“牧羊人”POIM便被称呼为“专用称谓”，即中文所译的“牧师”或英文所口称的PASTOR，或文字上的REVEREND，和CLERGYMAN(均源出于拉丁文)，但在政府公文上亦称为MINISTER(政府的国务员亦用此字)。
因此，“牧师”已有了千余年传统的历史背景，实不必加以反对。
那些引用圣经原文的人，指这“牧师”应译为“牧羊人”，其实只知其一，不知其二。因为连“使徒”一词APOSTOLOS(＊6ar0人0s1本来也是普通的称谓，指“送信人”，或“被差的人”而言，保罗曾对腓立比人说以巴弗提是他们“所差遣的”(二章25节)。原文“使徒”同一字。
但经主那稣称他拣选的十二个人为“使徒”之后，“使徒”一词便由“送信人”升级为专门从事为主那稣作见证的特殊传道人而言。任何人一听见“送信人”这名称便知道是“使徒”，不是普通的送信人。
因此，反对“牧师”的那一派人，不过标奇立异，并不合圣经原文及原意的真正解释，亦不明白历史背景和传统所给予后人的价值与重要。
主那稣也是“好牧师(好牧人)”而且是“牧师长”，这是彼得给他的最高尊称(彼前五章4节)。


248．醉酒与圣灵充满何能作相对的论述？圣经禁止人喝酒否？

(弗五章18节)
有人解释谓醉酒与圣灵充满颇有相似之处，所以在五旬节时，门徒被圣灵充满之后，人们以为他们是“新酒灌满了”(徒二章13、15节)。醉酒之人有暂时的、属外表的快乐，被圣灵充满则有长久的、属灵的快乐。醉酒的人每每狂言妄语，被圣灵充满的人则在赞美，祈祷与传福音的事上大发热心。醉酒的人行动失常，打人行凶，但被圣灵充满的人则灵性渐高，且能有神迹与非常人所难了解的属灵行动。保罗说：醉酒使人放荡。被圣灵充满的人，则在生活中充满感恩、赞美及彼此顺服。
有人说圣经并不禁人喝酒，所以喝酒无妨，不过不要喝醉就是了。保罗也劝提摩太以少量的酒代清水(提前五章23节)。主那稣也在迦拿变水为酒，使人喝足而快乐(约二章)。东方人喜用酒，但醉酒者甚少。美国人喜醉酒，所以美国宣教师到东方来传福音时常劝人禁酒，而且强调饮酒为犯罪。
犹太人古时饮酒，分清酒与浓酒二种，在家中平常是饮清酒的，像东方人喝茶一般(圣经无茶字，古时犹太人不饮茶，现在也懂得饮茶与咖啡)。小孩子只饮清水，但在任何宴会时多数饮浓酒，尚且以饮醉为乐(约二章10节，喝足了，原文为喝醉了)。不过犹太人与今日东方人一样，平常是很少醉洒的。那稣变水为酒并不希奇，他所变的是真的酒，不是萄葡汁。因为犹太人在宴会是喝酒的。
圣经并不禁止人喝酒，但保罗在此严格地禁止信徒醉酒，因为有放荡的危险。
劝人禁酒，与其说是与罪有关，无宁说是与健康有关。因为酒内有酒精，能伤害人身，破坏血管，留下毒质。不喝酒，不会醉酒，亦不会对身体有何伤害。
犹太人的拿细耳人，清酒浓酒都不喝，连萄葡汁或萄葡食物均在禁止之列(民六章2一4节)。拿细耳人预表今日分别为圣的传道人。有些人劝传道人喝“提摩太酒”，即“稍微用一点点”，但为什么不告诉传道人学拿细耳人？
箴言劝戒为君王者不可喝酒(三十一章4节)，因为君王是一国之首，应为万民之范，禁酒以免误事，影响国泰民安。君王亦可预表任何团体的领袖，理应禁酒。
保罗对提摩太说，为监督(即长老)者的条件，其中之一是“不因酒滋事”(提前三章3节)，意即禁酒以免滋事。现今为长老者岂能随便喝酒？
有些人认为老年人体弱多病，应喝酒以补身，但保罗吩咐提多说，老年妇人不应给酒作奴仆(多二章5节)，意即可以不喝酒，无酒瘾。
但以理拒绝享用巴比伦王所赐的膳与酒，他不但不喝酒，连王的佳肴都不要，真是虔诚人的模范。
基督徒不只在消极方面不作这个、不作那个，乃是要在积极方面把属灵的德行表彰出来。不喝酒的人未必就是最好的基督徒，但在生活的言、行、思、态能各方面有良好的、属灵的、虔诚的表现是更应追求的。


249．“要用水藉着道把出会洗净”一语中的水指什么？

(弗五章26节)
关于“水”的解释有三：
一、水指洗礼而言。这一解释认为每一信徒必须受洗，才能成为基督徒。他们根据彼得前书三章2l节的话“这水所表明的洗礼”，和希伯来书十章22节的话：“身体用清水洗净”。主那稣也说：“人若不是从水和圣灵生的，就不能进神的国”，也是指洗礼而言(约三章5节)。约翰壹书五章8节也说：“作见证的原来有三：就是圣灵、水与血”。这里的水也是指洗礼而言。
二、第二个解释不认为这里的水与洗礼有关。因为洗礼不过是一个信主作见证的记号。“水”应指“道”而言。所以主那稣说：“人若不是从水(听道)和圣灵生的，就不能进神的国”约翰壹书五章所说“圣灵、水与血”的水也是指神的道而言，普通的水并无见证功效。
至于希伯来书作者所说的“身体用清水洗净”是引用旧约祭司工作方式的一项，即祭司在为民献祭时，先要在院子内的洗灌盆洗手脚，才能供职，免得死亡(出三十章18一21节)，该事可能与新约的洗礼并无关系，但对保罗在此所说的“把教会洗净”显然无关。
主那稣曾在临别勉言对门徒说：“你们因我讲给你们的道，已经干净了”(约十五章3节)，很清楚地，主那稣洗净信徒是用“道”，不是用“水”，水不过是一个预表。既然他亲口说用道洁净信徒，则可作保罗在此处所说的“用水籍着道，把教会洗净”的最佳注释。
保罗对哥林多信徒用了另外一种说法：“并籍着我们神的灵，已经洗净，成圣，称义了”(林前六章11节)。洗净是由圣灵，并非由洗礼，这句话也是主那稣对尼哥底母所说的另一方面解释。
三、第三个解释乃是：在约翰福音十三章记载主那稣曾为门徒们洗脚，那是当时主人对宾客的传统习俗。主那稣曾对彼得这样说：凡洗过澡的人，只要把脚一洗，全身就干净了(10节)。一般犹太人从街上回来，都会到街上的公众浴室或自己家中院子的旁屋去洗一个澡，洗过澡的人仍然穿着草鞋回家或进到家中的前座或就席吃饭，他们的脚仍然沾满了尘埃，所以还要洗一次脚，全身就干净了，保罗在这里提及基督“用水藉着道，把教会洗净”，可以分作教会被洁净的两个阶段：
①是用基督的血洁净我们的生命。水在旧约均预表洁净，水本身并无洁净人心之力，但其涵义则为洁净。在新约只有基督的宝血能洁净人们的心。所以上文有“基督舍己”之句。
②是用基督的道洁净我们的生活。信徒不单在生命上需要洁净，更要每天用主的道使生活得以洁净，走上圣洁之途，毫无玷污(27节)。
以上三说，第二说较多人采用。


250．保罗所说的属灵战争有何背景及内容？

(弗六章11一l8节)
这一段提及属灵战争的事，中文圣经无法翻译得完全。
一、这里所说的“战争”原文是PAL凤IIAA＊，是只用过一次的字。在圣经别处提及争战则用另外两个字即POLEMO(雅四章2节)，及其名词POLEMOS(太二十四章6节，打仗)。
还有一个字是STRATEUOMAI，打仗)。
这里所用的“争战”原意为“摇来摇去”，像打秋千，或像人们练习打沙包的情形。亦有“拉来拉去”的意思，像人们拉锯一般。此字亦有角力或摔跤的意味，保罗用此字来比方信徒与魔鬼的战争，可称之为“拉锯战”或“追逐战”或“角力”。所以中文只译为“争战”，并未说出这种争战的方式。如果我们明白我们与魔鬼的战争是“拉锯式”的，那就表示我们每日均处在战争状态中．有时我们占了有利阵地，但有时我们要抵挡。
二、这里有两种不同的“抵挡”，11节“抵挡魔鬼的诡计”的“抵挡”，与13节“抵挡仇敌”的“抵挡”不同。11节的“抵挡”原文为STENAI，意为“自己能站立”。13节的“抵挡”原文用加强语气“ANTISTENAI意为“对着对方而站立”，转意为“对抗”，意即对方在猛攻中。第一个“抵挡”是“自卫”的，第二个“抵挡”是“准备作战”的。
其实保罗在这里用过四个相同的字，作不同的语气。第13节的“站立”与第14节的“站稳”原文与第一个“抵挡”相同。因此，保罗的意思是：
①在魔鬼的诡计前能自已站立(1l节)。
②在磨难的日子中能作“对抗”的站立(13节)
③成就了一切仍能自己站立(成功而不骄傲，13节末句)。
④所以要“自己站立”(14节首句)。
这是四方面的“站立”，或说“抵挡”，是周全而坚强的。
可是很可惜，许多灵性较弱的基督徒，却像被吊起的沙包任由魔鬼挥拳打击，任他摆布作弄。一个灵里刚强的基督徒，是应该把魔鬼和他一切诡计当作沙包来挥拳使之摇来摇去，摇动撒但的国度。但是作基督精兵的必须穿备神所赐的全副军装。
魔鬼与基督是势不两立的，所以基督徒每日均准备作战，并要作殊死斗，非得胜不可也。保罗对提摩太说，我们是基督耶稣的精兵(提后二章三节)，我们焉能弃甲曳兵而逃呢？


251．推基古是本书所提到唯一的人名，他到底是谁？

(弗六章2l节)
“推基古”(TYCHICUS)意即“幸运者”；是保罗一位得力的同工(可能是亚西亚省的歌罗西人，参西四章7-9节。下面是他与保罗同工的记录：
一、保罗在第三次海外布道后回到耶路撒冷去，是带着海外各地基督徒的慈善捐款回去(徒二十四章17节)，所以同行的人有七人(路加隐名不录出，故应有八人)，这是使徒行传二十章3-4节所罗列的，其中有推基古。
二、保罗首次被囚在监内时，与他一同“陪监”的人甚多，见歌罗西书四章7一14节列出八个人，推基古在内。保罗由监狱中打发他送信到以弗所和歌罗西去，向他们报告保罗在监中的情形，并负有安慰的责任。
三、保罗获释后再在各地传福音，推基古与他同行。他因有事，需要在革哩底传道的提多到尼哥波立去见他，所以派推基占或亚提马到革哩底去代替提多工作一个时期(多三章12节)。
四、当保罗再被捕下狱时，在罗马需要提摩太到罗马去看他，也是差派推基古到提摩太传道的以弗所去，代替提摩太工作(提后四章9一12节)。
从上述记录看来，推基古不但是忠心可信托的同工，而且是有传道及办事能力的人，因为他可以代替提摩太与提多负起教会重大的责任。我们也相信他灵性的高深和对真理认识的透彻，都已经被保罗所赏识，而且认为足以代表保罗而无问题。他的名字是幸运的意思，他果然是一位属灵的幸运者，因为在以弗所书除了他以外，保罗的其它同工的名字均未被录在此宝贵的书信中。


252.腓立比在何处？与罗马帝国有何关系？

“腓立比”(PHILPPI)，因纪念纪马其顿王大亚力山大的父亲腓力得名，颇像今日的菲律宾国亦因记念西班牙王腓力二世而得名。腓立比城在马其顿，位于罗马通亚洲的大路上。古名“革连尼德”(CRENIDES)意即“泉水”。东有尼亚波利城(NEAPOLIS)，西有暗妃波里城(AMPHIPOLIS)及帖撒罗尼迦城(THESSALONICA),其西南则为通往亚该亚省的庇哩亚(BEREA)。因比腓立比城处在众大城中，甚被重视。
纪元前359年，马其顿王腓力即位后，即开始经营此城，认为此城可控扼欧亚大道，及守卫马其顿东界，以防“特拉西”族(TERACIANSS)侵略。又因腓立比地区产金，于是腓力王制金币，流行马其顿及欧洲，使马其顿变成富有国家。
纪元前168年，罗马帝国进军东侵，马其顿遂归入罗马版图，成为罗马的一省。以后被划分为“四个区域”，腓立比划入第一个区，罗马驻军也以腓立比为马其顿省的大本营。
使徒行传十六章12节的经文，提及保罗与同工们到达腓立比时，路加如此记载就：“腓立比是马其顿这一方的头一个城，也是罗马的驻防城”。这样翻译可能不明白腓立比是历史背景，该节经文应译为腓立比是马其顿第一区的城，一个殖民地”，“殖民地”一词原文是KOLONIA()1。此字原为拉丁文，英文采用之成为COLONY,即今称为殖民地者。但罗马帝国大军占领马其顿后，很久才称之为殖民地，罗马的殖民地与近数百年来英法荷葡等国的
殖民政策不同，他们是要训练殖民地的居民成为罗马公民，所以殖民地中一切的风俗习惯与行政方法，都用半强迫方式使他就范，慢慢与罗马人同化。
“殖民地”一词，中文译为“驻防城”，是把腓立比的一件事实代替该城的性质，因为不是每个殖民地城市都有罗马兵驻守的，所以应更正而译为“殖民地”或“殖民地城市”，中文所译的“头一个城”实为“第一区”之误。
有人猜想作者路加是腓立比人，所以他对腓立比城的一切甚为熟悉，且以此为荣。
纪元前42年，马其顿曾有－次激烈的战事，当地的军事领袖(可能是马其顿人)有罗妥(BROTOS)与卡秀(CASSIUS)叛变，弑杀该撒犹流(JULIUSCAESAR)，拟脱离罗马独立。但被渥太维安(OCTAVIAN)与安东尼(ANTONY)两位罗马将军所战胜。十五
年后，渥太维安为帝，即以后闻名的该撒亚古士督(AUGUSTTOS)(AESAR)。之后，在腓立比城所铸的钱币广刻有四个拉丁义简字，即(COL(ONIA)IUL(AUG(USTA)PHILIP(PENSIS)，括号内的字是表示该简字的完全写法。该四字为“殖民地·犹流·奥古士督.腓立比”。这也是奥古士督御赐腓立比城的一个荣誉名衔，并且下令腓立比居民可以享受罗马公民的权利，即：不受鞭打、不受非法逮捕、有权上告该撒及享受来往帝国各地的自由。
因此，保罗与路加在此传道时，曾利用这种特权，吓倒那当地的官长。保罗说：“我们是罗马人，并没有定罪，他们就在众人面前打了我们，又把我们下在监里。现在要私下撵我们出去么？这是入行的，叫他们自己来领我们出去吧！官长听见他们是罗马人，就害怕了(徒十六章37一38节)”。
路加在记录腓立比的事件上曾采用当地的罗马官衔，即徒十六章19节的“首领”，原文为ARCHONTAS(一x0vraQ是多数字，实即罗马人的DUOVIRI(民众首领)。20节的“官长”原文为STRATEGOIS(ARPARIYOTQ多数字，即罗马人的PRACTORS(裁判官长)，和35节的“差役”原文为RABDOUCHOUS(p＊60以0吨)多数字，该字原意为“执杖者”有人解释为“执鞭打办囚犯者”，亦有人解释为“执罗马徽的官长侍从”，即罗马人的LIC-TORS(有人译为武官，不妥)。
保罗在写腓立比书时曾两次引用“公民”一词，中文是在三章20节译为“国民”(天上的国民)，但在一章27节改译为“行事为人”，实为不妥。原意为“你们做公民，要与基督的福音相称”，保罗意指腓立比人是罗马公民，有种种特权，但不要忘记我们也是“天上的公民”，所以在生活表现上，要与基督的福音相称，腓立比信徒一听就明白，因为他们常以罗马公民自豪。
至于腓立比书四章8节所列举的种种美德，是罗马公民受训练的功课之一。保罗在第9节则列举他本人与腓立比人的关系，以作对比。
这就表示，腓立比人是罗马公民，但更应以为天国公民自豪，腓立比人受过罗马公民的美德训练，但更应注重从保罗所获得的属灵训练。


253.腓立比城与保罗布道事工有何重要关系？

腓立比城可说是保罗在欧洲所建立教会的第一个城市。所以腓立比城亦可称为“基督教在欧洲的诞生地或立足点”。
有关保罗在腓立比传道的详细记录是在使徒行传第十六章，保罗在马其顿省传道的详情则记于十六、十七章两章。第十六章是有名的“马其顿呼声”之章，记载圣灵如何引导保罗把福音从亚洲带到欧洲去，结果摇撼了整个罗马帝国。
保罗在传道初期，可能有一个狭窄的民族观念在他这热爱祖国与同胞的心中作祟，他认为只要对以色列人传扬福音就够了。他曾为同胞大发热心，说：“为我弟兄，我骨肉之亲，就是自己被咒诅，与基督分离，我也愿意”(罗九章3节)。他希望把福音传遍散居在罗马帝国各地的以色列人，便算完成被蒙召传福音的任务。
可是，正在他准备往庇推尼去传福音的时候，那稣的灵却不许，所以他改变旅程下到特罗亚去，在那里便看见异象。有一个马其顿人求他“过到马其顿来帮助我们”(徒十六章6一10节)。保罗那种“人为的界限”即被破除，神扩张他传福音的疆界，改变他狭窄的思想，使他明白，“全罗马帝国都是传道工场”，于是开始向欧洲进军，腓立比城便是他在欧洲传福音的第一个城市。
当保罗在腓立比传道时，首先带领一个卖紫色布的妇人吕底亚信主，她全家也归了主。之后，保罗曾赶出一个附在使女身上的巫鬼，以致被捕下在监里，被打许多棍，半夜与西拉一同在监里唱诗赞美神而震动监牢，结果引导禁卒与他全家信主。
保罗以后可能再有两次到过腓立比，那就是离开大暴动的以弗所城之后，“往马其顿”去，后来又从希腊回到马其顿，然后“从腓立比开始”回到特罗亚(徒十二章1、3、6节)。
保罗以后是否有四访腓立比之行，不得而知，但腓立比书二章19一24节曾表示他要再去(参提前一章3节)。保罗临终前曾吩咐提摩太把他留在特罗亚的外衣和书籍带到罗马，可能他再一次到过特罗亚而经过腓立比亦未可料(不过这次提到特罗亚可能就是上文所提使徒行传二十章1一6节的特罗亚之行)。
保罗所建立的腓立比教会，可说是一个相当完善的教会，因为教会多为外邦人(非犹太人)，所以在真理上并没有加拉太、歌罗西这些小亚西亚教会的麻烦。腓立比城产金，所以腓立比信徒相信也相当富有，他们时常供给保罗的需要，不至有缺乏(腓二章15、16节)。当保罗在罗马被囚时，腓立比教会不但供给他物质所需，而且派一位弟兄以巴弗提去，在监牢里服事保罗，作为一种“活的礼物”(腓二章25节)。可能以巴弗提不能忍受在监牢中的生活，一方面也思家，所以在监牢中病了，病到几乎要死(二章26一27节)，因此保罗打发他回到腓立比去，同时把腓立比书带去。
保罗与提摩太一同写这封信，当然腓立比人对于提摩太也非常熟悉。保罗曾打发提摩太到马其顿去，自已却等在以弗所(徒十九章22节，以后他与提摩太和其它七位同工一同离开腓立比到特罗亚去，那是在逾越节的时候(徒二十章1-6节)。
保罗以后再计划打发提摩太到腓立比去安慰信徒们的心，因为他们都关心他在罗马下监的痛苦(腓二章19-23节)。
提多也可能到过腓立比，与腓立比信徒认识。保罗写信给哥林多教会时，曾提及他在马其顿有患难(可能指在腓立比被捕下监而言)，神藉着提多来安慰他，这表示提多曾到过马其顿而认识腓立比的信徒(林后七章5一6节)。
保罗去世后，安提阿城主教伊格那修为主殉道时，曾路经腓立比到罗马去，腓立比信徒给他最安慰的款待。伊格那修离开腓立比后，腓立比信徒写信给波力甲主教，将伊格那修所的书信抄一份寄与腓立比教会诵读。伊格那修照办，而且自己也写一封信去勉励他们。


254．腓立比书著于何时何地？是一封完整的书信，抑由两三封信的材料编成？

腓立比书与以弗所书、歌罗西书和腓利门书称为四本“监狱书信”，人家都承认腓立比书是著于狱中。但保罗曾在两个不同地点入狱，一个是犹太地的该撒利亚，那是记载在使徒行传二十四章的事，保罗在监曾有两年之久(二十四章27节)。另一个是罗马，那是保罗上诉后到罗马去的时候，他是住在自己租赁的房子作为“自由监狱”的(徒十八章16、20、30节)，所以“陪监”的人很多，也容易服事他。
关于监狱书信，解经家一向有些争执，一派主张保罗的监狱书信是写于该撒利亚，因为有两年之久。另一派则主张一定是在罗马。腓立比书亦不例外，但对于本书的著作地点则有第三派的说法，认为本书可能著于以弗所。
一、主张本书著于该撒利亚监狱的人，无法解答本书一章的“御营全军”及四章的“该撒家里的人”等字句，但主张本书著于罗马城的解经家则认为，因为保罗在罗马坐监、及能自由传道，以至那些每日廿四小时轮流看守他的御林军都有机会听到主耶稣的福音。按着罗马帝国看守高级囚犯的规矩乃是：一个兵的右手与该囚犯的左手是有锁链相连的，以防囚犯逃上，但囚犯可以用右手自由写作及做事。罗马御林军每日廿四小时由十二班士兵轮更，每更二人，每二人看守二小时。这些御林军在保罗对人讲道时，他们非听不可。久而久之，他们也相信了耶稣，以至御营全军的士兵都有机会听闻福音。
当时逼迫教会的暴君尼罗(NERO)在位，保罗是在他面前受害的。暴君尼罗虽然是个疯子，但在他的宫中却有不少诚心相信耶稣的人，所以保罗对腓立比人说在该撒家里有人也问他们安(四章22节)。据犹太历史家约瑟夫说，尼罗的皇后博佩雅(POPPAEA)也是一位诚心信耶稣的人。
据考古家指出，尼罗王时代，在罗马城一英哩外，有一御林军营，军士有一万人，军营占地四十亩，筑有坚固工事。尼罗王出巡时，御林军若干小队随行。使徒行传二十八章16节如此记载：“百夫长把囚犯交给御营统领，惟有保罗蒙准，和一个看守他的兵另住在一处”。这是指当时的罗马城外的御营而言。
英文圣经把腓立比书一章13节“御营全军”误泽为“皇宫”(PALACE)，但最新的英文译本已改用PRAETORIAN,希腊文为PRAITORIONN(npotrUptov)，拉丁文则为PRAETLRIUM。
二、但有人主张保罗是在以弗所下监时写了这本腓立比书，其理由如下：
①保罗曾在哥林多后书十一章23节说他“多下监牢”，表示他不止在该撒利亚和罗马两地曾下狱，也在别的地方坐牢。在以弗所有否坐牢，圣经未有明文记载，但根据哥林多前书十五章30节及哥林多后书一章8～10节所暗示，保罗可能曾在以弗所坐牢，而且有扔到斗兽场去喂野兽的危险。
②腓立比与小亚西亚的以弗所之间距离较近，亦有船只来往，送人带信或派人去做事，两地较易。腓立比离罗马则远得多(参阅圣经地图6或本书信研究首页的附图)保罗与腓立比信徒之间常通音讯，由以弗所至腓立比两三礼拜即可，但由罗马至腓立比，则有一个多月时间的旅程。所以无论是保罗要打发提摩太到腓立比去，或腓立比教会打发以巴弗提去服事保罗，以弗所较之罗马，方便得多。
③保罗对腓立比信徒说，他要打发提摩太去看他们，自己也快要在被释放后去腓立比，这与使徒行传十九章22节所记载的吻合。但如果保罗在罗马坐牢，得释放后，再到腓立比去，并不合他布旅程的次序，如果他是在以弗所坐监，便合程序了。
④至于本书所提及的“御营全军”和“该撒家里的人”未必专指在罗马的御林军而言，因为以弗所也有罗马帝国军队，也有皇家的公务人员，保罗也可能在以弗所监中带领了这些罗马人信主。
⑤在本书一章1节和二章19节证明保罗写本书时，提摩太是与他在一起的，但保罗在罗马被囚时，提摩太并不在身边。提摩太后书四章9一12节列出许多同工名字，提摩太不单不在身边，保罗还要他快些来看他。这就表示本书不可能写在罗马，但如写在以弗所，则甚合当时提摩太为同工的史实。
可是在圣经任何一处经文，均未曾表示保罗在以弗所有过很长久坐牢的记录，所以主张这一说的解经家在与人辨论时，总有技穷之感。在以弗所大暴动时，即使保罗曾被捕入狱，时间也很短(徒十九)。
因此，主张本书著于保罗在罗马坐牢的两年中，仍是多数解经家的看法，保罗以后在罗马曾获释，继续传道，等到他写提摩太后书时，已经是殉道前的再度被捕了。
最后的解释法是本书一定是著于保罗与提摩太在一起同工的时候，他－定是写在监牢中，那是毫无疑问的(一章13一14节)。从一章l节保罗所说的收信人，麦示腓立比教会已有了相当健全的组织，因为他们竟然有众监督(原文是多数字)，如果本书是写在以弗所，可能是太早了。所以本书应该写在保罗在罗马首次坐监的后期，将近获释之时，即纪元后63或64年。


255．腓立比教会的“监督”是什么圣职，与当时的“长老”及今日教会的监督有何异同？

(腓一章1节)
这里所说的“监督”，，原文是EPISKOPOS，原意为“在上细心观察者”，英文应译作OVERSEER，但钦订本则译为BISHOP(即主教或监督)，英文最新译本沿用之，用在注脚处则写OVERSEER。不过BISHOp一词也是从EPISKOPOS一字转变而来。
但监督一词引起了误会，以为腓立比教会已经有了“主教”或中文圣经所译的“监督”，但原文该处是用多数字，表示腓立比有许多“监督”或许多“主教”，那是难以使人相信的。
新约圣经除在腓立比书用过此字外，还有几处用过，即：
提前三章2节，保罗指示提摩太，作监督者的条件。
多一章7节，也是作监督者的条件。
彼前二章25节，彼得称主那稣为“灵魂的牧人监督”。
以上均同用此字，只有在提前三章1节所说的“监督的职份”一词原文用EPISKOPE，与“监督”一词同一字根。此字在使徒补选一人代替犹大时也用过，是引用诗篇的预言而用的，中文译为“职份”，但不指明什么职份，其实原文与“监督的职份”同字。
保罗与以弗所的长老们的话别时，曾用过此宇，说：“圣灵立你们(众长老)作全群的监督”(徒二十章17、28节)。
因此，历来的解经家都同意，保罗当时所说的“监督”与“长老”是完全相同的，“长老”是表示在年龄上比一般人为大，“监督”则为长老的职责。腓立比教会有“诸位监督”亦即“众长老”之意，与今日有些教会采用监督制度，全教会不过只有一位监督不同。
保罗对提摩太说，“初入教的不可作监督”提前三章6节，但原文此节并无监督一词，不过语气与上文相接)，这就表示保罗所说的监督与今日教会所采用监督制的监督大不相同，监督只是与长老相同而已。
有人称长老为管理行政的，监督则负责讲道的，两者相同，但在工作上有别。所以在提摩太前书五章17节所说可能指“长老与监督”职份之别，保罗说：“那善于管理教会的长老……那劳苫传道教导人的……”，前者为管行政的长老，后者为负责传道的长老，即
督。
教父耶柔米、奥古士丁等均主张保罗所说的长老与监督相同。
至于今日有些教会所用的监督制度，则始于纪无后3世纪，他们以监督(或主教)为各教会或各教区的最高领袖。
腓立比教会的监督，亦即长老，相信是保罗与同工们在布道时所按立的(参徒十四章23节)，保罗也按立不少同工接受圣职，是与众长老一同按立这些同工的，提摩太即其一例(提前四章14节)。


256．保罗在本书透露有些不良的传道人，似乎与保罗为敌，到底那些是什么人？

(腓一章15一l7节)
仔细研究腓立比书，可以看见记载多种保罗传福音的敌人，这些敌人未必是腓立比教会里面，保罗可能指着他在各地传道时所遇见的，以提醒腓立比教会要提防。但也有人认为腓立比教会最少也有一两种传福音的敌人在其中，企图破坏教会或信徒与保罗间的深切友谊。
一、动机出于嫉妒分争的传道人(一章15节)。他们嫉妒保罗传道的成就，于是“在台上讲真理，在台下讲是非”；今是教会也有这种传道人，这些嫉妒保罗的人，企图分化信徒的属灵力量，引起分争及另立党派(17节)，并且反对保罗，不同意他的属灵见解，及因信称义的真理。
因此许多学者认为这与在加拉太教会所引起的问题相同，那些信了耶稣又主张必须行割礼的传道人，到处与保罗作对，他们可能也到了腓立比教会。在本书三章3一5节保罗表示割礼不重要，劝勉腓立比信徒防备他们。
二、犬类与作恶的及妄自行割的人(三章2节)。当时人如果骂他人为“犬”，那是很大的侮辱。圣经中所记载的狗，在犹太人的心目中有如下的印象：
①狗是到处流荡的(诗五十九篇6、14节)。
②狗吃被弃之物(出二十二章31节)。
③狗舔死人的血(王上二十二章38节)．
④狗也吃死尸(王上十一章14节)
⑤狗吃了桌子下的零碎(太十五章27节)。
⑥自称为狗，表示最卑贱(王下八章13节)。
⑦狗是不圣洁的(太七章6节)。
⑧狗回食所吐的(彼后二章22节)。
⑨狗是外邦人犯邪淫的方法之一(申二十三章18节小字)。
⑩犹太人轻视外邦人，称之为犬(太十五章22节，主耶稣在此则表示被轻视之犬亦可蒙恩)。
犹太人轻视他人称之为狗，与中国人骂人为猪相同。保罗是一个灵性高深的大使徒，何以也骂别人为狗？相信是不得己的，因为那些“狗”破坏教会，他们是作恶的和妄自行割的，应受咒诅。
这里的“妄自行割的”一词，原文是一个字，该字并非指”行割礼”，原文为KATATOM矿xaroroV初．指当时外邦人的一种恶习，那些崇拜假神的祭司和善男信女们时常割断自己的手或脚或身体某一部份以取悦假神(参加拉太书五章12节所说把自己割绝一语，亦暗指该种恶习而言)。这种“自割”的恶习毫无宗教的真正利益，不过自残身体，与亚伯拉罕因信的行割礼有天渊之别。
“割礼”一词原文为PERITOM矿lleptrotL初，保罗在此运用写作的“字技”，将此字与上文“自割”相对，该两字末一半是相同的。我们有理由相信保罗的第二种仇敌与第一种不同，这些是犹太教人士，他们虽然相信了那稣，仍然提倡行割礼，甚至混合外邦邪教“自割”身体的恶习，在腓立比这纯洁的教会中引起混乱。
三、第三种敌人是三章18一19节的“放纵派”。他们轻视肉身，矫枉过正，他们认为身体既然不重要，不必像自割派那样用刀去伤害它，不如用放纵的方法，暴饮暴食来制服它(参林前八、十章所记，哥林多地方流行这种主张)。所以保罗说他们以自己的肚腹为神(颇似广东人所说的祭五脏庙，以饮食祭祀五脏)。因此他们无所不吃，毫无节制，保罗认为他们的结局是沉沦的，他提醒腓立比这个富有的教会人士勿入他们的圈套。
保罗统称这些人为“敌人”(一章28节)，而且勉励信徒不怕他们的恐吓。
四、有人认为保罗在三章12一l6节暗指另外一种自称为“完全人”的信徒，也是保罗的仇敌。他们自称为完全人，而藐视保罗及别人不是完全人。保罗在这里解释“完全”有两种：一是静的完全，一是动的完全。静的完全是“有完全人”的地位(15节)，他们有一颗做完全人的决心。动的完全是“在一条达到完全的路程上前进”(12一14节)。正如一个小学生，入了学校，作了学生便有学生的地位，他念六年小学毕业的时候，便在小学的学业上已经“完全”了，这是静的完全。但他还要入中学和大学，这便是动的完全了。
可能有这一种自称为完全人而不努力在动的完全上追求的人，在腓立比教会中妄自称大，或轻视别人。保罗在15节所说“所以我们中间凡是完全人”一语，是勉励还是讽刺，是颇堪玩味的。
保罗对于头一种不良传道人的心胸是宽大的，他认为“无论怎样，基督究竟被传开了”，只要基督能够传开，保罗便不介意。这种肚里能撑船的宰相大度量，是每一个传道人所应具备的，但也是今日教会所缺乏的。


257．保罗所说“终必叫我得救”一语，如何解释？

(腓一章19节)
显然的，这不是指灵魂得救，乃是指身体从监狱里得释放而言。圣经中亦有数次用“得救”一词表示身体得释，与灵魂无关。
一、保罗乘船往罗马受审时，船遇风险，他与许多人一同在米利大岛登陆，“众人都被救上了岸”(徒二十七章44节)。
二、保罗受苦难使哥林多信徒得慰、得拯救(林后一章6节)，也是身体方面的拯救，与灵魂无关。
三、妇女在生产上得救，是在生产上母子均安之意(提前二章15节)。
四、挪亚全家得救，是避洪水之意(来十一章7节)。
五、保罗的得救，是暗示他快要从监牢中获得释放之意。


258．神的形像与奴仆的形像各有何意？

(腓二章6-7节)
神的形像是肉眼看不见的，奴仆的形像是肉眼看得见的。所谓神的形像，是指神的“性情、荣耀与永远”而言。神照着他的形像造亚当，意即亚七带着神的性情、神的荣耀与神的水远存在。可是亚当犯罪后，便失去了神的这些形像，开始过痛苦的生活。
奴仆，在罗马帝国的阶级分得很清楚的社会里，乃是最低的一级。有奴仆的主人，不当奴仆是人，他们随意责骂、拳打脚踢奴仆们只敢怒而不敢言。奴仆的形像是难看的，因为别人不把他们当人来看。
基督在山上向三个门徒显出他“本有神的形像”，所以神的荣光从他脸上和身上放射出来(太十七章1一2节)。希伯来书说“他是神荣耀所发的光辉，是神本体的真像”(一章3节，也可能是指着他在“山上显像”的事实而言。
但基督虚己为人，卑微如奴，这种思想，可能取材于以赛亚书五十三章2-3节，该章书被称为“弥赛亚受苦章”。有人曾问：主耶稣何时曾作奴仆呢？
答案是这样：
一、主耶稣被犹大出卖，卖了三十块钱，那是一个奴仆或是个毛驴的价值。犹大用这个价值出卖耶稣，正如人们买卖一个奴仆一般。
二、按照摩两律法，奴仆如果爱他的主人，不愿离开，审判官就要带地到门前，靠着门框，用锥子穿他的耳朵(出二十一章5-6节)，主耶稣在十字架上被钉穿手足，正像一个爱主人的奴仆一般。而事实上，只有奴仆、强盗才被钉在十字架上。


259．“地底下的”一词是指什么地方？

(腓二章10节)
保罗说，主那稣被神升为至高，叫一切在天上的、地上的和地底下的，都屈膝跪拜，称那稣为主。在保罗的心目中所谓“地底下”是指当时在“地下坟场”的基督徒而言。罗马人的坟场是在山下挖一巨大的洞，死人的尸体用白布包裹，加以香料之后，即放置入这巨大的地下坟场中，尸体并不放置在棺木中。教会初期，罗马政府逼迫基督徒，所以他们往往利用地下坟场来作礼拜，他们在地底下屈膝敬拜，称耶稣为主。
时至今日，居住或工作在地底下的，则花样甚多。如在地下层开矿的，在地下室办公及居住的，战争时期在地下室久居的。还有，英美法等国的地下火车站，有深至数百尺的，在该处均有人屈膝敬拜，口称基督为主。


260．以巴弗提是谁？是否即以巴弗？

(腓二章25节)
“以巴弗提”(EPAPHRODITUS)，意即“可喜悦的”，是腓立比教会的信徒，保罗坐监的时候，腓立比信徒差遣以巴弗提把腓立比信徒供应保罗的金钱与物质所需带去，并且在监牢中陪同保罗坐监。但因以巴弗提不习惯狱中生活，加以有思乡病，所以病了，保罗就
打发他回腓立比去(27节)，同时也带保罗这封信回去，并且向腓立比信徒报告保罗在狱中的一切情景。在本书四章18节又提到他。保罗称他为：我的兄弟，我的同工，一同当兵的，你们的使者，供给我所需的，为主不顾性命的(30节)。
有人从保罗写信给腓立比教会书信的口气中，觉得以巴弗提未必是腓立比人，因为保罗吩咐腓立比信徒“要欢欢乐乐的接待他”如果以巴弗提是腓立比的自已人，保罗不需用这种口吻。所以有些解经家认为以巴弗提是保罗的同工，正如提摩太、推基古一样。以巴弗提被保罗安排在腓立比教会作传道。以后腓立比打发他去在监牢中服事保罗。以巴弗提也可能是马其顿有名教会的巡回传道人，亦未可料云。
至于“以巴弗”(EPAPHRAS)，则为歌罗西教会的信徒(西一章7节，六章12～13节)。这名字意义与以巴弗提同，但不要忘记歌罗西是在小亚西亚省，腓立比是在马其顿省，所以两者不是一个人。
以巴弗提是今日传道人的模范，他为主为人为同工都有值得效法之处。


261.“得着基督那稣所以得着我的”和“得着基督那稣所要我得的”两不同翻译有何不同？其真正意义为何？

(腓三章12节)
这节圣经一向使解经家头痛，不知保罗的真正意义是什么。按照保罗在三章8一14节这一段，一共提到几方面的“得着”：
一、为要得着基督(8节)，那是最大的得着。
二、①可以得着基督那稣“所以得着我的”，或译作，
②可以得着基督那稣”所要我得着的”。这是次要的得着。
三、要得着神在基督那稣里从上面召我来得的奖赏，这是更次要的得着。
得着基督与得着奖赏，较易使人明白，但第二种得着，是一种秘密，因为有两种不同的翻译，如果依照②的翻译，可作图表如下：

所谓“基督要我得着的”是基督与保罗个人灵里的秘密，如保罗得着被提到三层天去，他得着许多方面的启示，也得着有关未来的预言(如有关主再来等)。都是基督要他得着的，也是别人得不到的。
但如果依照第二种①的翻译，其意义则可以用另一图表示如下：
所谓“得着基督所以得着我的”，即基督先得着保罗，那种得保罗的“方法”，已被保罗发现，而且保罗也得了这种“获得保罗的方法”，于是保罗与基督已成为“一”，从此不分，灵性达到了最高峰。
至于得奖赏，那是神的仆人良善忠心的结果，不是目的。传道不是为赏赐，乃是为爱主，但赏赐一定是有的。
根据原文，仔细研究，我觉得这节圣经是指用同一方法获得两个不同的目的物。
一是基督获得保罗，成为他自己的囊中物。
正如保罗获得其所得的，成为自己囊中物一样。
所以这句不妨如此译：“我乃是竭力追求，或者可以得着我欲得之物，正如基督也为着那个而得着了我一般”，所谓“那个”，乃是基督与保罗的共同目标。


262.友阿爹与循都基是谁？她们何故不能同心？

(腓四章2节)
“友阿爹”(EUoDIAs)意即优美之路，或一种香料之名。“循都基”(SYMTvcHE)意即同行者或幸运者。这两位妇女是腓立比的信徒，有人猜想她们是教会的执事，也可能是在社会有地位的高贵妇人，可能两人都甚能干，各人也有各人不同的拥护者，因意见不同而失和。所以保罗劝她们和好，要在主里同心。
腓立比教会可能有不少妇女在教会中服务。根据保罗在腓立比传道的情形，我们知道第一个蒙恩的乃是卖紫色布自勺女人吕底亚(徒十六章14一15节)，以后那个被巫鬼所附的使女被保罗把鬼赶走，可能也信那稣。保罗可能也以吕底亚这位女徒的家为腓立比教会的中心(徒十六章40节)，吕底亚可能带领不少妇女来参加聚会。不要忘了，保罗初到腓立比传道会是对一班妇女讲道的(徒＋六章13节)，这些愿意祷告的妇女们可以后都信主那稣。所以腓立比教会可能是女权发达的教会，因此我们有理由猜测友阿爹与循都基二人是在腓立比教会中有地位的领导人。
保罗说这两位姊妹曾与他一同劳苦，表示保罗在腓立比教会传道时，她们曾出过不少力量。至于她们究竟何事不睦，无法知悉，有人猜想她们争夺教会的领导权，有人猜想她们对于发展教会的方法有歧见；也有人往好处想，她们对于供给保罗的量上有不同的限度。但保罗褒贬齐下，说她们的名字均在生命册上，证明她们是为圣工而争吵，并非对私人的事有何纷争。
“生命册”，保罗只有此处用过一次，另外一次是约翰在异象中看见时记录下来(启二十章12、15节)。圣经它处在提到生命册的记录，不过无“生命”一词冠于册子之前(出三十二章30节；诗六十九章28节；赛四章3节；但十二章1节；路十章20节)。
至于本意3节所说的“真实同负轭的”人为谁，无法知悉。保罗劝他帮助友阿爹与循都基和睦，有人猜想这人就是腓立比的传道人以巴弗提。至于革利免，可能是监督(长老)之一。
(注：中文圣经把一个女人的名字译为(友阿爹)，实不通之至，“爹”是男性用字，何以女人称为阿爹，为何早期译经长者们错用此字，其实可译为尤雅德。不要把这个第一世纪的革利免[CLEMENT］与以后的革利免当作一个人，那是纪元后215年亚力山大神学家革利免。)


263.保罗在监牢中为主受苦，还有甚么可喜乐之处？何以能吩咐腓立比信徒要喜乐？

(腓四章4节)
“喜乐”为本书信常用的字句，所以本书被称为“喜乐的书信”，计开：本书用喜乐或同义字有喜乐，欢喜，欢欢喜喜，欢欢乐乐等，共十六次(中文圣经有十七次，其中一次在一章26节的欢乐，原文是夸耀KAUCHEMA寻们tla〕与喜乐不同)。
原文用同一字根的动词、名词与拼合字来表达喜乐的程度如下：
一、CHARA(Xapa)是名词，一章4、25节，二章2、29节，四章1节。
二、CHAIRO(xa一川是动词，一章18节(2次)，二章17、18、28节，三章1节，四章4(2次)、10节。
三、SUGCHAIRO(ouyxa中…是拼合动字，一同喜乐，二章17、18节。
保罗虽然坐监，但他的灵性已到了高峰，觉得坐监是一种享受，因为他的捆锁，以致基督在御营全军中被传开，他怎能不充满属天的喜乐呢？他喜乐的最大原因是因主的名被传开(一章13、18节)；他坐监或任何的苦难，如果是使基督被传开的一种最佳的方法，保罗愿意为主多坐监而毫无怨言(林后十一章23节)。又，当他看见信徒们灵性长进，他也觉得十分快乐(二章2节)，这正是每一位事奉主的人所应当效法的。


264．“该撒家里的人”是什么人？与保罗有何关系？

(腓四章22节)
一、“该撒家里的人”，原文为KAISAROSOIKIAS，与一章13节的御营全军是有密切关系的(见本书前文252条)，多数解经家均同意保罗把福音向御营全军每一个士兵传开，这些御营全军被称为该撒家里的人。
二、但有人认为该撒家里的人是指罗马政府信主的官长或在各地为政府服务的公务人员而言，保罗曾向不少这一类人物传福音，而且带领他们信主。计开有：居比路的方伯(徒十三章12节)，哥林多城中管银库的以拉都(罗十六章24节)，腓立比的狱卒(徒十六章34节)，帖撒罗尼迦的尊贵妇女(徒十六章4节)，亚略巴古的官长丢尼修(徒十七章34节)，保罗也向腓力斯大人讲道(徒二十四章24一25节)，还有亚基帕王(徒二十六章24一28节)。至于与分封王一同养大的马念是否与保罗传道有关，则不得而知(徒十三章1节)。
三、不过保罗如果是在罗马写这封信，而提到该撒家里的人特别问候腓立比教会信徒的安，表示这些该撒家里的人与腓立比信徒相识。因为保罗在别的书信并未这样说过，所以该撒家里的人一定是在罗马因听保罗传福音而信主的人，他们可能是从腓立比城来的罗马政府机关中服务的人。
四、有人认为是该撒家里为奴仆的，他们相信了那稣。不过这些奴仆何以要问候腓立比信徒的安，则难以解释。


265．哥罗西在何处？

“歌罗西”(COLOsSAE)在亚西亚境内，原属弗吕家区，古时为弗吕家区的一个大城。希腊史学家希罗多图HERODOOTUS①说，歌罗西大城居民众多，建筑物拥挤，梅安得(MAEANDER)河支流莱苦斯(LYCUS)河从城外流入，经过城下隧道，然后在城外一里处再度出现。该城南离一高达7200尺的革母山(CADMUS)九里。古时有大道由以弗所通至东方的伯拉大河边，歌罗西城为必经之地，该大道由山上的隘口通过，因此有重军把守。纪元前481年，波斯王薛西(XERXES，即亚哈随鲁王，拉四章6节。亚达薛西王则在其后)曾进兵亚西亚境，欲攻希腊，但止于歌罗西。纪元前4l0年，古列王亦曾进兵至此而回。
歌罗西与老底嘉同为黑羊毛产地，附近山中亦产成为染料的化学原质，因此商业繁盛，来往的商人众多。纪元前120年至纪元后200年间曾多次大地震，最后在纪元后64年一次大地震中，歌罗西全城被毁，以后重建，但商业渐衰，起而代之者是老底嘉城。
歌罗西最初属吕底亚(LYDIA)王国统治，以后则归别迦摩王国。纪元前335年被希腊王亚力山大远征波斯时所征服，开始接受希腊文化。纪元前200年由叙利亚王所管辖，叙利亚王安提阿库(ANTIOCHUS)把一部份歌罗西人迁徒至巴比伦，又把二千户犹太人迁至此地，于是犹太教亦影响了此城的居民。
歌罗西与老底嘉及波立三城鼎足而立，歌城位于东，老城位于西，希城在北方(参圣经地图6)。歌城离老城不过三十余里，因此两城居民时有来往，保罗写此书信时曾请他们问候老底嘉信徒安(西四章15节)，又告诉他们要把这书信交给老底嘉信徒阅读，而且要念从老底嘉来的书信(16节)，又说以巴弗为此三城的教会多多穷苦(13节)。可见三城居民关系密切。
罗马帝国征服亚西亚后，由歌罗西通往别迹摩的古时大道改由城西的远处经过，因此歌罗西日渐衰落，变成小城，但开始有罗马军队在此驻守，于是歌罗西人也接受罗马的政治思想及种种迷信。
纪元后1720年歌罗西被大地震所毁，至今已不复存在，土耳其人在此城西重建一城名“但尼斯理(DENIZLI)”。
①希罗多图于纪元前484年生，为有名希腊史学家，在波斯统治时期生于小亚西亚，其名著有波斯之战。


266．歌罗西教会由谁建立？保罗曾否到过歌罗西？

一、有人根据本书二章1节所说“我愿意你们晓得我为你们和老底嘉人、并一切没有与我亲自见面的人，是何等的尽心竭力“数语，来断定保罗未曾到过歌罗西，所以歌罗西教会不是保罗所创建。
在使徒行传的记录中，并未提及歌罗西或老底嘉，可能因为当时歌罗西是个小城，不在保罗广阔的布道旅程之内。假如保罗与这教会的建立有关系，使徒行传应有提及。
保罗写信给一位歌罗西的信徒腓利门时①，曾告诉他要为他预备住处，因为保罗准备在出监狱后到歌罗西去(门22节)。显见保罗以前未曾到过歌罗西，只希望去一次而已。
二、但亦有人相信保罗曾到过歌罗西，而且在该处传过道。因为歌罗西是属古时弗吕家区，使徒行传十八章23节说保罗曾挨次经过加拉太和弗吕家一带地方，坚固众门徒。可见他曾到过歌罗西(参徒十六章6节)。使徒行传十九章10节则说保罗曾到以弗所有两年之久，叫一切在亚西亚的人都听见主的道。歌罗西是在亚西亚境内，当然亦不例外。保罗既有两年之久在以弗所，相信到歌罗西和老底嘉去一次，也很有可能的。以弗所只距歌罗西约一百里。
保罗写信给歌罗西信徒腓利门，是用极好朋友的口吻，保罗也认识腓利门的太太亚腓亚与儿子亚基布和他家中的教会，可见保罗一定曾在歌罗西住过相当时日，才与他们有深厚的友谊。
至于说，本书二章l节所说“一切没有与我亲自见面的人”一语，可能指那些后进的基督徒，即以后加入教会的人，都没有机会见过保罗，并非指歌罗西教会创建时候的信徒。这节圣经也可以这样念：
“我愿意你们晓得我为你们和老底嘉人，是何等的尽心竭力，为一切没有与我亲自见面的人，也是如此”。这样念，便不会误会保罗没有到过歌罗西、与歌罗西的信徒一个也不认识了。
以上二说，均有人采用，但如果在使徒行传中要找一处明文来证明保罗到过歌罗西，则有技穷之感了。
至于歌罗西教会的创立，多数解经家认为是以巴弗的功劳，可能以巴弗在以弗所听保罗布道而得救，于是把福音带回歌罗西城去，然后成立歌罗西教会。
但如果歌罗西教会是在保罗首次出国传道时所创建，则歌罗西人以巴弗可能是保罗委派作该教会的传道人。另外还有一位是腓利门的儿子亚基布(西四章17节；门l节)，也可能是歌罗西教会的传道人。
但是也有人说，当五旬节圣灵降临的时候，罗马帝国各地到耶路撒冷去旅行或经商的人有十五种族之多，其中也有弗吕家和亚西亚人(徒二章9一10节)，可能他们当时已经把福音带回弗吕家及亚西亚去，歌罗西也在内了。

①从本书四章9节获悉阿尼西母是歌罗西人，而阿尼西母又是腓利门的奴仆，因此断定腓利门是歌罗西人。


267．保罗为何要写歌罗西书？

保罗写歌罗西书，其主要目的，一方面是要驳斥那些侵入教会的异端，另一方面是要高举基督。有些解经家把歌罗西教会所遭遇的异端分为三种如下：
一、犹太教的律法派。他们在保罗所到之处不断引起麻烦。他们虽然信那稣，但仍主张要守摩西律法和行割礼(参阅加拉太书难题研究)。他们也在歌罗西教会散布这些律法主义。所以本书二章分别题及割礼、饮食、节期、月朔、安息日等这些被保罗称为“影儿”而非“真实”的事，是“预麦”而非“本体”。不过，可能在歌罗西的犹太律法派是采取“混合主义”，他们和那些希腊人的“智慧派”和本地人传统的“敬拜天使”主义结合为一，但每一派人士则强调自己所注重的为更重要。
二、弗吕家人传统的“敬拜天使”主义。这些已有数百年甚至千年的主张是这样的：
他们认为创造之主是“圣”的，但所造出来的物质是“恶”的，一位圣洁的神怎能直接创造罪恶的物质呢？所以神先要创造一些天使(或说“分神体”)，而且分出许多阶级，一级一级的产生下去(或说分神体的连续分裂)。到了最低级的天使时，才由这些最低级的天使去造出万物。这样，圣洁的神达到了他创造万物的目的，而又不使他的圣洁受污损。所以，世界万物是由多种天使分工合作去管理和保护的，人们因为终日与物质接触，所以要求天使们保护，才能脱离罪恶和获得平安。基督则为许多天使中最高者。因此，敬拜天使是重要的一种信仰。
保罗警告他们说：“不可让人因着故意谦虚和敬拜天使，就夺去你们的奖赏”(二章18节)。从这句话中我们可以看得出只有一部份歌罗西信徒受这种主义所影响。因为下文有“这等人”一词，他们是故意如此做，而自高自大而已。
三、希腊人的智识派。保罗称这些人的主义为“花言巧语”、“理学”和“虚空的妄言”，又称之为“小学”(二章4、8、20一21节)。他们自称获得特殊的智慧，被希腊人称之为“唯知主义”或“知识主义”(GNOSTICISM)，或直译为“诺士的斯派”。他们有很多错误的信条和神秘的理论，加入这派为会员的人也要守秘密的条件，他们认为得救不是单靠相信基督，乃在乎获得最高的知识。
保罗在本书中可能是用讽刺的口吻针对这些搅扰教会的知识派。所以他说这些人“使人徒有智慧之名”(二章23节)，智慧原文为SOPHIA(ooO＊)。又说“我们传扬他，是用诸般的智慧”(oodi＊)(一章28节)，后来又说把“所积蓄的一切智慧(ooQta)知识(原文为6NnSIS，yu而【Q，都在他里面藏着”(二章4节)。保罗希望歌罗西信徒重视“属灵的智慧和悟性”“满心知道神的旨意”(一章9节，“满心知道，，原文是二个字EPIGN－OSIS［＊一yUlxjo【C与下文10节“多知道”相同)。
保罗一方面驳斥这些异端，另一方面则高举基督。他在第一章说，基督是那不能看见之神的像(一章15节)，同时又说万有都是靠他造的，不是由天使们造的。在第二章则说基督是各样执政掌权者的元首(二章10节)，应受崇拜，同时因他的救赎已将一切“后事的影儿”废去(17节)。在第三章则题及基督与我们信徒生命关系的密切(4、15、22节)。


268．本书与以弗所书有何关系？四章16节所说“从老底嘉来的书信”是何书信？

一、歌罗西书与以弗所书中的教义与教训有许多相同，乃是一件不能否认的事实。
比方：以弗所书所题及的神秘的“掳掠了仇敌”的教义(弗四章8节)，在歌罗西书则说得更详细：“将一切执政的、掌权的掳来”(西二章15节)。
以弗所书一章23节又是神秘难解的一件事“教会是他的身体，是那充满万有者所充满的”，在歌罗西书一章24节则说，保罗要在肉身上补满基督患难的缺欠。
以弗所书的十架和平论(二章16节)，与歌罗西书同(一章20节)。
以弗所书的与基督同活、同在天上(二章5一6节)，与歌罗西书所说互相辉映(三章1一2节)。
又关于伦理问题，即夫妻、父子、主仆间的关系，则差不多完全一样。
读者自己可以将两书作比较式的阅读，便会觉得这两本书真是一套“姊妹书信”了。
因此，有些解经家便认为以弗所书为一封地区书信的见解不能成立，理由是：如果以弗所书是一封地区书信，亚西亚各教会均可阅读，亦均曾阅读，歌罗西教会的信徒也一定读过以弗所公函，保罗又何必在写歌罗西书时重复以弗所书的教义与教训呢？
不过，以弗所书与歌罗西书是有不同的主题的。
以弗所书是注重基督与教会的种种关系，像丈夫对妻子说话，歌罗西书则注重基督为教会元首的种种情形，像校长对学生发言。同时，在以弗所书并无有关对异端的驳斥，在歌罗西书则充满驳斥异端的口吻，已如上述。以弗所书并无问候朋友的句子，歌罗西书则甚多(四章)。
二、至于本书四章16节所谓“从老底嘉来的书信”，一般的见解认为是上文所说的那封以弗所公函。也有人相信是保罗另外写了＝封“老底嘉书信”，不过书信甚短，或价值不高，未被列为新约经典。天主教的圣经在马丁路得改教前竟有老底嘉书在内，可能是后
人伪造的。
亦有人相信所谓老底嘉书信是另外一位信徒写的，可能是彼得或别人，该信对亚西亚教会有益，已传到老底嘉，保罗劝勉歌罗西教会也要念该书信。
不过，约翰充军到拔摩海岛时所写给老底嘉教会的书信，不可能是保罗所指的这一封，因为约翰写老底嘉书为时甚晚，保罗早已为主殉道了(启三章14一22节)。
教父耶柔米则认为老底嘉书信被拒绝列为新约圣经，是有理由的。后人猜想该书中的理论或不合每一时代的需要。
又有人说从老底嘉的书信是老底嘉信徒想念保罗而写给保罗的书信，保罗要歌罗西信徒去阅读，以激发他们爱护保罗的心而已。
虽然多数人承认从老底嘉来的书信是以弗所书，不过无圣经．明文足以支持这个被公认的说法而已。


269．基督“是那不能看见之神的像，是首生的，在一切被造的以先”，这些话如何解释？

(西一章15节)
这节圣经是保罗针对在歌罗西教会的异端而说的。他们不高举基督，反倒要维持摩西的律法和敬拜天使。所以保罗在这里先把基督的身份与地位加以说明。
一、基督是那不能看见之神的像。神是灵，无肉眼所能见之“像”。当神创造亚当时，是照着他的“形像”而造，这“形像”实指人类带着神的“性情、荣耀与永远”而言(参阅腓立比书二章6一7节的研究)，道成肉身的主那稣乃是世上表现神的属性(性情)、荣耀与永存的事实。所以约翰说：“从来没有人看见神，只有在父怀里的独生子将他表明出来”(约一章18节)。保罗在哥林多后书四章6节说：“神荣耀的光显在那稣基督的面上”。这节圣经解释了那稣在“山上显像”的秘密。那稣本来是神，但因道成肉身后，神本来的荣耀为肉身所隐蔽，现在在山上向门徒显出神的荣耀。神的荣耀从那稣里透出来，使人看见他脸面明亮如太阳，衣服洁白如光(太十六章2节)。正如强烈的灯光透过幻灯片，显出幻灯片内本有的图画一般。
保罗说这句话的动机是要让那些宣传异端的人晓得，基督是神的代表，是与神“为一”的(约十章30节“我与父原为一”)，他并非与众天使相同，也不是被造的。
二、那些宣传异端的人说：“基督也是被造者之一，与天使及人类相同，不过基督是最先被造者，或说是在被造群中的第一名而已”。但保罗说：“基督是首生的，在一切被造的以先”。请注意这两者的见解是完全不同的。保罗的意思是基督不在被造者之内，乃是在被造者之外，他不是与被造者地位平等或是占第一位，乃是高于一切被造者，与神平等(腓二章6节)。
在这里我们要从原文找到这节圣经的真正意义。中文译为“是首生的，在一切被造的以先”的话与原文的原意不同。英文译为THEFIRSTBORNOFEVERYCREATURE意即“一切被造者的长子(或首生的)”，并无“在……以先”等字样。原文则为PROTOTOKOS(长于或首生的)PASES(一切)KTISEOS(被造者)。
这句话直译应为“是一切被造者的长子”，然后保罗在下文解释说：“万有是靠他造的”，不是以基督为被造者的第一名，而其它的被造者则挨次排队的列在以后，保罗又说：“一切都是藉着他造的”，不是与基督一同为被造者。保罗再加上一句“又是为他造的”。万有被造，其目的是“为基督”，显然地基督不在一切被造者的行列中，他有一个非常崇高的地位，非任何被造者可比。
那么“首生的”、或“长子”到底何意？
希伯来书一章给我们很清楚的解释：
①基督远超过天使(一章4节)。
②神的长子(基督)到世上来的时候，神的使者都要拜他(一章6节)。
③神从来未曾对任何一个天使说：“你是我的儿子，我今日生你”，只有基督是神所生的儿子(一章5节)。证明基督与天使的地位完全不同。天使也不能排在基督的第二位。
④天使是救恩的服役者，基督为救恩的主人(一章14节)。
基督在天上时为“独生子”，但在十字架上完成救赎之后便成了“神的长子”，因他要领许多儿子进荣耀里去(来二章10节)。
所以保罗在歌罗西书一章18节也发挥了这点真理，即主那稣“是从死里首先复生的”，使他可以在凡事上居首位。这里“是从死里首先复生的”一语，中文圣经译得不妥，英文是THEFIRSTBORNFROMTHEDEAD，直译为“从死里复活的首生的(或长子)”。原文为PROTOKOS(长子)EK(从)TON(那些)NEKRON(众死者)，直译应为“从众死人中首生的”或“从众死人中的长子””(原文并无复活一词在此句中，加译“复活”一词，不过是要使原文意义清楚一些)。但保罗到底在这里是想到“死人复活”呢，还是想到“一切人类都是在灵里已死的人”呢，还待研究。保罗在以弗所书二章1节说“你们死在过犯罪恶之中”，曾表示未信那稣的人是“死人”。
因此，在歌罗西书一章的这一句话，如译为“他是从众死者中复活的长子(或首生的)”实无不可，意即，基督是在一切被造者的“长子”，他是一切的元首，在凡事上居首位，一切天使及人类均不能与他的地位并列，他高于一切。所以人们不应崇拜天使或任何人，只应崇拜基督。
第3世纪的阿利乌(AREUS)，是亚力山大的传道人，他根据保罗在这里所说的“长子”一词，宣布基督也是被造的，低于创造之神，并非亘古常在者。纪元后325年在尼西亚(NICAES)大公会议中宣判他的理论为异端，禁人采用。


270．保罗如何能在肉身上补满基督患难的缺欠？

(西一章24节)
关于这点真理，保罗只在此处题及。有些读者误会以为基督在十字架上为救赎世人所受的苦难尚未完全，要这位伟大的使徒去受苦来补满基督的缺欠。事实上，基督在十字架的苦难已完全，不需要由任何人的苦难去补充。
首先我们要明白希腊文有两个不同的字表示患难或苦难，一个是身体的受苦与情感的痛苦，原文为PATHEMATA，另一个是精神或说理智的痛苦，原文该字为THLIPSIS，这字原意为“狭窄”、“压迫”。保罗在这里所用的“患难”乃是这个“理智的苦难”，指基督“在工作上与使命上的苦难”而言，并非指基督在十字架上身体所受钉死的苦难。
明白这字原文的真正涵义后，我们便容易解释这节圣经的疑难了。那就是基督在世上为传道受苦只有短短三年半的时间，他完成他那头一段的工作，便升天去了。继续这圣工的便是众使徒，然后是由每一时代为他工作的人去逐步扩充他的圣工，而每一时代每一位神的仆人在为主工作时，都会受到若干“逼迫性的苦难”，这一切的苦难乃是在基督的苦难中有了份，直至基督再来时，这一切苦难便要完成，再没有人会为基督受苦了。
又，原文“补满基督患难的缺欠”一语，并非说基督有“缺欠”，亦并非保罗曾“补满”，这句经文颇难翻译。“缺欠”一词原文为HUSTEREMA即“未填塞之处”、“未补上之处”或“未写之字”。而“补满”一词原文为ANTANAPLEROO，指“相对着去加上”、“相对着去填上”或“对着空位而坐上去”之意。
保罗借用当时希腊儿童在小学校念书的情形来描写这件事。当时小孩子学作文，教师在纸上先写句子的前一半，后一半让小孩填上去，来完成一句句子。教师首先写上一半或几个字，余下的有待学童去完成。并非教师不会写完该句子，乃是让学童去学习作句，与老师一同完成之。
保罗并非已经“补满”基督的患难“缺欠”。“满”字会使人误会，保罗只是“填上未填之处”；而“缺欠”并非亏欠或不足，乃是基督所留下来“未填之字”而已。
所以保罗在这节的前面说：“我为你们受苦，倒觉欢乐”，意即有机会“填上基督所留下的空处”，是一种快乐的“享受”，并非痛苦的“忍受”。一个学童能把教师所未写之下半句写完它，而且写得正确，乃是一种享受也。
保罗在以弗所书一章23节曾题及“教会是那充满万有者所充满的”一语，该处的“充满”(PLEROO）乃是自动的充满，有发展、扩充、渐渐到达高峰之意(参该处的难题研究)。但保罗在歌罗西书所用的“补满”则是相对的，被引导的，学徒练习的“填
上”。以弗所书的“充满”是以基督为主，教会是“被充满的”，歌罗西书的“补满”是以基督为领导人，教会是跟随者，去完成基督留下来未竟之工。


271．“理学”、“虚空的妄言”和“世上的小学”是指什么而言？

(西二章8、20一21节)
一、“理学”即“哲学”，哲学一词英文为PHILOSOPHY是从希腊文PHILO8OPHIA一词而来。该字由PHILEO情感的爱，及SOPHIA(aodia)(智慧)二字合成，即“喜爱智慧的理论)，使徒行传十七章18节有学士一词，原文为哲学者PHILOSOPHOS，除此两处经文外，圣经他处并未用过此字。
保罗在此所指是那些搅扰歌罗西教会的异端而言。显然地，这些披着漂亮哲学外衣的骗术要贬低基督的崇高地位，他们好像用小学的ABC课程来冒充大学的高级学问，所以保罗由9节至15节这一段把基督高举，高举到这些传异端的人，无可置喙。
当时所谓“哲学”(理学)，实在是一种错误、或偏于某一方面的人生观。有些哲学之士把人生看得太悲观，有些则放纵自己来尽情享乐，过犹不及，以致人们无所适从。歌罗西教会受这些错误思想与言论的迷惑，所以保罗警告他们：“不要被这些虚空的妄言所掳去”。“虚空的妄言”一语是指上文的理学而言，“妄言”可译为“欺骗”，原文APATE，指不遵循正路而行之意，保罗认为那些过犹不及的所谓哲学，乃是一种欺骗的理论而已。
(有关当时哲学的事，可参阅使徒行传十七章18节难题的研究，即以彼古罗与斯多亚两门学士的理论。)
二、“世上的小学”一词，在8节及20一21节曾提及。原文“小学”一词是很有趣的一个字，该字sTOICHEION，原意指①小学生最初所念的头几个字母(即英文所谓ABC)，意即“初学”的课程。②泥水匠作砖的初步手续。③希腊哲学家用此字指物质的几种元素，即“火、水、风、土”，与中国所流传的“水、火、木、金、土”五行相同。④希腊宗教家用此宇指管理星宿、雷、电的神灵而言。英文译为RUDIMENTS原出拉丁文，指未成熟或未发展的事物，英文最新译本(RSV)则改译为ELEMENTS，即元素之意。
到底在此采用此字时，指上述四项意义中的那一种来说的呢？解经家意见不一。但指第三与第四项的可能性甚大。当时那些哲学家与宗教家用这些理论来扰乱歌罗西信徒们的信仰，保罗指出“水、火、风、土，，四行的理论，并不能代替基督的权柄与恩典的丰盛(东方基督徒亦有人受“五行”理论的束缚，或把似是而非的理论参在基督的启示中，是一种错误的事)。基督是万有的主，在本书第一章已有详细叙述。所以基督徒不应受“四行”所支配，不吃这个，不可摸那个等(二章21一22节)，与中国人迷信相同。事实上，所谓“四行”，乃是受基督所支配也。
另外，那些宗教家迷信管理星辰电的神灵，以为真的有神灵管理自然界一切现象，所以要崇拜这些神灵以保平安，这和东方人所信的甚为近似。所以保罗在下文要高举基督，称他为“元首”(10节)。相信基督便够了，不必惧伯这些“小学”所指的一切。


272．“将一切执政的、掌权的招来，明显给众人看”，如何解释？

(西二章15节)
一、这节圣经与以弗所书四章8节所说甚为近似：“他升上高天的时候，掳掠了仇敌，将各样的恩赐赏给人”。在以弗所书已经详述该节的真正意义，假如该处所研究的“第五种见解”是正确的话，即“主那稣在升天时与魔鬼在空中有一场恶战，结果主那稣获得胜利，所谓掳掠，即战胜之意”，那么歌罗西书二章15节便是列出所掳掠的仇敌的名单的一节经文了。
至于“明显给众人看”一语，正如在以弗所书该处经文所研究的第二说所述，是借用罗马军队战胜仇敌、凯旋归国时的情景来作比方。他们把所掳掠的仇敌放在军队后面的囚车中，让国民观看；然后再把这些仇敌当作奴隶分赠与某些民众(参阅哥林多后书二章15节香气的研究)。
二、但另有解经家根据原文来解释“掳来”一词，认为这字的翻译不恰当。因为原文该字是APEKDUOMAI，是一个拼合字，由APO(离去)与EKDUO(穿)二字合成，即“不穿”或“脱去”之意。这字在歌罗西书曾用过三次，其它两次均译作“脱去”(二章11节脱去肉体情欲的割礼。三章9节脱去旧人和旧人的行为)。在本章用过两次，前后相距甚近，既然其它两次均作“脱去”解，为何本书译作“掳来”呢？如果本处也译为“脱去”，则全句应译为“将一切执政的、掌权的脱去(解除武装)，明显给众人看”，也是根据罗马军队战胜仇敌时的一种情景，敌人被脱去军装，缴交兵器，成为俘虏。
这样翻译和解释，既合原文，亦合保罗引用当时军队战胜的习惯，实无不可。基督在十字架上战胜了魔鬼，虽然在他钉十字架时曾被罗马兵“脱去”他的外衣，也为他的内衣拈阄。但主那稣在十字架完成救赎或在升天时在高空中作战时，却“脱去”了仇敌的武装，使他们成为俘虏。
至于“执政的、掌权的”等仇敌，正如在以弗所书六章也提及的，那里比较详列，即“执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔”等，显然地这是指魔鬼王国中的一切领袖而言。
但亦有人认为这是指歌罗西人所相信不同阶级的天使而言，那些天使是管理宇宙间一切现象的。所以他们要崇拜许多天使，但主那稣已“解除”他们的职务，信徒不必信靠任何天使，天使已成了为承受救恩的信徒们的仆人，正如希伯来书作者的见解(来一章14节)。
三、古代教父如奥古斯丁等则有另外一种解释，他们说“脱去”一词是指基督自己“脱去身体”而言，所以这节可以这样译：“既然脱去身体，就将一切执政的、掌权的明显给众人看”，意即基督钉死在十字架之后，埋葬、复活，不再受身体所束缚，同时在升天时战胜
仇敌。
正如一位参加希腊的奥林匹克运动会的角力员，必须“脱去缠累身体的衣服”，才能在角力时得胜一样。
这种古老的见解是否合乎真理，颇值得怀疑，因为“脱去”这一个动词，既然是用在基督身上，则“执政的、掌权的”两个名词前后便少了一个“动词”可用，便成不完全的句子了。
纪元后70年罗马将军提多毁灭圣城耶路撒冷时，曾“掳去”圣殿中圣所的金灯台、陈设饼的圣桌，和许多乐器，令众兵士抬出圣城，抬回罗马，一路让欢呼的民众观看，使他们觉得十分荣耀。


273．“拘泥在所见过的”与小字所译“窥察所没有见过的”有何不同，何者合圣经原文？原意何所指？

(西二章18节)
一、“所见过”与“所没有见过”的句子显然是相反的，到底原文是“见过”抑“未见过”呢？这是因为有两种不同古卷之故。多数古卷是写“所见过的”，但有些古卷则加一“不”字，全句便变成“没有见过”的了。
原文是“HA(那些)HEORAKEN(看过的)EMBATEUON)
这句所说的是指歌罗西当时崇拜天使的神秘主义而言，他们自称常看见各种天使和异象，坚持他们所信的为正确，所以说“拘泥在所看过的”，但后人在抄写圣经时可能认为这些崇拜天使的宗教完全是虚假的，所以加一个“不”字进去，变成“拘泥所没有见过的”，意即他们并没有见过任何天使或异象，不过拘泥他们自己的主张，或说设法要“窥伺”天使而根本一无所见。因此有了两种不同的古卷。
二、另有一原文专家认为，原文既无标点符号，在写字时完全用大楷，同时所写的字在皮卷上或抄本上两字的距离疏密不一，所以这句可能变成这样：
①现有的经文：
HEHEORAKENEMBATEUON，可能变成
②另一意义：
AERAKENEMBATEUON
AERA(空中的)KENEMBATEUON(踏着或闯进)，因此原文可能是指他们“踏着空中的虚无”，或同样意义的解释。
如果原文是这样安排了的话，则原意变成是“他们拘泥或窥伺空洞之物”，，指那些崇拜天使的人们所谓看见天使与任何异象均是虚假的，空洞的。
这样看来，不论译为“所见过的”或“所没有见过的”均指虚幻的学说，其意相同，并无矛盾。
英文圣经是采用中文小字的译法“没有看见过的”。最新英文译本改为“坚持异象”，与中文大字同意。


274．化外人与西古提人指何种族而言？

(西三章11节)
一、“化外人”一词原文为BARBAROS(p如即呐)，英文亦采用此字BARsAnIAN，指未开化或野人而言。在较古时代，希腊人称所有不讲希腊语的人为化外人。但后来罗马征服希腊，罗马人与希腊人则称其它国家的人为化外人。这种民族优越感的语气，举世
皆然。
二、“西古提”人(scYTHIAN)原文sxuTHES(2＊＊，这种人是什么人，解经家均摸不着头脑，不知到底这种民族是属于那一国那一地的人民，因为新约圣经只提过一次，似乎在保罗的时代，人人都知道西古提人是谁。
据历史家报道，西古提人是野蛮人的一种，他们原属于俄国南部黑海至里海一带、即土耳其之北的原始人。在纪元前2000年左右，曾散居于西伯利亚之西，纪元前8世纪渐渐南迁抵波斯之北。纪元前7世纪侵入亚述，但纪元前630年与亚述联合抵抗玛代军队，保卫尼尼微。之后，西侵叙利亚，继续南行欲侵埃及，但埃及王“沈美替库一世”(PSAMMETICHUSI)用金钱贿赂，阻止他们南侵。
希腊历史学者“希罗多图”谓西古提人在犹大王约西亚时代曾蹂躏巴勒斯坦，有人指出耶利米书一章13一16节所说或耶利米书四十七章所预言即指此次西古提人的侵略而言。后来在加利利海南的伯善城附近有西古提人的一支卜居该地，称为“西古妥波利”城(SCYTHOPOLIS)，意即“西古提人之城”。
纪元前110年，西古提人有一伟人出现，称为“西古鲁鲁”(SCYLURUS)，在土耳其之北建一王国，与俄国及南方各国作通商经纪人，出售奴隶与大麦，从他们手中购入的奴隶统称为“西古提人”，因此，西古提人在保罗时代已成为“奴隶”的代名词云。保罗说，这些野蛮人一样可以因信主那稣而蒙恩。


275．“诗章、颂词、灵歌”三者所指为何？有何异同？

(西三章16节)
新约圣经只在此处和以弗所书五章19节提及这三种不同的诗歌名称。
一、有人以为这不过是旧约诗篇与其它诗歌的三个不同称呼，并无任何分别。旧约犹太人时常唱诗篇，新约基督徒也唱旧约诗篇，可能也有人会创作新约诗歌给予教会信徒歌唱。保罗在各处传道时，可能已发现有音乐天才的信徒另作新的诗歌来吟哦，那就是今日教会所唱用圣诗的来源了。
二、但有人认为保罗把信徒所唱的诗分三类，是有根据的。
①诗章即旧约诗篇(英文是PSALMS，即诗篇，中文在此应译为诗篇)。
②颂词即新约信徒所创作的圣诗(英文是HYMNS，即通用圣诗)。撒迦利亚与马利亚所作即属此种(路一章46一56、67一79节)。
③灵歌即随灵感所至流露出赞美神的词句，是自由诗歌的一种。当时基督徒有这种情形，所吟诗句由于灵感，诗词采用旧调或自作新调(此字英文为SPIRITUALODEs)。
中文文理译本译为“以诗、以歌、以赋”，表示三者不同。
纪元后1ll年小亚西亚庇推尼的巡抚曾向罗马皇帝报告说：“他们在天未亮的时候就聚会，大家唱诗赞美基督为神”。所唱的可能是新作的诗而不是诗篇。
三、原文圣经这三字是这样的：
①诗章psALMoS(……＊)，英文PsALM源出此字，原意为“以手抚琴”，指旧约诗篇而言，是毫无疑问的。
②颂词HUMNoS(如uOs)，英文HYMN源出于此。此字原意为“歌唱、赞美”。“诗章”(诗篇)是用琴伴奏的，颂词(圣诗)则不一定需要乐器伴奏的，如撒迦利亚、马利亚和西面，灵感所至，咳吐亦成珠玉，出口成诗，赞美上主，近似朗诵。教会初期这种“颂词”渐多，而且流传在各地。保罗与西拉在腓立比监中“唱诗赞美神”，原文是说“对神唱出一首颂词(圣诗)”不是诗篇，可能是保罗所著的圣诗。
③灵歌ODEPNEUMATIKOS(＊＊flvEvl1aTtfc＊)原意为“灵里的歌唱”。在初期教会，各人随灵感所至的短歌也。有人比方美国黑人的灵歌，词简而歌调则感情丰富。
当时基督徒唱旧约诗篇，相信是沿用旧约传统的曲调，而且以琴伴奏，并不是不弹琴，可是这种曲调至今已失传。纪元后70年耶路撒冷被毁后，犹太人分散在各国，干余年来，他们已采用当地的民歌配在诗篇的词句上，正如我们中国信徒也用中国民歌来唱诗篇一般(参阅天人短歌，内有很多首诗篇，用中国民歌曲调)。1966年本人曾到以色列，为要研究今日的犹太人是否仍保存诗篇古调，在希伯来大学与该校音乐部主任详细翻阅藏书搂所藏各国“犹侨”所用诗篇，均采用当地民歌，如东欧的、亚拉伯的、北非的民歌等，看了使我很失望。他们也不知道古时的犹太人唱诗篇时原来歌调为何会失传。
可是我在一间大书局中找到一册现代犹太音乐家所编的诗篇新曲，旋律完全是犹太人的味道，也算找到了一首诗篇曲调，聊以自慰(请试唱此希伯来诗篇)。
四、这节圣经亦有大写小写两种不同翻译，我把这两种翻译列出，同时把第三种翻译也列出，以作比较。
①大字翻译：
当用各种的智慧、把基督的道理丰丰富富的存在心里，用诗章、颂词、灵歌，彼此教导，互相劝戒，心被恩感，歌颂神(智慧与道理有关)。
②小字翻译：
当把基督的道理丰丰富富的存在心里，以各样的智慧、用诗章、颂词、灵歌，彼此教导，互相劝戒，心被恩感，歌颂神(智慧与赞美有关)。
③另一翻译：(作者试译的，此节原文用过四次EN；＊，意即“在中间”，“以”，“用”让基督的道理丰丰富富的存在心里，用各样的智慧去教导。以诗篇、圣诗、灵歌互相劝戒，在感恩中，在你们心里歌颂神(智慧与下列各种诗歌有关，似乎保罗鼓励他们去作曲)。


276．保罗在海外各地传道，前后共有多少同工？

计共有：
一、巴拿巴(BARNABS)，徒十三章2节。
二、马可·约翰(JOHNMARK)，徒十三章13节，十五章38节。
三、西拉(SILAS)，徒十五章40节。
四、提摩太(TIMOTHY)，徒十六章l节，十七章15节。
五、亚居拉(AQuILA)与百基拉(PRISCILLA)，徒十八章2节，是一对夫妇。
六、所提尼(sOSTHENES)，徒十八章17节；林前一章1节。
七、所巴特(SOPATER)，徒二十章4节。
八、亚里达古(ARISTARCHUS)，徒二十章4节，十九章29节。
九、西公都(SECUNDUS)，徒二十章4节。
十、该犹(GAIUS)，徒二十章4节，十九章29节；约叁1节。
十一、推基古(TYCHICUS)，徒二十章4节；弗六章2l节。
十二、特罗非摩(TROPHIMUS)，徒十二章4节；提后四章20节。
十三、以巴弗提(EPAPHRODITUS)，腓二章25节。
十四、以巴弗(EPAPRAs)，西一章7节。
十五、提多(TITUS)，加二章3节；多一章4节。
十六、底马(DEMAS)，西四章14节。
十七、耶数(JESUS)与那稣同名又称犹士都(JUSTUS)，西四章1l节。
十八、路加(LUKE)，西四章14节。
十九、革勒土(CRESCENS)，提后四章10节。
二十、以拉都(ERASTUS)，提后四章20节。
廿一、安多尼古(ANDRONICUS)，多十六章7节。
廿二、犹尼亚(JUNIA)，罗十六章7节。
廿三、耳巴奴(URBANE)，罗十六章9节。
廿四、德丢(TERTIUS)，罗十六章22节。
廿五、亚提马(ARTEMAS)，多三章12节。
廿六、友阿爹和循都基(EUODIAS，SYNTYCHE)，腓四章2一3节。
共二十六人。
保罗在各地传道时，带领人信主，见他们有可造就之处，即训练他们成为同工。他不一人包办，也不嫉妒青年同工成功，所以同工们都爱护他，也原意为他效劳，陪他坐监，与他一同劳苦及受苦。真是每一时代教会领袖的良模。


277．帖撒罗尼迦在何处？与保罗传道事工有何关系？

一、“帖撒罗尼迦”(THESsALONICA)城，是马其顿省一个重要的城市。古名称为”特耳米”(THERME)，以后特耳米变成该处海湾之名，意即“温泉”。
纪元前315年，马其顿王卡山德(CASSANDER)重建此城，以其后之名帖撒罗尼迦名之，意即“靠神得胜”。此后乃希腊王大亚力山大同父异母之妹，亚力山大父王腓力有一次战胜仇敌后，为其女儿所起此名，以记念其胜利。
城在爱琴海西北，在“伊格那田”(EGNATIAN)国道上，该国道是由尼亚波立(NEAPOLIS)起至亚得里亚海(ADRIATICSEA，即意大利东边的海)东面的底耳哈琴(DYRRHACHIUM)，即今阿尔巴尼亚境内的都拉索(DURAZZO)，为一重要大路。
纪元前168年，罗马帝国将所征服的地土分为四区，此城为第二区的首府。纪元前146年罗马总督府设于帖撒罗尼迦，成为马其顿省的省会。纪元前49年，该撒与将军邦贝(POMPEY)发生内战，战争停止后，此地获享自由，成为“自由市”。
帖撒罗尼迦至今仍在希腊国，但已改称为“撒罗尼迦”(SA-LONIKA)，“贴”字取消，意即“神”字不要。仍然为希腊东北通土耳其与南斯拉夫的重要城市，且为除雅典外的最大都市，城建于“何替雅替”(HOTIATI)山根，面临特耳买歌港湾(THERMAIKOSGULF)。1917年前毁于大火，以后重建。成为一现代化都市。城外有不少拜占庭(BYZANTINE)①时代遗物，方底圆顶的礼拜堂及其它宏伟建筑物，触目皆是，现代游客，由雅典往帖撒罗尼迦，可由海陆空三路前往，极为方便。

①拜占庭时代，即东罗马帝国时的一个基督教国的时代，自纪元后395年开始。这时代的建筑物多为方底圆顶者。

帖撒罗尼迦城在第1世纪时被称为“罗马帝国的膝盖”，在拜占庭时代，东正教开始之后，被称为“东正教的堡垒”，在中世纪时，被称为“抵抗哥德人(GoTH)的屏障”。在第一次世界大战时，被利用为盟军作战的重要基地。第二次世界大战时曾被意大利空军所轰
炸，以后被德国陆军占领。战后，恢复繁荣，成为巴而干半岛与东欧及土耳其至亚洲的重要转运站。
二、保罗到帖撒罗尼迦是从腓立比去的，当时保罗和西拉在腓立比传道，曾被捕下监、受棍打，打得遍体鳞伤(徒十六章22一24、33节)。出监之后，“往帖撒罗尼迦去，途经暗妃波里、亚波罗尼亚”，相信是步行的。保罗身受重伤，仍不怕痛苦，由腓立比步行到帖撒罗尼迦，要走四天遥远的路程，保罗以后写信给帖撒罗尼迦信徒时，说是“在大争战中把神的福音传给他们”，又说他们在腓立比曾被害受辱(帖前二章2节)。同时，可能保罗与同工们经济困难，所以要昼夜工作，以维持简单的生活(帖前二章9节；帖后三章8节)，腓立比教会的信徒此时曾一次两次打发人去供给他们的需要(腓四章16节)。
保罗到帖撒罗尼迦后，即在犹太人的会堂展开传福音的事工，结果有不少人信主，其中有敬虔的希腊人和尊贵的妇女，于是奠定了帖撒罗尼迦教会的基础(徒十六章1一4节)。在这些信主的帖撒罗尼迦人中，有亚里达古与西公都，以后与保罗同工，同到亚西亚(徒二十章4节)。亚里达古也曾为保罗的缘故被捕(徒十九章29节)。当保罗被解至罗马受审时，亚里达古也与保罗一同坐船，而且遭遇风险(徒二十七章2节)。之后，亚里达古也与保罗一同坐牢(西四章10节；门24节)，可见保罗在帖撒罗尼迦传道的效果，是真正获得人们爱戴。此外还有该犹，是马其顿人，可能也是保罗在帖撒罗尼迦传道的果子，曾与亚里达古同时被捕，为主受苦(徒十九章29节)。
至于保罗在帖撒罗尼迦传道的时间有多久，不得而知，圣经只说他一连三个安息日在犹太人的会堂与他们辩论，并非说保罗在帖撒罗尼迦只住三个礼拜之久，在帖撒罗尼迦前、后二书均曾提及保罗与同工们“辛苦劳碌，昼夜工作”，以维持生活，及广传福音(帖前二章9节；帖后三章8节)。似乎保罗在帖撒罗尼迦工作有一段相当长的时期。可能，保罗当时看中这个城市，以之为将福音广传在马其顿与亚该亚两省的大本营(帖前一章7一8节)。
保罗以后有否再到帖撒罗尼迦，圣经并无明文记载，但保罗在第三次到海外布道旅程中，曾走遍马其顿各地方，其中无疑地一定包括帖撒罗尼迦在内(徒二十章1一2节；提前一章3节)。
保罗也曾打发提摩太到帖撒罗尼迦去坚固信徒们的信心，后来提摩太把他们的消息告诉保罗，使保罗至感快慰(帖前三章2一7节)。
圣经最后提及帖撒罗尼迦乃是一个坏消息，那就是底马因为贪爱现今的世界，就离弃保罗往帖撤罗尼迦去了，似乎帖撒罗尼迦在这不忠的传道人心目中，就是世界的代表(提后四章10节)。
教会在帖撒罗尼迦有900年之久，以后屡经战乱，数易主人，但时至今日，仍为东正教重要城市，有浓厚的宗教气氛。本书著于哥林多(帖前三章6节；林后十一章9节)，时为纪元后50年前后。


278．保罗写帖撒罗尼迦前书的原因为何？

保罗在帖撒罗尼迦传道的时间并不太长，已如上述。他离开帖撤罗尼迦是被迫的(徒十七章10节)，之后，他就和西拉往西行到庇哩亚去传道。在庇哩亚又起了骚动，保罗便往雅典去，提摩太和西拉却留在庇哩亚。不久，保罗从雅典到哥林多去传道，在那里有十八个月之久，传道救人(徒十八章11节)。
可是保罗非常挂念帖撒罗尼迦信徒的情形，不久，提摩太和西拉由马其顿来到保罗那里，向保罗报告帖撒罗尼迦教会的好消息(帖前三章6节)，不过帖撒罗尼迦教会也有坏消息，所以保罗要写这封信去安慰、鼓励、督责他们和纠正他们对真理的错误。
一、为他们的信心与爱心而快乐，本书多次提到信心与爱心。
①信心。一章3、5、8节，二章13节，三章2、5一7、10节，五章8节。
②爱心。一章3节，三章6、12节，四章9节，五章8、12节。
二、为他们所受的逼迫加以安慰。本书提及苦难的字句如下：
一章6节(大难)，二章2节(大争战)，二章14节(受苦害)，三章3一4节(患难及受患难)，三章7节(困苦患难)，五章14节(灰心)。
三、为他们的生活不够圣洁而督责。本书提及圣洁的字句如下：
二章10节，三章13节，四章3一4、7节(圣洁)，五章23节(成圣)。
此外，还教导他们在生活上要有良好的行为，四章5一6、11一12节，五章12、22节。
四、为他们误解主再来的真理而纠正错误。
本书与帖撤罗尼迦后书对于主的再来均有特别的启示，可能因为当时有人误解主快要再来，有些人亲友去世，心中忧伤，而主仍未再来，于是对主再来的真理起了疑惑。又有些人以为主快再来而放弃工作，因此保罗在帖撒罗尼迦前书四章13一18节对第一种错误加以纠正，在后书二章对后者加以纠正。
以上这四点写本书信的原因，也就是本书的四部份内容。


279．关于主耶稣从天上再来的真理，是否为帖撒罗尼迦前后书独有的信息？

(帖前一章10节)

在保罗所写的书信中，帕撒罗尼迦前后书是特别清楚地提及基督再来的真理，除了帖后三章以外，每一章都有主基督降临的信息。
一、前书：
一章10节，“他儿子从天降临”。
二章19节，“主那稣来的时候”。
三章13节，“主那稣同他众圣徒来的时候”。
四章14一18节，“神必将他与那稣一同带来”。
“存留到主降临的人”。
“主必亲自从天降临”。
“在空中与主相遇”。
这是最清楚的经文。
五章2节，“主的日子来到”。
“我主那稣降临的时候”。
二、后书：
一章7节，“主……从天上在火焰中显现”。10节，“主降临要在他圣徒的身上得
荣耀”。
二章l节，“我们主那稣基督降临”。
这也是关于基督再来的最好查经资料。
三、不过，在保罗其它的书信中，也曾多次题及主的再来如下：
①罗十一章25一26节，“必有一位救主，从锡安出来”。
②林前一章7节，“等候我们的主那稣基督显现”。
③林前一章8节，“叫你们在我们主那稣基督的日子，无可责备”。
④林前四章5节，“只等主来，他要照出暗中的隐情”。
⑤林前十六章22节，“主必要来”。
⑥腓三章20节，“等候救主、就是主那稣基督、从天上降临”。
⑦西三章4节，“基督是我们的生命，他显现的时候，你们也要与他一同显现在荣耀
里”。
⑧提从二章12节，“我们若能忍耐，也必和他一同作王”。
四章1节，“我在神面前，并在将来审判活人死人的基督那稣面前，凭着他的
显现和他的国度嘱咐你”。
四章8节，“也赐给凡爱慕他显现的人”。
⑨多二章13节，“我们救主那稣基督的荣耀显现”。
但是在保罗所得的诸般启示中，他对帖撒罗尼迦教会所揭露的这一段是清楚而最特别的。因为他提及信徒要在空中与主相遇。至于信徒与主在空中有多久时间，解经家意见不一，一般所说“在空中七年”的见解，并无圣经明文为根据，只是根据但以理书九章未段(24一27节)所预言的七十个七来推测而已(27节有“一七之内”一语，指七年而言)。


280．撒但如何阻挡保罗布道的旅程？

(帖前二章18节)
保罗在帖撒罗尼迦传道时，当地曾因他引起骚动，那些反对保罗的犹太人把耶孙拉到官府去，控告他和另外几位兄弟。以后地方官长曾“取了耶孙和其余的人的保状”，才释放他们。可能，这种“具保释放”是包括一个最重要的条件，那就是“答应不再让保罗来帖撒罗尼迦城传道”。因此保罗无法再入境。保罗认为地方长官如此决定，是由于撒但在幕后主使，因此称之为“撒但的拦阻”。
在后书二章9节，保罗提到“撒但的运动”，相信在该章所称那大罪人、即沉沦之子的一切行动，是保罗所谓“撒但运动”的表现(3、4、9节)。
保罗在他所写的其它书信中也时常提及撒但的活动，其中包括“撒但的引诱”(林前七章5节)，“提防撒但胜过我们”(林后二章11节)，“撒但伪装光明天使”(林后十一章14节)，“撒但的差役攻击保罗”(林后十二章7节)等；在罗马书十六章20节则预言“撒但快将被践踏在信徒脚下”。
但有人认为保罗不能再到帖撒罗尼迦去，是因健康有问题，他的健康不佳，也是因为撒但的攻击。
不过，保罗曾打发提摩太到帖撒罗尼迦，去代替保罗坚固他们的信心(帖前三章2节)，而且因此获得安慰(三章9节)。
保罗在写罗马书的时候，也曾提及“被拦阻”的事，但并未归咎于撒但(罗一章13节，十五章22节)。


281．“主那稣来”和“主那稣同他众圣徒来”有何分别？

(帖前二章19节，三章13节)
解经家认为主那稣从天上再来是分为两个程序的：
一、从天上到空中，当时信徒由地上被提至空中见主。
二、从空中到地上。主与众圣徒一同降临在大地上为王。在本书四章16一18节描写第一个程序是很清楚的，这是新约圣经唯上的经文提及此事，即主从天上降临到空中时，信徒分两种但同时由地上被提至空中。
因此，二章19节所说的“主那稣来”应指第一程序而言。但“主那稣同他众圣徒来”一语，则须研究圣经原文才明白到底如何解释。
三章13节“圣徒”一词原文乃是“一切圣者”，是指众天使天军，并非指基督徒而言(参帖后一章7节)，因为这里的“你们”(帖撒罗尼迦信徒们)与“主那稣同他的一切圣者”是用相对的语气，表示“你们”是一个集团，“主那稣同他的一切圣者”是另外一个集团。“一切圣者”并不包括帖撒罗尼迦信徒在内。显然的，这“一切圣者”应指一切天使天军而言。
“众圣徒”原文为PANTONTUNHAGIOw。
等到被提的两种信徒在空中与主“会师”之后，主那稣将在第二程序中与“众天使天军”和“众圣徒”一同降临在大地上，那是犹大书14节所描写的，“主带着他的千万圣者降临”，这一句话译得很合适，因为犹大书所讲的应该是指主在第二程序中降临在大地上、施行审判而言(15节)。所以这里的“千万圣者”原文是“圣洁的千万”HAGIASMURIASIN，是包括天上的圣者与地上的圣徒在内。


282．“睡了的人”是什么人？本书中有数次提及“睡”，，意义有何不同？

(帖前四章13节)
本书曾四次提及“睡”，即：
一、“睡了的人”，指在主里去世的人(四章13一15节)，共三次。
二、“不要睡觉”(五章6节)，是指灵里沉睡而言，所以下文有“儆醒谨守”一语。
三、“睡了的人(五章7节)，这里所说的睡了的人与四章所说不同，这是指身体的睡眠而言，因为下文说“是在夜间睡”。
四、“睡着”(五章10节)，是指身体睡眠而言，主那稣再来时，有人睡觉，但有人醒着，均将被提与主在空中见面了。
所有在保罗的心目中，“睡”有三种：即“灵性的沉睡”(弗五章14节)，“身体的睡眠”与“在主里去世”。基督徒有“醒着的本份”，即“儆醒”，但也有“安然睡觉”的权利，因为“那和华所亲爱的，必叫他安然睡觉”(诗一二七篇2节)。同时“在主里睡觉”而去世，是一种福气(启十四章13节)。


283．基督再来时，信徒要“被提”至空中与主相遇，到底全部新约圣经，提及信徒被提，共有几次？

(帖前四章17节)
全部新约圣经，只有一次清楚说明“信徒要被提”，就是保罗在这里所说的，除此以外，新约圣经也有几次提及“被提”，但与信徒被提无关。
一、腓利在迦萨的路上为埃提阿伯太监施洗之后，被圣灵提去了，放在亚锁都。但他的被提与信徒将来被提无关(徒八章39节)。
二、保罗被提到三层天上去(林后十二章2节)，这被提与信徒无关。
三、启示录异象中的妇人生了孩子之后，那孩子被提到神的宝座那里去。该妇人预表以色列国，孩子预表那稣，所以这被提与信徒被提亦无关(启十二章5节)。
四、至于马太福音二十四章所说“取去一个，撇下一个”(40一41节)的预言，见马太福音该处的难题研究，该处有三种说法，其中有一说主张与“被提”并无关系。
所以全部新约清楚提及信徒被提到空中与主见面的启示，只有保罗对帖撒罗尼迦信徒透露。
许多人在讲解启示录时，总喜欢把“信徒被提”这一件事，大加渲染，大事分析。可是，在启示录全书中，除了在第十二章那异象中的小孩被提之外，并无只字提及信徒被提。因为主那稣再来为万王之王是启示录的主题。主那稣为启示录全书的中心，信徒被提并非
主要的部份。
因此，根据启示录来分析，信徒在大灾难前被提，或在大灾难后被提、或在大灾难中被提，都是盲人摸象的解释法，但宣传及强调主那稣一定要再来，而且快要再来，是很重要的。基督徒的本份是儆醒祷告、生活圣洁、良善忠诚。至于何时被提，是主的计划，何必作盲人摸象之事呢？


284．信徒被提至“空中”的空中，到底离地面有多高呢？

(帖前四章17节)
保罗在写本书时，对于信徒被提至空中的启示，相信曾有一番思考，因为在希腊文有两个字表示不同的“空中”。
希腊人站在离开海面有一万罗马尺的阿林匹山顶上时，向上指，便说“爱替亚”(AITHER)，意即“高空”。但向下指则说“阿以亚”(AER，英文AIR空中或空气，即源出于此)，意即“不太高的普通的空中”。一万罗马尺等于四千公尺，这就表示四千公尺以上为“高空”，四千公尺以下称为“普通的空中”。
四千公尺的空中并不太高，现在的喷射机往往飞到一万公尺以上。
当保罗执笔论及信徒被提到空中时，在这两个“空中”中必须选择其一。圣灵便指示他用第二个字，即四千公尺那个空中，主那稣再来到空中与信徒相遇，是在不太高的空中，其作用可能是要叫世界不信那稣的每一个人都可以看得见(最少可以用望远镜去看)，他们在光明的云彩中的奇景，千万信徒与主那稣在空中相遇，热闹非常，他们便会后悔为什么不相信那稣了。
保罗在以弗所书二章曾说“魔鬼是空中掌权者的首领”，这个“空中”原文也是第二个空中，即四千公尺以下的空中。这就说明，主那稣与众圣徒要在空中相遇，魔鬼不得不离开他久已占据的空中，被摔在地上了(启十二章7一9节)。
至于保罗所说，信徒被提到空中之后，就要永远与主同在，并非永远在空中与主同在，乃是说在空中见主后，以后不再与主离开，然后圣徒们要与主从空中降临到大地上为王。


285．主耶稣再来时，好候夜间的赋一样，是指贼的动作还是指贼来的时间？

(帖前五章2一4节)
当然是指好像贼来偷东西的时间，无人预知。也指贼来的突然，使人想不到。所以在第3节说“灾祸忽然临到”。主那稣来的日子，是无人预知的，主那稣在马太福音二十四章也曾郑重宣布“那日子，那时辰，没有人知道，连天上的使者也不知道”(36节)。以后，他又吩咐门徒儆醒，正像家主不知道几更天有贼来一般(42一43节)。很清楚地，保罗是引用主那稣所说的话加以发挥。
但有人认为主那稣再来像贼一样，是指贼的动作而言。贼来暗中偷宝贝的东西，可以比方主那稣来暗中将属他的人“提去”，提到空中。这些被提的圣徒乃是他认为是贵重的宝贝的。
可是，这种解释法近于牵强，因为保罗在这里是讲述主那稣“来的日期”(1节)，“日子”(2节)，“忽然”(3节)，“那日子”(4节)，配合主那稣在马太福音二十四章的讲论，并非指贼的动作。况且以贼来比方那稣的动作，也不够尊敬。


286．“呼叫的声音和天使长的声音；又有神的号吹响”是指什么声音而言？

(帖前四章16节)
主那稣再来的时候，从他天上的宝座下来到空中，这时有三种不同的声音出现：
一”、呼叫的声音。有人以为是天上的天使天军一齐欢呼的声音而言。因为主那稣要从天上降临了，所以千万天使天军很自然地要欢呼。
可是，“呼叫的声音”一词原文是KELEUSMA，原意为“命令”、“吩咐”(帖前四章16一18节)。表示主那稣从天降临是“奉命”而来，当神发命令之后，那稣马上降临，然后天使长(可能是武天使长米迦勒)发言，大概是召集天军的声音，跟着有神的号(吹响)。
原文可以这样翻译：因为主自己要在命令中、在天使长的声音中和在神的吹号中从天上降临”，或“因为主自己要带着命令、天使长的声音和神的号从天上降临”。
因此“有呼叫的声音”一语是错误的翻译，因为无法指出这种呼叫的声音从何而来，但如照原文直译，则很容易明白，因为是“神发命令”。
至于“天使长和神的号”并不难明白，主那稣在马太福音二十四章曾预言他再来的时候，“要差遣使者，用号筒的大声，将他的选民，从四方，从天这边到天那边，都招聚了来”(31节)。保罗对哥林多信徒谈及将来的事情之时，也提及“号筒”，而且说“号筒末次吹响”，表示该种号筒要吹很多次(林前十五章52节)。
请注意约翰在拔摩海岛见异象时的事，他曾看见七位天使拿着七枝号(启八章2节)，每一天使吹号时，便有灾难临到地上，等到第七位天使吹起第七枝号时，一切都改观了，因为那时天上有大声音歌唱说：“世上的国，成了我主和主基督的国，他要作王，直到永永远远”(启十一章15节)。保罗所说的“号筒末次吹响，”是否就是约翰在启示录所说的第七位天使所吹的第七枝号，实耐人寻味。如果是的话，那么信徒复活、改变与一同被提当在第七位天使吹号之时了。
至于主那稣再来之时，天使多次吹号，是否到末次吹号时，信徒才能看见，或者由第一次吹号至未次吹号，只有信徒听见，世人都听不见，圣经对此不加解释。不过我们相信，天使吹号与信徒的复活与改变及被提有极密切的关系，则是不能否认的事。


287．主那稣再来时，信徒从地上被提到空中去，是用什么速度上升？

(帖前四章17节)
这是一个十分有趣的问题。
科学家发明人造卫星之后，定下几条“宇宙速度”定律。
一、每秒钟飞行八公里的称为“第一宇宙速度”，所以人造卫星飞绕地球一周只用九十五分钟。这种第一宇宙速度每小时飞行二万八千八百多公里，比那些超音速的飞机快三十倍。
二、每秒钟飞行十一公里以上的称为“第二宇宙速度”，科学家已经能够制造这一种更快的飞行工具用这种速度飞升，由地球飞到月球去。这种第二宇宙速度，每小时飞行三万六千多公里，亦称为“脱离速度”，因为不再受地心吸力所吸住，可以一直飞离地球到月球去。1969年美国太空人二度登陆月球，就是用这种速度。
三、每秒钟飞行十六公里以上的称为“第三宇宙速度”。假如科学家能够制造更快的太空船，便可飞抵太阳系中任何一个行星甚至恒星上去，这种速度亦即“光速”，是光进行的速度。这种光速亦即每小时前进五万七千多公里。
人们如果能用第三宇宙速度飞升又能进占其它星球的话，人们便可以进占太空，不受世上时间与空间的限制。
四、可是基督徒在主那稣再来时，保罗曾这样说：“在一霎时、眨眼之间”，来形容我们被改变之迅速(林前十五章52节)，如果这种迅速的程度与被提有关的话，那就是说，我们要在“一霎时、眨眼之间”由地上被提到空中去，那么这种速度应比第三宇宙速度更快。我称之为“第四宇宙速度”或可称之为“被提速度”更合适了。


288．灵、魂、与身子三者是人的元素，在圣经别处有无此种三、者并列的经文？灵与魂又有何分别？

(帖前五章23节)
“灵、魂、体”三者是人的元素，中文圣经除在本处外，还有数处提及“灵、魂、体”，不过圣经原文并非如此：
一、身体、灵魂(林前七章34节)，原文为“身体与灵”。①
二、身体、灵魂(林后七章1节)，原文为“肉体与灵”。②
三、身体、灵魂(雅二章26节)，原文为“身体与灵”。
四、身体、灵魂(约叁2节)，原文为“健康与魂”。③
五、魂、灵、骨节与骨髓(来四章12节)，与原文同。
上列五处经文，只有希伯来书四章12节的原文是把灵、魂、身体三元素并列。其他四处，中文虽有“灵魂”二字，但原文只有“灵”或“魂”。因为中国人习惯将“灵”与“魂”或说成“魂”，似乎“灵魂”是一种元素，而不将“灵”与“魂”视作两种元素。
其实，“灵”与“魂”是有分别的。
灵是人与神接触的媒介，与“神觉”有关。
①“SOMATIKAIPNEUMATI，意即在身体中与在灵里)。
②I1aTo以8ARKO8KAIPNEUMATO8意即肉体的与灵的)。
③UGIAINEIN健康H二psucHE召那魂。)
魂是人与人接触的媒介，与“人觉”及“自觉”有关。
体是人与物接触的媒介，与“物觉”有关。
“灵”是看不见的，但有种种表现，从这种种表现便知人是有灵的，动物无灵，所以没有灵的表现，因此人与动物之间有一鸿沟，彼此不能沟通，人与猿猴亦无生命的关系。
灵的表现如下：
有宗教心，是非心，羞耻心，有文字言语及算术的技能，有变通才和组织社会之才，这些都是灵的表现。
魂是什么呢？魂即感情与知觉的表现，七情六欲、冷热、痛苦与快乐的知觉与感觉，被称为魂。动物有低级的魂，人则有高级的魂，人的魂是受灵所控制与影响的。中文圣经时常把魂字译为生命或性命。
体乃是与物质有接触的工具，体也是人的灵与魂的出口与通路。
保罗为帖撒罗尼迦信徒祝祷时，愿他们的灵、与魂、与身子，得蒙保守，完全无可指摘。原文圣经在这里有一个字中文漏译，该字为“整个”：
“又愿你们整个人(WHOLEPERSON)，即灵、与魂与身子，得蒙保守”。整个人亦可译为“全人”，但原文只有一个字“整个”(HOLOKLEROS，狐＊＊呐)。证明主要保守我们整个人，而保罗为信徒的祝祷话，也是“全然成圣”，指人的灵、魂、体均须走上成圣之途。有些人只在一方面圣洁，有些人则偏重于一方面的圣洁，但圣徒的生活是要在灵、魂、体三方面都要“无可指摘”。以下是三种不同的人生，可作参考：
一、灵为主，魂与体为奴的人生。这种人追求属灵的事，在生活(魂)上与社会人群脱节。他本人自觉圣洁，他人尽是不洁，使人敬而远之，或视之为不近人情，难以相处。
这些人对身体的需要不予理会，甚至憎恶身体，苦待血肉之躯，或不修边幅，外表生活古怪。
二、魂为主，灵与体任由魂控制。这种人只追求人生的享受，以娱乐为重，在音乐、读书、体育、旅行、五官的享受上付上很大的代价，但对于宗教的事，视为人生享受的一部份，不必过于重视。对于身体方面，也是如此，总而言之，五官的享受最重要，这一种基督徒，在教会内也不少。
三、体为主，灵与魂不予重视。这种人注重饮食，放纵肉体，以物质、金钱为重，以世界事为至上。他们以为灵与魂不过是宗教家的宣传，相信与否并不重要。
基督徒，不应过“有偏见”的人生，灵、魂、体三方面均应平均发展，灵、魂、体均应圣洁。以诺与神同行300年，但他亦尽人的本份，生儿养女，即其一例。
过于注重灵的发展，则被视为疯狂，过于注重魂的享受，则被视为浪漫，过于注重身体的事，则被视为卑鄙下流。
五章23节时常被牧师用作祝福语，而事实上也是很好的祝福语。


239．保罗为何要写帖撒罗尼迦后书？后书与的书有何异同？

保罗在哥林多写帖撒罗尼迦前书，多次提及主那稣再来的道理，目的是要安慰“在主里睡了的人”，可是帖撒罗尼迦信徒中有些人误解了保罗的话语，以为主那稣既然要再来，则不必工作了。于是这些人游手好间，不肯工作(帖后三章10一ll节)。
所以保罗要再写这一封书信，目的是要：
一、纠正信徒对主那稣再来真理的误解，说明主再来是荣耀之事。
二、指示主那稣再来前将要发生的重大事件，即有“大罪人”出现。
二、勉励信徒忠诚守道。
四、警戒不肯工作的人。
这四点也就是本书信的重要题材。
保罗在前书所说的，主再来的日子、好像夜间的贼一样，是“忽然”来到的。这个“忽然”被信徒误解为“立刻”，以为主那稣再来的时间非常近，“马上”就要再来，使那些在主里睡了的人可以早日复活，与活的信徒再见。
同时，帖撒罗尼迦信徒信主后甚受逼迫，所以保罗在前书对他们谈及主那稣再来，让他们得安慰。于是那些需要安慰的信徒，态度变为消极，只盼望主早日再来，获得实际的安慰。
还有，不少信徒因为避免受恶人更多的逼迫，所以对教会可能减少接触，也许还有人会灰心(参帖前五章14节；帖后三章15节)。至于那些只等候主再来而不肯作工的人，一方面可能是对于主再来的误解，但可能也有一小撮人不愿在非基督徒的团体中再工作，以避免受他们的嘲弄与逼迫。
于是保罗在另一个角度来写“后书”，所以后书的笔法、词句、语气，有许多与“前书”迥异，但中心思想则相同，以下是前书与后书异同之处，可作查经的题材：
(前书)(后书)
①宣传主那稣再来，使人心里火①解释主那稣再来，使人头脑冷
热。静。
②主那稣再来，信徒被提。②主那稣再来，仇敌遭报。
③圣灵的工作，使人圣洁。③撒但的活动，使人沉沦。
④主那稣再来，是教会的安慰。④主那稣再来，使外人受报应。
⑤论到基督的日子，信徒不要沉⑤论到基督的日子，信徒不要惊
睡。慌。
⑥信徒脱离偶像，归向真神。⑥大罪人出现，自称是神。
⑦信心与爱心在发展中。⑦信心与爱心充足。
⑧主再来时天使长有声音。⑧主再来时与有能力的天使长
同来。
⑨主忽然来到。⑨主在火焰中显现。
⑩主再来如明星，对教会而言。⑩主再来如日头，对仇敌而言。
11要尊敬在主里穷苦的人。11警告不肯作工的人。
12祝祷语题及神赐平安并题及12祝祷语题及主赐平安，随时随
灵、魂、体事赐平安。
帖撒罗尼迦后书相信是写在“前书”之后不久，有人以为是一个月或数月之后，有人则认为只有几个礼拜的时间。
多数解经家认为本书是与前书一样写在哥林多，不过亦有人认为前书与后书均是保罗写在雅典等候西拉和提摩太的时候(徒十七章15一16节)，甚至有人以为是保罗二次海外布道到以弗所之时(徒十九章1节)，但这些不同的见解，并不能获得多数研经者的拥护。


290．西拉是何人？何以会与保罗、提摩太一同署名写信给帖撒罗尼迦教会？

(帖后一章1节；帖前一章1节)
“西拉”，在希腊文与英文圣经均有两个不同的写法：
一、西拉SILAS(B，h)，使徒行传均用此称呼，是作者路加所采用的，可能是下面那较长名字的缩写，也是老朋友的称呼(徒十五至十八章)。
二、西罗温努SILVANUS是拉丁文写法(文为SILOUANOS，保罗在哥林多后书一章19节，帖撒罗尼迦前书一章1节共三次均采用比较长的写法，似乎是一种有礼貌的写法。
彼得也与西拉有关，在彼得前书五章12节记载，彼得称西拉为忠心的兄弟，他带着彼得的书信交与小亚细亚各地的信徒。彼得称呼西拉也采用那较长的写法。
有人认为“西拉”与“西罗温努”是两个不同的人，但多数解经家认为是同一人，不过称呼有别。
“西拉”其实是“扫罗”的亚兰文写法。亚兰文为SeILA①，但希伯来文称扫罗为SAUL，其实两名相同。这就表示西拉不是外邦，乃是以色列人，他和称呼巴撒巴的犹大都是犹太人的首领，二人一同被差到安提阿、叙利亚和基利家去，带着使徒们的书信去慰问外邦的基督徒(徒十五章22一23、30一32节)。
但西拉可能与保罗一样，取得罗马公民权，所以他的罗马名字写法变成SILVANOS，是一个拉丁文的形式。

①亚兰文读音为“些依拉”。英文字母e要小写，表示轻音。

西拉，最初是和犹大与保罗、巴拿巴一同被差到三个外邦地区去传递在耶路撒冷大会所决定的议案的人(徒十五章)。
保罗第二次到海外布道时，因与巴拿巴对马可的看法不同，结果二人分开，保罗便带着西拉一同去布道(徒十五章40节)。
之后，二人同被囚于腓立比(徒十六章19一30节)。
保罗在帖撒罗尼迦传道时，曾受犹太人逼迫，西拉和保罗也在一起(徒十七章4一10节)。
保罗在庇哩亚传道时被迫离开，一人前往雅典，西拉和提摩太便留在庇哩亚工作(徒十七章14节)。
保罗到哥林多传道时，西拉和提摩太由马其顿赶到，与保罗再同工(徒十八章5节)。
保罗写信给哥林多信徒时，曾赞许西拉、提摩太二人与他同心传道(林后一章19节)。
我们有理由相信保罗非常尊重西拉，西拉与保罗一起在帖撒罗尼迦传道时，也曾一同为主受苦，保罗称那种为传道而受的苦为“大战争”(帖前一章2节)。帖撤罗尼迦信徒也无法忘怀此事。所以保罗写信时，愿意和西拉一同署名。
提摩太也在此次大战争中有份，当然保罗也愿意把他的名字写上去。
有人以为彼得前书五章所说的西拉，另有其人。可是多数解经家认为彼得所提的西拉与保罗的同工的西拉应该是一个人。彼得是在罗马写书信的，当时保罗也可能是在罗马，西拉有机会作彼得的书记和替他带书信到小亚西亚各地，并不希奇(有关此点，参阅彼得前书难题研究)。
在使徒行传十五章中记载西拉和犹大都被称为先知，曾用许多话语劝勉外邦信主的弟兄们，足见西拉在当时信徒心目中是一个值得佩服的传道人。


291．主那稣从天上在火焰中显现与驾云降临有何分别？

(帖后一章7节)
保罗在此处提及主那稣降临时要在火焰中显现，与约翰在拔摩海岛异象中所见“主驾云降临”(启一章7节)的说法是不同的。还记得主那稣升天时，是驾云上升的，天使告诉门徒说：“他怎样往天上去，还要怎样来”(徒一章9一1l节)，“怎样”二字包括驾云而言，与约翰所见的异象相同。
但以理先知在异象中也说“人子驾着天云而来”(七章13节)。
主那稣自己也说，要“驾着天上的云降临”(太二十四章30节)。
保罗在此换了一种说法，并非否认主那稣将来要驾云降临，可能是指着主那稣在空中与众圣徒从地上被提“会师”之后，一同由空中降临时的情况。这样看来，主由天上到空中是“驾云”而来，由空中到地上则在“火焰中”显现。主在火焰中显现的这种观念，可从旧约圣经中找到来源。
“耶和华必在火中降临”(赛六十六章15节)。
“耶和华的使者从荆棘里火焰中向摩西显现”(出三章2节)。
“有一朵包括闪烁火的大云，……从其中显出四个活物的形像来”(结一章4一5节)，这里火与云兼而有之。
“宝座乃火焰，其轮乃烈火”(但七章9节)。
“以风为使者，以火焰为仆役”(诗一零四篇4节)。
希伯来书作者也说“神乃是烈火”(来十二章29节)。
很显然地，“火”代表“威严与审判”，“云彩”则代表“怜悯与盼望”。神带领以色列人出埃及时，曾用云柱与火柱，以云柱引导他们，以火柱保护他们(出十三章22节，十四章20、24节)。可能白天是云柱，在前面引导，晚间变成火柱，在后面将仇敌隔开(出十四章19节说云柱也从他们前边转到他们后边立住，在出埃及记四十章则说夜间云中有火，可见是一柱两用)。
主那稣在云彩中驾临是为他的信徒，以后他在火中降临在大地上乃是要对付他的仇敌。
保罗在帖撒罗尼迦前书详细预言主那稣降临时，只提及信徒被提到云里，在空中与主相遇(四章17节)，并未提及“火焰”一词；但为着写后书时要描述他如何对付仇敌，所以换了一种说法，使信徒明白，基督徒不是永远是受欺负的弱者，因为有一天主那稣要在火焰中降临，替我们报仇，向敌人施行审判。


292．何以有人会冒保罗的名写书信？他们如何冒名？

(帖后二章2节)
关于此问题，我们可以推测下列各种可能性：
一、有人果真用保罗的名字由别处写信给帖撒罗尼迦信徒，模仿保罗的口气与语调，特别提及主那稣再来的事，宣传怠工等候主再来的主张，以致引起教会纷乱，有人竟然实行怠工(帖后三章10一1l节)。
二、有人在讲道时说，保罗曾写信给他，叫他努力宣传主即将再来之道。
三、另外有人将帖前书信，断章取义，作错误的宣传，而且说：保罗如此说。
四、可能有人自称得了什么启示(帖后二章2节)，其启示与保罗在帕前所写某一段相同，因此大事宣传，谓感动保罗的灵也感动他获得同样的见解，谓主那稣马上再来，这些人或者用书信方式写给教会。
五、亦有可能保罗的同工曾写信给帖撒罗尼迦教会，或私人覆述保罗对于那稣再来的启示，但可能过于强调主那稣再来的日子。
这些人可能有良善的动机，但用了错误的动作，以致引起与效果相反的混乱与不安。
因此保罗不得不对信徒提出警告说：“不要轻易动心，也不要惊慌”。
但后来又对他们说：“不拘是我们口传的，是信上写的，都要坚守”(帖后二章15节)。意即保罗与西拉、提摩太三人所说所写的，才应该坚信。
保罗在本书信末了的问安之后，加上一个签名或任何记号，表示是保罗亲手写的信，他的笔迹也值得留意(帖后三章17节)，可惜那记号失传，我们无法欣赏。
保罗对加拉太人写信的时候，也有一个特点，那就是他写的字特别大(加六章1l节)，表示是他写信的特徽。可能也有人冒保罗的名写信给加拉太信徒亦未可料。因为有人迷惑加拉太信徒(加三章1节)，可能也用书信为迷惑的工具。
主那稣曾警告门徒说：“将来有好些人冒我的名来，说：我是基督”(太二十四章5节)。
耶利米书也有一段说到耶和华告诉耶利米，“那些先知托我的名说假预言”(耶十四章14节)。
帖撒罗尼迦信徒对于主那稣再来的误会是在“日子”。保罗讲道时可能是说“主的日子快到”，或正如对腓立比的信徒说的“主已经近了”(腓四章5节)，“近了”并非“已经到了”。在保罗的思想中，认为“主的日子”是一件大事，其中包括许多事件将要发生。所以在下文详细写出他对主再来前的启示描述，好安慰信徒们的心。



293．“大罪人”为谁？在保罗时代，他是否暗指某一人或某政权为大罪人？

(帖后二章3节)
“大罪人”，又称为“沉沦之子”，及“不法之人”(8一9节)。历代解经家经常摸索，猜测大罪人是谁？在保罗时代，有人猜测是指尼禄王而言，因他逼迫教会，杀人无算。又有人猜想是“安提阿库·以比反斯将军”(ANTIOCHUS·EPIPHANES)，此人即但巨以理书十一章28、35节所预言的，他要褒读圣地，除掉献祭。又有人以为是预指该撒“加利古拉”(CALIGULA)，即第三朝的罗马皇帝(纪元后37一41年)。该皇也企图自称为神，下命叙利亚政府在耶路撒冷圣殿内立他的像给人膜拜，但不久他即被弑。
后来有人猜想是中世纪黑暗时代的腐败教皇，亦有人猜想是回教教主穆罕默德。又有人猜想是法国的拿破仑，德国的希特勒等。
可是，这些被猜测为“大罪人”已经过去了，基督还未再来。证明这些猜测只是猜测而已，“大罪人”的出现还在将来。或者正如某一派人士认为，“大罪人”并非指某一个人而言，乃是一种“运动”(参二章9节“撒但的运动”一词)，这种“大罪人的敌基督运动”，是由尼禄王开始，一直到如今，仍然在每一时代中进行，直到主那稣再来时，这种大罪人的活动则达到最高峰，然后“主那稣要用口中的气灭绝他”(二章8节)。
不少解经家相信“大罪人”就是那“敌基督者”或称为“假基督”。“假基督”一词在圣经中并不多见，主那稣曾预言有“假基督将要起来”(太二十四章24节；可十三章22节)，“假基督”一词是多数字PSEUDOCHRISTOI(中el，66xptoroc)，表示同一时代会有许多假基督出现，或是每一时代都有假基督出现。主那稣所说的假基督与假先知也是要用神迹等来迷惑人，与保罗所说的大罪人的活动相同(帖后二章9节)。
至于“敌基督”一词，则只有约翰用过，在约翰壹书二章18节，四章3节，约翰贰书7节。“敌基督的”一词原文为ANTICHRISTOS(如入xp‘oroQ，约翰的看法，认为在他那一个时代已经有敌基督的出现，而且已经“有好些敌基督的出来了”。他又说出一个方法来试验敌基督的灵(约壹四章3节)，“凡灵不认那稣，就不是出于神，这就是那敌基督的灵”。这种试验的方法，历代的教会都有人应用过来作同样的试验。所谓“不认那稣，即不承认那稣是成了肉身来的”，约翰在写第贰书时复述这件事。约翰所说的敌基督只在信仰方面而不涉及神迹与奇事等活动，而且认为在第1世纪已经出现，与主那稣及保罗所预言末世要出现的假基督与大罪人是不同的。
关于假基督的出现，许多讲解启示录的解经家认为就是在启示录十三章11一18节的“另一个兽”。该章记载有两个兽，一个是“从海中上来的兽”(1节)，海指地中海，这兽有十个冠冕，显然的是一个政治领袖。“另有一个兽从地中上来”(11节)，这兽能行奇事，
迷惑住在地上的人，显然是一个宗教领袖。因此有不少解经家强调这些从地中上来的宗教领袖就是假基督。
不过，主那稣讲得很清楚，“假基督”是多数字，表示不只有一个假基督。我相信主那稣心目中的“假基督”是各国、或说各地皆有的。启示录所说的另一个兽则在欧洲活动，而且在圣经有清楚的记载而已。
保罗又称这大罪人为“沉沦之子”，这是用希伯来人说话的习惯。正如主那稣责备法利赛人时，说他们勾引一个人入犹太教之后，又使他成为“地狱之子”(太二十三章15节)。主那稣又称卖主的犹大为“灭亡之子”(约十七章12节)。所谓“子”即“人”，但这人是“注定如此”的人，所以“沉沦之子”即注定沉沦的人之意。
保罗在二章8节又称大罪人为“不法的人”，意即不守律法、行事违法、无法无天的狂徒。


294．“拦阻的”是指什么而言？

(帖后二章6一7节)
一、保罗说“那不法的隐意已经发动，只是现在有一个拦阻的，等到那拦阻的被除去；那时这个不法的人，必显露出来”。似乎保罗在此有难言之隐。到底“谁”拦阻这大罪人显露？是一个人呢，是一个政府呢，还是一种力量呢？保罗认为帖撒罗尼迦人已经知道那拦阻他的是什么(6节)。似乎那拦阻的是在保罗的时代已经有了，而且人人皆知。所以这一派解经家认为这“拦阻的”是罗马帝国政府和罗马皇帝。
当时在位的罗马皇帝是革老丢(徒十一章28节)，他在位是由纪元后41年至54年，那时“尼禄”(NERO)还年幼。保罗似乎暗指，革老丢皇帝在位之日，那逼迫基督的事仍不能发生，等到革老丢驾崩(那拦阻的被除去)，尼禄为皇之时(即不法的人显露这时)，反基督教的事便发生了。
保罗在各地传道时，各地罗马长官仍然不认识基督教为何，所以他们均尽律法本份保护有罗马国籍的保箩(散见使徒行传各处所载)。但尼禄登位之后(纪元后54年至68年)，逼迫教会的事便开始，一直有300年之久，史家称为十大逼迫，亦即启示录二章10节所暗指的“受患难十日”。
保罗在此故意含糊其词，因为不能在文字上提及罗马皇帝的名称，以免引起不必要的麻烦，但信徒都知道保罗所暗指为谁，所以不必明言了。这一派人士认为这是合乎保罗当时写书信时的口吻的解释。
二、第二派人士认为这“拦阻的”是一件存在的事实。即犹太国仍然存在和犹太教仍然活跃，外邦政府无法分清犹太教与基督教有何区别，保罗所传的道与犹太人所信仰有何不同的时候，那“不法的人”并不能做什么。一旦耶路撒冷及犹太国被罗马军所毁灭，犹太人被分散在各国，犹太教无形中被消灭，基督教大为兴旺之时，罗马政府看清楚了“新教”力量的勃兴，可能对崇拜罗马皇帝及拥护帝国的忠诚有影响，于是开始“照撒但的运动”(9节)大事逼迫基督徒，强迫他们拜皇帝。
因此“犹太国及犹太教的存在”，乃是那“拦阻的”。这拦阻的是一件存在的事实，并不是一个人。
纪元后70年罗马帝国将军提多率兵攻犹太，毁灭那路撒冷，将许多犹太人分散各地，于是犹太国与犹太教“被除去”(7节)，但基督教则已在这事发生之前开始受逼迫了。
三、另有一派解经家认为第7节这“拦阻的”乃是“教会”的存在，教会是能得胜阴间权柄的(太十六章18节)。所以教会一直能存在到未日，然后被提(被除去)，大罪人才能显露，施行各种异能神迹(9节)。
这一派人士认为保罗在这里是用当时信徒受逼害的事实来预言将来那更大更可怕的逼迫要来临(即约翰在启示录所记载的异象)。他在上文(3一4节)所说的“大罪人既然不是在当时出现的，乃是未世要出现的”，则“拦阻他的”也应当在未世才能“被除去”。至于保罗在此所谓“现在你们也知道那拦阻他的是什么”(6节)，与下文“现在有一个拦阻的”(7节)，应视为两件不同的事。当时信徒所共知的“那拦阻他的”可能是指“圣灵”帮助教会发展而言，但7节的“有一个拦阻的”则指教会一直存在到主那稣再来的时候而言。
四、作者本人的意见：
第6节的“那拦阻他的”一词原文是用“罔性字”TOKATE-CHON(＊xatjxov)，不是指任何“人”，乃是指一种力量或一个政府。所以第6节指罗马政府的力量，正如第一派人士的说法，罗马政府尽律法的本份保护保罗使逼迫教会的事不能马上发生。
但第7节“有一个拦阻的”一词原文即改用“阳性字”HOKAT-ECHON(6xar三xlDv)，表示暗指有“格位”的一位。所以这一节“拦阻的”显然与第6节的“拦阻他的”有分别。这一节的“拦阻的”则可指圣灵保护教会发展直到主再来的日子。那时圣灵要将信徒提到
空中与主相遇。与上文第三个说法有相同之处。
我认为第6节那罔性字的“拦阻他的”是指“当时”的罗马政府的力量，但第7节那阳性字的“拦阻的”是用预言的笔法指圣灵的力量而言。因为那不法的人出现后，主那稣用口中的气灭绝他这件事，显然地未曾在罗马时代出现，乃是在主那稣从天上降临时要实现的(8节)。


295．“不按规矩而行”一语所指何人何事？

(帖后三章6、7、11节)
在这里有三次提到“不按规矩而行”一语，但原文6节与1l节用字与7节不同。
6、11节为ATAKTOS指“不按规矩地”，是一个副词，PERI-PATOUNTOS“周行”“到处去之意”。
7节为HETAKTESAMEN“不按规矩”，是一个动词(为TaIcToal1ev)，这字后面没有连接“周行”一词。
“不按规矩”原字ATAKTEO指军队行列中不依步伐或在军队中混乱的人而言，这字亦指由军队中逃脱成为“逃兵的人”而言。
6节是一种命令，“凡有弟兄不按规矩而行”，他们不愿遵守保罗的教训。但11节所说乃是事实，因为有人“什么工作都不作，反倒专管闲事”。保罗在这里用希腊文“字技”的方法来描写这些“扰乱军队”似的懒人，一方面不做自己应做的工作，另一方面则专管别
人的闲事。
原文是这样说：
MEDEN(什么都不)ERGAZOMENOUS)pERIERGAZOMENOUS(周围工作）VjvovQ，意即到处去做别人已做的事，指管闲事而言。
意即对已事一无所为，对别人的事无所不为。
这些人因为误会了保罗在前书所说，主那稣快要再来的信息，以为主那稣既然快要再来，又何必辛苦地去工作呢？因此他们开始游手好闲，不务正业。保罗在此责备他们，并指示信徒们一个原则：“若有人不肯作工，就不可吃饭”(10节)。
至于保罗本人，则宣布他与他的同工们并没有“不按规矩而行”，他们的生活方式与上述那些人正相反。所以保罗大胆要求信徒们“效法他们”那样辛苦荣碌，昼夜作工(9节)。
保罗在前书也曾提及“要警戒不守规矩的人”，这种人在帖撒罗尼迦城是不应该有的，因为该城是一个军事重要地区，每一市民都明白遵守军纪与坚守岗位的重要性，也知道不守军纪的士兵所要受的惩罚(见前书277条详述此城的历史)。保罗用这一字来提醒信徒，他们是很容易明白的。
基督徒必须殷勤工作，忠心事主，直等到他来的那一天。事实上，主也快再来了，地上已经作种种准备，他在天上也不例外，似乎他已经穿好万王之王的最荣耀眼饰，束上腰带，只要天父一发命令，他就要再来了！
“所以你们要儆醒，……因为你想不到的时候，人子就来了。”(太二十四章42一44节)


296．提摩太是谁？与保罗有何关系？

一、提摩太(TIMOTHY)，原文为TIMOTHEOS，意即“尊敬神”或“神所尊敬的”，英文圣经有时亦译成与原文相近的TIMOTHEUS。
二、提摩太是路司得的居民(徒十六章1节)，路司得是在南加拉太地区的一个城市。他母亲友尼基是信主的犹太妇人(徒十六章1节；提后一章5节)，他外祖母罗以相信也是一位信主的犹太妇人，提摩太从他外祖母和母亲接受“无伪之信”，而且从小学习圣经(旧
三、提摩太父亲即是希利尼人(徒十六章1节)，圣经未记其名，可能是一位商人。按照当时的规矩，父亲是犹太人的话，他的儿子们必须在出生后第八日行割礼；但如果只有母亲是犹太人，父亲是外国人的话，则儿子行割礼与否，并不被重视。因此提摩太未曾行割礼。保罗为着要带他一同去传道，所以要为他补行割礼，使人知道他有犹太人的血统(母亲方面)，同时可以堵住反对保罗的犹太人之口。
使徒行传十六章3节所说的话，很多人不明白！
“那些地方的犹太人，都知道他父亲是希利尼人，就给他行了割礼。“有些人以为他父亲是希利尼人，所以他儿子要行割礼。
其实，因为他父亲是希利尼人，所以提摩太从小未受割礼，保罗就给他补行割礼，视之为犹太人。
保罗以后不给提多行割礼，是因为提多纯粹是一名外邦人，与犹太人血统及礼节毫无关系(加二章1一3节。保罗曾为割礼问题引起反对者的争辩，徒十五章1一2节)。
四、保罗因为欣赏这少年人，在路司得和以哥念有好名誉(徒十六章2节)，所以有意拣选他为布道同工。可是由使徒行传十六章4节以后所记保罗传道的记录，只提到保罗与西拉同工，同坐监，同受威协，并没有提及提摩太曾同行。直到保罗独自往雅典之时，送保罗去的人领了保罗的命令，叫西拉和提摩太速速到雅典去(徒十七章15节)，此时才再提及提摩太，以后保罗由雅典到哥林多去，西拉和提摩太才赶来“会师”(徒十八章1、5节)。
因此，有些解经家认为，保罗欣赏提摩太可堪造就之后，曾把这位青年交给路司得当地的信徒们，并为他举行“按手授职礼”，由保罗与当地教会的长老们一同为提摩太按手，将传道圣职授与他，于是提摩太在路司得和以哥念等地开始为主工作(提前四章14节；提后一章6节)。
当保罗吩咐人回去告诉提摩太与西拉一同到雅典之时，提摩太可能一时未能离开正在发展的圣工，直等到适当的时候，才与西拉由庇哩亚出发到哥林多去(徒十七章14节，十八章5节)。
五、保罗在帖前三章1节透露一件事，是使徒行传未曾记录的，那就是保罗曾打发提摩太往帖撒罗尼迦去坚固信徒的信仰。这事是否应该插在使徒行传十七章9节与10节之间，是值得研究的。因为保罗离开帖撒罗尼迦是与西拉一同去的(徒十七章10节只提到他们二人)，显然地提摩太未同行，就在这时候被保罗留在帖撒罗尼迦亦未可料。
至于使徒行传十七章14节说西拉和提摩太仍住在庇哩亚，则可能是提摩太由帖撒罗尼迦往庇哩亚去与西拉在一起。
六、保罗以后独自由雅典到哥林多去，投奔亚居拉和百基拉(徒十八章1节)，然后西拉与提摩太同到哥林多去会见保罗(十八章5节)。相信保罗在哥林多一年零六个月的传道时间，提摩太是和他在一起的。
以后保罗在以弗所城传道获得空前胜利之后，曾打发提摩太和以拉都往马其顿去(徒十九章22节)。提摩太是否曾由马其顿南行再到亚该亚省的哥林多去，使徒行传没有记录，但保罗在哥林多前书四章17节曾透露，他曾打发提摩太到哥林多去勉励信徒，在该处保罗称提摩太为“所亲爱有忠心的儿子”。
后来，保罗似乎曾再打发提摩太到哥林多去勉励信徒，并且吩咐他们不可藐视他(林前十六章10一ll节)。
七、保罗第三次到海外传道时，提摩太亦同行。当时保罗抵达以弗所传道，起初没有提到提摩太，后来在工作完毕才提到提摩太受命先到马其顿去，证明提摩太在以弗所曾与保罗同工(徒十九章1、21一22节)。保罗写哥林多前书时是在以弗所写的，那时他定意要打发提摩太到哥林多去，是由以弗所起程的(林前十六章8、10节)。
八、保罗在罗马监牢中获得释放后，与提摩太再到各处布道，而且把他留在以弗所任圣职。这事可以由使徒行传二十章1节和提摩太前书一章3节找到根据，当时保罗独自到马其顿去传道，即把提摩太留在以弗所工作。
保罗以后写两封书信教导及勉励提摩太如何在以弗所管理教会及为神忠心工作。保罗希望以后能到以弗所去与提摩太在一起(提前三章14节)。
九、保罗在希腊，即雅典及附近地区传道时，曾用三个月时间走遍那些地方(徒二十章1一3节)，提摩太也和他在一起。以后保罗要往叙利亚去，提摩太和其它人便和保罗同行，而且比保罗先到特罗亚去(徒二十章4一5节)。
十、保罗上诉于该撒时，由耶路撒冷到罗马途中，圣经并未记载提摩太一同去，事实上提摩太早已开始代替保罗在各地教会传道，成为保罗特派专使了，比方：
①保罗在较早时间，曾打发提摩太到哥林多教会去(林前四章17节)。
②保罗打发提摩太到帖撒罗尼迦教会去坚固信徒(帖前三章2节)。
③保罗差派提摩太到以弗所教会任圣职(提前一章3节)。
④保罗渴望打发提摩太到腓立比去安慰信徒(腓二章19节)。
⑤保罗在罗马时召提摩太也到罗马去，因为保罗当时甚觉孤单(提后四章9节)。
⑥保罗多次写信，均与提摩太一同署名，表示提摩太与保罗在信徒心目中已有同等重要的地位(林后一章1节；腓一章1节；西一章1节；帖前一章1节；帖后一章1节；门1节)，保罗写罗马书信时，亦题提摩太的名问安(罗十六章21节)。
十一、有关提摩太最后的消息记载于圣经的乃是在希伯来书十三章23节说：“我们的兄弟提摩太已经释放了”。多人根据这节圣经证明希伯来书不是出于保罗手笔，因为提摩太被囚，已经是第二代的事，当时保罗可能已为主殉道。提摩太被释，可能是很迟的事，保罗早已不在人世了。
十二、传说，提摩太在罗马皇帝杜米仙(DOMITIAN，纪元后81至96年为皇)时代在以弗所为主殉道。原因是提摩太极力劝说以弗所人不可再拜女神亚底米(徒十九章35节)。
希腊人至今崇敬提摩太，每年正月廿二日开会记念他的殉道，罗马人则在廿四日举行。
十三、保罗对提摩大有不同的称呼，表示保罗与提摩太的各种属灵关系：
①称他为“与我同工的”(罗十六章2l节)。
②称他为“我所亲爱、忠心的儿子”(林前四章17节)。
③称他为兄弟(林后一章1节；西一章1节；门1节)。
④称他为“基督那稣的仆人”(腓一章l节，原文仆人为多数字，表示包括提摩太在内)。
⑤称他为“儿子”(腓二章22节)。
⑥称他为“我们的兄弟、在基督福喜上作执事的”(帖前三章2节)。
⑦称他为“作我真儿子”(提前一章2节)。
⑧称他为“我儿提摩太”(提前一章18节)。
⑨称他为“亲爱的儿子”(提后一章2节)。


297．提摩太前书、后书与提多书有何关系？

这二本书信，解经家一向称之为“教牧书信”或“宣教师书信”或“传道人手册”。在神学院的课程中，有“教牧学”一科，均以此三书为重要资料，或直接用这三书为教牧学课程。
保罗写这三本书的次序是：提摩太前书、提多书、提摩太后书。因为保罗曾把提摩太留在以弗所，自己往马其顿去(提前一章3节)，在马其顿传道时是在腓立比城。保罗因当时不能很快回到以弗所去，所以写这本书给提摩太，教导他如何处理教务。
后来，保罗从马其顿到尼哥波利去，就写信给提多。提多是保罗派去革哩底传道的(多一章5节)，这时因为要提多在过冬前到尼哥波利去看他，所以写这书信，教导他如何工作(多三章12节)。
等到保罗再度被捕入狱时，保罗自知离世见主之时已近，所以再写信给提摩太，叫他赶紧在冬天以前到罗马去，趁他还未为主殉道之时，再有见面的机会(提后四章9、12节)。
写这三书的时间在纪元后65至67年之间。但这三书被称为“教牧书信”，则始于12世纪。
这三本书都提到：
①监督(即长老)与执事的资格。
②提防异端。
③保守纯正信仰。
④如何处理教务，牧养群羊。
这三本书信又称为“三提书”(3TEPISTLES)，因为是写给提摩太和提多的。


298．何以保罗称提摩太为“真儿子”？保罗还称什么人为他的儿子？中国人有称“干儿子”的习俗，是否合乎圣经？

(提前一章2节)

保罗称提摩太为“儿子”，散见他的书信各处(见上文所详列)，一般人均相信保罗是独身的(林前七章8节)，虽然也有人相信保罗是曾经娶妻，但妻子已去世的，不过并没有圣经明文及任何资料为根据。保罗赏识提摩太之后，即开始造就他，与他一同出外布道，并
视之如子，意即在主里面为他属灵的儿子，并非肉身所生的儿子，提摩太也事之如父，是一位忠心工作的人。
保罗则称提多为“照着我们共信之道作我真儿子的”(多一章4节)。可见保罗非常爱护捉多，而且委以重任，派他到革哩底教会传道。
保罗也称腓利门的奴仆阿尼西母为“我在捆锁中所生的儿子”(门10节)。
因此保罗共有三个“属灵的儿子”。
中国人有称“干儿子”的习俗(闽粤人称为“契仔”)，不过中国人有“干儿子”，可能是出于某一种迷信。甲家的父母认为把儿子“过契”于乙家的父亲，会改变儿子的坏命运成为好命运，基于这种迷信，所以中国有许多人有干儿子，干女儿。不过基督徒是否也可以有干子，也有反对与赞成的两派人士的意思。如果收留干儿子是出于中国人传统的迷信，则不必，但如果像保罗那样是为着神的工作而有属灵的儿子，其实是后辈同工而已，则不妨。


299．保罗吩咐提摩太禁止人们“传异教”，到底当时的异教是指什么教而言？

(提前一章3一4节)
一、“传异教”原文是一个拼合字HETERO一DIDAS一KALE一1N，原意为“教导不同的事”，并非指一种别的宗教。当时的犹太教正在衰落中，基督教正在蓬勃时期，但也有些人宣传“混合主义”，即将犹太教混和在基督教中，所以他们要勉强信那稣的外邦人受割礼(徒十五章1节；林前七章18节；加五章1一2节)，这种宣传，也是“教导不同的事”，为保罗所禁止。
二、在本书四章1一3节提到另外一种“异教”，保罗称之为“鬼魔的道理”，原文为DIDASKALAISDAIMONION，意即鬼魔们的教训，其教训内容为“禁止嫁娶”，“禁戒食物”，结果是引诱人离弃真道，走向邪淫的外邦人的恶习。
三、在提摩太后书二章17一18节说有两个人宣传异端，说“复活的事已过”，以致败坏好些人的信仰。这些人宣传这种理论，可能是受当时某些希腊人的影响，说“物质是恶的”。人既死，不能再复活。他们所解释的“复活”与“重生”混为一谈，以为人信了那稣，心灵有了改变，便是复活了。在哥林多教会便有人受这种“人死后不能复活”的异端严重影响(林前十五章12一l9节)。
四、此外，也有人为“家谱”而争辩(4节)，这事是有背景的。
①有些人像今天许多解经家所辩论的，马太所记和路加所记有关主那稣的家谱(其辩论内容，可参阅第66条圣经难题，路加福音三章所提出的研究资料)。他们的目的是要证明马太所记是约瑟的家谱，路加所记是马利亚的家谱，但亦有人反对此说，认为两者都是约瑟的家谱。又有人批评马太不应该故意删去三个王的名字，或不应记载女人的名字等，当时这些人喜欢为这些问题争辩，表示自己学问广博。
②另外有些人则自夸自己是犹大的后裔，或是大卫的子孙，他们可以把他们的家谱拿出来示众，表明自己与那稣同为大卫的子孙，以增加自己的光彩。
当时以色列人每一家都抄有一份家谱，同时要另外抄一份送呈大祭司存案，以示自己与那一支派有关系。假如该人没有家谱，或在家谱中找不到自己祖宗的名字，便被视为不洁(以斯拉时代的祭司，即有此事发生。拉二章62节)。
事实上，犹太人从巴比伦回国后，只有犹大、便雅悯和利未三支派人仍有清楚的家谱，因为北国以色列十支派的人自从被掳到亚述之后，早已因为与当地人通婚而散失了(王下十七章)。
③还有一些人受希腊文化所影响，喜欢辩论希腊人所崇拜许多假神的来源，他们研究这些假神的家谱，辨别他们给予希腊人的福利或灾难、盼望或惩罚等，表示自己对这些迷信的认识。这事和中国有些基督徒研究封神榜的人物和人的相貌与手掌等事相同，他们未必相信这些，但仍时常谈论甚至为这些事辩论。
保罗称他们所辩论的是“无穷的家谱”，并非指家谱冗长，正如路加所记由那稣追溯到亚当，乃是指这种辩论“并无结论”而言，传道人不应浪费时间去空谈阔论或作无结论的争辩。


300．许米乃和亚力山大为谁，保罗为何及如何把他们交给撒但？

(提前一章20节)
许米乃和亚力山大二人，照保罗在此所宣布，他们已丢弃良心，在真道上如同船破坏了一般；又说他们谤渎。在提摩太后书再题及许米乃时，则说他偏离真道，说复活的事已过，以致破坏别人的信心(提后二章18节)。
至于亚力山大，与许米乃一样，为真理之敌。在提摩太后书又提到他，称他为铜匠，而且说他“多多的害保罗”(提后四章14节)。他如何伤害保罗，保罗未详言，相信是使保罗难堪的残忍行为。所以保罗说“主必照他所行的报应他”。
保罗在以弗所传道时曾引起极大的骚动，当时有人把亚力山大从众人中带出来，希望他发言来使众人安静，可是众人认出他是犹太人，就更大声喊叫(徒十九章32一34节)。这亚力山大可能当时是保罗的朋友或同工，可是后来因为对真理的见解与保罗不同而与保罗作对。
所以，使徒行传十九章的亚力山大与提摩太前后书所说的亚力山大，可能是同一人。
不过，也有人认为上述三个亚力山大是三个人不同的人。因为使徒行传的亚力山大是犹太人，圣经并未说他是保罗的同工，只是犹太人要推他出来发言，可能他是亚西亚几位首领之一(徒十九章3l节)。
提摩太前书的亚力山大是与许米乃在一－起的，是基督徒，也是传异端的人。
提摩太后书的亚力山大则被保罗称为铜匠，以别于提摩太前书的亚力山大，而且说他多多的伤害保罗。
犹太人喜以亚力山大为名，所以当时许多人均称为亚力山大。犹太拉比曾传说当希腊国第一个王大亚力山大在生时，曾吩咐人在圣殿内为他立一金像，并下令凡在该年出生的男孩子均可称为亚力山大。于是亚力山大就大量出笼了(这有点像中国历史所传以李为姓的唐朝一样，曾大量赐姓予所爱的臣子与百姓，改姓为李，所以今日有“天下李”“广东陈”之谚)。
如果这个传说是真的话，那么上述三个亚力山大是不同人，便甚有可能。不过，使徒行传十九章的亚力山大后来信了那稣而且与保罗同工，则也有可能。提前的亚力山大与提后的亚力山大同为一人，则为一般解经家所接受。
至于保罗如何把许米乃和亚力山大交给撒但，在哥林多前书五章5节的难题研究已有解释，可参阅。
保罗运用这种权柄，把犯罪的人交给撒但，解经家一向都有不同的见解，有人指“逐出教会”，或“由撒但在看不见的世界里使犯罪者受败坏”，或如“行邪术的以吕马瞎眼”，或如“亚拿尼亚夫妇身亡”等。
不过我们相信，神的仆人是有特权的，因为主那稣曾授权与十二使徒说：“凡你们在地上所捆绑的，在天上也要捆绑；凡你们在他上所释放的，在天上也要释放”(太十八章18节)。因此，信徒藐视神的仆人是一件危险的事，即使神的仆人不运用这个特权，神也会替
他施用，那么灾祸便临到那藐视神仆的人身上了。
许米乃(HYMENAEUS)意即“婚姻之神”，是一个很少人用的希腊名字。亚力山大(ALEXANDER)意即“帮助人者”，可是他不能帮助人，反倒败坏人的信仰，伤害神的仆人，真是名不符其实了。


301．保罗是否不许女人讲道？到底女人能否上讲台讲道？到底女人可否作女传道或女牧师甚至女监督，及神学院院长等圣职？

(提前二章11一12节)
在哥林多前书十四章34节的难题研究中，对此问题已有相当详尽的解释，请参阅。
不过，保罗在这里所说的与在哥林多前书所说的有点不同。
一、中文在这里所译的不合原文，这里所译“我不许女人讲道，也不许她管辖男人”两句话，原文乃是“我不许一个女人教导或管辖一个男人”。在这里我们最少可以发现几件事：
①保罗并没有禁止女人“讲道”，包括上讲台讲道，或在任何聚会中讲道(见林前十四章34节的解答)。
②此处“讲道”一词原文乃是“教导”DIDASKO，所谓“女人教导男人”，有三个可能：
A．女人在教会的议事会中发言教导男人们如何管理教务。
B．女人在讲道中提及有关男人的言行举止，加以纠正或指责。
C．女人在家中指责丈夫不当，牝鸡司晨。
不要忘记保罗有关禁止女人的这两句话，是包括两件事，即“教导和管辖”男人。保罗认为一个女人在任何场合中“既教导又管辖”男人，无论从任何角度看来，都不适宜。所以他在下文提及女人的失败，以作佐证(提前二章13一14节)。
二、但是根据原文，我们发现一个秘密，因为原文并非说“不准女人们教导和管辖男人们”。乃是说“不准一个女人教导或管辖一个男人”。因此，我们相信因为提摩太年轻，在以弗所传道及管理教会曾遭遇到意外的难处，即可能以弗所教会中有一个特别凶的女人，女人原文是GUNE(Y［)u初是单数字，喜欢野蛮无理干涉提摩太这个男人(原文是AN职，如加，也是单数字)，暗指提摩太而言。所以保罗说“我不许一个女人教导或是管辖一个男人”，以弗所教会信徒听见保罗这句话，大家心照不宣，都知道保罗所指为何，同时那呱呱叫的女人，也自惭形秽，不愿再多嘴干涉提摩太了。
三、如果我们明白保罗在这里不是“禁止女人讲道”，在哥林多前书十四章也“不是禁止女人讲道”的话，我们便可以下一个结论，女人是可以讲道，不论何时何地，既然是为上主发言，是没有理由被禁止的。
①神在历史中多数使用男人为他工作与发言。
②但在某一时期，没有男人可被他使用时，他也用女人为他工作与发言，完成计划的一部份。士师时代的底波拉便是一例(士师记四章及五章)。
③在某一个时期，既无男人可用，亦无女人可用时，他也用小孩子来为他发言，维持神启示的延续。撒母耳时代孩童撒母耳被神使用便是一例(撒母耳记上三章)。
④当神发觉任何人都不能被他使用时，神也用一只动物来完成他的使命。巴兰的驴开口质问巴兰，便是一例(民数记二十二章)。
⑤其实神也可用石头来赞美欢呼(路十九章40节)。
请问，神要使用一个人，为什么要受人们传统的规限所限制呢？谁有权拦阻神去使用任何一个男人或女人为他发言呢？
米利暗也是一位女先知，领导众妇女赞美神(出十五章20节)。
以斯帖蒙神使用，拯救犹太人脱离死亡(以斯帖全书)。
腓利的四个女儿都说预言，被神使用(徒二十一章9节)。
亚居拉的太太百基拉也可能是很会讲道的，他们夫妇二人与保罗一同去传道，而百基拉的名字常排在她丈夫之前，可能表示她比丈夫更会讲道(参阅罗马书十六章的解释)。
因此，女人如被神使用为传道，并无不可。但，女人也接受牧师圣职，则各有不同的意见。不过，最低限度，女人为牧师不如男人为牧师在执行职务时方便，是可以断言的。
女人也可以做女皇，女总理，女总统，为何女人不能在圣职上与男人相等呢？在神眼中，男人与女人并无分别，分别乃在该人是否肯被主使用。


302．“女人在生产上得救”一语如何解释？

(提前二章15节)
这节圣经有下列两种解释：
一、基督徒妇女如果常存信心、爱心、又圣洁和自守，她在生产的时候，一定会母子均安，生命不致有危险。这是一个爱主的基督徒妇女应有的享受和安全的保证。
我曾多次将这节经文安慰那些等待生产而心里存有惧怕的妇女，特别是那些首次生产和从前曾剖腹产子的妇女。保罗所说的这一节经文也算得是一个应许，待生产的妇女必须把握这应许，同时过虔诚事主的生活，定必蒙恩。
二、可是另有人解释这节的“女人”应指上文的夏娃而言。因为保罗在上文追溯亚当夏娃的事，说夏娃因被引诱而陷在罪里。“然而”她必在生产上得救，原文是藉“生孩子”而得救，孩子指未来“女人的后裔”(创三章15节)，即主那稣基督而言。
这就是说，夏娃虽然犯罪也必因主那稣而得救。罪是由女人而来，救恩也因童女马利亚生那稣而临到世上所有的人，包括：男人与女人在内。


303．三章1一7节所说的监督与腓立比书一章l节所说的诸位监督和今日教会的监督或会督有何不同？

这里的监督与腓立比书所说的“监督”与“长老”完全相同，这是历代解经家均同意此种见解。在腓立比书一章1节的难题研究中已详细解释此点，请参阅。不过作者在此仍愿意覆述其中一部份。
“监督”一词，原文是EPISKOPOs，指“在上细心观察者”而言。
保罗在以弗所与长者们话别时，曾用此字说，“圣灵立你们作全群的监督”(指众长老而言。徒二十章17、28节)。今日有监督制的教会只有一个监督，不会有许多监督。
“长老”表示在年龄上比一般人为大而言，“监督”则表示长老在圣工上的职责而言。
保罗对提摩太说：“初入教的不可作监督”(三章6节)，这句话就足以使我们明白，当时的监督与今日的监督不同。岂有初入教的人被选为监督的呢？
保罗在提摩太前书五章17节提及“长老”与“劳苦传道教训人的”两词，表示前者是管理行政的长老，后者为负责传道的长老，即监督。
今日用长老制的长老教会，也有两种不同的长老，即管理行政与负责讲道的，也有些长老教会的长老二者兼而有之。牧师在教会中工作时，长老只负责教会行政，牧师因公事外出时，长老亦可代替牧师讲道，施圣餐及其它圣工。
今日的“监督制”是始于纪元后300年，他们喜欢以监督(或称主教)为各教会或各教区最高的领袖。
腓立比教会的诸们监督也即诸位长老，当然无甚问题。
做长老需要许多条件，其中有一项是重要的，保罗说：“人若不知道管理自己的家，焉能照管神的教会呢”？可见做长老的必须有一基督化家庭。同时做长老必须能为所有基督徒的模范。如果在属灵生活上不能做信徒们的模范，为什么要背着长老的担子呢。


304．在“敬虔的奥秘”中，有一项为“被天使看见”一语，如何解释？

(提前三章16节)
“大哉，敬虔的奥秘”，这几句话可能是当时教会内流行的一首“颂”，是信徒们在聚会时所歌唱的。原文有五个“在”字和用六个被动词，中文用了五个“被”字，但只译出两个(或连小字共三个)“在”字。原文乃是这样说：
“他在肉身显现，在灵里称义，被天使(或使者们)看见，被传扬在外邦中，在世界上被信服，在荣耀里被接上升”。
在这一道“颂”里，只有一句“被天使看见”是时常为解经家所辩论。因为“天使”一词，原文是ANGELOS，这字在圣经里通常译为“天使”，但有时亦译为“使者”，因原文并无“天”字，只是“使者”的意思。
这首颂词所说的是把主那稣的一生作简明的报道：首先是道成肉身降世为人，所以说“他在肉身显现”，然后说“他在灵里称义”，指被圣灵充满及一生均过圣洁的生活而言。亦有人引用罗马书一章4节的话说“按圣善的灵说：因从死里复活，以大能显明是神的儿子”。至于以后三句均易明白，即被传于外邦，被世人信服，被接在荣耀里。但“被天使看见”一语(英文圣经所译相同)则有两种见解：
一、“天使”一词就是指天使们而言，即主那稣一生的工作，均为天使所看见与认识。比方主那稣降生时，天使向牧人报信(路二章8一14节)。主那稣受试探后，有天使来伺候他(太四章ll节)。主那稣在客西马尼园祈祷时，天使来加添他的力量(路二十二章43节)。主那稣复活后，天使为他向门徒们报信。主那稣升天时，天使向门徒宣布他还要再来(徒一章10一11节)。这一切都表示天使们不断注意主那稣在世的一切工作与生活。所以彼得说：“天使也愿意详细察看这些事”(彼前一章12节)。
二、“天使”一词指众使徒而言。主那稣选召十二人为使徒，带领他们学习传道，主那稣的一切都被使徒们所认识，所以使徒们可以把他“传于外邦”，使世人信服。
“天使”一词，在圣经中虽然多数译为天使，但该字原意为“使者”，或“被差遣者”，下列各处经文用这个字，并不译为天使，因为是指人而言。
太十一章10节；可一章2节；路七章27节的使者，均指施洗约翰而言。
路七章24节“所差来的人”，原文即此字，指约翰的门徒而言。
路九章52节所说的“使者”指那稣的使徒而言，但原文是用“天使”这个字ANGELOS。
雅二章25节所说喇合接待“使者”，指那两个探子而言，但原文亦用“天使”这个字。
这就证明ANGELOS不是完全硬性地专指天上的使者而言。所以保罗所说的一句话“被天使看见”，解释为“被使徒们看见”，是有可能的。


305．提摩太在何时何地被按手接受圣职？今日传道人接受牧师圣职，应称为“按立”还是“对立”？

(提前四章14节)
提摩太接受按手礼，相信是在路司得，由保罗与路司得教会的长老们一同为他按手(见296条详述)，使他可以在路司得及以哥念一带开始为主传道。
保罗说，提摩太接受按手时，也获得了恩赐。在提摩太后书一章6节，保罗重提此事说：“使你将神藉我按手所给你的恩赐再如火挑旺起来”。可见接受按手，是带有属灵的、天上的奥秘在其中。
“按手”，是很古的礼节，也是神所制定的。神曾吩咐摩西按手在约书亚之上，使他将来去完成摩西未竟之工(民二十七章22一23节；申三十四章9节)。
主那稣在世传道时，多次按手为人治病(太九章18节；可六章5节)。也按手为孩童们祷告(太十九章15节)。
使徒们也时常为人按手祷告(徒六章6节，八章12节)。
当保罗在大马色悔改信主时，亚拿尼亚也为他按手，叫他能看见(徒九章17节)。
可见按手是在当时甚为流行的。神吩咐摩西为约书亚按手时，曾说要摩西将他的尊荣给约书亚几分。这与保罗所说、他与众长老为提摩太按手时使他获得神的恩赐相同，所以地上的“按手”与天上的安排有关，接受按手的人应该重视此礼。
今日传道人接受按手，被“按立”为牧师，也是极为神圣之举，为人按手的人，不可随便，即保罗所劝告提摩太的“给人按手不可急促”(五章22节)。接受按手的人，也不可随便，免得自招灾祸。为人按手的人必要审慎，接受按手的人，也必须有真正事主、终身事
主的心志。
“按手”的“按”字原文为EPITHESIS，原意为“放在上面”，只按手在人之上，不一定在“头”上，也可在身上或手上(王下十三章16节)。以利沙按手在以色列王约阿施的手上。但以理书九章2l节，天使按手在但以理身上。
保罗与巴拿巴出外传道时，也在各教会中“选立”长老(徒十四章23节)。“选立”一同，原文是“伸手”之意，该字CHEIROTONEO指伸手在人身上，或按手在人头上或身上而言。可见按立长老也是“按手”的，但中文在此译为“选立”，不如译为“按立”，因原文有“手”字，指按手而言。
传道人接受按手为牧师，应称为“被按立为牧师”，不应称为“被封立为牧师”(或简称按牧而不应称为封牧)，因为“封”是指有王的国家对臣子的一种动作，路加福音三章10节提及三个“分封”的王，传道人被按立为牧师不是“做官”，不能用“封立”这动词，应
更正称为“按立”才是。不应把属世的词句用在属灵的生活上。
“为人按手”，保罗告诉提摩太一个很重要的原则，可作今日牧师团按立传道人为牧师的参考：“给人行按手之礼，不可急促，不要在人的罪上有份，要保守自己清洁”。意指有些人不应接受按立为牧师、长老及执事，所以为他们按手的人，如随便行礼，便会在他们的罪上或不洁上有份而被珐污了。


306．“蒙拣选的天使”指什么天使而言？

(提前五章21节)
“蒙拣选的天使”一词只见于此处。似乎这是一种特别的天使，下列三种解释可作参考：
一、不与撒但一同背叛的善天使。撒但本是天使长，因背叛神而被逐出，变成神的仇敌，在以赛亚书十四章12一20节，以西结书二十八章ll一19节，启示录十二章1一6节曾暗示及指出这灵界的大叛乱。在启示录十二章所提及的“大红龙的尾巴拖着天上星辰的三分之一，摔在地上”一语，神学家认为是暗指撒但背叛神的时候，有三分之一的天使跟他一同背叛。于是，留下三分之二的天使(圣经中从来不拽漏天使的数目，因为那是天上的秘密)，忠贞不变，仍然服在神的大权之下。这些忠贞的天使，便是保罗所说的“蒙拣选的天使”。这些天使在新天使长米迦勒领导之下，开始一种新的任务，即对魔鬼作战。
二、可能指高级或特殊的天使。圣经中除透露有“天使与天军”之外(路二章13节)，还提到一些特殊的天使，即“撒拉弗”与“基路伯”。“撒拉弗”(SARAPH)，即以赛亚先知在异象中所见的天使，在耶和华神面前侍立的(赛六章1一5节)。圣经中只提过一次。另外还有“基路伯”(CHERUB)，则提过多次，最后发现在创世记三章24节，以后在出埃及记、诗篇和以西结书均有提及，而且是一种非常神秘的天使(参以西结书十章)，也是神乘坐的御车。这些特殊天使，便是保罗所称的蒙拣选的天使。
三、被神指派服事蒙恩得救的基督徒的天使们。正如希伯来书作者在一章14节所透露的：“天使岂不都是服役的灵、奉差遣为那将要承受救恩的人效力么？”主那稣在路加福音十五章所讲的三个故事中，曾提及一个罪人悔改与天上天使的关系。这些天使既然奉命服事蒙恩得救的信徒，他们的工作一定非常忙碌。保罗所说“蒙拣选的天使”，便是这些天使了。
这三种见解都有可能，其实，保罗的意思是要提醒提摩太，为神工作，应该和这些蒙拣选的天使一般，忠贞、殷勤、圣洁，不与犯罪的人同流事污，要做一个良好的神仆。同时不要忘记我们所做任何圣工，都成为一台戏给世人和天使观看(林前四章9节)，所以要凡事谨慎。


307．提摩太因为胃口不清，保罗劝他稍微用点酒。这句话是否可作为基督徒可以喝酒及醉酒的根据？

(提前五章23节)
关于“基督徒可否喝酒”的问题，历年来教会内对此均有不同意见。百余年来，欧美宣教师来东方传道，那些基要派人士均主张宣传禁酒，原因是他们在欧美看见人们饮酒过量以致酩酊大醉，引致不良的结果。可是东方人对于饮酒，多数懂得自制，所以醉酒的人不多，因为醉酒之人在东方会被藐视，认为是行为不检的一种丑态。东方人饮酒视为一种高尚的人生节目之一，慢饮细咽，利己而不损人，适可而止。
所以另有一派西方宣教师认为，西方人醉酒太随便，中国人饮酒自制，所以并不宣传禁酒。抗战时作者在国内曾亲眼看见有些牧师、长老、执事在教会举行特殊庆祝会时，人手一杯，，大家干杯。我不饮酒，不知酒味，看见他们如此享受，颇觉纳闷。
首先我们要了解一件事：犹太人饮酒，像中国人喝茶一样。圣经并无茶字，因为当时无茶(现在以色列已经西化，茶与咖啡的享受与欧美人士相同)，所以犹太人只喝酒。酒分清酒与浓酒两种。在家中饮清酒，像中国人在家中喝茶一样，在特别的喜庆聚会中，则饮浓酒。小孩子不许饮酒，所以小孩子只饮清水。拿细耳人则清酒浓酒都不喝(民六章2一3节)，连葡萄及由葡萄制作的饮料都拒绝。这些人严守这禁令，施洗约翰也是如此(路一章13一15节)。
圣经也宣布说：君王喝酒不相宜(箴三十一章4一5节)。证明为领袖者应戒酒示范。牧师与长老饮酒，便不符合这原则。因为会给信徒醉酒开一条放纵之途，也给非基督徒不良印象。
主那稣不是拿细耳人，所以不需禁酒。他被人讥讽为“贪食、好酒”的人(太十一章19节)。主那稣自己也说：“人子来，也吃，也喝”。当然指喝酒而非喝清水而言。有人说这节圣经只是提出敌人诽谤的话，主那稣并不喝酒。但是，前文已述，犹太人不喝茶，非喝水即喝酒。主那稣与税吏和罪人为友，为要得着他们；税吏和罪人当然不会只喝清水，一定是喝酒的。主那稣与他们一同喝酒是不必置辩的。主那稣在迦拿变水为酒，是为喜宴而预备，所变的酒，被管宴席的赞为“好酒”，证明是最好的浓酒而非清酒。主那稣既然被请参加这喜宴，他也有份喝酒而非饮水，是毫无疑问的。因为犹太人，人人都喝酒，只有拿细耳人是例外的。
我们明白这背景之后，便可以获得一个清楚的印象，那就是，犹太人、人人都喝酒，酒分清、浓二种，只有小孩与拿细耳人不喝酒而喝清水。但圣经对酒也有禁令，特别是作领袖的应戒酒示范。不过犹太人很少醉酒，保罗也劝外邦信徒不要醉酒，因酒能使人放荡(弗五章18节)。
提摩太从小明白圣经，他是第三代的信徒，是否他立志不喝酒，或者他也是拿细耳人，或从小学拿细耳人的习惯，不得而知，但他不喝酒，只喝清水乃是事实。保罗因他胃口不清和屡次患病(病字原文为软弱)，所以劝他不要照常喝水，“可以稍微用点酒”。这句话，在反对喝酒的一·派宣教师认为，这里所说“用一点酒”是当作“药”来喝，不是劝人喝酒。但主张喝酒的一派宣教师则认为这种“提摩太酒”不妨提倡，既然保罗认为喝酒可以增进健康，为何我们不能喝酒？
其实，“稍微用点”四字已经是一种限制，嗜酒派以此为提倡喝酒的藉口，实为过份。以微量的酒作乐以增进健康，并无不可，许多大饭店的筵席中，以数滴酒加诸肴撰中，是很普遍的，不足为奇。
不过，大量用酒，是会危及健康的。酒有酒精，酒精有毒，放纵地饮酒，使酒精毒储藏脏腑中，以致引起种种疾病及软弱，乃是事实。
禁酒，乃为着身体健康，不是为着宗教。拿细耳人禁酒，则有双重利益，对身体与灵性均有帮助。
至于提摩太，是否从此以后，真的稍微用点酒而不再只喝水，圣经并未再提及。可能提摩太以后真的稍微用点酒，也可能他仍坚持只喝清水，宁愿身受亏损，不愿更改他数一年与虔诚有关的禁酒习惯。


308．“贪财是万恶之根”与“金钱万恶”二者有何分别？保罗为他们立下对金钱的正确观念为何？

(提前六章10节)
“钱财不是罪恶，贪财是罪恶”。金钱本身并无罪恶，乃在乎人们如何使用。如果把金钱作为我们的“奴仆”，善于运用，用于神的圣工上，那些金钱已经分别为圣，是善的而非恶的了。但假如我们成了金钱的奴仆，爱财如命，只为已用，甚至用金钱去作犯罪的事情，那些金钱便是恶的而非善的了。
保罗在这里提及“贪财”者的错误和痛苦：
一、陷在迷惑里。
二、落在网罗中。
三、落在许多无知有害的私欲里。
四、沉在败坏和灭亡中。
五、被引诱离了真道(9一10节)。
六、用许多愁苦把自己刺透。
但他在另一方面又订下基督徒对于金钱的正确观念：
一、敬虔加上知足，便是大利(6节)。
二、空手来世，亦空手去世(7节)。
三、富人不可自高，也不可倚靠无定的钱财(17节)。
四、要在善事上富足(18节)。
这样看来，“财主”有两种：一种是拥有大量金钱和财物的，另一种是有大量行善的记录的。基督徒可两者兼而有之，最少也应作后者，有行善记录的人，积财于天。只拥有大量金钱而不行善或不将金钱为主使用的财主，在天上一无所有。
小孩子出生时是两手空空的，但是紧握拳头，头是向地的，好像象徵要到世上来“抓”金钱与物质。但等到人老而离开世界时，两手也是空空的，不过他的两手是摊开的，而且是向上的，好像象徵一个人要面对神的审判，在世所做的一切，特别是在金钱上，要受到神的褒贬。
那些懂得为神用钱的基督徒，是聪明的基督徒，因为一块钱有两块钱的用处：一方面为主用在世上，另一方面那一块钱已存到天上银行去，天上银行也有很高的利息，那些利息也就是我们以后蒙恩的根据。


309．保罗为何写提摩太后书？是在何时何地写的？他在写本书前的布道行踪为何？

提摩太前书、后书与提多书被解经家称为“教牧书信”。保罗把提摩太留在以弗所(提前一章3节)，负责教务，他自己却到马其顿去布道。保罗唯恐提摩太年幼、缺乏经验，所以写了前书教导他如何在教会中工作，那时保罗是自由身，即在第一次坐牢被释之后。
跟着，他与提多在革哩底布道，成立教会，把提多留在革哩底负责教务，所以保罗写提多书来勉励和指导他。
保罗仍然老当益壮，继续他的布道旅程，但当时罗马暴君尼禄为皇，开始逼迫基督徒，保罗于是被捕，再度入狱。但这次入狱与前次不同，保罗自知无释放希望，而且预知要为主殉道。当时几乎所有的同工都离开他，于是他写这封“后书”给提摩太，叫他赶紧到罗马监狱去看保罗，并要带马可一同去服事他(提后四章9、11节)。
我们知道路加写使徒行传时，是以保罗首次到罗马坐牢作结束。保罗在狱中曾写了几本“狱中书信”，即“弗、腓、西、门”四本，在这些书信中，保罗充满信心，预知他一定会被释放，有机会再在各处为主传福音，与各地基督徒再会面。
可是保罗从监狱里被释放之后，保罗以后的布道行踪并无“使徒行传续集”来告诉我们，我们只能从保罗的书信中，去猜测他以后曾到过什么地方。
一、他在罗马书十五章23节说想望到士班雅去(即今日西班牙)。保罗从监里被释后，由罗马到士班雅去比从任何地方更方便更近，可能他曾到过士班雅去作开荒布道。不过士班雅也有好几个城市有犹太侨民在那里寄居(圣经地图6、左下的罗马地图中的星号便是犹太人散居的城市)。保罗逝世后30年，罗马教父革利免曾写书，提及保罗到过“西方的边界”，相信是指士班雅而言。
二、保罗盼望到腓立比去(腓二章23一24节)。我们相信保罗被释放后很自然地要去看望他心爱的马其顿各地的教会，腓立比是其中之一，是毫无疑问的。
三、他也极力想法子要见帖撒罗尼迦人的面(帖前二章17一18节，三章1l节)。
四、他希望快要到以弗所去(提前三章14节)。我们相信保罗得释后，先到西方最远的士班雅，以后到罗马、马其顿和亚该亚，然后再到小亚细亚去，以弗所是必须到的一个主要城市。在该处，阿尼色弗多多的服事保罗，以后到罗马也是如此(提后一章16一18节)。
五、保罗在腓利门书提及他要到腓利门的家去。腓利门是歌罗西教会的门徒，他的儿子亚基布是歌罗西教会的传道(西四章17节；门1节)。
六、保罗何时到过革哩底，只有从提多书获得唯一的资料(多一章5节)，从该书中，我们也获悉保罗到过尼哥波立，并在那里过冬(多三章12节)，尼哥波立在马其顿与亚该亚两区的边界，是一个重要的港口。
七、保罗最后的行程，可能是哥林多、米利都(提后四章20节)，以后到特罗亚时突然被捕(提后四章13节)，以致他连外衣与书卷都来不及带去罗马。保罗在特罗亚被捕后，再解到罗马去入狱，当时与他同入狱的只有路加一人，别人都因工作不在身旁，底马则因贪爱世界而离开。因此保罗写这封“后书”给提摩太(是保罗所写的第五封监狱书信)，希望与这属灵的儿子有最后相聚的机会。
保罗首次在罗马入狱，是被犹太人控诉的，但第二次入狱则不然，乃是被罗马皇帝尼禄所逼害。当时的情况如下：
尼禄皇帝在位由纪元后54至68年，纪元后64年，尼禄皇帝这位天才建筑家，觉得罗马城太古老，应予改建，但不容易进行，于是使人纵火焚城，历史家一致认为这场空前大火灾是这个疯子皇帝所计划的。但尼禄把放火焚城的罪名归咎于罗马的基督徒，并且说那几位基督徒的领袖是主使人，其中包括彼得和保罗。
罗马历史家他西图(TAcITUs)①详述罗马焚城的情形说，他认为尼禄应负全责，但归咎于基督徒乃尼禄是的诡计与技巧。当时基督教势力在罗马帝国内扩张得非常迅速，不过信徒多为下级公民，其中也有许多为奴的。尼禄皇晓得归咎于这些低级公民，是不会有人反对的，他也相信这些所谓基督徒是无能为力起而叛国的，于是纵火计划成功，基督徒在他手下殉道的，为数甚众。他们被审受刑，也是非常残酷的。希伯来书作者在十一章所写的“信心一章”，可能是为当时那许多惶惶不可终日的基督徒“打气”的。在该章最后一段由32节至4Q节所描述的痛苦，乃是当时在尼禄皇手下基督徒受苦情形的一部份。在该书中也提到提摩太也曾被捕，以后获得释放(来十三章23节)。
世界文学名著中有两册是基督徒不妨阅读的，一为暴君焚城录，另一为往何处去，这两书均描述当时基督徒在尼禄皇手下受苦的悲惨情况。
保罗明知这次入狱无法获释的了，他明白这次入狱的原因，不是犹太人反对他，乃是罗马政府要害他，所以他很清楚地宣布说：“我现在被浇奠，我离世的时候到了”(提后四章6节)。他必须告诉提摩太如何尽他传道的本份，而且要“交托那忠心能教导别人的人”(提后二章2节)，意即栽培人才，继续圣工。
①他西图生在尼禄皇时代，卒于哈德连时代(纪元后55年至120年)。保罗在本书内宣告他将去世，但他并不是用怨哀的腔调，乃是用唱凯歌的精神。所以本书四章7-8节是保罗所有著作中最伟大的一段，是他一切书信的高峰，是他一生为主劳苦传道所获得天上冠冕中的一颗灿烂的宝石，他说：
“那美好的仗，我已经打过了，
当跑的路，我已经跑尽了，
所信的道，我已经守住了，
从此以后，
有公义的冠冕为我存留，
就是按着公义审判的主，
到了那日要赐给我的，
不但赐给我，
也赐给凡爱慕他显现的人。”
提摩太后书是写在罗马监狱中，应称为保罗的“监狱中第五封书信”，时在纪元后67年保罗殉道前，但亦有人认为应比67年更早，即65或66年。

chapter310．提摩太后书与前书有何不同，后书又有何特点？
提摩太前书与后书虽然都是写给提摩太的，但因时间与环境完全不同，所以两书的内容有很大的差别，研究两书的不同，也是一件值得注意的事：
提摩太前书提摩太后书
一、保罗从狱中获释，继续传道。一、保罗两度入狱，传道之门已
二、保罗纵横罗马帝国，开拓新闭。
的传道工场。二、工作结束，同工们分头在各
三、圣工兴旺，毫无拦阻。处传道。
四、环境顺利，保罗教导提摩太三、圣工衰落，困难重重。
如何建立教会。四、环境不如前，保罗教导提摩
五、着重长老与执事的选立。太忠心坚守岗位。
六、传道人应运用权柄。五、着重传道人及后继者的栽
七、充满喜乐，高举基督。培。
八、预言教会将有败坏之事。六、传道人应温和待众人
九、注重教会有真理的柱石和根七、逼迫开始，充满忧愁。
基。八、教会的败坏，亦已开始。
十、似乎人人拥护保罗，团契非九、注重神家的各种器皿。
常火热。十、人人都离开保罗，自觉凄凉。
十一、是一道继续前进的号令。十一、是一封死别的遗书。
十二、不提及任何同工，只提及
两个不良的信徒。十二、提及廿四人。
本书也有很特殊之处，即：
①透露提摩太的外祖母和母亲的名字(一章5节)。
②提及传道人底马的堕落(四章10节)。
③愿意马可来服事他(四章ll节)。保罗曾一度不喜欢马可，而且因他引起与巴拿巴之间的意见之争(徒十五章38一39节)，但年老时赏识马可的优点。
④引用犹太人口传的旧约故事，提及雅尼与佯庇敌挡摩西的事(三章8节)。
⑤为“圣经”(旧约)定下一个“教义上”的定义(三章16一17节)。


311．“他能保全我所支付他的”（大字）和“他能保全他所交托我的”（小字）有何不同？如何解释？

(提后一章12节)
新约圣经译文中如在大字之下另有小字，表示早年译经长者们曾对该处经文有过争辩，争辩到无结果时，便在大字下加注小字。时至今日，我们觉得有许多“小字”的译文实在比“大字”所译，不只在文字上，也在神学上更合原文的意义。
这里的经文也是如此，若照原文字义重译一次，l2节最后的两句是揭露保罗在12节与14节之间曾运用写作的“字技”。
12节：也深信他能“保守”我的“受托之物”，直到那日。
14节：你要“保守”那“美好的受托之物”。
保罗在12节与14节曾两次用“保守”，FULASSO及“受托之物”pARATHEKE。12节是说“主能保守保罗的受托之物”，但14节则劝提摩太要“保守他的受托之物”，而且在“受托之物”一词之前加一个“美好”(中文译为善道，变成名词，不合原文，因为这个美好是指受托之物而言)。
这就表示，那“受托之物”有两份。保罗有一份，提摩太也有一份。保罗劝提摩太要靠着圣灵去“保守”该“受托之物”，保罗则相信自己那份“受托之物”，主能保守。
“受托之物”又译为“托付”，是指一种工作，一种使命而言，是抽象的，不是肉眼所能看见的宝物。这种“受托”无疑地是上主所交与保罗与提摩太，要他们去完成的。
所以12节的小字译得对，是“他所交托我的”，不是保罗交付与主的。
在提前六章20节，保罗已用这样的句子说：“提摩太阿，你要保守所托付你的”。原文也是用这两个字，即上文FULAsSO与PARATHEKE。
“受托之物”一词原文是指一个家主出门远行时，将一道“密封的信件”或一包“重要物品”交与他的管家。这管家必须到庙里去向他们的假神起誓，为主人保守秘密和忠心保守主人所交托与他的“受托之物”。
根据这背景，我们便有充份理由相信“小宇”所译的合乎原文。
不过，圣经“大字”所说的“我所交托他的”一语，仍然有人坚持那是保罗的原意，他们所提出的理由如下：
①保罗写信给提摩太时，自知快将离世返天家，所以他在世上所作的一切工作，要交付与主，求主保守他在世上所做的。
②主那稣在十字架上被钉时，曾将自己灵魂交在天父手中，保罗快要离开世界，也将自己的一切圣工交与主，与主那稣的做法相同(路二十三章46节)。彼得也有同样的态度，劝勉凡为主受苦的人，要将自己的灵魂交与那信实的造化之主(彼前四章19节)。
③保罗与巴拿巴在教会中选立了长老之后，就把他们交托所信的主(徒十四章23节)。
④保罗在米利都与以弗所众长老辞别时，曾把他们交托神(徒二十章32节)。
凡此种种，表示保罗是对主“有所交付”。那些“受托之物”是保罗的，也是他要交与主保守的。
圣经“大字”被采用为正文，其理由在此。



312．腓吉路与黑摩其尼及阿尼色弗为谁？他们如何对待保罗？

(提后一章15一16节)
一、“腓吉路”(PHYGELLUS)意即“逃走者”，“黑摩其尼”(HERMOGENS)意即“希耳米所生者”(徒十四章12节，提及希耳米)。此二人是在亚西亚与保罗一同传道的。后来因为尼禄皇开始逼迫基督徒，许多基督徒因怕为主受苦，只说一声“我不相信那
稣”，便可免受逼迫。当时在罗马及在亚西亚各地，有不少人离经叛道，不再承认主名。连传道人也有背道或不再敢传道的，腓吉路与黑摩其尼即其中二人。他们二人可能在亚西亚各地曾为主做过许多圣工。保罗在这里并没有说此二人不信那稣，只说他们“离弃”保罗；所谓“离弃”，可能是指本书四章16节所说的“我初次申诉，没有人前来帮助，竟都离弃我”而言。
因此，保罗在这里所说的“凡在亚西亚的人都离弃我，并不一定指当时住在亚西亚所有的基督徒，可能是指旅居在罗马的亚西亚基督徒而言。保罗在罗马被捕受审，那些旅居在罗马的亚西亚基督徒因惧怕尼禄皇的逼迫，所以都不敢亲近保罗，更不敢在保罗为自己申诉时，与保罗站在一起，或为保罗作证人，因此保罗说：“惟有主站在我旁边，加给我力量”(四章17节)。
二、“阿尼色弗”(oNESIPTORUS)意即“带着利益者”，与“阿尼西母”(oNESIMUS)意思近似。保罗在此盛赞他的行动，说他“屡次使我畅快”，“不以我的锁炼为耻”，“在罗马的时候，殷勤的找我，并且找着了”，“他在以弗所多多的服事我”等。
阿尼色弗果真是名副其实的“带着利益的人”。有一本圣经外传“保罗行传”说阿尼色弗是以哥念第一个信耶稣的人，非常爱保罗，以后在以弗所多多服事保罗，包括物质的与精神的；所以使保罗觉得畅快。
这次保罗在罗马被捕，众人都怕死而离弃保罗，只有阿尼色弗的行动正相反，他可能由亚西亚赶到罗马去，几经困难才找到保罗住牢狱的那一个房间，保罗所说“殷勤的找我”便是指此而言。
罗马监狱中的锁链，一条链锁着
囚犯左手，一条链锁着士兵右手。
SOthatmybondsinChrist
aremanifestinallthepalace。
假如仔细研究保罗在这里所提及阿尼色弗的事，似乎阿尼色弗在罗马看见保罗之后，也不幸被捕而被害，为主殉道了。所以保罗在本书四章19节说“问候阿尼色弗一家人”而一章18节也说“愿主怜悯阿尼色弗一家的人”，显然地这是安慰阿尼色弗所遗下的家人而言。但保罗在此不便说出阿尼色弗殉道的事，因为他在监牢里写这信，而且写信的时候，是有最少一个或两个罗马兵在身旁监视着，那罗马兵右手与保罗左手是有锁炼相连的。
保罗在18节有一祝祷语说：“愿主使他在那日得主的怜悯”。“那日”指将来的日子，即主再来的日子。显然地暗示阿尼色弗已经离世，等主再来时必定有重大赏赐。


313．“许多见证人”指什么人而言？

(提后二章2节)
保罗勉励提摩太一件重要的事，就是要把自己所领受保罗的教训，交托与这一代或下一代的同工，保罗说提摩太是在“许多见证人”面前听见保罗的教训。所谓“许多见证人”有不同的解释：
一、有人以为是指保罗与众长老为提摩太按手时的许多长老，那些长老成为保罗教训的见证人(提前四章14节；提后一章6节)，他们也听见保罗如何教训提摩太，所以称为见证人。
二、也有人以为是指路司得与以哥念的众信徒。因为保罗是在路司得认识提摩太的，提摩太在路司得与以哥念两地有好名声，保罗要带他到各城去布道，所以曾在路司得众信徒面前给他许多教训，那些信徒也听见了，所以称为见证人(徒十六章1一4节)
三、更有人认为保罗所说的见证人是保罗的许多同工。我们在使徒行传中可以找到保罗许多同工，比方第二十章首段便有七名，在歌罗西书四章我们研究保罗有多少同工时，曾列出廿六人。这些人都晓得保罗如何器重提摩太，时常教训他，视他为儿子。这些同工便是许多见证人。
四、最后有人谓保罗所说的见证人是提摩太的外祖母罗以和母亲友尼基以及他一切亲戚朋友(提后一章5节)
希伯来书作者在十二章l节说“我们既有这许多见证人，如同云彩围着我们”，他所指的是十一章那许多古时的圣徒而言，作者用古时圣徒的信心来勉励当时受尼禄皇逼迫的信徒。保罗则在此处提出“见证人”一词来勉励提摩太要刚强，像一个精兵，像一位比武的勇士，也像一个努力的农夫。


314．许米乃和腓理徒是何人？

(提后二章17节)
“许米乃”即提摩太前书一章20节的那人。前书提及他与亚力山大丢弃良心，及有谤渎行为，保罗已经将他们交给撒但(见前书该处的研究)。在后书此处又题及他与腓理徒在一起，而且说他俩的话如越烂越大的毒疮，他们说复活的事已过，以致败坏人的信仰。
许米乃虽然被保罗交与撒但，但他仍不悔改，继续他的败坏行为和错误的教训，显然地，他是一名冥顽不灵、知错不改的人。也许他从前和亚力山大在一起，现在又和腓理徒在一起，从事活动，其目的是要破坏保罗所建立的真理的基础，但神坚固的根基立住了，上面也有印记(19节)。
不相信“复活”，自古已然，今天也不例外。许多挂名的传道人，虽然在复活节也举行庆祝，但并不相信主那稣果真从死人中复活。虽然在降生节也庆祝主降生，但不相信主那稣是由童女马利亚而生。虽然也守圣餐，但不相信主那稣的宝血可以赎罪。
虽然在念诵使徒信经，但并不相信使徒信经中的话。这些人与保罗时代的许米乃和腓理徒一样，在今日教会中他像毒疮一般，对己无益，对人有害。
传道人不按正意分解真理的道，随着自己私意与幻想去胡乱解释圣经，好像一个售肉者以刀背割肉，或根本没有割肉的刀，他们的刀长了锈。一切爱主的传道人，应传扬纯正的信仰和基本要道，为真理作战，为真理辨护。


315．“被魔鬼任意掳去的”指什么人而言？

(提后二章26节)
这节也是使解经家意见分歧的经文，而中文翻译也不十分理想，事实上原文也因为用了两个不同的代名词“他”与“他那”而引起争论，不知到底是指神呢，指上文神的仆人呢，还是指魔鬼而言。根据圣经原文，我试逐字重译如下：
他们可能醒悟(复原)从(脱离)魔鬼的网罗曾被生擒(被掳)了的由他以至于他那旨意
原文这些字句最后的“他”(AUTOU)与“他那”(EKEINOU)这两代名词便是这节圣经使人迷惘之处。
因此，解经家分三派：
一、这是指信徒被魔鬼掳去后，因明白真道而脱离魔鬼的网罗而言。与中文圣经所译的意思相同，这也是许多人所愿意接受的一种解释法。
二、“他”字与“他那”二代名词指神而言，神把信徒从魔鬼手中“生擒”过来，脱离魔鬼的网罗，以进入神的旨意。那么这节经文应译为“叫他们已经被他生擒去的，可以醒悟，脱离魔鬼的网罗，进入他那旨意”(任意，原文为旨意，是一个名词)。
这第二种解释法是神使信徒脱离魔鬼的网罗，第一种解释法则是信徒自动脱离魔鬼的网罗。
三、还有第三种解释认为“他”字指上文24节的“神的仆人”，“他那”一词则指25节的“神”而言。
那么全节经文应如此意译：“叫他们这已经被主的仆人所生擒去的，可以醒悟，脱离魔鬼的网罗，进入神的旨意”。
这一说认为神的仆人劝人信主，善于教导，使人悔改信那稣，等于把在魔鬼网罗中的罪人生擒，或说掳掠过来，使他们进入神的旨意，“明白真道”(25节)。
“生擒”一词原文为2oGRE＊＊Yp＊)，原文指在战争中生擒敌人，或在狩猪中生擒野兽而言。主那稣在路加福音五章10节对彼得说：“不要伯，从今以后，你要得人了”，“得人”一词，原文是“把人们生擒，，。主那稣把这“生擒”说出，是加重语气的说法，不是指普通的“得人”，乃是指在战争中的“擒敌”。
因此，第三派人士认为保罗所说的“生擒”，不是指魔鬼的作为，乃是指24节的“主的仆人”的行动，应验主对彼得所说的预言。
至于“网罗”，保罗很清楚地指出是“魔鬼的网罗”，在提摩太前书也曾两度提及网罗。三章7节是警告做监督的要提防因行为不好而陷入魔鬼的网罗。六章10节则警告贪财的人要提防陷入金钱的网罗。那是许多人都曾陷入的地方。


316．雅尼与佯庇是什么人？他们如何敌挡摩西？在旧约何处曾记载这事？

(提后三章8节)
“雅尼”(JANNES)与“佯庇”(JAMsnEs)这两名字并不见于旧约。正如本书第一集第一条难题曾举出一个原则，那就是“口头传下来的教训、故事和预言”，乃是以色列人家知户晓的，虽然未记于圣经，但一提起来，人人皆知，这两个人的故事也是如此。到底这两个人在何时何地及如何敌挡摩西，则传说不一：
一、根据教父奥利金的解释，认为这两个人乃是埃及国的术士，是法老所御用来与摩西斗法的。在出埃及记七章11节说：“法老召了博士和术士来，他们是埃及行法术的”，其中二人便是雅尼和佯庇了。这两人敌挡摩西，结果自认失败，因为当摩西用杖打击地上沉土以致埃及遍地变作虱子时，埃及的术士因为无法创造生命，所以对法老宣布说：“这是神的手段”(出八章16一18节)。
二、战后1958年在死海附近“甘兰”(QUMRAN)①发现以赛亚古卷时，也发现其它许多文件，其中有一“撒督作品”，书内提及“彼列”(恶人或魔鬼的绰号，参林后六章15节)，教唆约翰尼(YOHANEH)和他的弟兄反对摩西和亚伦(该书第2l页)。所谓“约翰尼”，乃是希伯来文拼音，与希腊文“雅尼”相同。撒督则称佯庇为雅尼的弟兄，不过没有指出他们是在埃及抑在旷野与摩西作对。
三、犹太拉比在巴比伦所写的“口传法令”(TALMUD)提及“约翰尼”和“孟庇”(MAMBRES)，其实“孟庇”就是“佯庇”，因为是亚兰语的说法，这二人是在巴兰时代跟着巴兰与摩西作对的(民二十二至二十四章)。
四、还有解经家以为这两人是可拉党的党员，他们背叛摩西的事载于民数记十六章。不过，没有什么资料支持这一说。
这两人敌挡摩西，保罗说他们心地已经坏了，但他们敌挡的结果不过自显愚味(三章9节)，正如埃及的术土不能制造虱子的生命
①在甘兰所发现的以赛亚古卷的事，请参阅拙著以色列古今死海有关的资料有说明。从该古卷证明以赛亚书是一人的手笔，并非两个或三个以赛亚所写一样。当保罗提到这口传的故事时，提摩太一定是明白的，相信从他的外祖母和母亲口中老早已经听见过这个故事。
保罗引用这两人的故事，是否暗示上文所说的“许米乃和腓理徒”也是行邪术之流，不传真理，不行真道，及与行邪术者一样呢？保罗在帕弗传道时，曾遇见一个行法术冒充先知的犹太人名叫巴耶稣，保罗曾斥责他以致他眼瞎(徒十三章6一12节)。相信保罗提及雅尼和佯庇时，巴耶稣的故事仍在脑海中。


317．“圣经都是神所默示的”一语与小字所说“凡神所默示的圣经”二语有何分别？“默示”与“启示”有何不同？

(提后三章16节)
“圣经”当然是指旧约圣经，即由创世纪到玛拉基书这三十九卷而言。这是保罗时代犹太人所用的圣经，犹太人称之为“妥拉”(TORAH)意即律法书，信那稣的犹太人与外邦人也一同奉为经典。
“默示”一词原文为THEOPNEUSTOS(6E0flvevaros)，英文译为“灵感”INSPIRATION，新约圣经只用过一次。从前中文圣经将“启示录”译为“默示录”，日本圣经至今亦然，韩文圣经则已改为启示录。日本圣经在这里的“默示”则译为“灵感”，韩文圣经译为“感动”。其实“默示”与“启示”在神学的定义上是不同的。“默示”按照原文意义是“由神灵而感动作者的心意去写出神要他写的话”，“启示”一词，顾名思义是“开启而示之”，原文为APOKALUPSIS，原意为“打开而非遮盖的事”。所以约翰所写的“启示录”是神将未来的事物打开给约翰看，所以该书应译为“启示录”。但圣经各卷有许多话是神直接在人的心灵中感动他们去写出神的思想，所以是属于“默示”的，或称为“灵感”。
保罗在此所说的话，中文圣经有两个不同的译法，其意义当然也不同。
一、“圣经都是神所默示的”一语表示犹太人所公用的“圣经”，已被承认为神的默示，即由创世记到玛拉基书共三十九卷均是神默示他的众仆人去写成的，其中也包括许多“启示”。这三十九卷被称为“圣经”，保罗认为都是神所默示的，有种种高尚的目的及效果。
不过三十九卷乃是我们今日所用旧约圣经的数目，但保罗时代的犹太人将旧约分为二十二卷，与希伯来文二十二字母同数目，其排列次序如下：
①创世纪②出埃及记③利未记④民数记⑤申命记③约书亚记⑤士师记与路得记(合为一卷)③撒母耳记上下⑤列王纪上下＠历代志上下②以斯拉记与尼希米记12以斯帖记③约伯记②诗篇⑤箴言⑤传道书17雅歌18耶利米书与哀歌③以赛亚书20以西结书21但以理书22小先知书十二册
这是根据犹太历史家约瑟夫所说的资料，他说：“我们有这二十二卷记载一切，乃是神的书。先有摩西五经，摩西以后的先知们所撰历史书十三卷，其余四卷乃是赞美神的诗歌。自亚达薛西王以后，犹太人亦有宗教性著作，但不能与这二十二卷并列，这二十二卷神书，不能增删一字”。
但后来，犹太人的“口传法令”(TALMUD)将旧约圣经分为二十四卷，即将士师记与路得记分开，耶利米书与哀歌分开，于是多了两卷。
除此以外，在400年启示静默时期，即自玛拉基书至马太福音时期，仍有许多著作，则被称为“次经”(APOCRYPHA)，亦有“伪经”，不被承认为“圣经”者，因此，中文小字的翻译亦有其理由。
二、“凡神所默示的圣经”一语，表示有许多著作，虽有人重视与诵读，但并非神所默示的作品，不能与圣经等量齐观。除旧约三十九卷外，在那“启示静止的四百年期间”中，有下列各书出现：
①以斯得拉书上下卷(I＆ⅡESDRAS)。
②多必传(ToBIT)。
③犹滴传(JUoITH)。
④以斯帖续记(suPPLEMENTOFESTHER)。
⑤所罗门智慧书(wIsDOMorsoLOMON)。
⑥西拉书(sIRAcH)又称“传道记”(ECCLESIASTICUS)。
⑦巴录及耶利米书(BARucH＆JEREMAIAH)。
⑧三圣子之歌(但以理三友之歌soNGOFTHREEHOLYCHILDREN)。
⑨苏撒拿传(SUSANNA)。
⑩彼勤与龙(BEL＆THEDRAGON)。
11玛拿西之祈祷(PRAYEROFMANASsES)。
12玛客比一、二、三、四书(ⅠⅡⅢⅣMACCABEES)。
以上十二种被称为次经的作品，不被主那稣和众使徒所引用，表示不是神所默示的圣经。不幸在纪元后16世纪中叶，天主教会在“天特”(TRENT)大公会议中承认这些作品也是圣经，所以现在天主教公用圣经中，是有这十二卷次经在内的。
后来英国在西敏寺大会中否定这些次经为圣经，所以基督教圣经不把次经列入。
保罗的意思可能暗示一切不是神默示的作品，不应被重视，但久已被承认的圣经三十九卷，乃是神默示之作，对教训、督责、使人归正、教导人学义，都是有益的；叫属神的人得以完全，预备行各样的善事。
圣经原文的口气，虽不太显明，但以中文小字所译为较合。数十年前译经先进们曾为此而争辩，相信因争辩无结果而有大小字之别，不过，我们有理由相信，保罗不能不保卫神所默示的圣经三十九卷，同时向人暗示其它的作品并无灵感之作。
最后，我们要明白，保罗这节的着重并不是“圣经”与“伪经”之争，乃是圣经在属灵生命上的价值。


318．底马是何人？何以离弃保罗而到帕撒罗尼迦去？革勤土和提多是否也和他一样而离弃保罗？

(提后四章10节)
“底马”(DEMAS)，意即“闻名者”。新约圣经只有三次提到他。保罗写信给歌罗西人的时候，曾提他的名问候歌罗西信徒(西四章14节)，而且把他和路加的名字放在一起。
保罗写信给腓利之时，也把底马和路加的名字放在一起，一同问候腓利门(门24节)，在这里保罗称底马为同工。
不要忘记，当时保罗是在监牢里，路加与底马是与保罗一同坐监(陪监)的，证明底马一向是爱护保罗，与他同工，与他一同受苦的传道人。
等到保罗从监狱里被释放之后，再度周游罗马帝国各地布道之时，可能底马自己在各地自由传道，并不常常和保罗在一起。以后底马到帖撒罗尼迦去了，正如保罗为他所叹息的，他因“贪爱现今的世界”所以“离弃保罗”。似乎保罗并不怪他到撒罗尼迦去，乃是怪他离弃保罗而贪爱现今的世界。
当时保罗已再度被捕入狱，人们“竟都离弃他”(16节)，只有忠必耿耿的可爱医生路迦仍然陪监。因为保罗这次被捕是由于尼禄皇帝，所以人们不愿受诛连。不过其他传道人都准备为主牺牲，只有底马是例外的，留下臭名，堪为后代传道人的鉴戒，因为可能他以前为主所做的一切圣工，在天上都一笔勾销，前功尽废了。
保罗也提及革勒士往加拉太去，提多往挞马太去，相信他两人不像底马那样因贪爱世界而去，乃是为工作而去。
“挞马太”(DALMATIA)，圣经地图6把它画在意大利省对面的以利哩古境内。保罗曾到过以利哩古传道(罗十五章19节)。这时打发提多到那里去栽培信徒。
但有解经家谓，挞马太是在革哩底岛境内，革哩底是提多的工场云。
革勒士(cRESCENS)，新约只此一处提及他。中文圣经说他到加拉太去(GALATIA)。但有些圣经古卷以“嘎拉”(GAul亦译为高卢)代替加拉太(看圣经地图6，左下的罗马国地图上，今日法国境内有此地名)。传说革勒土被保罗派往嘎拉传道，并曾建立教会。
嘎拉是在欧洲，加拉太是在亚洲，当然是两个不同的区域，但有解经家谓嘎拉在第1世纪亦被称为加拉太，因为加拉太人即嘎拉人，他们一部分进占以后的加拉太地区，另一部分仍留居欧洲(参阅加拉太书难题研究)，如果是，则革勒士乃是到欧洲去，在高卢族人原居地传道了。
底马“贪爱”世界的“贪爱”，原文只有一个“爱”字，亦即“理智的爱”，“不改变的爱”AGAPAO(aYan＆…，与上文第8节的“爱慕”同用此字。似乎保罗又在这里运用字技的写作法。有些人用不改变的爱爱主，但底马则用不改变的爱爱现今的世界，似乎底马不能再回头了，何等可惜。


319．铜匠亚力山大是何人？他如何及为何多多的伤害保罗？

(提后四章14节)
“亚力山大(ALEXANDER)，这里称他为铜匠，是否即提摩太前书一章20节与许米乃在一起的那位亚力山大，在前书已详细研究过。有人认为这位亚力山大在前书后书都提过，很可能是同一人。但有人认为在后书“铜匠”一词，以别于前书的亚力山大，也有可能。因为当时以亚力山大为名的人甚多。
至于这位亚力山大与使徒行传十九章33节那位被犹太人推出去发言的亚力山大是否同一人，多数解经家认为是不同人，因他是犹太人(34节)，该处并没有说他是保罗的同工，不过亦有人猜想他或者是保罗的朋友与同工。
我们所要研究的乃是这铜匠亚力山大如何及为何伤害保罗呢？圣经中并无迹象使我们能明白。
“多多的害我”一语所指，相信是精神的虐待而非身体的残害，因为在15节说明亚力山大曾“极力敌挡了我们的话”，这句话有两个可能：
一、极力反对保罗所传的道。
二、在保罗申诉时，极力歪曲事实来驳斥他。
假如他是反对保罗所传的道，那么这亚力山大与前书所说的亚力山大可能相同，因为前书所说的亚力山大与许米乃从事谤渎，他们在真道上如同被破坏的船一般。
但假如是后者，那么可能这亚力山大是卖主卖友的那种人，在保罗再度被捕而申诉时，亚力山大被收买去作控诉人或假见证人。
保罗引用诗篇六十二篇12节的话来自慰说：“主必照他所行的报应他”。似乎上述第二点的可能性较大。
我们根据本章13节所说的话，似乎猜想出，保罗再度被捕是突然的，很仓卒的，防备不及的，所以他在特罗西的一切东西，都未曾携带在身旁。我们相信保罗首次出狱再布道之后不久，因尼禄皇下令拘捕基督徒领袖，所以保罗突然在特罗亚被捕，以致他留在特罗亚信徒加布家中的那件外衣(原文可能指包行李用的布块)和那些书卷与皮卷都未曾带走。同时，我们可以相信，铜匠亚力山大是被敌人收买，与保罗作对，加诸种种罪名。当时所有的朋友大部明白，这次出于皇帝命令的拘捕，是凶多吉少的了，所以没有人愿意在他申诉时为他辩护或作证人(16节)，但保罗毫无惧色，反倒利用被控诉的机会，面对一切外邦人，把福音传开。


320．“我也从狮子口里被救出来”一语何所指？

(提后四章17节)
“狮子”，可能保罗想到当时处境的危险，正像但以理被扔在狮子坑中的处境一般，但他相信神能救他脱离狮子的口，正如但以理被天使救护，脱离狮子的伤害一般。
“狮子，在保罗的想象中无疑地是暗指残杀基督徒的疯子尼禄皇帝而言，保罗相信主会救他脱离尼禄皇的手重获自由。
不过，这句话的原文是用“已往”口气，即“我从狮子口中被救出来”。是“已往”的，不是“将来”的或“希望”的。因此，有解经家谓这是保罗回忆他在以弗所斗兽场中的一件过去的事实(参哥林多前书九章的难题研究)。在哥林多前书十五章32节这样说：“我若当日像寻常人，在以弗所同野兽战斗，那于我有什么益处呢”？保罗可能参加过这种一年一度惊人的残忍运动会，许多人与野兽搏斗，胜者得荣，败者丧生。但保罗在该运动中曾与狮子搏斗，几乎丧生，但被主用奇妙方法救他脱离狮子的口，所以保罗以此为信心的根据，表示主必救他脱离诸般的凶恶，和救他进入天国。
这里三次提到“救”字，原文是用两个不同的字来表示：
一、从狮子口中被“救”和“救”我脱离诸般的凶恶，两次救字，原文是RUOMAL(一而tLat)，指“救拔”人脱离危险而言。
二、“救”我进他的天国一语的“救”字则指“拯救”的救，是用在救恩上的，原文是SOZO(o呐…。
当保罗写完提摩太后书之后，正如他自己所宣布的——
“那美好的仗，我已经打过了，
当跑的路，我已经跑尽了，
所信的道，我已经守住了，
从今以后，有公义的冠冕，为我存留。”(7一8节)
他果然完成他在世一切的神圣任务，他很安详地等候“被浇奠”(6节)，毫不畏惧，亦毫无怨言。他为后世每一个为主工作的神仆，留下最佳的传道模范。
当保罗在尼禄皇手下被斩首时，许多不信那稣的罗马人因为毁灭了这位传那稣的人而欢呼，但同时在天上，千万天使也因这位忠心耿耿的传道人为主牺牲而欢呼。当他的首级被斩下之后，一向服事他的天使(或天使们)出现在他灵魂眼前，带领他愉快而胜利地往天家去，拜见他一生所事奉的主那稣。
主那稣可能从他宝座上走下来，热烈地欢迎他，微笑着用温和的声音对他说：
“保罗，你回来了，
你是一位又良善又忠心的仆人，
进来，享受你主人的快乐罢！”
于是，保罗在天家开始享受那不为人所了解的荣耀与快乐，等候他的同工们一个一个地也回来永远相聚。
保罗也等候着你、我和一切忠心事主的人，回到天家去，一同分亭我主的荣耀与快乐。

【上一章】　【下一章】


控制条

78 5 新约圣经难题解答（下） （苏佐扬著） 结束阅读


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


目录

加拉太书 219．加拉太是一个城还是个地区？在罗马帝国版图何处？
220．加拉太与保罗传道事工有何关系？到底保罗曾否到过北加拉太...？
221．保罗在何时何地写加拉太书？
222．“别的福音”何意？我们今天应否与信仰不纯正的人同工？
223．“犹太教”一词新约中只见于本书，此教是什么教？
224．保罗何时及为何到亚拉伯去？亚拉伯在何处？
225．主的兄弟雅各是否使徒？他在当时的教会有何地位？
226．“假弟兄”为谁？他们对圣徒的事工有何拦阻?
227．“义人必因信得生”一语新约书信曾引用三次，各有何不同的着重点？
228．“四百三十年以后的律法”是从何时算起？
229．以色列人在埃及为奴的时间是430年呢，还是400年呢？
230．“律法是……借天使经中保之手设立的”一语的天使，是那一位？中保又为谁？
231.“孩童在师傅和管家手下，与奴仆毫无分别”一语有何社会背景？何以孩童与奴仆会一样？
232．何以加拉太人可能把自己的眼睛剜出来给保罗？保罗的眼睛或健康有何问题？
233.亚伯拉罕的一妻一妾，何以说是代表两约？此两约是什么约？西乃山何以与耶路撒冷同类？
234．圣灵所结的果子是九个呢，还是一个而带一九种质素呢？
235．基督徒灵里的三个仇敌是什么？
以弗所书 236.以弗所书是保罗写给谁的？
237．以弗所在何处？与保罗传道有何关系？
238.“神从创立世界以前，在基督里拣选了我们”一语，是否表示一个人信耶稣，完全是神的预定，自己并无信与不信的自由？
239．“教会……是那充满万有者所充满的”一语如何解释？
240．空中掌权者的首领为谁？他如何在空中掌权？
241．“所应许的诸约”是那几种约？
242．“中间隔断的墙”指什么墙而言？
243．保罗为何说他比众圣徒中最小的还小？
244．长阔高深”指什么而官？又，深与高有何分别？
245．主耶稣升天时曾掳掠了仇敌，是指什么事而言？
246、升上高天、升上、远升诸天有何分别？降在地下与降下是否相同？
247、“牧师”一职有无圣经根据？
248．醉酒与圣灵充满何能作相对的论述？圣经禁止人喝酒否？
249．“要用水藉着道把出会洗净”一语中的水指什么？
250．保罗所说的属灵战争有何背景及内容？
251．推基古是本书所提到唯一的人名，他到底是谁？
腓立比书 252.腓立比在何处？与罗马帝国有何关系？
253.腓立比城与保罗布道事工有何重要关系？
254．腓立比书著于何时何地？是一封完整的书信，抑由两三封信的材料编成？
255．腓立比教会的“监督”是什么圣职，与当时的“长老”及今日教会的监督有何异同？
256．保罗在本书透露有些不良的传道人，似乎与保罗为敌，到底那些是什么人？
257．保罗所说“终必叫我得救”一语，如何解释？
258．神的形像与奴仆的形像各有何意？
259．“地底下的”一词是指什么地方？
260．以巴弗提是谁？是否即以巴弗？
261.“得着基督那稣所以得着我的”和“得着基督那稣所要我得的”有何不同？其意义为何？
262.友阿爹与循都基是谁？她们何故不能同心？
263.保罗在监牢中为主受苦，还有甚么可喜乐之处？何以能吩咐腓立比信徒要喜乐？
264．“该撒家里的人”是什么人？与保罗有何关系？
歌罗西书 265．哥罗西在何处？
266．歌罗西教会由谁建立？保罗曾否到过歌罗西？
267．保罗为何要写歌罗西书？
268． 歌罗西书 与以弗所书有何关系？“从老底嘉来的书信”是何书信？
269．基督“是那不能看见之神的像，是首生的，在一切被造的以先”，这些话如何解释？
270．保罗如何能在肉身上补满基督患难的缺欠？
271．“理学”、“虚空的妄言”和“世上的小学”是指什么言？
272．“将一切执政的、掌权的招来，明显给众人看”，如何解释？
273．“拘泥在所见过的”与小字所译“窥察所没有见过的”有何不同，何者合圣经原文？原意何所指？
274．化外人与西古提人指何种族而言？
275．“诗章、颂词、灵歌”三者所指为何？有何异同？
276．保罗在海外各地传道，前后共有多少同工？
帖撒罗尼迦前书 277．帖撒罗尼迦在何处？与保罗传道事工有何关系？
278．保罗写帖撒罗尼迦前书的原因为何？
279．关于主耶稣从天上再来的真理，是否为帖撒罗尼迦前后书独有的信息？
280．撒但如何阻挡保罗布道的旅程？
281．“主那稣来”和“主那稣同他众圣徒来”有何分别？
282．“睡了的人”是什么人？
283．基督再来时，信徒要“被提”至空中与主相遇，到底全部新约圣经，提及信徒被提，共有几次？
284．信徒被提至“空中”的空中，到底离地面有多高呢？
285．主耶稣再来时，好候夜间的赋一样，是指贼的动作还是指贼来的时间？
286．“呼叫的声音和天使长的声音；又有神的号吹响”是指什么声音而言？
287．主那稣再来时，信徒从地上被提到空中去，是用什么速度上升？
288．灵、魂、与身子三者是人的元素，在圣经有无此种三者并列的经文？灵与魂又有何分别？
帖撒罗尼迦后书 289．保罗为何要写帖撒罗尼迦后书？后书与的书有何异同？
290．西拉是何人？何以会与保罗、提摩太一同署名写信给帖撒罗尼迦教会？
291．主那稣从天上在火焰中显现与驾云降临有何分别？
292．何以有人会冒保罗的名写书信？他们如何冒名？
293．“大罪人”为谁？在保罗时代，他是否暗指某一人或某政权为大罪人？
294．“拦阻的”是指什么而言？
295．“不按规矩而行”一语所指何人何事？
提摩太前书 296．提摩太是谁？与保罗有何关系？
297．提摩太前书、后书与提多书有何关系？
298．何以保罗称提摩太为“真儿子”？保罗还称什么人为他的儿子？中国人有称“干儿子”的习俗，是否合乎圣经？
299．保罗吩咐提摩太禁止人们“传异教”，到底当时的异教是指什么教而言？
300．许米乃和亚力山大为谁，保罗为何及如何把他们交给撒但？
301．保罗是否不许女人讲道？到底女人能否上讲台讲道、作女传道或女牧师甚至女监督，及神学院院长等圣职？
302．“女人在生产上得救”一语如何解释？
303．“监督”与“诸位监督”和今日教会的监督/会督有何不同？
304．在“敬虔的奥秘”中，有一项为“被天使看见”一语，如何解释？
305．提摩太在何时何地被按手接受圣职？今日传道人接受牧师圣职，应称为“按立”还是“对立”？
306．“蒙拣选的天使”指什么天使而言？
307．提摩太因为胃口不清，保罗劝他稍微用点酒。这句话是否可作为基督徒可以喝酒及醉酒的根据？
308．“贪财是万恶之根”与“金钱万恶”二者有何分别？保罗为他们立下对金钱的正确观念为何？
提摩太后书 309．保罗为何写提摩太后书？是在何时何地写的？他在写本书前的布道行踪为何？
311．“他能保全我所支付他的”（大字）和“他能保全他所交托我的”（小字）有何不同？如何解释？
312．腓吉路与黑摩其尼及阿尼色弗为谁？他们如何对待保罗？
313．“许多见证人”指什么人而言？
314．许米乃和腓理徒是何人？
315．“被魔鬼任意掳去的”指什么人而言？
316．雅尼与佯庇是什么人？他们如何敌挡摩西？在旧约何处曾记载这事?
317．圣经的“默示”与“启示”有何不同？
318．底马是何人？何以离弃保罗而到帕撒罗尼迦去？革勤土和提多是否也和他一样而离弃保罗？
319．铜匠亚力山大是何人？他如何及为何多多的伤害保罗？
320．“我也从狮子口里被救出来”一语何所指？