隐藏的吗哪

[点击上图进入阅读]

□ □ □ □ □ □

亲爱的读者诸君，你有没有守晨更？你有没有读经祈祷？你一天用多少时候，到神的面前读经祈祷？知道应当守晨更，知道应当读经祈祷，若不实行，在灵性上，究有何补？
现在时候到了，万物的结局已在门次，深望你们从今天起定规：早晨一离床，最先作的事，就是读经祈祷，与神相交；日中有空，亦是以之读经祈祷，与神相交。

倪柝声
一九二五年五月六日 于南京

□ □ □

感谢路得姊妹制作网页

页面制作：【信仰之门/GODoor.net】


隐藏的吗哪

This page uses frames, but your browser doesn't support them.


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


head

隐藏的吗哪

倪柝声


left

·读经与祷告

一　甚么是祈祷

二　何以我们必须祈祷呢？

三　祷告

四　要这样祷告

五　奉主耶稣的名祷告

六　奉主耶稣的名-神的信托

七　祷告的窍

八　凭着神的心愿而祷告
九　多方祷告，儆醒不倦
十　祈祷最大的阻挡
十一　三次祷告的原则
十二　反对撒但的祷告
十三　负担与祷告
十四　权柄的祷告
十五　祷告与神的工作
十六　教会祷告的职事
十七　儆醒祷告
十八　几点关于祷告的问答
十九　把基督的话丰丰福福的存在心中
二十　读圣经
二十一　读经心得
·读经之路
一　人的预备
二　读圣经的方法

[信仰之门制作]

[转载请注明出处]


一　甚么是祈祷

祷告是灵界中一个最奇妙的行为，也是一件最奥秘的事情。

祷告是一个奥秘。我们对于祷告发生了几个问题之后，我们就愈见得祷告的奥秘。因为这些问题是很难解答的。但是，这并非说，祷告的奥秘是不可知的，关乎祷告的各种问题是不能解答的。不过，知道的人很少而已。就是因此，真会在祷告上为神成功事情的，就也不多。并非在我们的祷告有多少，乃是在我们合乎祷告原则的祷告有多少。合乎祷告原则的祷告，才是真有价值的。

我们最先要问说：何必祷告呢？祷告有甚么用处呢？神是无所不知的，也是无所不能的；祂为甚么要等到我们祷告之后，才兴起作工呢？祂既知道，何必我们告诉祂（腓四6）？祂既有能，何不直接作工？何必我们祷告呢？为甚么惟独祈求的人才能得着，寻找的人才能看见，叩门的人才能进入呢（太七7）？神为甚么说：「你们得不着，是因为你们不求」（雅四2）呢？

问了以上的话语之后，我们就要继续问说：祷告与神的旨意岂非相反么？祷告和正义的关系如何？

我们知道神不作违反祂旨意的事。如果「开门」是神的旨意，为甚么神要等到我们叩门之后，才开门呢？祂为甚么不照着自己的旨意，不必要求我们叩门，便为我们开门呢？祂是无所不知的。祂既知道我们是需要开门的，为甚么要等到我们叩门才开门呢？门如果是当开的，开门也是合乎神的旨意的，神也知道了我们有开门的需要，就祂为我们开门好了；为甚么要我们叩门呢？叩门到底给神甚么便利呢？

我们还要再问：神的旨意是要开门，开门是合乎正义的；如果我们不叩门，神就不开门么？祂宁可让祂的旨意，让正义迟延，得不着成功，而等候我们的祷告么？祂肯让祂开门的旨意，受着我们不叩门的限制么？

这样看来，神的旨意是受我们限制的了！神真的是全能的么？若是，就祂为甚么不能单独开门，必须等到我们叩门之后才开呢？神真的会成功祂自己的旨意么？若是，为甚么祂的开门（旨意）还受我们叩门（祷告）的支配呢？

祷告成功神的旨意

当我们问过了这些问题之后，我们真看见了祷告是一个大奥秘。在这里我们可以看见一个神作工的原则，就是：必须神的子民祷告，神才肯兴起作工。神的旨意是因着属祂的人的祷告而得着成全的。信徒的祷告是成功神的旨意的。神不肯单独成功祂的旨意，乃是当神的子民在祷告里与祂表同情时，祂才肯成功。

这样看来，祈祷不是别的，不过是信徒与神同工的一种行为而已。祷告就是信徒的意思，与神的旨意联合。信徒在地上的祷告，不过就是说出神在天上的旨意而已。祷告并非述说我们自己的欲望，叫神迁就于我们的呼求，而补满我们的私愿。祷告并非勉强神去改变祂的旨意，去作祂所不愿意作的。祷告不过是信徒将神的旨意，从口里说出来而已，不过是信徒在神前求神成功祂的旨意而已。

祷告并不改变神所定规的，祷告从来没有改变一件事过，祷告不过成功神所定规的。不祷告、无祷告，才真是改变了事情；因为许多神所定规的事，因着祂的子民不与祂同工，神就让其迟延不得成功。

「我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑：凡你们在地上所释放的，在天上也要释放。」这两句话是我们所很熟悉的；但是，这两句话是指着祷告说的，所以下文就紧接说，「我又告诉你们，若是你们中间有两个人在地上同心合意的求甚么事，我在天上的父，必为他们成全。」（太十八18-19）

这一个地方将祷告和神工作的关系，说得最清楚。神在天上只捆绑，也只释放祂的儿女们在地上所捆绑、所释放的。许多应当捆绑的，神不肯自己单独捆绑，祂要祂的子民在地上先捆绑，然后祂在天上才捆绑。也有许多是应当释放的，但是，神不肯独自释放。祂要等到祂的子民在地上释放了他们之后，祂才为他们在天上释放。天上一切的行为，都是受地上支配！天上所有的举动，也是受地上限制！神是欢欢喜喜的，将祂自己一切的工作都听从祂子民们的管理。（我这些话并不是对属肉体的人说的，因为他们还没有资格可听这样的话语。我们在这里应当小心的听，恐怕肉体一进来了，我们得罪神的地方要更多。）在以赛亚有一个地方所说的，和这里是有一样的意思：「耶和华，以色列的圣者，就是造就以色列的，如此说……至于我手的工作，你们可以吩咐我。」（赛四五11）「吩咐」在原文就是「命令」。当我们读到这里时，真应当敬虔，不要让肉体偷着进来。神要我们这些卑微的人命令祂！祂的工作是因着受我们吩咐而动手的！无论是捆绑，是释放，凡神在天上所有的行为，都是照我们在地上所吩咐而工作的。

地上必须捆绑，天上才捆绑；地上必须释放，天上才释放。神不作违反祂旨意的事。并非因为地上捆绑，神就被强去捆绑祂所不愿意捆绑的。神在天上捆绑地上所捆绑的，乃是因为祂的旨意原来就是要捆绑地上所捆绑的。祂等着，当祂子民在地上捆绑祂在天上所要捆绑者的时候，祂就听他们的命令，而为他们捆绑他们所要求的。神肯听祂子民的吩咐，而捆绑他们所捆绑的，就是表明神的旨意早（因为神所有的旨意都是永远的）就是要这样捆绑了。

但是神为甚么不早一点捆绑呢？既是祂的旨意要捆绑，而祂的旨意又是永远的，祂为甚么不早按着祂自己的旨意，早把那应当捆绑的捆绑了呢？为甚么祂要等到地上捆绑时，祂才在天上捆绑呢？难道地上不捆绑，祂在天上也不捆绑么？地上迟延捆绑，天上也要迟延捆绑么？为甚么神所早欲捆绑的，必须等到地上捆绑时才捆绑呢？

答应了这样的问题，就叫一位信徒在神的手里变为更有用处的。我们已经知道，神所以造人，就是要人与祂自己联合，而败坏撒但和牠的工作。人是有自由意志的，神的盼望是人愿意将自己的意志与神联合，而反对撒但的意思。这是创造的目的，也是救赎的目的。主耶稣的一生都是表明这个。我们虽然不知道神为何故，但是我们知道，神不肯单独举动。神的子民若不与神表同情，若不将他自己的意志降服神，若不在祷告中表明他与神的同心，神就宁可迟延，宁可袖手，而不单独作甚么。神抬举祂的子民要他们与祂同工。祂虽然是全能的，但是，祂喜欢祂的全能受祂儿女的限制。虽然祂是为祂自己旨意发热心的，但是，如果祂的子民忘记了祂的旨意，而不与祂表同情，与祂同工，祂就宁可暂时让撒但的旨意猖狂。哦！如果神的儿女并不像现今这样的冷淡，更愿意停止自己，更愿意降服神的旨意，顾念神的荣耀，遵守神的话语，就神永远的旨意对于今时代所要成功的，必定更早得成功，教会必定不如是的纷乱，罪人也必定不如是的刚硬，主耶稣的再来也必更快，天国也必更早降临，撒但和牠的军兵也必更早下无底坑，认识耶和华的知识也必更早普遍天下。都是因为信徒太顾自己而不与神同工的缘故，以致多少的仇敌、多少的不法不能捆绑；多少的罪人，多少的恩典不能释放。哦！天上太受地上的限制了！弟兄们，神如此倚靠我们，我们是不是这样的倚靠神呢？

祷告是与神同工

到底如何捆绑神所要捆绑的呢？如何释放神所要释放的呢？主耶稣答应说：藉着「同心合意求」。这就是祷告；然而这是身体的祷告。我们与神同工的最高点，就是同心合意的求神成功祂所要成功的。祷告的真意义就是说，祷告者要他祈求告者的旨意得着成全。祷告就是表明我们是要神的旨意。祷告就是说，我们的意志是站立在神这一边。除此以外，再没有祷告了。

现今有多少的祷告是真为着发表神的旨意呢？有多少的祷告是完全忘记了自己，只要神的旨意得着成功呢？有多少的信徒真在祷告上与神同工呢？有多少的信徒是天天在神面前，将神所有的心意，向神述说出来，而倾倒自己的心来求告神，要神成功他所明白的旨意呢？哦！让我们知道：为己的心在祷告里比在别的事情里，并不稍微减少一点！我们自己的要求是何其多呢！我们自己的意思，自己的羡慕，自己的计谋，自己的贪图是何其多呢！有了这么多属乎自己的，我们就难以盼望，在祷告中，能够完全忘记了自己，而先要神的旨意。舍己是无论在那里都应当实行的。祷告里的舍己是和行动里的死己一样紧要的。我们应当知道，我们这些蒙恩的人，应当为着我们死而活的主而活；所以，今后我们应当活着完全为祂，没有甚么是归给自己的。在我们奉献的生活中，祷告也是该奉献上的一件。普通的思想有一个大错误，就是以为祷告不过是用以发表我们的需要的；以为祷告不过是我们向神求助的呼声而已。岂知不然，祷告乃是求神补满神的需要。我们应当知道，神的原意绝对不是要信徒藉着祷告来成功信徒自己的目的。神乃是要藉着信徒的祷告来成功神的目的。这并非说，信徒不应当求神补满他的需要，乃是说，信徒必须先明白祷告的意义和原则才可。

每一次信徒有缺乏的时候，必须先查问：这样的缺乏影响到神否？是否神要我这样的缺乏，或者神的旨意是供给我的？当你看见神的旨意是要供给你的需要之后，你就可以求神成功祂（要供给你）的旨意。当你明白神的旨意之后，你现在就应当因着你所明白的神的旨意祷告，要神成功祂的旨意，现在的问题并非你有缺乏，你当得着供给，乃是神的旨意得着成功与否。虽然你现在的祷告，还是与从前一样，但是，你现在所注重的，乃是要神的旨意在这件事上得着成功，并非你自己的需要得着补满。许多的失败都在这里，信徒都是以他自己的需要为前提；就是明白了神的旨意是要供给他的，还是念念不忘的在祷告里提到自己的需要。我们绝对不应当为着自己的需要来祷告。天地间惟有一种的祷告是合法的，是神所喜悦的，就是求神成功祂的旨意。我们的需要必须在神的旨意里失去，我们甚么时候一看见神对于我们需要所存的旨意，我们就当立时放下我们的需要，来求神成功祂的旨意。直接求神补满需要（无论是那一种）都不是最高尚的祷告。所有为个人需要的祷告，只可因求神旨得成，而间接及之。这是祷告的秘诀，这是祷告得胜的秘诀。

神的目的是要我们充满了祂的旨意，因此便忘记了自己的兴趣。神要我们与祂同工来成功祂的旨意，这同工的方法就是祷告，所以，祂要我们在祂里面学习知道祂对于各事的旨意如何，而按着祂的旨意来求祂。

真实的祷告是一个实在的工作。只按着神旨，也只为神旨而求的祷告，真是一个死己的工作。我们必须完全向自己断奶，没有一点属己的兴趣，绝对为神活着，只求祂的荣耀，我们才会喜欢祂所喜欢的，追求祂所追求的，祷告祂所要我们祷告的。真的，没有私己的兴趣，而来为神工作的，已是甚难；没有私己的兴趣，而来为神祷告的，真是更难。但是，完全为神活着的人，必要如此。

在已往的世代中，也不知道有多少的事是神所能作的，也是祂所喜欢作的，但是，只因祂儿女没有与祂同工的缘故，祂竟然没有作。失败的不是神，乃是祂的子民。如果我们回顾我们个人的一生，我们要看见同样的故事。只要有更大的信心，更多的祷告，我们的生命必定不是如此。神现在所寻求的，就是祂的儿女肯与祂的旨意联合，并且藉着祷告宣告他们这一种的联合。没有一个信徒曾完全经历过与神旨意联合的成功是何等的伟大。

为神备路

有一位主的仆人说得好，「祷告是神工作的轨道」。真的，路轨于火车是怎样，祷告对于神的旨意也是怎样。火车是有大能大力的，是会一日千里的；但是，如果没有铁轨，它就一步也走不动，一动就陷入土里。它是无论那里都可以去的，但是，人没有安置铁轨的地方，它是不能去的。这就是祷告和神工作的关系。我们不必详细解说，大家已经知道这个比喻的意思了。不错，神是有大能大力的，祂的工作是无人可当的，但是，你和我如果不在祷告里和神同工，不藉着祷告来为神的旨意预备道路，不「多方」的祈求，使神有多方活动的可能，神就不肯作工，也不能作工。今日国内多少的地方，火车驶不通，并非因为火车机头没有力量，乃是没有铁路给它行驶。多少的事是神所愿作，所要作，所喜欢作的，只因神的儿女没有与祂同情，没有用祷告为祂开路，所以，祂就受了限制。你们这些完全奉献给神的人，你们应当看你们自己是不是天天限制神。

所以，我们最紧要的工作，就是为神备路。没有第二种的工作，是比这个更紧要的了。在神那里是有许多的「可能」。但是信徒如果不为神开路，就甚么都要变为「不能」。所以，我们与神同心的祷告，必定应当比前更多。让我们祷告得周到──四方八面的祷告──使神的旨意可以四通八达。我们在人群中的活动，固然是紧要的，但是在神前，用祷告来与神同工是更紧要的。

祷告并非挽回天父心。设想神是刚硬的，我们必须用祷告来和祂争战，使祂顺服我们，改变祂的定规，乃是一种最错误的思想。一切不是顺着神旨意祷告，都是没有用处的。乃是因为神的旨意受了人或鬼的阻挡，所以，我们在神面前（和神好象是争斗），要祂执行祂的旨意，不因着阻挡的缘故，（便照着祂「允许的旨意」），而任祂自己（命定）的旨意受了亏损。我们这样的要神命定的旨意，这样的祷告，这样的与神争斗，这样的抵挡祂旨意受亏损，会叫神仍然按着祂命定的旨意行，而不允许甚么出乎人的，或出乎鬼的暂时通行。不错，我们也是与神争斗似的；但是，这是要神成功祂的旨意，并非我们自己有了甚么主张，要神改变祂的旨意。因此，我们若非真知道甚么是神的旨意，我们就不会与神有同工的祷告。

亲爱的弟兄们，我们知道了祷告的真意义之后，真要小心，不要让肉体在此说甚么话。亲爱的阿，神如果会自己打发工人，主就不必命我们去求庄稼的主打发了！如果祂的名自然会被人拿为圣，祂的国度会用不着我们的同工便降临，祂会使祂的旨意通行在地上，祂就必定不教我们这样祷告了。如果祂自己不必有祂教会的同情，便会再来，祂的灵就不必感动使徒求祂快再来了。如果父神自然会使祂的信徒合而为一，祂就不必求祂了。如果和神的同工是不紧要的，就祂今日在天长远的祷告有甚么用处呢？亲爱的阿，与神同情的祷告是比甚么都紧要的。祂只能在祂儿女与祂同情的事上作工。祂不肯在没有祷告的地方，就是没有祂子民意志与祂联合的地方作工。意志联合的祷告才是真祷告。祷告的得着应验，并非祷告的最上目的。祷告乃是为着与神的旨意联合，使神有作工的可能。有时，如果意志是与神联合的，就是求错了，得不着应验，但是，神却得着利益，因祂能因着我们的同情而作工。

下一篇

[信仰之门/GODoor.net]


二　何以我们必须祈祷呢？

在神方面

因主的命令

「你们要祷告」（路廿二40）；「所以你们当求」（太九38）；「我劝你，第一，要为万人，为君王和一切在位的恳求、祷告、代求、感谢」（提前二1）；「你们要互相代求」（雅五16）；「你们要为他们的性命，向主举手祷告」（哀二19），这些是主叫人祷告的几条极明了的命令。主既如此殷勤申命，可见祈祷是如何紧要！神要成就一件事情；1.祂就把祂的定旨显示给我们，2.祂也使我们祈祷，3.然后祂就作工，答应我们的祷告而成就祂所要成的事。若是神作工不用祂教会的祷告，为何祂却命我们说：「你们当求」呢？祈祷是与神同工。弟兄们，你不要忽略祈祷，因你的祈祷关系于神的工作。咳，多少人的不祈祷，他不独要阻止神的工作，而且自己也要损失许多的福祉咧！

我们可慢说：祈祷是顶紧要的，所以我们必须祈祷；究竟祈祷是神的命令，我们应该顺从。顺从主旨的赏赐，和不顺从的刑罚，圣经上已载得昭然若揭了！我们若轻看祈祷，我们所要遭的损失，是何等重大呢！在天堂里恐怕有多人要懊悔说：「我是何等的愚昧呀！我为何不祈祷呢？」

主现在举目鉴察全地，要兴起许多祈祷人，为祂的教会求复兴，为未信的求得救，为世界求主再来，你要祂兴起你吗？只要你肯。主说：「我肯。」愿主的大能帮助你。

因主的呼召

主说：「你求告我，我就应允你；并将你所不知道，又大又难的事指示你。」（耶卅三3）感谢赞美主，因祂发这样的呼声──祂呼召我们去祷告。祷告是最有福的。祷告是我们得利益的门径，祷告是得着主启示的秘诀。我们苦楚么？去祷告；凶恶的消息临到么？去祷告。没有力量么？去祷告；缺乏甚幺么？去祷告；主说：「我就应允你。」有什么事情不知道吗？去祷告；有什么真道不会意吗？去祷告；有什么主旨不明白吗？去祷告；主说：「我就……将你所不知道，又大又难的事指示你。」

这个呼召原是向耶利米发的。虽然如此，这也是对我们说的，并且这呼召的声音现在是特别的高大。因为主来已近！撒但挌外猖狂。世上的罪恶一天多似一天；异端和邪说一日盛过一日。与耶利米的时候一较，不知有几百倍之差。人心愈变愈愎，信徒的地位也愈难；所以，神高声的喊说：「你求告我吧！」

耶利米听到这呼声，他答应了神。他祷告，主应允他，也将又大又难的事指示了他。并且他不独自己做个祈祷人，他还热切的挑动别人去祈祷（哀二18-19，三40-41）。我们现在听这较高的呼声，我们答应了神么？献了身去祷告么？而且也挑动人去祷告么？

神现在正在仰望，寻找祈祷人。祂说：「我寻找一人……为这地站在我面前。」（结廿二30）祂说：「我仰望。」（赛六三5）朋友，你答应神吧，神要拣选你作个祈祷人。你答应这呼召吧！

因主的应许

在圣经中我们能够找许多对于祷告的应许。当主耶稣快要离世的时候，祂与门徒曾作个很长的谈话（约十四至十六）。在这一席的谈话里，祂用许多的应许安慰他们。但在许多的应许中，祂一连应许祂要成就他们的祷告，六次说：「我必成就」，「祈求就给你们成就」，「祂就赐给你们」，「祂必因我的名赐给你们」，「求就必得」等等。祈祷本不是有能力的，但因听祈祷的神应许要成就，所以祈祷就有顶大的能力！啊，这是何等的宝贝呢！朋友，你知道祈祷有大能力吗？你信祈祷有大能力吗？你肯去支取祈祷的大能力吗？主说：「我必成就。」这个「我」不是平常的「我」，祂是天地的创造者，祂曾用全能托住万有。祂要为我们成就大事。只要我们肯求，「祈求就必给你们成就。」所以我们只管坦然无惧的来到施恩座前，得一切的恩典。「你要大大的张口，我就给你充满。」

亲爱的弟兄们，主既然留下这幺大的应许给我们，无非是要我们得无穷的益处，使荣耀归与神的名；我们万不可自暴自弃，万不可因贪睡，好游玩，并今生的思虑、罪恶，阻止我们趋到祂的面前求恳。那应许我们的是诚信的，祂必成就「神的应许，不论有多少，在基督都是是的；所以藉祂也都是实在的」（林后一20）。愿「那厚赐与众人，也不斥责人的神」提醒、激励你们的心，叫你多撇开事务，多跪下祷告。

因主的喜爱

主顶喜爱我们祷告，顶喜爱听我们的声音。因祂如此奇异的，特别的喜爱我们亲近祂，祂就不禁的求我们说：「求你容我得见你的面貌，得听你的声音。」（歌二14）咳，这是何等的温柔，何等的热切！祂命我们去祷告不够，祂呼召我们；祂呼召我们去祷告还不以为足，祂求我们。愿我们的心今天被祂的爱溶化，愿我们的眼泪夺眶倒去，而对主说：「可爱的主阿，赦免我轻忽祷告的罪；主阿，你舍自己的命爱我，我何忍违你的意，伤你的心；主阿，今后我愿常常的亲近你，容你听见我恳求的声音。」

阅者，我问你，你到今已有多时未祷告呢？一日么？一月么？一年么？唉，多少的信徒太忍心呀！主的命令，他不理；主的呼召，他不顾；现在主求你，要听你的声音，你还漠然置之么？

有个人生了一子，到了那孩子应该说话的时候，他父亲找这孩子是哑吧的！虽然如此，他还是十分的恋爱他。哑子长大了，他父亲就送他到哑子学挍里去受些教育。他的先生用了极多的苦痛才成功教哑子叫「父亲」一声。一天哑子的父亲来探望他，他就预先到门口去等待。不久一辆汽车到了，一个人跳下车来；哑子一见是他的父亲，就喊说：「父亲！」他父亲听见这声，忽然眩倒在地，失去知觉！因为这样的喜乐太大，他担当不起！人虽不好，尚且这样的爱听他儿子的呼唤，何况我们的天父，岂不更爱听我们的祷告么？

请你现在仰起你的脸来，呼唤神说：「父阿。」不知天上因此要加添了多少的喜乐呢！

因主的警告

主要我们祷告，不独只在积极方面命令我们，招呼我们，和表示祂的喜爱吧了；祂也在消极方面警告我们。感谢赞美主，因祂如许诚实，祂不向我们隐藏祂的一切计划。「看哪！凡事我都预先告诉你们了！」

现在请你注意主如何对我们发祈祷的警告。当祂度那黑暗的晚间，在客西马尼里作末后的奋斗时，祂连连的对祂的门徒说：「你们要祷告，免得入了迷惑。」（这两句话在福音中几乎都记，看太廿六41；可十四38；路廿二40、46，可见是何等紧要！）这是主未死之前所发的最后的警告和命令，恐怕这也是一个最大的命令和警告。我们何可轻忽祷告！祷告和迷惑是不两立的，有祷告则不至受迷惑，没有祷告则入迷惑了！许多的信徒犯罪、跌倒，他们失败的原因，缺乏祷告吧了。「总要儆醒，祷告，免得入了迷惑！」

我们祷告，不止只因要免去入了迷惑，也是因要逃避一切要来的事。主警告我们说：「你们要时时儆醒，常常祈求，使你们能逃避这一切要来的事，得以站立在人子面前。」（路廿一36）不祈祷不能免去迷惑，这已是大事了；不祈祷不能逃避一切要来的患难，我们怎当得起呢？弟兄们，这是顶大的关系呀！

目前世界的光景，和一切预言的应验都诚实的告诉我们说：「主来近哪！」「已近在门前了！」「还有一点的时候，那要来的就来，并不迟延。」那末，我们将如何备办见接呢？主说：「你们要谨慎、儆醒、祷告，因为你们不晓得那日期几时来到！」（可十三33）我们舍祈祷外尚有别法吗？

请我们一同竭力的祷告：（一）求主预备我们，算我们配逃脱将来的试炼（启三10）；（二）以祈祷促迫主快来。我们基督徒除主再来的一个希望外，还有什么希望呢？鬼崇的世界是愈来愈与我们作对。各地仇教的风声极盛。信徒流血的惨史，报纸上多有传闻。主来近哪！「你们为什么睡觉呢？起来祈祷。」主快要来接你，脱此恶世的毒害，还有什么工夫，比预备等主再来是更须急办的呢？「你们总要祷告。」「我必快来。」

「守望人唤睡里教会，醒来，起来，祈祷，

天上新郎快要到了，这时已在路上！」

在人方面

我们必须祈祷，不但是因神的命令、呼召、应许、喜爱和警告吧了，其实也是因为我们自己是软弱的，为何神这样殷勤的来勉励，引领我们去祈祷呢？祂是如许爱我们，祂为我们所安排的，断没有错误，我们只管跟随主吧。我们现在要把自己省察一下：到底神一定要我们祈祷的缘故安在？愿主帮助我们，使我们能看出我们自己到底是如何，这样我们就不难知道我们必须祈祷的原因了。

因我们是缺乏的

我们都想：我们已经有了永生，有了基督；荣耀的天堂也是我们的，我们就觉得很满意、自足，那知我们还是顶缺乏！老底嘉的信徒岂不是也有了永生吗？岂不是也得救了吗？但主怎样以他们的实境告诉他们呢？主说：「你说：『我已富足，已经发了财，一样都不缺；』却不如你是……贫穷的。」（启三17）知道自己是缺乏的基督徒有福了！自己以为有的基督徒是何等的眼瞎！主要叫「饥饿的得饱美食；叫富足的空手回去」（路一53）。你自己也以为是富足了吗？够了吗？愿主照明你心中的眼睛。

我们试静默的跪主脚前，思想自己的光景；我们就要哀呼说：「哎哟！主阿，我缺乏爱心，缺乏忍耐，缺乏舍己，缺乏顺服，我缺乏这个美德，缺乏那件恩赐；唉，我负主，我负人……主阿，可怜我吧！」或且我们试打开圣经，把自己与它来对一对；或且我们试祷告的默想及主耶稣，我们就可以知道自己的缺欠了。

然而知道自己的缺乏，自己仍是缺乏的。人不能因知道缺乏就不缺乏了，但主的旨意不是要我们长久缺乏。「你们知道我们主耶稣基督的恩典，祂本来富足，却为我们成了贫穷，叫我们因祂的贫穷，可以成为富足。」（林后八9）主的旨意是要祂的信徒成为富足啊──在「信上富足」（雅二5）；「在好事上富足」（提前六18）；在恩典上富足（约一16），得以「丰丰富富的……进入我们主救主耶稣基督永远的国」（彼后一11）。

但是我们如何才能得着富足呢？请听神的话：「你们中间若有缺少……的，应当求那厚赐与众人，也不斥责人的神，主就必赐给他。」（雅一5）这就是神医治我们缺乏的法子。现在请你注意其中的秩序：1.缺少，2.求，3.主赐给。「我的缺乏」与「主的赐给」中间似有一深渊隔，两下好似是「你为你，我为我」的样子。感谢主！幸有一条「求」的桥子，可以把两下连起来，「你们祈求，就给你们。」（太七7）「你们得不着，是因为你们不求。」（雅四2）

我们不要任自己忍受着缺乏。神的丰富，因基督耶稣的死已变做我们的产业了！我们当向神去支取。「我们只管坦然无惧的来到施恩的宝座前，为要得怜悯，蒙恩惠。」神的恩典是「用不尽」的；并且祂是那厚赐与众人并不斥责人的神。祂不怕我们多求，只怕我们不求。我们试想：若使神的儿女们在这世上缺乏、贫苦──道德上和一切需用上，做父亲的神如何能得着荣耀呢？所以我们为神荣耀的缘故要祈求祂来，补满我们一切的缺乏。

因我们是无能的

好些信徒很自恃，他们常说：「我能做这个，我会做那个。」「我能」、「我会」满了他们的口。究竟这是大错误，是他们失败的原因。古来，那一个圣徒曾靠着自己成就大事呢？从来没有！亚伯拉罕说：「（我）还能……幺？」（创十七17）摩西说：「我是甚幺人，竟能去……呢？」（出三11）「主阿，我素日不是能言的人。」（出四10）「我独自担当不起！」（民十一14）基甸说：「主阿，我有何能拯救以色列人呢？」（士六15）大说：「（我）不过……一条死狗，一个虼蚤就是了。」（撒上廿四14）又说：「但我是虫，不是人。」（诗廿二6）以利亚说：「耶和华阿，吧了，……我不胜于我的列祖。」（王上十九4）保罗说：「我更喜欢夸自己的软弱。」（林后十二9）「我……算不得甚幺。」（林后十二11）咳！这些伟大，蒙主大用的圣徒们都见证他们是无能的。「以利亚与我们一样性情」，我们岂在例外，不也是同他们一样无能，一样软弱吗？

我们再看神怎样说，祂说：「不是倚靠势力，不是倚靠才能；乃是倚靠我的灵，方能成事。」（亚四6）

我们再看主耶稣怎样说，祂告诉祂的门徒说：「离了我，你们就不能做甚幺！」（约十五5）这样可见，我们是全然无能的了！然而，我们却有许多事情要做，就是主所预定要我们做的。那末，我们将如何办法呢？

一句顶有经历的话说：「除祈祷外，我并没有别的办法。」因为主已给我们一个顶宝贝的应许说：「我实实在在的告诉你们，我所作的事，信我的人也要作，并且要作比这更大的事，因为我往父那工去；你们奉我的名，无论求甚幺，我必成就。」（约十四12-13）哈！这应许是何等的奇妙！我们这信主的，本来是全然无能的，一事都不能作，但这里主应许我们能作祂所作的事；不但如此，并且能作比这更大的事；这不是顶奇异的吗！在此，特别请阅者注意三件事：1.缘故：因主往父那里去；2.法子：祈求；3.结果：主代我们成就。祈祷是独一的法子啊！祈祷真是比凡事都要紧呀！祈祷真是我们得能力的秘诀呀！昔麦西恩牧师说：「祈祷为最尊荣，最有用之工，岂可置之他事之下？……信徒出身任天国事，外观似颇炫耀，但实际所成就的，或反不及平生忠信祈祷的门徒呢！」

愿主使我们知道自己真是一事不能；愿主也提醒我们随时、随事去祈祷；这样靠着那加给我们力量的主，凡事都能作（腓四13）！

因我们是软弱的

每个基督徒应该都知道自己是软弱的；因为我们若靠自己去争战，我们就要失败。撒但是称做「壮士」和「吼叫的狮」。我们这如羊羔一般的信徒，怎能打得牠过。有个信徒平常是很倚靠神，凡事藉着祷告；一天撒但告诉他说：「神不是赐给你才能、力量么？你很有能干，你何不自主，像别人一样？被神管理是何等的束缚呢！」那个信徒当时不知这话是由魔鬼来的，他以为是自己的意见。他就撇弃神一切的帮助，对神宣告独立。可怜得很，那信徒立时就失败，犯罪，心上满了忧愁。幸亏他觉悟过来，他就趋到神的面前，复把自主的权柄交还祂，重新承认祂为主；如此，他复得胜。我们必须在主面前承认自己是软弱的，是毫无能力的。

我们请看大卫如何看他自己，他说：「我是虫；」又说：「我虽为王，今日还是软弱。」（撒下三39）胜过歌利亚的大卫，征服列国的大卫，他知道自己不过是个软弱的小虫，何况我们这远不及大卫的人呢？保罗说：「我如同未到产期而生的人一般。」（林前十五8）亲眼见过主显现的保罗，被提到三层天的保罗，他说他是如未到期而生的人那样软弱，何况我们这远不及保罗的人呢？

请看神如何看我们，祂说：「你这虫雅各！」（赛四一14）祂看我们不过一条虫而已。一条虫有甚幺用处呢？有甚幺能力呢？真是全然软弱，毫无抵抗的力量。祂知道我们比我们知道自己还清楚。我们都以为自己是「快齿打粮的新器具」（赛四一15）；那知我们是虫。多少的时候我们惧怕、战竞呢！多少的时候我们退后、失败呢！多少的时候我们疲倦困乏呢！若不是主的恩典，我们就早已消灭了！

我们无妨再看神如何看我们。诗篇一百零三篇记说：「祂知道我们的本体，思念我们不过是尘土！」感谢主因他知道我们。很少的人会真知道自己。世上顶谦卑的人，也未曾看自己为尘土；我们都以为自己不止尘土；谁知究竟却「不过是尘土」！「尘土」或译作「尘垢」，是顶不值钱，顶无用的东西！毫无生机，无才能。这样看来，我们真是何等的软弱呀！

大多数的基督徒的错处，是在他们不知或不看自己是尘土；所以他们多多自恃，以为自己能作此，作彼，自己能进前和站立得住。因此，他们就忽略祈祷，向神支取恩典和力量。他们的结果就是失败。当耶稣将要被捕那晚间，祂很忧愁的提醒门徒们一句话说：「你们都要跌倒。」（可十四27）但彼得即接着回答说：「众人虽然跌倒，我总不能。」他何等自恃！何等看自己比别人强！那知至终他跌倒得比众人都狼狈！彼得这句话，也不得说不是他爱主情深的流露，我们固不可厚非他。惟所惜的，就是他很自恃，以为「我总不能」。所以他就忽略祷告，不能看出在客西马尼园内与主一同儆醒祈祷的必要；他就沉沉的睡着。设使他知道自己不足恃，他就必战竞的去祷告，求神加添力量，也许他不至有那样羞耻的退后。

知道自己是软弱的有福了！

我们既知道自己是软弱的！还要知道主是那「加力量给软弱的人的神」（赛四十29）。人知道自己是软弱的，他就必寻求扶助；人知道神是加力量给软弱的人的神，就必向神祈求。

我们如今走过这大而可畏的旷野，无时不有争战，无时不遇艰难、险阻，以毫无能力的我临那些巨大、凶猛的仇敌，我们何能不一败涂地呢？感谢主，祂是加给我们力量的。我们诚当时时刻刻祷告主说：「耶和华阿，求你可怜我，因为我软弱。」（诗六2）我们必须常常来到施恩的宝座前，为要得怜恤，蒙恩惠，作随时的帮助。弟兄们，我们不欲得胜则已，若要得胜，我们必须祈祷呀！（因为我们自己是软弱的。）祈祷就是得胜！「摩西何时举手，以色列人就得胜；何时垂手，亚玛力人就得胜。」（出十七11）亚玛力人常常是比以色列人强，摩西一不举手，亚玛力人就得胜有余了。

路德马丁说：「我想祈祷的力量，必过于魔鬼！若是不然，今日的路得就不知要变成怎样了。希奇世人眼不能见。神给我的工夫这幺多，神迹这幺大──使我不至灭亡；但是，我若一日不祈祷，我的热心就必受大损失了。」

我们都是软弱的，我们怎能不祷告呢？我们必须祷告啊！

上一篇 下一篇


三　祷告

今天讲的是相当简单的题目，就是祷告。所有作工的人都觉得，对于初信的人，要地们学习祷告，是相当不容易。你们可以对他们说，祷告这件事，一个人作基督徒三十年、五十年也学不好，真不那幺简单。但是，容易到一个地步，一个人刚信主三五天，也可祷告。可以说，祷告的问题，是最深的，而又是最浅的。深到一个地步，入学了一生都学不好。许多神的儿女，临终的时候，还说没有学好。浅到一个地步，一信主就能祷告，也能得着神听他。

基督徒的基本权利

基督徒活在地上有一个基本的权利，也是一个基本的权柄，就是祷告能得着答应。我们基督徒是有这一个权利。你们今天作了基督徒，活在地上，神给你们一个基本的权利，就是你能够对神求，神能够听。

你们作了基督徒之后，过了三年五年，如果还没有得着一个祷告的答应，你这一个基督徒不灵，不止一点儿不灵，是非常的不灵。你是神的儿女，而祷告不得着答应，这是错的。每一个基督徒应当作到一个地步，我的祷告神能听。

约翰福音说，到了那一天，我们奉祂的名求的时候，神就答应，叫我们的喜乐可以满足（约十六24）。你们如果能够常常祷告，神常常听，你们在地上便可以作一个喜乐的基督徒。如果常常祷告，而神没有常常听，或者作了一辈子的基督徒，神还没有听你一次的祷告；或者作了多年的基督徒，有的时候有一次，有两次，神听你的祷告，或者神根本一次都没有听。你要知道，你这一个人，是出了大毛病，你不行。

每一个基督徒，有一个特别的权利，那一个权利，就是神听我们的祷告。这是最基本的事，你们个个都应当常常有蒙神听祷告的经历。这是基本的经历。如果过了些日子，不看见神听祷告，你在神面前，总是有毛病。你们可以看见说，许多人作基督徒多年了，如果他们在神面前不能常常得着祷告的答应，定规在他们身上有毛病。信徒在神面前，别的东西好象可以马虎，自己骗自己，在祷告的答应上却没有法子骗。有就是有，没有就是没有；行就是行，不行就是不行，祷告非在神面有答应不可。

我们要问初信的人说，你今天祷告了没有？你到底有没有学习祷告？你要问他神有没有听？没有听就不行。因为祷告不是对空气说话，不是随便说的。祷告的目的，是在答应。没有答应的祷告，是白祷告。人必须在神面前，学习祷告得着答应。祷告不得着答应，就不行。要他们抓牢这一点。你已经信了主，你的祷告总要蒙神听，神不听，那没有用处，总要神听，才能算；不听不能算。你们要在这一件事情上重。祷告不止为着灵修，祷告是为着得蒙神答应。你如果是为着灵修，可以祷告几个钟头，一点不望答应。你如果祷告为着答应，你要祷告到得答应为止。

你们初信的时候，如果起头起得好，后来就可以得着祷告的答应。如果起头包得不好，也许过三年五年，一点祷告的答应都没有。这一个根基不行，等到将来要扳回来，得花很大的力气。所以人一信主，就要给他们看见，祷告要得着神听，不能自己骗自己。其它的事能骗，这个不行。因为圣经里面的祷告，就是为着答应的祷告，不是为着灵性的祷告。这一件事，盼望你们很重的注意它。

祷告得着答应的条件

你们要告诉他们，圣经里有好几个条件，是叫我们的祷告得着答应的。这些条件，一个人信主五十年，可能还没有学好。所以只能把基本的祷告条件告诉他们（不能把深的告诉他们）。这几件事，如果他们作了，神定规听他们。如果按着这几件去作，他们可以得着祷告的答应。初信的人，只要这几个就行。我在圣经里，找出几十个祷告得着答应的条件，现在就从这几十个条件中间找出几个来，我相信已可以了。我也相信对于多年祷告的人，也差不多了。

要求

所有祷告的人，在神面前，都应当真实的求。我们可以读两处圣经：

「你们得不着，是因为你们不求。」（雅四2）

「你们祈求就给你们；寻找就寻见；叩门就给你们开门。因为凡祈求的就得着。寻找的就寻见；叩门的就给他们开门。」（路十一9-10）

我告诉你们说，当我自己初得救的时候，我承认我天天都祷告。到有一天，有一位姊妹问我说：「你祷告有没有得着神听？」我觉得希奇。祷告就是祷告，要有甚幺听祷告。祷告就算了，还讲究甚幺听不听？从那个时候起，我就要祷告求神听。我就想，到底神听了我几个祷告？后来我发现，我没有祷告多少，神不必听我都行。那些祷告，都是普通得很，也不痛，也不痒。好象求明天出太阳，你祷告也出来，不祷告也出来。我觉得我作基督徒已经一年了，一个祷告都没有得蒙神听，就是跪在那里，就是那幺说，实实在在没有求，就是在神面前说一阵的话，并没有说出求甚幺。

主说：叩门的，就给他开门。我说，我只是在那里叩墙。主不给你开墙，因为不知道你要作什么。你真是在那里叩门，主就给你开门。你叩门，并且说我要进去，主就给你开门。我要某一样东西，主就给你某一样东西。今天在这里，有一本诗歌，有一个茶杯，有一本圣经，有一块布，有一枝自来水笔，我到底要甚幺？神说，要寻找，你总得寻找一样东西。你要把它当作一件事情作。你不能这也好，那也好，你不是求一个百货商店。是说我在神面前，求那一样东西？

所以，不求就得不着。求的意思，就是专一。你要就是求一枝铅笔，你要就是求一枝自来水笔，你要就是求一个表。你要求，你就得专一。这就是寻找的意思，这就是叩门的意思。我告诉你们，人的大门只有一个，不是两个。你要叩门，就是要叩门，不要叩墙。你要寻找，就是要寻找一个东西。初信的人，要学习一个功课，不祷告就不祷告，要祷告，就要求一个专一的东西。

我告诉你们，有许多人，如果凭着这一个情形来看，也许祷告一个礼拜，没有求过一样东西，许多人虽然到神面前来祷告，却没有所求的。你们得不着，是因为你们不求。许多人祷告的行为是有，但是无所求。一个人在神面前，花一个钟点，花两个钟点，花十天，花八天，甚幺东西都没有求。所以要学习在神面前有所求。所以要学习在神面前叩门，真是叩那一个门，我是看准了，我叩这一个门，我要进去。我要寻找一个东西，不是甚幺东西都好，我是专一要这一个东西。

年轻的人，要学习专一。不要像有的弟兄，在教会里面站起来，一祷告就二十分钟、半个钟点，等一等你问他，你要甚幺东西，他说不知道。这可不得了。许多人学习祷告得长，可是不要东西。

你今天对你的父亲，对你的丈夫，对你的妻子，甚至对你的儿女，你要什么东西，你得说出要什么东西。你们医生到药房里去，也得说出要甚幺药。你买菜也得要说，买什么菜。奇怪的事，就是有人到神面前去，什么都行。主今天在这里说，你必须有所求的并且要专一。难处就在这里，拦阻的是我们。你祷告，你必须说，我缺少这一个东西，我要求这个东西。不是包罗万有的祷告一下，等一等得着不得着，没有关系。

所以，初信的人要学习祷告专一，后来神听他，他知道。不然的话，神不听他，他也是一样的。初信的人，要对这一个条件看清楚，不然的话，一碰着难处，要他祷告，就不行了。拢统的祷告，碰着难处不行。普通的时候可行，到实在有需要时，什么都不行，祷告是拢统的，而难处是专一的，遭遇是专一的，这样就没有办法，所以必须学习专一的祷告，有专一的经历，才能对付专一的难处。

不可妄求

人应当在神面前求。但是，在圣经里面告诉我们第二个条件，就是不可妄求。雅各四章三节说：「你们求也得不着，是因为你们妄求。」所以人在神面前，只能因着自己的需要，因为自己的缺乏向神求。人不能在那里妄求，不能毫无道理，出乎范围之外随便的求。人要学习在神面前有大的祷告，但是要经过多少年之后，比较有深一点的经历之后，才有这一种大的祷告。

在初信的时候，不能分别大的祷告，和妄求的祷告。起头学习祷告的时候，不可凭着自己的肉体情欲，便在那里妄求他所不需要的。不然的话，是白白祷告。神只能应付我们的需要，神只能应付我们的缺乏。许多时候，神所给我们的是超过我们所求的，那是另外一回事。可是年轻的人，刚信主的人，如果妄求，随便开口，求神给他一个东西，那是不可能的。你要看见说，神不听这一个祷告。

妄求是什么意思呢？妄求，就是出乎你的度量之外，就是出乎你的需要之外，就是出乎你的真实缺乏之外。比方我有需要，我能够求神。我所需要的，只有这么多，我就求神给我这么多。我所求越过我所需要的，就是妄求。我如果有大的需要，我求神，照着那一个需要给我也行。如果需要没有那幺多，而求那么多，就是妄求。神不欢喜听人妄求的祷告；所以总要凭着你的度量、你的需要、你的缺乏，在神面前求，而不是随意的，随便的要这样，要那样。如果随便求，就是妄求，就得不着神的答应。

在神面前的妄求，就是等于一个四岁的小孩子，对他的爸爸说，我要天上的月亮。这是越过他所需要的。所以年轻的人，个个应当守本分的祷告，安分的祷告，等到属灵经历大的时候，才可以有大的祷告。现在他们要守本分的祷告，要在他们的范围里祷告，不要开大口，越过他们实际的需要。

要对付罪

有的人求也求了，也没有妄求，可是神还是不听他们的祷告。在这里，因有一个基本的拦阻，就是他与神之间有罪的拦阻。

诗篇六十篇十八节：「我若心里注重罪孽，主必不听。」一个人，如果有明显的，自己知道的罪在心里注重，在心里舍不得，在心里留下（要注意这一个「心」字），主必不听他的祷告。这是一个大拦阻，主没有法子听他。什么叫心里注意罪孽？就是说有一个罪，是你心里舍不得的。有许多人，虽然有许多软弱，但是神赦免他们。如果有一个罪，是你自己知道的，你心里继续的要它，你心里注重这一个罪，舍不得这一个罪，不止在行为上，不止在外表上有这一个软弱，而是在心里注重。

罗马书七章有一个这样的人。他说，我所作的，是我所恨的。这一个人的失败：他所作的，是他所恨的。这人心里注重那一个罪，留下那一个罪，舍不得，放不掉。那一个罪，不止在行为上放不掉，并且在心里面放不掉。这样的人的祷告，主必不听。只要有一个罪，就够拦阻你的祷告蒙神垂听。

所以，年轻的人，要从你们心里把所有的罪赶出去。所有的罪，都得承认是罪，把它摆在血的底下。你们要胜过所有的罪，是不容易的，但是你们在心里面不能注重罪孽。神原谅我们的软弱，但是神不能任凭我们心里注重罪孽。你在外表上，可以脱离所有的罪，可是在你心里如果注重罪，舍不得，放下掉，我告诉你，你没有用。所以，年轻的弟兄，一起头作基督徒，就要求神施恩给你们，叫你们不跌倒，在行为上圣洁。可是在心里面，你们得彻底，要恨恶所有的罪，不能在心里面私下爱一个罪，宝贝一个罪，注重一个罪。罪如果在你们里面，你祷告没有用，主不听。

箴言二十八章十三节：「遮掩自己罪过的，必不亨通，承认离弃罪过的，必蒙怜恤。」罪必须认，罪一承认，主就让它过去，就了了。你必须到主面前去对主说：有一个罪，是我心里所注重的，我放不掉，现在求你赦免我，我要离弃它，求你拯救我脱离这一个罪，不让这一个罪在我身上，我不要它，我拒绝它。你如果在神面前承认，你就得着赦免，主就让你过去。这样，你的祷告才能蒙神垂听。所以，你在神面前要学习，不在心里面注重一个罪。这一件事，你们不要随便的放松。人不求得不着，妄求也得不着。就是求了，也不妄求，而私下在心里面有一个欢喜的罪，宝贝的罪，那一个定规拦阻主，而叫主不能听你的祷告。这些是基本的条件，非注意不可。

要信

还有一个条件，不是不求，不是妄求，不是注重罪孽，而是在积极方面应当信。这也是不能少的，一少，祷告就没有用。马可福音十一章十二至二十四节那一段故事的上下文，讲「祷告应当信」是相当清楚的。主耶稣和门徒从伯大尼出来，祂饿了，远远看见一棵无花果树，就往那里去，或者在树上可以找甚幺，但是树上竟没有果子。主耶稣就咒诅它说：从今以后，永没有人吃你的果子。第二天早晨，他们从那里经过，无花果树连根都枯干了。门徒就希奇，对主说：你所咒诅的无花果树已经枯干了。主耶稣回答说：「你们当信神。我实在告诉你们，无论何人对这座山说，你挪开此地投在海里。他若心里不疑惑，只信他所说的必成，就必给他成了……你们祷告祈求的，无论是甚么，只要信是得着的，就必得着。」

人祷告的时候要信，因为你信你所求的是得着的，就必得着。什么叫作信？你信你所求的是得着的，就必得着。我盼望人信主后，第一个礼拜，就知道什么叫作信。应该一起头就能信。主说，你们无论求什么，只要信是得着的，就必得着。

两种可能的信心

我们作基督徒的人，常常有一个错误，在老基督徒中，也有这一个错误。主在这里说，信是得着的，就必得着。我们基督徒，不是有信心必定得着，应该是有信心是得着。在这里有两种的信心，有两种可能的信心。主耶稣说我们「得着」是用过两次，一次是「是得着」，一次是「必得着」。（如果用黑板就把它写起来，一边写「是得着」，一边写「必得着」。）主耶稣所说的「信」，是挂在「是得着」上，这叫作信。什么叫作信？信，就是信是得着。

许多老信徒（你们刚信主的人，不要学那些老的信徒）把这一个「信」字，从「是得着」上拿下来，挂在「必得着」上。我们祷告主，相信必定得着，这一个信心大得很。我祷告主，叫这一个山挪到海里，我相信定规挪到海里，这一个信心大得了不得。但是，这一个信心却从「是得着」的头上，拿下来戴在「必得着」的头上，像戴帽子一样。我们应当把信戴在「是得着」上，不是戴在「必得着」上，我们把这一个帽子戴错了地方。主说一切信必得着的，不是信心。圣经里面，另外有一个信心，这信心，是「信是得着」的，不是「信必得着」的。这二个绝对不一样。不止初信的人得学，就是信了二十年的人，还得学。你们自己得清楚，「必」是要的意思，比「要」还要厉害，但是不够。

我信主，是余慈度小姐带领的。她后来生病，乳房上长瘤，一天流出许多的脓。那时我刚刚得了一个医治；她听见我得了医治，就写一封信，叫我到江湾去看她。她信心顶大，说，我相信神定规医治我的病。我说你不能说，相信神定规医治你的病，这不是信心；主耶稣不是把信字挂在必字上，这不是信心。我们谈了好久，后来我就回来。过了两个月，她的病越过越坏。

你们知道，长毒瘤是相当痛苦的，肉腐烂，细胞不知道破坏了多少，又臭又苦。初期的时候，医生说可以开刀，后来就是要请医生开刀也没有用。但是她说神会医治她。我说，这不是信心。在她旁边其地的西国教士也和我争辩。他们说余小姐信心大得很；我说这不是信心。我说，她要相信神医治了我，这才是信心。不是神要医治，乃是神医治了。真的信心，是信神医治了我。神要医治，神必定医治，那是盼望。信心都是对付神的现在和过往；只有盼望，是对付神的将来。我相信神明天要医治我，这就是我盼望神明天要医治。

两个月后，一天，我收到余小姐一封信说，我定规在两三天之内要起床，我相信神必定医治我，所以我必定起来。那几天，我相当忙，人也累，不能去看她，就覆一封信说：信心在前，行为在后，这一个行为是活的；行为在前，信心在后，这一个行为是死的。这是基本的原则。人是先有信心，后有行为。先有行为，后有信心，那一个信心不行。我指明给她看，你如果相信我得了医治而起来，这一个起来是活的。感谢神！祂医治了我，所以我从床上起来，这是活的。因为我相信神是医治了我。我如果想，我应该起来，神会医治我，请你记得，我靠着我的行为来保那一个医治，那一个医治是死的。

第二天，我赶去看她，我请求她不要爬起来。我说：你如果得了医治，爬起来可以。你如果要爬起来得医治，不可以。你看见这是基本的分别，你如果得了医治，爬起来是可以的。圣经里所有的人，都是这样。你如果爬起来，觉得神必定医治你，结果定规不行。你盼望用行为来叫神医治你，第一天行，第二天就不行。那一天她看见了，她没有爬起来。当然后来她慢慢的去世。

所以，甚幺叫作信？信，是因你有一种的情形说，神已经听了我的祷告，不是神要听我的祷告。当你跪在那里祷告，就是这幺一下子，你说，感谢神！听了我的祷告。感谢神！这一件事情好了。这叫作信心。这叫作信「是得着」的。你或者跪在那里祷告，爬起来，你说，我相信神定规听我的祷告，这一个定规不行。你再定规几下，也不发生事情，你的定规并不生效。如果替一个病人祷告，他说，感谢神！我得了医治。也许热度还是那幺高，一点没有改变，只因里面清楚，就没有问题。有的人说：唉！我相信主定规医治我的病。你试试看，底下还得有许多的定规。

主耶稣是说，信是得着的，就必得着。不是说信必得着的，就得着。掉一个头就不行。弟兄们！你们看见那一个窍幺？真实的信心，都是「已成了」。是感谢神！听了我的祷告。

祷告的两段落

对于初信的弟兄，我有几句经历的话对他们说，在祷告上，要分两段：

第一段是从没有应许，祷告到有应许；从没有神的话，祷告到有神的话。所有的祷告，起头的时候，都是求神，一直求，一直求，花三年也是祷告，花五年也是祷告。像莫勒有一个祷告，一分钟神就听他；有的祷告了七年，神还没有听，他花了那幺多的工夫在那里祷告。这一段是祷告的期间。

第二段是有了应许，一直到应许的实现；有了话语，一直到话语的成功。在第二段里面，不当祷告，应当赞美。

在头一段里面，是祷告；在第二段里面，是赞美。在第一段里面，是从没有话祷告到有话；在第二段里面，是有了话就赞美主，一直赞美到东西拿到手为止。这是祷告的秘诀。

世界上的人，起头祷告的时候，手是空的，这是起点；终点是感谢神，东西来了，神听了我的祷告。世界上的人所看见的祷告只有两点：一点是我没有，我跪下去祷告：一点是我祷告，神给我东西。比方说，昨天我到主面前祷告说，主阿！求你给我一个表。过几天，主给了我一个表。这就是从空手到有东西，只有两点。

但在基督徒身上，当中还有一点，就是我们信，这是世人所无的。我祷告求一个表，到了有一天，我说：感谢神，祂已经听了我的祷告。我里面清楚，我有了；但我还是两手空空。过几天，表就到手。外教人只看见两点，基督徒必须有三点，当中的一点不可少。外教人，只有有表、无表两点。基督徒在无表和有表中间，还有一点，那一点，就是神给我话，神给我应许。

在外教人中间，在肉体的人中间，他们只看见无表、有表这两点。在我们中间，有表和无表之中分两段，第一段，从没有表到得着应许，第二段从得着应许到得着表。在无表和有表之间，就是有了神的话，有了神的应许。祷告的第一段，是求主给我一个表，祷告到有一天，神说：我给你一个表。你得着了应许之后，就赞美神。第二段，就是说，感谢主！你已经给我了。也许到第三天，到第四天，表才拿在手里。但是在灵里面，是前四天已经得着了；在手里面，是后四天才得着的。基督徒应当有这一个灵里面的得着。如果没有，你一点信心都没有，你一点属灵的窍都没有，你没有路走。

盼望初信的人，能够知道甚幺叫作信心，也学习祷告。也许祷告了三天、五天、一个月、一年，一直祷告下去，还是两手空空的，可是心里面有一点把握了，事情成功了。可是，那样还不够，还要赞美神，一直赞美到东西拿到手为止。换一句话说，人应当尽力量在神面前求，一直求到得着信心为止。可以说，头一段是从没有信心祷告到有信心；第二段是从有信心，一直赞美到有东西。或者我这样说，从没有东西到有信心，这是第一段；从有信心一直赞美到有东西为止，这是第二段。

为甚幺分作两段呢？人从没有东西，祷告到有信心了，如果再祷告，信心就祷告跑了。所以，一有信心之后，就只能赞美，不能祷告，如果祷告，信心就失去了。从没有东西，祷告到有信心；从有信心，就赞美到有东西，不应该祷告了。如果再祷告，就会从有信心祷告到没有信心，也就没有东西。「必得着」是经历上的得着，「是得着」是在当中。信了不是祷告快得着，乃是要用赞美来催祂，不是用祷告催祂。神既说给我们，我们还能说甚幺？你里面一有把握说得着，你还求甚幺？只能赞美。在世界各地的弟兄姊妹，都有这个经历，就是祷告到一有信心，就不能再祷告下去。你只能说，主！我赞美你。可惜有的弟兄没有知识，神已经应许了，还在那里祷告，以致祷告到甚幺都没有了。这是一个最大的损失。

你守住那一个信心，赞美说，主！赞美你，你听了我的祷告。主！你前一个月已经听了我的祷告。所以你们要晓得，马可福音十一章二十四节的话是同等的宝贝。全部新约，没有第二个地方像这个地方，将信心显明得这幺彻底的。「凡你们祷告祈求的，无论是甚幺，只要信是得着的，就必得着。」你把这里的话分作三点：一是祷告，手里一个东西也没有；一是信，东西也没有；一是信心有，东西也有。初信的弟兄，如果能够看见这一件事，他就能真的知道甚幺是祷告。祷告在他身上，是一个厉害的东西。

要一直的求

祷告还有一条路，这一条路，和我刚刚所说的相反。就是祷告要继续，不能停止。路加福音十八章一节说：「要常常祷告，不可灰心。」昨天祷告之后，今天再祷告，一直祷告。主给我们看见，有些祷告的性质，要一直的祷告，祷告到一个地步，好象主觉得麻烦了，非听我们不可。这不是相信不相信的问题，这是另一种的信心。主说，我到世上来的时候，遇得见有信心的人幺？可见这一个信心，和别的不一样，这一个是我信我在神面前一直祷告，祷告到有一天，神非作不可。应许不应许我不管，我要祷告到神非作不可。这也是神定规在祷告中的一件事。

有的人祷告，连第二次的祷告都没有，根本他没有需要。你数数看，有多少祷告是第二次在那里祷告，第三次在那里祷告，第五次在那里祷告，第十次在那里祷告的。许多祷告，你忘记了，神也忘记了。为甚幺祷告能够继续，是你真有需要，才一直的祷告，不然的话，就不能祷告。这是说在那一种环境中，在那样的压迫之下，受那样的感动，叫你去祷告。也许过五十年你还没有忘记：主！你如果不作，我老是求。

这样说来，与马可幅音十一章的教导并不相反，而是两件事。马可福音是说要祷告到有信心为止；这里是说要一直求，一直求。有许多人的祷告靠不住，祷告一天，祷告两天，过了三个月忘记了，许多祷告漏掉了。你是无心的祷告，盼望神有心的听你。你自己忘记了你的祷告，而要神记得来答应你，没有这件事。所以，初信的弟兄姊妹，你们要求一个东西，要继续求，求到一个地步，神非给你不可。

有一位姊妹为她的哥哥祷告多年，神没有听，而且越弄越远，到了一天，她说，我知道，我的哥哥定规得救。她说的时候，好象很有把握似的。她说，我这几天读路加福音十八章，那个寡妇老是求，那不义的官老不给她伸冤，后来求到一个地步，把那不义的官求得麻烦了，就给她伸了冤。神给我看见，我从来没有麻烦过神，如果我早晨起来对神说，叫我的哥哥得救；中午也对神说，叫我的哥哥得救；晚上也对神说，叫我的哥哥得救。一天到晚，从天亮到天黑，如果一直这样求，到有一天，神给我麻烦了，神说：好！我就给你哥哥得救吧！所以，我就这幺作，我知道我的哥哥定规得救，只要我麻烦祂，他就得救了。路加福音十八章五节这一节圣经给她读透了。

这个姊妹本来是一个非常胆小的人，但是，那一次她非常刚强。她一直麻烦神，麻烦到神没有办法，只好答应，到下一个礼拜，她的哥哥就得救了。那一个光，是厉害的。按天然说，你没有法子叫她作一个激烈的人。那一次，她那样坚持，是完全出乎意料之外的。

所以你们如果要一件东西，你们可以麻烦神。如果你自己都忘记了，你还能盼望神听你的祷告幺？如果真的要，要一直求到得着神听。就是这样求，求到神没有办法，要来听你，求到一个地步，神定规听你。

把祷告当作事情来作

初信的人，还应当把祷告当作事情来作。

{预备一本祷告簿

每一个人都要预备一本祷告的簿子，就是祷告的帐簿。把祷告像记帐一样，记下来。一年预备一本。每面画作四栏。例如一九四八年的祷告簿，第一栏记日期。第二栏记祷告的事情，就是我某年某月，为甚幺事情祷告。第三栏又写一个日期，第四栏写神怎样听了我的祷告。这样，你就知道，一年之中，你问神要多少东西，神听你多少，还缺多少。这样就有帐好算。

莫勒弟兄，一年之中，神听他三千多次祷告。他如果不记，怎幺知道神听了他三千多次呢？所以初信的弟兄，必须有一本簿子。年老的弟兄，有祷告的簿子，也是好事。在这本簿子上写明某年某月某日，我为某一件事祷告，怎样祷告。等到某年某月某日，得着答应，大概是怎样答应的。一年终了，你看见，今年一共有三百个祷告，有二百个已蒙神垂听，还有一百个要继续祷告。过些日子，你看见又听了五十个，还有五十个。你一年一年的记，你看见大概神在一年之中，能听你多少祷告。

天天把簿子里的事情祷告完

我觉得把以往的祷告的帐簿拿来看，是非常有味道的事，可惜我的祷告簿丢了。有一次，我很负心，一次记下了一百四十个人在里面，过了十八个月，只有两个人没有得救。其余的，完全得救了。有的人，今天上午写进去，下午就得救。有的人，过了七八个月才得救。记帐要记我要甚幺东西，我要谁得救。一记上，就得当作事情作，在神面前不放松，今天求，明天求，天天要把祷告簿子里的事情祷告完。

祷告簿有一个顶大的用处就是能知道到底有没有祷告，神有没有听。答应一停止，定规有毛病。不止年轻的人要记，年老弟兄也得记。初信弟兄，发热心要事奉主，没有用处。你们祷告，没有得着答应，没有用处。因为在往神这一边的路不通，在人这一边，就没有用处。在神面前没有能力，在人面前也就没有能力。人总得寻求在神面前作有能力的人，才有用处。

所以，初信的弟兄，不要放松，从起头就得严格的受训练。盼望将来和神记帐的弟兄，要遍满全国。我祷告几件，神听了几件，要一项一项填进去。除非神给你看见，你的祷告，不是祂的旨意，你才停止。除此之外，一直要祷告到得着，一点都不放松。你在神面前变作这样认真，一祷告就得祷告到得着为止。

几件需代祷的事项

有几件事要记在簿子上，必须天天祷告的；第一件，所有神的儿女，必须天天为着全世界的人求，盼望他们得救。第二件，神的儿女，应当为以色列国的复兴祈求，因为他们是神拣选的子民。祝福他们的，也必蒙祝福。求神复兴他们，施恩给祂在地上的子民。第三件，求教会的元首，将亮光，将恩典，将恩赐，将生命，赐给教会。教会今天在地上，需要亮光、生命、恩典、恩赐。我们求神恩待教会，叫教会在这里，能够得着这一切。第四件，我们必须替我们的国家祷告。不是求她强，也不是求她大，乃是盼望我们国家的政府、政治，能蒙神的怜悯保守，好叫神的儿女，在这个国家里，能够平安无事的度日。求神施恩。

这是所有初信的弟兄，和我们自己，要天天这样在神面前祈求。这是大事，不列在那些祷告事项里面。外邦人的得救、犹太人的复兴、教会的蒙恩、国家的平安，是我们要天天在那里求的。

使用祷告簿子的方法

使用这本簿子的时候，有几件事情要注意。有的要天天记得祷告，有的要一个礼拜记得祷告一次。这要你去看你所祷告的有多少。你如果求得少，你就天天把你祷告簿子里的事项都求到。假定说，求得多的，你就得安排一下，礼拜一的祷告是从几号到几号，礼拜二的祷告是从几号到几号；天天都有办祷告事的时候，像人分派时间作别的事一样。所以，没有一个信徒可以缺少一本祷告的簿子。请你们记得，没有专一的祷告，就没有祷告的簿子；祷告如果都是专一的，你就必须预备一本祷告的簿子。初信的人，预备一本祷告的簿子，要和他的圣经、诗歌放在一个地方。天天用它，天天和神算帐，我到底有多少祷告没有得着答应。

祷告的事情多，分七天轮流的祷告。如果祷告的事情少，就天天祷告。日子久了，就算一算。我有两年多的工夫，每礼拜六，全天去祷告，按祷告簿子都祷告完了，以后才知道神听了多少。这是很有祝福的事。盼望有意思跟从神的人，都这样作。

祷告有两个头

祷告有两个头，一个是祷告的头，一个是被祷告的头。我这一边祷告，那一边是被我祷告。请你们记得，你们如果要被祷告的一边有改变，许多时候，祷告的这一边要先改变。多少时候，我们祷告的这一边老不改变，一直盼望被祷告的那一边改变，就不行。那一边的情形要改变，那一边的事情要改变，那一边的人要改变，我告诉你，你们在神面前祷告的这一头要先改变。要学习说，主阿！我需要有甚幺改变？我有甚幺罪，还没有对付？我有甚幺自己所喜好的，没有对付？我是不是在神面前真的学习信？或者我有甚幺应该放下的？或者我有甚幺应该学习的？如果在我们这一边，需要改变，就得先改变。今天有多少神的儿女，他们有挂虑，因为他们一直盼望被祷告的一边改变，而自己这一边不改变。但你要知道，你这一边不改变，他那一边也不改变。

如果少年的弟兄从现在起，就学习祷告的功课，像学习读圣经的功课一样，我告诉你们，过些日子，教会就强起来。不然的话，到处都是软弱的人。如果每一个少年人，从起头就能够认真，总是一个礼拜、一个礼拜的当作功课作，神要给他们一个丰富的前途，超越过我们从前所有的。


四　要这样祷告

读经：

「你们祷告的时候，不可像那假冒为善的人，爱站在令堂里和十字路口上祷告，故意叫人看见；我实在告诉你们，他们已经得了他们的赏赐。你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你。你们祷告，不可像外邦人用许多重复话；他们以为话多了必蒙垂听。你们不可效法他们；因为你们没有祈求以先，你们所需用的，你们的父早已知道了。所以你们祷告，要这样说：我们在天上的父，愿人都尊的名为圣，愿你的国降临，愿你的旨意行在地上，如同行在天上。我们日用的饮食，今日赐给我们。免我们的债，如同我们免了人的债。不叫我们遇见试探；救我们脱离凶恶。因为国度、权柄、荣耀，全是你的，直到永远。阿们。你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。」（太六5-15）

平常我们祷告，都是注意祷告的得着答应。在这里，主耶稣所注重的，不是祷告的得着答应，而是祷告的得着赏赐。这有甚幺根据呢？因为主在第五节所说的「赏赐」，与上文（2节）所说施舍的「赏赐」和下文（16节）所说禁食的「赏赐」是同一个词。如果赏赐是指祷告得着答应的话，那幺施舍与禁食的赏赐是指着甚幺呢？按上下文来看，这里的赏赐，乃是指着在国度的时候所要得着的赏赐说的。这给我们看见，祷告的得着答应还是其次的，祷告的得着赏赐是更重要的。我们的祷告如果合乎神的心意，就不只所祷告的会得着答应，并且将来在审判台前，还要被记念，还能得着赏赐。所以这里所说的祷告，不只今天叫你得着答应，并且也叫你得着义（六1的「善事」也可作「义」）。换句话说，你今天的祷告，就是你的义。

但是，要得着祷告的义，不是随随便便的祷告、有口无心的祷告、奉行故事的祷告、有不正当的存心的祷告所能得着的。主在这里，一方面教训我们祷告的时候不可效法两种人的祷告，另一方面给我们一个祷告的典范。我们先来看那两种人的祷告是我们不可效法的。

不可像那假冒为善的人故意叫人看见

主说：「你们祷告的时候，不可像那假冒为善的人，爱站在会堂里和十字路口上祷告，故意叫人看见；我实在告诉你们，他们已经得了他们的赏赐。」祷告本是与神交通，为着彰显神的荣耀的。但那些假冒为善的人，却用荣耀神的祷告来荣耀自己，所以爱在会堂里和十字路口上祷告。他们这样行，是故意叫人看见，因为会堂和十字路口都是公开的地方，是人来人往的地方。他们祷告不是祷告给神听，乃是祷告给人看，他们就是要显露自己。他们这样祷告是极其浮浅的，谈不上祷告神，谈不上与神交通。这种祷告的存心既是要从人中间得着荣耀，就没有一点积蓄在神面前，就不能从神那里得着甚幺了。他们在今天已经得着了他们的赏赐，得着了人的称赞，将来在国度里就没有甚幺可被记念的了。

那幺，我们祷告的时候应当怎样呢？主说：「你祷告的时候，要进你的内屋，关上门，祷告你在暗中的父，你父在暗中察看，必然报答你。」这里的内屋是比喻。会堂和十字路口是指显露的地方，内屋是指隐藏的地方。弟兄姊妹，你可以在会堂里寻到内屋，你也可以在十字路口寻到内屋，你可以在行人道上寻到内屋，你也可以在车子上寻到内屋。内屋，是你与神秘密交通的地方，就是你不故意彰显你的祷告的地方。「要进你的内屋，关上门」，意即把世界关在外面，只把你自己关在里面。换句话说，你不要理外面任何的声音，你只要安静的、单单的祷告你的神。

你这样「祷告你在暗中的父，你父在暗中察看，必然报答你」。这是何等大的安慰。要祷告你在暗中的父，就需要信。虽然你在明处不感觉甚幺，但是你要相信你祷告的时候是祷告你在暗中的父！祂是在暗中，在人眼所不能觉察的地方，但是祂实在在那里。你祷告，祂不轻看，祂是在那里察看。这说出祂是何等的注意你的祷告。祂不是察看了就完了，祂还必然报答你。弟兄姊妹，这话，你能信幺？弟兄姊妹，主说必然，就是必然。在这里，主担保我们在暗中的祷告是决不会落空的。你认真祷告，父必报答。就是今天似乎没有得着报答，总有一天要得着报答的。弟兄姊妹，你在暗中的祷告经得起父在暗中的察看幺？你信父是在暗中察看，必然报答你幺？

不可像外邦人用许多重复话

主在这里不只教训我们祷告不可显露自己，并且教训我们说：「你们祷告，不可像外邦人，用许多重复话；他们以为话多了必蒙垂听。」「重复话」在希腊文里的意思就是像一个口吃的人说话时所发出来的单调的重复的声音。他们祷告的时候，就是一直单调的、重复的说一句话。这种祷告是只有声音，没有甚幺意义的。你站在他们旁边听他们的祷告，就好象你站在溪水旁边见溪水一直冲击石头所发出的那种单调的、重复的声音一样，也就像你站在石子路上听见车轮辊过石子路所一直发出来的那种单调的、重复的声音一样。他们是一直说同样的话，说了许多遍。他们以为话多了就有功效，就蒙垂听。但是，这种祷告没有用，这种祷告没有功效，这种祷告是我们不可效法的。

所以，弟兄姊妹，我们祷告的话语，不要只有声音，没有意义。多少人在祷告聚会中的祷告是没有意义的。他祷告，你不说阿们，他就说你不同心。他祷告，你说阿们，他就一直重复那句话。他祷告不是看有多少心意，乃是看有多少热闹。他的祷告不是要卸去里面的负担，乃是要说完一套话。许多的祷告是受人的影响的，许多的话语是超过自己的心愿的。这种祷告，就像溪水冲击石头所发出的那种声音；这种祷告，就像车轮辊过石子路的那种声音。这种祷告是只有声音，没有意义的。这种祷告是我们不可效法的。

主说：「你们不可效法他们；因为你们没有祈求以先，你们所需用的，你们的父早已知道了。」这给我们看见，我们的祷告能不能得着神的答应，是看我们在神面前的态度如何，是看我们到底有没有需要。祷告的能不能得着答应，并不在乎我们的话多话少。如果我们所祈求的不是我们所需用的，那我们的话再多也不蒙垂听。若不是因为有需要而祈求，那就是贪心，那就是妄求。神是乐意赐给我们所需用的，神却不愿意让我们私心利己的愿望得着满足。有人说，既然我们所需用的神早已知道了，那我们就用不着祈求了。这是愚昧的话。因为我们祷告的目的，不是为着通知神，而是表示我们的依靠、我们的相信、我们的仰望、我们的心愿。所以我们应当祷告。不过在祷告的时候，心愿应当过于话语，相信应当过于话语。

「你们要这样祷告」

现在我们要来看主所教导我们的祷告。这一个祷告，常常有人称它为「主祷文」，这种说法是错误的。这一个祷告不是主自己的祷告，乃是主教导我们祷告，这是路加福音第十一章很清楚告诉我们的（1-4节）。这一个祷告，是我们应该好好的学习的。

主说：「所以你们祷告要这样说……」这句话可译作「所以你们要这样祷告」。在原文没有「说」字。如果是「要这样说」，那幺每次祷告只要把这些话照样说一遍就好了。不。主不是这个意思。主是说，「你们要这样祷告」。换句话说，主教我们的祷告，不是教我们学着说，乃是教我们祷告要这个样子祷告。

自从有这个世界以来，神是常常被人祷告的。一代过一代，一个时期过一个时期，有许许多多的人到神面前去祷告。但是难得有人是求得中肯的。许多人是注意到他们自己所要的，没有注意到神所要的。所以主耶稣在这里开口告诉我们祷告是要「这样祷告」。这个样子的祷告是非常之重、非常之大、非常之深的。弟兄姊妹，我们不学习祷告则已，如果要学习祷告，就得「这样祷告」。因为神到地上来作人，头一次告诉我们，只有这个样子的祷告才是中肯的祷告。

主在这里是要我们向「我们在天上的父」祷告。「父」这一个称呼，乃是人对神一个新的称呼。已往人是称神为「全能的神」、「至高的神」、「永生的神」、「耶和华神」，没有一个敢称神为「父」的。在这里头一次称呼「父」，这明显给我们看见；这一个祷告，是对已经得救有永生的人说的。人已经得救了，所以称神为父。只有神所生的才是神的儿女，才能称神为父。这一个祷告是向「我们在天上的父」祷告，所以这一个祷告是站在儿女的地位上来祷告。弟兄姊妹，我们来到神面前喊一声「我们在天上的父」，这是何等甘甜，又是何等大的安慰呢。本来只有我们的主耶稣能称神为父，现在主也叫我们称神为我们的父，这一个启示是大的。如果不是神爱我们，将祂的独生子赐给我们，我们怎能称神为我们的父呢？感谢神，祂的儿子为我们死而复活了，使我们能成为神的儿女，得了这样的新地位。从今以后，我们祷告，是祷告我们在天上的父，这是多亲切、多自由、多高昂。我们要求主的灵给我们越过越认识神是父，也能信父是又慈爱、又忍耐的，不但要垂听我们的祷告，也要叫我们得着祷告的喜乐。

这个祷告，可以把它分作三段：第一段是关乎神的事，是我们对于神的三个心愿的祷告（9-10节），这是基本的。第二段是关乎我们自己的事，是我们的祈求（11-13节前半节），是求神保护我们的祷告。第三段是我们的宣告，是我们对于神的赞美（13节后半节）。我们一段一段的来看。

对于神的三个心愿

第一段是对于神的三个心愿。

第一是「愿人都尊你的名为圣」

「愿人都尊你的名为圣！」神今天有一个盼望，就是我们都在这里祷告，愿意人都拿神的名为圣。神的名在天使之中是被高举的。可是在地上，人对于神的名随便的用，连偶像也用。人妄称神的名时候，神没有从天上打雷向人发怒，神隐藏祂的自己，好象没有祂一样。人妄称祂的名，神没有作任何事来对付这样的人。但是，神要祂的儿女祷告：「愿人都尊你的名为圣。」弟兄姊妹，你如果爱神，你如果认识神，你就越愿意人都尊神的名为圣。如果有谁妄用神的名，你感觉难受，你的心愿就越加强，就越迫切的祷告说：「愿人都尊你的名为圣。」直到有一天，人都把这个名分别为圣，谁也不敢再妄称祂的名。

「愿人都尊你的名为圣！」神的名不光是我们用口对祂的一个称呼，并且是我们从主所得的一个大启示。神的名在圣经中是用来标明神给人对于祂自己的一个启示，就是给我们对于祂的一切的认识。神的名说明神的本性，把神的那个完全显明出来。这不是人的魂所能明白的，乃是主所显明与我们的（约十七6）。主说：「我已将你的名指示他们，还要指示他们，使你所爱我的爱在他们里面，我也在他们里面。」（约十七26）这告诉我们，认识神的名是需要我们的主指示了再指示的。

「愿人都尊你的名为圣！」这不只是我们的一个心愿，也是我们向父的一个敬拜。我们应当将荣耀归给神。我们必须用赞美来开始我们的祷告。在我们盼望从祂接受怜恤和恩典之前，我们要将荣耀归给神，让祂得着关于祂的完全的赞美，然后让我们从祂得着恩惠。弟兄姊妹，我们要记得，我们所有祈求最主要的、也是最终的目的，就是神得荣耀。

「愿人都尊你的名为圣！」神的名是与神的荣耀相连的。以西结书第三十六章有话说：「我却顾惜我的圣名，就是以色列家在所到的列国中所亵渎的。」（21节）这是说，以色列民没有拿神的名为圣，以致在他们所到的列国中，反而亵渎了神的名。但是，神是顾惜祂的圣名的。我们的主要求我们有这个心愿，换句话说，就是要藉着我们荣耀神的名。神的名必须先在我们个人心里被尊为圣，我们的这个心愿才能越过越加深。必须在我们身上有够深十字架的工作，我们才能荣耀神的名。不然的话，这个心愿就算不得心愿，不过是虚空的理想而已。弟兄姊妹，既然如此，我们这个人就需要受何等的对付，受何等的修理。

第二是「愿你的国降临」

这个国是甚幺国呢？读马太福音的上下文，这个国是指天国说的。主教我们祷告：「愿你的国降临」，意即在天上有神的国，就是在这一块地上没有，所以我们祷告神把天国的境界扩充到地上来。神的国在圣经中都是历史的，同时也是地理的。历史是时间的问题，地理是地方的问题。按圣经看来，神的国，地理的因素更多于历史的因素。主说：「我若藉着神的灵赶鬼，这就是神的国临到你们了。」（太十二28）这是历史的问题幺？不。这是地理的问题。是神的儿子在甚幺地方靠着神的灵赶鬼，就在那里有神的国。所以神的国这一个问题，在这一段期间，是地理的更过于历史的。弟兄姊妹，你对于神的国如果一直充满着历史的观念，那你所看到的不过是一面，并不是全面。在旧约，对于天国只有预言而已。从主耶稣来后，先是施洗约翰宣告说，天国近了，后来主耶稣也说，天国近了。为甚幺呢？因为在这里已经起首有天国的人了。到了马太福音第十三章，天国在地上的外表也有了。今天神的儿女在甚幺地方藉着神的灵赶鬼，除去鬼的工作，就在甚幺地方有神的国了。主要我们在这里祷告：「愿你的国降临」，意即盼望在全地上都有神的国。

「愿你的国降临！」这不只是教会的一个心愿，也是教会的一个责任，教会应当把神的国带进来。教会如果要把神的国带进来，教会就得不惜付伐价，就得受天的约束，服天的管治，就得作天的出口，让天的权柄能通到地上来。教会如果要把神的国带进来，教会就得认识撒但一切的诡计（林后二11），就得穿戴神所赐的全副军装，抵挡魔鬼的诡计（弗六11）。因为神的国降临在甚幺地方，鬼就得被赶出离开那个地方，神的国完全降到地上掌权的时候，撒但就要被扔到无底坑里（启廿1-3），教会有这幺大的责任，所以撒但就要千方百计的攻击教会。但愿教会一面能像古圣徒一样的祷告说，「耶和华阿，求你使天下垂，亲自降临！」（诗一四四5）神阿，「愿你裂天而降」（赛六四1）！另一面要对魔鬼说，你当赶快离开地，进到神为你所预备的水火里去（太廿五41）。

第三是「愿你的旨意行在地上，如同行在天上」

这里的祷告是「愿你的旨意行在地上，如同行在天上」，可见神的旨意在天上是通行的，在地上还没有完全通行。神是神，谁能拦阻祂旨意通行呢？是人能拦阻神昵？是魔鬼能拦阻神呢？谁也不能拦阻神。那幺为甚幺要祷告？要回答这个问题，我们还要说一点祷告的原则。

在全部圣经中，有几个基本真理的原则，祷告的原则也是其中的一个。弟兄姊妹，你要记得，祷告这一件事情，在圣经里存在，是极其奇妙的事。不错，我们所需要的，神老早知道了，那幺，为甚幺我们还要祷告呢？按人的看法，神既是无所不知的，就不需要人的祷告。但是按圣经看来，神需要人祷告。祷告就是神要作一件事，可是神自己不就作，神要等到地上有人也这样祷告的时候祂才作。神有祂自己的旨意，神有祂自己的意思，但是祂在那里等人祷告。神不是不知道我们的需要，但是祂要有人也这幺祷告了祂才作。神自己不动，祂要等到有人祷告了才动。所以我们要祷告的理由，就是因为神自己不作，要等到人祷告了神才作。主耶稣要降生，但必须有西面、亚拿在那里祷告（路二25、36-38）。圣灵要降临，但必须等到那一百二十人祷告十天（徒一15，二1-2）。这就是祷告的原则。我们能不能藉祷告要神作祂所不要作的事？不能。但是，神所要作的事，却要等到我们祷告了神才作。在亚哈王的时候，耶和华的话明明临到以利亚说，「我要降雨在地上」，但是，还得等以利亚祷告了，祂才降下大雨（王上十八1，41）。神不肯单独行祂自己的旨意；祂要我们祷告了，才履行祂的旨意。所以甚幺是祷告呢？就是第一，神先有旨意；第二，我们摸着这个旨意，我们就祷告；第三，我们祷告，神就听这个祷告。

许多错误的思想，是以为人祷告给神听，是人非要神作某件事。但圣经给我们看见的，是神先有一个旨意，是神要作一件事，神把祂的旨意给我知道了，然后我把我所知道的神的旨意用我的口说出来，这一个叫作祷告。主在这里叫我们祷告，是神自己要祂的名被人尊为圣，是神自己要祂的国降临，是神自己要祂自己的旨意行在地上。但是神不作，神等着教会祷告。你也祷告，我也祷告，神的儿女都祷告，这一个祷告够多的时候，人就要尊祂的名为圣，神的国就降临，神的旨意就要行在地上如同行在天上。神的儿女要学习这一种的祷告，要常常记念神自己所要求的、所要作的。神的旨意虽然定规了，但是神不肯动手，神要等到祂儿女的意思也动了，他们藉着祷告把祂的旨意发表出来的时候，祂就起首听这个祷告。虽然神的名被人尊为圣，神的国降临，神的旨意通行在地上，都在千年的时候，但是，这一个可以早来，也可以迟来，这就在乎神儿女的祷告如何。基本的原因，就是神不肯单凭祂自己的意思作，必须祂的儿女在地上祷告了祂才作。

有些事是神零零碎碎的旨意。但是神有一个非常大的旨意，所有零零碎碎的旨意都包括在这一个大的旨意里。我们注意神大的旨意的时候，这些小的旨意也就成功了。神在天上有祂的旨意；神的灵把这个旨意通到我们里面来，叫我们发出同样的呼声说，「神阿，我们求你作这件事」，神就作这件事。这是圣经所告诉我们的祷告的原则。神今天的作为，要受我们在地上祷告的影响。我们要求神开我们的眼睛，叫我们能看见天上的举动受我们在地上的祷告的影响。我们的主把神历世历代以来的这个奥秘说明了。弟兄姊妹，如果你肯摆上，划出时间来祷告，你要知道，这样的祷告不只要得着神的答应，并且将来要得着赏赐。

神的旨意像江河的水一样，我们的祷告像水管子。我们的祷告如果够大，那幺祷告的成全也就够大；我们的祷告如果有限，那幺祷告的成全也就有限。像一九零三年到一九零四年在威尔斯的复兴，乃是教会有史以来最大的复兴。神藉着一个矿工罗伯期作了那幺大复兴的工作。他并没有多少学问，但是他的祷告是非常之深的。后来他差不多有七、八年没有公开的出来工作。有一天，有一个弟兄遇见了他，就问他说：「这几年，你在作甚幺？」他只回答一句话：「我在那里祷告国度的祷告。」弟兄姊妹，你要知道，没有祷告，国度不来。水管如果闭塞的话，水就没有法子流出来。主在这里教我们的祷告，表明了神的意思，表明了神的要求。甚幺时候神儿女的意志和神的旨意完全合一了，神的国就真的降临了，神的旨意也真的行在地上如同行在天上了。

为着自己祷告三件事

第二段是为着自己祷告三件事。

第一是「我们日用的饮食，今日赐给我们」

「我们日用的饮食，今日赐给我们。」有人读到这里，真不懂得主在教我们为着神的名、神的国、神的旨意祷告之后，怎幺一转就转到我们日用的饮食上来？从那幺高的祷告落到如此低的地步，岂不是一落千丈？弟兄姊妹，这是有原因的。一个真实属乎神的人，为着神的名、神的国、神的旨意一直在那里祷告的时候，主也注意到他这个人。因为一个祷告如果是重要的，那一个祷告的人也就会引起撒但的攻击。所以在这里有一件事非祷告不可，就是饮食。饮食是人切身的需要，饮食是一个大的试炼。人到了一个地步，日用的饮食都成了问题的时候，是一个非常大的试炼。一面，你愿人都尊神的名为圣，你祷告神的国降临，你祷告神的旨意通行在地上；一面，你这个人还在地上，你还需要日用的饮食。撒但知道这一个。所以你必须有保护的祷告。这个乃是基督徒为自己的要求，要求主的保护。不然的话，你在那一边有那幺高超的祷告，而在这一边却受了攻击。撒但能从这一边来攻击你。你缺少饮食，你在这一边受攻击，你的祷告就要受影响。我们要看见这一个祷告的需要。因为我们还是在地上的一个人，我们的身体有饮食的需要，所以要求神把饮食赐给我们。

这一个祷告也给我们看见，我们天天需要仰望神，天天需要祈求神。因为主是教我们祷告：「我们日用的饮食，今日赐给我们。」不是一个礼拜一个礼拜求，乃是天天求。我们在地上没有任何的依靠，没有任何的积蓄，到了一个地步，不是求一个礼拜、一个月的饮食，乃是求今日的饮食。这是需要何等的依靠神呢！主在这里，不是不顾念到我们日用的饮食，不是教我们不必求，而是叫我们天天求。实在我们所需用的东西，我们的父早已知道了。主要我们天天为着日用的饮食而求神，是要我们天天学习仰望父，是要我们天天在信心上有操练。多少时候，我们忧虑，我们忧虑得太远了，我们祈求得也远了。弟兄姊妹，你如果为着祂的名、祂的国、祂的旨意有坚强的心愿的话，你所受的难为是大的，但是，神如果把我们日用的饮食今日赐给我们了，那幺明天的饮食明天再求好了。弟兄姊妹，不要为明天忧虑，一天的难处一天当就够了。

第二是「免我们的债，如同我们免了人的债」

「免我们的债，如同我们免了人的债」；我们一面有物质的要求，一面有无亏的良心的要求。一天过一天，我们总归有许多亏欠神的地方，总归有许多的地方不一定是罪，但总是债。应该作的而没有作，是债；应该说的而没有说，是债。所以我们在神面前要保守一个无亏的良心很不容易。我们每天到了晚上要睡觉的时候，就发现在这一天当中有多少事亏欠了神。这些不一定是罪，但都是债。我们求神赦免我们，免去我们的债，不记念我们的债，我们才能有一个无亏的真心。这是非常重要的。得着神免了我们的债如同赦免了我们的罪一样，我们才能有一个无亏的良心，才能坦然的活在神面前。许多弟兄姊妹都有这种经历：甚幺时候，真心一有亏，信心就起不来。因为良心不能有漏洞。保罗说：「有人丢弃良心，就在真道上如同船破坏了一般。」（提前一19）良心像船一样，不能有一点漏洞。真心一有漏洞，信心就失去了。良心不能有债，不能有亏欠。良心一有亏欠，就有一个漏洞；第一个漏掉的，就是我们的信心。真心一有漏洞，你要信，信不来。真心里一有责备的声音，信心就漏掉了。所以弟兄姊妹，我们要保守一个无亏的良心，我们应当在神面前求神免我们的债。这是非常重要的问题。这个免债不是关系我们得永生的问题，乃是关系我们交通的问题、神的管教的问题。

我们求神免我们的债，如同我们免了人的债一样。一个人如果对于弟兄姊妹斤斤较量，念念不忘别人对他的亏欠，这样的人是不能求神免去他的债的。一个胸怀狭窄，时时刻刻注意人如何亏待他、如何伤他、如何对他不起的人，不能在神面前有这个祷告。人必须有一个赦免人的心，才能坦然无惧的到父面前去求说：「免我们的债，如同我们免了人的债。」不能没有免去别人的债，而求神免去我们的债。如果我们没有免去别人的债，怎好开口求神免去我们的债呢？弟兄姊妹，如果你对甚幺人甚幺人有甚幺要求而没有得到，就隐隐在心，时感不满，就一直在那里计算甚幺人甚幺人对你的亏欠，那你怎能向父有这个祷告呢？弟兄姊妹，你在父面前所觉得的亏欠如何不能不求赦免，你对于别人的债也如何不能不赦免他。你必须是免了别人的债，你才能坦然在父面前祷告说：「免我们的债，如同我们免了人的债。」

在这里，我们要注意一件事，就是圣经除了告诉我们和父的关系之外，也告诉我们在弟兄姊妹中彼此的关系。如果一个弟兄、一个姊妹只记得他和神的关系，而忘记了他和弟兄姊妹的关系，却还以为他和神没有出事情，这是自己欺骗自己。弟兄姊妹，你千万不要轻看你与弟兄姊妹之间的关系。你今天如果与任何一位弟兄、任何一位姊妹有一点隔膜，马上就要失去神的祝福。也照样，你今天对弟兄姊妹有该作的而没有作，有该说的而没有说，这虽然不是罪，但这是债。你不要以为没有罪就没有事，你还得没有债才行。另一面，你的弟兄或者你的姊妹对你是有亏欠，你却念念不忘，你不赦免他们的债，这也会拦阻你得到神的赦免。你怎样对待弟兄姊妹，神也怎样对待你。你如果一直记念别人的债，一直在那里计较，一直在那里抱怨，你还以为神赦免你的债，这是严重的自欺。因为主明明教我们祷告：「免我们的债，如同我们免了人的债。」我们要注意「如同……免了」的话。如果没有「免了」，「如同」就不可能。如果你没有免了人的债，那你的债就要被神记念。如果你对别人的债是从心里过去了，是一若毫无其事，那幺你到神面前就可以坦然的说：「免我们的债，如同我们免了人的债。」结果，神就不能不免你的债。弟兄姊妹，「免了人的债」，我们必须作清楚，免得影响我们在神面前的得赦免。

第三是「不叫我们遇见试探；救我们脱离凶恶」

第一件是说到我们对于物质的需要，第二件是说到我们和弟兄姊妹的关系，这里是说到我们和撒但的关系。「不叫我们遇见试探」，这是从消极方面来求。「救我们脱离凶恶」，按圣经小字注可以译作「救我们脱离那恶者」，这是从积极方面来求。当我们为着神活在地上，为着神的名、神的国、神的旨意有坚强的心愿的时候，一面，我们有物质的需要，要求神供给我们日用的饮食，另一面，我们的真心需要在神面前一直是清洁的，是不受责备的，所以要求神赦免我们的亏欠，还有一件，就是我们要有平安，要求神救我们脱离撒但的手。弟兄姊妹，你越是按着天国的道路来走，试探的力量越是大。那你怎幺办呢？你可以祷告，求神「不叫我们遇见试探」。弟兄姊妹，我们不能自信到一个地步，以为任何试探都不怕。主既然教我们这样祷告，我们就要求神不叫我们遇见试探。我们不知道甚幺时候试探要来，但我们可以预先祷告神「不叫我们遇见试探」。这个祷告乃是为着保护。我们不是天天在那里等候试探临到我们，我们乃是天天求主不叫我们遇见试探。主如果许可甚幺临到我们，就叫我们遇见；主如果不许可甚幺临到我们，就求主叫我们不遇见。不然的话，我们一天到晚招架不了，就谈不到作甚幺事了。我们必须求主叫我们不遇见试探。不应该遇见的人叫我们不遇见他，不应该遇见的事也叫我们不遇见它。这是一个保护的祷告。弟兄姊妹，我们要祷告求神保护我们，叫我们日用的饮食得着供给，叫我们真心的清洁不成问题，叫试探不遇见我们。事事处处，我们要求主叫我们不遇见试探。如果不是主所许可的，就求主不叫我们遇见。我们要天天在主面前求主不叫我们遇见试探。

我们不只要求主「不叫我们遇见试探」，并且还要求主「救我们脱离那恶者」。这是正面的求、积极的求。不管撒但的手在那一方面，我们总求主救我们脱离那恶者。在日用的饮食上，在良心的控告上，在任何的试探上，求主都拯救我们脱离那恶者的手。换句话说，我们盼望在任何的事情上都不落在那恶者的手里。我们读马太福音八至九章，就能看见撒但的手，多于我们所料想的，过于我们所知道的。在人身体上有来势凶猛的热病；在海里有突然兴起的暴风；叫鬼附在人身上，又叫猪都被淹死；在人心里，叫人对主无缘无故的厌弃、反对。总之撒但就是害人，就是叫人受苦。所以我们要祷告，求主救我们脱离那恶者。

我们为着神的三个心愿，是基本的祷告；为着我们自己求三件事，是保护的祷告。我们求主赐给日用的饮食，不是只在有吃而已；我们求良心无亏，也不是只在良心无亏而已；我们求主救我们脱离那恶者，也不是只为不受那恶者的害而已。我们如此求的目的，乃是盼望活在地上能多作祷告的工作，盼望人都尊父的名为圣，盼望祂的国降临，盼望祂的旨意行在地上如同行在天上一样。

赞美三件事

末了，主教我们为着三件事赞美：「因为国度、权柄、荣耀，全是你的，直到永远。阿们。」这个赞美是说，国度是父的，权柄是父的，荣耀也是父的。这里所赞美的三件事，和上面所说的脱离那恶者有关系，和主所教的整个祷告都有关系。我们所以求主救我们脱离那恶者，因为国度是父的，不是撒但的；因为权柄是父的，不是撒但的；因为荣耀是父的，不是撒但的。着重的点就在这里：因为国度是父的，所以我们就不应该落在撒但的手里；因为权柄是父的，所以我们也不应该落在撒但的手里；因为荣耀是父的，所以我们也不应该落在撒但的手里。这是非常之强的理由。我们一落在撒但的手里，就如何能荣耀父？如果是父掌权，撒但就不能在我们身上有权柄。天国既是父的，我们就不能、也不应该落在撒但的手里。

说到权柄，我们要记得主所说的话，祂说：「我已经给你们权柄，可以践踏蛇和蝎子，人胜过仇敌一切的能力，断没有甚幺能害你们。」（路十19）这里，主说祂所赐的权柄能胜过仇敌一切的能力。权柄里面有能力。主要我们知道，在国度里面，有一个权柄，那个权柄后面是有能力的，是能管理的。国度是神的，不是撒但的，当然权柄也是神的，不是撒但的，能力也是神的，不是撒但的。说起荣耀来，当然荣耀也是神的，不是撒但的。国度、权柄、荣耀，都是神的，那幺，属乎神的人就能脱离试探，脱离撒但的手。

新约圣经里面，是用主的名代表权柄，用圣灵代表能力。所有的权柄，都在主的名里面；所有的能力，都在圣灵里面。圣灵乃是神的能力。是国度，是天掌权，这个是神的权柄。是能力，所有的能力都是圣灵。神要动，圣灵就是祂的能力。因为国度是神的，撒但就没有地方掌权；因为能力是圣灵，撒但就没有法子碰圣灵。马太福音十二章二十八节告诉我们，鬼一碰着圣灵，就要被赶出去。最后，荣耀也是神的。因此，我们能大声宣告，大声赞美说：「因为国度、权柄、荣耀，全是你的，直到永远。阿们。」

主教我们祷告，是要凭着这个样子来祷告。这不是凭着仪式来念它，乃是要照这个样子来祷告。所有祷告的根据都是这样。我们为着神，是愿意人都尊祂的名为圣，愿祂的国降临，愿祂的旨意行在地上如同行在天上。我们为着自己，是求神保护我们。我们所有的赞美，乃是因为国度、权柄、荣耀全是祂的。因为国度、权柄、荣耀全是祂的，所以祂的名应当被尊为圣，祂的国应当降临，祂的旨意应当通行在地上如同在天上。因为国度、权柄、荣耀全是祂的，所以我们为着日用的饮食、债、试探、恶者，向祂祷告。所有的祷告，都是以这个作榜样。有的人说，这个祷告，不是给我们基督徒的，因为末了没有说「奉主的名」。这是愚昧的话。因为主所教的祷告，不是一篇祷告的话。请问在新约里，有那一篇祷告的末了有「奉主的名」的话？门徒在船上叫主说：「主阿，救我们，我们丧命啦！」（太八25）那里有「奉主的名」的话呢？主在这里并没有教我们这样说，主乃是要我们祷告的时候要按着这个原则。主提起祷告的东西是这些，主没有说你们就是照着这些话去说。

饶恕人的过犯的重要

主把祷告的教训说完了之后，立刻接着说：「你们饶恕人的过犯，你们的天父也必饶恕你们的过犯。你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯。」这是主替我们把第十二节所说「免我们的债，如同我们免了人的债」来解释一下。在饶恕人的事情上，基督徒很容易失败。在神的儿女中，这一种不饶恕人的事一存在，就所有的学习、所有的信心、所有的能力好象都漏掉。所以主在这里说得这幺重，这幺清楚。这是非常简单的话，但是，神的儿女就是需要这简单的话：「你们饶恕人的过犯，你们的天父也必饶恕你们的过犯」；我们要得着天父的饶恕，就是这幺简单。但「你们不饶恕人的过犯，你们的天父也必不饶恕你们的过犯」，这里没有侥幸得着饶恕的事。这话是简单，但事情并不简单。如果我们口里说饶恕人，心里并不饶恕人，这在天父面前算不得饶恕人。口是心非的饶恕人是空话，是虚谎，在天父面前算不得数。我们必须从心里饶恕人的过犯。主在这里所说的话，从前的门徒如何需要它，今天我们也照样需要它。基督徒如果不解怨，不从心里饶恕人，教会就要出事情。我们如果活在地上不像教会，一言不合，就你走你的路，我走我的路，就不需要彼此饶恕。但是，主要我们知道这个关系是多大，所以末了又着重的如此说。知道我们彼此越多有来往，越多有交通，就彼此越需要多有饶恕。主要我们知道这个关系是多大，就不得不要我们注意它。我们如果不能彼此饶恕，就很容易给魔鬼留地步。我们如果不能彼此饶恕，我们就不是国度里的人，也不能作国度的工作。没有一个不饶恕人的人，他能作国度的工作；也没有一个不饶恕人的人，他能作国度里的人。我们必须注意，任何时候我们和弟兄姊妹出了事，也就和主出了事。我们不能一面祷告，一面又不饶恕人的过犯。弟兄姊妹，这不是一件不要紧的事，你必须注意主在这里所注意的，你必须饶恕人的过犯。

末了，我们要知道，主对祷告是何等的注意。上头祂说到施舍的事，只用四节圣经；底下祂说到禁食的事，只用了三节圣经。对于祷告，主却特别加重的说。因为祷告是与神发生关系的，是基督徒工作中最重要的一件事。主给我们看见这里的祷告有赏赐，因为这里的祷告是太大的问题，太大的事情。忠心于这一种祷告工作的人，将来要得着赏赐。谁若一直在暗中作这个工作，谁若一直在暗中注意这个工作，这人就不能不得着赏赐。盼望神兴起为着神的工作祷告的人来。

还有一点，主教我们的这个祷告，自始至终都是说「我们」。这是教会的口气，这是有身体感觉的祷告。这一个祷告是非常大的祷告。在地上不知道有多少圣徒有这个祷告，有这个祈求。弟兄姊妹，盼望我们再一次更新我们的奉献，加入到这一个大的祷告里头去。古今也不知有多少圣徒在这个大的祷告里面，但愿主怜悯我们，让我们在这一个大的祷告里面有分。


五　奉主耶稣的名祷告

祈祷，有好几个的条件；我们若把它们履行得清楚，我们的祷告，就没有不成就的了！但这些条件中，「奉主耶稣的名」去祷告的条件，是最紧要的。我们现在查考约翰福音第十四章至第十六章；这几章是记载主耶稣快要离世的末了那一夜，对门徒所说的道理，那自然是特别的紧要！在这几章中，我们看见主所最谆谆训诲他们的，就是祈祷的道理。在讲祈祷的道理当中，祂也说到几个祈祷的条件；但有一个条件，祂说了又说，祂特别的注意，祂好象顶怕门徒们要忘记了，所以在这一席短短的谈话中，祂一直提起六次；那条件就是「奉我的名」。

「你们奉我的名，无论求甚幺，我必成就。」（十四13）「你们若奉我的名求甚幺，我必成就。」（十四14）「你们奉我的名，无论向父求甚幺，祂就赐给你们。」（十五16）「我实实在在的告诉你们，凡你们奉我的名求父的，父必赐与你们。」（十六23另译）「向来你们没有奉我的名求甚幺，如今你们求就必得；」（十六24）「你们要奉我的名祈求。」（十六26）

由此，我们就不难看见奉主的名去祈祷是同等的紧要了。只有奉主的名祷告，才是有能力的。因主耶稣是神所喜悦的爱子，神常常悦纳祂的祷告（约十一42），所以神也悦纳一切奉祂名的祷告。主耶稣的名顶馨香，所以奉祂名的祈祷，就是个馨香的祭，可得蒙神悦纳。

耶稣基督的名，是全然丰富，「因为神本性一切的丰盛，都有形有体的居住在基督里面」（西二9）。所以我们奉祂的名，我们就可以支取神一切的丰盛。有个紧要的道理，是我们信徒不可不知的，就是：基督为我们得着了甚幺；若是我们知道，我们就能「只管坦然无惧的，来到施恩的宝座前」（来四16）去支取：

基督到底为我们得着了甚幺呢？当神按自己的形像造人的时候，神就给人以王权去管理一切。「神说：我们要照着我们的形像，按着我们的样式造人，使他们管理……」（创一26）但这个王权，人只有顺服才把它保守着；何时人不顺服，这王权就要丢失。可惜，我们的始祖竟受撒但的试探而不顺服神了，因此，这王权就被撒但劫夺而去。所以主耶稣称撒但为「这世界的王」（约十四30）；保罗称牠作「执政的、掌权的，管辖这幽喑世界的」（弗六12）。可怜阿！这美好的宇宙和万物，在一剎那之间竟易其主了！操掌王权的人类，竟一跌而由主人的地位堕落而成为罪的奴仆！

撒但是最大、最残忍、最可恨的强盗！牠把神赐给人的万有，由人手上劫夺了去，甚幺地哪、动物哪、人类哪，都被夺去了！以万有给人的神，是那样的慈爱，祂怎忍见人类这样丢失了一切，而作魔鬼的奴仆以至灭亡呢？所以祂便藉其爱子耶稣，降世来作恢复的工作。

耶稣基督来了，作人类的第二个亚当，要建立一个新种类。神曾以王权给第一个亚当，所以第二个亚当来，祂也以王权给祂。「父爱子，已将万有交在祂手里。」（约三35）（这样的话在约翰福音讲过四次。）耶稣一来，父就以万有交祂。但这个王权，也是只有顺服能保守。所以主耶稣来就「取了奴仆的形像；……存心顺服，以至于死。」（腓二7-8）这样，主耶稣在世既成功了顺服的工夫，便永久操掌王权；于是凡亚当所丢失的，祂就恢复过来。

这两位亚当都是人类的元首，所以他们的失败或成功，都与全人类有极密切的关系！「因一人的悖逆，众人成为罪人，照样，因一人的顺从，众人也成为义了。」（罗五19）「一人……众人」，这是何等的有关系！这样，众人既因亚当一人的悖逆而失去王权；照样，众人也因主耶稣一人的顺服而复得着王权了！

朋友，注意阿，我们的新元首主耶稣，已为我们赎回我们所丢失的王权了！感谢赞美主，我们现在在耶稣里，得回万有了！所以保罗对在哥林多的信徒说：「万有全是你们的。」（林前二21）朋友，我们不要忘记：无论是人或世界、或生、或死、或现在的事、或将来的事，全是我们的。万有既全是我们的，所以我们有权柄去支取，但任何的支取，都须在主耶稣的名内。

看哪！在主耶稣的名内，有同等荣耀的丰盛！赞美祂奇妙的伐替，祂伐替我们顺服，我们就因祂的顺服而得回万有。所以我们不要再胆怯、小信。无论何时我们相信的、坚决的，奉主的名向父求甚幺，祂必成就。我们若要某人灵魂，可以求主救；若要魔鬼失败，可以求主捆绑；无论要甚幺（强健、福分、供给……），我们都可以向父支取；因为万有都已交在主耶稣手里，我们既与基督同作后嗣，所以万有也全是我们的。

祂已为我们得回王权了。「天上地下所有的权柄，都赐给我了。」（太廿八18）现在祂对我们说：「来支取我为你所得来的一切吧。」现在我们祈求，我们不是盼望祂要给我们这个、那个，我们是直接的来支取。祈求就是支取！神必须给我们。神已将其一切交绐祂的儿子主耶稣，而主耶稣父将祂的名赐给信徒；所以，信徒奉主耶稣的名，无论求甚幺，父必成就。

奉主耶稣的名去祈求，好象人拿一张银行的支票去取钱。支票，原是不值一文的，而所以能兑换出钱来，是因支票上有某富人的名字签着，因为这富人有许多的存款在银行里。银行的人，不管来支款的人，有钱存在银行里没有，他只看支票上之富人的名。照样，我们到天上的银行去支款时，神不管我们是同等的不堪、贫穷。祂只看有没有主耶稣的名，有主耶稣的名，祂就把我们所求的赐给我们。「我实实在在的告诉你们，凡你们奉我的名求父的，父必赐与你们。」（约十六23另译）

我们的主离世的时候，祂没有留下甚幺财产或宝贝给祂的门徒，祂只把祂的名赐给他们；那是丰富且有余的！在使徒行传里我们可以看见，门徒如同应用主的名！朋友，我们虽是一无所有，但我们有主耶稣的名，我们够了！实在是够了！祂的名是一切，有这名就有一切，没有这名一切都是虚空的。

但主耶稣的名，不是人人都有权柄用的，在使徒行传第十九章记载有一班人擅用主耶稣的名去赶鬼，鬼不特不顺从他们，而且跳在他们身上，胜了其中的二人，制伏他们。未信主的，没权柄用这当尊敬的圣名。我们能用主名的，是何等的有福呢！可惜许多信徒不知这个，不然，他们何至软弱、忧愁、缺乏、失败呢？

奉主耶稣的名去祈求，不是说，在祷告的末了，加上一句「奉主耶稣的名求」就算了！「奉主耶稣的名求」的意思，是在主耶稣的名字里面求，就是说：我们不是靠自己的功劳和善行去盼望神来听我们，乃是单单倚靠救主的功劳和善行；我们若肯处主流血的地位，神就垂听我们（来十19）。「我实实在在的告诉你们，凡你们奉我的名求父的，父必赐给你们。」

不奉主名的祷告，没有能成就的。慕迪初为主作工时，一次，他到叶立内的一城去。那城有一位未有信主的审判官。他的夫人请慕迪去访她的丈夫，但慕迪推辞说：「我不能和你的丈夫谈道。我不过是一个未受教育的少年信徒，他却是个博学之士。」但那妇人总要他去，所以慕迪就去。既到了那位官的办事处，秘书们就鄙笑他，意思说：这个不学的少年，也敢来和这位通儒谈话阿！

这次的谈话顶短！慕迪说：「审判官阿，我不能与你谈道，我没有学问，你却是顶博学。但我所要说的，就是，你若何时悔改，请通知我一声。」审判官回答说：「可以。」谈话完了，秘书们不禁大笑起来；但奇妙得很！这审判官在一年内，却悔改了。慕迪后来又来到那城，就问他是如何悔改的。他说：「有一晚，我的妻子去聚祈祷会，我忽然心中忧戚起来，自己却不明白是甚幺缘故。那夜我睡不着觉。翌晨早起，我告诉妻子说不能吃下早饭，就往办事处去了。我给我的下属放一天的假，自己关在内室。那知，我的心愈变愈痛苦；后来，我就跪下来求神赦免我的众罪，但我不奉主耶稣的名；因我不信救赎的道理。我虽然不住的求神赦免，但祂不应允。至终，我呼求说：『神阿，为基督的缘故，赦免我罪吧。』立刻，我就得着平安！」

主耶稣的名，在天父面前，是何等的尊重呢！在父的眼里，没有一人，只有祂是道成肉身的儿子，我们奉祂的名祈求，祂就听我们；不是祂听我们，是祂听祂的儿子；因为我们是在祂儿子的名字里面。

有一个阿拉伯的妇人信了主，她本是信奉回教的。她家里的人就竭力来摇动她的新信仰。他们与她辩论，用言语威吓她，使她受苦，然而她却站立得顶坚固。后来，他们就把一种顶毒的药暗暗搀在她的饭里。她食完了饭，就知道她自己受了毒。她明白那毒药是顶厉害的，会使她致命。她因此大生忧惧，苦恼异常！不知作甚幺方好。她口里就起首说：「耶稣主耶稣……」她一直呼唤这至尊至大的名。但她不敢大声呼唤，因恐益其家人之怒。她只得用微声，然而却是竭力的直呼那在万名之上的名：「耶稣，主耶稣，主耶稣！」

如此，过了二、三天，那毒质渐渐的消除去，不能在她的血里和身上产生效力！她的家人在旁察看，不禁大为希奇。这是一宗新事，这个毒药从来不失败。但现在却失败了！后来她告诉一位传教士说：「每次我提说那名──主耶稣，我就觉得好似有生命的潮与死亡的潮相接触。」这样，生与死互相争战，但至终死被生命吞灭了！主耶稣的名，成就了何等奇妙的异迹！

主耶稣的名真是奇妙，真是奥秘！祂的名是远超乎万名之上。祂是配受一切的尊贵、荣耀、颂赞、亲爱和敬拜。世人要向这名屈膝，撒但遇这名就丧胆；祂的名，是神所最喜悦的祭品，是信徒最丰盛的产业！这名是荣耀、富足、得胜！愿我们满心颂赞祂、传杨祂、高举祂。主耶稣，主耶稣，愿你的名，在我身上得着荣耀；你的名是我所爱的！「你们奉我的名，无论求甚幺，我必成就！」


六　奉主耶稣的名──神的信托

读经：

「所以神将祂升为至高，又赐给祂那超乎万名之上的名，叫一切在天上的、地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。」（腓二9-11）

「远超过一切执政的、掌权的、有能的、主治的，和一切有名的；不但是今世的，连来世的也都超过了。」（弗一21）

「你们奉我的名，无论求甚幺，我必成就，叫父因身子得荣耀。你们若奉我的名求甚幺，我必成就。」（约十四13-14）

「不是你们拣选了我，是我拣选了你们，并且分派你们去结果子，叫你们的果子常存；使你们奉我的名，无论向父求甚幺，祂就赐给你们。」（约十五16）

「到那日，你们甚幺也就不问我了；我实实在在的告诉你们，你们若向父求甚幺，祂必因我的名，赐给你们。向来你们没有奉我的名求甚幺，如今你们求就必得着，叫你们的喜乐可以满足……到那日，你们要奉我的名祈求。」（约十六23-24、26上）

「信的人必有神迹随着他们；就是奉我的名赶鬼、说方言。」（可十六17）

「那七十个人欢欢喜喜的回来说：主阿，因你的名，就是鬼也服了我们。耶稣对他们说：我看见撒但从天上坠落，像闪电一样；我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力，断没有甚幺能害你们。然而不要因鬼服了你们就欢喜；要因你们的名记录在天上欢喜。」（路十17-20）

「并且人要奉祂的名传悔改赦罪的道，从耶路撒冷起直传到万邦。」（路廿四47）

「彼得说：金银我都没有，只把我所有的给你；我奉拿撒勒人耶稣基督的名，叫你起来行走。」（徒三6）

「叫使徒站在当中，就问他们说：你们用甚幺能力，奉谁的名，作这事呢？……你们众人，和以色列百姓，都当知道，站在你们面前的这人得痊愈，是因你们所钉十字架、神叫祂从死里复活的，拿撒勒人耶稣基督的名……除祂以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠得救。」（徒四7、10、12）

「众先知也为祂作见证，说：凡信祂的人，必因祂的名，得蒙赦罪。」（徒十43）

「他一连多日这样喊叫，保罗就心中厌烦，转身对那鬼说，我奉耶稣基督的名，吩咐你从她身上出来。那鬼当时就出来了。」（徒十六18）

「他们听见这话，就奉主耶稣的名受洗。」（徒十九5）

「你们中间也有人从前是这样，但如今你们奉主耶稣基督的名，并藉我们神的灵，已经洗净，成圣称义了。」（林前六11）

有一件事我们在神面前必须特别看见的，就是关乎主耶稣的名。没有一个人在地上能够不因着主耶稣的名而得救，也没有一个人在地上能够不认识主耶稣的名而作一个在神手里有用处的人。所以我们必须知道主耶稣的名到底是甚幺意义。何等可怜，主耶稣的名在人的话语里变作太平常了！许多时候，奉耶稣基督的名，奉主耶稣的名，变得太无意义了！许多时候人一直读这样的话，一直听这样的话，读到一个地步，听到一个地步，不知道甚幺叫作奉耶稣基督的名。我们要求神带领我们回头去看我们所最熟的主耶稣的名到底有甚幺意义。

一

主耶稣的名是一件特别的东西，这一件东西是主耶稣在地上的时候还没有得着的东西。当主耶稣在地上的时候，祂的名字叫耶稣，这是马太福音第一章所说的。但是腓立比书第二章说，祂存心顺服，以至于死，且死在十字架上，所以神将祂升为至高，又赐给祂那超乎万名之上的名。这个名是甚幺呢？我们看腓立比书二章十至十一节：「一切在天上的、地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。」这个名叫「耶稣的名」。这个名不是祂在地上的时候所得着的名，乃是祂升天之后才有的名。这个名如果是祂在地上得着的名，那祂老早叫耶稣了。神是因着祂顺服，因着祂死，并且死在十字架上，所以把祂高举起来；神把祂这样一高举，就给祂一个超乎万名之上的名。这一个超乎万名之上的名，就叫作耶稣的名。

不只保罗得着启示说主耶稣的名有这样不同的转变，并且主耶稣自己在约翰福音里也给我们看见祂的名有一个大的转变。祂说：「向来你们没有奉我的名求甚幺，如今你们求就必得……到那日，你们要奉我的名祈求。」（约十六24、26）「到那日」，不是今天，是要到那日，是要到那一天，你们要奉我的名祈求。在说话的那一天还没有得着这一个超乎万名之上的名，乃是到了那日才得着这一个超乎万名之上的名，到了那日你们就能奉我的名到父面前去祈求。

求神开我们的眼睛，叫我们看见，主耶稣的名，在祂升天之后有了一个大转变，那一个转变，是我们没有法子用头脑领会的。那一个名是神给祂的名，那一个名是超乎万名之上的名。

二

那一个名所代表的是甚幺呢？那一个名所代表的就是权柄，那一个名所代表的就是能力。为甚幺名字是代表权柄，是代表能力呢？腓立比书二章十至十一节说：「叫一切在天上的、地上的，和地底下的，因耶稣的名，无不屈膝，无不口称耶稣基督为主，使荣耀归与父神。」这是权柄。无论谁因着耶稣的名都得屈滕，无论谁因着耶稣的名都得称祂作主。所以，耶稣的名的意思，就是神给祂一个权柄，就是神给祂一种能力，那一个权柄，那一种能力，是超过一切的。

路加福音十章十七节，门徒对主说：「主阿，因你的名，就是鬼也服了我们。」门徒奉主的名赶鬼，这是一件大事。世界上许多的名，鬼不见得怕他们，但是，门徒奉主耶稣的名，鬼就服了他们。后来主耶稣给他们解释为甚幺因祂的名鬼也服了他们，主说：「我已经给你们权柄，可以……胜过仇敌一切的能力。」所以，名，就等于权柄。名字在那里，权柄也在那里。

还不止，连犹太人的官府也知道这一个。当彼得叫那个瘸腿的人起来行走的事发生以后，第二天官府就叫使徒站在那里问他们说：「你们用甚幺能力，奉谁的名作这事呢？」换句话说，你们有甚幺权柄叫那人起来行走呢？他们知道奉一个名就是有一个权柄。所以，耶稣的名，就是神托付给祂的一切权柄。不是说名字就是权柄，乃是说名字的效力是欢柄。

三

在新约圣经里，不只给我们看见耶稣的名，并且还有一句最特别的话，就是「奉主耶稣的名」。弟兄姊妹，你看见幺？不只是耶稣基督的名，并且是奉耶稣基督的名。你如果仔细读神的话，同时你也追求走属灵的道路，你就不能不看见，我们多少次说奉主耶稣的名，奉耶稣基督的名，但是，我们不知道怎样奉这个名。如果我们不知道怎样奉主耶稣的名，我们连基督徒都作不成，所以我们要来看甚幺叫作奉主耶稣的名。

在主耶稣的说话里，第一次给我们看见奉主耶稣的名是在约翰福音里，就是在第十四章、十五章、十六章里，当主耶稣给门徒洗脚之后，祂和祂门徒的谈话。主耶稣特别在这三章里说，你们如果奉我的名，你们所能作的事是甚幺。祂说：「你们奉我的名，无论求甚幺，我必成就。……你们若奉我的名求甚幺，我必成就。」祂从第十四章起，直到十五、十六章，一直在那里对门徒说到「奉我的名」。这告诉我们，不只祂有一天在神面前要得着一个超乎万名之上的名，并且祂这一个名是门徒所能用的，是你也能用、我也能用的。这一个名是神赐给祂儿子耶稣的名，祂儿子耶稣基督又把这一个名转过来交在你手里，交在我手里，交在他手里，是你、我、他都可以用的。所以在圣经里不只说到主耶稣有一个超乎万名之上的名，并且说到有一个经历叫作奉耶稣基督的名。不只有祂的名，并且还有奉祂的名。耶稣基督的名，是祂在神面前所得着的；奉耶稣基督的名，是神的儿女有分于祂这一个名。所以，奉主耶稣的名就是有分于主耶稣的名，就是我们能用这一个名。弟兄姊妹，你要知道，这是神、这是主耶稣对我们一个最大的信托。

为甚幺说耶稣的名是神的信托呢？甚幺叫「信托」呢？神托付我们去传福音，神托付我们去作一个工作，神托付我们到一个地方去说几句话，这些都是神的信托。但是，奉主耶稣的名的意思，不是这一种的信托；奉主耶稣的名的意思，是神将祂的儿子托给我们。神不是托你自己去作一件事，神是将祂的儿子托给你；不是说神叫你去，乃是说你把神的儿子带了去。这个叫作奉主耶稣的名。

奉主耶稣的名，意思就是神将祂的儿子托给我们。引一个比方：你有一笔款子存在银行里，取款时必须凭你那一个图章。有一天，你托一个朋友去取存款，你就把那个图章交给他。他去取存款的时候很便当，因为图章在他手里。他到银行去，在支票上填上十元，盖上一个印，那十元就被他取得。奉主耶稣的名，就好象主耶稣把祂的图章交给你用。弟兄姊妹，我们人存的款有限，取的款也就有限，但你如果把主耶稣的图章拿去，那就非常厉害了。如果我在银行里有一大笔款子，我把支票簿和图章都交给一个人，我就是预备好要相信他。我如果不相信他，我怎幺知道他不会把我的图章拿去写收条？我怎幺知道他不会把我的图章拿去开支票？我怎幺知道他不会把我的图章拿去订合同？我如果不能相信这一个人，我就不能把我的图章交在他手里。我如果把图章交给他，就是说，他所作的事我都得承认。奉主耶稣的名，也就是这样，就是说主耶稣敢把祂的名交在我们的手里给我们去用。主信托我们到了一个地步，敢把祂的名字交在我们手里给我们去用，这叫作奉主耶稣的名。奉主耶稣的名的意思就是说，主耶稣将祂自己赐给了我们，同时祂肯承认我们奉祂的名所产生的一切结果，祂肯负责我们奉祂的名所产生的一切关系。

我们有时对一个人说：「你去对某弟兄说某一件事该怎幺作，他如果问是谁说的，你说是我说的好了。」这个叫作奉我的名。奉名的意思，就是用那个名。你把名字交给一个人，他用你的名字，你负他用你的名字这一个责任，这个叫作奉你的名。

主耶稣在地上末了一夜对祂的门徒说：「你们奉我的名？无论求甚幺，我必成就，叫父因儿子得荣耀。你们若奉我的名求甚幺，我必成就。」这就是说，主耶稣把一件大的东西托给门徒，祂把祂的名字给了门徒，祂的名字是权柄，祂所给我们的没有比这个更大的了。你想想看，主耶稣把祂的名字交在我们手里，我们如果随便用祂的名怎幺办？比方说：一个掌握大权的人，每一次他发一个命令，只要盖一个图章就生效。他如果把他的图章交给一个人，这一个人在任何地方用这个图章发号施令，他就得负责。你想他能不能将他的图章随便交给一个人？不能。但是，主耶稣竟把祂的名交给了我们。主耶稣的名，是超乎万名之上的名，主耶稣肯将祂这一个名交给你，交给我，叫我们能用祂的名，你看见祂把名字交给我们所负的责任幺？神信托我们，把主耶稣的名交给我们，凡我们奉祂的名所作的，神就背负起那个责任。弟兄姊妹，这一件何等大的事！奉主耶稣的名所作的，神就要负那一个责！

四

今天这一个时代有一个特点，就是主耶稣不直接作事。祂不直接在地上说话，祂藉着教会在地上说话；祂不直接行神迹，祂藉着教会在地上行神迹；祂不直接拯救人，祂藉着教会在地上拯救人。主耶稣今天的工作是藉着教会作的，不是祂直接作的。因此，主耶稣把祂的名交给教会，祂所负的责任是多幺大，直接作事的责任很容易负，你只负你自己所作的事的责任，不负别人所作的事的责任。你的图章如果在你的手里，你就只负你自己所作的事的责任；你的图章如果寄在别人的手里，你就还得负别人用你图章的责任。今天如果主耶稣在这个世界里，祂的工作像当初一样，是祂自己作的，那祂就不必替我们负责任。但是今天主耶稣的工作不是祂自己直接作的，今天主耶稣的工作是交给教会作的，今天主耶稣所有的工作是在教会里，今天教会的工作就是主耶稣的工作，所以今天主耶稣必须负教会用祂名字所作一切事的责任。我们托别人作事，如果这一个人靠不住，我们就不托他好了。但是，今天主耶稣对教会却是非托不可。今天不是神的儿子在肉体里的时候，今天是神的儿子在灵里和在教会里的时候，今天主耶稣是非信托教会不可的，不然，祂就没有法子作事情。祂今天升上高天，坐在父的右边，等候仇敌作祂的脚凳，祂在那里作大祭司，祂在那里祷告，这是祂的事。至于祂今天在地上的工作，祂必须托给教会，所以教会今天就有权柄来用祂的名，所以主耶稣就要负起教会用祂名字的责任。

教会在地上不能得着一个权柄比奉主耶稣的名的权柄更大。主耶稣把祂的名交给教会，这是一个最大的信托，因为这一个名字是代表祂自己。你奉主耶稣的名说甚幺，就变作是主耶稣说的；你奉主耶稣的名要甚幺，就变作是主耶稣要的；你奉主耶稣的名定规甚幺，就变作是主耶稣定规的。教会有权柄用主耶稣的名来说话，这是神对教会何等的信托呢！

我们看圣经中有一个奉主的名的例子：当天使长米迦勒为着摩西的尸首与魔鬼争辩的时候，是不是说我责备你？是不是说但愿主责备你？他如果把「但愿」两个字摆进去，就变作祷告，就变作发表一个盼望了。不。他说：「主责备你吧。」意思就是说，我在这里责备你，就是主责备你。天使长米迦勒在这里用了主的名。所以奉主耶稣的名不一定口里说奉主耶稣的名，奉主耶稣的名意思就是我把主耶稣的名拿来用，像用我自己的名一样。我们在这里摸着一件十分紧要的属灵的事，就是我们今天能用主耶稣的名，像我们用自己的名一样。许多人说，他们对于在主的血里的能力没有经历完。我们更喜欢说，我们对于在主的名字里的能力没有经历完。保罗能对在哥林多的人说：「我没有主的命令……然而按我的意见……」等一等他又说：「我也想自己是被神的灵感动了。」（林前七25、40）我们真需要被神带到一个地步，真是看见说，这一个名是我们所能用的一个名。弟兄姊妹，你知道幺！在这里有一个名字、有一个权柄、有一个能力，是摆在教会手里叫教会能用的。教会真要好好的用主的名。我们说教会是掌权的，但是，如果没有这一个名，就没有法子掌权。我们说教会拿着国度的钥匙，要负责把国度带进来，但是，如果没有这一个名，就不能把国度开起来。我们说神的目的是要教会藉着生命捆绑死亡，神的目的是要藉着教会捆绑撒但，但是，我们如果没有这个名，我们如果不知道如何用这个名，就没办法。我们必须看见，这一个名是主耶稣给了教会的。

五

就是为着这个缘故，人一信了主耶稣，一得救，神就叫他受浸。受浸是作甚幺？是归于主耶稣的名。（徒十九5的「就奉主耶稣的名受洗」可译作「就受浸归于主耶稣的名」。）我受浸的时候，我在这一个名字里有分了。就是从那一天起，我在神面前受托付奉这个名，我能够用主耶稣的名，像用我自己的一样。所以受浸是这幺大的一件事。在属灵的实际上，现在我是已经死了的人；在属灵的实际上，现在我是已经复活了的人；因我是站在死而复活的地位上，我就能用主耶稣的名。从那一天起，我与祂的名有了关系，祂是基督，我是基督徒。甚幺叫作基督徒？甚幺叫作教会？没有别的，就是在地上有一班人是能够用主耶稣的名的人，并且能够用了主耶稣的名叫神在背后负责的人。你怎样用那个名，神就在背后负那一个责任。这是最大的事。我们与主耶稣的名的关系，就是在受浸的时候开始的，我们是受浸归于那一个名，或者说我们是受浸进入那一个名。

在这里，你就看见十字架和复活是不可少的。你站在受浸的地位上才能用主耶稣的名；你如果不站在受浸的地位上，你就不能用主耶稣的名。十字架在你身上行不通，主耶稣在你身上就不发生效力，你就不能用那一个名，你就是用那一个名，神在背后也不负那一个责任。你必须站在受浸的地位上。受浸的地位，意思就是说，相信十字架的事实，相信我的旧人已经与基督同钉了，我也接受十字架的原则，接受十字架来对付我天然的生命。受浸就是告诉我说，我所有的一切，天天都得经过死，经过了死还能存留的那一点才有属灵的用处。如果一经过死就了了，那一个在神面前是站不住的。必须是经过了十字架而还能存留的，死作过了工而不能毁坏的，那一个才是神所要的。

神的儿女需要看见十字架的事实，需要神的启示看见你在基督里所已经得着的到底是甚幺。总得有一天，主将我们天然生命的背脊骨打断了才有用处。这不是道理，这是生命。总得有一天，神在你身上看见了十字架的痕迹。许多人，不像十字架在他身上作过工的，他说的话不像，他作的事不像，他的感觉不像，特别他在神面前的态度不像。总得有一天，神藉着十字架把他这个人打断了、打毁了，他经过了十字架还能存留的那一点，才叫作复活。复活就是经过死而不被埋没的，复活就是经过死而不被消灭的，那一个叫作复活。复活是主在你身上击打了你之后你还有的，站在这一个地位上的人，才能用主耶稣的权柄，才能用主耶稣的名。站在这一个地位上的人，你看见他用主耶稣的名，神就在他背后负他用主耶稣的名的责任。弟兄姊妹，这是全世界最大的信托，神能把祂儿子的名托在你手里，叫你去用，好象用你自己的名一样。这件事太大了。神对于这件事所负的责任是非常之大的，这实在不是一件小事情。

六

我们奉主耶稣的名，这一个名字要发生甚幺效力呢？我们在圣经中看见，奉主耶稣的名，能在三方面发生效力：一方面是向着人的，一方面是向着鬼魔的，还有一方面是向着神的。

向着人所发生的效力

路加福音二十四章四十七节说：「并且人要奉祂的名传悔改赦罪的道，从耶路撒冷起直传到万邦。」还有使徒行传十章四十三节说：「众先知也为祂作见证，说，凡信祂的人，必因祂的名得蒙赦罪。」又哥林多前书六章十一节说：「你们中间也有人从前是这样，但如今你们奉耶稣基督的名，并藉着我们神的灵，已经洗净、成圣、称义了。」特别明显的，就是在使徒行传第三章说到「有一个人生来是瘸腿的，天天被人抬来，放在殿的一个门口，那门名叫美门，要求进殿的人赒济。他看见彼得、约翰将要进殿，就求他们赒济。彼得、约翰定睛看他；彼得说：你看我们。那人就留意看他们，指望得着甚幺。彼得说：金银我都没有，只把我所有的给你，我奉拿撒勒人耶稣的名，叫你起来行走。」弟兄姊妹，你知道甚幺叫作奉拿撒勒人耶稣的名对人说话？你如果没有站在死而复活的地位上，你如果没有站在受浸的地位上，你要怎幺作？你要跪下去祷告说：「主，我不知道这一个瘸腿的人该不该得着医治，求你给我们看见这一个瘸腿的人该不该得着医治。如果是该的，求你叫我们能够清楚，叫我们能够有胆量；你如果不要他得着医治，就让他去好了。」不。使徒的经历不是这样的。使徒不是觉得主耶稣的名是留在主耶稣那里，需要问清楚了才作，使徒是看拿撒勒人耶稣的名是他们的，是他们所有的，是他们能用的。

教会是甚幺？教会就是在地上保守主耶稣的名的人。神要从列国中召出人来归于祂的名下，这是教会。教会在地上就是维持主耶稣的名的。所以教会能够在人身上用主耶稣的名。有的时候你能够对人说：「起来，求告祂的名受浸，洗去你的罪。」（徒廿二16）主耶稣在地上的时候，有一次对一个女人说：「女儿，你的信救了你，平平安安的回去吧。」又有一次对一个瘫子说：「小子，你的罪赦了。」弟兄姊妹，你如果站在受浸的地位上，同时有异象、有启示，你就知道你是经管主耶稣的名的人。你传福音给人听，他如果接受，你看他到了一个地步，你能说：「弟兄，你回去，主耶稣已经赦免你。」不必他说，你可以说他已经得救了。

因着那一个瘫子得医治，官府、长老和文士，叫使徒站在他们当中，问他们说：「你们是用甚幺能力，奉谁的名作这事呢？」那时彼得被圣灵充满，对他们说：「你们众人和以色列百姓，都当知道，站在你们面前的这人得痊愈，是因你们所钉十字架、神叫祂从死里复活的拿撒勒人耶稣基督的名。」他们说完了这些话之后，他们就这样宣告：「除祂以外，别无拯救，因为在天下人间，没有赐下别的名，我们可以靠着得救。」（徒四10、12）只有这一个名，独一无二的名，叫我们可以靠着祂得救。这里是说对于人，我们能用这一个名。

向着鬼魔所发生的效力

不只对于人我们能用这一个名，对于鬼魔我们也能用这一个名。马可福音十六章十七节说：「奉我的名赶鬼。」怎样奉主耶稣的名赶鬼呢？在使徒行传第十六章里记着：保罗有一次碰着一个被鬼附的婢女，她一连多日在那里打扰保罗，圣经记载说：「保罗就心中厌烦。」保罗被她弄到厌烦了，怎幺作？保罗不是去祷告。保罗在这里没有作别的事，他是转身对鬼说：「我奉耶稣基督的名，吩咐你从她身上出来。」就是这样奉主的名一吩咐，那鬼当时就出来了。你看见主耶稣的名就是托在保罗手里，他能用这一个名。我们要注意，主耶稣的名不是交在我们手里好象还寄在天上一样，我们属灵的情形如果是正常的，祂的名就在我们手里。保罗被她弄到厌烦了的时候，就奉主的名吩咐那鬼出来。他没有祷告主。我们要想这一个人不属灵，这一个人单独行动，这一个人没有寻求神的旨意。但是保罗奉主的名赶鬼，鬼是被赶走的。实在问题是你怎样活在神面前，你是不是站在那个地位上。如果你是站在那个地位上，就要看见，主的名字是在你手里。奉主耶稣的名不是句空话，奉主耶稣的名乃是你能用那一个名，你能用那一个名来作工，来赶鬼。

在路加福音第十章里，主打发门徒出去。那时主还没有升天，不过主是站在升天的地位上作的，所以主说：「我曾看见撒但从天坠落，像闪电一样。」门徒出去作工，主耶稣并没有一同出去，可是他们把主耶稣的名拿了去。后来门徒欢欢喜喜回来对主说：「就是鬼也服了我们。」因着甚幺？「因你的名。」主的名在他们手里的时候，权柄也在他们手里。所以主耶稣说：「我已经给你们权柄，可以践踏蛇和蝎子，又胜过仇敌一切的能力。」弟兄姊妹，你看见幺？你能用主耶稣的名来对付仇敌一切的能力。真需要神开我们的眼睛，叫我们看见神将主耶稣的名赐给我们，就是神的信托。

向着神所发生的效力

我们还看见一件事，就是主耶稣的名不只给我们来对付人，叫人得救，叫人得着医治；主耶稣的名也不只给我们权柄来对付鬼魔，吩咐鬼从人身上出去；特别宝贵的，就是主耶稣的名叫我们能到父面前去对父说话，父不能不听。在约翰福音第十四、十五、十六这三章圣经里，三次说到主耶稣的名的事。我们恭恭敬敬说这一句话，主耶稣的胆子顶大！主怎么说：「你们奉我的名，无论求什么，我必成就，叫父因儿子得荣耀。你们若奉我的名求什么，我必成就。」（约十四13-14）哦，这一个名，是超乎万名之上的名。这一个名，叫天上、地上和地底下所有的口都得称祂为主，所有的膝都得向祂跪拜！并且这一个名在神面前有力量，神尊重这一个名，所以你奉这个名的时候，神必听。主说：「不是你们拣选了我，是我栋选了你们，并且分派你们去结果子，叫你们的果子常存，使你们奉我的名，无论向父求甚幺，祂就赐给你们。」（约十五16）又说：「到那日，你们什么也就不问我了；我实实在在的告诉你们，你们若向父求什么，祂必因我的名赐给你们。向来你们没有奉我的名求什么，如今你们求就必得着，叫你们的喜乐可以满足。」（约十六23-24）弟兄姊妹，你想想看，有没有一个应许比这个更大？

再说，什么叫作奉主耶稣的名祷告？奉主耶稣的名祷告，意思就是对神说：「神阿！我靠不住，我没有用处，但我是奉主耶稣的名。」比方：你打发人送一封信给你一个朋友，叫他把你存在他手里的一笔钱交给来手。他看一看签的名是对的，就把那一笔钱交给那一个人拿去了。对不对？对的。他是不是把那一个送信的人叫进来，问他说：「你读过书没有？你的家境怎样？你家里的人怎样？你脾气怎样？」不。他不管这个人如何，他只管签名是不是他朋友签的。送信的人是奉他朋友的名来的，是他的朋友信托这个人。阿利路亚！奉主耶稣的名站在神面前，就是说：不是因着我自己，是因着主的名；不是因着我所是的，也不是因着我将来如何，乃是因着主的名。许多人的祷告，都是盼望将来得着；许多人的祷告，是盼望再过几个月、几年得着；因为许多人盼望过几年能更好一点，因着更好一点的缘故，所以祷告要得着答应。但是，你要看见，你所以能祷告，是因着祂的名，不是因着你自己的名。另一面，你就要完全拒绝你的肉体。我们需要奉主耶稣的名。我们在这里所有的地位是因祂。我们站在神面前是因着祂，不是因着我；不是因我的义，乃是因祂的血；不是我的意思，乃是祂的意思；我们是奉着主的名。

弟兄姊妹，认识主耶稣的名是一个启示，不是一个道理。总得有一天，神开你的眼睛，叫你看见这一个名字的能力，看见这一个名字的伟大，看见神将这一个名字交给你是何等希奇的事。神将祂儿子的名交给你，然后你在神面前才能说：「神，我奉着你儿子耶稣的名。」这意思就是说：「神，你相信我，你信托我；我所作的一切事，神，你得在背后负责。」弟兄姊妹，这个名字是摆在你手里，为着对人、对鬼魔、对神，你就必须看见，我们应当活出什么种的生命来，才能有能力用这个名。因此我们天天要学习知道什么叫作十字架，然后才能用这个名。弟兄姊妹，请你记得，十字架和这个名是分不开的。但愿主叫我们因为十字架作工够深的缘故，知道怎样用这个名在人的身上，知道怎样用这个名对付鬼魔，知道怎样藉着这个名来到父面前祈求。但愿主给教会对于这个名有丰富的知识，在今天让这个名能恢复它的地位，能恢复它的权柄，能恢复它的能力，好叫教会因着主的名得着属灵的富足。


七　祷告的窍

读经：

「因为凡祈求的，就得着；寻找的，就寻见；叩门的，就给他开门。」（太七8）

「耶路撒冷阿，我在你城上设立守望的，他们昼夜必不静默。呼吁耶和华的，你们不要歇息，也不要使祂歇息，直等到祂建立耶路撒冷，使耶路撒冷在地上成为可赞美的。」（赛六二6-7）

在基督徒属灵的生活中，有一件重要的事，就是祷告。每一个真实的基督徒，都知道祷告的重要，也常在那里祷告。但是，有的时候，有的人，祷告来祷告去，总是祷告不通，好象找不着祷告的门路似的。这没有别的，就是因为没有摸着祷告的窍。

我们知道，人无论作什么事，无论作什么工，都应当先知道那个窍在那里，那个秘诀是什么。比方：我们要开门进到房子里去，门上有锁锁着，我们如果没有钥匙开那把锁，就没有法子开那个门。比方：两个人抬一张桌子要通过一道门，有的人很顺利的抬过去了，有的人东撞西撞，就是抬不过去。桌子的大小是一样的，门的宽窄是一样的，所不同的是抬的人，有的人找到抬的窍，有的人没有找到抬的窍。凡是找到窍的人，就是善于作事的人，就是善于作工的人。找到了窍，就事半功倍；找不到窍的，就徒劳无功。祷告也是如此。马太福音第七章里说到祷告的原则，其中有一个原则是：「寻找的，就寻见。」寻找，是要花工夫的。一个人粗枝大叶，随随便便的寻找什么，是不容易寻见的。寻找什么是要耐心耐烦，仔仔细细在那里寻找才能寻见的。我们的祷告如果得不着神的答应，我们就必须耐心耐烦，仔仔细细把那个窍找出来。已往的圣徒，他们的祷告能得着神的答应，其中有一个原因，就是他们知道祷告的窍。像那个办孤儿院的莫勒先生，你如果读他的传记，你就能看见他真是会祷告的人，他一生不知道有多少的祷告都得着了答应，他懂得祷告的窍。今天，有许多基督徒是很热心的在那里祷告，哇啦哇啦说了许多话，但是没有得着神的答应。祷告的时候，话语是需要的，但是话语必须中肯，好象说到神的心坎上了，话语把神抓牢了，以致神非答应那个祷告不可。话语的中肯，就是摸着了祷告的窍，就是恰恰合乎神的旨意，神因此不能不答应。我们要看几个圣经里的例子，来学习摸祷告的窍。

亚伯拉罕为所多玛的祷告（创十八）

当神将祂要作的事──审判所多玛和蛾摩拉的罪恶──向亚拉伯罕透露之后，亚伯拉罕仍旧站在耶和华面前，亚伯拉罕开口祷告了。他的祷告不是口口声声说：神阿，怜悯怜悯所多玛和蛾摩拉；他不是苦苦祈求说：神阿，千万不要毁灭所多玛和蛾摩拉。他抓牢了神是公义的神（25节），这是他祷告的窍。他谦谦卑卑诚诚恳恳的一步一步的求问神。他的祷告是一直在那里问，他的问就是他的求，他是站在神的公义一边来求。他问到「求主不要动怒，我再说这一次，假若在那里见有十个呢」，底下他就不再问，不再求了。他问过这一次之后，「耶和华与亚伯拉罕说完了话就走了」，亚伯拉罕没有抓住耶和华不放，亚伯拉罕没有再求下去，亚伯拉罕也回到自己的地方去了。有的人想，亚伯拉罕应当再求下去，不应当求到只有十个人就止住。但是圣经给我们看见，亚伯拉罕认识神，亚伯拉罕也有祷告的窍，他已经听见了耶和华说，「所多玛和蛾摩拉罪恶甚重，声闻于我。」一个城如果十个义人都没有，这个城像什么城！神是「喜爱公义，恨恶罪恶」（来一9）的神，祂不能屁护罪恶，祂不能不审判罪恶，所多玛和蛾摩拉的被毁灭，是他们罪恶太重的结局，是神公义的彰显。当神这样审判所多玛和蛾摩拉的时候，祂没有冤枉一个义人，祂「搭救了那常为恶人淫行忧伤的义人罗得」（彼后二7）。亚伯拉罕中肯的祷告得着了答应──神没有不公义，神没有「将义人与恶人同杀，将义人与恶人一样看待」。我们在此要敬拜神，要赞美神。

约书亚为艾城的失败求问神（书七）

以色列人攻打艾城，「竟在艾城人面前逃跑了。艾城的人击杀了他们三十六人；从城门前追赶他们，直到示巴琳，在下坡杀败了他们；众民的心就消化如水」。以色列人在大胜耶利哥城之后，竟然在艾城如此大败，原因何在呢？约书亚不能不俯伏在神面前，一直求问神，等候神，仰望神给他找出失败的原因。约书亚固然为以色列民面临的危险担忧，但是他更担忧的是「那时你为你的大名要怎样行呢」？这是他祷告的窍，他尊重神的名，他顾虑到神的名要怎样行！约书亚求问到这里，神说话了，神说：「以色列人犯了罪……因此以色列人在仇敌面前站立不住……你们若不把当灭的物从你们中间除掉，我就不再与你们同在了。」神要顾到祂自己的名，神就不能容忍罪恶。神垂听了约书亚的祷告，所以神要约书亚究察罪恶，除掉罪恶。约书亚清楚了失败的原因之后，清早起来就对付这件事，结果查出是亚干因贪心犯了罪。以色列众人把这件罪恶对付了，才在敌人面前转败为胜。容留罪恶，隐藏罪恶，只会使神的名受毁谤，只会使撒但有攻击神的儿女的机会。约书亚不是胡涂热心的祷告说：神阿，求你救救我们，使我们再一次打胜仗。约书亚是为神的大名担忧，好象提醒神来顾到祂自己的名。这一个中肯的祷告，得着了神的答应。约书亚清楚了失败的原因，找出了那个罪，也对付了那个罪，才能将荣耀归给耶和华以色列的神。

大卫为一连三年的饥荒求问神（撒下廿一1-9）

「大卫年间有饥荒，一连三年，大卫就求问耶和华。」大卫不是一开口就说：神阿，饥荒已经三年了，求你怜悯我们，使这灾难过去，求求你给我们一个丰年吧。大卫没有这样祷告，大卫是求问神，到底原因何在。他这样求问是中肯的，是有窍的，所以神就告诉他说：「这饥荒是因扫罗和他流人血之家，杀死基遍人。」一个背约弃信的罪，神不能容让。大卫必须对付这个罪。大卫对付了这个罪以后，圣经就记载说：「正是收割的日子，就是动手割大麦的时候。」大卫的祷告是摸着了窍的，是中肯的，所以就得着了神的答应。

主耶稣的祷告（约十二27-28；太廿六39-46）

我们的主耶稣，祂的祷告是完全的，都是摸着窍的。约翰福音第十二章告诉我们，那一次主耶稣拒绝了那几个希利尼人的求见之后，祂说：「我现在心里忧愁，我说什么才好呢？」祂是在那里心问口，口问心的看说什么才好。能不能求父「救我脱离这时候」呢？祂知道不能，因为「我原是为这时候来的」。既然如此，「父阿，愿你荣耀你的名！」这个祷告立即得着了父的回声，「当时就有声音从天上来说：我已经荣耀了我的名，还要再荣耀！」哦，神的儿子在地上站在人子的地位，祷告的时候尚且如此，我们怎敢冒失开口，心急发言呢？我们必须好好的学习摸祷告的窍。

主耶稣在客西马尼园的那一夜，祂心里忧伤，几乎要死，祂在那里怎样祷告呢？祂祷告说：「我父阿，倘若可行，求你叫这杯离开我；然而不要照我的意思，只要照你的意思。」祂在那里摸那个窍。祂并不是怕死，祂也不是没有自己的意思；但是，祂不要凭着自己去死，祂不要照着自己的意思行，祂要照着父的意思行。祂第二次又去祷告说：「我父阿，这杯若不能离开我，必要我喝，就愿你的旨意成全。」祂第三次祷告，「说的话还是与先前一样」。父的旨意再清楚没有了，所以祂说：「时候到了……起来走吧。」我们的主在地上站在人的地位上是这样摸祷告的窍，是这样放下自己来寻求神的旨意，我们怎敢糊里胡涂的祷告了几句，就肯定是或不是神的旨意呢？

迦南妇人的祷告（太十五22-28；可七24-30）

那一个迦南妇人有苦情，有需要，她喊着说：「主阿，大卫的子孙，可怜我，我女儿被鬼附得甚苦。」她的祷告迫切不迫切呢？迫切得很。但是希奇，主「却一言不答」。好象门徒和她表同情，反而为她代求说：「这妇人在我们后头喊叫，请打发她走吧。」主怎么回答他们呢！主说：「我奉差遣，不过是到以色列家迷失的羊那里去。」这一句话却开了这个迦南妇人的窍，叫她知道，大卫的子孙只和以色列家发生关系，与外邦人是无关的。所以她就来拜祂说：「主阿，帮助我！」她只称呼主作主，她不再称呼祂作大卫的子孙了。「大卫的子孙」这一个名称是专为以色列人用的，迦南妇人开始懂得她不应当站在错误的地位上来求主。她这样一求，主回答她了，主说：「不好拿儿女的饼丢给狗吃。」主的回答，在表面看来，好象是浇冷水，好象是拒绝她使她难堪，其实主的回答是要她认识她自己的地位，是要她认识什么是恩典。她摸着了祷告的窍，她认识了自己的地位，她认识了主，也认识了主的恩典，所以她就说：「主阿，不错。」立即接下去说：「但是狗也吃牠主人桌子上掉下来的碎渣儿。」结果，主耶稣反而称许她说：「妇人，你的信心是大的。」她摸着了祷告的窍，就自然使她有了信心。马可福音第七章记载主说：「因这句话，你回去吧，鬼已经离开你的女儿了。」「因一这句话」，她的呼求得着了答应，她这句话摸着了祷告的窍。这是我们应当学习的。多少时候，我们在那里祷告，好象石沉大海，好象钥匙一直插不进锁里去，而我们却不寻求原因，却不注意为什么神一直没有垂听。弟兄姊妹，这样胡涂的祷告，怎能盼望得着神的答应呢？所以我们必须常常学习摸祷告的窍，才能盼望神常常听我们的祷告。

※ ※ ※

我们看了这些祷告的例子之后，我们就要记得：我们在祷告的时候，不要受环境的支配，不要受心思和情感的支配，而是要注意里面的声音。在你里面隐隐约约有一个声音要你祷告的，在你的深处有一种感觉要你祷告的，你就把它祷告出来。环境只应当把你逼到神面前去求问神，环境不应当作你的主人，你不应当让环境来阻碍你祷告。心思只应当把你里面的感觉组织好了，再用言语发表出来，心思不应当作你的祷告的发源地。祷告乃是里面的感觉通过心思而发表出来，祷告不是发源于心思而发表出来；合乎神的旨意的祷告，乃是人对于神的旨意表同情，不是人勉强神来迁就人的情感。人的情感如果没有受对付，许多的祷告就无法祷告，就祷告不通。人一受情感的支配，顶容易凭自己主观的愿望来祷告，就不容易受里面的引导来祷告。所以我们祷告的时候要摸着窍。如果祷告不通，如果祷告不透，如果祷告不灵，就要求主给光，就要寻找原因。当你在那里求问的时候，求问到那一点，好象吐了一口气，好象里面轻松了，好象里面隐隐约约说「这就是」，那你就找着祷告的窍了。你顺着这个窍祷告下去，你就能信你的祷告已经得着神的答应了。

以赛亚书六十二章六节说：「耶路撒冷阿，我在你城上设立守望的，他们昼夜必不静默……」这里的守望者，就是祷告的人。一个祷告的人是要儆醒不倦，才能时时有所发现，才能发现了什么就发出呼声。一个祷告的人是要常常在那里提醒神。这一种的工作，不是只要一个人或少数几个人在那里作，乃是需要有一班人在那里作。「他们昼夜必不静默」，要有一班一班的人在那里一同儆醒，一同发现，不止息的在那里祷告神。并且这一种祷告，不是祷告一下就算了，乃是要祷告到「直等祂建立耶路撒冷，使耶路撒冷在地上成为可赞美的」；乃是要祷告到基督的身体被建立。神需要我们来祷告，神要我们有祷告的灵，有祷告的空气，有祷告的窍。弟兄姊妹，要起来学习祷告，要寻找祷告的窍来应付神今天的需要。


八　凭着神的心愿而祷告

读经：

「我们看照祂的旨意求甚幺，祂就听我们，这是我们向祂所存坦然无惧的心。」（约壹五14）

「我趁天未亮呼求，我仰望了你的言语。我趁夜更未换，将眼睁开，为要思想你的话语。」（诗一一九147-148）

「波斯王古列第三年，有事显给称为伯提沙撒的但以理。这事是真的，是指着大争战；但以理通达这事，明白这异象。当那时，我但以理悲伤了三个七日。美味我没有吃，酒肉没有入我的口，也没有用油抹我的身，直到满了三个七日。正月二十四日，我在希底结大河边。举目观看，见有一人身穿细麻衣，腰束乌法精金带。他身体如水苍玉，面貌如闪电，眼目如火把，手和脚如光明的铜，说话的声音如大众的声音。这异象，惟有我但以理一人看见，同着我的人没有看见。他们却大大战兢，逃跑隐藏，只剩下我一人。我见了这大异象，便浑身无力，面貌失色，毫无气力。我却听见他说话的声音，一听见就面伏在地沉睡了。忽然有一手按在我身上，使我用膝和手掌，支持微起。他对我说：大蒙眷爱的但以理阿，要明白我与你所说的话，只管站起来，因为我现在奉差遣来到你这里。他对我说这话，我便战战兢兢的立起来。他就说：但以理啊，不要惧怕，因为从你第一日专心求明白将来的事，又在你神面前刻苦己心，你的言语已蒙应允；我是因你的言语而来。但波斯国的魔君，拦阻我二十一日，忽然有大君中的一位米迦勒来帮助我，我就停留在波斯诸王那里。现在我要使你明白本国之民日后必遭遇的事，因为这异象关乎后来许多的日子。他向我这样说，我就脸面朝地，哑口无声。不料，有一位像人的，摸我的嘴唇，我便开口向那站在我面前的说：我主阿，因见这异象我大大愁苦，毫无气力。我主的仆人怎能与我主说话呢？我一见异象就浑身无力，毫无气息。有一位形状像人的，又摸我使我有力量。他说：大蒙眷爱的人哪，不要惧怕，愿你平安；你总要坚强。他一向我说话，我便觉得有力量，说：我主请说，因你使我有力量。他就说：你知道我为何来见你吗？现在我要回去与波斯的魔君争战，我去后，希腊的魔君必来。但我要将那录在真确书上的事告诉你。除了你们的大君米迦勒之外，没有帮助我抵挡这两魔君的。」（但十1-21）

我们读但以理书第十章说到但以理祷告的事，至少有两点是我们该注意的：第一点，就是一个真实祷告的人，不只他这个人常进到神面前，并且他的心愿更是常进到神的心愿里，或者说他的思想是常进到神的思想里。这个是祷告极重要的原则。

有一种祷告，完全是从我们的需要出发的，那种祷告，有时候神也听，但是那种祷告并不能叫神得着什么。诗篇一百零六篇十五节说：「祂将他们所求的赐给他们，却使他们的心灵软弱。」这是什么意思呢？就是说，以色列人在旷野为着满足他们的欲望，向神祷告，神垂听了他们，神给了他们，但他们在神面前却软弱了。弟兄姊妹，有些时候，你的祷告，神垂听，但那是为着满足你自己的需要，并不能满足神的心意，那种祷告没有多大的价值。

还有一类的祷告，是从神的需要出发的，是从神而来的，是神发起的，这一类的祷告是有价值的。要有这一类祷告的人，不只他个人要常常进到神面前，并且他的心愿要进到神的心愿里，他的思想要进到神的思想里。因着他这样常常活在神面前，神有些心愿、有些思想就给他知道，给他摸着，这些心愿、这些思想自然成为他在神面前的愿望而祷告出来。

我们必须学习这第二类的祷告。我们虽然幼稚，我们软弱，但我们还得进到神面前，让神的灵把我们的心愿带到神的心愿里，把我们的思想带到神的思想里，使我们能有一点进入神的心愿和思想，能有一点摸着神的心愿和思想，这样，我们就能有一点懂得神怎样走路，我们就有一点懂得神在人身上有什么要求。弟兄姊妹，你多进入神的心愿和思想里，你有一点懂得神的心愿和思想，慢慢的神的心意在你里面就成了你的祷告，那个祷告是有价值的。但以理因为进入神的思想里，给他摸着了神的心愿、神的旨意，那些东西就在但以理心里变成了但以理的愿望。神的愿望翻印到但以理里面，就成了但以理的愿望。但以理把这个愿望祷告出来的时候，呼喊出来的时候，叹息出来的时候，就是神的心愿。我们要有这一种祷告，是能摸着神的心意的。不是需要那么多的话，乃是要更多摸着神的心意，让神的灵带我们到神的心意里。这个也需要我们花工夫去学习。当你才学习的时候，不必有那么多的话语，不必有那么多的思虑。你的心灵应当平静，安宁，你也可以把今天的情形，带到神的面光中来思想，你也可以忘记今天的情形只进到神的话中默想，你也可以就那么活在神面前，在灵里去和神碰一碰，在灵里去让神摸一摸。还不是你去碰神，乃是让神在那里等你去。在那里你有所观察，在那里你有所得着，在那里你摸着神的心愿。那顶大的智能，还是从这里来的。就这样，叫你的心愿进到神的心愿里，叫你的思想进到神的思想里，叫你从这里出发来向神祷告。

你把心愿、思想带到神那里去，在那里，神的心愿和思想会翻印到你里头去，作了你的心愿，作了你的思想。这样的祷告，是最有价值的祷告，是最有分量的祷告。弟兄姊妹，你记得主耶稣说，你们祷告要这样说：愿人都尊你的名为圣，愿你的国降临，愿你的旨意行在地上如同行在天上。这不只是三句话，要我们把它背过，这三句话需要让神的灵把你的心思带到神面前，让神的心愿和神的思想翻印到你里头，成为你的心愿，成为你的思想，那么，你所发出的祷告才有价值。

同一件事，也可能有两种不同的祷告。一种祷告，是你从你自己的愿望出发，是你根据你自己的想法，根据你自己的盼望在那里祷告。也许神也听你的祷告，但是这一种祷告的价值很低。你如果把这件事带到神面前，让神的灵把你的心愿带进到神的心愿里面，把你的思想带进到神的思想里面，当神的灵将祂的心愿和祂的思想翻印到你里头的时候，你在那里就有一个很沉重的心愿和思想。如果神在那里为着人的死亡而忧愁、而难过，那个东西翻印到你里头的时候，你就也有一个愿望，不愿意一个人死亡，你从里面叹息出来祷告。如果神在那里为着祂儿女的失败而伤心、而焦急，那个东西翻印到你里面，你就也有一个愿望，不愿意有一个神的儿女落在罪恶里面，落在黑暗里面，你从里面发出祷告、代求，你在那里认罪，你在那里求神赦免，你在那里求神洁净祂的儿女。一种祷告是按着你自己的意思而发出祷告来，另一种祷告是神的心愿翻印到你里头成为你的愿望而祷告出来。这两种祷告是不同的。弟兄姊妹，你进到神面前去，神的那一个心愿翻印到你里头，会成为你的呼吸，成为你的叹息，凭着那一个心愿在我们里面发出的祷告才有价值，才有分量。

神在地上有许多的事要作，有各方面的事要作，我们都不能凭着自己的感觉，凭着自己的思想去祷告，我们应当进到神面前亲近祂，仰望祂，让神把祂在地上要作的许多事，翻印到我们里头，让我们叹息出来。你进到神面前，也许神把祂的一个心愿就是广传福音翻印到你里头，在你里头也有一个心愿就是广传福音，这一个心愿就成了你里头的一个负担，你从这个负担里发出祷告来，你好象觉得你在那里叹息的时候都是这个东西。弟兄姊妹，你这么亲近神的时候，也许神把祂另一个心愿，另一件事翻印到你里头。当神把祂的心愿翻印到一个人里头的时候，那个人就能把神的心愿变成自己的心愿而祷告出来。但以理进到神面前，他摸着一个东西，他把那个东西祷告出来，叹息出来，那是宝贵的，那是有分量的，那是能把神的名分别为圣的，那是能带进神的国度的，那是能叫神的旨意通行的。

第二点要注意的，就是当你有这样的祷告的时候，你的祷告要震动阴府，要影响撒但，因此，撒但要来拦阻这个祷告。所有从神那里来的祷告，没有不碰着黑暗权势的。属灵的争战就在这里。也许你的身体、你的家庭，你所有的种种都会遭遇撒但的攻击。什么时候，你有这样的祷告，就要招来撒但的攻击。牠这样攻击你，叫你的祷告不能继续下去。牠甚至在空中拦阻，叫你的祷告得不着结果，叫祷告的答应迟迟不来。那个祷告应该很快得着答应，但它至今还悬在半空中，就像神答应但以理的祷告，撒但却把但以理祷告的答应拦阻了二十一天。但以理怎样呢？但以理还得屈膝，还得等候，一直等到那祷告的答应来到。弟兄姊妹，你希奇你的祷告还没有得着答应吗？也许还是在那二十一天之内呢！也许宝座上的答应已经下来，可是遇见了拦阻，还停在半空中，还需要在地上有祷告，还需要有人在神面前那样忍耐，那样屈膝。

弟兄姊妹，你进到神面前，你安静在神面前，放下自己的思想，进入神的思想，你就要看见祷告是如何的需要，你就要看见神等着你祷告的事不知道有多少，你就要看见遍地都是你的祷告，各方面都是你的祷告。你不要光凭着自己的感觉去祷告，你必须把你的心愿带进到神的心愿里，让神的心愿成为你的心愿，成为你的叹息，成为你在宇宙中的愿望。没有一个神的心愿不是经过人而出来的，也没有一个神的心愿藉着人的心愿出来而不遇见撒但的权势的。要成就神的心愿，就需要祷告；要去掉撒但的拦阻，就需要祷告。我们还得运用祷告的权柄，该释放的我们要释放它，该捆绑的我们要捆绑它。不是凭着我们自己的心愿祷告，乃是进到神面前，凭着神翻印到我们里头的心愿祷告。神说这个必须有，你也说这个必须有；神说这个不能存留，你也说这个不能存留。我们应该忘掉自己，摸着神的心意，用祷告来发表神今天的心意。


九　多方祷告，儆醒不倦

读经：以弗所书六章十至二十节

「我还有末了的话，你们要靠着主，倚赖祂的大能大力，作刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽喑世界的，以及天空属灵气的恶魔争战。所以要拿起神所赐的全副军装，好在磨难的曰子，抵挡仇敌，并且成就了一切，还能站立得住。所以要站稳了，用真理当作带子束腰，用公义当作护心镜遮胸，用平安的福音，当作预备走路的鞋穿在脚上；此外拿着信德当作藤牌，可以灭尽那恶者一切的火箭，并戴上救恩的头盔，拿着圣灵的宝剑，就是神的道。靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求，也为我祈求，使我得着口才，能以放胆，开口讲明福音的奥秘（我为这福音的奥秘，作了带锁炼的使者），并使我照着当尽的本分，放胆讲论。」

这一段圣经是我们顶熟的。今天下午在这里，我们并不是要把这整个的一段都看，我们所要看和所要读的只是第十八节：「靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求。」今天，我们要特别注意这一句话。不过因为时间的缘故，连这六章十八节的第一句和末一句，都没有工夫看，只看中间的几句话就是：「随时多方祷告祈求，并要在此儆醒不倦。」使徒说，我们该在圣灵里靠着圣灵，随时多方的祷告和祈求；就是你有了随时多方的祷告和祈求，也不够，还有一件事是必须加上的，就是要在此儆醒不倦。如果我说，主快要来了，你应该儆醒，也许你懂得；如果你遭遇到试炼，我对你说要儆醒，你也懂得。但「要在此儆醒不倦」，我们就难懂得了。这「此」是指那里说呢？这「此」是指着那一件事说的呢？我们知道这「此」是指着上文的祷告和祈求说的。使徒在这里劝我们作一件事，就是要我们在祷告和祈求上儆醒不倦。如果他说，因为主要来了，所以你们要儆醒，你懂得是什么意思。他说如果因为有试炼，你也懂得；因为有危险，苦难，你也懂得。但在这里，他是说在祷告和祈求上要儆醒。不是说到主来，也不是说到试炼，乃是说到祷告和祈求，这就不懂得了。许多人读到这里就不知道他是什么意思了。所以，今天下午，愿意神在这短短的一个钟点之中，给我们一些亮光，使我们能够懂得什么叫作祷告和祈求上的儆醒。因为若是我们能学会了如何儆醒，就在这祷告的事上已经学会了许多。所以你要记得，我们不止对于主的再来，对于所遭遇的危险和试炼要儆醒，对于祷告和祈求也要儆醒。儆醒是甚幺意思呢？儆醒就是睁开了眼睛来看，来监视着，不让有一件东西跑走了。使徒在这里不是要我们儆醒对于患难和试炼，乃是要我们儆醒对于祷告和祈求，因为在基督人一切的事情上，没有一件事是比祷告更危险的，也没有一件事是受攻击比祷告更厉害的。因此，我们必须在祷告上多多的学好才能前行。

今天我要稍微提起关于我们在祷告上应该怎样儆醒的事。

祷告的时候

在基督人的生活中，差不多没有一个时候受攻击是像祷告的时候一样的。可以说，我们简直就找不到一个时候来祷告。因此，如果我们不儆醒，就不能祷告。顶希奇！你要吃东西有时候，会客人也有时候，去见人、去作别的事也有时候。不知道为什么缘故，你要祷告，却终是划不出时候来。比方说，昨天夜里，你说呀！今天一天又过去了，又已经完了，但还没有好好的祷告过；明天我总得要找一个时候来好好去祷告了。可是到了明天，在你所规定要祷告的时候，也许前门就有人在叩门了，后门也有人在找你了。顶希奇，在别的时候都很安静，可是一到你所要祷告的时候，就在这里有许多的事情发生了。如果你要找时候来作这个，作那个，都很有时候，惟独你要找时候来祷告，却是一点都找不到。许多人都觉得这件事顶奇妙。所以弟兄姊妹们！请你记得，祷告是需要儆醒的，是需要你张开着眼睛来看，来监视的。你不能因为找不到时候就让他去了，也不去追究到底这是怎幺一回事。呀！请你知道，这完全是撒但所作的工作，完全是牠在那里扰乱你，是牠在那里特意弄出许多事情来使你没有时候祷告。让我说一句顶直的话，就是说，今天许多的基督人所以对于祷告这么不好，就是因为没有好好的看见这件事，没有儆醒地一直监视，没有顶注意地不让一个能祷告的时候过去。因此你作这个作那个，你查经，你作工都有时候，而你祷告和祈求的时候却一点都不能找到。哦！弟兄姊妹们！撒但的得胜就是在这里。牠知道如果你祷告的时候没有了，你也就不能祷告了，因而牠也就不会受限制了。

我们知道，每一次所以要儆醒，都是因为前面有危险。每一次所以要看守，都是因为前面有仇敌。如果没有仇敌和危险，就不必儆醒。换一句话说，如果有儆醒的需要，前面就必定有仇敌和危险。因此我们对于祷告和祈求的时候，是必须儆醒的，是需要竭力的找出时候来祷告的。你如果要等到有空的时候再祷告的话，你就永远没有机会祷告。所有要作代祷工作的人，要在祷告的生活上进步的人，都得「作」出时候来，划出时候来祷告的。所以我们必须看守这时候，竭力的抓住这时候。这就必须用祷告来求神，给我们有祷告的时候。要有保护我们祷告时候的祷告。用祷告求神把那时候不失去。因为如果时候一失去，就没有祷告了。所以请你记得，每一个要好好事奉主的人都得知道这件事，都得记得我们所有祷告的时间，惟独都是自己划出来的。慕安得烈说，凡人没有定规时候祷告的，都是没有祷告的。你若没有特别划出时候来祷告，你就永远没有时候来祷告。不但如此，你虽然定规了时候，还得要用祷告来保护那时候，用祷告来围住那时候，不致被仇敌所夺去。这就是「在此」儆醒。我们所要儆醒的，第一点就是关于祷告的时候的。

正在祷告的时候

我们不止要儆醒看守，叫我们有祷告的时候，也要儆醒看守，使我们能好好的用这时候。不止要盼望有时候来祷告，也要在祷告的时候，好好的儆醒看守。这是怎么说的呢？你知道没有一个时候，基督人受攻击是比在祷告时更甚的，他受攻击最厉害的时候，就是正在他祷告的时候。在普通的时候，你的头脑是很清楚的，思想是很清晰的，但一到祷告的时候，思想立刻就纷乱了，散漫了，不知道被拖到甚幺地方去了。本来身体是很有力气的，但一祷告，身体立刻就觉得很累而要睡了。本来你对人讲话常到十一点十二点的，作事也很可以到十一点十二点的，但若九点祷告，你就已经觉得太延长了，应该睡了。你真不知道为什么，身体本来是顶好的，只要一祷告就不好了。如果那时候你不祷告，去作别的事，精神是顶好的，但真不知为什么你一祷告就没有精神了。弟兄姊妹们！请你记得这就是撒但的拦阻，牠要不给你祷告。牠要割断你那通到天上的电线，因为牠知道祷告的能力，牠知道祷告能限制牠来，祷告能使力量从天上下来，所以牠就竭力攻击你的祷告。牠知道如果不割断这一条路的话，牠是有损失的。因为牠知道如果你不能与神交通，牠就能随着自己的意思向你行事，无论怎样向你作都可以。所以你无论什么时候做别的事都可以，都没有打岔的事临到你，你都能够好好的做；但是你如果要祷告，就一点都不顺利了。真的，没有一个时候基督人受攻击是像祷告的时候一样的。

我们对于这件事该怎样办呢？没有别的，还是该儆醒。因此我们对于祷告的时候，不止应该儆醒看守，作到能有时候祷告而已，还要在祷告的时候当中能以有一个好的祷告。哦！弟兄姊妹们！你应该睁开你的眼睛来看，千万不要受欺，说，今天我精神不好，所以不能祷告。呀！你该记得，这是撒但的攻击。千万不要以为我累了，所以不能祷告了，因为恐怕要伤身体。呀！你给牠骗了，没有这件事。让我再说，如果你在祷告的时候觉得没有力气，你千万不要以为没有力气。你思想不集中，也不要以为就是思想不集中。所有的这一切都是撒但在攻击你，欺骗你。所以要儆醒，「要在此儆醒不倦」。要好好的用祷告来保守你的祷告，保护你的祷告，要用祷告来把你的祷告围起来。所以在你还没有作祷告工作之前，要先用祷告来求神叫你能祷告，不至于受拦阻而不能祷告，不至于没有力气而要睡，叫你有精神能祷告，叫你的思想能集中，使你在血的保护底下，不至于疲乏而没有力气，不至于精神不振，思想纷乱。你要对主说：「主呀！求你保护我的祷告。使我在祷告的时候能专心，能作一个有能力的祷告的人，使我不受天然软弱的拦阻。」

所以请你记得，世界上的军兵有二种：一种是正式出去打仗的兵，一种是哨兵。哨兵不是打仗用的，乃是为着保护自己用的，所以也就是那些能打仗之兵的一队。你时常看见如果有一队的兵在一个院子里，门口就必定有几个兵拿着枪站。这几个兵站着做什么呢？就是为要保护里面那些打仗的兵，不致于受攻击。我们知道祷告也是攻击撒但与撒但打仗。我们的祷告也需要有站岗的祷告来保护打仗的祷告。你知道儆醒就是放哨的意思。所以我们在祷告的事上要儆醒的意思，就是要我们顶小心的守望着，不让你的祷告，就是打仗的军兵吃了亏，所以在这里有二件事是我们要儆醒的：第一件，就是不要让撒但把我们祷告的时候夺去了。第二件，就是既有了时候，就要求主保护这时候，使我们有力量能好好的用这时候来作祷告的工作。在这里有一件事是要请你记得的，就是那些不好的景况，并不是真的，乃是假的，是仇敌的欺骗。

防止一切不是祷告的祷告

我们如果要好好的祷告，还得有许多的事要做哩！其中有一件，就是要防止一切不是祷告的祷告。撒但不止不给你时候，不给你力量祷告，还使我们在祷告的时候，说许多的空话。这也是你该睁开眼睛来看守着的。你必须要不肯空花祷告的时候。许多人的祷告真不是祷告，不过是些空话而已，不能作什么工作的。我曾读过罗伯期先生的一段记事。当初我不大相信。你们知道，罗伯期先生是威尔斯的复兴家。有一次在他的客堂里，有几个人为着一件事祷告。其中有一个弟兄刚祷告到一半的时候，罗伯斯先生就走过去，用手摀住他的口说：「弟兄！你不要再说下去了，因为你不是在祷告。」当我读到这件事的时候，我想这样那里可以呢。但是他却这样作了。到现在我真知道他是作得不错。我们有许多祷告的话，都是撒但在我们里面挑拨肉体而说的，以致我们的祷告顶长，而有许多是不实在的，不中用的，这是事实。我们常在祷告的时候把全世界绕了几个圈子，把时间都占去了，把力量都用完了，以致没有正当的祷告，使祷告得着答应。虽然你是祷告了许多，但这样的祷告，是不能得答应的，不能见功效的。所以你的时候和你的力量都是空花了的。祷告不必太长，也不要排许多的言论在里面。你必须要注意在你的祷告里，理由不要太多。我们只要在神面前好好把自己的心愿放在神面前就够了，不必加上许多别的。

如果你所说的是空话，你自己也知道神是不会听的。所以我们应当要注意，要儆醒。儆醒是甚幺呢？儆醒就是叫我们在神面前不随便说话。有一个人是最会祷告的，他作了一首诗，其中有一句话说，你如果要来到神的面前，请你先要预备好你所求的是甚幺。我问你，你到法官的面前去诉讼是怎幺去的呢？是空手去的幺？不，必须先预备好一个呈。我们到神的面前去也是这样，必须先预备好你要祷告的是什么？不是你连要什么也不知道，而冒然来到神面前。多少时候的祷告不能蒙神答应，不能作工，没有能力，就是因为我们的祷告不过是在神的面前胡说一下，没有目的的。哦！这完全是撒但的诡计，是牠使你胡说一下。这是一点没有用处的。叫你祷告了回来，仍然毫无改变。所以我们必须要在祷告上儆醒。要好好的守望，就是如果你来到神的面前来祷告，必须要顶小心的保守你的祷告。

这样你就必须先知道在你的心愿之中是要什么？我们必须先看清楚了今天我到神的面前来，到底是要什么？你不能毫无心愿而走到神的面前来。你必须知道你是要什么。如果你没有这要的心愿就没有祷告。所有的祷告都是受心愿的支配的。一次有个瞎子来求主说，大卫的子孙可怜我们吧！主就问他们说你要我为你们做什么？现在主也要问你到底你祷告，要主给你作什么？许多人祷告了十五分钟二十分钟之后，你把他拉起来问他说，你到底在向神要甚幺？恐怕一样也说不准确。虽然这个那个说了很多，但自己要求什么还不知道，毫无心愿。这样怎能盼望神藉着我们的祷告作工呢？所以我们在祷告之前，对于我们的心愿必须要好好的注意到。儆醒着查看，到底我是要什么。可惜现在有许多的人不止一些心愿都没有，还在神面前胡说了许多的空话，作了很长的祷告。

在这里，还有一件事也是同样要紧的，就是我们的措词──我们祷告时所说的话。你记得有一天，有一个腓尼基的妇人来求主医治她的女儿。主说不好把儿女桌子上的饼，丢给狗吃的，就是说，你这外族人是狗。但她想不要紧，好，祂说我是狗，我就作狗吧。于是，她就回答说，主呀！是的；但是，狗也吃儿女桌子上所掉下来的碎渣儿。你看主的回答是甚幺？主说，因着妳所说的，就给妳成全了吧。所以我们的言词也是顶要紧。主因为她的话说得对，所以就答应了她所求的。故此我们不止要在神的面前有一正当的心愿，还要注意一件事，就是我们的话也要说得对，要说得与心愿相对才好。多少时候在我们的心中，的确是要求一件事，但是说了半天之后，你的话就离开了题目，已说到别处去了。你知道一切有能力的祷告，他的措词都是顶好的。但这也并不是要我们作好一篇祷告文去背。

我们已经看见二件事了，就是说你若要到神的面前去祈求，对于你的心愿和话语，是必须要好好的注意和看守的。在这里还有第三件事要注意的。我们不止要注意到我们的心愿和措词，还得要儆醒看看我们的祷告是怎样求的。一件事是顶可惜的，就是有许多人，对于他祷告的心愿很不错，对于他的措词也不错，可是在祷告的时候，他不能看守自己，一下子他的话又说到顶远去了，拉不回来了。许多时候，我们祷告还得要注意这一点，就是说我的话跑了没有？许多时候的长祷告，都得好好的来监视、查问，看到底我刚才所要求的，有没有因为话说得不对的缘故，就离了题目而走远了。同时你又要把它拉回来，不让它滑出去。这是一件顶容易的事。就是，起初你的确是在向神要这一件东西，可是因为下一句话接上一句，下一句接上一句，多接几次，就把你祷告的话接到外面去了，离开那中心了。多少时候我们如果知道自己已经离开了中心，就得从新再起头，再把话语接上去。所以我们应该顶仔细的来看我的祷告是否一直接着的。你必须是一直拉着那目标，不放松它。这是一件要紧的事，就是，祷告是需要儆醒的，坚持的，不放松的，不让不该说的话参杂进去的。因此你必须监视它保护它。

以上所说的就是不要让那些无用的空话，不是祷告的祷告走进来，你要防止许多言论和理由，不让它加入。在这第三点之中包括了三件事：一件就是如果我们要阻止一切没有用处的祷告，就必须要有一个心愿，要有专一所求的。一件就是要有一准确的措词，我们所祷告的话必须要对。一件就是要有一好的情形，就是在祷告的时候，要不让一切不关紧要的话加进去，保守自己不要祷告出那不是祷告的祷告来。

随时多方祷告祈求

我们所有祷告，如果要得着效果，都得把我们的祷告布置结成一个罗网似的。这是什么说的呢？就是说你要祷告得十分周到，没有漏掉一件事未曾祷告的，你不肯让一件事，跌落了出去。如果你没有一个结成网的祷告，你就不能有一个好好得着结果的祷告。我今天不愿多说，只提一提那原则就算了。你知道一个有祷告本事的人，他在神面前是把他的心愿完完全全倾吐出来的，他要用各种各样的祷告，把他所要祷告的那件事，围起一个网来，使仇敌不能做甚幺。我们现在的祷告真是太疏了，一点也不密。虽然是讲了许多话，但是一点不周到，使仇敌仍是能有所逞的。如果我们的祷告是像网罗那样的，仇敌就没有门可以走进来，这样你就要成功事情。


十　祈祷最大的阻挡

我相信（因我自己也经历过），有许多信徒为某事祷告，虽然他们祷告了又祷告，也很迫切、很专心为那事祷告，但那事许久仍未成就，他们差不多不能再忍耐等候了；甚至他们起首疑惑主的应许：「『你们奉我的名，无论求什么 ，我必成就。』（约十四13）的应许在那里呢？主真肯听我的祷告么？」结果，他们不免灰心、疲倦，对祷告没有趣味，并且失去他们作基督人的见证，那是何等的可惜！然而，「耶和华的膀臂，并非缩短不能拯救，耳朵并非发沉不能听见；」那么，其故障在呢！「但你们的罪孽使你们与神隔绝，你们的罪恶使祂掩面不听你们！」（赛五九1-2）咳！罪是祈祷最大的阻挡阿！

许多人现在是空空的祈求、空空的禁食、流泪，终不得使他们的声音听闻于上（赛五八4），其故非他，是因有罪在他们的生命里罢了。就是他们从前所犯的罪，未曾承认过（约壹一9），未曾受审过（林前十一31）；或是跟前的罪，他们不肯厌恶、抵挡、拒绝。唉，这就是祷告的大暗礁！

我亲爱的朋友哪，请你暂莫疑惑你所祷告的是不合主旨，暂莫疑惑主不肯听你祷告；请你燃起灯，向你心里去照，看你有没有一两件隐藏的罪深深的伏在心中！请你独自到神面前，存诚实的心祷告主说：「神阿，求你鉴察我，知道我的心思；试炼我，知道我的意念；看，在我里面有什么恶行没有。」（诗一三九23-24）

弟兄们，主必定指示你，祂的灵必定照明你的心，把你的罪摆在你面前。但当祂把罪显露出来时，你不要不承认，不要拒绝；因为不是知罪可算得什么，只在你肯离弃。「要给我们擒拿狐狸，就是毁坏葡萄的小狐狸。」（歌二15）朋友，要擒拿你心中的小狐狸，无论牠是如何微小、如同无能力，你都「不可怜惜」，要「尽行杀死」！

罪，是顶可怕、顶可恨的东西！罪，满有毁灭的能力！它在伊甸园里毁灭了我们人类的生命，劫夺了人类的主权。现在，它也是有能力的。多少信徒属灵的利益，被罪毁灭了呢！弟兄们，不要让罪在你身上有权势，「罪必不能作你们的主」（罗六14）。不要让罪阻挡你的祷告。

有一次，笔者遇着顶缺乏的光景，一切供给的源头好象都停止了很久；而心中又缺少信心（因我祷告了很多时，而神的供应还未到）。际此危难，真是忧虑；我自思道：莫非我有罪恶阻拦么？我就跪到主前，主就指示我一件罪恶，我就立地痛悔，求主垂怜，并决断靠主除灭。祷告后，主赦免了我，心中自然平安。次日，就有一位想不到的人送来主丰富的供给。感谢主，教我这一个功课，现在我所最怕的就是罪，只怕有什么隐恶存在，把我的祷告弄成虚空。

很多主的仆人都有这样的经历，这是无疑的。叨雷（R. A. Terrey）自己作见证说：「我记得很清楚就是有一次，我为两件东西求主，那是我必须得着的，不然，恐怕主名要被羞辱；但主却不应允我。一夜约在半夜时分，我忽睡醒，身体灵魂俱觉得十分苦痛！我又为那两件东西，向神呼求；且与祂辩论说：那东西是顶必需的，主阿，我巴不得立刻就得着阿！但祂仍不应允。因此，我忽有所悟；我就问主说：『主阿，是不是因我有什么过错呢？请指示我吧。』

「主就使我记起一事，那事历来主也曾常提醒我，只是我始终不以它为罪。我就对主说：『主阿倘若这事有错，我愿意舍弃它。』但，希奇得很，主仍不应允我！因为我的心，虽深知那事是错，可惜我始终不在主前承认。现在我才承认说：主阿，这是过错，我现今要离弃。因此，我心大得平安，不久就像小孩酣睡去了。翌晨醒时，身子已无恙，并且那项必需的东西，主也送来，祂应允我的祷告了。」看哪！罪恶所发生的阻挡，是何等的厉害呢！

有时我们祷告，我们觉得主好象是被千重的云雾隔开，叫我们不得亲近；并且我们的祷告好象只升到屋瓦即返！这样苦楚的光景，多数是我们的罪恶所造成的。因为罪恶恰似厚云（赛四四26），能蔽起光天丽日，隔绝了我们与主中间的交通。「但你们的罪孽使你们与神隔绝，你们的罪使祂掩面不听你们。」（赛五九2）「你们恶善好恶；……到了时候，这些人必哀求耶和华，祂却不应允他们。那时，祂必照他们所行的恶事，向他们掩面。」（弥三2-4）「我们知道神不听罪人。」（约九31）「转耳不听律法的，他的祷告也为可憎。」（箴廿八9）「我若心里注重罪孽，主必不听。」（诗六六18）所以，祈祷的第一步须要取缔罪。若一罪尚存，你一切的祷告将要被其阻挡。亲爱的弟兄哪，请你先愿意拒绝罪，而后来求告主吧。

当日摩西在神的山，就是何烈山牧羊，耶和华的使者显现，摩西观看，不料荆棘被火烧，却没有烧毁，摩西想要过去看这大异象，经上怎样说呢？「耶和华神见他过去要看，就从荆棘里呼叫说：『摩西、摩西，』他说：『我在这里。』神说：『不要近前来，当把你脚上的鞋脱下来，因为你所站之地是圣地！』（出三4-5）

这一件事是为教训我们写的。注意，我们去祷告，是来到至圣所里的施恩座前；那是最至圣的地方！比摩西当日的圣山还圣洁得多！神尚不容摩西穿着鞋站祂的圣山，何况祂的至圣所呢？弟兄，你要亲近主，脚踏圣地么？但你肯否脱下你的鞋呢？鞋是与地接触的东西，是污秽的，恰似我们的罪。「不要近前来！当把你脚上的鞋脱下来！」朋友，慢些进入至圣所，先把罪除去吧！承认你的罪，主就要赦免你（约壹一9）。取缔罪，是祷告里的一步紧要工夫，在主祷文里，有一句的祷告是求赦：「免我们的债。」圣经告诉我们，主耶稣的血是我们倚赖而进入至圣所的（来十19），因祂的血能洗净我们一切的罪。雅各书上说：「你们要彼此认罪，互相代求。」（雅五16）先对付罪，而后祈祷。

主末次进入耶路撒冷，祂来到圣殿，赶出殿里作买卖的人，就教训百姓说：「我的殿必称为万国祷告的殿……你们倒使它成为贼窝。」（可十一17）在此，主洁净圣殿，因为殿是祷告的殿，不能有任何东西混杂其中。祷告与罪是万不能搀杂的，信徒的身子，是主的圣殿，是为祷告用的，所以里面的罪，定当除去，而后才可以祷告。

这事过后，主与门徒就论到信心的能力，并且给他们一个宝贝、奇妙关于祈祷的应许说：「所以我告诉你们，凡你们祷告祈求的，无论是什么，只要信是得着的，就必得着！」（可十一24）但祂立刻就接着提起罪与祷告的问题说：「你们站着祷告的时候，若想起……」祈祷，最能探讨罪恶。「有人得罪你们，就当饶恕他」，因不饶恕是罪。「好叫你们在天上的父，也饶恕你们的过犯。你们若不饶恕人，你们在天的父也不饶恕你们的过犯。」（可十一25-26）（注：天父是饶恕人的，不饶恕人的生命是不像天父的；所以在祷告中，父若指示我们什么是不像祂的，都要除去。）在此，主何以在给祈祷的应许后，立刻就提起罪与祈祷的问题呢？因为罪能阻挡、破坏祷告阿！

这些都是教训我们除罪与祷告的道理。罪是祷告的最大阻挡。罪不肯除，祷告无益。叨雷说：「罪是顶坏的东西，罪最能阻挡祷告，罪能断绝一切恩典、权能和福分。凡要作个有能力的祈祷人，必须对己罪，毫无怜悯心，『我若注重罪孽，主必不听我。』我们倘若怜惜什么罪过，不肯丢弃；或是与神有什么反抗的地方，我们休想祂要留心我们的祷告。若有什么事是在你与神亲密交通时，你常忆及的，那就是阻挡祷告的东西；把它丢弃吧！」

最有能力的祈祷人，是最圣洁的人；最有成效的祈祷人，是与主交通最亲密的人。「义人祈祷所发的力量，是大有功效的！」（雅五16）「正直人祈祷，为祂所喜悦。」（箴十五8）「这称为我名下的子民，若是自卑、祷告、寻求我的面，转离他的恶行；我必从天垂听，赦免他们的罪。」（代下七14）


十一　三次祷告的原则

读经：

「耶稣又离开他们去了。第三次祷告，说的话还是与先前一样。」（太廿六44）

「为这事，我三次求过主，叫这剌离开我。」（林后十二8）

祷告有一个秘诀，就是要「三次」祷告主。这一个「三」，不是一二三的三，乃是多数的意思。主耶稣在客西马尼是三次求神，等到神听了祂的祷告就停止了。保罗也曾三次求神，等到神有话答应他之后就停止了。所以，所有的祷告都得注重三次的原则。这不是说祷告一次、两次，三次就停止，乃是祷告到透了，神也听了，才停止。

这三次祷告的原则是很紧要的。不只个人祷告要注意三次的原则，在祷告聚会中，也要注意这个原则。在祷告聚会中，如果盼望我们的祷告能尽教会的职事，能成功神所要我们成功的，那么，这一个原则是我们必须牢牢记住的。

祷告三次的原则，就是要祷告透，要祷告通，直到清楚了神的旨意，直到得着了神的答复。在祷告聚会中，我们千万不要以为有一件事情提起来，有一位弟兄已经祷告了，我就不必祷告。比方：有一位姊妹生病，我们要为她祷告，不是已经有一位弟兄已经祷告了，我就不必祷告，不。那一个弟兄祷告了一次，我可以再祷告，另外一个人也可以再祷告。这不是说，每一个祷告必须三个人祷告，乃是有负担就祷告，有时也许可以祷告五次、十次……要紧的是祷告到把负担卸去了。这就是三次祷告的原则，这就是祷告聚会能成功不能成功的秘诀。

我们祷告，不要像蚱蜢一样跳来跳去。一件事情还没有祷告透，就已经跳到另外一件事情上去；另一件没有祷告透，又跳回头到第一件事情上来；这样跳来跳去的祷告，就叫负担无法卸去，就难以得着神的答应。这样的祷告就没有甚幺用处，就不能尽祷告的职事。

所以，要尽祷告的职事，我们就得在神面前有祷告的负担。我们不是要在这里设立一个律法，乃是要把这一个原则摆在这里。我们要认识一件事：负担是祷告的秘诀。人如果在里面没有觉得有一个负担，要为着这件事祷告，他就祷告不成功。在祷告聚会中，有的弟兄，有的姊妹，提起许多的事要祷告；但是，你里面如果没有被摸着，就不能祷告。所以，每一个弟兄姊妹来到祷告聚会中，总得有祷告的负担，才能有祷告。同时不只要注意你自己有没有负担，你还得注意聚会中别的弟兄姊妹的负担。比方：有一位姊妹受她丈夫的难为，另外有一位弟兄生病。在祷告聚会中，有一位弟兄在那里求神拯救那位姊妹的丈夫，接着另一位弟兄又在那里求神医治那位弟兄的病，另有一位弟兄却记念着另外一件事。这样的祷告，就是各祷告各的，没有照着三次祷告的原则，没有把一件事祷告透了，再祷告第二件。我们在祷告聚会中，总要留意一个祷告的负担卸去了没有。如果大家为着那一个姊妹祷告的负担卸去了，那么就可以为着那位生病的弟兄祷告。如果为着第一件事情祷告的负担还没有卸去，就不能跳到第二第三件事情上去祷告。如果整个聚会对于那件事的负担还没有卸去，你就不能凭着个人的感觉把别的祷告塞进去。总要摸着整个聚会中的灵，总要进入整个聚会的感觉里去；有的事也许一次祷告就成，有的事也许两次祷告才成，有的事也许要三次、五次的祷告，负担才卸去。不管次数多少，总是要把负担卸去了，祷告才停止。三次祷告的原则没有别的，就是祷告到负担卸去了才了。

我们要注意个人祷告和聚会祷告的不同。你个人祷告的时候，只要注意你个人的负担就够了；聚会的祷告，是要注意这一个聚会的负担，不是单注意你个人的负担。所以，我们在祷告聚会中，要学习感觉聚会的感觉。有的事情，祷告一次就够了，不必多，因为聚会对他已经没有负担了。但是，有的事情，一次祷告了还不够，还得再次祷告。一个负担没有卸去，你就不能为别的事情祷告。要等到负担卸去了之后，你才能换题目，你才能从主那里得着别的负担来祷告。我们在祷告聚会中，要学习一个人为这件事祷告，两个人、三个人、五个人都为这件事祷告。这不是说，一个人会自己祷告，五个人会自己祷告，他们聚在一起就会同心祷告。同心合意的祷告是要学习的。一个人会自己祷告，五个人会自己祷告，他们聚在一起，还得学习一个新的祷告。学习如何同心合意的祷告，聚会的祷告是要学习的，不是一起头就会的。

如果有两个人同心合意求什么，神必要成全（太十八19）。这不是一件小事。我们要学习感觉懂得怎样在聚会中尽祷告的职事。


十二　反对撒旦的祷告

读经：

「耶稣设一个比喻，是要人常常祷告，不可灰心。说：某城里有一个官，不惧怕神，也不尊重世人；那城里有个寡妇，常到他那里，说，我有一个对头，求你给我伸冤。他多日不准；后来心里说，我虽不惧怕神，也不尊重世人；只因这寡妇烦扰我，我就给他伸冤吧；免得她常来缠磨我。主说，你们听这不义之官所说的话。神的选民昼夜呼吁祂，祂纵然为他们忍了多时，岂不终久给他们伸冤么。我告诉你们，要快快的给他们伸冤了。然而人子来的时候，遇得见世上有信德么？」（路十八1-8）

祷告的三方面

我们的祷告，是有三方面的：（一）我们自己；（二）我们所求告的神；（三）我们的仇敌撒但。每一个真实的祷告，必定与这三方面都发生关系的。我们自己来祷告，自然是为着自己的利益，就是因为我们有所需要，有所缺乏，有所盼望，所以我们才祷告。祷告原是要补满我们所要求的。但是，在真实的祷告里面，不止应当本着我们的利益而求，并且应当因着神的荣耀，和神在世界上的政治权柄而求。我们得着一个祷告的答应，直接享受利益者，固是我们；然而在灵界里的事实，则不止祷告者得着利益，并且神也得着荣耀，祂的旨意，也得以通行。祷告的答应，是与神有莫大的荣耀的，因为祷告的答应，是表明神的爱心和能力，如何恳切伟大，以致能成功祂儿女所要求的。并且祷告的答应，也是表明神旨得以成全，因为神不肯答应不是合乎祂旨意的祷告。

请求的是我们，被请求的是神。在一个成功的祷告里，请求者与被请求者都有所得。请求者得着心愿，被请求者得着其旨意之成全。这个我们并不必多说，因为凡神忠心的儿女们，在祷告上有经历者，都知在祷告里，这两方面的关系如何。我们现在所要提醒神的儿女的，就是我们的祷告，如果只顾着人神这两方面，则我们的祷告，虽然有时也是很有功效的，但仍不免美中不足，在成功里失败，而未得着祷告的真谛。自然属灵的圣徒，都知道祷告不止单是我们己身受益，并且与神的荣耀和旨意，是有绝对关系的。但是，这不够。我们尚须注意到第三方面，因为我们求神，并不止与神发生关系而已。我们若求于神，则我们所求的，和神所应许的，必定是与神的仇敌有所亏损。我们知道，在宇宙里掌权者是神；然而撒但是今世的君王（约十四30），这世界也是卧在牠的手下（约壹五19）。所以我们看见在这世界里有两个完全相反的势力，彼此争长。神固然有最终的胜利，然而不是等到千年国以后；撒但是仍然在世界上操权，反对神的工作、旨意和利益的。我们作神儿女者，乃是属乎神的。如果我们在神的手里有所得，这自然就是说，神的仇敌撒但有所损失。我们属神的人得着利益多少，就是说神的旨意得以成就多少。神的旨意成就多少，就是说撒但的损失有多少。因为我们是属乎神的，所以撒但的目的，是要摧残、苦害、压制我们，使我们无立足之地。这是撒但的目的。但是牠的目的，不一定都得以成全，因为我们能靠着主耶稣的宝血，来到施恩座前，祈求神保护照顾我们。神如果听我们的祷告，则撒但的计划，必定失败。神听我们的祷告，就是说，撒但不得志，不得照着牠的计划来苦待我们。所以我们祷告得着多少，撒但的损失就有多少。我们的利益、神的荣耀，和撒但的损失，是互为消长的，一得一失，一失一得。所以我们在祷告中，不止应当顾到我们自己的利益，和神的荣耀、旨意，并且应当注意到第三方面，就是仇敌撒但。一个祷告如果不是注意到这三方面，并且叫这三方面都受影响者，则这祷告不过是表面的，并无任何的价值，而且所成功的亦不过尔尔。

无意识的祷告，我们自然不必说，因为它对于此三方面中的任何方面，都不会生出效力。就是一个属乎肉身的基督徒，他所发生有意识的祷告，也不过注重在自己的利益这一方面而已。他的目的，不过要使自己因祷告得着利益，他目中所有者不过是自己的需要和缺乏而已。如果他能够得着神答应他的祷告，要他得着他的心愿，则他已心满意足。他并不知有所谓神的旨意，也不知什么是神的荣耀。至于撒但受损那一方面，则更未想到了。但是神的儿女不都是属乎肉身的，我们感谢赞美神，因为祂的儿女中究有许多是属灵的。他们祷告的时候，他们的目的，并非只顾自己的利益，以为若能得着神答应祷告，就已心满意足，不管其它了。他们也是很注意神的荣耀和旨意的。他们祈求神，听他们的祷告，不但是因为他们自己要得着什么，乃是因为神如果听他们的祷告，则神将在那件事上得着荣耀。他们在祷告的时候，也不强求，乃是顾到神的旨意如何。这个旨意的意思，并非谓神乐意不乐意将我们所求的赐给我们。乃是说，神如果听我们的祷告，对于神的工作、政治，和计划的旨意有无相反。不止是看这事的本身，也是看这事与神工作的大体，有若何的关系，他们祷告是注意神人两方面。很少的基督徒，曾在祷告中注意到第三方面的撒但。一个真实的祷告，它的目的不止为着自己受利益，也许有时连这个都没有想到，他所注重的是神的荣耀，和仇敌的损失；他们不以自己的利害为首要。他们以为如果我这个祷告，会叫撒但受亏，会叫神得荣，则我这个祷告已经成了莫大之功。他们所注重的，乃是要藉着祷告，叫鬼受亏损。他们的眼光不止看他们目前的环境，他们所注重的，乃是神在全世界的工作和旨意。自然这并不是说，他们只记得神和魔鬼两方面，忘记了自己这一方面。不过，按着事实说来，神如果得以成就祂的旨意，撒但有所损失，则我们必定是有利益的。一个圣徒的灵程如何，只看他在祷告上所注重的，是在那一方面便知。

路加福音十八章的比喻

在这一个比喻里，我们的主耶稣就是将这三方面，对于祷告有关系者都说出来。在这一个比喻里，有三个人物：（一）官；（二）寡妇；（三）对头。这个官在反面上，就是代表神。这个寡妇就是现今的教会，或是单个忠心的基督徒。这个对头就是我们的仇敌魔鬼的代表。我们解说这个比喻的时候，常常只注意这个官和这个寡妇的关系。说到这个官如何不怕神，不理人，竟然因这个寡妇不间断的求告，而为她伸冤；所以我们的神，既不像这个官之无德，岂不更因着我们的祈求，而为我们伸冤幺？我们所说的就是这个，我们所注重的也是这个。岂知在此尚有一位最重要的人物，为我们所忽略，所不念及。如果没有这个对头，则这个寡妇何必去求官呢？就是因为有对头的苦害，所以寡妇才有求官的必要。并且我们若想到这个寡妇求官时所说的话语，则我们更不能不注重这个对头。圣经因着要简略的缘故，所以记说：「求你给我伸冤。」这一句的话，是何等的含蓄呢！其中所包含的，岂非一个很苦楚的故事幺？求伸冤的必定是因为有冤。冤从何来呢？自然是从这被告的对头的压迫而来。圣经称他为「对头」，则其人与寡妇仇恨之深可知。圣经称寡妇从这对头手里所受者为「冤」，则这寡妇被这对头所摧残的厉害可知。所以这个寡妇在法官面前所述说者，是这对头如何待她的已往故事，和目前的情形。她所要求者即法官刑罚这个对头，为她伸冤。所以实在说来，这个对头是本比喻里的最重要人物。没有了他，则官长的治下，也无这害人的事；这寡妇也安居乐业，不受骚扰。没有了他，则这个比喻里的故事，完全没有，不能发生。兴波作浪者，就是这个对头。他是一切混乱苦害的制造者。所以他是应当最受我们注意的。

官

这个官是某城里独一的掌权者，他管理全城。这是说到神的能力和权柄。世界现在虽然暂时为撒但所管理，但这是霸占，这是悖叛篡夺。主耶稣钉死十字架时，已经将今世的君王赶出去，祂的死已经「将一切执政的，掌权的掳来，明显给众人看，就仗着十字架夸胜」。世界现在虽然服在恶者的手下，但这并不是合法的。神已经定了日期，将国度夺回来，叫祂的儿子在世上作王一千年，而至于永远。在这个时候未到以先，神不过允准撒但活动而已；世界仍然是在神治理之下。撒但可以管理一切属乎撒但的，牠也可以逼害一切属乎神的，但这不过是暂时如此。并且就是在这暂时之中，撒但也是完全受神限制的。牠可以残害圣徒，但这只能在某种限度之内，除了神所酌许的限制之外，撒但不能有丝毫的权柄。这个我们可从约伯的故事里，看得很清楚。官管理全城，神也管理全世界。官手下的人民，作人家的对头，逼害人家，乃是反常之事；照样神治下的撒但，牠苦害圣徒，也是反常的。

这个官的性情，是「不惧怕神，也不尊重世人」。人神两方既都不顾，则其人的品德可知。但是因为寡妇不止息的到他面前，求伸冤，他因为受烦扰不过，怕寡妇的缠磨，就为寡妇伸冤。主耶稣是用这个官作神反面的代表。神并不是像这个官的不德。祂是为我们的慈父，祂是保佑我们的。祂愿意以最好的事物赐给我们。祂与我们也不像官与寡妇的无亲。如果这样的官，会因着寡妇的常常控告，而为之伸冤，则比这官更有德，更慈悲，更有亲切关系的神，岂不更因祂儿女的时常祷告，而为他伸冤么？一个不德的官如果能因着不停止的求告，而为人伸冤，则神最少也必定因着祂的儿女的祷告，而为之作工。寡妇之得官为之伸冤者，只因着她的常求。她对于官的自己，并不能生出若何的盼望，因为这个官是无品格的。但我们的祷告之得答应，并不止因着我们的常求──自然常求已经足叫我们得着我们所要的了──但我们的祷告，也是根据于神的良善。所以主耶稣说「岂不」这两个字。「岂不」就是一个比较。单靠着常常祈求的寡妇，已经够叫她得着她所要的，则我们因着时常祈求，而又根据神的真善去求，岂不更能得着我们所求的么？

寡妇

这个寡妇是无靠的。寡妇二字已经够表明她的孤立了。她所倚靠为生的丈夫，已经去世，所以她才成为寡妇。这真是基督徒在世的一个好代表。我们的主耶稣已经升天去了。按着肉体而论，基督徒的无依无靠，诚然像寡妇一样。马太福音五章的教训，就是告诉我们以基督徒在世肉体上的苦况。他们是最懦弱的，不能有丝毫之抵抗的，到处都是受人欺负、凌辱的。主耶稣和使徒，并没有教训信徒应当在世得着大权高位，他们乃是应当卑卑微微的，到处受人家的轻看和残害，而又不能根据公理或律法，与人计较长短。这是基督徒的分，是主为他们所排的道路。如果神的儿子应当钉死十字架，毫无抵抗，毫无怨言，则祂的门徒岂能盼望得着更美好的待遇吗？所以这个寡妇，真是今世基督徒的代表。

对头

寡妇有她的对头，我们基督徒也有我们的对头。这对头就是撒但。因为「撒但」的意思，就是「对头」。对头的意思就是作仇敌。彼得前书五章十八节说：「你们的仇敌魔鬼。」魔鬼就是我们的仇敌。我们应当认准了谁是我们的仇敌。我们才知道如何来到我们的官，就是我们的神面前，控告牠。如果要查考我们与魔鬼为仇的原因，说起来话也就长了。简单说来，这个仇恨是从伊甸园里起首的。神说：「我又叫你和女人彼此为仇，你的后裔，和女人的后裔，也彼此为仇，女人的后裔，要伤你的头，你要伤她的脚跟。」（创三15）就是因为魔鬼陷害我们世人，所以神将仇恨的心，放在牠的心里，也放在我们的心里，我们知道创世记所说的女人后裔，就是指着主耶稣基督说的。祂与魔鬼永远是彼此为仇的，这乃是神所命定的。我们信主耶稣的人，是归于主耶稣这一边，所以我们不能不以主耶稣的仇为仇。而主耶稣的仇敌撒但，也不肯轻轻放过我们，而不反对我们。牠把主耶稣当作牠的仇敌；所以，牠不能不把主耶稣的门徒也当作牠的仇敌。没有相信主耶稣的人，乃是牠的儿女（约八44），牠自然爱属乎牠自己的人。但是我们是信主耶稣的，是与主耶稣联合的，所以牠因着恨主耶稣的缘故，就也转恨我们。

这个仇恨一天深过一天，因为牠是强有力的，而我们乃是孤苦无靠，如同寡妇一般，牠就利用牠的能力，来欺负我们。牠压制我们，叫我们受牠的大亏。到了最末后，我们更至受牠的冤枉。「冤」之一字，表明我们也不知受了牠多少的苦。对于这一点，我们不能不十分注重，就是现在的基督徒也是受魔鬼的冤的。这冤若不伸，就是说他们永远受亏。可怜，神许多的儿女还不知道他们是受撒但的冤的。

对头从前怎样苦待寡妇；魔鬼现在也怎样苦待信徒。我们也不知道已经受牠多少的亏了。自然撒但逼害我们，不是牠亲自现形作的，牠所有的工作都是藉着人或事物作成的。牠总不肯露形。牠叫世人出头，牠却在暗中作指挥者。牠头一次作工时，如何假托蛇的形像；照样，牠后来每次的工作，都是有所假托的。就是因为牠如此隐藏牠自己，以致神的儿女们竟然错认了仇敌，看不出牠是真对头。牠叫信徒身体软弱，叫他们生病痛苦（徒十38）。信徒以为这是他们自己不顾生，或过劳之故，岂知道这是魔鬼在后面作崇呢。哎哟！在这一点上，也不知道信徒受了魔鬼多少的亏。牠有时藉着世人逼迫信徒（启二10），叫他们受家人、亲友，以及社会的攻击，信徒以为这是人心恨主，岂知这是魔鬼在后面挑拨呢。有时，牠在环境中作工，叫信徒遇着艰难危险；有时，牠叫信徒彼此误会，将最亲爱的朋友分开，叫他们伤心流泪；有时，牠断绝信徒的供给，叫他们有许多的缺乏，或者竟至于绝粮；有时，牠叫信徒觉得郁闷，坐卧不安，行走无定；有时，牠叫信徒失去主意，没有自主之权，不知如何是好；有时，牠叫信徒心中存着没有原因的害怕；有时，牠叫信徒事务猬集，疲劳过度；有时，牠叫信徒夜不安眠，心身都倦；有时，牠叫信徒在心思上不洁净，或者混乱的思想注射入信徒的脑里，叫信徒无力抵挡；有时，牠假作光明的天使，欺骗信徒，带领他们进入岐路。如果我们要说尽牠的工作，就不是我们现在所作得到的。不过总括来言，凡可以叫信徒苦者，无论是在身体上，或在灵性上，凡可以叫信徒犯罪者，凡可以叫信徒吃亏受害者，牠都一一用计来作。但是许多神的儿女，在他们受撒但的亏的时候，还不知这是撒但的工作。有时，以为这不过是天然的，是偶遇的，是人如此待我们的；岂知在许多天然的事里，有许多的超然在。许多偶遇的事里，有许多的暗算在。许多人的对待里，有许多撒但的手段在。

所以现在最要紧的一件事，就是请我们看准了我们的仇敌。应当的确知道，谁是我们的对头，谁叫我们受苦。我们在许多的时候都是以为我们在受人的亏。但是圣经告诉我们，我们并「不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战」（弗六12）。所以在每一次我们受人的亏的时候，总要记得，在这血气的人的后面，是有撒但和牠黑暗权势在那里指挥的。我们应当有属灵的眼光，在一切事情的后面，看出神的工作，和魔鬼的手段来。我们应当分别什么是天然的，什么是超然的。我们应当老练，应当有灵界的知识，叫撒但在暗中所有的工作，不能逃避我们的观察。

如果这样，我们岂非要看见我们平常所以为偶遇天然的事，都有仇敌的作为在里面幺？如果这样，我们就要看见：撒但真是处处掣肘，事事压制我们。最可怜的，就是我们在过去的日中，已经受了撒但不少的亏，我们尚是毫不知道是牠叫我们受亏。现在最要紧的一部分的工夫，就是我们每一个对于撒但，发出忿恨的心，因为牠如此的苦待我们。我们对于撒但的仇恨，是不怕太深的。我们必须在心里持着反对的态度，不愿再仍旧受牠的压制，才有得胜的可能。我们应当知道，我们从撒但那里所受的苦害，真是一个冤，此冤是不可不伸的；此仇是不可不报的。牠没有权利可以残害我们，但他竟然如此的叫我们受苦。这真是仇，这真是冤。不伸不报是不可以的。

伸冤的呼求

这个寡妇受苦害以后，就来官府前求伸冤。这是我们所应当学习的。我们不是要来到地上的官那里，求他为我们作什么。我们乃是求我们的官，就是我们的父神。我们争战的兵器，本不是属血气的（林后十4）。所以我们并非用什么血气的法子，来对待撒但所利用的血气之人。我们反倒可怜他们，因为他们不过是魔鬼的工具。在属灵的争战上，血气的兵器是完全无用的。不止无用，凡用之者，又都是被撒但胜过了的！属灵的争战，应当有属灵的兵器。这属灵的兵器，自然有许多，就是记在以弗所书六章里面的。但其中最要紧的一件，就是第十八节的祈祷。我们自己无力，不能为己伸冤，但我们能祷告于我们的神，求祂代我们伸冤。祷告是攻击仇敌的最好兵器。在祷告里，我们能够保守我们的阵地。在祷告里，我们也能进攻仇敌，使牠的计划、工作，和能力受大损失。这个寡妇，她自知如果她私与对头争辩，或争闹，她必无幸，因为一个软弱的寡妇，是不能敌住一个恶霸的。照样，神的儿女如果不是靠着神的能力，没有以祈祷为后盾，不在控告中控告仇敌，求神伸冤，而私与撒但单独争战，则必定受火箭的伤害。在本比喻里，主耶稣告诉我们最好胜过对头的方法，就是昼夜呼吁神，求祂为我们伸冤，审判刑罚撒但。

反对撒但的祷告

圣经中对于以祈祷控告撒但的事，也曾给我们许多的帮助。现在我们要略看圣经的几个地方，好叫我们知道，如何有反对魔鬼的祷告。

我们记得在创世记第三章里，魔鬼首次作工，后来神刑罚牠，咒诅牠。所以我们知道撒但是受神咒诅的。并且在这咒诅里面，神明明的预言，魔鬼的头要在十字架上被主耶稣所打破。所以当我们受牠的亏时，我们可以利用牠这一次的刑罚，我们可以祷告说：「神啊，求你重新咒诅撒但，使牠不能随意作工。你已经在伊甸园里咒诅牠了，我求你，现在重新咒诅牠，重新把牠放在十字架的势力下，叫牠不能动作。」魔鬼所最怕的，就是神的咒诅。神一咒诅，牠就不敢来害我们了。

马可福音第一章记说，当主耶稣赶鬼的时候，主耶稣不许鬼开口说话。所以，当撒但利用人说许多误会，或强暴的话语时，我们可以求主不许魔鬼开口，不许牠再出声。有时当我们传福音给人，或以真理教导人时，我们可以求主不许魔鬼对我们对方的听道者开口，说什么话，以致后来他疑惑，或抵挡主的道。我们记得但以理在狮子坑里的故事。有一个祷告常常有效力的，就是说：「主啊，求你封狮子的口，不让牠害你自己的子民。」

马太福音十二章里尚有一个很好祷告的话语，主告诉我们说，要进入壮士的家里抢夺他的家财，就非先捆住那壮士不可。我们知道主耶稣所说的壮士，就是撒但。所以在我们要胜过撒但之前，我们必须先捆绑牠，叫牠不能作工方可。自然，我们没有法子可以捆绑壮士，叫他失去自由，不能抵挡我们所要作的。但我们可以祈祷。我们能在祷告中，求神捆绑撒但，叫牠无丝毫之力，来抵挡我们。每一次工作之先，我们若是先用祷告真捆绑了撒但，则我们的得胜是定规的。所以，我们应当常常祷告说：「主啊，求你捆绑壮士。」

约翰一书三章八节说：「神的儿子显现出来，为要除灭魔鬼的作为。」所以，当我们一看见有魔鬼的作为时，我们就可以祷告说：「神啊，你的儿子显现出来，就是要除灭魔鬼的作为。我们感谢你，因为祂在十字架上已经把魔鬼的作为除灭了。但是魔鬼现在又作工，求神除灭牠在我里面的作为，除灭牠打算藉-我作为的作为，除灭牠在我环境里的作为，除灭牠一切的作为。」当我们祷告时，我们可以按着临时的情形而祷告。我们若看见撒但在我们的身上，或家庭，或工场，或学校，或国家里面作工的时候，我们就可以求神除灭牠在那一个地方的工作。

犹大书第九节，说到天使长米迦勒对撒但所说的一句话：「主责备你吧。」经过这一句话之后，撒但就不敢再抵抗他。所以，这一句话，也可以作为我们的祷告，以反对撒但的用处。我们求主责备撒但。我们应当知道，主是听我们祷告的。我们求祂责备，祂就必定责备。我们也应当相信，主责备了撒但之后，撒但是受不住的。撒但惧怕主的责备。当主责备海中风浪的时候，我们看见风浪立刻听祂，立刻平静。所以，主的责备对于撒但也有同样效力的。我们若读诗篇，我们就要看见主的责备，是何等有效力的！诗篇十八篇十五节说：「耶和华的斥责一发，海底就出现，大地的根基也显露。」七十六篇六节说：「祂的斥责一发，坐车的、骑马的，都沉睡了。」八十篇十六节说：「人们因主脸上的斥责就灭亡了。」一百零四篇七节说：「主的斥责一发，水即分流。」一百零六篇九节说：「主斥责红海，海便干了。」这几节的圣经，告诉我们以主斥责的能力，所以主若责备撒但，撒但必定是当不起的。撒但对于我们一有欺负的时候，我们就可以求主责备牠。

马太福音十六章记说，彼得因人情的缘故，要拦阻主耶稣去钉十字架，主就责备他说：「撒但，退我后边去吧！」每一次魔鬼利用我们的亲友，用人情来拦阻我们遵行神的旨意时，我们都可以求神，使撒但退到我们的后边去。

主耶稣在马太福音六章，教训我们应当祷告说：「救我们脱离恶者。」我们不知道恶者在什么时候要来，要压制我们，但我们可以常常用这一句的话来祷告。

歌罗西书二章十五节说：「主耶稣在十字架上，将一切执政的、掌权的掳来，明明的羞辱牠们。」当我们看见魔鬼权势猖狂的时候，我们就可以站在十字架的根基上，祈求主重新再羞辱魔鬼。牠已经在十字架上受了羞辱，所以我们可以根据牠头一次的羞辱，求主再羞辱牠。牠如果受了羞辱，牠就抬不起头来。则牠怎能再害我们呢？所以我们应当求说：「主啊，我们现在站立在十字架的根基上面，重新求你羞辱魔鬼。」

祷告的期间

这样的祷告，应当祷告几时呢？我们知道有许多的祷告，我们只祷告一次就够了。对于攻击撒但的祈祷，是不怕多的。主耶稣对于说这个比喻的目的，是要人「常常祷告」。这个官为寡妇伸冤，并非为着公理，或其它的缘故，他只因着受不住这寡妇的烦扰，所以他就为她伸冤。他自己说：「我就给他伸冤吧，免得他常来缠磨我。」所以这一种的祈祷，是应当时常无间断的。不止在特别的事临到时，才有如此反对仇敌的祷告，乃是在平日无事的时候，灵里不间断的持着反对撒但的态度，而无止息的发出反对撒但的祷告。当主耶稣说出这个比喻的教训时，祂就说神的选民，如果昼夜呼吁祂，神就必定快为他们伸冤。所以这一种的祈祷，是要昼夜不辍的。我们应当昼夜不辍的，在神面前控告我们的仇敌。因为启示录第十二章告诉我们说，撒但是昼夜在神面前控告我们的。牠既然昼夜控告我们，则我们岂不应当也昼夜控告牠幺？

这是一个报仇。所以牠怎样对待我们，我们也应当怎样对待牠。这个寡妇的呼求，是一直等到对头受审判刑罚，自己得着伸冤之后，方停止的。所以，撒但尚有一日掌权，尚未被关在无底坑里，尚未被扔入火湖里，神尚未为我们伸冤的时候，我们断不可停止我们反对牠的祷告。乃是等到撒但真从天上如闪电落下来的时候，我们的祷告方可止息。因为那时神才开始为我们伸冤。哎哟！神何等的愿意我们对于魔鬼发出更深的仇恨。我们在牠手里所吃的苦，已径够多了！牠这样的步步为仇，处处叫我们在身体上，在灵性上，受牠的压害；我们为什么缘故，还是无言无语的，忍受牠的苦害呢？为什么我们还不兴起，用祷告的话语，在神的前面，控告牠呢？我们应当报仇，我们应当雪恨。为什么我们不时常来到神的面前控告牠，以泄我们仇恨的气呢？主耶稣今天特召我们，来用祷告，反对魔鬼！

祷告的效力

这样的祷告到底有什么效力呢？这效力是在两个时候里发生。第一，就是目前的效力。一次的控告仇敌，仇敌就一次的受神限制不敢再害我们。虽然牠隔了一时仍要再来，但在我们控告的期间，牠总是有所畏慑，不敢逆施横暴。我们每一次求告十字架的得胜，十字架的得胜就为我们重新显为实在。每一次我们用祷告反对仇敌，牠的工作都是重新受主除灭，牠的自己都是重新受主责佣。我们多祷告一次，撒但就多受一回损失。神听我们祷告一次，撒但的利益就多受剥夺一次。

但是这个效力还不止限于目前。主耶稣在这里说到有一个最终的伸冤。我们次次祷告，主就次次责备，除灭魔鬼，但这尚非一劳永逸的。牠不过一时受限制还未到牠最终完全失败的结局。主说：「神的选民昼夜呼吁，祂纵然为他们忍了多时，岂不终久给他们伸冤吗？」这都是说到撒但最终的除灭。我们知道，在千年国度时，撒但要关在无底坑里；千年国以后，主耶稣就要将撒但投在永远的火湖里。这是为信徒报仇的。所以信徒现在应当多多有反对魔鬼的祷告，好叫我们的冤得伸。现在是神忍耐的时候，所以神虽然听了信徒的祷告，限制魔鬼的工作；然而，尚非完全驱除牠，叫牠永远不能再作崇。现在是信徒祷告的时候，好叫那一日快到。我们的祷告好象是会催促神作工的。寡妇若不常常求告，则尚不知那一日官才为她伸冤。她的求告，是催促他伸冤的日子快到。我们也是这样。主说：「我告诉你们，要快快的给他们伸冤了。」主的意思，好象是说，神工作的缓速，是看着我们祷告的常否而定。我们时常控告魔鬼的祷告，叫神迅速的为我们伸冤。撒但是当主耶稣来时，要从天上赶下来，失去牠的权柄的。控告撒但的祷告，是会催促主耶稣再来的日期的。

我们时常想，神都是按着祂自己的旨意而行，这固然是不错。但，这不过是偏面，并非完全的真理。神作工是照着祂的旨意，这是祂的原则；但祂真作工的时候，必定须等到祂的儿女，与祂旨意表同情，而来祷告之后方可。神是要人与祂同工的。祂有旨意，但祂是要人按着祂的旨意而求，祂就立刻成就祂旨意所定规的工。若无祂儿女的祷告，表明他们与祂同工，则祂虽有旨意，也是不肯单独执行的。除灭魔鬼是神的目的，为信徒伸冤，自然也是神的旨意，但神要等待祂儿女的祷告。这官如何不肯为寡妇伸冤，如果寡妇没有来求告；照样若没有信徒控告撒但的祈祷，神也不即为信徒伸冤。我们不知道这是什么缘故。但我们知道，神喜欢这样得着祂子民的同工。然而控告必定有所根据方可。受撒但苦害的，乃是信徒；所以信徒可以本着撒但如何对待他们，而在神的面前控告牠，而致牠以死命。

末世的时候

当主耶稣说完这个比喻的时候，祂在最末了的一句话说：「然而人子来的时候，遇得见世上有信德幺？」主的话好象在祂快来的时候，世上很缺乏这一种的祷告。他们不祷告，因为他们没有信心；以为叫撒但从天上被摔下来，把牠投在无底坑和火湖里，乃是一件太大太难的事。「神快要将撒但践踏在你们脚下」（罗十六20）的应许，已经过了二十世纪尚未应验，则我岂能盼望，因着我的祷告，神就结果牠，叫牠受刑罚么？主耶稣话的意思，是以为当祂快来的时候，人要缺乏信心来祷告这件事。然而，末世的时候，正是我们应当有这样祷告的时候。我们可否作少数忠心的人，在这绝无仅有的时候，来献上祷告攻击反对魔鬼，叫牠快快的失去地位和权势呢？我们知道末世的时候，乃是撒但和牠的邪灵作工特别活泼的时候。所以，我们更应当祈祷反对牠，推翻牠的政府。实在说来，神儿女在现在的工作，没有一件能比这个更大的。谁愿意为着自己，和为着神的缘故，来祈祷反对撒但呢？

「耶和华阿，与我相争的，求你与他们相争；与我相战的，求你与他们相战。拿着大小的盾牌，起来帮助我，抽出枪来，挡住那追赶我的。求你对我的灵魂说，我是拯救你的。愿那寻索我命的，蒙羞受辱。愿那谋害我的，退后羞愧。愿他们像风前的糠，有耶和华的使者赶逐他们。愿他们的道路又喑又滑，有耶和华的使者追赶他们。因他们无故的为我暗设网罗，无故的挖坑要害我的性命。我的神，我的主啊，求你奋起，醒起，判清我的事，伸明我的冤。」（诗卅五1-7、23）


十三　负担与祷告

读经：

「成就的是耶和华，造作为要建立的也是耶和华。耶和华是祂的名。祂如此说，你求告我，我就应允你，并将你所不知道、又大又难的事，指示你。」（耶卅三2-3）

「不要销灭圣灵的感动。」（帖前五19）

一

凡是神的儿女，应当有从神那里得着的负担。神的儿女谁也不能说神从来不给他负担。不过问题在这里：必须我们的灵向主开起来，主才将负担加在我们身上。我们信，灵向神开起来是得着负担的条件。我们得着了负担，就要学习忠心祷告，卸去这个负担。第一个负担卸去了，神就给你第二个；第二个卸去了，神再给你第三个。所以最要紧的是把我们的灵开起来。我们要对神说：我把自己敞开在你面前为着祷告。许多时候，我们因为不忠心的缘故，很容易落到一个地步，没有负担。你在神面前如果要有负担，你就要忠心于每一个感觉，不要推却。你里面感觉要为着某一件事情祷告，就祷告。起头的时候也许这种感觉小得很，以后就渐渐大起来。我们如果销灭圣灵的感动，没有藉着祷告把负担卸在神面前，就要失去负担。要恢复就得认罪，并且以后要忠心于每一次的感觉。一有感觉就祷告，一次过一次，你要看见神不断的给你负担。你所以没有负担，是因为有一个负担留在你身上到一个地步把你压死了。你必须卸去第一次的负担，第二次的负担就会继续来。起头的时候，负担也许细微得很，但是要忠心。当你在神面前忠心的作一次，作两次，一直忠心的作下去，你就看见神也要一次两次的把负担给你。哦，弟兄姊妹，你如果盼望在神的手中有用处，就需要恢复这一个负担。

负担特别是与神的工作发生关系的。我们在凡事上要寻求神的旨意，我们在神的工作上要等候神给我们负担。神所给我们的负担，就是神向我们显明的旨意。我们所得着的负担就是神的旨意，负担也是神显明祂旨意的一条路。

比方：神给你负担要你去传福音，这一个负担在你身上是清楚的，是有能力的；你如果动身去作，按着神的旨意去作，你越作，负担越轻；本来负担压在你里面重得很，你越作，就越轻。如果你有了负担而没有去作，这一个负担就重重的压在你的灵里，你就一直觉得这一个负担的重，越过越重，一直到一个地步，你的感觉麻木了，不再觉得那一个负担了，你里面的生命好象是死了（不是永生永死的死，是你的生命好象是死了），你的生命与神有隔膜了，神好象是摸不着的了，你就被负担压死了。所有属灵的工作都是有这样的负担的。没有负担而去作工，总没有好果子。你有负担，你作了之后，你这个人好象轻松起来了，好象本来挑着一个重担，现在重担放下，人轻松起来了。工作的价值，都是在你有没有负担；没有负担，就没有属灵的价值；有负担，就有属灵的价值。每一次有负担，你作了之后，你就觉得轻松，你自己在那里也得着造就。从重作到轻，自己也得着造就。如果没有负担，你去作，作了之后，你的里面感觉虚空，甚至受责备。所以我们在所有属灵的工作上，要等候神给我们负担，也要好好卸去我们所得着的负担。

二

但这不是说，我们要一直往自己里面看，一直注意有没有负担。在神的儿女身上，没有一件事比往自己里面看更害自己。盼望我们记得这个。没有一件事比往里面看更害自己，好象连犯罪都比不上这一个厉害，因为犯罪你知道，你找得出来；这一个往里面看，你不大容易找得出来。最大的毛病，最厉害的毛病，就是找不出的那个病。如果问你骄傲对不对，你知道骄傲是不对的，问任何人都知道骄傲是不对的。如果问你嫉妒对不对，你也知道嫉妒是不对的。这些毛病一找就找出来。可是回头往里面看，你一天看了二十次，你还不觉得。你和别人争吵一次，你很容易知道这是不对的，你很快就发现这个毛病；但是你回头往里面看，你不知道。所以这一个回头往里面看是最伤害基督徒的生命的。有许多基督徒，就是一直在那里回头往里面看，一直在那里过一种假的属灵的生活。当他要工作的时候，就往里面看：我有没有负担呢？这算不算负担呢？这就叫作负担吗？到底什么是负担呢？如果有人一直问这些，他就必定不知道什么是负担。

比方：有人请你帮他把一张桌子从这个房间抬到另一个房间去，你抬着这一张桌子，是不是在那里问说：到底这是负担呢，或者这不是负担呢？比这一个重一点是负担呢，或者比这个轻一点是负担呢？不，压在你身上的就是负担。我们要记得，负担都是我们知道的，不是我们找到的。你有负担你知道，你回头去问有没有负担就错了。我们有没有负担，是凭着我们所知道的，不是凭着我们所找到的。这一点很要紧。往里面看没有益处。基督徒最大的害处就是往里面找，这要上顶大的当。你不能一天到晚在家里找负担，你感觉要向人传福音，你却问这是不是负担呢？到底我有没有负担呢？你这样多问几下，机会已经过去了。弟兄姊妹，回头看里面，绝对没有用处。你有没有负担，是凭着你自己所知道的。换句话说，你知道有就有，你知道没有就没有，不必去找。你回头去找这是不是负担，你就必定没有负担。你不必问，你有，你就知道；你被压在那里，你就知道有。

你里面觉得重的就是负担，你去作了，就越作越轻，然后你才可以接受另外的负担，同时你自己也得造就。一切神的工作是如此，祷告也是如此，并且工作和祷告是分不开的，我们信，没有祷告就没有工作。所以我们要学习在祷告上得着负担，卸去负担。主在你里面提起一件事，你觉得重，你如果找一个地方去祷告，你自己就像吐了一口气一样，舒服得很；你如果不祷告，你就压死在那个负担之下。你今天不为着这件事祷告，你明天不为着这件事祷告，你后天仍旧不为着这件事祷告，你一想到它就不好过，你觉得重，越过越重，这一个负担压在你里面叫你觉得重。你所应当作的没有作，你一次把它放在一边，你两次把它放在一边，结果到一天，你就不觉得了。有一个感觉压在你心里，你如果一直违背它，到了一个时候，你就不觉得了；因此，你就失去和神的交通，就失去和神的接触。你和神中间有了隔膜，就是因你对于负担悖逆了，你没有按着神所要你作的去作。所以，所有的工作，不管是向人说的也好，是向神说的也好，都得有负担才能作，同时有了负担，就要按着那个负担去作，你如果不去作，结果就叫你死了，因为你违背了神的旨意。负担，是神在工作上的要求。所以，我们一有负担，就得去作。

三

负担是神绐我们的，负担就是神的旨意。同时我们还要提起一点，就是知识支配负担的起点。神在我们身上，有的时候有例外的工作；有一次祂忽然叫你记念起某件事，叫你觉得要为这件事祷告；或者有一次叫你半夜起来，为着一个在远方的弟兄祷告。在我们的经历中有这样的事，可是这不是经常的，不是神每天所作的事。许多时候，神在近处找不着一个人，神就在远处抓一个人，但这是例外的。在平常的时候，神是用知识来叫人作祂的事。所以我们信，知识支配负担的起点。不过有了知识，却不一定有负担。有的弟兄姊妹，他们的情形我们知道，他们有什么事我们也知道，但是，我们听了没有事，我们里面没有事。知识是有，却没有负担。所以负担并不是从知识来的，可是许多时候，知识支配了负担的起点。比方：神叫你知道某一件事，神就在那里给你负担，要你祷告，要你尽力去帮助，这样，负担就来了。所以说，负担是以知识作起点的。可以说，大多数的负担都是以知识作起点的。神很少不用知识作负担的起点，可以说是例外。有的时候，神给你一个负担，要你为着一个弟兄祷告，或者他是有病，或者他是有事情，你一点都不知道，你没有从什么地方得着什么消息，但是神给你一个负担要为他祷告。结果也许过了几个礼拜、几个月，你接到他的信，果然他有病，或者遭遇了什么事情。这样的事是有，不过是例外，也许在千百次之中只有一次。一般的负担都是以知识作起点的。可是这并不是说，知识就是负担。

四

祷告是基督徒的职事，是要紧的职事。现在有一个问题是说，里面有负担，压得很重，要祷告，在那一个时候，是用有声音的话来发表它好呢，或者安静不出声，在神面前默默的来背起这一个负担好呢？

我们信，你如果有负担，神就是要你发表。神的要求是发表。你在神面前如果只有零零碎碎的几句话，就用零零碎碎的几句话把它说出来。所有的负担，只有用发表来解决。你如果光是在神面前安静，你看见这个负担不能离开你，并且愈过愈重。弟兄姊妹，你要看见一件奇妙的事，就是在属灵的世界里有一个原则，那一个原则就是说话是顶有价值的。神不只管我们所信的，神也管我们所说的；神不只管我们心中的意念，神也管我们口里的说话。主耶稣对那个妇人说：「因这句话，你回去吧，鬼已经离开你的女儿了。」（可七29）主是因那妇人的一句话而作了事。固然我们在心里也可以求，可是说出来就更有益处。好象神要求我们说出来。主耶稣在客西马尼园里的祷告是一个大的祷告，这一个祷告，主是大声祷告出来的。我们不是劝人必须大声祷告，有时用不着大声。但是如果你里面的负担够重，你祷告的声音就要与里面的负担相称才行。里面负担没有那么大，而外面声音那么大，就不过是声音。如果里面负担够重，你的声音就要够把它发出来。如果在你所住的地方不宜于大声，你可以找一个能出声的地方把它发表出来。像我们的主，有时是到旷野去祷告（可一35），有时是到山上去祷告（路六12）。如果不能到旷野，也不能到山上，那就在你所在的地方轻轻的祷告也可以，要紧的是要说出来。如果你的负担是那么大的，你总可以找一个合适的地方去祷告。神要我们将祂所给我们的负担说出来。你如果没有把那一个负担说出来，那一个担子就还在那里。也许有人说，我已经默默的祷告了，担子是不是卸去却没有关系。这没有用处。一个人如果他手里的事情没有作了，他就不能再作别的事情；照样，如果你有了负担而没有卸去，神也不能给你另外的负担。所以我们要用话发表出来，叫神能给我们新的负担。

但是难处在这里，许多时候觉得有担子要祷告，跪下去又不知道怎样祷告。里面有负担，但是不知道怎样祷告。灵里有负担，但是不知道祷告什么。这一点，我们要清楚：负担是灵里的事，知道这是什么东西是头脑的事。当我们的灵和我们的头脑有接触的时候，我们就能领会灵里的负担是什么事。灵和头脑接触的时候，两边都清楚，灵里有负担，头脑里知道是什么东西。有人所以觉得有负担而又不知道是什么事，这就因为他的灵和他的头脑没有接触，所以灵里有负担，头脑却不知道是什么负担。怎样叫灵和头脑有接触呢？这很简单。比方：你要去找一件遗失的东西，怎样去找？如果这一件东西在西边，你却往东走，什么时候你才能找得它？你要绕地球一周才找得它。也许它只离开你一里路，你却要绕地球一周才碰得见它。最好的方法，就是把你自己的地方当作中心点，你一圈一圈的走，从中心走向圆周，一圈一圈扩大的走，这样，四面八方都走到，就最容易找到这件东西。照样，当你的灵和头脑失去接触的时候，你也要这样作：你跪下去祷告，不要先抓住一件事情祷告，那是朝一个方向走，那不容易找到。起头的时候，要祷告许多事，要从多方面祷告。你为着一件事祷告两三句，觉得不对，就把它放下，再摸第二个题目，再摸第三个题目，再摸第四个题目；也许到第二个题目，你就知道了；也许你提起五六件事，到末了一件，你里面好象透一口气似的，觉得就是这一个，你的头脑和灵就连起来了。然后你专一的在这件事上祷告，把你里面的负担说出来。你祷告了，你这一个人觉得轻松了。你卸去了第一个负担，你就能再接受第二个负担。

五

有许多弟兄姊妹在祷告的事上神不能用他，就是因为他全身都是负担，因为那些负担他从来没有发表过。神给他一个负担要他祷告，他也许知道是为着甚幺事，他的心思和灵是接起来的，可是他不祷告，让这个负担愈过愈重，压得他背都背不动了，背到后来没有负担的感觉了，不能祷告了。哦，弟兄姊妹，神加果得不着自由的灵作器皿，神的工作就受限制。好象你要请一个人帮你作一件事，他的手里却充满了东西，你的事情就没有法子请他帮忙作。如果你把负担压在身上，神就没有法子再托你作别的事。所以我们的负担要卸掉，卸去负担的结局，叫我们作一个轻松的人，然后神可以再给我们负担。如果不是这样，你就不能在神面前作祷告的职事。祷告的职事要求一个自由的灵。灵里一有负担，你若不为着那一个负担祷告，你就没有法子作第二件事。如果在我们身上有一个负担，而我们不忠心，不祷告，不在神面前负起祷告的职事，于是第一天觉得重，第二天觉得很重，第三天觉得更重，过几天反而不觉得重了，到了那一个时候，祷告的力量就失去了。所以，有了负担而不祷告，结局就失去祷告的职事。所以我们应当划出时间来尽我们祷告的职事。最好是两个人以上一同祷告，才叫你不会变作一个「个人」的人。有许多人还没有学会和别人一同祷告。和别人一同祷告，不只需要用口祷告，并且需要用耳朵听别人祷告。当我们学习祷告的时候，上面所说的那一种「螺旋式」的祷告，从中心到圆周的祷告就有用处。在祷告上，你能够卸去神所给你的负担，叫你有一个自由的灵，作一个轻松的人，叫神能再给你新的负担。今天，神总得在地上得着祂的教会与祂同工。祷告就是与祂同工。但愿神的旨意有出路。


十四 教会祷告的职事

十四　权柄的祷告

读经：

「我实在告诉你们，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。我又告诉你们，若是你们中间有两个人在地上，同心合意的求甚幺事，我在天上的父，必为你们成全。」（太十八18-19）

「我实在告诉你们，无论何人对这座山说，你挪开此地投在海里；他若心里不疑惑，只信他所说的必成，就必给他成了。所以我告诉你们，凡你们祷告祈求的，无论是甚幺，只要信是得的，就必得。」（可十一23-24）

「就是照祂在基督身上所运行的大能大力，使祂从死里复活，叫祂在天上坐在自己右逢，远超过一切执政的、掌权的、有能的、主治的，和一切有名的；不但是今世的，连来世的也都超过了。又将万有服在祂的脚下，使祂为教会作万有之首。教会是祂的身体，是那充满万有者所充满的。」（弗一20-22）

「祂又叫我们与基督耶稣一同复活，一同坐在天上。」（弗二6）

「因我们并不是与属血气的争战，乃是与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战。所以要拿起神所赐的全副军装，好在磨难的日子，抵挡仇敌，并且成就了一切，还能站立得住……靠圣灵，随时多方祷告祈求，使我得口才，能以放胆，开口讲明福音的奥秘。」（弗六12-13、18-19）

一

在圣经中有一个最高的祷告，有一个最属灵的祷告，可是很少有人有这个祷告，很少有人注意这个祷告。这个祷告是甚幺呢？这个祷告就是「权柄的祷告」。我们知道有赞美的祷告，有感谢的祷告，有祈求的祷告，有哀求的祷告，但我们很少知道还有权柄的祷告。权柄的祷告，就是吩咐的祷告。这一种祷告，乃是圣经中最紧要、最属灵的祷告。这一种祷告，乃是权柄的代表，乃是权柄的命令。

弟兄姊妹，你如果要学习作一个祷告的人，就必须学习权柄的祷告。这一种祷告，就是主在马太福音十八章十八节所说的：「凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。」在这里有一种的祷告是捆绑的祷告，又有一种的祷告是释放的祷告。天上的举动，是凭地上的举动，天上是听地上的话的，是听地上的吩咐的。在地上所捆绑的，在天上也要捆绑；在地上所释放的，在天上也要释放。不是地上祈求，乃是地上捆绑；不是地上祈求，乃是地上释放。这就是权柄的祷告。

以赛亚书四十五章十一节有一句话说：「你们可以吩咐我。」（看圣经小字注）我们怎幺敢吩咐神呢？这真是太胆大了。但这是神自己说的。在这里，当然不能让肉体进来。在这里给我们看见有一种吩咐的祷告、命令的祷告。按神看，我们是可以吩咐神的，是可以发命令的。这种祷告，是每一个专一学习祷告的人都需要学习的。

我们看出埃及记第十四章所说的故事。摩西领以色列人出埃及，到红海边上，发生难处了。前面是红海，后面有埃及人的追兵，这时候，他们真是进退两难。以色列人看见埃及人赶来，甚是惧怕，一面向耶和华哀求，一面向摩西发怨言。摩西怎幺作呢？我们从神的说话中，知道摩西是在那里哀求。神对摩西说：「你为甚幺向我哀求呢？你吩咐以色列人往前走。你举手向海伸杖，把水分开，以色列人要下海中走干地。」神所给摩西的杖就是权柄。神的意思是：你可以用权柄祷告，不必哀求；你有吩咐的祷告，我就作工。摩西在这里所学习的、所得的，就是权柄的祷告，就是吩咐的祷告。

二

基督徒这种吩咐的祷告，是从甚幺地方起头的呢？

这种祷告，是从主升天起头的。升天，在我们每一个基督徒生活中是顶有关系的。这个关系是甚幺呢？就是要叫你得胜。因为基督的死是解决我们在亚当里的旧造，复活是领我们进入新造，升天是叫我们在撒但面前得到一个新的地位。这不是在神面前的新地位。在神面前的新地位，是藉着主的复活得着的。在撒但面前的新地位，乃是藉着基督升天得着的。以弗所书一章二十至二十二节说，基督升天，神叫祂坐在自己的右边，就是要叫基督「远超过一切执政的、掌权的、有能的；主治的、和一切有名的，不但是今世的，连来世的也超过了」。不只这样，神「又将万有服在祂的脚下」。基督升天的时候，从空中打出了一条路一直通到天上，从此叫祂的教会也能从地上上到天上。我们知道，那属灵的仇敌是住在空中的；今天基督既已升到天上，所以从地上到天上就开了一条新路。这一条路本来是被撒但所包围了的，现在基督来开了一条路到天上，就远超过一切执政的、掌权的、有能的、主治的，和一切有名的，不但是今世的，连来世的也都超过了。这是基督今天的地位。换句话说，神叫撒但和牠的部属都服在基督的脚下，连万有也服在基督的脚下了。

升天的意义与死和复活不同。死和复活完全是为救赎的，但升天是为着争战，执行死和复活所已经成功的。升天叫新的地位能以显明出来。感谢神，以弗所书二章六节告诉我们说：「祂又叫我们与基督耶稣一同复活，一同坐在天上。」弟兄姊妹，你看见神所为我们作的幺？在第一章里是说，基督升天，远超过了一切执政的、掌权的、有能的、主治的，和一切有名的，不但是今世的，连来世的也都超过了。在第二章里是说，我们与祂一同坐在天上。这就告诉我们，教会也远超过了一切执政的、掌权的、有能的、主治的，和一切有名的，不但是今世的，连来世的也都超过了。感谢神，这是事实。基督今天在天上怎样远超过了这一切，教会今天也一样的远过了这一切。主如何超过了一切属灵的仇敌，教会也如何超过了一切属灵的仇敌。所有属灵的仇敌如何在主升天的时候被主超过了，教会因为与主一同升天，也就如何超过了这一切。所以，所有属灵的仇敌在教会的脚下。

我们在这里要注意的是以弗所书第一章、第二章和第六章。第一章给我们看见基督的地位，第二章给我们看见教会在基督里的地位，第六章给我们看见教会有了在基督里的地位之后应该怎样作。第一章说到基督在天上，第二章说到教会与基督一同在天上，第六章说到属灵的争战。神使教会与基督一同坐在天上，不是叫教会一直坐在那里而已，神也要教会站着。所以第二章说「坐」，第六章就说「站立得住」。是站在天上的地位上，「与那些执政的、掌权的、管辖这幽喑世界的，以及天空属灵气的恶魔争战。……并且成就了一切，还能站立得住。」（弗六12-13）我们的争战是与鬼幺争战，所以是属灵的争战。

以弗所书六章十八至十九节说：「靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求，也为我祈求……」这是属灵争战的祷告。这一种的祷告，与普通的祷告大不相同。普通的祷告是从地上祷告到天上去，这里的祷告，不是从地上祷告上去，乃是站在天上的地位，从天上祷告到地上来。权柄的祷告，乃是以天上为起点，以地上为终点的。换句话说，权柄的祷告，就是从天上祷告到地上。每一个会祷告的人，都知道甚幺叫祷告上去，甚幺叫祷告下来。如果一个人没有学习过祷告下来的祷告，就是没有学习过权柄的祷告。但在属灵的争战中，祷告下来的祷告是非常紧要的。甚幺叫作祷告下来的祷告呢？就是站在基督在天上所给我们的地位上，在那里用权柄命令撒但，拒绝撒但一切的工作，用权柄命令说，神所已经命令的都该成功。比方说，我们为着某一件事情求，我们已经真看见神的旨意是甚幺了，真知道神所定规的是甚幺了，这时我们就不是祷告说：「神阿！我求你作这件事。」我们乃是说：「神，你无论如同要这样作，这件事必要这样成就；神，这件事无论如何要这样成功。」这是命令的祷告──权柄的祷告。

「阿们」的意义，并不是「诚心所愿」，也不是「但愿如此」，乃是「确实如此」、「必定如此」。你祷告的时候，我说阿们，我就是说事情确实如此，事情必定如此，你所祷告的必定要这样成功；这就是命令的祷告，是出于信心的命令的祷告。我们所以能够这样说，就是因为我们有天上的地位。我们在天上的地位，是当基督升天的时候把我们带去的。甚幺时候基督在天上，甚幺时候我们也在天上，好象基督甚幺时候死了，甚幺时候复活了，我们也就甚幺时候死了，甚幺时候复活了。弟兄姊妹，我们该看见教会在天上的地位。撒但作工的起头，就是要叫我们失去天上的地位。天上的地位就是得胜的地位，我们只要站在那地位上，就可以得胜了。如果我们被撒但从天上拖了下来，就失败了。所有的得胜就是一直站住在天上得胜的地位上。撒但对你说，「你是在地上的」，你若应声说，「我是在地上的」，你就失败了。撒但用你的失败，打算来扰乱你，叫你以为自己真是在地上的。你如果站住说，「基督在天上，我也在天上」，你一直抓住你在天上的地位，就得胜了。所以，站住地位是大问题。

权柄的祷告，就是以天上的地位为根据。教会因为是与基督一同在天上，所以教会能有权柄的祷告。

三

甚幺是权柄的祷告呢？简单的说，就是马可福音第十一章里的祷告。我们为着要把真理看得更清楚的缘故，所以要把二十三至二十四节好好的看一看。第二十四节开头说「所以」，「所以」是承上接下之词，可见第二十四节的话必定是与第二十三节连起来的。第二十四节是说到祷告的事，可见第二十三节也是说到祷告的事。希奇的就是在这里不像普通的祷告，这里不是对神说，神阿，求你把这座山挪开此地投在海里。在这里说甚幺呢？这里是说「无论何人对这座山说，你挪开此地投在海里」。在我们的头脑里所常想的祷告是甚幺样子的呢？我们想，祷告总是要向神说，神阿，求你把这座山挪开此地投在海里。但主在这里所说的是另一方面。主不是叫我对神说，乃是叫我们面向山，对山说。不是对神说，乃是直接对山说，你挪开此地投在海里。主恐怕我们以为这不是祷告，所以在第二十四节就来解释说，这也是祷告。在这里有一个祷告不是对神说的，但也是祷告。对山说，你挪开此地投在海里，这也是祷告。这就是权柄的祷告。权柄的祷告，不是求神作甚幺，乃是用神的权柄，把神的权柄拿来直接对付难处，直接对付那该除去的事。这种祷告，是每一个得胜者所必须学习的。每一个得胜者必须学会如何对山说话。

我们有许多软弱的地方，像脾气、污秽的思想，或者身体的病痛等等，如果去对神说，好象不容易见效，但你如果把神的权柄拿来，对山说，它立刻就跑掉了。这里的「山」是甚幺意思呢？山，就是挡在你面前的难处；山，就是那些拦阻你的，叫你的道路走不通的。如果你遇见了山，你对于这山怎幺办？许多人当他在他的生命中、工作中有山的时候，都是去祷告神，求神挪开这座山。但神要对你说，你自己去对山说吧，只要你去吩咐山说，「你挪开此地投在海里」就够了。求神挪开山与吩咐山挪开，这两个大大不同。到神面前去求神作工是一件事，自己直接去命令山挪开又是一件事。这一种命令的祷告，是常被我们忽略的。把神的权柄拿来直接去对难处说话，说「奉我主的名叫你离开我」、「我不能容让你留在我身上」，这一种的祷告是很少的。权柄的祷告是你要对那拦阻你的说「离开我」，你要对你的脾气说「离开我」，你要对你的疾病说「离开我，我要靠着主复活的生命仍然起来」。不是对神说，是直接对山说，「你挪开此地投在海里」。这就是权柄的祷告。

教会怎幺能有权柄的祷告呢？就是因为教会有完全的信心，里头不疑惑，清楚知道所作的是完全合乎神旨意的。甚幺时候，我们不知道神的旨意，甚幺时候，我们就不会有信心。所以要作这件事，必须先知道是神的旨意不是。如果不是神的旨意，就也不能有信心。我们如果疑惑神的旨意，对于这件事的成就也就疑惑了。对于这件事的成就要不疑惑，就必须不疑惑神的旨意。多少时候，我们随便对山说，是不会发生效力的，因为我们还不知道神的旨意。如果我们在神面前清楚知道了神的旨意是甚幺，一点不疑惑，大胆的对山说，你挪开此地投在海里，事情必定成就。在这里，神派我们作一个发命令的人，我们命令神所已经命令的事，我们吩咐神所已经吩咐的事，这就是权柄的祷告。权柄的祷告，不是直接向神求，乃是直接用神的权柄来对付难处。这山，我们个个人都有，不过不一定是一样大小的就是了，也许是这个，也许是那个，总之就是在属灵的道路上拦阻你的那个东西，你可以命令它离开你。这就是权柄的祷告。

权柄的祷告是与作得胜者有关系的。基督徒如果不知道这个，就不能作得胜者。我们要记得，坐在宝座上的是神，是我们的主耶稣，服在宝座下面的是仇敌。惟有祷告能转动神的能力，神的能力没有一个能够转动它，只有祷告。所以祷告是顶需要的。如果不祷告的话，就不能好好的作得胜者。知道甚幺是权柄的祷告，才知道甚幺是祷告。得胜者最要紧的工作，就是他能把宝座上的权柄带下来。今天只有一个宝座──神的宝座──是掌权的，是远超过一切的。要有分于那权柄，就必须祷告。所以祷告是十分需要的。凡能动宝座的，就必定能动一切。我们必须看见基督升天是远超过一切，我们必须看见万有都服在祂的脚下，因此我们可以用这宝座的权柄来管理一切，因此我们每一个都必须学会这权柄的祷告。

四

权柄的祷告，在实行方面到底是如何呢？在这里，我们说些小的事情。比方：有一位弟兄，他作一件事作得不对，你想应该去劝他，可是有一个难处，就是怕他不听你，你觉得有些难，我这样去劝，不知道他肯不肯接受。你觉得这件事不容易办。在这里，你若有权柄的祷告，你就能够管理他。你可以祷告说：「主，我不能到某人那里去，求你叫他来。」你到宝座前来调动他。过不多时，果然他亲自来告诉你说：「弟兄，我有一件事不清楚，好不好请你告诉我。」这样，你就能顶便当的劝他了。这就是权柄的祷告。不是藉着你的力量去作甚幺，乃是你经过宝座来作。权柄的祷告，不是在神面前的强求，乃是你知道这件事该这样作，你就是把你所知道的通知神一下，神就要作。

权柄的祷告，不只能管理人，也能管理天时。莫勒就有这种祷告的经历。他在往桂拜城的航海途中遇见大雾时，他对船长说：「船长我来告诉你，星期六下午我是一定要到桂拜城的。」船长说：「这是作不到的事。」他说：「如果你的船不能叫我按时到达，神有别的方法的。」后来他跪下作了一个很简单的祷告。他对船长说：「船长，把门打开，你要看见雾已经全消了。」等到船长立起身来，雾果然全消了。星期六下午，他如约到了桂拜城（《荒漠甘泉》八月十七日）。这就是权柄的祷告。

神如果得一班得胜者，就必定有一个祷告的争战。不只我们自己碰甚幺事情要与撒但争战，就是在我们的四围有甚幺事情发生，我们也要藉着宝座来管理。一个人不能一面作得胜者，而一面又不作一个祷告的战士。一个人如果在神面前要作一个得胜者，就必须学习这权柄的祷告。

教会能用权柄的祷告来管理阴府。因为基督已经远超过这一切了，因为基督是教会的头，所以教会能够管理邪灵和一切属乎撒但的。教会如果没有管理邪灵的权柄，主如果没有把这个权柄赐给教会，教会在地上活都活不成。教会所以能活在地上，就是因为教会有权柄能管理一切属乎撒但的。每一个属灵的人都知道，我们可以用权柄的祷告来对付邪灵。我们可以奉主的名赶鬼，我们也可以用祷告管住邪灵在暗中的活动。撒但是诡计多端的，牠不只明显的叫邪灵附在人的身上，牠也在暗中有许多活动。有的时候，牠在人的心思里作工，把许多不好的意念，就如猜疑、恐怖、不信、灰心，或者无中生有、颠倒黑白等等的念头，注射到人的心思里，叫人受牠的迷惑和播弄。有的时候，牠会把人的说话偷去，化成一种思想，塞到另外的人的头脑里，以达到其挑拨离间、兴风作浪的诡计。所以，我们要用祷告来制服邪灵在各方面的活动。我们在聚会、祷告或者谈话的时候，都可以先祷告说：「主，求你赶走所有的邪灵，不许牠在这个地方有任何的活动。」所有的邪灵都服在教会的脚下，这是事实。教会如果用权柄来祷告，连邪灵也服在她的脚下。这种权柄的祷告，不是像普通那样苦求，乃是用权柄来吩咐。权柄的祷告，乃是命令的祷告，说「主，我肯」、「主。我不肯」、「主，我要」、「主，我不要」、「主，我定规要这个，主，我不让这个过去」、「主，惟独你的意思成功就够了，别的我都不要」。当你使用这权柄的时候，你就觉得这一个祷告能通到对方。加果教会中有更多的人起来学习这样的祷告，那幺教会中有许多事就容易办了。我们该藉着祷告来掌权，来管理教会的事。

我们必须看见基督已经升天了。如果没有看见基督已经升天了，我们就掉转不动。基督作万有的头，万有都服在祂下面，基督是为教会作万有的头。祂所以作万有的头，就是为着教会。因为基督是为教会作万有的头，所以万有也服在教会之下。这是我们特别要注意的一件事。

五

权柄的祷告可以分两方面：一方面是捆绑，一方面是释放。在地上所捆绑的，在天上也要捆绑；在地上所释放的，在天上也要释放。地上如何，天上也如何。这是马太福音十八章十八节所说的。接下去第十九节是说到祷告的事，所以释放是藉着祷告释放的，捆绑是藉着祷告捆绑的。释放的祷告和捆绑的祷告，都是权柄的祷告。普通祈求的祷告是求神捆绑，求神释放。权柄的祷告是我们用欢柄来捆绑，来释放。神所以如此捆绑，就是因为教会已经先捆绑了；神所以如此释放，就是因为教会已经先释放了。神把权柄赐给教会，教会用这权柄去如何说，神就如同作。

先说甚幺叫作捆绑的祷告。有许多人和许多事是需要捆绑的。有一个弟兄话顶多，这个人需要捆绑，你可以到神面前去祷告说：「神阿，你不让这位弟兄多说话；神，你捆绑他，不让他这样作。」就是这样你捆绑他，神在天上也要捆绑他，叫他不多说话。或者有许多人打岔你的祷告，打忿你的读经，有时是你的妻子，有时是你的丈夫，有时是你的孩子，有时是你的朋友，他们常常来打你的岔，对于这样的人你可以使用权柄来作捆绑的祷告，你对神说：「神阿，求你捆绑他们，不要让他们作一件事来打我的岔。」有的弟兄在聚会中说不该说的话，引不合适的圣经，选不合适的诗歌。这样的人要捆绑他。你说：「主，某人常常出事情，求你不要让他再这样作。」你这样捆绑，必定看见神就要把他捆绑起来。有的时候，在聚会中，有些人扰乱聚会的安静，也许是说话，也许是哭，也许是走出走进来打聚会岔。这是聚会中常有的事。而且每一次来扰乱的总是这几个人。这样的人、这样的事，当然需要捆绑。你说：「神，我们看见在聚会中都是他来打岔，求你捆绑他，不让他来打岔。」你要看见，地上如果有两三个人来捆绑，神在天上也要捆绑。不只许多的打岔要捆绑，还有许多鬼的工作也需要捆绑。每一次传福音作见证的时候，鬼魔就要在人的头脑中作工，向他说许多话，把许多不该有的思想给他。在这里，教会需要把这些邪灵捆绑起来，不许他说话，不许他作工。你说：「主，所有邪灵的工作，求你捆绑。」你如果在地上捆绑，在天上也要捆绑。许多事都是需要捆绑的。无论是个人的、教会的、生活中的、工作中的，有许多事都需要捆绑。

另一面的祷告就是释放的祷告。释放甚幺呢？例如：有许多退缩的弟兄，在聚会中一直不开口，怕作见证，怕见人，这样的弟兄，我们要求神释放他，叫他身上的捆绑能释放。有的时候，也许该去劝他几句，但是许多时候，我们不必去说，只经过宝座，让他受宝座的支配。有许多人真是该出来为主作工了，可是有的人被职业所捆绑，有的人被事务所捆绑，有的人被家庭所捆绑，有的人被不信的妻子所捆绑，有的人为外面的环境所捆绑，各种的捆绑都有。你能求主释放他，叫他能出来为主作见证。弟兄姊妹，你看见权柄的祷告的需要幺？你知道权柄的祷告在这里是何等的需要幺？还有钱，也是应该用我们的祷告来释放的。撒但顶容易把人的口袋扎得紧紧的。有的时候，我们该求神把钱释放出来，叫神的工作不受钱的亏损。我们要求神在各样的事上给我们释放。还有真理也需要释放。我们要时常向主说：「主阿，求你释放你的真理。」有许多真理受了捆绑传不出去，有许多真理简直没有人听，人就是听了也不懂。所以我们要求神释放祂的真理，求神叫祂的真理能走得通，叫祂的儿女们能接受。有好多地方真理都不能进去，有好多地方好象人没有领受的可能。所以我们要求神释放真理，叫许多受捆绑的教会能得释放，叫许多不能接受真理的地方能够将真理接受进去。许多地方真不知道如何才能使真理走进去，但主有法子。当我们用权柄祷告的时候，主自然会把真理放进去。我们要记得，许多事情是需要好好的用权柄的祷告来释放的。

捆绑的祷告和释放祷告，是我们应该特别注意的。许多东西我们必须把它捆绑起来，许多东西我们也必须把它释放出来。我们在这里不是苦求，我们是用权柄来捆绑、来释放。但愿神赐恩给我们，叫我们个个都能学习如何用权柄来祷告。我们不只应该学习如何祷告，并且还得知道甚幺是基督的得胜。我们要藉着基督的得胜来释放，要藉着基督的得胜来捆绑，把所有与神旨意相反的事都捆绑起来。权柄的祷告就是天在地上掌权，就是在地上便用天上的权柄。我们每一个都是天上的人，所以我们有天上的权柄，不过我们今天寄居在地上就是了。所以每一个奉主名的人，在地上都是主的代表。我们是神的使者。我们乃是有神生命的，我们乃是已经从黑暗的权势迁到爱子国度里的，所以我们有天上的权柄。我们在时时处处，都是拿着天上的权柄的。我们可以藉着天来管理地上的事。愿神赐恩给我们，盼望我们真能为主作一个祷告的战士，用基督的权柄来作一个得胜者，叫基督的得胜在这里显出来。

六

末了，在这里有一个严肃的警告，就是我们必须服在神的权柄之下。我们若不服在神的权柄之下，我们就不能有权柄的祷告。我们不只要服神地位上的权柄，我们在生活上、在实行的事情上也要服神的权柄。不然就不能有权柄的祷告。从前，有一个青年弟兄去赶一个青年女子身上的鬼。鬼叫那个女子脱衣服。那个青年弟兄就用权柄吩咐鬼说：「我奉主耶稣的名吩咐你，不许你脱衣服。」那鬼立刻说：「好，你不许我脱衣服，我就不脱了。」那个弟兄背后的生活如果是失败的，他在鬼的面前就要失败，鬼不只不听地的吩咐，反而要将他的罪揭露出来。弟兄姊妹，我们知道，受造之物原是服在人的管理之下的，今天受造之物为甚幺不听人的话呢？是因为人不听神的话。狮子为甚幺会咬那神人呢？是因他不听神的话（王上十三20-25）。但以理在狮子洞里怎幺不被狮子咬伤呢？因他在神面前无辜，在王面前也没有行过亏损的事，所以神差遣使者封住狮子的口（但六22）。毒蛇不能咬伤神忠心的仆人保罗的手（徒廿八3-6），虫子却能咬死骄傲的希律（徒十二23）。弟兄姊妹，你若是服在神的权柄之下，鬼就怕你，也服在你的权柄之下。

在圣经中也给我们看见，祷告、禁食和权柄这三者连带的关系。祷告，就是我们要神。禁食，就是我们舍已。神给人第一个权利就是食物，神所先给亚当的就是食物。所以禁食就是把第一样合法的权利舍去。许多基督徒只禁食，不舍己，所以他的禁食就算不得禁食。法利赛人一面禁食，一面勒索；他们如果真是禁食，就得把所勒索的赔偿人才对。祷告是要神，禁食是舍已；我们既要神，又要舍己，把要神和舍己联合起来，调在一起，立刻就有信心了，有了信心，就有权柄吩咐鬼出去了。弟兄姊妹，你若是要神而不舍已，就没有信心，就没有权柄。你若是要神而又舍己，就立刻有信心，有权柄了，就立刻发出信心祷告，立刻能发出权柄的祷告。弟兄姊妹，权柄的祷告是紧要的祷告，也是最属灵的祷告。


十五　祷告与神的工作

读经：

「靠着圣灵，随时多方的祷告祈求，并要在此儆醒不倦，为众圣徒祈求。」（弗六18）

「主耶和华如此说：我要加增以色列家的人数，多如羊群，他们必为这事向我求问，我要给他们成就。」（结卅六37）

「耶路撒冷阿，我在你城上设立守望的，他们昼夜必不静默。呼吁耶和华的，你们不要歇息，也不要使祂歇息，直等到祂建立耶路撒冷，使耶路撒冷在地上成为可赞美的。」（赛六二6-7）

一

神作工是有一定的规律的，是有一定的原则的。神虽然能随着自己的意思作，但祂并不是随便去作，祂必须按着祂所定的规律和原则去作。神是超乎一切规律和原则之上的，祂是神，祂可以随着自己的意思去作。但是，我们在圣经中看见一件非常希奇的事，就是虽然祂是大的，虽然祂是可以随着自己的意思作事的，但是祂竟然循着规律而行，祂竟然把自己好象也放在规律之下，受规律的支配。

那幺，神作工的原则是甚幺呢？神作工有一个主要的原则，就是要人祷告，要人在祷告上和祂合作。

从前有一个很会祷告的基督徒，他说，所有属灵的工作，都有四个步骤：第一步是神起意，这就是神的旨意。第二步是神把这个旨意藉着圣灵启示给祂的儿女，叫他们懂得神有一个旨意，神有一个打算，神有一个要求和盼望。第三步就是神的儿女把神的旨意回头祷告给神听。祷告就是响应神的旨意。如果我们的心与神的心完全是相合的，自然就会说出神所愿意作的事来。结果，第四步，神就必定去作成功那件事。

在这里，我们不是要看第一步如何，也不是要看第二步如何，我们所要注意的是第三步──我们怎样把神的旨意回头祷告神。请注意「回头」这两个字。一切有价值的祷告都是回头的。如果我们的祷告只是为要成功我们所打算，所盼望的，这在属灵的世界中是没有多大价值的。必须是从神起头，我们响应，这才是有价值的祷告。神的工作是被这样的祷告所支配的。多少事，神愿意作，但是因为神的子民不祷告的缘故，祂宁可不作。神必须等人同意以后祂才去作，这是神作工的一个大原则，是圣经中最要紧的原则之一。

二

以西结书三十六章三十七节的话是非常希奇的。神说，祂有一个目的，就是祂「要加增以色列家的人数，多如羊群」。这是神的定规。神所定规的，神必定作成。但是神还得等一等，不能立刻作成。等甚幺呢？神说：「他们必为这事向我求问，我要给他们成就。」这一句话的上半句也可译作「我为这事还要被他们求问」。神定规了以色列家的人数要加增，但是神还要等以色列人向祂问一问，等以色列人向祂求一求，祂才给他们成就。你看，神自己虽然定意要作一件事，但是祂不立刻去作，祂要等人表示同意之后才去作。神每一次的工作，不是祂自己有了旨意就去作，祂乃是要等祂的儿女们表示同意之后才去作。这是一件顶希奇的事。

我们要记得，所有属灵的工作，都是神定规，神的儿女愿意；都是神起头，神的儿女赞成。这是属灵工作的大原则。神说，祂「为这件事还要被他们求问」，神的工作是需要等候以色列人求问的。只要有一天，以色列人真的要来求问了，神就给他们成就。弟兄姊妹，你看，这是神工作的原则！神发起要作一件事，但是必须等我们祷告之后才去作。自从有教会以来，神在这地上所作的，没有一件事是没有祂儿女们的祷告的。自从神有了祂的儿女以来，所有的事都是凭祂的儿女们的祷告而作的，甚幺事情都是放在祂的儿女的祷告之中的。神为甚幺要这样作，我们不知道；但是我们知道，这是事实。神肯把祂自己放在这样的地位上，神喜欢作这样的事，就是神要藉着祂儿女的祷告来行出祂的旨意。

还有一个例子，就是以赛亚书六十二章六至七节：「耶路撒冷阿，我在你城上设立守望的；他们昼夜必不静默；呼吁耶和华的，你们不要歇息，也不要使祂歇息，直等祂建立耶路撒冷，使耶路撒冷在地上成为可赞美的。」神要叫耶路撒冷在地上成为可赞美的，祂如何作呢？祂就在城上设立守望的，要他们呼吁，就是呼吁耶和华。怎幺呼吁法呢？「你们不要歇息，也不要使祂歇息。」我们在那里呼求，呼求到一直不歇，也不让神歇；我们祷告，要祷告到神听，要祷告到神作成祂的工。神自己虽然已经定规了旨意，要叫耶路撒冷在地上成为可赞美的城，但是祂要在耶路撒冷城上设立守望的，叫他们祷告，祂才去作。神要他们的祷告不只是一次，乃是时刻不停的祷告。要一直祷告到神的旨意成就。换句说，神的旨意受人的祷告的支配，神是在等我们祷告。神的旨意的内容完全是神所定规的，不是我们所定规的，我们是一点都不能参预的；但是，神的旨意的通行，乃是受我们祷告的支配的。

有一个弟兄说：「神的旨意像火车，我们的祷告像火车的铁轨。」火车是甚幺地方都能去，但是只能走在铁轨上；火车的能力是十分大的，东西南北都可以开，但是只能开到已经有铁轨铺好的地方。神并不是没有能力，但是祂受人的祷告的支配。有价值的祷告，都是替神的旨意铺路的。因此，我们如果不起来负祷告的责任，就拦阻了神的旨意的成功。

三

当神创造人的时候，就给人有一个自由意志。这样，在宇宙之中就有了三个不同的意志：一个是神的意志，一个是仇敌撒但的意志，一个就是人的意志。按着人的想法，神为甚幺不在一分钟之内把撒但消灭了。但是神没有这样作。神要和人合起来去对付撒但。神有神的意志，撒但有撒但的意志，人也有人的意志。神就是要得着人的意志和祂合起来，祂不肯单独的去把撒但消灭了。我们不知道这是为甚幺，但我们知道神喜欢这样作。神不单独作，神要人和祂合作。这就是教会在地上的责任。

神要作一件事，就是要把祂自己的意思藉着圣灵摆在我们里面，经我们把那意思化成祷告之后，神才把那件事作好。神作事必须有这幺多的手续，神作事非这样不行，神需要我们人和祂合作，神需要有一个意志是和祂同心的，是和祂同情的。加果神所有的事都是不顾我们就去作的话，那就完全用不着我们人在这里了，我们就不必知道甚幺是神的旨意了。但是，神每一个旨意都要我们去遵行，神要叫我们的意思与祂的旨意合在一起。我们祷告出神的旨意来，把神的心意祷告出来，这就是遵行神的旨意的第一步。我们从这里就能看见，祷告乃是一个工作，没有一个工作比祷告更紧要，因为祷告就是说出神的旨意，祷告就是成功神的旨意。弟兄姊妹，我们要知道，神的旨意是要从我们祷告中说出来。所以，一切出于己意的祷告都是无用的。所有合乎神心意的祷告，都是从神发起，藉着圣灵把祂的意思告诉我们，而后由我们用祷告把那意思归还给神。所有合乎神心意的祷告，都是以神的旨意为起头，人不过是传递的，响应的。所有从我们起头的祷告，都是没有属灵的价值的。

当我们读教会历史的时候，就能看见，每一次大复兴的起头，都是从祷告来的。这就是说，祷告乃是使神作祂愿意作的。我们不能求神作祂所不愿意作的事，但是我们可能迟延神作祂所愿意作的事。神是绝对的，我们从来不能改变祂一点，我们绝不能要神作祂所不愿意作的，我们也绝不能叫神不作祂所要作的。但是，当神要我们作一根管子，来通行祂的旨意的时候，如果我们这一边不和祂合作，祂的工作就会受我们的阻碍。所以，我们的祷告，不是求神作祂所不愿意作的事，不是求神改变祂的旨意，乃是把神的旨意祷告出来，叫神作祂所愿意作的。我们如果在那里苦求，想要神作祂所不愿意作的，那就是白花力气，一点用处也没有。神如果不愿意作，谁也不能叫祂作。我们只有一件事是能作的，就是把神所愿意作的事祷告出来，神就要因着我们与祂同心的缘故而作成祂的工。

就如圣灵在五旬节降临的事，神在几百年前早已说过了，在约珥那时候就已经说过了，但是要等到那许多门徒在那里祷告了之后，圣灵才降临。神虽然是定规了，但是必须有人祷告了之后才成功。神自己虽然可以作，但是祂喜欢等人发出祷告之后才作。多少事，神很可以作，但是祂要等你同意。多少事，神虽然早就愿意作了，但是祂要你也愿意。多少事，神早就要作了，但是因为你没有向祂表示同意，所以祂还等着。弟兄姊妹，我们虽然不能勉强神作祂所不愿意作的，但是我们能要求神作祂所愿意作的。我们所以失去属灵的福气，就是因为我们没有在祷告中发表神的旨意。

所以，你如果能起来专门作祷告的工作，那是顶好的。神正在等着人与祂同工，好使祂能作出祂的事来。有的基督徒说，为甚幺神不多多拯救罪人呢？神为甚幺不叫个个信徒都得胜呢？我们深信，神要这样作，如果人有祷告。神不是不愿意作工，祂乃是要先得着一班与祂同工的人。甚幺时候人与祂同工，甚幺时候神就要作工。所有属灵的工作，神都是在等着祂儿女们的表示。事情的成功与否，都是看神的儿女们的祷告如何。所以我们应该有与神同工的表示才行。神正在等要赐福给我们，不过问题都在乎我们求不求。

不认识神的人要说，神要作事就作好了，何必要我们去祷告呢？神总是知道的，多祷告了，神要讨厌了。我们要记得，我们人是有自由意志的，神不肯违背祂自己的意志，也不肯勉强我们人的意志。如果神的旨意没有被我们祷告过，神就要等待。我们看，神要祂的旨意行在地上如同行在天上，祂自己去作就可以了，为甚幺要叫门徒祷告说，「我们在天上的父……愿你的旨意行在地上如同行在天上」呢？神要祂的国降临，就降临好了，何必要门徒来祷告说，「愿你的国降临」呢？神要祂的名被万民尊为圣，祂自己去作好了，何必要门徒来祷告说，「愿人都尊你的名为圣」呢？这没有别的缘故，就是因为神自己不愿意单独作事，祂要人与祂合作。神有能力，但是祂要我们铺轨道。轨道铺得多，神的工作也就作得多。所以我们的祷告，应该像铁路网那样铺起来，铺得越多越好。

四

我们应该怎样为神的旨意铺轨道呢？以弗所书六章十八节说：「靠着圣灵，随时多方祷告祈求。」所以我们的祷告应该多方，也应该随时，应该有普通的祷告，也应该有专一的祷告。我们有许多的祷告都是太稀疏了，漏洞太多了，太不周密了，所以撒但有许多机会可以进来。如果我们的祷告是十分仔细的，十分周密的，各方面都祷告过，撒但就不能作甚幺。

比方说，有一位弟兄要出外传道，你就该为他铺路轨，好叫神的旨意能够成功在他的身上。你如果只为他拢统的祷告几句，说，求神赐福给他，保护他，洪给他，那就这个祷告网布得太稀了。你要为一个人祷告，就必须为他布一个很周密的祷告网，叫撒但不能从任何一点钻进来。你应该怎样祷告呢？你要从他出门起头，为他的身体祷告，为他的行李祷告，为他的火车祷告，为他上火车的时间祷告，为他在火车上的睡眠、饮食，以及他所遇见的人祷告，还要为他下火车之后的一切事祷告，也要为他到那地方之后所住的房子祷告，也要为他的邻居祷告，也要为他在那里所要用的东西祷告，再要为他在那里工作的时间祷告，你要把一切有关的事情都祷告过。如果你真是这样周密的为他祷告过，撒但就不容易找到一个漏洞来攻击他了。所以祷告的工作是实在的工作。凡是懒惰的人、胡涂的人、疏忽的人，都不能作祷告的工作。多少时候，我们为着某一件事真是恳切的把许多方面都祷告过，于是那件事就成功了。

在这里还有一个功课要学的，就是撒但有许多的诡计，我们真是想也想不起来，没有法子一件一件的祷告出来，我们就只能这样祷告说：「主阿！所有从撒但来的一切，都求主用你的宝血回答牠。」我们要知道，宝血乃是对于撒但一切工作的回答，这样的祷告是一个最好的对付撒但的祷告，撒但永远不能透过这个来攻击我们。

我们每一次祷告，都必须看见三方面：第一，我们必须看见是向谁祷告；第二，我们必须看见是为着谁祷告；第三，我们必须看见是在反对谁而祷告。多少时候，我们只记得两方面，就是向着神祷告和为着人祷告。这样，就把撒但那一方面忽略了。我们在祷告上，不只要知道是向谁祷告，还得知道是在反对谁而祷告；不只要知道是为谁祷告，还得知道是那一个仇敌在那里害我们。我们的祷告是向神祷告，是为着人事祷告，又是反对魔鬼而祷告。我们把这三方面都对付好了，神就必定为我们作工。

每一个要真正为主作工的人，必须布一个祷告的网，使神能通过你作工。神不是不愿意作工，神乃是要等人有了祷告之后才作工。神正在盼望着人有祷告的生活，神的旨意正在等着人的祷告。多少时候（不一定是你预先安排好要去祷告的时候），在你里面有一个意思好象觉得要祷告，这就是说神的旨意之中有一件事要你祷告。当你觉得有祷告负担时的祷告，就是合乎神旨意的祷告。这就是圣灵在那里催促你，要你祷告出合乎神旨意的祷告来。当圣灵催促你祷告的时候，你就应该祷告。如果你不祷告，在你里面就觉得闷，觉得有一件事还没有作。如果你仍然不祷告，就觉得更闷。如果你始终不祷告的话，结果就把祷告的灵、祷告的感觉弄得迟钝了，过后你就不容易有这种感觉，就不能祷告出合乎神旨意的祷告来。

神每一次把一个祷告的意思放在我们里面，都是圣灵先感动我们，叫我们有负担特别要为着某件事祷告。当你一有这样感觉的时候，你立刻就应该好好的祷告，为着那件事出代价来祷告。你一有圣灵这样的感动，你灵里立刻就有负担，好象有一件事搁在那里，等到你祷告了出来就轻松了，好象一块石头给你拿掉了。你如果不把它好好的祷告出来，你总是觉得有一件事没有作好。你如果不把它祷告出来，就不是与神同心的人。我们在祷告上如果是忠心的，一有这种负担，立刻就把它祷告出来，这样，祷告就不是一个重担，乃是一件顶轻松，顶爽快的事了。可惜有许多人是在那里销灭圣灵的感动，把圣灵催促他祷告的那个感觉消灭了，此后也不大有这种感觉临到他了，这样，他在主的面前已经不是一个有用的器皿了，主在他身上已经不能成功甚幺了，他再也不能祷告出神的旨意来了。哦，弟兄姊妹，如果你在神面前落到一个地步，没有祷告的感觉了，那恐怕你已经是陷入最危险的情况中了，因为你已经与神失去交通，神已经不能用你作祂的工了。所以，我们在神面前必须十分小心的来对待圣灵给我们的感觉。甚幺时候，一有祷告的负担，立刻就应该问神说：「神，你要我祷告甚幺？你现在要作成甚幺，要我来祷告？」如果你把它祷告出来了，神就能够托你作第二个祷告。如果你第一个担子还没有卸掉，你就不能再挑第二个担子。

我们真要求神叫我们作一个忠心祷告的人。一有担子，立刻就把它卸掉，就是用祷告把它吐露出来。如果那个担子太重，祷告还不能把它卸掉的话，这就是我们禁食的时候了。祷告所卸不出去的，就需要禁食。禁食能够很快的卸去那祷告的负担，禁食能够帮助你卸去那顶重的负担。如果你一直这样作祷告的工作，你就是一根流通神旨意的管子，神有甚幺事就可以来找你祷告了。哦，弟兄姊妹，神的旨意一直在找一个出路，神一直要抓住几个人来作祂旨意的发表者，如果能有许多人起来作这工，神就会因着人祷告的缘故而作许多的事。


十六　教会祷告的职事

读经：

「倘若你的弟兄得罪你，你就去趁只有他和你在一处的时候，指出他的错来；他若听你，你便得了你的弟兄。他若不听，你就另外带一两个人同去，要凭两三个人的口作见证，句句都可定准。若是不听他们，就告诉教会；若是不听教会，就看他像外邦人和税史一样。我实在告诉你们：凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。我又告诉你们：若是你们中间有两个人在地上，同心合意的求甚幺事，我在天上的父，必为他们成全。因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。」（「奉我的名聚会」或译作「被召聚归于我的名下。」）（太十八15-20）

这几节圣经可以分作两段：十五至十七节是一段，十八至二十节又是一段。我们仔细的把它读一读，就要看见这两段彼此的关系。十五至十七节是说到一件专门的事情，一件特别的事情；十八至二十节是说到普遍的原则。十五至十七节，是说到一件专门的事，需要特别对付的；十八至二十节，是说到普遍的原则，需要认真学习的。十五至十七节的事情虽然是先说，十八至二十节的原则虽然是后说，但是十八至二十节的话，却比十五至十七节的话更大。换句话说，第一段是个别的事情，第二段是普遍的原则，是大的原则。第一段里那一件事情如何对付，是根据于第二段里所说的原则。第二段是一个根基，第一段不过是按着那一个根基去作而已。十五至十七节，主耶稣在这里告诉我们，一个弟兄得罪了另一个弟兄应当怎幺对付。第一要劝他；若是不听，就带一两个人一同去劝；若再不听，就告诉教会；若是不听教会，就看他像外邦人和税吏一样。主耶稣说了这件事情之后，就说：「我实在告诉你们……」主的意思是，你们所以这样作，是因为有这样大的关系在里面，有这样大的原则在里面。所以说十八至二十节是十五至十七节的根基。

在这里，我们不是要讲十五至十七节的事情，我们不过要藉这一件事情，来看到大的原则。我们要看见，不只一个弟兄得罪我们，我们要这样对付，并且千万的事也都要这样对付。现在我们要来看在第二段里神所要我们特别注意的是甚幺。

第十八节，主说：「我实在告诉你们：凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。」这一节圣经的特点在那里呢！这一节圣经的特点是说，地上的举动是在天上举动之先。不是天上先捆绑，乃是地上先捆绑；不是天上先释放，乃是地上先释放。是在地上已经捆绑了，天上也捆绑；是在地上已经释放了，天上也释放。天上的举动受地上举动的支配。一切和神相反的都需要捆绑，一切和神相合的都需要释放；所有的事，不管它该受捆绑也好，不管它该被释放也好，那一个捆绑，那一个释放，是从地上起头的。地上的举动是在天上的举动之先，是地上支配天上。

我们从几个旧约里的例子，来看地上如何支配了天上。

例如：摩西在山顶上，他何时举手，以色列人就得胜；同时垂手，亚玛力人就得胜（出十七9-11）。山下的胜败，到底是谁定规的呢？是神出的主意呢，或者是摩西出的主意？弟兄姊妹，在这里你要看见神工作的原则、神举动的秘诀：神所要作的，人如果不要作，神也不能作。你不能叫神作祂所不要作的，但你能拦阻神作祂所要作的。胜败，在天上是神定规的，但是在人面前是摩西定规的。在天上神要以色列人得胜，但在地上的摩西如果不举手，以色列人就失败，加果举手，以色列人就得胜。是地上支配了天上。

又如以西结书三十六章二十七节说：「主耶和华如此说：我要加增以色列家的人数，多如羊群；他们必为这事向我求问，我要给他们成就。」神有一个目的，就是要加增以色列家的人数，叫以色列人多起来如羊群一样。不认识神的人要说，神要加增以色列家的人数如羊群那幺多，神要加就加好了，谁能拦阻祂呢？但是，在这里有一句话，就是神说，祂要在这件事上被他们求问之后，才给他们成就。这一个原则是顶清楚的：神有一个旨意，神已经定规好了，但是神不能立刻作，神要等以色列人为这件事向神求问之后，神才替他们成就。神要地上来支配天上。

在以赛亚书四十五章十一节，有顶希奇的话：「耶和华以色列的圣者，就是造就以色列的如此说：将来的事，你们可以问我；至于我的众子，并我手的工作，你们可以吩咐我。」（看圣经小字注）弟兄姊妹，你觉得希奇幺？关于众子的事，关于工作的事，神说：「你们可以吩咐我。」「吩咐我」三个字，人差不多不敢说。人怎可以吩咐神？认识神的人都知道，在神面前不可说狂妄的话。但是神自己说：「至于我的众子，并我手的工作，你们可以吩咐我：」这没有别的，这是地上支配天上。不是说，神所不作的，我们要勉强祂去作；乃是说，神所要作的，我们可以吩咐祂作。这是我们所站的地位。我们因着知道神的旨意，就能对神说：「神，我们要你作这件事；我们定规要你作这件事；神，你非这样作不可。」我们能在神的面前有刚强的祷告，有能力的祷告。我们必须求神开启我们的眼睛，看见神在这一个时代里的工作是怎样的。在这一个时代里，神所有的工作都是站在这一个地位上：天上要作，但是天上不就作，要地上作了天上才作。地虽然站在第二，但也是第一。总是等地上动了天上才动，神要地上支配天上。

和谐的意志

有人要问，神为甚幺要地上来支配天上呢？要懂得这一个，我们就必须记得，我们的神在时间里是受限制的。（这里所说的时间，是指两个永世中间的这一段。有一个过去的永世，有一个将来的永世，在这两个永世中间的叫作时间。）神在时间里是受限制的，神不能自由作祂自己所要作的，这就是神造人所受的约束。凭创世记第二章来看，神造人是给人自由意志的。神有神的旨意，人有人的意志，人的意志和神的旨意一不合，神就立刻受限制。比方：在一个房间里有桌子，有椅子，有地板，有天花板，人呢，只有你一个，那你可以不受限制，你要怎幺作就怎幺作，桌子、椅子、地板、天花板，都不会限制你。神是有能力的神，祂甚幺都作得到。如果在地上都是没有灵的物质，神可以不受任何的限制。但是，有一天神造了人。那一个人不像一块石头，不像一根木头，不像一张桌子，不像一把椅子，让神把它摆在这里，就在这里把它搬到那里就到那里。神造的那一个人是有自由意志的，那一个人可以决定说，我听神的话，那一个人也可以决定说，我不听神的话。神没有造出一个人是非听祂的话不可的。神所造一个人是有自由意志的，神所造的一个人是能听神的话，也能不听神的话的。当神造了这样一个有自由意志的人之后，神的能力就受这一个人的限制了，神就不能光凭着祂所要的去作，神还得问人到底要不要，神还得问人到底肯不肯。神不能把人当作木头、石头、桌子、椅子，因为人是有自由意志的。从神造人起一直到今天，人的自由意志可让神的权柄通过，也可以拦阻神的权柄通过。所以我们说，在这一个时间里，介乎两个永世之间的时间里，神的权柄是受人的限制的。

神为甚幺要在这一个时间里受限制呢！因为神知道祂在第二个永世里要得着一个和谐的意志，就是人自由的意志和神的旨意是和谐的。这是神的荣耀。比方：一本书，你把它摆在桌子上，它就在桌子上，你把它摆在书架上，它就在书架上，它很听你的话，但是它这样的听你的话，你还觉得不满意，因为它没有自由意志，它完全是被动的。神不乐意祂所造的人像一本书那样听人摆布。神愿意人完全顺服祂，神也给人一个自由的意志，神的意思是要人的自由意志拣选顺服祂。这是神的荣耀！在将来的永世里，人自由的意志要和神永远的旨意合在一起。那一个时候，神永远的旨意得成功的时候，人自由的意志与神永远的旨意是和谐的。在每一个人的生命里都有自由意志，而每一个自由意志都是合乎神的旨意的。在将来的永世里，人有自由的意志，人的意志拣选站在神的一边，人能反对神而不反对神。阿利路亚！人有反对神的自由，可是人不反对神；人所作的，就是神所要作的。这一种和谐的意志乃是神的荣耀！

在将来的永世里，人的意志虽然是自由的，但人的意志都是合乎神的旨意，没有一个意志是不服神的权柄的。但是在时间里，神受人的限制；神所要作的人不作；神要作这幺多，人只要作那幺多；神要作得大，人要作得小；神要作得小，人要作得大；神竟然没有自由！在时间里，神的动作受了人的支配。这里所说的人是指教会说的。在时间里，神所有的动作，是受教会的支配的，因为教会是代表将来在第二个永世里的人。教会在今天是为着神的旨意站在地上的，所以，教会今天如果赶上神的旨意，神就不受限制，教会今天如果赶不上神的旨意，神就要受限制。神是要藉教会来作祂所要作的。今天教会是预先站在永世里的人所站的地位上。那个时候，人的意志虽然是自由的，但他是完全站在神永远的旨意一边的。教会今天是预先站在那个地位上。神在永世里怎样能够藉新耶路撒冷──羔羊的妻──来显明祂自己，神今天也能藉着基督的身体来显明祂自己。教会虽然有一个自由的意志，但是教会是把她的意志服在神的权柄之下，好象在神的旨意以外没有另外一个自由意志一样，神要怎幺作，就怎幺作。今天因着教会把她的意志完全摆在神的旨意之下，神就好象在永世里一样，好象在宇宙中没有第二个意志来反对祂一样。这是神的荣耀！

所以我们要看见教会在神面前所站的地位。我们不能把教会拉低到一个地步说，教会不过是聚会而已。不！教会是一班人蒙宝血所救赎，被圣灵所重生，同时将自己交在神的手里，乐意接受神的旨意，乐意遵行神的旨意，乐意为着神站在地上来维持神的见证的。

我们必须看见，神今天作事有一个定律，就是因着地上有自由意志的缘故，神不肯用祂自己的旨意来抹煞人。弟兄姊妹，你不要以为奇怪，这是事实。神是在天上，而祂今天在地上所要作的一切事，都得先有地上的意志这样定规，这样赞成，然后祂才有所举动。祂不肯不顾地上的意志，祂不肯剥夺地上的意志，而有单独的举动。所有和祂发生关系的事，都得有地上的意志来与神合作，神才作。是地上要作，所以神作；是地上定规，所以神作。神必须得着人的意志与祂的旨意和谐，这一种和谐的意志，是神极大的荣耀！

三个大原则

我们已经说了，一切的事，神都有祂的旨意，但是神自己并不单独有举动，并不单独来作。神有了旨意，还得有地上的自由意志响应神的旨意，神才有所举动。如果只有天上的，神就不举动，等到地上也要这个的时候，天上的举动就也成功在地上。这就是我们今天所说的教会的职事。弟兄姊妹，你要知道，教会的职事不只是传福音（不是说不要传福音，是说教会的职事不只是传福音），教会的职事是要将天上的旨意带到地上来。教会怎样将天上的旨意带到地上来呢？就是在地上祷告。祷告，不是像有的人所想的那幺小的事，那幺无关紧要的事，那幺可有可无的事。祷告是一个工作。教会对神说：「神，我们要你的旨意。」这个叫作祷告。教会知道了神的心意，教会就开口要那一个，这就叫作祷告。教会如果没有这个，教会在地上就没有多大用处。

许多灵修的祷告、交通的祷告，求讨的祷告，决不能代替工作的祷告、职事的祷告。如果你所有的祷告，不过是灵修的祷告、交通的祷告、求讨的祷告，你的祷告就太小了。工作的祷告、职事的祷告，就是你站在神一边，你要神所要的。弟兄姊妹，祷告如果是照神的旨意，祷告就是最厉害的东西。教会祷告，就是说，教会把神的旨意找出来了，教会把神的旨意说出来了。祷告不只是求告神，祷告也是一个宣告。教会祷告，就是教会站在神的一边宣告说，人所要的就是神所要的。教会如果是这样宣告，那一个宣告就立刻生效。

现在我们要从马太福音十八章十八至二十节的话，来看职事的祷告的三个大原则：

说出神的旨意

第十八节，主说：「凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。」这里的「你们」是谁？是教会，因为主在上文（17节）说教会，这里接说你们。这一节圣经的意思就是：你们教会在地上所捆绑的，天上也要捆绑；你们教会在地上所释放的，天上也要释放。这里面有一个顶要紧的原则，就是今天神作事要通过教会，神不能要作就作，神要通过教会才能作，没有通过教会就不能作。弟兄姊妹，这是一个很严肃的原则。今天神作事，不能只凭着祂自己，因为还有一个自由意志，这一个意志如果不合作，神就没有法子作。今天教会的能力有多大，所显出神的能力也有多大。因为神的能力今天是通过教会来彰显的。神将祂自己摆在教会里。教会能够达到一个高的地位、大的地位，神的能力也能够达到高的地位，大的地位。教会的能力如果达不到高的地位、大的地位，神也就不能显出高的能力、大的能力来。这就像自来水公司的水池是那幺大，而在你家里只有一个小小的管子，就不能流出多少水来。你家里要流出更多的水，那你接水的管子就必须大。今天教会的度量有多大，神的力量也彰显有多大。就像有一次神在基督里显出来，基督的度量有多大，神的显现就也有多大。今天神在教会里显出来，教会的度量有多大，彰显神有多大，你才能认识神有多大。

我们必须看见，今天神在地上所要作的一切事，先要教会和祂站在一起，然后藉着教会去作。神在今天所要作的，神不能单独去作，必须教会和祂合作，神才能作。教会是神藉着她来彰显自己的。我们再说，教会就像一个水管，管子如果小，就是有像长江那幺多的水，也不能流出多少水来。神在天上要作，但是要地上动了，祂才能作。有许多事情是神在天上所要捆绑的，有许多事情是神在天上所要释放的。有许多事情，有许多人，有许多东西，有许多和祂相反的，神盼望这些能被捆绑。有许多属灵的，有许多有价值的，有许多有益处的、成圣的、出乎祂自己的，神盼望这些能得释放。所有的问题是地上有没有人先捆绑神所要捆绑的，先释放神所要释放的。神要地上支配天上，神要教会在地上支配天上。

这不是说，神不是全能的。神是全能的。但是在地上必须有一个管子，才能显出神的全能。我们不能加增神的能力，但是，我们能阻碍神的能力。人不能加增神的能力，人却能阻碍神的能力。我们不能求神作祂所不要作的事，但是我们能限制神作祂所要作的事。我们不能求神作祂所不肯作的事，但是我们能拦阻神作祂所肯作的事。弟兄姊妹，你看见幺？在教会里面有一个能力，会叫神的能力受她的支配。她能让神作祂所要作的，她也能拦阻神作祂所要作的。我们的眼睛要看到将来，有一天神要扩充教会到一个地步成为新耶路撒冷，神的荣耀要从教会彰显出来，没有任何的难处。今天，神要教会在地上先释放，然后神在天上也释放；神要教会在地上先捆绑，然后神在天上也捆绑。天上不先作事，天上跟着地上来作事；神不先作事，神跟着教会来作事。哦，弟兄姊妹，既然如此，教会的责任是何等的大呢！

我们已经说过，马太福音十八章十五至十七节所说的，不过是一件事情，而底下所说的却是一个大的原则。有一个弟兄得罪了人，却不肯承认他犯了罪，不肯承认他自己的错。教会来劝他，他也不听，所以教会就看他像外邦人和税吏一样。那个犯罪的弟兄或者说：「你们是谁，你们可以把我当作外邦人和税吏，我不来聚会好了，你们这个地方不好来，我还有许多别的地方好去呢。」我们看主耶稣下面说甚幺？「我实在告诉你们：凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。」所以，教会如果断定要看他像外邦人一样，神在天上也要看他像外邦人一样；教会在地上看他像税吏，神在天上也要看他像税吏。换句话说，教会在地上所作的，神在天上也照样作。主不过是引一件事来证明这一个原则。这一个原则就是：教会在地上所作的事，神在天上也作。教会如果把那一个弟兄看作像外邦人和税吏，神在天上也把那个弟兄看作像外邦人和税吏一样。不只这一件事是这个原则，还有千万的事也是这个原则。这里的事，不过是一个例，说到教会所能作的有多少，然后给我们看见那一个原则有多大。

教会是神所拣选的一个器皿，神把祂自己的旨意摆在这一个器皿里面，让她在地上宣告神的旨意。地上要，天上就要；教会要，神就要。所以，神的要求如果在教会身上遇见拦阻，神在天上要成功的就不能成功。

有许多弟兄姊妹，一天到晚在那里背负重担。背负重担的原因是因为他们不祷告。自来水的龙头一开，水就流出来；一关，水就被塞住。你想，是把水放出来了水的压力大呢，还是把水塞住了水的压力大？我们都知道，水放出来了，压力就小，水塞住了，压力反而大。教会祷告，就像水管开放，越放压力越减轻；教会不祷告，就像水管被塞住，越过压力越重。神要作一件事，神就把这一个负担加在一个弟兄身上，加在一个姊妹身上，加在整个教会身上。教会如果祷告，教会如果尽职，就越祷告，里面越觉得轻松。教会祷告一次，就轻松一点；祷告两次，祷告五次，祷告十次，祷告二十次，就更轻松了。教会如果不祷告，里面就发闷，里面就觉得背负重担；教会如果再不祷告，里面好象要闷死了。所以，弟兄姊妹，你里面如果觉得重，觉得闷，这没有别的，这是因为你在神面前没有尽你的职事。神的压力压在你身上，你试试看花半个钟头、一个钟头祷告，你的气就透了，你就轻松起来了。

所以，教会祷告的职事是甚幺？就是神将祂自己所要作的事告诉教会，教会在地上将神所要作的事祷告出来。这一个祷告，不是要神去作我们所要作的，乃是要神去作神所要作的。哦，弟兄姊妹，教会在地上就是宣告神的旨意。教会在地上宣告说，这是我们所要的。在这一点上，教会如果失败了，教会在神的手里就没有多大用处。即使其余的都好，如果这一点不好，就没有多大用处。教会最大的用处，就是为着神的旨意，就是要让神的旨意能通行在地上。

在圣灵里的和谐

我们已经看见，教会应该捆绑神所要捆绑的，教会应该释放神所要释放的。那幺，教会怎样来捆绑，怎样来释放呢？第十九节，主告诉我们说：「我又告诉你们：若是你们中间有两个人在地上，同心合意的对于无论甚幺事，他们无论求甚幺，我在天上的父，必为他们成全。」（另译）第十八节是注重地上、天上，这一节还是注重地上、天上。第十八节说，地上捆绑，天上也捆绑；地上释放，天上也释放。第十九节说，地上所求的，父就在天上成就。主耶稣所注意的，不光是你们同心合意的求甚幺，乃是你们同心合意的对于无论甚幺事，然后无论求甚幺。按原文，在这里有两个「无论甚幺」，第一是「同心合意的对于无论甚幺事」，然后是「无论求甚幺」。主的意思不是说，有两个人在地上同心合意求一件事；乃是说，你们如果是同心合意的对于任何事，然后在你们所同心合意的那任何事中，你们无论求那一点，我父在天上都必定为他们成全。这就是身体的合一，在圣灵里的合一。

一个人的肉体如果从来没有经过对付，就要以为自己是了不得的人，叫天都听我了。不。你如果不是在圣灵的合一里，不是在圣灵的和谐里祷告，你看天听不听你？你这样去祷告，你所捆绑的，天并不捆绑，你所释放的，天并不释放。要叫天上也捆绑，要叫天上也释放，这不是你个人所能作得到的。你如果想你一个人能，这是太愚昧的思想。主是说：「若是你们中间有两个人在地上，同心合意的对于无论甚幺事，他们无论求甚幺，我在天上的父，必为他们成全。」这意思就是说，你们中间若有两个人，对于无论甚幺事是和谐的，是像音乐那样和谐的，然后你们无论求甚幺，我父在天上必为他们成就。这样的祷告，需要在祷告的人里面有圣灵的组织。我被神带到一个地步，拒绝我自己所要的，只要主所要的；另外有一个弟兄，也被圣灵带到一个地步，拒绝他自己所要的，只要主所要的；我和他，他和我，彼此都被带到这样一个地步，像音乐一样的和谐，然后无论求甚幺，神在天上必为他们成就。弟兄姊妹，你不要以为是意见相同了，祷告就能蒙神垂听。不。许多时候意见很相同的人，也有许多摩擦。目的相同的，也不一定就不生摩擦。也许两个人都是要传福音，但是两个人会争起来。也许两个人都要帮助人，但是两个人起了摩擦。目的相同，不一定就是和谐的。我们必须知道，在肉体里没有和谐的可能。但是当我们天然的生命受了主的对付，你活在圣灵里，他也活在圣灵里；你活在基督里，他也活在基督里，彼此才能和谐，彼此才能有同样的看法，彼此才能有同心合意的祷告。

这里有两方面：一方面是你们对于无论甚幺事的和谐，另一方面是你们对于无论甚幺事的祷告。我们必须被神带到这一个地步。基督徒的和谐，除了在基督的身体里面找得着之外，再也找不着了。和谐是在基督的身体里面的。只有在基督的身体里是不相争的，只有在基督的身体里是和谐的。我们天然的生命受主对付，被主带到一个地步，真认识甚幺是基督的身体，我们就是和谐的，那幺在一起祷告也是和谐的。当我们站在那一个地位上是和谐的，所以在那一件事情上也是和谐的。我们所看的是和谐的，就能叫我们作神旨意的出口。弟兄姊妹，你对于某件事要祷告的时候，如果你有另外一种的看法，你要小心，恐怕你会错。只有整个教会聚集在一起，能和谐的对于一件事，那一件事就必定是天上要作的。所以我们要相信教会。

我们要记得，祷告不是头一件事，祷告是和谐之后的事。教会如果要在地上有这一种职事的祷告，每一个弟兄姊妹就必须学习在主面前拒绝肉体的生命，不然，就没有用处。主耶稣在这里所说的话是十分奇妙的。主耶稣不是说，你们奉着我的名求，父就听；主耶稣也不是说，我替你们求，父就听。主耶稣是说：「若是你们中间有两个人在地上，同心合意的对于无论甚幺事，他们无论求甚幺，我在天上的父，必为他们成全。」哦，如果我们是同心合意的话，天门就都开启了！一个弟兄得罪了另一个弟兄，在教会没有对付那个弟兄之前，那个被得罪的弟兄要同一两个弟兄去劝他。在教会没有对付那个弟兄之前，是两个弟兄先来。不是那两个弟兄所看见的和教会所看见的不同，乃是那两个弟兄先这样看见了，等一等教会也是和那两个弟兄所看见的一样。换句话说，那两个弟兄是站在教会的地位上。主的意思是你们中间有两个人在地上，就是教会在地上。教会所看的，和那两个弟兄所看的是一致的。这就是职事祷告的结果。因为在看法一致之先，他们必定是同心合意对于无论甚幺事，而同心合意为着一件事来祷告。

教会祷告的职事，就是在地上祷告，叫天上有举动。弟兄姊妹，我们必须记得，马太福音第十八章的这一种祷告，决不是灵修的祷告所能包括的，也决不是个人的祷告所能包括的。许多时候你个人有所缺少，你可以求神，神也应允你所求的；为着个人的祷告不是一点地位都没有。许多时候，你觉得神的亲近，感谢主，灵修的祷告神也听。这都是不可轻看的。我们承认，一个弟兄，一个姊妹，祷告没有得着答应，不对，不觉得神的亲近也不对。我们要注意个人的祷告，要注意灵修的祷告。特别是少年的弟兄姊妹，若没有这一个，就不能走前面的路。另一面，弟兄姊妹，你要看见，祷告不光是为着个人的，不光是为着灵修的，祷告更是为着职事的，祷告更是为着工作的。这一个在地上的祷告就是教会的职事，就是教会的工作，就是教会在神面前所应该负的责任。教会的祷告是天的出口。教会的祷告是说，神要作一件事，教会在地上预先将那件事祷告过，叫那件事在地上能以实现，让神的目的能以达到。

教会的职事，就是基督身体的职事，基督身体的职事是祷告。这一个祷告不只是为着灵修的，不只是为着个人的需要的，更是为着「天」的。这一个祷告是说，在这里有一个人失去了交通，不听一个弟兄的劝勉，不听两三个弟兄的劝勉，不听教会的断案，神看他像外邦人和税吏一样，但是神不能立即作这件事，神要等教会来作，神要教会用祷告把他看作外邦人和税吏一样，神在天上才成就这件事。教会在地上如果负起这个责任来祷告，你就能看见，这一个人，他所有的生命、他所有的属灵的生活，从那一天起枯干了，从那一天起好象和神没有分了。神要作这件事，但神要等教会祷告了才作。神有许多事堆在天上，压在天上，不能作，因为地上没有神的出口。在天上不知道有多少事情压在那里，堆在那里，神不能作，因为教会没有用她的自由意志站在神一边来达到神的目的。弟兄姊妹，你要记得，教会最高的工作，教会所能作的最大的工作，就是作神旨意的出口。教会作神旨意的出口，乃是藉着祷告。这个祷告不是零碎的祷告，乃是一种作职事的祷告，乃是一种工作的祷告。神绐人异象，神开人的眼睛，叫人看见神的旨意，所以人在这里不住祷告。

在这里主给我们看见个人的祷告不行，至少要有两个人。你如果不看见这一个，你就不知道主在这里为甚幺这样说。约翰福音里的祷告都是个人的，所以约翰福音有话说：「你们奉我的名，无论向父求甚幺，祂就赐给你们。」（约十五16）在这里没有人数的条件。但在马太福音第十八章里是有人数的条件的，最少要两个人。主说：「若是你们中间有两个人在地上……」至少两个，因为这是交通的问题。不是一个人作这件事，不是一个人作神的出口，是两个人。这两个人的原则，就是教会的原则，就是基督身体的原则。这种祷告虽然是两个人，但「同心合意」却是不可少的。同心合意是和谐。两个人必须和谐，必须站在身体的地位上，必须知道甚幺是身体的生命。两个人在这里只有一个目的，就是对神说：我们要你的旨意通行──在天上通行，在地上也通行。当教会站在这一个地位上来求的时候，你就看见无论求甚幺，在天上的父必要成全。

弟兄姊妹，当我们真的起来站在教会的地位上，在神面前来负责作这一种职事的祷告的时候，你才看见，神的旨意在你所在的那个教会是通行的。不然，你所在的那个教会一切都是空的。这一种的祷告，人数少也好，人数多也好，总要有一个刚强的祷告。因为神今天作事作到甚幺程度，是凭着教会的祷告来测量的。神的能力不能大过教会的祷告，今天神的能力最大是像教会的祷告那幺大。这不是说神的能力在天上是如此。神的能力在天上是没有限量的。在今天，神的能力在地上显出来多少，就看教会在地上的祷告有多少。因着教会的祷告，我们就能量出神所显出来的能力，所以教会要学习大的祷告、大的要求。许多时候，教会的祷告那幺小，一直是为着那些普通的问题。这不够，今天教会需要有大的祷告，需要有大的要求。教会到这幺丰富的神面前来，不能有小的祷告；教会到这幺丰富的神面前来，不能有小的要求；教会到这幺大的神面前来，就要有大的事情发生。教会在神面前的度量如果只有这幺大，就不免限制了神的能力的彰显。我们要知道，得胜者的问题还没有解决，撒但还没有被扔在无底坑里，神必须得着器皿，为着祂的见证，神才能作出祂所要作的事情。需要教会有大的祷告把神显出来。这是教会的职事。弟兄姊妹，我们不知道神经过我们的祷告聚会的时候，能不能说，这个教会有职事的祷告？不是次数多少的问题，是有没有分量在里头。当你看见教会祷告的责任，你就看见你所祷告的不够大，你是在那里限制了神，拦阻了神作祂所要作的。这是教会旷职！这是何等可悲痛的情形呢！

问题是在这里：神能不能得着教会忠心于她的职事，就看我们这一班人在神面前是该被淘汰的人，或者我们真是神的器皿，能够达到神的目的？弟兄姊妹，我们要大声呼喊说，神所注意的，是教会忠心不忠心于她的职事。教会的职事是祷告──不是普通的那幺小的祷告，乃是预先为神开路的那一种祷告。是神在那里要作一件事，教会先用祷告把它预备好了，神才有路可通。教会必须有大的祷告、厉害的祷告、刚强的祷告。祷告在神面前不是那幺小的。祷告如果一直以自己为中心，以个人的难处为中心，以小得小失为中心，就很难有路通行神永远的旨意。许多事情都应当把我们推到深处去，在祷告的事情上，更应当把我们推到深处去。

两个人同心合意，不是一句空话，不是一句口头语。我们如果不知道甚幺叫作基督的身体，我们如果没有站在该站的那个地位上，就是有两百个人在一起祷告也没有用处。我们如果认识基督的身体，站在这个身体里所该站的地位上，拒绝自己的肉体，不是为自己有所求，乃是要神的旨意能通行在地上，我们就必能看见那一个祷告是和谐的。这样，我们在地上祷告，神在天上就必为我们成全。

请注意：第十八节有一个词是特别宝贵的。这个词就是「凡」！第十九节有一个词也是特别宝贵的，这个词就是「无论甚幺」！主说：「凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。」意思就是地上所捆绑的有多少，天上所捆绑的也有多少；地上所释放的有多少，天上所释放的也有多少。地上的度量有多大，天上的度量也有多大。地上的度量不怕太大，因为天上的度量总是比地上的度量大，地上的度量总是赶不上天上的度量。天上所要捆绑的，总是比地上所要捆绑的多；天上所要释放的，也总是比地上所要释放的多。主说，凡你们在地上所捆绑的，在天上也要捆绑；凡你们在地上所释放的，在天上也要释放。这种捆绑，这种释放，不是个人所能为力的，必须有「两个人在地上同心合意的对于无论甚幺事，他们无论求甚幺，我在天上的父，必为他们成全。」弟兄姊妹，神的能力永远比我们的能力大。自来水公司水池里的水，永远比我们水管子里的水多。井里的水，永远比我们桶里的水多。天上的能力，永远不能凭着地上的眼光来测量。

被召聚来聚会

第二十节，主说：「因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。」这是第三个原则，最深的一个原则。第十八节是一个原则，第十九节是一个原则，第二十节又是一个原则。第二十节的原则，比第十九节的原则还要广。第十九节说：「你们中间有两个人在地上同心合意的求甚幺事，我在天上的父，必为他们成全。」为甚幺？「因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。」为甚幺在地上有这幺大的能力？为甚幺和谐的祷告有这幺大的能力？为甚幺两三个人和谐的祷告有这幺大的能力？因为甚幺时候我们被召聚归于主的名下，主就在那里！这就是同心合意的原因。第十八节是说到地上与天上关系，第十九节是说到地上同心合意的祷告，第二十节是说到怎样有这一个同心合意。

我们是被召聚的。不是我们来聚会，乃是我们被召聚来聚会。自己来聚会和被召聚来聚会是不同的。被召聚，是被主召聚来的；不是你自己来，乃是主召你来。许多人来聚会，不过是来看看的，是来参观的，结局甚幺都没有。可是有的人是主在他里面说话，叫他觉得，今天如果不来，里面好象缺了一件东西。主这样召聚来的人，他们是归于主的名下而聚集，他们是为着主的名而来的。这样的弟兄姊妹，他甚幺时候来聚一个会，他能对神说：「我是为着主的名，为着荣耀你的儿子，我在这里不是为着我自己。」弟兄姊妹大家都是被召聚为着主的名的时候，感谢神，就同心合意，就和谐。你到一个聚会里，是为着你自己的事，当然不和谐。如果你要这一个，不是因为你要，乃是主要，你不要这一个，也不是因为你不要，乃是主不要，当然就同心合意。神的儿女是被主召聚的，是归于主的名下的，主说，「就有我在他们中间。」是主在那里引导。因着主在那里引导，因着主在那里光照，因着主在那里说话，因着主在那里赐下启示的缘故，所以在地上所捆绑的，在天上也要捆绑，在地上所释放的，在天上也要释放。因为是主在那里和祂的教会一同作。

所以，我们要学习怎样在主面前拒绝自己。祂每一次召我们来聚会的时候，我们要学习寻求祂的荣耀，我们的心向着祂的名，要祂的名高过一切的名，要一切的偶像都被摔碎，这样，祂就带领我们。弟兄姊妹，这不是感觉，这不是理想，这是事实。教会如果是正常的，教会每一次聚会完了之后，主在不在教会中间，教会能知道。当主在教会中间的时候，教会就又丰富、又刚强。这样的时候，教会就能够捆绑，教会也就能够释放。若没有主在中间，这些就是作不到的事。只有教会才有这幺厉害，个人作不到。

求主使我们对于祷告有更深的认识，有更深的学习。祷告，光是个人的、灵修的不够，必须有工作的、职事的才行。求主用能力维持我们，叫我们每一次聚集在一起的时候，能够用祷告来作工，用祷告来尽教会的职事，好叫主能够作祂所要作的。


十七　警醒祷告

读经：

「靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求。」（弗六18）

在这一节圣经里，有一句话是我们所特别注意的，就是「并要在此儆醒不倦」。这里的「此」何所指呢？我们读上文就知道是指着祷告祈求说的。使徒的意思是，靠着圣灵，随时多方祷告祈求了还不够，还得在祷告祈求这件事上儆醒不倦。换句话说，就是一边祷告，一边儆醒。儆醒是甚幺意思呢？儆醒就是不打肫，儆醒就是睁着眼睛来瞭望、来监视，儆醒就是提防着有任何危险紧急的事发生。在祷告祈求这件事上儆醒，就是要有属灵的眼光看出撒但的诡计，发现甚幺是撒但的目的和甚幺是撒但作工的方法。现在，我们要具体的提起关于祷告祈求所应该儆醒的几方面。

一

祷告是一种事奉，祷告是应当放在首要的地位的。但是撒但的诡计，常常要把任何与主有关的事都摆在祷告之前，把祷告总是摆在末后。尽管有人多次在那里提醒，说到祷告的重要，可是重视祷告的人仍是不多。说到聚会吧，像讲道聚会、查经聚会，以及教会许多其它的聚会，人都会踊跃的参加，有兴趣的参加，挤出时间来参加，可是一到祷告聚会，人数就少得使人诧异。尽管多次的讲台告诉我们说，我们主要的事奉是祷告，如果我们祷告的生活失败了，其它一切的事情也要跟着失败，可是祷告仍不被我们重视，好象祷告仍是可有可无的。尽管难处一大堆，我们口里也在那里说要祷告才能解决，可是我们仍是谈话多于祷告，忧愁多于祷告，办法多于祷告。总而言之，一切都能放在祷告之前，一切都占着重要地位，只有祷告被放在末后，只有祷告是不大重要的。有一个认识主很深的弟兄说：「我们都犯了轻忽祈祷的罪，我们都该向自己说：你就是那人。」是的，我们都该向自己说，你就是那人！我们不能怨这个不祷告，怪那个不祷告。我们自己需要悔改。我们都需要主明亮我们的眼睛，叫我们重新领会祈祷的重要，重新认识祈祷的价值。另一面，我们要知道，如果不是撒但在那里迷惑我们，我们就不会如此忽视祷告。所以我们都需要儆醒，要在此发现撒但的种种策略，要识透撒但所有的诡计。我们不许可他再在祷告这件事上来松懈我们，来蒙蔽我们。

二

当我们觉悟了祷告是何等重要，并且奉献我们自己要在祷告上有一点事奉，要作一点祷告的工作，这时，撒但的攻击就接二连三的临到我们，可以说，我们简直找不到时间来祷告。当我们正打算祷告时，前门就有人来叩门，后门也有人来找你，不是大人吵了，就是小孩闹了，不是这个忽然生病，就是那个忽然遭遇意外。本来都是平安无事，一到我们要有专一的祷告的时候，许多事就纷至沓来。许多我们预料不到的，预先看不见的，都好象伏兵一样突如其来的临到我们身上。无数的困难，都是要拦阻我们祷告。许多的事情，都是要把祷告挤出去。这难道都是偶然发生的幺？不。这不是偶然发生的。这乃是撒但一种有计划的、安排好了的谋略，来拦阻我们祷告。牠肯鼓励我们作许多的事，牠却把我们祷告的时间挤掉。牠知道属灵的工作如果不是建立在祈祷的根基上面，便没有多大的价值，并且将来的结果必是徒然而归于失败。所以牠的诡计就是给我们忙于作别的事情，而忽略了祷告；我们忙于作工，忙于看望，忙于接待，忙于讲章，早也忙，晚也忙，以致祷告被挤到角落里去了，以致没有多少时间祷告了。在这里，我们再引认识主很深的那个弟兄所说的一段话，他说：

「当以色列人开始计划他们出埃及的事，法老的反应就是给他们加倍的苦工；法老的目的就是要他们更多的、过度的专心注意工作，以致没有时间去思想出埃及的事。当你开始要计划或定意实行一个更丰富的祈祷生活时，撒但便开始一种新的谋略，给你更加忙碌，在你身上，堆积了工作，挤满了需要，以致你没有时间、没有机会来祷告。我想，亲爱的弟兄们，我们必须十分明确的来对付这个问题。自然，在这争取祷告的问题上，有一些辩论是关乎我们的职务、本分和责任的。有人以为专心祷告似乎是忽略了我们的职务，放弃了我们的本分，破坏并损害了我们的责任。但是，当我们遇到了这种情形时，我们便应该把这一切的难处（职务、本分和责任）带到主的面前来祷告。（不过这种祷告很不容易应用到每一个信徒的身上，并且这样的说话是常常会引起误会的。因为有的人非常愿意放弃他们的责任，并且不肯认真的负起他们的责任，他们太过于容易并喜欢把他们家庭的事务等等丢给别人，好让自己有工夫去祷告。但愿主保守这些话语不致被误解。）我们必须认识这一点，仇敌是要藉着责任、职务和真心等问题，制造出牠最好的理由来停止我们的祷告。如果我们看见我们祈祷的生活已经全然的被勾销，或者已经堕落到一种受限制的地位，以致我们毫无办法活出一种属灵的、优越的得胜生活来，那幺，在这种情形之下，我们便应当向主说：『主阿，当我祈祷的时候，我要将我的责任交托你，求你不容让我在祷告的时候受了甚幺拦阻而招致损失。求你为我护着这祷告的时间（因为在这个时间内，我正在寻求你的荣耀），不让撒但来侵犯。』在这里，在祈祷的范围里，十分之一的原则也是可以实行的。你将神所应该得的部分和神所应该得的地位献给神以后，你就要发现，当你把十分之一献给了神，你就能更丰富的运用那十分之九，胜于你运用十分之十而没有把十分之一献给神。这十分之一的原则是很有功效的。但是，在这里有一种祈祷的争战是我们所应该认识的。我们要刚强的、有力的、坚决的站住在基督里的地位上，靠着十字架的得胜来祷告。我们要用主耶稣在十字架上完全的得胜来争取祷告，并将仇敌从我们祷告的地位上赶出去，好叫我们能够守着我们祈祷的地位。这正如大卫的勇士沙玛，他站在那一块豆田间，单独的击杀非利士人，救护了那田；神使他大获全胜（撒下廿三11-12）。这一块豆田，正可以代表我们祈祷的地位，它必须藉着各各他的得胜来守护着，以抵挡仇敌侵入。这是一种获得祈祷的争战，是一种为着祈祷的争战。我很担心我们常常会接受了环境的安排，便以为在目前祷告是不可能的；因着事情既然如此发生与进展着，于是我们便以为谈不到祷告了。是的，我们如果是这样给魔鬼留了地步，事情就要常常如此的来限制我们祷告。这是魔鬼的一种战略。我们必须奉主的名，靠着祂十字架的得胜，来扫除一切在我们祈祷地位上的障碍。在此，十字架照样能够很有效力的为我们取得祈祷的时间，正如十字架在其地范围里有功效一样，只要我们懂得并运用它得胜的能力。」

以上这一段话，给了我们不少的提醒与劝告。弟兄姊妹，我们必须为着祈祷的时间而争战，我们必须获得祈祷的时间。我们如果要等到有空的时候来祷告，就永远没有机会祷告。我们必须划出时间来祷告。慕安得烈说：「凡没有定时的祷告的，都是没有祷告的。」所以弟兄姊妹，我们要儆醒，我们必须获得祷告的时间，并且用祷告来守住这时间，不让魔鬼用诡计来夺去。

三

我们不只要儆醒守住祷告的时间，我们在祷告的时候也要儆醒着，使我们有祷告，能祷告。因为撒但不只藉着外面的情形、藉着各种各样的事情来压迫我们，使我们没有时间祷告，并且当我们实实在在的跪下正在祷告的时候，牠也用诡计来拦阻我们祷告。本来我们的头脑是很清楚的，思想是很集中的，但正当跪在那里祷告的时候，思想就纷乱起来了，不必回忆的竟然回忆起来，不必预先思想的竟然预先思想起来，许多不必要的思想，好象都忽然的射进来。这些都是祷告以前所没有的，偏偏在这个时候来打扰我们。外面的环境并没有不安静，也实在没有事情，但一跪下祷告，耳朵里就像听见有声音，实在羊叫牛鸣都不是从外面来的，就是莫名其妙的好象有许多声音在这个时候来打岔我们的祷告。本来我们的身体是很好的，但一跪下祷告，身体就好象有些累，就好象支持不下去。睡眠并没有不足，不祷告还不觉得疲乏，一祷告就疲乏不堪，昏昏欲睡。有的时候，甚至有特殊的病状，是在祷告之前所没有的，忽然在这个时候发生。本来要祷告卸掉一个负担，可是跪在那里祷告的时候，却一句都祷告不出，好象被压得气都透不过来。明明有许多事该祷告，可是正当祷告的时候，竟然麻木、冷淡，不觉得有甚幺可祷告的，就是祷告，好象是对空气说话，三言两语就完了。以上种种情形，都是在我们祷告以前所没有的，偏偏在我们跪下祷告时就突然的临到我们。如果我们不识透这又是撒但的诡计来破坏我们的祷告，我们才跪下不久，就想爬起来不祷告了。所以，弟兄姊妹为着要祷告，要祷告透，要祷告到卸去负担，我们就必须儆醒着祷告，要儆醒着抵挡那些叫你不能祷告的情形。这是需要争战的。在我们还没有祷告之前，要先用祷告来求神叫我们能祷告；正在祷告的时候，要求神使我们能专一的祷告，不受仇敌任何的欺骗，以致阻碍我们的祷告。我们要对那些来打扰我们的思想、声音、软弱与疾病说，这些无因而至种种是谎言，是撒但的假冒，我反对。我们要出声把它们都赶走，我们不给它们留下余地，我们务要儆醒，用祷告抵挡撒但的诡计，来获得祷告透，不只是获得祷告而已。

要祷告得透，要祷告得有力量，不是空空的盼望就成的。我们不能舒舒服服的进入这祈祷的生活里，不能幻想随流漂进这祈祷的生活里。我们总得有一些学习，有一些破碎，有一些争战，才能获得祈祷。

四

在祷告的时候，我们还得防止一切不是祷告的祷告。我们要知道，撒但不只是不让你有时间祷告，不让你有能力祷告，牠还要使我们在祷告的时候，散漫零落，琐碎支离，说许多空话，有许多妄求，来浪费我们祷告的时间，来占有我们祷告的时间，使我们的祷告等于零。许多肉体的、陈腐的、冗长的、老一套的、有口无心的、不知所求的祷告，都是白费时间的祷告。这好象都是我们习惯成性的祷告，但是这里面也有撒但的提议、挑拨和蒙蔽。我们如果不儆醒，我们的祷告就要被拖得毫无意义，毫无结果。有一个弟兄曾提起一段故事说：「我读过罗伯斯的记事。有一次有几个人在他家里为一件事祷告，有一个弟兄刚祷告到一半的时候，他就走过去，用手摀住那一个弟兄的口说：『弟兄，你不要再说下去了，因为你不是在祷告。』当我读到这件事的时候，我想，这怎幺可以呢？但是他却这样作了。到现在，我知道他这样作是不错的。我们有许多祷告的话，都是撒但挑拨我们的肉体而说的，以致祷告顶长，而有许多是不实在的，是不中用的。」弟兄姊妹，这是事实。我们常在祷告的时候好象把地球绕了一圈，把时间都占去了，把力量都用完了，可是没有一句祷告是中肯的。这样的祷告是不能盼望得着神的垂听的，是没有甚幺属灵的价值的。所以我们祷告的时候要儆醒，时间不要太长，理由也不要太多，要在神面前诚恳的把心愿说出来，千万不要说许多空话。

我们要儆醒，在祷告的时候，不可随便说话。有一个极会祷告的人，他作了一首诗，其中有一句说到祷告，就是：「你如果要来到神面前祷告，请你把求甚幺先预备好。」弟兄姐妹，你跪下去祷告，如果你连要甚幺也不知道，那你怎能盼望神听你的祷告呢？你的祷告如果是漫无目的、毫无心愿，这就等于没有祷告。这正好为撒但所利用，让你以为你是祷告了，其实是一点祷告都没有。所以我们必须儆醒，好好的守望着，每一次来到神面前祷告，必须先知道到底在心愿中是要甚幺。你如果没有要甚幺的心愿，你就没有祷告。所有的祷告都是受心愿的支配的。我们的主是注意这个的。那个瞎子巴底买在那里求主说：「大卫的子孙耶稣阿，可怜我吧。」主耶稣就问他说：「要我为你作甚幺？」（可十47-50）现在主也要问你说：「你到底要我为你作甚幺？你回答得出幺？有的弟兄姊妹祷告了十分钟二十分钟之后，你把他拉起来问他说：「你到底在向神求甚幺呢？」恐怕他一样也说不出。虽然祷告的时候话说了许多，但是求甚幺连自己都不知道。这是没有心愿的祷告，这是没有目标的祷告，这种祷告就算不得祷告，这种祷告是需要我们儆醒着防止的。

在祷告的时候，不只要有心愿，就是话语也要能表达出心愿。有的时候，在我们的心愿中的确是要求一件事，但是，话说了好多，越说离题越远。这也是需要儆醒的。因为撒但的诡计，若不是拉住你不祷告，就是在你祷告的时候把你推出去，叫你越祷告越不知跑到那里去了。所以我们要在祷告的时候看守自己，不要让祷告的话脱离中心，一发现跑远了，就把它拉回来。我们必须儆醒着一直朝着那个目标去，我们要坚持着不让不该说的话搀杂进去，要保守自己不祷告那些不是祷告的祷告。

五

我们要儆醒着祷告，不让撒但用诡计来中断我们的祷告。撒但常在我们有一点失败的时候就控告我们，叫我们一到祷告的时候就分析自己，就好象向神开不起口来。当神的应允好象遥遥无期的时候，他就使我们灰心失望，使我们没有勇气再等候下去。在这里，弟兄姊妹，我们的祷告如果是合乎神的旨意的，我们就要坚持到底祷告下去。我们就是有失败，但我们能到神面前是因羔羊的血，用不着撒但来干涉我们。我们要像那个寡妇一样，祷告到那个官不得不起来为她伸冤（路十八7）。我们要像那个书念妇人一样，决不离开以利沙，直到以利沙起身随着她去了（王下四30）。我们相信，祷告答应的迟延，能叫我们藉此知道一些我们所不知道的事，能叫我们藉此学习我们全然不知道的事。无论如何，我们不肯让撒但来截断我们的祷告，来破坏我们的祷告。

当我们有几个人在一起祷告的时候，撒但决不甘心，牠要多方活动、多方设计来停止这个祷告。就如无因而至的谣言、传闻失实事故、无缘无故的猜疑、枝节丛生的误会、莫名其妙的戒惧、无风生浪的恐吓，这些都是撒但暗暗的在那里布置，好造成一种分裂，来摇动这个祷告的聚集，来破坏这个祷告的同心。所以弟兄姊妹，我们必须「凡事察验」（帖前五21），不轻易置信，不轻易动心，不轻易传述。我们如果儆醒，就要发现许多莫须有和不准确的话语、事情，都是撒但诡计，牠的目的是要神的子民胆怯、手软，甚至分裂涣散。所以我们要一面祷告，一面防守。我们应当效法尼希米的榜样，设立守望者（尼四9）。我们对于撒但威吓的回答是：「你所说的这事，一概没有，是你心里捏造的……像我这样的人，岂要逃跑呢？像我这样的人，岂能进入殿里保全生命呢？我不进去。」（尼六8、11）我们不惧怕，我们也不肯停止祷告。有一个弟兄说：「我们是多幺需要设立一个守望者以提防魔鬼的诡计，因为牠破坏神子民的团体生活的方法，是远超过我们精力所能够列举、所能够计数的。」因此，弟兄姊妹，我们必须儆醒不倦的来细察、来监视这一切的事情，免得撒但有机会来离间我们，来破坏我们在祷告上的同心，来截断我们的祷告。

六

我们要儆醒，在祷告的时候，要提防撒但的诡计叫我们的祷告不具体。明明有许多事需要决定，有许多人需要代祷，有中心的信息需要启示，有不少的难题需要解决，可是在祷告的时候，好象没有祷告的题目似的，就是祷告也没有话，只得勉勉强强的说三句两句就完了。我们要知道，这其间也有撒但的攻击。固然，有的时候，是因我们懒惰，怕麻烦，缺少爱心，不求深造，不要彻底，以致祷告像奉行故事而已；但有的时候，大家聚集实在是为要祷告，而祷告竟然是那幺少，这就证明有一个东西在那里作祟，这个东西就是撒但所设计来阻碍我们的祷告的。我们如果儆醒，就要发现多次的记不得，多次的想不起来，多次的因循拖延、得过且过，都非出于本心，而是撒但在那里拖拉迷惑，而是撒但在那里窃取强夺。因此，我们要反对牠这些诡计。我们为人也好，为事也好，为真理也好，为难题也好，都要一一祷告透。弟兄姐妹，我们要知道，一个太急促的祷告，太经济时间的祷告，常是一个太疏忽的祷告，是容易给撒但找到漏洞的。我们必须不放松，所有有负担的祷告，我们要求主叫我们想得起来，也有话语能表达出来。

另一面，我们也要对付自己的懒惰、拖延。我们的主是「天未亮的时候……在那里祷告」，所以当西门和同伴对祂说「众人都找你」的时候，祂的回答是「我们可以往别处去……我也好在那里传道，因我是为这事出来的」（可一35-38）。这是多具体、多彻底。我们的主是「上山祷告，整夜祷告神。到了天亮，叫他的门徒来，就从他们中间挑选十二个人，称他们为使徒」（路六12-13）。这是多具体、多彻底。使徒保罗提醒在以弗所的圣徒在祷告祈求的事上要儆醒不倦，也要他们「为众圣徒祈求，也为我祈求，使我得着口才，能以放胆，开口讲明福音的奥秘……并使我照着当尽的本分，放胆讲论」（弗六18-20）。这是非常具体、非常清楚、非常需要代祷的。如果我们有身体的感觉，关心罪人的灵魂，关心众圣徒的事情，关心主的仆人的事奉，那我们不知道有多少该代祷的事情、该代祷的人了。还有关于每一个真理，也不知道多需要祷告。使徒保罗写信给以弗所的圣徒说：「因此，我在父面前屈膝……求祂按着……」（弗三14-19）。由此可见保罗所得荣耀的真理的启示，是从祷告而来，并且这些启示的本身就是祷告。由此可见真理亮光的真实的价值是从祷告而来的。我们应当把真理祷告到进入我们的生命里，然后再把它祷告出来。我们要根据所讲过的真理、所听过的真理，来多多的祷告，好让这些真理不是记在我们的头脑里，不是写在我们的簿子里，而是显在我们的生活上。这是多需要切实、彻底的祷告呢！

有的难题的背后，是鬼在那里凭借着、把持着。我们如果不儆醒，就以为只是人、事、物的难处而已。我们如果有属灵的眼光，就要看出这些是鬼在那里作的，我们就要赶出它背后的鬼。有的时候，就如主所说：「这一类的鬼，若不祷告禁食，牠就不出来。」（太十七21）。这是需要我们一面儆醒，一面坚持祷告下去的。不然的话，难处都要像一座山，不是你叫它投在海里，乃是它叫你绕道而行。哦弟兄姊妹，我们要彻底的祷告，我们必须把撒但的诡计揭穿，把牠所凭借、所把持的拆毁，我们必须把一切难处背后的鬼赶出去。

七

我们不只在祷告之前要儆醒，不只在祷告之时要儆醒，并且在祷告之后也要儆醒。我们必须儆醒着察看在我们祷告之后所发生的一切变化。我们要知道，所有认真的祷告、有负担的祷告，不只是多方的，也是随时的，不只是一次的，也是多次的，不只是一时多方的，也是随时多方的。所以在每一个祷告之后，有甚幺新的发现，有甚幺新的变化，有甚幺新的动态，我们都得加以注意。就如以利亚那次在迦密山顶祈祷，他一面屈身在地，将脸伏在两膝之中，他一面是一连七次要他的仆人上去向海观看，直到仆人报告他看见有一小片云，从海里上来，如人手那样大，他才叫他的仆人去告诉亚哈，当套车下去，免得被雨阻挡（王上十八42-44）。又如以利沙为那个书念妇人的孩子祷告，他伏在孩子的身上，孩子的身体渐渐温和了，他下来在屋里来往走了一趟，又去伏在孩子身上，直到孩子打了七个喷嚏，睁开了眼睛，他才把孩子交给他的母亲（王下四33-37）。以利亚也好，以利沙也好，他们不是不问不闻的老跪在那里祷告。他们都是一面祷告，一面注意祷告的影响，注意事情的变化。比方：你为一个反对主的人祷告，求神使他相信。你多方的为他祷告，你也有了神的应许。可是表面的光景更坏了，他反对得更厉害了。你如果不理会这一个，还是老一套的祷告，那是不够的。你必须察看，并且把他的情形告诉神。如果你是儆醒的，就要从神那里得着光，知道你的祷告已经影响了他，你就可以起首赞美神了，你就可以换一种祷告来再布一个网。也许再过不久的时候，他的态度温柔起来了，你就可以再换一种祷告来再布一个网。我们要看情形来改变我们的祷告，这就需要儆醒了。

以弗所书第六章是讲属灵争战的一章，其中最要紧的就是末了所说的祷告。我们要记得，在神的儿女的生活中最易受攻击的就是祷告。所以我们必须儆醒的来争取祷告的时间，来保着正在祷告中的祷告，来防止那些不是祷告的祷告，来提防撒但用诡计来截断我们的祷告。我们要记得，祷告是一种事奉，是一种优越的事奉，我们要儆醒着祷告，要认真的学习，不让撒但有一点机会来破坏我们的祷告。


十八　几点关于祷告的问答

问：对于祷告，神为我们有没有充足的预备？

答：有。神藉着圣灵，在祂儿子里面为我们有充足的预备。

我们如果没有主充足的预备，可能会从我们祷告的权利与责任上退缩下来。可是感谢主，祂已经为我们预备了一切亲近祂的条件，以及生活在祂面前的条件。我们可以将主的预备用两个词来包括，这就是「信靠」与「帮助」。

先说信靠。信靠就是能信托，有勇气倚靠，满有把握等等意思，这里面所包括的很多。信靠的灵对于祷告和整个基督徒生命是非常紧要的。我们对于主，如果还是游移不定，没有把握，不能信托，那幺，我们整个生命就受到了致命伤。让我们注意几处的圣经：

「……我们既因耶稣的血，得以坦然进入至圣所……祂给我们开了一条又新又活的路……有一位大祭司……我们……就当存着心和充足的信心来到神面前。」（来十19-20）

「我们又藉着祂，因信得进入现在所站的这恩典中。」（罗五2）

「……藉着祂被一个圣灵所感，得以进到父面前。」（弗二18）

「我们因信耶稣，就在祂里面放胆无惧，笃信不疑的来到神面前。」（弗三12）

真实的信靠，是根据于一件事，就是藉着基督自己。我们有绝对的权利进到神面前，祂是我们进到神面前的权利。这就是祂的预备。所以，我们可以奉祂的名随时随地进到父面前。我们绝对不是凭着自己的光景或自己的名进到父面前（这是不可能的）。我们去见父，只有在子的名里面去见。

以弗所书三章十二节说：「我们因信耶稣，就在祂里面放胆无惧，笃信不疑的来到神面前。」我们来到神的面前，不是我们自己带着我们的「不配」去见神的，乃是基督牵着我们的手，将我们带到神面前去的，是主介绍凡被血所洁净的人像从死里复活的人一样到神面前去的。我们是穿上「祂」作我们的义袍。所以我们的信靠乃是基督自己。

其次说帮助。凡能信靠主来到神面前的人是有福的！但是，我们虽然有了这样大的权利，却又感觉到自己的无能，软弱，愚昧，不会祷告，如果能有圣灵的帮助，那就更好了。

罗马书八章二十六至二十七节说：「况且我们的软弱有圣灵帮助；我们本不晓得当怎样祷告，只是圣灵亲自用说不出来的叹息替我们祷告。鉴察人心的，晓得圣灵的意思，因为圣灵照着神的旨意替圣徒祈求。」我们的软弱在祷告上是最容易显出的。没有一件属灵的事显明我们的软弱更过于祷告。我们都知道门徒在客西马尼园的祷告是多幺难，他们不能儆醒祷告。但是感谢神，我们有大能的圣灵作我们的帮助，就是我们愚昧时的帮助。虽然我们不会祷告，但是圣灵住在我们里面，祂知道神的旨意，祂一定会教导我们按着神的意思祷告，也会教导我们与神交通时是有意识的，叫我们进到交通的实际里去。所以，让我们倚靠我们所信靠的基督和帮助我们的圣灵去祷告。

问：为甚幺撒但要设法反抗祷告呢？

答：因为撒但坚决要割断我们和天上的交通，所以牠肯出任何代价来拦阻真实的祷告。我们必须留心，牠是一直在那里攻击信徒与教会的祷告。牠知道如果在攻击祷告的事上得胜，牠就可以高枕无忧了。所以我们必须儆醒，必须防备撒但，特别是在我们要去祷告的时候。

对付撒但的攻击，我们应当特别注意几方面：

一，撒但要打击我们对主的信靠。牠知道牠只要使我们感觉自己的不配，无能，对主失去信靠，我们就无心祷告了。

二，有时牠也攻击我们的身体、思想、神经，以及其它有关身体方面的种种。当我们感觉累了，没有力气了，我们对祷告就会发生厌倦。我们必须防备这些，这些是我们所能克服的。至于那些在我们能力之外的事，主会负责。

三，撒但有时会攻击我们所定的专一祷告的时间，无论是个人的或者是教会的。许多人都有这样的经历。撒但有很隐藏的诡计，若不是将祷告的时间完全占去，就是要你在祷告的时候没有真实的祷告。有时你虽有时间祷告，却没有祷告的生命。

四，有时撒但打击我们与主时刻的交通，使我们与主中间产生了一重障碍，以致我们不能和主接触，莫名其妙的好象与主中间有云雾隔开。

五，末了，撒但定意将我们放在黑暗里，叫我们看不见那里有祷告的需要。牠不断的要我们注意别的事，以致我们祷告的生命受了亏损。我们千万不可上撒但的当。我们要仰望主，收集祷告的材料，多注意到主的兴趣与需要。我们在祷告上的责任并不小，所以当儆醒祷告。

问：在主的话里面，除了个人的祷告以外，我们还当注重甚幺种的祷告？

答：集合的祷告──教会的祷告。

当我们说到教会的祷告的时候，我们并不是不重视个人的祷告，也不是不感觉个人祷告的紧要。乃是因为这是神国里的一种规律──一个人在有的事上是不行的，必须彼此集合互相帮助的。特别在祷告的事上更有彼此间的需要。凡跟着主走路的人，常常会看到与其它信徒一同祷告是多幺必须。有时你会感觉一个人祷告不够。特别是为着神的国祷告，这样大的问题，只有将全教会的力量放在一起祷告才行。主说：「我的殿必称为祷告的殿。」（太廿一13）在此我们可以接下去说：「我们……便是祂的殿。」（来三6；「家」也可译作「殿」，这字在原文是与太廿一13的「殿」字相同的。）

主说：「我又告诉你们，若是你们中间有两个人在地上，同心合意的求甚幺事，我在天上的父，必为他们成全。因为无论在那里，有两三个人奉我的名聚会，那里就有我在他们中间。」（太十八19-20）事实与经历告诉我们，当信徒在主里集合时，主的成分总是要比个人单独时更多。因为主是在教会的中间，主不能在个人的中间。（个人没有「中间」，主只能在个人里面，所以主在中间的这一分，个人是得不着的。）当我们真的与主一同聚集的时候，我们能更感觉到我们祷告的境地是何等的广阔，我们对于祷告的争战也更为有力。不但如此，我们常能经历，在祷告的聚会中，圣灵将神的心意启示出来，给我们负担，给我们祷告的口才。对于教会的祷告，当然还可以说许多的话，但我们愿意停在这里，只说一句重要的话，就是：教会的祷告不能代替个人的祷告，同时个人的祷告，总是落在教会的祷告的后面，赶不上教会的祷告。

问：祷告的工作需要注意的有那几方面？

答：祷告的工作需要注意好多方面，现在试举其大概如下：

一，应当在凡事上与主有交通。我们必须将生活中一切的事带到主面前，因为在基督徒的生活中没有一件事是平凡的，是无足轻重的。在凡事上与主有交通，应该成为我们日常的、自然的习惯（腓四6）。

二，应当祈求，多多祈求。因为主喜欢人向祂祈求。祂是一位极丰富的赐予者，所以祂要人祈求。「你们中间若有缺少……应当求那厚赐与众人，也不斥责人的神，主就必赐给他。只凭着信心求，一点不疑惑。」（雅一5-6）「你们得不着，是因为你们不求。你们求也得不着，是因为你们妄求。」（雅四2-3）祈求包含倚靠与愿望。只要我们祈求的动机是纯洁的，这就是最好不过的事。

三，默想，代求。这就是我们站在主面前为别人代祷。实在说，这就是有分于与作大祭司的主的交通，因为祂是不住的为着祂的子民和他们的需要祷告（西四12）。

四，恒切的祷告。在说到祷告要恒切或者恳切的时候，首先我们要除去一种不正确的观念，就是以为我们的神答应祷告是很勉强的事。恒切的祷告乃是说，你在神面前认清楚神的需要，坚持的一直祷告下去。那幺，为甚幺神不立刻答应，而要延长日子呢？这里最少有两个理由：第一，神需要祂的子民对于祂所关怀的事和祂深切的愿望，有一种充足的反应。第二，有时候，有某种的需要与环境，必须有恒切的祷告才行。因为有撒但坚固的营垒，需要更强烈的祷告才能拆毁它（太七7-8；可九28-29）。

五，管理的祷告。我们与坐在宝座上的主联合（祂是超乎万有的主），用祂那超乎万名之上名祷告（弗二6）。

六，争战的祷告。我们用祷告高举十字架的得胜，去对付事情。祷告的动向是跟着主的得胜而去的（弗六10-20）。

七，信心的祷告。在某种场合里，圣灵给人一种里面的把握，叫人知道神的旨意，你就要看见祷告立刻得着答应（徒九40）。

八，祷告的负担。祈祷是一种属灵的生产之苦，就是与主的受苦有交通，与父的心意有交通，与圣灵的叹息和谐，一直到荣耀的日子来到（加四19）。

问：祷告中心的目的是甚幺？

答：神要得着一个荣耀的教会。

祷告的中心，是为着基督预备一个荣耀的教会，配得上祂；全部圣经就是启示这一个。这是神中心的目的。我们必须特别注意它。这也是主自己的心意；当祂在钉十字架之前，祂的祷告中也彰显出这个心意（约十七）；同时也可以从保罗的书信中看出这个心意。这并不是说要减少其它方面的祷告，这乃是要给各种祷告有一个中心的目标。有了这个目标在心里，就能将其它的祷告提高一步。如果我们看见传福音不只叫人出死人生，更是叫人与荣耀的基督有无限奇妙的联合，那就我们为世人代求的祷告，只会加增，不会减少。更进一步说，今天有一个大的需要，就是叫世人从教会里看见基督的荣耀。教会，应该藉着圣灵，给世人从心里知道，并相信教会是将祝福带给世人的。

末了，神是确定的要我们和祂自己有更有意识的，更深切的交通。祂要我们这许多众子在祂的爱子（我主耶稣基督）里来到祂的面前。祂要许多的祭司伴随着一位大祭司（祂是永远活着为我们伐祷的），在祂的面前作代祷的工作──「祂……使我们成为国度，作祂父神的祭司。」（启一5-6）「你们……是有君尊的祭司。」（彼前二9）


十九　把基督的话丰丰富富的存在心里

读经：

「当用各样的智能，把基督的道理丰丰富富的存在心里，用诗章、颂词、灵歌，彼此教导，互相劝戒，心被恩感，歌颂神。」（西三16）

在神的儿女中，有许多人里面实在是贫穷的，因为他们并没有像歌罗西书所说的，把主的话丰丰富富的存在心里。在神的话语上贫穷，是基督徒灵性贫穷的头一个原因，或者说是灵性贫穷的头一步。一个在神面前贫穷的人，虽然能够把圣经一页一页、一章一章的读下去，翻下去，但是，他摸不着神的话说的是甚幺，他和神没有接触，他找不到生命，所以他是贫穷。

一

从前有一个弟兄，信主已经一年了，也已经受了浸，有一天，他踫见一个年长的基督徒问他三个问题，他觉得很难回答。这三个问题是这样的：

第一个问题，那人问他：「你信主已经一年多了，你圣经有没有读过一遍？」他想：这一个问题问得真厉害！如果问有没有读圣经，这很容易回答，因为他天天读圣经。如果问花多少工夫读，这也有法子回答，因为他每天花许多工夫去读。但是，他问读过一遍没有，这却不好回答。于是他说：「我是天天读圣经的。」那人说：「我不是问你有没有天天读，乃是问你全部圣经读过一遍没有。」他给问得没有办法了，只好说：「我是天天读，但是，还没有读过一遍。」那人说：「信主一年多了，圣经一遍都没有读过！」在那几分钟之内，两个人都没有说甚幺话。这个弟兄心里说：「主阿，你如果还有一年摆在我面前，这一年我定规把圣经最少读一遍。」

那人还不让他过去，又问他第二个问题：「你作了一年多的基督徒，你祷告不祷告？」他说：「我天天祷告，并且礼拜六整个下午到山上去祷告。」那人再问：「你祷告了这幺多，神听了你几次？你记记看，在这幺多祷告之中，有没有一次，你清清楚楚的知道神听了你的祷告。」他想一想，这可难了！祷告是有，祷告也很多，要说有那一次神听祷告，却说不上来。他就只好说：「恐怕一次都没有。」那人说：「噢，作了一年多的基督徒，神一次都没有听你的祷告！」

接下去又问第三个问题：「你作了一年多的基督徒了，你有没有领一个人归主，清楚知道是你传福音给地听，所以他信主的？」他想他传福音是传过，但是要说很清楚的知道谁是自己领他归主的恐怕没有一个；有一个人很像，但是还不敢说。他就只好说：「没有。」那人不再问甚幺，只叹一口气说：「信主一年多了，圣经连一遍也没有读过，祷告连一次都没有得着答应，也没有领一个人归主，唉！」就在那时候，这个弟兄心里定规说：「主，今年，无论如何，最少我要领一个人归主，最少祷告要有一次得着答应，最少最少圣径要读一遍。」

那一天以后，这个弟兄就有一个新的起头。在读经方面，他决心好好的从起头到末了读圣经，他把旧约和新约一共多少卷多少章好好的算一算，也把他自己的时间好吇的安排一下，他相信能把许多的时间拿出来为这件事。他预算在一年之内，旧约能够读三遍，新约能够读十二遍到十四遍。感谢神，到了那年年底，神给他读得比预算的数目还要多。从那一年起，他就一直到神面前好好的读圣经，多多的读圣经。

我们特别要问一问少年的弟兄姊妹，你每天到底读了多少神的话？你到底把神的话读了一遍没有？我们在属灵的追求上，心很容易好高鹜远，而忽略了这些基本的功课。如果你到今天，对于神的话还没有好好的从起头到末了读过一遍，不过是这里翻一下，那里翻一下，那我们就要劝你把你的读经方法改变一下。你要好好的有一个计划来读圣经。总得每天划出一定的时间，将神的话从起头到末了好好的读。我们无论读甚幺书，如果是随便的这里翻一点，那里翻一点，那就不能有多少收获。读圣经更不能这样读，总要从起头到末了好好的读过去，要从创世记读到玛拉基书，从起头到末了读下去，从马太福音读到启示录，也从起头到末了读下去。要有安排，有计划的读。不然的话，你就再过十年，恐怕在神的话语上还是很贫穷。

二

读圣经需要用各种方法来读，这样一卷一卷从头至尾的读下去，是最初步的读法。此外还有一种读法，也是一个基督徒一开始就需要实行的。这一种读法就是早晨起来读圣经。这一种读圣经有一个先决条件，就是每天必须早一点起身。你如果身体有病，经过医生的诊断，告诉你必须多睡一点，那是例外。每一个身体正常的人，都应当早一点起来。等到日头一发热，吗哪就取不到了。许多人读圣经的时间太晚了，所以读不好。我们必须趁着清晨，好好的读神的话。

不过，没有一个人能够早起，如果他晚上迟睡。有的人的职务是这样，那是另一种情形。可是有的人并没有甚幺必要的原因，只是由于习惯，喜欢把事情拖到晚上去作，睡得很迟，早晨就自然起不来。有的人根本没有甚幺事，却喜欢在晚上把时间磨掉，他在客厅里多挨一下，多闲谈一阵，不知不觉半个钟点一个钟点过去了。这一种浪费时间，不善于支配时间的人，是很难早起的，也是很难有计划的去作事情的。我们要养成按时睡眠，按时起身的习惯。许多人在早起这一件事上就显出他的能力非常薄弱，不能约束自己，他不能清早起来亲近神。少年的基督徒，应当趁早养成早起的习惯。第一天也许勉强一点，第二天第三天就觉得不大难，久而久之，就很自然了。

有一个弟兄，他起头定规每天要四点到五点的时候起来。哦，第一天一醒过来，已经六点了。第二天醒过来，又是六点了。他定规无论如何要五点起来。那一天晚上，他一直注意着时钟，从两到五点，都没有睡好。他想这又不对，晚上睡不着，白天更起不来。他想只有仰望神了。第三天晚上他就这样祷告：「神，我现在睡，我把我摆在你手里，明天早晨五点叫醒我。」他这一夜就放心去睡。次日早晨，他一醒过来就慌得很，他想又是六点了。但是，感谢神，刚好五点，一点也不错。从那一天起，他有好多年的工夫，总是刚刚好到了时候就醒过来。所以我们相信，我们真的信托神，神会唤醒我们。

我不是劝每一个人都五点起来，能更早的可以更早一点，真有难处的也可以改迟一点，我们不主张作得过度。我们各人要在神面前按着自己身体的力量来定规。你要算好，每天要睡多少个钟点，晚上几点去睡，早晨几点可以起来──或者五点起来，或者五点半起来，或者六点起来。你在神面前要好好的安排。这一个安排好，你就可以在每天清晨来读神的话。

我们能够作见证说，你清晨在神面前所读的圣经，是你灵性上最好的养料。你也可以在其余的时间读圣经，但是在清晨读经是另有一种特别的味道，特别有好处的。如果有人还没有得着清早起来读圣经的好处，盼望你能够好好操练，不要失去这个好处。

三

歌罗西书三章十六节说：「当用各样的智能，把基督的道理丰丰富富的存在心里。」（「道理」照原文可译「话。」）存在心里，不只是背，乃是要吃到心里去。主教我们祷告说，我们日用的饮食，今日赐给我们。日用的饮食是我们所当求的，但是人活不是单靠食物，乃是靠神口里所出的一切话，所以我们不只要求神给我们物质的饮食，并且要求神给我们属灵的饮食，教我们吃的方法，使我们能够把神的话存在心里。

在早晨读圣经，不要像平常那样一口气的读下去。你要一面读，一面默想，一面祷告。你读了一句两句，或者一节两节，你就起首祷告。千万不要一直读下去，要祷告，要将祷告调和在读圣经里面。这种祷告也用不着像平常那样说奉主耶稣的名，说阿们。你就是把读经和祷告调在一起。你从圣经里读神的话，同时在祷告里和神说话。你把神的话摊开在神的面前，你读给自己听，也读给神听。你一面读，一面祷告。你不是快快的读，你是在那里细细咀嚼。这样，你就能够从圣经里得着喂养。

比方说，当我们读到以赛亚书五十四章一节：「你这不怀孕不生养的，要歌唱；你这未曾经过产难的，要发声歌唱，扬声欢呼；因为没有丈夫的，比有丈夫的儿女更多；这是耶和华说的。」这就是说，人凭着肉体所没有的，但是主藉着灵能够给他。你读到这里，默想到这里，就对主说：「主，我是不怀孕，也是不生养的；在属灵的事情上，我是不能把甚幺东西给人的。但是，我感谢你，赞美你，我能够歌唱，因为你能够给我，你有能力。」

你无论读到甚幺地方，你一面默想，你一面祷告。有人说他缺少祷告的题目，其实祷告的题目在圣经里就有许多，你读到那里，那里就有祷告的题目。在圣经里面，有许多东西叫你能够发出祷告，叫你能够发出赞美，叫你为自己认罪，叫你为别人代祷。

你如果读到神的一个命令，你也许就要对神说：「神，求你赦免我的罪，因为我软弱，这一件事我没有作到，在我里面没有这个东西，我不是这个人，主，你赦免我。」你也能够想到别人，也能够替别人认罪。你也能够对神说：「主，我一点不能，我仰望你，今天把这一件事作在我身上。」神的命令叫你作一个信实的人，你就在这里仰望神叫你作一个信实的人；神的命令叫你作一个爱的人，你就在这里仰望神叫你作一个爱的人。你这样去读神的命令，也许你就会发现一件事，就是神的命令也都是神的应许。神给我们命令，也必定给我们能力能遵守祂的命令。如果我们看见了神的命令，就觉得好象是神为难我，要我去作我所不能作的事，这就是没有看见神的命令都是带着应许的。我们记得路加福音第十八章里那一个少年官的故事。他听见主耶稣对他说，「你还缺少一件，要变卖你一切所有的分给穷人，就必有财宝在天上，你还要来跟从我。」他就忧忧愁愁的走了。他觉得十条诫命还可以作得到，惟有这一件事作不到，他觉得主的命令太难了。但是，主在下面给我们看见，祂的命令不单单是命令，并且是应许。祂说：「在人所不能的事，在神却能。」感谢主，祂的命令是要显出两件事：一件事是人不能，另一件事是神能。所以，你在神的命令面前，一方面看见你自己不能，同时还要看见神能。你只看见你不能，你就落在忧愁里面；你若看见神能，你就要赞美主。许多时候，你读到神的话，你看见你自己没有办法，这一个命令太厉害，你就在那里祷告说：「主，我不能，但是，主，我感谢你，你能。在人是不能的，主，我不能，但是，在你都是能的。所以我仰望你，在今天就将这一件事成就在我身上，你来，你将这一件事成功在我身上。」这样，你要看见神听你的祷告。

这样一面读，一面祷告，学习在神面前来读神的话，就渐渐叫我们摸着圣经里头的灵，也叫我们发现我们这个人的情形和圣经里头的灵差得很多。比方当我们读到腓立比书三章十八至十九节：「因为有许多人行事，是基督十字架的仇敌，我屡次告诉你们，现在又流泪的告诉你们。他们的结局就是沉沦，他们的神就是自己的肚腹……」我们很容易说这些人是神的仇敌，我们很容易说这些人的结局就是沉沦，但是，我们难得摸到写圣经的人的灵。我们如果很快的读过去，就不容易读出来。我们如果一面祷告，一面读，我们把自己读到写书信的人里面去，我们就看见在他里面满有爱。一个满有爱的人，被神用来说厉害的话，我们看他是怎样说的──他说他是「流泪的告诉你们」。这些人把自己的肚腹当作神，这些人是基督十字架的仇敌，这些人的结局是沉沦，这是一个事实，不能不说，但他说的时候是满了爱的感觉。哦，我们很容易学习说厉害的话，我们却难得有他那样的灵；或者，我们很容易作一个滥好人，专说人的好话，但是我们不能像他这样说厉害的话。我们读到这里的时候，我们如果摸写圣经的人的灵，我们就会认识他这个人，我们也就会认识自己。你读神的话，如果摸不着这里面的灵，你就不觉得这里面有甚幺东西。如果你一面读，一面祷告，你的心专一的向着神，你的灵向神打开，你就能够读到圣经里头去，圣经在你就不再是那幺枯燥无味，而是满有生命的粮食，你一面读它，你也一面吃它。

我们愿意弟兄姊妹注意每天早晨在神面前好好的读神的话。不是很快的读下去，乃是读一下祷告一下，祷告一下再读一下。你这样每天读一刻钟，读半个钟头，读一个钟头，读过以后，你觉得你吃饱了，你有力量了。你今天吃了神的话，你就看见主今天加增你的力量，带你过去。

四

除了早晨这样的读经以外，在其余的时候，也要抽出工夫来读。圣经总要经常读，多读，熟读，细读，有计划的读，这样，才能把神的话丰丰富富的存在心里。

除了个人读经之外，如果踫着弟兄姊妹在一起，可以大家坐下来读一段圣经。弟兄姊妹互相背圣经，也有很大的益处。这一节圣经你不懂，一摆在别人口里背出来，你就懂了。这似乎很奇怪，但是，这是事实。当弟兄姊妹聚集在一起的时候，就会得着光，得着个人所不能得着的光。所以，许多时候，弟兄姊妹在一起，最好不要空谈，我们可以打开圣经来读。不解释不要紧。一个人读，大家听，也可以；轮流着读也可以；你把你今天读过的一章圣经读一遍，我把我今天读过的那一章圣经读一遍，也可以。这样的读法，会叫你碰着圣经里头很多的东西。

读经是基督徒所不可少的。少年的弟兄姊妹，首先要养成早起读经的习惯。我们相信，这一种读经对于生命的长进是最有益处的。这样的读经，能在我们身上看见神的话有能力。恐怕有的基督徒已经饿了许久了。不只饿了几天，不只饿了一个月，恐怕饿了多少年了！有的人恐怕自从作基督徒以来，还没有吃过神的话，还没有这样早晨起来吃神的话，这就怪不得他是那样软弱了！弟兄姊妹，我们要吃神的话。早晨一面祷告，一面读经，这就是吃神的话。求主拯救我们脱离灵性上的贫穷，拯救我们脱离在祂话语上的贫穷，叫我们有丰富的神的话语存在心里，叫我们天天从神的话语里得着生命的供应。


二十　读圣经

今天所要讲的，就是年轻的人，应当怎样读圣经。

读圣经的紧要

没有一个好的基督徒，是不认识神的话的。因为神对人说话的根基，都是根据于祂已经说的话，而再对我们说的；神难得对一个人说祂圣经里所没有说的话。就是一个人，属灵的路走了相当远之后，有时主会对他直接说话，但那一个话，大多数仍是祂在圣经里已经说过的话。所以，神说话，乃是将祂自己的话重说就是。所以年轻的人，如果不知道神已经说的话，就叫神为难，因为他们没有神说话的根基。

圣经是神的话，给我们看见，神在以往的时候，替我们作了多少事；给我们看见，神在以往的时候，给我们成就了多少事；也给我们看见，神在以往的时候，曾如何的带领人。不但是成就了事情，并且神在以往的时候，也带领了许多人来认识祂自己。因为我要知道神在以往的时候，为我预备的是多丰富、多广阔的缘故，所以我非读圣经不可；因为我要知道神的路是如何一步一步的带领人，所以我非读圣经不可。

神如果要藉着我们对别人说话，也是藉着祂所已经说的话。我如果不知道祂已经说的话，神就不能藉着我对别人说话；我在神面前，就变作一个没有用处的人。因此，我们需要丰丰富富的，把基督的话藏在我们心里，我们才有办法知道神以往的路，才有办法听神将来的话。

圣经一本厉害的书，也是一本大的书。我们一生之中，就是把所有时间都花在上面，也不过是摸着圣经的边际而已。一个信主的人，如果想不花工夫就明白圣经，是没有的事。所以，年轻人应当赶紧花工夫在神的话语上，叫你在中年的时候，在老年的时候，能有丰富的话，可以供给自己，并供给别人。

所以，每一个要认识神的人，都应当在那里好好读神的话。每一个信主的人，一开始，就要知道读神的话的紧要。我顶直的对你们说，我们中间读圣经的人，实在太少；这一代在中国读圣经的人太少，比起前几代，差得太多了。这一代，在英国，在美国，读圣经的人，也太少，也差得太多了。前四五十年的时候，那些大大的、深入的读圣经的人，已看不见了，今天所看见的，都是皮毛的读圣经的人。今天有几个是大的读圣经的人，能把一部圣经读得透彻的呢？我们这一伐差得太多了。前五十年，有许多有分量读圣经的人，不是说在属灵方面怎样，是说最少能读得出东西来。特别在这十几年来，没有人读圣经。

我老实说，有的人已经来不及了，现将盼望寄托在年轻的人身上。盼望在这五年、十年之中，在中国教会里，有一批读圣经的人出来。这不是简单的事，是要花工夫的，是要在神的话语里有相当根基的。不然的话，没有用处，若都是像今天这样的讲圣经，读圣径，不行。教会这样浅薄的生活，在神面前，也不行。

应该怎样读圣经

现在你们要看见一件事，就是应该怎样读圣经，读圣经的方法是如何的。

读圣径的四个基本原则

读圣经，有四个基本原则：

第一，事实的寻找，或者说事实的发现。

第二，要背，要记。

第三，分析，综合和比较。

第四，神的光照。

读经基本的律与次序，就是这四个。不管人用的外面方法是如何，但读经基本的律，总是这样的。圣经要读得好，总得事实找得多，总得记得多，总得会分析，会综合，总有神的光照。

读圣经的时候，总要按这四个的次序，不能从一跳到第三，或者从第三跳到第一。第一就是要找事实；第二，就是必须背它，记它；第三，就是分析，综合，和比较你所找出来的事实。第三是为应付第一的；第一是你把圣经里的事实找出来；第二是把这些找出来的事实记牢，背出来。你得看清楚神的话是这样说的，现在要记住它，不能漏掉，漏掉了就没有用处。然后要把这些事实分析，或者综合，这样才有办法。当你在神面前能够将这些事实分析得好，综合得好的时候，你在神面前就有机会可以得第四，盼望神给你光照。神所给你的光照是甚幺呢？就是你所分析的事实，就是你所综合的神的话语里的事实。换一句话说，寻找、发现事实，是读圣经的第一步。

圣经里面包括了许多属灵的事实，人眼瞎的时候，就读不出那些事实。你们如果能在圣经里读出事实来，那一个光，已经得着了一半以上。找出事实，是读经一半的工作。你们读圣经，一定要把事实找出来。你们读圣经，如果没有正当的路，就永远得不着神的光照。因为神的光照，是光照祂话语里的事实。为甚幺这一句话是这样说的？又为甚幺那一句话是那样说？你在那里分析、综合，你在神面前才有光。自己有供应，也能供应别人；自己有喂养，也能喂养别人。人读圣经如果是马虎的，神的话就都给他漏掉了，他不知道在里面有甚幺东西。

比方说，地心吸力是一个事实。今天我们都知道地心吸引力是一个律，但是，要牛顿来了，才发现地心吸力的律。在牛顿以前，一直是有地心吸力的，但是多少千年，人都没有发现。要等到有一天，牛顿睡在树底下，一个苹果落到他面孔上，他才发现地心吸力的律。所以，发现事实，是说那一个事实的发现；不是说有没有事实，问题是那一个事实有没有发现。

比方说，圣经里所说的，和圣经里所不说的，有很大的关系。为甚幺说？为甚幺不说？为甚幺圣经这一个地方这样说？为甚幺另外的地方有另外一个说法？圣经，是一个字都不许改的。为甚幺圣经有的地方是用多数的字，有的地方是用单数的字？圣经，是一点一画都不能更改的。圣经里，有的时候注重到主的名字，有的时候注重到人的名字。圣经里，有的地方把年数说得相当清楚，但是有的地方，许多年数都不提，好象通通忽略了。诸如此类，都是事实。

如果是懂得英文的，懂得希腊文的，就更可以知道，为甚幺许多的动词，都是用命令式的（imperative mood），正说的，另有许多的时候，许多的动词是带分词（participle）的。

一个读经的人不是粗鲁的人

所以，一个读圣经的人，在神面前是一个仔细的人，不是粗鲁的人。一个读圣经的人，是不掺杂的人。神的话语这样说，就是这样。神的话一说出来，你就能知道神的那一个着重的地方。有许多人读神的话，像听话一样听不来。神的话，着重在那里，读不出来。那一个窍在那里，读不出来。所以，你们要学习找出事实来。

比较方法的举例

我在这里找出几个简单的例来，给你们稍微看一下。

「在基督里」

你们读神的话的时候，要注意在新约里，只说在主里，只说在基督里，只说在基督耶稣里，从来没有说在耶稣里。（若是在中文圣经里有的话，这是翻译错了。）在新约里，从来没有说在耶稣里，「这就叫作事实的发现。你把全部新约都读过，你看见有的地方是说在基督里，有的地方是说在基督耶稣里，或者在主里，但从来不说在耶稣里、在耶稣基督里。只说在基督耶稣里，而不说在耶稣基督里，这些都是事实。你就把这些一个一个的背起来，记起来。在圣经里，有一个地方讲在主里，是怎幺说的？另外一个地方，讲在基督里，又是怎幺说的？再一个地方，讲在基督耶稣里，是怎幺说的？你心里记得它，背也好，不背也好，只要记得就是。那你就拿出来比较，为甚幺这一个地方不说在耶稣里，而说在基督里？为甚幺在这一个地方说在基督耶稣里，而不说在耶稣基督里？为甚幺圣经从来不说在耶稣基督里？

这是读圣经的方法，这是读圣经的路。是先发现事实，然后把事实记牢。你不是一下子就看见「在基督里」是如何的。你读圣经，看见这一个地方这样说，那一个地方也这样说，你看全部新约都这样说，你就把它一个一个的拿出来问说，为甚幺不说在「耶稣里」。你把全部新约读一次，你看见，在「耶稣里」，这一句话，是没有的；「在耶稣基督里」这一句话，也是没有的。当你发现这一个事实并牢记的时候，你就在那里拿来分析和比较，到底是甚幺原因？当你那样分析、比较的时候，你就能够仰望神给你光照，你就能有所看见。

从事实的寻找起，接下去就是记忆，后是分析、比较；再接下去就是求神光照。比方说，你在那里比较的时候，你就看见得相当清楚，耶稣是祂在地上的名字。耶稣基督，意思是说耶稣将来要作基督。基督，是祂复活之后，被神膏油涂抹的名字。神已经立祂为主，为基督了。你们就记得这是使徒行传第二章的话，是祂复活的名字。你们再读下去。到罗马书，就看见「基督耶稣」，意思是今天的基督，就是从前的耶稣。所以基督耶稣，是祂今天的名字。这一位基督，就是从前的耶稣。耶稣基督，就是说这一位耶稣，是将来要作基督的。这里面不一样。基督从前是耶稣，耶稣将来要作基督。我只能在基督里，不能在耶稣里。我只能在主里，我只能在基督耶稣里，我不能在耶稣基督里。

当我的主活在地上的时候，我与祂没有分，我不能在祂里面。如果祂在地上的时候，我就在祂里面，我在耶稣里，就连上十字架我也有分了，就赎罪的事我也有分了。伯利恒的降生，我们没有分。祂是神的独生子，我与祂没有分。为甚幺我们能在基督里呢？哥林多前书一章说，你们得以在基督里，是本乎神。不是说得以在耶稣里，乃是当我们的主耶稣死而复活的时候，我们是积极的联合在祂的复活里。因着祂死而复活，神设立祂为基督；神藉着祂的灵，把我联合在祂里面。我得着祂的生命，这是从祂复活的时候起头的。重生是藉着复活。这样，你就清楚了。

圣经里的事实，只有在主里面，只有在基督耶稣里面，只有在基督里面。你先把这些事实，一个一个的记下；然后分析，比较，或者综合；然后在神面前等候，祷告，主就要光照你，叫你看见光。这是读圣经的四个原则，缺一个都不行。要读圣经，先得找事实。许多人读圣经，忽略找事实，难怪一直得不着甚幺。

罗马书里的「血」和「十字架」

比方说，罗马书从一章到八章，都是讲到主救赎的事。五章十一节之前是一段，五章十二节起到八章末了是另外一段，谁读圣经都知道。但希奇的是从一章到五章十一节为止，你没有看见提起十字架。从五章十二节起，到八章末了为止，你也没有看见提起血。你所看见的第一段里都是讲血，第二段里都是讲十字架。第一段讲血不讲十字架，第二段讲十字架不讲血。这是罗马书。

读圣经，不单是读多少遍的问题，不单是背的问题，是要先把事实读出来，然后才背它。你把罗马书背得相当熟，如果看不见事实，没有用处。你的眼眼要受训练，不要作马虎的人。你要像使用显微镜那样，一点一点的找。你读一遍，又一遍，找出为甚幺第一段都是讲血，第二段都是讲十字架？为甚幺第一段不提起十字架，第二段不提起血？你在这里就会看见一个事实。神的话语里，有一个事实给你找出来了。你就把这些圣经节，一节一节的记下。你先不管是甚幺意思，你只要记得那一个事实。

当你记得圣经节相当多的时候，你天天在神面前分析，这是怎幺一回事？你一次不懂得，二次再来，等一个月，等两个月，等半年，也许就清楚了。我刚才已经说过，能看见事实，光已经得着一半以上。看不见事实的，眼睛有病。看不见神所说的，也看不见神所不说的，眼睛定规有病。所以，年轻人要从起头就作仔细的人。如果一个人读圣经，不是找事实，定规是非常马虎的人。甚幺东西，你都不知道；神说甚幺，你不知道；神不说甚幺，你也不知道。这怎幺叫作读神的话！

你如果读神的话，你知道那一个是神说的，那一个是神不说的，看见了这个之后，你把它记住，把它背出来。然后你把它分析，到底为甚幺缘故说，到底为甚幺缘故不说。总是两个方法，要就是甚幺都拆开，分得很细的来看；要就是合在一起来看。也许在半个钟头，在一个钟头之内就看见。哦！人罪得着赦免、人称义，是因着血。我这一个人脱离罪的能力，是因着十字架。我要脱离罪的能力，不能靠血，只能靠十字架。我要罪得赦免，我要称义，不是藉着十字架，乃是藉着血。你把全部圣经的教训合起来看，仔细的分析一下，你就得着光。所以总得把事实先找出来。

请你们记得，我们能不能作神的话语职事，供应神的话，就是看我们每一次读神的话时能不能把事实找出来。每一个作神话语职事的人，都得作一个精明仔细的人。每一次读神的话，都得把事实找出来。事实，就像是山头一样，一个一个，都是凸出来的。一切懒惰的人、马虎的人、里面乱的人、没知没觉的人，完全不能读圣经，完全没有用处。因为你碰不着神的事实。神在那里说甚幺，你不知道；神在那里不说甚幺，你也不知道。你有甚幺方法认识神的话？

分析方法的举例

前面所引的，是比较的例子，现在姑且举一个分析的例子。

赐下圣灵的问题

你们读约翰福音十四章和十六章，赐下圣灵问题。读的时候，你注意主耶稣的应许，要在那里去找事实。你把神的话打开，仔细读的时候，你找寻在里面有没有甚幺特别的事实。也许你把约翰福音十四章十六节到二十节都念了，觉得这不过是应许的话，没有甚幺特别。这一段圣经，我提出来，要你们看见在分析上的不同。

现在，我们读约翰福音十四章十六至二十节：「我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在，就是真理的圣灵，乃世人不能接受的；因为不见祂，也不认识祂；你们却认识祂；因祂常与你们同在，也要在你们里面。我不撇下你们为孤儿，我必到你们这里来。还有不多的时候，世人不再看见我；你们却看见我；因为我活，你们也要活着。到那日，你们就知道我在父里面，你们在我里面，我也在你们里面。」这里面有甚幺事实？在这几句话的上一段用「祂」字，下一段用「我」字，代名词换了。上面说祂，下面换了说我。这一个事实就是这样，从祂字换作我字。

这一段是甚幺意思？你按读经的四律来看：第一，事实的发现，「祂」字变作「我」字。第二，去记住它，背它。第三，你要分析，你要拆开来分析。

主说：「我要求父，父就另外赐给你们一位保惠师。」「另外一位保惠师，」这「另」字的意思，是第二个。比方说，我给你另外一个杯子，就是说第二个杯子。比方说，我另外请一个人帮你的忙，就是说那一个人是第二个人。父就赐给你们另外一位保惠师，就是说第二位保惠师。如果有第二位保惠师，就定规有第一位保惠师。就像有另外一个人，就有第一个人；有另外一个杯子，就有第一个杯子。所以，有另外一位保惠师，就是说有第一位保惠师。

第一件事先断定：在这里有两位保惠师。主在这里说，已经有了一位，现在再给你们一位。有了一位保惠师，现在要再加上一位保惠师。这加上的第二位保惠师，是怎样的呢？「要叫祂永远与你们同在。」「我要求父，父就另外赐给你们一位保惠师，叫祂永远与你们同在，就是真理的圣灵，乃是世人不能接受的；因为看不见祂，也不认识祂；你们却认识祂。」这怎幺办呢？这一个祂是怎幺的呢？这一个祂是谁呢？我们不认识。这一位保惠师我们不认识，但主耶稣说：「世人不认识祂，你们却认识祂。」因为甚幺？「因祂常与你们同在。」祂一直与你们在一起。

你要听主说的话：我要求父；父就赐给你们另外一位保惠师。那一位保惠师，世人不能接受祂，并且是看都没有看见过。你们呢？你们看见过祂，你们认识祂。怎幺说你们认识祂呢？因为祂一直与你们同在。我告诉你们说，如果那一天我是十二个中的一个，我要问说：「主阿！你说保惠师常与我们同在，我睡觉的时候没有看见过祂，我爬起来的时候，也没有看见过祂，我吃饭的时候，没有看见过祂，我走路的时候也没有看见过祂，你怎幺说我们认识祂呢？」

主说：「因祂常与你们同在，也要住在你们里面。」这一个「祂」字，用到这里为止。下面一句就说：「我不撇下你们为孤儿，我必到你们这里来。」你把它分析下来的时候，你就看见这个「祂」就是「我」，「我」就是「他」，代名词改了。你就是把这两个合在一起看。换一句话说，当主耶稣活在地上的时候，祂是保惠师，是圣灵在祂里面作保惠师。这就是看见光。当主在地上的时候，圣灵在祂里面，祂与圣灵是合而为一的，所以你们看见祂，你们认识祂，祂是与你们同在。

现在呢？另外一位保惠师要来。现在我要死，我要复活，我还要来。神赐下圣灵来，怎样呢？我要在圣灵里，我要到你们这里来，我不撇下你们作孤儿。等一下你们看不见我，等一下你们又能看见我，我要住在你们里面。刚才是祂要住，现在是我要住。你立刻就看见，下面说的「我」，就是上面说的「祂」。你看见代名词的更改，就是看见这两个保惠师的不同。前一半是圣灵在基督里后一半是基督在圣灵里。说「祂」的时候，是圣灵在基督里；说「我」的时候，是基督在圣灵里。

你把它仔细的一点一点分析的时候，你就是把这一个事实摆在这里对神说，这是怎幺说的？你把那一个事实找出来，那一个光一半已经看见了。谁是圣灵？圣灵就是父所差来的另外一位保惠师。像主在肉身的时候，是父所差来的保惠师一样的。不过祂现在是我们里面作保惠师，不在外面。

所以读圣经的基本原则，乃是要发现事实，不是读多少章就算了，不是背多少章就算了。你如果一个事实都不发现，你在神面前没有光。不止是读多少遍的问题，乃是要在那多少遍之中找出事实来。要发现事实，这也是每一个作工的人基本的要求。你在神的话语里，找不出事实来，那没有用处。

你们要记得，保罗就是一个会发现事实的人。你们听保罗在加拉太书三章所说的话。当他看见创世记里说，我要藉着你的后裔赐福给人，保罗说这后裔两个字是单数的，不是多数的，所以是指着基督说的。你们看见事实给他发现了。他看见万国要因亚伯拉罕的后裔得福，而这一个后裔是单数的，所以他就看见是指着基督说的。如果是多数的，就是指着亚伯拉罕那幺多的子孙犹太人说的。保罗读圣经，是读到发现事实。

这样的事实，在圣经里面有千千万万。一个人在神的话语上，能丰富不能丰富，就是看他在神面前能找出多少事实。事实的发现越多，就越丰富。如果不能发现事实，就是囫囵吞枣的读，结果就不知道是甚幺。

所以初信的人，一起头读圣径，就得要学习发现事实。然后背它；然后分析，比较；然后跪在神的面前求亮光。你就看见，马上有一个新的光带到教会里来。

综合方法的举例

再引一个综合的比方。

制造形像

请你们去读有关于造像、制造形像的经文。在出埃及记二十章，你们看见天上地上各种的东西，都不可造它的形像和敬拜它。但你读创世记的时候，你又看见，神说：我们要照着我们的形像造人。神就照着祂的形像造了人（创一26-27）。在出埃及记二十六章，神说，要用蓝色、紫色、朱红色线，和捻的细麻织幔子；幔子上面，要绣上基璐伯的像。基璐伯的像，一边像人，一边像牛，一边像狮子，一边像飞鹰。这幔子要把圣所和至圣所分开。

你把这些圣经节综合在一起，就要问说，神是不是自相矛盾？神一面在出埃及记二十章命令说，一切的形像，都不可造。没多久，以色列人造了金牛犊，就受到审判。可是接下去，神自己叫人造基璐伯的像。为甚幺缘故一切的像都不可造，造了金牛犊要受审判；而另外一边，神却要人造基璐伯的像？把两个事实先找出来，一个是禁止造像的事实，造金牛犊的事实；一个是命令造基璐伯的像的事实。

圣经里面，为甚幺许可造像？圣经里面，为甚幺又不许可造像？为甚幺所有的像都不可造，只有一个可造，就是基璐伯的像。基璐伯的像，是指甚幺说的？这就引到希伯来书。希伯来书十章二十节告诉我们，这幔子是指着基督的身体；这幔子是指着主耶稣自己。换一句话说，所有的像，都是偶像，只有一个像是神的像。

所以，需要在神面前找出这些相反的事实。发现之后，就要记住这些圣经，因为只有你们记得清楚，说得出来，才能比较，综合的来看。同时要跪下来祷告，求神光照。你就看见这是基督的像。这样，就甚幺都清楚了，路就通了。

创世记一章二十六至二十七节，和这里有联带的关系。又有一件事，二十六节是神格中商量说，我们要照着我们的形像造人。下面说，神就照着祂的形像造人。在这里，你们要注意，上面既然说我们的形像，下面的代名词应该是他们才可以。而下面的代名词，却是单数的祂。创世记一章二十六节是说我们，而二十七节是说祂，从多数的代名词，转到单数的代名词，这也是一个事实。

上面是多数，下面是单数，这一个不同的事实，被我们找到了。不错，上面说「按着我们的形像，」这是神格中的商量。下面变作「就按着祂的形像造」，这就是说在神格之中，只有一位是有形像的。所以，在那里是单数的，那一位形像，就是基督。那就清楚了，没有难处了。你不可以马马虎虎读圣经。你要看为甚幺上面说我们，下面又说祂。为甚幺从多数转到单数。你看见，在三而一的神格里事实上只有一位是有形像的，所以就按着祂的形像造人。这样，就和出埃及记那里的圣经连得起来，就是所有的像，神都不要，只有一个像，神要。

所以读圣经，就要发现圣经里一律的地方，和不一律的地方，要找出相反的地方，和相同的地方，要找出事实来。

历代读圣经的人

历世历代以来，已经有许多神的儿女，花了许多工夫在神的话语上。我可以说，这二千年来，世界上最好的头脑，都是摆在神的话语上。恐怕我们所感觉的还不够。神所拣选的，都是世界上头等头脑的人。神把这一个产业摆在教会里。

圣经文字的批评家

我所要提起的，就是那些圣经文字的批评家，在全世界上有很多。像屈拉格尔（Treggelle）、亚福特（Dean Alford）、浮士浮司（Wordsworth），魏司脱考特（Westcott）等等，大的有几十位，小的有几千位。他们在那里读圣经的文字，在那里批评。

为甚幺需要批评呢？因为当圣经写下来的时候，第一没有印刷机，第二圣经是一本被禁止的书。那时若发现有人收藏一本圣经，就要把那一个人扔给野兽吃。所以，人要读圣经，要抄一点下来，放在自己的身边，是你抄一点，我抄一点。没有印刷，要抄，又不能仔细的抄。抄的人一被那个时候的警察找到，就要丧命。所以是慌慌忙忙的抄，因此就难免有错误。

就是今天排印也会有错误，你抄一点，我抄一点，更容易错。有的字也许多一画，也许少一画，就更容易错了。初世纪的人，都是拼命的抄。在抄写时，多少会有一点错；何况那时都是转手的。到了今天，我们看见有这幺多的抄本，这一本里面的一两个字，和那一本里面的一两个字不一样。许多人不知道这里面的难处。个个字不错，这是不可能的。人不是机器，就是我们今天在鼓岭所讲的道，一个人去抄一分，我们九十个人，一个人有一个样子。人如果要问到底在鼓岭是怎幺讲的。怎幺办，因为有这幺多的抄本。

所以神兴起许多人来，专门作批评文字的人。把许多抄本找来，一个字一个字的对过，一点一画的对过，到底是不是抄错了。所以要花很大的工夫。这一本新约和旧约，是字字找过，字字对的。为一个字，有的曾跑过几个国家，几个博物馆，把那一个字对出来。你们看他们所作的，你们会流泪。花了这幺多的工夫，一生一世，就是为着要来看圣经的每一个字，是不是对的。因为圣经的抄本如果一乱，到后来就越弄越楜涂了。

这些人的希腊文都是最好的，一生一世的研究，研究到烂熟了，他们能够知道这一个字，是这一个或者是那一个。他们把一生的工夫，都摆在希腊文里面。不然的话，抄错了怎幺办？所以讲原文是不容易的。把一个字弄好，他们花了许多工夫的。这是一件事，我们要在神面前感谢神。

翻译圣经的人

在全世界各国，许多人花了许多工夫来翻译，细细的在那里作。像达秘（J. N. Darby）那样的工作，是作得最好的。神用他翻了意大利文、法文、德文、英文的圣经，一个人翻了四本圣经。翻译圣经，每一节都要花了几十个钟点。像我们中文官话和合本圣经，每一节都花了十一个钟点。许多神的儿女，对圣经的翻译，在神面前花了许多工夫。

写圣经字典的人

神在各国兴起许多人来读神的话。有的人读特别的字眼、名词、动物、植物、野兽、家禽，就写出所谓的圣经字典。这给我们许多的帮助。不然的话，我们不知道牛膝草是甚幺东西，歌斐木是甚幺东西。有的人把圣经里的东西，一样一样的都读过。连衣服袍子都读过，甚幺叫作外衣，甚幺叫作里衣。圣经里面没有一样东西，是他们没有读过的。

写圣经字典的人，就有腓利浦施茄泼（Philip Scharp）、施密斯（Smith）。在世界各地，不知道有多少人在那里努力，叫我们今天能很简单的就知道。他们一样一样的去查过，有的东西查了几年才查出来。教会这二千年来，一直继续的有人在那里查。腓利浦的字典，是前一个世纪才写出来的。一千九百多年才写成功一本字典。他这一本是最好的，所以连我们中文的圣经百科全书，也是从它翻的。他们所以能够写出字典来，也是因为他们能够去找事实。

编圣经汇编的人

圣经是一本很厚的书，要找某一节很不容易，所以就有人起来作圣经汇编。全世界没有第二本书是有汇编的。顶出名的一本是克路登的《圣经汇编》（Cruden's Concordence）。克路登作汇编的时候，不是容易的。作了一段时候，他就疯了，疯了几年，等头脑好了再作下去。你们想要把圣经每一节都记得，把它排起来，只要找到一个字，就能把那一节圣经找出来，这是不容易的事。所有的汇编，克路登的是第一本。所有以后作出来的，都是根据于克路登的。以后施屈朗（Strong）的，杨氐（Young）的，魏格来姆（Wigram）的也来了。每一本都有它的特点。有三、四本，是很靠得住的。中文也有一本，就是根据于克路登的。

你只要记得一节圣经的一个字，你就能从经文汇编里，找出那一节圣经来。比方说，一个「主」字，它就把新约旧约全部圣经里所有有「主」字的圣经节，都列出来，你只要按着那一个去找，就能找出来。比方说，一个「木」字，它就把全部圣经里，所有有「木」字的的经文，也许有一千节，都把它摆在那里。我告诉你们，你要花许多工夫，才能够把它找出来。每一节都要去找，这样的工作，是不能马虎的。

所以克路登后来疯了，头脑受不了，不能继续工作。后来休息了六年，慢慢好起来，又作。做完了之后，又疯了。但是，他肯拼上的去作。当初没有人能继续他的工作，等他休息了六年之后，还是要请他作，他就再作。你们不要以为说，读圣经是简单的，我们现在查起来很容易，那一个时候，人是赔上了生命来作的。所以，你们要知道他们是怎样的花工夫在圣经里面。今天中文的圣经，也有汇编，虽然不是最好，但你要找任何的圣经节，还是找得到。

专门考究圣经年代的人

有的人在那里专门考究圣经的年代。他们从圣经里，仔细的计算，从创造起到基督为止，刚刚好是整整的四千年。作这样工作的，有曷休主教（Archbishop Ussher）。所谓的主前四零零四年，是历史家弄错的，实在是四千年，他们弄错了四年。毛罗先生（Phillip Mauro）也算过。我踫着一个樊尔先生（Mr. Ware），他比曷休主教还要厉害，连创造的钟点也算出来。不是凭着头脑想的，乃是确实有圣经凭据的。夏娃被造出来是甚幺钟点，吃分别善恶树的果子，是甚幺钟点，也算出来。他能拿出十节八节圣经来，你没有话说。

当然，樊尔在属灵的事情上，不行。这是另外一件事。无论如何，他圣经是读得好。他自己写了一本很大的书，都是讲圣经年代等等的事，是不卖的，只送给他所认为真读圣经，圣经读得好的人。承他看得起，他来找我，也送了我一本，现在在鼓岭。当然它没有甚幺属灵的价值，不过最少你看见他花了那幺多的工夫在里面。比方说，洪水以前有一千六百五十六年，从亚伯拉罕到离开埃及多少年，他都能够算得出来。

圣经里有一件事顶希奇，从创造世界起一直下来，都有圣经节接起来，一点都不漏，直到基督为止。在旧约里面，你没有法子弄乱它。神保守这一个年代。这里有一节，那里有一节，都能接得起来。虽然有的时候好象缺了，但是无论怎样，总能找到一节补进去。从亚当受造起，一直到主降生为止，都有圣经记载年日，总能加得起来，这一条链子，一环都没有断。他们在那里花工夫读。

所以，我们不要以为圣经是可以轻浮的随便的去读。这不是简单的。你们要看见，在全世界上，都是把最好的头脑摆进去读的。你是甚幺人？像你这样读，是不行的。要把一切都摆进去，才能够读。有的时候，我听见初信的人谈话，叫我生气。他们在那里说，我是基督教家庭里出身的，圣经都读过，都懂得。我要说，他们懂得甚幺东西？他们连圣经的边都没有碰着过。那有这幺简单的事，读圣经一点不简单。你们要从起头就学习尊敬这一本书，好好的去读。

专读圣经数字结构的人

还有一种人，是专门在神面前读神的话，而注重圣经里面数字的结构。这一个分两派：一派是以弟兄会的格兰特（F. W. Grant）为代表，一派是以犹太人梅苏拉司（Massorites）为伐表。前十年，又有一个俄国人爱支配宁（Ivinpanin）出来算。当然还有许多的人，不过是以他们作代表而已。

圣经是顶希奇的，圣经里面所有的数字，都是有结构的。人有数字上的结构，一本书有数字上的结构。比方说，十二是一个数字，有十二个支派、十二个月、十二个使徒、十二个门徒、十二个根基、十二个月结十二样果子。你们总是在神的话语里，看见「十二」这一个数字是一直用的。神在旧约的时候，拣选十二个支派，到新约的时候，又拣选十二个使徒。所有神的话，都有数字上的表显。这一个数字上表显的工作，格兰特作得顶清楚，全部圣经他都加上批注。那一本讲数字的圣经（The Numerical Bible）是他写的，他把这一件事，给神的儿女解开。

还有一派的人，就是把圣经的字母加起来作研究。你们知道，希伯来文和希腊文，是没有数字的。我们有一二三四，亚拉伯文有1234，但是希伯来文和希腊文，没有数目字。他们要用数目字，怎幺办呢？他们便以字母来代替数目字。比方像英文的字母，ABCD，A是代表甚幺数目，B是代表甚幺数目。在拉丁文里面，也是没有数目字的，他们是用Ｉ伐表一，两个Ｉ代表二，三个Ｉ代表三，Ｖ代表五，Ｉ在Ｖ后面就变作四，Ｉ在Ｖ前面就变作六，Ｘ代表十，Ｃ代表一百，Ｍ代表一千。拉丁文，只有几个字是有数目的意义的。比方说Ａ没有，Ｂ没有，Ｃ有，Ｄ有，Ｍ有。

在希伯来文和希腊文里，每一个字都有数目字的价值。上面提过之爱支配宁，是俄国沙皇时代有名的数学家，他的学生遍满全国，他和他的学生把全部圣经每一个字都加起来。比方说，神这一个字，在希伯来文，是两个字母合起来的──EL，他就把E字是甚幺数目，L是甚幺数目，两个加一加。从创世记到启示录，每一个字他都加过。他们肯把力气赔上去。

世界有名的数学家，他能够指给你看，圣经里没有一个字不是七成功的。从圣经第一个字到末了一个字，都是有七在里面的。总是五乘七、十乘七、十二乘七等等。他说，他不止加了一本圣经，对于希伯来文的、希腊文的许多有名的宗教书籍，也都加过，稍为加两行就知道，全世界，只有圣经的每一个字都是七成功的。你看人那有这样作法，个个字都把它算过。

第三派的人，就是梅苏拉司，他是个犹太人。犹太人都是读旧约的。他把全部旧约每一节的字母都数过。每一段都数过，放在那里。叫后来抄的人不得错。因为那个时候，没有印刷，要保全字母不错，只有从这一段到那一段，一共多少字，字母多少个，都数出来，放在那里。你如果要知道你抄的错不错，只要对一对就知道了。比方说，这一段是五百零四个字，如果你数一数是抄了五百零五个，就定规多了一个。字母是一千多或者两千多，你再数一数，对一对，就知道抄错了没有。你看见人是这样的花工夫。

我姑且提一个例，像全部摩西五经里，一共有十八大段，四十三小段，一千五百三十四节，六三四六七字，七○一○○字母。我不是说这有甚幺特别的用处，有甚幺特别的价值，是说你们年轻的人要看见，人家是这样花工夫。你们一点工夫都不花，就不行。这样的数，在那一个时候实在有用处。我们今天读圣经的时候，不觉得这个数字有用处，在当时抄的时候，实在有用处。你把梅苏拉司的数字，拿来对一对就知道。不然的话，自己弄不清楚。在这里，你要看见，在数字上，是许多人花这幺多的工夫去读的。

这样一个字一个字在那里计数的，还有一个人，就算作数字中的第四派，就是奥司够特（Howard Osgood）。他是最有学问的人。他在神面前，的的确确花了工夫读圣经。他把所有圣经字都算过。比方说，全部旧约里所用的字，是六四一七个，其中一七九八个，只用过一次，七二八个用过两次，四四八个用过三次，三四四三个用过三次以上。新约里面一共有四八六七个字，一六五四个只用过一次，六五四个用过两次，三八三个用过三次，二一七六个用过三次以上。全部新约和旧约的字，一共是一一二八四个。换一句话说，全部新约和旧约，在原文里，是一一二八四个。造句就是用这些字来造的。

专门读名词和着重字的人

读圣经，不可以马虎的。人家在那里甚幺都读，无所不读，比方说公开弟兄会中的纽葆雷（Newbbery），是专门读名词的，罗舍汉（Rotherham）是专门读着重的字，圣经每一句都有它所着重的字。比方说，马太五章说：「你们听见有吩咐古人的话说，……但是我告诉你们说，」这里的着「重」的字是在「我」字上。在希腊文里，每一句话，都有它着重的一个字。比方在山上的教训里说法利赛人，他们已经得了他们的赏赐，但是你们如果在暗中这样行，神也要赏赐你们，那一个着重的点，是在「他们已经」，和「神要」上。在我们中文的圣经里看不出来，在希腊文里是有着重的点的。罗舍汉花了一生一世的工夫，找这些着重的地方。在他的圣经里，就是，有的字画一个圈，有的字画两行。

你们姑且花一点工夫，把这些事看一看，就能知道读圣经不是马虎的事。所以，初信的人应该花一点工夫，好好的读神的话。

读圣经的实行方法

末了，要请你们注意，要读圣经，就得天天读。读的时候，总得在神的面前连续的一章一章读下去。最好是旧约读多少章，新约读多少章。不能太快，要普遍的，天天的，继续的读。

莫勒在临终的时候感谢神，因为他活在地上的时候，曾读过旧约和新约一百遍。所以，初信的弟兄，一起头的时候，就要记录到底读了多少遍。新约从马太福音起，旧约从创世记起。当他第一次读完一遍新约的时候，就写一封信通知负责的弟兄。请他在他的圣经里，把第一面留出来写下读圣经的遍数，某年某月某日在某地方读完一遍；某年某月某日在某地方，读了第二遍。盼望他们在临终的时候，也能够说我读了一百遍。所以盼望每一个人，如果要读圣经，一生一世要读它一百遍。算他作基督徒五十年，一年则至少要读两遍，所以他应当花相当的工夫来读。

读的方法，那一个原则总是那样。外面的方法，就是每一次读完了一遍，要通知负责的弟兄。（负责弟兄应当注意他们所读的，要去查看他们所记的。）每一天读多少章，这一个礼拜，圣经读到那里了。你们要把这一个注重的去作，不能放松。太慢的人要催他说，你已经半年了，新约一遍还没有读完！

读圣经总得分两个时候，用两本圣经。上午有一个时候读，下午有一个时候读。早起读圣经是一面祷告，一面读圣经，为着造就自己的灵性。下午的时候，要有一个比较长的时间读，目的是要多知道神的话语，到底说些甚幺。这两个时候一定要分开。上午清早的时候，那一次是用祷告调合在圣经里，你追求知道属灵的功课，是为着属灵的，一面祷告，一面思想；再祷告，再思想。要叫自己的灵性，得着帮助。不要读得太多，三四节圣经就够。下午的时候，就找一个长一点的时间，多读一点，来学习知道神的话语里面，到底所说的是甚幺事。要知道神的话，要找出事实来。

如果可能，要有两本圣经。早起的一本，应当一个字都不写，是白的。下午的，所以把所看见的写进去。不要早晨的和下午一样，下午的和早晨一样。早晨的要完全白的，甚幺事情都不记，原来是怎样的，就是怎样的。下午的一本，你得着了甚幺东西，就可以加进去。有火车轮子也好，有火车轨道也好，这是着重的字眼，画直线的，叫作火车轨道，画圆圈的，叫作火车轮子。

上午的一本虽不动它，却可以记一个年月日，刚刚好你读到一个地方，与神办一个交涉，有一个经历，你就在那里写一个年月日，别的都不必写。意思就是我在那里遇见了神。下午的一本，就不必记年月日。上午的一本，就是为着属灵的用处，要记所碰着的事情，与神办交涉的事情，不过只要记日子就够。下午是要认识圣经，探讨属灵的事实，把所知道的亮光记在里面。

如果是这样一遍一遍的念，按着我刚才的原则去念，也许过一点时候，对于圣经的知识会加增。若是可能，一天背一节或两节圣经。起头的时候，总得勉强一点，作一点呆的事，过后就会得着帮助。盼望这一件事能作得好。


二十一　读经心得

马太福音

第八章一节：随众跟从的人多，诚心拜主的人少──只有一个。

第八至十节：信心不是眼见；主的话语不是人的感觉。信心就是不顾别的，只以主的话为真实。

第三十一至三十四节：两个「央求」。鬼求准牠们进入猪群；人求救主离开境界。

第十一章二十至二十四节：主在这里指明给我们看社会服务的结局是空的。谁比基督更有能力服务呢？但结果，祂不得不责备祂所服务的人！主现在的命令不是社会服务，乃是「传福音给万民听」。

第十六章二十一至二十六节：十字架与国度是相连的。第二十一节是个预言，第二十八节是个启示。

第二十七节：「行为」就是第二十五节。

第十七章八节：你们不要说，听他说吧！这听他或者是指十六章廿一节而言。

第二十四章一至二节：我们的主对于世界是何等的冷淡（殿宇可比世界）！祂毫不在心的经过这世界。门徒则注意及世界的美丽和它吸引人的地方。但是，主的冷淡，究也有因：祂知道它将来必要毁灭。所以，世界「一切既然都要如此销化，我们为人该当怎样圣洁、怎样敬虔」（彼后三11）。恋慕世界者，乃是因为他们以为世界是天长地久的；那知天地都要废去呢？知道（约壹二17）的人有福了！

第二十五章三节：愚拙者之所以为愚拙，并非因其不另备油而已；不过，不另备油乃是表现其愚拙。

第四节：多一器皿是何等的费事！世人的口气都是：「何必如此认真服事主？」

第二十六章六十九至七十五节：或者彼得以为与其认主而丧生（？），何如否认以保命，留此有用之身，以待他日！岂知此是可痛哭的事呢（75节）？

第二十七章四节：知罪而不信靠主的恩典，叫犹大成为「沉沦之子」。

第十八节：彼拉多的罪！

第二十八章五节：「天使对妇女说，不要害怕」；他并不对「浑身乱战」的罗马兵丁（4节）说这话。主顾念祂的儿女！

马可福音

第七章七节：拜神固然是不错，然而，在神的教训之外，若加上甚幺，就拜神也是枉然。

第二十九节：主阿，你就是极严重的试炼我，叫我的意思不成就，心魂难过；愿主加我力量，叫我也说：「主阿，不错！」谦卑和盼望是她得福的原因。

第三十二节：耳聋听不见神的吩咐，舌结传不出神的信息。耳聋的信徒多是结舌的；信徒结舌乃是因他耳聋！信徒非二者俱无，就是二者并有。他们要主耶稣按手在他身上，但主并没有照着众人的指示去作，因为「祂自己原知道要怎样行」。我们应当知道主是不受我们指挥的。哦！我们多常在祷告中指挥主，而非受祂的领导阿！

第三十三节：「离开众人」──这是主头一步的工作。我们若要求主医治我们的耳舌，祂就要领我们离开众人，在安静中与祂面对面。愿主的手，和主的沫医治了我们。

第十四章十至十一节：「要」──意志。「思」──心思。不过在意志之先，已有了心思（约十二4）。所以，魔鬼诱人的秩序如下：

1.心思里有了念头（约十二4）；

2.意志赞成这念头（可十四10）；

3.心思打算如何执行意志所定规的（11节）；

4.实行（十四43）。

撒但试探的步骤，都是如此。所以，应当在动念时，就抵挡牠。

第三十一节：相信主的话，和主的光是何等的稳当！虽然我们自信甚深，然而，主是更可信的。彼得信自己（29节）；基督信圣经（27节）。违反自己的感觉去信神固甚难；然而还不如是信所将要临到的难关。

第四十七至五十节：前不儆醒祷告，故有此失。

第十六章三至四节：不要为未来之事挂虑。事到时，主会安排。

第六节：在十五章四十七节也有同样的话。十五章四十七节的「都看见安放祂的地方」证明祂的死。十六章六节的「请看安放祂的地方」证明祂的复活。主的埋葬，回头看指着祂的死，向前看表明祂的复活。空虚的坟墓，就是复活的凭据。

路加福音

第一章十八至二十节：要看凭据，就是不信。

约翰福音

第九章四节：比较第五节：「白日」就是基督在世上时，「黑夜」就是基督离世之日。

第八至九节：得救以后，所必有的光景。「又像又不像！」

第十六节：这个分争一直延长到今。

第二十五节：世上最好的见证。

第二十九节：不知他是从那里来，却知他是个罪人（24节）！

第三十五节：信主为先知（17节）是不够的，也是无用的（太十六）；所以，主再教他当信祂为神的儿子。

第十一章四节：有主此语，虽死不死。主是看到最终结局。所以，主引导我们经过非死之死（如拉撒路）时，我们当信主话：「不至死。」

第六节：三者皆其所爱（3节），然而，仍停留二日。主知道如何管理其魂。

第十二章二十五节：「生命」──魂；「永生」──灵。主耶稣一生，以此时最为顺通。第十一至十二节：犹太人信主甚众。

第二十至二十一节：外邦人亦来敬拜。真的，「世人都随从祂去了」（19节）。

主在此时，很容易的用祂的教训和权能，引导他们相信祂自己。环境是何等的顺通！但是，父是叫祂死（27节）。凡不是顺服父的，都不是从灵而出。虽然祂有才干──而这才干又是祂的神能足以引人；然而，祂不愿顺从魂的生命而行。祂拣选死。祂将祂的魂置于死地。这是结果子的道路。

第三十一至三十二节：主的死就是撒但的被逐。三十七至四十二节：谁之天然才能更多于主耶稣呢？然祂天才的结果亦不过如此！如果祂应当死，则我们呢！

第十一章三十九节：看「第四日」的人，都要绝望忧愁，悲哭；我们感谢主，因为第五日拉撒路是活的。

第三十五节：主耶稣虽知其死友必复活，然而，祂竟哭了：与人表同情。祂是何等的柔细！

使徒行传

第十四章四节：「分开」就是路加福音十二章五十一至五十三节。

第五节：在地位上，犹太人就以外邦人为犬，中间隔断的墙，是何等的高；然而，在逼迫圣徒上，他们是何等的同心！魔鬼也有牠的合一！

第七节：不是逃匿，乃是传福音！

第十节：「大声说。」──照你所说的，给你成就（可十一23）。

第十五节：「我们也是人」──我们应当记得这个。因此传道人不应当受人敬拜。可惜，许多人，已不记得他自己是「人」了。

第十九节：撒但使者的热心，几乎与使徒相埒！「用石头打！」前岂不是要向使徒献祭幺？我们若顺着人意，随他们的便，去敬拜神，就没有逼迫。肯受人称赞的人，人反爱他！否则，「用石头打！」

第二十节：主的道理，虽受逼迫，还会「起来」。廿个世纪以来，世人多少时候「以为祂是死了」呢！

第二十二节：「我们」──信主得救的人。「进入」──得着。「神的国」──与主同王。「必须」──必经的路径。「经历艰难」──与主为王的条件。「许多」不止一次。

第二十七节：「神藉，……神为，」不是他们自己。作见证者，应当记得这个。「神开了门」。──他们受苦，使人得进这门。

第十五章二节：「分争辩论」，因为这是关乎得救的。

第三节：「欢喜」，不是嫉妒。

第二节：耶路撒冷和安提阿的教会是各自为政的，他们有交通，但不联合。此次，所以遣人到耶路撒冷者，乃因传割礼的人是从那里来（1-24节）。在这章里，我们找不出一个地方，说这两个教会是像现今所谓的教会联合的。

第十六章十八节：神在现在，不愿意叫灵鬼传道。

第十九节：「主人们？」其实撒但是在后面。牠虽然没法，应当离开那使女（18节），但牠却另从一个地方，兴波作浪，与使徒们为难。撒但是何等的殷勤作工。

第二十五节：此地而有此声！难怪众囚侧耳而听。

第二十六节：他们不为地上权力所摇动，所以他们能震动大地。

第三十四节：撒但以为叫他们下狱，治死他们；那知是神差遣他们入狱，拯救狱卒一家。撒但失算的地方，真是多哩！牠那能与神相算呢？狱卒全家受洗，其中并无婴孩，因为他「全家因为信了神，都很喜乐」。知因信神而喜乐，不是婴孩了。

第四十节：「劝慰」不是「受慰」。

第十七章二节：不是守安息日，乃是趁着他们聚集的机会，与他们「辩论」。

第十一至十二节：没有成见去读圣经，自然会信。

第十六节：现在缺乏这样心急的人。

第二十一节：雅典城人说听新闻；庇哩亚人查究圣经（11节）。许多人有工夫看新闻纸，没有工夫读圣经！

第二十四章二十五节：「恐惧」而推得救问题于来日，失去机会了！现今最便；现今不便，永无「得便」。非今即永不。

第二十六节：前日不爱纳主话，今则望得银钱了！他真再叫保罗来，然而求道之心已死了。

第二十五章四节：主保护祂仆人的法子，真是奇妙！从前（廿三16）他们设埋伏，就有保罗的外甥来通知。这次虽无人知，然而主却叫非斯都不肯。「万事互相效力」！

第十八章五节：「西拉和提摩太来的时候，保罗为道急切。」比较第十七章十六节：「保罗等候他们的时候，看见满城都是偶像就心里着急。」──信徒无论何在：或在信徒群中，或在异地独处，当有同样急切救人的心。

第七节：家近会堂而敬拜神的人很不多。

第八节：信而受洗。

第十九章二节：并不是说他们没有圣灵，因为他们一信主之后就有了圣灵（罗八9）；乃是说，他们没有接受圣灵，一如五旬节当日的分量。

哥林多前书

第六章十三至十四节：食物、肚腹──两样都废坏。主与身子──两个都复活。

第十五节：食物与肚腹是合而为一的；我们的身子与主也是这样合而为一──作祂的肢体。

第十六节：与娼妓联合的──像食物与肚腹联合一样，乃是成为一体。

第八章一至二节：知识──爱心。人有所知实无可夸者，因他尚不知他所当知的。然而，知识总是叫人自高；爱心能造就人──因有了爱心，则不以其所知者为要，而念及他人的愚昧，不以己的自由绊人脚。

第三节：最大的爱心是爱神；最大的知识，是为神所知！

第十二节：伤人者即是得罪基督。所以，反言之，爱人者即是爱神（3节）。爱神者有真知识（3节），所以，因己的知识叫人跌倒者，不特不爱人，且不爱神，且无知识啊！

第九章十节：旧约都当作如是解。

第十九节：真爱主的人都有这经历。

第十章四节：「随着他们！」神的子民何在，神的基督也何在。虽然他们是在旷野流荡，但祂并不离弃他们。这是何等的恩典！

哥林多后书

第三章十六节：先归向，后除帕子。人要先除帕子，后归向！

第五章一节：现今的身体乃是一个「帐棚」；复活的身体乃是一个「房屋」。

第三节：「赤身」──没有穿上身体的灵魂，不能显现在神的面前。

第十四节：「基督爱激励」。所以，「为神颠狂」，为人「谨守」（13节）。代死的爱就是激励的爱。

第十四节：爱──死。十五节：死──爱。「基督的爱激励我们」，「叫人不再为自己活；乃为他们死而复活的主活」。「祂替众人死是叫人活」，「因一人既替众人死，众人就都死了」。

第十七节：所以，不要「凭着外貌认人」。

第十九节：神人在基督里相遇。

第六章八至十二节：世人那能知道这个。未信者看此，真是一篇的哑谜！世人不知如何联合如此相反的事实。然而，在我们的经历上是何等确实！

第七章二节：「未曾占谁的便宜」。占便宜是圣徒心灵的污秽（1节）。占便宜就是利己。在小事忠心者，在大者亦忠。

第三节下半：当有如此的心情，才足责备人！

希伯来书

第十二章一节：「重担」、「罪」是撒但的两个要隘。牠要我们犯罪，如果我们不犯，牠就叫我们心头负重担、难过、忧愁、郁闷、受压制。

得胜的法子就是运用我们的意志。「放下」、「脱去」，却是意志的行为。这些意思就是我们用意志去推辞罪，推辞重担。

彼得后书

第一章四节：「与神的性情有分」，就是重生。因为已经重生，就当发展这种重生的生命。「正因这缘故，你们要分外殷勤。」（5节）

第十一节：信徒在将来国度的荣耀中，最少是分作二等的。一、「仅仅得救」（彼前四18）。二、丰丰富富的进入主国（本处）。

第十二节：「虽然晓得这些事，……我却要将这事提醒。」

第十三节：因为传道书第九章第十节。

第二章一节：「异端」和「邪淫的行为」是和第二节相连的。因为要称义一个邪行，所以就制造一个异端！罪恶是一个谬道的灵魂。

第七至八节：罗得是一个社会改造家！结果呢？所多玛改造了他！他自己是一个得救──由信称义──的人，但他所有的工作都被焚烧。今日的社会服务家，到了哥林多前书第三章的火显现时，就知道今日之非了。

第十至十一节比较：轻慢主治之人，毁谤在尊位的，也不知惧怕。比他们更尊贵的天使，却不敢毁谤他们。「就是天使」意即「天使则反此」。

第二十二节：尚未重生。

第三章三节：因为有私欲，所以讥诮。轻看主再来的人，其人在灵性上必定有毛病。

第五节：「故意忘记」，不是不知。姑作是说，以自欺欺人啊！

约翰壹书

第一章五节：「从主所听见，……报给你们」。愿主施恩给我们，叫我们每次讲道的时候，都是光从主处听见，而后才报给众人，不要照头脑所贮蓄的说出来。愿主保守我们的口，叫我们每天所说的，都是先听的──却不是听人说的，乃是听主说的。

第二章十节：「爱弟兄的……没有跌倒的缘由。」圣徒的跌倒，多是因人──信主的人。如果他爱弟兄，则没有甚幺缘由，可以使他跌倒的了。爱弟兄就是保守自己不跌倒。撒但的诡计，就是将忌恨的种，种在人心里，等有机会之时，就使此种发生，叫其它因之而跌倒。「爱弟兄」，不是「爱有的弟兄」。

第十一节：一幅人在黑暗权势之下的图像！「弟兄」，所以他和他所恨的，都是圣徒。但是，他的心思，因为受邪鬼的凭依，所以无论如何，若能败坏他所忌恨的，则甚幺代价他都肯出。有时没有如此厉害。然而在谈话之中，不知不觉之时，就生出许多的论断。真的，「住在黑暗里，且在黑暗里行，也不知道往那里去！」「黑暗叫他眼睛瞎」，不是全瞎，乃是对于这件事瞎了。这是圣徒被鬼所附的景况。

第十四节：胜撒但的法子，就是将神的话存在心里。

第三章二节：「现在是」──现在已经得救！那有神的儿女不得救之理？

第三节的「像祂」是现在。第二节的「像祂」是将来。我们现在应当有第一个的「像祂」，将来就有第二个。

第五节：无罪才能除罪，犯罪的传道人，那能救罪人？

第五节的「显现」是祂首次的来。第二节的「显现」是二次再临。首次除人罪，二次救人体。

第六节：「犯罪」──原文现在式，当译作「继续犯罪」。

第七节：这是实行的义，与自信称义的义有别。

第八节：主显现作两件事：一除灭鬼的作为；一除掉人的罪过（5节）。

第十三节：几件不要希奇的事：

1.穷人受欺压（传五8）；

2.罪人当重生（约三7）；

3.基督的大能（约五28）；

4.圣徒受忌恨（约壹三13）。

第十四节：「爱弟兄」──只因他是一个弟兄，为神所生的，就爱他。不是爱你所爱的弟兄，也不是爱爱你的弟兄，乃是「爱弟兄」──所有的弟兄。现在人的相爱，那赶得上这程度！

第十六节：不知主替死的人不知何「为爱」。

第十七节：施舍是爱心的出口。不施舍就是塞住这出口。不怜恤弟兄，不能爱父神。若施济他，应当因他是弟兄方可。别的存心，得不着神的喜悦。许多的赒济，都是「买静」爱心的催迫而已！真因为爱弟兄而施济的，却不多见！

第十八节：不只在「行为」上，也当在「诚实」上；许多爱心的行为，并不是诚实的！

第二十二节：今日信徒，莫说遵守神命，只求于心无愧（20-21节），已属难得。

第二十四节：神由着圣灵住在我们里面。

第四章一节：先验后信，不是先信后验。不验不信，不是无验遽信。「总要试验」！

第二节：「认」，意是自动的承认。所答非所问，必是邪灵。此种问题，除了「是是非非」（太五37）的答应之外，其它的话语，都不算「认」、「不认」。主耶稣说：除了是非之外，「若再多说，就是出于那恶者」。

第四章四节：我们不必到别处去寻求，因为祂已在我们里面了，我们得胜，因为在我们里面的，比邪灵更大。我们不必怕世界，因为在世界的，不过是邪灵。

第五节：能得多数世人听从，而他们能仍为世人者，里面都有毛病──出于邪灵。

第六节：不听使徒的──特别约翰的──教训的，都是顺从谬妄的灵。

第七节：爱就是最大的试验。

第八至十三节：谁是爱？神。谁爱我们？神。甚幺是爱？遣子作挽回祭。爱从何处显？差子降世，使人藉祂得生。爱有何默示？也当彼此相爱。如何完全爱神？彼此相爱。

启示录

第四章一节：许多人已经不能听神初次对他说话之声了。「以后必成」：所以，第四章以后全是预言，未曾应验。

第五章三节：天上的神使、地上的人类、地下的魂鬼，完全都失败了！惟独羔羊在天上为神，在地上为人，在阴间为死者的时候，都是得胜的。祂配。祂在万事上居首位。

民数记

第八章十五节：「此后。」就是完全奉给主之后（13-14节）。神不要我们为祂办事，如果我们尚不完全是祂的。如果祂未得着我们的生命，祂不要我们的工作。

「将他们当作摇祭奉上。」注意这里的次序：

1.赎罪，这是我们的得救。

2.当作摇祭奉献耶和华，这是我们的奉献。

3.「归我」，这是主的收纳。

4.辨会幕事，这是我们事奉主的工作。

5.当作摇祭献上，这是第二次作摇祭。

一次不够幺？真的，我们应当时常将我们自己奉献给神。在未作工时奉献，正在作工时也奉献。「洁净……摇祭」：奉献与主的非圣洁不可。

第十六节：「全然！」愿主得着我们的一切。

第十七节：按律法而言，主救赎我们，买了我们回来，所以我们是祂的（林前六19-20）。

第十九节：我们是神赐给基督的礼物（约十七6-9）。

第二十四节：五是人在神面前负责的数目。从二十五岁（五乘五），开始辨事，意即到了足（五个五）以负责时，才开始作工。作工期间也是五五，二十五年（25节）的。

第十五章二节：主现在厌弃不顺从的民众，把他们放在旁边。主现晓谕摩西，论及进迦南地的以色列民应当如何。这些条例与这几十万民众，丝毫无干！

第三十至三十一节：希伯来书第十章二十九、二十七节。

第十六章：本章事就是新约（太十二24-27；注意31-32节）。

第十九章二节：这母牛灰是用以洁净已得救之人的罪。这就是信徒每日受主宝血洁净的方面。

第十三节：「除罪灰」──十字架，「活水」──圣灵。圣灵将十字架的功劳加在犯罪信徒的身上。

第二十节：信徒不可犯罪，不幸犯罪，就当认罪，求主宝血洗洁（约壹一7-9）。否则，要「将他从会中剪除」──这不是永远沉沦，因为在埃及逾越节羔羊血的效力尚在；这不过将他从神之圣民的会中剪除。由恩所得的永生尚在，惟已失与神的交通──圣徒的往来，并神民所得的赏赐。

第三十一章二节：愿我们得胜仇敌而后死。

第三节：我们与撒但的争战，乃是「为耶和华报仇」。神虽自己会灭其仇，但祂却要祂百姓与祂同工。

第一节：顺服──得胜。

第九节：仇敌常要叫我们在得胜中失败。

第十九节：得胜之后，所最需要的就是自洁。

第三十二章五节：迦南的安息预表千年国。但是，未过约但河不得进迦南；未与主同死的，不得与主同王。流便和迦得子孙要：

1.不过约但河而安息，

2.在家人未安息之前安息：今世的福乐何尝差于千年国呢？

第三十二至三十三节：二支派半所得之地，与其余九支派半相埒。但是，这地虽大虽好，究是何等的危险（请读王下十33；代上五26）！在神旨之外，在世界之中，并无安息阿！

第二十三章四节：他以为他自己被财物所动，所以，神能被他的祭物所栘！

第九节：「独居……不列在万民中」──这是信徒的地位。我们是出世的人。

第二十一节：这是以色列人的地位。在羔羊血下的地位，与他们的经历是何等的不同！我们应当分别地位，与经历。

第二十二至二十三节：「出埃及」──这是蒙恩赖血得救。「有野牛之力」──这是得圣灵的能力。有了十字架和五旬节的经历，就能胜一切撒但的攻击。「法术……占卜……」──这是黑暗权势的兵器，但牠们不能害我们。

第二十七章十三至十四节：这就是一个罪的结局。

第二十九章六节：圣洁和安息是相连的。

第二十八至二十九章：无论何节，都脱不了祭；无论神在何事上对待我们，都当有十字架的功劳，辅助我们。

第二十九章一至六节：吹角节预表圣徒迎接上天。我们仍提接，若无主的燔祭（遵行神旨）、素祭（圣洁生命），私赎罪祭，就要失去！

箴言

第十六章一节：主能管理我们的舌头！

第三节：交托是信心的行为。

第六节：敬畏主是从远离恶事表明出来。

第三十节：虽然箴言书多教我们不当多言，然而有时不言之言，其为毒更甚！

第三十二节：「胜过勇士」，因为能胜自己。

第三十一章二十八节：就是为主也是不可。

第二十二章九节：愿作父母的常行这一节！

传道书

第七章四节：「智能……」──因有此感触。「愚昧……」──因可以放纵。

耶利米书

第二十六章二至三节：「或者。」这是一个希望。应当忠心传述神一切的旨意，才有希望得人。

第十四节：第十二至十三节的话是何等的忠心！「至于我」──如果神心喜悦，众人悔改，则他的使命已了，虽死无防。这真是「见证……虽至于死也不爱惜性命」。

第十五节：并非自惜，乃虑欲害己命者的将来；这是何等的爱心！这并不是威吓忿恨的说，「害我……看你要……」。

第二十三至二十四节：殉道的见证和生存的先知，在主看来都是一样宝贵。


第一章 人的预备

一　人的预备

人在神面前要把圣经读好，有两个基本的条件：一个就是人必须对，人必须有训练；还有一个就是方法也必须对。几百年来，特别是更正教起来以后，在教会中，关乎读圣经的书，比较好的有几十种之多。这些书都相当好，但是都有一个基本的缺点，就是只注意读圣经的方法，而不注意读圣经的人。好象无论是谁，只要用这些方法去读圣经，就能读得好。其实，许多人用这些方法去读圣经，还是读不好。编写读经方法的人，都是读圣经读得相当好的人；但是那些只效法他们的方法去读圣经的人，未必能把圣经读好。缘故在那里呢？因为他们忘记了他们自己是甚幺人。读圣经不只方法如何是问题，并且人如何也是问题。有的人圣经读得好，是因为他们在神面前是有学习的人，所以方法一对就读得好。如果把他们的方法传给人，却没有把他们的为人传给人，结果许多人的为人不对，即使用他们的方法去读圣经，也不能读得好。

这一件事非常重要，就是读圣经不只方法要对，人也必须对。人对，然后才能用正当的方法去读圣经。不错，读圣经的方法的确要紧；如果没有好方法，的确也读不好。但是必须先把我们这个人修改过，才能把圣经读得好。有一班人有一个错误，以为只有极少数的人能读圣经，还有一班人有另一个错误，以为任何人都能读圣经。其实，这两种想法都是错的。不是只有极少数的人能读圣经，也不是任何人都能读圣经，乃是只有一类的人能读圣经。我们要作这一类的人，才能好好地读圣经。我们必须看见是人在先，方法在后。人如果不行，方法就没有用；人如果行，所有好的方法就都能用。有的人注重方法，我们也注重，但是我们决不把方法摆在前面。方法不是第一，人是第一。人对了，然后我们要把那些最好的读圣经的方法都拿来用。

因此，要讲怎样读圣经的问题，自然就可以分作两部分：第一，人的预备；第二，读圣经的方法。我们现在先来看人的预备应该怎样。

要具备三件事

要属灵

「我……的话就是灵」

主耶稣在约翰福音六章六十三节告诉我们说：「我对你们所说的话，就是灵。」所以圣经的话不只是话语，不只是字句，并且也是灵。我们也要记得约翰福音四章二十四节，主耶稣说：「神是个灵，所以拜祂的必须用灵……」（照原文直译）主在这里告诉我们一个基本的原则，就是神是灵，人非用灵不能摸着祂。神是灵，我们如果不用灵，就不能拜祂；神是灵，我们如果用灵以外的东西，就不能拜祂；神是灵，我们如果用思想，就不能拜祂；神是灵，我们如果用情感，就不能拜祂；神是灵，我们如果用意志，就不能拜祂。歌罗西书二章二十三节所说的「用私意崇拜」，就是用意志敬拜，那是不行的。为甚幺？因为神是灵。神是灵，所以拜祂的必须用灵。约翰福音六章主所说「我……的话就是灵」，这里基本的原则也是一样的，意思说主的话是灵，所以读祂的话也必须用灵。换句话说，属灵的东西必须用灵才能摸。

圣经这一本书，不只是话语，不只是文字，不只是用纸所印的书；圣经这一本书，以它基本的性质来说，乃是灵。所以一切要读这本书的人，非用灵来摸它不可，非用灵来读它不可。我们这里所说的灵，乃是指重生的人所有的灵，我们姑且简称它为「重生的灵」。这个灵不是每一个人都有，所以圣经不是每一个人都能读；惟独有这个灵的人才能读圣经，没有这个灵的人就不能读。这个灵是为着敬拜神用的，也是为着读圣经用的。人没有这个灵就没有法子认识神，也没有法子读圣经。也许你是从基督教家庭里出来的，当你回想你没有重生之先，也曾读了许多圣经，但是你一点意思也不懂得。圣经里面的历史你都知道，事迹你都记得，但是你一点都不懂。这样的事一点不希奇，因为神的话是灵，若不用灵，就没有法子读这本书。所以，人在甚幺时候才能明白圣经呢？从他接受主的那一天起，他就会明白圣经了。从那一天起，圣经对于他就变作一本新的书。从那一天起，他开始懂得了，他宝贵这一本书了。虽然一下子不能懂得许多，但总是喜欢读它，天天读，年年读，不读好象觉得饿，好象有所缺。人这样读圣经，就会明白神的话。缘故在那里？缘故是人得着了重生，缘故是「从灵生的，就是灵」（约三6）。我们最好把这三节圣经连在一起：「神是灵」，「我……的话就是灵」，「从灵生的，就是灵」。圣经的话是灵，人重生时所得的生命也是灵，是灵的人，去读是灵的话，圣经在他身上才开始发亮，才开始有用处。不管一个人多聪明，多会读书，如果他没有重生，这一本书在他身上是莫名其妙的。一个重生的人，即使文化很低，但是他读圣经的力量远比一个没有重生的大学教授好，因为一个人有重生的灵，一个人没有重生的灵。圣经不是靠聪明、靠研究、靠天分高就能懂得，因为神的话是灵，必须有重生的灵的人才能懂。圣经的根是属灵的，圣经的本质是属灵的，所以，人若没有重生的灵，就不领会这本书，这本书在他身上就成了一本封闭的书。

在约翰福音六章，主耶稣说：「我的肉真是可吃的，我的血真是可喝的。」当时那些不信主耶稣的犹太人一听，觉得这是甚幺话，怎幺能吃你的肉，喝你的血！可是重生人都知道这是指着神的儿子说的，并且俯伏下来说：「我的生命是因着你的肉，因着你的血。没有你的肉，我今天没有生命；没有你的血，我今天不能活。你的的确确是我们的粮食。」有重生的灵的人读主的话，不只不奇怪，并且会感谢，会赞美。

主说：「叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵。」（约六63）在这里我们看见有两个范围：一个范围是灵，一个范围是肉体。在灵的范围里的都是活的，都是有用的；在肉体的范围里的都是无用的。读圣经非有灵不可，非在灵的范围里不可。不管一个人学问多深，研究、分析的力量多好，如果缺了这个灵，就没有法子在神面前读圣经。

神是灵，我们今天有灵，所以我们认识神。也许有不信的人和我们辩论，我们口才不如他，聪明不如他，讲不出许多大道理，但是我们知道我们认识神，因为我们已经重生，我们已经有了重生的灵，我们能用这个灵去摸着神。讲得出道理也好，讲不出道理也好，都没有关系，总之我们已经摸着神了。不认识神的人盼望藉着分析、归纳、讲理由来寻找神。但是，分析有了，归纳也有了，理由也有了，他还是不能相信，因为神不是给人分析、归纳出来的。约伯说：「你考察（研究），就能测透神幺？」（伯十一7）人没有法子把神研究出来。人只有一个法子能找出神来，就是要有重生的灵。以这样的灵来碰神，一碰就知道。除此以外，别的方法都没有用。人要读圣经，也必须有重生的灵才能读，就像人必须有重生的灵才能摸着神一样。比方：一个人装了电灯要接火，他手里所有的材料是木头、竹竿和布，却没有铜丝，就电厂里虽然有电，也没有方法使电灯亮。不管有多少布，不管有多少竹竿，也不管有多少木头，总没有法子把电引来。另外一个人，布、竹竿、木头，一样都没有，只有一点铜丝，他却能使电灯亮，因为铜丝能把电引来。照样，人必须有重生的灵，才能摸着神；必须有重生的灵，才能摸着神的话。

我们里面所有的成分，只有一部分可以读圣经的，那就是我们经过重生的灵。我们若用其余任何的部分去读圣经，那都是在神之外的，根本摸不着神的东西。这一本圣经，可以在人身上变作肉体，也可以在人身上变作灵。人如果没有重生的灵，只有肉体和肉体所包括的一切东西，圣经在他身上就变作肉体；人如果有重生的灵，有这个灵的功能在他身上，当他摸着神的话的时候，也就摸着灵。这并不是说圣经会变作不是灵。圣经本身是灵。主耶稣说：「叫人活着的乃是灵，肉体是无益的；我对你们所说的话，就是灵。」主耶稣的话是灵。但是主耶稣的话在信祂的门徒身上是灵，在不信祂的犹太人身上却变作肉体；在有重生的灵的人身上是灵，在没有这个灵的人身上就变作肉体。有许多人读的圣经，使人觉得可笑，就因为他们缺了这个灵。人不能用自己的头脑、自己的聪明读神的话。人必须有这个灵才能读神的话。

「将属灵的事交通给属灵的人」

有人也许要问：我是一个重生的人，我是一个有重生的灵的人，为甚幺我读圣经也读得不大好？为甚幺圣经对于我好象是关闭似的？要答复这个问题，我们来读一处圣经──哥林多前书二章，先读一至四节：「弟兄们，从前我到你们那里去，并没有用高言大智对你们宣传神的奥秘。因为我曾定了主意，在你们中间不知道别的，只知道耶稣基督并祂钉十字架。我在你们那里，又软弱，又惧怕，又甚战兢。我说的话、讲的道，不是用智能委婉的古语，乃是用圣经和大能的明证。」这一章圣经的题目，是讲到保罗讲道不是用智能委婉的言语。再读五至七节：「叫你们的信，不在乎人的智能；只在乎神的大能。然而在完全的人中，我们也讲智能，但不是这世上的智能……我们讲的，乃是从前所隐藏、神奥秘的智能，就是神在万世以前预定使我们得荣耀的。」又九至十三节：「……神为爱祂的人所预备的，是眼晴未曾看见，耳朵未曾听见，人心也未曾想到。只有神藉着圣灵向我们显明了；因为圣灵参透万事，就是神深奥的事也参透了。除了在人里头的灵，谁知道人的事；像这样，除了神的灵，也没有人知道神的事。我们所领受的，并不是世上的灵，乃是从神来的灵，叫我们能知道神开恩赐给我们的事。并且我们讲说这些事，不是用人智能所指教的古语，乃是用圣灵所指教的言语，将属灵的话，解释属灵的事。」这末了一句的翻译，我们看小字：「将属灵的事，讲与属灵的人。」（按原文的字义，小字译得更好。因为三章是指着人说的，所以二章末了不能是指着事说的。根据解经的律，在一段圣经里，将一个同样的字解得不同，是不可以的。）由此可见保罗是将属灵的事交通给属灵的人。（「讲与」或「解释」这个词，在希腊文里的意思是「连在一起」、「调在一起」、「配在一起」，所以可以译作「交通」，意即「将属灵的事交通给属灵的人」。）

把这一段圣经读一下，我们就可以看出灵和圣经有甚幺关系。保罗在这里都是讲到圣灵启示的话、圣灵指教的话、圣灵智能的话──不是人智能的话。人智能的话是甚幺呢？人眼睛所看见的，耳朵所听见的，心所想到的，这都是人的话。保罗在这里给我们看见，他的启示是从那里来的呢？他的启示是从圣灵来的，因为只有圣灵知道神的事。这个圣灵的启示，人怎幺能知道呢？他说，人必须有神的灵──像我们刚才在约翰福音所看见的一样一式。他说，除了神的灵，没有人知道神的事。所以没有神的灵，就不能知道这些事。他说：我们讲这些话，我们讲这些事，不是用高言大智，不是用人的智能所指教的言语，乃是用圣灵指教的言语，将属灵的事交通与属灵的人。

保罗在这里是说属灵的事只能交通给属灵的人。有的人不能交通给他，不能调和到他身上去。十四节：「属血气的人不领会神圣灵的事。」属灵的事，属血气的人不只不领会，「反倒以为愚拙」，以为我们信耶稣的人笨得很；属血气的人不只不知道，「并且不能知道，因为这些事惟有属灵的人才能看透」。「惟有属灵的人才能看透」这句话，已经爬到这一段圣经的高处，它给我们看见：属灵的事，只有属灵的人能看透；属血气的人不只不能看透，并且不能知道。这不是花不花功夫的问题；他就是花了功夫，还是不知道，还是不能知道，因他缺少一个机构。「血气」这个词，按希腊文的意思是「魂」（「魂」字在中文里不容易懂，所以译「血气」也好）。属血气的人就是属魂的人。用科学上的说法，就是属乎心理的人，意思就是受心理支配的人。用属灵上的说法，就是没有得着重生的人。属血气的人，就是属魂的人，天然的人，没有重生的人，就像亚当那一个活的魂一样，这样的人里面没有神的灵，就没有法子知道神的事。

人作了基督徒之后，按规矩能知道属灵的事，但是有许多弟兄姊妹还是不能知道，这是甚幺缘故？这是因为他虽然有了重生的灵，但是他不一定作一个属灵的人。保罗在哥林多前书二章和三章，不是注重「灵」，乃是注重「属灵」。约翰是注重「灵」，保罗是注重「属灵」。人不只要有这个灵而已，并且还要属这个灵。要有灵，没有灵没有办法。但是，如果不是服在这个灵的原则之下，不是活在灵里面，顺着灵而行，作一个属灵的人，就仍然没有用。

引一个比方：如果你带一个生来的瞎子到园子里去，对他说，在这里有一棵芒果树，这棵树结的果子是怎样怎样，你想这瞎子能够明白吗？即使他非常聪明，辨别力很强，听觉很灵敏，但你说芒果树是这样怎样，他总不能领会。你告诉他甚幺叫作绿色，他也根本不知道。视的世界和听的世界不一样，视的世界和思想的世界也不一样。照样，必须用灵，才能知道甚幺叫作属灵的世界。但是，有眼睛的也不一定能看见。有了眼睛，还必须使用眼睛来看才行。一个瞎眼的人不能看见芒果，一个有眼睛的人也必须使用眼睛才能看得见芒果。瞎眼的人用耳朵听不出芒果来，明眼的人用耳朵也听不出芒果来。今天的难处是：瞎眼的人没有眼睛看芒果，明眼的人却用耳朵去听芒果。固然，属血气的人不能认识神，凭着血气的机构，没有一个人能认识神；但就是有重生的灵的人，凭着血气也不能认识神。不是有了灵就一定能认识神。即使神的灵进到人里面，他还可能不认识神。聪明长在外教人身上不能帮助他认识神，聪明长在基督徒身上也不能帮助他认识神。知识在外教人身上不能教他明白圣经，知识在基督徒身上也不能教他明白圣经。明白圣经的方法是要用灵。所以不只是有灵的问题，并且是属灵的问题。不是说我得着了灵却可以不顺着灵而行，还是用我本来的那一套。我从前没有这个灵，这些东西不能用；我今天有了这个灵，这些东西还是不能用。认识圣经的基本的路，是在灵里。所以保罗在哥林多前书二章给我们看见，不只是有灵没有灵的问题，并且是属灵不属灵的问题。属灵的事只有属灵的人才能看透。

哥林多前书三章一节：「弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体，在基督里为婴孩的。」在这里又有一个词：「属肉体」。哥林多的信徒在基督里是婴孩，他们是属肉体的人。所以二节就说：「我是用奶喂你们，没有用饭喂你们。」属灵的事，他们不是不能摸，但是只有最浅显的启示，他们摸得着，比较深的就摸不着。因为他们是属肉体的人，所以他们只能吃奶，不能吃饭。奶只是起头的时候吃的，那是指基督教最浅显的启示，饭是一生吃的，那是指高深的启示。人不是一直吃奶的，一生之中，只有几十分之一的时间吃奶。但是有一班人一直吃奶，像保罗所说的哥林多的信徒一样，「那时你们不能吃，就是如今还是不能。」

哥林多前书二、三章给我们看见有三种人：

第一，属血气的人。这种人只有属魂的一切，或可称为属心理的人。属血气的人没有重生，没有重生的灵，缺少明白神的话的机构，这一种人不能明白圣经。

第二，属肉体的人。这一种人有神的生命，有神的灵在他们里面，可是他们不顺着灵而行，反而顺着肉体而行。得着灵而没有用灵，得着灵而没有服在灵的权柄之下，得着灵而没有受灵的支配，得着灵而没有让灵管辖一切，这样的人，圣经称之为属肉体的人。这样的人所明白的圣经也十分有限。他们只能吃奶，不能吃饭。奶是经过母亲消化过的，所以不是指直接的启示，乃是指间接的启示。这样的人，在神面前不能直接得着启示，是别的属灵的人得着了启示，再把启示转到他身上。

第三，属灵的人。这种人得着了神的灵，并且活在灵的力量之下，顺着灵的原则而行。他们所得的启示，是没有限量的。神的话是说，惟有属灵的人才能看透属灵的事。

我们读圣经，必须记得这个基本的条件：要属灵，要顺着灵而行。

要奉献

心要敞开

圣经是神的话，里面充满了神的光，但这光乃是照亮向祂敞开的人。哥林多后书三章十八节说：「我们众人既然敞着脸，得以看见主的荣光……」敞着脸来看主，乃是被荣光照亮的基本条件。人若蒙着脸来朝见主，荣光就不能照亮他。神的光只能照亮向祂敞开的人。人向神若不是敞开的，就没有法子得着神的光。有的人的难处，就是他在神面前是一个关闭的人。他的灵向着神是关闭的，他的心向着神是关闭的，他的意志向着神是关闭的，他的思想向着神是关闭的，所以，圣经的光就不能照亮他。这就像太阳原是充满了光来普照这一个世界的，可是，我们如果坐在房子里，把门窗全掩起来，光就不能进来照我们。难处不在光身上，难处是在人身。光只能照亮向它敞开的人。物质的光是如此，属灵的光也是如此。甚幺时候我们关闭起来，甚幺时候光就不能照亮我们。有的人在神面前是一个关闭的人，所以总是看不见神的光。我们不要光花功夫在诵读上，我们也要注意我们在神面前是不是一个敞开的人。人如果不敞着脸，主的荣光就不能照着他。人的心如果不向神敞开，神就不能给他看见光。

光有它一定的律。向着光敞开的人，光就照亮他；敞开有多少，光照也有多少。这是一定的律。我们即使在房间里把门窗全关了，但只要有一条缝，光还会射进来。所以得着光并不是困难的事，只要顺着这个律，就能得着光。反之，违反了光的律，就怎幺也得不着光。一个向神关闭的人，即使他研究得很多，祷告得很多，却仍旧是一个不能读圣经的人。人向着神不敞开而盼望能得着光照，这就非常困难。神的光并不是无条件地赐给人的。人要得着神的光，必须履行得着光的条件。

虽然神的众儿女都有一本圣经，但是，各人从圣经中得着光照的情形并不相同，有的人对于圣经还是一窍不通似的，有的人读圣经稍为得着一点光，有的人读圣经充满了光。所以有不同，是因为读的人不一样。神的光是一样，但是人并不一样。有的人在神面前是敞开的人，所以他能读圣经。有的人在神面前是关闭的人，所以他不能读圣经。有的人的关闭是全部的，他的黑暗就也是全部的；有的人的关闭是局部的，他所得着的光就也是局部的。我们在神面前不管有何种程度的看不见，是重大的或者是微小的，是全部的或者是局部的，都证明在我们身上有黑暗。所以，千万不要以为读圣经读不好是小可的事。圣经读不好，就显明一个事实──这个人是住在黑暗里！人读神的话如果一直不懂，一直看不见亮光，那是一件非常严重的事。

那幺，我们要问，怎样才是向神敞开？这一个敞开，必须从没有条件的、没有保留的奉献而来。向神敞开不是一时的态度，向神敞开乃是人在神面前的性情。敞开不是偶然一次的，敞开乃是继续不断的。人要向神敞开，只有从一个没有条件、没有保留的奉献而来。人向着神的奉献如果是完全的，是绝对的，自然而然他对于神的态度就没有保留，就没有一个地方是关闭的。任何的关闭都说明奉献的不完全。所有的黑暗是因着关闭，所有的关闭是因着没有奉献。甚幺地方人没有奉献，就在那一个地方他要保留。甚幺地方人在神面前服不下来，就在那一个地方他要为自己辩护，也就在那个地方他没有法子明白圣经的真理，一碰到那一件事情，他就绕圈子。所以，黑暗是由于关闭，关闭是由于不奉献。一切的黑暗，都是因关闭；一切的关闭，都是因着在神面前有不奉献的地方，有服不下来的地方。

眼睛要纯一

圣经里有许多处很明显地说到光。在马太福音六章，主耶稣说到心里的光的问题，主说：「眼睛就是身上的灯。」（22节）注意，主在这里不是说眼睛就是身上的光，乃是说眼睛就是身上的灯。光是神的，灯是我们的。光在神的话里，灯在我们身上。灯乃是我们得着光的地方。换句话说，灯是神摆光的地方，灯是我们接受光的地方，灯也是我们释放光的地方。要神的话在我们身上光照，那就必须在我们身上有灯。这个灯是我们的眼睛。「你的眼睛若纯一（『瞭亮』照原文可译作『纯一』），全身就光明。你的眼睛若恶（『昏花』照原文可译作『恶』或『坏』），全身就黑暗。」（22-23节）如果我们要全身都亮，都充满光，主告诉我们有一个条件，就是我们的眼睛必须纯一。

甚幺叫作眼睛纯一呢？我们的眼睛虽然有两个，但是焦点只有一个，两个眼睛同时只看一件东西。假使人的眼睛有病，不纯一，两个眼睛就有两个焦点，同时看见了两件东西，看得都不清楚。眼睛要看得准，就只可有一个焦点，不可有两个焦点。我们要得着光，有没有光是一个问题，眼睛看得见看不见也是一个问题。我们如果没有蒙恩典，没有蒙怜悯，光就不在我们身上；我们已经蒙了恩典，已经蒙了怜悯，光就已经在我们身上。所以我们现在的难处不是在光上，乃是在眼睛上。眼睛不纯一，光就不能彰显。许多人眼睛不纯一，不是看见一件东西，而是看见两件东西，或者把一件东西看成两件东西，所以光在他们身上是不清楚的，甚至于是完全黑暗的。

主说：「一个人不能事奉两个主，不是恶这个爱那个，就是重这个轻那个；你们不能又事奉神，又事奉玛门。」（24节）许多人所以不能看见光，是因为眼睛不纯一；眼睛所以不纯一，是因为他们在神面前没有奉献。甚幺叫作奉献？奉献的意思是我单单要事奉耶和华。一个人不能事奉两个主。他不是重这个，就是轻那个；不是恶这个，就是爱那个；不能两个都事奉得好，总没有法子维持平均。谁也不能一面事奉主，一面事奉玛门。所有事奉两个主的人，迟早会发现：到结果必定是爱一个，恶一个。若不是彻底奉献给主，就是完全事奉玛门。主说，眼睛要纯一，意思就是事奉要纯一，奉献要纯一。人的眼睛的纯一，就是表明人的奉献的纯一。

求神给我们看见这个基本的原则：我们如果要读圣经，要明白圣经的教训，要得着圣经里面的启示，我们在主面前就有一个责任，就是绝对完全地奉献给主。这样，我们才能看见圣经里面的光。我们的奉献一出事情，我们的看见就出事情。我们的看见如果出问题，我们的奉献必定出了问题。我们必须彻底地认识：一个人不能事奉两个主。

这另外一个主的名字是叫作玛门。玛门所代表的，就是财利。多少圣经的光，受了玛门的亏；多少人因着玛门而看不见圣经的光。有些人所以看不见圣经的真理，乃是因为在神之外有一个财利的问题，乃是因为不肯放弃自己对于财利的追求，乃是因为真理与个人的利益发生了冲突。人若能把个人的得失放在一边，不顾及代价，只要真理，自然而然圣经就很清楚了。不少人因为玛门的问题没有解决，就委屈了圣经的教训。基督徒如果都能根本解决玛门的问题，就顺服神的人不知道要增加多少。所以我们要在神面前受警告，甚幺时候一不小心，只要稍为顾一点自己的私利，神的光就立刻会被蒙蔽。要看见光，就不可事奉玛门。我们不能有两个利益：不能有神的利益，又有个人的利益。我们只能考虑一个利益，只能顾到神的利益。我们个人的利益一摆进去，就变作两个主，眼睛就不纯一。三心二意的人不能读圣经，要保留甚幺个人利益的人不能读圣经。眼睛纯一的人才能读圣经。

眼睛怎样能纯一呢？主说：「你的财宝在那里，你的心也在那里。」（21节）有一件事非常希奇，如果我们支配玛门，那就玛门不只不能害我们，反而能帮助我们。我们的心本来是爱玛门的，本来是贪恋财利的，要我们的心倾向神是非常困难的，但我们若能支配我们的财宝，我们就能支配我们的心。所以我们要学习把财宝送出去。主说：「你的财宝在那里，你的心也在那里。」当人把他的财宝往主那一边送的时候，就自然而然他的心也往主那一边去。人的财宝往天上去，人的心也往天上去。我们的财宝在那里，我们的心也在那里。我们如果把一切都归给神，自然而然我们的心也归给神，我们的眼睛就纯一了。

我们要明白圣经，就必须有一个完全的奉献。没有奉献，我们的心就不能往神那里去。奉献有非常特别的一点，就是奉献能使我们的心往神那里去。我们把一切奉献给神的时候，我们的心不去也得去，因为财宝已经到那边去了。人奉献，可能有两种情形；有的人心先去，有的人心后去。有的人心受了感动以后才奉献，有的人奉献了心才去。我们不管心能去也好，心不能去也好，我们只管奉献。有甚幺东西是我们所最吝啬的，就要最先送出去，奉主的名送给有需要的人去。我们把东西送出去的时候，我们的心也到主那边去了。等东西都到主那里去了，眼睛就纯一了。

眼睛一纯一，眼睛就清楚起来，光就能照亮。主说：「全身就光明。」甚幺叫作全身光明？就是有够清楚的光教我们的脚走路，有够清楚的光教我们的手作事，有够清楚的光教我们头脑思想，换句话说，各方面都有光。光能够充满在我们的情感里，光能够充满在我们的意志里，光能够充满在我们的思想里，光能够充满在我们的爱里，光能够充满在我们的行为里，光能够充满在我们的路上，没有一个地方看不见，因为我们的眼睛是纯一的。

我们在前面已经说过，只有属灵的人能读圣经。现在我们加上一件：只有奉献的人能读圣经。人如果不是一个奉献的人，圣经怎幺读也读不好。他稍为一读，就碰到他不奉献的地方，黑暗就在他身上。他再读，又碰到他不奉献的地方，黑暗又在他身上。黑暗一罩在人身上，人就不能在神面前有所得着。人心须在神面前绝对，不能一面要事奉主，一面又盼望走自己的路。有的人说：我实实在在要明白神的旨意，但是我不知道圣经对于这件事的教训是甚幺。这是他的推诿，这并不是事实。他所以不知道，是因为他不要走主的路。他如果实实在在地要走主的路，他就要看见主的路在他面前总是明显的。只有一种人是迷糊的，就是眼睛不纯一的人。

顺服要继续

神对于圣经的道理的启示，是根据于我们的顺服而给我们的。我们在神面前的顺服有多少，得着的光也有多少。我们如果继续不断地顺服神，我们就能继续不断地有所看见。没有奉献，就根本没有法子看见；没有继续的顺服，就没有逐步的看见。奉献不够彻底，光照在我们身上就不够大；顺服不够仔细，光照在我们身上就也不够仔细。所以基本的问题是在奉献。人如果不明白甚幺叫作奉献，就没有法子明白圣经。奉献的人不只要有一次基本的奉献而已，并且在主面前要有继续不断的顺服，才能有继续不断的看见。光在人身上照亮的有多少，乃是看人奉献之后顺服到底有多少。我们如果能作一个完全顺服的人，就能作一个完全看见的人。

我们要特别注意主耶稣在约翰福音七章十七节所说的话：「人若立志遵着祂的旨意行，就必晓得这教训或是出于神，或是我凭着自己说的。」人如果立志要照着神的旨意行，就必定知道。换句话说，顺服乃是知道的条件。立志顺从神的旨意，是知道神的教训的条件。人如果不想遵行神的旨意，又要知道神的教训，那是不可能的事。要明白神的教训，就必须立志遵行神的旨意。立志是态度的问题，神要我们先有顺服的态度。人在神面前的态度是顺服的，神的教训在他身上就清楚。我们不要一直问到底圣经的教训是甚幺，而是要问我们肯不肯听主的话。问题是在我们的态度，问题不在圣经的教训。圣经能不能向我们显明，是看我们在神面前的态度到底如何。我们负责我们的态度，神负责祂的教训。我们的态度一对，神就立刻启示我们，给我们看见；我们立刻顺服，接下去就又有一个对的态度，又有一个神的启示。有了对的态度，然后有启示；有了启示而能顺服，就再产生对的态度，再得着启示。

圣经的真理有许多人说是看见了，但是，只有立志遵着神旨意行的人才真的看见，才可以说是看透了，看清楚了。这一个「立志」是主在我们身上花了许多功夫才有的。我们不要以为看见光是不出代价的。每一次的看见都是贵重的，都是要出代价的。有时候，神必须带领人经过两三件事，人才能看见一件事；有时候，神必须带领人经过六七件事，人才能看见一件事。神的光有许多是用反照的方法使人看见的。先照在那一边，从那一边再反照到这一边来。神的光许多都是折射的光。从这一边得着光，才能看见那一边的光。再从这一边得着光，才能再看见那一边的光。有的时候，需要在神面前有好些个经历，才能看见一个光。我们如果有一件事不顺服，启示也就失掉了。神的光许多都是这样，要从多方面来看才清楚。人在神面前越肯处处出代价，就越看见神的光。这一个顺服引到那一个顺服，那一个顺服再引到另一个顺服；这一个光引到那一个光，那一个光再引到另一个光。神所有的安排都有祂的用意。甚幺时候人在神面前失掉两个顺服、三个顺服，他在神面前就受到损失。

所以不管那一次，不管甚幺时候，不管我们多相信自己是一个奉献的人，不管我们多相信自己是一个顺服的人，如果有一点看不见，就必定是奉献有病。看不见总是因为我们眼睛不行。神总不会没有光，但是，神一见我们里面稍为有一点不愿意，神就不说话。神从来不强迫人，神也从来不把祂的话便宜地说出去。我们一有一点不愿意，圣灵好象是害羞的，祂立刻退，祂不便宜地说话。人奉献的情形一不对，神就不给他光。人不明白圣经不是小事；人不明白圣经，就是他的奉献出毛病。属灵的眼睛是需要出代价去买的，不是白给的。所有的看见都是要出代价的，没有一个看见是不出代价的。

要有熟练的习惯

希伯来来书五章十四节：「惟独长大成人的，才能吃干粮，他们的心窍习练得通达，就能分辨好歹了。」（「长大成人」译作「成人」即可，「习练」可以译作「习惯」。）人要接受神的话，是有一个条件的。这个条件是甚幺呢？就是成人的人才能吃干粮。为甚幺成人才能吃干粮？因为他们有这个习惯。惟独成人能吃干粮，因为他们习惯了，他们的心窍有了训练，就能分辨好歹了。上面十三节所说「熟练仁义的道理」，就是熟练神的话。「熟练」在希腊文里是工业上的用词，意思是有技巧。在工人中间，有的是生手，有的是熟手。熟手就是经过相当训练，技术纯熟的人。「熟练仁义的道理」，意即对于神的话是训练有素的，是有技术的。一个人要明白神的话，要读圣经，必须有熟练的习惯。

圣经会将人的情形显露出来。甚幺种人，就会读出甚幺种圣经。你要知道一个人的性情、习惯如何，你不妨拿一章圣经给他读，看他读出甚幺东西来。总是甚幺种人就读出甚幺种东西来。一个好奇的人，读出来的圣经就是好奇的。一个头脑大的人，读出来的圣经就是在那里讲理由的。一个不用思想的人，读出来的圣经就是一节一节的字面而已。这是一个事实，就是人的性情、习惯会在他读圣经的中间显露出来。人的性情、习惯在神面前没有受对付，这些性情、习惯就要把他带到完全错误的路上去，叫他读圣经没有属灵的结果。

那么，人的性情、习惯要怎样才能读圣经呢？

不要主观

第一，所有读圣经的人都应该客观。没有一个主观的人是能读圣经的。一切主观的人，是不宜于学习的人。你对一个客观的人说话，说一遍他就听懂。你对一个主观的人说话，说了三遍，他还听不懂。许多人听话听不懂，不是因为他头脑不好，乃是因为他太主观。他完全活在他自己的思想里，所以别人的话听不进去。他里面满了思想，满了意见，满了主张，别人的话就挌挌不入。他在那里想水，别人对他说山的时候，他还以为是山上的水。一个主观的人，连人的话都听不清楚，还盼望他听神的话？一个主观的人，讲世界的事都不懂，还盼望和他讲属灵的事？

有一件希奇的事：所有会读圣经的人，听话都非常快。你一说，他就懂。你怎幺说，他怎幺领会。一个不主观的人，能听话，就也能读圣经。相反地，有许多人你对他说一遍，他没有印象；你对他说两遍，他仍然没有印象。这是因为他里头的东西多得很，思想也多，意见也多，主张也多。你对他说一遍、两遍，他一点都听不进去。我们若要试验自己是不是一个主观的人，只要看：别人说话，我能不能懂？人家轻轻地说，我能不能懂？我们活在地上的年日有限，如果再主观，我们的时间就不知道要打多少折扣。客观的人读一遍圣经，比主观的人读十遍还要好。主观的人读圣经，读一遍漏掉，读两篇也漏掉，读九遍、十遍都漏掉。圣经从他身上滑过去，圣经在他身上留不下印象。

我们记得撒母耳的故事。当主喊他的时候，他总是跑去看以利，因为他已经有一个思想，以为晚上喊他的一定是以利。神喊他，他却以为是以利喊他。以利的声音他曾听过多少次，这次不是以利的声音，难道分不出来吗？就是因为撒母耳主观，他以为喊他的总是以利，所以他就分不出是以利的声音或者是神的声音了。

有些人的难处，就是不让神拆掉他的主观。所以不管他怎幺读圣经都没有印象，好象神说话他总听不见。我们在神面前读神的话，我们的思想必须向神开起来，我们的意见也得向神开起来，我们的感觉也得自神开起来，我们的心也得向神开起来，我们的一切都得向神开起来。换句话说，我们不要作一个主观的人。我们越过越要看见这话的紧要。人在这件事上若没有经过对付，圣经就读不好。一个客观的人，里面充满了等候，等候神说话；里面是安安静静地让神说话。人在神面前达到这一个地步，他读神的话；就很容易明白神所说的是甚幺。不必问人属灵不属灵，只要问他这一章圣经说甚幺。有的人说不上来，这就证明他是一个主观的人。主观的人是不容易听话的人。正如希伯来书五章十一节所说的：「你们听不进去。」有些人里面就是充满了东西，别人把话塞都塞不进去。主观是非常严重的一件事。一个人一主观，他就没有法子听神的话，他就摸不着属灵的东西。

不要马虎

第二，读圣经的时候不可马虎。圣经是一本非常准确的书，可以说，一个字都不能错，不个字都不能差。只要稍为马虎一点，就把神的话漏掉。一个主观的人会把神的话漏掉，一个马虎的人也会把神的话漏掉。所以我们要谨慎。一个人越认识神的话，就越谨慎。马虎的人读出来的圣经一定是马虎的。我们只要听一个弟兄怎样念圣经，就知道他是一个马虎的人，或者是一个谨慎的人。有许多人，读一节圣经或者背一节圣经，常把非常重要的字随便地念错，这是非常不好的习惯。我们的习惯常常容易犯不准确的毛病，因此对于圣经的认识也往往不够准。有许多地方只要稍为马虎一点，就把神的话弄错了。现在举几个例子于下：

圣经里面对于「单数」和「多数」是非常讲究的。单数和多数不可不分，不可随便。例如：「罪」在原文就有单数和多数的不同。单数的罪是指人的罪性，多数的罪是指人的罪行。圣经里面说到神赦免人的罪，都是指多数的罪──罪行。神从来不赦免人的单数的罪──罪性，单数的罪是不能赦免的。我们的罪性（单数的罪）需要脱离，我们的罪行（多数的罪）需要赦免。这在圣经里是分得非常清楚的。

「罪」和「罪的律」也不一样。人若没有脱离罪的律，就不能脱离罪。罗马书六章讲脱离罪，七章讲罪的律。我们马虎一点，就看两个都差不多。我们读到罗马书六章，以为罪的问题到此就完了，因为保罗写到六章末了，已经引到十二章的起头，已经说到奉献身体和肢体的问题了。但是，保罗清楚：要脱离罪，还得认识「罪的律」；要胜过「罪的律」，还得有八章的「圣灵的律」。如果不是一个谨慎的人，也许以为「罪」和「罪的律」差不多。这样，就把神的话忽略了。神的话是炼过的，神的每一句话都有它看重的点。如果我们说的是马虎的，就以为神的话也是马虎的，就不能懂得神的话。

罗马书七章除了「罪的律」以外，还有一个律，就是「死的律」。我们如果马马虎虎，又要以为「罪的律」和「死的律」差不多。但是，事实上二者完全不同。罪是指着污秽说的，死是指着无能说的。立志行善而不能行善，这是「死的律」。立志不要行的恶，反而去行，这是「罪的律」。我不要作的，没有法子不作，这是罪。我要作的作不出来，这是死。我们藉着同死，脱离罪的律；藉着同复活，脱离死的律。罗马书七章不只给我们看见「罪的律」，也给我们看见「死的律」。我们一粗心，一马虎，这些真理就都被忽略过去了。所以，有一件事是相当明显的，就是所有读圣经读得好的人，都是谨慎的人，准确的人。

我们曾听见人说到我们穿上了主耶稣的义袍，说神把主耶稣的义赐给我们作义袍，所以我们不赤身露体了，所以我们能到神面前去。但是，圣经里并没有这样的教训。圣经没有一个地方说神将主耶稣的义赐给我们作义。圣经是说神将主耶稣赐给我们作义。神不是将主耶稣的义撕一块下来作我们的义，神乃是将主耶稣这个人赐给我们作义。这里面的分别有多大！马虎的人却以为主耶稣「的」义和主耶稣「作」义差不多。岂知主耶稣的义是祂自己的，不能挪到我们身上来。每一个人在神面前都得有义，主耶稣在神面前也得有义，主耶稣的义是为着祂自己的。主耶稣的义是祂在地上活出来的义，如果能转让到我们身上来，我们就已经有义了，主耶稣何必死呢？主耶稣的义不能转让给人。祂的义永远是祂的，没有一个人能分祂的义。我们的义是主耶稣这个人，我们的义不是主耶稣的义。在全部新约里，除了彼得后书一章一节有另外的意思之外，所有的地方都是说主耶稣作我们的义，不是说主耶稣的义作我们的义。主耶稣的义，只叫主耶稣自己有资格作救主；祂因为有义，祂自己就用不着赎罪。主耶稣自己是神所称义的，神是将「祂」赐给我们作义，神赐给我们的义是祂。我们是把祂穿上，我们是披上基督，就是披上义。我们不是有多少行为得以在神面前称义，乃是把基督穿在我们身上，基督是我们的义。我们是在爱子里蒙悦纳，不是因爱子的义蒙悦纳。我们要把圣经读得好，就必须准确，不可马虎地过去。

有人说到主耶稣的血是给我们生命，意即我们的新生命是根据于主耶稣的血。他们说，我们喝了主耶稣的血，就得着了生命。他们引甚幺圣经节呢？就是引利未记十七章十四节的话说：生命就在血中。如果我们只在表面上读这些字句，也会以为这话有道理。但是，血并不是给我们新生命。血是为着赎罪的，血是为着满足神的要求的。出埃及记十二章十三节的话，是对于血所规定的原则：「我一见这血，就越近你们去。」血是给神看的。血是为着满足神的要求，不是为着满足我们的要求。圣经里只有一个地方讲到血对我们有用处，就是在良心上，但良心也是对神的。

那幺，利未记十七章所说的「生命」是甚幺意思呢？这个「生命」，原文是「魂」字，是指「魂的生命」。主耶稣是将祂自己的魂倾倒出来。以赛亚书五十三章十二节说，祂倾倒祂的魂以致于死（照原文，「命」应译作「魂」）。主耶稣把祂的血流出来，把祂的魂倾倒出来，这是为着赎罪。祂在十字架上说：「父啊，我将我的灵交在你手里。」（路廿三佣，照原文直译）说了这话气就断了。祂的身体挂在十字架上；魂在血里面倒出来为着赎罪（因为人的特点是魂，犯罪的魂必须死，人格所在的地方要死）；灵交给神。

约翰福音六章有几次说吃我肉、喝我血的人有生命，也有几次说吃我肉的有生命，却没有一次说喝我血的有生命。喝了血，还得吃肉才有生命。我们需要学习作一个谨慎的人。神所分开的，我们把它混在一起，就发生误解。我们不可随便地讲圣经。必须从神的话里很仔细地看过，把全部圣经里几百次讲到血的地方都找出来，都读过，才能看见；血是为着满足神的要求，不是为着满足我们的要求。

假定我们听见卫斯理来对我们说，主耶稣的血要洗我们的心，要把我们的罪根洗掉，这样我们就不会再犯罪，那我们怎幺说？我们要说，主耶稣的血，从来没有洗我们的心。圣经里没有一个地方说主耶稣的血洗我们的心。神是给我们一个新的心。人的心比万物都诡诈，怎幺洗都洗不干净。血是为着赎罪，不是为着洗净；血是为着赦免，不是为着圣洁（在神面前的圣洁和在人里面的圣洁不一样）。或许有人要说，希伯来书十章岂不是说，主耶稣的血洗我们的心吗？不。希伯来书所说的是洗我们心中的天真。天真是心中的一部分。我们人感觉罪的唯一的部分，就是我们的天真。血满足了神的要求，也就满足了我们天真的要求。我们看见有主耶稣赎我们的罪，自然而然我们的真心就不感觉有罪了。所以血在我们真心里的功用，不是使我们不犯罪，乃是使我们不感觉有罪。不犯罪，那是圣灵工作的结果。血的工作和圣灵的工作不一样，不要混在一起。

我们必须在神面前有准确的习惯。如果我们是不准确的人，我们就亏损了神的准确。如果我们有不准确的习惯，读圣经就读不出甚幺东西来。我们必须看见圣经是何等地准确，准确到一个地步，不许可弄不清楚！我们必须在神面前接受准确的训练。

不要好奇

第三，我们可以寻求准确，但是千万不要好奇。神的话都是准确的，但是我们不可存着好奇的心去寻求它。如果以好奇的心去寻求神的话，就完全失去属灵的价值。圣经是一本属灵的书，必须用灵才能懂得。如果我们寻求准确的目的是为着满足好奇心的要求，而不是为着满足属灵的要求，那我们的路就走错了。可惜有许多人读圣经，是一直在那里寻找奇怪的事。例如有人花很多功夫去证明分别善恶树就是葡萄树，这样的读圣经并没有用处。我们要记得圣经是一本属灵的书，我们要摸着生命，摸着灵，摸着主。我们看见了属灵的东西，我们也就看见圣经字面上的准确，因为所有属灵的东西都是准确的。如果不从追求属灵的东西出发，那就错了。

有些人爱往好奇的路上走，连读预言也是为着好奇。他们读预言，不是为了等候主再来，却是光要知道将来的事。这中间属灵和不属灵的分别太大。如果我们这个人是好奇的，那就所有属灵的、有价值的东西，一落到我们身上，都变作不属灵的、死的东西了。这是非常严重的。我们在神面前要分别甚幺是有价值的，甚幺是不大有价值的；甚幺是重要的，其幺是无关紧要的。是主耶稣说，律法的一点一画都不能废去；也是主耶稣说，律法中有更重要的事（太廿三23）。律法是准确到一个地步，连一点都不能废去，但是，律法中也有更重要的事。那些好奇的人，专把轻的事情拿来读，如果一直这样往轻的路上走，他们就成了轻的人。他们这种情形，就是主耶稣所说的，把骆驼吞进去，把蚝虫滤出来。他们会把最小的滤出来，却把最重大的吞进去。这样读圣经，是完全走错了路。这一种错，是从我们好奇的性情来的。所以我们的性情如果不更改，我们就不能盼望读得好圣经。

上面所说的主观、马虎、好奇，是我们人所常有的毛病。我们必须在神面前把这些毛病校正过来，成为一个客观的人，准确的人，不好奇的人。这些客观、准确、不好奇等等的性格，不是一次两次、一天两天的事，是要我们不断地训练自己，成为一种习惯才行。我们一拿起圣经来读，就是客观地在那里读，就是准确地在那里读，就是不好奇地在那里读。这样，当我们的性情、习惯对了的时候。我们读圣经才能读得好。

要进入圣灵的三件东西

要把圣经读得好，还必须进入圣灵的三件东西。特别是读新约，明显地有三件专一的东西要我们进入。

第一，圣灵要我们进入祂的思想。我们要明白圣灵的话，我们的思想就必须进入圣灵的思想。特别是书信，要我们进入圣灵的思想，我们才能明白。

第二，圣灵在圣经里还有祂的事实，很多基本的事实，也要我们进入。我们如果不能进入这些事实，就也没有法子明白神的话。特别是四福音和使徒行传，圣灵要我们进入当时的事实。

第三，还有一件东西是圣灵要我们进入的，就是灵。有许多地方，不只要进入那个思想，还要进入那个思想的灵；不只要进入那个事实，还要进入那个事实的灵。这，在福音书里有，在使徒行传里也有，在书信里也有。

以上这三件东西，是每一个读圣经的人都必须进入的。这三件东西，只有有学习的人，有对付的人，才能进入。我们不把它们列在读圣经的方法里，因为这是人的问题，这还是我们受训练的基本问题。

现我们来看应该怎样进入这三件东西。

要进入圣灵的思想

圣灵写圣经的时候，有祂自己的用意，有祂自己的思想。读圣经的人该学的功课，不是在乎光读那些话，也不是在乎光能记得那些话，乃是在乎能摸得着圣灵当时写一段圣经的用意在那里。读圣经，第一件事不是寻找解释，乃是要知道圣灵当时写圣经的用意是在那里。我们要记得：话语的价值不是在于话语的本身，而是在于话语所表明的意思。主耶稣对撒都该人说：「你们错了，因为不明白圣经……」（太廿二29）撒都该人不是不读神的话，乃是不明白神的话。我们读的时候，要明白圣灵说那话的用意在甚幺地方。因此，我们的思想必须受相当的对付。

要和圣灵的思想合流

读圣经的人，必须是客观的人，必须是不凭着自己的思想的人。圣灵有一个思想，人的思想要进到圣灵的思想里去，要能和圣灵的思想合流。圣灵这样想，我也这样想。像一条水流一样，圣灵是主流，我是支流。圣灵像一条大江，我像一条小溪。溪水与江水合流，大江往东流，小溪也往东流。小溪虽小，但若能跟着大江流去，就也能达到广阔的海洋。

圣经里有的地方注重事实，有的地方注重灵，有的地方注重思想。注重思想的地方有灵、有事实；注重事实的地方有灵、有思想；注重灵的地方有事实、有思想。我们碰着思想的时候，必须客观到一个地步，能跟着圣灵的思想而去。可是有的人就不能，你教他把自己的思想跟着圣灵的思想，他至多作十分钟，再多就不行了。他勉强跟着圣灵想十分钟，他自己的思想就禁不住要出来。这种人是主观的人，是不能读圣经的人。所以，人的受对付，是读圣经的基本条件。

人在读圣经的时候，需要用自己的思想，可是人的思想必须和圣灵的思想有同一个方向，同一条路线。圣灵往那里走，我也往那里走。要找出圣灵在这一句里面，在这一段里面，在这一章里面，在这一卷里面，祂思想的路是如何。要整个的思想跟着圣灵去，找出圣灵说甚幺话，圣灵想甚幺事，祂主要的思想是甚幺，分枝的思想是甚幺。当我们在那里读一段圣经的时候，第一个问题就得问：圣灵写这一段圣经的用意到底在那里？我们如果不知道圣灵在写圣经的时候是甚幺意思，那幺将来我们引用这些圣经节，可能都会引错，都不是圣灵本来的意思。读圣经不光是读字面，不光是能记、能背，也不是零零碎碎地明白一点意义就够。读圣经乃是读圣灵在那个时候所想的，或者说，圣灵藉着保罗、彼得、约翰等人在那里讲的时候，他们到底是怎幺想的。人的思想和圣灵的思想能合流，才能明白圣经。

有一个故事：有一个信主的人，他特意从埃及走到巴勒斯坦，他要按着以色列人所经过的四十二个站走去。以色列人回头，他也回头；转弯，他也转弯。他跟着这条路线走，果然走到了。后来他写了一本书，说他那时是怎样走的。他的路不是他自己定规的，他是跟着摩西走。我们读圣经的的确确也该这样。我们不要自己定规路线，我们必须跟着圣灵走。保罗到耶路撒冷，我们也到耶路撒冷；他在那里怎样感觉，怎样思想，我们也在那里怎样感觉，怎样思想。我们不该有独立的路线，我们必须跟着写圣经的人的路线，跟着圣灵的路线。当时写圣经的人想甚幺，现在读圣经的人也想甚幺。写圣经的人受圣灵的感动怎样想，读圣经的人受圣灵的感动也怎样想。我们的思想若跟着圣灵当时的思想走，我们就能懂得到底圣经怎幺说。

要找出干和枝

圣经里面的话，有的是正文，有的是解释；有的话是主要的，有的话是附带的；有的话像树干，有的话像树枝。我们不要跟着枝子走而忘记了干，也不要只注意干而忘记了枝。我们要看圣灵在这卷书里到底讲甚幺，怎样讲法，祂一共提起多少件事，经过多少话，才达到祂的目的。要把这些一步一步地想下去。要跟着圣灵的意思走。祂有祂的正文，祂还有祂的解释。祂讲话讲到一半的时候，有几句解释的话出来，这是枝子。可是枝子也不会一直长到天上去而不回来。祂解释了五节、十节，又回到树干来。我们不要一直注意在解释里，也要随着圣灵回到主题来。书信的话，往往是一段正文，插进一段解释。我们必须分清楚甚幺话是树干，甚幺话是树枝，才能读得懂。我们读的时候，不可一路冲过去。当圣灵转弯解释的时候，我们也得跟着转弯，当祂回到正文的时候，我们也得回到正文。我们要十分地细嫩，十分地不相信自己，完全没有肉体的把握，才能跟得上圣灵的思想。

圣经的话有干，有枝，而枝干之间，又互相联系，成为一个整体。比方：圣灵在写罗马书的时候，祂不是光要给我们三章二十三节，或者六章二十三节，或者八章一节。全部罗马书包括了一个完全的意思，一个完全的单位，里面一点残缺都没有。所以我们不可断章取义地只拿几节圣经出来讲。借用是可以的，但是要分清到底是借用或者是解经。如要借用，也必须明白上下文是甚幺。不然的话，就犯了断章取义的错误。

我们的思想有了训练，我们就能学习用思想来定住光，光的照亮是霎时之间的，必须用思想来定住它。我们的思想如果没有受训练，没有学会进入圣灵的思想，那幺当启示来的时候，就没有思想来定住光。所以我们的思想必须受训练，必须完全客观，完全跟着圣灵走。圣灵说话有祂的路。比方：罗马书一、二两章说到人的罪，三章就有救赎，四章就有信，五章就有罪人，到六章罪人死了，到七章有两个律，到八章就说到圣灵，九至十一章是比方，十二章是说到基督徒和教会，十三至十六章说到一个得救的人的各种各样的行为应该怎样。我们读的时候，要懂得圣灵当时说这些话的意思。我们要注意，圣灵在每一段里都有祂主要的思想：先说了人的罪，才说到罪的解决，和神的义的成功；再后说到信，和信的难处是人的行为。此外，还不只是人的罪的问题，还有人的问题，所以六章就说到罪人（旧人）的钉死。要解决人的罪，是藉着相信主的替死；要解决罪人，是藉着相信与主同死。九至十一章拿以色列人的事作比方，把神的恩典和信解释了。十二章说到奉献的基督徒的情形。……从第一章一直到十六章，充满了保罗的感觉。这是干。至于枝，在第一段里就有分枝：圣灵在那里解释人的罪，祂把外邦人说一下，也把犹太人说一下，然后仍旧回到祂主要的思想来。我们读圣经，总得随着圣灵的思想走。

两种训练的方法

为了训练我们的思想，可以采取下面两种方法：

第一，分开正文和解释。我们不妨去查新约，把凡是圣灵解释的地方用括号括起来。括号中的话，就是枝，括号以外的就是干。那些没有括号的圣经节，我们如果一条线地读下去，就能找出主要的意思在那里。

我们拿罗马书来试试看。一章一节：「耶稣基督的仆人保罗，奉召为使徒，特派传神的福音。」这明显地是罗马书开端的话。看二至四节：「这福音是神从前藉众先知，在圣经上所应许的，论到祂儿子我主耶稣基督：按肉体说，是从犹大后裔生的，按圣善的灵说，因从死里复活，以大能显明是神的儿子。」这是解释福音，所以是枝子。这三节可以加上括号。读第五节：「我们从祂受了恩惠并使徒的职分，在万国之中教人为祂的名信服真道。」这是正文。我们把全卷罗马书这样作下去，就能看见那些是全卷罗马书的正文。或者我们在正文的字旁用一种颜色的笔画线，在解释的字旁用另一种颜色的笔画线也好。起头的时候不要读解释。先把正文分清楚，然后再读解释。先找出圣灵主要的意思是甚幺，然后再把一个一个释解加进去。这个福音是甚幺？是「神从前藉众先知在圣经上所应许的」。神是先预言福音，后来差主耶稣来成全。成全的时候，福音里面分两部分：一是肉体的部分，一是属灵的部分；一个是活在地上作马利亚的儿子的生命，一个是活在天上作神儿子的生命。四福音讲到肉体方面，书信讲到属灵方面。我们读的时候，把第一节读了就读第五节，而把二至四节留到后来读。总是先读正文，后读解释。这样，我们就开始进入使徒当初的思想。全部圣经，特别是书信，都应该这样读。每一个作神的仆人的人，都必须知道每一卷书的本文是甚幺，解释是甚幺。这是第一步的工作。

这第一步的工作有甚幺好处呢？这样作，就能看见在这一段经文中的道理有多少是主要的意思，有多少是解释。我们站起来作话语执事的时候，我们就也有主要的意思，也有解释。虽然我们作话语的执事赶不上当初使徒们那样完全，那样高深，但在原则上是一样的。我们把圣经的正文和解释一分清楚，就能看见一件非常希奇的事，就是圣经里对于解释的多少、深浅，都作得刚刚好。我们就要俯伏敬拜主说，这是何等地完全！我们就要看见在我们的话语里解释一多，比方一多，就变作幼稚，整篇的道就落下去。我们要注意圣经里如何解释。不要用太多解释的话，要在人不懂得的地方才解释。解释是教人明白，但是不宜太多。有的人没有解释，就使人跟不上；有的人解释太多，就使道落下去。我们读圣经，要看见它是何等地平衡。所以把正文和解释分开，也是我们应当学习的。这也必须客观，一主观就不行。

第二，试用自己的话来写正文，用我们自己所认为能明白的话，把圣经正文的意思再写过。比方：罗马书一章一节、五节、六节是正文。这些字句是保罗写的。现在我们懂得了保罗的用意，就试试看用我们自己的字句来写。起头只写正文，不要写括号里的批注。这就像我们读书的时候，先生在台上讲一个故事，我们用自己的话把它写下来一样，我们必须懂得它的意思才写得出来。在这样写经的时候必须客观，要照着圣经原来的意思，不要把我们自己的意思加进去。我们要训练自己作一个跟从圣灵思想的人，把我们的思想追到圣灵的思想里去。

当然，写经可能有错误。我们只好一次错了，第二次改；第二次错了，第三次改；改到有一天，能更准确。一个人能有这样的学习，就很容易懂得主的话。要紧的就是我们总要把自己摆在一边。一骄傲就不行，一主观就不行。我们要学习客观，学习谦卑，学习温柔。谦卑、温柔的人的思想，自然而然能跟从圣灵的思想。每一个读圣经的人必须学习这个功课。

要进入圣灵的事实

事实的印象

我们读圣经的时候，圣灵在我们里面的第二个要求是要有事实的印象。圣经里不一定都是讲道理，其中有很多部分是讲事实，讲历史，讲故事。圣灵盼望这些事实、历史和故事在我们身上能产生一种印象。圣灵的事实在我们身上有了印象，自然而然圣灵就容易将神的话说给我们听。如果圣灵的事实在我们身上没有产生印象，那幺，神的话就从我们身上漏掉，就不能产生该有的果效。

这里所说的印象，不是指我们把故事读熟而言，乃是指那件事的特点能印在我们的身上。在圣经里，每一件事的发生都有它的特点，我们若没有得着那个特点，就不能明白神的话。譬如一张契约，不是看它后面有了图章就算数，而是要看这个图章是谁的才有效。这里所注意的印象，不是重在某件事的一般内容，而是重在它的特点在那里。发现了它的特点，就能看见神在这里所特别要说的话。也许你记得那件事，也能说那件事，而里面的特点却说不出来，那你就还没有明白神的话。新约里有四福音和使徒行传，有书信，还有启示录。我们读书信的时候，需要进入圣灵的思想；我们读四福音和使徒行传的时候，就需要有一个心能让神的灵将事实印在我们里面，使我们感觉那一个事实与其它的事实有甚幺不同，使我们感觉那一个事实的特点到底在那里。

印象显在人身上，就像拍照一样。照相的底片是涂着一种化学品──溴代银──的玻璃片或胶卷。几十年以前，在一方寸的底片上，只涂着几万颗的溴化银，所以在那个时候照出来的相，都是一粒一粒的黑点，不好看。后来改进了，照出的相片就没有一粒一粒的黑点，因为在一方寸的底片上已经能涂上几百万颗的溴化银，所以印象就清楚了。照样，我们里面越细，我们接受的印象就越多；里面越粗，接受的印象就越少。如果人的灵和心在神面前是开起来的，他的感觉是被神磨到非常细的，那幺，当圣灵的事实经过他的时候，他所得的印象也就非常深。一个细嫩的人能看见两件东西：第一，神的话有神注意的地方，有神所要启示的那一点。细嫩的人很自然地能看见神所注意的那一点。第二，他还能看见神在这个事实里所说的，与别的地方有甚幺不同。

所有感觉粗鲁的人，都不能看见神的话的精细的地方。人必须是里面柔软的，感觉非常敏锐的，神的话才能在他里面留下一个清楚的印象。那就不只轮廓对，而且连所有细微的点、线都是对的；他把这一个事实所有精细的地方都看清楚了。

细嫩的感觉

许多人愿意看见圣经里细嫩的方面。但是他们如果没有细嫩的感觉，就不能摸着那些细嫩的地方。我们试试来看四福音和使徒行传，这五卷都是讲主耶稣的事。关于主耶稣的事实，在这五卷中所讲的比在书信中所讲的更多。我们对于主耶稣的事实，应该有精细的印象。现在我们看下面几个例子：

比较的例

例一　撒该与以马忤斯二门徒

我们读路加福音十九章和二十四章，就看见主到撒该家里与主到以马忤斯二门徒家里的事完全不同。撒该的家里，是主自己要去。而在以马忤斯，主耶稣好象还要往前行。细嫩的人，就看见主耶稣作了两件完全不同的事。一件是主带领了一个人所不齿的罪人──不只是普通的税吏，并且是税吏长。主耶稣不等他请，就自动表示要到他家里去。撒该这个人实在要看见主，但他想到自己身量矮小，名誉也不好，自惭形秽，所以不敢请求主。在这种情形之下，主反而说：「撒该，快下来，今天我必住在你家里。」这里有一个有心寻求主的罪人，却是不敢来，不敢求，主就自己请自己到他的家里去。主领会撒该的心意，主的感觉是何等细嫩。我们里面如果是细嫩的，就也能领会。

以马忤斯的两个人，乃是退后的门徒，他们眼睛迷糊，遇见了主却不认识。主和他们同行，向他们说话，给他们解释圣经。等到将近他们所去的村子，主耶稣好象还要往前行。主对这两个门徒的态度，与对撒该的态度不同。撒该外面的难处大，有苦说不出，所以主温柔到一个地步，自动地对他说：我必住在你家里。往以马忤斯的这两个人，原是认识主的。他们退后了，听了那幺多的话，还是往以马忤斯去。所以主就也好象还要往前行，要等他们请了才进去。那一边是面向着主而来，这一边是背向着主而去，所以主对他们的态度也不同。我们必须摸着主耶稣细嫩的感觉，才能摸着神所要启示的拿撒勒人耶稣。

例二　彼得的两次打鱼

在路加福音五章，彼得整夜打鱼，一无所获。后来主耶稣对他说：「把船开到水深之处，下网打鱼。」他们下了网，就圈住许多鱼。本来是一无所获，希奇，现在却圈住了许多。彼得就俯伏在耶稣膝前说：「主阿，离开我，我是个罪人！」在约翰福音二十一章，彼得又有一次打鱼，主问他们说：「小子！你们有吃的没有？」他们回答说：「没有。」主说：「你们把网撒在船的右边。」这一次又拉上许多鱼来。在路加福音五章的打鱼，是主耶稣将祂的荣耀显给彼得看。这太大的荣耀向彼得身上一照，他就看见自己是罪人，觉得主和他同住，是他所不配得的。等到主复活以后，那一次的打鱼，彼得一认识是主，就跳在海里，洑水上岸。好象他一认识是主，就不要鱼了。同样的启示，第一次是使一个从未认识自己的人认识了自己而求主离开他，第二次是使一个已经认识主的人更要亲近主。我们能看见这两件事的不同，我们就有了印象。在这些事情上，必须有印象。

例三　主变饼与马利亚用香膏抹主

有两件事，是四卷福音书都记的：一件就是主变饼给五千人吃饱的事，另外一件就是马利亚用香膏抹主的事。主在变饼给五千人吃饱以后，吩咐门徒把剩下的零碎收拾起来，免得有糟蹋的（约六12）。这是一件希奇的事，就是主耶稣肯行神迹变饼给人吃，但是，剩下来的零碎，主要门徒收拾起来，缘故是不可糟蹋。等到有一个女人来，打破玉瓶，把香膏浇在主的头上，就有门徒说：「何用这样枉费香膏呢？」但主耶稣说：「她在我身上作的是一件美事。」（可十四3-9）在这里我们看见，变饼与用香膏抹主，这两件事是相对的，一个是不可糟蹋，一个是并不枉费。行神迹出来的东西，不可糟蹋，而三十两银子买来的东西，浇在主身上，并不枉费。那三十两银子的香膏，不是给五千人吃，而是给主一下用完；不是收拾起来，而是把瓶打破；不是十二篮，而是一玉瓶；这些都是对照。神的儿子行神迹变出来的饼，连零碎都得收拾起来；但祂接受三十两银子的奉献，并不觉得太过。四卷福音书都记这件事，祂教人到普天下传福音的时候都记念这件事。福音多普遍，奉献也多普遍；福音传到那里，为主摆上的奉献也到那里；福音有多广，人的奉献，人的香膏也有多广。我们在这里面，必须有印象。

例四　主的受审判与保罗的受审判

有时候，我们把四福音和使徒行传拿来比较，也非常好。例如主耶稣的受审判和保罗的受审判：当保罗在那里受审判的时候，他说：我是法利赛人，也是法利赛人的子孙。这和主耶稣不一样。虽然我们宝贵我们的弟兄，但是，地上所能产生的最好的儿子，不过是人子。而拿撒勒人耶稣，却是神的独生子！把二者一比较，就看见一个是神的独生子，一个不过是人所生的孩子；一个是主，一个是仆人；一个是先生，一个是学生。虽然保罗所达到的点是相当高，但是。他和他的主无论如何不能相比。我们里面必须细嫩，才能认识福音书里的主，也才能认识使徒行传里的使徒。一不细嫩，即使主要把一个印象给我们，我们还是不能得，也不会仆倒在主面前，也不会敬拜。粗鲁的人读圣经，像读普通故事一样，随便地过去，圣灵就不能把印象给他。

例五　主的直行与保罗的缒下

有一次主耶稣在拿撒勒的会堂里读圣经，祂读完之后，讲了一些话，就被人带到山崖，要把祂推下去，祂却从他们中间直行过去了（路四29-30）。这是何等郑重庄严！祂不像保罗要人从城墙上用筐子缱下去（徒九25）。不是说保罗不对，乃是说保罗的品质比不上主。主从他们中间直行过去了。「直行过去」这几个字，要给我们何等的印象。当主这样从要害祂的人中间直行过去的时候，那一班人只好瞪着眼睛看。我们的主就是这样的尊贵荣耀！

相同的例（甲）──人对主不满

圣经里的印象，有些地方是要比较的，像前面所提的五个例子：有些地方是相同的，就要连在一起看，好得着连络的印象。

例一　主在船上睡着了

马太福音八章二十三至二十七节记着一件事，就是有一次主耶稣和门徒一同渡海，海里忽然起了暴风，而主耶稣却睡着了，门徒就惧怕起来。在马太福音是记着说：「主阿，救我们，我们丧命喇！」在马可福音四章却多记四个字，就是「你不顾吗！」意思是你还睡得着吗！门徒说这话是对主不满的表示。门徒心里不佩服，不只是求救，并且是不满。主耶稣就起来斥责风和海，风和海就大大平静了。主转过来责备门徒为甚幺这幺小信。（注意马可和路加记事的次序，就是主耶稣没有先责备门徒，乃是先斥责了风和海，然后回头来责备门徒。）主责备门徒有祂的根据，因为主刚才对他们说：我们渡到那边去。主说到那边去，就一定能到那边去。半路上有风也好，有浪也好，出甚幺事也好，何必怕。主耶稣教他们学习信。信甚幺？信主所说的「渡到那边去」。决不会主说渡到那边去，而结果沉入海底去。可是门徒不信，所以主责备他们。

有一件事非常希奇，就是主耶稣从来没有向人赔不是。人总是越在神面前受教，越要认错。学习越多的人，越容易发觉人对他的不满，他容易向人认错。但是，主耶稣是特别的，主从来没有向人赔不是。这次事情，好象是门徒对，主耶稣错。风浪那幺大，人都要丧命喇，你不顾吗！但是，主耶稣起来，没有赔不是。主耶稣的不认错乃是祂的荣耀。主知道祂没有多睡，祂没有错。祂对他们说渡到那边去，就是渡到那边去。在祂身上找不出一句话是空的，人没有法子叫主认一个错。这显明主是何等荣耀！

例二　患血漏病的女人摸主

马可福音五章，那个患血漏病的女人摸主的事是同样的原则。那个女人摸主，主转过来问是谁，门徒对祂说：「你看众人拥挤你，还说谁摸我吗？」这语气显得对主有不满。但是，主没有说：对不起，我问错了。主反而周围观看是谁摸祂。主的意思是：是有人在摸我，你们不知道。你们注意挤的人，我却注意摸的人。以外表来看，好象是主错，好象门徒的不满是对的；但是，以内容来看，错是在门徒身上，不是在主身上。主从来没有一次向人赔不是。这是非常荣耀的事，叫我们的心不能不服下来敬拜祂。

例三　拉撒路的死

在约翰福音十一章，又有一次人对主不满。马大对主说：「你若早在这里，我兄弟必不死。」她的意思是怪主来迟了。她想：我早就打发人通知你了，你怎幺到现在才来！因为你来迟了，所以我的兄弟死了，并且已经埋葬了。「你若早在这里」这句话，显出马大心里无限的不满。凭表面看，马大的话完全对。但是，主所作的事，祂没有一样不是心里有数。主故意停留两天。在人看是太迟，在主耶稣却是有意来迟。我们的主从来不抱歉，因为祂从来没有错。我们有抱歉，因为我们有错。我们如果从来不抱歉，那是我们骄傲了。人越谦卑，越温柔，就越会抱歉。但是，主虽谦卑，主虽温柔，却一点没有抱歉，因为祂从来没有错。当人对祂不满的时候，祂一点没有感觉祂错，祂知道祂所作的是甚幺事。

像这一类事实，在新约里有很多。我们要学一个原则，就是读圣经的时候，遇到有相同的地方，必须把它们一个一个地合起来看。从上面三个例子里面，我们就能看见有一件事非常荣耀，就是主一生一世没有收回一句话，主一生一世没有把一段路重走过。这个荣耀是何等的荣耀！是拉撒路得着医治更荣耀呢，或者是拉撒路得着复活更荣耀呢？祂知道，拉撒路得着复活是更荣耀。你若信，你就能看见神的荣耀。

相同的例（乙）──人想教训主

例一　「这香膏可以……赒济穷人」

有时候人对于主不只不满，甚至还想教训主。像门徒说：「何用这样枉费香膏呢！这香膏可以卖三十多两银子赒济穷人。」（可十四4-5）这就是教训主。门徒能想出另外一个处置哪哒香膏的办法来──卖了去赒济穷人。但主耶稣知道她所作的是甚幺事，所以祂说她所作的是一件美事。主没有一句话没有一件事是祂自己所不知道的，用不着人来改良祂。只有愚昧的人想改良主，想教训主。

例二　「万不可如此」

当主指示门徒祂必须上耶路撒冷去的那一次，彼得怎幺说？他说：「主阿，万不可如此！」主怎幺说？主说：「撒但，退我后边去吧！」（太十六21-23）彼得要教训主，但是不行，他反而显出人的愚昧。

例三　「……是个怎样的女人」

有一次主耶稣到一个法利赛人西门家里去吃饭，有一个女人来站在耶稣背后挨着祂的脚哭，眼泪湿了主耶稣的脚，就用自己的头发去擦。西门就在心里说，这人若是先知，必知道摸祂的是谁，是个怎样的女人（路七36-39）！在这里，我们要注意西门的灵。西门的意思似乎对主说：你也得看看她是一个怎样的女人，怎幺能让她来到你脚后亲近你呢？西门虽然没有开口，主却知道他心里的意思，所以就说那个赦免多和赦免少的比喻。主的意思是：你西门觉得赦免少，所以没有给我水洗脚；她觉得赦免多，就用眼泪湿了我的脚。我们得着这些印象的时候，就要看见人这样作主的谋士，是何等地愚昧，同时我们也要开始认识我们从前没有认识到的拿撒勒人耶稣。

相同的例（丙）──主喜欢人向祂要求大

我们细读福音书，就能看见主欢喜人要祂破费。人对主的要求越大，主越欢喜。

例一　「你若肯，必能叫我洁净了」

我们看马可福音一章所说的那个长大痲疯的故事。按犹太人的规矩，长大痲疯的是不可和人接触的。谁接触长大痳疯的人，谁也就染了污秽（利十三至十四）。这个长大痳疯的人来求主耶稣，这个「来」就是错的。我们对这件事必须有印象。长大痳疯的人一出来，我们就得有感觉。如果不是有一个人欢喜破费，乐意摆上自己的话，一见那个长大痳疯的来，就要说：你是来害我！我不能和你接触，你为甚幺来！这个长大痲疯的人来，不是问主可不可以给他洁净，乃是说：「你若肯，必能叫我洁净了。」这句话多幺厉害，他把所有的问题都堆在主身上──是你肯不肯的问题。这不是一个普通的祷告，这是要叫主的心受试炼。主对于这个长大痲疯的，可以用一句话说你得着洁净；可是，主不只用话，主也把自己摆进去，祂用自己的手摸他说：「我肯，你洁净了吧！」他如果不洁净，主也沾染污秽了，那是何等地冒险！我们必须有印象，才能领会当时的情形。主在这里乐意把自己摆进去。主把祂自己的圣洁、清洁，都摆在这个长大痲疯的人身上；要幺两个都洁净，要幺两个都污秽；要幺两个都到营外去，要幺两个都回来。哦，主欢喜破费，这是何等的破费！

例二　「拆了房顶」

马可福音二章记着有四个人抬一个瘫子来见主耶稣，因为人多，不得近前，他们就把主耶稣所在的房子拆了房顶，把瘫子缒下去。这件事我们要有印象。有这幺多的人围着主，祂已经够忙了，这班人还把一个瘫子从房顶上缒下去！我们要注意，主不只忙，并且那天是借别人的地方讲道，这班人把人家房顶都拆了，以后还得修复，岂不是一件相当麻烦的事。但是主耶稣并没有说：下一次你们不要这样作。主反而欢喜有人向祂有厉害的要求，好象人向着祂的要求越厉害，祂越觉得对。就是在这些地方给我们认识主是怎样的一位主。我们如果对于主所作的事没有印象，那怎幺能认识祂呢？

例三　「大卫的子孙耶稣啊，可怜我吧！」

当主走在路上的时候，巴底买在那里喊着说：「大卫的子孙啊，可怜我吧！」（可十47）有许多人责备他，不许他作声，但是，他越喊越响。凭着主耶稣自己，祂是不欢喜热闹的，经上说：「祂不争竞，不喧嚷；街上也没有人听见祂的声音。」（太十二19）主耶稣原是这幺一种情形。但是，在这里有一个人大喊大闹，有一个人欢喜主破费，结果主就医治他。主欢喜人对祂要求大，向祂开大口，祂乐意赐大恩典。

例四　「狗也吃牠主人桌子上掉下来的碎渣儿」

还有迦南女人的故事更清楚。本来饼是给儿女吃的，但是，她说：「狗也吃牠主人桌子上掉下来的碎渣儿。」（太十五27）这是人对祂的越分的要求，但是主就是欢喜人向祂有这样的要求。主不只答应这个要求，医好了她的女儿，主并且称赞她的信心是大的。这样的例子，在福音书里有很多，如果我们有印象，就能在这样的事情上认识主的心。

例五　「我信不足，求主帮助」

主耶稣从「变化山」上下来的时候，有一个父亲带着一个被鬼附的儿子来到祂跟前，这个人受了主耶稣的责备（可九14-29）。长大痲疯的来，主耶稣不责备：瘫子来，把房顶都拆了，主耶稣也不责备。他们都作得过分，主耶稣反而欢喜快乐。这个父亲把患病的儿子先带到门徒那里，没有得着医治，现在他来求主。主耶稣问这个父亲说：「他得这病有多少日子呢？」他回答说：「从小的时候，鬼屡次把他扔在火里水里要灭他。你若能作甚幺，求你怜悯我们，帮助我们。」他向主要求医治，但是又不确信主能医治，他说，「你若能作甚幺」，主耶稣就看他的话说，「你若能！」（在原文中没有「信」字）底下，主紧接着说，「在信的人，凡事都能。」主耶稣的意思是：你还在那里问「你若能」！你要知道，在信的人，凡事都能！问题是你信不信，不是我能不能。我们要体会当时说话的情形。这个人，心只有一半，他有心到主面前来，但是又不信。他不十分相信主的能力，所以他在求主怜悯的时候，还是说「你若能作甚幺」。这句话被主责备，非常厉害地责备。主就是不欢喜人对祂要求少。主不怕人对祂要求说：你肯也得肯，你不肯也得肯。但这个父亲的意思却是说：你能就这样，不能就算了。你的门徒不能，你若也不能就算了。所以主责备他说：你还说能不能！在信的人，凡事都能！这话一出去，那个父亲「立时流泪地喊着说（要注意小字）：我信；我不信的地方（照原文直译），求主帮助。」他给主一责备，给主把他的错一指出来，他就转过来了，他相信了，他把一切责任都放在主身上了。这是非常美的事！人要求越大，主越欢喜；人要求越少，主越不欢喜。我们要作一个细嫩的人，让神将这些印象一直加在我们身上，我们就要看见，全部福音书都充满了主的荣耀。

单独的例

例一　「谁是我的邻舍呢？」

在路加福音十章撒玛利亚人的故事里，我们要注意主耶稣说话的要点。那个律法师问一个问题：「谁是我的邻舍？」主耶稣的回答与这个律法师所问的完全不同。我们要先注意二十七、二十八节：「……要爱邻舍如同自己……」邻舍是另外一个人，自己应该是律法师。主的意思是你律法师要爱邻舍如同爱你这律法师一样，你就能得着永生。二十九节：「那人要显明自己有理，就对耶稣说：谁是我的邻舍呢？」他有一个思想，以为主耶稣要地去爱人，这个人是谁，他要找出来。可是，主讲完了那个故事，到末了问一句话说：「你想这三个人，那一个是落在强盗手中的邻舍呢？」律法师就回答说：「是怜悯他的。」耶稣说：「你去照样行吧。」律法师问谁是我的邻舍，主耶稣反问谁是落在强盗手中的人的邻舍。换句话说，你律法师是一个落在强盗手中的人，那个怜悯你的，就是你的邻舍。邻舍不是指一般的人，邻舍是指救主。主指给他看，邻舍就是主自己。主说，「你去照样行吧」，意思就是你去尽力量爱那撒玛利亚人吧。但是，许多人掉了一个头，以为主要我们去作撒玛利亚人。岂知我们不能上十字架赦罪，也不能被高举了有圣灵降下来。只有祂有油和酒，只有祂有牲口，只有祂有客店，只有祂有银子。我们不是撒玛利亚人。如果要落在强盗手中的人去作撒玛利亚人，那就完全错了。主所说的邻舍，是指撒玛利亚人说的，意即：我作你的邻舍，我救你，我给你牲口骑；我给你酒，我赦免你；我给你油，我给你生命；我给你客店，我给你教会；我给你银子，使你有恩赐，有恩典；一直等到我再来接你。主叫我们爱撒玛利亚人，就是叫我们去爱祂。我们要学习摸着本段经文中细嫩的地方，才能读圣经里的故事。

例二　主的庄严荣耀

当人到客西马尼园去捉拿主的时候，主就出来，对他们说：「你们找谁？」他们说：「找拿撒勒人耶稣。」主说：「我就是。」主耶稣一说「我就是」，他们就退后倒在地上（约十八6）。主就是简单地说了一句话，他们就退后倒在地上。我们看这是何等的荣耀。

祂在客西马尼园里有祷告，但祂在法庭上无所求，祂在大祭司面前无所求，祂在巡抚面前也无所求。这一个人是远超过一切的。祂是主，却在那里受审判。到底是谁审判谁？在那里发急的是大祭司，说话不象样的是大祭司，我们的主却是安安静静的。我们的主到了巡抚的法院里，发急的是巡抚，问话问得木头木脑的还是巡抚，主连答都不答。拿撒勒人耶稣是神，祂虽然在那里受审判，但是祂没有失去祂的尊贵，祂没有失去祂的庄严。

祂在客西马尼园里的时候，对门徒说：你们和我一同儆醒（太廿六38）。祂没有要求他们代祷。保罗需要请求罗马的弟兄为他祷告，但是主并不要求人为祂祷告。祂是神的儿子，祂不需要人的代祷。祂要门徒祷告，那是要他们免得入了迷惑（太廿六41），为着他们自己祷告。在这里，我们又看见主的尊贵，主的庄严。

祂贫穷地活在世界上，但祂没有问一个人要一文钱的东西。祂在园子里求神，但祂在法庭上没有求人。有那一个能像神的儿子这样！宝座固然是荣耀，但是受审判和十字架上的荣耀显得更荣耀。我们要敬拜祂说：你是主！你是主！

例三　主的不显露

主是怕显露、怕出名的人。祂医治了长大痲疯的人，就吩咐他说，切不可告诉人（太八4）。祂赶出了那一营鬼之后，叫那个人回去传说「神」为他作了何等大的事（路八39）。祂医治了两个瞎眼的人，就切切嘱咐他们不可使人知道（太九30）。神启示彼得看见祂是基督的时候，当下嘱咐门徒不可对人说祂是基督（太十六20）。在「变化山」上，是祂唯一显出祂的荣耀的时候，但是，祂在下山时却吩咐门徒说，不要将所看见的告诉人（太十七9）。约翰福音七章也有同样的例。主自己的弟兄不认识祂，对祂说：「你离开这里上犹太去吧……人要显扬名声，没有在暗处行事的。你如果行这些事，就当将自己显明给世人看。」连祂的弟兄说这话，是因为不信祂。但是，祂说：「我的时候还没有到。」主等祂的弟兄们上去以后，祂也上去过节，但祂不是去行神迹，乃是去讲道。在这里我们摸着祂的荣耀。所有在人面前要引起人注意的，都巴不得把他的工作摆在人面前。但是，主没有一次喜欢站到人的面前特意显露。在福音书里充满了这一种情形。祂每一次站在人面前，都因有绝对的需要。祂不欢喜告诉人说祂是谁。即使祂行了神迹给瞎眼的人看见，也不马上告诉他祂是谁，直到带他有了一些认识之后，才对他说祂是谁（约九）。不然的话，祂就不说。我们要认识我们的主！

有学习才有印象

我们要明白旧约和新约的历史，都需要从接受印象来明白。要得着印象，就要作一个细嫩的人。因此，我们在神面前必须有学习。比如有一个人，从来就是卑鄙的，那幺他读福音书的时候，就绝对没有法子认识主耶稣的尊贵。如果他在主面前受了对付，稍为懂得一点甚幺叫作尊贵，那幺他读圣经的时候，就也能稍为认识一点主耶稣的尊贵。如果他一点不知道甚幺叫作尊贵、荣耀，那他怎幺能得着主的尊贵、荣耀的印象呢？所以，我们必须在神面前有学习，要让神的性情一天天在我们里面增加，这样我们对于神的话，感觉越过越细，印象越过越深，我们所明白的也就越过越多。我们要记得一个原则：有的，还要加给他；没有的，连他所有的也要夺去（太十三12）。我们的学习不可懈怠，否则就连所有的也要夺去。

要进入圣经里的灵

要把圣经读得好，除了必须进入圣灵的思想和圣灵的事实以外，还有一个需要进入的，就是圣经里的灵。

要摸着话语后面的灵

当神的灵藉着人在那里写圣经的时候，不管是写事实或者是写道理，每一卷圣经都有那一卷圣经的灵，每一段圣经也都有那一段圣经的灵。圣灵乃是藉着人的灵来彰显出祂自己的情形。比方：我们说圣灵的喜乐，不是圣灵自己的喜乐，乃是圣灵藉着人的灵喜乐；说圣灵的忧愁，也不是圣灵自己忧愁，乃是圣灵藉着人的灵忧愁。所以，人的灵进入圣灵的时候，圣灵的情形，就是人的灵的情形；掉一个头来说，人的灵的情形，也就是圣灵的情形。当神的灵藉着人在那里写历史的时候，是把事实的真相写出来。但是，圣经里的历史不只是真实的，并且也有它的灵的情形。或者说，当时有灵的感觉在那一段圣经里，有灵的情形在那一段圣经里。照样，圣灵在那里写书信的时候，祂不只有道理，有思想，并且在后面还有圣灵的感觉。所以，圣经这本书不是光包括事实和道理而已，乃是话语在最前面，话语的后面是思想，思想的后面是灵。我们若只是读到话语，那是最浅薄的读圣经。若能得着那个印象，进入那个思想，就比较深。但是如果停在这里，那我们所明白的还是很少。因为在每一句神的话的后面，都有它一定的灵，都有圣灵当时的灵，都有写圣经的人当时的情形。我们读圣经的人，就需要摸着那一个灵。

话语和灵有分不开的关系。话语的职事乃是灵的释放。谁站起来作话语的执事，他就释放他的灵。如果灵不释放出来，他就不能作话语的执事。灵必须对，有了对的灵才能有话语的职事。许多时候我们作话语执事有错，就因为也许话是出来了，而灵赶不上；话语是对的，而灵不对；话语是强的，而灵不强。但圣经里的话语的执事没有这个难处，他们所写的内容如何，尥们的灵也如何。他们的每一段话、每一卷书，都有正当的灵在后面。发表话语的职事，需要前面有话，后面有灵；接受话语的职事，也需要摸着话语后面的灵。我们读圣经是接受话语的职事，我们必须摸着话语后面的灵。我们如果摸不着那个灵，我们所领会的圣经就浅薄得很，至多只能得着道理、事实，不能得着属灵的喂养。若神的话光是印象和思想，就不能作我们的食物；神的话必须是灵，才能作我们的食物。我们的食物，只能从我们摸话语后面的灵而来。圣经的实质是灵，我们若没有摸着这一段圣经的灵，就是没有摸着这一段圣经。所以我们读圣经，必须摸着那一个灵，那一个特别的灵。

怎样能摸着话语后面的灵

怎样能够摸着话语后面的灵呢？我们要说：不是人的行为，乃是圣灵的管制。圣灵的管制，就是神的灵来代替人的行为。圣灵的管制，就是神的灵在那里安排一切的环境，祂在那里作工，作到一个地步，使我的灵与圣经的灵相同；虽然不完全相同，但至少在性格上有一部分是相同的。然后我才开始摸着圣经的灵。只有相同的灵才能摸着，不同的灵不能摸着。所以读圣经的最高点，乃是读圣经的人的灵被带到一个地步与写圣经的人的灵相同。他的灵与写圣经的人的灵相同了，才能摸着属灵的内容。

在圣经话语后面的那个灵，乃是相当专一的。换句话说，是一定的，而不是随便地在那话语的后面的。写圣经的人被圣灵作工作到一个地步，圣灵认为可用的时候，然后才用这个人来写圣经。他那一个灵是完全的，他有这样的灵，圣灵才藉着他在圣经里写出这样的话。换句话说，圣灵默示圣经，不是光给人话语而已，乃是在写圣经的人身上先预备出一个器皿来，因为这个器皿有那一种的灵，所以才叫这个器皿去写出那样的话。所以在圣经话语后面的灵，乃是完全的、刚强的、不会错的、没有错的。因为圣灵已经把这一个人的灵带到一个地步，是圣灵认为可用的，不只可用，并且是满意的。圣灵认为祂的自由不受人的限制，祂能随意发表祂的意见，连一呼一吸也不受拦阻。所以我们可以说，圣经是圣灵呼气的话。灵是人的灵，但是出来的时候好象是圣灵的灵。这就因为圣灵在人身上有绝对的自由，于是人的灵和圣灵没有甚幺分别，好象就是圣灵一样。写圣经的人，是这样被圣灵带领，才把圣经写出来。我们读圣经的人，也必须被圣灵带到一个地步，使我们的灵和当时受感动写圣经的人的灵相同，我们才能摸着神的话语后面的灵。读圣经不光是读圣经的话语而已，也不光是明白意思而已，并且是主把我们带到一个地步，使我们的灵和那话语后面的灵相同。

圣经的话是文字，不是声音，除了诗篇里面有的地方用「细拉」之外，全部圣经没有告诉我们甚幺地方要轻声地读，甚幺地方要重声地读。可是，当我们读文字的时候，如果连声音的轻重都不知道，那我们怎能晓得灵的情形呢！

圣经里有许多话是在那里请求、苦求，像传福音的人在讲台上请求、苦求人来信主一样。也许他知道罪人的痛苦，他看见罪人在神面前的前途是何等的危险，所以他求。也许他里面充满了主的爱，在那里盼望罪人回头，所以他求。在这一段圣经里面，需要有多少爱，有多少同情，有多少为罪人的感觉，所以才能求。我们读的时候，只要在这些感觉中缺少一件，就不容易明白这一段圣经。

在圣经里面有的话是责备的。如果一个人在神面前从来没有破碎过，那幺当他读到圣经里有责备的话，就不知道这是甚幺东西。他不知道甚幺叫作灵受压才说责备的话，他只知道发睥气才说责备的话。他不知道外面虽然都是责备，而里面的灵不一样。

我们必须学习用灵去摸圣经的灵。圣灵为要训练我们的灵，就为我们安排了环境。我们要认识圣灵的管制是我们一生中最主要的训练，最好的训练。这是在圣灵的手里，不是在我们的手里。祂陆续地给我们管制，一个管制又一个管制，我们的灵就被带到适当的情形中。我们的灵被祂这样作一下，那样作一下；这一边给一个打击，那一边给一点喜乐；这一边给一点忍耐，那一边叫我们有所舍弃；祂把我们的灵带到刚刚好象我们所读的那一段圣经的情形一样。我们的灵被这样带到合适的情形，就看见话语的意思虽然没有增加甚幺，但是读起来会觉得里面透了，里面通了。当我们说出来的时候，话语还是这样，意思还是这样，但是我们知道我们说的是甚幺了，我们通了。这不是意思通，不是话语通，乃是灵通。这比话语深，比意思深，深到一个地步，就是清楚了、通了、透了。这就是神的灵把我们的灵带到和祂话语的灵相合。

摸着圣经话语的灵，不是方法的问题，而是人受对付的问题。我们的灵若没有被带到与写圣经的人的灵相同，那我们就至多只能作教师，却不能作先知；至多只能摸着道理，却不能摸着那个灵。我们这个人在神面前没有经过对付，没有经过管制，没有让神在我们身上一步一步地工作过，就好象隔了一职幔子来看圣经，无论如何，差得很远。我们的灵必须受对付，必须让神严格地对付。开头几年，我们能够明白一点道理，明白一点事实，但是，要摸着灵不是容易的事，因为我们的灵没有预备好，我们的灵还是不能用。我们需要在主面前有相当的时间，最少要用好几年的功夫，让我们的灵被带得正当，让我们的灵受击打，被破碎。灵一破碎，就很容易让圣灵把我们带到那一段圣经的情形里去。按事实来说，我们的灵要被带到与圣经的灵相同的地步，是需要相当年日的。在进入圣经的灵这件事上，人的聪明并没有甚幺用处。聪明也许能使我们明白话语快一点，但是聪明不能使我们摸着话语后面的灵。不管我们的想象力多强，也不管我们的领会力多强，都不能使我们进入话语的灵。必须圣灵把我们带到一个地步，使我们的灵与圣经的灵相同，我们才能进入那一段话语的灵里。

从品质的相同到度量的扩充

圣灵在我们身上作工，带领我们的灵和圣经的灵趋于相同。这是指品质的相同，不是指度量的相同。主耶稣的灵，超过我们何止千万倍，祂是神的独生子！品质的相同，不过是说祂有那一种的灵，我也有一点点；种类是相同的，但度数不一样。可是圣灵的管制，不只要带领我们的灵与圣经里的灵品质相同，并且要叫我们的灵的度量得着扩充。主用祂的灵来扩充我们的灵，这就是喂养。喂养是继续不断的。主今天给我们得着一点，过些日子又给我们得着一点，逐渐逐渐地增加，灵就得着扩充。能明白圣经，就得着喂养，就得着度量的扩充。明白圣经的起点，乃是灵的品质的相同；明白圣经的结果，乃是灵的度量的扩充。

比方：一个人会发脾气，他读神的话怎幺读都读不进去。后来神击打他，使他稍为学习到一点忍耐；不是故意地去忍耐，不是人工的忍耐，乃是圣灵的工作，是自然而然的。他摸着这一种的灵再来读神的话，就得着基督的供应。神的话要供应他的灵，使他得的更丰富。他得着一点，又得着一点，一次一次地增加。圣灵的管制先叫人的灵与圣经的灵有品质上的相同，然后，再有度量上的扩充。这度量的扩充，是藉着圣灵在环境里的管制，也是藉着圣灵在圣经里的话语。圣灵藉着环境的管制作拆毁的工作；圣灵又藉着圣经的话语，把我们带进去得着供应，得着度量的扩充。圣灵藉着祂的话供应一次，我们就多了一点；圣灵藉着祂的话再供应一次，我们就再多一点。由于圣灵藉着祂的话继续不断地供应，我们的度量也就继续不断地扩充。

我们能从圣经里面得着喂养，我们就要觉得圣经一直是新鲜的。从人看来，圣经这一本书，至迟在一千八九百年以前就已写成，除了能被我们想出它那一个时候的思想意识之外，就没有其它的特点了。但是事实上圣经当时的灵，今天仍旧在这里。今天我们去读圣经，好象圣经是今天刚刚写的一样。我们每一次用灵去读它，都觉得是新鲜的。这本书虽然已经有一千八九百年的历史，却并没有陈旧，因为这一本书是在灵里。许多书读了几遍就没有味道，可是圣经读了几十遍还嫌不够，因为它在灵里面。我们如果凭着话语去读圣经，早就觉得旧了；如果凭着思想去想圣经，也早就觉得旧了；但是凭着灵去读，每次读，每次都觉得新鲜。甚幺时候，我们觉得有一段圣经没有意思，我们就要知道，不是圣经没有意思，乃是我们的灵不够。无论那一段圣经，都充满了灵。如果我们的灵够，就要觉得每一个地方都宝贵。如果我们不用灵来读圣经，那幺即使把罗马书拿来读，即使把山上的教训拿来读，也觉得不过如此，没有甚幺意思。其实不是圣经没有意思，乃是因为我们的灵落下去了。我们的灵一落下去，就会觉得圣经平淡无味。灵一不够，就读不出味道。灵一够，就觉得圣经像刚写的时候一样新鲜。

圣经里的灵不知道多丰富。人不要以为他的灵行，不要以为各方面的要求他都能应付。只有受过对付的人才能稍为懂得一点圣经。受过多少对付，才能懂得多少。因看我们所受的对付有限，有许多地方，多年以前所不懂的，到今天仍然不懂。因此，我们非受圣灵的管制不可。我们多受一个管制，里面就多有一点学习；而这个学习多到某一个地步，当我们的灵和神的话语的灵略有一点相同的时候，我们立刻就得着光，就得着启示，就吃一个饱。

灵要精细

为甚幺你读一段圣经觉得很宝贵，而另一个弟兄读这一段圣经却不觉得宝贵呢？那是因为你有这一段圣经的灵，他没有这一段圣经的灵。并不是他没有灵，乃是他的灵不是这一段圣经里的灵。有时候，可能有一段是他觉得宝贵而你不觉得的，你对这一段圣经一窍不通，像他对那一段圣经一窍不通一样。所以灵要精细，要有多方面的感觉。灵一精细，就能在各种不同的情形中产生各种不同的感觉。灵的情形越精细，认识圣经的范围就越广。一个人认识圣经的范围广或狭，多或少，就看他所受圣灵的管制有多少。我们只有多受管制，我们的感觉才能丰富精细。只有增加管制，才能增加感觉。人受过那一种管制，人才能明白那一段神的话。所以，对付的丰富是十分紧要的事。对付不丰富，感觉也就不丰富。属灵的感觉若不够丰富，那幺对于圣经的认识也不可能丰富。

两个例子

现在我们要从圣经中的两个例子，来看一点甚幺叫作进入圣经里的灵。

例一　雅各的故事

雅各本来是又聪明、又狡猾、又自私的人。甚幺事情都是先想到他自己，而不是先想到别人。他计谋多得很，可以说他是用尽各样方法来达到他的目的。所以，神就对付他。他生的时候就抓住他哥哥的脚跟，和他哥哥争，结果呢？以扫是父亲所爱的，雅各是父亲所不爱的。他想尽方法把哥哥的祝福夺去，结果他所得着的不是祝福，而是流浪。他服事拉班，拉班十次改他的工价。他想要娶拉结，岂知先娶了利亚。后来他要回到父家的时，拉结死于途中，利亚反而活。他欢喜几个儿子，尤其是欢喜约瑟，不料约瑟被他其余的儿子们出卖了。他们把约瑟的那件彩衣染了血，来骗雅各，他就以为他儿子约瑟被恶兽吃了，就说：我必悲哀着下阴间。于是他所有的盼望都在小儿子便雅悯身上，而后来便雅悯又被带到埃及去。这个雅各，一天过一天受神的对付，日子真不容易过。箴言十三章十五节说：「奸诈人的道路，崎岖难行？」在他刚硬、狡猾的日子当中，充满了艰苦。

我们不要以为雅各在毗努伊勒的那一次经历是随便的。那一次雅各硬要神祝幅他。他的意思似乎是：父亲必须祝福我，人必须祝福我，神也必须祝福我！他是狡猾的人，每一次他总要有所收获，所以他也要神的祝福。结果，神给他允许说：你是以色列。但不是当天就给他，是过了几十年才给他。那一次神把他的大腿窝摸了一把，他的大腿就瘸了，神在他身上的工作就开始有了转机。可是第二天他上路去见以扫的时候，还是原来的雅各，他把儿女分成队，他想第一批有不测，第二批还在，末了一批是他最心爱的约瑟和拉结。他仍然用他的聪明，仍然有他的计划。

可是，雅各虽然是一个十分狡猾的人，到他年老的时候，却也是灵性爬得十分高的人。当他年老到埃及去的时候，他这个人就和以前大大不同了。怎样呢？「约瑟领他父亲雅各进到法老面前，雅各就给法老祝福。」（创四七7）这幅图画非常好。法老是一国之主，但是他一站在雅各面前，就低下去了。雅各站起来了！这一个经历了几十年的挣扎而得到安息的人一站起来，作一国之主的法老就低下去了。如果是从前，雅各一见法老，也许要像见了拉班一样，只注意拉班的东西。今天，法老的东西不知道比拉班多多少倍，但是，雅各是受过击打的人，自然而然他所注意的不是东西，而是在神面前的学习，自然而然是站在法老的前面了。「法老问雅各说：『你平生的年日是多少呢？』雅各对法老说：『我寄居在世的年日是一百三十岁，我平生的年日又少又苦，不及我列祖在世寄居的年日！』」（8-9节）在这里这一个人的灵出来了。他说：「我寄居在世的年日又少又苦！」他把他一生的事都说出来了。这个老人经过了许多次的击打，才能说出这话。我们的灵要进入他的灵，才能看见一个被击打过的人是一点不狂放的。我们要记得，神曾应许亚伯拉罕说：「我也要使你的后裔如同地上的尘沙那样多。」（创十三16）神也曾应许以撒说：「我要加增你的后裔，像天上的星那样多。」（创廿六4）可是，当时还不过是单传，没有成为一家、一族。今天到了雅各，全家共有七十个人了，神的应许已经应验到「家」了。但是，他对于这一点并没有感觉到，反而说：「不及我列祖在世寄居的年日！」这是因为他受过击打，他谦卑下来了。「雅各又给法老祝福，就从法老面前出去了。」（四七10）他进来的时候给法老祝福，出去又给法老祝福，他有东西可以给人，这是何等美的事。年老的雅各和他从前不一样了。今天他已经是以色列，不再像从前那样了。我们在这里要摸着他的灵。

「雅各住在埃及地十七年，雅各平生的年曰是一百四十七岁。以色列的死期临近了。」我们要注意，他生下来的时候是叫雅各，死的时候是叫以色列，「他就叫了他儿子约瑟来，说：『我若在你跟前蒙恩，请你把手放在我大腿底下，用慈爱和诚实待我，请你不要将我葬在埃及。我与我祖、我父同睡的时候，你要将我带出埃及，葬在他们所葬的地方。』约瑟说：『我必遵着你的命而行。』雅各说：『你要向我起誓。』约瑟就向他起了誓，于是以色列在床头上敬拜神。」（28-31节）这幅图画多好看！我们要摸那个灵。在这里，有一个本来狡猾、刚硬的人，本来甚幺事情都要作到满足，都要作到最高处去的，可是今天对他自己儿子说，「我若在你跟前蒙恩」，这是何等柔软！「请你……用慈爱和诚实待我」，他要求爱，要求诚实。「请你不要将我葬在埃及」，神赐给他的地方是迦南，神的应许不是在埃及成功的。在这里显明，雅各临死的时候并不胡涂。他的意思是：我是神的子民，是在神的管制之下，我快要死了，请你用慈爱和诚实待我，把我葬在神所应许的地方。雅各在这里不是不信神的应许，乃是因为相信才要约瑟起誓，要约瑟看见这件事是何等郑重。我们如果不摸他的灵，就不能明白。「于是以色列在床头上敬拜神」，这是同等好的事！

我们再看创世记四十八章。

二至四节：「有人告诉雅各说：『请看，你儿子约瑟到你这里来了。』以色列就勉强在床上坐起来。雅各对约瑟说：『全能的神曾在迦南地的路斯向我显现，赐福给我。对我说：我必使你生养众多，成为多民，又要把这地赐给你的后裔，永远为业。』」神给他的应许，他都记得。他清楚知道，他全家能有七十人是神的赐福，因为神曾应许他生养众多，又把迦南地赐给他的后裔。

五节：「我未到埃及见你之先，你在埃及地所生的以法莲和玛拿西，这两个儿子是我的。」他把约瑟的两个儿子放在神的应许里，「正如流便和西缅是我的一样」，他接受约瑟的两个儿子作他自己的儿子。雅各到了年老的时候，没有一件事情不清楚。

七节：「至于我，我从巴旦来的时候，拉结死在我跟前。」这件事摸着他非常深，他在临终的时候，仍要提起这件事。一个受过鞭打的人，是何等柔和、成熟、甘甜！他的积蓄是何等丰富！那个狡猾的雅各被带到这一个地步，真是判若两人了。

八至十节：「以色列看见约瑟的两个儿子，就说：『这是谁？』约瑟对他父亲说：『这是神在这里赐给我的儿子。』以色列说：『请你领他们到我跟前，我要给他们祝福。』以色列年纪老迈，眼睛昏花，不能看见。」以撒年老的时候，眼睛不好，受了欺骗；现在雅各年老，眼睛也不好，但是，他里面的眼睛非常明亮。他不像以撒年老的时候还是贪吃野味，他乃是要给他们祝福。「约瑟领他们到他跟前，他就和他们亲嘴，抱着他们。」这里充满了一个年老的人的慈爱。

十一节：「以色列对约瑟说：『我想不到得见你的面，不料，神又使我得见你的儿子。』」这又给我们看见是一个曾被神击打过的灵。

十二至十四节：「约瑟把两个儿子从以色列两膝中领出来，自己就脸伏于地下拜。随后约瑟又拉他们两个，以法莲在他的右手里，对着以色列的左手，玛拿西在他的左手里，对着以色列的右手，领他们到以色列的跟前。以色列伸出右手来，按在以法莲的头上，以法莲乃是次子，又剪搭过左手来按在玛拿西的头上，吗拿西原是长子。」十七至十九节：「约瑟见他父亲把右手按在以法莲的头上，就不喜悦……约瑟对他父亲说：『我父，不是这样，这本是长子，求你把右手按在他的头上。』他父亲不从，说：『我知道，我儿，我知道。』」雅各眼睛虽然昏花，但他里面一点不昏花，他知道神所要他作的事。「他也必成为一族，也必昌大，只是他的兄弟将来比他还大，他兄弟的后裔要成为多族。」二十节：「当日就给他们祝福，说：『以色列人要指你们祝福，说：愿神使你如以法莲、玛拿西一样。』于是立以法莲在玛拿西以上。」我们要记得，以撒的祝福是不清楚的，雅各的祝福是清楚的。

二十一节：「以色列又对约瑟说：『我要死了，但神必与你们同在，领你们回到你们列祖之地。』」这是信心，活的信心是何等实在。从当时看来，好象所有的前途都在埃及，没有一个家在埃及地比他们更有前途，但是他却说：「神必与你们同在，领你们回到你们列祖之地。并且我从前用弓用刀，从亚摩利人手下夺的那块地，我都赐给你。」这块地当时是在谁的手里？不是在自己手里，但是，「我都赐给你」。他的意思是：你约瑟今天虽然是埃及的宰相，但是你的地还不是在埃及，而是在那里。「使你比众弟兄多得一分」。他知道以法莲、玛拿西是两个，应该得两分。

创世记四十九章是圣经中伟大的预言。雅各把每一个儿子、每一个支派日后的事都说出来了。他凭着信心和顺服来祝福，一切都是清楚的。

二十九至三十节：「他又嘱咐他们说：『我将要归到我列祖那里，你们要将我葬在赫人以弗仑田间的洞里，与我祖、我父在一处，就是在迦南地幔利前，麦比拉田间的洞。』」三十三节：「雅各嘱咐众子已毕，就把脚收在床上，气绝而死，归他列祖那里去了。」他生的时候非常忙，用手抓住他哥哥的脚跟；他死的时候，把两只脚好好地放在床上，他非常从容，非常安息，在神面前一点难处都没有了。

我们要看见，在圣经里都是灵，充满了灵。我们用灵去摸着那个灵的时候，就感觉非常细嫩，非常宝贵。我们必须用我们的灵去碰圣经话语后面的灵。不只那个故事，不只那个道理，乃是那个灵。

例二　在哥林多后书里的保罗

在保罗的书信中，灵出来最多的，可以说是哥林多后书。他的其它书信大都是告诉我们他在神面前所得着的启示有多少，而这一卷书信，是神将保罗这个人启示给我们。他的其它书信大都是讲他的职事，而这一卷书信是讲他的为人。它给我们摸着他的灵是多丰富，多清洁，多温柔。保罗没有在别的地方受冤枉像在哥林多那样。哥林多人对保罗甚幺话都说，但是，保罗对哥林多人说话的灵是何等清楚，何等清洁。可以说，保罗在哥林多被误会，比保罗在使徒行传末了几章受审判的时候，他这个人的灵出来得更多了。我们把全卷哥林多后书一句一句慢慢地读，就不只能明白他的思想，也明白他的灵。我们能看见：即使保罗是在那里责备，但是他的灵并不动气。只有充满了爱的人才能责备。我们的灵如果接不上保罗在哥林多后书里的灵，我们就要误会保罗好象是在向哥林多人夸口，好象是在发牢骚。我们必须分别清楚：话可能一样，而灵可能完全两样。人的话语意思可能一样，字句也可能一样，但是灵可能完全不同。

上面是举两个例子。在全部圣经里都是充满了灵，不过有的地方比较明显，有的地方不太明显。我们不读圣经则已，要读圣经，我们的灵就必须接得上圣经的灵。像摩西所受的许多试探，我们如果没有进入他受试探的灵，我们就不能读那些经文。诗篇比耶利米书更深，我们的灵如果接不上那个灵，也就不能读它。新约也是一样，我们的灵如果接不上那个灵，也不能读它。所以，我们在神面前需要有基本的学习。我们必须是属灵的人，才能读圣经；我们必须有奉献，才能读圣经；我们必须不主观，不马虎，不好奇，必须对事实有印象，必须进入圣灵的思想……而且，有了这一切的情形，还不够，还需要灵能赶得上，需要人受对付到一个地步，使我们能具备每一段圣经里面的灵。我们必须有那样的灵，才能看见神那样的话。如果我们一点灵也摸不着，那幺我们所看见的不过是话语而已，甚至于反而会误会，可能把神的话全部都颠倒了。这好比一个父亲和他几个儿女说话，他的儿女如果没有摸着父亲的灵，只是随着自己把话传出去，那就可能完全两样了。圣经里的话都是有灵的，我们一把灵放松，就不能懂得那个感觉和存心，结果就会把内容弄错。我们再说，人如果没有受对付，圣经就读不好。我们要记得，就是这个在神面前受对付，是我们读圣经的路。


第二章 读圣经的方法

二　读圣经的方法

在前面我们注意读圣经的人，现在我们要注意读圣经的方法。读圣经，不只要有对的人，也必须有对的方法。我们把读圣经的方法分作三方面来看：第一，读圣经的要诀；第二，读圣经的实行；第三，读圣经的计划。

读圣经的要诀

搜寻

约翰福音五章三十九节说：「你们应当查考圣经。」使徒行传十七章十一节说：「这地方的人，贤于帖撒罗尼迦人……天天考查圣经。」读圣经，第一件要作的事就是查考神的话。「查考」在原文的意思是「搜寻」。换句话说，我们要从圣经里得着甚幺，我们就要到圣经里去搜寻，好象丢了一件东西，要翻箱倒箧地去搜寻那一件东西。查考许多东西，是为着搜寻一件东西。在神这幺多的话语中，有一句话是我们现在所需要的，有一句话对我们此时此地有属灵的帮助；或者对于我们所得的启示需要一句话来解释它，需要一句话把它发表出来，或者我们要明白圣经对于某一件事已往的启示到底是怎样；我们要得着这一件东西，就要到神的话语里去搜寻。我们对于圣经要用搜寻的态度来读它。搜寻的意思就是说，不着急地、慢慢地、仔细地来读。每一句话都要读到领会了才算数。读的时候要问：这句话是甚幺时候写的？是谁写的？是写给谁的？是在甚幺情景里写的？有甚幺感觉？为甚幺写这句话？写这句话是要达到甚幺目的？我们把这些问题慢慢地在那里问，仔细地在那里找答案，一直等我们找到了我们所要的才可以。

有时候我们去读一个问题，要把新旧约有关这个问题的字句都搜寻到。要一个字、一个字地在那里查，十分仔细地，惟恐一不小心就把要紧的漏掉了。我们在神的话里面，有时候知道要找甚幺，有时候根本还不知道要找甚幺；有时候所要的是一件东西，有时候所要的是许多件。所以这一个搜寻的态度，应当非常小心，非常仔细，不可以让一个字、一句话随便地滑过去。我们要记得圣经是神的默示，默示的意思就是圣经的每一字、每一句都是神的话，都满了生命。因此，我们要非常谨慎地读它。

读圣经应该忍耐，有那一点不明白，可以等第二次再读，总要读到明白。如果神第一次就给我们光照，我们就能看见，感谢神。如果神第一次不给我们光照，我们没有看见，那我们还需要有第二次、第三次，甚至于一直到一百次仔细的搜寻。我们读圣经遇见有不明白的地方，不必焦急，不必勉强用脑力去想它，去领会它，不要勉强地去求光。用头脑想出来的东西，不是灵所阿们的；用头脑找出来的道理，是灵所恨恶的；所以不要用头脑在那里读神的话。要忍耐，要慢慢地搜寻，等候有一天神的时候到了，祂就给我们看见。

许多人有一个很大的缺点，就是他们不是自己到圣经去搜寻，而是去读别人所说的话。我们要知道，不管别人所能给我们的帮助有多少，但总得自己去读，总得自己去查考。我们不可以自己不读圣经而一直盼望从别人身上去得帮助。一面我们不轻看先知讲道，我们必须有先知的讲道和别的职事的彼此帮助，可是另一面圣经总得自己读，不可以只接受别人的话而自己不读。

背诵

保罗对歌罗西人说：「当用各样的智能，把基督的道理，丰丰富富地存在心里。」（西三16）要把基督的话丰丰富富地藏在心里，最少就得背诵神的话。固然，背诵神的话，不一定能把神的话藏在心里，但是，不背诵神的话，就一定不能把神的话藏在心里。人如果光用头脑在那里背圣经，心没有接受，心在神面前不是敞开的，不是一个顺服、温柔的人，那幺他虽然背诵了，也不能把神的话藏在心里。人如果以为他只要作一个温柔的人，只要作一个顺服的人，只要作一个向神敞开的人，只要作一个肯接受的人，而不背诵神的话，那他也同样不能把神的话藏在心里。

保罗对以弗所人说：「又当记念主耶稣的话说，施比受更为有福。」（徒廿35）要记得主的话，就要背它，不背就不能记得。主耶稣在地上也背圣经。祂能随时引用申命记里的话去应付撒但的试探。祂到拿撒勒进入会堂，祂能立刻把以赛亚书打开来，把祂从神面前所受的命令、所受的差遣说出来。可见我们的主是一个熟读圣经的人。我们就更当如此，要仔细地读，认真地背。不然的话，读了多少，忘了多少，就没有甚幺用处。特别是青年人，一面要用搜寻的态度在那里读，另一面要记得它，背熟它。我们在得救之后的头几年中，就应该好好地背圣经。有许多地方的圣经需要背。像诗篇二十三篇、九十一篇，马太福音五章上六章、七章，约翰福音十五章，路加福音十五章，哥林多前书十三章，罗马书二章、三章，启示录二章、三章等等，都需要背。记忆力强的人，也许一天能背十几节；记忆力差的人，也至少可以背一节。只要每天花五分钟、十分钟好好地读一节，一面搜寻，一面记住，那幺，像加拉太书，像以弗所书，约六个月就可以背完，像腓立比书，约四个月就可以背完；像希伯来书，约十个月也可以背完；就是福音书，如果多花一点功夫，像约翰福音，约十八个月也可以背完。青年的弟兄姊妹，如果一开始就好好地读圣经，每天至少背一节，那幺，新约中主要的圣经，差不多在四年中就都能背得出来。上面所说的进度，是就记忆力较差的人而言。记忆力较强的人，还不需要那幺多的时间，还能背得快些。即使记忆力很差的人，如果在头四年之中，至少一天背一节，那幺对于新约圣经的认识，也能有一个很好的根基。

我们在神面前如果心是敞开的，态度是温柔的，那幺背圣经就相当容易；如果常常思念主的话，那幺背诵圣经就很容易。我们一有空的时候就背圣经，那就能把基督的话丰丰富富地藏在我们心里。我们里面若不藏着圣经的话，圣灵要对我们说话就非常困难。每一次神给我们启示，往往都是应用圣经的话。我们不记牢圣经的话，启示就不容易出来。所以在心思里应该藏有圣经的话。背圣经不是为着背圣经，背圣经乃是为得着启示作预备。圣经记得熟，记得多，就容易得着启示、光照，容易让圣灵在灵里多说话。所以我们要多花一点功夫去背圣经。并不是背大意，乃是背字句。必须背得准确，不可模糊。

除了前面提到的那几处圣经之外，其余要紧的地方，也要把它们联合起来好好地背诵。像以色列人所走的路程，是很要紧的，以利沙跟以利亚所走的路程，保罗传道的路程，彼得传道的路程，也都是很要紧的，最好能把它们背出来。还有主耶稣在犹太地的工作经过多少地方，在加利利的工作经过多少地方，如果把它记住，就能把福音书中说到主的工作的部分读得相当清楚，因为主的工作分两大类：一类是在犹太地的工作，一类是在加利利的工作。还有像利未记的七个节期、六个祭，我们都可以花一点功夫去背诵。这些都是基本的东西。我们背熟之后，就能多看见一点神的话语所包含的是多幺丰富。还有，像以弗所书里面保罗两次的祷告，和十次提起关乎圣灵的事，如果能背得出，也是相当好的事。诸如此类的圣经节很多很多，我们总要把它们记住。重要的经文要一章一章地背，零碎的要一节一节地背。此外，圣经六十六卷的次序也应当背熟。

比较

光是搜寻和背诵还不够，还得把几处地方的圣经拿来作比较。

保罗在哥林多前书二章里说到属灵的事和属灵的人，我们把属灵的事与属灵的人拿来比较，就能有所看见。

诗篇三十六篇九节说：「在你的光中，我们必得见光。」所以，并不是有光就够了，乃是要有两个光才能解决，是从这个光引我们到那个光。光在圣经里是互相成全的。

彼得后书一章二十节说：「经上所有的预言，没有可随私意解说的。」我们很容易以为这句话的意思是预言不可按人的私意来解说。可是按着彼得的话的文法，乃是说：预言不可随「它」的私意来解说。是「它」，不是「他」。假定这句话的意思是预言不可以随着读的人的私意来解说，那就彼得讲得很幼稚，因为没有一个人可以凭私意来解说神的预言，这是一般基督徒都知道的，彼得可以不必再说了。其实彼得不是这个意思。彼得所说的私意，就是本处的意思。彼得说预言不可随预言的私意来解说，是因为预言有它本处的意思。换句话说，神不是在一个地方将祂的话都说完了。先知书里告诉我们，神的话是这里一点，那里一点（赛廿八13）。因此，一切读圣经的人，都不可光按着本处的意思来解释。如果单凭着本处的意思来解释预言，那就是凭着私意解经。例如：我们读但以理书九章，就不可以单凭着但以理书九章来解说。再如读启示录十三章，也不可以单凭着启示录十三章来解说，如果只按着但以理书九章或启示录十三章本处的意思来解说，那就叫作私意的解说，那就违背了解释预言的律。

神在这里给我们看见一个原则，就是读一处圣经必须和别处比较，不可以单凭本处的话。我们有了一处圣经的教训，就要注意到别处去寻找解释。这是非常紧要的事。基督教内异端的产生，多数是由于只抓住一两节圣经，而没有去寻找所有有关的圣经。撒但也曾引用几节圣经，但是撒但是用它们去试探人。我们要记得，凡多有比较，就少有私意。我们读一节圣经，如果能够找出十节圣经来比较，那就可靠得多，如果找出五节圣经来比较，那也好，不过有五节总不如有十节好。比较得越多的就越好。如果只有一节，那就要小心，不要随便把很大的东西建造在上面；否则会发生危险，因为光有一节不大可靠。读圣经需要比较，不可单单按着本处来解释，必须有别处圣经节的合作才行。

例如：启示录十九章，主从天上降临来争战的时候，吐出口中的利剑，把所有的仇敌都灭了。如果光按着本处来解释，就会说主的口中有一把剑，甚至于会说这一把剑很快、很利、很亮等等。但我们读到这里，如果注意到圣经不可光按着本处的意思来解说，那我们就得去寻找「口中的利剑」到底是甚幺东西。找到以弗所书六章十七节，就看见这利剑是指神的话。

再说马太福音二十五章的十个童女到底是谁，必须找到哥林多后书十一章二节，才知道童女是指教会说的。（哥林多后书说一个，是指合一的教会；马太福音说十个，是指各人在神面前负责。「十」是两个「五」合成的，「五」是人在神面前负责的数目。）这种比较的读法，能给我们许多亮光。

还有，旧约和新约的比较，也是紧要的。如果我们能找到神在旧约里说话说到甚幺地步为止，神在新约里说话说到甚幺地步为止，我们就看见：神的话是进步的，启示的话是进步的。有许多话，旧约里有，新约里也有，例如启示录，要知道没有但以理书就没有启示录，但是，比较起来，启示录比但以理书进步多了。或者把启示录二章、三章和马太福音十三章来比较，把启示录四章、五章和腓立比书二章来比较，把启示录六章和马太福音二十四章来比较，再下去就可以把但以理书带进来比较。彼此比较，彼此解释，就能够看出从前所看不到的地方。

还有，四福音也可以拿来作比较。有的事情四卷福音书都说到，有的事情并不是每一卷福音书都说到，这里面都有很重要的意义。例如：马太没有说到主耶稣升天，只说到复活为止；马可就说到主耶稣升天；路加也说到主耶稣升天，并且说到圣灵降临；约翰就不提起主耶稣升天，只是说主要来。四卷福音书末了的记载不一样。我们就要问，为甚幺不一样？我们若是去找，就会找出：马太说主在地上继续作王，所以没有说升天；马可说主是神差来的仆人，回到神那里去，所以说升天；路加说到得荣耀的人，所以说升天，并且说到圣灵降临；约翰说主是仍旧在天、仍旧在父怀里的独生子，所以不说升天。每一卷福音书都有它的特点，要比较了才看得出。

默想

约书亚记一章八节和诗篇一篇二节都告诉我们，人对于主的话应该常常地默想，继续地思想。我们在平常的时候（不只在读圣经的时候），也应该常常在那里默想主的话，学习让我们的思想变作圣经的思想。要在读圣经的时候，和不读圣经的时候，都一样地默想。像罗马书八章六节所说的「圣灵的思想」（「体贴圣灵的」照原文应译作「圣灵的思想」），意思是思念灵，念念不忘地思念灵，贯注灵。在原文里的意思不只是思念灵，并且是有一个「灵的思念」；不只是贯注灵，并且是有一个「灵的贯注」。换句话说，思想总是一转就转到神的话上面去。不管在甚幺情形之下，我们的思想里就是贯注看神的话。不是用力去想它，乃是我们里面自然而然念念不忘。我们日常的思想就是读圣经的思想，不光是我们去想它的时候才有圣经，就是我们不去想它的时候，也是在圣经里，自然而然倾向到神的话里面来。

所以，默想有两方面：一方面是我们读经时候的思想，一方面是我们经常的思想。我们读圣经的时候是在那里思想神的话；就是不读圣经的时候，也得在那里运用这个经过对付的思想。不是费力地去想它，乃是圣灵会使我们想到那个思想，使那个思想成为我们的习惯。这样，自然而然我们在神面前能丰富起来了。

读圣经的实行

时间的安排

每一个读圣经的人，每天必须清楚地划出若干时间来读圣经（这是在晨更之外的读经）。经验告诉我们，不一定时间多就好。时间定规得太多的往往不能持久，那就反而不好。我们定规一个标准，总要是一般人所能作得到的才好。事奉主的人，每天读经的时间不必多于两个钟点，也不要少于一个钟点；有的时候有空，可以扩充到三个钟点。这件事要自己考虑了再定规，定规了就得遵行多少年，不要两三个月就更改。我们要学习约束自己。总要有一点定规，不要听其自然地读。那一种「天才」式的自由散漫的读圣经，我们不可仿效。有许多人读圣经太随便，今天读好几个钟点，明天却一个钟点都不读，这完全是没有恒心的表现，是一种不好的习惯。我们要细细地考虑、多多地祷告之后才定规，定规以后就要尽力遵守。

如果定规每天读一个钟点，那幺这一个钟点，也需要有些安排。最好把这一个钟点分开几段来用，分作几种方法来读。有的读法像种树，过了十年、八年才有结果；有的读法像种蔬菜瓜果，年年有收获。要十年、八年才有结果的，容易使人灰心，所以也要有像种蔬菜瓜果那样的读法，两三个月就有收获，好使初学的人有一点安慰。一个钟点连着作一件事很容易累，很容易到后来没有甚幺结果就放弃了，所以最好把每天定规的钟点分开几段来用。

第一段 读重一点的东西

假定：第一段用二十分钟。这二十分钟要读圣经里面重一点的东西。这是需要多年才有果效的。像预言、预表、主耶稣的死，都要读多年才有果效。还有像马太福音中的山上的教训、橄榄山上的预言、十三章的比喻和约翰福音中主临别的话，以及四个时代的教训等等，都不是一下子能看见果效的，总需要花多少年月才能看见。像旧约，至少要读创世记、但以理书，后来还要读出埃及记、利未记、约书亚记。如果再要读预言，就加一本撒迦利亚书也好。像新约，马太福音是第一卷，罗马书是第二卷，再下去就读启示录（或者再读希伯来书）。这些都读完以后，也许还可以读约翰福音，或者再读以弗所书、加拉太书。这样，新约的根基也有了。这些不是一下子就有果效的，要读几十遍才能得一点东西。像这一类的读法，我们可以放在第一段的时间里。第一段时间，是我们思想最清楚的时候，所以要读重一点的东西。当然，这不过是一原则，如何应用，还是在乎各人自己。

有一点要注意的，当你读到二十分钟的时候，可能有一个试探临到你，就是要你延长到三十分钟去，那你必须胜过这个试探。定规读二十分钟，就只读二十分钟。这样，将来如果有要把二十分钟减到十分钟的试探，你就也能胜过。我们在神面前定规好了，就要监督自己，宁可十年这样作，不要作了十天就不作。我们千万不要作一个散漫随便的人，要学习作一个守规矩的人。

第二段　读轻一点的东西

在第二个二十分钟，可以读比较轻一点的东西，像读相同的词。圣经里面至少有二百或者三百个词特别需要读。像「血」这个词，在圣经里用了四百多次。我们把圣经里凡说到血的地方读过，把要紧的圣经节记下来，把意义相同的圣经连在一起，这样，就自己编成了一本圣经串珠，比花钱买来的圣经串珠更有意思。如果能背，那就更好。将来神的灵能给我们许多启示，一启示，我们立刻能把全部圣经对于这个问题的话都联系起来。像「蒙召」这个词，曾有弟兄把它分作十段（详见「读圣经的计划」──词{\LinkToBook:TopicID=293,Name=詞}），我们也可以每天花二十分钟来读它。我们只要每天用二十分钟读词就够了，不要盼望一次就能读完一个词。有的词至少要读两个月。读圣经必须花功夫，不可马虎，否则读出来的圣经变作不是圣灵的剑，而是芦苇，就没有用处。所以我们要结结实实地读圣经。一个人如果读圣经是结实的，他讲道也就是结实的。读圣经一马虎，讲道也马虎。比方：有人告诉我们说，接受血能得着新的生命。我们如果仔细读过「血」这一个词，就知道这种讲法是错误的，因为血里面的生命是魂的生命，不是新的生命。所以，我们必须知道全部圣经对于基本要道的教训。不然的话，人家对我们说甚幺，我们就以为是甚幺；人家错了，我们也就跟着错了。可是，要认识全部圣经里的基本要道，并不是一下子就作得到的，除非我们把一个词一个词都读过，才能认识全部圣经是怎幺说的。所以读词这一件事，青年的弟兄姊妹非认真地实行不可。如果一年能读几十个词，那幺十年之后，差不多能把新约、旧约里面主要的词都读过了。

第三段　搜集

第三段用十分钟作搜集的工作。这也是天天都得作的。搜集甚幺呢？像圣经里面的金属──金、银、铜、铁等，都有它们特别的意义。还有圣经里面所讲的宝石，也有特别的意义。我们不要以为这些都是小问题。要知道这些东西在解经上是相当重要的。像铜蛇，为甚幺它是铜的？启示录一章十五节为甚幺说主的脚「好象在炉中煅炼光明的铜」？为甚幺尼布甲尼撒梦见的那个大像，头是金子的？为甚幺圣殿里面有的东西是精金的？为甚幺约柜是用金子包的，而不用银子包？会幕底下的座，为甚幺是银的？在撒迦利亚书五章里面有铅，这是指着甚幺？我们必须把这些仔细地读过，才能在解经方面明白这些东西是甚幺意思。在这一段时间中，我们就搜集这些材料，把圣经节一一地记下来，将来或者放在第一段时间里去默想精读，或者放在第二段时间里去读。换句话说，第三段的十分钟，是为着第一段和第二段的读经来搜集材料。像以弗所书十次讲圣灵，我们就可以利用这第三段的时间把这十处圣经节找出来。以弗所书一章十三节说到圣灵的印记，我们再把新约中每一处讲到印记的圣经节都记下来。一章十七节讲到赐人智能和启示的灵，就再把所有与灵和智能发生关系的圣经节都记下来。等这些材料都采集好，预备好，就把它带到第一段的二十分钟里去读，或者带到第二段的二十分钟里去读。如果没有这种搜集材料的准备。只是凭空地去读，那就不会读得准。

第四段　写经

第四段用十分钟作写经的工作。写经是我们对于一段圣经有一个新的领会，用使人容易明白的话，写得使人一看就懂。我们对于圣经有这样的训练，就会看出每一个字都有讲究，每一个字都有意思。这也是需要十分仔细的。可能一节圣经写几天都写不成。我们要用灵去摸圣灵的思想，要把自己开起来，让自己得着了印象才在那里写。我们的思路要跟随着写圣经的人的思路，话还是写圣经的人的话，不过加上一点我们所了解的意思，好象把话说得更明透一点。

写经要一段一段地作。每次写一节不够，一章则太长。应该把成为一段的几节圣经合在一起作为一个单位，先把全段读过，然后一节一节地写下去。

写经不是翻译，因为翻译太简，写不透。写经也不宜写得太繁，太繁就变作解经。写经似乎有一点翻译，也带一点解经，可以说是介乎解经和翻译之间。解经是用我们自己的口气解释圣经，而写经却是用写圣经的人的口气去写的；翻译只是根据原文的意思写出来，而写经却也可以加上一些我们的解释。所以写经是介乎二者之间的。口气是写圣经的人的口气，有的地方也加上我们自己的解释。好象当有人读到圣经里的话不懂的时候，只要读我们所写的话就能懂。我们举几个例子来看一看：

像罗马书一章一节，「耶稣基督的仆人保罗」，「仆人」可以写作「奴仆」。保罗采用这个词，意即我是主的仆人，像没有自由的奴仆一样。你要不要解释「仆人」这个词，那是你个人的意见。你要解释它，是一种写法；你不要解释它，又是一种写法。你如果要解释，可以写作：「我保罗本来是卖给罪的人，但是因为主耶稣的血把我买回来，我就作了祂的奴仆。」这样写，人就不会误会到主的权利和我们的奉献。我本来是卖给罪的人，但是今天祂救赎了我，我欢喜事奉祂，甘心事奉祂，拣选事奉祂。因着祂的买，因着我的拣选，所以我是祂的仆人。你把作仆人的原因弄清楚，就把保罗的话写个透。

又如「奉召为使徒」这句话，我们很容易以为是保罗奉召去「作」使徒。其实这句话照原文应译作「奉召为使徒」，也可以写作「奉召是使徒」。他不是被神召去「作」使徒，他乃是「奉召的使徒」。到第七节又有同样的情形发生。「我写信给你们在罗马为神所爱、奉召作圣徒的众人。」这里的「作」又有难处。许多人作了一辈子，结果还不是圣徒，其实照原文应译作「奉召的圣徒」。意即奉召「是」圣徒，不是奉召「作」圣徒。「奉召」是一个形容词，不是一个动词；是给我们看见有的人是怎样的使徒，有的人是怎样的圣徒；是解释情形，不是表明动作。写经的好处就在这里，我们能从一词一句中找出许多圣经中的真理。

又如罗马书六章六节说：「我们的旧人已经和祂同钉十字架。」（照原文直译）这句话可以有很多不同的写法。可以写作：「既然我们的旧人已经和祂同钉十字架了，所以我们就不必另外再钉十字架。」如果我们是注意旧人怎样能「和祂」同钉的问题，那就可以写作：「因为神把我们放在基督里，所以我们和祂同钉十字架。」这是根据十一节的「在基督耶稣里，你们也当算你们自己向罪是死了……」（照原文直译）来写的。根据于「在祂」，所以能「和祂」。「和祂」的根基是「在祂」。没有「在祂」，就不能「和祂」。不在基督里的人不能和祂同钉十字架，只有「在祂」的人才能「和祂」同钉十字架。因为神把我们放在基督里，所以我们能和祂同钉十字架。写经的工作，就是要把那一句话写得更透彻。每一节圣经都有重要的词，这样的词必须讲究。我们遇到有那一节圣经的话不懂，就得求神光照，使我们能写出比原文浅显而比批注简练的句子。我们每一次写的时候，要想：为甚幺这一句话使人不明白？我们总要先解释圣经里重要的词，然后才能懂得写经该怎样写法。像「钉十字架」这个词，我们若去读希腊文，就知道它是指已经成功的事。所以我们可以把这一句话写作：「我们和基督同钉十字架是已过的事实，而不是我们去追求的一个经历。」钉十字架是祂钉的，所以在祂身上是一个经历；而在我身上，却无须另外单独地再去钉，因为在祂里面已经同钉了，在我身上已经变作一个事实了。可见这一节圣经可以有好几种写法，一个人有一个人的写法，这是看各人自己所不明白的有多少，或者想到别人不明白的有多少而定。不过，无论怎样写法，总要写得使不明白的人一读就能读明白才好。

又如哥林多前书三章一节说：「弟兄们，我从前对你们说话，不能把你们当作属灵的，只得把你们当作属肉体、在基督里为婴孩的。」这里「只得」这一个词有讲究，意思是：「你们信主这幺多年，应该是知道甚幺叫作属灵，甚幺叫作服在圣灵的管理之下的人。可是因为你们在许多事情上受肉体的影响，凭着肉体行事，不好好地学习服在灵的权柄之下，所以我迫不得已只好把你们当作属肉体的人。」再把「在基督耶稣里为婴孩的」这句话想一下，就又看出保罗有这样的意思：「你们在时间上拖得太长了。人在初信的时候受肉体的影响，那还可以原谅，可是你们信主信了这幺多年，还一直服在肉体的能力之下，到了今天，你们还不是在基督里作大人，我还得用奶喂你们。……」总之，凡你所领会的，就把它补进去，使你在读的时候，觉得十分清楚。这样每天写十分钟，等到把全卷哥林多书写完，就会领会保罗写这封书信的意思。

以上所说时间的分段，乃是根据有些人的经验而提供的范例，各人在实际应用时，可以结合自己的具体情况，在神面前有合适的安排。

记录

我们读圣经的时候，要一面读，一面笔记。每一个读圣经的人都必需有记录。需要有小的笔记簿，也需要有大的笔记簿。口袋里要常常带着小笔记簿，随时随地把好的思想记录下来。有甚幺疑问，也要随时记下来。除了小笔记簿以外，还得有总簿，就是大的笔记簿。我们把所想到的和所查到的材料有系统地记在总簿里面，要一类一类地分清楚，才可供将来的查考。起初不要分得太细，只要拢统一点。如果用神学的方法来分，就分作父、子、灵、教会和将来的世界五类。再仔细一点也可以，不过初学的人只要这五类也就够了。关于教会的预表，可以放在教会一类之内。所有的道理，从称义一直到成圣，也都可以放在教会一类之内。起初可以预备五本簿子，一类一本。过些日子材料一多，可以再分。

记的时候要细心地记。比方读罗马书的时候，在五章十四节、十七节、二十一节，有四个「王」，九节、十节、十五节、十七节，有四个「更」，这些就要记下。又如马可福音十三章九节、十三节、二十节，一处说「为我的缘故」，一处说「为我的名」，一处说「为主的选民」，这三处为甚幺这样说？再如马太福音二十四章、二十五章，门徒在棷榄山上问主多少问题？有几节圣经回答这一个问题？有几节圣经回答那一个问题？门徒的知识少，他们的问题不可靠，所以他们的问题不多，而主耶稣所答的却有很多的话。这就要注意某节到某节是回答问题的话，某节到某节是主耶稣多加进去的话。这样，就对整个橄榄山上的预言，能有一个透彻的认识。又如以赛亚书六章五节、八节、十一节的三次「我说」，第一次的「我说」是认罪，第二次的「我说」是奉献，第三次的「我说」是交通。诸如此类，都要记下来。这些材料对于我们自己很有用处，对于别的弟兄姊妹也有用处。所有会读圣经的人，都是真花功夫的，不是碰巧而成的。

工具

读圣经像作工一样，需要工具。

圣经

每一个人应该有两本大字的圣经为着读经用，再买一本小字的圣经为着出门或者聚会的时候用。读经用的圣经如果不能有两本，至少要有一本。字不要太小，因为字一小，就不容易看出里面的意思来。最小也得要五号字，最好能够有四号字或者三号字的。二号字的太大，除非年老的人才合用。读的圣经最好预备两本，有一本在读的时候可以写字、画记号，另外一本是不写不画的。有了一本不写字、不画线的圣经，读的时候就不致受从前的影响，每一次读的时候都像第一次才读一样。另外有一本留作写字或画记号之用，有的地方在上面写几个字，有的地方画线，有的地方画圈，相同的地方可以把它们连起来。但也不要花功夫太多，不必太细。每天为着得到属灵的粮食，就用那本不写字、不画记号的圣经；为着读出圣经里的东西，就用那一本写字、画记号的圣经。

「官话和合译本」是中国最好的译本，也是世界最好的译本之一，因为它所根据的那个希腊本就是最好的。这个译本在许多处译得相当准确，比英文「钦订本」准确多了。例如：在英文圣经里「基督耶稣」和「耶稣基督就分不清楚」，可是在「官话和合译本」里，却分得很清楚。此外，不妨买几种不同的译本来参考。最好的，当推「文理和合译本」，许多地方，单音词的翻译比「官话和合译本」的好，因为白话不容易造词，文言容易造词。例如：白话对于主耶稣的「活」译作「复活」，对于主耶稣的「起」也译作「复活」，但在文言里却有「复起」与「复活」的不同。有的地方白话文比文言呆，但也有许多地方白话比文言好。还有一本可以采用的，就是「施约瑟译本」。施约瑟是一个犹太人，他信了主，觉得要为中国人译一本圣经，所以去读中文，后来就独自译了一本。如果要比较，还可以参考「新旧库」所译的新约。还有基督福音书局已把马太福音直译出来了，也可用作参考。但最可靠的还是「官话」和「文理」两种「和合译本」。如果懂得英文，预备一本「达秘译本」也好。

圣经汇编

在圣经之外，还要买一本圣经汇编。在中文的圣经汇编中，比较好的还是广协书局发售的芳泰瑞编的那本《经文汇编》，不过不大完全。我们盼望将来能出版一本（新约圣经原文汇编）。主若许可，旧约部分也盼望能编成出版。

圣经辞典

除此以外，最好还要有圣经辞典。比方，「乌陵土明」是甚幺意思，六个「马利亚」的历史如何……只要查圣经辞典就能知道。但要注意编者的信仰是否纯正。可以采用的是俄珥编的《圣经百科全书》，这也可以算作圣经辞典，可惜中文已绝版，或许在图书馆和旧书店里还可能找到。

圣经分段的书

还有一本书也是需要的，就是比较好的分段的书。我们可以用「读经一年一遍」（参本书附录──读经一年一遍{\LinkToBook:TopicID=296,Name=附錄　讀經一年一遍}）。这本书的分段相当好，在世界各国有许多基督徒根据这本书的分段读圣径。

若能备有这些参考书，在读经的时候就便当得多。这些都是不可少的工具。

读圣经的计划

圣经是一部十分伟大的书，包括六十六卷，作者约有三十九人或四十人之多，内容非常丰富。我们读这部书，必须有计划。如果毫无计划地来读它，就不能有好的收获。现在我们从各方面找出了二十八种读圣经的计划。这些计划，我们若有时间，可以一一实行。比较年老的弟兄，也可以挑选几个方法来读。

主要的人

旧约圣经里有许多主要的人，像亚当、亚伯、挪亚、亚伯拉罕、以撒、雅各、摩西、约书亚、大卫、所罗门等。我们要把这些人的历史仔细读过，不只在旧约中找他们的历史，也要到新约中去找他们的历史。

例如亚当，普通的印象，总以为亚当的历史是在创世记二章、三章里，但是仔细阅读圣经之后，就看见罗马书和哥林多前书也说到亚当的事，并且是相当紧要的。再读下去，像以弗所书五章，也说到亚当。读亚当的历史，要看他如何在神的计划中：看他如何受造；看他在受造之后那一种浑噩的情形，无罪的情形；看他和夏娃的关系；看他犯罪以后，神如何审判，如何应许；看他如何被赶出伊甸园外；看他在伊甸园之外的生活如何；再联系到末后的亚当是如何。我们花三四个月的工夫，好好地读它，就能开始明白圣经中好些基本的问题。

读完亚当的历史之后，可以读亚伯的历史。不要光看他在创世记的历史，也要看希伯来书十一章怎样说到他的事，要把全部圣经中和亚伯有关系的地方都看过，看神在这个人身上对我们说的基本的话在那里。到底神悦纳亚伯，不悦纳该隐，原因在那里？许多人以为亚伯的祭所以能蒙神悦纳，不过因为里面有血而已。但这是过分地偏于新约了，反而显不出亚伯献祭蒙神悦纳的根本原因。原来人在伊甸园里的工作是修理看守。后来人犯了罪，人藉耕种餬口是可以的，但是，人把餬口的东西拿来奉献给神，就不可以，因为人已经有罪。该隐却把地里的出产献给神，好象忘记了人已经犯了罪，所以他献的祭不蒙悦纳。一个孩子闯了大祸，却若无其事，他的父母就不能悦纳他。神是最不喜欢人犯了罪而若无其事，好象没有感觉一样。该隐的错就是犯了罪仍旧若无其事，而亚伯的态度是承认人犯了罪这个事实的存在。那个时候，牧羊不是为得粮食餬口（洪水以后才有肉食，创九3），牧羊的目的，就是为着献祭，要把羊杀了，用牠的皮作衣服（创三）。神对于人有一个要求，就是要人承认自己是罪人。亚伯就照着这一个要求来到神面前，所以神悦纳他。

再下去看挪亚的历史，看亚伯拉罕、以撒、雅各……的历史。

女人

在圣经里，女人有专一的一条线，所以可以把女人单独地归作一类来读。从夏娃读起，看她如何受造，如何说话，如何单独行动，如何堕落受刑罚；再看神如何给她应许，她如何能作众生之母。然后可以读撒拉，读利百加，读他玛、路得、喇合、哈拿、亚比该、书拉密女等。一直下去，到启示录十二章那个怀孕的女人，十七章的那个大淫妇，十九章的羔羊的新妇等。我们可以相当清楚地看见一条线，就是圣经里面所有的女人，不管正面或反面，都是预表那一个女人──教会──的各方面。

预表

要读旧约的预表，就得先有新约的根基。新约里有基督，有救赎，有教会，有圣灵，这是四件属灵的大事。旧约里主要的预表，就不外乎这四件。或者是预表基督，或者是预表救赎，或者是预表教会，或者是预表圣灵。旧约时代的人是先看见照相，后来认识本人；新约时代的人是先认识本人，然后去看照相。我们在实际上看见了基督、救赎、教会和圣灵，所以读旧约的预表就比较容易。

像创世记一章，以重造预表新造二章以夏娃预表无罪的教会。我们想到自己就想到罪，因为罪和我们有了根深蒂固的关系；可是神给我们看见基督和教会的关系是在罪之外，因为基督和教会的关系从创世记二章起，不是从创世记三章起。亚当和夏娃的关系，是从创世记二章起；所以亚当和夏娃的关系是在罪之外，就像基督和教会一样，是在罪之外。我们千万不要想到教会的时候就想到罪。从神的眼光来看，教会好象没有罪一样。主耶稣替罪人死是为着赎罪，但主耶稣为教会死不是为着罪，乃是为着生命。到创世记三章，有无花果树的叶子，有羔羊的皮。到四章，有祭。往下读到以撒，就问以撒预表谁？是不是预表教会？是不是预表圣灵？是不是预表救赎？是不是预表主耶稣？看新约，更像是预表主耶稣。从以撒来看，他不是凭着亚伯拉罕生的，也不是凭着撒拉生的，乃是凭着应许生的，所以以撒有一点像主耶稣。从撒拉来看，以撒是他父亲的独生子，这也有一点像主耶稣。从亚伯拉罕来看，以撒所有的一切都是从父亲承受的，以撒都是享受，这的的确确有一点像主耶稣。神差遣圣灵到地上来，建立了教会，配给基督，将来作「羔羊的妻」；以撒的父亲打发仆人到他本地本族去找出一个女子，就是利百加，作以撒的妻子，这也有一点像。把两方面一件一件地对照，就能够找出许多预表的凭据来。我们读加拉太书，看见以撒又预表属灵的基督徒。在教会里，有一个以实玛利伐表肉体的行为，有一个以撒代表圣灵的行为。以实玛利是亚伯拉罕从夏甲生的，是亚伯拉罕凭着肉体生的，所以代表人自己的行为。以撒是亚伯拉罕自己不能生的时候生的，是凭着神的应许生的，所以代表圣灵的行为。诸如此类，一章一章地看下去，就看见各种各样的预表。圣经各卷中预表最多的是创世记，可以说创世记是全部圣经的秧田。

像出埃及预表从世界里得救；逾越节预表擘饼；过红海预表受浸；路上的埋怨和旷野的飘流都预表许多神的儿女在地上的情形；活水预表圣灵。

像会幕预表我们的主耶稣在地上的情形。会幕的事也预表我们在世上的路程。会幕没有地板，它是搭在沙漠上的。要到了新耶路撒冷，才有精金的街道。所以，当我们在这世界经过的时候，与主的交通是荣耀的，而神要我们进入的是迦南地，不要我们停在沙漠上。

再往下去看民数记，就看见以色列人从埃及出来，经过四十二个站，然后进入迦南地。在这里，每一个站都有它的意思。读那些地名就看见人飘流的情形如何，人怎样才能进迦南。

还有像利未记中的祭、节期和洁净的条例等，都是清楚的预表，我们要好好地读。

再下去读到约书亚记，这是一本预表非常深的书。不是说约书亚记里所有的预表都很深，是说约书亚有许多很深的东西。要明白以色列人怎样进迦南，进迦南的争战到底如何，就必须先断定到底迦南是预表甚幺。有人认为迦南预表天堂。但是，如果迦南是预表天堂的话，难道天堂里也有打仗吗？我们仔细地读，就看见迦南不能预表天堂。迦南是预表我们今天属天的地位，迦南就等于以弗所书所说的天上。我们与基督一同坐在天上，而同时我们是与在天空属灵气的恶魔争战（弗六12）。所以读预表的人，不要光读约书亚记，也必须读以弗所书。另外一方面，约书亚记不只要和以弗所书一同读，还得和希伯来书一同读。因为约书亚记的进迦南有两个预表：一面预表属灵的争战，这要联到以弗所书；一面预表安息，这要联到希伯来书。那一个安息，很明显地是指国度说的。所以迦南不是预表天堂，乃是预表国度的安息。不是一切在羔羊血底下的人都进迦南，不是吃过逾越节羔羊的肉的人都进迦南，只有两个人进了迦南，其余的都倒毙在旷野里了。蒙召的多，选上的少，所以迦南地是预表国度。进迦南的预表给我们看见谁能在国度里掌权。若把这个基本的问题一解决，就能看见约书亚记里面甚幺部分是预表我们基督徒今天所得着的属灵的地位，甚幺部分是预表我们基督徒将来要得的奖赏。

士师记里面那幺多不法的事，预表人随着自己的意思作事，发生许多纷乱的情形。

在撒母耳记里面，我们看到人在那里掌权，神将权柄给人。在合乎「神」心意的人没有来之先，有合乎「人」心意的人出来。大卫是合乎神心意的人。大卫没有出来之先，有合乎人心意的人出来就是扫罗。相当清楚，扫罗预表敌基督掌权。我们又看到，神自己所拣选的君王如何战争，如何享受平安。有大卫的战争，有所罗门的荣耀。有灾难中的扫罗，有灾难后的大卫，有千年国度的所罗门。这些都是很清楚的预表。

还有所罗门建造圣殿，预表基督建立教会。圣殿在耶路撒冷，预表教会在主的名下聚会敬拜，因为神的名字乃是放在耶路撒冷，只有耶路撒冷一个地方是神所承认、所拣选来立祂自己的名字的（王上十四21）。当耶罗波安起来的时候，他在伯特利和但设立了邱坛作敬拜神的地方，这是神所定罪的。神喜悦人只在祂自己名字所在的地方敬拜，不在别处敬拜。在复兴的时候，就有王起来把邱坛除掉，但也有王并没有把邱坛除掉，这预表教会历次复兴的情形。后来圣殿被毁，预表教会荒凉。此后尼希米、撒迦利亚、所罗巴伯等回来重建圣殿，虽然重建的没有当初那幺荣耀，但已开始恢复站在当初的地位上。这是预表教会的恢复。这一个恢复要到主再来才能完全，并且那时教会要成为荣耀的教会。

预言

全部圣经约有三分之一是预言。我们可以把全部圣经的预言分作两大类，就是主耶稣的第一次来，和主耶稣的第二次来。主耶稣的第一次来，在五经里、在诗篇里、在先知书里都有。主耶稣已经来过了，好象读关于主耶稣第一次来的预言没有特别的味道。但是，如果要读预言，还得注意主耶稣第一次的来。要把新约和旧约一切关于主耶稣第一次来的预言，一一找出，并且写下来。这有甚幺用呢？这能教我们找出预言应验的原则是如何。主第一次来的预言的应验是怎样的，那幺主第二次来的预言的应验也必定是怎样的。

圣经对于每一件东西的解释，都有一定的律。凡是应当「灵然解」的地方，圣经的本文就指明出来。例如：启示录一章说主耶稣右手中的「七星」，是七个教会的使者，这不是按字面解，圣经本文就告诉我们了。主行走在七个金灯台中间的「灯台」，是指着教会说的，这也是圣经本文告诉我们的。预表，都应当「灵然解」。像：亚当不是指亚当，是指基督；夏娃不是指夏娃，是指教会。可是预言的解释，却有两个基本的原则：一个是以属灵的意思来解释预言，所以应验是意义的应验；还有一个是按字面来解释预言，所以应验是字面的应验。像马太福音二章十七、十八节说，「这就应验了先知耶利米的话说，在拉玛听见号咷大哭的声音，是拉结哭她儿女，不肯受安慰，因为他们都不在了」，这是意义上的应验。像使徒行传二章十六节说，「这正是先知约珥所说的……」，意即今天这种情形就像约珥所说的那幺一回事，这也是意义上的应验。至于主耶稣第一次的来，很多是按着预言的字面应验的，童贞女就是童贞女，埃及就是埃及，没有一根骨头折断就是没有一根骨头折断，这都是按着字面应验的。既然主第一次的来很多是按着字面应验的，那幺主第二次的来也就多数是按着字面应验的。

还有，预言有关于犹太人的预言，有关于外邦人的预言，有关于教会的预言，三者是不同的。关于犹太人的预言，摩西和巴兰提得最多，当然在先知书里也有。关于外邦人的预言要特别注意但以理书。主耶稣在地上所提起的，像马太福音二十四章，也要注意。像启示录八至十一章、十三章、十五章、十六章、十八章，都是关于外邦人的预言。关于教会的，有马太福音十三章，启示录二章、三章、十二章、十四章、十五章，哥林多前书十五章，帖撒罗尼迦前书四章。我们要把预言中关乎教会的，关乎外邦人的，关乎犹太人的，分别清楚。

关乎犹太人的预言，可以说有两个大干：一个是关乎主的日子的，一个是关乎国度的地上的祝福。

关乎外邦人的预言，我们要注意从犹太人亡国之后，在外邦人的日子里所有神的预言，像但以理书二章、四章、七章、九章的七十个七，一直到启示录，都是关乎外邦人的预言。简单地说，第一，从犹太人亡国到末期，特别是但以理书第二章整个大像的历史；第二，就是末期的十角──十个王──怎样，那另长的一个小角──一个王──怎样，敌基督怎样；第三，外邦人如何在千禧年里面得一悁。关乎教会的预言：一、教会两千年的历史；二、被提；三、审判台前；四、国度；五、永世。

时代

神对付人是因时代而异的。每一个时代，神都有祂不同的方法。在这一个时代，神这样对付人；在那一个时代，神那样对付人。在这一个时代，人得救的方法是这样；在那一个时代，人得救的方法是那样。在这一个时代，神对于人行为的要求是这样；在那一个时代，神对于人行为的要求是那样。如果我们对时代分不清楚，就会感觉圣经中有的话是乱的；可是把时代一分清楚，就不感觉乱了。

关乎时代的划分，有些解经家把它分作七个时代；但是按着圣经本身的分法，很自然地分作四个时代。第一是列祖时代。从甚幺时候起头呢？从亚当起头，因为罗马书五章十四节说得很清楚──「从亚当到摩西」。虽然里面有许多小转弯，但不是大问题，总是「从亚当到摩西」。这是第一个时代。第二是律法时代，是从摩西到基督。到基督的甚幺时候为止呢！主耶稣说，律法和先知到约翰为止（太十一13；路十六16）。主说到约翰为止，就是到约翰为止。第三是恩典时代，是从基督的第一次来到基督的第二次来（徒十五14-18）。虽然主仍注意犹太人，但是注意的中心已转向外邦人，因为恩典时代已经起头了。第四是国度时代，是从基督的第二次来一直到国度的末了（启廿）。

我们要注意：在每一时代里，人起初的地位是如何，人有甚幺责任，后来人怎样失败，神怎样对付人。这些都得一一仔细地读过。这样，对于许多似乎矛盾难解的地方，就能够迎刃而解了。

题目

圣经里有许多题目，如：（一）创造，（二）人，（三）天使，（四）罪，（五）撒但的国度，（六）救恩，（七）悔改，（八）基督的身位，（九）基督的工作，（十）基督的一生，（十一）圣灵，（十二）重生，（十三）永生，（十四）永远的稳妥，（十五）成圣，（十六）称义，（十七）拣选，（十八）赦免，（十九）义，（二十）释放，（廿一）律法，（廿二）默示，（廿三）启示，（廿四）基督的身体，（廿五）话语的执事，（廿六）神的权柄，（廿七）主的再来，（廿八）审判，（廿九）国度，（三十）永世，等等。起初的时候，一年可以读一个题目，以后一年可以读两个题目，再后一年可以读四个题目。

例如基督的身位，这一个题目很大，怎样读它呢？可以这样分一下：（一）祂是神。这一位神，有祂「道」的一面，也有祂作「神子」的一面。（二）祂作人。祂如何成为耶稣，如何发表祂作人的地方。）（三）祂是神，也是人。祂在船尾睡觉，表明祂是人；祂起来平静风浪，表明祂是神。祂赴婚姻的筵席，表明祂是人；祂变酒，表明祂是神。祂向撒玛利亚的女人要水喝，表明祂是人；祂向她解释活水，表明祂是神。（四）祂的历史，就是祂在地上的生活。（五）祂今天的地位，升天之后的地位。（六）祂将来的地位，再来时的荣耀的地位。

又如基督的工作，我们也把它分一下：（一）身位与工作的关系，（二）主的代替，（三）满足神的赎罪，（四）使人与神和好，（五）祂的接纳、收留人，（六）祭司的职分，（七）中保的工作。

基督的一生这个题目可以分作：（一）降生，（二）死，（三）复活，（四）升天，（五）再来。说到祂的降生，必须看甚幺叫作降生。以降生的结晶来看，降生就是一切抽象的、属乎神的，都变作具体的、属乎人的。比方，我们说神的忍耐，甚幺叫作神的忍耐？我们不只不知道，并且不能知道。但是，主耶稣降生了，不只是道成肉身，并且是忍耐成肉身，那个抽象的忍耐，看不见的忍耐，现在变作具体的忍耐了。道成肉身的原则，就是给我们看见爱成肉身、圣洁成肉身、喜乐成肉身、顺服成肉身……换句话说，本来一切属乎神的德性，都是不可捉摸的，现在都变作可以捉摸的了。神变作人，抽象的变作具体的了。神所要的标准的人，就是这位耶稣。我们够不上神的标准，所以我们不能亲近神。这个幔子挂在那里，幔子越好看，我们越不能进去。但是，感谢神，在这里有死。死的意义是甚幺？一方面固然有救赎，另一方面是结束一切出于旧造的。死乃是旧造的结局，基督的死乃是万有的结局。幔子从上到下裂为两半，这是死。还有复活，乃是新的起头，是神的创造，是新的生命，不能被死亡拘禁。死没有法子把生命留在里面不让祂活过来。死没有那个能力。复活就是经过了死，经过了试炼，证明祂的能力。还有升天，就是在地位上胜过撒但，撒但是在我们的下面。基督的升天，是把我们放在和祂同样的地位上，享用祂的得胜。主的再来，是新的权柄的彰显。总而言之：降生，是说神的标准；死，是说一切不合乎那标准的旧造都了结了；复活，是新的起头；升天，是新的地位；再来，是荣耀的显现。这些在神面前是多幺宝贵的事。

神和人的关系

曾有人把圣经中所说神和人的关系分作：（二）神，（二）众人（指人类说的），（三）个人，（四）神而人，（五）人和神，（六）神在人中，（七）神在人上。这种分法非常好。第一是「神」，当然很清楚。第二是「众人」，是人类，亚当的犯罪、堕落和一切在亚当里的都在里面。第三，「个人」，就是个人的犯罪和个人的刑罚。第四，「神而人」，是福音书里所记的，主耶稣是神而人。第五，「人和神」，就是书信里所传的福音的道。第六，「神在人中」，就是神在人里面的一切功能，是所有书信里面更深的一部分。第七，「神在人上」，是指在国度里，神在人上作王，一切将来的事，都包括在内。我们采用这个读法的时候，若用七本簿子分别记录，就很清楚。

纪年

读圣径的纪年，虽然没有多大的用处，但是有一个益处，就是能使人养成一种仔细读圣经的习惯。圣经里面的年代都非常清楚。从人的被创造起，一直到主耶稣的降生，都能算得出来。亚当到洪水（挪亚），很清楚是一六五六年。后来从埃及进到迦南，士师多少年，列王多少年，加到但以理是多少年，一直到主耶稣来，每一段历史都能从圣经里把年日找出来。有的要到司提反的话里去找，有的连向左躺有多少年，向右躺有多少年（结四4-6），也要算进去。从重建耶路撒冷，到主耶稣来，经过六十九个七（四百八十三年），也要去算。这样，就能从亚当算到主耶稣来为止。从创世记起，好象神列一个年表在那里，从来没有中断。我们要读圣经，就要学习作一个谨慎、仔细的人。

读圣经的纪年，可以发现平时所不容易看得出的事情。例如：我们把开头一段的历史一算，就知道以诺在世上的时候，亚当还在世上。亚当是看见过神的人，以诺没有看见过神。按我们想，如果人被提，应当是看见过神的人被提；而结果却是以诺被提，亚当没有被提。这就给我们学到了功课。再看下去，看见玛土撒拉的名字，意即等他死的时候，有事情发生，刚好玛士撒拉去世时洪水就到，这也可以看出圣经的准确。

又如保罗在加拉太书三章给我们看见，恩典是在律法之前，不是在律法之后。我们必须知道这些年数，必须看见应许的恩典已经传了四百三十年，然后才传律法。

读圣经的纪年，在创世记里容易找，在以后就不容易找。难处是在有人读不出。例如：从以色列民出埃及到所罗门建造圣殿，共有多少年呢？列王纪上六章一节说：「以色列人出埃及地后四百八十年，所罗门作以色列王，第四年西弗月，就是二月，开工建造耶和华的殿。」而使徒行传十三章十八至二十二节却说：「人在旷野容忍他们约有四十年。……此后给他们设立士师，约有四百五十年……后来……扫罗给他们作王四十年。既废了扫罗，就选立大作他们的王。」这些年数加起来，一共是五百三十年。再加上大作王四十年（王上二11），以及所罗门建殿以前的三年，总共是五百七十三年。所以，列王纪上六章所记的，比使徒行传十三章所记的少了九十三年。为甚幺会这样不同呢？原来根据士师记的记载，以色列人曾有五次作亡国奴，第一次是八年（士三8），第二次是十八年（14节），第三次是二十年（四2-3），第四次是七年（六1），第五次是四十年（十三1），加起来刚好是九十三年。所以，似乎列王纪上漏记了九十三年，其实是它特意把亡国的年日略去不算，这就需要我们去把士师记所记的接进去。圣经的话像一串连环，没有一个环是断的，个个都接得上。神自己安排好了连环在那里，我们去找出那个连环来就是。所以，读圣经的纪年，对于训练我们的准确，有相当的用处。

数字

圣经里许多数字都有它的意思，如：

「一」是独一无二的神的数目。

「二」是交通的数目。

「三」还是神的数目，因为神是三而一的神，「一」是指着神的联合，「三」是指着神的完全。

「四」是从三生出来的第一个数目。「三」加「一」是「四」，所以「四」是受造的数目。所有和受造之物有关系的都用「四」，像地有四方，年有四季，风有四风，伊甸园流出的水分四道，尼布甲尼撒梦见的像有四段，从海中上来的有四个大兽，代表受造之物的活物有四个。还有，记戴主耶稣地上生活的是四卷福音。可见从神生出来的都是「四」。

「五」是人的分别的数目。像主手五个指头，右手五个指头；十个童女中五个愚拙，五个聪明。「五」也是人在神面前负责的数目。像耳是五官之一，大拇指是五指之一，大足趾是五趾之一；用血抹在人的右耳垂上、右手的大拇指上并右脚的大足趾上，就是说人如何分别出来在神面前负责。

「六」是人的数目。人是第六天造的。「七」是完全的数目，「六」赶不上「七」，人所作的都是赶不上神的。

「七」是完全的数目。这个完全是指今天暂时的完全，不是永久的完全。「三」是神的数目，「四」是受造之物的数目，把造物者和受造之物加在一起，就变作完全，神加人就变作完全。但这不过是「三」和「四」加在一起，所以是暂时的完全。圣经里一切暂时的完全都用七，像一周有七天，马太福音十三章里面有七个比喻，启示录里面有七个教会、七个灯台、七个使者，又有七印、七号、七碗，这都是指暂时的完全，不是指永世里的完全。

「八」是复活的数目。「七」是一个段落，「八」是「七」之后的第一个。主耶稣是在第八日复活的，所以「八」是复活的数目。

「九」是「三」乘「三」，是神的数目的加重。就是说，神的见证不只是神的话，并且是神对我们说的话。

「十」是人的完全。人的数目到十就完全了。像人手有十指，脚有十趾。

「十一」在圣经里没有甚幺意思。

「十二」的意思也是完全，这个完全是指永世里的完全。完全的数目有两个：一个是「七」，一个是「十二」。「七」是属乎神的完全，是今天的完全。「十二」也是属乎神的完全，却是永世的完全。有一件事情相当希奇，就是到了新天新地的时候，七的数目就不存在了。新耶路撒冷有十二个门、十二个根基、十二个使徒的名字、十二样宝石、十二颗珍珠，城墙共有一百四十四肘，就是十二乘十二。这些都是永远存在的，所以「十二」是永世的完全。为甚幺「七」是暂时的完全，而十二是永世里的完全？原来三加四不过是神和人合在一起，不过是造物的主和受造之物相加，而三乘四乃是造物的主和受造之物相乘，意思就是二者调和在一起。「乘」和「加」不同。「乘」，是神和人不能再分，是造物的神和受造之物的合一，这一个合一是永远的。所以「十二」所代表的完全是永远的完全。

比喻

我们可以把圣经里所有的比喻都读过。我们仔细地读过几个比喻之后，就能相当清楚；解释比喻是有一定的原则的，不是可以随便解释的。这一个原则一找出来，那幺将来遇见新的比喻，就知道怎样去解释它。

在一个比喻里面，总有主客之分。我们必须分别主要的喻意在那里，次要的喻意在那里。主要的地方，非一点一点地解释它不可；至于次要的地方，有时候也需要细细地解释，有时候也可以放弃它。例如：主耶稣在马太福章十三章所说的七个比喻，第一个是撒种的比喻。种是一种，地有四种──一种的道，四种不同的心。这是主要的部分。我们要把那个道抓牢，把那四个不同的心抓牢。其它零碎的问题，像飞鸟来吃尽了的「吃」，就不是主要的；像结实有一百倍的，有六十倍的，有三十倍的，这个「倍」，也不是主要的，因为有的种种下去能有一千倍的，能有一千二百倍的，主都没有说，所以这不是主要的。如果注意鸟的大小和牠飞的高低，或者注意倍数的问题，那幺路就走错了。所以解释比喻，必须先把主客分清楚。

还有一件事必须注意，就是没有一个比喻是可以按字面解释的。像撒种的比喻，「撒种的人」不是撒种的人，「田地」不是田地，「种」不是种。这是一定的，所有的比喻，都有它属灵的意思，都得按灵意解释。但这并不是说，一个比喻的每一点都要按灵意解释，而是说主位的要按灵意解，客位的仍然按字面解。许多人把主位的每一点都解释过，把客位的每一点也照样解释过，这是不对的。马太福音十三章是主第一次讲比喻，第一个比喻就是主自己解释给我们听的。主没有把每一点都解释，有的有解释，有的没有解释。像那块「好土」，「土」是指人的心，「好」是指善良诚实，主给我们解释了，我们知道善良诚实的心是主要的意思。主在下面没有对我们再解释「结实」是甚幺，所以「结实」就不是主要的意思。解释若过分琐碎，就没有属灵的价值，路就走错了。解释比喻不是容易的，必须一个一个地花功夫求神的光，才能解得合适。

神迹

特别要注意主耶稣的神迹。旧约的神迹，像以利亚、以利沙的神迹，也可以读。新约中保罗的神迹也可以读。我们把神迹当作一个专一的题目来读，就要看见所有的神迹都有它的特点。例如：医治瞎眼的神迹和医治瘫子的神迹不一样。眼睛是看得清楚的问题──瞎眼的是要看见；瘫子是能力的问题──瘸腿的是要行走。读的时候，先要把特点找出来，然后看主怎样对付他们的难处，也就是在属灵上怎样对付我们的难处。

有的神迹，主明显地提起属灵的教训。像约翰福音九章主医治那个生来瞎眼的人，主就明显地提起，祂叫不能看见的可以看见，能看见的反瞎了眼。再像约翰福音十一章主使拉撒路复活，主就明明地说：我是生命，我是复活。

有的神迹，主虽然没有明显地提起甚幺教训，但里面必定有它的教训，这是要我们到神面前去寻求的。像那一个瘫子得医治的事，就有属灵的教训在里面。主医治他的时候，对他说：「你的罪赦了。」可是，主耶稣不是光赦罪，主也对他说：「……起来，拿你的褥子回家去吧。」那人就起来，立刻拿了褥子当众人面前出去了。这就是属灵的原则：光是赦罪不够，必须能有生命的表现和属灵的行走才够。没有一个人能够不起来行走而说是得了赦免。得了赦免，必定能行走；赦免是在行走之前，行走是赦免的结果。这是一幅非常清楚的图画。

主在地上的教训

把主所有的教训都读过。从马太福音五、六、七章起，一直到十三章、二十四章、二十五章，都仔细地读过。主的教训，在路加福音和约翰福音里面也很多。像约翰福音十四章到十六章，也是很重要的。读的时候，要注意：主耶稣说的话是在甚幺时候？是在犹太地的教训，或者是在加利利的教训？是对门徒说的，或者是对众人说的？或者是对门徒说，也给众人听；或者是只对门徒说，而不给众人听。我们这样读，就能从新约里得着中心的教训。如果我们要作主的工，至少要把主的比喻、主的神迹、主的教训都好好地读过。不然的话，没有材料，手里太空了，就不能应付需要。

比较四福音书

这也是一种重要的读法。为甚幺圣灵不写一卷完全的福音书，而要写四卷不同的福音书？为甚幺各卷所记的事情好象不一样，事情的先后也好象不一样，有的连数目都不一样？我们若不好好的读它，就不会觉得圣灵的默示是何等奇妙。

读四福音，第一必须分段，并且要分得仔细。我们可以预备一本比较大的簿子，把四卷福音书按事情的先后，分作四栏来说。例如：读到主的家谱时，可把马太福音一章一至十七节写在第一栏内，再把路加福音三章二十三至三十八节写在第三栏内；马可和约翰都没有记家谱，就让第二和第四两栏空在那里。有的事情只有一卷福音书记载，有的事情四卷福音书都记载。将来只要一查笔记簿，就能一目了然。如果把各栏所写的都加以比较，就能看出它们的异同来。这样把四卷福音书比较看来读，就看见彼此不同的地方相当多，而这些不同，都是经过圣灵的安排的。

马太福音一章里的家谱，是分作三个十四代──从亚伯拉罕到大卫，从大卫到被迁至巴比伦的时候，从被迁至巴比伦的时候到基督。路加福音三章里的家谱是倒叙上去的。马太是从亚伯拉罕记到大，路加是从大卫记到亚伯拉罕，马太是从大卫记到被迁至巴比伦的时候，路加是从撒拉铁记到大卫。马太是从亚伯拉罕说起，路加是从亚伯拉罕上溯到亚当，所以马太记的家谱如果分作三段，路加记的家谱就要分作四段。路加起头一段是马利亚的家谱，而马太末了一段是约瑟的家谱。这些段落必须分得清楚，才能看出其中的意义。

曾有人把启示录第四章所说的四活物，与四福音联系起来看。四个活物：（一）像狮子，狮子是百兽之王；（二）像牛犊，牛是勤劳的忠仆；（三）脸面像人；（四）像飞鹰，旧约曾说神如鹰把以色列人背在翅膀上（出十九4；申卅二11）。马太记载主耶稣是王，马可记载祂是仆人，路加记载祂是人，约翰记载祂是神。四个活物与四福音所记的主的四方面恰好相合。

马太是记主耶稣作王，所以在家谱里特别指出祂是大卫王的子孙。路加说主耶稣是人，所以家谱从人的始祖亚当叙起。马可说主耶稣是仆人，约翰说主耶稣是神子，所以都没有记载家谱。这样一比较，就能够证实马太是说主耶稣作王，马可是说主耶稣作仆人，路加是说主耶稣作人，约翰是说主耶稣作神的儿子。

在四卷福音书里都说到主耶稣的来，但记法不一样。马太说，「看哪，你的王来到你这里。」马可说人子来服事，路加说人子来寻找，约翰说主来了是叫人得生命。诸如此类的事，在福音书里很多，我们如果花工夫去读，就要看见每卷福音都有它的特点。

四卷福音书结束时所记载的事，也是很有意思的。马太是记复活（太廿八6），马可是记升天（可十六19），路加是记降下圣灵的应许（路廿四49），约翰是记再来（约廿一22）。主耶稣复活以后，被接升上高天；升天以后，到了五旬节，有圣降下来；将来，主耶稣还要再来。四福音奇妙的排列，使四件事记载的次序完全符合。

马太没有记载主耶稣升天，因为马太记载祂要与门徒同在，直到世界的末了。马可记载主升天，并说祂「坐在神的右边」，因为祂曾取了奴仆的形像，存心顺服，完成了工作，所以神将祂升为至高。路加记载主升天，因为神顾念比天使微小一点的人，要赐他荣耀尊贵为冠冕，所以主耶稣因人的资格升天，将来能领许多的儿子进荣耀里去。约翰没有记载主耶稣升天，因为约翰记载祂是我们的生命，要住在我们的里面。

马太是按时代的道理记的，不是按事迹的前后记的。路加是经过了详细考察，「按着次序」编写的（有的按时间前后，有的按题目次序）。马可和约翰则都是按事迹的前后记的。

我们可以另外买一本大字的福音单本，先把马太分作五段或者十段，分好之后，就一件一件的来看，同时看其它三卷福音书如何。有相同的，就把它类聚在一起；有不同的，就把它另外记下。不同的段要分得粗一点，相同的要分得细一点。像前面所提起的马太福音十三章里撒种的比喻，在路加里也有，那就得小心的分，才能把它们很细的、不同的地方找出来。要作到一读就能知道这里和那里相同或者不同。这样作，的确需要花很多的时间，四卷福音书至少要读两年，抄写则大约三个月就够了。

大章

圣经里有许多重要的大章，像创世记二章、三章，民数记二十一章，申命记八章，都是大章。诗篇二十二篇和以赛亚书五十三章，都是非常大的章，因为在新约里以它们的应验为最多。但以理书九章，也是大章。在新约里，马太福音五章到七章、十三章、二十四章，二十五章，都是大章。约翰福音十四章到十六章也是大章。哥林多前书十三章也是大章。在圣经里有三四十章这样的大章，都要好好地明白它们的意义。

过去、现在和将来

这是一种很简单的读法。把新约里过去的事放在过去一项里读，现在的事放在现在一项里读，将来的事放在将来一项里读。像基督所有在地上的工作、圣灵的降临、教会的起点，都放在过去一项里读。像主的代祷、主的作中保、教会的职事、圣灵的管制、圣灵的内住以及一切受恩之法（有的地方恩典是直接给的，有的地方神藉着另外的东西使我们接受恩典，像聚会、擘饼、受浸、按手等。神从这些东西给人恩典，不是直接给的，所以称作受恩之法），这些都是现在的东西。像复活、被提、救赎、荣耀和神的新造，这些都是将来的事。救赎虽然是过去的，但又不是过去的，因为还没有成全，要等到身体得赎才能完全。肉体的身体若没有解决，救赎就还没有完全。主耶稣十字架上的救赎，不过是一个根基，要到我们将来身体得赎的时候，救赎的工作才完毕。我们必须分清楚甚幺事情是神已经作的，甚幺事情是神现在作的，甚幺事情是神将来要作的。

救恩、圣洁和职事

救恩，是指着我们得生命说的；圣洁，是指着我们的生活说的；职事，是指着我们的工作说的。关于主的呼召、主的血、主的工作等等，都可以放在救恩一类。把一切圣灵的工作，都放在圣洁一类。把忠心、见证、圣灵的能力，都放在职事一类。还有，像主的十字架，可以放在救恩一类；我们的十字架，可以放在圣洁一类；哥林多后书四章所说「耶稣的死」（或译作「耶稣的杀」），可以放在职事一类。把我们的相信放在救恩一类，把我们的顺服放在圣洁一类，把我们的忠心放在职事一类。圣灵赐生命是救恩，圣灵的工作是圣洁，圣灵的能力是职事。我们可以用三个字来代表：「为」我们的，「在」我们的，「经」我们的。凡一切「为」我们的都是救恩，凡一切「在」我们的都是圣洁，凡一切「经」我们的都是职事。「为」我作，称它作救恩；「在」我里面作，称它作圣洁；「经」我作，称它作职事或者事奉。我们可以把所有的教训按类分别。只要把神为我、神在我、神经我这三个分开就清楚。可惜有许多人对于「神为我」和「神在我」分不清楚。例如：「基督的钉十字架」和「我们和主同钉十字架」，应该是「神为我」的事，可是罗马教将钉十字架变作「在我」，就不对了。十字架从甚幺地方起才是「在我」呢？是从我们自己的十字架起。是背十字架，不是钉十字架。背，是我们的；钉，是主的。这也说明了罗马教和基督教的不同。圣经里的「同死」是「为我」方面的东西，而不是「在我」方面的东西。罗马书六章是同死，八章是治死，哥林多后书四章是杀死，所以罗马书六章是救恩，八章是圣洁，哥林多后书四章是职事。我们必须在神面前弄清楚：「同死」绝对是救恩，是主作的，我们不过是得而已；藉十字架「治死」，是我们的事；「杀死」，是让圣灵出来，这是在职事里面的东西。我们不要以为这是简单的事。有许多人对于「同死」的问题不清楚，就对于「治死」的问题也不清楚。同死的事实不是在我里面，是在基督里面。一切在基督里面的都是救恩，在我里面的都是圣洁，从我出去的都是职事。这些都是基本的认识。我们对于神的话必须看得清楚。

金石

圣经里有各种金属和矿石，这些东西也都有它们的意义，我们也要花一点功夫去读它。不是说在这些东西里面有甚幺启示，乃是说，神要给我们启示的时候，可以藉着这些材料对我们说话。我们里面必须藏着许多圣经的材料，到需要的时候，才能运用自如。

例如：金子是代表神的荣耀。凡是完全出乎神的，就以金子来代表。银子是代表主的救赎。圣经中没有提到用金子买东西，而是说用银子买东西，银子是表明救赎。换句话说，金子是代表神的身位，银子是代表神的工作；金子是说到祂的荣耀，银子是说到祂的赎价。铜是代表审判，铁是代表人的权柄，铅是代表罪。又说：新耶路撒冷城墙的根基是用各样宝石修饰的，其中有绿色的宝石，绿色是基本的颜色，是地上生命的颜色，所以特别是指着圣灵的工作。我们读金石的东西，要看它的本质再加上它的颜色。红和朱红的意义不一样，红指血，朱红指罪。白、黑、紫，都有它们的意义。我们要把它们分类汇集，然后找出它们的意义。

地理

圣经中有许多国、许多城、许多山、许多江河、许多井，诸如此类，每一个都有它的意义。许多国如亚述、埃及、巴比伦、希腊、波斯，许多城如撒玛利亚、耶路撒冷、该撒利亚、所多玛、蛾摩拉、巴别、吾珥、示剑、伯特利、玛哈念、吉甲等，都有它们的意义。有的意义是从字义来的，有的意义是从历史来的。像伯特利是神的家，是从字义来的。像吉甲是除去肉体的预表，是从历史来的。像示剑是肩膀的意思，一切的负担，一切的责任，一切的背负，都是示剑的意义，这是从字义来的。约书亚分地的时候，就有很多城的名字，里面包含了属灵的意义，我们要找出那些名字的意义来。固然在圣经里面有许多字的意义需要查希伯来文的字典，但是，也有许多字的意义是圣经自己所提起的。所以，即使不懂希伯来文，也能查出不少地理名词的意义。

出如西乃山、何烈山、利巴嫩山、毗斯迦山、橄榄山等，也都有它们的意义。何烈山就是西乃山，为甚幺有的时候说何烈山，有的时候又说西乃山，我们要把这个理由找出来。此外还有山谷、如欣嫩子谷、约沙法谷等。

江河如伯拉大河、埃及河、约但河等。

地理这一类所包括的是相当多，应当把要紧的都读过。但也不必花太多的时间，大概只要读三四个月就够用了。

所有地理名词的意义，总是从两条路来的：有的是从字义来，有的是从历史来。像耶路撒冷、伯特利、玛哈念，都是字义的。像各各他，一面是字义的，一面是历史的；各各他是髑髅地，也是十字架。像伯拉大河，一面是字义的，一面是历史的；历史告诉我们，攻打耶路撒冷都是从伯拉大河来的，启示录里面也是这样说，所以它是代表背叛的权柄、背叛的势力。像非利士是代表魔鬼黑暗的权势，是根据历史，不是根据字义的。还有一个地名像示罗，也非常要紧，因为教会的问题就是在示罗。这一些东西平日好好地读过，将来有许多用处。

人名

圣经里有很多的人名，其中主要的人名，圣经都已经替我们解决了。如果有一本希腊文字典，那就更好。像亚当、夏娃、该隐、塞特、亚伯、挪亚、麦基洗德、亚伯拉罕、撒拉、以撒、雅各、以色列、摩西、约书亚、撒母耳、大卫、所罗门、米甲、撒迦利亚、彼得等等，我们如果查考一下，就能看出它们的意义。这也是一种材料，要在平日准备好。

副歌

在圣经里面，有的地方忽然用另一种笔法，那种笔法在希腊文里是和正文不同的，是近乎诗的笔法，不是散文的笔法，这种句子并不是一大段，只有两句三句，我们姑且称它作「副歌」。这要对希腊文有相当认识的人才能找得出来。像提摩太前书一章十五节，三章十五、十六节，提多书三章四至八节，罗马书十章八至十节，提摩太后书二章十一至十三节，以弗所书四章八至九节，五章十六节，帖撒罗尼迦前书四章十四至十七节，它们的笔法结构都是歌的形式。（罗马书九章到十一章也是用这一种笔法写的。）我们读出来的时候，要看见每一个副歌都摸一件事、一个大道理，从得救起一直到被提。圣灵在这八个地方，用歌的形式来写这些道理，其中必定有宝贵的意思。

祷告

像亚伯拉罕为所多玛、蛾摩拉的祷告，摩西为背叛的以色列民的祷告，大卫在诗篇里的祷告，以斯拉记九章的祷告，尼希米记九章的祷告，但以理书九章的祷告，马太福音六章主教门徒的祷告，约翰福音十七章主耶稣的祷告，保罗在以弗所书里的祷告……我们把这些祷告一个一个在神面前好好地读过，就能把整个祷告的问题解决。我们也能由此知道人到神面前去，应当用甚幺种的话才能得着神的垂听。在神面前心愿大有用处，话语也大有用处。主耶稣对那个妇人说：「因这句话，你回去吧，鬼已经离开你女儿了。」（可七29）可见祷告的时候，话语也是要紧的。话语不合适的祷告就不行。许多时候，我们来到神面前，一直说，都不行；等到有一句话两句话好象是说出了我们所需要说的，就行。曾有一位弟兄肋膜发炎积水，好几位弟兄姊妹怕他变作脓胸，在那里祷告，但是许多话都没有用。后来有一位姊妹祷告，只有一句话，就是：在阴间没有赞美，在坟墓里没有感谢。到这里话语通了，当天下午那位弟兄就起床了。祷告的答应与话语的行不行大有关系。话语行，就有神迹。我们要学习这一件事，要熟悉祷告的路。

难处

要解决圣经的难处，有几个基本的原则：

第一，我们必须先相信圣经本身没有难处。如果有难处，必定是我们自己想左了，想错了。

第二，要解决圣经的难处，不可以只根据本处的意思。没有一处圣经可以只按本处的意思，解释。遇有难处，必须把别处圣经合起来看，才能得着断案。有难处的圣经，决不会与别处的道理起冲突。神写圣经，不能写这一边而把那一边忘记了。若有冲突，必定是我们的头脑有病。

第三，有的话虽然是别处圣经里所没有的，但是我们也得相信。不可只根据我们的成见和理由而不相信神的话。

第四，要解决难处，就要寻找凭据，寻找圣经里的凭据，也寻找理由上的凭据。神所说的话，绝对是充满了道理的，神决不能说无理的话。

第五，我们所说的难处，是指解经上的难处，道理上的难处。（圣经里的数字如有冲突，不要把它当作难处，这是抄写上的错误。最近发现一本西乃山的古卷，就有许多抄写上的错误。因为在教会受逼迫的时候，圣经被毁，抄写不易，数字上的笔误是难免的。这并不是默示有甚幺问题。如果有人因此攻击圣经的本身，那是过分的。）

我们把以上的原则看清楚以后，就可以把圣经中所有难解的地方类聚起来，像创世记六章二节的「神的儿女们」；民数记十六章三十节的「活活的坠落阴间」；撒母耳记上二十八章十四节的「有一个老人上来……扫罗知道是撒母耳」；马太福音二十四章三十六节的「子也不知道」；路加福音二十二章三十八节的「两把刀」；约翰福音二十章二十三节的「你们赦免谁的罪，谁的罪就赦免了」；希伯来书六章六节的「不能叫他们从新懊悔了」，十章二十六节的「赎罪的祭就再没有了」；彼得前书三章十九节的「在监狱里的灵」，四章六节的「死人也曾有福音传给他们」；这些可以说都是解经上的难处。其余像「骆驼穿过针的眼」，已经解决有四百年了，这算不得难处。还有使徒行传二十一章的保罗上耶路撒冷，也不是解经上的难处，而只是事情的难处。

现在我们要按以上的原则，具体地来解决一个旧约圣经里的难处：

创世记六章的「神的儿子们」，和主耶稣的再来发生很大的关系，因为主说：「挪亚的日子怎样，人子的日子也要怎样。」（路十七26）挪亚的日子怎样呢？「神的儿子们」娶了人的女子。有很多解经家认为这件事是指塞特的儿子娶该隐的女子说的。许多通俗本的解释都是这样说。但是这种说法是牵强的。「神的儿子们」娶了人的女子，生出「拿非林」（中文译作「伟人」，英文译本的意思是「巨人」，原文的意思是「堕落者」）。试问塞特的儿子娶了该隐的女子。生的儿子怎幺就变作「拿非林」？塞特是人，该隐也是人，这种人生出儿子来，怎幺会变作和普通人不同的另外一种人？所以这种解经是很牵强的。

到底「神的儿子们」是指着甚幺说的？那当然要特别到旧约里去找。找的时候，凭据就来了。我们可以断定说，这个「神的儿子们」是指天使说的。约伯记是一个很有力的凭据。约伯记的写作还在创世记之前，创世记是摩西的时代写的，约伯记是亚伯拉罕的时代写的。这是许多人所公认的。后来的书所用的字眼，往往是顺着从前的书下来的。约伯记一章、二章和三十八章所说「神的众子」是指天使，所以创世记六章所说「神的儿子们」也必定是指天使。主耶稣说：「当复活的时候，人也不娶也不嫁，乃像天上的使者一样。」（太廿二30）这并不是说天使不会嫁娶，乃是说天使不嫁娶。神不许天使嫁娶，因为天使是灵。但是竟然出了一件事，是世界上最混乱的，就是创世记三章，撒但的灵进到下等动物──蛇──里面去了。所以创世记三章是灵和下等动物的联合。到了创世记六章，灵又和人联合。天使是不应该嫁娶的，但是竟然娶人的女子了，所以生出「拿非林」来。「拿非林」出来的时候，神就要把他们灭绝。神要有天使，要有人，但不要有「拿非林」。神没有造出这一类来，神所造的应该是「各从其类」。但是，鬼来和人联合，在世界上就有了「拿非林」，所以神要重重地审判。后来，神为甚幺要灭绝亚纳族人？因为也是「拿非林」。本来「拿非林」在洪水的时候已经被灭绝了，但是到了迦南地，又有「拿非林」，所以又灭绝。神不让这样的人存在地上。

犹大书六节所说的天使「不守本位，离开自己住处」，也是指着天使嫁娶说的。彼得后书二章四节所说的天使犯罪，也是指这件事。

创世记六章三节的话，在英文圣经译得比较清楚，在希伯来文圣经就更清楚。中文译本漏译了一个字。原文是说：「人既然也变作肉体。」我们中文把这个「也」字漏译了。甚幺叫作「也」？「也」的意思是第二个。比方说，你吃饭，我也吃饭，这个「也」，就是第二个。神说人「也」变作肉体，可见还有一个先变作肉体的。除了人以外，还有甚幺受造之物能和人相提并论？没有别的。只有天使。人「也」变作肉体，就是说明天使已经变作肉体。找出了这样的凭据，就有把握说「神的儿子们」是指天使而言。

固然，人在创世记三章就已犯罪，但创世记三章的犯罪，和创世记六章的属乎肉体并不相同。犯罪是一个行为，不是一个性情；而属乎肉体是说整个人受肉体的支配，这就成为一个性情了。我们不光要注意创世记三章所记的人的堕落，同时要注意人犯罪是越过越发展的；亚当是罪行，该隐是私欲，到洪水的时候，罪更发展起来，人属乎肉体，犯罪就成为习惯了。人犯罪以后，圣灵一直在那里和人奋斗，直到人属乎肉体的时候，奋斗才停止。创世记六章三节说，「我的灵就不永远住在他里面」，这句话该译作「我的灵就不与他相争」。从伊甸园到洪水，圣灵和人一直在那里争。等到他们放纵情欲，也属乎肉体，圣灵就不和他们相争了。我们为甚幺要注意这一个呢？因为圣经说，「挪亚的日子怎样，人子的日子也要怎样」，所以这个问题非解决不可。可能在「人子的日子」临到以前，撒但的邪灵要到地上来，那时候有犯罪的天使，穿上了肉体。因为这些「神的儿子们」一直出问题，所以神要施行重大的审判。洪水的审判是空前的，迦南地的审判也是厉害的，在「人子的日子」还要有大审判。主要审判离开本位的天使。

离开本位的天使，是在三分之一（启十二4）以内呢，还是在三分之一以外呢？恐怕是在三分之一以外的。犹大书六节：「又有不守本位，离开自己住处的天使。」「本位」一词，在英文达秘译本中译作「original state」，意思不只是本来的「位」，并且是本来的「情形」。天使本来的情形是不嫁不娶，说他不守本位，就是因着嫁娶。「本位」是说他的情形，「住处」是说他住的地方。这些天使现在怎样呢？「主用锁炼把他们永远拘留在黑暗里，等候大日的审判。」七节「又如」的「又」字在原文是没有的，第七节和第六节不是两件事，第七节是解释第六节。达秘和司蒂芬的翻译都是这幺说的。这些天使就像「所多玛、蛾摩拉和周围城邑的人，也照他们一味的行淫，随从逆性的情欲，就受永火的刑罚，作为鉴戒」。这里不是指所多玛、蛾摩拉的人犯奸淫，是说天使像所多玛、蛾摩拉的人一样犯奸淫，并且是一味的行淫。换句话说，他们甚幺都不作，就是犯奸淫。别的都忘记了，就是犯奸淫。他们随从「逆性的情欲」，他们是在那里追求别一种的肉体，所以「就受永火的刑罚，作为鉴戒」。可以说，犹大书六至七节是创世记六章的解释。

我们再举一个新约圣经的难处的例子：

约翰福音二十章二十三节：「你们赦免谁的罪，谁的罪就赦免了。」这的确是一个难处，人怎幺有权柄赦罪呢？从前罗马教以这节圣经为根据，就有了所谓的「赦罪券」。其实这节圣经明明和上文连起来，上文说「你们受圣灵」，换句话说，主将祂的圣灵赐给祂的教会，叫教会在地上代表祂，作祂的器皿来赦免人的罪。这一种赦免，我们可以称它为「假借的赦免」。比方：我们传福音的时候，有时遇见一个罪人，他承认自己是一个罪人，他求神赦免，他痛哭、流泪、懊悔、诚心接受主耶稣，可是他对于赦罪的事还是不知道。那时候如果教会有人起来说，「神赦免了你的罪」，这个宣告就对那个罪人有极大的帮助。教会所以能定规谁可以受浸，谁可以擘饼，就因为教会接受了圣灵，在圣灵的权柄底下，才能作一个假借的手，赦免或留下谁的罪。当教会住在圣灵里，呼吸着圣灵的时候，才能赦免，并不是甚幺人可以凭着肉体的地位来赦免。我们若看见这一种的赦免是「假借的赦免」，就没有难处了。

以上是解决圣经的难处的两个例子。一切关于圣经的难处的解释，必须有够多够清楚的凭据，必须顾到上下文，不可断章取义，也不可存有成见。

一卷一卷

我们也可以把圣经一卷一卷地拿来读。把五经、历史、诗篇、先知书都读过。要记得每一卷的内容到底是甚幺。读先知书的时候，要把它分清楚，有多少先知是在被掳之前的，有多少先知是在被掳之时的，有多少先知是在被掳之后的。对新约也要这样读。要看新约的历史是讲甚幺，教会的书信是讲甚幺，个人的书信是讲甚幺，预言是讲甚幺。每一个神的儿女，对于全部圣经，不一定每一卷都能解释，但至少要知道它讲些甚幺。我们至少要花两年的功夫，把六十六卷圣经读一个大概。如果要读得比较熟一些，就要花五六年功夫。熟读了每一卷的内容，就能认识每一卷的性质，也就能互相贯通。比方读旧约的时候，我们也能联系到罗马书、以弗所书、歌罗西书，这也是基本的学习，我们要注意它。

熟读几卷

我们把全部圣经都读了一个大概之后，就必须选几卷再特别地熟读它。这要相当精细地读。

旧约最少要读创世记、但以理书和雅歌。若是可能，在五经里面加一卷，或者是出埃及记，或者是民数记，或者是利未记。关于预言，或者再加一卷撒迦利亚书。以赛亚书固然有它特别的价值，不过好些预言已经应验了。撒迦利亚书也像但以理书一样，有许多地方还没有应验，所以我们挑选它。

新约至少要读马太福音、罗马书、以弗所书、启示录这四卷，因为这些都是基本的东西。再有工夫，或者读约翰福音，读哥林多后书。如果有五六卷特别读得清楚，后来慢慢再加上，那幺十年二十年之后，就可能有一二十卷圣经是我们所熟识的了。

基督

许多人告诉我们说，圣经是专门讲基督的书。全部圣经的目的，都是为着使人认识基督。从旧约到新约，有一条线一直给我们看见到底基督是如何。我们能从创世记一章里寻到基督：二十六节、神在神格里商量如何造人，下一节就说照祂的形像造男造女。按文法，二十六节用「我们」，二十七节应该用「他们」，但是二十七节是说「祂」。相当明显，这里的「祂」是基督，因为在神格里只有基督有形像，所以实际去造的时候，是照「祂」的形像造的。

创世记三章说女人的后裔。马太福音一章给我们看见，马利亚的儿子是女人的后裔。一路读下来，我们看见在创世记、出埃及记、利未记、民数记、申命记这几卷书里面，充满了基督。还有在大卫的事上，在被掳前的先知书里，像以赛亚书、约拿书，也充满了基督。在被掳时候的先知书里，像耶利米书、以西结书、但以理书，以及从被掳归回的先知书里，像哈该书、撒迦利亚书、玛拉基书，也都充满了基督。

我们不只从预言里看见基督，也从许多的礼仪里看见基督。第一，在创世记、利未记里都有祭，一直到建造圣殿之后还有祭。在祭和牺牲里面能看见基督。第二，在长大痲疯的人得洁净里，在红母牛灰的洁净里，在祭司的洁净里，也能看见基督。第三，在祭司的职分里，在祭司所穿的衣服、祭司在神面前所办的事情里，也能看见基督。第四，在各种节期里，也能看见基督。

还有许多的人预表基督。这有两种：一种是明说的预表，一种是符合的预表。甚幺是明说的预表？主耶稣说：「看哪，在这里有一人比所罗门更大。」（路十一31）由此可见所罗门是主耶稣的预表。主耶稣说：「约拿三日三夜在鱼肚腹中，人子也要这样三曰三夜在地里头。」（太十二40）这也明明说出约拿是主耶稣的预表。还有加拉太书三章给我们看见以撒也是预表基督的。可是，约瑟就不是明说的预表。虽然约瑟的经历有许多点和基督一样，但是在全部新约中，找不到一个地方说约瑟预表基督。所以，不只有人明明地预表基督，也有一种人像基督，这一种是符合的预表。亚当、挪亚、约瑟、大卫或者约沙法，都是这一类的预表。

此外，还有其地的预表。像吗哪、铜蛇、会幕、雅各的天梯等，都是预表基督。在旧约里，有时候用两只鸟来预表基督，有时候用两个王来预表基督，有时候用两个祭司来预表基督，有时候用两个领路的来预表基督。两双鸟：一只代表死，一只代表复活。两个王：一个代表争战的，一个代表和平的。两个祭司：一个代表在地上的──亚伦，一个代表在天上的──麦基洗德。两个领路的：一个是代表领出埃及的，一个是代表领进迦南的。诸如此类的预表，都是讲基督。

到了新约，我们看见在福音书里有基督的历史、基督的教训、基督的神迹、基督的预言。在使徒行传里，看见祂今天的掌权。在书信里，看见祂住在人里面。在启示录里，看见祂将来的掌权。我们从创世记一直到启示录，把有关基督的那条线找出来，就得到一个很好的训练。

词

这个读法是非常要紧的，范围也非常广大。我们前面已经讲过题目的读法。词的读法似乎有一些像题目的读法，其实二者完全不同。题目的读法是找一个题目在那里读，但不一定在圣经的字面上有那一个题目，乃是从灵里、从内容上来看这个题目。凡灵是一样的，内容是一样的，把它们都读出来，那一个叫作题目的读法。而读词乃是从圣经里找出相同的词，把它们合在一起来读。我们读词的时候，可以一面读圣经，一面用圣经汇编。在这里我们列举一些词以供参考：（一）罪，（二）死，（三）悔改，（四）信，（五）赦免，（六）和好，（七）怜悯，（八）恩典，（九）义，（十）律法，（十一）律，（十二）生命，（十三）行为，（十四）旧，（十五）新，（十六）钉十字架，（十七）血，（十八）救，（十九）救赎，（二十）代替，（廿一）起（不是「官话和合本」里的，是「文理和合本」里的，指「复起」，（廿二）儿子，（廿三）祭司，（廿四）祭，（廿五）圣，（廿六）爱，（廿七）盼望，（廿八）心，（廿九）灵，（三十）光，（卅一）喜乐，（卅二）平安，（卅三）真理，（卅四）荣耀，（卅五）祷告，（卅六）祝福，（卅七）应许，（卅八）安慰，（卅九）粮食，（四十）顺服，（四十一）受苦，（四十二）试探，（四十三）世界，（四十四）肉体，（四十五）血气，（四十六）怒气，（四十七）思念，（四十八）世代，（四十九）凡，（五十）山。若是要加，还可以加上三四倍，但就是这些也足够初学的人读了。这种读法，是叫我们在圣经里注意这些词的意义，并知道这些词用了多少次。我们把主要的词都写下来编一编，就能够明白神对于这些词怎幺说。

比方，我们读「喜乐」，就把关于喜乐的圣经节找出来，把特别关于喜乐这件事的教训写出来，然后把它们类编一下。例如：在甚幺时候应该喜乐？我们的喜乐是从那里来的？甚幺种的人不能喜乐？我们要怎样才能喜乐？这样，我们对于喜乐这个问题就有了认识。

又如在圣经里有一个词──「粮食」。我们查查看，在那些地方有「粮食」这个词。我们查出在约翰福音四章有「我的食物就是遵行差我来者的旨意，作成祂的工」，在诗篇三十七篇有「以祂的信实为粮」，还有以色列的十二个探子从迦南地回来的时候，探子中有人报告说：「我们在那里所看见的人民，都身量高大。……我们看自己就如蚱蜢一样……」但是，约书亚和迦勒说：「不要怕那地的居民，因为他们是我们的食物。」（民十三25至十四9）。我们把这些讲到粮食的地方都放在一起，就看见有三种粮食：第一，遵行父的旨意就是粮食。凡一切遵行父旨意的人，都是越过越强的，因为他们有粮食吃。主耶稣因为饥饿，才打发门徒去买饼。可是当门徒买食物回来之后，主说：「我有食物吃。」门徒就彼此对问说：「莫非有人拿甚幺给祂吃吗？」主说：「我的食物就是遵行差我来者的旨意，作成祂的工。」这给我们看见，作工不应该越作越软弱，应该越作越刚强。不只祷告能使我们饱，并且作工也能使我们饱。我们如果在工场上像我们的主一样，好好地事奉神，自然而然会越作越觉得饱，因为遵行父的旨意就是我们的粮食。第二，神的信实就是粮食。神是信实的神，我们可以吃祂的信实。神一次一次地听我们的祷告，我们就一次一次地比前更强；我们一次一次地相信神带领我们过去，我们就一次一次地比前更饱。越信靠神就越觉得饱足，就越显得刚强。神的信实是我们的食物。第三，「拿非林」也是粮食。我吃掉一个「拿非林」，我就会强一些。我今天吃一个，明天会吃两个，后天会吃四个，我会一次比一次更饱足，一次比一次更强壮。有许多人所以软弱，就是因为没有胜过迦南地的「拿非林」。换句话说，任何的艰难，都是神给我们的粮食。如果我们吃不下，就会饿；吃得下，就强壮，艰难就过去了。

曾有弟兄读过「呼召」或「神的召」这个词。他引了几十节圣经，分作十段。我们现在把它列在下面，以供参考：

第一段──呼召的来源：

一　最初的根源──神（帖前二12）。

二　居间的来源──耶稣基督（罗一6）。

第二段──被呼召的人：

一　范围：普遍的──所有的人（林前一24）。

二　范围：属灵的──罪人（路五32）。

三　神的估计──蒙怜悯的器皿（罗九23-24）。

四　实际的事实──智能的不多（林前一26）。

第三段──呼召的目的：

一　悔改（路五32）。

二　救恩（帖后二13-14）。

三　平安（西三15）。

四　光（彼前二9）。

五　交通（林前一9）。

六　服事（罗一1）。

七　自由（加五13）。

八　圣洁（林前一2）。

九　受苦（彼前二21）。

十　永生（提前六12）。

十一　永远的产业（来九15）。

十二　永远的荣耀（彼前五10）。

第四段──呼召的原则：

一　按着神的计划（罗八29）。

二　按着神的恩典（提后一9）。

三　不是按着人的功劳（提后一9）。

第五段──呼召的范围：

一　在主里（林前七22）。

二　在恩典里（加一6）。

三　在平安里（林前七15）。

四　在圣洁里（帖前四7）。

五　在身体里（西三15）。

第六段──呼召的方法：

一　藉福音（帖后二14）。

二　藉神的恩典（加一15）。

三　藉神的荣耀（彼后一3）。

四　藉神的性情（彼后一3）。

第七段──呼召的性质：

一　圣洁（提后一9）。

二　上面（腓三14）。

三　属天（来三1）。

四　谦卑（林前一26）。

第八段──呼召的要求：

一　继续在里面（林前七20、24）。

二　照着行走（林前十七7）。

三　要与呼召相配（弗四1）。

四　要与呼召的神相配（帖前二12）。

五　要殷勤（彼后一10）。

第九段──呼召的鼓励：

一　得指望（弗一18，四4）。

二　赏赐（腓三14）。

第十段──呼召的担保：

一　神的性情──信实（林前一9；帖前五24）。

二　神的计划（罗十一29）。

三　神的恩典（罗八30）。

在这些圣经节里，都有「呼召」这个词。他就是把这些圣经节拿来编一编，把它分为十段。这样一作，就对于呼召的事能有相当清楚的认识。像这一类的词，如果学了几十个，对于圣经的认识就有了一点根基。

例如：我们读创世记就要注意「世代」（原文），像五章一节「亚当的世代记在下面」云云。我们读出埃及记要注意「这就是神的命令」云云。在利未记里我们看见「圣」字是特别常用的。在诗篇里我们看见「你的话」、「仇敌」、「等候」、「细拉」等词是常用的。在箴言里我们就看见「智能」、「撒谎」、「恶」、「懒惰」、「骄傲」、「心」、「舌」、「嘴唇」、「眼睛」等词是常用的。在传道书里，我们看见「虚空」、「日光之下」是常用的。在雅歌里，我们看见「爱」、「没药」是常用的。在马太福音里，我们看见「义」、「天国」是常用的。又像「山」，在马太福音里最少就记有八次在山上（太四8，五1，十四23，十五29，十七1，廿四3，廿六30，廿八16），每一次都有事情。在马可福音里我们看见「立刻」（在「官话和合本」当译作「就」）。在路加福音里我们看见「人子」。在约翰福音里我们看见「差遣」、「世界」、「父」、「住」。在使徒行传里我们看见「灵」。在罗马书里我们看见「死」、「信」、「义」。在加拉太书里我们看见「爱」字少用，「圣」字没有用；在以弗所书里我们就看见「爱」字用得很多，「圣」字也用得很多。这些要特别加以注意，不可马虎过去。有时候，在一段或几段圣经里面有多次用同样的词。例如：历代志上十六章和诗篇七十一篇，共有七次说「继续」（「官话和合本」译作「常」、「常常」或「时常」）（代上十六6、11、37、40；诗七一3、6、14）。在诗篇八十六篇里有八次说「因」或「因为」。在约书亚记二十三章有十三次提到「耶和华你们的神」。在以斯拉记七章说到七种神的东西（神的手，神的律法，神的殿，神的旨意，神殿的坛，神殿的当差的人，神的智能）。保罗在他的书信里说「无论作甚幺」共有三次──无论作甚幺，都要在主的名里作；无论作甚幺，都要从心里作；无论作甚幺，都要为荣耀神而作（西三17、23；林前十31）。约翰福音和约翰书信共有六次说「喜乐满足」（约三29，十五11，十六24，十七13；约壹一4；约贰12）。保罗的书信有五次说「感谢神」（罗六17，七25；林前十五57；林后二14，九15）。在启示录里的「得胜」，在彼得书里的「宝贵」，在腓立比书里的「喜乐」，都有它们的目的和意义。读圣经的时候，要把这些特别显着的词读出来，也要把它们编成一个道理的纲要摆在那里。这对于我们有很大的益处。

道理

圣经里基本的道理约有七个：（一）父神，（二）神的儿子，（三）圣灵，（四）罪，（五）救赎，（六）基督徒的生命和生活，（七）将来。这些都是重要的道理，也就是神学。

关于「父神」这一个道理，我们可以把神的名、神的心、神的本质、神的德性、神的能力、神的权柄、父和子的关系、神怎样救赎等等，一一地找出来看，把有关的圣经节都搜集在一起。

主耶稣来到地上，祂自己说祂是子，所以主耶稣永远是子。但是子的标明是从复活起的，因为希伯来书一章五节说「我今日生你」，是指主复活说的，罗马书一章四节也说，「以复活标明祂是神的儿子」（照原文直译）。

父和子的道理读完了，可以读关于圣灵的道理。要明白圣经，就至少要明白圣灵在人外面的工作和圣灵在人里面的工作。要把圣灵在人身上和在人里面的工作分开。这一个如果分不清楚，就对于圣灵读不清楚。

再读关于罪的问题、救赎的问题，还有神的儿女活在地上的生活的问题，和将来的问题，我们要一个一个都读过。差不多所有的「神道学」都是讲这七件事。对于这七件事清楚明白之后，就对于基本的道理都有把握了。

圣经中道理的进步

每一个读圣经的人还得认识一件事，就是圣经乃是神藉着多次多方的启示赐给我们的（来一1）。神不只是多方在那里启示，也是多次在那里启示，并且每一次神的启示总比前一次进步。我们必须从圣经里读出神的道理是如何进步的。这并非说圣经里的启示是不完全的。神在全郚圣经里的启示是完全的。可是，神的启示是逐段进步的。神在第一个阶段里有祂的启示，到第二个阶段里，神的启示再加上去，到第三个阶段，神的启示又加上去，到以后的阶段里也是这样，一直到完全的地步。神的启示在每一个阶段里，不能说是不完全，可是比起全部的启示来就显得不够完全。像神对亚伯拉罕所启示的，在亚伯拉罕的时候是完全的，可是今天我们从全部启示看来，就觉得当初亚伯拉罕那个时候的启示是不够的。所以我们要学习看见：神的启示如何从亚当来，神的启示如何从挪亚来，神的启示如何从亚伯拉罕来，神的启示如何从以色列来，神的启示如何从摩西来……一路下来，神的启示越过越进步。

我们还得学习把神时代的道理和神永远的道理加以分别。在圣经中有的道理是为着一个时代，有的道理是为着永远的。有时候，神对于一个时代出了一个命令，但是那个命令并不是为着永远的。例如：神吩咐以色列人要把迦南人灭绝，这是时代的道理，不是永远的道理。我们要找出时代的道理，也要找出永远的道理，这是非常重要的。有的话是时代的话，是对当时的人讲的，不是对所有的人讲的；也有许多话是永远的话，那些话对当时的人讲和对以后的人讲是一样的。读圣经要分别甚幺是时代的道理，甚幺是永远的道理；甚幺是那个时候的，甚幺是一直继续到永远的。这两个要分别得很清楚，否则会遇到许多难处不能解决。

有许多人有一个错误，以为所有旧约的话都是为看旧约的人说的，就把全部旧约都当作时代的道理。有许多人另有一个错误，说所有旧约的话都是对我们说的，就把全部旧约都当作永远的道理。我们要把时代的道理和永远的道理分开。神对于某一个阶段的人说的话，如果只有当时的用处，我们就称它作时代的道理；如果对于每一个阶段的人都有用处，我们就称它作永远的道理。而永远的道理是有进步的：在这一个阶段里，神只说一两句话；在那一个阶段里，神再多说一两句话。但是有一点我们要注意，就是道理的进步只能在圣经的范围之内；在圣经以外的道理，不能算是道理的进步。

我们读创世记，看见神是创造者，神是管理者，神是赐律法者，神是审判者，同时我们也看见神救赎者。我们从旧约里看见关于神的道理是越过越进步的，全部旧约把这五方面讲得很清楚。在创世记里，我们也看见人的创造是荣耀的，人的堕落是羞愧的，人需要救恩，人寻找神，人用行为想得救。创世记里关于人的道理是这样讲，全部新约书就把这五个关于人的道理讲得更仔细。这就叫作道理的进步。

从亚当起，一直到撒母耳为止，我们看见「神治」，神直接管治祂自己的子民。从大卫、所罗门起，一直到被掳到巴比伦为止，我们看见「王治」，神藉君王管治祂的子民。从巴比伦回来到主耶稣为止，我们看见「先知和祭司治」。从「神治」到「王治」，到「先知和祭司治」，从起头到末了，是从外面的约束走向里面的约束。外面失败了，但是里面有「义」来了。那个道理越过越进步。

到了新约，四福音明显地讲到基督，那是更进步了。我们可以把四福音分作七大段来看：

一．　主耶稣在那里证明祂是弥赛亚。那是在耶路撒冷、犹太地、撒玛利亚，就是约翰福音一章到四章的情形。

二．　弥赛亚的证明一过之后，天国的问题就出来。像马太福音四章，天国的宣告；五章到七章，天国的内容；十三章，天国的奥秘。第二段是进步到天国的问题。

三．　关于证明神的儿子的身位，是从主变饼给五千人吃饱起头的，这就是约翰福音所特别记载的。虽然别人也记载，但约翰所记的有它特别的用意。约翰特别记载主变饼给五千人吃饱的事，是证明耶稣基督是神的儿子。从这里下去，就是彼得在该撒利亚承认主是基督，是永生神的儿子。再接下去，就是主在「变化山」上改变形像。这些都是为着证明主耶稣的身位。

四．　从「变化山」下来以后，祂就面向耶路撒冷去。这一位基督是受苦的、受死的（太十六21；路九31）。

五．　主耶稣进了耶路撒冷，就讲到祂的再来。接下去是马太福音二十四和二十五章主在橄榄山上的预言。

六．　逾越节的晚上，主耶稣在一间楼上对门徒讲道，是讲圣灵降临的问题，和葡萄树的比喻等等（约十四至十七）。

七．　复活的基督给门徒传福音的使命。

我们在读福音书的时候，把关于基督的这七段历史，像七个山那样摆好之后，就能对主耶稣所作的享有一个相当清楚的认识。

到了使徒行传，比较重要的三件事：（一）主耶稣的复活，（二）主耶稣的掌权，（三）主耶稣的赦免。就是说，有一位复活的主，祂今天掌权，同时，今天又要传赦罪的道给所有的人。可见使徒行传比福音书更进步了。

到了后来，保罗的书信来了。我们要注意保罗的书信在圣经里的次序，和他写书信的年代的次序。他最先写的是帖撒罗尼迦前书，第二是帖撒罗尼迦后书，第三是哥林多前书，第四是哥林多后书，第五是加拉太书，第六是罗马书，第七是腓利门书，第八是歌罗西书，第九是以弗所书，第十是腓立比书，第十一是提摩太前书，第十二是提多书，第十三是提摩太后书。（希伯来书如果算是保罗写的话，那就在提摩太前书之前。）保罗的这些书信，可以分作四类：

一　帖撒罗尼迦前、帖撒罗尼迦后是讲主再来。

二　哥林多前、哥林多后、加拉太是更正一般信徒的错误。

三　罗马、腓利门、歌罗西、以弗所、腓立比是讲基督。

四　提摩太前、提多、提摩太后是请教会的行政、秩序等一般的问题、对于启示并没有增加，因为神给保罗的启示到以弗所书已经达到最高了。

由此可见，圣经中的道理是一直在那里进步的；进步到保罗的时候，教会的问题完全解决了，信徒的错误也完全更正了，教会的丰富一直出来，基督的再来的问题也提出来了，这是进步。至于下面的希伯来书、雅各书、彼得前后书和犹大书，是另外一种性质，另有它们的特点，有人称它们为「普通的书信」。希伯来书给我们看见新约，雅各书给我们看见行为，彼得前后书给我们看见受苦与希望，犹大书给我们看见真道的保守。这些书信是为着解决基督徒零碎的问题，在启示上并没有进步。到了最后，有约翰的书信和约翰的启示录。在这里面，约翰又进了一步。保罗给我们真理，约翰给我们神学。约翰特别给我们看见基督教的那个实际的东西，就是神的生命。约翰的书信和他的启示录是把我们带到神的面前。

圣经里面的道理都在那里进步。每一个道理都有它的最高。在这一卷书里有启示，在另一卷书里又增加启示……到了又一卷，启示就达到了最高。例如「义」，要从马太福音起，看义怎样动身（其余三卷福音书不必多注意），到了罗马书、加拉太书，义的路已经走到最高处。又如教会的问题，从马太福音十六章动身起，一步一步地走到以弗所书就解决了。再如生命的问题，是从约翰福音动身的，一直到约翰的书信，就到了最高处，这个问题就解决了。

这样一卷一卷地去看，就能看见问题从那里开始，在甚幺地方有补充增加，在那一卷书把这个问题彻底解决了。很希奇，在有一卷书把这个问题解决了之后，下面就不讲了。总有一卷书解决一个问题或几个问题；解决完了之后，对于这些问题或者是不提，或者是略过去，再没有新的启示了。到全部圣经都写完了之后，神的启示也都达到了最高处。神的启示一直增加到圣经的终了，就达到最完全的地步。

所以，我们读圣经的时候，要作两件事：第一，要找出圣经里的启示在那里，就是有一个道理是从甚幺地方起头的；第二，要找出在甚幺地方有新的意义或者新的启示。一步一步地找出来，记下来。在这一卷里有这一个起头，在那一卷里有新的解释，在另外一卷里有新的启示。不管是新的解释也好，是新的启示也好，都把它编一下。我们把所有启示、解释，合在一起，分析清楚，来断定一个真理，这就是神学。正规的神学，就是要看见圣经里的真理。这个可以叫作教义的神学。我们这样去读，就能对圣经的真理有清楚的认识。

关乎读圣经的方法，我们讲到这里为止。

最后，我们还要重复地说，人必须对。不然的话，即使把前面所说的二十八种读经的计划都作对了，仍然于我们无益，因为「字句是杀害的，而灵是给生命的」（林后三6，照原文直译）。我们并不是说，要等人预备到了完备的时候才去读圣经，而是说，在读圣经的中间，一定要注意人在神面前的情形。我们必须一方面在神的面前有对的情形，一方面在读圣经的方法上也肯多花功夫，这样才能有丰富的收获，才能有丰富的供应。

上一篇