有话问苍天

[点击上图进入阅读]

作者：杨腓力(Philip Yancey)

出版：天道书楼

版次：1999年5月初版

作者简介：杨腓力博士是一位知名作家及《今日基督教》杂志的自由编辑。他也负责编辑受欢迎的《NIV Student Bible》及撰写此书的指南本《A Guided Tour of the Bible》。他写过十本书，当中包括《无语问苍天》，与保罗班德医生合著德《神的杰作》和《神的形象》。这三本书连同本书《有话问苍天》赢得基督教书籍出版的金奖。

书籍简介：金奖得主作者杨腓力已重新修订和增订此书，这书奠定他成为一流的作者及思想家的地位。为什么要修订本书？杨腓力说：“虽然我多年前已完成此书，但我一直没有停止思想痛苦的问题。我也细阅无数读者给我的、充满痛苦的信。从某一层意义来说，这新版次的书代表我与读者的对话，也代表我个人信仰历程的另一阶段。”

本增订版《有话问苍天》为任何人觉得生命有时遭遇不合理的事而写的，也装备那些不知如何安慰受苦者，又愿意伸手帮助他们的人。

[感谢路得姊妹制作页面]

页面制作：【 信仰之门 /GODoor.net】


有话问苍天

This page uses frames, but your browser doesn't support them.


[信仰之门]

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


head

杨腓力（Philip Yancey）


left

前 言
序 1．挥不去的问题
第一部分　为何会痛苦这回事？
2．没有人想要的礼物
3．无痛地狱
4．痛苦与狂喜
第二部分　痛苦是从上帝而来的信息吗？
5．呻吟的地球
6．上帝要告诉我们什么？
7．我们为何在这里？
8．手臂太短，不能与上帝斗拳
9．跌伤之后
10．用双脚跳跃
11．其他见证人
12．极端的例子
13．复原的探索
14．恐惧
15．无助
16．意义
17．盼望
18．他亲自了解
19．身体的其余部分
20．外面是全新的世界
后记

[ 信仰之门 制作]
[转载请注明出处]


前言

    出版书籍有一条首要的规则，此规则同样适用于脑科手术及自动装置器：“如果不能拆开它，就不要修理它。”我知道已经有人买了未曾增订的《有话问苍天》，但由于我要大幅度修订此书，故此必须违反这条规则。
    我在1970年中撰写此书，当时只有二十多岁；多年以来，我从未停止过思想这方面的问题。我像一头小狗跟着新近的踪迹，继续围绕着痛苦的问题寻找新线索。自从那时候开始，我也听到无数读者叙述他们漫长的痛苦经历，他们的信充满了悲痛之言。为此，我感到需要重拾很久以前已完成的工作，并提出最新近的资料。
    许多圣经学者认为约伯记是圣经最早的一卷书，然而，约伯的诘问何等动人，没有因时间的消逝而褪色，令我惊讶不已。这些不休的哀诉已超过许多个世纪了！新近的一本小说《唯一的问题》，书名的来源是主角谈论一位善良的上帝怎能容许受苦发生时提及的，他下结论说：“事实上，这是唯一值得讨论的问题。”
    另外有一件事情令我十分惊讶，就是讨论痛苦问题的书籍显然分为两种类别。最古老的书籍的作者，例如阿奎那、本仁、多恩、路得、加尔文及奥古斯丁，甘愿接受痛楚及受苦是上帝使用的工具，他们不质疑上帝的作为，只是尝试为上帝这样对人做出辩护。这些作者带着信心写书，好像他们拥有着有力的论据回应苦难，足以平伏情绪。
    现今讨论痛苦的书籍有着明显的不同。这些书籍的作者认为世上有这么多的邪恶及苦难，不吻合上帝是善良及仁爱这传统观念。因此，上帝由“靠山的位置，被撵入被告席；现今忿怒的一代似乎说：“上帝，你还可以怎样为自己辩护？许多人重新定义上帝的爱以及质疑地控制邪恶的力量，藉此调整他们对上帝的观念。
    当你同时间阅读这两类书籍时，便会发现语气的改变。现今，我们好像以为自己身处受苦市场的角落，难道我们忘记了路得和加尔文生活的世界，是没有无线电和盘尼西林？当时人平均的寿命是三十岁；此外，本仁和多恩个别在牢狱及瘟疫检疫室中写下伟大的作品。最讽刺的，是现今的作者——过着王子般的舒适生活，在有空调的办公室辛劳工作，药箱贮藏无数药物——有着压抑着的盛怒。
    当我阅读完满架子这类的书籍，我自问：世界确实需要另一类书籍讨论痛苦的问题吗？。当我花时间与受苦者相处时，我的结论是肯定的。我知道讨论痛苦的书籍，大多数内容零散，与受苦者扯不上关系。对受苦者来说，痛苦的问题并非理论的问题——一种神学的游戏适当地配合许多诡辩的论据——而是关系的问题。许多受苦者想爱上帝，却不能忘记自己的眼泪。他们感到受伤害及被出卖。更悲惨的，是教会常常用含糊的话回应，而不是用安慰的话回应。
    十五年前，我没有恰当地解决痛苦这可怕的问题，却为受苦者写下《有话问苍天》。我现在重新修订及增订此书，部分原因是我听过太多痛苦的事。从某一方面来说，这本修订版是我与读者的对话，是我人生旅程的另一阶段。
    我特别增订第四部分：我们怎样面对痛苦，因为我相信上帝命令教会向受苦的世界彰显他的爱。我们通常只想到痛苦的问题，是我们要问上帝的问题：但这条问题也是他要问我们的：我们怎样回应受苦者？我在此修订本加入了不少我的文章，它们分别刊于《今日的基督教》，及小册子《帮助受伤者》，由马尔特诺马出版社出版。我衷心多谢出版社准许我把这些资料编入本书内。

（本书圣经经文选自《圣经新译本》）

上一篇 下一篇

[信仰之门/GODoor.net]


序

    记念那些受虐待的人，好像你们也亲自受过。——希伯来书第十三章三节

    此时，上帝在哪里呢？这是最令人感到不安的其中一个征兆。当你很快乐的时候，并不觉得需要上帝：若你转向他，然后发出赞美，他使张开手欢迎你。然而，当你已穷途末路，所有帮助也无济于事时，你到他的跟前，会找到什么呢？你被拒诸门外，门内发出雷电霹雳的声响。然后，一切静止。此时，你也可能转身而去。
                                                         ——鲁益师《卿卿如晤》

    1．挥不去的问题
    对于四周的人身处极大的痛苦煎熬中，我感到无能为力。不仅是无能为力，更觉内疚。我站在他们身旁，看到愁眉不展的面孔，听见哀叹和呻吟声，深觉彼此间隔着巨大的鸿沟。我无法了解他们的痛苦，只能在旁观看。无论我尝试说什么，所说的都似乎不中用，而且非常生硬，就如在学校的话剧中念台词一样。
    有一天，我的好友约翰和他妻子嘉迪雅向我急切求援。这对二十多岁的新婚夫妇，刚在米德韦斯特展开新生活。我惊异地目睹这段浪漫的爱情如何把约翰彻底改变过来。与嘉迪雅约会了两年，约翰愤世嫉俗的态度逐渐融化，而他刚烈的性格也慢慢软化下来，他变得乐观开朗；一直以来，他的来信都充满着对这段婚姻的热诚。
    我即刻打开约翰给我的信，信上的内容却令我焦虑不安。这封信的字体潦草，错漏百出，跟他一贯整齐的字迹，实在大相径庭。他在信中解释说：“请原谅我写得这样潦草……我猜想这些字迹反映我笨口拙舌的言语，但我实在不知怎样说出来。” 约翰和嘉迪雅这段根基仍幼嫩的婚姻，正面临一个极大的障碍，是二人难以应付的。嘉迪雅得了何杰金氏症，俗称淋巴腺癌，而患上这种癌症的病人只有一半生存机会。
    在短短一个星期内，外科医生从嘉迪雅的腋窝到腹部，割除一切肉眼所能看见的癌细胞肿块。这个手术令嘉迪雅不省人事，身体非常虚弱，要整天躺在医院的病榻上。
    出乎意料地，约翰正好在当地医院任职医护助理。由于他恶劣的心情，减低了他对病人的同情心，这是很危险的。他告诉我：“有时候，我十分明白其他病人所承受的痛苦，但我无法再关怀他们，只挂念着嘉迪雅。我很想向他们大叫，说：蠢材，不准啜泣！你以为独有你才有困难吗？我妻子现正陷于垂死的边缘！”
    虽然约翰和嘉迪雅是茁壮的基督徒，但一种突如其来恼怒上帝的情绪却涌现出来——恼怒一个背弃他们的亲爱同伴。他们呼喊说：上帝啊，为何选中我们？你是否故意施舍一年快乐的婚姻给我们，为要叫我们面对今天这光景？
    含钴的疗程的确令嘉迪雅的身体赔上了代价。美丽的容貌几乎一夜间离她而去，她的脸容憔悴，肤色变黑，头发也逐渐脱落。她喉咙刺痛，几乎把所有咽下的东西全吐出来。当她肿胀了的喉咙不能再吞咽时，医生只得把疗程延迟。
    当放射电疗重新开始时，嘉迪雅需赤着身子，定期平卧在电疗桌上。她什么也不能作，只有安静地躺卧，听着电疗器的呼呼声及克啦声，彷佛在轰炸她体内不能看见的癌细胞一样，每一剂药都使她身子逐渐衰弱。嘉迪雅每次躺在这冰冷的钢房里，也会想起上帝以及她的苦难。

    探病者
    嘉迪雅希望信徒来探望她，安慰她，并对她现今所经历的事带给她一些希望。然而，他们的话反叫她感到困窘，不能得到安慰。
    曾经有一位教会执事义正词严地劝她仔细反省上帝要她学什么功课。他说：“你生命中必定有一些事情叫上帝不喜悦，你必定在某些地方逾越了他的旨意。你的遭遇并非出于偶然，上帝使用周遭的环境警告我们、惩罚我们。他向你说什么呢？”
    几天后，嘉迪雅很诧异教会里有一位她不大熟悉的妇人来探望她。这位圆胖而注意力不集中的寡妇，显然充当了一位专门安慰和鼓舞病人的啦啦队队长。她送上鲜花，颂唱诗歌，并且阅读一些小溪流动．群山拍手的快乐诗篇。每当嘉迪雅谈到自己的病况或诊断的结果，那妇人很快便转换话题，尝试以喜悦和亲切的态度抵抗痛苦。但那妇人只来过一次。过了不久，那些花朵凋谢了，诗歌似乎不再悦耳，只剩下嘉迪雅面对新一天的痛苦。
    另一位妇人又顺道来探望嘉迪雅，她是电视上信心治疗者的忠实随员，她流露出自信，保证嘉迪雅必得康复。嘉迪雅告诉她有关那位执事的劝告，这妇人很激动地说：“疾病绝非上帝的旨意！你岂没有念圣经吗？魔鬼如同咆哮的狮子潜近我们，倘若你鼓起足够的信心，相信必定得医治，上帝就会拯救你。嘉迪雅，你要谨记，信心可以移山，包括挪移你的淋巴腺癌。你只须凭着信心向他许愿，然后便可宣告胜利。”
    其后数个早上，当嘉迪雅躺卧在消毒过的含钴治疗室时，她尝试[鼓起]信心。她不晓得自己是否理解这过程，也不质疑上帝的超然能力，但她该如何着手以自己的真诚来说服上帝呢？信心并不像肌肉那样，可以透过复康运动来增强。信心乃是难以解释的、看不见的、且抓不紧的。鼓起信心的整个观念似乎叫人感到筋疲力竭，而她亦难以确定信心的真义。
    或许嘉迪雅教会里那位最“属灵”的妇人带来一些书籍，是关于人无论遇到任何境况，也要赞美上帝。“嘉迪雅，你需要来到一个地步，能够说：上帝啊，我爱你！因你使我受这些苦，这是你的旨意，你知道什么对我最好。我赞美你，因你疼爱我，让我经历这病。我愿为一切的遭遇，包括这病，向你献上感谢。”
    当嘉迪雅沉思这番话时，脑海充满了上帝怪异的形象。她想象一个形体以巨人的姿态出现，如宇宙般巨大，喜欢用手指甲挤弄软弱无助的人类，用拳头压碎他们，使他们撞向嶙峋的石头上。这个巨人折磨人类，直至他们呼叫说：“上帝啊，我爱你，因你在我身上行了这事！”这种想法使嘉迪雅却步，她决定不敬拜或爱一位这样的上帝。
    可是，另一位探病者——嘉迪雅的牧师——使她感到自己是在拣选的团体中。他说：嘉迪雅，你已蒙上帝选派为基督受苦，他会奖赏你。上帝拣选你，因你具备充足的力量和品格正直，就如他拣选约伯一样，他正使用你成为别人的榜样。因你对上帝的回应，他们的信心也会加增。你当感到这是特权，而不是受苦。我们看作是逆境，上帝看作是转机。他又劝嘉迪雅把自己看为跑道上的选手，视所遭遇的难关为一个又一个的栅栏。她要跨过这些栅栏，直奔得胜的标杆。
    有时，成为有特权的殉道者这种想法，可以成为嘉迪雅感到自怜时的一种慰藉。当痛楚逐渐加剧，当她吐出食物，当自己的脸容如此憔悴时，嘉迪雅不禁呼叫：上帝啊，为什么是我？数不尽的信徒比我有更强的生命力，比我更受人尊崇，为什么你不拣选他们其中一人取代我呢？她再无法想象自己是跑道上的选手，只怀疑上帝为何故意在他所爱的人跟前放置栅栏。
    我也曾探望嘉迪雅，发现上述所有矛盾的话令她极其迷惘。她向我重述那些善意的基督徒给她的劝勉，我也倾听她昏乱的回应。哪一个教导是她要学习的？她如何能更有信心？她应听谁的意见？在这混乱的情况中，嘉迪雅只有一样事情可以肯定：她与约翰快乐的二人世界已崩溃，而这是她最舍不得的。
    那天，我并没有什么意见给嘉迪雅。事实上，我带着许多问题离开。为什么她躺卧在医院的病床上，而我却可以健康的站在她身旁呢？当我听到她重述探病者对她的遭遇陈腔滥调的注解时，我里面起了某种反应。难道基督教令受苦者更感难受吗？我探望嘉迪雅的那段日子，正从事《校园生命》杂志的工作，亦同时兼任业余的新闻记者。在很短的时间内，我为读者文摘撰写了六篇短文，名为[戏剧人生]。我曾访问一对加拿大籍的年轻夫妇，他们曾被一只大灰熊袭击。虽然二人侥幸生存，但那丈夫却失去一只眼睛，整形外科手术也不能除掉他面上的疤痕。在另一个城市，两个年轻人告诉我他们童年的一件往事。当时，他们跟爸爸攀上乃尼亚山露营；突然遇上暴风雪，于是他们发狂地掘出一个雪洞，而爸爸为了保护他们，整夜睡在洞口上，最后便冻死了。
    这些人均重述基督徒[安慰者]的看法，令人刺耳。一位残疾人士曾对我说：在整个经历中，我身边那些有宗教信仰的朋友是令人最感到沮丧和忿怒的。那种安慰人的模式使我大感困惑。信仰建基在伟大的医治者身上，理应在人遭遇危难时带来平安而不是迷惘；某些地方必定出现问题。
    为什么人要受苦呢？圣经实际怎样说呢？由于我接触嘉迪雅以及其他像她一样境况的人，脑海里出现了很多疑问，更就此展开一连串的探索，并写成本书。我在寻找一个信息，让我们这群基督徒可以跟那些正受患难的人分享。同时，我亦搜索一个信息，使我面对苦难时，能坚固我的信心。当伤害临到时，上帝在哪里？他是否藉着苦难，尝试告诉我们某些事情呢？

个人体会

    德国一位著名的牧师及神学家邸立基游历美国之后，被问及他认为美国的基督徒最大的缺欠是什么，他说：“他们对受苦没有全面的见解。”我非常认同他的评语。
    事实上，这个缺欠在非基督徒中间可说是一大瑕疵。我曾问一些大专生为什么抗拒基督教，他们不约而同谈及苦难的问题：”我无法相信一位上帝容让奥斯威辛（编按：第二次世界大战时纳粹德国曾在此建集中营）及柬埔寨的问题发生、虽然许多基督徒为我妹妹祈祷，但她始终死于白血球过多。世界上目前有三分之一的人在晚上仍饿着肚子就寝，你认为基督徒的爱可以解决这些困苦吗？。
    除了痛苦之外，没有其他人类的经历能触动人发出如此急切的反应。从没有人深宵坐在烟雾弥漫的咖啡室，辩论嗅觉或味觉广大无边的含义。嗅觉！这台奇异的感觉为何存在？上帝意欲如何？为何香气的分布如此不同，玫瑰花有过多的香气，而氧气却没有气味？为何人类只拥有犬只感官能力的八分之一，便是以生存？奇怪的是，我从没有听闻人们辩论[快乐的问题]；为何我们把快乐看为理所当然，但对痛苦却有激烈的反应呢？
    当我在图书馆搜集有关苦难问题的资料时，发现许多伟大的哲学家在其他方面赞同基督徒的原则和道德伦理，却被这些苦难的问题绊跌，最终把基督教拒诸门外。乔德曾如此写道：究竟是什么理由令我强烈抗拒以宗教的角度看宇宙？……首先，痛苦和不幸的事实便是一大障碍。其他哲学家如罗素及伏尔泰也有乔德的控诉。
    纵然人利用学术尝试解释苦难这紊乱问题，但这个问题仍会突然出现。英国著名作家鲁益师曾在《痛苦的奥秘》一书中，用尽他的聪明智慧剖析苦难这问题，这书可说是本世纪就这个问题做出了最清楚明确的讲论。但数年后，鲁益师的妻子因骨癌辞世，他再以笔名写了另一本书，名为《卿卿如晤》。这本书同样谈论苦难问题，但其中的看法却与他先前所写的迥然有别了。从本章开首所节录的一段文字，已显示出鲁益师的信心已粉碎，他的精神已濒临崩溃，甚至到了完全崩溃的地步。他说：你永远无法知道真正要相信的事情究竟有多少，直至这些事情的真伪关系你的生死。
    正如希腊神话中的大力神海格立斯与九头蛇（编按：相传割去九头中任何一头，会生出两个头，后为大力神所杀）战斗一样，我们用尽方法在不可知的辩论中辟出一条路径，但苦难的新例子又再盘绕我们。小说家韦利斯曾称苦难问题为“倒转了的问号像鱼钩放在人心”。而基督徒的自辩往往像面有愧色、曳足而行、低头道歉。
    “苦难的问题”可说是一个深奥的谜语，哲学家有时以抽象的推论去解释这个题目，诸如你在理论数学的教科书内找到的一样。然而，我在本书中不会谈论哲学家的看法，对这方面有深究的人已经探讨了这点。相反，我会设法把我的朋友嘉迪雅卧在病杨上的情景放在眼前，从这个角度去思想苦难。大多数人对痛苦产生疑问，并非关乎理智上的学习。这些问题就如嘉迪雅所面对的：失去青春、溃烂了的喉咙，在死亡阴影下的婚姻前景，和对不可知的事情的惊恐。嘉迪雅听到许多基督徒就她的遭遇提出许多互相矛盾的意见。可是，自信心令我们能够相信什么呢？
    为了预备撰写本书，我曾与经历过极大苦难的基督徒倾谈。对他们来说，痛苦几乎定义为生命。痛苦是每天早上迎接他们的第一个感觉，倘若他们不理会它，有幸能入睡的话，它也是他们慢慢地睡着时的最后感觉。我也曾花时间与麻疯病人一起，出乎意料地，他们生理上没有痛楚，却极度希望有痛楚。这些人成为我的引导者，让我进入受苦者的世界，了解基督徒在苦难中如何与别不同。
    首先，我会从生物学角度细察痛苦——透过显微镜，你可以这样说——看看痛苦在生命上所扮演的角色。然后，我会返后一步注视我们所居住的地球，发问上帝正在做什么。苦难是不是上帝一个最大的失误呢？最后，我将讨论当我们遇到苦难时，应有什么反应以及如何影响别人。
    或许下次当我生病，受到流行性感冒攻击，令我在床上辗转反侧，抵抗翻腾的作呕时，也许我就痛苦所得的结论，并不能给我一点慰藉。但作为基督徒，尝试彻底明白上帝在这世上的作为，我倒学会了许多功课。而且当我更明白这世上的苦难时，我对上帝的态度很戏剧化地转变了。

注：当含钴的治疗有效消除所有癌细胞后，嘉迪雅的问题最后才得到解决，而这病亦不再复发。


第一部分　　为何会痛苦这回事？

    病征和疾病其实是两回事。没有病征之先，疾病早已存在；疾病未形成以先，病征便是治疗疾病的开始。它们不受欢迎的事实，愈发令它们成为非凡的恩典——上帝的礼物。倘若你愿意接受，这个从无意识而来的信息会令人主动自我检视和修缮。
                                                            ——派克《心灵地图》

2．没有人想要的礼物

    我正坐在芝加哥一所华丽的管弦乐演奏厅内，听到贝多芬及莫扎特的作品，实在喜不自胜。但当乐队奏起由普罗高菲夫所作、冗长而复杂的协奏曲时，却是另一回事。当旺盛的血液从脑部流到胃部，以帮助消化星期日迟吃的早餐时，我逐渐感到昏昏入睡。
    演奏厅内的温度很暖和，而且不大通风。渐渐地，各种乐器奏出的声音融和在一起，逐渐减弱。我的眼睑下垂。我竭力令自己振作，匆匆地看看四周，看见许多穿着光鲜衣履、参加演奏会的人士已呼呼入睡。我用右手托着腮，手肘撑着木制的扶手。音乐渐渐微弱……。
    砰！我的四肢向四方伸展，四周的人对我怒目而视，伸长脖子望向我这边。我的外衣也掉在地上了。我既吃惊，又感尴尬，匆匆地抬起外衣，坐直在椅子上，再试行投入音乐中。血液立时涌上头上。
    发生了什么事呢？即使我已进入梦乡，我的身体依然忠心地保护着我。虽然我有知觉的脑子已经关上，但我的反射系统并没有关掉。当我的头部向前倾，我内耳的两块小囊就注满液体，并与耳内极敏感的耳毛平列，查出我的平衡出现危险的转变。就在最后关头，当我的头几乎横向扶手时，内耳便发出全面警报信号。我的手臂突然急动，头部立刻仰起来，而整个躯干也有一阵的抽搐。这种抽搐的动作虽然令我感到尴尬，却是我身体的紧急掣，尽力使我免受损伤。当我慢慢地睡着了，这些复杂的机制正在运作。
    人体痛楚机制的运作，正像我在演奏厅内经历到的警觉系统一样。痛楚的知觉大声地警告我们的身体有危险——身体正受伤害！ —迫使我们集中注意有问题的部位。
    有时我们的反应是不由自主的。举例说，我往医生处作检查时，他用胶槌子轻敲我的膝盖，我的腿便强烈地弹起。为何会这样呢？医生轻敲一下，我的膝盖便感应到它正在屈曲着：他的槌子敲打著的神经线，正是当我行走时膝盖忽然屈曲而受影响的那条神经线。我的身体赶快做出补偿，以免我绊跌而受到更大的痛楚。这种反应实在太自然，而且快如闪电，以致我的脑袋并没有时间想到我正坐在桌子上，而不是站立着，因此实际上并没有跌倒的危险。

设计师的记号

    虽然这数以万计的警觉装实明显有着保护的价值，但痛楚的网络往往是最不受欢迎的身体系统，多半虐待人及令人难受。我从未读过一篇赞颂痛苦的诗篇，未曾见过表扬痛苦的塑像，也未曾听过歌颂痛苦的诗歌。痛苦往往被定义为“讨人厌”。
    基督徒虽然相信一位满有慈爱的创造者，但实际上却不晓得如何诠释痛苦。倘若基督徒在黑暗、秘密的时刻被困在绝境中，许多人都会认为那种痛苦是上帝的错误。他真的应花些心思，为我们制定一个更好的方法，使我们可以应付危险的情况。我常以为这种想法是正确的。
    我现在深信痛苦的确不获好评；我们或许要看看诗篇、塑像及诗歌，思想当中如何描述痛苦。为何我的态度改变了？因为当我在显微镜下仔细观察痛楚的网络时，便看到一个截然不同的真相。稍后，我便从人体开始谈论痛苦问题。
    为何我需要有痛觉呢？当我受伤时，身体告诉我什么信息呢？我从这方面开始仔细观看，因为许多人寻索“身体受伤时，上帝在哪里？”这个问题的答案，往往都忽略从这角度思想。我曾翻阅许多谈论“苦难问题”的哲学书及神学书籍，这些书充其量不过是承认痛苦对于生物学是有些益处的。然而，痛楚网络的价值远胜于此，它蕴含创造力的标记。
    试想一想身体其中一个器官：皮肤；它是坚韧而富弹性的器官，遮盖青整个身体，就如先头部队一样，保护身躯免受外界的伤害。而数以亿万计的痛楚感应散布于皮肤的表层，它们并非随意地分布，而是按照身体各部分的需要精确地遍布全身。事实上，身体似乎并没有任何专门的“痛楚细胞”，因为痛楚的知觉已经与遍布全身的精细感应网络联系起来，而这些网络同样可以向人传递信息：压力、触摸、寒冷和炽热。
    科学家蒙上研究对象（他们通常都是倒霉的医科学生）的眼睛，然后量度他们皮肤的感应。例如一个蒙上眼睛的人未曾意识到外物接触他的皮肤前，多少压力才适用呢？这尺度称为绝对触觉阈，以克为单位（以每平方毫米的皮肤表层量度）。以下就是研究员的发现：
舌尖　能感应　2克的压力
手指 能感应 3克的压力
手背 能感应 12克的压力
前臂的背面 能感应 33克的压力
脚掌 能感应 250克的压力
    由此可见，单单是皮肤感应压力的幅度，已十分大。我们运用舌头做一些复杂的动作，如发音，或把牙缝间的食物屑挑出来等。我们用手指弹奏给他、夹着水彩笔写字，或抚摩等，这些部位的皮肤要具备仔细调整的感应能力。1
    然而，一些不大关键的部位几乎不需要这种感应能力：倘若我们的脑部经常要接收脚部发出细微压力的报告——跺脚、挤压、支撑体重——我们很快便会感到疲累。因此，只有我们的指头和舌头才能感应极微细的触摸，而身体其他部位则需受到猛击，才能把这异常的情况向脑部汇报。
    这些阈的测量法仅抓到奇异的痛苦网络功能的表面。例如，在不同情况下，我们对压力的感应程度也有所不同。倘若我拿着一封重1　1／4盎司及一封重1　1／2盎司的信件，立时可分辨那封较重。然而，我若拿著一个重十磅的包里，便很难察觉两封信件重量的分别了。倘若我要察觉两者之差别，它们至少要有三盎司的差别才行。
    有另一项试验测试绝对痛楚阈：科学家用尖锐的针刺在人体的不同部位，看看需要用多少压力，才令受测试者感到痛楚。
    角膜0.2 克　便产生痛楚感觉
    前臂　20克　便产生痛楚感觉
    手背 100克　便产生痛楚感觉
    脚掌200克　便产生痛楚感觉
    手指尖300克　使产生痛楚感觉
    留意以上数字与压力阈的对比。2例如，手指尖显示出惊人的差别：它只能感应3克的压力，但超过3oo克的压力压在手指上，才会使人感到痛楚！为什么有这差别呢？试想想手指的功用：小提琴演奏家必须用手指感应不同压力的范围，才能弹奏出完美的音色和不同的音量；熟练的制饼师只要用手搅拌面粉团，便可察觉到面粉“黏度”或硬度的差异，即使差别只有百分之二；采购布匹的人只要用手摸摸布匹，便能比较不同布料的素质。手指尖能感应到这样细微的差异，实在令人难以置信。
    不过，单靠触摸感应并不足够，手指尖还须具备很强的韧度，才可经受激烈的活动。试摸摸木匠或职业网球员的手，均长有磷片状的胼胝。倘若人每次紧握网球拍，又用槌子用力重击物件，手指尖就感应痛楚，并立即向脑部汇报，那么，人生便会很可悲。故此，身体的构造包括对压力特别敏感的手指尖，但手指尖对痛楚却不大敏感。我们的手及指头像身体其他重要的部位，能够有效地服侍我们*。
    可是，眼角膜有其不同的存在意义。由于它的透明度一必须透明才能让光线透过——只能提供有限量的血液给它，故十分脆弱，即使一个小伤口，也会导致失明。倘若有木屑或尘埃入眼，便会造成严重的伤害。因此，角膜的痛楚感应功能，有如连于脑部的电子发热线。
    我曾目睹一项世界级的棒球比赛要延期举行，其原因很简单，一根眼睫毛入了投手的眼睛。当他对著镜子把眼睫毛弄出来时，其他选手和裁判员一起围看他。倘若投手未能除掉这痛楚的根源，便没有可能继续这场赛事。这根眼睫毛若掉在投手的鼻子、手臂或身体其他部位，根本不会被察觉。

剧烈的疝痛、肾石和无形的头痛

    身体内部机能更能证明痛楚网络是充满智慧的设计。科学家很喜欢以针刺和热烫的方式量度皮肤表面痛楚的反应，却不适用于内脏，因它们实在不会对这些小尖刺产生反应。
    为何它们不受影响呢？原来人体的皮肤受委派把割伤、烧伤和受压等警报分类，但内脏无须这等精巧的警报系统也能继续运作。
    如果你用局部麻醉药避过皮肤的防御，就可以用一根火柴燃烧胃部、插针入肺部、用刀割下脑袋、用虎头钳把肾压碎，或钻骨头，其间完全不会引起病人任何不适。那么，体内疼痛的信号会变成多余－一因为皮肤和骨骼已经保护了体内器官不受这些危险。
    其实，受身体保护的器官皆有独特的痛楚感受器组织，以面对特殊的危险。如果医生把一个气球插入我的胃，又充气使胃略为膨胀，胃就会立刻发射紧急疼痛信号一疝痛，或泌气痛到我的脑。胃部痛楚结构是订造的，为要保护胃避过特殊的危险。同样，肾如果有一个笔尖大的结石存在，就会发出剧痛信号。此外，关节的构造对针或力感觉迟钝，却对某些化学品极之敏感。4
    内在器官遇到痛楚感应器不能应付紧急情况，而必须向脑部传递信息，是十分罕见的事。内在器官怎样将它所感觉到的损害向脑部发出警报呢？情形是这样的：器官使用牵涉性痛楚这不寻常的现象，聚集附近的痛楚感应器，然后一同发出警报。例如，心脏病发作的人会留意到颈、胸、颚或左臂有一种燃烧或压缩的感觉，那里的皮肤细胞虽然全属健全，却热切地向脑部传遍紧急信号，好像是自身也受伤害一样，而事实却是它们的邻居心脏出了问题。这样，皮肤把它的痛楚感应器“借”给心脏。作为心脏的转送警报站。
    任何人在炎热的夏天急吃自制的冰淇淋，都会经验过一种关建现象，就是忽然感到头痛，而痛楚只发生在眼睛背后。显然，冰淇淋不是走进额头，而是胃的交感神经向脑部发出寒冷的信号，因此面、额和颚连接的三叉神经；令痛楚从一神经跳到另一神经，以致胃的冰冷感变成了头痛。
    牵涉性痛楚的奥秘有利于一些具挑战性的医疗诊断。脾脏受损，有时会在左肩的尖顶处感觉到；受损的附器会借助位于腹部两旁不同的痛楚感应器；颈部受伤可以使手臂疼痛。上述情况都说明身体的支援系统协力警报可能的损伤。
    医学图书馆已存放无数册书籍，都是讲述身体痛楚组织的作用，有不少令人惊讶的事实，我只是提到几个例子而已。这些事实——所需的痛楚细胞的准确分布、订造的压力／痛楚阈、牵涉性痛楚的支援系统——都说服我相信，无论痛楚组织是什么，并不是偶然的。
    痛楚不是计划外的添加物，或上帝的极大过失。相反，它反映出一个奇异的设计，妥善服侍人的身体。我们可以证明痛楚是正常生活的必需品，有如视力，甚或良好的血液循环一般。我们将会看到若没有痛楚，生命就会充满危险，并缺少了许多基本的乐趣。

身体为何必须受伤？

    我对痛楚组织设计方面的欣赏，起源于我与布兰德医生友谊的开始。我在 1975年知道他的名字，那时我正好初次研究痛楚这题目；我已经读了许多有关这个主题的书。有一天，刚巧我的妻子在一间医疗供应社的书柜内寻找书籍，发现一本小册子《痛楚的礼物》，它的书名并不寻常，作者就是布兰德医生。不久，我们在路易西安那州的卡维尔麻疯病院相遇。自那时起，我们一起合做出版了两本书，《神的杰作》和《神的形象》。
    布兰德医生的医疗工作广受赞誉，他获奖无数，包括拉斯克艾拔基金奖和美国公共卫生服务奖，也从女皇伊利沙伯二世获封大英帝国司令名衔。但很奇怪，他得着的赞誉，大部分是因为他参与提倡痛楚。布兰德医生毫不犹豫地宣布：“感谢上帝发明痛楚！我没有想过地做出这么好的工作，痛楚很美丽”。他作为世界上研究麻疯病（一种神经系统的病）的重要专家之一，很有资格下这样的结论。
    事实上，有一次布医生收到数百万美元，目的是要他设计一个人工痛楚系统。他知道麻疯病人和糖尿病人有重大危险，容易失去手指、脚趾，甚至全部手足，只因他们的痛觉警告系统失灵，就在不知不觉间自我毁灭。或者，布医生能设计一个简单的替代物，在极度危险下向他们发出警报。
    为了进行这个计划，布医生要像创造主一样地思想，预期身体的各种需要。为了得看别人的帮助，他雇用了三个电子工程教授、一个生物工程师和几个生物化学研究员。这队工作人员决定集中研究手指，因这是身体最常使用的部位，亦是最易有毛病的。他们发明了一种人工神经——压觉换能器，可以像手套一样带在手指上。当遇上压力时，电子神经就会引发电流，继而发出一个警报信号。
    可是，布医生和助手碰到令人气馁的技术性问题。他们越多研究神经，工作就越形复杂。究竟感应器应在那种程度的压力下才响起警报？一个机械的感应器如何能分辨可接纳的压力如紧握栏杆，和不可接纳的压力如紧握荆棘?应如何调校它，使人可以进行如打网球这类剧烈活动？布兰德也发觉神经细胞为要满足身体的需求，会改变痛楚知觉。因看发炎的压力，一只受感染的手指会感受十倍的痛楚。这是为何一只因肉刺而浮肿的指甲会使人感觉不适和阻碍：身体正在告诉你要用时间医治好它。神经细胞将“痛楚声量扭大”，将通常无人提说的肿块和擦伤扩大。这些有经济支持的科学家却不能用现代科技复制这样的伟绩。
    每个人工感应器售价约四百五十块美元，但需要很多个感应器才能保卫一只手或一只脚，而每个新设计使用数百次之后，都会因金属疲劳或腐蚀而损坏。布医生和同事因研究身体痛楚组织这不寻常的工程，每一个月都获得极多赞赏；这项工程包含了几百万个无须维修的感应器，让一个健全人一生中不断地使用。
    最初，布医生尝试寻找一种方法，令人工痛楚系统正常运作，而又不会损害病人。他读过不同哲学家的怨诉，他们反对这个被造的世界。上帝为什么不设计一个神经系统可以保卫我们，但却不会引起痛楚的不快感呢？这是他的机会藉着无痛的保卫系统改良原先的设计。
    首先，他的同事尝试透过助听器，发出一个听得见的信号。当组织受到正常压力时，信号就会发出哼声；当组织感到危险时，它便大发嗡嗡声。但是，他们后来证实信号大容易被人忽略。如果病人用受伤的手过份用力扭转螺丝刀，既使警报发出大响声，但他又不理会时。只会不断扭转螺丝刀。这种情况不只发生一次，已发生了很多次。人若感受不到痛楚，很难说服他信任人工感应器。
    其后，布兰德的同事尝试用闪光，但很快也因为相同理由而取消这个方法。最后，他们只有使用电震荡，将电极贴在身体的静止感觉部位，如腋窝。人只是被迫做出反应；电震荡却不足以做出危险警报。这个刺激必然令人不适，正如痛楚会令人不适一样。
    布兰德说：“我们也发觉信号必须不能被病人接触，因为甚至乎一个聪明人，若想做一件事却害怕引发震荡时，都会先关掉信号，做完想要做的事，然后在没有接收到不快信号的危险时再开启之。我记得我想到上帝何等有智慧，将痛楚放在人不能触及之处！”。
    经过五年时间的工作，历经几千个小时和用尽几百万美元后，布兰德和同事终于放弃整个计划。只适合一只手使用的警报系统，费用不但过度昂贵，机械也常常失灵，也无法足以传递无数的感觉。有时被称为“上帝的大过错”的一个系统，实在太不简单，连最高级的科技亦难以模仿。
    这是布兰德绝对诚恳地说出“我为痛楚感谢上帝”的原因。按定义，痛楚是今人讨厌的，足以迫使我们从炉灶缩回手指。然而，那神奇的特性却救了我们不被烧伤。除非警告信号命令我们做出回应，我们或许不会理会之。

聆听你的痛楚

    美国人对痛楚的典型反应，就是服用阿斯匹灵静止最轻微的痛楚。这个方法只能处理问题的症状。我们不敢不先听到警报就关掉警报系统。
    有一个不听警报的悲剧例子，发生在美国NBA篮球赛赛事上。其中一个篮球健将格罗斯虽然踝部受了重伤，却仍然想上场比赛。篮球队的医生知道这场重要赛事需要格罗斯上阵，就在他脚上三个不同部位注射一种强力止痛药。格罗斯便动身参赛，但过了几分钟，当他争抢一个回球时，整个球场的人都听到一下巨大的折断声。格罗斯忘形地在球场上往返了两回，然后全身倒地。虽然他完全不觉得痛楚，但踝部内的一条骨头已跌断了。医生本想用麻醉药克制他的痛楚警报系统，但却引致他的脚永久损伤，终止了他的篮球职业生涯。
    痛楚不是上帝的过错。痛楚的感觉是一份礼物——没有人想要的礼物。无论怎样，我们应该看痛楚是一个沟通组织。正如我在音乐厅的经历，我的平衡警报系统救了我避过一次尴尬倒地事件。它是一个不平常的痛楚感应组织，严密地保护我，只为了一个目的——不叫我受伤。
    我不是说所有痛楚都是好的。有时痛楚突然发生，令人悲哀。对一个障残的关节炎病患者或末期癌症病人来说，痛楚是如此剧烈，以致任何解脱之法，尤其是一个无痛的世界，就像天堂一样。但对我们大多数人来说，痛楚组织每日都在履行护卫职责，在这个有时怀敌意的行星上，它是保存生命的有效设计。
    让我引用布医生的话：你反对痛楚，唯一可以发出的合理抱怨，就是痛楚不可以关掉。痛楚可以完全不受控制且蔓延四周，以末期癌症病人为例，就算他听见痛楚的警报。已经不能治疗痛楚的起源。但我作为一个医生，确信在这种类别的痛楚中，有少过百份之一的痛楚是我们称为不受控制的。人所忍受的痛楚，有百分之九十九都是短期的；情况若要得着改善，就要人服用药物、休息或改变生活方式。。
    我承认“痛楚的礼物”。这个叫人诧异的思想，未能解答与受苦有关的许多问题。但是，这是一个起点从实际角度去认识痛楚和受苦。太多时候，剧痛所引起的情绪惊吓，使我们看不见痛楚与生俱来的价值。
    当我跌断手臂而吞下几瓶阿斯匹灵去减轻痛楚时，第一个思想不是感激痛楚。但在那个关键时刻，痛楚正在向我的身体发出危险警报，又在伤口的周围发动抵抗传染的防御措施，且迫使我停止可能使我更受伤害的活动。痛楚命令我要集中注意力，那是复原的关键。

    *我们已拥有许多所需的痛楚感觉。科学家量度神经系统的另一个现象，称为两点阈。他们用两条硬毛刺入蒙了眼睛的人的皮肤上，以测试两条硬毛所刺的位置要如何接近，才告蒙了眼睛的人感到只有一条针剌。换言之，这可显示到个别痛楚装置的分布有多接近。当两根刺在大腿皮肤上的位置相距约68毫米，我便无法分辨大腿上有两根刺，即使两根刺相距32毫米，我仍感到手背上有两根刺刺看，纵使两根刺距离只有2毫米，我也能感受到；而舌尖更是每1毫米也有痛楚装置，这就能解释我所感受到的常见现象，当食物藏在我的牙缝时。我可以用舌头寻出食物的所在，并很快知道牙缝藏着那类食物。但若用指尖寻找食物的所在，就很难了。牙齿间的空隙对于手指来说，比舌头更“感细小”。


3．无痛地狱

    他取笑那永不觉得是个伤口的疤痕。
    莎士比亚《罗密欧和茱丽叶》

    3．无痛地狱

    几乎可以说，我们不想有痛楚。为何布医生和同事花上无数的时间和精力去制造痛楚，但大多数的医疗专家却致力研究怎样停止痛楚呢？
    我已知道许多有关痛楚组织设计的真相，甚至到达一个地步，看痛楚是一份“礼物”。但是，单单知识不足已胜过我天生对痛楚的抗拒。我极度疑惑，直到我花了一星期时间在路易西安那州，与致力研究痛楚的布医生共事，疑惑才得以清除。
    布医生欣赏痛楚，是来自与麻疯病人同住的经历。他发现麻疯病人受苦的原因很简单，因为他们的痛楚系统有缺陷。
    麻疯病这个名称令人想到夸张的形象：粗短的手指、溃疡的伤口、失去的脚、扭曲的容貌。文学作品和电影（通常不正确）如《宾虚》和《巴比龙》，限制我们把麻疯病看作是残酷、令人难忍的痛苦。这病有悠久的记录，又是人们最惧怕的疾病之一。有很多个世纪，当麻疯患者接近别人时，他们必须呼叫“不洁！”、“不洁！”。
    麻疯病的确是残酷的，但却不如大部分的病那样残酷。基本上，它的作用好像麻醉药，攻击手部、脚部、鼻子、耳朵和眼睛的痛楚细胞，以致产生麻木。有人或以为这病实在不太坏。大多数疾病令人害怕，是因为它们所引起的痛楚；为何一个无痛的病竟会如此恐怖？
    然而，有传言认为造成麻疯病麻木特性的正确原因，是由于组织损毁。几千年来，人们一直相信这病本身会使双手、双脚或脸部溃疡，溃疡的地方往往会传染下去，最终会失去肢体。布医生在印度的拓荒研究，证明所有真正麻疯病例只会今四肢麻木。造成组织损伤，完全是因为痛楚警报系统不发声了。
    损伤是怎样发生的？当布医生治疗印度村民发炎的手时，这个问题他曾问过几千次了。这场仗看来必败无疑。他把伤口医治好，乡上绷带，但只见病人几个月后带着更严重的损伤回来找他。他好像其他麻疯病治疗者一样，假设这个病好像真菌类一样地运作，不分青红皂白地毁坏组织。
    但是，布兰德很快就学会向病人细心发问，是否有任何活动造成他们损伤。有一次，他惊骇地目睹一个麻疯病人直接伸手入炭火堆中，取回他人遗留的一个马钤薯。布兰德知道他很快就要医治那个病人手上的疮——因火烧而造成，而不是因麻疯而造成的。那村民没有痛楚知觉，无心地使他的手受到可怕的虐待。
    布兰德开始在印度的麻疯病院到处跟踪病人。他们还会怎样伤害自己呢？他看见一个人在园子里奋力工作，不理会从他的手流下来的血。布兰德检查那铲子，发现原来他手握铲子的地方有一根钉子突了出来。别的麻疯病人会徒手弄熄一根燃烧著的灯芯，或赤脚走过破碎的玻璃。布兰德一直观察他们，便开始有系统地陈述他的激进理论：麻疯病是主要的麻醉药，只是间接的毁坏者。可是，他需要更多证据，才可以推翻几个世纪以来的医学传统。
    有一天，当布医生照常地进行这方面的研究时，便走到医院后面的一间小贮藏室去寻找物料。他试者打开门，但是生锈的扣锁却不易扭转。就在那个时候，一个最年轻的病人漫步走过来。他是一个身型细小、营养不良的十岁孩童。布兰德喜欢那个男孩，因为他愉快和有合作的精神。
    “噢，医生大人，让我来试试！”男孩一边说，一边伸手握住钥匙。只见他的手迅速拉动一下，就用钥匙开了门锁。布兰德顿时惊惶失色。这个虚弱、身量只有他一半的小孩，怎能发出如此大的气力?
    他的眼睛捕捉了一个泄露真相的线索。地上不是有一滴血吗？当布兰德检查那个男孩的食指时，就发现他转动钥匙的动作。令切开了的伤口直入食指的骨；皮肤、脂肪和关节全都外露。但男孩却完全没有知觉对他来说，切开手指及骨的感觉无异于拾起一块石头，或在口袋里翻转硬币。
    这事件以后，布兰德加倍努力测试他的理论，就是麻疯病是次要、非主要令人受伤的原因。他开始每天量度病人的手指，又试着解释每个水疱、溃疡和割伤的来由。他明白到病人因为无痛楚感觉，才活在极大的危险中。
    脚部受伤是容易解释的。如果麻疯病人转动踝骨，而磨损了筋和肌肉，就会自动调校，用弯曲的步伐走路。他们没有痛楚警报系统通知踝骨需要休息或治疗，这样，受伤的地方就会导致永久损害。但是，最令人困惑不解的伤害是在夜间发生。手指和脚趾怎会在病人睡看时不见了？布兰德找到了那令人不安的答案：老鼠常走到那个露天病房，咬失去感觉的病人。病人感觉不到痛楚，就继续睡觉，直到第二天早晨，才发觉身上的损伤，并告诉布医生。如此的发现带来一个硬性规定：每个离开医院的病人必须携带一只猫，作为夜间的护卫。
    当我聆听布兰德医生述说这些恐怖的故事时，很快就明白为何他绝对自信地说：“感谢上帝赐下痛楚”。对他来说，痛楚代表上帝最大的礼物；他极度渴望与一千五百万个麻疯病人分享这份礼物。
    布医生住在印度二十年，之后便搬到路易西安那州卡维关的汉森氏病中心和医院。由关中心的经费是由由美国公共卫生服务处赞助，所以，他可以在那里继续研究；有可能帮助世上更多的病人。
    我在卡维尔医院初遇布医生，完全改变我日后对痛楚的观感。由于麻疯病特征的缘故，所以医院兴建在遥远而难以到落的地方。进医院于1890年兴建在密西西比河畔沼泽的积林区（购买这块地时，是假装开设驼岛农场，好叫邻居不怀疑买主的真正目的。）
    麻疯病中心占地337亩，除了现代的医疗设备外，还有一个有九个洞的高尔夫球场和一个实用的湖。围绕卡维尔的有刺铁丝网已经拆除，也欢迎访客来访；每天可有三个观光团到访。
    一个优美的环境，为坐轮椅的病人而设计的各栋楼宇，最好的医疗管理，免费提供最新的药物治疗——表面看来，生活在这个荫凉的植林环境几乎今人妒忌。麻疯病现今已受到控制，大部分病例处于早期阶段都是可以医治的。但是，我却很快领悟到麻疯病恐怖的一面仍然存在：丧失痛楚知觉。

访问卡维尔

    我现正访问卡维尔的一间门诊诊所。两个物理治疗员。一个护士和布医生的椅子围成半圆形，围绕著一个电视监视器。他们一起检查三个健康有问题的病人。
    第一个进来的病人，名叫亚卢（不是真名），是一位中年的夏威夷人。我看出亚卢比这里大多数病人都有更多可见的残废部分。他患了最新的麻疯病而来卡维尔的。他的眉毛和眼睫毛都不见了，使他的脸儿变成光滑、不平衡的样子。因为他的眼皮麻木，眼泪容易流出，所以他就像个不断哭泣的人。
    布医生已经告诉我，亚卢的眼睛差不多瞎了，那是因为缺乏痛楚而弄瞎的：当遇到刺激和不适时，眼睛表层的微小痛楚细胞停止发出使人眨眼的信号；当麻木了的眼皮缺少眨眼时，亚卢的眼睛就逐渐枯干。对卡维尔医院来说，防止眼睛实在是一个挑战。有几个病人因为简单的洗面动作而毁掉双眼，因为他们的手对沸水不够敏感。
    除了眼睛外，亚卢也因麻疯病引致许多其他的副作用而受苦。他的脚是平滑的残干，没有脚趾——十只脚趾都因无意的伤害和感染而失掉。他的手也充满了深深的裂缝和厚厚的瘢痕。但亚卢的主要问题，即是他求诊的原因，却是心理过于生理的。
    亚卢觉得他和外界之间的门已经关闭。他看不见人。因为他失去了这么多的感觉，以致不能感受到握手或任何方式的人类接触。他最后只剩下不受影响的感觉：听觉；那就是他恐惧的来源，因为有一种新的实验药物使他的听觉有少许失灵。
    亚卢用颤抖的声音告诉这组人他何等喜爱自呜筝。他可以用自呜筝轻弹他童年时的夏威夷歌曲，和回忆年轻时的梦想。他是一个热心的基督徒，唱歌是为了赞美上帝，有时也自愿为教会弹奏圣诗。他为了可以继续弹奏自呜事、必须将拨子系于拇指上仍有知觉的地方。他靠看这处仍敏感的指头探测压力的变化，以便知道如何正确弹奏筝上的弦。
    但是，亚卢的拇指辨别危险的压力却不够敏感。用几个小时练习自呜筝使他的拇指留下硬块，现在有一处溃疡爆裂出来。他因惧怕，一直到现在才来求医。“你可有方法使我继续弹琴而不损毁我的手吗？”他以浓厚的腔调，近乎恳求地问道。
    医生和物理治疗师委员会在电视监视器前观察亚卢的手。他们使用温度记录探究他的问题，这个过程是利用机器在温度记录图上，亚卢的手出现了令人产生幻觉的图样，有微黄之淡绿色、黄色、深红色，以及夹杂着的所有色调。最冷的部分现出绿色或蓝色。明亮的红色是个危险信号，表示受到感染：血已经到了这个地带，使温度升高。黄色表示极度危险。亚卢的拇指唯一最有用的部位很容易看见，但不停的使用已经使这个部位发炎，如今呈现出黄点温度。
    温度记录革新了卡维尔医院的医疗方式，因为它首次为无痛觉病人提供一个警报系统。不幸地，这项技术不像痛楚组织，只能在压力时期过后才查出危险，而不是在压力时期当中查出来。一个有健全痛楚系统的人会很早就寻求医治，因为他／她的拇指会整天跳动，强烈地要求照料和休息。但亚卢却没有这些好处，他从不知道何时会进一步损害他的拇指微细的受感染之处。
    委员会设计了一对手套，适合亚卢穿戴，可以舒缓因自鸣筝拨子所引起的一些压力。布医生严厉教训亚卢，说他的拇指需要休息，要全时间穿上那对手套，并要每隔几天向他报告病况。当亚卢离开后，物理治疗员对他表示悲观，说：“亚卢憎恨手套，因为它们使他留意他的手，他无疑必将失去对拨子的一些控制。可能他会戴上手套一天，但第二天就会把它丢掉”。
    亚卢已经远避人群；因为视觉、听觉和触觉逐渐消失，使他断绝与人联系。现在他最后所钟爱的，就是透过音乐自我表达，也受到威胁。他或许在数周后回到诊所，而进一步的感染使他的拇指永久毁损，甚至会失去拇指。但在卡维尔，医疗是自愿的。亚卢失去痛楚组织迫使他去求医。他可以冒险选择不理会温度记录图的警告。

    一支拖把和一只鞋

    另一个病人赫克托进入房间。虽然他的脸孔不像亚卢那样残缺，但当我看见那张脸孔，也要自我压制不喘气。此时，我已习惯注视投射在温度记录图监视器的颜色，却非注视人的脸孔。赫克托竟有蓝色的皮肤！布医生留意到我的反应，就小声地对我说，赫克托抗拒磺胺类药剂，那是治疗麻疯病最普遍的药物，而医护人员已经为他试验一种新药物。竟变成蓝色染料，赫克托乐意失去正常的健康肤色，为的是希望停止麻疯病在他身上蔓延。
    赫克托是一个最合作的病人，他用既深沉又无力的德州语调，慎重回答委员所有问题。不会有事了，他自从上次检查后已经没有问题。但赫克托的温度记录图却不同意，它显示一个鲜明的红色危险斑点，就在他的右拇指和食指之间的网状薄膜上。一块胼胝遮盖了一切受感染的外来痕迹。但胼胝下受感染的地方正在腐烂。
    布医生和其他医疗人员好家警察的调查小组，质问赫克托，要求他叙述每日的活动。他如何刮胡子？穿鞋子？他有没有工作？他打不打高尔夫球？或打桌球？赫克托必然在某些日子，用拇指和食指过度用力紧握物件。除非他们找到有毛病的活动和使他停止，不然他的手就会进一步恶化。
    最后，在严加拷问的过程中，赫克托认清了问题所在。他作为餐厅出纳员，每天完成轻便的工作后，就帮助清洁，用拖把擦掉溅落在地板上的饮料或甜品。那来来回回的动作，加上赫克托不能感觉到用了多少力紧握拖把棍，以致损坏了拇指内的组织。这个奥秘已经解开。
    赫克托再三多谢这个医疗小组的成员，有一个物理治疗员写了一张字条，请餐厅主管护赫克托做别的工作。
    还有一个病人进来，他是乔斯。他与卡维尔大多数人不同，穿着得最合时流。他的长裤子有明显的摺痕，而他那全棉的衬衫也很称身。他的鞋有著合时尚的尖趾设计，棕色的皮鞋又擦亮得极为光泽，完全不像我见过大多数病人穿上笨钝的整形黑鞋。
    乔斯的鞋事实上就是问题所在，因为他在加利福尼亚州有一份全时间当家具推销员的职业，所以他穿看小心。卡维尔的治疗员曾尝试说服乔斯，要他穿一些较不合时款却较安全的鞋，但他总是拒绝。他的职业和形象比他双足的状况更重要。
    当乔斯脱去鞋子和袜子时，我未曾见过有一双脚比他的双足有着这么严重的损伤，我找不到他的脚趾部位应有的小块。经过多年的感染，他的身体已吸收了骨组织。现在，乔斯是用圆圆的残干走路，好像一个被切断手足的人。当他提起脚跟时，由于没有脚趾缓冲撞击，他就会很规则地磨损双足，甚至残干。温度记录以图解说明他持续的毛病。布医生叫乔斯注意那些明亮的黄斑，显示受感染的范围。
    正常来说，一个人要习惯穿一双新鞋，会自动地跛行或改变走路的方式。如果脚伤太厉害，就会改穿一双更为舒适的鞋。可惜乔斯感觉不到危险的信号。委员会的成员尝试轮流影响乔斯，使他相信问题的严重性，但他总是有礼貌地拒绝。他不会穿上卡维尔制造的鞋。对他来说，这些练习鞋好像为残障人士而设，并向顾客暗示他有不妥之处。他面部的容貌和手部几乎都是正常的，他不会让双脚出卖他。
    最后，布医生叫制造鞋子的技工进来，要求他在乔斯的鞋上做出少许修整，以减轻部分压力。
    当诊断结束，最后一个病人离开后，布医生向我说：”痛楚往往被视为一种大障碍，使我们不快乐，但我视它为赐人自由者。你看这些人，亚卢：我们拼命为他找寻方法，使他仍有弹奏自呜筝这个简单的自由；赫克托：为了令自己不受伤害，连拖地板的工作也不能做；乔斯：他不能穿着讲究、走路正常，为此，他需要痛楚的礼物。”

    致命的疏忽

    麻疯病不是断绝痛楚防护警报的唯一痛苦根源。卡维尔做出的研究也被应用在其他失去感觉的医学情况上。有极多病例证实糖尿病人会失去痛楚感觉，完全面对同一样的危险。有许多伤害是可以避免的，但结果许多人仍失掉手指、脚趾和全部手足。酗酒者和吸毒者同样可以扼杀他们的敏感性：每年冬天都有酗酒者被发现死去，他们的身体在刺人的寒冷中冻僵了。
    然而，只有少数人生来就有残缺的痛楚组织。这些人也到卡维尔寻求医治。患上罕见症状的受害人间接被称为“对痛楚先天疏忽的人”他们也有各种警报系统，但是，他们的警报系统如布医生所使用的闪光和可听见的信号一样，不会受伤。对他们来说，用手指掠过一个热炉的感觉，等于用手指掠过沥青路的感觉；他们对两者的感觉都是中性的。
    家庭若有对痛楚先天疏忽的孩童，教养的时候使会特别困难。有一个家庭述说一件令人恐惧的事，那是发生在他们的女婴长了四颗牙齿之时。母亲听见女婴在另一间房间发笑和咕咕地叫，就走到房间，希望看看女儿找到什么新玩意。但她大声尖叫，原来她的女儿已经咬断手指尖，一边流血，一边玩耍，用滴出来的血画图案。
    你如何向这些儿童解释火柴、刀子和剃刀的危险？你会怎样惩罚他们？那小女孩看见她的“游戏”对母亲产生的影响后，就开始淘气地继续玩耍。每当母亲禁止她做某些事情时，她就会将手指放进嘴里咬。当她到了十六岁时，她已经咬掉所有手指了。
    医学的文献记载了近一百个这样奇特的病：一个七岁女孩挖鼻子直到鼻孔溃疡；一个八岁的英国女孩在勃然大怒下拔掉所有牙齿，只剩下九颗，又把双眼从眼窝中挖出来。患病的孩童可以用怪异的行动吸引他们的朋友，如将一根直针刺穿手指。
    这类人对痛楚不敏感，注定要一辈子不断遭遇危险。他们可以不自知地扭伤手腕或足踝，或咀嚼口香糖时咬破舌头。关节也会腐烂，因人睡觉或站立时不能变换受重压的地方。一个患病的女人失去生命，因为她感受不到轻微的头痛，而这是一个重病的警告症状。1
    这些人可以接受手术而不用麻醉药，但他们又怎样知道何时需要动手术？一个健康的人会预先感觉到心脏病发作或阑尾炎的症状，但他们却没有感觉。大多数人受到痛楚刺激，会立即做出反应；但先天失去敏感的人必须刻意留心最微弱的线索，思量合适的反应。腹部有搔痒感……是否表示我的腹膜已经爆破了？
    我访问卡维尔之前，医学教科书已有足够证据说服我相信痛楚的价值。我已经开始看见——甚至在嘉迪雅的病例中——痛楚不是根源问题，疾病才是问题。痛楚只是她身体的真实状况，通知她癌细胞和钴辐射正在伤害她。这些警报若离开，她可能会很快死亡，因不知道疾病存在。
    一星期留在卡维尔给我留下不能磨灭的回慝。每当我受试探因痛楚而咒诅上帝时，我就记起亚卢：他眼泪涟涟，面有疤痕，忘记了人类的触摸，渴望有方法保留他的音乐，就是他一生唯一所爱的。痛楚容让我们——至少是幸运的一群——可以过着自由而活跃的人生。如果你始终怀疑这一点，请你访问一间麻疯病院，亲身体验一个没有痛楚的世界。
    痛楚不是令人讨厌的事，以致我们不惜付上一切代价避免它。痛楚每天以千种大小的方法侍候我们，使人类的正常生活在这个地球上得以保存。如果我们身体健康，痛楚细胞会示意我们何时走进浴室、何时换鞋子、何时松开紧握拖棍或泥耙的手·何时眨眼。若没有痛楚，我们就会把妄想症的生活引进来，不能抵御感觉不到的危险。一个无痛的人唯一安全的地方，就是整天躺在床上……但这样做也会引起褥疮。

    ＊麻疯病的医学名称”编按：取名自一位挪威医生GH. Hansen （1841－1912）”。


4．痛苦与狂喜

    快乐是何等奇异的东西，又是何等奇特地与痛苦连在一起，因痛苦往往被视为与快乐相反…然而，无论人追寻那一种，他必会同时得到另一种；它们虽然是两个形体，但却连在同一个头上。

    4．痛苦与狂喜

    大多数人面对事实的时候，都承认痛楚——至少有一些痛楚——可以产生美好及有益的目的。若除去痛楚提供的警报系统，隐藏了的危险会尾随人每日的生活。但更被人忽略的是，痛楚和快乐之间的紧密联系。这两个感觉的运作如此接近，有时几乎令人难以辨别。
    痛楚是我们经验得看最大满足的基本成份。这说法听起来是否使人觉得奇怪呢？或许是的，因为现代文明社会用相反的信息干扰我们。人告诉我们，痛楚是快乐的相反。如果你感觉有轻微头痛，就会立刻用最新的特效解痛药减轻痛楚；如果你的鼻子滴下多过一滴的鼻涕。你便会尽全力取得减轻鼻窦炎的最新喷雾剂；当你的便秘产生轻微痉挛时，你会到药房去，从使人目眩的结晶糖、液体、药丸和灌肠剂的陈设中选择你的所需。
    我回想邸立基批评美国人的话：对受苦没有全面的见解。他的话不足为怪。现代人已经把自己剥离了人类历史的潮流，而这个潮流常常接纳痛楚是人生的整体部分。直到最近，任何解释人生的平衡观也说明痛楚是正常及惯性的事件。如今痛楚隐约成为一个巨大的侵略者。
    让我很快地附加一点，我习惯从杂货店购买经压缩包装的无血大块肉，在有空调的办公室内工作，又因要在芝加哥的人行道走路，故要穿鞋保护双脚。但我这样做的时候，也领悟如此大量的奢侈品和便利，让我能正确地观察世界，以及看到痛楚不为其他世纪的人所承担，又是世上三分之二的人仍未曾领会的。我和大多数美国人都倾向把痛楚视作可以和应该受到科技抑制的感觉。这个扭曲的观点助长一种思想：痛楚和快乐是完全相反的；我们每天的生活方式都是这样低声告诉我们。
    诺贝尔得奖人沃尔德（编按：美国生物化学家，发现并阐明视觉的化学和生理过程， 1967年获领诺贝尔医学奖）对这个事实做出反省，说：“试领会一下：我现年六十九岁，却从未见过有人死亡，甚至从未身处一间有人死过的房屋。出生又如何呢？去年一个产科医生邀请我，我才首次及唯一一次看到人出生的经历。试想，生和死都是人生的最大事件，但它们却从我们的经验中被挪开。当我们小心地擦去人间感情的最深泉源时，仍设法想活出丰盛的感情生活。你若没有经验过痛楚，就难以体验喜乐。”

    发出嘈杂声的脑

    人脑在某些方面与电子扩音器相似，都是调整一大批令人昏乱的输入来源。我们的输入来源是触觉、视觉、听觉、味觉和嗅觉，而不是有声转盘、录影机、小型唱片机和大型录音机。在一个健全的身体内，痛楚只是许多个输入来源之一特要报告四肢的情况。
    当一个感觉器官开始退化时，脑就会自动将发声掣的音量调高。有时一个麻疯病人不会注意到自己已失去触觉，直到触觉完全消失为止。因为他的脑藉著增强轻微冲击的音量而做出调校，直到感觉器萎谢了，不能再发出冲击为止。
    现今的文化叫我悲哀，因为当它尝试调低痛楚音量时，它就继续不断调高其他所有感觉源的音量。我们有耳朵，它们受到分贝（音量单位）的轰炸，直至永远失去接收细微的声音。请你试听任何其他世纪的音乐——十二世纪、十六世纪，甚至是十九世纪的音乐——然后把它们和今天大多数人所听的音乐比较。我们有眼睛。但世界却用霓虹灯散发磷光色彩的颜色去攻击它们，直到黄昏或蝴蝶的美黯然失色。试想象中世纪欧洲的村落，人瞥见虎凤蝶时所生的感觉，和今天在拉斯维加斯闹区出现同样的虎凤蝶做出比较。我们有鼻子，但化学制成的小滴剂好像墨水般印在杂志上，我们只需抓抓嗅嗅便可。我们若拿掉室内橱柜的喷雾罐，和室外空气中的污染微粒，相信大多数人就无法知道如何闻见自然世界的气味。
    我们用“麻醉”一词形容人的感觉被猛烈攻击，往往是由化学药物引起，使人变成迟钝，几乎失去知觉。我喜欢使用“微醉”一词，这是仿效脑／扩音器类比。在如此一个高科技的环境中，年轻的一代很容易把替代的快乐错认为真实的满足，以为人生就如电动玩具。他们看不见快乐是人经过挣扎后，主动伸手去拿，才会得到的东西。快乐已经为你预备好，你只需要在游乐场的乘坐装置上绑紧自己。
    美国的药物管理问题说明了这样的模式：借着提高知觉的能力，化学兴奋剂为总不能学到满足地欣赏自己世界的这一代开创新世界。沿着沼泽漫步，细听青蛙和蟋蟀的叫声，观看如发胀了的潜水艇的甲鱼扑通一声跳入水中，设法找到野花微微的芳香，这些都不能使人满足。甚至，采访荒野的外围，那处的大自然是可以捉摸的，这样做也不能使人满足。反之，我们经常用其他方法得到上述的经历；我们坐在闪烁不定、有靓丽霓虹色彩和低频率辐射的电视机前，单单透过眼睛接收感官刺激。我们以为已经去过额菲尔士峰，然后回家。但事实上，我们有些人却从未攀登过阿帕拉契山。用替代功能及人工的感觉代替自然的感觉，必会叫人的身体受损。我们的感官感觉如同肌肉，必会衰退。法国科学家利用实验已证明了这一点；他们在一个隔离的暗房里。让自愿参与实验的人浮在温水上。由于没有外界的刺激，参与者的感官感觉因为没有收到任何报告而开始失灵。这些实验对象很快就变得不安和失去判断力，不久就开始产生幻觉。在极高处的飞机驾驶员，和与外界隔离的边境军队哨兵，也会经历类似的幻觉。当他们失去来自身体的感觉报告时，脑袋自动制造报告。
    另一方面，我们的感官机能若能正常运作，就会发出更大的反应能力。实际上，神经末梢是透过使用而“增强” 反应能力。有些科学家推论，因为我们自婴孩时已不断依赖手指尖，所以手指尖发展出难以置信的敏感度。同样，你可以每日用尼龙刷子刷手臂, 以增强皮肤的敏感度。最后，手臂的表层必会感觉更大范围的快感和痛感。
    赤脚走路也可帮助改变皮肤的感觉，特别是当你走在沙滩上或草地上。草地的形状和结构等微妙变化，可供应脑部所需的感官输入物，这对脑部的健全发育极其重要。
    因这缘故，布医生半说笑半严肃地建议，人应当把婴孩放在粗劣的椰子席上，不应放在柔软的棉被和毛毡上。用柔软和模糊的感觉物包围婴孩，会抑制他们的神经发育，及限制他们对世界四周的理解。布医生也承认他的妻子不赞成他在孩子的游戏栏四周装上铁丝。残忍吗?这样做只是训练小孩接受这个世界有某些事物（如失物和热炉）是严禁接触和引致痛苦的。他说，当你越溺爱儿童，你就越使他们过一个孤立、极度缺乏感觉的人生。
    布医生尝试一生遵守这个原则，甚至到了人生最后的几十年亦如是。曾几何时，我以为痛楚是快乐的相反。我可以画一幅曲线图去说明人生。在图的两个末端是山尖，中间有一个水槽。左边的山尖代表痛楚或极不愉快的经验：右边的山尖代表全然快乐或狂喜；两者之间代表宁静及正常的生活。我想我的目标是要坚决面对快乐，并远离痛楚。但是，我现在对事物的看法不同了。如果我今日再画这样的图，画面上会有一个山尖放在中央，四周都是平原。山尖代表人生，用大写“L ”表达，那里是痛楚和快乐相遇的一点；四周的平原代表睡眠或冷淡或死亡。

    痛楚和快乐

    大自然总是节俭的，利用相同的神经感觉器和路线传送痛楚信息，也传送快乐信息。按照细胞组成的层次，蚊咬发痒（不愉快）和呵痒（愉快）的感觉实在是一样，区别在于呵痒牵涉有些东西在你身上移动——一条羽毛扫过皮肤，一只手指在敏感的部位扭动。两个动作都涉及相同的神经感觉器，发射相同的反应到脑部去，但我们却解释一个举动是愉快的，而另一个举动是不愉快的。
    身体并不包含专门的“快乐”感觉器。你手指的感觉器向你脑部报告热的信息，或轻微电震的范围，或粗糙皮肤的粗劣程度，都是同样的感觉器向你传达天鹅绒或缎子的感觉。事实上，连产生性快感的感觉器与传递惊恐信息的感觉器都是一样的。若解剖性感应区，便会发现大量的触觉和压力细胞（这样便能解释为何那些部位会对痛楚如此敏感）。但却没有专门叫人快乐的细胞。大自然从来不会那样浪费的。
    有些痛楚——利用手指尖极力刺压蚊咬处以止痒，或经过一天辛劳工作后，痛肌肉伸展时的痛楚——被理解为快感过于不快感。我整天在山间滑雪后，想来个最热的水力按摩浴。我等了几分钟，然后极其谨慎地将手或脚放入水中。哎哟!我感觉一阵刺痛。我缩回手脚，然后再作尝试。水现在盖过我的脚踝，痛楚就大大减少。我慢慢地将身体浸入水中，刚才使我发痛的水现在使我觉得妙极。我的痛肌肉整天，都未曾有过这么美好的感觉。（如本盖尔的涂敷药也使用同样原理：它们轻轻刺激皮肤，引起类似“燃烧” 的感觉，然后血液冲到这个部位, 舒解过度疲劳的肌肉。）
    痛楚和快感的紧密连接，不但适用于细胞组成的层次，也适用于涉及全身一同运作的许多经验。人通常经历长久的挣扎后，才会得到最强烈的快感。
    有一次我参加一个令人紧张的露营，是按照外展计划设计的，地点是在威斯康辛北部的森林区。任何人若感觉自己与自然世界或与痛楚隔离，这个计划就会提供立时的医治。我在凌晨四时起床，在没有手套下攀爬一堵光秃的石墙；我在森林逗留了十天后。走了一场马拉松赛跑；我又侵略黑苍蝇和蠓的世界总部——这些使人欣喜的活动，正等待居住在舒适地方的城市人。当我强迫疲乏的肌肤进入还带看昨夜的露水的睡袋时，就感觉平生从未曾有一晚是如此疲倦。虽然如此，我从未曾睡得这么少，不得不“感谢”那些晚间活动的蠓，它们比任何蚊帐的孔还小，又比任何杀人蜂更可怕。
    然而，我现在对那一周最深刻的印象是什么呢？就是它如何影响我的感官知觉——它们好像活过来一样。当我呼吸时，可以“品尝” 空气，与我“品尝” 芝加哥的家四周空气完全不同。我的眼睛和耳朵觉察到平常所忽略的事物。
    有一次，当我们下午在灰尘和炎热中徒步旅行后，就放下七十磅重的行囊，作短暂休息。有一位组员跟随蜜蜂走到附近一块野草莓田。自重的杂货商总不会接受那些草莓，因为它们细小而瘦长，且外面包着灰尘。我们都不管，因为这是食物，或者里面包着一些水份。我摘了一把放进嘴里，立时被那鲜甜、浓郁的草莓汁的味道淹没，实在今人难以置信！这些变干了的小草莓比我过往所吃过的，是最好的我利用休息时间采摘更多草莓，装满整个塑胶袋作午间的小吃。
    最初，我以为我们偶然发现一种新品种，而这些品种会革新培植水果的工业。我渐渐地理解到这些味道与我身体的状况有关，而不是与草莓有关。利用我的身体和连接所有感官的过程，自动到达愉快知觉完全崭新的层面。如果我最先不是因整天步行而感觉炎热和辛劳，并肚子饿得发痛加强我的感觉，就永远不会感觉到草莓特别美味可口。
    运动员最能认识这种奇异的兄弟关系。试观看一个奥运的举重选手，他行近有两个突出的重轮的钢条棒前，深深地呼吸，面部扭曲，伸缩肌肉，弯身，预做几个用力拉上来的柔软动作。然后，他蹲踞，吸气，在极大的反射下拉紧身体，并开始举起棒条。哦，举重者面上表现出痛苦之情！他以千份之一秒的时速把棒条的重量急举到肩膀，然后把它举高，脸上刻划出痛苦的皱纹；肌肉尖叫着求解脱。
    如果他成功，就会将发出当声巨响的棒条掷在地上，棒的跳跃声四散；他的双手在头上紧握。在千份之一秒内，极度的狂喜取代了极度的痛苦；一方若没有另一方，将不会存在。如果你问举重者对痛楚有何感觉，他会瞪眼看你，顿觉困惑；他已忘记了痛楚，因为痛楚已经被快乐所吞没。
    林语堂在其著作《我国我民》中，描述古代中国的哲学：“我在一个炎热多尘之地，感到干渴——也感觉滴在赤肤上的大雨点——啊，这岂不就是快乐！身体的私处发痒，最后我逃离友人，走到隐蔽处搔痒——啊，这岂不就是快乐！”林语堂的长篇快乐经验，每一处实在把痛苦和快乐结合起来。
    奥古斯丁的《忏悔录》也有一个相似的段落值得注意。他开始时说：“如此，灵魂内发生了什么事情？因为灵魂所爱的事物已被找回或归还给它，而它的快乐就会大过它时常拥有事物的快乐”。奥古斯丁继续提及一个胜利的将军，当危险越大，便经历最大的满足；一个海员经过大风暴过后，在宁静的海洋中狂欢；一个痊愈的病人带着患病前从未尝过的快乐走路。
    奥古斯丁下结论说：“每一个地方都是一个大苦难尾随着一个大喜乐。1他如同其他教父一样，明白透过剥夺某些感官知觉，例如禁食，就能提升别的感官知觉。最美好的灵性经历是在旷野孕育出来的。”
    当我年老时，希望不会将日子花在消毒过的床褥上，并在无细菌的环境中带上人工呼吸器，避开外界的危险。我希望站在网球场上，竭尽心力与一个七八十岁的人凌空杀球；又或者我在最后一次远足时，气呼呼地拖看脚步走往约塞米提瀑布，再一次感觉水花溅射在我敲起的面颊上。简言之，我希望不再让自己与痛楚隔绝，以致我不能再感受快乐。

    与敌为友

    运动员和艺术家同样学会长期的挣扎和努力，几乎是人类一切有价值的成就的前奏。米开兰基罗经过多年的劳苦和伤痛，才创做出西斯庭教堂的壁画，至今带给无数人快感。任何人曾经在厨房建造厨柜或培植一个植物花园，都可以从较世俗的事物中认识同样真理：经过痛楚而有的快感，会把痛楚并吞。耶稣用妇人生子作类比：九个月的等候和准备,生产时的痛楚，然后是孩子出生的狂喜（约十六21）。
    我有一次访问葛罗宾先生，他是有史以来最年轻的人单独驾船环游世界（他的故事可见于他的著作及其电影《鸽子》）。罗宾开航的时候，只是一个未成熟、十六岁的年轻人，他不是寻找前途，而是耽延。在漫长的旅程中，他招到一个强烈的海洋风暴，被撞倒在舷侧。一股凶猛的巨浪将船桅折断为二，使他幸免于被水柱淹没。他停留在赤道之海洋无风带——无风，无急流——忍受者这样的绝境。他把一罐油倒在船上，点上火后就跳入海中。（突然一阵狂风很快地使他改变心意，他跳回船上，弄熄火焰，继续他的行程。
    五年后，罗宾驶进洛杉矶的海港，受到船只、旗帜、到众、记者、响着喇叭的汽车和蒸气汽笛声的欢迎。那时他的快乐是在一个不同的层面上，异于他所体会过的任何经历。纵使他从加利福尼亚海岸的快乐之旅回来，总感觉不到那种情绪。环游世界旅程的痛苦，可能造成他这次凯旋归来的欢腾。他起航时，是一个十六岁的青年，归来时，却是一个二十一岁的男子汉。
    罗宾被自我成就带来的健康感激发，就立刻在蒙塔那州的加里斯表买下一小块农地，建筑了一间茅屋，是用人手伐木而成。出版社和电影代理商都尝试用巡回全国宣传旅行、脱口秀合约和优厚的花费利益利诱罗宾，但他却全部推却了。
    我们现代人受到安逸的环境保护，总是倾向把我们的不快乐归咎于痛楚——我们所认为的大仇敌。如果我们有办法将痛楚从人生除去，啊，那么我们就会快乐！但正如罗宾的经历已说明人生不能如此轻易地分割。痛楚属于无缝组织感觉的一部分，又往往是快乐和满足的必需前奏。快乐的关键不在于付出一切代价避免痛楚，而是在于认识痛楚的角色：护卫人的警报系统，服侍你而不是攻击你。
    我体会到这个原则不但适用于痛楚，也适用于其他“敌人” 。当敌人呈现眼前，我问自己：我能否从仇敌身上找到感恩的理由？出乎我的意料，答案几乎常常都是肯定的。
    恐惧又如何呢？例如：我们为何要为恐惧感恩？我知道恐惧背后的生理学，身体会用以下的方法表达：少量的肾上腺素加速心跳速率、增加皮肤磨擦、加快反应时间，并供应额外力量——这些全都发生在千分之一秒的恐惧内。我试想象一项运动如下坡滑雪，若没有恐惧这个护卫反应，情况会是怎样：恐惧使我免于做出鲁莽的行为。恐惧好像痛楚一样，可作警报系统用，但这功能额外的好处是预知损害会出现。
    有人问瑞士医生和作家杜尼尔，他如何帮助病人去除恐惧。他回答说：“我并没有这样做，因为人生每一件有价值的事都是使人惊恐的。选择学校、选择职业、结婚、生孩子等，所有事情都是使人惊恐的。如果它们不可怕，就没有价值了。”
    试考虑另一个显然的敌人：内疚感；许多人想从人生除掉这个人类的普遍反应。但请你想象一个没有内疚感的世界、一个没有行为抑制的社会。美国法庭的制度订下心智健全的标准，就是人有分辨善恶的能力，而一个没有内疚感的世界必会使人倾向精神错乱。
    内疚感是对良心发出一个痛楚信息，告诉良心有些事情做错了，应该处理。处理内疚感有两个步骤是必需的：第一，人必须指出内疚感的起因，好比人必须指出他／她痛楚的起因一样。现今的辅导大部分都是处理这个程序，除去错误的内疚感的理由。但必须有进一步的步骤，就是走上没有内疚感的小径上。
    内疚感的觉察功能好像痛楚一样，是一种动力去除不快的感觉。然而，它基本的主要目的是处理根由。除非你首先让内疚感引导你走向饶恕和合好，否则这个感觉终久不会帮助你清除真正的内疚感。内疚感本身不会带你到任何地方去，正如痛楚一样：二者同是有方向的，同是需要你迫切注视的症状。
    或者，我想到一个没有另一种痛苦的世界：孤独的痛苦。若除去我们内在的需要感觉——使我们不至于成为隐士的激励感——友谊，甚至爱应否继续存在？我们岂不需要孤独的力量使我们脱离孤立，又推动我们走向人群吗？
    我无意掩饰或降低存在于这个世界十分真实的苦难。当有不幸的事情发生，我们又感觉不能阻止这悲剧时，我们仍然可以控制自身的某些反应。我们可以在悲痛和忿努中责骂人生的不公平，剥夺了我们的快感和喜乐。或者，我们可以从意外的消息找寻益处，甚至从我们显然的敌人身上寻找益处。
    我最近听闻一项调查，被访者是居住在伦敦的年老公民。“哪一刻是你一生最快乐的”。对于这个问题，有百分之六十的人回答：“闪电战！”每天晚上，笨重的德国空军轰炸机将数吨炸药丢在城中，把一个骄傲的文明社会击碎。如今，受害者居然留恋看过去那些日子！在那段黑暗及恐怖的日子，他们学会挤在一起，为共同目标而奋斗。他们学到勇气、分享和盼望等品德。
    当不幸的事情发生——与妻子意见不合、与朋友发生痛苦的误会、因失责而产生内疚感的痛楚——我会看待那事件如同身体的痛楚。我接纳它是一个信号，提醒我注意问题需要处理。我努力表达感恩，不是为痛苦本身，而是为有机会回应，把看似不幸的事变成好事。

    被快乐所惊讶

    耶稣简明地捕捉了人生的吊诡的实况：“凡是想救自己生命的，必丧掉生命；但为我牺牲生命的，必得着生命。（太十六25）”这句话在福音书经常重复出现。这样的一句话违反了高级心理学提倡追求“自我实现” ，但结果证实它不够高级。基督教提供了进一步的洞见，说明真正的满足不是透过满足实现而得，而是透过服侍他人而得。这个意义使我来到痛/ 乐原则的最后说明：基督教的服侍观念。
    我从事新闻记者的生涯中，曾访问过不同的人、回顾以往，我大致上可以将他们分为两类：明星和仆人。明星包括国家足球联赛的名人、电影明星、音乐演奏家、知名作家、电视名人等等。这些人支配着我们的杂志和电视节目。我们巴结他们，熟读他们的生活琐事一一他们穿着的衣服、所吃的食物惯常的健身活动、他们所爱的人、他们所用的牙膏。
    但我必须告诉你，根据我有限的经验，这些“偶像” 是我遇过最郁郁不乐的一群，他门大多数曾有婚姻问题或破碎婚姻，几乎所有人都是无望地依赖心理治疗。这些过着极夸张生活的英雄似乎被不能医治的自我怀疑所折磨，真是悲惨的讽刺！
    我也曾花时间访问那些仆人。例如布医生，他有二十年之久留居印度乡村，在极穷困的人以及麻疯病人当中工作或是卫生工作者放弃高薪职业，参与门登霍尔协会在密西西比州一个穷乡僻壤的市镇的工作；或是赈济工人留在索马里、苏丹、埃塞俄比亚、孟加拉，或其他贮藏所，人类在此所受的苦已达到国际水平；或是散布在南美洲森林，将圣经翻译成难懂语言的哲学博士们。
    我特别尊敬和钦佩这些仆人，高举他们作为激发人心的榜样。可是，我不会妒忌他们。我若果现在把两组人并排一－明星和仆人——做出反省，显然仆人是受人钟爱及仁慈的人。他们收入微薄，工作时间长，又没有受到赞扬，在穷人和没有受过教育的人当中，“浪费” 他们的才干及本领。但不知怎样，他们在丧失生命的过程中, 却找到生命，因为他们得到“不属这个世界的平安”。
    当我想到曾采访过的大教堂时，脑海中不是浮现一间欧洲大教堂的形象；这些教堂现今都成为博物馆了。我反而想到卡维尔的礼堂；想到纽华克一间贫民区教会的屋顶上的灰泥正在剥落和漏水；想到智利的圣地牙哥一间宣教的教会，是用水泥板和波状铁皮所建造。我看见这些建筑物都是兴建在人类的不幸当中，充满著基督徒的爱。
    位于路易西安那州卡维尔的麻疯病院，是实行这个原则的一个奇特例子。一个政府代理商买下这块地，又应允发展，却找不到人手清理道路，修补农场苦工的茅屋，并排去沼泽的水。麻疯病的特征令人退避三舍。
    最后，隶属仁爱修女会的修女团搬到卡维尔照顾麻疯病人。她们黎明前两小时起床，在炙热的天气下仍穿着古板的白色制服；这些修女比任何海军训练新兵之营地过着更有规律的生活。但是，唯独她们愿意做那些工作。她们掘沟，为建筑物打地基，使卡维尔成为可以居住的地方，一直归荣耀给上帝和带给病人喜乐。她们或者学会了人生最深度的痛／乐结合，那就是牺牲的服侍。
    如果我花一生光阴藉着药物、安逸和享乐去找寻快乐，快乐会离我而去。“快乐躲避那些追求她的人” 快乐却会突然临到我，家副产品、像出人意外的赏金，因我曾将自己投资进去。而那个投资极有可能包括痛楚。如果没有痛楚，很难想象欢乐是怎样的。


第二部分　　痛苦是从上帝而来的信息吗？

    试想象一群人住在同一幢楼，一半人想象它是一间酒店，而另一半人却认为它是一所监狱。把它视作酒店的人，可能感到难以忍受；把它视作监狱的人却觉得它出奇地舒适。故此，那些看似是丑恶的学说，最终使你舒适和有力量。对这世界抱有乐观态度的人会变成悲观者，而对世界抱着极其可怕观念的人却变成乐观者。
    鲁益师《上帝站在被告席》

    5．呻吟的地球

    让我们来思考一下我们的家——地球。请你用眼睛欣赏夏天日落的光辉色彩和微妙的色彩变化。试将你的脚趾插进湿沙之中，站立不动，然后感受海浪的泡沫和浪花。请参观蝴蝶花园，并研究蝴蝶身上的抽象设计：一万个不同变化一概都浓缩在飞行组织的纤细纹理上，比任何抽象派画家的创作更富想象。人身处这些美好事物之中，容易相信有一位仁爱的创造主存在。
    然而，太阳可以用大量色彩点缀黄昏，也可以将非洲的土地烘晒成干旱、爆裂的表层，足以毁灭数百万人。若由暴风酝酿出有节奏、撞击的海浪，海浪就曾如二十尺高的高墙碎裂一般，摧毁沿海的村落。那些在野花间飞舞、无杀伤力的彩蝶，平均只能存活两星期，最后就会消失在冷酷残暴的大自然食物链中。大自然是我们堕落了的姊妹，不是我们的母亲；地球虽然是上帝的名胜，却是一个已经扭曲的美好创造。
    试观看人类。巴哈、贝多芬、路德和歌德的祖国也赐给我们希特勒、艾希曼（编按：德国战犯，在第二次世界大战期间参与纳粹的灭绝犹太人的活动）和戈林（编按：纳粹德国元帅）。一个弃绝《人权法案》的国家同样带给我们奴隶制度和内乱。作为人类和个人，每一个人里面的智慧、创作力和同情心都是与欺骗、骄傲和自私竞赛。
    痛楚也是一样。近前看，痛楚看似是一个可信任及有价值的朋友。从近视的角度看（姑且说从一个生物工程师的角度看），痛楚组织的确是一个最精细的创造工作。神经系统犹如林布兰精美的画作，带着天赋的印记，应该受到我们尊重和敬畏。
    然而，我们最常觉察痛楚存在，不是透过显微镜，而是透过不受人欢迎的不幸记号。如果你把每个警告信号连接一个特定源头，这样，痛楚组织可以看来是合理和设计出色。但是，如果你退后环顾所有人类的遭遇——数以亿万计的人受尽折磨、挨饿、流血、患癌症，正齐步迈向死亡——这里有一个问题就涌现了。
    “痛楚问题”比神经细胞的忠实反应，包含更多问题。当痛楚折磨人的灵魂至失望和绝望时，它有什么副作用？为什么有些生命如此多变，受到关节炎、癌或先天缺陷所支配，而别的生命七十年来却能避过痛苦?诗人布莱克用以下几句话总括人的存在：我的母亲呻吟，我的父亲啜泣，我跳进这个危险的世界……
    哲学家喜爱广泛讨论人类的整体苦难，好像所有人的痛苦都是可以被挤压出来放在大锅，然后呈献给上帝，说：这里就是地球的痛苦和苦难，你怎样解释这一切的不幸?但是，正如迦拿马索夫在陀思妥耶夫基斯伟大的小说中指出，痛楚在特定的时间内临到一个人，以及临到一个不应受苦、纯真的人——一个小孩用拳头打自己的胸膛——两者都会提出同样尖锐的问题。
    痛楚可能被设计成为一个有效防御的警报系统，但这个行星中有些事情像纠结杂乱的铅丝一样，以致现今痛楚肆虐，不受控制。我们需要使用另一个词汇形容这问题：痛楚表示身体的防御组织，而受苦表示人类的不幸。毕竟，一个患麻疯病的人没有痛楚感觉，却受苦很多。
    虽然有些人很幸运免去身体的剧烈痛楚，但人人都会有某种挥不掉的受苦情况：“人格的缺点、破裂的关系、未得医治的童年记忆、叫人窒息的内疚感。我们若要认识受苦，必须离开显微镜—一透视排列好的神经细胞顺服地回应刺激——完全注目大受痛苦的人的脸。”当身体受伤害时，上帝在哪里？“这问题变成”当伤害不能停止时，上帝在哪里？上帝怎能容许如此强烈及不公平的痛楚呢？”

    最合适的世界？

    数个世纪以来，哲学家都辩论一个问题：“所有行星中，地球是最合适的吗？这条辩论问题源自一个假设，就是一个全知、全能、全爱的上帝自然会为他的受造物创造极好的领土。但是，请你环顾我们地球的一些特色：艾滋病菌和唐氏综合症、脊柱裂和脊髓灰质炎、蝎子和采采蝇、地震和飓风。上帝不可以有更好的创造吗？” 如伏尔泰在其著作《康第德》讽刺地说：“如果地球是所有行星中最合适的地方，那么，其他的行星又是怎样的？”
    昔日基督教神学家如奥古斯丁和阿奎那，都证明上帝的确在所有行星中创造了最合适的地方。当现今二十世纪展示大自然和人为的恐怖后，只有最勇敢的思想家才会如此断言。
    我肯定不会尝试创建一套理论，证明地球是所有行星中最合适的代表。我花很多时间研究生物学上的痛楚，其中一个因素是因为我相信现代哲学家没有察觉创造行动所涉及的困难。他们假设上帝创造时只需摇动魔术棒，就可以为地球上的生命除去六部分的危险。
    批评这地球的专家们为要使他们的论点更有说服力，必须描绘一个超越的宇宙，包含着一套完整的自然律系统，其结果就是大大减少人类的痛苦。试想象以下几个可能性。为什么不可以简单地除掉细菌？这样做必定带来灾害：我们已辨认出二万四千个不同种类的细菌，其中只有一少部分会引致疾病。若除掉细菌，我们就永远不能消化食物。台风呢孟加拉和印度的人都痛苦地晓得，地球的气候系统是依赖如此巨大的干扰，台风若消失多年，雨水也会随之消失。
    创造涉及从许多可能性中做出选择。如果我滑雪时跌断了脚，可能会希望骨骼更强壮。或者骨骼本来可以造得更强壮的（虽然科学家仍未找到一种更强、更适当的物质移植），不过，我的脚就会更厚和更重，令我身体变得太笨重、太迟钝而完全不能滑雪。如果我的手指厚一些和不易损伤，这样，很多人间活动如弹钢琴，就不可能做了。一个创造者需要在力度、灵活、重量和容量之间做出艰难的选择。
    布医生为麻疯病人的手设计一个简单的痛楚感觉器时，就尝过这样艰难的选择。以下是他所学到的功课：我越多研究自然定律——原子、宇宙、牢固的元素、分子、太阳，以及维持生命的所有机制的相互作用——我就大为震惊。只要其中一种因素被移去，整个创造就会塌陷如同骨牌一样。有些人确实相信大自然的一切设计和精密，都是随机的；他们也相信如果数百万的分子有足够的时间彼此撞击，一个神经细胞和感觉末梢就会以准确的形式一跃而现。我对这样的人，只有建议他们尝试制造一个痛楚感应器，如我所作过的，看看会有什么机遇。
    我花了一生大部分时间在手部手术的范畴上；我可以将许多书籍放满一间大房间，全都是解释如何医治受伤的手的不同方法。但我从未见过一个程序——没有一个——提供方法改进一只健康的手。手的设计今人难以置信，而痛楚当然也是那个设计的一部分。一百只手中有九十九只都是完全正常的。但是，那些对痛楚不敏感的人，统计数字却完全相反：百分之九十九的人的身上有某种畸形或官能不良，只因他们的痛楚组织不是正常运作。
    我们的地球出现许多苦难，都是由于上帝在创造内订立了两个原则：一个是物质的世界，它按照一贯的自然定律运作；另一个是人类的自由。
    上帝亲自遵守这两个原则，而它们本身都是好的，但上帝也容许它们有被滥用的可能性。举例来说，水证实在对我们和所有创造都是有用的，因为它的“柔性”、液体状态和特定的重量。但是，这些特性若以令人难以对付的容量出现，就会淹死我们；甚或有更使人受惊的可能性：我们会用水淹死他人。
    试举另一个例子，就是木。树木可以出产果子，支撑叶子以供人遮荫，又庇护雀鸟和松鼠。甚至树木被削下，也是有价值的。我们用木作燃料取暖，又作建筑材料建造房屋和家俱。木的基本特性——坚硬、不易弯折、易燃——都使这些有用的功能有效地使用。
    但是，你一旦种植一棵树拥有那些特性，却把它放在一个住满自由人类的世界中，就会招致误用的可能性。一个拥有自由的人或会拾起一块厚木，见它坚硬，就用来重击另一个人的头。我假设上帝每次都可以从天上下来，将木的特性变为海绵的特性，好使一支击球棒轻轻地反弹。但那并非上帝在世界想做的事。他设下固定的定律，但我们可以误用自由，使它变坏。
    上帝在约占记末部的讲论，可能想到类似的论据。上帝听完约伯的抱怨(三十五章经文后)。终于显现，将约伯提升，向他描述受进世界的壮丽。上帝自傲地指出创造最不寻常的几个特色，然后让约伯有机会提出改善良方。他愿意提出不同的方法操作世界吗？（你可以说上帝和约伯正在比较高下，你猜谁会胜出呢？）
    上帝是否要为这个世界的苦难负起责任？按照上文间接的解释，答案是肯定的。但是，人给孩子一双溜冰鞋，也知道他可能会跌倒，和人在雪地上撞倒孩子完全是两回事。
    一个世界若按照固定的定律运作，却住满自由的人类，保护性的痛楚组织这份奇妙的礼物也同样容易遭人误用。上帝可以用另一种方法制造痛楚组织吗？它可以保留痛楚组织的好处而不要它的坏处吗？任何警报系统除去受苦的元素后，仍然可以有效地运作，同样产生一些问题。正如布医生的实验和无痛者的经验证明，当痛楚出现，但我们却没有足够的警觉性。痛楚必须伤害我们，才会命令我们行动。
    有人可以永远争辩，上帝可否用不同方法设计我们的世界。切断痛楚的开关？造热带风暴而不造飓风？少造一种病毒或三种细菌？我们没有人知道这些问题的答案，或怎样解释先前的问题：一种特定的病毒如何进入世界。（这是上帝直接的创造行动吗？是堕落的后果？是撒但的作为？是遗传上的突变？）但是，这等臆测被提出来讨论，因为上帝对“地球是不是所有行星最合适的代表?”这个问题，直接回答：不是！

    野生动物
    圣经追溯苦难和邪恶进入世界，是出于人类自由这个主要却可怕的特质。什么东西使我们与海豚、麝鼠和大灰熊有别？唯独人类可以从不能打破的本能行为模式中被释放。我们有真正、自我决定的选择。
    人类自由的结果，就是将新的东西引进地球——反抗原先的设计。我们对地球既定的运作方式只有少许的知识，但却知道人类已经挣脱了那种模式。彻斯特顿（编按：1874－1936，英国作家、新闻工作者，以写布朗神父的侦探系列小说最为著名）说：“我们谈论野生动物，但人类才是唯一的野生动物，因为人挣脱了那个模式。其他所有动物都是驯良的动物，却跟从那种族或那类型的粗野品格。”
    人是野性的，因为独有他站在这个微小、会熔化的地球，起来摇着他的拳头对上帝说：“我做我想做的事，因为我想这样做。结果，有一大鸿沟使我们和这个地球、与上帝分离。最值得注意的是，上帝赐给我们自由去做我们想做的事，违反了宇宙的一切规则（至少有一段时期是；是这样的）。彻斯特顿又说：“上帝创造世界时，让世界自由。上帝所写的不大像一首诗，反而像一出戏剧；他设计了一出完美的戏剧，但必须留给人类演员和舞台监督监管；自那时起，他们一直制造大混乱。”2
    神学家用“堕落”一词总括创造的重大瓦解，这是当邪恶首先进入世界，首次背叛所引致的。创世记第三章的速记报告，简单概述那反抗的后果，足以表明所有创造——不只是人类——已被瓦解了。正如密尔顿在《失乐园》说：地球感受那个创伤，而大自然从她的座位上／慨叹她所有工作带着祸害的记号／一切都丧失了。
    使徒保罗用以下方式表达：“被造的万物都热切渴望上帝的众子显现出来。因为被造的万物服在虚空之下，不是自己愿意这样，而是由于使它屈服的那一位…我们知道被造的万物直到现在都一同在痛苦呻吟。（罗八19—20、 22）”
    不知怎样，痛楚和苦难在地球倍增，成为人滥用自由的后果。当男人与女人选择敌对上帝时，他们的自由世界就永遭破坏。如同保罗所见，自从始祖堕落，地球和其上的所有居民都不断发出低频率的烦忧信号。我们现今住在一个“呻吟”的地球上。
    因此，对于受苦不公平的任何讨论，都必须从一件事实开始：上帝也不喜悦地球的状况。从创世记到启示录，圣经的故事都是记载上帝计划恢复它的创造，使之回复完善的原始状态。圣经用同一个景象作开始和结束：天堂、河流、上帝光辉的荣耀和生命树。所有人类的历史都发生在创世记至启示录之间，而在其间所发生的一切事件，都是记载人要挣扎重获那已经失落的。
    单用现今的世界审断上帝，是一个可悲的错误。曾几何时，地球可能是“所有行星中最合适者” ，但它现在肯定不是最合适的地方。从来没有一个信息，是圣经如此确定传递上帝不喜悦创造的状态和人类的状态。
    试想象这样的剧情：野蛮人潜入一间博物馆，内中正展示毕加索蓝色时期的作品。彻底毁坏的品性驱使他们用红色颜料溅污所有画作，又用刀乱斩之。若然这些作品——只是毕加索创作天分的样品，竟被毁坏及此——被拿出来展览，当作是这位艺术家的代表作，是何等极度不公。同样的情况也可应用在上帝的创造上。上帝已经在地球上悬挂“被咒诅”的记号，又应许审判和复兴。这个被邪恶和痛苦毁坏了的世界之所以仍然存在，乃是证明上帝的怜悯，而不是证明他的残酷。

    扩音器

    上帝可用什么东西吸引我们的注意？什么东西可说服人类——是我们发动叛变的——那样的创造不是按照上帝计划的方式而运作呢？
    鲁益师提出一句话：痛楚是上帝的扩音器。他说：“当我们快乐时，上帝向我们细语，向我们的良心说话，但藉着我们的痛苦大声呼喊。痛楚是上帝的扩音器，唤醒一个耳聋的世界。”扩音器一词用得恰当，因为痛楚的特性就是大声呼喊。当我弄伤脚趾或扭伤足踝时，痛楚向我的脑袋大声报告，说情况不妙。同样，我相信这个地球存在着苦难，也是对所有人尖叫，说情况不妙。它停止我们的行为，又迫使我们考虑别的价值。
    有一则动物寓言故事《冒险之旅》，讲述一群野兔的家园受到一个建筑工程破坏，连根拔起。他们流浪之际，偶然遇见一群新品种的兔子，它们巨大而漂亮，有光泽发亮的毛，并完美无瑕的爪和牙。野兔问：“你们怎能活得这么好? 你们不用搜寻粮食吗? ”驯兔解释说：“我们已有食物供应，就是红萝卜、苹果、玉米和青菜。生活既高级又美妙。“
    可是几天后，野兔发觉当中最胖和最有光泽的一只驯兔不见了。驯兔解释说：“噢，那是间中会发生的事！但我们不让它打扰我们的生活，我们有太多美好的事物享受了。”野兔终于发现这块土地满布陷阱，死亡如“烟雾凝聚”笼罩看它们。驯免为了过着奢华、舒适的生活，就甘愿闭眼不看一件事实：即将死亡的危险。
    《冒险之旅》是一个带有道德意义的寓言。我们好像那只胖而有光泽的兔子——有些人实在如此——相信人生唯一的目的就是享受舒适：填饱自己、建立一个美好的家、享受美味的食物、有性生活、活出美好人生；人生就只有这些。但是，痛苦的存在却使这种生活方式大大复杂化了，除非我们选择带着眼罩，好像那些驯兔一样。
    当世界有三分之一人每天晚上都是饿著肚子睡觉时，我难以相信世界的存在只是令我可以设宴享乐。当我看见少年人在高速公路上粉身碎骨时，就难以相信人生的目的是要心满意足。如果我尝试走向享乐主义，痛苦和死亡就在附近潜伏，在我身旁出没，并提醒我，如果我认识的世界就是这个样子，人生会是何其空洞。
    苦难有时低吟，有时大喊，是一个“卓越的谣言”，述说整个人类的状况已经有毛病了。有战争、暴力和人类悲剧的人生是出了问题的、人若想从这个世界得到满足，并相信人生的唯一目的是享乐，就会用棉花塞著耳朵，因为痛楚的扩音器的声音甚大。）
    三个世纪以前，法国数学家帕斯卡担忧他一些朋友，觉得他们似乎逃避人生最重大的问题。以下是他对他们的描写。几乎是一首讽刺诗：“我不知道谁人把我放进这个世界；世界是什么？我自己是什么？我对万事一无所知……我只知道我很快死亡，起码知道这个死亡是我不能逃避的。
    因为我不知道我从哪里来，因此也不知道会到哪里去。我只知道离开这个世界时，不是永远落在毁灭中，就是落在忿怒的上帝手中；我也不知道会永远被送到哪一个境界去。我的状况就是这样，充满软弱和怀疑。我从这一切得到结论：我应该在一生的年日中，不问会有什么事必定发生在我身上。或者，我可以找到疑问的答案，但我不会自找麻烦，或采取行动寻觅之。“
    帕斯卡摇头，不明白人们为何关心琐事，甚或重要的事，而始终忽略了最重要的事。他说：“这是不可思议的魔法，和超自然的睡眠。”
    有别的宗教尝试否定一切痛楚，或是尝试超越痛楚。然而，基督教一开始就断言苦难存在，为要证明人类堕落的状态。有人或会摒除基督教解释受苦的来源——受苦被带进世界，是人类失落自由的后果——因答案不令人满意。但是，至少世界伟大而堕落的观念却吻合我们对现实的认识，它符合这个世界的二元特性和我们的特性。
    我们犹如沉船的生还者，好像鲁宾逊连同船的残骸从另一个地方被冲上岸。基督教这方面的观念驱使彻斯特顿说：现代哲学家再三告诉我，我已身处一个恰当的地方；纵然我默认这事实，但仍觉得沮丧。然而，当我听到自己身处一个错误的地方时，我的灵魂就欢乐歌唱，好像春天的雀鸟。乐观主义者告诉他，这个世界是所有行星中最好的，但他总不会相信这话。基督教对他更有意义，因为基督教坦白承认，他被放逐到反叛的地球上。
    彻斯特顿下结论说：这个说法有一点很重要：它完全倒转乐观主义的理由。倒转一经发生，舒适的感觉好家骨头立刻放回骨槽一般。我常常称自己是乐观主义者，为要避开悲观主义大明显的不敬。但是，这个世代一切的乐观主义因这个缘故变得虚假和令人沮丧，常常试看证明我们合适这个世界。但基督教的乐观主义却根据一件事实：我们并不合适这个世界。
    有时痛楚扩音器当然也会产生相反的效果：我可以转而敌对上帝，因他竟容许这种不幸事发生。但另一方面，如彻氏所作的，痛楚可以催迫我到上帝那里去。上帝说这个世界不是仅有的世界，我可以相信他，又愿意冒险相信他会建造一个完美的地方给跟随地的人——居住在受尽痛楚折磨的地球上。
    作为受造物是困难的。我们以为我们很伟大，可以操作自己的世界，无须如痛楚和受苦等紊乱问题提醒我们有依赖性。我们以为有足够智慧可以做出道德抉择，也可以正直地生活，无须痛楚扩音器在我们耳朵内大声叫嚣。我们错了，伊甸园的故事证明此理。男人和女人若身处一个没有苦难的世界，必会选择敌对上帝。
    故此，我们在亚当和夏娃以后出生的人有一个选择：可以信靠上帝；或者我们可以因世界的问题责怪他，而不责怪自己。

    听见回音

    如果你怀疑痛楚扩音器的价值，我建议你去一去医院的深切治疗房。你会找到各类的人在那里的走廊上走来走去：当有的、贫穷的、漂亮的、朴素的、黑人、白人、聪敏的、迟钝的、属灵的、无神论的、白领阶级、蓝领阶级。但是，深切治疗房是世上唯一地方，令上述的划分没有造成半点差别。
    在深切治疗房内，所有探病者都被一个可怕的脉络联系看：关注一个快要死亡的亲属或朋友。经济的差别。甚至宗教的差别都在此消失；在那里你看不见种族张力的火花；有时陌生人会彼此安慰，或低声地、不觉羞耻地一同哭泣。所有人在最关键的时刻面对生命。许多人有史以来第一次请求牧师或教士帮助。唯独痛楚扩音器有足够力量使这些人下跪，默想人生、死亡和意义的终极问题。正如邸立基讽刺地说：医院只有牧师，却没有鸡尾酒会的牧师。
    我相信这是痛苦扩音器的价值。这个地球恒常发出“呻吟”，求救赎和复兴的呼喊，但是，我们很多时候忽略了这个信息，直到痛苦或死亡临到，迫使我们注意它。我不是说上帝因为痛楚扩音器的价值而容许人受苦。（我也不相信受苦带有特别信息——“你正是因这个行动的后果而受苦”――下一章会清楚解说。）但是，痛楚扩音器确实向所有人类宣布一个普遍的求救信息。
    一位十七世纪英国诗人多恩，发觉自己聆听到痛楚扩音器。他那忿怒的岳父令他辞掉工作，而从事一份律师职业又遭人反对。多恩无可奈何地转向教会，担任圣公会的牧师职。但当他在第一个教区任职一年后，他的妻子安妮死了，留给他七个孩子。几年后，即1623年，多恩身上出现疹子。医生诊断他染上了黑死病。
    这个病一直没有好转过来，把他的力量消耗得几乎至死。（多恩的病证实是斑疹伤寒症，不是黑死病。）多恩患病期间，写了连串有关受苦的祈祷文，被列为有史以来对受苦这个主题最深刻的默想。他在床上写成他的书，没有使用笔记，并深信自己正面向死亡。
    在《祈祷》一书中，多恩呼求上帝作工。当他回顾一生时，便觉得不合理。他一辈子浑浑噩噩地游荡，最后到了可以服事上帝的地步。但如今，正在这宝贵时刻，却有致命的病打击他。除了发烧、痛楚和死亡外，眼前没有任何事物出现。这种情况怎样解释？
    疾病的意义是什么？多恩的著作提供了可能的答案。第一次冲击临到他的时候，睡房的窗户打开，教堂钟敲响了一阵阵悲哀的死亡宣告。一瞬间，多恩怀疑是否他的朋友知道他的情况比预期更严重，预先为他的死敲丧钟。但是，他快就意识到钟鸣显示一个邻人死于黑死病。
    多恩就教堂钟的意义写下《默想十七》，这书是英国文学其中最出名的一段说话（“没有人是一个孤岛…不要问丧钟是为谁而吗；它是正为你而鸣。”）他领会到虽然丧钟的声音是纪念另一个人的死，但钟声却严厉地提醒每一个人他们花一辈子时间去忘记的事：人人必会死亡。
    当一个人死亡，不是代表书的一章被撕下来，而是代表被翻译成更好的语言；而每一章都必须有，这样的翻译。上帝雇用了好几个翻译员：有按年龄翻译的文章，有按疾病翻译的文章，有按战争翻译的文章，有按正义翻译的文章。但上帝的手却在每一个翻译之中，他的手必装订我们所有散落的纸张，放在每一本书彼此对开的那个图书馆里…如此，这个钟呼唤我们所有的人；更何况是我，因为这个病带我接近死亡之门。
    多恩早在鲁益师出现前三个世纪，使用另一句话表达相同的观念，不同于“痛楚——上帝的扩音器”：痛楚独特的力量就是打破正常人的防卫和每天的生活。他说：“我需要你的雷声，啊，我的上帝！你的音乐不会服侍你。”对他说，钟鸣变成预告他死亡的回音。对一个死人来说，钟鸣一个句点，表示生命结束。但对拥抱生命的多恩来说，钟是一个刺目的问号：他是否准备好迎见上帝？
    那钟的鸣奏奇妙地扭转多恩奔驰着的思想。痛楚扩音器或雷声，使多恩重新检视人生，而他所看见的事物就好像一个启示。“我是一个见过痛苦的人”，他有一次带着自怜的口吻这样告诉他的会众。但如今，事件似乎清晰地表明，最剧烈的痛苦时期也是灵性成长的最好机会。患难把罪清洗和锻炼性格；贫穷教导他依靠上帝和洗涤贪欲；失败和公开的羞耻医治地属世的野心。一个清楚的模式出现：痛楚可以被转化，甚至被救赎。
    继后，多恩的内心观察进一步使他反省此刻的处境。这个痛楚甚至可以被救赎吗？当然，疾病阻碍他多作善工，但他身体的软弱肯定不能抑制他属灵的成长。他有许多时间祈祷：钟鸣提醒他那个不幸的邻舍，和许多在伦敦正在受苦的人。他学会谦卑、信靠、感恩和信心。多恩将它变成游戏：他想象他的灵魂变得强壮，从床上起来，并在房间行走，虽然他的身体只是平躺青。
    总之，多恩领悟到他的一生就算处于卧病在床的状态下，都不是没有意义的。他将精力转向操练灵性：祈祷、认罪、写日记（后来被编成《祈祷》一书）。他不再集中思想自己，反而思想他人。
    《祈祷》一书记录多恩对痛楚态度的地震式转变。他起初祈求痛楚得以挪开，最后他却祈求痛楚得赎，使他“得到痛苦教化”。这样的救赎可以采取神奇的治愈方式——他仍然希望如此——就算它不能这样做，上帝仍然可以取出一块熔化的金条，透过炼金者的受苦火炉而变成精金。


6．上帝要告诉我们什么？

    我可以将我的苦难看作一种惩戒或一种怜悯，我得承认不知道怎样理解它。我应怎样理解这疾病呢？我没有结论，但死亡却是我的结局。假若疾病实在是一种惩戒，让我把它改变为及解释为一种怜悯。即使它看来像惩戒人，我只有在你要面死亡，才能证明你的怜悯，并透过那样的死与为我而死的人联合。
    多马《祈祷》

    6．上帝要告诉我们什么？

    《时代》杂志报道加利福尼亚州尤巴城的消息：在一个微热的日子，一对西班牙美籍夫妇坐在萨特坟场的土地上，手拉着手，麻木地凝视那装着他们十七岁儿子波比的铜棺，旁边围绕看一台哭泣的亲友。波比的六个同班同学将白色康乃馨置放在棺木上；波比的年轻侄女扑向棺木，间断地呜咽，大堆的人群中有几个人也在哭。波比的父亲无言地摇了两三次头，好像被人击打一样。然后，他木无表情地与妻子走向一列送葬轿车的第一部绿色轿车去。
    同一个坟场上，罗斯博夫人大无泪地看看儿子下葬，他在十六岁生日那天死了。另一位死者帕梅拉穿看一条蓝白间条棉布裙，那是她母亲送给她的礼物；她度过十八岁生日后，第二天便死了。受害人也包括十八岁的孪生姊妹卡莲和沙莲，她们喜欢唱母亲所作的歌：“艳阳下醒来和微笑”、“以美国为荣”。葬礼过后，莎莲那部停泊在她住宅对面街道上、满布灰尘的福特牌旅行车的车窗挂上“出售”的牌子。
    这是一万五千个市民哀悼其亲友逝世的情景。一架巴士载有本地中学的五十三个诗班成员，和领队埃斯塔布鲁克，当它转上出口的弯路，突然冲过七十二尺高的护轨，车身从二十一尺半高空冲落地下，车头看地，车身翻转，车轮仍在转动，而车顶压陷座位。
    鲜血滴在四散的诗歌纸上。我听见有人在车头尖叫：“天啊” 一个十六岁高中三年级学生凯尼恩这样说，而他的女友死在他的邻座。十八岁的诗班里高音主音马丁说：”到处都是乱七八糟：哭泣、呻吟和手脚四散。最后死伤人数是：二十九人死亡，和二十五人受伤。
    这些男女生都一同完成中学三年级学习阶段。今年年初，他们曾一起演出《锦绣良缘》。毕业后仅三个星期，大多数人在上周六曾参加中学生舞会。现在，死者的朋友都精神恍惚地曳步走过尤巴城中学，不时哀伤地停下来，在校长室的窗户上阅读每天报道受伤者病况的告示。十八岁的学生会主席赫斯说：”我们大多数人首次经历挚友的死亡。

    为何意外发生在尤巴城？

    为何意外不发生在萨莱纳的沙林拿…或乔治亚州的克拉克斯顿…或新泽西州的里奇伍德？为何意外发生在中学的诗班身上？为何不是乐队，或辩论小组，或足球队？
    这是一次平常、每天发生的交通意外——死亡人数可能比大部分的意外多，但却完全异于加利福尼亚州的地震、巴基斯坦的水灾，或马尼拉渡船意外事件所造成的蹂躏。虽然如此，一件普通悲剧好像尤巴城巴土失事，足以把令人咆哮的问题浮现出来。
    为何那二十九个少年要在公路上受到可怕的集体死亡？上帝是否要告诉他们一些什么？又是否要向他们的父母和朋友发出警告？如果你是允巴城中学的少年人，你不能逃避这些问题：如果你是车祸中的生还者，你余的生都会惊愕为何这么多朋友死亡，而你却存活。
    上帝是否从天上下来，轻轻扭转校车的车轮，观看它们穿过公路的护轨？他是否在印第安纳州的地图上，用红笔画出一股龙卷风吹袭的准确路线？就在却处摧毁那间房屋，杀死那个六岁小孩，但要放过隔壁的那间房屋。上帝是否把地球设计成一个电动玩具，经常用潮浪、地震的震动和飓风作实验？上帝是否就这样奖励和惩罚我们——无助的受害人？
    这样大胆地质问，听来是亵渎的事。但这些问题已长久萦绕在我心头，又像不可知论友人的利枪以不同形式刺我。怀疑上帝几乎是受苦经验的一个普遍现象。我书架上有一本书名叫《病理》，综览世界各地一百三十九个部落团体，除了四个部落之外，所有部落都理解疾病是上帝（或众神祗）不赞成的记号。
    痛楚有保护身体的价值，几乎人人都认同此理。受苦也有一些道德价值，揭露我们这些不免一死的受造物在一个呻吟的地球上的需要。至少大多数基督徒都采纳那个另外的看法，接纳上帝普遍地透过痛楚扩音器向人类说话。但是，痛楚却从来不会普遍地临到我们，而是特别地临到我们：神经和脊髓接合处突发的痛楚，或愁苦和悲哀的情绪疑云。
    有一次，我看到电视访问一位好莱坞出名的艺人，她的爱人在洛杉矶附近的海港遇溺而死。警察的调查报告透露他是处于醉酒昏迷的状态下，在游艇上堕海。女艺人面向摄影机，漂亮的脸孔因悲伤而扭歪，并怪异地问：“一个慈爱的上帝怎会容让这样的事发生”。
    那个女艺人可能已有多月或多年没有想过上帝。但当她突然面对痛苦，就忿怒地严责上帝。对她和几乎对所有人来说，怀疑会很快和必定随着痛苦出现，有如一个反射动作。受苦使我们对上帝最基本的信念产生怀疑。当痛楚突然出现时，我就不能自制地怀疑：上帝透过发炎的喉咙，想告诉我什么呢？我朋友的死呢？他是否有一个特别的信息要给我？
    一个宴会上，有一位同桌的客人谈及最近发生在南美洲的地震。“你知不知道基督徒死于地震的人数比例，远比非基督徒的低？”他很诚恳地说。我想知道不能生还的基督徒作过什么事，使他们要和配受祸害的外邦人一同抛进死门关？我也希奇他的话有少许自满，好像古罗马图形大戏场的计分员：基督徒得四分，古罗马斗士得三分。
    我也想到偶然发生的悲剧，似乎都是针对基督徒：亚美尼亚大屠杀、涉及教会诗班的巴士车祸、忽现的洪水严毁坏科罗拉多州埃斯蒂斯帕克的学园传道会露营场地、托科阿瀑布圣经学院的一条堤坝断裂。相信上帝并不保证人可以防御悲剧。
    相信上帝，也不保证人不会有怀疑和被出卖的感觉。事责上，作为基督徒，只会使问题更复杂。如果你相信世事的发生纯属偶然，尤巴城巴土车祸和萨莱纳巴士车祸有什么分别呢？但是，如果你相信世界是由一位大能的上帝管辖，而他温柔地爱你，这样就有极大的分别了。

    圣经怎样说

    我相信人因痛楚和受苦引致的精神混乱，差不多系于一个重要的问题：起因。如果上帝真是统管人间，又不知怎样地连接世界所有的痛苦，那么，他为什么如此善变和不公？他是否一个宇宙的虐待狂者，喜欢观看人局促不安，又好像踏灭烟蒂一般踏灭人类？
    如果你翻查圣经，要找到“谁做这事？”的答案，就会得出混杂的答案。为了说明这一点，我有时会分派圣经给每一个组员，请他们各自读一段经文，然后评论经文对这个起因问题所提供的答案。
    创世记第三十八章上节。这里十分清晰叙述上帝是受苦的直接起因，他“在耶和华眼中是个恶人，所以耶和华取去他的性命。
    路加福音第十三章十至十六节。撒但或至少是“邪灵” ，是“这个女人弯腰曲背的起因”——使她十八年残废。使徒保罗也称他的痛苦、肉体的一根刺，是“撒但的差役”。
    约伯记第二章四至七节。约伯提出两个起因，把它们结合一起：撒但令他受痛楚，却只能得到上帝准许才可这样做。
    箴言第廿六章二十七节。这节经文是箴言书的模范，强调自食其果：你若随从邪恶的模样，有一天就必会因它受苦。
    正如我在本书第一章已解释著作此书的原因，因为我与嘉迪雅的友谊，并关注其他基督徒给她的紊乱劝告。看过上述经文后，人们提出这些紊乱的劝告，也不足为怪。我可以列出几十处经文对特殊苦难的起因所提供的不同解释，但是，我仍然从圣经找寻因果关系这重大而一致的理论。
    旧约圣经特别提出了许多处境，例如埃及的十灾，说明上帝为要惩罚邪恶，超自然地介入人类历史。我已详细逐一研究这些事件，虽然我不能提供一个重大而一致的理论，却可以提出两个全面的解释。
    （1）许多旧约经文警告人，特别行为带来痛苦后果。德国的圣经学者克罗斯很有说服力地证明，诗篇、箴言和大部分旧约书卷，都提出“错误选择必导致痛苦后果”的思想。2箴言书充满这样的劝告：“懒惰使人沉睡，懈怠的人必受饥饿。（十九15）”正如那些作者见到上帝创造人类和设立人类社会，为要他们按照固定的原则管治世界。正直、诚实和怜悯必产生好结果；欺骗、说谎和贪婪必产生相反后果。
    （2）有些旧约经文证明人做出错误行为，上帝便惩罚人，使人受苦。先知书满布审判必来的可怕警告。但请仔细地看看它们预告祸害的内容，通常都有青冗长、明确的事前警告。阿摩司书、耶利米书、以赛亚书、哈巴谷书、何西阿书和以西结书，全都详细列出令人印象深刻的罪和恶行，它们必引致刑罚。
    几乎每一个例子，先知们都坚持一个盼望：如果以色列人悔改及回转归向上帝，上帝必减少对她的惩罚。如果她继续反叛，就必受责打。因此，审判明显是从上帝而来的，但上帝绝非善变和不公。旧约所讲的惩罚符合上帝与以色列人所立的“圣约”或合约，是上帝提出许多警告之后才施行的。
    我同意旧约充满了赏/罚这类的思想，又按照这个原则描述人生：“做好事，有好报;做坏事，受刑罚。”然而，我不相信现今世代同样可以正确运用这个原则。我在《无语问上帝》一书，论及约束上帝与以色列人圣约关系的“规则”，它们表达了一种独特的关系，是我们不能、也不会期望仿效的。
    试按照人们今天会提出的各种问题，考虑旧约的原则。当悲剧发生，我们会问：“为什么是我？”这问题几乎是出自本能的反应。嘉迪雅问过这个问题，尤巴城受难者的亲友也问过这个问题，连失去爱人的女艺人也这样问。下雨天，有二千辆车在高速公路上行驶，为何我的车竟然滑下桥去？吊轨上整天槽满滑雪者，为何我是唯一跌断脚的人，令整个假期告吹？一百个人当中只有一个人会被一种罕见的癌症侵袭，为何我的父亲必须是受害者之一？
    受苦的人用这些问题折磨自己，而圣经的例子可以给他们提供指引。对于第一个全面的解释——若干行为必导致痛苦的后果——这个原则今天仍然完全适用。人若滑雪超过界限，滑向雪崩之地和未经修葺的斜坡，就是危害己命；人若在雨水弄滑了的公路上超速驾驶，就必招致如水上滑行艇的危险；人若只吃煎炸食物，干削的脸孔揭示他的身体有病。
    箴言书的解释比这些简单的例子更进一步，清楚表明我们的行为是有道德意义，会影响我们在地上的健康和舒适。试用我们现代的版本——吸烟、性滥交、吸毒、污染环境、暴食——全都会引致直接而痛苦的后果。科学家认识这些关连，且广泛向人宣传。这个原则设立在创造之内，同样应用于基督徒和非基督徒身上。事实胜于雄辩，保险公司统计员的记录表说明这个事实：犹他州是注重健康的摩门教大本营，是心脏病发病率最低的地方之一；但它隔邻的内华达州，不大注重生活卫生，却是心脏病发病率最高的地方之一。
    第二个原则说上帝有时会直接干预，惩罚人的恶行，又如何解释呢？我惊讶今日的基督徒，普遍地、不加思索地应用这个原则。他们带着内疚感的礼物（“你一定做了某些事，才会有这病。”），和控诉的礼物（“你祈祷必定不够殷勤”）到医院探病。
    但是，我们大多数人所受的苦——滑雪受伤、患上一种罕见的癌、巴土意外——和旧约圣经描述因罚受苦是有极大的分别。旧约所说的惩罚，是随着针对特殊行为的重复警告而来。事实上，若要惩罚有效，需要与行为有清楚连击。试想象一对惩罚幼儿的父母，如果他们在某一天闲暇的时间偷偷地用力打孩子，而没有任何解释，不会产生益处，因为这种策略只会令孩子神经过敏，而不是听话顺从。
    以色列民知道他们为何受罚；先知们用过往极痛苦的琐事去警告他们。埃及的法老确实知道他的国家为何会有十灾发生：上帝已经预告这些灾祸，告诉他原因，并解释人必须怎样回转才能阻止灾祸临到。这样，圣经因罚受苦的例子产生一种模式：。经过许多次警告之后，痛苦才会临到人，事后没有人会问“为什么？”，因为他们十分清楚为何受苦。
    这个模式是否类似今天发生在我们大多数人身上的事？我们有没有收到上帝的直接启示，警告我们有一大灾难临到? 个人受苦是否已包含着一个从上帝而来的清楚解释？如果不是，我会质疑大多数人面对的痛苦，如癌、车祸等，是否真是上帝的惩罚。如果受苦来临被视作惩罚，我们就确实收到混乱的信息，因为疾病和痛苦似乎随意发生，无关乎任何德行或恶行。
    坦白说，我相信除非上帝明显给予启示，否则我们只好细看圣经上别的模范。圣经也记载一些人受苦的故事，我们清楚地看到，他们不是受到上帝惩罚。

    耶稣的话

    基督徒相信随着耶稣的降临，上帝全然进入人类的历史。上帝不再是“站着远处”，有时浏览人类历史并改变事物。现今，他以人的样式住在地上，使自己服从物理定律和受到这个地球限制。因此，我们认识上帝如何感受人类痛苦的最佳线索，就是细看耶稣的反应。
    耶稣从来不向贫穷或受苦的人发表以下的教说：要接纳你一生的命运。或“请服用上帝给你的药物”。他对受苦者的呻吟似乎异常地敏感，且设法补救之。他用超自然的力量医治人，从来不惩罚人。
    当然，神迹医治是讨好大堆群众的，但就算是这样，耶稣却拒绝让它成为他事工的中心所在。他藉着医治身体作为显明更深真理的“暗号”，这比任何事更重要。有时，耶稣似乎完全不愿医治，并告诉门徒地把暗号表明出来，只是为了他们的需要。他时常掩盖神迹的广泛谣传。有些情况下，耶稣故意选择不干预事件发生的自然程序，例如他不呼唤天使教他脱离最痛苦的时刻。
    耶稣是否想告诉我们，上帝每日干预我们的世界是不好的？有一件重要的事——天国，它岂不是一个属灵国度在人内心及精神上得以实现，而不是靠上帝彰显外在及壮观的能力吗？耶稣起码不愿彻底改变管辖地球的自然定律。与其重新安装神经系统去改良一些设计，他亲自成为人，接受痛楚组织带着惹人厌的一切特点。当他面对苦难，他大部分的反应都和我们一样：惧怕和觉得恐怖。
    耶稣怎样处理这个问题：“谁要为苦难负责？”路加福音第十三章是最清楚洞悉这个问题的经文。这章经文再次像旧约一般，对这个问题提供几个答案。例如，耶稣在第十六节宣称，是撒但令这个女人受苦，她被捆绑了十八年。该章结束时，耶稣为耶路撒冷的将来哀恸；他好像旧约的先知，可以看见耶路撒冷顽固反叛的行为最终带来更多苦难。
    但在同一章经文的起首，有人问耶稣两件“当下发生的事件”，显然这些事件引发许多本地人讨论。第一件是政治迫害，罗马兵了屠杀了一个宗教团体的少数成员，第二件事是一项建筑工程的意外，死了十八个人，当我查考圣经，不能找到其他处境更符合我们大多数人所受的各种痛苦。第一世纪犹太人的情况，如同尤巴城车祸或球场屋顶塌陷的事件，他们也发问同样问题。
    耶稣的回应既难解又铿锵有力。他完全没有答覆他们脑海中想着的问题：问题的起因。耶稣从不解释说：“这就是两个悲剧为何发生的原因。但他却清楚解明一件事：意外发生，并不是特殊恶行引致的结果；”你们以为这些加利利人比其他的加利利人更有罪，才这样受害么？不是的，……你们以为从前西罗亚楼倒塌的时候，压死的那十八个人，比一切在耶路撒冷的居民更有罪么？不是的，我告诉你们……；悲哀的亲人无需站起来，查究什么东西带来灾祸。耶稣清楚表明受害人没有做过任何不寻常的事，以致配得如此收场，他们和其他人都是一样。或者那个塔倒塌，纯粹因它构造不良，虽然耶稣没有这样说。我相信耶稣必会同样回答尤巴城悲剧所引起的问题：“你们以为受害人比其他少年人是更大的罪人吗？巴士失事可能是因为司机的错误或机械的故障。但是，耶稣并没有停在那里。他利用这两个悲剧指出关每个人的永恒真理（“你们若不悔改，都要如此灭亡”）。接着，他又说了一个比喻是有关上帝有限的怜悯。他暗示我们这群大灾难的“旁观者”，要与受害者一样，从事件中吸取教训。一个悲剧应该提醒我们作好准备，自己可能是下一次坠塔，和政治恐怖主义事件的受害人。因此，大灾难是一个悔改的呼唤，连接受害人和旁观者，突然提醒我们，生命是短暂的。

    上帝是起因吗？

    有一次，我出席一个年轻女子因车祸去世的丧礼。她的母亲痛哭说：“上帝带她回天家，必定有他的目的……谢谢你，上帝。”我曾与患病的基督徒在一起，他们为“上帝要教训我什么？”这个问题大受困扰。或者，他们可以这样恳求：“我如何得到足够信心，根除这个疾病呢？我怎样才能得到上帝的拯救？”
    这些人可能完全弄错了。当我们每次受伤的时候，可能上帝都不是要告诉我们任何特别的事。痛楚和受苦是我们地球的主要部分，基督徒并不能幸免。我们多数知道自己为何患病：少做运动，饮食失调，感染上一种细菌。每当我们遇到危险的情况，是否真的期待上帝会来保护我们呢？
    根据我的了解，耶稣所用的方法恰好符合上文所说的：“痛苦是上帝的扩音器”。苦难向所有人提出一个普遍的警告信息：这个地球有些不对劲了，我们需要外来的彻底介入（“除非你们悔改……”）。但是，你却不能返回原地，争辩某人的特殊痛苦是连于上帝直接的行动。
    另一个类似的故事出自于福音书，可以进一步澄清这个解释。约翰福音第九章记载了耶稣否认受苦的传统解释。他的门徒指着一个生来就瞎眼的人，带着同情问道：“是谁犯了罪？是他呢，还是他的父母？”换言之，他为何成为瞎子？耶稣坦白的说：“不是他犯了罪，也不是他的父母犯了罪，而是要在他身上彰显上帝的作为。”
    门徒想追溯起源，寻找“为什么？”的答案，耶稣却把他们的注意力带到另一个方向。他如以往所做的，指着前面，回答一个不同的问题：“有何目的？”。而我相信他的答复，为痛楚问题提供了圣经简洁的纲领。追溯起因的问题，发问“为什么？”，这样做不会得出明确的答案。但耶稣的回答为人的未来带来盼望，使人相信连受苦也可以转化或“被救赎”。一个好像瞎子的人类悲剧，可以用来彰显上帝的作为。
    有时候，情况就好比生来是瞎眼的人，上帝的作为是透过活生生的神迹而彰显出来，有时却不如此。但是，每一个受苦的情况，都提供一个机会给我们彰显上帝的作为。


7．我们为何在这里？

    直至我躺在破烂的监狱的稻草上，我才首次意识美善在我内里搅动。我渐渐发
现划分善恶的界线并不是透过国家、阶级，也不是透过政党，乃是完全透过每一个人的心以及所有人的心……我在那里培育我的灵魂，并毫不踌躇地说：监狱，祝福你，因你来到我的生命中。
    索尔仁尼琴《古拉格群岛》

    7．我们为何在这里？

    有关痛楚的起因问题，圣经似乎提供了混杂的信号。但圣经彻底处理受苦这个主题时，却有看一个明显的信息。这个信息出自约伯记，恰好放在旧约圣经的中间位置。
    虽然约伯记是圣经最古老的故事之一，但读起来却好像是最现代的故事，因为它直接对准极折磨我们这个世纪的痛楚问题。近年，作家如弗罗斯特、麦克利什和斯帕克，都尝试重述约伯的故事。
    约伯是他那个时代最正直、最属灵的人，他全心全意爱上帝。诚然，上帝选中他，为要向撒但证明，有些人可以如此效忠上帝。如果有任何人无须为自己的行为而受苦，那人一定是约伯了。
    但后来发生了什么事呢？实在令人难以相信，居然有一连串不幸的大灾祸——任何一件事情都足以将大多数人打倒——临到约伯身上；暴徒、火灾、土匪，及一场狂风蹂躏他的大农场，毁灭他一切财产。那时约伯的大家庭，独有他的妻子得以存活，而她却不能安慰约伯。然后，第二次大试炼临到约伯，他全身生满溃烂的疮。
    就在短短的数小时内，地狱一切的恐怖事都倾倒在可怜的约伯身上，他的财富和健康完全改变过来。他抓着自己的伤口呻吟，仍然略能忍受这种痛楚。但有一件事情令他更感困扰，就是被出卖的感觉，因为直到目前，他始终相信一位仁爱、公平的上帝，但事实却叫人大失望了。他发出痛苦的问题，是每一个人在极度痛苦时几乎都会发出同样问题的：为什么是我？我做错了什么？上帝想告诉我什么？
    在那个处境下，约伯和朋友讨论受苦的奥秘。他的朋友都是虔诚人，他们的博学弥漫于空气中；简单来说，他们的论点实在都是一样。约伯，上帝正在告诉你一些事情。人受苦岂没有原因。一般常识和所有理智都告诉我们，一个公平的上帝会公平地对待人，他必奖赏那些顺从和仍然效忠他的人，也必惩罚那些犯罪的人。所以，你要认罪，上帝就必领你脱离悲惨的苦况。
    约伯的妻子提议了多一个选择：咒诅上帝，去死吧！但是，约伯也不能接受这个选择。虽然发生在他身上的事并不符合公理，但他也不能就此摒弃上帝。约伯所要的答案在哪里呢？他在绝望中，甚至有意戏弄上帝，把他当作虐待狂，因他“嘲笑无辜者的遇难”（伯九23）。
    约伯面对朋友言辞的攻击，显得踌躇、自相矛盾，有时甚至赞同他们。但是，当他思考人生，就觉察其他不公平的现象：贼人变得富有旺盛，但有些敬虔的人却活在穷困和痛苦中。明显，今生行恶未必受罚，行善未必得赏。
    约伯本人难以控制地爆发怒气，和他朋友安静的思考成了对比。但是，当他思索自己的特殊情况时，就能下结论说：他们是错的，约伯反对一切论据，但却坚持两个看似矛盾的信念：他——约伯——不应承受当前的悲剧，但上帝仍然配得他效忠。约伯面对“你比上帝更公义么？” 这类讥讽时，仍坚定不移。
    或者，约伯记令人最难处理的地方，就是约伯友人的论据像今日基督徒所提出的，令人听来有点疑惑。无论这书卷或任何别的书卷，人一定费力搜寻受苦的解释，而这些解释却没有在他们的对话中出现。然而，此书最后有一个奇妙又出人意外的扭转，就是上帝带着不悦发言，了结他们所有高言大智的理论。上帝对其中一人说：我要向你和你的两个朋友生气，因为你们议论我，不如我的仆人约伯说的对。（伯四十二7）。
    因此，连旧约许多地方也经常证明受苦是上帝的惩罚；约伯的例子却闪闪生光。盖棺论定，约伯记否定一个思想，就是每次当我们受苦时，都因上帝惩罚我们或要告诉我们一些事理。虽然圣经支持一般原则：“人种的是什么，收的也是什么。”今生亦如此（参看诗一3，三十七25），但约伯记却证明其他人没有权利把这个一般原则应用在一个特别的人身上。没有人比约伯更不值得受苦，但少有人比他受苦更多。

完全公平的世界

    表面上，约伯记集中环绕受苦的问题，也是这本书一直讨论的相同问题。但它骨子里头，有别的问题陷入危机：人类自由的教义。约伯必须忍受不应受的痛苦，为要证明上帝至终乐意白白地向人施慈爱。
    这个真理既难明，也叫伟大的思想家误解。例如，容格耗费异常多的篇幅，讨论上帝在约伯记一书中的行为。他说，上帝决定以道成肉身和耶稣的死。作为他苦待约伯而有的内疚感反应。上帝藉着耶稣进入世界，好叫他可以在道德的意识上增长。
    容格可能低估了上帝白白施慈爱的奖赏。约伯的试炼实在是源于天上辩论一个问题：人类是否有真自由？在约伯记头二章，撒但显示自己是第一个伟大的行为主义者，宣称信心只是环境和场合形成的产品，约伯爱上帝是有条件的。撒但向上帝发出挑战，试拿掉约伯现存的赏赐，就可以看到约伯信心崩溃。可怜的约伯，竟被挑选成为宇宙竞赛的代表，为要决定人类自由这个重大的问题。”
    撒但和上帝装作竞赛，绝不是琐碎的事。撒但指控约伯爱上帝，只是因为“你在他四周围上篱笆保护他。”（伯一10）。这句话是用来攻击上帝的性情，暗示上帝本身不值得人去爱；信实如约伯的人跟随上帝，只因“被人行贿”才这样做。当所有的信心支柱被挪去，约伯的反应必能证明撒但的挑战是否成功。
    认识了人类自由这个问题，有助我想象一个这样的世界：人人真的得到他/她所配得的。一个完全公平的世界会是怎样的呢?。
    在一个完全公平的世界里，道德必定按照固定的定律运作，好像自然律一样。惩罚恶行有如身体痛楚运作一般，如果你触摸火焰，会立即受到痛楚警告的“惩罚” ；一个公平的世界是会那样迅速而确实地惩罚罪；你试伸手偷窃商店的物品，就会受到电震。同样，一个公平的世界也会奖励好行为：诚实地填写一份退税单，你就会获得一份快感，好像一条受训的海豹获赐一条鱼一样。
    那个想象的世界也有一定的吸引力：它必是公平和不矛盾，且人人都清楚知道上帝的期望。公平必掌权。然而，如此整洁的世界亦有一个大问题：它完全不是上帝想建立的世界。上帝想从我们得到爱，即白白付出我们的爱，以致我们不敢低估上帝因那份爱，会如何奖励我们。白白付出爱对上帝是如此重要，以致地容许我们的地球成为地宇宙中的一个毒瘤——暂时而已。
    如果这个世界是按照固定、完全公平的规则运作，我们就没有真自由了。我们必为一己即时的获益才做正确的事，且自私的动机必沾污每一个好行为。我们会因早已设定、天生的饥饿而爱上帝，却并非面对吸引的选择时，做出慎重的抉择。这将是一个斯金纳式的行动／反应／行动的反应的机械世界。相反地，圣经描述基督徒培育德行，却是当人尽管受到试探和有冲动做其他事的时候，却选择上帝和他的道。
    有一个类比遍及整本圣经，说明上帝和他子民的关系没有中断。圣经描绘上帝——作丈夫的——求取新妇的芳心，想得到她的爱。如果世界被设计成这个样子：每一样罪必得惩罚，每一样善必有好报，这样，平衡的状况就不会存在。最接近这种关系的类比，是一个被收藏的妇人受纵容、贿赂，且被关在房里，好叫她的爱人确信她的忠诚。但上帝无须”收藏”他的子民，他爱我们，将自己赐给我们，又热切地等待我们自由地回应。
    上帝要我们选择自由地爱他，就算那个选择会带来痛苦，因为我们是委身给他，而不是委身给自己美好的感觉和奖赏。他要我们忠于他，好家约伯所做的，就算我们有着一切理由可以愤然摒弃他，我相信这是约伯记的中心信息。撒但藉著控诉人类不是有真自由去讥笑上帝。约伯是否只因上帝赐他丰裕生活而相信他呢？约伯如火的试炼毫无疑问证实答案并非如此。表面上，历史证实上帝不公平，但约伯成了最好的例子，他仍然坚持上帝的公义，不是为了赏赐者的礼物而寻求它；当所有礼物被挪去，他仍然寻求那位赏赐者。
    塑造灵魂之谷
    如果一个全然公平的世界不能令上帝从我们身上得到他想要的东西——白白地付出爱——它也不会令我们得到上帝希望我们得到的东西。我在本书开首数章，用麻疯病的例子去说明痛楚是有价值的，甚至它是这个地球生命的必需品同样，受苦也可以成为宝贵的工具，达成上帝为人类所定的目标。
我已经说过，痛楚扩音器使我们难以接受人被放置在这个“呻吟的” 地球上，为要追求快乐的生活。倘若我们的快乐不是上帝的目标, 那么，它对这个世界的计划是什么呢？他为何要干涉我们的事？
为要帮助我们明白这一点，请想象一个人类家庭的例子。有一个父亲决意除去心爱女儿生命中一切的痛苦，从不让她学习行路，因为恐防她曾跌倒；他反而抱起她，带她到任何地方，或用手推车载她。过了一段时间，这个娇生惯养的孩子就会变成残废，不能行走，要完全依赖她的父亲。
    不论这样的一个父亲是何等慈爱，他最重要的职责最终必会失败：养育一个独立的人直至成年。如果父亲站开，让女儿行走，就会对女儿本身有好处，纵使她有跌倒的可能。可把这个类比直接应用到约伯身上：约伯在痛苦中独靠己力，无须依赖别人安慰之言，却得到强大的新力量。正如拉比赫斯切说：像约伯的信心是不能摇动的，因为那是曾被摇动的信心的结果。
    鲁益师在《痛苦的奥秘》一书中扩合这个思想，他在一处这样说：我们想有一个天上的祖父多过天上的父亲。他计划宇宙每一天结束时可以这样说：“人人都享受了美好的时光。”
我应该很喜欢生活在一个按照这种结构去管辖的宇宙，但事实却清楚地说明我不喜欢；又因为我依然有理由相信上帝是爱，我就下结论说：我对爱的观念需要更正……
一位艺术家为了逗笑一个小孩，可能不费吹灰之力就任意画了一幅素描：纵使他不打算画成这个样子，也就算了。但是，环顾他人生的大图画：他喜爱的工作虽有不同种类，但他热爱工作的程度有如男人对女人之爱，或母亲对儿女之爱一般——他会永无止境地辛苦——无疑，如果幅幅图画是个有感觉的人，他也会付出无尽的辛劳绘画。我们可以想象一幅有感觉的画，经过十次的磨光、撕碎和重新再画，期望自己只是一只大拇指指甲的素描，在短短一分钟之内就可以完成。同样，我们自然会期望上帝为我们设计较少荣耀、较不艰辛的命运；若是这样，我们也不会期望得到更多的爱，只会期望得到更少的爱。
    这些问题再次溯源于人存在这个最基本问题。我们为何在这里？有些人假设人类变成十足的人，是需要一个合适的家园，但痛苦的存在困扰他们，甚至激怒他们。虽然这样就基督教的观点，正如希克教授在他《宗教哲学》一书扼要地说明：上帝是与不完全的受造物交往。因此，地球的环境基本上应能培育“塑造灵魂”的过程。
    我们已经看见一个世界有固定定律和人类自由的优点，纵然人类可以误用那份自由和彼此伤害。希克也探讨另一个可能性，想象一个特为保护我们脱离所有痛楚和邪恶而设的乌托邦世界，并做出结论：一个不犯错的世界确实会中断上帝为我们设立世界的目的。
    假设（与事实相违）这个世界是一个天堂，排除一切痛楚和受苦的可能性，一定有非常深远的后里。例如，总没有人能伤害任何人：凶手的刀会变成纸张，或他的子弹变成淡薄的空气银行必定安全，因它若被劫去一百万美元，就会神奇地补上另一个一百万美元（若没有这个设计，不论银行规模有多大，金钱只会日益膨胀）；欺骗、压诈、谋反和叛国不知怎地不会伤害到社会的结构。再者，没有人会因意外受伤：登山者、高空作业工人，或从高处堕地的玩童，必会丝毫不损；鲁莽的驾驶员永不会遇到车祸。人无须做任何事；人无须呼唤别人去关顾有需要或有危险的人，因为这样的世界不可能有真实的需要或危险。
    大自然为要不断持续个人的适应力，必须施行“特别眷顾”“，取代一般定律运作方式——人必须学会顾虑痛苦和死亡的刑罚。自然定律必须有极度的伸缩性：有时一件物体是硬而坚实的，有时却是柔软的……人至少可以开始想象这样的世界。显然，我们现在的伦理观念在这样的世界会变得毫无意义。例如，如果伤害某人是恶行观念的基本成分，那么，我们过着享乐生活的天堂就不可能有恶行，或与恶行有别的任何善行。按理，在一个没有危险或困难的环境里，勇敢和坚忍变得没有意义。假设人生活在一个安定的环境中，慷慨、仁慈、神性的爱、谨慎、不自私，和其他所有伦理观念都不可能形成。结果，不管这样的世界何等美好地提升快乐，却不能协调人格的道德品质发展。按这个目的而言，如此的世界是所有合适的世界中最差的一个。
    似乎一个环境意欲为自由人类个人生活培养最优良的特质，必须与我们现存的世界有许多共通之处。它的运作必须按照一般而可靠的定律，必须牵涉真实的危险、困难、问题、阻碍，以及可能有的痛楚、失败、忧伤、挫折和破灭。如果它不包含我们世界所独有的试炼和险境——减损人本身非常重要的贡献——必然包含其他独有的试炼和险境了。
    若然了解，…明白这个世界，以及它的“血肉之体必要继承它所有的悲痛和上千个自然震惊”，就明白这个环境显然不是为增加人间的快乐或减除人间的痛苦而设。它或者更适合“塑造灵魂”完全不同的目的。3 按某方面而言，让上帝走入这个世界、对我们有信心用特别的方法帮助我们是较为容易的。但是，上帝宁愿选择站在我们前面，伸开双臂，呼唤我们向前行，参与我们个人塑造灵魂的工程。那个过程不但常常引起挣扎，并往往包括受苦。
目的如何？
    地球的含义是“塑造灵魂之谷”（诗人济慈之名句），照亮了圣经一些最难解的经文。虽然圣经对特殊受苦的起因的解释仍然含糊不清，但它却提供了很多例子，正如阿摩司书的一节经文，说明上帝使用痛楚有其目的：”虽然我使你们各城的人牙齿干净，各处都缺乏粮食；但你们仍不归向我。这是耶和华的宣告。（摩四6）。几乎每一页经文，希伯来先知们都警告以色列人，如果他们继续轻视上帝的律法，必要面对大灾难。
    我们大多数人和上帝所使用的价值尺度有所不同。我们会把生命列入最有价值（因此，杀人是最大的罪）的一栏。美国开国始祖定义“生命、自由和追求快乐”有着最高价值，政府应奋力保卫之。但上帝明显采用不同的方式运作。他的确珍惜人类的生命，甚至宣布生命是“神圣” 的，换言之，唯有上帝，没有人有权取去生命。例如在挪亚的日子，上帝毫不犹豫地使用这个权利；旧约多次提到上帝取去人的性命，为要停止邪恶的蔓延。
同样，圣经许多经文也证明，在上帝眼中，有些事物比他儿女受苦更为可怕。试想象约伯、耶利米或何西阿的受苦；上帝甚至不能免除自己的受苦：请想一想上帝自己成了一个人，并死在十字架上。这等事是否证明上帝缺乏怜悯呢？这是这些事例显示有些事比没有受苦的生命——甚至他最忠心的信徒——对上帝更加重要呢？
正如我曾说过，圣经贯彻地变换我们对痛楚疑难的问题，甚少或含糊其词回答那个后顾的问题：为什么？相反。圣经提出一个与别不同、前瞻的问题：“目的为何？”。我们被安放在地上，并不是只为满足我们的渴望，追求生命、自由和幸福。我们在这里是为了得到改变，被塑造成更像上帝，为要预备我们可以与他同度一生的岁月。所有创造的奇异模式可以协助人完成这个过程：有时快乐会在痛苦背后出现，恶可以转化成为善。受苦也可以产生有价值的后果。
    上帝是不是透过我们的受苦向我们说话？我们若果在特殊的痛苦悸动中、在特别的受苦事例中搜寻上帝的信息，只会折磨自己，这样做既危险又违反圣经的。上帝的信息可以很简单：我们活在一个有固定定律的世界，和所有人的看法一样。但从较宏观的角度、从一切历史的观点来看，上帝的确透过受苦向我们说话，尽管那是受苦。他所编写的交响乐包括有小调和弦、不谐和音和乏味的赋格曲段落。但是，我们这群人从乐章一开始就依从他的指挥法，必会重新得到力量，有一天必爆发歌声。

两大错误

    讨论痛楚问题容易流于抽象化和哲学化。措辞如“所有行星中最合适的地方”、“人类自由的好处”和“塑造灵魂之谷”就会潜入，而它们会把人注意人类在痛苦中的实际难题偏离。目前，我觉得必须探究这些问题，因为我相信它们必直接而实际影响我们对受苦的反应。
    事实上，我相信基督徒走在一条心理绳索上，一定有跌落一边的危险。人错误思想这个痛楚题目，可以带来悲剧的结果。
    当我们将所有苦难归咎上帝，且看苦难是他对人类犯错的惩罚，就是第一个错误。第二个错误正好相反，就是假设与上帝同在的生命决不会包含苦难。
    我已经提及第一个错误的不幸后果。我曾访问过许多基督徒，疾病威胁着他们的生命，没有一个人不告诉我，若访客灌输这个思想：“你必是做了错事才配受这种惩罚。”将会是何等具杀伤力。当他们最需要盼望和力量与疾病搏斗的一刻，却得到只有内疚感和自我怀疑的一剂无情药。我很高兴约伯的作者那么细心记载约伯友人凌乱的对话，那本书永远提醒我，我没有权利站在一个受苦的人旁边宣布：“这是上帝的旨意，不管我怎样用敬虔的措辞去掩饰那样的情感。
    将所有苦难归咎于上帝的惩罚，这个错误说法有长远的后果，正如教会历史悲痛地证明了这事实。中世纪末，女人若服食止痛药减轻生产时的痛苦，就会因这个异教行为被放在木柱上焚烧。祭司宣告女人死罪时提出警告：“你生产儿必要受苦”。此外，当詹纳发明了牛痘的疫苗后，他面对圣职人员强烈的反对，因为他们反对人干犯上帝的旨意。直到今天，有些宗教教派仍旧拒绝接受现代的医疗服务。
    没有信仰的作家都抓住这个弱点。加缪在他的长篇小说《鼠疫》，描写一个天主教修士潘尼路神又因一个进退两难的局面而忧伤。他应该献出精力抗御瘟疫，或是教导他教区居民接受瘟疫是从上帝而来呢？他在一次讲道中设法解决这个问题：“潘尼路向在场的人郑重宣告，他将要说出的话是不容易说出来的——由于瘟疫是上帝的旨意，所以我们要乐意接受。如此，唯独基督徒能诚实地面对问题…儿童受苦我们痛苦的粮，若没有这粮，我们的灵魂就会死于灵性饥饿。潘尼路神父传讲这个信息，但自己却有点不能相信；小说稍后记载他因为看见一个幼童死于可怕的瘟疫，而放弃了他的信仰。5
    如果圣经没有断言否定所有苦难都是特别的罪引致的结果，如果圣经不用如此笼统的言词绘画约伯的苦境。如果圣经没有显示上帝的儿子利用他在世的日子医治疾病，和并非加害于人，这样，加缪提出左右为难的问题必定不能解决。因为我们若接纳受苦是从上帝而来，为要教导我们（如回教所接纳的）功课，这样，下一个逻辑性步骤就是逆来顺受的宿命论。小儿麻痹、艾滋病、疟疾、黑死病、癌病、黄热病——如果这些病都是上帝的媒介，为要教导我们功课，这样，人为何要与疾病搏斗呢？
    当黑死病在十七世纪的英国蔓延时，有些街头先知高兴地宣布这场瘟疫是来自上帝的审判。但有别的信徒，其中包括医生和修土，却选择留在伦敦与疾病搏斗。有一位舍身的教区长召集他四周艾耳任三百五十个村民，得到他们同意实行强迫自我检疫作为保健措施，避免瘟疫传染到四周的村落。最后，总共有二百五十九个村民死亡，但在整个过程中，他们彼此服侍，避免进一步受到传染。
    笛福在他的《瘟疫年刊》一书中，比对基督徒与穆罕默德教徒的反应。当瘟疫入侵中东时，那里的宗教宿命论者丝毫不改变他们的行为，继续随意到公共场所。他们当中的死亡率，比那些有防备的伦敦居民高出很多倍。6
    现代有些基督徒仍然危险地依附宿命论——更适切回教或印度教多过基督教。几年前，研究员分析为何美国南部的人死于龙卷风的比例高过中西部的人，研究员考虑过不同因素，如双方的建筑材料等。便得到结论：有些南部的人较为虔诚，对灾难采取宿命态度：”如果灾难来到。就让它来罢，我不能做任何事去阻止它。相反，中西部的人却比较多听天气报告、使用安全逃生设备，并找庇护所。7
    如果研究员的结论准确无误，我却认为这个趋势危险地曲解了基督教的教条。南部的人应该听天气报告并做出预防。潘尼路神父本应站在前线，助医生一臂之力，与瘟疫搏斗。耶稣一生在地上也与疾病和绝望搏斗，他从来没有暗示过宿命论的思想，或要人逆来顺受接受痛苦。
    我们是这个“呻吟的” 地球的居民，有权利，甚至有责任与人类的痛苦搏斗。任何人若有不同意见，都应该重读路加福音第十章的好撒玛利亚人比喻，和马太福音第二十五章的绵羊与山羊的比喻。

健康和财富神学

    近年，教会某些人偏重一个截然不同的方向，这是第二个大错误。他们教导，与上帝同在的人生决不会包含受苦。这种“健康和财富神学”只能出现在丰裕时期、止痛疗法充分储备的社会里。
    在伊朗或柬埔寨的基督徒，很难提出这样的一个笑脸神学。正如一个东欧的基督徒所观察：你们西方的基督徒时常只会认为物质繁荣是上帝唯一祝福的记号。另一方面，你们似乎常常现贫穷、不适和痛苦是上帝不悦的记号。我们东方人却在某些情况下，从相反的角度认识受苦苦我们相信痛苦可以是上帝喜悦、信任基督徒的记号，因为他容许试炼临到他们身上。8
    直到今日，我们把最光荣的功勋征章给予那些神奇地得到医治的人，以他们作为杂志和电视特别节目的号召，坚持那个毫无保留的应许：人人只要愿意支取，都能得医治。
    我并非有意贬低身体得医治的奇妙价值。但明显地，神迹没有提供方法永远解决受苦问题，因为最后的死亡率，对基督徒和非基会徒都是完全一样——100％。我们人人都有一双眼睛可能需要矫正，有容易折断的骨头，以及因车祸和恐怖主义者的炸弹而被毁坏了的软组织。基督徒也会患癌病，他们全然分担这个世界的悲伤。
    现代人着重神迹医治，经常产生副作用，使得不到医治的人感觉被上帝所遗弃似的。最近，我收看一个电视节目，病者透过电话讲述得医治的经过。当电话内的人述说他计划做切除脚部手术，但一星期前却复原了，全场发出最大的掌声。观众尖叫，而司仪滔滔不绝地说：这是我们今晚听到最好的神迹！。我不禁想知道，有多少个切除手足的人正在收看这个节目？我绝望地忧心他们的信心也因此而失落。
    使徒保罗与许多电视布道家不同，似乎并没有期望基督徒的人生只有健康和财富，而是受苦的程度。他告诉提摩太：其实，所有立志在基督耶稣里过敬虔生活的，都必遭受迫害。（提后三12）。一个有病的人不是不属灵。基督徒的信心不是神奇地让我们穿上一件无菌、密封的太空衣，特为保护我们不受地上的危险。这样做只会把我们隔绝，以致不能完全认同世界——上帝不会应允他儿子得到的奢华。
    提出成为基督徒就会担保你有健康和财富的说法，这只是引诱。为什么？因为撒但在约伯记所高举的论据就是这个，却确实被反驳了。
    若要平衡这个问题，我们最好再次重温圣经对信心的教导，经文记载于希伯来书第十一章，它是圣经讨论这个题目最长的一章，作者辑录一份包括数个世纪的信心圣徒名单。该章开头部分所记载的圣徒，大部分都得到神迹性的拯救：以撒、约瑟、摩西、喇合、基甸、大卫。但后半部却提到其他圣徒受折磨和被捆绑，被石头打死和被锯成两截。
    希伯来书第十一章对第二组人描述生动：他们被看绵羊山羊的皮到处奔跑，受穷乏，在旷野和山岭飘流，又在地穴栖身。这一章圣经做出坦率的评价：所有这些人都藉著信得了称许，却还没有得着所应许的。虽然如此，圣经也说到上帝亲自评价这些地上的寄居者，他们将盼望放在一个更美的、天上的家乡：“所以，上帝不以他们称他为上帝而觉得羞耻；因为他已经为他们预备了一座城。
    最近，当我读到屈大卫（一个英国著名讲道家和作家）最后的遗作《勇者无惧》，就想到这份名单里的“上帝的宠儿”。大卫在事业的高峰期患上结肠癌，他集合四周的基督徒朋友，并开始一个极大的信心之旅。大卫在灵恩运动中享有盛名。而他和大多数的朋友都确信上帝会用神迹医治癌症。
    过了一段时间，当大卫的病况越来越严重和身体变得软弱，他知道必须求取另一种信心，就是希伯来书第十一章后半部圣徒所培养的那种信心。他落在最黑暗的日子，仅需要那种曾支持过约伯的信心，而他的书叙述他是怎样得着那种信心。
    屈大卫于一月份在他的书上写下最后的话，二月就死了。许多人收到他的书时都感到一阵失望，因为他们宁愿这本书记载超自然的医治。巴刻在屈大卫死后为他的书写序言，他认为这本书恢复基督教书籍对“死亡的艺术”的早期传统。直到最近，人看安详的死亡是一个敬虔的人最高的成就，是他生命的顶点。
    巴刻做出以下的评价：事实上，大卫写到最后一页时，盼望得着从未得到过的超自然医治变成不再重要了。在上帝的眷顾下，他并不常向他的仆人表明地感动他们写书的真正目的。《勇者无惧》一书的主题是征服死亡—不是闭眼不看它，也不是防御它，而是诚实地面对它，并一步一步走向死亡之地，明白这对信徒来说，它是引进荣耀的通道。
大卫的神学使他直到死亡时，都相信上帝是想医治他的身体。而我的神学更恰当地对我说：上帝显然是想他返回天家，又透过把他带进荣耀里而医治他的全人，正如上帝有一天也将同样医治我们一样。对于健康和生命完全和终极的意义，我会这样说：死亡不是要令我们失去它们，而是要得着它们。9


8．手臂太短，不能与上帝斗拳

    有人说，对于那些神祗来说，我们就像夏日的苍蝇被闲散的孩童拍打。但另一些人却说，倘若没有夭父的旨意，麻雀的毛一条也不会掉在地上。
                                       怀尔德《圣路易-莱之桥》

    8．手臂太短，不能与上帝斗拳。
    你正躺在医院的病床上，依靠插在手臂和鼻孔的人造胶管的流出物维持生命。一场致命的龙卷风毁尽你一切所有，你辛劳得来的一切——房屋、汽车、储蓄存款——都永远消失了。你的家人大部分也死掉了；除了几个怪怪的邻舍外，你再没有别的访客。你只能紧抱生命。
    你走过悲伤的常见阶段，你的祈祷和问题略带苦涩。你对自己说：倘若上帝亲自探望我。给我一些答案就好了。我想相信他，但怎能做到呢？所发生的事完全不符合我所认识的仁爱的上帝。只要我能见他一面。听他解释我为何必须走过这段艰难的时期，这样，我就能够忍受。
    有一个人落在近似的困境中，却如愿以偿。约伯是无辜受苦者的模范，博得上帝亲自探望他；上帝从旋风中回答他的问话。上帝回覆约伯的话，是他在圣经中一段最长的独白。由于这番话出现在整卷书最后的地方，也是完整讨论受苦的论说，故值得我们仔细查看。或者上帝已记录了他想直接对我们说的话。
    首先，让我们回想约伯记的背景。上帝可以对约伯说什么呢？他可以温柔地将手放在约伯头上，告诉他经历试炼后，他的个人特质必会大大提升。上帝或会以约伯为荣，因为他刚刚为上帝嬴了一场决定性的比赛：“约伯，我知道你曾受过不公平的待遇，但你却平安度过了。你并不知道这对我，甚至对这个宇宙有何意义。”上帝也可以发表一篇演讲词，说明必须保留人类的自由，或堕落的悲剧后果。（上帝甚至会启迪约伯有关痛楚的价值，解释他若染上麻疯病，他的人生会有多糟！）。
    几句仁慈的话，一个怜恤的微笑，一个简短对现况的解释——上述任何一项都会对约伯有帮助。可惜，上帝欲完全不这样做。相反，他改变约伯的形势，带着攻击冲进，说：这以无知无识的言语，使我的旨意暗晦不明的是谁呢？现在你要如勇士束腰——我要问你，你要告诉我。
    （伯三十八2一3）。
    就从这处开始，上帝使用了一连串问题——不是答案――立即赢得约伯的心。这些问题实质没有理会前面三十五章辩论痛楚的价值问题。

    一堂大自然功课

    上帝伟大的演说大部分记载于约伯记第三十八至四十一章。这一段演讲可以向塞拉俱乐部或奥杜邦协会（编按：一个保护野生动物及其他自然资源的团体）发表，上帝用言语带约伯漫游并欣赏大自然的奇观。我也惊叹这里记载的壮观影象，但我的惊叹却带着混乱的烦扰感觉：这个时刻为何会出现这样的演说？有些读者高兴地引用上帝的言词，或刺绣出美妙诗句作粉饰的标语，他们可能忽视了约伯聆听这番庄严话语的背景：他没有家、无友、赤裸、患溃疡，并在绝望中。这个时候怎能上一堂观赏大自然的课呢！上帝为什么逃避回答那一直折磨着可怜的约伯的问题？。

    上帝在一群完全沮丧的听众面前，大声喊出神圣欢乐的声音。他记得：
    日出：“你何曾吩咐过晨光，使黎明的曙光知道自己的本位？”（伯三十八12）
    雨和雪：“你曾入过雪库，或见过雹仓么？……冰出自谁的胎？……尘土溶合成团，土块粘结在一起的时候，谁能把天上的水袋倾倒呢？”（伯三十八22、29、37、38）
    大雷雨：“谁为大雨分水道，谁为雷电定道路？……你能差派闪电，闪电就发出，并且对你说：‘我们在这里’么？”（伯三十八25、 35）
    狮子：“狮子在洞中蹲伏，在藏身之处躺卧埋伏的时候，你能为母狮猎取食物么？你能使食欲饱足么？”（伯三十八39、40）
    山羊：“山岩间的野山羊的产期你能晓得么？母鹿下犊之期你能察出么？”（伯三十九1）
    野驴：“谁放野驴自由出去呢？谁解开快驴的绳索呢？我使原野作它的家，使咸地作它的居所。它嗤笑城里的喧哗，不听赶野驴的呼喝声。”（伯三十九5—7）
    鸵鸟：“鸵鸟的翅膀欣然鼓动，但它的翔毛和羽毛那有慈爱呢？……上帝使它忘记了智慧，也没有把聪明分给他。它挺身鼓翼奔跑的时候，就谈笑马和骑马的人。”（伯三十九13、17、18）
    马：“马的大力是你所赐的么？它颈上的宗毛是你披上的么？是你使它跳跃像蝗虫么？它喷气之威使人惊惶。”（伯三十九 19－20）
    食肉鸟：“鹰鸟飞翔，展翅南飞，是因你的聪明么？大鹰上腾，在高处筑巢，是听你的吩咐么？”（伯三十九26一27）
    潜近的母狮子、高飞的鹰、一道闪电、鳄鱼、野公牛――上帝为约伯唤起这些和其他意象。言谈间带看骄傲艺术家的满足和欣喜。上帝描述过每种动物之后。不但明言，也暗示：“约伯，你有能力复制这些事物么？你有足够智慧管理世界么？……你有上帝那样的膀臂么？你能用他那样的声音打雷么？”上帝甚至在第三十八章二十一节用讥讽的话，说：“你是知道的，因为那时你已经出生了，你一生的日数也很多。”
    上帝的话充满破坏的力量打击着约伯，激发起一种势不可当、悔改的降服。约伯说：“我知道你万事都能做，你的旨意是不能拦阻的……所以我说了我所不明白的；这些事太奇妙，是我不晓得的。”（伯四十二2、3）上帝有没有回答约伯问及受苦和不公的问题？真的没有。上帝好像故意避免合逻辑、逐点的解释？（我发觉一件事甚为讽刺，很多人因这个令人紊乱的痛楚问题，就著书立说，尝试保护上帝的名声，但上帝自己认为不需要自卫。）既然如此，何须用好战的语调？上帝想约伯做什么？上帝只想约伯承认他信靠他。壮丽诗章背后隐藏的信息变成：约伯，除非你多点儿知道怎样管理一个物质宇宙，否则，请不要告诉我怎样管理一个道德宇宙。
    如果我们好像约伯一样对这奇妙世界——我们活在其中，可以看见和接触的世界——一无所知，我们是谁，岂可坐著审判上帝对宇宙道德的管治？直到我们有足够智慧把大风云和谐地配合，甚或制造一块独特完整的雪片时，我们才有资格控告上帝。让将要控告上帝的那个人，先考虑被告——上帝——的伟大。
    上帝有足够智慧管辖宇宙，自然也会有足够智慧看守他的孩子约伯，不管他正身处最凄凉的时刻，四周事情看似何等无望。上帝既然有足够智慧创造我和我所身处的世界，也会有足够智慧看顾着我。
    一本畅销书的忽略
    有一本著名、写得不错的书《当不幸临到好人》，乃是讨论痛苦问题，但我不同意它的结论，其中一个原因是因为约伯记结束前上帝的一番话。这本书是拉比古舒那眼见儿子与残酷的早衰症搏斗后写成的。这种症状很奇怪，它会加速人衰老的过程，以致这个年轻的男孩变成秃头、满脸皱纹和软弱，然后死亡。
    这本书意外地成了畅销书；古舒那说他学到接受上帝的爱，但却怀疑上帝的能力。他再次相信上帝是良善的，憎恶看见我们受苦，但他就是不够力量彻底解决这个世界的问题——例如儿童患了早衰症。受苦在这个地球存在，因为“连上帝也难以控制混乱。而上帝只是“ 一个公义的上帝，却不是大能的上帝”。换言之，上帝家任何人一样，也因这个地球的痛苦而激怒，但他的手却被绑住。
    古舒那的书成了畅销书，因为人们发觉它带着安慰。
    这位拉比代表他们说出他们自始至终所相信的事：上帝想帮助人，但却不能。当我们呼求他解决问题时，我们简直对上帝期望过高。古舒那的想法听起来好像是一些东西我们盼望它们是真的一样，但这些想法是真的吗？。
    如果古舒那发现了上帝隐藏的真理，为何他对约伯说话时，不启示相同的真理？那么，约伯记可以轻易地定下一个副题：“当最坏的事发生在最好的人身上”。约伯记最后一幕落到高潮，并为上帝提供了一个完美的讲台，可以讨论他缺乏能力的问题，如果那的确是他的问题。约伯肯定欢迎上帝这样说：约伯，我对所发生的事感到抱歉。我希望你明白事情的发生完全与我无关的。约伯，我希望可以帮助你，但我真的不能。
    相反，约伯记第三十八至四十一章描述上帝的能力，令人难忘，你也会在圣经其他地方找到同样的描述。上帝一次也没有因他缺乏能力而向约伯道歉，反而藉著鸵鸟、野公牛、暴风雪和星群重复同一个主题，都证实他是有能力的。
    如果上帝能力不足，那么，当他、能力最令人怀疑时，他为何选择可能是最坏的情景，夸耀地的能力呢？对拉比古舒那所描述的上帝，威素可能提供了最有洞见的评论：如果上帝就是这个样子，我认为他应该辞职，让另一个更有能力的上帝取替他的地位。
    回应，不是起因。
    虽然上帝的话解答了约伯的问题，却不一定解答了我们的问题。（回顾一下，我们或会难以明白约伯为何对这番似是遁词的话感到如此满足。然而，我们亦没有当场听到上帝在旋风中说话。）最后，上帝的同在填满那份空虚。但是，对我们其余的人，就是没有特权听见他亲身说话的人，这有什么适用的教训？按照我的见解，约伯记这本书强化了路加福音第十三章和约翰福音第九章记载耶稣所跟从的模式。受苦是关乎两个大问题：（1）起因——我为何受苦？是谁使我受苦？和(2)回应。按我们大多数人的本能，都想找出痛苦的起因，才决定如何回应。但是，上帝不容许约伯有此选择。他把人注意起因问题，转移到约伯的回应。
上帝似乎隔开了两个范围的责任。他完全接受管理宇宙的责任，包括附随而来的所有问题。对于像约伯那样专注那些问题的人来说，上帝忠告：停止你的抱怨，你全不知道正在说什么。或者，正如华希纳所说：上帝并不做出解释。他怒气发作，并问约伯，他以为自己是谁。他说，若当试向约伯解说他想得到的解释，就像向一只小圆蛤解释爱因斯坦一样……上帝不会启示他伟大的计划，他只启示他自己。2
    对于约伯来说，他只有一件事需要担忧：他的回应。上帝从来没有解释约伯受苦的起源，却把焦点转移到未来。悲剧一旦发生，你当下会做什么？到处寻找可归咎的人或物，不会带他离开困境；他需要对他的反应履行责任，这一个范围是由地控制，不是由上帝控制。
    这个圣经模式是如此一致，促使我必须做出结论：受苦基督徒所面对的重要问题，并不是“上帝是否要负责？”而是“如今这件可怕的事发生在我身上，我应该如何回应？”因这缘故。我要将本书的主要焦点从受苦的理论问题移开，反之将注意力集中在真实的个人例子上，看一看他们如何回应痛苦。
    痛苦问题在圣经中至少不是一个哲学性的谜语，而是关乎人类回应和坚信上帝的考验问题。正如佛罗里达州的布朗牧师以一段不能太按字面意义理解的话表明这个思想：每一次有一个非基督徒患上癌症时，上帝也让一个基督徒患上癌症，好叫世人可以看出两者的分别。
两者有什么分别？什么反应是最好的？圣经常用坚定又叫人紊乱的答案回覆这些问题：我的弟兄们，你们遭遇各种试炼的时候，都要看为喜乐；因为知道你们的信心经过考验，就产生忍耐。但忍耐要坚持到底，使你们可以完全，毫无缺欠。（雅一2—4）亲爱的，有火炼的试验临到你们，不要以为奇怪，好像是遭遇非常的事，倒要欢喜，因为你们既然在基督的受苦上有分，就在他荣耀显现的时候，可以欢喜快乐。（彼前四12、13）因此，你们要喜乐，然而，你们现今在各种试炼中或许暂时会难过。（彼前一6）
有一个很好的例子，最能表达圣经对受苦的理想态度，就是保罗和哥林多教会的基督徒彼此之间出现不和。保罗一怒之下，就寄出一封言词强硬的信。他后来写下对这一封信的感想：虽然我在那封信上使你们忧伤，但我现在并不后悔；其实我曾经有点后悔，因为知道那封信使你们忧伤。虽然只是暂时的。现在我快乐，不是因为你们忧伤，而是因为你们的忧伤带来了悔改。你们依照上帝的意思忧伤，凡事就不会因我们受到亏损。（林后七8、9）
“忧伤带来了悔改”一－保罗一句简洁的话正确地总结了受苦的角色。这句话强调圣经重视回应，不重视起因。从耶稣当日发生的两个悲剧（路加福音第十三章），这个道理也切合他的教训：你们若不悔改，都要这样灭亡！

产生一些后果

    “要喜乐”“要快乐”这些建议和那些面带笑容、毫无感觉的医院探病者所说的鼓励语——“向好的一面”，有何分别呢?请你深入研读每一段经文，因为每一段，这样的劝告引领人讨论有效益的后果。受苦会产生一些后果。受苦是有价值的，受苦可以改变我们。
    使徒用类似“要喜乐”的字眼，不是鼓吹塑来顺受或采取若无其事的态度。这种态度不曾在基督或保罗回应受苦时，找到任何迹象。如果那些态度是可取的，这样，我们的目标就是自足，而不是像孩童一样信靠上帝。
    圣经也没有暗示人要享受痛苦，自我虐待。“在困苦中要喜乐”不是指基督徒面对悲剧、痛楚时想哭，仍然表现快乐。圣经反而集中瞄准最后的结果：上帝可以怎样有效使用我们人生的痛苦。但是，若要达到这个效果，上帝首先需要我们承诺信靠他，而把这个承诺交付给他的过程，可以被形容为喜乐。
    罗马书第五章三至五节将这个过程分为不同阶段：我们更以患难为荣；知道患难产生忍耐，忍耐产生毅力，毅力产生盼望；盼望是不会令人蒙羞的，因为上帝籍著所赐给我们的圣灵，把他的爱浇灌在我们的心里。很简单，如坚忍这种特性只有在试炼的环境中才会培养出来。试想一想这情景：一个人时常得到他／她所要的东西，是不会有机会学习坚忍或忍耐的。受苦可以是其中一种工具培育那些良好的品格。
    按照这样的解释，使徒命令人“要喜乐”是合理的。雅各不是说：你要为面对的试炼而喜乐，却是说：你们遭遇各种试炼的时候，都要看为大喜乐……；措辞不同是很重要的。有人赞扬痛苦的事实，另有人赞扬痛苦带来成长机会。我们喜乐，不是因为受苦这事实，却是因为相信痛苦是可以转化。价值不在痛苦本身，而在我们怎样解释痛苦。痛苦未必是无意义的，所以，我们可因信仰的对象而喜乐，就是那位能带来转化的上帝。
    保罗逐步分析罗马书第五章后，接著的数章经文他总结时，说了一句庄严的话：我们知道，为了爱上帝的人，就是按他旨意蒙召的人的益处，万事都一同效力……。（罗八28）。这句话有时被人曲解，说它暗示“只有好事才会发生在爱上帝的人身上”。但保罗的意思刚好相反。罗马书第八章二十八节后的经文详细说明“万事” 在保罗心目中是指著什么东西：患难、困苦、迫害、饥饿、赤身露体、危险、刀剑——全都是保罗一生的写照。然而，使徒一生是最佳例子，清楚表明上帝甚至使用那些事情，透过保罗完成他的旨意。较正确的说法乃是：上帝透过苛刻的环境在保罗身上作工，而不是上帝在那些环境中作工。
    上帝是否将苦难带进我们生命，好叫这些美好的后果得以成为事实？请记住约伯记结束前所确立的模式：问题的起因属于上帝的管辖范围，我们不能期望明白那些答案。我们没有权利这样臆测：”有些亲戚在丧礼中接受基督，那必定是上帝接他回天家的原因。”相反，回应才是我们的功课。
    保罗和其他新约作者都强调：如果我们信靠上帝的旨意而做出回应，一点也不怀疑，他必在我们里面动善工。正如约伯甚有先见之名地说：“……上帝藉着苦难救拔困苦人，以他们所受的压迫开启他们的耳朵。（伯三十六15）。
    受苦的概念含有得益的意思，为我们经历痛苦带来新方向。人类相当乐意忍受有目标取向的苦难，例如运动员和怀孕妇人可以证实这一点。如果基督徒按照圣经对受苦做出正当回应，会使卧在医院病床上的人也产生同样盼望。当我们依赖上帝，信靠他的灵会按照他的形象塑造我们，真盼望就在我们里面成形：“盼望却不会失望” 。因受苦，我们的确可以成为更好的人。痛苦，不论在那段时期看似何等无意义，是可以被转化的。
    你受伤的时候，上帝在哪里？他就在我们里面－－不是在伤害我们的东西里面——把坏东西转化成好东西。我们可以稳妥地说，上帝可以从恶事生出好事；但我们却不能说，上帝为了希望产生善而制造恶。

    玛莉的旅程
    有一次，布医生和我讨论曾经历过大痛苦的基督徒。当他讲述了几个人的故事后，我就问，痛苦使那些人转向上帝，还是远离他？他思想了一段长时间，然后说：有不同回应。有些人更靠近上帝，有些人却充满苦涩地流失了。主要的分别似乎在于他们注意的焦点。那些被起因问题困扰的人（我作了什么事，以致有这样的遭遇？上帝要告诉我什么？我被惩罚吗？），往往对上帝采取敌对态度。相反地，得胜的受苦者却为他们自己的回应负上责任，纵使难过，但仍信靠上帝。
    然后，布医生告诉我他其中一位最出名的病人卫玛莉的故事。
    玛莉不是一个麻疯病人，反而是布医生在印度开设麻疯病院的一名驻院医生，有一天，她乘坐一架旅行车远足郊游，而司机是一个自告奋勇的年轻学生。他们跟着一辆行驶缓慢的学校巴士走了几哩路后，司机非常生气，突然把加速器压到最低一档，加快车速，驶往可通行的小巷上。当他看见另一辆车迎面而来，就本能地重踩刹车踏脚板，但却误踩了加速的油门。这架旅行车转变方向。冲过一条桥，然后跌下一陡峭的堤岸。
    玛莉这个年轻有为的医生，一动不动地躺在堤岸的底部。她的脸从颧骨到下颌有一度很深的切痕；她的下肢无用地悬垂着，好像两条木棍。
    往后的几个月几乎令玛莉难以忍受。夏天室外的温度高达一百一十度，而玛莉躺卧在闷热的医院病房内，接受牵引治疗（编按：一种治疗骨折及脱位的骨科措施），身体被包在透明塑胶衣和塑胶吊带里；她要面对数小时痛苦的治疗。护士每星期都测试她的感觉，但每星期都失败，她双脚总是感觉不到针孔的刺痛。
    布医生观察到她越来越失望，就到她的病房探问她。“玛莉，我认为这是适当时候，开始思索你成为医生的事业前途。”他这样说。她起初以为他开玩笑，但他却继续建议她可以将同情和了解的独特品质带给其他病人。她良久地沉思他的建议，怀疑她双脚能否复原到一个地步，足以发挥医生的功能。
    逐渐地，玛莉开始在麻疯病人当中工作。医院的职员留意到一件事：当玛莉到处走动时，其他病人的自怜，绝望和愠怒似乎都消失了。麻疯病人彼此耳语，谈论这个坐在轮椅上的医生（印度第一个这样的医生）比他们更残废，她的脸有疤痕，像他们一样。不久，玛莉就开始担任手术室助理员——坐着做事对她来说是乏味而疲惫的工作。
    有一天，布医生遇见玛莉推动她的轮椅在医院的几座大楼徘徊，就问她的工作可好。她回答说：”起初，那些细线看似那样紊乱和断开。但是，我现在开始思想人生毕竟有个模式。
    玛莉的复原涉及许多个小时的剧痛治疗，和接受脊骨的大手术。她终生大小便失禁，也不断忍受极大的痛楚。但是，她现今却有一线希望，她开始明白残废不是上帝给她的刑罚，令她一生陷入不幸。相反，残废可以被转化，成为她作一个医生的最大资产。她坐在轮椅上，脸部带看扭曲的笑容，立刻与残废的病人产生密切关系。
    最后，玛莉学会用支架走路。她拿到奖学金，在纽约物理疗学和残障重建机构工作。最后，她在印度维洛尔物理疗法学校新成立的部门担任主管。
    玛莉是一个不问“为何悲剧会发生？”的杰出榜样。但当她转向上帝，求问目的为何时，她学会相信上帝会为她人生编织新图案。就是因为这样，玛莉的成就可能远超过没有发生意外之时。
    我认识一些人因受苦而落离上帝，和玛莉的回应大大不同。他们往往忧郁地谈论他们的病，好像疾病是他们生命的唯一部分。他们把自怜一潜伏在每个人的表面下－－全然发出来。
受苦的人会面对选择。她可以怀着忿怒退缩，对上帝失望；她也可以接受试炼是得到喜乐的机会。我无意暗示上帝钟爱某一类的受苦者，而排斥别的受苦者，甚或说一种人比另一种人更“属灵”。我相信上帝明白那些埋怨、挣扎和尖叫的人，也明白那些学会受苦可以是恩典、转化工具的人。（请记住，上帝同情约伯诚实的怒吼，远超过他朋友的敬虔。）
    上帝不需要我们对他有良好反应，就像满足有妒忌心的父母的一些渴求。他将注意力从起因转向回应，是为了我们，而不是为他自己。的确，快乐地接受是自我治疗的途径：喜乐和感恩的态度必会减轻压力、镇定神经、消除恐惧，并协助身体的防御运作。
    上述的话是否有助我们确实知道，上帝为何容许一件特别的受苦事件临到我们？这样的知觉甚至可以产生更多悲痛。只有当我们怀着信靠之心转向上帝，才会对我们实际的情况有所帮助。结果，我们的自负才会被破碎，而一个崭新、更深信靠上帝的层面就在我们内心产生。我们的苦难可能转化成持久，甚至有永恒的价值。
    我不求你赐健康或疾病、生命或死亡，却求你按着你的荣耀，处置我的健康和疾病、我的生命和死亡…确独你知道什么是有益于我；你是至高的主宰，请按你的旨意对待我。赐我所需或取走我的一切，只为我的心思能遵从你的旨意。主，我只知道一件事：跟随你是好的，违背你是不好的。除此以外，我不知道什么东西是好或不好。我不知道哪一样东西对我是最有益的——健康或疾病、财富或贫穷，或世上任何的事物。哪种辨识远超过人或天使的力量所能明白的，又是隐藏在你照管的秘密内；我爱慕这种辨识，但却不会寻根究底。
    帕斯卡的祈祷文


9．跌伤之后

不能忘记的苦痛
一滴一滴地注入，
直至在我们陷入失望中智慧才来到，
透过上帝很大的思典。

埃斯库罗斯

9．跌伤之后

    受苦有丰饶的价值，人的反应会起重要的作用——这些概念听来不错，但很少人会关注受苦在理论上的意义。重要的问题是：这些原则可否在现实生活处境中行得通？
为要对这个问题有更多学习，我探访了两个基督徒，他们每天与生理和心理的痛苦搏斗，有时不能克制忿怒。两人都是在青年时被打倒。自从他们遇上不幸，许多方面都界定了他们是什么人。但这两个人——布雷恩和钟尼——都做出相反的人性回应。他们的受苦经历是如此悲惨，故值得用一整章的篇幅个别述说他们的故事。
    在1963年7月 2日，布雷恩从十尺高空跌下来，那一秒钟的下跌完全改变了他和他家人的一生。布雷恩就读中学时，已专心致力于撑竿跳这项不普遍的运动。他喜欢经验那集合多种不同成分而做出独特优雅的姿态——顺着跑道急一冲；软竿插在地上的震动；像美洲豹弹跳力量的一跃；双脚首先向前推进；在棒的高处、无重量状态下的稍微停顿；像高台跳水般急速而吓人地俯冲到气垫。
    对布雷恩来说，善长撑竿跳技巧是不足够的。他知道要取得轻微的优势，他的身体需要做出一些额外的改良动作；他就开始做体操。体操蕴含芭蕾舞的长处，可能是运动的最高艺术。布雷恩就读中学时，几乎每天下课后，都会走到体育馆练习他的撑竿跳方法、跳跃和跌落弹床上。他学会扭转、翻斛斗和在高空转身轻弹。因他能控制身体，这种全然的乐趣使他雀跃。撑竿跳要求严格的控制和训练，而体操使他松弛。
    布雷恩在华盛顿大学念一年级时，缔造出全国大学一年级生跳过15尺8寸高的记录。次年，田径杂志将他列入世界撑竿跳选手的第一名；那年是1963年，约翰甘乃迪担任美国总统，全国的娱乐是要打败俄国人。美国看来拥有一个胜利选手布雷恩，而全世界也集中注意这个十九岁的青年。
    在1963年，布雷恩几乎每星期都成为体育新闻的头条人物。他在室外运动竞赛中遥遥领先，在室内竞赛也为美国人创下记录。然后，他以跳过16尺5寸高的成绩缔造出他第一个撑竿跳高的世界记录。布雷恩接二连三刷新了跳过16尺7寸和16尺8寸高的新记录，同时夺得全美大学生体育协会和业余体育联合会的头衔。其他最杰出的撑竿跳高选手只能达至一个极限，但布雷恩却可继续往上爬。
    那段日子令布雷恩一家充满快乐。他们都知道光荣容易飞逝，因为田径的运动员明星都会很快消失。更有趣的是，有一次全家人拥进一辆车子，为了前往观看布雷恩独自令一大群众拥挤在更衣室外、疯狂地跳跃的情景。
    7月2日是布雷恩创下他最后的世界记录后的三个星期，一切都改变了。数十年后的今天，布雷恩仍然继续竞赛，但却是一场更孤独和更绝望的竞赛。他再没有参加撑竿跳了。

意外发生

    当他紧握毛衣，大叫“妈妈，我现在去运动会的休息室做热身运动”时，可怕的经历便开始了。他驾看车在桥上疾驰，抵达华盛顿大学，然后开始做热身运动。此时，美国的田径队伍正准备商讨前往俄国旅行一事，而布雷恩的事前练习是不可缺少的。以下是布雷恩描述跟着发生的事：若要指出跳弹状时最令心恐惧的时刻，就是你离开弹床、安全地向上跳的时候。那一刻，就算最有经验的运动员有时都会产生一阵恐惧，没有合理的原因。这种感觉不会消失，直到他再次安全地落在弹床上。当我跳起时，这种感觉侵袭我。我在半空中迷失方向；当恐惧来临前，我以为自己双手和双脚会首先看地，正如以往无数次所做过的。不料，我的头首先着地。
    我听见颈项有爆裂声，然后一切都成为过去。
    我眼前的双臂和双脚跳动看。但我却感觉不到它们摆动，甚至四肢停止跳动前，我尖叫：“我残废了！。虽然我尽量大声叫喊、但声音却十分微弱，因为我的肺几乎没有气力。身体的瘫痪影响我的呼吸。
    我不能做任何事情，因我不能移动。最初。这事叫我害怕，但后来因某些原因，我的恐惧消失了。我告诉那些望着我的人：“请不要移动我，尤其是不要移动我的颈项。”在某一刻，当我开始失去呼吸的力量而感觉自己失去知觉时，我记得我告诉一个好友给我做人工呼吸：“请尽力帮助我，但不要使我的头向后倾斜”。
    当我们等候医生时。真实的痛楚数次攻击我。那不是身体上的痛楚：我只能停止不再思想发生在我身上的事，但我当时只想到不久的将来；我还未开始想到自己永远不能再走路的可能性。1
    医生们对脊髓系统的认识不多，因为他们要研究脊髓系统时，不得不伤害病人。在最先的四十八个小时内，他们不知道布雷恩能否存活。当证实他仍生存，他们也只能猜测恢复他那些活动的范围。＿在往后的八个星期里，布雷恩躺在一副名叫福斯特的骨架上，被缚牢，这副骨架由钢和帆布所造，绰号叫“帆布三明治”，两端有铰键，可让护土每隔数小时将他翻转，为要避免久卧而有的褥疮和其他并发症。
    一旦离开了这个福斯特牌骨架后，他可以转动头部，然而他良久都没有这样做，因他不能忘记颈项发出爆裂声的可怕记忆。他仍然可以收缩肩膀上少许的肌肉。极好的肩膀发展一直是他作一个撑竿跳选手的标志，但那些肌肉现在开始萎缩。技术员为了令他肌肉退化的过程缓慢下来，就将电极贴在他的肌肉上，透过电极传送电压，令肌肉可以收缩。布雷恩看见自己的肌肉抽动，但他却没有一点感觉，觉得非常奇怪。
    有一段时间，他完全没有痛楚。事实上，他的神经系统的感觉不能证明他是有脚有手或有躯干。他感觉自己悬浮于空中，好像在房间四周浮动一样。他甚至感觉不到他底下有弹簧床垫。
    布雷恩躺卧在床上，好像只有“头” 而没有别的肢体，并开始经历触觉的幻觉。他幻想一双手脚，是他可以随意指挥的。然后，他会艰辛地集中思想“篮球” ，这样，他的潜意识会设法将篮球的精确记忆传送到他的神经中心。这种感觉完全好像他手中正在拿着一个篮球似的。这些游戏最初是有趣的，使他盼望着他的触觉知觉有一天会再度与现实接连。
    但不久之后，那些游戏却开始和他作对。篮球会黏着他所想象的手指，而他却无法放开。或是，他会感觉到那是一块刀片，并非一个篮球；它锋利的边缘滑过他的手，产生剧痛的效应——当然是幻想的，但对布雷恩的痛楚组织却十分真实。有一段时间，他无法避开一种幻觉，就是有金属螺丝钉帽紧紧钉住他的每个指头。
    晚上也有作恶梦：那含恶意睨视、常出没的恶梦，就是他自己好像一只苍蝇，重踩着房间的每幅墙壁和天花板。其他的恶梦有少许轮廓或情节，仅仅是一种无形、脱离躯壳的恐怖感。恶梦之后往往是早晨的来临，这种情况更为不妙，因为他不能从现实的恶梦中醒过来。
    阵阵的情绪低落甚至比幻觉更厉害，是在毫无警告的情况下突然侵袭他。他可以看见他那运动家的身体变得虚弱无用，变成静止状态。布雷恩会用数小时之久望看同一堵墙，运用极多的精神向前冲，务求舍他的肌肉服从脑的命令。但是，每次努力尝试都告失败后，他的情感伤痕只会越掘越深；他又会哭着对医生说：我已经受够了，我不知道我应作什么才好，一点起色也没有。我不能忍受这样被捆绑地躺看，我已精疲力竭，我有一段长时间试者移动，只是不能……泪水和啜垃会中断他继续说话。
    当沮丧如呕吐一浪接一浪地击打布雷恩，他有几个安慰之源可以投靠。他的女朋友和家人都帮助他，他也听到上千个同情者的慰问，甚或远自日本和芬兰。他的父母每日用大约一小时的时间，向他大声读出来信和卡片的问候，直到情绪已经太高涨就被迫停止。有一个七十九岁的男人说：“我的身体不好，但我的脊髓却正常。我希望可以把它送给你。”
    世界的体育社团同样不断地支持他。苏联为了表示对他的尊敬，破例送他一个特别勋章。堪萨斯州的足球健将为了减轻他的医药费用，特为他打了一场筹款赛。
    但数周后，似乎没有一件事可以叫他不沮丧。医生觉得他复原的希望甚微——像布雷恩这样受伤的人，永远不能再行走。此间，基督徒运动员团契的一个代表团正在俄勒冈并阿什兰开会，而布雷恩可以和他们在电话上通话，这件事使他脱离那个深渊。他有超过一小时之久对运动员说话，又与教练和体育界人士对话。那些基督徒运动员也相应地表达出他们有信心他可以复原。这次的谈话刺激了他本人对信仰的寻觅。
    意外发生三个月后，布雷恩醒觉要成为一个基督徒。他知道唯有靠着神迹，否则他永不可能再行走。不管他如何尽力，他的四肢都不能稍微移动。他脊髓内坏死的神经纤维需要重造，但药物却做不到。他也明白，相信上帝并不是交易：”上帝，你若医治好我，我就相信你。”他一定要相信上帝，因为上帝是配得他相信的。布雷恩就冒险一试。
    之后，他开始不断祈祷。他曾数十次、数百次、数千次地向上帝陈述相同的请求。关乎他生命的每一件事都提醒他，这个祈祷尚未蒙允。他带著苦涩、恳求、绝望、热切渴望地祈祷，其他人也为他祈祷，如教会、大学生、小群的运动员。这些祈求常是一样的，但布雷恩所希望和相信的，从未得到回覆。
    意外发生未及一年时，布雷恩告诉《了望》杂志的记者说：“信心是必须的步骤达成两件事其中一件：其一是得到医治；其二是若得不到医治，要有心灵的平安。达到任何一件就已足够了。”但是，布雷恩现在有了不同的看法。他只有一个选择——完全得医治。

    布雷恩的世界
    我为了约见布雷恩，就飞到西雅图，留下口讯，然后等待，直到他有足够精神见客。他说：这个痛楚“摇摆不定，甚至今人极度剧痛。”
    经年的受苦和未蒙答允的祈祷，是什么东西锻炼人的信心，并使之继续下去呢？经过一段时间，原先为布雷恩求身体得着医治的人，都改变了他们的祈求。但布雷恩一家却没有改变。他们是超人或是固执者？当我首次驾车前往他们在西雅图的住宅时就这样猜想。其他人已警告我说：“真奇怪，他们就是不能接纳布雷恩的情况。”
    布雷恩的住所建筑于西雅图太平洋大学的一个山脊上。从住所可眺望一条陡峭的街道，倘若遇上暴雨或大风雪，其上的车辆会无助地向后滑落。当天街道不湿滑，所以我很容易地驾车而上。布雷恩的母亲海伦是一位整洁、金发的女土，她在门口迎接我。布雷恩的一位朋友正在屋顶上调校旋转收音机的天线。从屋内的落地玻璃窗往外看，只见西雅图的景色十分壮观。我有二十分钟之久观看街道和水上交通，这段期间有一位护理员正在为布雷恩预备。
    什么事令访客起初会大吃一惊的？就是布雷恩完全需要依赖他人。如果他独处四十八小时，他就会死去。护理员来自中学和西雅图太平洋大学的学生，他们替他洗澡、给他药物治疗、喂他吃东西、拿水给他喝。布雷恩时常拒绝这样的依赖，但他有其他选择吗？倘若前一个护理员摆放他的身体在哪里，他就要躺在那里。
    布雷恩的头的大小如普通人一般，但肌肉萎缩使他身体其丝部分也收缩。他学会控制肩膀的肌肉，使他可以运用整只手做出一些动作。他可以碰击开关、（困难地）扭动门柄、甚至使用只许一只手指操作的一部奇特打字机。
    布雷恩的房间不比一般的房间大，却将他的生命围住。他的车房没有十度速率的摩托车、雪屐、溜冰鞋。他用眼睛把他四周的不同物件指给我看。他的床上挂著一条爱迪达牌的运动毛毡，这是布雷恩不能参加 1964年的东京奥林匹克世运会的纪念品。在一堵墙上挂着甘乃迪总统给他的一封信，日期是1963年8月15日。“我想你知道在过去的几个星期里，我们是多么想念你。盼望在未来的日子，你身体情况会继续改善”。这封信是在足球筹款赛开赛前读出，布雷恩听见这番话便哭泣。
    虽然如此，当他介绍布满床边四周、操作复杂的收音机设备时，就流露出最大的热忱。他发展了另一种嗜好是可以消磨时间的，就是作一个业余收音机爱好者，以此作为与外界接触的方法。
    布雷恩缓慢而细心地讲解不同的话题。他喜欢谈论电子，也喜欢讲述他作基督徒运动员团契的区代表角色。他常常坐在轮椅上，向身处体育馆、课室和更衣室里的运动员说话。
    我发觉我难以离开布雷恩的房间。虽然他大部分言论使我着迷，但他却好像缺少了控制对话的平衡感和比例感。一两个小时之后，我侧身走向大门，他就开始更大声、更迫切地说话。他请我替他做一些事。又过了一段很长的时间，我提出要告辞，他仍然不断地提出新的话题。
    当我终于可以离开后。一个护理员告诉我布雷恩常常这样对待访客。他说，或者这是与瘫痪有关系。由于布雷恩不能控制自己的身体，就潜意识试着控制他人。

不会出现的神迹

    我探访布雷恩时，有一个事实是清晰的：他比以前更不接纳他现在的情况。他只有一个盼望和一个祈祷——完全得到医治，他把这个盼望和祈祷告诉每一个访客。从医学上来说，他需要一个神迹。时间没有给他什么帮助，而他自然复原的机会也越来越微。
    最惨的情况就是痛。布雷恩活在身体正常状态不受控制的情况中。这种痛楚从他内部深处产生，遍及全身，好像奥维尔“1984”的痛机器，直接堵塞中枢神经系统。只要受到一击，这种痛楚就足够打倒一个强壮的人，使他在地上辗转反侧地号叫。对布雷恩来说，这是无止境的例行事。
    布雷恩的家人也分担长期的痛苦和挫折，被它们紧紧地包围著。在客厅里，他的双亲告诉我他们的挣扎。窗外，城中的灯光闪亮青，好像有成千上万的街道和天桥蜿蜒往返。那个景色连同火炉中燃烧著的火焰，使气氛看来悠闲。布雷恩的母亲俯身向前，谈论布雷恩的两难。
    意外发生后的头六个月，布雷恩一家被四周真诚表达盼望和支持的人包围看。很多基督徒都相信布雷恩必会痊愈。
    他们说，上帝的旨意必使这个年轻有才干的运动员再次行走。布雷恩见过以神医事工见称的基督徒。有一个时期，来自七个不同宗派的基督徒领袖在他房间聚集，为他祈祷，并用油膏抹他。人人都觉受感动，且相信他会痊愈，但情况依然没有改变。
    布雷恩一家转向圣经寻找安慰和引导、他们曾与牧师和神学家谈话，又读过一架子的书，讨论上帝为何容许人受苦。当他们讲圣经时，就更加确信布雷恩必会得到医治的。
    布雷恩的母亲告诉我：“我们发现上帝爱人。但更重要的是，上帝就是爱。四周的人都告诉我们，要接纳这个悲剧是上帝给我们的。但是，我们从圣经所看见的耶稣，却是来医治人的。那里有伤害，他就触摸和使人痊愈。他从来不咒诅任何人或使人受苦。
    耶稣代表上帝向人发言。上帝是怎样的，耶稣已活出来了。上帝的立场有改变吗？我们儿子的情况和他启示自己的形象相矛盾吗？我从未读过耶稣对瞎子说：“对不起，好朋友，我希望可以帮助你，但上帝尝试教导你一些东西，因此你要继续这样子。”当耶稣见到一个瞎子时，他医治好他。他又教导我们祈求上帝的旨意“行在地上，如同行在天上”。
    坦白地说，我不相信上帝喜欢布雷恩的情况。圣经指出上帝的旨意乃是一个圆满丰盛的人生。这种人生代表完整和健康——并非像布雷恩的身体正陷入衰弱中。我们必不会用“上帝的旨意”作为每个问号的敬虔句点。我们不能停止搜寻而变成宿命论者，并说：“我知道上帝的旨意已经成全”。
    她停下来。这些话何等坚决，出自少数人感受过痛楚的背景。其他基督徒像玛莉一样，都是先接纳了他们的情况才找到安慰。但布雷恩一家对于接纳事实，是不会满意的。
    她紧握双手继续说：”在这一生，我们不会知道所有问题的完整答案。我们投注大量的信心。我的丈夫、我和布雷恩都强烈地依赖上帝的爱。如果有一些事是不符合上帝的爱，例如意外，我们会从别处寻找依靠。我们知道这些事并不是出于他。我和上帝之间、我和自己之间，或我和另一个人之间若有不适之处，这就是疾病，需要医治。
    我不知道布雷恩为何仍然不能站起来。我相信上帝是全能的，但我也相信他限制自己。邪恶是强大的，我相信撒但使我们变成无能，它必然大有益处。它要使我们不完整，利用我们的软弱，好像一个拳师一次又一次地猛击一个下颚酸痛、眼睛充满血丝的对手。它不会停止。”
    当她谈到善恶的战争时，我的思想转移到基督一生在地上的情景，和他受到直接的攻击：屠杀婴孩、试探、被出卖和最终要死亡。然而，上帝却把看似失败的事——甚至难以想象他儿子的死——变成胜利。布雷恩的悲剧也是上帝使用一种较小，更为微妙的方法之一。但是，上帝会否打碎不幸的回响，藉着身体医治克服家庭的悲剧，好像地藉著复活克胜死亡一样？布雷恩一家把所有事情系于这个盼望上。
    布雷恩的母亲继续说：”没有人的情况像布雷恩一样仍可走路的。没有一个。但我们仍然有信心。我不知道上帝何时医治布雷恩，但可以想象到这场特别的战争将不会在地上得胜。在这个世界，有些人你为他们祈祷，结果得着痊愈，有些人却没有痊愈。但时间的问题不会改变上帝渴望人身一心、灵都健全。我们不会放弃。我们好像医生一样，正在寻找一种药方；我们不会停止研究。我们相信我们的坚忍是讨上帝喜悦的。”
    时间已晚，我们的谈话必须结束。在我离开布雷恩的住宅前，我要求参观布雷恩的运动纪念品。我们进入另一间装满胜利品、征章和证书的房间。其中一个纪念品刻上他是1963年北美洲大陆最突出的运动员。
    挂在墙上的一张照片吸引我的注意。这是布雷恩在加利福尼亚州科摩顿打破世界纪录时的照片。他正在空中轻盈地掠过，几乎成水平，两肩往后挤而两手伸张，他的手臂刚好过了杆棍。他身上每块肌肉都呈现波纹和结实。这个姿态被电子闪光灯凝固了，从某方面来说，自那时起，这个姿态已被冻结了。
一阵悲伤冲击著我——我所探访和交谈过的人的身体，却是这美好身段的可怜躯壳。当然，布雷恩在情感和灵性上都长大了。但他也有退缩的一面，因为痛楚压碎他。当我踏出这温暖的房屋，走进西雅图寒冷的风中时，我脑海中挥不掉这两个形象：照片中的布雷恩，和今日的布雷恩－－一具弯曲、无助的身体躺在床上。明天，后天…谁知道他要躺在床上多久？
如果那个人是我，我会相信吗？我会把受苦合理化吗？或学习接纳之，还是抗拒呢？我对神迹医治的信心能持续几年，甚至几十年吗？尽管布雷恩一家祈祷千万次，为一个未出现的神迹投下所有赌注，然而这是正确吗？他们是否不正当地向上帝提出条件？他们是否应该像一些人所建议的，“无论如何都要赞美上帝”?
我没有答案。他们信心的特质最突出的地方，就是勇猛和作战到底。当我驾车离开时，我对布雷恩一家没有一丝可怜之情。可怜暗示软弱，而我所见到的，却是一股大力量——能忍耐的力量，虽然那些特质偏离正轨。“这个国家每三十分钟就发生一宗脊髓受伤事件”，布雷恩的母亲告诉我。“有五十多万人是坐轮椅的。当中有许多人已经放弃痊愈的希望。我们觉得不能放弃，我们决定继续保持盼望。”

第二次访问

    我于1972年首次访问布雷恩一家，这一年仍是布雷恩发生意外后的头十年内。然而，他们坚忍的信心使我感动，我很想知道十五年后，即是当我在1987年再度访问他们时，会有什么发现。布雷恩现在是一个中年人。他曾渴求，至今仍旧渴求身体得看医治，并未得到实现；而他的瘫痪所用上的年日已经多过他活动的年日了。
    西雅图正值夏天，到处百花盛放；当我驾车走上那个险峻的山脊到落他们的住宅时，就发现他们全家都坐在室外、放在草地的椅子上。布雷恩的父母迈入老年，外貌没有多大改变。但布雷恩却有看中年人的大肚子，他有许多头发变成灰色条纹。
    喝过咖啡后，布雷恩一家告诉我他们新近的情况。他们在这些年间看见布雷恩的身体有少许进步。他胸部到处的瘫痪向下边了几寸，使他双手可以有更大活动范围。痛楚已减少了很多，而身体大部分的知觉也已回复。虽然他不能移动双脚，但现今至少可以感觉到它们存在。结果，他大部分的触觉幻觉也停止了。
    布雷恩整家人尽力向我指出所有发生过的好事。布雷恩的父亲说：”一个真实的神迹是海伦和我都没有生病。在照顾布雷恩近二十五年中，我们总算能保持身体健康。。
    有几年时间，布雷恩一家为一个医治的事工祈祷，这事工可以涵盖他们对疾病的广泛定义。最后，有一件事发生了：有一问西雅图教会每月举行周日晚间祈祷聚会。受伤、有需要的人都被邀请上前，和牧师一同安静几分钟，而其余在场的人就会直接为那人的需要祈祷。这个分享的经验显然使教会团结一起，而这个习俗也从西雅图远远地流传到很多地方。
    在1976年，布雷恩几乎死去。肺炎攻击他虚弱的肺，他又在医院受到葡萄球菌感染。他昏迷了两星期，有过两次心脏停止。医生们为他安装一个起搏器，他有超过两个月之久濒临死亡边缘。他有一段长时期失声，且失去一些短期记忆。
    这一次，他求医治的祈祷得到答允。布雷恩终于重获所有机能，除了因脊髓受伤的机能外。当我们围坐着交谈时，有别的东西今我更清楚看见的：布雷恩的性格也改变了。他变得更成熟，安详，没有表露以前经常出现性格不平衡的病征。
    我小心地问布雷恩一家，他们这些年间对身体医治的信仰有没有改变。他们回答，“没有。”有些人喜欢把这些年间所发生的好事，解释为布雷恩遭受意外的原因。我们不以为然。我们相信一位仁爱的上帝，并仍然相信上帝希望布雷恩身体健全。我们的时间可能过了，而布雷恩达一生可能拥有一个完整的身体的希望似乎越来越渺茫了。你也知道但以理书有一个故事，记载上帝差强天使回答但以理的祈求。天使用了三星期之久才到达但以理那里。但当他来到时，他向但以理保证，他祈祷的那一刻，上帝已垂听他的祈祷。
    当我们交谈时，看见午间的太阳在山后徐徐落下，我不禁比较两次所作过的访问。当我细听布雷恩家人谈话时，令我想到一个缓慢而逐渐出现的神迹已经发生，那是他们可能忽视的神迹。一件创伤的意外足以使大部分家庭支离破碎，却将这一家人聚集一起。他们拒绝采取较容易的方法，就是将布雷恩送去疗养院或复建医院。他们超过二十年之久将无私的爱倾倒在儿子身上。现在当我望着布雷恩时，显然看见他们的爱心结出果实。布雷恩一家对受苦已经逆来顺受，虽然这是违反他们的意愿。
    当我开始在他们家的道路上，急动车子又煞车向下行驶时，就记起杜尼耶所用的一个类比。他说，基督徒的人生好像秋千表演。你可以在栏杆上摇摆、做运动，尽量锻炼肌肉。但是，如果你希望有进步和优越过人的话，就必须冒险。你必须学会放手，知道在你下面空无一物，并去抓紧另一个秋千杆。
我认为布雷恩就像那个类比。很久以前，布雷恩一家已经放弃所有支柱，并向世界宣布他们相信上帝，不管…任何事情发生。布雷恩以此作为他个人呼召。虽然现在没有很多旁观者去观看他，但布雷恩一家仍是这样相信。我驾车离去，再度被他们坚持到底的信念所鼓舞。


10．用双脚跳跃

    他只向孩童启示，绝对只向纯洁的孩童启示。世上所有管教是要令成人变作孩童，这样，上帝才可以向他们启示。
                                                            麦克唐纳《生命本质》

10．用双脚跳跃

    我首次访问完布雷恩后不久，就往马里兰州巴尔的摩旅行，去访问一个不寻常的青年人，她名叫钟尼。当然，钟尼的名字现今已是广为人所熟悉，因为她是一个画家、作家和著名的基督徒讲员。但是，当我最初遇见她时，她并未出版任何书籍，而我只听闻过她故事的零碎片段。
    钟尼的故事近似布雷恩：二人都是年轻的运动员，却在全盛期遭逢酷劫，被迫过四肢瘫痪的人生。前往探访钟后途中，我预料那种情绪类似我在布雷恩一家所找到的一样——是一种不自然的挣扎，混杂看坚韧和永恒的信心。可是，当我来到钟尼的住宅，这儿的广阔与布雷恩所住的地方有所不同，我感觉到一种完全不同的气氛。
    我沿著巴尔的摩西边其中一条宁静小河来到钟尼的家，急变并S形的滑路围春险峻而笨重的小山。马路两旁竖立青硬木树林，一直伸延到围绕看最高山笔的路径，忽然，广大的全景尽入眼帘。钟尼的家就在那个山上；那是一间用大的鹅卵石和人手砍伐木材所建造而成的别墅，是钟尼的父亲辛苦地盖成的。
    钟尼的绘画室的墙壁是落地玻璃，突出在小山之上。在山谷中，有一匹棕色雄马正在吃草，摇动尾巴赶逐苍蝇，又有一只大丹犬在草地上嬉戏。许多艺术家都渴望在如此具乡土味的环境中作画，但钟尼的绘画职业生涯却与大多数人不同，她只能在有人推她的轮椅时才可以进入画室，又要用牙齿咬着笔或刷子从事画作。
    年轻时的钟尼习惯骑着她的雄马，以非常危险的速度穿过森林小径，或带着大丹犬涉水过河，或把篮球掷向放在别墅旁边的靠背板上；有时她甚至参加大农场举办之猎狐活动。
    但如今，她每天只能作更细微的运动。她透过二头肌和肩膀吊带之助，可以移动双臂翻开书本的页数。绘画的动作需要她长时间仔细地、缓慢地、辛劳地点头。慢慢地，一幅可辨认的风景画便形成了。
    只有两秒钟的错误完全改变了钟尼的一生，但唯—一件事情没有改变的，就是她活泼的乐观主义。当我向她自我介绍时，她面上充满朝气的表惰，和她明亮的眼睛，使我大为震撼。她精神抖擞，并非想到美国小姐教授“要积极思想－－爱你自己！”等类的课程。钟尼与她们大多数人相反，她的精神却是从悲剧塑造出来的。

决定性的跳水

    1967年的夏天是异常开热和潮湿， 7月的天气简直使人窒息。我一早练习骑马，汗流浃背，只有浸入初萨皮克湾水中才能凉快。我和妹妹凯蒂骑马到海滩，一同跳进漆黑的水中。
    我从不满足只在游泳池游几圈，或在海湾浅水处溅水，我喜欢在露天的碧波中自由畅泳。离岸五六十码有一只浮筏，正是我的最佳目标。因此，凯蒂和我就比赛游过去。我们二人都是运动员，但有时却卤莽行事。
    当我到达那只筏时，就爬上去，几乎不加思索地迅速从旁边跳入水中。我首先觉得海水惯常地牵引着我，跟着是叫人不省人事的撞击——原来我的头撞向河床的一块石头。我的四肢张开，我也感到一种很大的嗡嗡声，好像带著剧烈震动的电极。但我丝毫没有痛楚。
    我不能活动了！我的面紧压着河床下磨碎的沙土中，但我走不出来。我的脑指挥肌肉做出游泳的动作，但所有肌肉竟没有反应。我停止呼吸、祈祷，并等候，脸面向下而身体却在水中悬浮着。
    大约是一分钟时间，我听见凯蒂呼唤我——是一把柔弱而低沉的声音飘浮在水面上。她的声音越来越接近及越来越清晰，然后我看见她的影子在我右上方。我听见她在水中说话：“你跳到这里来吗？这里的水太浅了。”
    凯蒂弯身，试着抬起我，然后却被绊倒。我想：上帝啊，还要等多久？四周的每一样东西都开始变黑。
    正当我快要昏过去的时候，我的头就露出水面，我感到窒息，于是大口大口地吸气。我试着抓住凯蒂，但我的肌肉再度没有反应。她将我背在肩上，然后开始用手划水返回岸上去。
    我确实感觉到四肢绕着胸部被绑紧，但叫我突觉恐怖震惊的，就是我发现四肢却在凯蒂的背部悬摆著，一点儿也不移动。我已失去与身体的接触了。
    一辆救伤车急促地将钟尼从宁静的海港送到忙碌的巴尔的摩市立医院。她躺在一间小房间里，有私人帐帘与外界隔离。有一个护土询问她的病历；另一个护士剪开她新购的游泳衣，使她觉得毫无遮掩和无助。一个医生手拿一支金属长针压她的脚、小腿、手指和手臂，不断问：“你这里有感觉吗？”钟尼尽力专注那个刺激物，但只有医生检查她的肩头时，她才能诚实地回答：“有感觉。”
    经过医生们迅速的商议后，一位名叫谢里夫的医生用电动剪毛器剪掉钟尼垂下的金发，又有一个护士剃光她的头。＿当她开始失去知觉时，她以为自己听到一架电钻机大声地哀呜。她最后记得有人抱著她的头，让医生在头盖骨两边钻两个精巧的孔。

镜子

    当钟尼醒过来时，就发觉自己被带子紧系在一个斯特赖克支架（类似布雷恩的福斯特支架）上。插在她头骨洞里的金属钳子，连接着一个像弹簧似的装置，把她的头拉离身体。她的脸在那紧绑着她的帆布小开口处伸了出来。每隔数小时，护士会突然拉动支架。她整天转换景观：有时候是地板，有时候是天花板。
    纵使钟尼缺乏活动，又身处深切治疗病房那令人沮丧的气氛中，但她在最初几个星期却能维持良好的精神状态。痛楚是轻微的，而医生也给她希望，认为有些神经可能会自动痊愈。最初的时候，她的房间充满了访客、鲜花和礼物。她的姊妹们把《十七》杂志打开放在地上，让她脸面向下时阅读。
    四星期后，即是钟尼度过危险期后，谢里夫医生立刻给她进行一个融合脊髓的手术。钟尼十分欢欣，希望手术会解决她的问题，使她再度行走。手术诚然是成功的，但谢里夫医生当天就对她说出实话：“钟尼，对不起，这个受伤是永久性的。融合手术不能改变什么。你永不能再走路，你的双手也只能有限度地使用”。
    自从意外发生后，这是钟尼第一次全然领悟到这残酷的事实。她曾期待再多几个月的治疗，然后身心重建，最后就能完全康复。忽然间，她看见自己的整个人生都要改变，不再有跑车、马术表演、长曲棍球比赛等，甚至再也没有约会——永不会有。
    “我被彻底毁灭了”她记忆说，“我的人生曾是充实的。只要我能挤出时间，就会参加学校的所有活动。忽然间，我发觉自己十分孤单，只有一个赤裸不动的身体，夹在两张被单中间。我的嗜好和财物对我没有意义了。那些在马廊的骏马，就是我经常站在它们肩膀上玩技艺的——我永远不能再骑它们了。我甚至不能自己进食，只可以睡觉和呼吸；其他所有事务都要别人替我做。
    钟尼被帆布系牢，面部向下，眼看著带咸味的热泪往下流，滴落的泪水为地板绘画出不同图案。她流鼻涕，需要呼唤护士帮助她。她连哭也需要别人帮助。
    几天后，当钟尼的两个学校朋友首次采访她后，她的精神变得很坏。她们仍然以为钟尼是一个活泼、精神充沛的运动员，完全未准备好接受她的变化。当她们来到钟尼的床边时，没有笑容。其中一个女孩低语说：”噢，天啊！ 她们安静地呆站了几秒钟，然后夺门离开。钟尼可以听见她的病房门外，一个女孩在呕吐，而另一个在哭泣。她想知道是什么可怕的事情引起这样的反应。
    数天后，她找到原因了。钟尼请一个名叫积姬的访客拿一面镜子给她。当积姬支吾以对时，钟尼硬要她这样做，积姬忧虑地听从她的话。她找到一面镜子后，就紧张地拿到钟．尼跟前。钟尼只一瞥镜中的样子，就尖叫道：“上帝啊，你怎能这样对待我！”
    镜中人双眼布满血缘，且深陷在头骨内的黑窝中；她的肤色变成暗晦的黄色，而牙齿因药物而变黑；她的头仍然是光秃秃的，两旁有金属钳子；她的重量也从125磅跌至80磅。
    钟尼不能自制地哭泣。最后，她痛哭说：“积姬啊，我需要你的帮助！请你替我做一件事。我不能再面对这个事实。”
    “那是什么事情呢？我会为你做的。”
    “帮助我死去。请给我一些药物或刀片。我不能活在这样丑怪的身体里。积姬，请帮助我死去。”
    不论钟尼的情况如何，积姬决不能答允这样的要求。因此，钟尼学到另一个残酷的事责：她甚至连自杀也是极之无助的。

丰盛

    自从在市立医院那可怕的一天后，有几百万人开始认识了钟尼。她在世界各地的会议中演说、上国家电视节目、每日用无线电广播录音，且在环球电影中将她的真实生活表演出来；她也为无数的杂志写了主题文章，如《百姓》，并《周末晚报》等。除了细说她的生平故事《轮椅上的画家》一书外，她也写了无数的书籍；她的歌曲成为畅销的唱片；她的艺术作品使一系列的卡片、海报和信纸添上色彩。
今天，几乎每一个人见过钟尼（她后来结了婚），都会觉得更快乐、更有盼望。她和那个在镜子里衰弱而可怜的女孩相差很远。她是怎样做得到的？
    “在医院那段沮丧期间，为了减少生褥疮，我所过的日子好像翻转薄煎饼一般。有一次，一个访客试著逗我开心，”钟尼记起这事，“他对我引述一段经文，就是耶稣留给门徒的一个应许：‘我来是要叫人得生命，并且得的更丰盛。’”
    那时，我是那么苦闷和愤世嫉俗，这个思想几乎像嘲弄我似的打击着我。有丰盛的生命？如果我余生仍要挣扎求存，我差不多可以预见自己只剩下可怜、卑微的半条性命。我不再能打网球、作爱或结婚，也不会对世界有真正的贡献。
    但经过许多年之后，我的观点改变了。我每天睡醒时，都感谢上帝所给我的一切。不知怎样——我甚至需要三年时间才相信这是可能的——上帝向我证明，像我这样的人也可以拥有一个丰盛的生命。
    钟尼的第一个功课是要克服一个障碍——接纳她的情况和限制，这是每一个障残人士必须面对的。因自己可怕的身体状况而浪费精力地抱怨，是徒劳无益的。愿望不能改变镜中的脸孔。她必须接纳自己是一个四肢残废者，并寻求新方法应付问题。
    这个过程是很痛苦的。当她的男朋友用手臂紧抱看她时，她毫无感觉。她不断要抵抗一个试探，就是闭上眼睛幻想她复原后的光景：一个未婚夫、一辆跑车、在森林中作长途远足、成为大学长曲棍球队之成员——有永无止境的可能。但它们也是没有价值的，因钟尼领会到凝思这些东西不会解救她脱离困苦，只会延误自我接纳的过程。
    钟尼不久就明白到“正常”人往往在残废人面前觉得不舒服。有些人与她谈话时，必会倾身靠近她的轮椅，高声说话。并用简单的词汇，好像她是有智障似的。有时，当她被人推着在人行道走路时，行人都会腾出五尺安全的距离，步出街道的边栏让轮椅经过，虽然人行道甚宽阔。钟尼开始明白有些医院和疗养院的障残人土，为何不愿离开走到外间的世界去，因为在这些地方里面，他们是正常人，活在明了他们处境的专业人员中。
    朋友们都来帮助她。钟尼受伤大约一年后，有一个朋友推着她的轮椅沿着沙滩疾驰，然后将她推进太平洋翻腾的海浪里去，这是一个疯狂的时刻，也是她在那段日子中，最兴奋的回忆。钟尼高兴地大声尖叫。她或许永远不能再在大浪中作人体冲浪，但至少她可以让浪花再次轻拍她的双脚，让带咸味的浪花擦过她的面颊。她喜爱别人用这种无忧无虑的态度对待她，而不是时常温柔小心地对待她。
    然而，就连学习坐轮椅也需要经过剧痛的治疗。钟尼平卧了几个月后，她的身体需要逐渐适应坐姿。当护土第一次将她的上身提高至四十五度角时，她几乎因作呕、晕眩而病倒，因为她的心脏不能适应这些新的要求。
    丑陋的褥疮不断出现；在她的尾踬骨和臀部周围，骨的尖端从皮肤上突了出来。为了减轻压力，医生们再要割开皮肤（当时钟尼完全有知觉——她不觉得痛，故此不需要麻醉药），锉平她的尾椎骨和臀部的尖骨。跟着她有数周卧床，然后重复那个令她疲劳、准备她再次坐起来的运动。
    在这段艰难时期，钟尼十分依赖从朋友来的情绪支援。有一群基督徒忠心地探访她。有一次，他们想今她惊喜，就私带了一只玩具熊到她的病房。当玩具熊用舌头舐钟尼的脸时，她格格地笑。

延迟了四十年

    最初，钟尼觉得她的情况，和她相信一个慈爱的上帝不可能协调。上帝的所有恩赐——她作个活跃年轻人时所享受过的好东西——似乎都被一劫而空。为什么？她还留下什么？钟尼回转归向上帝的过程十分缓慢。她的态度从苦涩到信靠能逐渐软化，是经过三年多的流泪和激烈的发问。
    特别有一个晚上，钟尼确信上帝实在明了她。痛楚走遍她的背——唯独瘫痪者才经历到的折磨。健康的人可以搔痒处，按摩一处疼痛的肌肉，或弯曲一只抽筋的脚。但瘫痪者只能躺卧不动，好像不能抵御痛楚的受害者。
    仙蒂是钟尼其中一个挚友，她在钟尼床边拼命寻觅一些鼓励的方式。最后，仙蒂笨拙地冲口说：“钟尼，你不是唯一个受苦的人。耶稣知道你的感觉。为什么？因为他也是瘫痪的。”
    钟尼对她怒目而视。“什么？你想说什么？”。
    仙蒂继续说：“这是真的。你要记得，他曾被钉在十字架上。他的背因被鞭打而导致皮肤绽开，他必定渴望有一种方法可以帮他转换位置，或除去他的重压。但他却不能这样做，因为那些钉子令他不能活动。”
    这种想法吸引着钟尼。转瞬间，她不再集中思想自己的痛楚。她从来没有想过上帝可能曾感受过此刻正在折磨她身体的刺痛。这个领会使她深得安慰。
    上帝变得与我如此亲近，简直令人难以置信。我觉得自己因朋友和家人持久的爱而改变了。我终于开始明白：是的，上帝也爱我。
    我们少有人会享受——我却永远倾向这样想－－在这着陆点与上帝同在。意外发生前，我的问题常是：”上帝怎样预备这个处境？他会怎样影响我的约会生活？我的事业计划？我所享受的东西？。许多这样的选择现今都不翼而飞了。我只拥有一个无助的身体和上帝。或者这是神秘主义者努力想到达的一个境界；但我却是被迫落在这景况中。
    除了上帝之外，我没有别的联系，而他逐渐成为我的满足。有一位个体性的上帝活在我的生命中——就是那一位创造宇宙的上帝——这种可能的现象令我感动不已。或者他会使我有吸引力和有价值，我知道没有他，我是不能做到的。
    在最先的几个月，甚或几年，我被一个问题所困扰：上帝要教导我什么呢？私底下，我可能希望藉著理解他的用意，学会我的功课，然后他必医治我。
    我相信每个基督徒经历相同的事，都会从约伯记去找寻答案。书中记载一个义人受苦，超过我所能想象的。但很奇怪，我在全本约伯记中也找不到回答“为什么”有此悲剧的答案。我所找到的，是约伯始终紧紧地抓住上帝，而上帝也赏赐他。
    “那是上帝所要的吗？”我怀疑。我的焦点从要求上帝给我解释转到谦卑倚靠他。好吧，我成了瘫痪者！这件事很可怕，我不喜欢。但上帝仍然可以使用瘫痪的我吗？而我这个瘫痪者，是否可能仍然敬拜上帝和爱他呢？他开始教导我，说我可以做得到。
    或者上帝给我的礼物是倚靠。假若我把上帝挤出去，就永远不会到达一个自足的地步。我每时每刻都觉察上帝的恩典。每天当我睡醒时，平直地仰卧着，等候人来替我穿衣，明显地，我需要帮助；我甚至不能梳头或独自提鼻涕！
    但我却有照顾我的朋友，我有美景可以绘画，我甚至可以在经济上支持自己——这是每个残障者的梦想。平安是内在的，而上帝将这平安慷慨地赐给我。
    还有一件事，我现在对未来充满盼望。圣经谈及我们的身体将要在天堂“得荣耀” 。我就读中学时，常常觉得这个概念既模糊又陌生。但是，我现今领悟我必得着医治。我没有被骗可以成为一个完全人，我只是正在经历四五十年的延迟，而就算在这段期间，上帝也陪伴着我。
    我现在知道“得荣耀” 的意义。当我在地上死去之后，那时我将会用双脚跳跃。
    钟尼需要等一段时间才可再度跳跃。但经过了两年的复康治疗，她真的学会纯熟地操作一部摩托轮椅，可以在医院的走廊上奔走。多年后她学会驾驶，现在她拥有属于自己的货车，而这架车有特制的操纵装置。
    由于需求甚大，且有充足的理由。她终于成了一个知名的讲员。钟尼吸引著听众，她的衣看洁净无垢，每络金黄色的头发都整齐地梳好。她讲话时，常常回顾那次意外和漫长的复原。她的发音清晰流畅。听众最欣赏钟尼热爱生命和她的热心。虽然她的四肢保持不动，但她的眼睛和面孔却流露着情感。
    钟尼多年前已经搬到加利福尼亚州。她的绘画作品增添了美国西岸的壮观景色。她说：”虽然我不可能再在小河溅水和骑马，但我可以坐在户外，许多气味、谐和、美景充溢着我的感觉。”她运用她那不平凡的口艺重绘那些风景，有时是在一群观众面前即席绘画。
    钟尼演讲时，有时谈及她在马里兰州画室外的大马廊。在农场中，那是钟尼最喜欢的建筑物，因为它藏有她最爱的回忆：鲜味的干革、好动的马儿发出的沙沙声，及她童年时曾探险过的暗角。
    钟尼描述马厩迷人之处、它的美以及她父亲对其制成品引以为傲。然后，她又描述恶梦似的回忆：一群野蛮人放火，全然烧毁了马厩。那次可怕的景象在她的心里留下烙印：她心爱的马儿狂乱的尖叫声、燃烧着的肉味、她的家人和邻舍发狂地奋力救火。
    然而，故事不是在那里结束。她父亲的身体虽因关节炎而弯腰扭曲，却开始再次亲手重建马厩远艰辛的工程。地基没有烧毁，他在其上配署新的大鹅卵石、新的横梁和新的木板。这重造的第二个马厩，甚至比第一个更堂皇。
    钟尼说：“我就好像那个马厩。我以为我的人生已被压碎得无法修补。但是，靠看上帝和朋友的帮助，它被重建了。你现在能否明白我为什么这样快乐？因为我已重获我以为永久逃避我的东西，就是得着丰盛的人生。

两个受苦的人

    钟尼和布雷恩代表了那些痛楚不受控制的不幸者。四肢残废者、癌症受害者、有先天残废儿女的父母——这些人承受著罕见的苦难。很可能对“痛楚的礼物”这等观念退缩。他们必然觉得这句话听来空洞且属虐待人的；痛楚失去其自然循环的特性而变成了怪物。
    一个人因她的受苦而成名，而另一个人却因他的受苦而失去名声。几十年后，这两个人依旧不良于行。然而，布雷恩和钟尼都按他们个别的方式，找到力量继续活下去，甚至成长，而他们对上帝的信靠，却是医治创伤心灵这个过程的必需部分。
    布雷恩直接面对起因的问题：上帝要负责吗?他和父母都确信上帝和他们同样厌恶他的情况。他的结论与本书的一些主题背道而驰，因为他拒绝受苦有转化价值这等思想。虽然他承认上帝的旨意是要使用他的痛苦带出善，但他却拒绝这个思想：上帝容许他的余生继续处身这种景况中。他冒险将信仰并几乎是他的神学放在得到医治的希望上。
    即使这个立场达布雷恩一家的朋友都难以持守，却意味着转向上帝。尽管很少人经历过这等程度的折磨，但布雷恩却坚持信靠和相信一位仁爱、可敬的上帝。在天堂，布雷恩必定会好像约伯、哈巴谷或耶利米一样，怀着信心大步前行，因为他看见最恶劣的世界而仍然相信。
    除了那短暂即逝的痛楚外，钟尼大部分痛楚都是心理上的，就是丧失的痛。目前，她的人生已显示出一个得胜和喜乐的恩典旋律。她诚然与上帝较力，但却没有转离他。她显露出一种灵性的深度和成熟，给数以百万的人带来激励。我不是暗示每一个受苦的人，都能有青钟尼的成功故事，他们不可能和她一样，因为钟尼有独特而多样的恩赐和才干。但是，她自由使用这些恩赐和才干，却达成了另一个目的：她使受苦“带有尊荣”。
    钟尼起初收到大量的信件，鼓励她要祈求医治，或严责她缺乏信心。当然，她确曾为得医治而祈祷。在1972年夏天，她与大约十五人一起举行秘密的医治疾病聚会后，坚信在未来的几周内，她的脊髓必会神迹地再生。她甚至致电给友人，警告他们说：“请注意，我会很快站在你的家门外；我将会痊愈。”
    事与愿违。钟尼在她的著作中解释她为什么被迫做出一个困难的结论：她的身体不会得到医治。现在，钟尼称她的意外是一个“荣耀的侵犯者” ，又宣称这是发生在她身上最好的事。上帝使用意外去引起她的注意力，又指引她思想他。她说若然没有意外，她的确很可能活在一个典型的中产阶级状况：无目的、享受舒适，现今可能有过两次离婚经验。
    这次受伤的事件将一切都改变了。时间足以证明上帝在钟尼身上的恩典，她现今成了强力的标记，足以镇压无聊的信仰争论。得不着医治是不是代表缺乏信心？但钟尼的情况又怎样解释？再者，钟尼成了受苦被“救赎” 或转化的最佳模范。当她努力成为极好的作家、演员、歌星和画家后，就决定献身从事她最大的专长——她的残障。今天，钟尼负责经管一个名叫“钟尼和朋友” 的事工，主办会议和研讨会，并为有价值的计划提供基金，给予残障人士使用。
    钟尼梦想能唤醒教会去认识残废者的需要。又装备基督徒在社会各处担任医治者的角色。目前只有少数的群众。要听个人见证的人比听协助残废人士研讨会的人为多。但钟尼一步一步地把希望带给残废者，也启迪健全人。
    感谢上帝，我们只有少数人要忍受钟尼或布雷恩的试炼。方式虽各有异，他们二人却活出了约翰福音第九章的真理：不是他犯了罪，也不是他的父母犯了罪，而是要在他身上彰显上帝的作为。耶稣时期的瞎子、两个现代的四肢残废者——一个来自西雅图，另一个来自巴尔的摩——都显明了上帝的作为。


11．其他见证人

透过受苦的人，世界才会进步。
                   托尔斯泰

11．其他见证人

    瑞士内科医生和法律顾问杜尼耶在《创意受苦》一书中记述他读过一篇令他大吃一惊的文章：《孤儿领导世界》。这篇文章刊登在一本受人重视的医学杂志上，综览对世界历史有重大影响力的三百个领袖生平。当作者研究这些领袖一些共通点后。竟发现他们都是孤儿出身的——由于父母死亡或分居，不论在实际上或情感上都引致他们童年受到严重的剥削。他的名单包括亚历山大大帝、凯撒大帝、罗伯斯比尔、华盛顿、拿破仑、维多利亚女皇、梅厄、希特勒、列宁、斯大林和卡斯特罗等。
    杜尼耶写道：”我们举办讲座，解释一个孩童在成长期的时候，父母能和谐地一起扮演他们个别的角色，对他何等重要。然而，我们忽然发觉这个重要的特质，却是那些对世界历史最有影响力的人所缺乏的！
    杜尼耶本身是一个孤儿。当他妻子死后，他很快就思索孤儿这个特殊现象，因为年老的他再度感觉自己变成孤儿。以前，他评价人生的每件重大事故——成功的或悲剧的——不是善就是恶。但现在他开始觉察事件无论幸或不幸，两者在道德上是中立的。它们始终不会改变；重要的是我们如何做出反应。按道德感而言，善和恶并不存在于事物内，却常常存在人的里面。
    这种洞悉改变了杜尼耶研究医学的方式，令他发展出全人医治的理论。他说：”极少人是事件发生的主脑人，但是（连同那些辅助我们的人），我们却要对我们的反应负责……受苦本身从来不是有益的，我们必须时常对抗它。重要的是人面对受苦时如何反应，那才是这个人的真正考验。我们对人生、人生的改变和机会抱著什么态度呢?这里有一个患病或被悲剧所困的人信任我，并对我说：他如何解释那打击着他的悲惨事件？他个人将会有什么反应？一个积极、主动、有创意的反应会发展他的人格，抑是消极反应会妨碍人格的发展呢？…在适当时刻付出适当的援助，可以决定他一生的方向。2
    杜尼耶行医时，每天都看见受伤的人，他很快就承认受苦只会使人颓丧，并不会引致个人成长。事实上，这是他的理由放弃传统的诊断及治疗方式，而开始关顾病人的情绪及灵性的需要。他觉得有责任引导病人把受苦看作是一种转化的工具。
    杜尼耶使用胡桃钳作类比。不能预料的灾难会用力打破个人安全感这个硬外壳。当然，压碎的行动会引起痛楚，但它不一定造成破坏。相反地，在正常的环境下，混乱可以带来创意的成长：当旧有的常规和行为方式不再行得通时，病人在毫无保护和易受伤害的情况下，必须寻找新出路。
    医生、护士、社会工作者、牧师或挚友的角色很简单：令被钳制的事件不受破坏，又帮助受苦者看见，就算是最坏的困境，也能开启成长和发展的潜能。

一个创意受苦的运动

    马丁路德金常常说：“不能摧毁我的事物，会使我更强壮”。在我们多灾多难的世纪中，马丁路德金、甘地、索尔仁尼琴、萨哈罗夫、屠杜、曼德拉和许多人都是杜尼耶创意受苦理论的生动说明。因只有在受破坏的情势中，这些有勇气的人发出的力量才会今全国震惊。
    举例来说，马丁路德金故意寻找南部最卑劣的郡守，作为他对抗的人物。他接受鞭打、囚禁和其他野蛮的对待，因为他相信，当一个自满的国家看见种族歧视是最极度丑陋的恶行时，才会支持他的主张。他说：“基督教常常强调先背负十字架才可戴上冠冕。人要成为基督徒，就必须拿起他的十字架，以及所有困难、痛苦和充满张力的东西；也要一直背负十字架，直至它在我们身上留下记号，救赎我们，使我们得到那更妙的道，这等事只有透过受苦才能得着。
    结果，这个原则就成了人们久候的民权运动得者胜利的原因。警察和郡守用残暴手段对待民权运动的游行者，这幅景象最终骚动全国。警察突击塞京玛桥仅一周后，国会就处理1965年的选举权法今。面对每次的流血事件都使马丁路德金更刚强，而不是更软弱。
    这个原则大大地实现在马丁路德金身上，也能实现在所有跟随他、为自由和为公义游行的“小人物”身上。我记起一个不像是英雄的人住在密西西比州郊区，他的照片总不会在新闻杂志中出现。在1970年初，我访问巴克利先生，那时美国南部大部分人都仍然激烈地对抗民权运动。当我离开巴克利先生的寓所时，我感觉自己离开了一个圣人。
    我在密西西比州辛普逊县访问，而巴克利先生的家是最友善的黑人家庭。这间屋的外墙是用砖砌成的，内墙是用木板造的，当中有四五间大房。然而，九十高龄的巴克利先生好家遗忘了他四周的环境。他大部分时间都坐在厨房火炉旁边的木制接椅上，就好像坐在密西西比郊区、只有一间房的安舒小木屋的炉灶旁边一样。我在那处找到他——摇动着，回忆着，轻搔他浓密的短灰发，轻笑往日的人生。他的双眼湿润，皮肤厚而坚韧，是被密西西比的太阳曝晒了九十年所造成的。
    在一次采访中，巴克利先生决定重拾他童年的所有回忆。他对着录音机讲了三个半小时后，就停下来，要拿一杯水喝。他啜饮了很久，让水在嘴里呼呼地响，然后宣布说：“好了，以下这件事将我们带回1901年”。
    他出生于奴隶制度后的一代，正好在复兴运动的艰苦日子中长大。他活在三K党的恐怖统治时期，常听到他们的恐吓，看看十字架被烧掉，又听闻私刑和火烧的报告。他们有七十五年之久被禁止不准进入白人旅店、白人汽车旅馆、白人浴室和白人投票所。及至六零年代中叶，巴克利先生参加了民权运动。因为他相信上帝会用他，就开始追随帕金斯牧师鼓励投票人前来登记。当时，那个县市有超过五千个成年黑人，但只有五十个人愿意登记投票。
    联邦政府的警官负责在邮政局后面的货柜码头四周设立登记的行列，而巴克利先生则协助组织巴士和货车的队伍。每一个名字加在投票名单上都会造成恐慌：有时，那里会出现一群不友善的白人，说出侮辱和威吓的话；有些登记了的黑人因而失业，但他们仍然前来登记。因背负棉花袋而令腰部弯曲的强壮黑人，在万顿资的商业区组成了一支勇敢的队伍，要求人民投票。结果，一共有二千三百人登记。
    巴克利先生在万顿贺附近黑人社区作领袖的期间，他与上帝同行，而他那时所受的创伤，使他成为一个更有深度和更坚强的人。他向我指出，贫穷人和受欺压者确实如耶稣所说，得到祝福。当日子布满黑暗、夜晚有若不眠的恐惧时，他信靠上帝就是他的一切。最后，上帝住在他里面，带给他有明显的安稳和亲密的情谊。
    当巴克利先生和妻子第一晚搬进他们的新居时，他的信心受到最严厉的考验，他们终于在八十多岁时有一个舒适的家安居——仍然间到新鲜的油漆味，看来是个整洁干净的家。但是，巴克利先生忽然在凌晨二时醒过来，并嗅到烟味。他刚好赶得及跳下床，因为屋子的走廊已经著火了。而火焰沿看护壁板来到睡房。他和妻子仅仅逃离现场，但却失去了所有财物。这一场火是他们的邻居所放的。
    巴克利先生告诉我：“对了。我计算过我们经历了许多遭遇。我有三个孩子却失去两个，我也失去了第一任妻子。当然，那个晚上我们也险些送命。但上帝说过他不会让我们背负过于我们所能背负的重担。如果我们背负不了，他必站在我们旁边，赐下我们不知道自己拥有的力量。”
    巴克利先生死于1986年，享年九十七岁。他在晚年协助创建一间位于万顿贺的新教堂。他说：我希望有一间欢迎任何人加入的礼拜堂，不论他们的肤色是什么，也希望它是一间有人祈祷和期待祈祷蒙垂听的教堂。我希望这间教堂以信徒彼此相爱而闻名。巴克利先生以身作则，证明那一种类型的教堂是他希望建立的。

大倒转

    马丁路德金曾这样说：“不能摧毁我的事物，会使我更强壮。”巴克利先生平静而满有皱纹的面孔似乎证明了这一句话。他有如一株坚韧的老橡树饱经雷雨、大风雪和森林大火的侵袭，却流露出满有力量的特质，这是受庇护的美国人从未经历过的。在试炼中单单倚靠上帝是非常独特的事。
    当我与巴先生共度几个小时后，最后明白耶稣说出既奇怪又吊诡性的八福之含义。我领悟到自己时常看“贫穷的人……哀恸的人……温柔的人……受逼迫的人有福了”等话，是耶稣向不幸者投掷的一种慰藉物。噢，因为你贫穷，你的健康不佳，你的脸充满泪水，故此我掷给你几句好话和应许将来得赏赐，或者使你会儿得好过一些！但是，当中的应许是用现在时式表达——天国是他们的。——而我与密西西比贫穷黑人的相聚，却证明贫穷人和受欺压者的确得到祝福。巴先生表现出来的生命特质，是我很少在其他人身上看见的。他的信心是坚固的、长久的和不变的。
    使徒保罗写下一句奇异的话：他的（上帝的）能力在人的软弱上显得完全。这句话被人误解和嘲弄，他们公开指责上帝容许痛楚和受苦存在世界。但是，就如保罗和巴先生这些代表人物证明，这句话是真的。圣经甚至这样形容耶稣：“因著所受的苦难学会了顺从。”（来五8）我们这笔旁观者观察著受苦的人，期望找到他们忿怒和悲痛的一面。我们等待他们转向上帝，并为人生的不公严责上帝。值得注意的是，他们却时常在上帝里面找到安慰，反叫我们羞愧。有些最能鼓舞人信心的故事，是出自其余世人公认为“失败者”的人身上，这事一点儿也不意外。
鲁益师踌躇地结论说：我不确信受苦……有任何自然趋势，会产生道等恶（忿怒和愤世嫉俗）。我找不到美国国防部参谋长联席会议的前线战壕比其他地方更满有憎恨、自私、反抗和不诚实。我在一些受极大痛苦的人身上，看见伟大而美丽的精神。我看见男人整体上是随着年龄的加增而变好，而不是变坏；我也见过疾病使最没有希望的人生出坚忍和温柔的宝贵品格……如果世界的确是“塑造灵魂之谷”，它大致上似乎正在发挥其效用了。4
    受苦有什么特质能产生这个倒转：痛楚可以坚固人而不是摧毁人？耶稣很清楚地教导，从上帝的角度来看，世界是倾向支持贫穷人和受欺压者的。这个教导有时被称为“倒转神学”，它出现在登山宝训和耶稣的其他言谈中：在前的将要在后（太十九30；可十31；路十三30）；自己谦卑的，必要升高（路十四11，十八14）；你们中间最大的，应当家最小的；作首领的，应当家服事人的（路二十二26）。好撒玛利亚人、财主和拉撒路等比喻也指向这个世界次序的倒转。
但为什么呢？为什么上帝挑选贫穷人和受欺压者，使他们比其他组别的人特别受人注意？是什么使软弱者如此配得上帝的关注？我偶然看到一份激发人思想的表，是一位名叫赫尔威的天主教修女提议成为贫穷的“好处”。我改编了她的表，且将它扩阔以包括所有受苦的人。5
    1．受苦——巨大的均衡器——把我们带到一个地步可以领会我们迫切需要救赎。
    2.受苦者不但知道他们依赖上帝和健全者，也知道他们彼此之间同样相互依赖。
    3.受苦者不会把安全感放在事物上，因他们时常不能享受，且很容易被人拿去；他们却把安全感放在人身上。
    4.受苦者没有自现重要的意识，也不夸大需要私有权。受苦使骄傲的人谦卑。
    5.受苦者不太期待竞争，却十分期待合作。
    6.受苦帮助我们分辨必需品和奢侈品之别。
    7．受苦教导人忍耐，这种顽强的忍耐往往是从自认依赖而生发出来的。
    8．受苦教导人认识正确的惧怕和夸张的惧怕之别。
    9．对受苦者来说，福音听起来是好消息，不像是恐吓或责骂。福音赐给人盼望和安慰。
    10.受苦者确实可以舍弃一切，全然简单地回应福音的呼召，因为他们不会损失什么，并预备好迎接一切。
    当我仔细读这份表时，开始领悟为什么有这么多基督徒都愿意忍受无数苦难。依赖、谦卑、单纯、合作、舍弃——这些都是属灵生命非常宝贵的特质，但却是活在舒适的人极想逃避的。
    我对八福的认识有着彻底的改变。我不再把它们看作是耶稣掷给世上不幸者的慰藉物，也不认为它们是施恩于人的口号，它们却是人类存在的奥秘的极探洞察。贫穷者、饥饿者、哀恸者和受苦者确实是蒙福的，当然不是因为他们不幸的情况——耶稣用一生的大部分时间设法挽回那些不幸。反之，他们有福是因为他们比那些更舒适、更自足的人，保存固有的利益。
    自足最先在伊甸园显露出来，乃是最致命的罪，因为它如磁铁一般吸引我们离开上帝。受苦者和贫穷者得到好处，就是他们每天自觉缺乏自足；他们必须转向某些地方求取力量，有时他们会转向上帝。富有、成功和美貌的人可以依赖天赋的恩赐度过一生。但是，缺乏这些自然恩赐的人有一个机会——只有一个机会——可以在有需要时呼求上帝。
    简言之，受苦者和受欺压者透过没有选择余地的境况——他们或许迫切期盼别些选择——发觉自身的条件更适宜接受上帝的恩典。他们有需要、依赖和对人生不满足，为这缘故，他们可以乐意接受上帝白白的恩赐——爱。
    贫穷和受苦可以成为工具，教导我们认识倚靠的价值。除非我们学会倚靠，不然我们永不会经历恩典。为了说明这个原则，使徒保罗自身给哥林多人作榜样。他与一根“肉体的刺”搏斗，这疾病未被确认出来，故很多人建议了多个可能性：癫痫病、眼疾、慢性忧郁、疟疾、性试探等。我喜欢保罗不说明这个疾病是什么，因为他在哥林多后书第十二章所略述的处理方法，可以应用在我们有不同肉体的刺的人身上。
    保罗起初看不见他肉体上的刺有什么好处，难以“凡事喜乐”，反而抱怨这个折磨人的苦难。由于它妨碍他忙碌的事奉时间表，令他质问上帝。他曾三次恳求得着医治的神迹，但三次都遭拒绝。最后，他接受一个功课，就是上帝要他透过苦难学习：“我的恩典是够你用的，因为我的能力在人的软弱上显得完全”。
    事实上，身体的软弱使保罗受益。属灵骄傲、自大和负满等罪代表了更大的危险，但这个恼人的肉体软弱却使他继续倚靠上帝得力，而不是倚靠自己。当保罗最终领会这一点时，他的态度从抗拒转到接纳：他没有乞求上帝除去那根刺，反而祈求上帝救赎或转化这个痛楚使他获益。
    保罗一旦学会这个功课后，就以他一贯的作风开始向世界呼唤，“自夸”他的软弱。哥林多人是一群复杂的听众，被权势和外貌吸引；保罗夸张上帝拣选的模式，就是拣选世上卑下、被人藐视的人对抗有智慧的人，拣选软弱的人对抗刚强的人。保罗已经学会八福的功课：如果我们以谦卑、倚靠的灵转向上帝，贫穷、苦难、忧伤和软弱都可以成为上帝施恩的方法。保罗结束时。说：“因为我什么时候软弱，什么时候就刚强了”。我们越觉得软弱，就越会倚靠上帝。


12．极端的例子

    有时我真的感谢命运给我（留在西伯利亚）如此孤独的特权，唯有独处才可令我仔细检视我的过去，或查看我内在及外显的生命。在那段值得记念的日子，我的灵魂孕育出非常强烈及奇异的希望种子！我衡量了及解决了各种问题，我与自己立约，誓言避免过往的错误，及避开摧毁我的石头。
                                                      陀斯妥耶夫斯基《死亡之家》

12．极端的例子

    多年来，我读了许多集中营生还者的故事。他们强烈地吸引我，或者因为他们陈述自己一生最艰难的情况。在集中营内，明显个人的所有特征均被涂抹。囚犯穿看相同的衣服，有者相同的发型，他们只有号码，并没有名字。他们要吃相同的食物，遵守相同的时间表；那里没有阶级分别。那里装有倒钩的铁丝，以最基本及原始的方式把人性关起来。
    在老练的——或说虐待狂——管理者手下，集中营可以变成受苦的实验室。正如普理斯指出，集中营的目的是要“将犯人变成无思想的动物，他们的行为是绝对可以被预测，和受到控制。直到目前为止，集中营是世上最秘密的小房间，像一个完善的斯金纳箱。它们是一个封闭、完全受管制的环境，严格来说，它是“整个” 世界。痛苦和死亡是“负强化物”，食物和生命是“正强化物” ，而所有这些强化物每天二十四小时都拉推着人类最深层的需要。
    然而，如果贝特尔海姆。佛兰克、威瑟尔、利瓦伊、威森泰、索尔仁尼琴、沙盖斯基等人的故事是要证明一些事实，就必然证明了伟大的行为主义者的实验失败。虽然这些生还者的一切尊严都被剥夺。但他们仍能带看完整的人性出现，也拥有被严厉磨砺过的道德意识。在此只举一例，“经改造”的索尔仁尼琴被驱逐离开祖国，以致他高声大呼，但在此之前，他几乎可以双手拆除斯大林主义的神话。
    同样地，如果你今天参加犹太人生还者的大屠杀聚会，你不会找到被打败及无用的人过着行尸走肉的生活。你会找到政治家、医生、律师和一般社会的典型人物。在极邪恶的政治制度下长大的孩童，有一天都会变成成熟的男女，具有勇敢、同情的品格。
    总之，这些生还者证明了，纵使苦难极度残酷，也可以在个别人类的生命中被转化。正如贝特尔海姆总括他从集中营所学到的功课，说：“我们的经历并没有教导我们人生是无意义的，也没有教导我们现今世界只是一个妓院，不应受到文化的强制，应该主张身体赤裸的生活。经历教导我们，虽然我们所居住的世界可能很悲惨，但这个世界和集中营的世界有着很大的分别，有如日和夜、地狱和救恩、死亡和生命之分别。经历教导我们人生是有意义的，虽然难明，我们却可以探寻它的意义——我们成为生还者之前，它可能有更深的意义，远超过我们所想家的”。
    孟加奇斯受酷刑，被希腊的军事会议判决要坐十八年监。最后，他同情虐待他的人，而不是他自己。
    我经历过受害人的命运。我极近的看见了虐待者的面孔。那张脸面比我流着血、死灰色的脸面更坏。虐待者的脸面被一种痉挛扭曲了，看起来全没人性…在这种情况中，我竟然变成幸运者。我受侮辱，却不侮辱别人。我只在自己疼痛的内脏背负看深觉不快乐的人性，但侮辱你的人却必须先侮辱他们内里的人性观念。他们穿着制服神气地到处行走，自负能控制他人的痛苦、不眠、饥饿和失望，为手上的权势而陶醉。这是不要紧的，他们是为了人性的堕落——终极的堕落——而兴奋。他们要为我受到的折磨付出昂贵的代价。
    我不是唯—处于最坏的情况中的人。我只是一个因剧痛而呻吟的人。我喜欢这样。这时刻，我连看儿童上学，看他们在公园游玩的乐趣都被剥夺了。然而，他们一定会面对面看着他们的儿童。
    犹太人心理学家佛兰克透过自身被囚禁而学到人生实在是有意义的。而个别的人是有与生俱来的自由，甚至连非人道的集中营的环境也不能遏制这自由。他的结语总括了许多囚犯的经验：集中营生活的经验表明人实在有行动的选择。有许多例子具备了英雄本色，证明人可以克服冷漠，抑制暴怒。人甚至在如此身心受压的可怕情况下，仍然可以保存丝毫的灵性自由、思想独立……人的一切可以被剥削，但有一件却不能：就是人类最后的自由——在任何指定的情况下，选择自己的态度及行事方式……总之，我们清楚地看到囚犯变成哪一类的人，是人内在决定的结果，而不是独自受到集中营影响而产生的结果。所以，基本上任何人在如此情况中，都可以决定他将要在心理和灵性上成为怎样的人。

终极的问题

如果生还者对人性的一些基本问题、集中营、最出名的希特勒屠杀犹太人一事，做出肯定的答覆，亦同时唤起人拼命向上帝发问问题。那么，这本书的问题：“当你受伤时，上帝在哪里？”几乎为犹太人经历大屠杀下了定义。上帝怎他能缄默旁坐，观看他六百万被拣选的子民无辜牺牲？他怎能让邪恶有这样显然的权势掌权呢？
    1970年代，有一位名叫勃伦纳的人调查了大屠杀中的一千个生还者，特别询问他们的宗教信仰。大屠杀的经历如何影响他们对上帝的信仰？有点儿出人意料之外，近半数的人说，大屠杀对他们的信仰毫无影响；但另一半却说出不同的故事。从整体数字调查所得，百分之十一的人说他们否定一切有关上帝存在的信仰，这个结果直接从他们的经历中得出来的。战争过后，他们再没有相信上帝。勃伦纳详细分析他们的反应后，发觉他们自称无神论，问题似乎较少出于神学信仰方面，而问题多数出自情绪的反应，这种情绪包含很深的伤害和忿怒，因为上帝弃绝他们。
    然而，勃伦纳也留意到有少数人——占抽样调查的人的百分之五－－却因大屠杀，而从无神论者变成相信神的人。当他们经过如此不快的事件后，实在没有别的地方可以投靠。
    我用了两个月时间。读了两篇由大屠杀生还者写下的辛酸故事。这两个作者、威素和柯嘉丽、代表了这种情况中极端不同的信心反应。他们的书都是很畅销，也是无数大屠杀文学中最值得阅读的作品。
    威素所撰写的《黑夜》，是最影响我的一本书。本书文体简洁，他的遣词造句都塞满了意象。威素描述他年轻时的世界，他同村的所有犹太人起初都被召集在一起，解送到一个犹太人的居住区。在那处他们所有的财物都被夺去，然后上了牛车。在转送到死亡营的途中，有接逾三分之一的人死去。
    第一晚，威素所乘坐的火车停在伯肯包。一卷卷不祥的黑烟从一个大烘炉滚滚而出。这是威素人生第一次嗅到燃烧者的人肉气味：”我永不会忘记那夜，有七次的灾祸和七次的封闭；我永不会忘记那些烟；我永不会忘记孩童细小的脸孔，我见到他们的身体在宁静的蓝天下变成烟圈；我永不会忘记那夜间的宁静，它永远剥夺我活着的意愿；我永不会忘记那些时刻，它们杀死我的上帝，我的灵魂，又使我的梦想变成灰烬；我永不会忘记这些事物，就算我被判决要活到像上帝那样长寿，我也总不会忘记。
    威素目睹母亲、一个年幼妹妹，以及最后全家被迫送进焚尸炉里。他看见人用长柄叉叉死婴儿、儿童被问吊、囚犯因一块面包而被狱友杀死。因管理上的一个错误，威素得以死里逃生。他的数本著作内容没有变化，同样都是充满无知觉、无盼望的悲剧故事。
    诺贝尔文学奖得主莫里亚克为《黑夜》一书写了序言，描述他第一次与威素会面，听他的故事。
那时，我明白是什么东西吸引我接近那个年轻的以色列人：他的样貌有如从死里复活的拉撒路，但却仍旧是受到可怕监禁的囚犯在那儿漂泊，蹒跚地走过惨死的尸体。对他来说，尼采的呼喊表达了一种近乎具体的实相：上帝死了！仁爱、良善、安慰的上帝，亚伯拉罕、以撒、雅各的上帝在这个小孩的凝视下、在种族——所有偶像中最贪婪者。—强制人类大屠杀的烟中，永远消失了。而无数敬虔的犹太人经历了这样的惨死！…我们曾否想过，有一个可怕的结果——虽然不太明显、不比别的暴行令人吃惊——对我们有信仰的人总是最坏的，就是孩童的心灵发现了绝对邪恶的事：上帝死了？

深坑

我有时极渴望站在威素的一方，被人类的悲剧所征服。经历过这样的意事，有何人能再次开始新生活？像盼望、快乐和喜乐等字眼会重获意义吗？有谁能说受苦可建立品格价值？
    我读完了《黑夜》，和那些由威素所写的其他书后，就读柯盖丽所写的《密室》。这本书的背景为当时的人所熟悉。柯盖丽虽然不是一个犹太人，却因窝藏犹太人而在荷兰被捕，被解送到德国的死亡营。她也受过鞭打的刺痛，看见囚犯在炉中消失，又亲眼看看她的妹妹死去。她感觉一切的德行在邪恶主导下都被亵渎。她的书像威素那样发出同样的问题；有时她向上帝发怒。
    但《密室》一书却有另一个要素，就是希望和胜利。她的故事由无数脉络交织而成：许多小神迹、圣经研究、圣诗，及无数满有怜悯和牺牲的行动。在整个严酷的考验中，这对姊妹都继续信靠上帝用爱照顾她们。正如柯嘉丽所说：“不论坑有多深，上帝的爱却越深”。
    我必须承认，虽然我完全同意柯嘉丽的人生观，也相信她的上帝是仁爱的，我却挣扎不要认为她的书比威素的肤浅。有些黑暗而响亮的束西在我里面用力拉我远离盼望而趋近绝望。
    威素以表达怀疑作为一种释放。“我是原告，上帝是被告。我的眼睛张开，而我是孤独的——在一个没有上帝和没有人的世界中极度孤独。没有爱或怜悯。我不可能再成为任何东西，只会成了灰烬。但是，我却觉得自己比全能的上帝——与我有很长时间一直联系著的上帝——更强大。我内里有一般力量迫使我骄傲地站在威素旁边，作控告上帝的人，又抛开信仰这个约束的枷锁。
    只有一件事使我不能作上帝的控告者。讽刺地，最能表达我继续相信上帝的理由，是来自威素本人所描述的一个情景，这一段插曲发生在他十五岁被囚在邦那的时候。
    邦那集中营发现贮藏了的武器，它们属于一个荷兰人，这人立刻被人用船解送到奥斯威辛。这个荷兰人有一个服侍他的年轻男佣，而守卫就开始虐待他。他有一张仍未被集中营毁坏、高尚而漂亮的脸孔。威素说他的脸是“一个悲伤的小天使的脸孔” 。＿当这个男佣拒绝与审讯者合作时，这些守卫就判处他死刑；他与两名被发现身藏武器的囚犯一同处死。
    有一天，当我们工作回来后，看见有三个绞架——三只黑公鸡——竖立在聚集的地方。先进行传统的仪式：点名；守卫全站在我们四周用机关枪瞄准目标。那里站着三个扣上锁链的受害人，而其中一个就是那个小男佣——那个有着悲伤眼神的天使。
    守卫似乎更心不在焉，比平常更觉不安，因为在几千个群众面前吊死一个年轻男孩，并不是一件轻快的事。
    集中营的主管读出陪审员的判决。所有眼睛都落在这个孩童身上。他的脸孔苍白，颇为镇静，咬着自己的嘴唇。绞架的影子落在他身上。
    这一次集中营的主管拒绝作刽子手，有三个守卫代他执行任务。
    三个受害者一同上前，坐在三张椅子。
    三人都在同一时刻套绳于颈。
    两个成年受害者高呼”自由万岁!” 。
    但那个孩童却默然无语。
    “上帝在哪里?他在哪里？”有人在我背后发问。
    集中营的主管打手势，三张椅子打翻了。
    整个集中营鸦雀无声。在地平线上，太阳徐徐落下。
    “脱帽!”集中营的主管尖声叫。他的声音沙哑。我们却在哭泣。
“戴帽!”
然后，他们开始操兵离去。那两个成年人已经死了，他们肿胀的舌头凸了出来，微带蓝色。但第三条绳索却仍在摆动，因为孩童体重大轻，他仍然活著……
    他留在那里超过半小时之久，在生死之间挣扎。他在我们注目下缓慢地受折磨而死，我们却要正面注视看他。当我在他前面经过时，他仍然活著，舌头仍是红色，双眼也仍未变成钝滞。
    在我的背后，我听见同一个人发问：上帝此刻在哪里？。
    我听见内心有一个声音回答他：上帝在哪里？上帝就在这里——他在这个绞架上被吊着……。
    那一夜的汤，味道像尸体。
    在那个集中营。威素失去了他对上帝的信心。对他来说，上帝真的被吊在绞架上死了，永不会复活。但事实上，威素唤起的意象何等有力，其中包含了对他的问题的答案。上帝在哪里？威素内心的声音说出了真相；从某种意义上来说，上帝是在这个年轻男佣的旁边被吊死。上帝甚至没有令自己免除不受人类的痛苦，它也同样被吊在绞架上，是在加略山发生的——唯独这个事实使我继续相信一个慈爱的上帝。
    上帝并没有在天堂的舒适环境中装聋，听不见这个呻吟地球的受苦声音。他加入我们当中，选择在受欺压的人当中过活——威素自身的种族——就是在贫穷和极困苦的环境中过活。他也是受到残酷、无理性虐待的无辜受害者。在那个完全绝望的时刻，上帝的儿子像集中营内的信徒呼喊，说：“上帝啊，你为什么离弃我？”
    耶稣——上帝在地上的儿子——包含了上述我尝试解释痛楚的问题。耶稣好像那位先于他出现的无辜受苦者约伯，并没有得到起因问题——“为什么？……为什么？的答案，他从十字架上呼喊，但听不到答案，只有上帝的沉默。耶稣甚至仍然用信心做出回应，将注意力转向他的受苦能产生的好处：”……为那摆在面前的喜乐，（基督）就忍受了十字架。（来十二2）。哪是什么喜乐？就是人性的转化或救赎。
    福音书的作者强调耶稣的受苦不是无能的问题，他可以呼叫一军团的天使来救助他。但他却为了救赎这个堕落了的创造而经历受苦。上帝取了丧掉亲子的大痛苦，藉此将地上所有较轻的痛苦吸入他里面。受苦是得到上帝赦免的代价。
    除非我们得着一些保证，知道上帝同情我们的痛苦，且能设法医治那痛苦，不然，人类的痛苦仍是无意义和无果放的。在耶稣里面，我们有着那个保证。
    因此，基督教的信息包含了《黑夜》一书中动人的描述，满布忿怒、绝望和黑暗。这书完全认同一个受苦的世界。但基督教同样比它更进一步，当中有著复活的信息，这是胜利的一刻，是最后的仇敌死亡被征服的时刻。耶稣被钉看似是个悲剧，却使世界最终得着医治，可以梦境成真。
    上帝愿意有大屠杀吗？我用另一个方式问：上帝愿意被自己的儿子死去吗？显然，因著上帝的性情，他不可能愿意有这样残忍的行为发生。但是，二者都发生了，而问题就从那没有答案的“为什么” 转移到另一个问题上：“有何目的？”。
    痛苦的时刻看似不可能想象善可以由悲剧而生（这个必然是基督在客西马尼园的情景）。我们从来不能准确地预知受苦如何转化成为值得庆祝的原因。但是，那却是上帝所要我们相信的。信心意指更一进步相信不幸的事情也是有意义的。

达乔的牧师

    当我读完威素和柯嘉丽的书后不久，我游览了其中一个纳粹集中营的遗址。由于达乔的集中营靠近慕尼黑，我遇见大屠杀中的一个生还者，他一生的使命是致力向世界宣布，上帝的爱是深过人类堕落的深渊。他帮助我明白柯嘉丽对人生存着盼望的观点，在这样的地方也是可能的。
    这个男子名叫雷格尔，有四年之久是达乔的囚犯。他犯了什么罪?他是德国国家教会其中一支派宣信会的一员，这教会在尼默勒和潘霍华的带领下反对希特勒。雷格尔被他教会的风琴师向官方告发而被捕，又用船遣送到几百里外的达乔。
    自从被释放后，雷格尔和国际达乔委员会的其他成员都努力重建这个集中营，使它成为一间永久的纪念馆，和作为对所有人人性的教育工具。他们的口号是“不再有……”虽然如此，这个集中营是难以找到的，可以了解到因为当地的人不愿意注意它。
    我访问达乔那天，天色灰暗，寒冷而多云。早晨的雾笼罩青，几乎到了地面。当我行走时，滴滴的雾水凝聚在我的脸和双手上。这地曾一度建有三十个兵营，现在仍可见到用水泥砖造成一尺高的地基，标示出它们的位置。有一个营房被重建，而许多告示指出，有时多至一千六百人被挤进这里，而它本身的设计只能容纳二百零八人。火葬炉都是原有的，是联合解放军所留下的。
    雾、弥漫的阴暗、未完工的幽灵楼宇，加起来形成了一个恐怖、庄严的景象。有一个小孩在营房的地基上跳跃。沿着倒钩铁丝的围墙，紫丁香花正在盛放。
    我在基督教礼堂找到雷格尔，这个礼堂的位置靠近一所天主教女修道院和一个犹太人纪念碑。雷格尔在四周徘徊，寻找游客谈话——用德语、英语或法语。他回答问话，又主动地追忆他住在那里的日子。
    到了最后的一个冬天，煤的供应短缺，他们终于要关掉那些炉。囚犯不必再每天闻到燃烧同伴的恶臭味。可是，有许多人死于冻馁，赤裸的尸体像堆积的木头被堆在雪中，每具尸体上印有蓝色的数字。如果你问雷格尔，他就会将这些恐怖的故事告诉你。但他却从不停留在那里，他会继续分享他的信仰，述说一个仁爱的上帝甚至在达乔亲访他。
    雷格尔告诉我：“尼采说，如果一个人知道他的人生为什么这样，他就能忍受折磨。但我在达乔这里学到一些更伟大的事，认识谁掌管我们的人生。他昔日怎样支持着我，他现今仍然支持着我”。
    但他不常是这个样子。雷格尔在达乔度过了一个月后，就像威素一样，对一个慈爱的上帝放弃了所有盼望。从一个纳粹犯人的观点看来，反对上帝存在的理由似乎是太多了。然后，在1941年7月有些事情发生了，直接挑战他的疑惑。
    每个囚犯每月只限收到一封信。当雷格尔刚好被监禁了一个月后，他最先收到从妻子寄来的信。在这封被检查员细心地剪成碎片的残信中，她畅谈家庭的情况，并向他确保她对他的爱。在信未，雷格尔的妻子写上：使徒行传第四章二十六至二十九节。
    雷格尔偷运了一本圣经入监狱，他翻阅那段经文，得知那是彼得和约翰刚被释放出狱后所说的话。”地上的君王都起来，首领聚在一起，敌对主和他的受膏者。希律和本丢彼拉多，外族人和以色列民，真的在进城里聚集，反对你所膏立的圣仆耶稣，行了你手和你意旨所预定要成就的一切。主啊，他们恐吓我们，现在求你鉴察，也赐你仆人们大有胆量，传讲你的道。”
    那个下午，雷格尔要接受盘问，这是集中营最可怕的经历。人会吩咐他说出宣信会以外其他基督徒的名字。如果他屈从，那些基督徒就会被捉拿，并可能遭杀害。但如果他拒绝合作，他就会被棒打，或受电极的虐待。他直接知道“地上的君王敌对主”的意思是什么，但除此以外，这些经文对他意义不大。上帝如何在这样的时候可能帮助他?
    雷格尔被带到审讯室外面的等候处。他正在发抖。门打开了，一个传道人走出来，是雷格尔从未见过的。他没有望着雷格尔，也没有改变面上的表情，轻轻地走过雷格尔面前，将一些东西放进他的大衣袋里，然后离去。几秒钟后，守卫出现了，他们把雷格尔带进审讯室去。这次审讯进行顺利；那些问话是出人意外的容易回答，也不牵涉任何暴力。
    当雷格尔返回营房时，他正在冒汗，纵然天气很寒冷。他深呼吸了几分钟，试著镇定自己，然后，他爬上用稻草铺成的床。突然间，他记起与另一个传道人奇异的相遇，就伸手入袋中，竟然拿出一个火柴盒。他想：啊，值是何等仁慈的表示，火柴在营房是无价的商品！然而，他在盒里却找不到火柴，只找到一张摺好的纸条。雷格尔打开纸条，他的心在胸膛上砰然跳动。纸上清楚地印上：使徒行传第四章二十六至二十九节。
    对雷格尔来说，这是一个神迹。一个直接从上帝而来的信息。那个传道人不可能看过雷格尔妻子所写给他的信；他是一个陌生人。上帝是否安排这件事去证明他仍然活着，仍能赐力量给人，仍然配得人信任呢？从那个时刻开始，雷格尔就被转化了。这是一个小神迹，虽然神迹会过去，但却足够将雷格尔的信心紧牢在严状上，纵使他往后四年在达乔目睹无数残酷的行为，也不能摇动他的信心。
    ”上帝并没有拯救我，减轻我的痛苦。他只简单地向我保证他是活着的，又知道我在这里。我们所有基督徒都聚在一起。我们在这里成立了一间教会，有其他坚信的牧师和修士参与，我们称它为一个被逼迫的全基督教会运动。我们发觉我们的身分同属一个身体，是基督身体的一部分。
    我自己只能作抉择。其他人因达乔的经历而远离上帝。我是谁以致可以判断他们？我只知道上帝遇到我。有了上帝，我便满足了，纵然在达乔这情况下。”
    雷格尔身体健康时，始终坚持在达乔四周漫步，带着温暖、圆厚的声调与游客说话。他会告诉他们，当他度过达乔漫漫的长夜时，上帝是在那里。


13．复原的探索

    我不查问那受伤者有何感觉，
    我只会亲自成为那受伤者。
            惠特曼《我的歌》

13．复原的探索

    为了认识苦难是什么，我已探察过一些人的人生几乎为苦难下了定义——布雷恩、钟尼和犹太人大屠杀的生还者。对我们大多数人而言，痛苦来得短暂，且不太强烈。但有一个事实适用于大小的苦痛：人们有不同反应。
    我认识有些人患上风湿性关节炎，他们甚难谈论别些事情；但其他病患者经过多次鼓励和询问后才承认他们的痛苦。什么东西造成这个分别呢？有没有方法可以预测一个人对痛楚和受苦的反应呢？我们能否学习如何预备面对痛苦，以致能减少它对我们的影响呢？
    痛楚本身看似是本能的反应，但它不像简单的因果反应那样运作。确实，每当神经元发觉有一些表示危险的侵扰进入时，它们就会发出警告，但所有这些信号都是经由大脑过滤和解释的。一个人对痛楚的处理和理解，会戏剧性地改变他／她如何经历痛楚。你和一个职业拳师对面部突然被击打的反应完全不同，因为他是得到很大的酬劳，才准备去承受十五回的拳击。
    现今医学团体都坦然承认，大体而论，个人的态度是其中一个最主要因素决定一切苦难的影响。罗切斯特医学院的精神病学和心理学教授艾德尔医生承认，所有疾病实际上都有情绪的因素。他总结说：“单从细菌理论是不能解释为何人会生病，因为如果这理论能够解释的话——我不知道你的办公室有多大，但如果有一人感冒了，我就不明白为何其他人却没有感冒。”
    史怀哲常说疾病易于迅速地离开他，因为它们发现不适宜住在他的身体。或者，又如一个观察者不大得体地评论：“有时，我们认识什么类的人染上细菌，比认识什么类的细菌侵入人较为重要。我们预先作好准备，对我们经历痛楚和＿受苦是有决定性的影响。我们认识这些预防措施。可以教导我们，当我们没有痛苦，如何服侍在痛苦中的人。”
    这本书是以嘉迪雅的故事开始，她是我的朋友，突然发现自己要与何杰金病搏装斗。我问她和她丈夫约翰，为什么这个危机好像确实把他们拉近，因普遍的情况是，威胁生命的一危机往往制造张力，促使夫妻离异。
    约翰回答说：“那时，我在医院担任牧师的助理，见过患病和濒临死亡的病人。在电影中，那些夫妻多年来不断吵闹，他们忽然面对危险，便忘却彼此的分别而联合一起；但现实的生活却不是那样。
    当一对夫妻遇到危机时，夫妻关系已经存在的问题会改扩大。正因嘉迪雅和我深爱对方，又时常坦诚沟通，故此，这个危机使我们更亲近，而彼此责怪、发怒的感觉也不能乘虚而入。她生病的危机只是表面要处理的问题，而它强化已经存在的感情。
    根据约翰所言，预备面对痛苦的最好方法，就是当你健康时，就要建立一个强壮、有支持力量的生活。你不可能突然制造出有力量的基础，它们必须一直不断地建立。

受苦的学校

    只有一种人能教导我们关于受苦的事——不但为了自身的预备，同时也可以尝试安慰他人——就是受苦者本身。然而，别人的病（特别是末期的病）对抗我们自身的健康；它引出我们内心最卑劣的反应：因恐惧而目光回避、神经的抽搐、空洞的承诺（“你若有任何需要，请打电话给我”）、谈话变作间谈。我们能说什么？有值得一谈的东西吗？
    我承认与受苦者在一起是不容易的事。我想象不到有人比我更不适合作医院采访的工作。当我打开医院那扇特大的玻璃门时，就开始沉默——我想这是因为那些气味吧！气味有着直达脑部的感觉通道，而那些消毒药水的气味，掀起我童年扁桃体切除手术的深藏记忆。当一个护土在走廊向我微笑点头时，我会看见一个巨大的幽灵护士正在弯身对着我，她拿着一个使我窒息的塑胶袋，并偷取我的呼吸。
    经过多年的专业精神分裂症研究后——写作和谈论痛楚，但感觉个人对四周存在的痛苦帮不上忙——我决定放下个人的困窘，强迫自己经常接近受苦的人。刚巧这个时候，一个友人发现患上一种最早见和最严重的癌症。医生告诉吉姆，在医学历史上，只有二十七个人曾有过他这种特殊情况的治疗。其他二十六人全都死了，而吉姆现在独自探索新领域。
    他那时三十三岁，结婚只有十个月。那年年初，他和妻子曾乘船到加勒比海度蜜月。吉姆最关注他的事业、热爱下坡滑雪、新婚。突然间，他要面对死亡的事实，他需要援助。
    在吉姆的邀请下，我开始陪伴他参加附近医院的一个治疗小组。人们参加治疗小组有不同的原因：改善自我形象、学习如何与人交往、克胜一种癖好等。这个治疗小组名叫“珍惜今天” ，当中包括濒临死亡的人。他们用委婉的说法——“威胁生命的病” 代表癌块、多发性硬化、肝炎、肌肉营养不良和其他类似的病。小组的每个成员都知道他/ 她的生命已经浓缩至两个问题：生还，以及若不生还，就是预备死亡。
    第一次小组聚会令我感到辛苦。我们在一个开放的等候室聚会，大家坐在便宜、艳丽、橘色的塑胶椅上，这样选择无疑是想制造一种惯性的喜悦气氛。看似厌倦工作的男护士推着担架在走廊上走来走去；升降机的门不时开者关着。我尝试不理会附近的扩音机，因它定时传出报告或呼喊某位医生。
    小组成员大多数人都是三十多岁，这个年龄的人通常不理会死亡，他们似乎极度需要谈论死亡突如其来的侵袭。聚会以每一个人的“报到” 作开始。自上次聚会之后，有一个人死了，社会服务工作人员把他如何度过最后的日子，以及他的葬礼等详情告诉我们。吉姆低语告诉我，这种报告最令这个小组沮丧：小组的成员时常销声灭迹。
    我预料聚会的气氛会是阴沉的，但情况刚好相反。当然，他们可以随时流泪，但这班人却可以轻易地、安然地谈论疾病和死亡。这个小组是一个合适的地方让组员可以自由谈论，也可以得到别人同情的反应。他们描述大多数的朋友都会用悲伤、几近奇异的态度回避那个最重要的问题：他们患病的事实。在这个小组里面，他们可以放下所有自卫的障碍。
    南希炫示她所买的新假发，这是用来遮盖她的秃头，那是接受化学治疗而产生的副作用。她开玩笑地说，她常常希望拥有一头直发，而现在她的脑瘤使她终于有藉口可以得到了。史提夫是一个年轻的黑人，承认他对要发生在他身上的事感到吃惊。他少年时曾与何杰金病搏斗，似乎胜利了；但十年后的今天，症状竟意外地再度出现。他不知道怎样将这个消息告诉他的未婚妻。洛雷因正忍受脊髓瘤的痛苦，故此她整个聚会都是躺在地上，很少说话。她说她来不是要说话，而是哭泣。
    这个等候室使我最有深刻印象的人，是一个较年长的女人。她漂亮、灰色头发、面宽而瘦，好像一个东欧的移民。她用浓厚的声调简单自述，表白她很孤单。这一组人就问她有没有任何家人。她回答说有一个独子，正向德国的空军总部尝试请紧急事假回来看她。她的丈夫呢？她好不容易地吞咽几次，然后说：“他只来看过我一次，那时我在医院里。他将我的浴袍和少许东西带给我。医生在走廊告诉他我患上白血病的消息。”这时她的声音开始沙哑，又用手轻擦眼睛才继续说：“当晚他回家，收拾所有东西就走了。从那时起我就没有再见过他。”
“你们结婚多久了？”停顿一会后我向她发问。“三十七年。”这时全组人都因她的答复而大声喘气。（我后来得知一些研究报告指出，若伴侣患上末期病症，婚姻破裂的比率是百分之七十。这一组有三十个人，没有一位成员的婚姻可以维持长过两年的时间——包括我的朋友吉姆在内。）
我参加这一个小组聚会有一年之久，当中每一个人活得特别紧张，这种情况只有死亡才会带来的。我当然不能说我“享受”这些聚会，那是错误的字眼。然而，这些聚会却成了我每一个月最有意义的活动。这种聚会与宴会完全相反，宴会上的宾客尝试用地位、权势和才智的标记去加深彼此的印象；但这里没有组员想令人留下深刻印象。衣着、时款、住宅装修、工作头衔、新车——对正在濒临死亡的人又有什么意义呢？
    “珍惜今天”聚会似乎证明了受苦的“扩音器价值”。他们比我所见过的任何人，都更集中注意终极的问题。他们不能否认死亡的事实，正如奥古斯丁说，他们每天都“被死亡镣铐的叮当声震聋。我不禁期望我一些肤浅、享乐主义的朋友，能够参加一次这样的聚会。
    我居然胆敢写一本书讲述这个主题，在这些人当中，我显得无知。这一年，我在这所受苦的学校如仆人坐在老师脚前学习。我在以下几章要写关于面对受苦和帮助别人的内容，大部分资料都是从这个小组的经历一点一滴地搜集得来的。

什么东西最有帮助

我们能作什么可以帮助那些受伤的人？当我们受苦时，谁能帮助我们？
    我以一些叫人失望的好消息作开始。叫人失望的地方，就是我不能给你一个魔术公式。你说帮助受苦的人，其实，你并不能帮上什么忙。历史上有些最聪明的人，曾经从每一个角度探究痛苦的问题，问为什么人会受伤。直到如今，我们发现我们重复相同的问题，但痛苦未曾减轻过。
    正如我曾提及，连上帝回答约伯时，也不尝试解释他受苦的起因或理由。伟大的大卫王、义人约伯，最后甚至上帝的儿子对痛楚的反应，大致与我们相同。他们退缩、觉得痛楚可怕、尽力减轻痛楚，最后也因痛楚而绝望地呼喊上帝。我个人认为这是一个令人失望的消息，因为我们不能为痛苦中的人找到终极满意的答案。
    可是，从另一个观点来看，没有答案也是出人意外的好消息。当我问受苦的人：“谁帮助了你？”没有一个人说，是一位耶鲁神学院的博士，或一位出名的哲学家。受苦的国度是民主之国，我们人人只能带着赤裸的人性站在国中或旁边，此外别无所有。我们人人都有同样的能力帮助人，这是个好消息。
    没有人能包装或抑制“对痛苦的恰当反应”。面对一个个别的人说合适每一个人的话，几乎往往都是无价值的。如果你去到受苦者当中问他们想要那些帮助的话，你只会发现彼此不调和。有些受苦者回想起朋友极力分散他们对痛楚的注意力，别的人可能认为这种方法近乎侮辱。有人渴想诚实、直率的对质，别的却发觉这样讨论是叫人难以忍受的郁闷。
    换言之，没有魔术可以治疗受青痛苦的人。这样的人大多数需要爱，因为爱本身可查察出对方的需要。Arche运动的创始人瓦妮埃说得好：“被苦难和疾病打击的受伤者只要求一件事：一颗爱心和委身给他们，一颗心对他们充满盼望。
    事实上，“我如何帮助那些受伤的人？”这问题的答案，与“我如何爱人”。这问题的答案完全相同。如果你向我素求一段经文教导你如何帮助受苦者，我会介绍哥林多前书第十三章以及它描述爱的动人内容。一个受苦的人需要爱，并不是需要知识和智慧。上帝的行事方式也常是这样，他会用十分平凡的人带来医治。
虽然如此，爱本身可分解成特别和实际的行动。我们遇见受苦者出现在每间学校、每间教会、每个公共建筑物以及每间医院，每一个人有一天都会加入他们的行列。当我听过他们所说的话，我得到结论，每个受苦的人都有四个“领域”要他们搏斗：恐惧、无助、意义和盼望。我们如何回应苦难，大部分在乎我们在这些领域中奋斗的结果。


14．恐惧

我经历了那令我大大昏倒的时刻，
我看见永恒的侍者拿着我的外衣并窃笑，
总而言之，我很恐惧。
艾略特《普艾弗的爱歌》

14．恐惧

    恐惧是普世人对受苦的最初期反应。毫无疑问，它也是唯一最大的“复原敌人”
    多恩对恐惧非常熟悉。他写下他的默想的那天，正是淋巴腺鼠疫——黑死病——浪潮在伦敦市蔓延之时。最后的一次流行病就杀死了四万人。有几千人逃到乡间，整个邻近的地区变成死城。多恩有六周之久临近死门关，相信他已经感染鼠疫。医生所用的疗法如鼠疫那样恶劣：流血，奇怪的膏药，用毒蛇、鸽子驱走有害的烟雾。
    多恩发现照顾他的医生面露恐惧之色，之后就写了以下的叙文：恐惧暗暗地走进每一个行动或思想中的情感，好家体内的气会模仿任何疾病，看似结石，看似痛风，故此，恐惧也会模仿任何思想的疾病……一个人不怕狮子却怕猫；不怕饿死的人害怕放在桌上供他食用的大肉片…我不知道恐惧是什么，也不知道我现在恐惧什么；我不怕死亡快到，但我却怕病情恶化。如果我否认这一点儿的惧怕，就是掩饰我的天性。
    有人或许以为自多恩所处的世代开始，医学进步必大大减少我们的恐惧。事实却非如此。现代的医院将病人安置在私人病房，有病的状态可以令他们整天躺卧，却不能控制他们的思想。复杂的机器发出呼呼、轧轧声，有些机器附有针头插进病人的身体里。在外面的走廊上，医生和护土降低声量讨论诊断的结果，查看复杂的图表和数字。病人被刺、研究、抽血，并作记录，当然“都是为了你的好处” 。这些全都是病人滋生恐惧的最佳原因，就如葡萄状球菌在医院的走廊上滋生一样。

痛楚增强器

    我们谈论过恐惧是一种情绪，但实际上，恐惧的运作更像一个反射器，即时带出生理效应。肌肉不由自主地拉紧、收缩，往往加增受伤神经的压力而引致更多痛楚。血压也会改变，脸上可能会变成苍白或发红，一个十分惧怕的人甚至会血管闭塞和晕眩。所有动物都有恐惧感——速变形虫也会避开热、痛楚——但人类却似乎特别敏感。例如结肠痉挛是人类常见的焦虑征兆，却不存在于其他品种中。
    当基于思想产生的恐惧情绪渗入身体最隐密的地方时，就改变痛楚的知觉。极度恐惧皮下注射器的人接受注射时，绝对比一个糖尿病人更感痛楚，因为糖尿病人已经习惯每天要注射。两个人有相同的生理。只是恐惧使他们有别。
    芝加哥大学研究员皮特里根据人对痛楚的回应，发现了一个系统可以将人分成三类（她的讨论裁于《个别人的痛苦与苦难》一书）：“增强者” 有一个较低的痛楚阔，倾向夸大所有痛楚；“减压者” 显示一个较高的痛楚闻，可以忍受更多痛楚而没有显见的忧虑；“中庸者” 是介乎上述二者之间。皮特里发现，恐惧是唯一因素最能描述增强者如何对待痛楚。
    二次世界大战期间，哈佛医学院的比彻研究在意大利战场上受伤的士兵。他惊讶地发现在三个严重受伤的士兵中，只有一个要求注射吗啡。许多人说他们不觉得痛，或痛楚并不厉害。这种模式与比彻当私家麻醉师时所见的有着强烈的对比：甚似士兵受伤的病人，有百分之八十乞求注射吗啡或服用其他止痛药。
    吗啡的神奇功效主要是减低病人的恐惧和焦虑。明显，士兵的恐惧被别的事物取代了：若不是因受伤的意义而生发的骄傲感，就是在某些情况中，因为能远离战场而觉得解脱。比彻总结说：“伤口本身和经历痛楚之间是没有简单及直接的关系。痛楚极大可能是由其他因素所决定的。”
    我们大多数人容易辨认伴随受苦而生的恐惧。我们害怕痛楚的经历，怕未知之数，或者也怕死。我是个负担吗？我现在失去了什么？我有未来吗？我会再度健康吗？我正在受罚吗？
    不论身体或心理忍受者痛楚的人，往往会有一种难忍的孤独感。他们觉得被上帝、被人遗弃，因为他们必须独自忍受痛楚，亦几乎无人了解他们。孤独加增恐惧，继而加增痛楚，而这个螺旋一直向下转。
    有一晚，“珍惜今天”小组的一个成员带来了一本满布图画的书，是病中的儿童亲手画的。书中的线条人像和简单字句，生动地表达了孩童基本的恐惧。一个男孩画了一架巨大、丑陋的军事坦克车，武器林立。就在坦克车前面，即枪管的末端，他画了一个细小的线条人像——是他自己——举着一个“停止”的红牌。
    另一个男孩画了一支特大的皮下针管，末端装上倒挂的鱼钩。一个八岁女孩把自己躺在医院病床上的情景画上，上面的字幕是：“我觉得孤单，想睡在自己的床上。我不喜欢这里，这里的气味古怪”。翻过几页，同一个女孩画了另一幅昼，背景是医生的办公室。椅子、诊病桌和档案柜都很巨大，但女孩却将自己画得十分小，坐在桌子的边缘，她口中吹出的气球只有三个字：“我惧怕”。

除掉惧怕

    从某一方面来说，这本书最初有一半内容完全表达了我个人尝试“除掉” 惧怕这个情绪问题。认识痛楚和了解痛楚在人生扮演什么角色，都帮助我减轻惧怕。目前，我不会把痛楚视作必须克服的仇敌，而是把它视作我必须适应的一个保护信号。我惊讶神经系统有着这个难以置信的设计。我不把痛楚视作必须设法漂白的污渍，而是把它视作我身上的警告信号，告诉我基本重要的起因。
    痛楚显然是最有效的方法让我身体引起我的注意。因此，我开始细听痛楚发出的声音。因为我现在明白痛楚的价值，受苦不再是那么可怕了——我也发现这样的领会带来感恩，这是我力抗恐惧最有效的情绪武器之一。
    从另一个层面来说——灵性的层面，我对圣经的研究使我确信，受苦的事实并不是上帝要对抗我。我主要透过耶稣的榜样。学习看见上帝站在我们身旁；保罗恰当地称上帝是“满有怜悯的父，赐各样安慰的上帝”（林后一s）。
    圣经是基督徒的一本指南，我也相信有关受苦的问题，当中的智慧之言会为恐惧提供了巨大的解毒剂。”完全的爱可以把惧怕驱除。——个人认识全爱的上帝可以征服恐惧，正如光消灭黑暗一样。我不必拚命用力“鼓起信心”，因为上帝已经充满爱的关注，我不必以属灵运动去感动他。
    基督徒有许多有效资源可以帮助他防止恐惧。正如恐惧的情绪从思想渗下来，引起直接的生理变化，祈祷的行动也可以阻遏那些相同的效应，只要我把注意力从身体转移到灵魂和精神的意识上。祈祷截断过重的感觉，让我引导自己归向上帝。当我这样做，我的身体变得静止而镇定，因恐惧而拉紧的内脏肌肉开始放松，内在平安取代了紧张。
    当然，默想的操练也可以达致相同效果，但向上帝祈祷却提供额外好处。祈祷助我抵抗痛楚的孤独感，当我努力思量别人的需要时，我的焦点不再集中在自己和自己的需要上。请记得敲响的丧钟如何激发多思想起他那个死于瘟疫的邻舍。
    事实上，多恩的《祈祷》一书提供了一个奇妙模式，让基督徒学习除掉恐惧。正如这一章开头的引文指出，多恩十分认识恐惧是什么。他大部分时间独自对抗如此的恐惧，因为在那段日子，传染病的受害者要被隔离。当他躺在病床上，他怀疑上帝是否也隔离他？上帝的应许在哪里出现？。
    多恩真正的恐惧，不是痛楚细胞遍布他全身的微小扰乱；他畏惧上帝。他三番四次发问“为何是我？”那时加尔文主义仍是新兴的思想，他怀疑上帝到底是否隐藏在瘟疫的背后。他过去的污点引起内疚感，好像鬼魔在附近潜伏，或者他受苦确实是以往的罪的结果。
    多恩在《祈祷》一书中，从未真正解决“为何是我？”的问题，但这书确实逐步记录了他如何除掉恐惧。他困惑地温习有恐惧一字出现的每一段经文。当他这样做，他了解人生常常包含引致恐惧的环境：若不是疾病，就是经济困难；若不是贫穷，就是被弃；若不是孤独，就是失败。在这样的世界里，多患有一个选择：敬畏上帝，或是惧怕每一件事。
    多恩回忆起保罗在罗马书第八章的一段祷文（“因为我深信：无论是死、是生、是天使、是掌权的…都不能叫我们与上帝的爱隔绝……），就开始检验他潜在的恐惧。是大仇敌吗？他们并不构成威吓，因为上帝能征服任何仇敌。是饥饿吗？不是，因为上帝能供应。是死亡吗？就算这是人类最致命的恐惧，都不能成为敬畏上帝的人的永远障碍。
    多恩做出决定，认为最好的方向就是对上主培养高尚的敬畏，因为这种敬畏能取代一切。最后，他祈祷说：“……正如你给我悔改；而不是对我感到懊悔，同样，上主啊，请给我敬畏你的心，使我不至于害怕”。这里有一个最重要的意义，不管他的病是一种磨练，还是纯粹意外都不要紧，不论他在那种情况，他都会信靠上帝，因为信靠最终代表他对上主高尚的敬畏。
    多恩在《祈祷》一书将这个过程比作他对医生态度的改变。起初，当他们检查他身体的新症状，又在房外低声讨论他们的发现时，他不期然感到害怕。但随着时间的过去，他看见他们同情的关注，就确信他们值得信任。同样的情况也可以应用在上帝身上。我们时常不明白上帝的方法，或这些方法背后的原因；但基本的问题乃是上帝是不是一个值得信任的“医生”。多恩坚信他是。
    什么才是正确的方法接近我们所敬畏的上帝？多恩回答这个问题，便举出马太福音的一句话，那是妇女找到耶稣空坟的故事：她们“又害怕，又十分欢喜”的急忙离开现场。多恩从她们畏惧和喜乐的两腿中，为自己找到一个模式。
    在复活日当天，畏惧必然浓罩四周。他们怎能不畏惧有如此可怕力量的上帝？那些妇女毕竟遇见了站在墓园旁边的耶稣；他复活了。奇怪的事跟着发生。是的，她们带着畏惧的腿，也是喜乐的腿快跑离开现场，因为奇怪的事发生了，乃是那最好消息的信号：耶稣连死亡也征服了。多恩存着同样的盼望，最后找到了他不必害怕的敬畏。

    作随时的帮助

    如果不是我受苦，而是一个我愿意帮助的人受苦时，处境就不同了。我能做什么去减轻他们的恐惧？我所学到的是：只须作随时的帮助；这是我们能协助平静他人恐惧最强大的力量。
    对着受苦者，我本能上会畏缩。谁会知道他们是否愿意谈论他们的苦境？他们想得安慰或鼓舞吗？我的同在能给他们什么好处？我的思想编造出这些理性问题，结果我会做出最坏的决定——保持距离。
    受苦者——特别是我“珍惜今天”小组的朋友们——再三强调健康的人若伸出援手，意义何等的大。他们最想要的，不是我们的话或见识，而是我们的同在。别人有需要时我们陪伴在侧，就会如父母对一个感觉混乱、受伤孩童传递同样的安慰："没事了，一切都好了"。世界会继续下去，我在这个可怕的时刻会与你同在。
    坎波卢提到他到殡仪馆向友人家属表示慰问的事。他不小心走错停尸场，那里躺若一个老人的尸体，而那寡妇是唯一在场的哀悼者。寡妇看来是那样孤寂，故此坎波卢决定留下来参加那个丧礼。他甚至驾车陪她到坟场去。
    安葬仪式过后，当坎波卢和那个寡妇驾车离去，他终于承认他并不认识她的丈夫。妇人说：“我也想了很久，因为我认不出你是谁，但这一点实在不重要。”她用力紧握他的手臂，使他感到很疼。“你永远、永远不会知道这样做对我有何意义”。
    我曾说过，当我问“谁帮助你最多”时，没有人会说出哲学家的名字。他们最常有的答案，是描述一个安静、谦逊的人。那些人在别人有需要时，总是出现，聆听多于说话，不会向下望着手表，会拥抱、抚摩和哭泣。简言之，他们是作随时帮助的人，他们是因受苦者的需要，而不是自己的需要而来的。
    “珍惜今天” 小组中一位患癌病的女人提到她的祖母。她是一个略害羞的女士，除了付上时间，她没有什么可以援助他人。当她的孙女儿睡觉时，她只是坐在椅子上编织。她可以随时与人交谈，或递上一杯水，或打电话。她的孙女儿说：“她是唯一按着我的需要帮助我的人。当我惊醒时，只要见到她坐在那里，我就会安心”。
    我们很有道理地蔑视约伯的三个朋友，因为他们对约伯的受苦毫无感觉。但请你再读约伯记：当他们来到时，他们七日七夜、不言不语地静坐约伯身旁。结果，那段时刻成了他们陪伴约伯最动人的时刻。
    犹太人社团中若有人死去，他们就会举行一个“七天丧期”的仪式。哀悼者的朋友、邻舍和亲属有八天之久，都会来料理他的家，各自拿着水果篓，坐在其上。他们会负责饮食、打扫和闲话家常；简言之，他们强行与悲伤者同在。悲伤者想有宁静或独处的时刻，可能会因为这么多的访客而觉烦扰。但是，有一个信息大声的宣告：我们不会离你而去。我们要和你一起担当这个痛苦。在孤独中兴盛的恐惧因此而枯萎。
    访客用自己的叉子和调羹，像喂婴孩似的喂哀悼者进食，这是一幅极具象征性用餐的图画。年长的智者教导人他们的文化是强制作随时帮助的礼仪，因为哀悼者需要别人的同在，不论他／她是否承认有这个需要。
    有一个故事讲述伟大的、没有上流社会优雅风度的作曲家贝多芬的生平事。他的耳聋使他难与人对话而觉丢脸。当贝多芬知道他友人的儿子去世时，就悲从中来，急忙来到悲伤者的家。他没有说出任何安慰的话，只见房间有一部钢琴，就走过去。他用了半个小时弹奏钢琴，以最传神的方式倾倒出内里所有的情感。弹奏完毕，他就离去。后来，他的友人说，没有别的探访者像贝多芬的探访那样有意义。

上帝的代理人

    除了个人的同在，我们还能提出别的帮助吗？我们在那种时刻应该说什么呢？我经常从受苦者身上得出同样的答覆：我们说什么话并不重要，我们的关注和作随时帮助的态度是最具影响力的。如果我们有聆听的耳朵，那可能是最被欣赏的礼物了。
    贝特西快将死于癌症之前写了一本书，诉说她在患病期间收到一封最有意义的信：亲爱的贝特西：我害怕并尴尬。在你所面对的难处上，我有什么权利向你说我害怕。我一次又一次找藉口不来见你。我全然衷心希望可以伸手帮助你和你的家人。我希望成为可供差遣和有用的人。最重要的是，我希望说出那些会使你喜欢的话。但事实依然是：我害怕。我从来没有写过这一类的话。我希望你会谅解和宽恕我。
                                                                    爱你的安妮
    安妮找不到所需要的个人力量，使她成为朋友随时的帮助。但至少她已经与贝特西诚实地分享她的感受，让人知道她的脆弱。那样做也是一种作随时帮助的方式。
    另一个女人思想到家庭悲剧发生时，她和丈夫所收到的来信。她对我说。这些信的内容很笨拙，对她却很有意义。许多写信人会因为自己愚拙，不知道应说什么而致歉。但对她来说，对方烦恼地搜索合适的词汇才是要点：他们“完全在挣扎中惶惑不安"，就是最能表达她和家人当时的感受。
    受苦者可能希望你像从前一样付出友谊。受苦者和陌生者很少能建立亲密关系。反之，危机迫使他们回到往日没病时所建立的关系。流露出你们没病时所共享的相同特质，如果你平常喜欢开玩笑，便要继续这样做；如果你们过往一同读圣经和祈祷，你要继续这样做；如果你们过去的关系是包括通俗的话题和少许的闲言，你要从那个层面开始，直到你感觉可以舒畅地谈论别的事情为止。在患病者的世界里，所有事物都改变了；他/ 她需要确信友谊是仍未改变的。
    当然，时间的限制约束了我们，不是人人都能随时放下其他要务而付出大量的时间。但是，我们都可以祈祷，这是作随时帮助的有力方式。我们又可以提供既规律又一致的关顾。受苦者说，恐惧和孤独在意想不到的时刻偷袭他们，人恒常的付出比时间的多寡更重要。恒常性对久病的病者是越来越重要的，如帕金森氏病。
    有一个人告诉我他患慢性病期间，最能帮助他的人是一个同事，他每天打电话来，向他查询病况。他通常每周采访两次。从来不会长过十五分钟，但他定时打电话和探访却成了不变的特质。当他人生所有事情看似不稳定时，他仍旧可以信赖某些事物。
    当然，仅是友谊的力量也是有限的。受苦者因自怜，可能会选择对抗你。他们会说：“你不会明白的；你从来未曾经历过这样的事。”在这些情况下，有过同样经历的人是最有资格帮助他们的，尤其是在对付恐惧的问题上。
    钟尼得以逃脱自怜，是因为有一个洋溢者喜乐的四肢残障者到医院探望她（她现在继续这个连环式的服侍）。达米安神父在夏威夷莫洛凯岛的麻疯病人当中工作，却没有果效，直到他患了这病，以麻疯病人的身分与他们相处，工作才得果效。所有医院认识到这一个原则后，有智慧地策划一些计划，例如使一个要面对乳房切除手术的女人，接受另一个有若同样经验的女人的“友善辅导” 。
    “珍惜今天”小组代表了这样的一个课程。它的创办人凯利领悟到除了别的癌症病人外，没有人会完全明白癌症病人的恐惧。结果，他为生命受到疾病威胁的人首次组成相互支持组织。现今，美国癌症公会为了辅导癌症病人，提供了二十四小时电话服务。
    然而，那些只能站在旁边而完全没有特殊技能的人。不必自觉无用。对受苦者来说，没有别的东西——没有上过 “当如何做” 的课程，没有昂贵的礼物——比你亲身同在的安慰更有价值。让我小心地说这句话，但仍然要说：我相信我们在基督身体里被呼召去彰显爱，当上帝似乎没有表彰爱的时候。
    受苦者常常感觉上帝已经离开他们。没有人比鲁益师更能表达这种感受；他丧妻后在一份沉痛的文章《卿卿如晤》中表达出来。鲁益师说，在他最深需要的一刻，那时常帮助他的上帝突然好像不见了。鲁益师感觉恐惧和被弃，而最后一刻基督徒协助他重拾信心。
请你谨记：研究圣经一直支持着柯嘉丽度过纳粹集中营的生涯；一个陌生人放下一句简单的鼓励语给雷格尔。上帝透过他的代理人，即其他的人，让他们知道他的临在。同样地，我们这些站在旁边的人有时也必须发出祈祷，那是受苦者一直不能这样祈祷的。在极度痛苦或悲伤的时刻，最能令人察觉上帝的爱的地方，往往就是在像你和我这些普通人的身上看到。在这些情况下，我们就可以在耶稣基督的身体上真正发挥功能了。


15．无助

    医生说：各种事情显示出你各种事情出了毛病，若然各种事情的分析不能确定我们的诊断，我们就会怀疑你已经有了各种事情了，然后…等等。伊凡只想他回答一个问题：他的情况危险吗？但医生却忽略这个问题，认为它是不相干的。
                                                    托尔斯泰《艾里斯●伊凡之死》

15．无助

    约翰斯·霍普金斯大学的心理学家里克特博士利用两只野鼠进行一项较为荒谬的实验。他将第一只野鼠——受控制的动物——放在一池温水中，并记录它的反应。因为野鼠善长游泳，能涉水和打水达六十个小时之久，最后才陷入精力耗尽的状态而溺毙。
    里克特对第二只野鼠多加上一个步骤：他用双手紧握它几分钟，直到它停止挣扎为止。当他把它放进水里时，它的反应十分不同。第二只野鼠涉水几分钟后，就不抵抗地沉落池底死了。里克特推理第二只野鼠简直是“放弃”了。野鼠在他手里挣扎无效，令它未落水前已确信它的命运是没有希望的。事实上，第二只野鼠是死于逆来顺受的无助。
    其他实验证明无助的感觉，例如恐惧，实际上是可以改变生理的。有两组不同的老鼠要遭受相同的电极。第一组动物有控制的量器，很快就学会操作一支杠杆停止电流。但是，第二组动物却没有杠杆。过了不久，只因有压力——电压是无害的——它们的血有著的免疫系统就起了极度变化，第二组的老鼠变得更易感染疾病。
    找人来做实验，方式当然不能太荒谬，却同样证明无助的感觉不但改变一个人的心理态度，更改变他实际对痛楚的感觉。略为改变策略就可以提升百分之四十五以上的痛楚阙。
    研究员为了转移患者的注意力，就进行一连串的实验：他使用摇铃、重复抚摩患者的手、大声读出一个历险故事，并使患者读出一系列数字。当科学家在一个忍耐热力的试验中使用这些方法时，他们要用上百分之四十五的热力，才能使那全神贯注的患者注意痛楚。研究员惊异地看见患者的手臂上有未被觉察的水泡肿起，而患者却依然专心由五十数到一；另一方面，如果患者无所事事，只是想着他的痛楚（正如许多医院和疗养院的情况一样），他就会表现出更大的敏感性。

失去地位感

我的“珍惜今天”小组组员谈到一种症候群，他们称之为“死前面对死亡”，而它实际是无助极深的问题。它得以形成，是当善意的亲人及朋友尝试令快将死亡的人在最后几个月好过一些。这种症候群是从类似如下的闲谈开始：“啊，你一定不能做这工作”我知道你常常把垃圾拿出去，但老实说，你现在的情况不可能再做了。让我来替你做。不要再计算支票薄的收支平衡了，以免加增你的重担。这样做只会制造不必要的忧虑。从现在开始，我会负责的。我认为你最好留在家里，你的抵抗力非常弱。”
    渐渐地、无情地，每一件使人有地位感及有人生角色的事件都被挪走。一个母亲鼓励她的独生女儿卖掉房屋，搬回家裹住。女儿顺命去做，但不久却发现在受助过程中，她失去独立的身分。价值和意义的感觉因疾病而变得不稳定，进而溜走了。正如一位男士告诉我：”我一生都得到回馈——学校的成绩、工作表现的赞许、体育教练的鼓励。突然间，我失去了量度人生表现的量器。如果我有一个“要做何事”的表格，我是唯一关注这些事做好了没有的人。
    明显地，一个病重的人有时必须依赖别人帮助他料理生活的杂务。但我从小组组员口中得知，我们这群旁观者太容易溜进某种行事方式中，若不加以检讨，这种行事方式可能令使人有尊严的事—一被扫除。卡斯尔医生是康奈尔大学的内科医生，他总结他病人的情况说：“如果要我选择哪一种疾病最破坏病人，我会选择失控。”
    受苦者已经疑惧他们在世上的地位。他们经常要停止工作，而疾病或治疗所引起的疲累令每个举动更艰难和乏味。然而，他们好像我们一样，需要依赖一些保证，证明他们是有地位的，且知道如果他们随意消失了，没有碰撞的生命就不能继续下去；除非有着他们纯熟地留意到支票薄的情况，否则收支不平衡必会出现。智慧的同伴要学习寻找介乎付出援助和过度付出援助之间的微妙平衡。
    现今社会使这个地位感的问题极其复杂，因为社会没有给病人一个自然的“地位”。我们把他们放在视线以外，将他们匿藏在制度化的医院及疗养院的围墙内。我们使他们躺卧床上、他们除了用遥控器开关电视外，就别无事情可做。他们按照别人的时间表，而不是自己的时间表生活：护士叫他们起床、医院决定他们何时进食、访客何时来访、护士在晚上未熄灯。（为这缘故，许多病人欢迎访客先来电，后到访，这样做使他们得着控制时间表的感觉。）我曾研究过问候卡架上的卡，有时只为浏览书籍而参观新的药品店和卡片店。为病者而设的问候卡有不同的种类：带有花卉图画和甜蜜诗句的夸张问候卡；含有收信人错过了所有疯狂宴会信息的活泼问候卡；带着庄严表达同情的诚挚问候卡；由纽约市漫画家绘画的聪明问候卡。所有卡都是带这相同意义的信息，表达于卡架上的名称：“康复卡”。
    有一张问候卡的封面写上“请你快些痊愈”，然后里说写上“否则有人会抢走你的职位”。另一张说：人人都希望你迅速病好，独我除外，然后里面说：“我希望你这一刻就病好了!”一只波困顿河马躺在医院病床上，说：“这时候不适合生病，因为周末要来了”。 对这些聪明地表达同情的卡，还有什么可抱怨的呢？它们内里微小的信息是：你已经退役了，无用了。你不再适合工作、参加宴会。你失踪了。你不行了。唯有病好，那时你才可以再与与社交活动。
    我的朋友——“珍惜今天”小组的组员——没有一个人可能会痊愈的。他们给我深刻印象，说明仅是一张无害的问候卡，都可以加深破坏失去地位的感觉，因为他们的人生没有真正的角色。
    有时，我梦想制造有自己品格的问候卡。我已经有了第一张问候卡的概念：封面印有巨型字母，或者有烟花的背景，呼喊着“恭喜”！！里面是：“……献给在你身体内仍然顺畅，有效地运作的九十八万兆细胞。”
    我会寻找方法传达一个信息：病人不是有病的人，却是一个有价值和重要的人，只是他身体内有一些部分不能有效地发生功能而已。也许用那种方式锻炼自己连续写问候卡，会帮助我抵抗心理上把人标示有病和无能的倾向，因而使他们对抗无助时更形复杂。
    神学家莫特曼向着一群德国女执事演讲，内容涉及残障人士；他攻击现代人的特征，倾向把健康的人远离无能或残障的人。他说，我们实际上并没有非残障人生这一回事，只是社会上有能的人设立的健康理想，从而判定一些类别的人为残废者。我们的社会强行把健康定义为人有工作和享乐的能力。但是，“真正的健康有着不同的特质。真正的健康乃是人有着活著的力量、受苦的力量和死亡的力量。健康不是指着我身体的情况，而是我的灵魂适应那个身体不同情况的能力。”从这一方面来说，每一个人的生命都是有限、易受损和软弱的。

反击

    库辛土乃是《周末评论》的资深编辑，他独自进行一个运动，反对现代的保健制度助长无助。库辛士患上令人难以解释的蠕变瘫痪症（诊断为关节强硬脊椎炎，即是脊椎的建接纤维退化）而进入医院。他发现医院似乎有完善的设计，令他的身体不但不能行动，连灵魂也不能活动。他在《分析疾病》一书中说：生存的意志不是纯理论的抽象观念，而是生活实际有著治疗的特征。但医院的环境却熄灭那个生存的意志。
    药物使他对现实的意识模糊困惑。卧床的约束使他不安及抑郁。护士和医生侵入他身上的孔，偷走其内的液体。他不能工作，被迫与至亲隔离，他逐渐感觉失去对自己命运的操纵。
    库辛士尝试辨认他所面对的障碍，以下是部分的内容。
    首先是无助的感觉——本身是一个严重的病。
    又有潜在的恐惧，怕不能再正常地工作……不愿被人当作埋怨者。
    不愿加增家人已有的忧虑负担；这个欲望使人更加孤立。
    害怕孤独和希望独处两者产生冲突。
    缺乏自尊——潜意识感觉我们的病或者显示我们的无能。
    怕有人在我们背后为我们作决定；怕每一件事都是未知数，虽然我们既想知道，但又害怕知道事实。
    对插入人体的仪器有无形的惧怕，怕被资料库把我们变形，面孔永不再回复原状。
    埋怨陌生人拿看针筒和小玻璃瓶走近我们——设想部分的用途是把奇异的物质注入我们的静脉内，而其他的用途却是拿走多过我们以为可以失去的血。
    苦恼看要坐在轮椅上走过白色的走廊，进到实验室接受各类奇异的治疗，要面对精密的机器、闪光和快速旋转的圆盘。
    还有因为渴望——根深蒂固、不停扩大——与人接触的温暖而产生绝对的空虚感。一个温情的微笑和一只伸出来的手比现代科学所提供的更被珍视，但后者却远比前者随处可拾。
    库辛土知道医生不能“医治好”他；他们最多只能控制存在他体内的细胞的活动。但他却感觉那种活动正在衰退。他为了尝试重新操纵自身的命运，和恢复生存的意志，就发动全面抵抗无助的运动。正如他书上所记载，他使用了一些非正统的策略。
    首先，库李士在他的门外挂上一个告示牌，限制医护人员每三天只可抽一次血样品，也要他们把样品分开来用。他们曾在一天内为他抽了四次血，只因医院每个部门各有自己的样品会更为方便。对医护人员来说，似乎这是病人叛乱的事件，对库辛士却是重要的一步，他誓要掌管自己的身体。
    库辛土也借来一部电影放映机，编定时间每天看马克斯兄弟和差利卓别灵的电影。他料想表露出来的消极情绪会令人体产生化学变化，也许积极情绪可以抵消之。他“高兴地发现，十分钟真正的开怀大笑，会带给我至少有两个小时的无痛睡眠”。
    不久，库辛士的健康情况容许他立即搬离医院的病房，他就搬到附近一间旅店居住。它的价钱比病房同样高达三分之一倍，却能供应一个更安详（又更奢华）的环境，让他可以按方便自己而不是方便别人的时间表进食和起床。
    虽然库辛士警告人，不要让他的养生之道成为别人的榜样，但他的果效的确令人难忘。开始的时候，他的医生判断他只得五百分之一的机会完全复原；有些瘫痪症似乎是无可避免的。但是，他却完全复原，他的人生一直很快乐，达几十年之久。他到了大部分人退休年龄之后的一段日子，仍然负起教授保健常识的新职务。

不再无助

    库辛士所提出的改变，必会唤起人彻底检讨现代的保健制度，但那是不可能快将发生的事。但是，我们却可以逐步逐步迈向他赋予保健以“人性”的目标，助己的时候，不要感觉自己好像成了电脑碎片的病人，要像在复原中的同伴。
    有些解决办法很简单。在 1984年，刊登在《科学》杂志的研究报告指出，乌尔里克发现胆囊病患者如果望着窗外的一丛树木而不是望着一堵砖墙，他们手术后逗留医院的时间会较短，也会较少服用中度的止痛药。他结论说：理想地，医院应建筑在公园旁边，或有风景的环境中。今天，越来越多建筑师设计医疗设备时，都会考虑这样的环境因素。
    有些治疗诊所招募病人加入对抗无助之战时，先与病人协商“合约”。首先，他们要病人明言他／她的目标：学走路、无痛楚下高举一只手臂、应征一份兼职。然后，他们将那些目标分成几个阶段，又为病人订下每周的目标：站立五分钟，然后十分钟；拿手杖在房间踱步，然后不拿手杖踱步。医护人员记录每个病人每一周的进度，又热烈地赞扬他们每一个新阶段的成果。
    我们为什么必须依赖受薪的专业人土提供这样的鼓励？朋友和亲人同样可以这样作，他们只需与康复中的人签订“合约”，然后，只要病人有任何稍能克服无助的胜利，就奖励他们。
    我们也能确信康复中的病人的分心是具有意义的。当一个被研究的人的注意力没有被分散时，痛楚的感觉只会增强；当病人独自躺卧，除了痛楚外，没有别事可做或可想时，无助的感觉会提高。我想象不到有何地方比医院病房更具挑战性，可以与痛楚搏斗。然而，纵使在这个了无生气的环境中，病人仍然可以找到分心的资源。
    在医院里面有太少事情发生，你必须细心留意。与其拿著纸杯一口吞饮，倒不如慢慢地咽下，察觉你的声门肌肉、组织，并你嘴里的水的味道。试凝视房里花朵的每一片花瓣，寻找它们设计微妙的样式。试用双手抚摩床单、床和毛毯，感觉它们的构造。
    一个活泼的人会找到特殊方法对抗孤立和剥夺。韦尔是黎巴嫩贝鲁特长老会的宣教士，他被什叶派教徒绑架。他有十六个月之久，身处最叫人治丧的环境中。他没有窗外的树景，大部分时间被蒙上眼睛，完全看不见东西。他的双手戴上手铐，使他不能用指头扫过不同的纹理。
    韦尔不能控制他的时间表、食物，或任何生活常现。然而，他仍能在那种处境中，拿出足够、贮备了的精神克胜硬化了的无助感。他除了求助于上帝，没有人可以帮助他。以下是他早期被囚时其中一份报告。
    我小睡片刻，起来时觉得爽快。除了睡眠、一张毛毯和一股抵抗及生存的精神外，上帝会使我看见什么别的礼物呢？我再一次掀起眼罩，开始检现房间。这里有什么东西可以让我靠近，而证实上帝的同在呢？我让自己的想象力完全奔放。
    我抬头看见一条电线从天花板吊下来；灯泡和插头已被除掉，剩下的只有三条电线露出来的弧状物。对我来说，那些电线就好像三根指头。我看见一只手和一条手臂伸下来，好像罗马的西斯廷教堂、米开兰基罗的壁画，上帝向着亚当伸出手和指头，创造了第一个人类。在这个地方，上帝的手正伸向我，并提醒我，说：“你仍活著，你是我的，我创造了你，为了一个神圣目的而呼召你”。
    还有别的东西吗？我开始数算挂在法国人门外百叶窗的模板条，总共有一百二十条。这么多的横板条有何用意？对了！它们这么多，是代表群众！过去和现在如云彩般的见证人，他们屡经试炼而仍然看见上帝的信实……这样详述我的基本信仰带来一阵透心的寒栗。这信息何等重要！我在现今的处境中极度需要它。
    然后，我的目光注视靠近天花板的两个白圆圈－－一个在右墙，另一个在左墙。居住在黎巴嫩的人都知道它们是什么，它们就是连接电路的塑胶盖子。但它们对我有何意义？有什么东西是一对的？耳朵！它们就是上帝的耳朵。耶和华垂听圣徒的呻吟。亲爱的主，请听我说，我也降服在你的照顾和旨意下。
    当一日结束时，韦尔唱着圣诗：“主的思典样样都要数”。他数算着：健康、生命、食物、床垫、枕头、毛毯、妻子、家人、信仰、盼望、祈祷、耶稣、圣灵、父上帝的爱等等，一共有三十三样东西。在回顾这些祝福的过程中，他发现他的恐惧感和无助感已经融化。当透过百叶窗射进来的光线消失后，他放松心情，开始预备晚上的来临。

向外发展

    在无助的边缘中，库辛士抵抗着冷漠的医疗制度。韦尔面对着更孤单的内战，极力抵抗孤立和绝望的环境。对长期失去能力的人来说，我们最能做到的，是提供工具，使他们回复“正常”的活动。
    一个完全瘫痪的人有着电脑操作的设备可以操作轮椅、打字和扭开电视机或立体音响设备，都是透过一条气喉而吸气和吹气的组合作用。这些设备可以引带出无助和盼望的不同感受，甚至引带出复原和失败的不同感受。布雷恩的业余玩收音机嗜好，和钟尼的画作，对他们心理健康的帮助可能甚至超过挚友关顾的支持。
    巴巴拉写下《与痛楚相处》一书，叙述她长期与慢性病搏斗的故事。她发觉一天之内能完全忘记痛楚的时刻，就是她教授英文的几个小时内。那时，她的脑主动参与消除所有别的感觉。她学习在其他时间带动同样的专注力。当痛楚半夜忽然出现时，她会起来安排第二天的生活，预备一堂授课，或构想一顿晚餐，包括所有制法。
    巴巴拉有时违反本性，强迫自己参与需要完全投入的活动。她发现分散注意力是她对抗痛楚的唯一最佳武器。“分散注意力是不用付钱和不会养成习惯的，也不需要医生的药方”。她除了教授英文外，不断把自己投入今她全神贯注的嗜好上：宴会、宠物、做运动、政务、写作。
    巴巴拉使用令她分散注意力的不同方法，却发现投入别人的生命是缓和痛楚的最有效方法。当受苦者学习伸手援助其他受伤者时，往往找到最有意义的地位感。钟尼说。最能帮助她的人，是那些致力帮助她度过最难忍的时刻的四肢残障者。
    亚特兰大的一个心理学家告诉我，他遇见两种人。没有生命力的一组人度过人生时，会呼喊：“请你爱我，请你爱我。”另一组具有生命力的人，他们不但接受爱，更足以付出爱。他说，治疗第一组人的最佳方法，是协助他们达到整体感的地步，那里他们可以成为别人的爱人和援助者。若然如此，他们必会自动填满内里深深需要的关注和爱。
    辅导者同样努力使受苦的病人视他们自己是援助者和付出者，而不是经常作接受者。钟尼向我述说她惊订地获悉许多残障病人在她居住的康复之家，都是自愿留在那里的，因为那里似乎比存有偏见及危险的“外界”更容易过活。钟尼成了他们的领袖，她努力操练，挑起盼望，又渴望痊愈回家。投入别人需要的过程证实具有治疗作用。当她的自我观念有所改进时，她变得更坚强，并停止思想自己是可怜虫。
    法国人有一句话：“正受的苦会成为过去，曾受过的苦永不消逝”。我们太多时候以为帮助人的事工是一条单行道，我—一个健全者——带着同情，伸手帮助受伤的人。但是，那些曾受苦的人却有着最好的装备帮助人，当他／她学会利用受苦经历作为伸手助人的方法时，这人就会越过无助的最后障碍。
    拉比库什纳引述中国一个古老传说，描写一个极度忧伤的女人遭遇丧子之痛。当她来到圣人面前求助时，他告诉她，说：“请在从未经历过悲哀的家庭为我找来一粒芥菜种，我们要用这粒种子驱除你人生的悲哀。”这个故事细述女人如何逐家逐户，询问人有没有经历悲哀。当然，家家都经历过悲哀的事。那女人就停下来安慰这些家主，直到最后，服侍人的行动驱走她生命中的悲哀。
    我个人认识两个小规模的事工，是私人家庭发动的，它们都将上述的原则付诸实行。第一件事例发生在一个妇人身上，她居住在加利福尼亚州，却发现所珍爱的儿子竟是同性恋者，又快要死于艾滋病。她几乎得不到教会和社区的同情和支持。她甚感孤单并需要别人支持，决定开始定期刊登通讯。这封通讯现今成了联合同性恋者父母的网络。这个妇人不太能提供专业援助，又没应许任何神奇疗法，但我却讲到其他父母寄来的许多信札提到他们视这个勇敢的女人是救星。因看她亲身经历悲哀和忧伤，她如今尝试成为别人的帮助。
    另一个住在威斯康辛州的妇人，在一次海军陆战队直升机失事事件中丧失独子。她第一次注意到报章是何等频密报道直升机的失事。现今，每逢有军事直升机失事，她都会寄出一小包信朴和有用资料给一位国防部官员，然后，由他将小包派发到各个受影响的家庭。约有半数的家庭开始定期通信联络，而这个威斯康辛州妇人在退休时，已独自带领一个“受苦者社团”。当然，这个活动不能解除她丧子的悲伤，但却给了她一种地位感，使她不再对那份悲伤感到无助。
    一个有智慧的受苦者不会往内看，更会往外看。没有治疗者比曾受伤的治疗者会更有效地工作。在医治的过程中，负伤的治疗者的伤痕可以消退。


16．意义

与其说是苦难令人无法忍受，
不如说是无意义的苦难令人无法忍受。
                            尼采

    16．意义
    奥尔森以前是一个职业的橄榄球员，他有一套定义完整的痛苦哲学：人乃是有适应力的活物。别人会发现你可以做什么，或不可以做什么。这好比你走进一个谷仓，你首先合到肥料的气味；你若站在那里五分钟，就不会再闻到这种气味了。这对于膝盖，道理也是一样。你伤害了那膝盖，你觉得痛，于是你开始用不同的方式玩耍：你略为改变走路的方式；或者你使用另一只脚；或者你改变站立姿势。膝盖经过手术后，我要每星期将水份排出。最后，皮膜变得那么厚，几乎要用椎子才能把针插进去。我到了一个地步才这样说：“该死，让针插进去，将那些废物抽出来”。1
    橄榄球运动的所有运动员都要同样接受身体检查、戴上头盔及彼此碰撞，而社会会为他们进行艰苦的练习，并大量酬报他们。因此，痛苦的来源有许多方面——不但有橄榄球，也包括爬山、三项全能运动、海军陆战队训练新兵营地、受敌方询问具的拷问——都是人人愿意接受的。过去无数世纪，有人甚至推崇自己造成的痛苦是伟大献身的记号：质粗的毛衫、鞭打越残酷，敬拜者就越虔诚。
    更值得注意的是，人类单单为了虚荣，会故意使自己受＿苦。有数世纪之久，中国女性为了美观，愿意受苦缠足。现代女性除了穿看过于狭窄的鞋子外，也会拔除眉毛，且让身体在有害的紫外线下曝晒，又让面部、胸部和臀部接受整形手术——全都是为了达到漂亮的文明标准。我们自愿忍受痛苦是为了加增个人的声望，因为社会赋予这些东西有特定的意义，令人值得追求。
    试比较两种强烈的痛楚：臀部分娩的痛楚，和患肾结石的痛楚。注意神经细胞数目所受的影响，以及痛楚的强烈及密度，两种情况的痛楚可能十分接近。然而，生产一事本身蕴含意义。耶稣说：“妇人生产的时候会有忧愁，因为她的时候到了；但生了孩子以后，就不再记住那痛苦了，因为欢喜有一个人生到世上来。（约十六21）。母亲的痛楚产生有意义的东西——一个新生命——为这缘故，她甚至会考虑重复这个经历。但是，对那个患肾结石的人来说，痛楚的意义在哪里呢？”
    我们现代的社会比历史上任何一个社会，更为受苦的意义而挣扎。我们不再看受苦是诸神的审判；那么，我们为什么要受苦？我们承认轻微痛楚有一些意义，譬如那些我们自愿承受的痛楚；但一个生来就有缺陷孩子的痛楚又有何意义？或是囊性纤维变化？或是智力迟钝？对我们而言，苦难才是要治疗和克服的东西；但对总不会离去的苦难又应如何处理？。
    通常，我们只会看见受苦的消极意义：它干扰人的健康，当我们追求生命、自由和幸福时，就猛然煞车。我曾说过，任何问候卡商店明显给人一个信息：我们完全希望受苦者“病好”。但是，正如一个患末期癌症的妇人对我说——“那些问候卡没有一张适合我病房里的病人。我们没有人会病好。我们都会死在这里。对其余的人来说，这些问候卡将我们看成病人。想想那个词汇。没有效的”。

末期癌症的意义何在？

    我收到米德韦斯特的一位牧师的来信，他记述痛苦意义开始解开时发生了什么事。这个人面对的苦难是情绪过于生理的。他的医生称这情况作“精神崩溃”，但这情况其实更属于意义的崩溃。
    最令人痛苦的部分，就是上帝彷佛沉默了。我以为对着寂静的黑暗祈祷。我为这事思想了许多事情，唯有上帝好像沉默了。一部分的问题是出于我的忧郁症，而另一部分是出于基督教的团体。对大多数基督徒来说，我是一个使人为难的障碍。他们没有任何一句话可以解决我所忍受的痛苦。有一个牧师为我的琐事和信仰祈祷，这些绝对与我的处境无关。他们不能感受我的痛苦。
    别的人只想避开我。讽刺地，约伯的朋友可能对他的心理是一种帮助，至少他们迫使约伯发泄他的感受，纵然是忿怒的感受。他们的宣告虽然无用，但却是解释问题的所在，又给约伯一个印象，或者上帝就在附近。在那个层面上，除了我的妻子外，基督徒团体中没有一个人能帮助我。

尊重痛楚

    我们可以为受苦者做一件最重要的事：重建经历的意义感或重要性。
事实上，问题出自我们已经传递了事件的意义，纵然是一个相对的比例。当我主领有关痛楚的研讨会，举例说明这方面问题时，我会要求会众一起参与。我要求他们做出罗马人“拇指向上”或“拇指向下”的信号：如果我所说的痛楚是可以接受的、是惹人同情的苦难，请把拇指向上；如果我所说的痛楚是不被接受、难惹人同情的，请将拇指向下。我得出以下具代表性的反应：
    因滑雪而断脚：全场都拇指向上。滑雪刚开始时好像有绳索拖着，令人蹒跚而行；经过多次重复后，好像翻了两个斛斗似的不受控制而落下峭壁。朋友们在石膏上写下有趣的话，使受苦者变成真正的英雄。那种关注几乎使痛苦成为有价值的事。
    麻疯：拇指向下。从我与布兰德医生共事的一段时间中，我认识了麻疯病人。他们极力游说人改用“汉森氏病”这个名称，只为了一个简单的理由：人对麻疯病形象的回应方式。虽然这个病实际在每一方面与它本身旧有的观念相异，但患上麻疯病的人却仍会被人审断，得不到同情。孤独是此病带来的最坏的一面。
    流行性感冒：反应不同。有些人拇指向下，是因为没有人会真的喜欢发烧、呕吐和身体痛楚。而另一方面，因为感冒较为普遍，故惹来甚多人同情；我们人人都知道感冒的感觉。我们说：“放松一点。多留在家中几天，你就会恢复精力”。
    腮腺炎：反应是依据你所提出的年龄而定。患了腮腺炎的小孩很得人同情。人过分奉承他们和迁就他们，或者他们得允许额外多看电视和吃冰淇淋。我仍然记得并留恋童年时患腮腺炎的经历。但是，患上腮腺炎的成人却是一个笑话——就算腮腺炎对成人构成更恶劣的险境。
    这个表继续下去。
    痔：这情况令人十分痛楚，却成为社交上的一个笑料。
    艾滋病：一个艾滋病受害者会得到什么回应呢？我认识几个患艾滋病的人，他们听见教会发出一个十分清楚的信息：“你得不到我的同情。你自作自受，这是上帝的惩罚。走开！”我不能想象有哪一种病比艾滋病更恐怖，或不太引起别人同情的病。
    偏头痛、颈椎受伤、癌——每一样都有各自不同的“形象”。我们用微妙的方法，有时或用极明显的方法向受苦者传遍受苦意义的评价，使他们更易或更难应付痛苦。
    我如今相信基督徒能够提供主要的贡献，就是使人不会因错误的理由而受苦。我们可以“尊重”痛楚。最重要的意念是，所有痛楚都是痛楚，不论痛苦是来自偏头痛，或脓毒性咽喉炎，或严重忧郁症。帮助受苦者（或是接受自身的痛楚）的第一步，是承认痛楚是正常的，值得人做出同情的反应。这样，我们就能开始把痛楚赋予意义了。
    基督徒可以从不同层面进一步利用一套价值观解释受苦。我们可能像嘉迪雅床边的访客，继续加炭，令火焰不灭；我们可能加上令人内疚感的话：“你有祈祷吗？你是否不相信上帝会医治你？”或说令人混乱的话：“是撒但引起这个痛苦吗？只是自然的现象？上帝是否特别拣拣选你作别人的榜样？”我学到痛楚是内疚感的制造商，简单得连笨人也不可能误解。我们都做不应做的事，就是当痛楚发作时，我们容易为所发生的事责怪自己。
    在别人极度痛苦的情况下，连善意的话也会产生有害的效果。“上帝必定是太爱你们的女儿，才这么快将她接回天家”。我们或许禁不住这样说，让痛失爱女的父母期望上帝少爱他们的女儿一点。“上帝不会叫你背负过于你能背负的重担”。受苦者或会期望自己有较弱小的信心，使他承受较轻的担子。
    我已经会晤了不少受苦者，知道这一类解释公式所引起的痛楚，远远超过疾病本身所引起的痛楚。在基督教圈子中，一个为人所知的女人痛切地形容下颔机能不良所引起的剧痛。这种痛楚控制她整个人生。然而，她却说：当基督徒写信给她，按照他们喜爱的公式解释“上帝为何容许受苦”去苛评她时，这种伤害最厉害。或者，基督徒能够提供主要的贡献，就是使人不会因错误的理由而受苦。我们可以“尊重”他们的痛楚。

    埋藏了的宝藏.
    我们按照圣经的模式追寻受苦的意义，是应循前瞻的方向行，朝向受苦的结果，而不是停留在它的起因上。
    坦白说，如果我们花掉所有精力解答没有答案的“为什么?”这一个问题上，那么，对我来说，许多受苦仍是无意义的。为什么索尔仁尼琴只因写信给朋友偶然批评斯大林，就要被囚在艰苦劳动的集中营逢八年之久？为什么要杀掉几百万犹太人去满足一个疯癫独裁者的怪念头？这些受苦本身并无意义，永远都没有意义，除非受苦者家矿工在矿脉发掘钻石一样，寻找当中的意义。
    佛兰克曾在希特勒集中营被囚一段时日，他说：“绝望就是没有意义的受苦”。佛兰克和贝特尔海姆从无理性的大屠杀的受苦中发掘它的意义：观察人生活在集中营极恶劣的情况下，使他们有了洞悉，成为他们日后所有工作的基础。对威瑟尔和其他人来说，“作见证”成了他们受苦的意义。现在，他们终身尊重没有生还的人。
    陀思妥耶夫斯基在狱中默想新约圣经和圣徒的生平。监狱成了他以及他后来的同胞索尔仁尼琴在宗教信仰的严酷考验的场所。他们二人都描述一个过程：首先，人类邪恶的真相使他们确信必须有救赎。然后，他们透过集中营内众信徒活生生的见证，看见转化的可能。正如索尔仁尼琴在他的名著《伊凡●杰尼索维奇的一天》文雅地说：信靠上帝也许不会带你离开集中营，但却足够使你安度每一天的生活。
    虽然我的受苦与这些先锋相比乃属小事，但我也努力从中发掘其意义。我从圣经的应计开始，知道受苦可以在我里面产生有价值的东西。我综览罗马书第五章列出的每一点，保罗在那处提到忍耐、毅力、盼望和自信，我问自己：“受苦如何能够实现这些德行?”受苦产生忍耐或坚定不移，是透过将我放缓下来，迫使我转向上帝；受苦产生毅力，是藉着号召我内存贮存的力量。我继续读下去，一直追问上帝如何在受苦的过程中带给人意义。
    多恩说受苦是一种“金条的宝藏”。因为金条不是铸成钱币，成为流通货币，它不能时常帮助我们支付地上的需用。但是，当我们越来越走近家乡——天堂——那“藏在他内部，如金在矿坑”的宝藏就有永恒的价值，也有荣耀的价值。如果我怀着信靠转向上帝，痛苦本身就能得着救赎，藉此帮助我们在基督的形象中塑造品格。
    我们可以用一个更现代的类比去表落同样的思想。受苦可能是经济学家所称呼的“冻结资源”。现时从远处看，它或许不像资源，但逐渐地，我们可以从中找到意义，乃是可以帮助我们将痛楚转化的持久意义。

分享的意义

    在本章开头，我引述一位牧师的一封信，他的忧郁促使他对受苦意义的崩溃。他不能理解他的受苦，而在他受苦的过程中，基督徒的群体也不能帮助他。最后，那牧师委请精神病院治疗他。虽然他这样做，他的家人却站在他一方；有了他们的支持和专业援助，他最后能攀回健全的地步。
    多年后，同一个牧师带著更新了的健康心理，面对另一次危机。他出生仅一星期的孙子死了，这事件使整个家庭陷入混乱和悲伤中。他本应在孩子面前当上强者，但他却不知道自己能否做到。丧礼后的星期天，他在自己新牧养的教堂讲道，他在讲台上开始读出诗篇第一百四十五篇。他试首专注面前的字句，但却不能集中。他的舌头变得迟钝，他的面颊颤抖，他的泪腺大开。他不能继续读出上帝是良善和公平等尊贵字句。
    这位牧师将他的讲稿放在一旁，带若哽塞的声音告诉肃静的会众有关他孙子的死。就在他说话时，他的思想闪过他在以前的教会的时光，又回到他无助及失败的感觉。他很害怕。
    但这一次却有所不同。他回忆说：“当群众离开教堂时，他们说了两句重要而有帮助的话：第一、多谢你将你的痛苦与我们分享。
    第二、我为你难过。这句简单的话是最有帮助的话。我并不觉得孤单。当时的情景与我以前患上忧郁时的情景完全不同，上帝和他的子民没有离弃我。他们接受我的悲伤。”
    第二群会众只用简短的话，内中没有特别的智慧，向他们的牧师传达一种分享感受的意义。他们重视他的痛苦，故此，他们感同身受地表白出来。
    追寻受苦的意义往往是孤独的寻索。除了我以外，没有人能洞悉我受苦的意义。然而，只要我们拥抱悲伤和站在受伤者身旁，确实可以帮助他人找寻意义。
    帮助他人找寻意义的技巧，当中涉及承认走上医治上，是有若不同阶段。费歇尔描述她本人如何处理卵巢癌经过：我需要时间了解正在我人生中发生的事情，又要接受我日常生活作息被迫改变的事实、我情绪的稳定性以及我对未来的计划。或者，给受苦者时间的最好方法，就是忍耐他们——让他们有空间做出怀疑、哭泣、发问，和表连强烈而往往极端的情绪。
我发觉我不能一下子承受我经历中的每一件事物，我需要有自由时间处理我的感觉。库布勒罗斯勾画出悲伤者常会经过的五个阶段，不论他们面对自身的死亡，或处理一个所爱者的死亡。这些阶段——否认、忿怒、讨价还价、忧郁和接纳——不是时常按照这个次序发生，也不是人人都需经历全部阶段。但是，这些阶段却证明了一个人度过剧痛经历所需的时间……
    我不是天生就可以与人分享感觉。因此，我时常难以向人——甚至向与我最接近的人——解释我复杂的感觉，和我对这个经历最心底的回应。但是，我需要良好的聆听者——愿意花上一至二小时时间，只聆听我将要说的话。我很幸运，有忠实的朋友，有一个专业辅导员的邻舍和愿意随时帮助我的家人。如果没有人聆听我的话，我不知道会作何事。3
    费歇尔跟着说，给她最少帮助的人，是那些向她提供答案的人。有一个女士提出意见，认为费歇尔喜欢吃汉堡包和巧克力碎片冰淇淋，故饮食是她患病的原因。其他人力劝她少依赖医疗的方法，而多靠医治疾病的祈祷。
    我不能太有力地强调公式化的答案是何等有害。使徒保罗劝告人：“要与喜乐的人一同喜乐，与哀哭的人一同哀哭。”（罗十二15），这些智慧之言特别要应用在危机的时期。箴言书更坦白地指出不恰当的反应是什么：对着悲伤的心灵唱歌，就像冷天脱衣服，又像碱上倒酸。（箴二十20）
    正当我致力撰写这本书的时候，我接到一个电话，是住在另一个城的朋友打来的，医生刚诊断他患了艾滋病。他为过去在性行为上犯了罪而在内疚感中打滚，觉得懊悔、可耻、自恨和被上帝厌弃。他失去所有生存的意志，极度需要援助。
有些人看艾滋病是上帝直接的惩罚，是一个特别的、对准目标的审判信息。我却不是这样看。
    反之，我把它看作普遍信息的一部分，一个健康的原则；正如滥用烟酒会使身体掉进某种危险中，同样，性滥交亦然。但是，不管怎样，就算他犯错，而疾病是一种直接的惩罚，我作为他的基督徒朋友，又有什么责任呢？
    我的责任是要给予思典，向他证明耶稣是如何温柔地对待在性方面犯罪的人，使他确信上帝的爱和赦免。换言之，我的任务是把他专注回顾以往的焦点转移到前瞻。连他的内疚感也是一个信号，他可以整天躺在医院的病床上，缅怀他的罪；或是，他可以将那种内疚感带到上帝面前，因为他曾应许要挪开人所认的罪，“好像东离西有多远”。
    分享内疚感的意义不是审判，而是饶恕。分享受苦的意义是复原，并与受苦者联合。

上帝的问号

    有时，我们对受苦者只能提供一个意义，就是确定受苦虽然对他们并无明显的意义，但对我们却是有意义的。
    卢云的小书有一个奇特的名称——《负伤的治疗者》，当中记载孤单、被弃者的质问。人能为他们的痛楚提供什么可能的意义吗？作者举了一个例子，说一个年轻传道人面对著一个年老、正要接受手术的男人，没有提供意义，唯独说出他爱心的关注。卢云说：“如果没有人等候他，那人不会想继续生存。每一个人经过长期而艰苦的旅程后，都渴望有人在车站或飞机场等候他。人人都想与留在家中、等待他回来的人诉说他的故事和分享他的痛苦与兴奋时刻。”4
    我妻子在芝加哥城服侍一些最贫穷的人，并领导推行拉萨尔礼拜堂所定的一项计划，特意找出孤独、被弃、无人照顾的老人。我多次看见她把自己投进一个老市民的生命中，尝试说服他／她相信他们的生或死是重要的。她用这种方式使他们的受苦“增添光彩”。
    珍尼特辅导一个九十岁老人克洛特先生，他二十年之久拒绝接受白内障手术。他七十岁时，已肯定没有什么东西值得去看；但无论如何，如果上帝今他到达如此地步，必是希望他眼瞎。他说，这或许是上帝惩罚他年轻时看女孩子的原因。
    我妻子花了两年时间诱哄、争论、持续、爱，才说服克洛特先生接受白内障手术。最后，克洛特先生同意接受手术，只为了一个原因：珍尼特感动他，说他重获视力对她——珍尼特——很重要。克洛特先生已经放弃对人生的盼望，人生对他并没有意义，但珍尼特却转送了一个意义给他。连九十二岁高龄的克洛特先生也不再放弃，所以，这样做对某些人有着不同意义。最后，这个老人同意接受手术。
    珍尼特实实在在分担了克洛特先生的苦难。她藉著经常的采访，说服他相信有人关心他，而他活着或死去，有视力与否都是重要的。这个分享受苦的原则，就是卢云的《负优的治疗者》一书的论题，或者也是我们能够解释受苦意义的唯一确实贡献。我们这样做，乃是遵照上帝作事的样式，因为他也肩负痛苦。上帝与我们连结，一生活在苦难与贫穷中，远超过我们大多数人所明白的。受苦永不可能没有终极的意义，因为上帝曾亲自分担之。
    有时，我们纵然尽力尊重别人的痛苦，也会遇见好像完全没有意义的苦难。我此刻特别想到一个患了早老性痴呆病的人，他的女儿试着服侍他的所需，但每一天她却因见到父亲凄惨的外形而心碎。或者。我想到一个严重智障儿，智商只有30－40的程度，可能安静地躺在床上活过很长的寿数。他不能说话、不能思考，却要花掉他人许多宝贵的光阴专门照顾他。
    对这样的一个衰老成人和这样的一个小孩，意义何在？我从东德基督徒极富怜悯的工作中，对这个问题得到莫大的启示。这些人所成长的社会，比西方人更熟悉受苦的意义，他们为我们树立了榜样，伸手援助现代社会里面，那些最不“贵重”或“最无用”的成员。
    特罗基舒医生是负责医治严重智障的小儿科医生，他问：“他们人生的要义是什么？他们的生命有意义吗？他可以医治外在的毛病，但在这个受损的脑袋里，究竟有什么事情发生？特罗基舒医生多年来未能回答有关意义的问题。无论他怎样执行医疗的职责，却没有答案。后来，他教授一个初阶课程，特为训练医疗中心的新助手。经过一年的训练期，课程快将结束时，他请那些年轻助手填写一份问卷。当中有一条问题是：“自从你全身投入服侍残废人的工作后，你的人生有什么改变？”以下是他们的答案其中一些范例：——我生平第一次觉得自己正在做一些真正有意义的事。
    ——我觉得我现在可以做的事，是以前从不会想过自己能做到的。
    ——我在这里工作期间，赢得萨拜因的感情。我有机会亲身与一个残废人相处，完全不再觉得她是残废的。
    ——我现在对人类受苦一事更敏感，这工作引起我助人的意愿。
    ——这工作使我问：什么事才是人生真正重要的？——工作有了新的意义和目的。我现在觉得有人需要我。
    ——我学会了忍耐，并欣赏最细微的进步征兆。
    ——我观察残废人时，发现了自己。
    ——我变得更有忍耐。我自身的小问题好像不再那么重要，而我学会接纳自己的所有不足。最重要，我学会欣赏人生中短暂的乐趣；我特别感谢上帝，因为他向我证明爱可以比恨或暴力成就更多的事。
    当特罗基舒医生读完上述以及其他的回应后，他突然领悟了他问题的答案。那些受苦孩童的意义可以在他人——他的助手——身上作工，他们正学习的功课，不是复杂的教育制度所能教导他们的。他想到他多年诊治、却少见进展的两个病人。”丹尼尔和莫尼加是否只是为我而来到这个世界？他们深入而显著的问题是上帝可能给我的问题吗？这两个严重智障的孩童是否就是答案——上帝给我的答案？”。5
    * 情绪的痛楚如严重忧郁症，所陈述的苦难范围会很大，但我不能在本书开始提及它，因为它是专注生理上的痛楚。我推荐John H Timmerman A Season of suffering（Multnomah Press． 1987）记载一个家庭与忧郁症搏斗的感人故事。


17．盼望

   被蹂躏的人所能做的，只是继续盼望。他们经过无数次失望后，必须寻找盼望的新缘由。
                                                                    索尔仁尼琴

    17．盼望

    今天的制药是要受到“双盲”法测试，意即用药的医生本身不知道哪一种是真药，和哪一种是不会产生化学作用“受制”的药。他们必须这样测试，是为了一个简单的理由：人类希望的力量。没有双盲测试之前，所有新药几乎显出惊人的效果，不论它们的化学成份如何。困惑的研究员终于发现医生的态度是新药成功的主要因素：医生的微笑、声音和态度会不知不觉地传递信心和希望，说服病人病情有好转的可能性。
    无数的研究都证实盼望的医治力量，以及没有盼望的危险。罗切斯特大学医学院发现，如果做心脏手术的病人表露忧郁的症状，他们很有可能在手术后死亡。另一个著名的研究名叫“心碎”，是综览四仟五百个鳏夫丧妻后六个月的死亡率。这些鳏夫大多数都患了忧郁症，他们的死亡率比同年龄的人的死亡率高出百分之四十。
    战俘记录指出，有些战俘除了因失去希望而死亡外，并无别的明显死亡原因。试看看被越共监禁五年半之久的陆军医疗军官库什纳上校的经历。
    库什纳认识了一个强壮的年轻海军战俘，他已捱过了两年集中营的囚牢生活。这个海军是一个模范战俘，他令自己保持良好的体魄，又带领集中营的思想改革小组，主要是因为集中营的总司令曾许诺释放那些愿意合作的人。但是，随着时间的过去，这个海军渐渐看到俘掳他的人只是欺骗他。当他完全明白这个事实的真相后，他变了一个行尸走肉的人，拒绝工作，不要别人给他食物和鼓励。他只躺在折床上吮拇指，不到几个星期就死了。
宾夕凡尼亚大学的塞利格曼博士叙述这个年轻的海军时说，用严谨的医学解释他的丧志是不恰当的。塞利格曼说：“得释放的希望支持着他。当他放弃了希望，并相信他的一切努力都是失败，只会继续失败时，他就死了。”
    正如知名的生理学家乔尔夫说：”希望、信仰，和一个人生目的，是有治疗性的。这句话不仅是信仰，却是经过细心控制的科学实验证明出来的结论。

难懂的礼物

    病人在提供长期照顾的机构里，容易被分为两类：有希望者——竭力击退困苦而回复正常生活，和失败主义者。有一次，牧师兼作家的拉森采访门宁格诊所，询问工作人员治疗心理受干扰唯一最重要的因素是什么。他们全体一致选出希望是最重要的因素，但他们却承认真不知道当如何将希望“给予”病人。希望是一种精神特质，因此也是一件难懂的礼物。然而，他们能够立刻讲出病人经过治疗而脱险时，第一次相信未来不必像现在这样痛苦。
    正如门宁格诊所的工作人员发现，这样具勇气的希望不能被训练出来的，但有时却可以领悟它。我们可以找寻方法唤醒受苦者的勇气。
    国际特赦组织是传递希望的一个好例子。它的创始人是一个政治犯，他在绝望的边缘收到像小书本形状的一支纸棒火柴，上面写着“勇气！”。那种分享人性的轻微举动恢复了他的希望，足以使他继续生存下去。当这个人最后得到自由时，他致力成立这个组织，是基于人能想象到的简单原则。身处自由国家的人写信给那些因政治原因被捕和受虐待的囚犯。对数千个囚犯来说，仅仅知道别人关心他们——就算是一个匿名的写信人——就足以燃点他们希望的火焰。
    有时，希望似乎是不合理性和毫无目的。这种情况似乎更适用于集中营的囚犯。然而，正如本书开头引述索尔仁尼琴的话一样，人找不到合理的希望，仍需找一个希望源头；它好像面包维持人的生命。对索尔仁尼琴来说，希望是一个选择，是喂养他求生意志的生存机制。后来，他编辑了不同的故事，写成《古格拉群岛》一书，带给他的监狱同伴尊重和希望。对陀思妥耶夫斯基来说，释放的希望的感觉，并不是“不在家，却是采访”，成了他一生的一个比喻，助他确信来生必定超越今生。
    神学家莫特曼在他的《经历神》一书告诉我们，希望如何使他在集中营继续生存下去。他以一个德国战俘身分被捕，在比利时、苏格兰和英国的监狱调来调去。除了监狱生活常见的艰苦外——没有暖气、少食物、经常生病——他因目睹祖国陷入败亡，并知道许多人奉德国之名做出恶毒残暴行为，故要处理自身的失望。“我看见别人内心如何崩溃，如何放弃所有希望，并因缺乏希望而生病，有些人甚至濒临死亡。相同的事几乎发生在我身上，是什么让我得以脱离这种景况？为此我要多谢希望，它使我重得新生命，虽然四周看似没有希望可言”。
    莫特曼那个希望就是基督徒的盼望。他曾拿看两本书参战：歌德的诗和尼采的著作，两者都不能给他任何安慰。一直维持他生命的所有主要倚靠相继逝去之后，他转而求助于一本新约圣经，这是一个十分友善的随军牧师送给他的。这本书最后附有的诗篇，开启了他的眼睛，使他看见“那个与”伤心的人“同在的上帝”。
    莫特曼在1948年获释后，就放弃研究物理学，却成为一位重要的神学家，以他独创性的《希望神学》一书驰名。
    由别人激励人的模范，可以成为唯—一个方法让人爬出无望的绝望。我在全书均取用人“成功地抵抗”受苦的实例，当然，还有很多相反的例子：人被痛苦打败。但希望既是如此重要的因素让人面对痛苦，使我不晓得这些真实的"成功故事"是不是被过分强调。陷在绝望中的人需要一个人或一个提议，使他／她可以抓住一些东西，而它就成了幽暗急流中的一个救生索。
    健康的人可能厌倦《读者文摘》和《路标》刊登残废人找到快乐和用处的故事。但是，和我倾谈过的残废人非常重视这些故事。生还者向他们的自怜倾向挑战，而有些人的故事如梅里克《象人》、海伦凯勒、布朗特《无悔今生》，却向我们所有人挑战。
    简单来说，希望就是相信前面会有美好的事物来临。这种希望不是等于乐观主义或痴心妄想，因为两者都包含否认现实。我往往相信我们这些站在受苦者身旁的人，会容易把希望和乐观主义混淆。我们寻找鼓励的信号给予他们，好像祖传秘方一般：“没错，母亲，你的记忆逐渐消失是事实，但记忆算得上什么一回事呢？”“你的视力退化，但你仍然可以清楚地听见我的话，已经很好了，不是吗？我知道这一个星期对你是艰难的，但或者痛苦在下一周就会消除。
    我和“珍惜今天”小组组员共度的时光,教我知道乐观是有限的。上述的话大部分像是侮辱人，打击看濒临死亡的人，而不像希望的根由。他们需要某些东西超越盲目乐观者的乐观主义。对他们来说，希望近似勇气过于欢乐。当中涉及冒险，像信仰一样；使徒保罗说：“……信得见的盼望不是盼望。因为谁会盼望自己看见了的呢?但如果我们盼望没有看见的，就会耐心的热切期待。（罗八24—25）然而，希望也救我们脱离悲观——相信宇宙是混乱一片，没有终极的意义。真正的希望是诚实的，让人相信就算当她失败而最坏的事情也发生，她仍然未到达绝境。她可以站起来继续向前走。
    真实的希望让一个濒临死亡的人可以面对现实，但同时使他有力量继续活下去。“珍惜今天”小组的创始人凯利恰当地表达了这个具勇敢的希望特质：“我不会看自己快将因癌症而死，却是不顾癌症而继续生活。我也不看每一天是靠近死亡的一天，而是另一天的人生，值得欣赏和享受”。

长期受苦

    我医院治疗小组的组员患了长期慢性病，这种病总不会痊愈的；这些情况呼唤我们其余的人，付出一种特别的随时帮助。很久以前，伤寒、天花或黄热病的侵袭很快使人死亡；到了今天，末期病症极似拖延时日。与慢性病抗争的人描述疲乏的状态出现。最初，不论他们所患的是什么病，他们都会从祝福者和朋友得到无限的关注：信箱装满了问候卡片，工作桌面不够地方摆放鲜花。但随着时间的过去，关注就消失了。
    许多人仍然为着不会消失的问题而困窘及烦恼。有一个基督徒妇人告诉我，随着每一次癌症的再现，来探望她的人就越来越少。当疾病拖延太久，她就觉得更容易受伤和害怕，也更觉孤单。有些基督徒似乎埋怨上帝不答允他们求医治的祈祷，他们的表现几乎像是责怪她似的。他们失去信心而离去，让她独自处理痛楚以外的内疚感和自恨。
    有着先天缺陷儿童的父母与这个妇人的埋怨产生共鸣。一阵突如其来的同情随着孩儿的出生而来，但却很快消失。
    因此，当父母的需要和情绪出现问题而增加时，别人提供的帮助就越来越少。这些有着严重残废儿童的父母不像面对末期疾病的人，他们的痛苦遥遥无期。他们要接受终生照顾孩儿的工作，但还有更复杂的问题，他们也顾虑到当他们死后，如何处理孩子。
    保罗列出圣灵所结的果子，当中包括我们常用的一个词汇——“恒久忍耐”。我们值得重新复苏这个词和这个观念，按它最原本的意义，将它应用在长期病痛的问题上。
    有些基督徒情愿谈神迹医治疾病多于谈长久忍耐；我要解释为何我尽量避开这个解决痛苦问题的重要层面。我在这本书不强调神迹医治疾病是为了两个原因：第一，谈论神迹医治疾病的好书俯拾皆是，包括从个人见证到神学论说。第二，我写的内容是关于那些自觉陷在痛苦中而质问上帝的人。医治是脱离这个困局的一种方法，但实际上我们必须承认不是人人都会得到神迹医治疾病。你可以问布雷恩。
    我不是不重视身体的医治。但正如我已经提及过，每一个被医治好的人（和那些医治好别人的人）始终都会死亡。所以，医治疾病不会除去痛楚的问题，只是耽搁之。
    神迹医治疾病的可能给予基督徒极大的希望。但是。如果医治不出现，粉碎了的希望就可以成为信心的大障碍，也引致出卖感和绝望感。一位住在明尼苏达州、半身麻痹的年轻作家巴巴拉，在一封信中向我讲述这个情况：我刚成为基督徒的时候，有人告诉我：上帝必医治好我的病。这消息似乎太好和太可靠了，我不知道我是否胆敢相信。但是，我看见圣经并没有与之抵触，于是，就开始产生希望，然后相信。但我的信心是摇动的，当基督徒靠近我，说：“上帝不会医治好每一个人”，或困苦是我们必须背负的十字架，我的信心就会动摇。去年秋天，我的信心似乎死了，我放弃相信上帝会医治我。
    在我平生的那一刻，我知道我不能面对下半生坐轮椅的事实。知道上帝有能力医治我，但他却不这样做（至少我这样想），这使我十分痛苦。我读以赛亚书第五十三章和彼得前书第二章二十四节，并控告上帝不实现医治的应许，好像拿看一块肉放在快将饿死的狗面前。上帝显示他的能力，以此试探我，但却从不让我得到。我里面产生了极深的内疚感，因为我从圣经得知上帝是一个仁爱的上帝，但他却不回答任何人。我里面有看这样的冲突，以致我的心理状态变得不稳定，又多次想自杀。
    当我的内疚感和怨恨在上帝和我之间筑起一堵越来越高的墙时，我开始服用镇静剂，去度过一天的生活。约在此时，我开始头痛，和眼睛不适。眼科医生找不到任何生理原因。
    我仍然继续祈涛，因为我知道上帝仍然活著，但我往往以哭泣，和咒骂上帝作结。我怕自己经历太多自怜，那是极具破坏性的。我一次又一次问上帝，为什么不医治好我，因为圣经清楚说出医治是救赎计划的一部分。
    巴巴拉的心理最后得到治疗，除去苦涩。她仍然等候着身体得医治。
    因著有许多人的经历像巴巴拉一样，我相信我们应现实地提出医治疾病的希望。这只是一个“希望” ，而不是一个保证。如果实现，一个喜乐的神迹就会发生。如果不实现，上帝也没有让你失望。他甚至可以用疾病产生美善。他确实这样应许，并没有失误。

最后的希望

    基督徒为希望而奋斗时——正如其他复原的探索：恐惧、无助及意义——就会随时得到一些独特的资源。本书最后的部分将解释基督教信仰所能提供的特殊贡献。我若不在本章提及最后的复活盼望，就是我的疏忽；盼望看一个新的世界，使痛苦的问题好像成为一个遥远的记忆。
    基督徒相信无论眼前所发生的事看来多么凄凉，前面必有美好的事物。希特勒集中营的生还者贝特尔海姆承认，这样的信仰会转变成实际的帮助：“那些有著强烈宗教和道德信念的人，在那里会比其他人更能过生活，这是集中营众所周知的事实。他们的信仰，包括对来生的信仰，给予他们力量忍受，远超过大部分的人”。
    钟尼讲述有一次她采访一个弱智家庭的经历。通常，当她采访一个护理中心，坐在轮椅上述说她个人经历时，她曾令听众看迷。但是，这一次的病人有着不同的年龄，全属低智商的人，他们的注意力不集中。当钟尼提到天堂将是怎么样的地方时，她知道她完全提不起他们的兴趣。
    当天天气暖和，钟尼努力继续讲述她的故事，却可感觉汗水从她的身体往下流。最后，她拼命地说：“天堂将是你们人人都会有新智力的地方”。这句话一经讲出来，她就觉得后悔——这些话究竟听起来仁慈的呢，或残忍的呢？但转瞬间，房间的气氛改变了。病人开始欢呼，并大声鼓掌。
    钟尼已轻敲着他们最深的希望。他们比任何人更知道自己是心智不全的人。但她却给予他们基督教的应许：有一个地方不再存留这些软弱，人最后必得医治。保罗提醒腓立比人说：”但我们是天上的公民，切望救主，就是主耶稣基督，从天上降临；他要运用那使万有归服自己的大能，改变我们这卑贱的身体，和他荣耀的身体相似。（腓三20—21）。
    我认为西方基督徒越来越老练，对于信仰强调不灭亡、将来的赏赐等信息，已经渐生一点羞愧感。这个时代，我甚少听见有人讲论生命的冠冕或公义的冠冕等信息。我们的文化向我们宣告，受苦是现实，而不朽的来生只是妄想而已。
    但是，我们是否有其他实在的希望可以提供给四肢残废者，或一个生下残障儿童的母亲？还有，来生永远医治的希望是有价值的希望吗？回答这个问题时，我必须告诉你马撒的故事，她是“珍惜今天”小组的组员之一。从某方面来说，她的故事总结了我一年之久在那个小组对痛楚所学到的全部功课。
    在第一次聚会时，马撒已经吸引我的注意。那里其他的人显露出明显的病征：稀少的头发、病黄的肤色、失去一肢、不受控的颤抖等。但马撒却完全没有这些症状。她那时二十六岁，十分有吸引力。我怀疑她是否如我一样，与友人一同来探访。
    当轮到马撒说话时，她说她刚患上肌萎缩性侧索硬化症。她的父亲在一年前死于同一样病，及她的叔叔在两年前都是同一命运。这种硬化症很少有遗传关系，又很少在年轻女子身上发病，但不知何故，她却残酷地成了患者。
    这种硬化症毁坏神经。它首先攻击可控制的动作，例如手臂和腿，然后是手和脚。它进一步攻击不可控制的动作，而最后当它足以抑制呼吸时，就会引致人死亡。有时，人的身体很快就屈服，有时却不然。马撒的亲戚都经历两年的退化才死亡。马撒了解这病极痛苦的详细情形。
    我第一次参加小组是在三月。在四月，马撒已需要坐轮椅来聚会。她走路很艰难，因此她在大学图书馆的工作遭辞掉了。
    到了五月，马撒已不能使用右手臂，再不能用拐杖。有一位物理治疗员教她使用扫柄连不透光胶纸的新奇机械拾起掉在地上的东西。她连操作手制轮椅也有着很大的困难。
    到了六月，她不能使用双臂，只能移动一辆新的电动轮椅的手擎。因为她需要人二十四小时的照顾，她被送到康复中心。
    我开始到康复中心探望马撒。我推着她坐着的轮椅以给她短途旅程；有时我载她参加小组的聚会。我认识到这种受苦伤害她的尊严。我首先学会检视她的脚趾才替她穿鞋——如果脚趾卷曲了，被夹在鞋里会很痛楚；我也学会靠拢她的手才小心地将它放入她外衣的手袖里；我也要留心她悬摆著的手臂才让她坐在车位上。将一个125磅重、麻木的身体，安放在一辆袖珍的汽车里并不是易事。
    马撒的每一个行动都需要别人帮忙：穿衣服、安放她的头在枕头上、清洗她的床、用便盆。当她哭泣时，别人要替她擦眼泪，并将卫生纸靠近她的鼻子。她的身体完全背叛她的意向，不会听从她任何的指挥。
    有时，我们谈论死亡和希望。我愿意向你承认，当你向好像马撒这样情况的人提出永生、至终得医治和复活等伟大胜基督徒盼望时，它们听起来如烟雾一样，只是空洞、脆弱和稀薄。她不渴想有天使的翅膀，却想有一只不会垂在一旁的手臂、不会流涎的嘴巴，和不会萎缩的肺。我承认那种永恒，甚至无痛的永恒，都与马撒所感受的痛苦毫不相关。
    当然，她想到有关上帝的事，但却很难用爱去思想他。她坚持不会作任何临终的回转，又强调假使她改变，只会因著爱，而不是因看恐惧而转向上帝。但是，她怎能爱一个这样对待她的上帝？大概到了十月，清楚显示这种硬化症很快在马撒身上完成它可怕的循环。她很快需要学习用一个像玩具的胶制机器练习呼吸，也要用尽所有气力吹起一个在压力柱内的小篮球。她喘息著时，谈到她情愿最先失去的东西——声音或呼吸。终于，她决定最先除去她的肺部，因为她不愿意像哑巴那样死去。不能表达自己的意思。
    因为供应脑部的氧气减少，马撒容易在谈话中睡看了。有时她曾在晚间惊醒过来，感觉好像窒息，又不能呼叫别人帮助。
    马撒不顾困难，勉力作了最后一次旅行，往密西根州她最喜爱的避暑小屋，并到附近她母亲的家。她要作最后的准备，向人道别。
    在那个过程中，马撒极力想花两星期的时间回到她在芝加哥的寓所，逐一请她的朋友来，向他们说再见，并预备她的死。但她住在寓所这两星期之久却会引起极大困难，她既需要人二十四小时的照顾，又怎能住在家中呢？她可以求得一些政府津贴而住进一间医院的病房，但却不能住在家中，因她不能脱离那维持她生命的医疗服务。
    整个芝加哥只有一个组织愿意提供马撒所需要的自由，和爱心的个人照顾：重生之家团契，这是埃文斯顿的一个基督教团体。重生之家的成员包括一位名叫撒拉的下半身麻痹者，她十分明白活在一个不能正常运作的身体的痛苦。整个机构有部分原因是由于撒拉的影响，都愿意接手处理马撒的事，又自愿满足她最后的愿望。
    有十六个妇女愿意为她重新编排她们的生活。她们分成组别，调整各人的时间表，交换照顾儿女的职事，并入住她的寓所，每次二人当值。有另外十七人签名，愿意成立支持队伍为马撒和辅助者祈祷。他们为她获得神迹医治疾病祈祷，也为那些服侍她的人祈祷，假若疾病继续恶化。
这十六个妇女陪伴马撒，细听她的怒吼和埋怨，替她洗澡、帮助她坐起来、移动她、整夜坐在她旁边细听她的呼吸、为她祈祷和爱护她。她们随时在场平静了她的恐惧，使她有地位感，好叫她不再感到无助，又让她的受苦有意义。对马撒来说，她们就是上帝的身体。
    重生之家的妇女也向马撒讲解基督教的盼望。最后，马撒看见上帝的爱透过他的身体显明——曾几何时，上帝好像对她没有同情，甚至乎残忍待她——她愿意藉著基督来到上帝面前，将自己交给那个为她死的救主。她并没有带着恐惧来到上帝面前，因为她最后找到了他的爱。在埃文斯顿一个十分感人的聚会中，她柔弱地作见证，并受了洗。
    在1983年感恩节的前一天，马撒死了。她的身体：脆弱、畸形、萎缩，令人不敢想象它以往的美态。当身体最后停止功能时，马撒就离开了那身体。但今天，马撒仍然活著，活在一个新的身体里，活在完整无缺和得胜当中。因看基督所赢得的胜利，又因他的身体在重生之家出现，将这场胜利告诉了她。故此她活着。如果我们不相信这件事情，又如果基督徒的盼望被老练所冲淡，我们就不能将这个真理传给一个正在死亡和震动的世界，那么，我们就真如使徒保罗所说的，比众人都更可悲了。


18．他亲自了解

上帝与我们同哭，所以，我们有一天可与他一同欢笑。
                                        莫特曼
18．他亲自了解

每个宗教——不论是佛教、印度教、回教或新纪元——一定设法解释痛苦的问题。我一直讲解这些问题——痛楚对人体的价值、如何预备忍受痛苦，和透过痛苦彼此帮助——都是人人适用的，没有宗教信仰之别。但是，基督教信仰究竟有何特别不同之处？基督徒有什么可以依赖的资源？
从某一方面来说，询问这些问题的时候，我们需要回到开始的问题：“当你受伤时，上帝在哪里？”鲁益师会问这个问题，正如嘉迪雅、情人从船上跌落海中的女演员、钟尼、布雷恩，和集中营的生还者。每一个受苦者至终会发出这个问题。上帝在哪里？他对我的情况有何感想？他关心我吗？百灵鸟正在飞翔，蜗牛在刺树爬行，上帝在他的天堂，世界上事事稳妥。
勃朗宁在十九世纪中叶写下上述的话，当时的世代是一个完全乐观的时代。但是，经过两次世界大战和两次原子弹的侵袭、犹太人大屠杀、无数种族大屠杀，和世界各处有无数的饥荒后，现今少有人会胆敢这样说：“世界上事事稳妥”。更糟的是，上帝好像不理会世界上所有的紊乱情况而留在他的天堂里。上帝为什么还不有所行动？

一个农场居工的呼焕

    请听一个现代的实例，一个移民、任农场雇工的母亲自述对上帝的控诉（根据精神病医生和作家科尔斯的记载）。
    去年我们参加新泽西的一间小教堂聚会……我们带了所有孩子前往，包括婴儿在内。杰克逊牧师也在那里，我忘不了他的名字。他告诉我们要保持安静，并告诉我们能住在这个国家应当高兴，因为这是一个基督教国家，不是“无神”的国家。
    …… 然后，我的丈夫突然大发雷霆；我相信他的精神出了问题。他站起来，开始高呼：是的，牧师；他走到杰克逊牧师跟前，告诉他闭嘴永不要再说话，不要向我们这群移居者说话。他叫牧师返回他自己的教堂，不管教堂坐落在哪里；不要理会我们，不要站在那里，好像要帮助我们的好人。
    然后，他做了最糟的事。他抱着婴儿安妮，举起，放在牧师面前，并向他尖声大叫大嚷；我从未见过人这样做。我记不清楚他说什么，但记得他同牧师说：这是我们的小女安妮，她从未看过医生，现今却生病……但我们没有钱，不够养育安妮，或其他小孩，或我们夫妇俩。
    然后，他举起安妮高过牧师的高度，并说为什么牧师不为安妮祈祷，并求上帝惩罚种植者正在对我们所有移民所做的事……之后，我的丈夫开始高声责骂上帝不顾我们，而她却好好地眷顾其他人。
    然后，那位牧师出声——那是他的错误，真是如此。他说我们应当小心，不要责怪上帝，不要这样批评地及埋怨他，因为上帝本来不打算关注种植者的行为，和我们在这个地上的生活。“上帝忧虑你的未来”，那是他所说的话。我告诉你，我的丈夫几乎气得爆炸。他约有十次向牧师高呼：“未来，未来，未来……。”然后，他抱起安妮，几乎将她推近牧师的脸，可怜的安妮开始哭叫。他问牧师安妮有什么“未来”，又问他如果他的生活像我们一样时，他会做什么，他是否也有一个像我们的“未来”。
    然后，他说，牧师好像其余的人一样，只管从我们身上赚钱。他把安妮举至最高，直接靠近十字架，他告诉上帝最好停止由牧师代他发言，他应当亲自了解我们，不是让“讲道者”——他不断称他们作“讲道者”——代他说话。
    ……　当他议论完“讲道者”后，就住口回到我们当中。整间教堂鸦雀无声，真的没有，你听不见有人说话——直至有几个男人开口。说他是对的，我的丈夫是对的——然后，所有在场的人都鼓掌，我真的觉得很滑稽。1
    这个移民的家庭以最佳的表达方式，总结了受苦的问题。为何上帝容许世界有著患病的孩童、缺乏金钱、缺乏盼望？他们的困境不是抽象及哲学问题，是极之个体性的问题：他们的孩子安妮生病，他们看不见出路。上帝会关心吗？
    我在这本书或其他书所说的话，没有解决这个农场雇工的家庭问题。他们呼求一种同情的爱，而不是纯理论的解答。但是，这个忿怒的劳工在他的热诚中，却不知不觉地指出基督教对痛苦问题的主要贡献。他将孩子举起放在牧师面前，又举起她靠近十字架，他要求上帝亲身下来看看这个世界的光景。他说，上帝只管让讲道者代地说话，是不足够的。
    事实上，上帝真的来了。他取了肉身进入这个世界，又亲身感受这个世界的光景。没有道成肉身，我们的信仰就对这个农场雇工变成没话可说。

遵守他自己的规则

    旧约的人物如约伯和耶利米，有时大大地怀疑上帝是否“充耳不听”他们痛苦的呼喊。耶稣突然做出决定，停止了这样的推测。上帝不但没有充耳不闻，反而突然安装了耳朵——真实、有耳鼓膜连听骨连耳蜗的人耳。上帝的儿子在巴勒斯坦布满裂纹和灰尘的平原上，亲身听见人类微小震动的呻吟：来自病患者和有需要的人，且来自为内疚感而非为身体痛苦而呻吟的人。
    请清除杂念，用一刻钟思想耶稣的生平。他是历史上唯一能够计划自己出生的人。但他却虚己，将一个完全属天的身体换取了一个脆弱、有血、有软骨、有肌腱和神经细胞的身体。圣经说人类所认识的试探，没有一样是耶稣没有经历过的。他孤独、疲乏、饥饿、亲身受撒但攻击、被如水蛭般的崇拜者包围、又被有权势的仇敌迫害。
    至于外貌，圣经只有一处地方描绘耶稣，是在几百年前由先知以赛亚所预言写下的：“他没有佳形，也没有威仪，好叫我们仰慕他；他也没有美貌，使我们被他吸引。他被藐视，被人拒绝，是个多受痛苦，熟悉病患的人。他像个被人掩面不看的人一样……”（赛五十三2-3）。
当耶稣最初开始出来传道时，人们叫嚣说：“拿撒勒还能出什么好东西吗?”古代异教徒有一句笑话：耶稣是乡下人，是来自拿撒勒的乡巴佬。耶稣带着这样的名声接近其他遭排斥的人：因麻疯病而被隔离的人、娼妓、税吏、瘫子、声名狼藉的罪人。
    耶稣的邻舍曾将地赶出城外，想要杀死他；他自己的家人怀疑他的神智是否清醒。当日的领袖骄傲地报告，没有一个掌权者或宗教领袖相信他。他的跟随者混杂著渔夫和农夫，那个移居的农场雇工在这些人当中会觉得安慰。但到了最后，当耶稣的同胞将他替换一个恐怖主义者的性命时，连这群跟随他的人也离弃了他。
没有别的宗教——犹太教、印度教、佛教或回教——提出这个独特的贡献，就是一个全能的上帝甘愿忍受他创造的世界的限制和受苦。正如塞耶斯所说：不论上帝为了什么理由，选择照自己形象创造人——有限、受苦、要经历忧患及死亡——他却诚实地和有勇气地承受个人的苦难。不论他与他的创造物玩什么游戏，他都遵守自己的规则，并保持公道。他不会要求人而不要求自己。他亲自走过整个人类的经历：从家庭生活的琐碎烦恼事、辛劳工作及缺乏金钱的限制，到最可怕的痛楚和羞辱、被击败、绝望，甚至死亡。当他是人时，他以人的样式行事。他生于贫穷而死于羞耻，却觉得这是十分值得的。2
耶稣来到地上受苦而死亡的事实，并不除去我们生命的痛苦。但这却证明上帝并没有安逸地坐着，观看我们孤独地受苦，他成了我们当中的一位。因此，在耶稣里上帝给我们一个特写，让我们亲自看看他如何回应人类的受苦。事实上，我们对上帝和所有受苦的问题，都应该透过我们对耶稣的认识去过滤。
    住在地上的上帝如何回应痛苦？当她遇见一个忍受著痛苦的人时，他满有怜悯之情（同情出自拉丁文pail和 cum，意即“与……同受苦”）。他从没有说：“忍受你的饥饿吧！忍受你的悲伤吧！”当耶稣的朋友拉撒路死了，他就哭了。
    每次当人直接求耶稣帮助时，他常常医治他们的痛苦。有时，他打破根深蒂固的习俗帮助人，正如地触摸一个患血漏病的女人，或触摸一些无家可归的人，不顾他们说“不洁净”的呼喊。
    耶稣的回应方式应该能够说服我们，相信上帝不喜欢看见我们受苦。我怀疑耶稣的门徒也为“上帝关心吗？”这等问题而困惑。他们亲眼证明耶稣天天关心人：他们只需看着耶稣的脸。
    当耶稣自己面对受苦时，他的反应好像我们任何人一样。他会退缩，三次求问上帝是否有其他可行之法。由于没有其他方法替代，结果耶稣经历了——或许是第一次——人类深深被弃的感觉：“我的上帝，我的上帝，为什么离弃我？ 福音书记载耶稣在世的最后一夜，我发现他曾与恐惧、无助和希望作强烈的搏斗——这是我们受苦时，同样面对的范畴。”
    耶稣在世的生平记载应该可以永远回答这问题：“上帝对我们的痛苦有何感想？”上帝回答痛苦的问题，并非给予我们文字或理论。上帝将自己给予我们。哲学可以解释难题，但没有力量改变事物。但福音——耶稣的生平故事——应许带来改变。

死刑

爱硬如铁钉。
爱是铁钉：
钝、粗大、锤进
那位救主的中神经；
他既创造我们，就认识
他所造的事物，
看见（一切，就是）
我们的十字架和他的十字架。
鲁益师《爱如热泪》

    我们有一个重要的记号去记念耶稣。今日，那个形象用金包里著，挂在运动员和漂亮妇人的颈项上，这是我们掩饰残酷而真实的历史的例子。当然，十字架是行刑的一种工具；如果我们用珠宝制成细小的电椅、毒气室和皮下注射针筒，甚至制成现代流行的行刑工具，都不会使人觉得古怪。
    十字架是基督教信仰普世的形象，向人证明上帝关心我们的受苦和痛苦。上帝死在十字架上。那个形象在世界所有宗教中有者独特的地位。许多宗教都有神明，但只有一个宗教有音一位完全关心人的上帝，他成了人，并为人而死。
    那幅景象——有鞭打、尖锐的长针、慢慢窒息而死的虐待——时常被人重述，以致我们这些会因赛马或小海豹死亡的新闻故事而畏缩的人，却退缩不去重述它。这种死刑异于今日既快捷又乏味的死刑，它使受刑者有几个小时之久在一群嘲笑的群众面前展现。
    对耶稣当日的人来说，他所作的应许必定看来特别空泛。这个人是王吗？若真有其事，他必是一个假皇帝，戴着荆棘的冠冕。有人给他被上一件上好的紫袍，却因彼拉多的鞭打而留下血渍在衣服上。
    这个人是上帝，有可能吗？就算对那些追随他三年多的门徒来说，这个说法也令人难以置信。他们在群众中退缩，害怕被人认出是跟随那假皇帝。他们梦想一位大能统治者能除掉所有受苦，竟成了恶梦。
    耶稣的死是基督教信仰的房角石，是他再来的最重要事实。几本福音书都突出这个事实的细节。他的整个传道事工留下连串的提示和清楚的预告，当事情成就了，人才会明白那些预告。一个宗教建基于家十字架的事件上——上帝亲自承受痛苦——对痛楚的问题会有什么可能的贡献呢？
    使徒保罗称十字架是人信靠上帝的一块“绊脚石”，而历史证明了他所说的话。犹太拉比质疑上帝不忍看见亚伯拉罕的儿子被杀，却容让他自己的儿子死去。可兰经教导人说，上帝太不愿意让耶稣上十字架，故此让一个恶人替代他的位置。尽管是今天，美国电视的知名人物多纳休，解释他为什么反对基督教：“一个全知、全爱的上帝怎可能容让他的儿子为了救绩我的罪而在十字架上被杀？如果父上帝是如此‘全爱的’，他为何不下来走上加略山？”。
    所有反对者都忽略了福音的要点：在某种神秘方法下，是上帝亲身来到世界，并且受死。上帝不是“在上”观看“地下”悲剧的事件逐一发生。上帝是在基督里，让世界与自己和好。借用路德的话来说，十字架表明“上帝与上帝搏斗”。如果耶稣只是一个人，他的死只会证明上帝的残酷；但他是上帝的儿子的事实，却证明上帝是完全认同受苦的人性。上帝在十字架上亲自承受这个世界的可怕痛苦。
    对有些人来说，一副苍白躯体在黑夜中朦胧出现的形象正是低诉失败。不能控制自身儿子受苦的上帝有什么好？但我们却可以听见另一个声音：上帝的声音向人类高呼“我爱你”。爱从那挂在十字架的孤独身影向历代扼要说明出来；他说它可以在任何时刻呼叫天使下来救他，但他却没有这样做——是为了我们。在加略山，上帝接受了他自己也不能违反的公义条约。
    因此，虽然十字架对有些人是绊脚石，却成了基督教信仰的房角石。对痛楚和受苦如何配合上帝计划的任何讨论，最终要来到十字架面前
    约伯记最后记载上帝回应受苦的问题，他发表了一篇伟大的演讲，集中讲述他的能力。加略山一事发生后，重点与能力转移到爱：上帝爱世人，甚至把他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生（约三16）。
    上帝若这样为我们，谁能敌对我们呢？他连自己的儿子都舍得，为我们众人把他交出来，难道不也把万有和他一同白白的赐给我们么？（罗八31－32）。

此事为何这样重要

    有一次，我与一个牧师交谈，他刚替一个八岁女孩举行安息礼拜。当那个女孩徒然与癌症搏斗时，他的教区有超过一年之久为女孩祈求、哀哭，并分担她家人的痛苦。丧礼用尽了牧师的情绪、精力，甚至信心。“我能对她的家人说什么？我没有答案给他们。我能说什么？”他向我吐露。他稍为停顿一会，便说：“我对他们的痛苦没有解答；我只有一个答案，耶稣基督就是那个答案”。
    对于痛楚问题，耶稣基督的死和复活除了提供抽象的神学性解释外，当我们与受苦搏斗时，它们也提供真正而实用的帮助。我已证实至少有四种方法对我的受苦仍有直接的影响，虽然这些事实距今已有二千年。

    我学会用未来去判断现在
    有一位智者名叫贝利曾说：“不要在黑暗时忘记你在光明中所学到的功课”。然而，有时黑暗来临是如此阴霾，以致我们只能仅仅记得那光。诚然，耶稣门徒的光景也是这样。
    在称为最后晚餐、耶稣与门徒最亲密聚会的晚宴上，耶稣做出一个响亮的宣布：“在世上你们有患难，但你们放心，我已经胜了这世界。”（约十六33）。这十一个人亲自从道成肉身的上帝口中听到这个声明，我可以想象他们的背脊猛然发颤。那一刻，十二个人当中有十一个都乐意为耶稣舍身；当晚稍后时分，西门彼得真的拔刀护卫耶稣。
    但到了第二天，十一个门徒都失去信心。当他们观看耶稣——保持一段安全距离——在十字架上所受的痛苦，前一晚得意洋洋的宣言必残酷地萦绕在他们的心头。世界好像已经胜过了上帝，他们都遁入黑暗中；彼得更发誓，证明他从来不认识这个人。
    当然，门徒的问题是观点的问题。没错，对过去的光的记忆已经熄灭，但几天后，同一班人必将见到使人目眩的复活之光。当天，他们学到，没有大得以致上帝不能胜过它的黑暗；他们学到用未来去判断现在的意义。这些先前的懦夫被复活的盼望所点燃，就出去改变当时的世界。
    今日，世界上有一半人口都欢度紧接的受苦节和复活节假日。那黑色的星期五在今天被称为美好的星期五，这是因为在复活主日所发生的事。因为复活一事发生了，基督徒就有了盼望：上帝有一天会使这个地球在他的统治下回复正常状况。复活的神迹会扩大到全宇宙。
    当我们落入黑暗及不安的时候，我们要记得这件美好的事情：活过复活节前一天的星期六。正如使徒保罗这样表达：“我看现在的苦难，与将要向我们显出的荣耀，是无法相比的。”（罗八18）。我相信耶稣说出得胜的话——我已经胜过世界——并不是偶然之事，纵使当时罗马兵了拿着兵器逮捕他。他知道怎样用未来判断现在。

    我学到转化痛苦的模式
基督教内里所包含的吊诡性，若脱离了耶稣的生和死就没有太大的意义了。请想想我在本书曾提及一件吊诡的事：虽然贫穷和受苦是“坏事”，而我可以合理地用一生抵抗它们，但它们同时可被称作“有福的事”。这个由坏事变化成好事的模式，完全表达在耶稣身上。耶稣亲尝痛苦，以痛苦为荣，向我们证明怎样将痛苦转化。他给了我们一个模式，希望在我们里面重复产生。
    圣经提及所有有关受苦的教训。以耶稣基督是最完全的榜样。因看耶稣，我总不能这样论说一个人：“她受苦，因为她犯了某些罪”。没有犯罪的耶稣对痛苦也有感觉。上帝从没有应许龙卷风会越过我们的家园，席卷我们不信的邻舍；也没有应许细菌不会侵袭基督徒的身体。我们不能免除世上的悲剧，正如上帝自己也不能免除一样。请谨记，当彼得抗议基督必须受苦时，他却得到耶稣最严厉的责备（六十六23—25）。
    我们觉得痛楚好像一种暴行；耶稣也有这种感觉，这是他施行神迹医治疾病的原因。在客西马尼园，他没有祈祷说：“感谢你赐我这个受苦的机会”，他却拼命求上帝使他可以免除这次苦难。然而，他仍然愿意担当受苦，为一个更高的目标贡献自己。最后，他撇开那难题（“如果还有任何别的方法……。）而接受父上帝的旨意，相信上帝会使用他受死这残酷的事去成就美事。
    正如普兰廷迦曾说：“我们彼此不用基督的十字架去解释邪恶。我们不会因默想加略山，就会终于了解食道癌。相反，我们举目仰望十字架，那里带给我们帮助，好叫我们看见上帝分担我们的命运，因此他是可以信靠的。”3上帝使用了历史上最神秘的方式，选择了最坏的事，它必然可能发生——他无罪的儿子经历骇人的死刑——并将这事件转变为最后胜过邪恶和死亡。这个巧妙的行动是前所未有的，将邪恶的计划转变成为美好的贡献，而这个行动内里包含了对我们的应许。十字架那不能想象的受苦得到完全的救赎：因他受了鞭伤，我们才得医治（赛五十三5）；因著他的软弱，我们变得刚强。
    如果耶稣以超人的身分免受一切痛苦而来到世界，世界又会有什么不同？如果他没有死，却只在彼拉多审问时升上天堂，这样又如何？他透过不免去自己的受苦，并故意取了世界提供最邪恶的死刑，给予我们盼望，知道上帝同样转化我们所必须面对的受苦。因他的死和复活，我们可以自信地假设，没有试炼——疾病、离婚、失业、破产、悲伤——能够超越上帝的转化力量的范围。
    四福音只有一次记载耶稣的门徒直接称呼地是上帝。这事记载于约翰福音的末部，在耶稣的死和复活之后。所有门徒现今都相信复活的基督，只有一个除外，就是怀疑的多马。多马是一个经验主义者，他力言除非他将指头探入耶稣的手和助旁的钉痕，否则他不会相信。不久之后，虽然门被关上，耶稣却在他们当中出现，正好给了多马机会。多马呼叫：“我的主！我的上帝！”那伤痕证实是超越众神迹的神迹。

    对受苦的意义教学到一个新的层面
    旧约中的忠实信徒似乎困苦难降在己身而震惊，他们期望上帝以财富和安慰酬报他们的忠信。但是，新约却表现一种异常的改变——新约作者正期待相反的事。正如彼得劝勉受苦的基督徒说：”你们就是为此蒙召，因基督也为你们受过苦，给你们留下榜样，叫你们跟随他的脚踪行。（彼前二21）
    其他经文也有提及这一方面，我在这里不曾尝试解释它们的意思。保罗谈到“有分于他的（基督的）受苦，又说他盼望“在他肉身上补满基督患难的缺欠”。按上下文，上述所有经文都证明受苦可以有其意义，只要我们相信它是我们跟随耶稣、所背起的“十字架”的一部分。
    虽然基督并不时常除去我们的痛苦，但他却将它们吸纳在它的受苦中，使之充满意义。我们是协助上帝成就他对世界的救赎目的，和他一同并肩作战驱逐邪恶离开这个地球。
    布尔在二次世界大战担任了四年的随军牧师，在大战的末期服役于太平洋战区的海军，他记录了如下的事：“第二分队目睹很多战斗，伤亡惨重。但我却从未见过一个士兵或官长有一刻怀疑过战争的结果；我也从未见过一个海军会问，如果必胜，为何胜利不立刻来到。问题只是他们要经过艰辛的努力，直至敌人投降为止。”4我从无数隐语提到分享基督的受苦中，看见一个均衡的情况。这个地球有一场很猛烈的战争正在进行，它会决定一切创造物的命运。而那场战役将会引致一些死伤。
    根据保罗的观点，基督往十字架得胜了宇宙的权势——不是用力量战胜，却是用自我付出的爱打败它。基督的十字架可以确保最后的结果，但大大小小的战役却留待我们夺力对抗。值得注意的是，保罗祈求“认识基督和他复活的大能，并且在他所受的苦上有分”，同时包含基督一生在地上的痛苦和兴奋（腓三10）。
    虽然，上述的话帮助我们明白所蒙受的死伤是荣誉的创伤，有一天必得看奖赏，但我们今生总不会知道我们在此的行事的全部意义，因为我们未能预知这些事情的发生。基督的十字架也为那些未见的事提供一种模式：这件事似乎很平常，只是罗马前哨站的殖民地加添多一项“公义”的惨淡功迹，却使整个世界的救恩成为可能。
    当一个南非牧师因和平抗议而被捕入狱，当一个社会工作者搬进犹太人的居住区，当一对夫妇拒绝放弃一段有问题的婚姻，当父母以不死的希望和饶恕等候一个迷途孩子回转，当一个年轻专业人士拒绝财富和成就的试探——这些大大小小的受苦，确认都是有更深层的意义，都是分享基督救赎的胜利。“被造的万物都热切渴望上帝的众子显现出来。”（罗八19）

    我确信上帝真正明了我的痛苦
    因耶稣，我永不需要向深渊呼喊：“喂，在上的一位，你真的关心我吗？”受苦的出现不代表上帝离弃了我。相反地，上帝透过在地上与我们联结，给我们确实而具历史的证据，表明他垂听我们的呻吟，甚至与我们一同呻吟。当我们忍受试炼时，他站在我们旁边，好像在火炉中的第四个人一样（参但三25）。
    为什么耶稣要受苦和死亡？这个问题值得用一整本书探讨，也曾激励人写了许多书。但是，在众多的答案中，只有圣经提供一个最神秘的答案：受苦乃是“学习经验”上帝这样的话看似模糊的异端邪说，但我只是借用希伯来书的措辞而已。
    希伯来书是写给熟悉旧约的一群犹太人听众。作者努力证明耶稣是“更美的”——这是遍布全书的关键词。他是如何比他们所习惯的宗教体系更美？更有能力吗？更感人吗？不是。希伯来书强调耶稣更美，是因为他横跨上帝和我们之间的深坑。“他虽然是儿子，还是因著所受的苦难学会了顺从”（来五8）。那卷书别处地方告诉我们，救恩的作者是因受苦难得以完全（来二10）。
    这些话充满深不可测的奥秘，其确实的意义至少是这样：道成肉身对上帝和我们都有意义。人类历史不但绕着我们经历上帝而转动，也是上帝经历我们。当然，从某一个层面而言，上帝了解肉身的痛苦，因为他设计了奇妙的神经系统提醒我们受了伤。但是，上帝是个灵，他曾否感觉肉身的痛苦呢？这要等到道成肉身的时候，他才感觉到。道成肉身这事的发生，是崭新的时代，是上帝亲自经历成为人是怎样的一回事。
    耶稣在地三十三年，学到艰难、被弃和被出卖。他也学到无数痛苦的事：原告用掌掴你，面上留下红色的手指印；装上金属饰钉的鞭子鞭打背脊；粗厚的铁钉穿入肌肉、腱和骨；他亲身感受到这些痛苦。上帝的儿子在世学会了这一切。
    上帝因耶稣，用上不可思议的方式，垂听我们不同的呼求。希伯来书的作者惊叹，凡我们正在经历的事，上帝自己都曾经历过。“因为我们的大祭司并不是不能同情我们的软弱，他像我们一样，也曾在各方面受过试探，只是他没有犯罪”（来四15）。
    我们有一个大祭司已从受苦学校毕业，“能够温和地对待那些无知和途入歧误的人，因为他自己也被软弱所困。（来五己）。因耶稣，上帝明白、确实明白我们的痛苦。我们的眼泪变成了他的眼泪，我们不是被遗弃。有着患病女儿的农场雇工，患血癌而肿胀的八岁孩童，尤巴城一群哀恸的亲属，路易斯安那州的麻疯病人——没有一人单独受苦。
    艾略特在他的《四重奏》中这样说：
    那负伤的医者勤用小刀
    探究有疾病的部位；
    流着血的双手底下，我们感觉
    医者的医术流露强烈的同情心，
    解决了热病图上不解之谜。5
    人生的手术会使人受伤。但是，手术却帮助我认识那位医生——负伤的医治者——他曾经感受过每个痛楚的伤害和每个忧伤。


19．身体的其余部分

    那些非常明白痛楚的人，特别提防别人对痛苦陈腔滥调的言论。经历过这种神秘的经验使人超越了理性的范畴，最终让人保持沉默：至少无言所表达出来的安慰，必须透过与受苦者联合的态度才可以表现出来。
                                                                        格里芬

    19．身体的其余部分
    上帝的儿子在三年的传道生涯，公开表露他的情感。任何人有受苦问题都可以求耶稣帮助；任何人都可以跟随地，也透过观察地如何回应病人和需要者，离去时都会对这个问题：“上帝如何感受我所经历的痛楚？”有着清楚的答案。
    当然，耶稣并没有留在地上将近二千年之久，教会一直都没有基督可见的临在。我们现在不能乘搭飞机到耶路撒冷。租一辆车，在大卫王旅店安排个人约见他。我们这些活在今天的人又如何？我们怎样才能感觉上帝的爱呢？
    新约的作者仍然处理耶稣升天离去的事实，并带着迫切之情讲解这个问题。他们提出了两个主要的建议。
    罗马书第八章包含了其中一个建议：“圣灵也在我们的软弱上帮助我们。原来我们不晓得应当怎样祷告，但圣灵亲自用不可言喻的叹息，替我们祈求”。福音书启示那位上帝就在身旁——他取了肉身，和有着人的耳朵去垂听人类的呻吟；新约的书信启示那位上帝住在人里面——一位不可见的灵住在我们里面，表达我们无言的痛苦。
    因我写及有关痛苦和失望的问题，就收到一些人的信件向我倾诉他们个人的呻吟。我甚明白不知道该如何解决祈祷的无助感，我认为每一个基督徒有时都会这样。怎样为一段陷于绝境、只有阻滞而不成长的婚姻析祷？或为一个小孩被诊断有末期癌症的父母祈祷？或为一个女基督徒在尼泊尔因信仰被监禁祈祷？我们可以祈求什么？我们应如何祈求？
    罗马书第八章宣布一个好消息：我们无须想象如何祷告。我们只需要叹息。当我读保罗的话时，脑海中浮现出一个形象：一个母亲留心细听孩子无言的呼喊。我知道许多母亲经过多年的体验，都学会了辨别求食物和求呵护的喊叫、因耳痛的喊叫和肚子痛的喊叫。对我来说，这些声音都是一样的，但对母亲却不然，因为她有着这种本能辨别一个无助孩子喊叫的意思。
    上帝的灵有着感觉的资源，超越最具智慧的母亲。保罗说，那灵住在我们里面，探知我们不能清楚说出的需要，并用我们所不能理解的言语把它们表达出来。当我们不知道怎样祷告时，他填上那些空白处。显然，上帝也喜欢我们这样无助。我们的软弱成了他赐力量的机会。
    为这缘故——满有怜悯的上帝住在我们里面，这是一份新的亲密关系——耶稣告诉他的门徒，他离去确实带来好处。他说：“如果我不去，保惠师就不会到你们这里来（约十六7）。圣灵现今住在我们里面，成为上帝同在的个人印证。在别处，圣灵被称作“按金”，保证那美妙时光将要来到。
    但是，圣灵只是灵：不可见、如风之快速、是人难以触摸的，而天堂是在未来的某处。现今又怎么样呢？有什么具体事物向我们保证，又让我们看见上帝的爱仍在这地上?
    新约提供了第二个答案，它的中心环绕看“基督的身体”——这句奥秘话出现超过三十多次。保罗特别选择使用这句话作为教会形象的摘要。当耶稣离去后，他将他的使命转交给一群有瑕疵及不称职的男女。耶稣承担扮演教会的头的角色，将手臂、脚、耳、眼和声音的职务交给反复无常的门徒——也交给你和我。法国诗人克洛岱尔用如下的方式解释这个转变：“自道成肉身以来，耶稣只有一个愿望：重新开始他所活过的人生。那是他为何想有外加的人性的原因，因为人可以让他重新开始”。1
    我们若细心读四福音，就会发现这个新安排是耶稣一直想有的。他知道他在地上的时间很短暂，因此，他宣布一个使命，使之超过他的死和复活。他宣告说：“我要在这磐石上建立我的教会，死亡的权势不能胜过他”（六十六18）。耶稣成了无形的头，定意操作一个包含多个部位的巨大身体，影响我们对受苦的看法。意思就是说，他时常依赖我们彼此帮助，一同对抗困境。“基督的身体”这句话，贴切地表达了我们被上帝呼召去做的事：用身体代表基督是怎样的，特别是对有需要的人。
    当使徒保罗写上以下的话时，脑海中必定有某些东西类似那样的过程：“我们在一切患难中，上帝都安慰我们，使我们能用他所赐的安慰，去安慰那些在各样患难中的人。我们既然多受基督所受的痛苦，就靠着基督多得安慰。”（林后一4—5）。保罗的整个传道生涯，都实行这个原则：为饥荒的受害者筹款，派遣助手走到有困难的地区，又承认信徒的馈赠是来自上帝的馈赠。

因痛苦而联合

    没有东西会像痛楚组织那样联合身体的个别部分。一双有病菌的脚指甲向我宣布脚趾是重要的，因为它是我的，需要我的注意。如果你跺着我的脚趾，我会大叫：“很疼呀！”我知道脚趾属于我，因为你的脚在那一刻正放在我的痛神经上。痛给我意义，为我定界线。
    许多人都知道，狼的两条后腿在严冬时一旦变成麻木，它们必会咬掉其中一条腿。麻木干扰身体的合一；狼显然不觉察那条腿是属于它们的。
    还记得那个咬断自己指头的女婴吗？因为她不能感觉痛楚，故此，她没有强烈的感觉知道手指是属于她的，需要她的保护。酒徒、麻疯病人、糖尿病人和其他失去知觉毛病的人，要面对恒常的斗争，脱离不了他们的困境。
    当我与布兰德医生同工时，特别发觉到身体能感觉痛楚是必需的。人体内的血细胞和淋巴细胞会急速地冲到任何被袭击的地方，身体会停止所有非主要的活动，专注照料伤处；结果身体的痛楚成了这个合一反应的中心。
    痛楚是那极大的机制，迫使我停止手上的工作而专心照顾受伤的部位。如果我因打篮球而扭伤踝部，痛楚会使我停止打球；如果我的鞋太紧，痛楚会使我换鞋；如果我的胃继续地痛，痛楚会使我看医生。换言之，最健康的身体就是最会感觉最弱部位痛楚的那一位。
    同样，我们有份于基督身体的人，应该学会关注身体其余部分的痛楚。我们若这样做，就成了基督复活身体的化身。
    布兰德医生建立了这个观念，成为他个人哲学的主要部分。
    个别的细胞要放弃它们的自主，才能学会一同受苦，然后由众多细胞所组成的有效机体才能再次产生及生存。同一个设计者继续以一种崭新，并更高的目标去创造人类。不但一个人的细胞能互相合作，就是同一种族里个别的人现今都走向新的层面，集体承担责任，也走向人与人、人与上帝之间的新关系。
    如同身体一样，这种新关系能够成功，关键在于对痛楚的感觉。人人都喜见人体各部和谐运作，但我们却只能为男女关系忧伤。我们在人类的社会中受苦，是因为我们受苦不足。
世间出现无数的忧伤，是出于一个生物的自私，他不顾另一个受苦中的生物。如果身体内的一个细胞或一组细胞要牺牲其余的细胞才可生长繁殖，我们称它作癌；我们又知道如果让它扩散，这个身体就注定死亡。然而，对付癌的唯一可能，就是每一个细胞要绝对忠于那个身体，那个头。今天，上帝正在呼唤我们从低等创造开始学习，渐渐进到认识一种较高的标准，并参与这个群体，是上帝预备用它来拯救世界的。2

呼喊和低语

    避开有需要的人是比较容易的。但是，服侍有需要的人不是给予基督徒的选择，而是命令。我们——你和我——是上帝回应这世界无数苦难的其中一部分。我们作为基督在地上的身体，被强制走向那些受伤者，正如基督一样。那是上帝在所有历史中的一贯行动。
    中东、南非、北爱尔兰，是从基督的身体发出巨大的痛苦喊叫。某些基督徒领袖的丑闻、第三世界的贫乏，我们有没有倾听它们、回应它们？还是，我们变得麻木而忽视痛苦的信号？那实际是牺牲了基督身体的一个肢体。不是所有痛苦的呼喊都是进不可及的，有些痛苦是在每一间教堂和办公室里。失业者、离婚者、寡居者、卧床者、无家可归者、高龄者——我们有没有顾及他们的需要？。
    据大家所说，基督教教会作为基督的身体，历代以来都做了不同的工作。有时，它好像是自我毁灭（宗教裁判所，各种宗教战争）似的。然而，基督承诺给人类自由时，却仍然依赖我们将他的爱传达给世人。虽然教会有失败的地方，但教会确实做出了部分回应。你可以在美国所有大城市中，找到许多医院的名字如路德宗上将、基督医院、圣玛莉、好撒玛利亚人、浸信会医院等。虽然这些机构往往是以非宗教性质运作，但它们源于一群信徒相信医治是他们被呼召成为基督身体的一部分。
    像印度这样的国家，少过百分之三的人口自称为基督徒。但是，基督徒却肩负了超过百分之十八的医疗服务。如果你对一个印度农夫提及基督徒这几个字——他或许从未听过耶稣基督的福音——他脑海浮现出的第一个形象很可能就是一间医院，或是一架医疗车每月一次停在村落，以基督的名为人提供免费及个人的服务。当然，这种服务不是福音的全部，但也不是一个不适当的起点。
    西方国家大部分的医疗服务是由其他部门接管，但大城市却出现了一个新问题——无家可归者。有几百万无家可归者晚上睡在城市公园、高速公路的桥下、暖炉架，我们的社会可会回应这些痛苦的呼喊？教会再次最先回应他们，开设庇护所和施粥所。
    我收到一封来自大急流城、一位妇人的信件副本，她经历到小规模、一对一的基督身体触摸的医治。她有七年之久服侍她的丈夫，他是一位患了肌萎缩性侧索硬化症的著名教堂音乐家。他死后的第一个忌辰，这个寡妇寄出一封感恩信给她许多的教会朋友。部分的内容是这样的：自从八年前外子初期患上此硬化症，你们都用爱和支持围绕者我们。你们用无数字条、书信和问候卡鼓励我们；有些很有趣，有些很深奥，有些只是热切的关怀，但我们一概极之珍惜。
    你们从遥远的地方来采访我们，和打电话给我们…你们预备了，并送来叫人惊奇的食物，滋润了我们的灵魂和身体。你们替我们购物、作我们的跑腿、替我们修理破坏了和失灵了的东西，但却不顾及你们自己的。你们清扫和铲净我们人行道的雪堆、替我们取信件、倒垃圾。我们能够参加教会的崇拜，是因为你们将聚会录了音。你们又送来爱心的礼物，其数难以计算，却燃亮我们的时光。
    你们懂得修理……甚至就在我们的家修补了一根牙齿。你们做了有创意的事，使我俩的生活好过些，例如那件[止咳外衣]和信号开关，使诺曼直到临死前都可以使用。你们与我们分享圣经；有些人选择代祷的职事，为那些定时到我们家进行呼吸治疗的人祈祷。你们让诺曼觉得他仍是音乐界，和教会音乐事奉的一个主要人物。
    你们的祈祷何其多！日复一日，月复一月，甚至年复一年！那些祈祷鼓励了我们，帮助我们度过特别困难的境地；祈祷所给予我们的力量是人不可能拥有的，又帮助我们亲自支取上帝的资源。有一天，我们将会明白为何诺曼在这地上得不到完全的医治。但我们却确实知道，他与我们同在的时日，比起一个患上这种硬化症病者的时日更长，情况且更好。爱不是一个足够强烈的字眼诉说我们对你们的感谢。
    我可以重温第四部分（“我们如何面对痛苦？），证明这个寡妇的教会朋友，如何按着本能做了这本书所推荐的每一件事。他们成了上帝亲临她身上的标记。因他们爱心的关顾，她没有被疑惑所折磨，怀疑上帝是否爱她。她可以透过基督的身体——她的教会，而感觉上帝的爱。

背负重担

    有一个人了解“忠于身体”的意思，请听以下的话：“有谁软弱，我不软弱呢？有谁陷在罪里，我不焦急呢？”（林后十一29）；或是：“记念那些受虐待的人，好像你们也亲自受过。”（来十三3）。
    或来自多恩的声音：教会是大公性的、宇宙性的，她的一切行事亦然；她所作的一切是属于所有人的。当她为一个小孩施洗时，那个行动与我有关，因为那个小孩藉此连接在那个身体上，与我共同连于一个头，我被嫁接在那个身体上成为一份子。并且，当教会埋葬一个人时，那个行动与我有关：所有人类都是出自一个创始人，出自同一本书……
    没有人是一个孤岛，完全属于自己；人人都是大陆的一块土地，是那主线的一部分。如果海水将欧洲的一块地冲去，欧洲就会变小，如同海水将海角的一块地冲去，如同海水将你朋友的庄园或你自己的庄园的一块地冲去一样。任何人的死都使我变小，因为我是人类中的一员，所以，我总不会派人询问丧钟为谁鸣；它正是为你而呜。3
    圣经说，要彼此担当重担。我们人人都会同意这个关于痛苦的教导。有些人不会看痛苦是一份礼物；有些人时常控告上帝容许痛苦存在，是不公平的。但事实毕竟是事实，痛苦和受苦就在我们当中，我们需要设法回应。耶稣回应的方式，就是背负他所接触的人的重檐。我们活在世上，是基督的身体，是他情感的化身，故此。必须跟随他的榜样。
    身体的比喻正确描绘上帝是如何在世上工作。有时上帝亲自进入世界，偶然藉着施行神迹，通常藉着赐超自然力量给那些有需要的人。但是，上帝主要是依赖我们——他的代理人——在世上作他的工。上帝要求我们在世上活出基督的生命，不只是回顾或形容这生命。我们宣告他的信息，行公义，求怜悯……并与受苦者一同受苦。
    南非作家佩顿是《哭吧，亲爱的祖国》一书的作者，他提出亚西西之圣方济各是回应人类的痛苦的基督模范。当方济各以年轻贵族身分，骑吉马经过一个患麻疯病者身旁时，他的一生就在那一刻被改变过来。那时，他怨恨上帝，又有些增厌那个患病的人。但是，他里面却有些东西使他克胜这两种反应。结果，他从马上下来，走过去，抱住乞丐，吻着他的唇。
佩顿说，圣方济各本可咒诅上帝或那个患麻疯的人，但他没有这样做。与其花精力控告上帝容许创造界受到损伤，他宁愿选择使他的生命成为上帝和平的工具。那个行动同时改变了施予者和接受者。圣方济各说：“那看似是我内里苦涩的东西，却变成了身体和灵魂的芳香”。4
    圣方济各的反应恰巧与《卡拉马佐夫兄弟》一书中阿利奥沙给他的兄弟伊凡的反应一样。阿廖沙不能解决伊凡或他自己对痛苦的问题。但他却选择站在受苦者旁边，并拥抱他们。此外，陀思妥耶夫斯基特别指出耶稣是用同样的反应对待他的仇敌——宗教法庭大法官。
    如果教会贯彻遵循这种模式，不用辩论，却用爱回应受苦的问题，这样，人或许不会带着极度痛苦之情提出这些问题。基督身体的联合力量，是孤独者、受苦者和被剥夺者的强大力量；也像福音书所记载的那棵长到极大的树，有飞鸟来在树枝上筑巢。
    我来到医院探访，深深感受到信徒所带出的安慰（“我们为你祈祷。），和非信徒所带出的安慰（祝你好运，我们会逢凶化吉的）之间的巨大分别。今天，如果我要用一句话回答这个问题：“当你受伤时，上帝在哪里？我会将这句问话变成另一个问题：“当你受伤时，教会在哪里？” 我们组成一队前锋，成为上帝对受苦世界的回应。
    “主为我们舍命，这样，我们就知道什么是爱；我们也应当为弟兄舍命。凡有世上财物的，看见弟兄穷乏，却硬着心肠不理，他怎能说他心里有上帝的爱呢？小孩子们，我们爱人，不要只在言语和舌头上，总要在行动和真诚上表现出来。”（约壹三16—18）。


20．外面是全新的世界

悲伤溶化
像五月的雪，
倒像没有冰冷之色。
    赫伯特《花朵》

20．外面是全新的世界

    基督教为受苦者提供了最后的一个贡献，这是所有贡献中最重要的一个。我们已经见到整本圣经描绘了三千年的历史、文化和人类的事迹，但它却像一面放大镜将焦点集中在加略山的死刑上。这是历史的要点和基石。但是，死亡绝对不是故事的结束。
    耶稣有三天的时间留在黑暗的坟墓里，之后，有消息传出地复活了。复活？怎么可能呢？这个好消息不可能是真的，连门徒也不敢相信这些谣传；直到耶稣来到他们当中，让他们亲手触摸他的新身体，他们才相信。再者，他应许有一天他们每人都会得到一个复活的身体。
    复活和得胜死亡为痛苦及受苦这两个词汇带出一个关键的新词：暂时。耶稣基督提出一个惊人的应许：无痛苦的来生。换言之，我们现今所感觉的任何苦恼都不复存在。
    这样，基督徒的最终盼望，是与上帝同在、有无痛的未来。直到今天，有一件事很奇怪，人几乎难以谈论来生的信念。这个思想好像是古怪、怯懦，并逃避这个世界的问题。
    黑人回教徒在丧礼上有一个习惯，其象征意义表达了现代人的观点。当死者的身体安放在棺木后。家人和密友就围着棺木静立，注视那死者。没有眼泪、没有鲜花、没有歌声。回教徒姊妹传递一个小托盘，每人从其中取一粒小个的薄荷糖。在一个信号提示下，所有旁观者都将糖放进嘴里。
    当糖慢慢溶化时，参加丧礼的人回顾他们所纪念的人一生的美好时光。当糖吃完了，也有其意义，是象征生命的结束。当糖完全溶化时，生命就不复存在了。
    事实上，大多数现代人面对死亡的方法，是完全避免思想它。我们把那些使人直接记起死亡的东西——停尸处、深切治疗病房、坟场——隐藏在高墙的背后。但是，当现代人不能避免死亡时，他们的反应与黑人回教徒的反应没有大的分别。正在蔓延的异教思想诱惑我们，让我们把死亡看作是地上生命循环的最后阶段，而不是一个剧烈的转变，让人进入持续的生命中。库布勒罗斯为预备死亡定下五个阶段，清楚暗示最后的阶段[接纳]是最适当的态度。自此以后，医疗工作者都一直帮助病人奋力向着这个理想前进。
    我记得有一个晚上，“珍惜今天”小组中一个名叫唐娜的女人已接近血癌末期，提到她何等期盼天堂。这句话引起组员有不安的反应：有人一直保持沉默、有人清嗓子、有几个人翻眼。之后，社会工作者将这方面的讨论导向唐娜如何克胜恐惧而进入接纳死亡的阶段。
    我带着沉重的心情离开那个聚会。我们这个物质主义、非教义的文化正在要求它的成员不理会他们最深的感觉。唐娜纯粹凭若原始的本性，扎根于基督教神学的基石上。死亡是一个仇敌，一个极残酷的仇敌，也是最后要被毁灭的仇敌。这一组人每一个月都看见眼前的人身体逐渐衰败，怎能希望有一种安然接纳死亡的精神？对唐娜迫近眉睫的死亡，我只能想到一个恰当的反应：死亡，你该死！
    不久之后，我读到帕斯卡的一句名言；他身处的那个时代，正值思想家开始轻视人们对灵魂和来生的[原始]信仰。帕斯卡谈论这些人说：“他们特别用高傲自满的声调告诉我们，他们相信我们的灵魂只是一点风和烟，难道他们的声言使我们高兴吗？这件事值得开心吗?相反地，它不是一件悲哀的事吗，好像这是世上最伤心的事？”1
    是什么东西令价值观改变，使我们推崇一种信念：勇敢的人相信彻底毁灭，怯懦的人摒除福乐永恒的盼望?黑人回教徒、物质主义者和马克斯主义者认为这个世界虽然存有邪恶和受苦，乃是为人设计的最终目的，这种说法值得推崇吗?历史已有七千年记载之后，这种观念才出现。每个广为人知的原始社会和古代文化，都包含认真相信来生。（若没有这些信仰，考古学家的工作就会十分艰难，因为古代人很轻易地将他们的文化线索埋藏在封住的坟墓里。）
    圣经以极不同方式提及来生，是带着喜乐和期盼，而不是带着尴尬的精神去解释。这是一个呻吟的地球，而基督徒是存着盼望，等待一个所有眼泪都被抹去的世界。

复活的信仰

    我们对那未来的状态只有模糊的观念，渴望今世逃避我们无虑之快乐，有一天要充满我们。我们被锁在黑暗的房间里，好像萨特的剧作《没有出路》的背景一样。但是，缝隙透进的光——德行、荣耀、美丽、怜悯、真理和公义的预示——证实墙外有另一个世界存在着，这个世界值得我们等候。
    基督教信仰并不提供人一个和平应付死亡之法。相反，基督教提供一个克胜死亡之法。基督代表生命，他的复活能够说服人，证明上帝并不满足以死亡为结束的“生命循环”。上帝会到达任何极限——他确实达到极限——打破那个循环。
    1988年10月，我最亲密的一个朋友在密西根河潜水时意外丧生。那个下午，当鲍勃作他最后一次潜水时，我正坐在大学的咖啡室忘形地阅读《寻美》一书，那是由著名的治疗师和作家梅罗洛所写的。这本书记载梅罗洛毕生搜寻美的事物，当中他详述一次经历，就是参观位于希腊半岛的阿托斯山，那里只有僧侣居住。
    当梅罗洛参观阿托斯山时，他的精神崩溃症开始复原。他到达时，刚好是僧侣们正在庆祝希腊东正教的复活节，这个庆典充满了浓厚的象征意义和美丽的东西。处处都见到圣像，空气中满布烟香。到了庆典的高潮，祭司分赠三只复活蛋给每个在场的人。蛋上有奇妙的装饰，用纱包裹着。他说：“基督已经复活！” 而在场的人，包括梅罗洛，都按照习例应声说：“他真的已经复活！”
梅罗洛不是信徒。但在他的书中，他这样说：“当时我被真实的属灵环境所抓住：如果基督真的复活，那对我们的世界会有什么意义？2读完那一章后，我很快就回家，在门前遇到我的妻子，她将鲍勃的死讯告诉我。在往后几天，我多次思想梅罗洛的问题。如果基督真的复活，那对我们的世界将会有何意义？
    我在鲍勃的丧礼中讲道。我站在灵堂，用另一种方式问梅罗洛的问题，就是当人被四方八面而来的忧伤压制时，基督的复活有何意义？如果鲍勃复活，那对我们有何意义？我们坐在礼堂里，因三天的悲伤而麻木。我自己幻想：我们走到停车场，令我们极度惊愕的事出现，鲍勃就在那里。鲍勃!他的步伐依然满有生气，露齿而笑，和有着光亮灰色的眼睛。
    那个追忆的印象给我一些提示，知道耶稣的门徒在复活节主日的感觉是怎样的。他们也悲伤三天之久。但就在主日那天，他们瞥见一些事物，瞥见未来。
    如果没有复活节，没有超越今生的生命，没有一个新的开始、一个重造的地球——没有这一切，我们确实可以判断上帝不算有能力，不算仁爱，甚或是残酷的。圣经拿上帝的名誉担保地有能力恢复起初创造时的完美状态。
    我承认我也一直窘于谈论天堂和来生。这样说好像是托词，是精神寄托。我以前相信我们处世的态度是应该以世界为中心。但多年的经历使我改变了，主要是因为我看见人的死亡。怎么样的上帝会永远满足于像这样子的一个世界——充满受苦和死亡？如果我成为旁观者，观看好像鲍勃的生命是怎样被剪除——突然消灭、蒸发——没有未来的盼望，我怀疑我会否相信上帝。
    新约圣经哥林多后书第十一章表达了很多相同的思想。保罗首先回顾他的一生，充满困难的一生，包括下监、受鞭打、船坏，和好像古罗马门丹土与野兽搏斗。然后，他讲了很多话：“如果我的死亡是一生的结束，那么，我经历这一切就是傻子了。”如果我们在基督里只在今生有盼望，就比所有的人更可怜了。（林前十五19）。我与保罗一样，将我的盼望建立在复活上，那时基督“改变我们这卑贱的身体，和他荣耀的身体相似”（腓三21）。

在那边的家

    苏格兰作家和神学家麦当奴在他后母的好友去世后，写了一封安慰信给她。他说：“上帝不会让它（死亡）成为他宇宙的定律，即使我们看它好像是这样的。”3我们信徒有责任从那位曾面对死亡——带着恐惧和害怕——但其后又得回生命的耶稣之观点，告诉世界死亡是怎样的。
    这个信仰对濒临死亡边缘的人确实有帮助。公共传媒系所放映的记录片《死亡》，完全刻画了这种辅助。制作总监罗默得到批准，可以伴随几名只有几个月生命的癌症病人。罗默完成这部影片时说：“人怎样活，也会怎样死。死亡表达了你的一切；你带进死亡的东西，只是你曾带进人生的东西。”波士顿有两个家庭特别表现了两个极端反应：绝望和盼望。
    我们看见哈里特和三十三岁的比尔正在与神经衰弱症博斗。有一幕放映哈里特焦虑她和两个儿子的未来，就责备她快将死亡的丈夫。她告诉他说：“这场病拖延越久，就越对我们所有人不利。”
    比尔回答：“与我结婚的那个可爱女孩怎样了？”。哈里特向采访员说：“那可爱的女孩被他的癌病折磨。谁想做一个带着八岁及十岁儿子的寡妇？我并非想他死，但是，如果他一定会死，为什么他现在不死呢？”
    他们一起生活的最后几个礼拜，这个家庭破裂了，不能面对他们的恐惧。他们抱怨和大叫，彼此攻击，又粉碎所有剩余的爱和信任。死亡的阴影越来越迫近他们。
    五十六岁的布赖恩特牧师是一间黑人浸信会的牧师，他也将近死亡，但他的反应和上述的家庭有言强烈的对比。他说：“我现在正好活在最伟大的时刻当中，我不相信洛克菲勒会像我一样这么快乐。”
    摄制队录影了布赖恩特牧师对会众讲解有关死亡的真理，他读圣经给孙儿听，并到南部旅行，采访他的出生地。他流露出平静和自信，相信他只是向着回家的路走：一个没有痛苦的地方。
    在他的丧礼上，浸信会诗班唱“他睡了”。当哀悼者列队行过棺材时，有些人握住他的手和抚拍他的胸。他们失去了一个挚爱的朋友，但只是一段时间而已。他们相信布赖恩特牧师正在面对一个开始，而不是一个终结。
    因我的妻子在芝加哥服侍老年人的工作经验，布赖恩特牧师教会的剪影对我来说是真实的。芝加哥的老年人有一半是白人，一半是黑人。这些年约七十至八十岁的人都会经常意识到死亡的迫近。然而，珍妮特却留意到白人和黑人面对死亡是有着显著的分别。
    大多数她的白人协谈对象变得越来越畏惧和不安。他们埋怨他们的生活、家庭和衰弱的健康。相反地，黑人却能保持幽默感，和一种胜利精神，就算他们多数人有言明显的理由引致苦闷及绝望。（大部分黑人住在南部，是奴隶制度后之一代，且一辈子忍受经济压迫和不公。许多老年人是首次民权法案通过前出生的。）
    是什么东西产生不同的观点？珍妮特做出结论，答案是盼望——这种盼望要直接追溯黑人对天堂的基础信仰。他们说：“这世界非我家，我只是个客旅。”这些话和其他类似的话（“可爱的马车轻轻地摇摆，要来载我回家。”）是出自历史的悲剧时期，当时这个世界每一件事物看似凄凉。但是，黑人的教堂却能灌输一个充满生命的信仰，叫人盼望—一个超越这个世界的家乡。
    如果你想听到时下人如何描绘天堂的形象，请你参加几个黑人的丧礼。传道人用说话描绘一幅既平静，又充满美感的人生蓝图，使到每一个会众都开始坐立不定要到那里去。哀悼者觉得悲伤是很自然的事，但却适得其所：只是暂时休息，或是一场结果已定的战争的短暂挫折。
    当然，使用天堂作为藉口逃避解救这个地上的贫穷和悲剧是错误的。但是，给一个快要结束生命的人否定天堂的真实盼望，岂不是同样错误吗？

离天堂不远

    相信未来的家乡超越现今的世界，不但影响我们如何面对死亡，也影响我们如何生存。
    有一次，一位老年妇人正面对晚年的考验，求问于哥伦比亚圣经学院的前任院长麦奎尔金先生。她的身体状况每况愈下，她的美貌已被稀薄的头发、皱纹和皮肤变色所代替。她不能再做以前能做的事，又觉得自己是别人的重担。“麦奎尔金先生，为什么上帝让我们衰老和变弱？为什么我必须受这种苦？”她问道。
    麦奎尔金先生沉思一会后，回答说：“我相信上帝设计年轻时有的力量和美丽是属身体的，但老年时有的力量和美丽却是属灵性的。我们会逐渐失去那些暂时的力量和美丽，好叫我们确实专注永恒的力量和美丽。这样做会使我们更渴想离开属暂时及腐化的部分，而真正想念我们永远的家乡。如果我们停留在年轻时有的力量和美丽之中，可能永不会想离开呢！”
    如果这里有一个秘诀处理受苦，以上的一番话是我所拜访的人最常引用的。若要存活，我们就必须喂养灵性，好叫它能摆脱身体的限制。基督教信仰并不时常提供资源滋养身体。布雷恩和钟尼二人都得不到医治，纵然有几千人为他们祈祷。但是，上帝却确实应许滋养灵魂，使它有一天再度连接于一个完全的身体。布雷恩会再次跳跃——好像先知玛拉基所说，必如肥犊离开牛栅而跳跃；钟尼也会用双脚跳跃。
    耶稣差还门徒时说：“那只杀身体不能杀灵魂的，不要怕他们。。因为身体的死不是终结，我们不必过度怕死。但是，因为死亡是生命的仇敌，我们也无须欢迎死亡。
    简单来说，因为我们相信在那边有一个家，基督徒可以真实地面对死亡，而不会变成绝望。死亡是一个仇敌，但却是被击败的仇敌。正如马丁路德告诉他的跟随者说：“就算我们拥有最健康的身体，也应时常将死亡摆在眼前，（好叫）我们不会期盼永远留在这个地上，即是离天堂不远”。
    有着离天堂不远这个观念，人就会对痛苦和受苦问题有新的看法。不从永恒这个有利的观点解释受苦，任何的讨论都是不完全的。
    一个老练的辩论家可以辩护痛楚是好东西，比上帝可能容许的任何选择更好，或许如此。但实际上，痛楚和受苦只是整幅图画的少许部分。
    我们当怎样想象永恒？由于永恒长过我们在地上的短暂生命，使我们想象永恒时遇上困难。你可以走到一块十尺宽的黑板，从一边画一条线到另一边。然后，在那条线上画上一个一寸的点。对于在圆点上波动的一个极小细菌细胞来说，这个圆点看来很大。细胞可以花一生的时间去探究这个圆点。但是，你作为一个人类如果后退看着整个黑板，你就会诧异那条十尺长的线和细菌细胞的小点相比之下，却如此巨大。
    永恒若与今生相比也是一样。七十年是一段长时间，足够让我们虚构许多关于上帝的事实，和编造资料解释他为何有时对人类的受苦显得漠不关心。但是，我们用地上所度过的少许时间去判断上帝和他对宇宙的计划，这是公平吗？那个细菌细胞在那用粉笔涂上的圆点上度过其一生，因此判断整个黑板，同样是不公平的。
    我们是否误解了宇宙和无时间性的观点？如果整个人生有七十年活在舒适中，而上帝容许我们受苦一小时，我们会为这个地上的生命抱怨吗？我们有生之年实在包含了受苦，但是，那个有生之年只是代表永恒中的一小时。正如阿维拉的圣德勒撒大胆地说：从天上看来，最苦恼的地上生活看似在一间麻烦的旅店度过不愉快的一夜。4按照基督教对事物设计的看法，这个世界和人在这处所用上的时间并不是代表一切。地球是一个试验场所，是永恒的一点——纵然是重要的一点——因为耶稣说我们的命运全在乎我们在这里的顺服。下次当你在极痛苦的绝望中想向上帝呼喊，责怪他创造了一个悲哀的世界时，请谨记：那个少于百万分之一的实体已经出现，而那百万分之一的实体是在一个反对的旗号下存活者。
    人要恰当解释痛楚和受苦的角色，必须等待整个故事的出现。圣经到处都有这样的应许：“但满有恩典的上帝，就是在基督里召你们进入他永远荣耀的那一位，在你们受了短暂的苦难之后，必定亲自成全你们，坚固你们，赐力量给你们。”（彼前五10）；“因为我们短暂轻微的患难，是要为我们成就极大无比，永远的荣耀。我们所顾念的，不是看得见的，而是看不见的；因为看得见的是暂时的，看不见的是永远的”（林后四17—18）。
    我对人类受苦的伟大故事约伯记末部一个常被忽略的细节产生好奇。作者费了不少苦心指出，约伯最终竟收到他试炼时期所失去的财产的双倍：一万四千只羊代替上千只羊于六千只骆驼代替三千只骆驼；一千只牛和驴代替五百只牛和驴。只有一个例外：先前约伯有七个儿子和三个女儿，当一切事过境迁时，他只得回七个儿子和三个女儿——是相同数目，而不是双倍。作者是否静静地提示那个永恒的观点？按照永恒的观点，约伯确实收回双倍，十个和他一起的新生儿女，以及有一天和他复合的十个儿女。

    死亡和出生

    一件讽刺的事：死亡——这个引致情绪最痛苦的事件——实际上却是开启通往永恒大喜乐的门。耶稣谈论他自己的死亡时，用妇人阵痛生子作类比：她忍受者分娩之阵痛，直到生下婴儿的一刻，突然会以狂喜代替苦楚（约十本21）。
    死亡如同出生——这个类比很深奥。让我们从胎儿的观点想象出生过程。
    你的世界是黑暗、安全、无虑。你沐浴在似垫子的温暖液体中。你无须为自己做任何事，自动得到喂食；低沉的心跳声向你保证，有一个大人正供应你的一切所需。生活只是简单的等待——你不确知正在等什么，但任何改变都似是遥远而可怕。你没有碰过尖锐的东西，没有痛苦，没有危险。你是一个舒适及安详的存在物。
    有一天，你感觉一阵拉力，周围的墙好像压下来。那些柔软垫状的墙现正猛烈跳动，将你向下压。你的身体加倍弯曲，四肢弯曲及扭转。你被倒转头，一直向下跌。你平生第一次觉得痛楚。你处身一个充满浑浊的海洋中。压力变得越来越大，几乎令你忍受不了。你的头被挤至扁平，你被越来越无情的力度所推进，直入一个黑暗通道。噢，好痛呀！只有声音，只有更多的压力。
    你全身觉痛。你听到一阵呻吟声，一种可怕而突如其来的恐惧冲进你体内。有事件发生了——你的世界正在倒塌。你确信一切都完了。你看见一道锐利、刺目的光。有一双冰冷、粗大的手抓住你，从退进中拉你出来，并将你倒吊。然后，挨了痛苦的一掌；哗……
    恭喜你，你出生了！
    死亡也是这样子。在出生的通道的末端，似乎有一种不可抗拒的力量正在吸取我们进入一个可怕的黑暗通道。没有人会希望到那里去。我们都害怕。因为那里充满压力、痛苦、黑暗…和未知数。
    但是，原来在黑暗和痛苦的另一边，却是一个全新的外在世界。当我们经过死亡，从那个光明的新世界苏醒时，我们的眼泪和伤害仅仅变成记忆而已。5
    你有时是否认为上帝听不见你的声音吗？以致你的痛苦呼喊消失直至无有吗？上帝不是耳聋的。他因世界的创伤而悲哀，像你一样。毕竟，他的独生子在这里死了。
    让历史终结吧！让这首交响乐发出歌声前奏出它最后悲伤的哀调。正如保罗说：”我看现在的苦难，与将要向我们显出的荣耀，是无法相比的。被造的万物都热切渴望上帝的众子显现出来……我们知道被造的万物直到现在都一同在痛苦呻吟。不但这样，连我们这些有圣灵作为初熟果子的人，自己也在内心叹息，热切期待成为嗣子，就是我们的身体得赎”（罗八18－19、 22－23）。
    当我们回头看永恒的小点，就是这个地球的历史时，我们不但会被它的重要性所感动，也会被它的微小所感动。从银河的仙女座的观点看来，我们整个太阳系遭彻底毁灭将会是易见的事，它像一根火柴在远处柔弱地闪耀，然后在永久的黑暗中破灭。然而，为了这根熄灭的火柴，上帝牺牲了自己。
    正如帕寇伟所说，要把痛苦视作好比伟大的永恒“尚未”来到。它提醒我们，我们现在是什么样子，又激起我们内里渴慕有一天将要成为怎样的人。我凭着信心相信，有一天每个瘀伤和每个血癌细胞、每个困难和每个伤害都必回复正常，而失去盼望的可怕时刻最后必会得到回报。
    约伯处于极度痛苦时说：
    但愿我的话现在都写上，都刻在书简上，永远刻在磐石上。
    我知道我的救赎主活着，最后他必在地上兴起。
    我要亲眼见他，并非外人。
（伯十九 23－27）
    当你受伤时，上帝在哪里？我生命中善良的部分令我持守那些责骂上帝容许痛苦存在的观点。受苦实在斯人太甚，我无法为这个苦毒的世界找到任何藉口。
    当我采访比我受苦更多的人时，我也会因痛苦带来的影响而惊讶。受苦似乎像播下不可知论的种子一样，为要加强人的信心。尤其是当我采访麻疯病人时，我觉察到痛苦潜在的价值。
    除非上帝重新创造地球，否则痛苦的问题总不会有最终的答案。因者这个大盼望，我的信心受到激励。如果我不是真的相信上帝是一个医生，而不是一个虐待狂，正如麦当奴说，上帝“亲身感觉每一根不静止却折磨人的神经”，我会放弃了解受苦奥秘的一切尝试。
    我对痛苦所生的怒气主要是因看一个理由而消退：我认识了上帝。他赐我喜乐、爱、幸福和美德。它们在我身处这个混乱、不完全的世界中意外地闯进来，它们足以说服我：我的上帝是值得信靠的。我值得付出所有的忍耐去认识他。
    下次当我的密友患上何杰金病，而我站在他的病床旁边时，认识上帝的经历会留下什么东西给我？毕竟，这个搜寻是始自病床的旁边。它留给我对一个人——耶稣——的信心，而如此牢固的信心是所有苦难无法破坏的。
当你受伤时，上帝在哪里？
    上帝一开始就在那里，纵然在一个堕落的世界中，他所设计的痛楚系统仍然带著表征上帝创造能力的标记，且装备我们应付这个地球上的生活。
    如果我们愿意让痛苦帮助我们转向上帝，上帝会将痛苦转化，藉着痛苦教导我们及令我们充满力量。
    上帝极力抑制自己，并观看这个反叛的地球继续存留；他的怜悯容让人类的计划按照其管理方式继续进行。
    上帝让我们好像约伯一样喊叫，怀若莫大的怒气大声质问他。也为我们受损坏的世界责怪他。
    上帝与贫穷和受苦的人结为盟友，为他们的利益建立一个王国。上帝降低身分而取胜。
    上帝应许赐下不可思议的帮助去滋养我们的灵魂，纵然我们身体所受的苦得不着解脱。
    上帝已经与我们联结。他也曾受伤、流血、哭泣和受苦。他透过分尝痛苦，使所有受苦的人随时得着尊荣。
    上帝现在与我们同在，透过他的灵和他身体上其他肢体服侍我们。那些肢体被委托鼓励我们，并为了头的缘故减轻我们的痛苦。
    上帝正在等待，也正在召集忠实的军队。有一天，上帝要释放他们，世界必看见受苦最后可怕的时刻来临，然后完全的胜利才来到。那时，上帝会为我们创造一个崭新且难以置信的世界。痛苦将不复存在。
    我现在把一个奥秘告诉你们：我们不是都要睡觉，而是在一刹那，眨眼之间，就是号角最后一次吹响的时候，我们都要改变；因为号角要吹响，死人要复活，成为不朽坏的，我们也要改变。这必朽坏的必须穿上不朽坏的，这必死的必须穿上不死的；这必朽坏的既穿上了不朽坏的，这必死的既穿上了不死的，那时，经上的话就应验了：胜利了！死亡已经被吞灭，死亡啊！你的胜利在哪里？死亡啊！你的毒刺在哪里？（林前十五51—55）


后记

    像痛苦这样的题目最好是在小组中研讨。如果我们尝试单独研究这个题目，可能会使我们注意自己的内心，进入一个不健全的内省去。我希望这个简短的讨论指引，可以鼓励小组聚会研究痛楚和受苦等题目。上帝要我们对他诚实，成为热心寻求的人。
我也希望这个指引会使人更容易研究这本书。你有几个方法使用这本书：
    1.单独使用。你会注意到这个指引已说明我假设你是身处于一个小组中，因此，我要求你们要有讨论和小组活动。然而，如果你想单独研究，这些问题应可指示你做出个人的反省。
    2. 与配偶或朋友一同使用。只要多加一个人一起研究，就会开阔你个人的思想。
    3.小组使用。一个理想的小组不应超过十二个成员。若组员大多，就可能回到老师/学生的形式。
    我要提出几个重要的原则，确保小组能成功地使用这本书：
    a．你应预先作好准备。这个研究指引假设你已经读了这次聚会将讨论的那几章内容，资料是直接来自本书的。诚然，组员可以讨论问题而不需要每个人预先读过那些资料，但一个强的小组，组员必须每周先读那些章数才讨论。你甚至可以在每次聚会开始时，让组员用十至十分钟阅读课文。
    b．不要感觉被我的安排所限制。每一次聚会会研究一章。如果你的小组对一个问题有兴趣，你切勿打断讨论，并草率结束该次聚会。你要按小组的兴趣运作。另一方面，如果你的小组停滞不前，你要继续前进，直到你找到看似曾产生兴趣的东西。小组的研究不应像学校的功课，就是必须完成所有的资料。小组应该刺激参与者本身的成长。你要让自己的本能支配讨论指引。
    C．选出一个领导人。研究小组若有一个指定的领导人保持畅顺的讨论，必然会成功的。你可能喜欢转换领导人，轮流带领讨论。领导人越是自愿开放自己，分享他／她的人生，小组的人就会更自愿参与。因此，如果你是领导人，你要慎重扮演你的角色。每次聚会之前，你要在前一周不断地思考，并为小组祈祷。

带领讨论
    如果你是带领小组的初手，急欲知道如何行事，你或许会欣赏以下的指引（改编自西尔弗一伯德特公司的[关怀丛书系列]）：
    当你怀疑组员缺乏证据时，你要问：“你为何相信那件事？你观察过什么东西，以致你有这样的思想? ”。
    当你感觉心烦意乱，不知道原因时：“……有没有人对这个讨论感到不安？有没有人觉得困扰或混乱？”
    当你不相信你所听到的事时：“……我是否错误理解你所说的话——若然，请纠正我。然后小心重述你所听到的意思。”
    当一个有趣的要点被蒙混过去时：“……我们可以回到刚才所说的要点吗？我们可以较为深入地讲述这一点吗？”
    当一个组员说了大堆例子，但你却怀疑离了题时：“……我同意你所说的事实，但你想指出什么要旨呢？”
    当人人停留在一个细节上时“……我相信我已偏离了正题。我们是怎样来到这个要点的？”
    另一个有效的技巧是顺着别人的意见讨论下去，可以提出问题（你何时开始有这样的感觉？）、表示支持（我也这样觉得，所以我会赞同你。）、澄清问题（你的意思是否这样：是上帝引起痛苦，是上帝容许之?）、反映组员所说的话或感觉（你对这一点确实有强烈的感受，对吗?）。
    第一章　挥不去的问题.
    1.嘉迪雅讲述了一些基督徒对痛苦问题的不同回应。你以前曾否遇过这些“痛苦哲学”的解释呢？哪一个探访者所说的话对你是最有意义：执事？寡妇？电视观众？赞美者？牧师？
    2.找出别人用错误方式回应是很容易的事。但你有没有在医院探望过像盖迪雅那样的人呢？你有没有尝试安慰一对刚失去婴儿的年轻夫妇？你向他们说什么呢 ？起码用十五分钟讨论你个人熟悉、和嘉迪雅有类似遭遇的真实生命处境。或者，你可以用角色扮演表达出来。
    一位组员扮演在医院里的嘉迪雅，而其他组员对“为何上帝容许苦难。”这问题提出意见，要以圣经的理据为支持。
    3.虽然嘉迪雅是一个委身的基督徒，但面对疾病时也会产生一连串的情绪反应。她对上帝发怒，并怨恨采访者。当她的祈祷不蒙应允时，她失去信心。她感到得到此病不公平，也感到疑惑。
你认为嘉迪雅的反应是否错误呢？你曾否有相似的经历?上帝怎样看这些情绪反应?
    4.阅读这章首的引言，取自鲁益师的《卿卿如晤》。你曾否有此感觉?就在艰难的时刻，你感觉上帝同在，或如鲁益师所说，他隐藏了呢？
    5.邸立基认为美国人对受苦没有全面的见解，你有什么看一法?你同意吗?美国人在这事上是否较其他人更差呢？

第二章 没有人想要的礼物
    1.我们人人都熟悉简单解释“为何痛苦存在?”的答案：“为了使你不碰火柴或尖刀”。但是，我们是否真的相信有一个奇异保护系统特为我们的活动而设计呢?你在本章所学到的东西有没有改变你对痛苦的态度？
    2.细想你的工作和你的嗜好：煮食、打网球、滑雪等。你身体的痛楚组织怎样适应这些活动?（例如，如果你的手指尖被触及时像痛楚那么敏感，你就不能忍受打网球所引致的痛楚；只因紧握网球拍就会引起极大的痛苦。）我们为痛楚组织感谢上帝，你认为恰当吗？
    3.这一章说痛楚组织反映一位智慧创造者有目的的设计。你同意吗？若同意，那就引起一些神学性问题。你岂不是常听人说，痛苦是亚当堕落的直接后果吗?但堕落时究竟发生了什么事？身体是否完全被重新设计，多加了几百万个痛楚感觉器?你能否找到任何经文说明在创世记第三章记载反叛之前痛苦并不存在?那时，孤独的痛苦存在吗?
    4.你听到对痛楚的两个普遍的抱怨：（1）令人不快；（2）不能制止。例如海勒在他的小说《第22条军规》有以下的对话：“一位至高无上的存在者必须在他创造的神圣体系中包括烂牙，你对这个创造者会有多少尊敬？他到底为什么要创造痛苦并把它放在世界?” “痛苦? ”土思柯夫中尉的妻子突然说出得胜的话：“痛苦是有用的症状。痛苦是一个警告，提醒我们身体有危险”。
    “是谁创造这些危险呢？” 约瑟夫诘问道，“他为什么不用一个门钤通知我们？或用他的一队天国诗班？或在每个人的前额，放上蓝红色霓虹光管系统通知我们？”。
    布兰德医生的发现提示一些基本原因，解释痛楚组织为什么是那样运作。你对他的结论有何意见？
    5.从你对痛楚组织的认识，尤其是按照本章的讨论，你会设计不同的痛楚组织吗？你会改变什么？

第三章　无痛地狱

    1.麻疯病的实相（它只是毁坏痛细胞，由于失去感觉，因此，自我虐待引致伤害身体），对你是否新鲜?这些实相有没有令你更加欣赏痛楚的角色?
    2.亚卢、乔斯和赫克托都是令人心寒的例子，显示日常生活的活动——轻弹自呜筝、穿新鞋、拖地板——都可以对痛楚组织失灵的身体产生极大损害。请你与小组回顾你今天曾做过的一些活动，若你失去保护性的痛楚组织，会引致什么损伤?
    3.你认为受苦者知道痛楚的生理学价值后，会对他有帮助吗？还有什么层面是这个解释未能解决痛苦的问题？
    4.麻疯病人和生来不关心痛楚的人，对痛楚和受苦的解释显然有重大分别。麻疯病人很少感觉痛楚，但蒙受极大的苦。最痛苦的地方往往是情绪上，不关涉你的神经细胞。请与你的小组讨论你自己的“痛楚历史”——你大部分苦楚的来源是出自身体抑或情绪）
    5.关于身体的痛楚同心理的痛楚文如何平衡呢?我特别想到“警告性”的情绪，如内疚感和恐惧。这些情绪在人健康时，或身体受苦时，同样也能扮演正面的角色吗?

第四章 痛苦与狂喜
    1.痛楚不是简单的因果反射作用。痛楚是知觉，而那种知觉大部分基于一个人的期望。美国的文化似乎难于装备人面对痛苦。我们很少每日接触动物的痛楚，且会很快用药物止息痛楚。初生的婴孩被柔软毛毡包里替，保护他们不会碰着硬的床边。中央暖气和冷气调节极冷或极热的天气。大部分家庭甚至不准人赤脚走路。
    你认为这个模式不健康吗?父母是否不应过分保护孩童不受痛苦和挣扎呢?请讨论你的父母教养你的时候，如何处理这个问题。
    2.第四章举出不少例子证明，当痛苦和快乐是有着关连时，挣扎会得看报酬。请花少许时间分享你人生最深刻的经历。其中是否包含着痛苦?你曾否经历过没有痛苦的真正成长？
    3.痛楚、内疚感、恐惧、孤独——这一章提到我们尝试逃避这些“敌人”，但却证实它们对我们有价值。哪一样曾是你的仇敌？你学会“待之如友”吗？
    4. “真正的满足不是透过安舒的自我满足而得，却是透过服侍他人而得”。请讨论你曾经历过或观察过基督徒的服侍榜样。你如何平衡这个原则并人要自我安抚的需要，从而找出积极的自我形象?
    5.我描述过把人分为两种类别：“明星”和“仆人”。你有否认识一些人可以编入其中一组的？你同意我的结论吗？

第五章 呻吟的地球
    1.按你对圣经的认识，你会怎样解释这个地球是与上帝的理想计划有别呢？你是否有时认为若上帝少给人类自由，地球可能就会变得更好?上帝为何不这样做?
    2.请讨论上帝让我们居住在这个世界的中心目的是什么。那个中心目的似乎不大令人快乐，因为他多次要求我们面对十分困难的事。你身处这个地球，上帝希望在你身上成就何事?痛苦会否令那个目标更易或更难达到?
    3.鲁益师把他的概念总结在一句说话上：“痛楚是上帝的扩音器”，你同意吗?你认为那个扩音器有何特别之处?换言之，受苦是不是上帝给所有人类的一般信息?还是，上帝藉著痛苦在你耳边说，你有些地方不对劲?
    4.请你读有着标题“听见回音”的一段文字。你曾否有过类似的经历？当你（或是一个亲人或密友）受过苦，这经历有没有使你意识到不同的人生价值？
    5.米勒有一次说：“痛楚好像肥料。当你走近时，你会闻到它的臭味，使你生厌。但过了一会儿，你就会明白那些卑贱物却是供应你成长的食物”。你同意吗?

第六章 上帝要告诉我们什么？

    1.多年以来，至少有一次大空难事件发生，无数人罹难，又会带出许多故事讲述“上帝阻止我搭上那架飞机”。一次飞机坠毁事件发生在底特律，一百五十五名乘客中只有一个人生还，报章立刻称这个四岁女孩为“神迹儿”。是否上帝使她免受死亡，而不放过其余的一百五十四名乘客？桑德荡出版社的一个售货员恰巧错过了这班飞机，上帝是否单独提示她，以致她能避过这带来恶运的航机?对于上帝在世上的工作，飞机失事告诉我们什么呢?
    a．上帝对飞机上每一个人都有特定的计划，他预定他们死亡的时间。上帝有方法看见那份乘客名单确实符合他的计划。
    b．上帝令飞机坠毁。
    c．上帝只对乘搭飞机的基督徒有一个计划。他确保一些乘客预知不会乘搭那架飞机。
    d.是自然定律引致那次坠毁事件发生——可能是机器故障、人为错误，甚至是恐怖份子的所为。与上帝无关。
    e．上帝有时介入阻止飞机失事，有时却容许之。报章时常报道“险些失误”的事件，飞机仅仅避过了灾难。
    你同意上述哪一个立场？按你对第六章的研究，你猜想我相信哪一个立场？
    2. “上帝是否下来，轻轻扭转校车的车轮，看看它们急驶穿过护轨?上帝是否在印第安那州的地图上画一条红线，计划着龙卷风的准确路线?就在那里摧毁那间房屋，杀死那个六岁小孩，但要放过隔壁的那间房屋。请按这一章的内容讨论这些问题，并回答一个基督徒思想南美洲地震时所提出的质询。你认为上帝是否保护他的儿女不遭遇自然灾难，过于保护平常的人？
    3.请你的组员翻查下列的新约经文。指定一些人大声读出每一段经文，然后，你问他们是谁引起苦难。
a． 路加福音第十三章十至十六节
b． 路加福音第十三章一至五节
c． 约翰福音第九章一至三节
d． 哥林多前书第十一章二十九至三十节
e． 使徒行传第五章一至十一节
f． 哥林多后书第十二章七至十节
    4.如果耶稣广泛地散播地超自然医治能力的消息，他的事工必定更“有效”：更多群众和更多人悔改。他为何不这样做？
    5.下一章的题目是“我们为何在这里？”换言之，人类在地上最重要成就什么目的？在预备时，你要请每一个组员用一句话回答这个问题的答案。

    第七章　我们为何在这里？

    1.艾滋病是现今出现的一种疾病，有些人把它看作是上帝的惩罚，你认为如何?这是个一般性信息吗?还是特定的信息?完全不是上帝的信息？
    2. “如果我知道我受苦是因为做错了事，我要面对它，这是公平的。就是因为不公平才使我困惑”。你曾否有过这样的思想？这一章提出几个建议，说明一个“完全公平”的世界是怎样的。你真的喜欢这样的一个世界，过于我们现有的世界吗?
    3.上帝为什么对白白付出爱给予这样高的价值？如果你的小组有为人父母的，请他们分享接受儿女“白白付出爱”的经验。
    4.请阅读并讨论希克教授的一段说话。你认为他叙述自己的个案语气是否太激烈呢？你会否同意道个世界实在是美好的设计，符合上帝所定的目的?
    5. 这一章提到教会可能陷入的“两大错误”，哪一个是你社区较大的危机?

第八章 手臂太短，不能与上帝拳斗

    1.请从约伯记第三十八至四十一章上帝对约伯所说的话中，抽取几段经文。如果你身处约伯的景况却听到这些话，你会有何反应?这些话会满足你吗?请几个人用一两句话总结上帝所要传递的信息。
    2.你认为为什么有这么多人从《当不幸临到好人》一书找到安慰？你同意我对拉比古舒那结论的评价吗？
    3.这一章提到受苦具有不同层面的生产价值。受苦本身虽然不是好东西，但却可以使我们内里产生良善品格。你曾否有过这样的经历?请你们讨论这些经文，并讨论你目睹这个原则凑效的任何个人经验。
    4．想一想正在受苦的人——就在你的社区、教会或工作地方。不用提名或认出他们是谁，请你向组员描述他们在受苦中有什么反应。讨论当中一些人用消极方式处理问题，并有些人用积极方式面对问题。是什么造成两者的不同呢?
    5.用你自己的话解释有些人活在他／她的受苦中如何“欢喜快乐”？

第九章 跌伤之后

    1.如果你访问住在西雅图的布雷恩，他请你就他的困境给他意见，你今天会怎样辅导他?
    2.就本章和前一章的内容，请你选择一个词汇是最能形容上帝想我们在受苦中做出的反应。信心?爱心?欢乐?诚实?盼望?信靠?
    3.布雷恩一家相信受苦往往是违反上帝的旨意，而上帝对布雷恩唯一的旨意就是身体得者医治。其他基督徒—一个是鲁益师，另一个是钟尼——却不同意。你同意抑或不同意？
    4.向受苦的基督徒高举医治才是希望，这是错的吗?你认为这个哲学培育了抑或阻碍了布雷恩的成长?
    5．布雷恩一家面对着永远受伤的“长期痛苦”，但这里还有其他的”长期痛苦”：童年未被医治的记忆、有被虐待的背景、挥霍的儿子或女儿、不能控制的癖好。请讨论上述一些项目。当布雷恩的母亲说她相信上帝想医治好每一个“不舒适”的人时，你认为她对吗？
    6.你如何看手分辨“上帝对你一生的旨意”？

第十章 用双脚跳跃
    1.写这本书时，我故意把这两个年轻人的经历放在一起，是因为他们虽然有类似的损伤，但他们的反应和结论却甚不同。（请记得布雷恩身体的痛楚比钟尼的强烈得多。）请你用一两句说话，说明布雷恩和钟尼对受苦的结论有何重要分别?你在情绪上最能认同哪一位。布雷恩还是钟尼?在神学上又如何?
    2.钟尼讲述人用不同的方法，尝试帮助那些受苦或丧失能力的人。你学到她希望别人怎样对待她妈?
    3.钟尼好奇地想：“或者上帝给我的恩赐是要我依赖它。假若我将上帝挤出去，就永远不会到达一个自足的地步。”你曾否经历面对某些处境迫使你倚靠上帝的?请与小组一起讨论。
    4.你相信你自己已经历了“丰盛的生命”吗?若不，你缺少什么?
    5.你对钟尼说“四五十年的延迟”，有何见解?那个至终得看医治的观念在实际的事情上有没有影响你?钟尼说：我现在知道“得荣耀”的意思是什么。当我在地上死去之后，那时我将会用双脚跳跃。若关乎你的生命，你会怎样完成以下的句子：“当我在地上死去之后，那时…….。”

第十一章 其他见证人
    1.正如杜尼耶的发现，又如巴克利先生的证明，受苦确实提供成长的机会，给生命多加几层深度。痛苦或受苦有否为你成就任何类似的意义?
    2.鲁益师下结论说：受苦“大致上似乎正在发挥其效用了”。请思想你认识的人，这人必须忍受慢性病的痛苦。你会同意鲁益师的话吗?
    3.如果受苦确实产生“塑造灵魂”的功能，我们为什么要这样辛苦尽力保护自己和儿女不受痛苦?我们怎样可以得出一个平衡?
    4.请与你的小组一同读毕登山实训（特别是太五1－10和路六20—38）。世界用什么方法“打击”贫穷人和受苦者？5.请读改编自赫尔威对受苦的“好处”的列表。你要与小组细看这十点，讨论你们有没有学会那个特别的功课。

第十二章　　 极端的例子
    1.在这一章，我承认我内里的性情推我走入绝望之地。你曾否有过类似的试探?若有，你怎样处理它?
    2.有些德国路德宗教会的领袖说：“自从奥斯威辛一事发生后，人们不能唱‘……他奇异地统管万有’的圣诗。”上帝为何不干预阻止大屠杀发生？圣经充满着地神迹性的干预，为什么这一次却不是如此？你能想到一些理由吗？
    3.你能否与柯嘉丽一样自信地说：“不论坑有多深，上帝的爱却越深?你在哪些方面经历了上帝的爱? ”
    4.我在这本书采取的立场，是上帝的眷顾乃前瞻的教义，而不是往后看的教义。我们回应如加路山或大屠杀的事件，不是专注于往后看的问题：“为什么？”反而是专注前瞻性的问题：“为何目的?”。
    我们应该感恩，因为我们并非身处这一章所描述的极端处境。唯恐这些问题变得人抽象和非个人化，让我提出一个更常见的例子供你们讨论。
    一个名叫杰克的男子正面对究竟与米莎莉还是与苏珊结婚的选择。他为此事祈祷，又告诉基督徒朋友。杰克的牧师辅导他，说他来到人生的分叉路口，他的决定对未来有重大影响。最后，杰克相信上帝对他的旨意是要他与米莎莉结婚。连牧师也同意他作了正确的选择。
但三年后，米莎莉突然与另一个男人私奔，留下杰克和一个六个月大的儿子。杰克崩溃了。他回想与牧师的谈话。他是否选了错误的叉路？正如一些人暗示，他现在是否被上帝赐他一生的”次选”卡住了？请你与小组讨论这个剧情。（我只能提议一点：我们要想象上帝的旨意像一幅张开的街道图，当你每一次转弯时，在你后面的路就被擦去，上帝的眷顾并不容许病态的内省：“假若我不这样做就好了。”相反，上帝的眷顾应许我们不论何事发生，就算无法挽救甚至后果不堪设想，上帝仍然能救赎之。万事都可以为你最终的好处效力。这就是我说上帝的眷顾是前瞻，而不是往后看的意思。）
    5.请讨论这句话：“信心意指更进一步相信不幸的事情也是有意义的”。你认为这句话的意思是什么意思?

第十三章复原的探索
    1.约翰说：“当一对夫妻遇到危机时，夫妻关系已经存在的问题会被扩大。”请讨论你所认识而曾度过危险关头的人。危机如何影响他们与家人和朋友的关系?
    2. 你面对受苦者是否感到不安?你是否刻意避开他们?我已经提到我必须克胜的障碍。你的障碍是什么?
    3.如果你好像“珍惜今天”小组的人那样，知道自己只有几个月的生命，这样，你的生活会有何不同？
    4.请与小组一同读哥林多前书第十三章，试看用特别及实际的方法把这一章的信息应用在受苦者身上。
    5．我提出四个“复原的探索”，它们将是往后四章的内容基础。你可以在这个领域上加上什么？

    第十四章 恐惧

    1.请小组的每一个人至少提出三件事令他们产生恐惧的。
    2.评估你对痛苦的反应，按照皮特里的尺度，你会是一个增强者、减压者、抑或中庸者？
    3.过去的几周，你学到什么功课，助你明白痛苦的目的，因而减轻你的恐惧程度?
    4．物色一个人——可以是你的小组成员，也可以是你小组所认识的人——已经历过一段受苦或悲伤的时期。倘若可行，邀请这人与你会晤。问那人谁最能帮助他／她，并其原因。那人认为什么劝告是适合给受苦者的？或者，用安静、无言的态度表达关怀是否更好？
    5.你曾否感觉被上帝遗弃?什么能帮助你度过痛苦期?

    第十五章　无助
    1.我们有时也会觉得无助，你不必等到生病时才有这种感觉。是什么事情容易使你觉得无助?
    2.讨论“援助和过度援助之间微妙的平衡处”。你曾否接受过某人过度的援助？
    3采取“脑力震荡法”，花几分钟想一想问候卡应该包含什么样的信息。我们实在想向受苦者传达什么信息？
    4.如果你的小组有人曾入住医院，请按照库辛土的经历谈论那个经验。一个理想的医院应如何运作?
    5.亚特兰大心理学家提出的一个原则，钟尼发挥得很好：一个重要的复建步骤就是找一个方法，让受苦者亲自成为牧者。你教会或基督徒小组有没有动员信徒用这样方式作好事?试想离婚的人或有慢性病痛的人，你会用什么特别及实际的方法，使他们成为你小组里的付出者，而不只是接受者?
第十六章 意义
    1.按米德韦斯特的一位牧师的批评，基督徒群体在他患了“神经衰弱”时作了什么错事?他希望及需要从他们身上得到什么？
    2．这一章提及我们如何将不同的意义加诸在不同种类的受苦上。请与你的小组讨论，人们应怎样回应有以下痛苦的人：
    a．癫病症；
    b．打曲棍球赛导致受伤；
    c．二十四岁患水痹;
    d．生孩子；
    e．矫正牙齿的金属套；
    f．因车祸扭伤颈部；
g． 偏头痛；
h． 膝部手术。
i． 随意提出供讨论的苦境。
    3.请你讨论一段难以度过的时光——身体或情绪上受苦，你从这次经历中找到什么“埋藏了的宝藏”？
    4.费歇尔提到悲伤的五个阶段，由库布勒罗斯所设定的。当你悲伤时，有没有经过这些或类似的阶段?当你忍受肉体的痛楚时又如何?
    5.讨论特罗基舒医生对为何上帝容许儿童天生有严重智障的结论。你同意他的说法吗?

    第十七章　盼望
    1当你生病时，按本性你是容易变成一个“盼望者”抑或“败仗者”?别人曾为你做了什么事去减轻你的痛苦?
    2.用自己的话讲出盼望和乐观主义有何不同?
    3.思想在你社区或教会中一个长期忍受痛苦的人。他们看来愿意接受帮助，或拒绝帮助?你在他们当中会感觉尴尬吗?
    4.有人劝巴巴拉祈求医治作为躲避受苦之法。请读她回应那人的说话。鼓励受苦者向上帝求医治是否错误?如果巴巴拉立刻要你解释她为何仍未被医治好，你会说些什么?
    5.请与小组一同讨论马撒的故事。你的教会将会怎样回应像马撒那样的人?
第十八章　　他亲自了解
    1.上帝本来可以带著彰显他巨大力量的形象来到我们的世界。相反，他却在软弱中来临，成为一个人，并甘愿遭受痛苦。为什么？为什么上帝不带看权柄而来，并除去一切痛苦？
    2. “耶稣透过亲身忍受痛苦，使受苦满有光荣。”你同意这句话吗？耶稣在哪些方面使受苦满有光荣？对于一个正在受苦的人，你认为这会有任何实际友真正的帮助？
    3.这一章概述了耶稣的生平，有没有与你童年所听见的有冲突？你认为教会“使耶稣有光荣”吗？
    4．你或者已经见过这首诗，它是献给一个南部联邦士兵，表达了“转化痛楚”的观念：我祈求力量使我有所成就：他却令我软弱，使我学会顺从。
    我祈求健康使我能作更大的事；他却赐我疾病，使我做更好的事。
    我祈求财富使我快乐；他却赐我贫穷，使我有智慧。
    我祈求能力使我可以被别人称赞；他却赐我软弱，使我感觉我需要她。
    我祈求一切东西使我得以享受人生；他却赐我生命，使我享受万有。
    我没有得到我所祈求的东西，却得到我所盼望的一切。
    我的祈求已蒙垂听。
你同意这首诗所表达的受苦哲学吗？你祈求过什么？上帝赐你什么？
   5.重温我从耶稣的榜样中，引伸出来的四个实际应用。你平生有没有经历过任何类似的事?

第十九章 身体的其余部分
    1.请你和组员一同读毕罗马书第八章。圣灵用什么实际方法使保罗的人生有所不同？
    2. “我们在人类的社会中受苦，是因为我们受苦不足。”你认为这句话是什么意思?我们怎样对四周受苦的人产生更大的敏感度？我们怎样才不会对有些人麻木，例如对患上慢性痛症的人（包括情绪的痛苦），或对紧紧抓住让别人注意他们的人?
    3.请讨论你四周受伤中的人。你怎样帮助他们才不使自己成为庇护者，或带着家长作风?
    4.逐一思想你教会内现正受伤的人。列出你觉察到的痛苦：疾病、因死亡而有的悲伤、性虐待、离婚、酗酒。整个小组一起用些时间为名单上的人祈祷。
    5.你怎样才可以维持长期关注和服侍每一个这样的人？你能够背负他们的重担而不会把它们成为你的重担吗？

    第二十章　外面是全新的世界

    1.你教会是否十分专注来生?有些人说这个教义被人误用，而教会应许一个“乌托邦”，只是逃避地上人性问题的方法。但是，圣经确实强调来生的重要性。我们怎样才能保持适当的平衡？耶稣怎样做？
    2．《死亡》的影片表明人对将临的死亡有著两种不同反应，当中涉及一个基督教家庭。请你逐一思想你所认识的人悲伤的过程。基督徒的反应和非基督徒的反应有分别吗?
    3．讨论用黑板作的例子，是比较今生的短暂和永恒。“如果整个人生有七十年活在舒适中，而上帝容许我们受苦一小时，我们会为这个地上的生命抱怨吗？我们有生之年实在包含了受苦，但是，那个有生之年只是代表永恒中的一小时”。这个解释听起来是否麻木和无感觉?它有没有影响你对受苦的观点?
    4．请阅读那个比较出生和死亡的类比。你认为这个类比贴切吗？领会死亡只是导向光明的黑暗通道，会产生什么实际效应?
    5.在本章最后部分，当我要结束探索痛苦的问题时（至少按完成本书的意义来说——但它实在并未结束!），我总括了我个人的旅程。我重温这本书的一些中心要点。请你们逐一阅读这些要点，并讨论你们是否同意它们，还是你们同样这样解释。
    如果你要写下你对痛苦所学到的知识的一篇结论，你会写什么？请你取一张纸，列出你强烈相信的原则，作为你参与这个小组研究的一个结果。
    6.讨论痛苦问题可以变得复杂而遥远，并真的使你远离受伤者的痛苦。请你不要让这事发生。你个人和小组要委身给基督和地的观点。那位负伤的医治者感受我们的痛苦，且渴望医治之。他选择透过袍的身体——塑造你和我——这样做。如果世界要看基督和地的方法，就必须透过我们去看池。讨论并计划你们怎样才能拥有基督对受苦的态度。又求上帝使你们永远对痛苦敏感。这是唯一能够与他的身体联合的因素。

    附注

    1．挥不去的问题
1． C． E． M． Joad， God and Evil（New York： Harper＆Brothers， 1943）； 28．

    2．没有人想要的礼物
1．R．J． Christman； Sensory Experience（Scranton， Pa.：Intext　Educational　Publishers，1971），359．
2．同上。361．
3．Maurice　Burton，The　Sixth　Sense of Animals（NewYork： Taplinger Publishing Company，1972），9．
4．Thomas Lewis， Pain（New York： The Macmillan ComPany， 1942）．

    3．无痛地狱
1．Ronald Melzack， The Puzzle of　Pain（New York： BasicBooks， Inc．,1973），　chapterl．

    4．痛苦与狂喜
1． Augustine of Hippo，The Confessions of St.Augustine；translated by John K． Ryan（Garden City， N．Y．：image Books，1960），186．

    5．呻吟的地球
1. G．K．Chesterton，Orthodoxy（Garden City，N．Y.：Doubleday and Company；1959），144．
2．同上，78．
3． C．S．Lewis， The Problem of Pain（New York： The Macmillan Company，1962），93．
4．Blaise Pascal，Pensees（New York：E．P Dutton＆Co．；1958），　55－56．
5．Chesterton，80．
6． John Donne， Devotions（Ann Arbor， Mich： Universityof　Michigan　Press，　1959），　108．
7．同上， 141．

     6．上帝要告诉我们什么
1．“A Luckless City Buries Its Dead，”　Time（June 7，1976）．
2． Klaus Kloch，“Is There a Doctrine of Retribution in the old Testament？” in Theodicy in the old Testament，James L．Crenshaw， ed．（Philadelphia： Fortress Press，1983）， passim．

      7.我们为何在这要？
1． C．G．Jung， Answer to Job（Princeton， N．J．： PrincetonPublishing/Bollingen　Series； 1973）， 15ff．
2． C．S．Lewis， 39－42．
3． John Hick， Philosophy of Religion（Englewood Cliffs，N．J．：　Prentice－Hall，　1963）， chapter 3．
4．　Bernard Seeman，　Man Against Pain（New York：Chilton Books，1962），96．
5． Albert Camus； The Plague（New York： Vintage Books，1972），　203．
6． Daniel Defoe， Journal of Plague year（New York：Penguin Books，1966），33．
7．“In Tornados；Some Trust God，”Psychology Today（August 1974），36．
8．Anita and Peter Deyneka，Jr，“A Salvation of Suffering：The Church in the Soviet Union，” Christianity　Today（July16，1982）：20．
9． David Watson， Fear No Evil（Wheaton， Ill．： HaroldShaw Publishers，1984）7．

    8．手臂太短，不能与上帝拳斗

1． Harold Kushner， When Bad Things Happen to GoodPeople（New York： Schocken Books， 1981）， 43－44．
2． Frederick Buechner， Wishful Thinking（San Francisco：Harper＆ Row， 1973），46．
3．引述 William　James，The　Varieties　of Religious Experience（New York：The Modern Library， 1936），281．

     9．跌伤之后
1. Brian Sternberg with John Poppy，“My Search for Faith，”Look（March 10，1964）：79－80．
2．同上。

    11．其他见证人
1． Paul Tournier， Creative Suffering（San Francisco：Harper ＆ Row，1982），2．
2．同上，29，37．
3．引述David J．Garrow，Bearing the Cross（New York：William Morrow and Co.， 1986），532．
4．C．S．Lewis；108．
5．Monica Hellwig，“Good News to the Poor：Do TheyUnderstand It Better？” in Tracing the Spirit，James E．Hug，ed．（Mahwah，N．J．：Paulist Press），145．

    12．极端的例子
1．Terrence Des Pres，The Survivor（New Yrk：Oxford University Press， 1976）， 162－63．
2．Bruno Bettelheim， Surviving and Other Essays（New York： Alfred A Knopf， 1979）， 313-14．
3．George Mangakis，“Letter in a Bottle，” Atfantic Monly (October 1971)： 253．
4．Viktor Frankl， Man's Search for Meaning（New York：Washington　Square　Press，1959），103－5．
5．Reeve Robert Brenner， The Faith and Doubt ofHolocaust Survivors（New York： The Free Press；1980），94－95，103－4．
6．EIie Wiesel，Night（New YOrk： Avon Books，1969），44．
7．同上， 8-9.
8．同上,79
9．同上，75－76．

    13．复原的探索
1．引述Douglas Colligan，“That Helpless Feeling： The Dangers of Stress；” New York（July 14，1975）： 32．
2． Jean Vanier：“Hearts Awakened by the Poor，”Sojourners(January，1982)： 17．
    14．恐惧
1． Donne， 36．
2． Steven Brena， Pain and Religion（Springfield，Ⅲ．：Charles C． Thomas， 1972）， 78－81．
3． Melzack， 29－30．
4． Betsy Burnham，When Your Friend is Dying（Grand Rapids：Chosen　Books／Zondervan，1982），71－72．

    15．无助
1．Colligan；28．
2．James D． Hardy and Harold G． Wolff and Helen Goodell； Pain Sensations and Reactions（New York：Haffner Publishing Co， 1967）， 117．
3． Eric J． Cassell， M．D，　The Healer's Art： A New Approach to the Doctor－Patient Relationship（New York：Harper ＆　Row，1976），44．
4．Jurgen Moltmann，　The Power of the Powerless（San Francisco： Harper＆ Row），　142．
5．Norman Cousins， Anatomy of an Illness（New York：W． W． Norton， 1979）， 153-54．
6．Benjamin M．and Carol Weir， with Dennis Benson，Hostage Bound， Hostage Free（Westminster/JohnKnox Press；　1987） as excerpted in Leadership（Winter1989）：54．
7．Barbara Wolf，Living with Pain（New York：Seabury Press， 1977）， 107．

    16.意义
1．引述Mark Krum，“The Face of Pain，” Sports Illustrated（March 8，　1976）： 62．
2．Donne，　109．
3．Sharon Fischer，“What to Do When You Don’t Know What to Do，”　Worldwide Challenge（June l983）：20．
4． Henri Nouwen，The Wounded Healer（Garden City，N．Y： Doubleday ＆ Company/lmage Books， 1979）； 66．
5．Jurgen Troglsch，“Congenital Subnormality，”in Godand the Handicapped Child（London：Christian Medical Fellowship Publications；1982）， 41－45．

    17．盼望
1． Armand Mayo Nicholi Ⅱ，“Why Can't I Deal with Depression？”Christianity Today（November 11，1983）：41．
2．Colligan，30．
3．引述Nicholi， 40．
4． Bruce Larson， There's a Lot More to Health Than Not Being Sick（Waco，Tex．：Word Books，1981），90．
5．引述Joseph Frank， Dostoyevsky． The Years of Ordeal（Princeton；N．J．：Princeton　UniversityPress，1983），157．
6．Moltmann；　Experiences of God（Philadelphia：Fortress Press，1980），7．
7． Bettelheim， 296．

    18．他亲自了解
1．Robert Coles，Children of Crisis，Vol．2：Migrants，Mountaineers，and Sharecroppers（Boston：Atlantic Monthly Press，1967－71）， 612－13．
2． Dorothy L．Sayers，Christian Letters to a Post-Christian World（Grand Rapids，Mich．：William B．Eerdmans Publishing Company；1969），14．
3． Cornelius Plantinga，Jr，“A Love So Fierce，” The Reformed　Journal（November 1986）：6．
4．Harry R．Boer，“And a Sword…，” The Reformed Journal（Decemberl 984），　3．
5． T． S． Eliot， Collected Poems 1904－1962（New York：Harcourt，Brace ＆ World），187．

19．身体的其余部分
1．引述Brennan Manning， Lion and Lamb: The Relentless Tendemess of Jesus（Old Tappan，N．J．： Fleming H．Revell／Chosen Books，1986）；77．
2． Dorothy Clarke Wilson，Ten Fingers for God（Grand Rapids，Mich．：Zondervan，1989），145ff．
3．Donne，　107－9．
4． Alan Paton， et al， Creative Suffering，The Ripple ofHope（Kansas City， Mo．： National　Catholic Reporter Publishing Company， 1970）， 17．

20．外面是全新的世界
1． Pascal， 57．
2． Rollo May， My Quest for Beauty（Dallas： Saybrook Publishing Company， 1985）， 60．
3． William Raeper， George MacDonald（London： Lion Publishing，　1987）， 133．
4． Peter Kreeft， Making Sense Out of Suffering（AnnArbor，Mich．：Servant Books，1986），139．
5．这个类比是贝利想出来的。